Золотые россыпи

300

книг

Золотые россыпи

Библиотека христианской литературы

Нужную книгу Вы можете найти одновременно в нескольких разделах:

  1. В раздел «Алфавит» входят все имеющиеся в библиотеке книги.
  2. В раздел «Автор» не вошли книги, авторы которых не известны, а также те книги, у которых несколько авторов.
  3. В разделе «Тема» книги разбиты по темам, хотя довольно условно, но тем не менее, удобно.
  4. В разделе «Комментарии» найдете толкования Священного Писания
  5. В разделе «Сравнительное богословие» находятся книги, характеризующие какую-либо определенную конфессию.
  6. В разделе «Справочники» помещены не часто используемые справочные пособия.

Валерий Дзюба


А другие религии

Вернер Гитт

А другие религии?

Оглавление

Предисловие
1. Введение
2. Вклад изобретательности человека: миллионы патентов
3. Что не зарегистрировано ни в одном патентном бюро
4. Религии людей: 1000 различных путей
5. Путь от Бога к людям: одно Евангелие
6. Путь к жизни: как вступить на него?
7. Возрождение: рождение в Божию семью
8. Вера от всего сердца: спасительный канат
9. Чем отличается Евангелие от религий?
10. Люди без Евангелия: спасенные или погибшие?
11. Что нам делать? Обращение и миссионерская деятельность!
12. Небо: наша цель!
13. Заключительное примечание
Приложение. Существует ли возможность спасения после смерти?

Предисловие

Ми живем в такое время, когда можно без труда попасть в любую тоску земного шара. Поэтому постоянно возможны встречи с другими народами, культурами, с другим образом жизни и с религиями. Более того, радио, пресса и телевидение обеспечивают такой приток информации, какой возможен лишь в наше время. При взгляде на множество религиозных систем совершенно заново встает старый вопрос о том, может ли каждый человек обрести святость на свой лад или все же, в конце концов, к Богу ведет только один путь. В разных местах этот вопрос является предметом горячих споров.
Поскольку здесь, очевидно, речь идет об основополагающем вопросе, от ответа на который зависит место пребывания в вечности, стоит глубже разобраться в сути этого крайне насущного вопроса. В данной книге "А другие религии?" делается такая попытка. Выбранное нами название книги подчеркивает прежде всего, что христианство тоже является одной из многих других религий. Если выяснится, что оно является единственно правильной, то какие же функции и влияние имеют тогда другие религии? Тут встает ряд важнейших вопросов: Как следует тогда рассматривать наше отношение к другим системам? Какова наша собственная позиция на так называемом христианском Западе? Обрели ли ми сами спасение или все еще находимся в поисках? На всех этих вопросах ми подробно остановимся.
При помощи соответствующих определений - а не только на основе практических соображений - мы подведем читателя к выводу, что библейское учение о вере и жизни следует отличать от остальных религий.
Круг читателей: Исхода из относящегося равно ко всем положения, что "религия является основополагающей потребностью каждого человека" (смотрите Гл. 4,2) и основных вопросов, тесно связанных с религиями, эта книга обращается ко всем: как к людям, для которых библейская вера стала основанием их жизни, так и к тем, которые еще находятся в поисках. Мы приглашаем - хотя и из различных соображений - как христиан, так и исповедующих другие религии, к чтению, знакомству с новой информацией, к действиям. Книга далее, обращается к молодым и пожилым, к интеллектуалам и тем, которые не относят себя к этому кругу лиц. Она обращается как к читателям, не знакомым с Библией, так и к тем, которым она хорошо знакома. Это звучит так всеобъемлюще, будто мы действительно имеем в виду каждого, и все же есть одно ограничение: если Вы абсолютно уверены в правильности до сих пор избранного Вами жизненного пути и ни в коем случае не желаете чего-то изменить в Вашей позиции, тогда Вам не следует читать эту книгу. Она лишь вызовет у Вас раздражение, а нам бы не хотелось этого.
Замысел книги: Первоначально книга появилась (1982) в серии "Знание и жизнь" под маловыразительным названием "Думать, верить, жить: техника, религия, Евангелие".
Теперь рукопись была основательно переработана и значительно расширена за cчет многочисленных деталей.
Мы поcчитали нужным обосновать аргументацию, связав ее с новым названием книги. Особый приоритет получил евангельский аспект.
Методика работы: Конраду Аденауэру принадлежит высказывание: "Если хочешь углубиться, умей просто смотреть на сложные вещи". Руководствуясь этим, через всю книгу красной нитью должна просматриваться основная мысль: избранный нами путь раскрытия темы отмечен часто встречающимся и, возможно, в этой связи неожиданным ключевым словом "открытия".
Если эта мысль будет последовательно проходить через всю книгу, то читатель, в конце концов, окажется у цели.
Большинство использованных библейских высказываний не только названы, но и приведены полностью во избежание прерывания процесса чтения необходимостью поисков соответствующих мест. Мы предпочитали пользоваться переводом Лютера ввиду сочности его языка. В русском тексте все цитаты (за исключением отдельно оговоренных мест) даны по Синодальному переводу.
Благодарность: Я благодарен своей дорогой жене за то, что она вновь взяла на себя машинописный труд. Далее, я благодарю лекторов Издательства Распространения Христианской Литературы за ценные указания, которые они дали при критическом просмотре рукописи и которые а охотно принял к сведению.
Мы молимся о том, чтобы настоящая книга для многих читателей явилась помощью в вопросах веры. Самая великая цель была бы достигнута, если бы ищущие нашли в ней путь к живой вере и могли бы сказать: "Мы нашли Того, о Котором писал Моисей в законе и пророки, Иисуса" (Иоан. 1,45).

Вернер Гитт

1. Введение

В настоящей книге мы желаем тщательно рассмотреть проблемы, являющиеся предметом оживленных дискуссий как среди христиан, так и среди неверующих. Их тематика всегда сводится к четырем вопросам:
- Все люди находятся в поисках правды. Следует ли искать ее во всех религиях, поскольку каждая из них может содержать в себе только часть правды?
- Существует так много религий. Все ли они неправильны, есть ли среди них правильные, или все они, в конечном cчете, все же ведут к одной цели?
- Еще до прихода Иисуса на эту землю жило много людей, и христианская весть никому не проповедовалась. Где проводят вечность жившие тогда люди?
- Очень многие люди не имели возможности услышать о Евангелии. Спасены ли они, или являются все погибшими?
Из многочисленных дискуссий автору известно, что в ходе бесед о вере эти вопросы возникают чаще всего.
Многие слушатели задают вышеприведенные вопросы после проповеди Евангелия с целью отвлечь таким способом от собственного вероисповедания. В большинстве же случаев, однако, это именно те вопросы, на которые люди ищут ясный библейский ответ.
Поэтому мы еще раз хотим заняться "жгучей" проблемой, исходя из следующих предпосылок:
- Единственно окончательный ответ может нам дать лишь Сам Бог. Мы хотим сделать подборку библейских высказываний независимо от того, соответствуют они нашим желаемым представлениям или нет. Поэтому мы видим смысл в том, чтобы постоянно ссылаться на Слово Божие.
- Все Писание богодухновенно (2 Тим. 3,16) и носит на себе печать истины (Иоан. 17,17). Придерживаясь этого, мы всегда будем иметь своим основанием твердый фундамент; в противном случае мы можем оказаться на зыбучем песке человеческих теорий.
В настоящей книге мы хотим заняться феноменом множества религий с точки зрения изобретательности человеческого духа. Люди изобретают везде, где только обнаруживают пробел. Они всегда что-то созидают. Они заполняют этот пробел духовно и/или материально. И религии являются подобными изобретениями, а именно: как это будет показано - порождением богатства человеческой мысли, ее желанием заполнить брешь там, где знание о Творце и Его характере было потеряно.
Поэтому поставленную этой книгой тему мы можем, подходя более упрощенно, рассматривать под ключевым словом "открытия". При этом мы будем принципиально различать четыре вида открытий. Если мы постоянно будем держать в поле зрения два вопроса:
- кто сделал соответствующее открытие?
- для чего это открытие было сделано?
то при этом нам нетрудно будет прийти к решению исходной проблемы.

2. Вклад изобретательности человека: миллионы патентов

Человек наделен даром изобретать, и его стремление изобретать неизмеримо. Всякий раз, когда люди вставали перед проблемой, они ломали над ней голову и искали решения. Статистика Немецкого Патентного Бюро в Мюнхене (NPB) располагает впечатляющими данными.
Так, только в NPB за годы с 1948 по 1989 было зарегистрировано огромное число - 2 426 739 патентов. Из них 1 552 333 патента приходится на долю Германии. Только в 1989 году в Мюнхене было зарегистрировано 41 патента. Библиотека Немецкого Патентного Бюро в Мюнхене относится к крупнейшим техническим специализированным библиотекам мира. В ней находится 800 000 томов и содержится 16,5 миллионов отечественных и иностранных патентных документов. Коротко рассмотрим некоторые разделы: К человеческим изобретениям относятся такие впечатляющие вещи, как самолет, компьютер и телефон, которые значительно изменили мир, равно как внесли принципы и методы, успешно используемые в повседневной жизни. У многих изобретений были предшественники, которые в свое время вызвали сенсацию, а сегодня являются лишь музейным экспонатом. Так, история сельскохозяйственной техники немыслима без парового плуга. Возьмем, к примеру, паровой лопаточный плуг 1877 года. Этот весивший несколько тонн монстр приводилса в движение паровой машиной и отличался тем, что при таком новом способе обработки почвы земля должна была переворачиваться и одновременно размельчаться и перемеживаться. Его уже давно сменили плуги многоразового переворачивания земли, приводимые в движение тракторами, и только благодаря тому, что дух человеческого изобретательства вновь и вновь брался за эту проблему.
Медицина: Подумаем о техническом уровне медицины, которая с изобретением микроскопа была поставлена на совершенно иное основание. При помощи микроскопических исследований только в прошлом столетии Луи Пастер (1822-1895) пришел к выводу, что определенные микроорганизмы являются причиной болезней. Прошло всего 100 лет с тех пор, как Роберт Кох (1843-1910) открыл туберкулезную бациллу и вибрион холеры; этим самим было положено начало успешной борьбы с ужасными эпидемиями, уносившими массы людей.
Когда в 1895 году Вильгельм Конрад Рентген (1845-1923) открыл названные в честь него лучи, тем самым создались дальнейшие предпосылки для применения технических средств в сфере диагностики заболеваний. Теперь впервые стало возможным увидеть внутренние органы тела без хирургического вмешательства. Один учений недавно установил: "Благодаря открытию Рентгена было спасено больше человеческих жизней, чем погибло во всех предыдущих войнах". С открытием лазерной оптики с недавних пор стало возможным непосредственное просматривание внутренних органов тела (например, желудка, кишечника) и диагностики болезненных мест.
Использование компьютерной томографии даже позволяет представить внутренности брюшной полости в трех измерениях, минуя вредные рентгеновские лучи. Медицина 20 столетия сделала возможными успехи, о которых больные прошлых столетий могли только мечтать.
Это подтверждают только некоторые из множества возможных примеров: новые вспомогательные средства диагностики, новые виды лекарств, начиная с сульфонамидов до антибиотиков, новые методы оперирования, начиная с микрохирургии при трансплантации органов до световой коагуляции и хирургии лазерным лучом. Со времени первой пересадки сердца в 1968 году во всем мире било пересажено более 10 000 сердец. Срок продления жизни на один год удалось поднять с 64% в 1980 году до почти 90% в 1989 году.
Компьютер: К выдающимся открытиям нашего столетия, без сомнения, относится компьютер. Высокопроизводительные cчетные машины производят сегодня несколько миллиардов вычислительных операций в одну секунду, а микропроцессоры становятся все более скоростными, более простыми в использовании, более дешевыми и миниатюрными. В наши дни компьютеры завоевали все сферы науки, экономики, а все чаще и повседневной жизни.
Немецкий изобретатель Конрад Цузе (* 1910) cчитается создателем программируемых cчетных машин. В 1936 году он сконструировал Ц1. Это был cчетчик, работавший чисто механически, с частотой колебаний в 0,2 герц. Ц1 бил разрушен во время войны, однако, техническая документация сохранилась. В 1983 году с помощью Акционерного Общества Зименс (Бад Херсфельд) Цузе начал реконструкцию Ц1. Действующая модель находится сегодня в центре внимания на выставке компьютеров в Музее средств связи и техники в Берлине. В 1941 году Цузе, при помощи своей Ц3, сконструировал первую действующую электроcчетную установку с 2400 реле. Она производила умножение за 3-4 секунды. Использование в ней электронных ламп являлось новым шагом вперед. Американский cчетчик ЭНИАК в 1946 году действовал при помощи 17 000 электронных ламп и других компонентов.
Эта установка весила 30 тонн и производила умножение за 0,028 секунды. В 1955 году ужe существовало второе поколение компьютеров со значительно меньшими по величине транзисторами. В 1958 году впервые было осуществлено интегрированное переключение, причем новаторским открытием было то, что переключатель и компоненты были сконструированы из однородного материала. Постоянное увеличение передаточных элементов, приходящихся на одну кремниевую микросхему (чип, из англ.), привело к созданию третьего поколения компьютеров.
В последние годы количество переключательных функций, приводимых на один чип, каждые два года удваивалось. Сегодня мы имеем возможность уместить все телефонные номера города Брауншвейга на одной единственной микросхеме. Чип памяти объемом в 16 мегабит был впервые разработан в 1990 году. В настоящее время производительность микрокомпьютеров превышает производительность объемных машин, для которых двадцать лет тому назад нужны были залы, и их дальнейшая миниатюризация и увеличение скорости пока не имеют границ. Суперкомпьютеры обладают сегодня захватывающей дух скоростью обработки данных. Самый быстрый компьютер сегодня может совершать более 10 миллиардов cчетных операций за одну только секунду, но и этот рекорд будет в ближайшее время превзойден.
Курьезности: Осенявшие людей идеи приводили к открытиям, которые являются сегодня собранием курьезностей и вызывают у нас лишь улыбку. Так, в 1910 году под номером ДРП 235 849 било запатентовано "Устройство, предупреждающее кражу и возможный обмен головных уборов". В обосновании патента говорилось: "Открытие действует таким способом, что, будучи поставлено в защитную позицию, преграждает вход в углубление головного убора при помощи поперечины, делающей невозможным употребление убора и, в случае необходимости могущей быть использованной для того, чтобы повесить шляпу на гардеробную вешалку и т.п.".
Многие изобретатели cчитали, что достигаемая при ходьбе скорость далеко не достаточна и поэтому cчитали нужным сделать свой вклад в этом направлении. Так, в 1903 году Роберт Михаель из Лейпцига зарегистрировал под номером 152 505 свое изобретение . "дугообразные башмаки". приспособление, увеличивающее длину шага. В описании патента говорилось: "Дугообразные башмаки должны обеспечивать более быстрое продвижение людей во время ходьбы и, в случае необходимости, давать возможность перешагивать через препятствия, не снимая приспособление". Наконец, Георг Эрих Хенель из Грисхайма пришел к мысли пристегивать к ногам газомоторный цилиндр, который давал возможность совершать подрыгивающие движения и, таким образом, продвигаться вперед (NBP 353 119). Множество любопытных открытий связано с попытками получить больше удовольствия от купания. Об этом говорит зарегистрированная Карлом Дитманом "волновая ванна-качалка" (1889, патент N. 51 766).
Вряд ли необходимое сегодня изобретение основано на идее Даниэла Койтмана и Августа Койтеля из Эссена. Под номером 142 380 в 1902 году они зарегистрировали "Приспособление для пробора волос головы". Заявка на патент была сформулирована следующим образом: чтобы каждый "был в состоянии без посторонней помощи в любом месте быстро и ровно сделать пробор на голове, т.е. сделать пробор так, чтобы он был бы параллельным двум взятым прямым по обеим сторонам головы".
Вечный двигатель: "перпетуум мобиле" (лат. вечно движущееся) относится к группе открытий, которые также невозможно обойти молчанием. Относящиеся к этой категории изобретатели часто посвящали всю свою жизнь и жертвовали все состояние, чтобы создать утопическую машину, которая могла бы двигаться за cчет вырабатываемой ею же энергии. Если бы они задумались над основополагающими законами природы (например, закон сохранения энергии, закон превращения энергии), принципиально исключающими такие виды машин, и учли бы их, им бы удалось избежать множества ошибок. Вплоть до настоящего времени некоторые изобретатели все еще интересуются постановкой вопросов, связанных с вечным двигателем. Машина, изобретенная Алессандро Капра, должна представлять собой колесо, которое, если его привести в движение, вращается без снабжения дополнительной энергией.
Неосуществимость этого "вечного двигателя 1 рода" доказывается физическим законом сохранения энергии.
Перпетуум-мобилисты, однако, оказали науке великую службу: своими неутомимыми усилиями они доказали, что никакая человеческая фантазия не в состоянии перехитрить законы природы.
Виды изобретений: По своим результатам и значению различные изобретения можно подразделить на следующие группы:
1. Существуют многочисленные технические изобретения, могущие облегчить нашу жизнь и усовершенствовать быт человека: авторучка, телефон, автомобиль и электричество относятся сегодня к привычным предметам нашего бытия, причем мы забываем, что они являются плодом человеческого изобретательского духа.
Уже невозможно представить себе наши больницы без современной медицинской аппаратуры и методов лечения.
Круг их широк: от лейкопластыря до систем искусственного поддержания дыхания и кровообращения.
2. Существуют открытия, никогда не имевшие значения и до сегодняшнего дна относящиеся к курьезам.
3. Существуют изобретательские попытки сделать невозможнoe возможным. Идеи перпетуум-мобилистов были плодом мыслей, которые невозможно было претворить в жизнь; это били достойные сожаления ошибочные пути, но их можно было избежать со времени открытия Юлиусом Робертом Мейером (1814-1878) закона сохранения энергии.
4. Наконец, существуют изобретения, которые было бы лучше не делать, так как они только принесли человечеству нужду, страдания, боль и смерть. К таковым относятся все военное оружие, а также орудия и методы пыток.
Изобретательская способность людей распространяется не только на технические проблемы, но и охватила все сферы жизни и общества. Точно таким же образом люди придумали всевозможные философии, идеологии и политические системы. Изобретательский дар человека не останавливался ни перед чем. В данной главе мы ознакомились с первым видом изобретений. Изобретателем является человек.

3. Что не зарегистрировано ни в одном патентном бюро

Существуют поистине гениальные конструкции и концепции, при знакомстве с которыми приходишь в изумление.
Но мы напрасно будем искать их в патентных бюро. Нам бы хотелось обратить внимание читателя на некоторые примеры подобных изобретений:
- Знали ли Вы, что пятнистый дятел ударяет дерево со скоростью ударов в 25 км/час, не получая при этом сотрясения мозга? Обнаружено, что его мозг не подвержен сотрясению, так что у него даже не возникает головных болей.
- Знаете ли Вы, что существуют птицы, которые способны двигаться вперед, назад, в стороны и перпендикулярно вверх и вниз или просто неподвижно висеть в воздухе? Такая универсальная артистическая способность передвижения в воздухе была обнаружена у колибри. При 80 ударах в секунду частота взмахов их крыльев достигает величины, на 60% превосходящей частоту переменного тока. Частота дыхания колибри - 250 раз в минуту, а их сердце за это время совершает более тысячи ударов.
- Знаете ли Вы, что пингвин обладает таким малым сопротивлением течению (относительно поперечного сечения; в учении о течениях обозначается единицей сопротивления течениям "cw"), с которой не может равняться ни одно техническое транспортное средство с минимальным сопротивлением, независимо от того, является ли это подводная лодка, гоночный автомобиль или лучшие конструкции дирижаблей. Форма пингвина настолько экономична, что свои элегантные и быстрые плавательные маневры он совершает с чрезвычайно малой затратой энергии.
- Знаете ли Вы, что существуют рыбы, живущие на глубине 10 000 м, то есть в абсолютной темноте, и носящие на своем теле лампы, которые на 100% перерабатывают энергию в свет? Среди них обнаружены лампы различного света, у которых не происходит потери тепловой энергии. (Полезный коэффициент светового излучения используемых в быту ламп в большинстве случаев достигает только 10% от затраченной энергии).
- Знаете ли Вы, что при фотосинтезе, который происходит в каждом листочке, солнечный свет перерабатывается в химические носители энергии? Известно ли Вам, что этот гениальный процесс превращения энергии не мог быть осуществлен ни одним химиком или техником-исследователем?
- Знаете ли Вы, что сердце человека совершает 100 ударов в день и 2,5 миллиардов за 70 лет? За это время оно могло бы наполнить кровью целый небоскреб. При помощи густо переплетенной сети 2500 километров артерий, вен и капилляров - а их длина могла бы равняться расстоянию от Москвы до Парижа - все части тела снабжаются кровью. Вот где изобретен насос, не требующий обслуживания и (как правило) работающий без запасных частей в течение всей жизни.
- Знаете ли Вы, что ген человека (наследственная субстанция) содержит 3 миллиарда генетических букв-нуклеотидов? Если бы их названия напечатать в один ряд на пишущей машинке, то эта цепочка имен протянулась бы от северного полюса до экватора. Если бы эту работу непрерывно выполняла опытная секретарша со скоростью 300 ударов/мин в продолжение 220 рабочих дней в году при восьмичасовом рабочем дне, ей бы не хватило всей своей трудовой жизни для того, чтобы только напечатать это огромное количество букв. Ей бы пришлось заниматься этим 95 лет! Наследственная информация кодируется формой двухспиральной молекулы-ДНК (частями которой и являются гены), которая занимает объем в три миллиардных доли кубического миллиметра (3х10 в минус девятой степени мм. куб.). Здесь имеет место такая потрясающая плотность информации, что даже самые современные компьютеры уступают ей в десять раз. Постараемся наглядно изобразить информационную плотность этого материала. Представим себе, что мы берем материал булавочной головки диаметром в 2 мм и вытягиваем ее в проволоку, которая должна иметь тот же диаметр, что и молекула ДНК. Какой длины оказалась бы эта проволока?
Ею можно было бы охватить экватор 33 раза! Могли бы Вы себе это представить?
- Знаете ли Вы, что ученый-программист в состоянии проектировать за день в среднем около 40 знаков программного кода, если учесть время, начиная с момента концепции до ввода в эксплуатацию. Если же исходить из количества знаков гена человека, то для выполнения этого задания понадобилось бы огромное число программистов - более 8 000, которым пришлось бы работать над этим проектом всю свою трудовую жизнь. Но ни одному программисту, однако, не известно, как оформить программу, которая должна разместиться на растянутом волоске ДНК длиной только в один метр.
- Знаете ли Вы, что способ аккумуляции энергии, реализованный в каждой живой клетке, представляет собой самую высокую плотность аккумуляции, которая была до сих пор известна? Если переcчитать количество информации, содержащейся в гене человека, в книги карманного формата по 160 страниц каждая, то это будет равняться тиражу почти в 12 000 экземпляров. Если мы вспомним о поразительном количестве информации, умещающейся на 16-мегабитном чипе, то здесь нам следует в почтительности остановиться, ибо в молекуле ДНК человека могло бы уместиться информации в 1400 раз больше.
А если задаться вопросом, сколько можно было бы уместить подобных карманных книжек в ДНК, соответствующей по величине булавочной головке, то получим ответ: 15 биллионов штук. Если сложить их одну на другую, то получилась бы стопка, в 500 раз превышающая расстояние от Земли до Луны, а это все жe 384 000 км! Иными словами: если бы разделить это количество книг на всех жителей земли (5 миллиардов человек), то каждый получил бы по 3 000 экземпляров!
Рассматривая открытия вышеназванного вида, очень легко увидеть цель их создания и предназначение. Когда жe задашься вопросом об их авторе, об изобретателе всех этих концепций, то, без всякого сомнения, не может быть и речи о том, чтобы им был человек. Остается только одно удовлетворительное решение: это дела Творца!
Это фундаментальное признание существования Бога, которое можно вывести на основании рассуждений "от творения к творцу", доступно каждому человеку, независимо от того, знаком ли он с библейской Вестью или нет. Кто-то однажды спросил бедуина, откуда он знает, что существует Бог. На это он ответил следующее: "Откуда я знаю, проходил ли ночью мимо моей палатки человек или верблюд? я знаю кто по следам на песке. Кто, оглянувшись, может не увидеть в мире Божьи следы?" Ужe в Ветхом Завете говорится об этом бессловесном, но доступном всякому человеку способе признания Бога на основании видимых творений: "Небеса проповедуют славу Божию.." (Пс. 18,2). Тут уж никто не имеет извинения, ибо "познавши Бога, не прославили Его, как Бога, и не возблагодарили..." (Рим. 1,21). Доказательством этого являются самые разнообразные виды веры в Бога у первобытных народов. И языческие философы античности подтверждают нам истинность вышесказанного утверждения:
Аристотель (384-322 до р. Х.): "Бог, не видимый ни одному смертному, становится видимым в Своих творениях".
Платон (427-347 до р. Х.): "Мир должен был иметь свое начало. Этим началом является вечный Творец".
Цицерон (106-43 до р. Х.): "Небо и созвездия яснее всего доказывают нам, что они подчиняются Божеству, мудрость Которого превосходит всякий человеческий дух".
В этой главе мы узнали о втором виде изобретений. Изобретателем является Бог.

4. Религии людей: 1000 различных путей

4.1 Проблема человека

Нашей самой большой проблемой перед Творцом, Чье существование мы осознали на основе предыдущих высказываний, является наша вина перед этим Богом и перед людьми. Со времени грехопадения человек живет вдали от Бога, и совесть со всей определенностью указывает ему на это состояние: "Ибо, когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую " (Рим. 2,14-15).
В Доброй Вести (1982) эти в дальнейшем важные стихи переведены еще доступнее для понимания: "У других народов нет закона Божьего; но среди них есть люди, которые, будучи чувствительными от природы, делают именно то, чего требует закон. Хотя им ничего не было сказано о нем, они все-таки носят его в себе. Их поступки показывают, что требования закона записаны в их сердцах, и об этом свидетельствует их совесть, голос которой то обвиняет, то защищает их".
Вложив в человека совесть, Творец дал не только христианам, но и всем язычникам индикатор, указывающий на то, что существует добро и зло. Греческое слово для понятия "совесть" в Новом Завете - "syn-eidesis", и дословно оно обозначает "тоже знающий, осведомленный". Таким образом, это авторитет, который сопереживает все, что делает или думает человек. Создавая нас, Бог облагородил нас этой составной частью Божьего подобия.
Наряду со многим другим Бог, этим самым, провел явное различие между человеком и животным, которое не может иметь морального суждения о своих действиях.
Ошибочное поведение, которое Библия называет грехом, тяготит нас и, тем самым, указывает на разрыв между Богом и человеком. Эта ситуация во все времена признавалась проблемой, поэтому изобретательный дух человека взялся за то, чтобы
- наладить отношения с Богом
- успокоить совесть.
Для достижения этих целей человек предпринимал множество попыток. При этом было придумано много разнообразных представлений о Боге, нашедших свое выражение в тысячах религий. Приводим лишь несколько примеров:
Политеизм (греч. полис = много; многобожие): люди поклоняются нескольким или многим богам.
Монотеизм (греч. монос = один, единый; единобожие): здесь в основе лежит представление о только одном боге как высшем существе. (При более точном дифференцировании следовало бы различать между монистическим и триединым монотеизмом). Представители эволюционного учения рассматривают монотеизм как высшую ступень развития религии.
Пантеизм (греч. пан = все, вместе, общее; всебожие): отождествление Бога с природой, рассматривание природы как воплощение божества. Шопенгауэр назвал пантеизм благородной формой атеизма.
Теизм (греч. теос = Бог; вера в Бога): он признает существование единого Бога в виде личности, стоящей вне и над миром, которая есть все во всем и всем управляет, но не требует особого отношения к себе со стороны людей и не ищет с ними общения.
Деизм (лат. деус = Бог; учение о Боге): это возникшее в Англии учение хотя и исходит из идеи существования Бога как первопричины мира, Который привел в движение колесный механизм вселенной, ничего общего с Ним теперь не имеет. Известными представителями его были Вольтер, Руссо и Лессинг.
Атеизм (греч. атеос = без бога, безбожный): это мировоззрение (а, следовательно, и вид религии), отрицающее существование Бога. Религиозная наука различает теистические и атеистические религии (например, хинаяна-буддизм и более древний таоизм). В "христианских" странах атеизм часто понимался как движение, противостоящее христианству: "Потустороннего мира не существует, встреча не может быть". Марксист Август Бебель, однако, заметил: "Если же Бог все-таки существует, то мы остаемся в дураках".
Нетрадиционные религии (англ. Нью эйдж = новый мир, новый век): Это попытка скомбинировать дальневосточную религиозность с современной верой в прогресс. Мышление представителей нетрадиционных религий обещает ликвидацию всех противоположностей, являющихся причиной современных кризисов, в некоем высшем единстве, которое объединит человека, природу и Бога в царстве рая.
Синкретизм (новогреч. синкретисмос = объединение двух спорящих против третьего): смешение различных религий, мировоззрений и философских учений в одно новое учение.
По представлениям примитивных религий в природе есть существа и силы, которые человек может расположить к себе жертвоприношениями и ритуальными обычаями или держать их на расстоянии заговариваниями. К таким представлениям относятся:
Анимизм (лат. анима = душа; вера в душу): одухотворение сил и явлений природы, анимизм выражается в представлении беcчисленных привидений и духов. Он такжe представлен и в монотеистических религиях.
Фетишизм (португ. фетичо = средства волшебства): поклонение безжизненным вещам на основе веры в то, что они обладают таинственными силами. Сюда же относится вера современного человека в амулет и талисман.
Тотемизм (из языка индейцев): вера в сверхъестественную связь родовой группы (или одного человека) с каким-либо предметом природы. Согласно этому, группы людей происходят от животного, растения, созвездия или орудия труда и находятся с ним в кровной близости.
"Тотем" является олицетворением, служащим предметом поклонения, поскольку cчитается великим покровителем рода и символом внутренней связи.

4.2 Что такое религия?

Так как мы в дальнейшем будем еще часто пользоваться понятием религия, нам следует точно установить, что мы под ним подразумеваем. Это нужно потому, что существуют различные определения понятия религии.
Многочисленные обозначения феномена религии отражают различные аспекты этого сложного понятия: Цицерон понимает образованное римлянами латинское слово религио, как тщательное проявление внимания к чему-то важному, как сознательное соблюдение обязанностей по отношению к богам. В греческом языке выражение еусебея (богобоязнь, святость) играет подобную же роль. В арабском и новоперсидском дин на первый план выступает правовой аспект. В индийском слове дхарма (санскрит) или дхамма (пали) подразумевается "то, чего следует придерживаться", а именно, закон. Китайское цьяо, японское кио и корейское хак, в противоположность этому, указывают на "учение".
Определение понятия "религия" согласно сегодняшней науке о религии: В своей книге "Марксизм - опиум для народа?" Томас Ширмахер занимается вопросом различных определений религии, какие произвела религиозная наука. По Ширмахеру, в рамках этого предмета нет однородных и связных положений; наоборот, ученый-религиовед Кристоф Эльзас собрал сотни определений и сопоставил их. Сравнивая религии, невозможно выбрать хотя бы одну из многих, которая служила бы примером описания для всех других. Спектр религий настолько широк, что между ними можно обнаружить лишь очень мало общих характерных черт. Мы приводим здесь четыре определения, отражающие сущность большинства остальных:
(1) "Специфическая функция религии заключается в предоставлении окончательных основополагающих превращений, которые переводят неопределенность и невозможность определения сферы мировоззрения в определенность или возможность определения ее границ" (Никлас Луман).
(2) "Под религиозной системой подразумевается всякая взаимосвязь мыслительных элементов (и вытекающих отсюда действий, представлений и предметов), выполняющая функцию предоставления человеку окончательного объяснения окружающего его мира и неизменяемых норм его поведения" (Ульрих Бернер).
(3) "Каждая религия сводит жизнь и всемирную историю к центральным вопросам. Именно эти вышеназванные понятия и ценности, которые могут быть признаны только верой, происхождение которых невозможно проследить, составляют суть религии" (Томас Ширмахер).
(4) "Религия есть форма человеческого бытия, вытекающая из отношения к некоему Разуму, причем, в различных религиях этот Разум понимается либо как нечто внемировое, либо как часть самой природы" (Г. Шлетте, Г. Беллингер).
Из этих широких обобщений, в значительной степени выходящих за рамки представлений, названных в разделе 4.1, следует основополагающий вывод:
Религия является основной необходимостью каждого человека!
Русский религиозный критик Николай Бердяев свел это к следующей формулировке: "Человек неизлечимо религиозен." Допущение высшего начала или практикование молитв и ритуалов, согласно определениям с (1) по (4), еще не является необходимой предпосылкой для религии. Их наличие, однако, достаточно для того, чтобы говорить о соответствующей системе как о религии.
Каждый человек нуждается в законченном объяснении мира, в котором он живет, ему нужны нормы, по которым он мог бы равняться. Это исходный пункт религии: "В тот момент, когда люди из какого-то мировоззрения делают выводы для своего образа жизни, когда они из общих ценностных и целевых представлений, имеющих для них смысловой характер, создают норматив своей жизни, - тогда начинается религия". В этом смысле к религии относится не только христианство, но и марксизм является ее специфической формой.
И марксист верит в не подлежащие сомнению положения, а именно, что для него материя вечна, что для него труд создал человека и что, согласно его вере, диалектическое развитие истории приведет к коммунистическому обществу. Подобные убеждения были свойственны и национал-социализму, так что и эта система представляет собой религию. Гитлер неоднократно говорил о "провидении" как о некоей высшей сути. В свидетельстве рейхсфюрера молодежи Балдура фон Шираха о Гитлере легко проглядывает молитвенная форма:
Мы часто слышали звучание твоей речи
И, сложив руки, слушали, как каждое слово проникало в наши души.
Все мы знаем: придет конец, который освободит нас от скорбей.
Великий год, поворотный момент судьбы!
Разве есть что-нибудь, могущее воспрепятствовать?
Чистая вера, которую ты нам дал, пульсирует в нас, молодых.
Мой фюрер, только ты есть путь и цель!
Искусство тоже может стать религией. Так, например, Рихард Вагнер (1813-1883) написал следующий символ веры, который лишь чисто внешне напоминает христианские формулировки, но по содержанию не имеет с ним ничего общего:
Верую в Бога, Моцарта и Бетховена, а также в их учеников и апостолов;
верую во Святого Духа и истину единого, неделимого искусства;
верую, что это искусство исходит от Бога и живет в сердцах всех просвещенных людей;
верую, что, кто хотя бы раз вкусил возвышенное наслаждение этого высокого искусства, тот навечно должен остаться преданным ему и никогда не может ему изменить;
верую, что все освящаются этим искусством, а поэтому всякому дозволено умереть за него;
верую, что смерть глубоко оcчастливит меня;
верую, что здесь на земле а был диссонирующим аккордом, который может разрешиться благородно и чисто только через мою смерть.
Верую в судный день, когда прокляты будут все те, которые осмелились в этом мире заниматься ростовщичеством высокого чистого искусства, которое они беcчестили и развенчивали вследствие испорченности своих сердец и низкой похоти чувств;
верую, что в вечности участь таковых будет слушать свою музыку.
Верую, что, напротив, приверженцы высокого искусства будут покоиться в небесном сиянии солнца, будут преображенными в благом звучании облаков и в вечности соединятся с божественным источником всякой гармонии.
Да будет ко мне проявлена милость! Аминь.
Определение религии, выведенное на основе Библии: При последующем исследовании вопроса мы будем возвращаться не к одному из многих определений различных сравниваемых религиозных учений, но предпочтем определение, сделанное на основе Библии. Мы сделаем это на том основании, что хотим судить о религиях не с собственной, субъективной, но с библейской точки зрения (смотрите главу 5.3). Слово "религия", как таковое, не встречается в Библии, и все же тема религии описывается в ней удивительно точно. Важное высказывание на эту тему мы находим в Псалме 95,5: "Все боги народов - идолы, а Господь небеса сотворил".
Принимая во внимание последующие используемые нами библейские высказывания, мы даем следующее определение религии:
Определение религии (данное на основе Библии) (Д1): "Всякое какое бы то ни было представление о Боге у разных народов земли, или же всякая мыслительная система с не подлежащими сомнению вероисповеданием и нормами поведения, сознательно или бессознательно выступающими вместо названного в Библии Творца, являются религией".
Согласно этому нашему определению Д1, из которого мы будем исходить при рассмотрении дальнейших проблем, вера в библейского Бога и вера в Иисуса Христа не попадает, таким образом, под рубрику "религия". После этого Евангелие Иисуса Христа ни в коем случае не должно, таким образом, смешиваться с религией. Следует заметить, что в ходе истории христианство непременно выступало как религия. Поэтому 95 тезисов Лютера являются призывом порвать с религией и обратиться к Евангелию.
И "христианские" секты, в зависимости от особенностей, все больше и больше вступают на путь религии.
Какие же системы, таким образом, мы cчитаем религиями?
Облегчить эту классификацию нам поможет подразделение на следующие три группы:
1. Религии в более узком смысле этого слова: Системы, которые мы обозначим как религии, исходя из общепринятого мнения, поскольку в них официально имеются боги или духи, священники и храмы. Молитвы и ритуалы играют важную роль (напр. ислам, индуизм).
2. Философские системы, в которых, в общем, не существует поклонения богам, но которые явно претендуют на роль библейского Творца (напр. марксизм, национал-социализм (фашизм), антропософия). И эволюционное учение, согласно определению Д1, явно относится к религии, так как Творец не рассматривается в нем как первопричина жизни, но подменяется другим объяснением.
Так, биолог сэр Джулиан Хаксли говорит: "Лично я испытываю огромное духовное облегчение, вытекающее из отрицания идеи Бога, как сверхъестественного существа... Дарвинизм удалил идею Бога-Творца из сферы рационального обсуждения".
В этом смысле Эдуард Остерман на основе многочисленных цитат представителей эволюционного учения сформулировал символ веры этой религии. В эволюционном учении мутация и селекция, случай и необходимость, неограниченность периода времени являются богами-заменителями личности Творца. В Иеремии 10,11 говорится про таких богов: "Боги, которые не сотворили неба и земли, иcчезнут с земли и из-под небес".
3. Незаметные религии, которые вначале вовсе не кажутся нам религией, а, скорее, индивидуальным укладом жизни. К ним относится, например, маммона.
Маммона является понятием из арамейского языка, означающим богатство и роскошь.
В Ев. от Луки 16,13 Иисус говорит: "Не можете служить Богу и маммоне". Здесь маммона выступает альтернативой Богу. Любовь к деньгам и материализм занимают место веры в библейского Бога. Вот почему и эту систему, согласно нашему вышеприведенному определению Д1, следует отнести в разряд религии. Иными словами, религией является все то, что выступает конкурентом библейской веры: На что а полностью полагаюсь? Что является источником смысла моей жизни? К чему привязано мое сердце? Чем а руководствуюсь, принимая основополагающие решения в моей жизни? Что а люблю более всего? Откуда а черпаю основные принципы своего поведения? Иисус говорит: "Ибо, где сокровище ваше, там будет и сердце ваше" (Мат. 6,21).
О религии маммоны ми читаем уже в Ветхом Завете.
Иов ставит следующие вопросы: "Полагал ли я в золоте опору мою, и говорил ли сокровищу: "ты надежда моя"? Радовался ли я, что богатство мое было велико, и что рука моя приобрела много?" (Иова 31,24-25).
И он cчитает маммону подменой живого Бога, когда справедливо заключает: "Потому что я отрекся бы тогда от Бога Всевышнего" (Иов. 31,28б).

4.3 Происхождение религий

Мы не знаем ни одной культуры или цивилизации, в которой бы в той или иной форме не было религии.
Напрашивается вопрос: "Каково происхождение религии?" Чтобы объяснить ее происхождение, необходимо различать два подхода к рассмотрению этого вопроса:
1. Рассмотрение с точки зрения эволюционного учения: Исходя из него, происхождение множества религий, так же как и происхождение жизни, понимается как процесс развития, причем за верой в духов и силы стоял простой политеизм, который со временем перешел в монотеизм (иудейство, христианство, ислам). Перенос исторически развивающегося мышления на происхождение религий вытекает из принципов эволюционной концепции, согласно которой эволюция принимается за универсально действительный принцип. Эта ложная предпосылка, однако, не обоснована исторически, поскольку политеистические религии выступают не только в примитивных культурах, но - независимо от господствующего в каждом случае культурного уровня - чередовались в истории многих народов с политическими и монотеистическими культами (например: Египет, Ниневия).
2. Рассмотрение с точки зрения Библии: Согласно Библии все люди располагают тремя основными видами информации, полученными ими при сотворении:
- По творениям мы можем познать их Творца (Рим. 1,19-21).
- Наша совесть указывает нам на то, что мы виновны пред Богом (Рим. 2,14-15).
- У всех нас есть предчувствие вечности, потому что Бог заложил его в наше сердце (Пр. 3,11).
Три небиблейских источника информации | Языческие указания (источнник: человек) | Библейские высказывания (источнник: Бог)
1. Творение: существование Бога | Аристотель: "Бог, невидимый всякому смертному, становится видимым в своих делах". Цицерон: "Небо и созвездия яснее всего доказывают, что движутся Божеством". | Рим. 1,19: "Ибо, что можно знать о Боге, явно для них". Пс. 19,2-3: "Небеса проповедуют славу Божию... день дню передает речь".
2. Совесть: существование закона Божьего | Многочисленные религии людей | Рим. 2,15: "Они показывают, что дело закона для них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую".
3. Сердце: существование вечности | Индейцы: место вечной охоты греки: остров святых вавилоняне: страна серебристого неба магометане: роскошная жизнь | Еккл. 3,11: "Все соделал Он прекрасным в свое время, и вложил мир [в оригинале: вечность. - Прим. ред.] в сердце их".
Это всеобщее знание необыкновенно активизировало изобретательский дух человека и привело к тысячам собственных путей в форме религий. Уже у Каина и Авеля четко просматривается разница между человеческим путем религии и Божьим путем. Каин был первым, кто хотел служить Богу по своему собственному усмотрению; этим самым он становится основателем первой религии. Каин ни в коем случае не исповедовал политеизм, который ложно приписывается ему в виде исходной формы эволюционизма. Его брат действовал по воле Божией и потому приводится, как пример веры, угодной Богу (Евр. 11,4). Наша цепочка образцов веры восходит, таким образом, через Авраама, Ноя и Еноха к первым людям. Этим доказывается: вера, угодная Богу, была уже в самом начале . монотеизм, следовательно, не является результатом эволюции, и параллельно этому возникали религии в виде человеческих идей. Хотя свою жертву Каин принес описанному в Библии Богу, Бог не призрел на нее (Быт. 4,5). Согласно Евреям 11,4 ему, в противоположность Авелю, не хватало веры. В связи с этим мы можем различать два пути возникновения религий:
2А. Возникновение в коллективе: После потопа человечество размножилось на основе семьи Ноя и распространилось по всей земле. Благодаря разложению, социально-культурному упадку и коллективному преобразованию первоначальных отношений с Богом, а также благодаря собственным добавлениям и изобретениям, народы, возникшие в изоляции вследствие большой отдаленности друг от друга, создавали каждый свою собственную религию (религию народа, племени). В Ветхом Завете приводится убедительное описание многочисленных языческих религий и их особенностей. Жители Ханаана (да и не только они) развили такую отвратительную религию, что сжигали детей, принося их в жертву своим богам (Втор. 12,31).
2Б. Возникновение посредством основателя религии: Другие религии возникают с помощью основателя, как например, ислам или буддизм, которые, однако, внесли в свое учение элементы своей исходной религии. И христианские секты с их широким спектром заблуждений и искажений библейской истины, как правило, восходят к какому-то отдельному основателю (религия основателей).
Примитивные религии (религии племен) не имеют ни основателей, ни основополагающей книги, а следовательно, не имеют и письменно изложенного учения.
Религиозная жизнь сосредотачивается вокруг врачевателя, волшебника, шаманов или священников и устных легенд, частично передающихся дальше в виде тайны. В религиях народностей (религиях племен) признается поклонение других народов своим богам и исповедование другой религии. Религии основателей, напротив, претендуют на всеобщее признание.

4.4 Признаки религий

Итак, во все времена и повсюду на земле люди пускали в ход свою силу воображения и исследовательский дар для развития религии. В результате этого сейчас существует не только одна, но множество религий. До сих пор мы приписывали происхождение религий, в первую очередь, изобретательности людей. Однако, здесь обязательно следует учесть и другой аспект: в этом падшем мире ни в коем случае не следует недооценивать влияние сатаны, в чьи планы входит обмануть и соблазнить людей. Так, его ложь "Подлинно ли сказал Бог?" (Быт. 3,1) "Будете, как боги" (Быт. 3,5) привела к грехопадению.
Насколько же больше пытается он повлиять на людей с тем, чтобы они пошли своими религиозными путями, ведущими не к Богу, а в погибель.
Число 1000 религий, встречающееся в нашем заглавии, является еще далеко не полным. При таком положении вещей напрашивается вопрос: при всем разнообразии религий существует ли среди них хотя бы одна правильная, или все они ошибочны? Позднее мы вернемся к этому вопросу.
А теперь рассмотрим существенные признаки религии.
Известный евангелист Вильгельм Паалс называет три важных признака, характерных для большинства религий.
В религии мы имеем дело:
- с людьми;
- с человеческими предписаниями;
- с изделиями рук человеческих.
Рассмотрим каждую из этих характеристик в отдельности:
1. С людьми: Основатели религии так же, как и ее выдающиеся представители, пользуются признанием и авторитетом. Им оказывается всевозможное поклонение:
через портреты, статуи и распространение их сочинений сторонниками их религии. Это относится как к Мухаммеду и Будде, так и, например, к Джозефу Смиту, основателю мормонства. В религиях племен тоже признается эта главенствующая роль врачевателей и жрецов.
2. С человеческими предписаниями: Правила, ритуалы и церемонии, придуманные людьми для того, чтобы понравиться Богу, многочисленны и разнообразны. В культах богов плодородия жертвоприношения детей являлись обычной религиозной практикой.
Так, по подсчетам археологов США, между 400 и 200 годами до Р.Х. в Карфагене было принесено в жертву Ваалу более 20 000 детей. Израильские фарисеи установили так много собственных предписаний, что они поработили и связали человека, а не освободили и не защитили его, как это предусматривалось в простых синайских заповедях Божиих. Поэтому Иисус укоряет их: "Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное" (Map. 7,13). Другие придумали бесчеловечные штрафные упражнения, лишь порабощающие и унижающие человека. Существует даже религиозная практика, когда в качестве наказания заставляют людей определенное число раз произносить молитву "Отче наш", лишь отчуждая их тем самым от Библии. Мы можем лишь отклонить все это, ибо Библия связывает молитву Богу-Отцу с поклонением, восхвалением, просьбой, молитвой о ближнем и благодарением, но никогда - с наказанием или ритуальным предписанием.
3. С предметами: Во имя религии люди воздвигли строения, которые и сегодня еще относятся к самым выдающимся мире. В Киото и Наре (Япония) огромные человеческие усилия никого не могут оставить равнодушным. В Наре (в 710-784 гг. - главный город Японии) находится храм Тодайджи; длиной в 58 метров, шириной в 51 метр и высотой в 49 метров, он представляет собой самое большое деревянное строение в мире. В этом здании находится самая большая в мире бронзовая статуя (16,2 м высотой, вылита из 437 тонн бронзы, 130 кг золота и 75 кг ртути). Таким образом, она является самой большой когда-либо вылитой буддистской фигурой. В храме Хорюджи в Киото находится "тысячеручная скульптура", которой поклоняются, как и 1000 других буддистских статуй.
В Японии имеется 220 000 религиозных заведений (синто-святынь, буддистских пагод), и около двух миллионов людей заняты исключительно религиозными действиями. Религиозный культ играет в Японии исключительную роль и охватил большую часть населения. Можно наблюдать, как перед многочисленными культовыми местами люди зажигают кадильные палочки или свечи и склоняются перед статуями и другими предметами поклонения.
И в нашем так называемом христианском Западе предметы играют в религии большую роль. Так, совесть успокаивается тем, что человек пробует раздобыть щепку от креста или едет к местам захоронения мощей выдающихся людей. (Если собрать воедино все эти щепки от креста, то их набралось бы столько, сколько дров можно получить с целого участка леса.)
Правда, все религии (в узком смысле) признали основную проблему - разделение человека с Богом - и ищут человеческий ответ. Ответ этот называется: религия! Это путь, предложенный человеком. Когда религия пускает глубокий корень в народе, тогда ее моральные требования часто развиваются в традицию этого народа. Генрих Кемнер, известный пастор, евангелист и основатель "Духовного центра" в Крелинген, говорит: "Религия и традиция обладают хотя и охраняющей, но не спасающей силой". Религиозная традиция в разных странах очень различна:
- У японцев традиция буддистская и синтоистская
- У индийцев традиция индуистская
- У мусульман исламская традиция
- У анимистов традиция религии их племени
- На так называемом христианском Западе мы имеем христианскую традицию.
Существует, таким образом, христианская религия, в которой также развились ритуалы и механизмы для успокоения совести. Когда кто-нибудь, например, в карнавальное время сознательно переступает заповеди Божии, а затем в среду на первой неделе великого поста принесет из церкви крест, то тем самым он успокоил обвиняющую его совесть религией (к тому же, христианской!). Для Бога же это действие остается грехом со святым приукрашиванием без искреннего сердечного сокрушения.

4.5 От Бога ли религии или от людей?

В качестве примера рассмотрим нескольких религий с целью ознакомления с их особенностями.
Япония: В японских семьях имеется домашний алтарь, у которого чтят мертвых и поклоняются им. Существует вера в то, что в день смерти духи мертвых приходят и пребывают в доме. Тогда на алтарь кладутся рисовые зерна, ибо в аду мертвым приходится плохо. Возвращаться им разрешено только в день смерти. После празднества поджигаются соломенные лодки и отправляются в море. Тогда духи мертвых снова покидают этот мир и возвращаются в ад.
Индия: Из почти 600 миллионов индийцев 500 миллионов исповедуют индуизм. В этой религии поклоняются многим богам, духам и демонам. Индуист верит в странствование души, то есть, что в следующей жизни он придет на землю в другом виде. Кто не сохранил себя в этой жизни, тот явится в следующей жизни только в виде паука, мухи, жабы, крысы или коровы. Один миссионер, работавший в Индии, рассказал мне о бедных людях, которые пытались провести ночь в больших городах со своими маленькими детьми на островках безопасности для пешеходов. Почему эти люди ищут именно такое негостеприимное место? Может быть, им нравится рев машин и выхлопные газы? Конечно, нет! На островках безопасности нет крыс. Если они заночуют в других местах, во время сна их покусают крысы. В Индии число крыс в восемь раз превышает численность людей. Этих прожорливых тварей, однако, не разрешается уничтожать, поскольку в них ведь могут перевоплотиться люди. Для удовлетворения своего неудержимого голода крысы особенно часто нападают на маленьких детей и во сне отгрызают у них конечности. Ужасно, что такое возможно в рамках религии. Самое большое количество скота в стране мы находим не где-то в Аргентине, а в Индии, которая держит мировой рекорд по наличию крупного рогатого скота - 30 миллионов голов! Но и скот, который был бы так необходим для пропитания перенаселенной страны, где люди умирают от голода, не разрешается умертвлять из религиозных соображений.
Северный Камерун: Чтобы успокоить злых духов, детей "поят" горячей водой. Крепко ухватив детей, в их рот и глотку заливают горячую воду. Эта мучительная процедура кончается болезненным обвариванием, а нередко и смертью ребенка.
Даже эти немногочисленные примеры вскрывают ужасную суть некоторых религий; при этом встает вопрос:
могут ли такие предписания исходить от Бога? Конечно, такие идеи никогда и ни в коем случае не могут исходить от библейского Бога, Отца Иисуса Христа, "ибо Господь весьма милосерд и сострадателен" (Иак. 5,11) и "Бог есть любовь" (1 Иоан. 4,16).
Точно так же, при более близком рассмотрении других религий с точки зрения нашего определения Д1 (смотрите главу 4.2) оказывается, что и они не от Бога. Таким образом, мы приходим к выводу:
Все религии являются изобретением людей!
Из четырех видов изобретений, упомянутых во вступлении, мы уже познакомились с тремя видами. Два вида имеют явно человеческое происхождение (технические открытия и религии), а следующий также явно имеет своим основанием Божий источник (дела творения). В следующих главах подробно рассмотрим четвертое изобретение: Евангелие.

5. Путь от Бога к людям: одно Евангелие

Евангелие (греч. еуаггелион = благая весть, добрая весть; весть спасения Христова, Благая Весть об Иисусе Христе) является даруемой Богом возможностью спасения через Иисуса Христа; религия, напротив, является человеческим изобретением, а потому является лишь иллюзорным решением. Человеческий путь вводит в заблуждение - Божий путь ведет в Отчий дом. Бог любит нас и имеет для нас план спасения. Таким образом, Евангелие тоже является изобретением. Изобретателем, однако, является не человек, а Сам Бог.
Далее мы подробно рассмотрим вопрос о смысле, значении, универсальности и принятии Евангелия. Основной предпосылкой для этого является: прислушаться к тому, какой диагноз человеку поставил Бог.

5.1 Божий диагноз: Божья оценка состояния человека

Мы можем быть о себе хорошего мнения, а некоторые поэты еще и поощряют нас к этому. Так, Гете сказал:
"Человек благороден, щедр на помощь и добр". Картина мирового гуманизма, развернутая Лессингом, Кантом, Гегелем и другими, исходит из основного положения о том, что по своей сути человек хорош. Французский философ Жан Жак Руссо (1712-1778) повлиял своим мышлением не только на философию; его представление о человеке и до сегодняшнего дня служит основой психологии, педагогики и общества. Ему принадлежит высказывание: "Человек от природы добр, и отсюда следует, что он остается таковым, пока его не испортит то, что ему чуждо". Это представление о человеке присуще также и марксистской философии. Она исходит из того, что человек может создать совершенное общество при идеальных, то есть коммунистических, отношениях. Начиная с 9 ноября 1989 года мы являемся свидетелями поразительного распада коммунистической идеологии в бывшей ГДР. Геймо Швилк, комментатор газеты "Рейнишер Меркур", очень метко описал события в передовице номера от 6.4.90:
"Когда будут исчерпаны все заблуждения, последним нашим товарищем будет "ничто", - язвил Бертольд Брехт, которому теперь осталось ответить за собственные политические заблуждения только перед этим "Ничто". В конце столетия, перепробовавшего все спасительные учения и политические утопии, мы видим водоворот крушения идей: в идеологическом потоке, очевидно, не осталось ни одного спасительного бревна знания. Туда, где разыграны все битвы и всегда триумфировала только действительность, вступает новая интеллектуальная действительность. "Если уж чем клясться, то лучше ничем", - трезво заметил Мартин Валзер, чьи мечты о новом национальном отличии лопаются под непочтительным натиском немецкой марки".
Чем больше мы признаем, что идеологии и философии преподносят нам искаженный образ человека, тем настойчивее мы ищем его истинный портрет. Откуда мы можем ожидать ответ, если не от Самого Творца, создавшего нас? И в сфере техники лишь сам конструктор сложной машины лучше всего может описать ее суть и принципы действия. "Конструктором" человека является Бог. Он сотворил Себе партнера, собеседника, существо "по подобию Нашему" (Быт. 1,26). Человеку были даны многочисленные таланты, ему была передана ответственность (Быт. 1,28), ему, как Божьему партнеру, была предоставлена большая свобода действий. Он имел прямой доступ к Богу и был безгрешен.
Если мы взглянем на себя и на окружающих нас людей, то нам следует честно признать: мы уже не являемся носителями блеска и славы, в нас уже не отражаются черты подобия Божьего, которые имел человек сразу же после сотворения. Карл Барт следующим образом описал сущность человека:
Он всегда либо приходит слишком рано, либо запаздывает,
Он всегда спит, когда должен бы бодрствовать, и всегда раздражается, когда ему следует соблюдать спокойствие.
Он всегда молчит, когда следовало бы говорить,
И он всегда говорит, когда следовало бы помолчать.
Он всегда смеется, когда ему следовало бы плакать,
И всегда плачет, когда мог бы смеяться.
Он всегда хочет сделать исключение,
Когда следует поступать по правилам,
И всегда он попадает под закон, где можно было бы избрать свободу.
Он что-то пытается предпринять, когда следует только молиться,
И молится тогда, когда нужно действовать.
Он всегда спорит тогда, когда это вредно,
И всегда лишь говорит о любви и мире, когда надо проявить это на деле.
Он всегда ссылается на веру и Евангелие,
Когда следует проявить здравый смысл.
Он всегда полагается на свой разум, когда следует отдать себя и других в руки Божии, -
Это в корне испорченный человек,
Которого, однако, Бог любит так же, как Сына Своего Иисуса Христа, Которого Он отдал за нас на смерть, для того, чтобы все снова стало правильным.
Случилось нечто важное и, в то же время, ужасное: человек пренебрег дарованной ему свободой и соблазнился обманчивым предложением дьявола: "Будете, как боги знающие" (Быт. 3,5). Человек впал в грех и лишился общения с Богом, а также дарованных ему существенных признаков Творца. Ситуация, в которой очутился сегодня человек, описана в многих местах Библии в виде диагноза, поставленного Богом. Будет хорошо, если мы рассмотрим наше жалкое состояние в свете библейских текстов:
Быт. 8,21: "Помышление сердца человеческого -зло от юности его".
3 Цар. 8,46: "Ибо нет человека, который не грешил бы".
Ездра 9,6: "Боже мой! Стыжусь и боюсь поднять лице мое к Тебе, Боже мой, потому что беззакония наши стали выше головы и вина наша возросла до небес".
Ездра 9,15: "И вот мы в беззакониях наших пред лицем Твоим".
Иова 14,4: "Кто родится чистым от нечистого? Ни один".
Иова 15,15-16: "Вот, Он и святым Своим не доверяет... тем больше нечист и растлен человек, пьющий беззаконие, как воду".
Пс. 14,3: "Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного".
Пс. 37,5: "Ибо беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне".
Пс. 52,4: "Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного".
Пс. 89,8: "Ты положил беззакония наши пред Тобою и тайное наше пред светом лица Твоего".
Пс. 142,2: "Не оправдается пред Тобой ни один из живущих".
Еккл. 7,20: "Нет человека праведного на земле, который делал бы добро и не грешил бы".
Ис. 1,5-6: "Вся голова в язвах и все сердце исчахло. От подошвы ноги до темени головы нет у него здорового места".
Ис. 64,6: "Все мы сделались, как нечистый, и вся праведность наша - как запачканная одежда".
Иер. 17,9: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?"
Иер. 30,12.13.17: "Ибо так говорит Господь: рана твоя неисцелима, язва твоя жестока. Никто не заботится о деле твоем, чтобы заживить рану твою; целебного врачевства нет для тебя... Я исцелю тебя от ран твоих, говорит Господь".
Наум. 1,3: "Господь не оставляет без наказания".
Мат. 15,19: "Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, кражи, лжесвидетельства, хуления".
Рим. 3,23: "Потому что все согрешили и лишены славы Божией".
1 Иоан. 1,8: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас".
Предстающая на основе Библии картина человека, которую показывает нам Бог, отвергает все гуманистические, марксистские и другие идеологические толкования как ложные и показывает нам человека как созданное по образу Божьему творение, наделенное достоинством, свободной волей и большой ответственностью. Со дня грехопадения человек находится по отношению к Богу в падшем состоянии и поэтому склонен творить неугодное перед Богом и людьми.

5.2 Последствие греха: тройная смерть

Бог свят. Он есть абсолютная чистота. Он есть свет, а поэтому Божий приговор грешному человеку гласит: смерть. Первым людям Бог сказал: "Ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2,17).
Человек проявил непослушание и поэтому попал в черту смерти: "Ибо возмездие за грех - смерть" (Рим. 6,23). Эта черта смерти означает тройную смерть. Все человечество охвачено и поражено этой тройной смертью.
1. Духовная смерть. Мгновенным следствием грехопадения явилась духовная смерть человека. Такая смерть означает прекращение общения с Богом и, являясь следствием грехопадения одного человека, дошла до всех нас: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5,12). Об этой смерти говорит Господь Иисус Христос в Матфея 8,22: "Предоставь (духовно) мертвым погребать своих мертвецов!" Павел пишет: "И вы были мертвы по преступлениям и грехам вашим" (Еф. 2,1) и имеет здесь в виду эту духовную смерть, в которой каждый находится по природе.
2. Телесная смерть: Другим следствием грехопадения является телесная смерть: "...ибо прах ты, и в прах возвратишься" (Быт. 3,19). Вышеприведенное слово из Римлян 5,12 тоже говорит о плотской смерти, как о следствии духовной смерти. Плотская смерть наступает с момента прекращения биологических функций тела. Однако, этим самым его существование не предается забвению (Лук. 16,19-31); оно лишь отделяется от всего земного, ибо мертвым "нет более части во веки ни в чем, что делается под солнцем" (Еккл. 9,6). В рамках эволюционной теории эта смерть рассматривается как необходимая предпосылка для более высокой ступени развития. В этом смысле В. Таннер говорит следующее: "Изобретение смерти значительно ускорило развитие эволюции. Хотя это и звучит мало утешительно, но без смерти нас -людей, возможно бы, и не существовало". Обоснование подобного высказывания приводит микробиолог Р. Каплан: "У организмов с процессами размножения запрограммированная смерть имеет еще одну функцию: ограниченный период жизни, а следовательно, и ограниченный период размножения препятствует генному обмену между поколениями, то есть, между "старомодными" предками и "прогрессивными" потомками. Старение и смерть препятствуют обратному скрещиванию и способствуют, тем самым, эволюционному прогрессу. "Заложенные" в индивидуум старение и смерть хотя и скорбны для него, в особенности для человека, но это цена того, что эволюция вообще могла создать нас, как вид." Какое потрясающее заблуждение - с точки зрения библейского свидетельства - обнаруживается в таком истолковании смерти.
3. Вечная смерть: Материалистическое мировоззрение о том, что после физической смерти все кончено развенчивается в свете библейских высказываний. Марксист Август Бебель не очень-то верил в свое учение: "Если Бог все же существует, то все мы обмануты". Третьим звеном в цепочке смерти является вечная смерть. В Послании к Евреям говорится, что за физической смертью следует суд (9,27): "И как человекам положено однажды умереть, а потом суд." В этом случае неспасенному человеку придется убедиться: "Страшно попасть в руки Бога живого!" (Евр. 10,31). На нем пребывает гнев Божий, так как "преступлением одного всем человекам осуждение" (Рим. 5,18). Библия описывает это пропащее состояние многими словами: вторая смерть, озеро огненное (Откр. 20,14); вечный огонь (Мат. 25,41); вечная погибель (2 Фес. 1,9); это место мучений (Лук. 16,28) и место, где "червь не умирает, и огонь не угасает" (Map. 9,44); это ад (Мат. 11,23).

5.3 Религии с точки зрения Библии

Встает вопрос о том, можно ли выйти за пределы этой смертной черты. Люди много размышляли над этим и, пустив в ход всю свою, уже подробно описанную нами, изобретательность, придумали религии в тысячах их всевозможных форм. Существует широко распространенное, но ошибочное мнение, согласно которому, в конечном счете все религии должны привести к цели. Лессинг разработал эту идею в своей пьесе "Натан-мудрец". Знаменитая притча, в которой христианин, иудей и мусульманин выступают партнерами в диалоге, должна заставить поверить в то, что все религии якобы имеют в конечном счете одинаковую спасающую силу.
Ошибочная аллегория: Такая "уравниловка" всех религий нашла свое выражение и в следующей картине: согласно ей, Бог живет на вершине высокой горы, а люди находятся у ее подножия. Люди пытаются взобраться на гору в различных ее местах, чтобы попасть к Богу. Прокладываются многие пути. В одном месте кто-то пробует идти путем буддизма, в другом месте - путем ислама, а третьи идут путем индуизма. Делаются различные попытки. Один из наблюдателей благосклонно и терпимо говорит: ведь не имеет значения, с какой стороны горы будет сделана попытка восхождения. Когда-то все они встретятся на вершине. Правильная ли это картина? Соответствует ли она действительности? Созерцая все это, Бог говорит: ни один человек не может взобраться на эту гору своими силами, откуда бы он ни пытался это сделать. "...Который обитает в неприступном свете" (1 Тим. 6,16). Поэтому Бог Сам отправился в путь, в Иисусе Он спустился к нам, к подножию горы. О Нем метко сказано в Ев. от Луки 1,78-79: "...по благоутробному милосердию Бога нашего, которым посетил нас Восток свыше, просветить сидящих во тьме и тени смертной, направить ноги наши на путь мира".
Если бы нас могла спасти какая-нибудь религия, Бог назвал бы ее нам. Но ни в одном месте Библии не говорится об этом. Более того, Библия называет культовые действия и поклонение предметам в различных религиях идолопоклонством и волшебством. При поклонении идолам на место невидимого живого Бога выступают видимые изображения скота, мужчины или женщины, или созвездий (Втор. 4,16-19). Бог не хочет отдать Своей славы истуканам (Ис. 42,8), а потому всякое поклонение идолам осуждается: "Не делайте себе кумиров и изваянии, и столбов не ставьте у себя, и камней с изображениями не кладите в земле вашей, чтобы кланяться пред ними; ибо Я Господь, Бог ваш" (Лев. 26,1).
В Исаии 41,29 все религиозные усилия клеймятся также, как никчемные: "Вот, все они - ничто, ничтожны и дела их; ветер и пустота - истуканы их".
Томас Ширмахер удачно передает взгляд Библии на религии в следующем предложении: "Согласно Библии, все религии атеистичны, так как их боги являются простой выдумкой и вовсе не существуют в действительности".
В Новом Завете брак является прообразом тайны сердечного общения Господа Иисуса и Его Церкви (Еф. 5,23-25). Прелюбодеяние, разврат и блуд являются отпадением от Бога и извращением брачных отношений. Идолопоклонство, наряду с прелюбодеянием, развратом (Иез. 23,27) и блудом (Ос. 5,4; Откр. 17,5), также именуется порочным поведением по отношению к Господу. Ведут ли в небо многие религиозные пути с их идолопоклонством? Новый Завет ставит идолопоклонство в один ряд с грехами, препятствующими входу в Царство Божие:
"Или не знаете, что неправедные Царства Божьего не наследуют? Не обманывайтесь! Ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники... Царства Божьего не наследуют" (1 Кор. 6,9-10).
"Дела плоти известны... идолослужение, волшебство... поступающие так Царствия Божьего не наследуют" (Гал. 5,19-21).
"А вне... чародеи... и идолослужители" (Откр. 22,15).
"Боязливых же и неверных... и чародеев и идолослужителей... - участь в озере, горящем огнем и серою; это смерть вторая" (Откр. 21,8).
"И не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Откр. 21,27).
Все религии, таким образом, являются лишь сверкающей фата морганой заблудившегося в пустыне человечества. Жаждущему не поможет химера источника воды. Точно также проявление терпимости по отношению ко всем плодам собственной фантазии приведет человека к погибели: "Есть пути, которые кажутся человеку прямыми, но конец их - путь к смерти" (Пр. 14,12). Почему люди так часто предпочитают неправильный путь? Петер Бамм отвечает на этот вопрос: "Людям нравится поклоняться тому, что ввергает их в погибель".
Лютц фон Падберг подводит следующее резюме относительно религий:
"Исходя из Библии, приписывать другим религиям какой-то "исключительный путь спасения" является лжеучением, так как по своей установке они в корне антихристианские... Мятеж человека против указанного ему места, а именно: быть человеком, а не равным Богу сверхчеловеком (сравните Быт. 3,22), ведет его к извращению библейского представления Бога и человека. Человек не хочет признать истины Творца и поэтому как бы перекручивает процесс сотворения, извращает его в полном смысле этого слова; он больше не хочет быть подобием Божиим, но создает себе бога по своему человеческому подобию. Именно так произошли религии, которые, вследствие этого, включают в себя некоторые элементы христианской веры, поскольку их происхождение имело начало в том, о чем Павел сказал:
"Ибо что можно знать о Боге, явно для них, потому что Бог явил им" (Рим. 1,19).
Запомним: В свете Библии всевозможные религии (смотрите определение Д1, глава 4,2) занимают по отношению к вечной смерти позицию вечного двигателя. В случае технического вечного двигателя человек попытался преодолеть закон сохранения энергии, но это никогда не удастся. (Примечание: Закон сохранения энергии: Этот важный закон природы был сформулирован в 1842 году немецким врачом Робертом Майером (1814-1879). Закон гласит, что в наблюдаемом нами мире энергия не может создаваться или разрушаться. Этот закон не является аксиомой, но вытекает из опыта, как и все законы природы. В каждом химическом или физическом процессе общая энергия системы и ее окружения, а следовательно, и вся энергия Вселенной, остается постоянной. Итак, энергия не может исчезать или возникать вновь, а только превращаться из одного вида в другой. Закон сохранения энергии может быть сформулирован и таким образом, что ясной становится утопичность идеи вечного двигателя: невозможно создать машину, которая, будучи однажды приведена в движение, работает бесконечно, без снабжения ее дополнительной энергией.)
С религиями человек пытается с той же затратой усилий и времени, как это делали перпетуум-мобилисты - будь то сознательно или бессознательно - преодолеть Евангелие; но это тоже невозможно, ибо верно слово Иисуса: "Никто не приходит к Отцу, как только чрез Меня" (Иоан. 14,6).

5.4 Проявление воли Божией: предложение любви

Из рассматривания творения мы можем сделать вывод о том, что существует Бог. При более пристальном рассмотрении, а также исходя из целесообразности и богатства идей, воплощенных в созданных им творениях, можно сделать вывод, что этот Бог должен обладать великим разумом и силой. Но природа не дает нам знаний о других существенных чертах Бога. Тут мы вынуждены проверить, не дает ли Бог информации о Себе из других источников. В действительности такая информация о Боге имеется: это Слово Божьего откровения в виде Библии. Это единственная письменная информация, которую дал нам Бог и автором которой Он является (2 Пет. 1,20-21; 2 Тим. 3,16). Сам Бог проложил мост над пропастью, разделявшей греховного человека от святого Бога. Информация о Боге отвечает на все важные вопросы о Боге и о нас самих. Здесь, и только здесь, мы узнаем истину о том, откуда мы, для чего мы живем и куда мы идем. Вершиной Божьей информации является Евангелие об Иисусе Христе. В противовес ему стоят человеческие информации в виде религий. Всех религий вместе взятых не хватит для того, чтобы перекинуть мост над пропастью, разделяющей нас от святого Бога. Существует контраст между религией и Евангелием. Бог сообщил нам, что Он есть Бог справедливости, ненавидящий грех и вынесший греху приговор - вечную смерть. Но Он является также Богом любви (1 Иоан. 4,16), милосердия (Плач Иер. 3,22) и милости (Еф. 2,4), а потому Он не хочет, чтобы человек навеки погиб. Поэтому Бог многократно говорит нам о Своих намерениях:
"От власти ада Я искуплю их, от смерти избавлю их. Смерть! где твое жало? ад! где твоя победа?" (Ос. 13,14).
"Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив?" (Иез. 18,23).
"Который хочет, чтобы все люди спаслись и достигли познания истины" (1 Тим. 2,4).
"Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук. 19,10).
Вот ясные и недвузначные объяснения намерений Бога. Так как никакими человеческими способами нельзя победить ад, смерть и дьявола, то Бог, в Своей не поддающейся описанию жертвенной любви, сделал это Сам: суд над нашими грехами был произведен на Голгофском кресте. Иисус Христос, Сын Божий, Сам устранил пропасть, существовавшую между Богом и человеком. Никто другой не мог этого сделать, ибо только Он был безгрешен, и только такая жертва соответствует Божьей справедливости. Грех не мог быть искуплен чистым золотом, сокровищами или делами человека; грех мог быть искуплен только кровью Иисуса Христа! Если бы было возможно спасти нас без события, происшедшего на Голгофе, то Бог, конечно, сделал бы это. Он не принес бы в жертву Своего возлюбленного Сына (Мат. 3,17), если бы существовало более дешевое решение проблемы. Из этого мы можем заключить, что не существует ни одной религии, которая могла бы совершить то, что осуществил Бог. Смертью и воскресением Иисуса Бог сделал все, что необходимо для нашего спасения. Иисусом одержана победа: "Поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа?" (1 Кор. 15,55).
При каких обстоятельствах можно выше оценить Божию любовь: если бы жертвою Его Сына
- были спасены все люди или
- спасение принял бы только один человек?
Без сомнения, во втором случае любовь должна быть еще больше, и Бог, естественно, знал наперед, сколько людей решатся принять спасение (Еф. 1,4). Мы согласны с Бецелем, который однажды сказал, что Божья любовь так неизмерима, что Он отдал бы в жертву Своего Сына даже тогда, если бы наперед знал, что обратится только один единственный человек. Библия указывает, что общее число спасенных очень велико (Откр. 7,9), тем не менее, это только малая часть человечества (Мат. 7,13). Других сведений мы в Писании не находим. Библия говорит об этом без всякого замалчивания. Многие проповедники ограничиваются туманными высказываниями относительно этого вопроса, чтобы ни в коем случае не "принизить" Божьей любви. Мы еще больше чувствуем Божию любовь, потому что Бог осуществил программу спасения, несмотря на то, что знал, что процент тех, кто примет Евангелие, будет очень скромен. Нам не понятна логика приверженцев учения всепрощения, утверждающих, что тогда, якобы, не стоило прибегать к крестной смерти Иисуса.
Намерения любви, действие любви и безусловная связь нашего пребывания в вечности с нашим личным обращением к Иисусу Христу обобщены в Иоанна 3,16. Вот почему Сперджен назвал этот стих Полярной звездой Библии: "Ибо так возлюбил Бог мир, что отдал Сына своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную". Встает вопрос: существуют ли несколько черт жизни, которые сходятся где-то у Бога, или же имеется только один путь? Чтобы не примешать к этому вопросу собственные человеческие предположения и желания, мы обратимся к информации, которую дал нам Бог.

5.5 Спасительный путь к жизни: узкий путь

Библия утверждает, что ставший возможным, благодаря Иисусу Христу, спасительный путь к жизни является единственным путем, на который можно ступить только через веру, и отвергает этим самым все другие человеческие концепции спасения как ложные и ведущие в погибель. Исключительность спасения во Христе никогда не оставляла сердца людей равнодушными, так что часто возникают следующие возражения:
- Ведь люди, исповедующие другие религии, делают это от всего сердца. Они искренно возносят свои молитвы и приносят жертвы, твердо уповая на свою религию. Бог не может не видеть этого. Если Бог является Богом любви, неужели Он не учтет этого?
- Мы стараемся, чтобы между религиями было взаимопонимание, и отстаиваем то, что сказал уже Фридрих Великий (1712-1786): "Пусть каждый освящается на свой лад". Однако, Евангелие крайне нетерпимо, когда отвергает все другие пути и претендует на исключительность.
Эти и подобные им доводы являются человеческими представлениями, и мы не можем отрицать их "добрую волю". Здесь же требуется не добрая воля, а компетентность. Поясним ситуацию на примере пациента, явившегося к врачу с жалобой на боли в животе. Врач ставит диагноз - аппендицит - и назначает операцию как единственный способ лечения. Что бы мы сказали, если бы пациент предложил врачу признать годным и другие средства, такие, как ромашковый чай, трехдневный отдых или усиленный массаж живота? Разве это не проявление нетерпимости - отклонить доброжелательные предложения пациента? Без операции пациент неминуемо умрет, даже если он будет верить в спасительную силу ромашкового чая. Спасти жизнь больного поможет только компетентность врача.
Так и у Бога. Он - единственный авторитет в вопросе греха. Как Господь и Врач Он говорит нам, что здесь имеется только одно спасительное средство, а именно, Евангелие Иисуса Христа. Мы находим многочисленные доказательства его универсальности и исключительности:
"Я, Я Господь, и нет Спасителя, кроме Меня" (Ис. 43,11).
"Кто будет веровать и крестится, спасен будет, а кто не будет веровать, осужден будет" (Map. 16,16).
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3,36).
"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4,12).
"Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни" (1 Иоан. 5,12).
"Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14,6).
"Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3,11).
Располагая этими ясными и однозначными свидетельствами, мы провинились бы перед Богом, проповедуя другие пути спасения. Претензии Иисуса на абсолютизм являются последовательным продолжением первой заповеди Ветхого Завета (Исх. 20,2-3). Бог ясно говорит нам в Своем Слове, что существует только один путь к жизни. Поскольку на карту поставлена вечная жизнь, то было бы преступным безумием искать широких путей. Будем же благодарны за предложение одной подаренной возможности и в послушании и вере вступим на этот путь.

5.6 Путь к жизни: повеление Божие

Бог благоволит помогать нам на пути к вечной жизни. Вечная жизнь или вечная смерть - дело нашего выбора, но Бог ничего так не желает, как чтобы мы избрали жизнь: "(Вечную) жизнь и (вечную) смерть предложил Я тебе, благословение и проклятие" (Втор. 30,19). Короче говоря: речь идет о небе и аде. Призыв к вечной жизни -"святой призыв" (2 Тим. 1,9) и в то же время, повеление: "Держись вечной жизни, к которой ты и призван" (1 Тим. 6,12). С этой заповедью Бог послал Своего Сына в мир: "Отец, Он дал Мне заповедь, что сказать и что говорить... заповедь Его есть жизнь вечная" (Иоан. 12,49-50). Об этом святом призыве пишет Генрих Кемнер: "Когда призывает Бог, то колеблется не мембрана разума, но мембрана сердца". Призыв Божий должен стать для нас призывным повелением, ибо здесь решается вопрос о вечности. Стоит человеку принять ложное решение, стоит ему "не зарегистрироваться", как в вечности ничего невозможно будет изменить. Отказавшись от вечности за одну секунду, можно безвозвратно потерять ее. Все ли люди следуют этому исполненному любви повелению Божьему? В Иоанна 3,19 нам приводится печальное описание того, какое решение принимают большинство людей: "Но люди более возлюбили тьму, нежели свет". Тем более настойчиво звучит призыв Божий: "Подвизайтесь войти сквозь тесные врата!" (Лук. 13,24). Большинство людей, однако, находятся на черте смерти, ведущей к проклятию, но Господь зовет, вразумляя настойчиво и серьезно: "Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Мат. 7,13-14). В 6 главе мы рассмотрим важный вопрос о том, как войти тесными вратами.

5.7 Путь к жизни: оплачено на Голгофе

На кресте Иисуса Христа Бог, как никогда, склонился перед нами. Здесь Бог судил грех. Здесь имел место величайший в мировой истории спасительный акт. Здесь Иисус унизился и принял вид раба: "Смирил Себя, быв послушным даже до смерти, и смерти крестной" (Фил. 2,8). В. Бекк такими словами описывает эту ситуацию: "Не следует думать, что на кресте кто-то талантливо сыграл роль умалишенного - что-то вроде примера для многих мучеников идеологий и утопий! Нет: Распят был никто иной, как Бог." За семьсот лет до этого исторического события Бог через пророка Исаию извещает об этом:
"Он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его. Но Он взял на Себя наши немощи и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис. 53,3-6).
Здесь становится ясным, как глубока пропасть между Богом и человеком, виной которой является грех. Лишь Один был в состоянии опуститься в нее и - слава Богу -Он сделал это из любви к нам. Понеся наказание на кресте, Иисус сделался грехом всего мира. Здесь мы видим, что не существует дешевого способа отделаться от греха. Против греха нет средства, которое можно было бы изобрести, как, например, против выпадения волос или головной боли. Против нашего греха есть только одно средство: Бог взвалил все грехи на Иисуса и этим самым дал нам возможность освободиться от вины. "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5,21). В отличие от Сына Божьего мы не только знаем грех, но и совершаем его. Но на кресте Иисус был "сделан грехом", то есть, на Него были взвалены наши грехи, и Он понес вместо нас наказание. Поскольку здесь имело место единократное погашение грехов, для Бога имеет значение только праведность, подаренная Иисусом на кресте. Таким образом, Голгофский крест является самым последним предложением Бога всем людям. Цена, уплаченная за нас Богом, была неимоверно высока; Он отдал самое дорогое: Своего Сына Иисуса Христа. Здесь платой служило не золото или серебро, спасение было совершено "драгоценною Кровию Христа, как непорочного и чистого Агнца" (1 Пет. 1,19). Так как акт спасения был единократным и уникальным, все решает Личность Иисуса. Это можно выразить короткой формулировкой: "Сказав ДА Иисусу Христу, мы приобретаем вечность. Сказав НЕТ, мы упускаем ее. Судьба нашей вечности заключена в двух словах". В этом мире существует только одно единственное место, где нас не может настичь Божье осуждение - у креста, ибо:
- Больше нигде нет спасения!
- Больше нигде невозможно найти избавление!
- Больше нигде мы не можем обрести блаженство!
Только осознание собственных грехов может показать нам истинное значение креста. Святой Дух обличает нас о грехе (Иоан. 16,8-9).
Следующий пример может помочь нам яснее представить себе значение спасения, совершенного на Голгофе: в африканских саваннах и американских прериях в сухое время года часто возникают губительные пожары. Огненная лавина несется с огромной скоростью и уничтожает при этом всех животных и людей. Что делать, когда видишь приближающийся огонь? В этом случае следует самому быстро разжечь огонь. Тогда возникает обгоревшая поверхность земли, и огненная лавина останавливается перед ней, так что человек находится на этом выжженном пространстве в безопасности. Искры летят в пустоту. Аналогично этому, крест является такой выжженной поверхностью. Здесь Бог вынес суд греху. Здесь Праведный единократно пострадал за неправедных. Голгофа - место прибежища. Праведный суд Божий уже не будет произнесен над грешником, который "взойдет" на Голгофу.
На кресте
- Иисус обнищал, чтобы мы обрели богатство;
- Иисус потерял отчизну и дал отчизну нам;
- Иисус понес наши немощи, чтобы освободить нас от них;
- Иисус жаждал, чтобы мы никогда не испытывали жажды;
- Иисус понес наш позор, чтобы стать нашей праведностью.
В Слове о кресте Бог удовлетворяет не наш разум, не наше желание видимых знамений, но здесь предлагается спасающая сила Божия: "Ибо слово о кресте для погибающих юродство есть, а для нас спасаемых - сила Божия" (1 Кор. 1,18). У креста расплавляется вся наша мирская мудрость, здесь уничтожаются все человеческие попытки спасения с помощью религий и философий. Генрих Кемнер очень метко сформулировал это:
"Когда честно и искренно приходишь к Богу у креста Иисуса Христа, то можешь за одну минуту узнать и на своем опыте испытать о Боге больше, чем могут доказать твоему разуму все науки этого мира. Божья наука не противоречит разуму, но возвышается над ним". На кресте Иисуса Бог осуществил и определил на все времена единственно возможный путь спасения. Даже если кому-то предопределенный Богом путь спасения может показаться безумием, то это не влияет на его спасающую силу для тех, которые принимают его. Два ветхозаветних события должны помочь уяснить предопределенный нам Богом путь спасения как единственно возможный, а также показать, что объяснение его не зависит от нашего разумения.
1. Ковчег: Перед тогдашним приближающимся судом над неверием Бог предложил только одну возможность спасения от всемирного потопа: Ноев ковчег. Перенесемся ненадолго в то время. Люди только сочувственно посмеивались, когда Ной сказал, что он предпринимает меры для того, чтобы создать средство спасения от суда Божьего. Он построил свое огромное судно не где-то у пристани, а, скорее, вблизи леса. В его необычной конструкции он не предусмотрел ни весел, ни парусов. Люди считали мотивы постройки этого судна, так же как место строительства и формы ковчега, настоящим безумием. Но вот начался потоп. Тогда критики прибегли к собственным методам спасения: одни садились в лодки, карабкались на деревья и дома, другие бежали в горы, но спасения нигде не было: "...и лишилась жизни всякая плоть" (Быт. 7,21). Спасение было возможно только предложенным Богом методом. Точно так же обстоит дело с крестом: только этот путь означает спасение. Все другие пути ведут в погибель. Здесь не может быть вопроса о том, что считают правильным большинство людей. В ковчеге хватило бы места для многих людей, и все же спаслись только немногие, то есть, восемь душ. Сила креста настолько велика, что ею могли бы спастись все люди. Но только те, однако, обретут это спасение, которые в действительности "войдут" в этот новозаветний ковчег.
2. Вознесенный змей (Чис. 21): Во время скитания народа Израильского в пустыне после выхода из Египта народ возроптал против Бога. Тогда Бог послал на стан ядовитых змей. Велик был ужас народа, и многие умирали, потому укус змей был смертелен. Спасительная весть Бога для обреченных на смерть была очень проста: "Сделай себе (медного) змея и выставь его на знамя, и ужаленный, взглянув на него, останется жив" (Чис. 21,8). Другими словами: не смотри на рану или на опасность, а только на предназначенный Богом символ. Противоядие обреталось только взглядом на медного змея. В этом символе были спасение и помощь, потому что Бог дал Свое слово. Некоторые, вероятно, насмехались и считали такое распоряжение противоречащим здравому смыслу. Они предприняли свои меры: холодные компрессы, прижигание раны, отсасывание отравленной крови - но все собственные "разумные" пути не помогали: они умирали! Другие же послушали Бога, посмотрели на выставленный символ и остались в живых.
Спустя 1000 лет состоялась ночная беседа Иисуса с Никодимом. Иисус объясняет ему: "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3,14-15).
Что важно для нас: Будем взирать на крест Иисуса! Только там можно получить вечную жизнь. Здесь была уплачена дорогая цена. Только эта валюта ценится Богом. Она является установленным Богом символом спасения. Генрих Кемнер подчеркивает: "Бог на кресте призывает всех. Но на брачный пир можно попасть только, если у тебя хватает честности явиться с повинной ко кресту Сына Божьего".

6. Путь к жизни: как вступить на него?

Бог не только создал все предпосылки для спасения, но Он также ясно говорит нам, каким образом нам удастся обрести спасение на этом пути. Изобретательный дух человека и здесь проявил себя, предложив широкую палитру всевозможных путей:
- Так, некоторые утверждают, что существует только одна освящающая церковь; только тот, кто относится к ней и исполняет ее ритуалы, может попасть в небо. По свидетельству Нового Завета истинная Церковь -тело Христово - состоит из всех возрожденных христиан. Это не имеет ничего общего с номинальной принадлежностью к общине. Естественно, каждый верующий будет стремиться к тому, чтобы собираться в одной из поместных общин с христианами, которые стараются осуществить на деле новозаветные принципы общины. Это, естественно, обусловливает следование Библии!
- Существенным признаком сект является то, что они заявляют, будто только принадлежность к их общине обеспечивает спасение. Не одна душа, ищущая Бога, уже соблазнилась этим и считает, что соответствующее вступительное заявление или некие достижения дают ей право входа в небо.
- Другие, опять-таки, считают, что пропуском в небо являются такие действия, как крещение, вечеря, конфирмация или причастие. Это очень печальное заблуждение. Мы не против крещения и вечери, потому что крещение есть утвержденный Иисусом шаг послушания для верующих, а трапеза Господня - один из центральных актов жизни христианской общины.
Однако, крещение и вечеря ни в коем случае не являются средством обретения спасения.
- Добрые дела приятны Богу (2 Тим. 3,17; Иак. 2,17), но они не имеют спасающей силы (2 Тим. 1,9). Однажды умирающий пригласил к себе священника для участия в трапезе Господней. После этого он пожертвовал на миссионерские нужды солидную сумму денег и успокоился, считая, что теперь он позаботился о месте своего вечного пребывания. Здесь налицо широко распространенное мнение о том, что вечеря и добрые дела, якобы, обладают спасающей силой.
Несмотря на то, что приведенные здесь примеры носят на себе отпечаток христианства, мы должны отнести их к разряду религий. Спасающую силу имеет не путь религии, а Евангелие. Поэтому мы хотим - при тщательном рассмотрении библейского свидетельства - раскрыть указанный Богом путь к спасению. Путь к вечной жизни для каждого слушателя Евангелия отмечен тремя важными пунктами, которые нельзя обойти или заменить: это покаяние, обращение и возрождение. Покаяние и обращение - необходимые шаги человека, в ответ на которые Бог дарит возрождение. Существует множество членов церкви, считающих себя христианами, но никогда не переживших покаяния или возрождения. По свидетельству Библии, они, вследствие этого, не являются спасенными людьми. Каким большим разочарованием для них будет, когда в день суда Господь скажет им: "Я никогда не знал вас" (Мат. 7,23). Поэтому подробно рассмотрим указанный Господом путь спасения.

6.1 Покаяние: радикальное изменение взглядов

Новозаветное понятие покаяние (греч. метаноиа) означает: радикально изменить взгляды, основательно одуматься, отделаться от старых взглядов, мнений и представлений. Этот внутренний процесс "переосмысливания" мы видим на примере блудного сына: "Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою" (Лук. 15,18). Для того чтобы, понять суть, действие и необходимость покаяния, мы обратимся к некоторым стихам из Писания:
Возможность покаяния основана на благости Божией: "... не разумея, что благость Божия ведет тебя к покаянию?" (Рим. 2,4). Таким способом Бог хочет привести нас от вечной погибели к спасению (2 Пет. 3,9; Мат. 3,2). В Царствие Божие приходит лишь тот, кто кается. Поэтому покаяние является данным Богом повелением (Мат. 3,2; Деян. 17,30). Бог послал в этот мир Своего Сына, чтобы призвать грешников к покаянию (Лук. 5,32). Поэтому Иисус начал Свою первую проповедь словами: "Покайтесь и веруйте в Евангелие" (Map. 1,15).
Покаяние является для людей волевым актом принятия личного добровольного решения (Лук. 15,18). Покаяние является необходимым шагом для избежания вечной погибели: "Но если не покаетесь, все так же погибнете" (Лук. 13,3). Божья воля - воля спасения: "Не медлит Господь исполнением обетования... но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3,9). Кто противится этому, тому придется испытать то, что Людвиг Тимме выразил таким образом: "Без покаяния и обращения не избежать ада".
Ирландский поэт С.Луис следующим образом описал необходимость покаяния: "Наиболее успешным бывает тот, кто первым совершает обращение. Чем раньше я начинаю пересмотр неправильно начатого задания, тем скорее я приду к цели...Взгляд на нынешнее состояние мира довольно ясно показывает, что человечество в чем-то допустило большую ошибку. Мы находимся на неправильном пути и должны обратиться. И здесь обращение послужило бы скорейшим путем к успеху".
Покаяние является предпосылкой обращения, оно представляет собой отказ от следования широким путем к проклятию и одновременно узкими вратами к следованию путем жизни. В покаянии мы осознаем свое погибшее состояние пред Богом, признаем свои грехи перед Господом Иисусом (1 Иоан. 1,8-9) и получаем прощение всех беззаконий. Покаяние есть сознательный поворот от своей воли к воле Бога. Если покаяние искреннее и глубокое, то оно ведет к обращению: "Итак покайтесь и обратитесь!" (Деян. 3,19).

6.2 Обращение: сознательное возвращение к Богу

Покаяние и обращение очень тесно связаны друг с другом, ибо обращение есть приближение, то есть сознательное возвращение к Богу. В стихе 20 притчи о блудном сыне (Лук. 15) об этом говорится так: "Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав, пал ему на шею и целовал его". Кто сделает один шаг навстречу Господу, к тому Он приблизится на тысячу шагов. Возвращение к Богу всегда связано с тем, что Он принимает нас. Приглашается каждый. Поскольку исключения нет, то Генрих Кемнер по праву говорит: "Можешь прийти таким, каков ты есть: с отравленной фантазией, с прожженной жизнью, ...Можешь придти от врага твоей души, от "отбросов", как блудный сын!"
Так как по вопросу об обращении существует много недоразумений, мы хотим представить этот второй шаг к вечной жизни с помощью некоторых основополагающих вопросов:

6.2.1 Необходимо ли обращение для вечной жизни?

По свидетельству Писания, обращение - процесс, абсолютно необходимый для того, чтобы выйти из черты смерти. Уже в Ветхом Завете мы читаем:
"И беззаконник, если обратится от всех грехов своих..., жив будет, неумрет" (Иез. 18,21).
"Разве Я хочу смерти беззаконника? - говорит Господь Бог. Не того ли, чтоб он обратился от путей своих и был жив?" (Иез. 18,23).
"Обратитесь и живите!" (Иез. 18,32).
Господь Иисус тоже учит, что без обращения никто не может увидеть Царства Божьего: "Истинно говорю вам: если не обратитесь и не будете, как дети, не войдете в Царство Небесное" (Мат. 18,3). Обращение, таким образом, обязательно должно иметь место в жизни каждого. Кто упустит его, тот обречен на вечную смерть.

6.2.2 Как часто происходит обращение?

Некоторые люди говорят, будто бы обращаться следует каждый день или один раз в год, а, может быть, несколько раз в год. Как еще будет сказано далее, за обращением следует рождение свыше. Как человек один раз рождается на эту землю, так рождение свыше и обращение имеют место лишь один раз в жизни человека. Если кто-то ослабевает в вере и замечает, что он нуждается в возвращении, то это происходит посредством "обновленной отдачи" Господу Иисусу Христу. Этот акт представляет собой покаяние, но не обращение. Одноразовое обращение, как правило, настолько яркое переживание, что мы должны быть в состоянии рассказать о том, (Лук. 15,20; 1 Фее. 1,9; 1 Пет. 2,25; Деян. 26,12-18), где и когда мы сделали этот шаг. Кто вырос в верующей семье, тот с детства познакомился с библейским учением и, в общем целом, принял его. Но и таковому необходимо совершить собственное обращение, ибо у Бога нет внуков, а есть только дети. В этих случаях обращение не всегда является переживанием, ведущим к внешне разительным переменам, однако такой человек все же от всего сердца может засвидетельствовать, что он принадлежит Иисусу.

6.2.3 Кто должен обратиться?

Этот вопрос является одним из решающих, ибо он стоит перед каждым из нас лично. Существует широко распространенное мнение о том, что обратиться должны безбожники, атеисты, нигилисты, коммунисты, спиритисты, анимисты, эволюционисты, прелюбодеи, масоны, шпионы, воры, заклинатели и убийцы, тогда как священникам, пасторам, лютеранам, католикам, баптистам, богобоязненным людям и так далее обращение не нужно. Согласно Библии обратиться следует всем, то есть, как перечисленным в первой группе, так и во второй. Обратиться должны даже люди, которые уже имеют некоторую веру в Бога. "И бесы веруют, и трепещут" (Иак. 2,19) - следовательно, у них есть "некоторая вера" - однако они не имеют части в вечном спасении.
Один священник засвидетельствовал перед многими слушателями, что он изучал теологию и уже много лет проповедовал в общине. Однажды, готовясь к проповеди, он читал Библию. Слово Писания так захватило его, что он преклонил колени и в горячей молитве доверил Господу Иисусу всю свою жизнь. Это был час его обращения. Он рассказал, что с тех пор, являясь уже спасенным, он проповедовал совсем по-другому и мог предложить своей общине хлеб вместо камней.
Человек, получивший ответ на молитву, тоже не может еще считать себя обращенным. Известный евангелист Вильгельм Паалс рассказал однажды об одном молодом человеке, который отправлялся в море. Его мать была верующей женщиной и, прощаясь, наставляла своего сына: "Если окажешься в опасности, молись!" Молодой человек уже долго находился в открытом море. Во время сильного волнения на море, неся вахту на палубе, он упал с корабля в пенящееся море, так что никто не заметил этого. На палубе не было никого. В своем отчаянии он воззвал к Богу и просил у Него помощи. И тут случилось невозможное: через несколько минут корабль развернулся и начались поиски. Его нашли, и, таким образом, он спасся от верной смерти. Почему были предприняты спасательные меры? Позднее молодому человеку стало известно, что как раз в ту секунду, когда он упал в море, один из матросов смотрел в иллюминатор и стал свидетелем происшедшего. Он немедленно сообщил об этом капитану, и тот приказал начать поиски. Через действия матроса Бог чудным образом услышал молитву молодого человека. Он был спасен от смерти в морской пучине, но был ли он спасен и для вечности? Нет! Известно, что этот юноша обратился только позднее, во время одной из Евангелизаций, обретя, таким образом, вечное спасение. Бог слышит молитвы необращенных, и это является предваряющей милостью Бога, призывом Божьим к покаянию и обращению: "...не разумея, что благость Божия ведет тебя к покаянию?" (Рим. 2,4). Во время войны многие солдаты молились о том, чтобы Бог защитил их, но только немногие обратились. Когда миновала опасность, они забывали о Боге.
Петр уже давно был учеником Иисуса, он был свидетелем великих дел Божьих и верил в Него, но он все еще не был обращенным. Хотя Иисус и засвидетельствовал о вере Петра, его обращение было еще впереди: "Но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих" (Лук. 22,32). Вера даже является предпосылкой обращения, ибо как же можно обратиться к Богу, если даже не знаешь Его, если не имеешь некоторого доверия к Нему. Слово из Деяний Апостолов 11,21 тоже подтверждает это мнение: "...и великое число, уверовав, обратилось к Господу". Вера и обращение могут почти совпадать по времени.
Иногда во время евангелизаций мы становимся свидетелями того, как люди впервые слышат Евангелие в полную силу, как они под воздействием проповеди приобретают расположение и веру, а затем беседуют с душепопечителями и обращаются. Чаще же дело обстоит так, что люди уже подготовлены через собственное чтение Библии, через чтение христианской литературы, через длительное общение с живыми христианами, через посещение богослужений или домашних кружков и затем обращаются, целиком вверяя себя Господу. Бывают случаи, что некоторые долгое время активно участвуют в деятельности церковной общины и считают, что являются хорошими христианами, но никогда не совершали обращения. Кто пребывает в таком самообмане, тот находится на пути к аду.
Запомним: Всякий, желающий увидеть Царство Божие, должен однажды обратиться. Эрнст Модерзон как-то сказал: "Ни самое лучшее воспитание, ни богобоязненность не исключают необходимости обращения. Каждому человеку следует однажды обратиться, то есть, добровольно и решительно отдать свое сердце и жизнь Господу". Спасает только истинное обращение, оно является необходимым шагом человека к достижению вечной жизни. Кто упустит это, подлежит вечной смерти.

6.2.4 Почему следует обратиться?

Мы уже изложили, что обращение к Иисусу Христу необходимо для того, чтобы попасть в небо. Совершить эту важную услугу - показать каждому ищущему путь к небу - может всякий, кто уже сам обратился. Иисус не только дал нам этот "ключ", но даже поручил нам это.
Ключ от Неба: Господь Иисус сказал Петру: "И дам тебе ключи Царства Небесного" (Мат. 16,19). Это относится не только к Петру. Каждый, кто принадлежит Иисусу, может указать другому человеку путь в Царство Небесное. Мы можем указать путь всякому ищущему. Мы можем каждого обнадежить прощением: "Кому простите грехи, тому простятся; на ком оставите, на том останутся" (Иоан. 20,23). Мы призваны к тому, чтобы открывать другим дверь в небо. Никакое ведомство не распоряжается этими ключами. Ими распоряжается каждый ученик Иисуса. В Откровении 1,18 Иисус говорит о других ключах: "Имею ключи ада и смерти". Эти ключи Он никому не доверил. Только Он распоряжается ими. Если бы мы имели еще и эти ключи, это не пошло бы нам на пользу. Тогда мы сами попали бы в ад и вовлекли в него других. Итак, наша задача совершенно ясна - "чтобы один приводил в небо другого" - так сформулировал ее Лютер.

6.2.5 Когда следует обратиться?

Господь Иисус называет мудрыми людей, которые слушают Его слова и исполняют их (Мат. 7,24). Это в особенной мере относится к обращению. Когда сердце наше отзывается на Евангельскую весть, тогда от нас требуется принятие решения: "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр. 4,7). Вельможа из Эфиопии приехал в Иерусалим за Благой Вестью. Он купил себе свиток, но не понимал содержания написанного в нем. Когда же Филипп благовествовал ему Евангелие об Иисусе на основе текста из Исайи 53,7-8, он тотчас от всего сердца принял предложение спасения: он поверил в Иисуса Христа как в Сына Божия, он пожелал тут же принять крещение и, радуясь, продолжал свой путь (Деян. 8,26-39). Здесь мы имеем хороший пример: человек услышал слово спасения и без промедления принял его. В Деяниях Апостолов говорится о другом человеке, поступок которого должен стать для нас предупреждением. И Фест слышал о вере в Иисуса Христа и об основных положениях библейского учения. Однако, его реакция была: "Теперь пойди, а когда найду время, позову тебя" (Деян. 24,25). Мы нигде не читаем о том, что он еще раз позвал Павла, чтобы обратиться. Для Феста подаренная возможность обернулась упущенной милостью. Так и в наши дни многие люди проходят через миссионерские палатки и другие евангелизационные мероприятия, не воспользовавшись случаем, чтобы обратиться к Господу.
Некоторые люди считают, что они могут обратиться незадолго до своей смерти. Милость, оказанная на кресте разбойнику, который в предсмертную минуту призвал Господа и получил спасение, является редким исключением. Мы не можем манипулировать временем обращения так, как нам бы этого хотелось. Обратиться можно только тогда, когда призывает Господь. Беццель предупреждал: "Милость, которую мы имеем сегодня в Иисусе, неисчерпаема по силе прощения, но ей присущи только секунды". Эта возможность может и вовсе не представиться в случае наступления сильной слабости, резких болей, температуры и бреда или просто в случае внезапной смерти.
Известный проповедник, пастор Вильгельм Буш делится следующим переживанием - передаю его в сокращенном виде:
В полночь меня разбудил телефон: умирающий требовал пастора. Я спешу в больницу. В постели - еще совсем молодой мужчина. Его жена сидит возле него совсем расстроенная. При виде меня она вскакивает: "Господин пастор, скорее преподайте моему мужу причастие!" На лице больного уже был виден отпечаток смерти. Он не обращает на меня никакого внимания. Молитвой и просьбой о милости я хочу проводить человека в вечность: "Кровь Иисуса Христа очищает нас от всякого греха..." Он медленно открывает глаза. Жена снова настаивает на причастии. В коридоре я говорю ей: "Неужели Вы считаете, что внешняя церемония может спасти от суда Божьего? Если Ваш муж знает Господа Иисуса Христа как своего Спасителя и верит в Него, тогда он спасен - даже, если сейчас он не причастится. А без Христа не поможет и никакое причастие!" Она продолжает настаивать; я уступаю. Причастившись, мужчина удовлетворенно откинулся на подушки. Я покинул комнату, чтобы супруги могли проститься наедине. Через полчаса я снова возвращаюсь в палату и вижу поразительную картину: мужчина сидит на кровати и обращается к нам: "Самое страшное позади. Мне стало лучше!" Я взял руку больного: "Дорогой человек, когда Вы стояли у врат вечности, Иисус Христос пришел к Вам со Своей милостью. Не отходите теперь от этого Спасителя!" И тут вдруг лицо мужчины исказилось ужасной гримасой -ни дать, ни взять отражение огня ада. Иронически усмехаясь, он сказал: "Ах, все это мне уже ни к чему. Ведь я же снова жив!" Потрясенный, я слушал эти невероятные слова. Слова застряли у меня в горле. Пока я так стоял, больной вдруг схватился за сердце и - стал медленно опускаться в подушки. Он был мертв!
Один миссионер из Гамбурга приводит любопытные данные. Будучи душепопечителем в одной крупной больнице, он зафиксировал имена всех тех, которые, по всей видимости, обратились на смертном одре, а потом снова выздоровели. Он установил, что почти никто из этих людей не пережил истинного обращения. Все это было только под давлением страха. Настоящее обращение приносит только "печаль ради Бога" (2 Кор. 7,10). Сожаление о том, что ты оскорбил Бога, ведет к возвращению к Нему, а, тем самым, к жизни. "Печаль мирская", жалость к самому себе "производит смерть". Поль Ле Сер предупреждает от ошибочного ориентирования: "Кто же рассматривает смерть как волшебное средство, при помощи которого можно стать святым, не прилагая к тому собственных усилий, тот идет вразрез с Библией и делает излишним душеспасительство, более того, все дело спасения".

6.2.6 Как практически происходит обращение?

При обращении мы вручаем Господу Иисусу всю свою жизнь, со всеми ее сферами. Мы предоставляем свою жизнь в Его распоряжение. Он становится хозяином всех аспектов нашего бытия. Господь никогда не навязывается, Он, однако, стоит и стучит у двери нашего сердца (Откр. 3,20) и ждет, пока мы в совершенно личной молитве не пригласим Его занять главное место в нашей жизни. В Иоанна 1,12 описывается этот процесс: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Возможно, читатель теперь скажет: мне уже давно стало ясно, что я должен обратиться, но как это выглядит практически? Мы объясним это, чтобы и Вы могли обрести уверенность спасения:
Призовите имя Господа, то есть, помолитесь Иисусу Христу. Возможно, Вы сейчас скажете: о чем же мне молиться, ведь я никогда не беседовал с Ним. В виде оказания Вам помощи приводим примерную, свободно сформулированную молитву:
"Господь Иисус Христос, я сознаю, что мои грехи не позволяют мне предстать пред Тобой и живым Богом. Но Ты пришел в этот мир, чтобы спасти погибших грешников. Ценой за мое спасение была Твоя смерть на кресте. Теперь я верю в это. Моя жизнь пред Тобою, как раскрытая книга. Ты знаешь все мои согрешения, все ложные порывы моего сердца и мое безразличное до сих пор отношение к Тебе. А теперь я прошу Тебя: прости мне все мои грехи и устрани во мне все, что Тебе неугодно. Благодарю Тебя, что Ты уже совершаешь это. Ты олицетворение истины, поэтому я полагаюсь на обетования Твоего Слова.
Господи, прошу Тебя теперь, преисполни Ты мою жизнь. Наставь меня на путь, который Ты хочешь указать мне через чтение Библии и Твое водительство в жизни. Я знаю, что могу положиться на Тебя, как на доброго Пастыря, Который желает мне только добра. Поэтому я желал бы доверить Тебе все сферы моей личной жизни: мое мышление и действия, мою профессию, свободное время, планы, друзей, средства... Дай мне сил порвать с моим греховным прошлым. А если я в чем-то провинюсь, помоги мне тотчас признаваться Тебе в этом. Подари мне новые привычки общения с Тобой и с ближними. Дай мне послушание по отношению к Тебе, открой мне Библию, чтобы я мог правильно понять Твое Слово. Я хочу признать Тебя своим Господом и следовать за Тобой. Аминь".
Если эта - или подобно сформулированная - молитва будет сказана от глубины сердца, то теперь Вы являетесь дитем Божиим: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1,12). Полнота жизни, обещанная Богом, начинается с этого. Кроме того, Вы имеете теперь вечную жизнь. Все небо принимает участие в событии Вашего обращения к Иисусу Христу, ибо в Ев. от Луки 15,10 Он говорит: "Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся и обращающемся".
А теперь последуют несколько советов для того, чтобы Ваш старт в христианство был успешным:
1. Чтение Библии: Начните ежедневно читать Библию, чтобы познать волю Божию. Библия - единственная книга, автором которой является Бог. Для новой жизни во Христе чтение этого Слова так же необходимо, как пища. Лучше всего, если Вы начнете читать с одного из Евангелий. Наиболее подходящим для начала является Евангелие от Иоанна.
2. Молитва: Ежедневно обращайтесь в молитве к Богу и Иисусу Христу. В молитве Вы будете черпать силу, она преобразит Вас. Все повседневное - заботы и радости, планы и намерения - может стать предлогом для молитвы. Благодарите Господа за все, что волнует Вас. Чтение Библии и молитва - это духовный "пульс", столь важный для здоровой духовной жизни.
3. Общение: Ищите и поддерживайте контакт с другими убежденными христианами. Если горящий уголек вынуть из огня, он скоро гаснет. Наша любовь ко Христу тоже может охладеть, если ее не поддерживать общением с другими верующими. Поэтому примкните к библейской общине, трудитесь в ней. Хорошая живая община, в которой верят Библии во всем ее объеме, является необходимым условием правильности нашего пути и здорового возрастания в вере.
4. Послушание: Читая Библию, Вы найдете много поучительных наставлений на все случаи Вашей жизни, а также для общения с Богом. Постарайтесь быть исполнителями Слова, и Вы ощутите обильное благословение. Свою любовь к нашему Богу мы не можем доказать лучше, как послушанием: "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его" (1 Иоан. 5,3).
5. Свидетельство: Расскажите и другим, какую роль в Вашей жизни играет Иисус Христос. Многие люди еще не приняли спасительное Евангелие; они нуждаются в нашем примере и свидетельстве. Теперь и Вы можете стать тружеником на ниве Божией.
Радуйтесь же, что Вы теперь сознательно обратились к Иисусу Христу и приняты Богом.

6.2.7 Каковы последствия обращения?

Сперджен однажды сказал: "Истинное обращение так же трудно скрыть, как свет в темной комнате." С обращением в жизнь стремительно входят изменения, которые отмечены радикальным разрывом с грехом. Пауль Гумбург сформулировал это превращение, для большей наглядности пользуясь языком железнодорожного сообщения: "До нашего обращения мы грешим, будто следуя расписанию поездов, а после обращения каждый грех становится для нас железнодорожным крушением". Обращенный человек не живет без греха, как полагают некоторые, но радикально изменилась суть греха. Эта новая жизнь выражается, далее, в изменении жизненных привычек. Порядок вещей в нашей жизни становится совсем другим, причем, забота о Царствии Божием стоит на первом плане. Обращенный человек жаждет Слова Божьего, он ищет общения с другими обращенными. Он водим Духом Святым (Рим. 8,14), и в нем явственно обнаруживаются плоды Духа (Гал. 5,22). Обращение, таким образом, означает отказ от старого, и одновременно началом новой жизни. Новый Завет пишет об этом так: "Кто во Христе, тот новая тварь" (2 Кор. 5,17). Обращение приводит к двум последствиям: эта земная жизнь обретает новое, осмысленное содержание, и, одновременно, мы получаем подарок Божьего усыновления, что делает нас наследниками вечной жизни. Генрих Кемнер пишет об этом: "Как ты живешь, так и умираешь. Как ты умираешь, так и едешь. А куда едешь, там и остаешься". Это усыновление Богом мы приобретаем возрождением, о котором далее пойдет речь.

7. Возрождение: рождение в Божию семью

Третьим шагом ко спасению человека является возрождение. Шлаттер метко выразился: "Обращение есть последний поступок старого человека, возрождение есть первый опыт нового человека". Возрождение является ответом Бога на наше обращение. Точно так же, как мы не помогли себе при рождении в этот мир, так и возрождение совершается над нами. Процесс возрождения - необходимое событие для того, чтобы нам не остаться навсегда погибшими. Иисус настойчиво предупреждал: "Если кто не родится свыше, не может увидеть Царствия Божьего" (Иоан. 3,3). Следовательно, мы можем спастись только в том случае, если родились свыше.

7.1 Признаки рождения свыше

- Это рождение - результат действия Духа Святого: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух... Дух дышет, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит; так бывает со всяким, рожденным от Духа " (Иоан. 3,6.8).
- Это рождение - дар Божий: В противоположность нашему естественному рождению, при рождении свыше никакой мужчина не стал отцом, оно совершено Богом: "Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1,13).
- Это рождение совершается от Слова Божия: "Как возрожденные не от тленного семени, но от нетленного, от Слова Божия, живого и пребывающего вовек" (1 Пет. 1,23).
Через это рождение мы становимся чадами Божьими:
Через естественное рождение человек становится дитем своего земного отца, через рождение свыше мы становимся чадами нашего Небесного Отца.

7.2 Неправильное понимание возрождения

1. Рождение свыше не следует смешивать с крещением: Если бы крещение ребенка означало возрождение, тогда в западных федерациях Германии 95% населения были бы чадами Божиими. Тогда спасенными были бы также Гитлер, Сталин и Муссолини. Известный пастор Вильгельм Буш решительно предупреждал от такого ошибочного мнения: "...эту вину нам следует приписать, главным образом, пагубному учению о крещении. Стоит совести забеспокоиться - стоит у кого-то появиться мысли, что ему нужно обратиться, как это сделал блудный сын - стоит Духу Святому пробудить чье-то сердце, как такого тут же наркотизируют заявлением: Ты же крещен. Все в порядке. И разбуженная совесть вновь успокаивается". Широко распространенное учение о так называемом возрождении через крещение относится, таким образом, к лжеучениям нашего времени, ведущим к тяжелым последствиям.
2. Рождение свыше не является перевоплощением: Никодим вначале понял Слово Иисуса "если кто не родится свыше" (Иоан. 3,3) как рождение в другом теле: "Как может человек родиться, будучи стар? Неужели может он другой раз войти в утробу матери своей и родиться?" (Иоан. 3,4). Находясь под влиянием эзотерических учений и дальневосточных религий, многие люди в наши дни верят в то, что можно родиться в другом теле (перевоплотиться). Библия нигде не говорит об этом. Более того, она учит: "И как человекам положено однажды умереть, а потом суд" (Евр. 9,27).
3. Рождение свыше не совершается в процессе христианского воспитания: Когда наши дети вырастают в христианской семье и, таким образом, уже с ранних лет знакомятся со Словом Божиим и библейскими нормами поведения, то это является большим благословением. Но это не делает их возрожденными. У Бога нет внуков, у Него есть только дети, ставшие таковыми через возрождение. Всемирно известный евангелист Билли Грэм выразился однажды очень метко: "Если ты родился в гараже, то ты еще далеко не автомобиль. Если ты родился в христианской семье, то ты еще далеко не христианин".
4. Рождение свыше не приобретается принадлежностью к церковной общине: Библия считает вполне естественным, что если мы принадлежим Христу, то должны и принадлежать к живой библейской общине. На вопрос одного новообращенного, может ли он оставаться христианином, не принадлежа к какой-либо общине, евангелист очень метко ответил: "Ты можешь попробовать пересечь Атлантический океан на надувной резиновой лодке, но скорее всего, волны захлестнут ее во время бури, и ты не пристанешь к другому берегу. Точно так же, и без живой общины ты не достигнешь цели".

7.3 Следствия рождения свыше

Мы обсудили теперь три решающих шага, необходимых для спасения человека. Тот, кто вступил на этот путь осознанного, личного возвращения к Иисусу Христу, тот обогатился: его ждет самое великое наследство, к которому только может приступить человек. Он будет проводить вечность в общении с Богом. Небо - неувядаемое наследие. В отличие от черты смерти, здесь плотская смерть является входом в жизнь. На черте жизни значение приобретает истина из Фил. 1,21: "А без веры угодить Богу невозможно, ибо надобно, чтобы приходящий к Богу веровал, что Он есть" (Евр. 11,6).
Евангелие есть лучшая Весть, которая когда-либо звучала. Это Весть Божией любви к нам, Весть радости и спасения. Эта Весть приводит нас в небо. Приходящий к нашему Господу Иисусу в личном обращении и в покаянии является спасенным. Но эта Весть имеет еще и другое действие. Можно слышать призыв Божий и оставить его без внимания. Следовательно, кто слышал Слово Божие и не принял его, тот услышал его в осуждение. Такой человек остается во грехе и не может устоять перед судом (Евр. 9,27; Иоан. 3,36). Проклятие греха остается над неспасенным человеком. Без обращения к Иисусу мы являемся навсегда погибшими, даже с нашей христианской традицией. Религия имеет только наркотическое действие, но не обладает спасающей силой. Если Карл Маркс понимал под религией именно то, что мы до сих пор разъясняли, то он был прав: "Религия - опиум для народа". Принимая Божий призыв и обращаясь к Иисусу Христу, мы обретаем спасение, и над нами восходит солнце вечности, мы переходим из смерти в жизнь (Иоан. 5,24). Иисус -конец всякой религии! Нам следует сделать выбор между религией и Евангелием.
Пример: Когда мы в мае 1990 года находились на пути в Венгрию, где должны были сделать ряд евангелизационных докладов, в Австрии нам нужно было проехать через Плабучский туннель. Проезд через него показался нам бесконечностью, так как он относится к одним из самых длинных в мире (9919 м.; самым длинным туннелем в мире является Сант Готард - 16,32 км). В конце туннеля было два выхода: один в направлении Грац-Зюд, а другой в направлении Вена-Клагенфурт. Этот проезд послужил мне поводом для сравнения: Все мы воспринимаем нашу смерть как темный туннель, и многие задаются вопросом, имеет ли этот туннель выход. Так вот, при выходе из туннеля смерти человека есть другой "мир". Мы очутимся либо на улице вечной жизни, либо - вечной смерти. Точно так же обстоит дело и с туннелем смерти: все мы должны пройти через него, но решение о том, куда мы отправимся при выходе из него, следует принять еще по эту сторону туннеля.

8. Вера от всего сердца: спасительный канат

В предыдущей главе мы обсудили вопрос о шагах, необходимых для спасения, а именно: покаяние, обращение и рождение свыше. При этом мало говорилось о вере, несмотря на то, что она также имеет основное значение для спасения человека. Обращение и рождение свыше характеризуют события, связанные, как правило, с определенным местом и временем; вера же, напротив, является естественным состоянием спасенного человека. Ею он обретает спасение. Сперджен однажды наглядно разъяснил это состояние:
Ребенок и яблоко: Принять Христа верою - совсем простой процесс. Объясним его на примере. Ребенок должен получить от своего отца яблоко. Тот держит яблоко и обещает ребенку дать его, если он подойдет и возьмет. Хотя в этом примере речь идет о доверии и принятии всего лишь яблока, однако, принцип остается тот же, что и в вопросе веры, где речь идет о вечном спасении. Как рука ребенка готова принять яблоко, так вера принимает спасение, совершенное во Христе. Рука ребенка всего лишь принимает яблоко - довольствуясь им, не пытаясь усовершенствовать его. Так и Бог предназначил веру для того, чтобы взять ею спасение. Кто так принимает веру, тот довольствуется ею, с кротостью берет ею спасение и не выдумывает нового спасения, не способствует этому. Бог избрал веру в качестве средства, связывающего человека с Богом.
Если человек доверяет Богу, то между нами и Богом возникает связь, в которой сокрыто благословение. Вера спасает нас, так как она побуждает нас держаться за Бога и, таким образом, связует нас с Ним. Хочу сделать это более наглядным при помощи описания события, имевшего места много лет тому назад: В верхнем течении Ниагары перевернулась лодка. Двух пассажиров несло к бушующему водопаду. Стоявшим на берегу людям удалось забросить потерпевшим канат. Один из потерпевших крепко уцепился за него и вскоре был вытащен на берег невредимым. Другой же увидел проносившееся мимо большое бревно. Он отпустил канат и уцепился за бревно, потому что оно, будучи большим, показалось ему надежнее. Но бревно, вместе с уцепившимся за него человеком, унесло в пропасть. И только потому, что нуждавшийся в помощи не имел связи с берегом, готовым спасти его. Тот факт, что бревно было большим, не принес ему спасения. Так и человек, смотрящий только на свои дела, свою собственную жизненную философию или на большие религии и уповающий на них, не спасется, ибо у него нет связи со Христом. Второй из потерпевших ухватился за тонкий канат и спасся от верной смерти. Так и вера - каким бы тонким канатом она нам ни казалась - достает до противоположного берега и находится в руках великого Бога. Кинутый нам в Иисусе Христе канат, за который нам следует ухватиться, оправдывает нас и приносит спасение от вечной погибели. Только эта праведность имеет силу пред Богом, так как она основана на праведности Самого Бога.
В Послании к Евреям подчеркивается, что вера является необходимой предпосылкой для того, чтобы угодить Богу: "А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть и ищущим Его воздает" (Евр. 11,6). Какая же вера имеется здесь в виду? Мы должны различать между различными видами веры:

8.1 Виды веры

1. Суеверие: Уже Ветхий Завет предупреждает об этой "форме веры", которая отвратительна для Господа: "Не должен находиться у тебя ... прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий делающий это" (Втор. 18,10-12). Радиоевангелист Рихард Кризе в своей книге "Оккультизм в наступлении" предупреждал об этих темных делах и разоблачил их, как проявление деятельности демонов:
"Суеверие во всем своем разнообразии, часто облеченное в юмор и все же широко распространенное, явно приобретает новый импульс в наступательной системе демонических сил ... В несчастливые и счастливые числа, в несчастливые и счастливые приметы верят гораздо серьезнее, чем это большинство считает: люди с суеверием относятся к черной кошке, трубочисту и ничего не имеют против счастливых подвесок". Талисман, гороскоп, раскладывание карт и др. являются формой выражения суеверия, которое, будучи лжеучением, ведет в погибель.
2. Идолопоклонство: В многочисленных местах Библия отмечает несостоятельность идолопоклонства язычников, а также его проникновение в народ Божий. В Исаии 44,9-20 мы находим подробное описание сути и значения всех идолопоклоннических культов:
"Делающие идолов все ничтожны, и вожделеннейшие их не приносят никакой пользы... Кто сделал Бога и вылил идола, не приносящего никакой пользы? Все участвующие в этом будут постыжены... Кузнец делает из железа топор, и работает на угольях, молотами обделывает его и трудится над ним сильною рукою своею... Плотник, выбрав дерево, протягивает по нему линию, остроконечным орудием делает на нем очертание, потом обделывает его резцом и округляет его, и выделывает из него образ человека красивого вида, чтобы поставить его в доме. Он рубит себе кедры, берет сосну и дуб, которые выберет между деревьями в лесу, садит ясень, а дождь возращает его. И это служит человеку топливом, и часть из этого употребляет он на то, чтобы ему было тепло, и разводит огонь и печет хлеб. И из того же делает бога, и поклоняется ему, делает идола, и повергается перед ним. Часть дерева сожигает в огне, другою частию варит мясо в пищу, жарит жаркое и ест досыта, а также греется, и говорит: "Хорошо, я согрелся, почувствовал огонь!"
А из остатков от того делает бога, идола своего, поклоняется ему, повергается перед ним, и молится ему, и говорит: "Спаси меня, ибо ты бог мой". Не знают и не разумеют они: Он закрыл глаза их, чтобы не видели, и сердца их, чтобы не разумели. И не возьмет он этого к своему сердцу, и нет у него столько знания и смысла, чтобы сказать: "Половину его я сжег в огне, и на угольях его испек хлеб, изжарил мясо и съел; а из остатка его сделаю ли я мерзость? Буду ли поклоняться куску дерева? ...обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: "Не обман ли в правой руке моей?" (Иерусалимский перевод)
Божий приговор всем выдуманным людьми культам звучит: "...ибо выплавленное им есть ложь, и нет в нем духа; во время посещения их они исчезнут" (Иер. 10,14-15). Культы не приносят спасения. Как уже говорилось, к этой категории относится любая вера в различных религиях. При этом вовсе не обязательно, чтобы идолы всегда были изготовлены из дерева, камня или металла; часто им поклоняются как невидимым богам (например, в индуизме и исламе, а также, в так называемых христианских странах в форме пантеизма, теизма, деизма или антропозофии).
3. Сомневающаяся вера?: Иногда встречаешь кого-нибудь и спрашиваешь его: "Твой брат дома?" А в ответ слышишь: "Хочется верить". На дополнительный вопрос: "Ты не знаешь, дома ли он?" - получаешь ответ: "Точно не знаю, верю, что дома". В нашей обиходной речи мы часто употребляем слово "верить" для выражения незнания или неуверенности. В этом смысле существует некая всемирная, широко распространенная вера. В таких случаях свою неуверенность следует выразить словами "я точно не знаю" или "я допускаю", но не лишать слово "верить" своего истинного смысла. Библейское понятие "верить" (греч. pisteuein = быть преданным, верить, доверять), напротив, подразумевает нечто, что стоит твердо, что несомненно, что основано на доверии, хотя предмет веры невидим: "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11,1).
4. Догматическая вера: Здесь имеется в виду лишь слепое следование основным положениям вероучения. Правильным считается то, что преподносится церковью как мнение или учение. Человек принимает вероисповедание, даже хорошо знает Библию, которую одобряет и ни в коем случае не подвергает критике. Эта догматическая вера, однако, не в состоянии устоять во время кризиса и не является спасающей. Лютер убедился в этом на собственном горьком опыте. Он назвал слепое следование догме исторической верой. Он сказал о ней, что она не помогает, "она есть делом без милости, а оно есть и у проклятых". Дьявол - хороший знаток Библии. Искушая Иисуса (Мат. 4,1-11), он применил свои знания Библии. Новый Завет свидетельствует нам о том, что бесы тоже имеют догматическую веру: "Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют и трепещут" (Иак. 2,19). Хотя дьявол и знает о том, что Иисус есть Сын Божий (Мат. 4,3.6), он уже осужден (Иоан. 16,11).
Все эти виды веры относятся к сфере погибели, ибо никакая из них не обладает спасающей силой. Поэтому мы остановимся теперь на спасающей вере; ею является сердечная вера в Иисуса Христа.
5. Сердечная вера в Иисуса: Когда знание и следование библейским высказываниям (догматическая вера) сочетаются с личным отношением к Иисусу Христу (истинная вера), тогда мы имеем спасающую веру: "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "Всякий верующий в Него не постыдится..." (Рим. 10,9-13). Такой верой является полное доверие Иисусу Христу. Иисус приводит в пример Римского сотника из Капернаума, потому что тот поверил Ему (Мат. 8,5-13). Спасающая вера выражается в передаче своей воли в совершенном доверии. Она воздает Богу поклонение, признавая Его величие; она в покаянии обращается к Нему. Спасающая вера в Иисуса не является неким представлением о Нем, но основывается на Писании: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан. 7,38). Кто примет Слово Святого Писания и верой познает Иисуса, тот спасется. Мы приводим здесь важнейшие высказывания из Писания с целью показать, что спасение достигается сердечной верой в Иисуса:
Map. 16,16: "Кто будет веровать и креститься, то будет спасен, а кто не будет веровать, осужден будет".
Иоан. 5,24: "Слушающий слово Мое и верующий в Пославшего Меня, имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь".
Иоан. 3,16: "...дабы всякий, верующий в Него, не погиб, но имел жизнь вечную".
Иоан. 11,25.26: "Верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек".
Иоан. 20,31: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его".
Деян. 16,31: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой!"
Рим. 3,22: "Правда Божия чрез веру в Иисуса Христа во всех и на всех верующих; ибо нет различия".
Рим. 3,26: "... во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса".
1 Иоан. 5,12: "Имеющий Сына (Божия) имеет жизнь (вечную); не имеющий Сына Божия не имеет (вечной) жизни".
Эти места из Писания ясно показывают, что мы спасаемся не потому,
- что мы верим в то, во что верит большинство людей
- что мы вообще во что-то верим
- что мы что-то серьезно представляем, а на основании того,
- в кого мы верим (Иисуса)
- во что мы верим об Иисусе (что говорит Писание)
- как мы верим в Иисуса (от всего сердца).

8.2 Фундамент веры: Иисус Христос

Как для всякого здания нужен прочный фундамент, так и Бог поставил Иисуса Христа основанием веры: "... Которого Бог предложил в жертву умилостивления в Крови Его чрез веру" (Рим. 3,25). Поскольку это является единственным путем, ведущим ко спасению, Павел говорит: "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3,11). Поэтому основанная на Иисусе вера покоится не на человеческой мудрости, а на силе Божией (Рим. 1,16; 1 Кор. 2,5). Эта вера, таким образом, не является делом рук человеческих, ни человеческим достижением, а только даром Божиим. Поэтому призыв к вере всегда является одновременно проповедью Слова Божьего (Рим. 10,17) и свидетельством об Иисусе Христе: "И Он (Иисус) повелел нам проповедывать людям и свидетельствовать, что Он есть определенный от Бога Судия живых и мертвых. О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10,42-43).
Личность Иисуса Христа уникальна в мировой истории:
- Сам Он не записал ни одного слова, но, несмотря на это, Его Слова в Евангелиях переведены на столько языков, как никакая другая литература в мировой истории
- О Нем написано более 600 000 биографий
- Никакая личность во всей истории человечества не изображена на портретах так часто, как Он
- В Новом Завете говорится о 37 совершенных Им чудесах
- Из всех путей, проделанных Иисусом, точно известен только один: Его последнее посещение Иерусалима. Это был путь ко кресту!

8.3 Этапы веры: жизнь с избытком

Вера не является чем-то статическим, замороженным с момента покаяния и обращения, но должна оставаться динамичной и живой на протяжении всей жизни. Остановимся здесь на некоторых этапах веры:
1. Вера в возрастании: Каждый раз происходит чудо, когда человек от всего сердца обращается к Господу Иисусу и приобретает, таким образом, вечное спасение. Совершенно неправильно, когда покаявшийся человек считает: "Теперь я спасен! Теперь все в порядке! Наконец-то мне удалось достичь этого! На этом можно успокоиться!" Это в корне противоречило бы Библии; ибо, если мы по милости Господа Иисуса приняли Его, то мы подобны новорожденному младенцу. Рожденный свыше - независимо от его возраста - является младенцем по вере и должен возрастать в ней. С. Луис использовал сравнение с яйцом: "Яйцу, возможно, и ничего не стоит превратиться в птенца, но, безусловно, было бы намного труднее научиться летать, оставаясь при этом яйцом". Поэтому Апостол Петр предупреждает: "Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2 Пет. 3,18). Вера должна возрастать, "доколе все придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова" (Еф. 4,13), чтобы мы твердо стояли в ней в нашей жизни. Для новой жизни в Боге нужна и соответствующая пища: "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1 Пет. 2,2). Уже возросшему в вере тоже нужна пища: "Твердая же пища свойственна совершенным" (Евр. 5,14). И "молоко", и "твердую пищу" мы находим в Библии. Желающий возрастать в вере и препоручивший это Богу должен полюбить чтение Библии. Кто делает это, тот испытает обильные благословения. Некоторые высказывания о Библии могут оказать нам помощь. Мартин Лютер: "Библия не антична, и не современна: она вечна". Манфред Хаусман: "Хотя Слово Божие и написано людьми, они не являются его авторами. Библию называют книгой книг. В ней говорится - трезво и ясно - вся правда о человеке, его величии и ничтожестве, его благородстве и подлости, его грехах и пороках. Поскольку она развенчивает человека и видит его так реалистично и правдоподобно, то и крайне исключительное свидетельство Библии заслуживает доверия". К здоровому возрастанию в вере относятся также молитва и общение с другими верующими.
2. Вера в послушании: Наша любовь к Иисусу проявляется в послушании Ему. Послушание является видимым плодом истинной веры. Библия говорит нам: "Должно повиноваться больше Богу, нежели человекам" (Деян. 5,29). Это послушание освобождает от всякого страха перед людьми и ведет нас к "блаженной свободе детей Божиих" Вера и послушание так тесно связаны друг с другом, что Господь Иисус говорит о послушании, как о предпосылке для познания библейского учения: "Мое учение - не Мое, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно" (Иоан. 7,16-17; Цюрих, перевод). Кто не готов к послушанию, тот никогда не обретет веру. Поэтому Д. Бонхофер сказал: "Только послушный верит, и только верующий проявляет послушание". Если мы говорим, что любим Бога, но не соблюдаем Его заповедей и не доверяем Его Слову, то наша жизнь - явная ложь. Бог проверяет нашу любовь и веру по тому, как мы соблюдаем Его Слово: "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки" (1 Иоан. 5,3). Так, например, в появлении "теистического эволюционизма" мы усматриваем непослушание по отношению к Слову Божьему.
3. Вера в искушениях и борьбе: Верующий находится в этом мире, будто во вражеской стране. Мы находимся среди людей, мышление и поступки которых отмечены печатью неверия, "ибо не стало праведного, ибо нет веры между сынами человеческими" (Пс. 11,2). Поэтому вере приходится защищаться от искушений: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить. Противостойте ему твердою верою" (1 Пет. 5,8-9). Искушение, как таковое, не является грехом. "Блажен человек, который переносит искушение..., потому что получит венец жизни" (Иак. 1,12).
Я с детства как-то особенно любил подсолнечник. Однажды мы в нескольких местах огорода посадили семена подсолнечника. Некоторые из них росли совсем близко около дома, под навесом, так что были защищены от ветра. Они устремились ввысь, и их тонкие стебли достигли трех метров в высоту. Остальные подсолнечники не были защищены и, рано подвергшись "искушению" ветра, укрепились при помощи соответственно крепкого ствола и широкой корневой системы. Когда однажды поднялась сильная буря, подсолнечники, росшие вблизи дома, сломались или надломились, тогда как незащищенные растения легко выдержали бурю, потому что окрепли в "искушениях". Так и вера, испытанная в искушениях, становится крепкой и устойчивой.
Мы можем отражать "раскаленные стрелы лукавого" (Еф. 6,16) щитом веры, так что они не возымеют действия. Павел дает совет: "Подвизайся добрым подвигом веры" (1 Тим. 6,12). Идеологии воинствуют друг с другом; вера подвизается по-иному: она свидетельствует и служит в этом мире и этому миру.
В Брауншвейге во время одной евангелизации с участием Ричарда Кризе было организовано символическое шествие в центр города. Шествие свидетельства с участием около 300 верующих закончилось на Бургплаце перед Брауншвейгским собором. Когда мы подошли к Бургплацу, там уже находились группы демонстрантов из НПГ (неофашистов) и коммунистов. Предупредить стычку враждебных идеологов стало возможным только потому, что там присутствовал усиленный наряд полиции и хранители порядка образовали узкую цепочку из щитов. Выкрикиваемые лозунги и свист вылились лишь в демонстрацию ненависти. Тогда верующие, собравшись у собора на Бургплаце, образовали большой хор и пропели несколько духовных песен, в которых говорилось о Божьей любви и силе прощения Иисуса. Нам стало ясно: в подвизании подвигом веры нам следует предложить этому падшему миру Евангелие.
4. Вера в победе: Когда мы говорим о победе, нам следует сначала сказать о Победителе: им является Иисус Христос! Его слово на кресте "Свершилось!" в корне изменило ситуацию в этом мире. Темные силы потерпели поражение. С момента воскресения Иисуса в силе остается лишь: "Смерть! Где твое жало?" (1 Кор. 15,55), "...дабы смертью лишить силы имеющего державу смерти, то есть диавола" (Евр. 2,14). С этого момента в силе лишь одно: смерть Иисуса означает смерть смерти. Воскресение Иисуса из мертвых - печать победы. Почему? Это может пояснить нам один случай из европейской истории:
В 1815 году в битве под Ватерлоо союзники одержали победу над Наполеоном, который к тому времени овладел почти всей Европой. В одном из частных писем фельдмаршал Гнайсенау писал об одержанной победе. На конверте письма он сделал пометку: "Прошу обратить внимание на печать!" Этой печатью служил оттиск печати Наполеона, которую нашли по окончании битвы в его захваченном экипаже. Таким образом, побежденному Наполеону пришлось как бы скрепить печатью факт своей собственной гибели.
Смерть была печатью темных сил, символом власти, печатью дьявола. Через смерть Иисуса и Его уникальное воскресение Он победил противника. Символ власти - у Иисуса; у Него ключи ада и смерти. В этой победе Иисуса запрограммирована наша вера. Наша вера и победоносное воскресение Иисуса настолько тесно связаны между собой, что Павел мог сказать: "А если Христос не воскрес, то и проповедь наша тщетна" (1 Кор. 15,14). Но Он воистину воскрес, а потому и наша вера побеждает. Некто однажды сказал: "Если мы стоим в здоровой вере - мы непобедимы!" Именно к этому упованию, корни которого кроются не в нас самих, но в нашей связи с Сыном Божиим, нас и призывает Апостол Иоанн: "И сия есть победа, победившая мир, вера наша" (1 Иоан. 5,4).

9. Чем отличается Евангелие от религий?

Ниже мы приводим обобщение, с точки зрения Библии, некоторых резких расхождений между религиями и Евангелием:
1. Во всех религиях человек пытается своими силами достичь Бога, но ни один из ищущих не может засвидетельствовать: "Я нашел личный контакт с Богом, в моем сердце мир, грехи мои прощены, я чувствую, что буду жить вечно". В Евангелии об Иисусе Христе, напротив, Бог Сам обращается к нам. Словно мост, Он перекидывает крест над пропастью греха и дарит нам спасение. Кто принимает его, может засвидетельствовать: "Ибо я уверен, что ни смерть, ни жизнь... не может отлучить нас от любви Божией" (Рим. 8,38-39).
2. Пророческие возвещения о Спасителе в Ветхом Завете (напр. Быт. 3,15; Чис. 24,17; Ис. 11,1-2; Ис. 7,14) исполняются буквально. Ни в какой религии нет подобного исполнения возвещенных пророчеств.
3. Бог осудил все религии, как идолопоклонство и волшебство (1 Кор. 6,9-10; Гал. 5,19-21; Откр. 21,8). Кто занимается этим, тот находится под Божьим осуждением: "Обманутое сердце ввело его в заблуждение; и он не может освободить души своей" (Ис. 44,20). Только Иисуса Бог уполномочил быть Спасителем: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Мат. 17,5). При рождении Иисуса Ангелы возвестили: "Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Еосподь" (Лук. 2,11).
4. Бог удостоверил жертву Иисуса Христа, воскресив Его из мертвых (Рим. 4,24-25). Могила Иисуса является единственной могилой в истории человечества, которую умерший и погребенный в ней покинул живым: "Что вы ищете живого между мертвыми? Его нет здесь: Он воскрес!" (Лук. 24,5-6). Все основатели религий умерли, не пережив воскресения.
5. Во всех религиях человек пытается спастись своими делами. Евангелие, напротив, является делом Божиим. К акту спасения, имевшему место на Голгофе, человек ничего не может добавить: мы куплены дорогою ценою! (2 Кор. 6,20). Религия относится к Евангелию, как дело человека к делу Божьему.
6. Ни в одной религии Бог не покидает неба для того, чтобы спасти людей. В Иисусе Бог стал человеком: "И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца" (Иоан. 1,14).
7. Религии исключают из Царства Божия (Откр. 21,8), тогда как "Евангелие есть сила Божия ко спасению всякому верующему" (Рим. 1,16).

10. Люди без Евангелия: спасенные или погибшие?

Высказывания, приведенные в предыдущей главе, показали, что людям, принимающим проповедь Евангелия, оно несет спасение. Недвусмысленно и положение остальных, не принявших его, ибо Слово Божие есть острый меч, разделяющий спасенное от погибшего. Остается лишь еще один волнующий нас вопрос: а как же с теми, которым не пришлось услышать его и которые поэтому пошли путем собственной религии (см. определение Д1 в главе 4.2)? Если существует надежда для язычников, то в Библии можно было бы найти такие высказывания, "ибо Господь Бог ничего не делает, не открыв своей тайны" (Ам. 3,7). Мы приходим к выводу, что существует целый ряд не основанных на Библии учений о спасении, которые выходят за рамки пути, подробно описанного в главах 5-8. Мы были бы рады, если бы Бог дал еще другие возможности, ибо тогда мы могли бы сообщить эту утешительную весть другим и тогда невыполненная миссия меньше обременяла бы нас. Вследствие этого мы должны проверить уже упомянутые возможности, в какой мере Библия поддерживает такие учения и что является человеческим вымыслом, то есть спекулятивными компонентами.

10.1 Проповедь в царстве мертвых: возможно ли спасение после смерти?

Согласно широко распространенному мнению, в царстве мертвых должна еще иметь место проповедь Евангелия. После этого люди получают возможность принять решение, которой они либо не имели при жизни, либо тогда отвергли. Известно, что Иоганн Кристоф Блюмгард, будучи пастором, проповедовал мертвым в ризнице своей церкви. В качестве оправдания таких учений приводятся два места из Нового Завета: Ефесянам 4,8-10 и 1 Петра 3,18-20. Рамки данного изложения не позволяют нам остановиться на этих трудных текстах более подробно. Интересующиеся читатели могут обратиться к приложению. Здесь же мы процитируем лишь основополагающее высказывание из Послания к Евреям 9,27: "И как человекам положено однажды умереть, а потом суд". Библия нигде не говорит о проповеди Евангелия в царстве мертвых.

10.2 Всепримирение: спасение для всех без исключения?

Учение о всепримирении утверждает, что, в конечном итоге, все люди будут спасенными. Иисус говорит, что широкий путь ведет к погибели, тогда как учение всепримирения возражает, что всякий путь человека ведет к вечной жизни и что отвержение Бога при жизни не имеет последствий для вечности. Иисус говорит Иуде: "Лучше было бы этому человеку не родиться" (Мат. 26,24). Разве сказал бы Господь эти слова, если бы Иуде еще предстояла вечность в небе? В дословном переводе Иисус сказал предателю: "Хорошо было бы, если бы он не родился, этот человек!" Но всепримирители переводят Его слова так: "Хорошо было бы Ему (то есть Иисусу!), если бы он не родился, этот человек (а именно, Иуда). Путем незначительного изменения (написания слова "его" с большой буквы) смысл этой фразы полностью перекручен. Таким образом, Господу Иисусу приписывается высказывание, укладывающееся в рамки заранее сфабрикованной системы. Перевод Нового Завета сторонниками учения о всепримирении можно резюмировать реакцией Петра, когда Господь сообщил ученикам о предстоящих Ему страданиях: "Да не будет этого с Тобою!" (Мат. 16,22). На это Иисус резко ответил словами: "Отойди от Меня, сатана! Ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мат. 16,23).
Представители учения всепримирения аргументируют чисто человеческими формулировками, когда говорят, что несправедливо наказывать людей в вечности, так как они грешили "только" при жизни. Здесь следует обратить внимание на следующее: никто не может спорить с Богом (Рим. 9,20). Только Бог может сказать нам, какова тяжесть нашей вины перед Ним. По поводу этого Репе Паш замечает: "Грехопадение Адама и крест Христов являются очень ограниченными по времени событиями, но оба имеют бесконечные последствия".
Центральную роль в интерпретационном подходе учения всепримирения играет перенос понятий вечности на ограниченный период времени. В оригинале Нового Завета для прилагательного вечный стоит слово "aion". Несмотря на то, что в Новом Завете есть смысловые сочетания, в которых эти слова следует понимать, как выражающие ограниченный отрезок времени (например, Лук. 1,7: "...как возвестил устами бывших от века святых пророков Своих..."), в основном, они имеют в виду бесконечность. Рене Паш установил, что "вечный" применяется 64 раза по отношению к небесной действительности (например, вечный Бог, вечное Царство, вечная жизнь, вечное блаженство), и семь раз это слово стоит в сочетании с проклятием (например, вечный огонь, вечные муки). В Матфея 25,26 Господь Иисус использует одно и то же прилагательное в выражениях "вечная жизнь" и "вечные муки", и в каждом из этих случаев Он подчеркивает длительность действия. Учение всепримирения сводит же вечность ада к ограниченному временем наказанию, достигая это тем, что во всех подобных случаях оперирует понятием, выражающим законченное действие. Нам хочется предостеречь от истолкования Библии с точки зрения предвзятых учений.
Учение всепримирения успокаивает людей лживой надеждой, будто все они в конечном счете - независимо от веры - спасутся. Оно освобождает христиан от их обязанности личного свидетельства и обесценивает задачу евангелистов и миссионеров как излишнюю жертву. Оно лишает перспективу вечности человека ее серьезного содержания. Библия говорит нам, что приговор, полученный в судный день, является окончательным и неизменным, он носит вечный характер. Можно опоздать! Бог отвернулся от Саула из-за его непослушания (1 Цар. 15,23). Этот приговор Бог больше не пересматривал, хотя Саул и просил прощения (1 Цар. 15,24-26).
Дьявол весьма коварн; он - лжец и отец лжи, человекоубийца от начала, который ходит, "как рыкающий лев, ища кого поглотить" (1 Пет. 5,8). Основной образец соблазна "подлинно ли сказал Бог?" (Быт. 3,1) никогда не менялся со времени грехопадения, но способ нападения подбирается к каждому индивидуально. И Иисус был искушен дьяволом. В случае с Иисусом он, среди прочего, пытался сделать вызов Его власти как Сына Божия: "Если Ты Сын Божий, то... (Мат. 4,3). Но Иисус противостоял всем лживым обольщениям благодаря тому, что непоколебимо опирался на Слово Божие: "Написано!" Точно так же у дьявола имеется свой специальный метод для каждого человека, чтобы искусить его:
- верующих - святым и далеко не святым способом, проявляющимся в том, что он искушает их физическую и религиозную плоть
- неверующих, пытаясь удержать их на пути погибели, отвлекая и искушая их
- язычников, поощряя их к идолопоклонству
- атеистов, поддерживая их в их безбожии соответствующими учениями (например, экзистенциализм, нигилизм, естественная философия, эволюционизм).
У верующих в Библию дьявол не может отобрать Библию, поэтому он придерживается здесь следующей тактики: Библия, как таковая, признается годной, но смысл Слова изменяется или перекручивается. Дьявол никогда не цитирует Бога правильно. Бог дал человеку власть над всем творением (Быт. 1,28-30), включая деревья в Едемском саду. (Быт. 2,16). За исключением одного-единственного дерева, а именно - дерева познания добра и зла (Быт. 2,17). Дьявол же подвергает высказывание Бога сомнению: "Подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?" (Быт. 3,1). Дьявол отлично владеет искусством критики Библии. Поэтому следует быть особенно внимательными при такого рода влияниях. Ширмахер подчеркивает: "Когда христиане считают, что правильное отношение к Библии не так важно для спасения, тогда они совершенно упускают из вида, что находят свидетельство своего спасения только в Писании и что Слово Божие будет нашим судьей! Критика Библии является оскорблением Божьего величия, при этом совершенно все равно, идет ли речь о непосредственном сомнении, о противодействии на практике или о святых методах дополнения, пояснения или набивания на ней руки. Критика Библии непростительна!"
У критиков Библии дьявол частично, или даже полностью, уже отобрал ее. Они доверяют своим собственным теориям намного больше, чем Слову Божию. Они берут на себя смелость вносить поправки в Слово, подвергать критике и лишать его смысла. Они непокорны Слову Божьему (1 Цар. 15,23). К таким идеологиям относится, например, теистическая эволюция, согласно которой человеку следует искать своих предков в мире животных. Они считают смерть не платой за грех, а относят ее в разряд необходимых эволюционных факторов, служащих более высокому развитию. В "исторически-критическом" методе они видят подход, пригодный для Библии. Основные события, о которых в Библии сообщается, как об исторических фактах, они относят к области мифов, как например, грехопадение первого человека, Иона, в чреве рыбы или физическое воскресение Иисуса.
Безбожникам дьявол представляет Библию обесцененной книгой. В лучшем случае, они приписывают ей определенное литературное значение, но отрицают присущую ей силу Божию. Так, например, они хватаются за эволюционное учение и считают, что тем самым они ответили на все волнующие нас вопросы о происхождении, а следовательно, о смысле и цели мира и жизни. Павел говорит, что искуситель "ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа" (2 Кор. 4,4).
Неевангелизированным язычникам дьявол предлагает религию во всем ее изобилии. Он привязывает их к вере в духов и идолопоклонству, так что люди поклоняются "бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить" (Откр. 9,20).

10.3 Милость Божия: безгранична ли сфера ее действия?

Существует много людей, которые не по своей вине ничего не слышали или слышали только разбавленные или искаженные сведения об Иисусе Христе. Поэтому многие задают вопрос о том, как может Бог проклясть людей, которые никогда не находились в сфере полного воздействия Евангелия. Нет, доказывают они, не может же дверь навсегда закрыться для тех, которые не имели возможности услышать о Его имени. Милость Божия обязательно должна распространяться и на те места, до которых не дошло Евангелие.
Миссионер Г. Ладдс отвечает на это так: "Нет, мы не закрываем насильно дверь перед миллионами тех, которые никогда не слышали об имени Иисуса... Но мы подчеркиваем, что только крест и воскресение могут спасти нас. Мы подчеркиваем, далее, что нехристианские религии лишены всякой спасающей истины. Однако, могут быть души, никогда не слышавшие Благую Весть, но стремившиеся к Богу (Деян. 17,27), к вечной жизни (Рим. 2,7). Таковые имеют истинное обрезание в духе, и им Бог даст спасение через Иисуса. Сколько таких, мы не знаем". Последнее мнение, очевидно, скорее находит свое подтверждение в Писании, чем упомянутое ранее. Милость Божия не имеет границ (Пс. 107,5), то есть, мы можем обратиться к ней как в запущенной на луну ракете, так и в шахте, находящейся на километровой глубине; кто же отвергает ее ("оскорбляет", Евр. 10,29-31), тому она больше не будет предложена. Спасительная благодать Божия явилась в Личности Иисуса (Тит. 2,11), в Нем благодать получила свой абсолютный объем: "Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни" (1 Иоан. 5,12).
Запомним: Мы не должны, не можем и не хотим сами определять границы благодати Божией. Милость Божия простирается явно дальше, чем мы способны себе представить, но все же не дальше, чем об этом свидетельствует Писание, ибо Слово Божие остается непреложным как в суде, так и в милости.

10.4 Суд над язычниками: критерии осуждения

Для язычников, до которых не дошла Евангельская Весть, все же имеется три источника познания: творение (Рим. 1,20), совесть (Рим. 2,15) и предчувствие вечности (Еккл. 3,11). Творение свидетельствует им, что существует Бог, а совесть - дарованный Богом внутренний голос - говорит: это хорошо, а это неправильно. Если человек сделает что-то недоброе, совесть не дает ему покоя, так что его мучает чувство вины и угрызение совести. В своей книге "Вечность в их сердцах" Дон Ричардсон доказывает, что народам земли известно о жизни после смерти. Таким образом, Бог "не переставал свидетельствовать о Себе язычникам" (Деян. 14,17). Поступать вопреки своей совести - грех. Кто продолжает упорно грешить, тот все больше притупляет свою совесть. Это продолжается до тех пор, пока совесть не умрет и не станет больше реагировать. Так, существуют люди, которые настолько привыкли лгать, что уже не сознают этого.
Живут ли язычники, руководствуясь лишь совестью? Римский поэт Гораций (65-8 в. до Р.Х.) свидетельствовал: "Я вижу лучший путь, но иду худшим". X. Тейлор (1832-1905), известный миссионер, проработав всю жизнь среди китайских язычников, установил, что не встречал китайца, который бы утверждал о себе, что он прожил разумно. Эту ситуацию описывает и Павел в Римлянах 3:
- все под грехом
- нет праведного ни одного
- нет разумевающего
- никто не ищет Бога
- все совратились с пути
- все до одного негодны
- нет делающего добро
- нет страха Божия пред глазами их.
Таким образом, язычники, как и все другие люди, далеки от того, чтобы поступать по совести. Знание о Творце и наличие совести делает их ответственными за свои поступки. Основным положением должно служить: "Бог не делает неправды, и Вседержитель не извращает суда" (Иов. 34,12):
Соответственно степени сознания: Ясно, что неевангелизированные язычники несут меньшую ответственность, чем люди, до которых дошел свет Евангелия. Напротив, кто услышал проповедь, тот находится у Бога на другом статусе: ему была предоставлена возможность спасения.
Если он не воспользовался ею, то понесет тем более тяжкое наказание. В Ев. от Луки 12,48 Господь говорит: "А от всякого, кому дано много, много и потребуется; и кому много вверено, с того больше взыщут". Иисус говорит, таким образом, о разной степени наказания. И Павел делает разницу между теми, которые грешат, находясь "под законом", и теми, которые делали это, "не зная закона". Поскольку Бог нелицеприятен, Он учтет каждое смягчающее обстоятельство.
По делам: Бог знает дела каждого из нас, и "Он воздаст каждому по делам его" (Рим. 2,6). Этими делами будут как те, которые были совершены (Мат. 25,34-40), так и упущенные (Мат. 25,41-46). Все дела людей записаны в Книгах Божиих и являются критерием оценки во время суда Божьего над неверующими (Откр. 20,12-13).
Не взирая на личность: Мы, люди, судим друг о друге по некоторым меркам: по происхождению, по образованию, по одежде, по мнению о нас других людей, по званиям и достоинствам, по богатству, по популярности, по национальности и даже по принадлежности к церкви. Всех этих критериев оценки у Бога нет; Он "нелицеприятен"! (1 Пет. 1,17; Рим. 2,11; Деян. 10,34).
По справедливости: Господь - праведный Судья (2 Тим. 4,8). В Откровении 16,7 мы читаем: "Ей, Господи Боже Вседержитель, истинны и праведны суды Твои".
В различных ситуациях повседневной жизни людей можно отнести к двум группам. Приводимый ниже небольшой список поможет нам уяснить это:
Железная дорога: курящие и некурящие
Плавательный бассейн: умеющие плавать и не умеющие плавать
Спорт: победители и проигравшие
Занятые в труде: работодатели и рабочие
Врач: здоровые и больные
Население: мужчины и женщины
В суде Божием человечество тоже будет разделено на две группы, но по другим категориям:
добро и зло - без чего-то среднего
свет и тьма - без полумрака
спасенные и погибшие - без "наполовину спасенных"
дети Божии и дети дьявола - без нейтральных
помилованные и непомилованные - без половинчатой ступени
наследники неба и добыча ада - без чистилища
праведные и неправедные - без посредственных
благословенные и проклятые - без "наполовину святых"
Ирландский писатель С. Луис свел это к следующему: "В конце будет только две категории людей: те, которые скажут Богу: "Да будет воля Твоя", - и те, которым Бог под конец скажет: "Да будет воля твоя". Несмотря на то, что Библия ясно описывает два места вечного пребывания, существуют все же разные уровни как у спасенных, так и у неспасенных:
Спасенные: Господь Иисус говорит о малейших и о великих в Царстве Небесном (Мат. 5,19). Одни спасенные, но "так, как бы из огня" (1 Кор. 3, 15), ибо их жизнь - несмотря на спасение - осталась пустой, без плодов для Бога, и их жизненное тщеславие и фасад ("дерево, сено, солома") не могли устоять в очистительном огне суда, как не имеющие ценности для вечности, для Бога. Для других же будет в силе: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, во веки, навсегда" (Дан. 12,3). Каждый получит соответственно своему делу (1 Кор. 3,8; 1 Кор. 3,14; Откр. 2,10; Откр. 3,21 и др.). Этот аспект находит свое яркое выражение в притче о десяти минах (Лук. 19,11-28). Если степень "радости" в Царстве Божием будет разная, то "счастье" (степень спасения) все же будет для всех одинаковым. Этому учит нас Господь в притче о работниках в винограднике (Мат. 20,1-15).
Погибшие: Разные ступени будут и для оказавшихся в бедствии. В городах Хоразин и Вифсаида Господь Иисус как-то особенно проявил Себя как Сын Божий, но люди все же не покаялись. Поэтому Он проповедовал им суд. По сравнению с людьми, вовсе не услышавшими призыв спасения, их будет ожидать еще более суровая участь: "Ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись. Но говорю вам: Тиру и Сидону отраднее будет в день суда, нежели вам" (Мат. 11,21-22). И жители Содома будут осуждены, по сравнению с жителями Капернаума, по другим меркам. Особенно суровая участь ожидает самоправедных и лицемерных книжников (Мат. 23,13-33). Виновников массовых убийств ждет другое наказание, чем "обычного" гражданина, который, однако, тоже ничего не хотел знать об Иисусе. Люди, слышавшие Евангелие и не принявшие его, будут судиться иначе, чем язычники, никогда не слышавшие его.

10.5 Если язычники погибнут: на каком основании?

Кто слышал проповедь Евангелия и не обратился, тот является навечно погибшим. Ибо такой человек все еще находится в том исходном состоянии, в котором одинаково находятся все люди по своей природе (душевный человек):
- "мертвые по преступлениям, по природе - чада гнева, не имеющие надежды и безбожники" (Еф. 2,1.3.12)
- под "властью сатаны" (Деян. 26,18)
- живущие во тьме (Деян. 26,18)
- без прощения грехов (Деян. 26,18)
- "не имеющие наследия" (Еф. 5,5)
- "не верующий уже осужден" (Иоан. 3,18).
Мы не можем оставить без внимания эти высказывания, когда речь идет о неевангелизированных язычниках. Если язычники погибнут, то:
- потому, что они родились в неподходящей стране?
- потому, что им не пришлось услышать Евангелия?
- потому, что у них не было возможности обратиться ко Христу?
- потому, что они не приняли Вести, о которой ничего не слышали?
Ответ на это гласит: НЕТ! Миссионер Дж. Сандерс дает библейское обоснование: "Если язычники погибнут, то на том же основании, что и другие люди: потому что они грешники. Все люди, религиозные или цивилизованные, так же как и те, которых принято называть язычниками, обречены на погибель, потому что они грешники. Все люди родились во грехе. "Потому что все согрешили и лишены славы Божией" (Рим. 3,23). "Душевный человек", является ли он язычником в отдаленном девственном лесу или находится в центре цивилизованного мира, не жаждет общения с живым Богом и Его Святостью и светом, ибо его позиция такова: "Отойди от нас, не хотим мы знать путей Твоих" (Иов. 21,14). Поэтому такой человек делает себе идолов по своему образу, как это описывает Гете в "Прометее": он вступает на путь религии на свой лад и по своему мышлению. На это Библия говорит: "Есть пути, которые кажутся человеку прямыми, но конец их - путь к смерти" (Пр. 14,12). Р. Шпеер замечает: "Люди находятся в этом печальном состоянии не потому, что они никогда не слышали Евангелия, а потому, что они люди. Люди являются грешниками не потому, что они не слышали Евангелия. Евангелие спасло бы их, если они услышали и приняли бы его".
Освальд Смит, миссионер и автор бестселлера "Горячая спасительная любовь", пишет: "Если язычники не погибли, еще не услышав Евангелия, то нам лучше оставить их в неведении. Если прокляты будут только те, которые отвергают Христа совершенно сознательно и по своей воле, то нам лучше вообще не нести им весть о Нем. Но вся Библия учит нас, что люди без Христа обречены на погибель и что их единственной надеждой и спасением является только Евангелие". Во всяком случае, правильным является проповедовать Евангелие тем, которые еще никогда не слышали его, ибо Иисус говорит: "Идите, научите все народы... уча их соблюдать все, что Я повелел вам" (Мат. 28,19-20).
Примечание: Новый Завет подразделяет людей на три группы:
1. psychikos (греч.): Это руководствующийся разумом, то есть душевный, "природный" человек, не имеющий Духа Святого (Иак. 3,15; 1 Кор. 2,14). Увлеченный всем земным, он живет без Бога. Он не пережил возрождения и не является спасенным. Все люди от природы, начиная с Адама, находятся в этих узах. Плотской человек может быть образованным, приветливым, обаятельным, красноречивым и услужливым, и все же духовное содержание Библии остается для него совершенно сокрытым.
2. pneumatikos (греч.): Это природный человек, обновленный возрождением. Он является духовным человеком, исполненным Духа Святого и ходящим в тесном общении с Богом (Еф. 5,18-20). Он стал новой тварью "во Христе", имеет вечную жизнь (1 Иоан. 5,12), понимает святое назначение Библии (1 Кор. 2,15-16) и жаждет Слова Божьего.
3. sarkios (греч.): Это плотской человек, то есть, будучи обновлен верою, он все же "ходит по плоти" (Гал. 3,3). Он остается младенцем во Христе (1 Кор. 3,1-4), способным воспринимать только простейшие истины (1 Кор. 3,2).

10.6 Люди перед приходом на эту землю Иисуса: слишком рано жили?

Так как Новый Завет совершенно ясно и однозначно утверждает, что без Иисуса Христа нет спасения, то многие задают вопрос: а как же с людьми, которые жили в ветхозаветное время? Не слишком ли рано они жили; а может, Иисус, как Спаситель, слишком поздно пришел в этот мир? Здесь, как и в предыдущем отрывке, приемлемо то же обоснование: никто не погиб только потому, что он слишком рано жил, но если люди шли в погибель, то только лишь по причине греха и потому, что они не слушались голоса совести или проповеди о Боге.
Современники Ноя погибли во время потопа из-за своих злодеяний. Они не прислушались к словам Бога: "Не вечно Духу Моему быть пренебрегаемым человеками" (Быт. 6,3). О Содоме и Гоморре Бог также говорит, что "грех их, тяжел он весьма" (Быт. 18,20) и это было причиной их гибели. Но Бог спасает и тогда, когда люди каются, как это сделали язычники-ниневитяне (Ион. 3,5-10). Что же служило основанием для спасения в те ветхозаветные времена, когда Иисус еще не приобрел спасения на Голгофе? Чтобы понять Божий план спасения людей, нам нужно обратиться к следующему положению, которое мы находим в Библии:
Без Ветхого Завета (смотрите указания Иисуса на Ветхий Завет: Мат. 21,42; Мат. 22,29; Иоан. 5,39) мы не можем правильно понять Новый Завет, а без Нового Завета (указание Бога на Новый Завет в Иер. 31,31) мы не в состоянии достаточно точно классифицировать события Ветхого Завета.
Так, уже сразу после грехопадения, мы находим указания на грядущего Спасителя (Быт. 3,15). С тех пор цепочка указаний на Иисуса больше не прерывается (напр. Быт. 49,10; Пс. 22; Ис. 53,1-12; Зах. 9,9) до тех пор, пока не исполнился Божий план спасения и с Голгофского креста раздалось "свершилось". Библия показывает нам небо, где представлены и ветхозаветные свидетели веры: "...когда увидите Авраама, Исаака, Иакова и всех пророков в Царствии Божием" (Лук. 13,28). Основанием их спасения также явилась жертвенная смерть Иисуса, "ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи" (Евр. 10,4). Так как без пролития крови не может быть спасения (Евр. 9,22), жертвы животных в Ветхом Завете служили указанием на Иисуса, Агнца Божьего, совершенную жертву без порока. В Послании к Евреям 9,15 написано, что в Иисусе уплачено и спасение ветхозаветного (первого) человечества: "И потому Он есть Ходатай Нового Завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное". Павел также свидетельствует о действии жертвы Иисуса, не имеющей временных границ: "Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим. 3,25-26). Таким образом, люди, жившие во времена, предшествующие Иисусу, также обрели свое спасение через Иисуса, если каялись и слушались Бога, как это имеет место и сегодня. В Евр. 4,2 указывается на то, что уже до прихода Иисуса проповедовалась весть о спасении: "Ибо и нам (новозаветным) оно возвещено, как и тем (жившим до Христа); но не принесло им пользы (для спасения) слово слышанное, не растворенное верою слышавших".
На примере трех библейских личностей, принадлежавших к различным, с точки зрения Божьего плана спасения, эпохам, покажем, как они спаслись через послушание Богу:
1. Иов: В его время не существовало даже закона Моисеева (десяти заповедей). Иов руководствовался своей совестью: "Иов...был непорочен, справедлив и богобоязнен, и удалялся от зла" (Иов. 1,1). Его доверие к Богу проявилось и в скорбях: "Бог дал, Бог и взял, да прославится имя Господне!"
2. Давид: В его время люди спасались тем, что исполняли закон, то есть имели право на прощение. Обращения ко Христу тогда еще не было, и все же Давид был "мужем по сердцу Божьему" (Деян. 13,22), потому что он был кроток и за его ошибками следовало раскаяние и обращение.
3. Лидия: В ее время мерилом спасения было принятие Евангелия об Иисусе Христе. Так как Божий план спасения людей в Иисусе свершился, теперь существует только один путь к Отцу (Иоан. 14,6). Лидия была богобоязненной женщиной, искавшей и поклонявшейся Богу, но тогда ей еще не была известна Благая Весть. Когда она услышала Евангелие от Павла, она тут же приняла ее и обрела спасение (Деян. 16,14-15).
Эти три библейские фигуры имели искреннюю веру в Бога. Они поступали так, как в то время говорил им Бог, и этим они обрели спасение. Настоящая же основа спасения всех их - как уже указывалось выше - заключена в Иисусе Христе.

10.7 Множество младенцев и детей: слишком рано умерли?

Библия говорит о мирном времени в тысячелетнем царстве, в котором все достигнут полноты своих дней: "Там не будет более малолетнего и старца, который не достигал бы полноты дней своих; ибо столетний будет умирать юношею... Не будут трудиться напрасно и рождать детей на горе; ибо будут семенем, благословенным от Господа и потомки их с ними" (Ис. 65,20.23).
Для мира, в котором мы сейчас живем, характерно то, что умирает все больше младенцев, а также детей, не достигших еще возраста, когда они в состоянии принять решение и различать между истиной и неправдой. Причиной этого являются болезни, аборты, голод, войны, несчастные случаи, то есть, все скорби, так свойственные современному миру.
Где находятся души этих детей после столь раннего ухода из жизни? Существовало средневековое учение, утверждавшее, что некрещеные дети попадают в ад. Имеет ли это учение какое-то библейское обоснование? Вначале следует еще раз подчеркнуть, что спасающую силу имеет не крещение, а вера в Иисуса. Сам Иисус недвусмысленно говорит: "Пустите детей приходить ко Мне и не возбраняйте им; ибо таковых есть Царствие Божие" (Лук. 18,16). К Иисусу приносили младенцев и детей. Ученики же усматривали в этом излишнее обременение Учителя, помеху в Его миссии благовестия. Но Иисус особо подчеркивает, что дети являются наследниками Царства Божьего. Отсюда мы делаем вывод, что "слишком рано" умершие дети находятся у Господа.

11. Что нам делать? Обращение и миссионерская деятельность!

Библия ясно говорит, что нет другого имени под солнцем кроме имени Иисуса, которым людям можно было бы спастись (Деян. 4,12). Без Христа нет надежды. Исходя из главы 4, все религии народов в свете Библии относятся к категории (3), то есть, являются достойными сожаления заблуждениями людей. Если бы какой-нибудь человек мог приобрести спасение у Бога собственной праведностью, тогда Сыну Божьему не надо было бы умирать. Религии не в состоянии вывести нас с гибельного пути, поэтому Бог и предложил Свое, а не исходящее от людей спасение, и этот путь является единственным, могущим спасти нас от вечного проклятия: им является Евангелие Иисуса Христа! Если мы отвергнем то, что говорит нам об аде Библия, то мы не сможем ни прийти к правильному пониманию святого Евангелия нашего Бога, ни в достаточной мере ценить его. Благие возможности спасения, такие, как учение всепримирения, проповедь в царстве мертвых и другие можно сравнить с векселями, которые хотя и выписаны на большую сумму и тем самым кажутся очень ценными, но не могут быть компенсированы в разменном банке Бога.
Человеческие представления или Божьи пути: Во многих ситуациях мы оказываемся обманутыми и не хотим соглашаться с действительностью. Мы путаем свои представления с Божьими путями. Но если обмануться в вопросе спасения, то нас ожидают самые тяжелые последствия. Поэтому в Библии имеется множество примеров, задачей которых является сберечь нас от подобных разочарований, обманчивых надежд и фальшивых иллюзий. Евангелист Паулъ Майер впечатляюще и назидательно указал на фальшивые иллюзии на примере личностей, упомянутых в истории об исцелении в Израиле сирийского военачальника Неемана (4 Цар. 5,1-27). В виде эскиза представим читателю семь личностей:
- Нееман, испытанный сирийский военачальник, вследствие многих одержанных им побед пользуется большим почетом у царя и народа. Многочисленные награды на его одежде являются символом власти и почета, признания и популярности. У него, казалось бы, есть все, но это впечатление обманчиво: он прокаженный!
- Израильтянка, которую Нееман привез из Израиля своей жене в качестве "трофейного" сувенира и полезной помощницы, с юных лет была вывезена из своей родины. Оторванная от своей семьи и родины, лишенная возможности посещать обычные богослужения в храме, она вынуждена жить на чужбине и прислуживать своей госпоже. Можно допустить, что в подобной ситуации она должна ожесточиться, озлобиться и ненавидеть своих господ, но впечатление обманчиво: она с радостью проповедует о живом Боге и сообщает о великом пророке, могущем оказать помощь.
- Царь Сирийский слышит о существовании возможности исцеления через пророка Божьего, и можно допустить, что он пошлет к нему Неемана, но допущение ошибочно: он полагается на собственную дипломатию и пишет в письме царю Израильскому, чтобы тот исцелил его военачальника. Он ищет спасения не там, где должно.
- Нееман является перед царем Израильским с большой свитой и множеством сокровищ. Такое почтение должно, казалось бы, только обрадовать его, но ожидание обманчиво: царь интерпретирует все это как предлог для вражды с ним.
- От Елисея, человека Божьего, Нееман ожидает, чтобы он возложил на него руки и помолился над ним, но надежды не оправдались: Елисей даже не явился пред ним. Он только высылает к нему слугу, который сообщает Нееману что-то совсем непонятное: чтобы очиститься, он должен был семь раз окунуться в грязном Иордане.
- Рабы Неемана являются свидетелями гнева их господина, так как тот ожидал молитву пророка о спасении, а теперь должен был сделать нечто унизительное для себя. Рабы привыкли всегда и во всем соглашаться с гневливым Нееманом. Казалось, что рабы, как обычно, поддержат его мнение, но ожидание оказывается обманчивым: они встают на сторону пророка и пытаются убедить Неемана поступить, как ему советуют. Он, военачальник, готов уплатить дорогую цену за свое исцеление, но недоверчиво относится к обретению исцеления даром, путем кроткого послушания.
- Гиезий уже давно является учеником великого Израильского пророка. Он прекрасно наставлен в Святом Писании и знает, что является угодным в очах Божиих. Он видит возвращение исцеленного Неемана к дому пророка, которого Нееман хочет теперь отблагодарить. Несмотря на большую нужду библейской школы, Елисей отпускает его, преподав важный урок: исцеление является даром Господним и покоится на милости; его следует принять в послушании. Гиезию следовало бы понять это скорее, чем кому-либо другому, но впечатление обманчиво: он самовольно догоняет караван, чтобы не упустить возможности воспользоваться богатством Неемана. Сребролюбие и жажда наживы становятся для него роковым: его постигает наказание Божие - проказа.
Из этих примеров становится ясно, что в различных ситуациях люди способны к совершенно неожиданным действиям. Часто мы думаем, что мы на правильном пути, но это оказывается ошибкой. Но самой трагичной является ситуация, когда человек считает, что идет по Божьему пути, а под конец оказывается, что это был обман. Он считает себя верующим, а это только видимость.
К таковым относится тот,
- кто, как так называемый "честный человек", "поступает по своему и никого не страшится". Такой хвастается, что он еще никого не убил, никогда не прелюбодействовал, а поэтому "Бог любви" не отвернется от него. Но это обманчивая иллюзия. Нагорная проповедь разоблачает такое поведение как гибель в самоправедности;
- кто живет под прикрытием само праведно сти. Таковой даже сделал много дел во имя Иисуса, но впечатление обманчиво: дверь в Царство Божие для него закрыта, ибо вместо того, чтобы испрашивать волю Божию, он только хочет возвыситься. Поэтому Иисус вынужден будет сказать ему: Я не то, чтобы когда-то знал тебя - Я никогда не знал тебя (Мат. 7,23);
- кто заявляет о себе, что он тоже верит в Бога. Однако, если кто-нибудь попытался бы оспаривать это, такой стал бы из всех сил защищаться. Но впечатление обманчиво: он никогда не обратился, а потому является погибшим.
- кто слышал проповедь Евангелия и считает, что христианство - неплохое дело. Таковой даже согласен тут же отправиться в миссию, но все это иллюзия: без обращения никто не может служить Господу в качестве миссионера. Нельзя сделать второго шага, не сделав первого.
Как часто и мы склонны ошибаться в своих оценках, поэтому проверим себя, к которой из двух следующих групп людей мы относимся, и затем действовать:
Еще не обращенный: Здесь применимо слово из Плача Иеремии 3,40: "Испытаем и исследуем пути свои, и обратимся к Господу!" Проповедь Библии нацелена на спасение. Поэтому каждый человек призван принять предлагаемое в Иисусе спасение. "И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13,39). На свой вопрос "Что мне делать, чтобы спастись?" (Деян. 16,30) тюремный страж получает ответ, который относится и к нам: "Верь в Господа Иисуса!" (Деян. 16,31). Возвращение к Иисусу в покаянии и обращении, искренняя вера в Сына Божия спасают человека от погибели и определяют его вечность. Принявший Иисуса испытывает великие перемены в своей жизни. О тюремном страже мы читаем: "И, приведши их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога" (Деян. 16,34). Если мы еще не стоим в вере, то Слово Иисуса обращено к нам: "Иди, и ты поступай так же" (Лук. 10,37).
Обращенный: Если мы обратились, то Бог доверил нам самое большое и благородное поручение, какое только можно представить. Тогда "мы - посланники от имени Христова" (2 Кор. 5,20). Это служение отмечено следующими тремя особенностями:
а) Благодарение за наше спасение на Голгофе: Так как мы сами являемся спасенными, из благодарности мы не можем поступать иначе, как приводить к вере и других людей. Люди, благодарные Богу, работают иначе, чем те, которые считают, что им не за что благодарить. Возможности в каждом отдельном случае очень различные, но Бог может использовать любого.
б) Служение любви: Всякое служение в Царстве Божьем в полную силу может совершаться только в любви к Иисусу (Иоан. 21,16). Поэтому побудительной причиной для всякого дела для Господа должна быть любовь.
в) Свидетельство является поручением Бога: Господь призвал нас стать Его уполномоченными: "Ибо мы соработники у Бога" (1 Кор. 3,9). Что означает это сотрудничество? Дающий поручение и выполняющий его находятся в отношениях обоюдной зависимости друг от друга. Каждый из них нуждается в другом. Ясно одно: мы без Бога не можем. Применимо ли в отношении к Богу обратное: может ли Он без нас? Нам непостижимо, что всемогущий Бог может зависеть от нас, людей. Действительно ли Он нуждается в нашем сотрудничестве? Бог обошелся без людей, когда из ничего создал эту огромную вселенную могуществом Своего Слова (Евр. 11,3). Он создал жизнь и насадил людей, чтобы они наполняли землю, охраняли ее, подчиняли ее себе. Бог Сам совершил дело спасения людей. Иисус висел на кресте совсем один. Он один понес на Себе вину всего мира и совершил спасение, но теперь Он превращает нас в "соработников" для того, чтобы мы несли всем весть о спасении. Он поручил нам передавать эту спасительную весть дальше (Мат. 28,19-20); Map. 16,15-16; Деян. 1,8).
Чего мы не сделаем, то останется невыполненным, ибо:
"Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего?" (Рим. 10,14)
"Вера от слышания, а слышание от Слова Божия" (Рим. 10,17).
На обложке одной брошюры библейского издательства Виклифф был напечатан следующий диалог между индейцем и миссионером, дающий нам пищу для размышления:
- Ты уже знал об Иисусе, когда был ребенком? -спросил меня индеец.
- Да, - ответил я.
- Значит, и твой отец знал о Нем?
- Да.
- А твой дед?
Индеец долго молчал. Наконец, он сказал:
- Моему отцу и деду очень хотелось знать о Нем. Почему вы пришли только теперь?"
Мы являемся Его соработниками, Его посланниками, Его уполномоченными. Для этого Он дает нам силу, мотивирует нас Своей любовью, вселяет в нас желание спасать погибающих. Для проповеди Евангелия Богу нужны не ангелы или какие-то другие существа. Согласно Его плану, эта задача предназначена для нас. Это самое ответственное поручение, которое когда-либо давалось людям.
Когда во время поездки на Дальний Восток мы однажды стояли перед великой китайской стеной, я был поражен. Это сооружение имеет длину в 5000 километров и является единственным объектом на земле, видимым с Луны невооруженным глазом. Стена была построена по указанию одного китайского императора. Строительство стены, воздвигнутой только вдоль северной границы Китая, длилось почти целое столетие; наконец оно завершилось: приказ был выполнен. Сегодня стена не имеет какого-либо значения и служит только приманкой для туристов.
Совершенно иначе обстоит дело с поручением Бога:
- Это поручение, не ограниченное пространством: Оно
распространяется на нашего ближнего и простирается до конца земли. Везде есть люди, которым нужно Евангелие. Куда бы мы ни приезжали - в пределах страны или за ее пределы - мы одновременно являемся посланниками Христовыми. Для этого у нас есть возможность живого свидетельства в качестве "письма Христова" (2 Кор. 3,3), в личных беседах или через взятую с собой духовную литературу. (Для поездок в другие страны можно затребовать различную литературу на иностранных языках в соответствующих миссиях.)
- Это поручение, не ограниченное временем: Еще никогда не существовало такого необъятного поручения, как проповедь Евангельской Вести. Пока стоит земля, Бог будет посылать людей возвещать эту Весть. Во вступительных словах вечери говорится:
"Смерть Господню возвещаете, пока Он придет" (1 Кор. 11,26). Только возвращение Иисуса отменит приказ о миссионерской работе.
- Это поручение, имеющее значение для вечности: Поручения людей преходящи. Что сначала казалось важным, то после нескольких поколений, а иногда и через несколько лет, теряет свое значение и предается забвению. Не так обстоит дело в Царстве Божьем. Даже глоток холодной воды, поданный "одному из малых сих" во имя Иисуса, имеет значение для вечности (Мат. 10,42). Насколько же больше будет вечная радость, когда мы поможем людям найти дорогу к Отчему Дому.
Все виды служения важны. Библия поясняет это на примерах из земледельческой и строительной деятельности: вспашка земли, посев, посадка, орошение, снятие урожая, заложение фундамента. Предоставлено широкое поле деятельности, где можно применить множество различных талантов. Это служение не должно выполняться небрежно (Иер. 48,10), ибо Бог ожидает, что мы применим все свои силы и все средства, которые есть в нашем распоряжении. Давид Ливингстон (1813-1873), миссионер и исследователь Африки, свидетельствовал о себе: "Что я имею и чем обладаю, должно представлять для меня ценность только в той степени, в какой это может послужить делу распространения Царства Божия". Богу нужны всякие способности, виды деятельности и возможности. Богу нужна наша преданность делу, и если хотите, богатство нашей изобретательности. Освальд Смит подчеркивает, что в нашей деятельности важны три момента: давать, молиться, идти. Нам следует либо давать, чтобы приобщиться к финансовой поддержке миссионерской работы внутри страны и за ее пределами, либо мы должны сами активно участвовать в распространении Евангелия. В любом случае было бы хорошо, если бы расширение Царства Божьего стало для нас предметом молитвы. Эти три вида деятельности не исключают, но дополняют друг друга.
Карл Лагерсхаузен (транснациональное миссионерское общество) говорит о значении молитвы за миссию: "Молитва, охватывающая мир, приносит больше пользы, чем вращательные движения вокруг себя. Мы, как христиане, должны быть так же реалистичны. Я, по крайней мере, не хотел бы больше находиться вне всемирного общества молитвенников". Он подчеркивает, что при этом не излишней является и личная деятельность:
"Деньги и молитва не подменяют собой хождения. Лишь жертва жизни делает денежное пожертвование приемлемым".
Если мы не участвуем в выполнении этого поручения Божьего, то на нас падет вина: "День сей - день радостной вести. Если мы замедлим и будем дожидаться утреннего света, то падет на нас вина" (2 Цар. 7,9).
Если же мы принимаем поручение Иисуса этому миру и преданно выполняем его с помощью всех имеющихся в нашем распоряжении даров, тогда мы можем с радостью ожидать дня Его славного пришествия, когда Он скажет: "Хорошо, добрый и верный раб! В малом ты был верен, над многим тебя поставлю; войди в радость господина твоего" (Мат. 25,21).

12. Небо: наша цель!

В предыдущих главах мы занимались вопросом о том, как попасть в небо и кто в него попадет. Мы узнали, что карнавально-звучащий лозунг всепримирения "Мы все, все попадем в небо" в свете библейской проповеди оказывается ложью. А теперь мы займемся вопросом о том, что ждет тех, которые являются наследниками неба.
Библия не оставляет нас в неизвестности о месте нашего вечного пребывания. Она является единственным источником информации о небе. И здесь нам следует сначала отвергнуть все человеческие представления, прежде чем сосредоточить свое внимание на Божьем откровении.
Небо не является:
- "местом вечной охоты" (индейцы)
- "страной серебряных небес" (вавилоняне)
- "местом роскошной жизни" (магометане)
- "страной теней мертвых" (египтяне)
- "нирваной" (буддисты)
Несмотря на всякого рода различия - начиная от первобытных народов до цивилизованных - при рассмотрении религий становится ясно, что общим для всех их является следующее: все они обладают предчувствием вечности. Ричард Вурмбранд рассказал небольшую историю, которая наглядно поясняет, почему это так.
"Однажды осенью ворона беседовала с молодой годовалой ласточкой. Ворона сказал ей: "Ты, как я вижу, готовишься к дальнему путешествию. Куда же ты летишь?" Ласточка отвечала: "Здесь становится все холоднее. Я могу замерзнуть, я лечу в теплую страну". Ворона насмехалась: "Но подумай о своем рождении. Ведь ты родилась здесь всего несколько месяцев тому назад. Откуда ты знаешь, что существует более теплая страна, в которой тебе найдется прибежище, когда похолодает?" Ласточка отвечала: "Тот, Кто положил в мое сердце желание лететь в теплую страну, не мог обмануть меня. Я верю Ему и отправляюсь". И ласточка нашла то, что хотела".
Человек больше ласточки! Псалом 8,6 описывает положение человека с точки зрения порядка сотворения: "Не много Ты умалил его пред ангелами; славою и честью увенчал его." И после грехопадения у человека осталось предчувствие вечности. Она запрограммирована в каждом человеке, как мы уже читали в Ветхом Завете: "Все соделал Он прекрасным в свое время, и вложил мир в сердце их" (Еккл. 3,11). Свидетельство народов подтверждает это слово Библии. И все же предчувствие остается. Своим воображением соответствующих картин люди разрисовали это предчувствие яркими красками. Так, увлекающиеся охотой индейцы представляют себе вечность как место для охоты, необычно богатое дичью. Представление о вечности магометанина полностью соответствует вкусу араба - жителя пустыни. Даже Хо-Ши-Мин (1890-1969), революционер-коммунист северного Вьетнама, верил в свою жизнь после смерти. Когда после смерти его завещание зачитывалось перед высокопоставленными коммунистами, там было предложение: "Я иду, чтобы вновь встретиться с товарищами Марксом, Лениным и Энгельсом". Языческий поэт Герман Ленс (1866-1914) выразил свое предчувствие вечности таким образом:
Я знаю страну, в которой я никогда не был;
Там течет кристально-чистая вода,
Там благоухают чудесные цветы,
Их цвет так нежен и красив...
В этой дальней стране поет птица,
Она поет песню, незнакомую мне;
Я никогда не слышал ее, но знаю ее мелодию,
И даже знаю, о чем поет птица;
Она поет о жизни и смерти,
О высшем блаженстве и величайшей скорби,
О наслаждении и боли сердца,
Сладость времени, стремление к вечности...
Если я попаду в эту дальнюю, незнакомую страну,
Тогда в моей руке распустится цветок жизни;
Если же не попаду в нее, то птица спела только о моей смерти,
Спела о жизни, горькой и полной страданий.
И все же настоящее богатство истинной сути неба лежит далеко за пределами нашего воображения, поэтому уже ап. Павел пишет о познании Божием: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2,9). Сколько неожиданного переживет каждый, унаследовавший небо, когда осуществится переход от веры к действительности. Когда царица Савская с удивлением взирала на богатства и роскошь Соломона, ей пришлось признаться: "Мне и вполовину не сказано" (2 Пар. 9,6). Сколь же больше относится это к последователям Иисуса, которые однажды унаследуют и увидят Его Царство! И все же Бог приоткрыл нам в Своем Слове дверь в небо, чтобы уже здесь дать нам предвкушение блаженства. Приводим ряд высказываний.

12.1 Небо: Отчий дом

Когда Господь Иисус объяснил ученикам, что идет приготовить место, Он сказал: "В доме Отца Моего обителей много" (Иоан. 14,2). Небо, как говорится об этом во многих местах Библии, является местом обитания Бога:
Быт. 24,7: "Господь, Бог неба".
Неем. 1,5: "Господи, Боже небес".
Пс. 115,3: "Господь наш в небе".
Мат. 6,9: "Отче наш, сущий на небесах".
Иисус тоже пребывает на небе: оттуда Он пришел к нам на землю (Иоан. 3,13; Иоан. 6,38), а после Своего вознесения снова взят туда (Лук. 24,51; Деян. 1,11). Во время последнего общения со Своими учениками Он сказал им, что идет к Отцу. Во время Своего пришествия Он возьмет Своих к Себе.
Что может быть ужаснее, если у человека нет приюта, нет никакого пристанища? Даже философ-нигилист Ф. Ницше, заявлявший, что "Бог мертв", как никто другой, оплакивал отсутствие отчизны:
Мир - врата, закрытые для всех! Никого не интересует, кто чего лишился. И ты стоишь, обреченный на холодную зиму скитаний,
Похожий на пар, подымающийся к холодному небу... Жалок всякий, не имеющий отчизны!
Даже если кому-то удалось бы собрать все сокровища и богатства мира и, обладая всеми почестями, титулами и наградами, попытаться с их помощью устроиться в этом мире, то в конечном итоге все это не будет значить ровно ничего. Ничто не может удовлетворить сердце; несмотря на все земные сокровища, оно остается пустым, обманутым и бесприютным, если не успокоилось в Иисусе. Бог предназначил для нас отчизну. В этом преходящем мире у нас нет "постоянного града" (Евр. 13,14). Мы остаемся "странниками и пришельцами" (1 Пет. 2,11) в этом мире, ибо "наше жительство на небесах" (Фил. 3,20). Небо - вечная отчизна. Оно является местом вечной жизни, прибежищем спасенных. Небо там, где Иисус. Страстным желанием Иисуса является: "Где Я, там и слуга Мой будет" (Иоан. 12,26). В известной молитве из Иоанна 17 Господь просит: "Отче! Которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою" (Иоан. 17,24).

12.2 Небо: место вечной любви

Любовь является сутью Бога, а потому небо тоже есть место вечной любви. Вера, надежда, любовь - вот три основные вещи, присущие христианину, "но любовь из них больше" (1 Кор. 13,13). Вера однажды прейдет, когда превратится в действительность. И надежда кончится в вечности, так как осуществится, но "любовь никогда не перестает" (1 Кор. 13,8). Самую большую любовь показал Сам Господь, когда Он, будучи Человеком, умер заместительной смертью за нас, грешников, на кресте: "Нет больше той любви, как если кто положит душу свою за друзей своих" (Иоан. 15,13). И нам Он оставил заповедь любви. Сфера ее действия велика: от братьев - до врагов. Никто не может быть христианином, если всем сердцем не любит Иисуса. Господь дает нам ориентир: "Кто любит Меня, тот соблюдает Слово Мое" (Иоан. 14,23). Петру Он задал вопрос не о его знании или красноречии, но о его любви: "Любишь ли ты Меня?" (Иоан. 21,17). Люди часто оставляют то, что им бы хотелось, но никогда то, что они любят. Они могут изменить тому, в чем они убеждены своим разумом, но никогда не изменяют тому, что лежит глубоко в их сердце. Сперджен подчеркивал: "Пока живете, делайте все из любви ко Христу. Пусть вашими руками, разумом, зрением движет любовь; боритесь в любви, молитесь в любви, говорите и живите с любовью".
Небо - место совершенной любви. Сам Бог является олицетворением любви, которой наполнит все небо. Одного маленького мальчика спросили, что такое небо. Его ответ свидетельствовал о том, что он правильно понимает суть неба: "Это место, где все любят друг друга".

12.3 Небо: ничего не будет проклятого

В то время как наш мир отмечен печатью последствий грехопадения, там, на небе, "ничего уже не будет проклятого" (Откр. 22,3). Там все будет совершенным (1 Кор. 13,10), и ничто больше не будет напоминать о бездне греха. Сам Бог делает все новым: "И отрет Бог всякую слезу с очей их, и смерти не будет уже, ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откр. 21,4). Окончательно изгнано все, что так тяготило человека на земле. Там будет настоящая полнота жизни. Там у нас все будет в изобилии. Там не будет ничего такого, что еще следует изменить или улучшить. Все совершенно. Часы больше не будут подгонять нас и напоминать нам об истекающем времени. Временное разбилось о вечность. Вопрос "Где же Бог?" уже не будет звучать, потому что Бог уже будет среди нас. Не будет больше сомневающихся, ибо вера стала действительностью. Мы видим Бога лицом к лицу. Никто не будет испытывать страха перед будущим, потому что будущее стало вечным настоящим. Никто не будет нуждаться в утешении, так как все скорбящие обрели блаженство. Над смертью мы будем лишь сострадательно посмеиваться, потому что все мы уже победили ее. Не будет больше суеты, потому что ни у кого не будет в чем-либо недостатка. Не будет больше греха - причины всех болей и страданий. Но в новом творении не останется и следа греха. Врата города не будут запираться, ибо воров не стало. Нет полиции, нет бюро находок, тюрем, замков и запоров. Нет гробовщиков и могил, так как каждый житель имеет вечную жизнь. Врачей и больниц тоже нет, потому что никто не знает, что такое бактерии, температура, эпидемия и болезни. Не существует Красного Креста, пунктов оказания скорой помощи и хирургов, так как кончились времена катастроф, стихийных бедствий и войн. Не существует сомнительных обществ, потому что там не знают, кто такие алкоголики и наркоманы. Нет нищих, слепых, немых, глухих, хромых. Не существует языковых барьеров, расовых предрассудков, вражды, эгоизма и скупости, ибо мы "будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3,2).
Какая страна! Разве не будешь стремиться к такой отчизне?

12.4 Небо: вечный пир радости

Не случайно, что Иисус совершил Свое первое чудо во время брака в Кане (Иоан. 2,1-11). Брачный пир всегда является поводом для большой радости. На моей прежней восточно-прусской родине свадьбы праздновались не один только день, а, как правило, три. И небо является местом брачного пира, который - во всяком случае - не будет ограничен временем. Иисус - Агнец Божий, кротко, подобно агнцу, понесший грехи мира, будет Женихом, а Его Церковь - спасенные из всякого народа, колена и нации - будет Его Невестой. Все возрадуются: "Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя!" (Откр. 19,7). В притче о блудном сыне говорится: "И начали веселиться" (Лук.15,24). Эта радость в небе не будет иметь конца, и мы не в состоянии представить себе ее масштабы. Сперджен говорил: "Наша радость на земле едва достигает самого низкого уровня воды при отливе, но в небе радость восшумит, как сизигийный прилив". Здесь, на земле, радость является плодом Духа (Гал. 5,22), и Павел вразумляет нас всегда радоваться в Господе (Фил. 4,4). Однако, она не идет ни в какое сравнение с небесной радостью; вот почему пророк говорит о совершенстве радости.
При взгляде на небо даже самая большая земная скорбь не кажется такой уж невыносимой: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с той славою, которая откроется в нас" (Рим. 8,18). Даже когда нас мучают искушения и преследования, предвкушение вечной радости должно придать нам новые силы: "Не чуждайтесь, как приключения, для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1 Пет. 4,12-13). Радость присуща небу; пред Господом мы испытываем полноту радости (Пс. 15,11). Сколь чуден тот миг, когда по Своему возвращению Господь скажет Своим верным рабам: "Войди в радость Господина твоего" (Мат. 25,21). На брачной вечере Господа свершится непостижимое: Он будет обслуживать нас, как Своих гостей: "Он препояшется и посадит их, и подходя, станет служить им" (Лук. 12,37). Творец вселенной и всякой жизни, Сын Божий в Своем могуществе и славе, сделавший все для нашего спасения, - Он желает служить нам! Я едва решаюсь писать об этом, но Он Сам это сказал.
В притче о великом брачном пире (Лук. 14,16-24) Господь показывает нам, как сердечно Он приглашает гостей на вечный пир. На самый большой и славный пир всякий приглашается быть гостем Иисуса. Приходилось ли нам уже однажды испытать, что это значит, когда мы хотим сделать кому-то что-то доброе, а от нас лишь равнодушно отвернутся? Насколько же хуже, когда мы отвергаем приглашение на небесный пир! "Тогда разгневался хозяин" (Лук. 14,21). Те, которые отделались тысячами мирских отговорок, не увидят неба. Может быть, небо тогда останется пустым? Нет, все места на брачном пире будут заняты. Господь Иисус говорит о том, что Его гости прибудут из всех стран: "И придут от востока и запада, и севера и юга, и возлягут в Царствии Божием" (Лук. 13,29). На земле они принадлежали к самым различным народам и расам, а теперь они образуют одну семью Божию, которую уже было дозволено увидеть Иоанну: "После сего возглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих" (Откр. 7,9).
На браке в Кане "пришел Его час". Сегодня Господь взывает к каждому из нас: твой час настал принять приглашение на брак Агнца, на праздник вечной радости.

12.5 Небо: солнце не заходит

Последняя книга Ветхого Завета говорит о вечном солнце:
"А для вас, благоговеющих пред именем Моим, взойдет Солнце правды" (Мал. 4,2).
Солнцем является Сам Иисус. Его славное пришествие означает для верующих восход солнца. Незадолго до этого восхода солнца "солнце померкнет, и луна не даст света своего" (Мат. 24,29). Их ограниченная временем задача окажется выполненной: "...прежнее небо и прежняя земля миновали" (Откр. 21,1). Все стало новым.
Нынешнее творение получает свет от сотворенного солнца. Свет является необходимой предпосылкой для жизни. Бог есть свет (1 Иоан. 1,5), поэтому свет является и существенным признаком нового творения. Во всяком случае, там уже не будет сотворенного солнца, но Сам Господь будет светом. Пророчествовал об этом уже Исаия: "Не будет уже солнце служить тебе светом прямым и сияние луны светить тебе; но Господь будет тебе вечным светом, и Бог твой - славою твоею. Не зайдет уже солнце твое, и луна твоя не закроется, ибо Господь будет для тебя вечным светом и окончатся дни сетования твоего" (Ис. 60,19-20).
В двух последних главах Библии, наконец, открывается мысль о том, что Иисус не только был светом миру (Иоан. 8,12), но и является светом вечности: "И город не имеет нужды ни в солнце, ни в луне для освещения своего; ибо слава Божия осветила его, и светильник его -Агнец" (Откр. 21-23). Агнец Божий, понесший однажды грехи мира, теперь в вечности сияет солнцем правды. Сейчас мы запрограммированы в ритме смены дня и ночи; в небе "не будет ночи" (Откр. 22,5).
Римско-немецкий император Карл Пятый в 1516-1556 был одновременно и королем Испании. Он покорил Мексику и Перу и положил тем самым начало испанскому колониальному господству. Его господство простиралось от Центральной Америки до Испании. Он с гордостью заявлял: "В моей стране солнце не заходит!"
Не говоря уже о том, что это высказывание было неправильным, господство его уже давно кончилось. О Царстве Небесном, о небе поистине можно сказать: это единственная "страна незаходящего солнца".

13. Заключительное примечание

В данной книге мы рассмотрели тематику, которая как раз в наши дни все чаще и чаще является предметом оживленных дискуссий. Возможность путешествий в различные страны, а также сильный поток информации приводят к тому, что мы постоянно сталкиваемся с различными религиями. Таким образом, возникает насущный вопрос: Не ведут ли все религии ко спасению, не вливаются ли автоматически все они в вечность Божию? Не признает ли Бог, что, в конце концов, все они были в поисках? Разве у истины одно лицо?
Лессинг открыл круговое иносказание (Натан-мудрец) и, тем самым, подверг критике Евангелие, как единственно ведущий к Богу путь. Многие выдающиеся представители церкви тоже часто акцептировали этот ошибочный способ объяснения. Так, недавно в "idea-spektrum", известной информационной службе Евангелического Союза, появилось сообщение под заголовком "Примирился ли Бог со всеми религиями?" В нем говорилось:
"Директор Евангелической Академии Ханс Мей пришел к выводу о решительной необходимости отказаться от понятия "претензия на абсолютизм" (христианства), поскольку он стоит за империалистическую и колониальную категорию: "Кто мы такие, чтобы претендовать на абсолютную истину?" Вместо этого следует говорить о "конкуренции истин" в религиях, считает он... По мнению профессора теологии Тео Зундермайера из Гейдельберга, все религии свидетельствуют о том, что "Бог трудится над этим миром". Приведенная тут же по поводу этой "идеи" карикатура очень удачно среагировала на столь антибиблейское утверждение: четверо детей окружили отца и спрашивают его: "Папа, почему мы твои дети? Откажись от своей претензии на абсолютизм!"
Более того, некоторыми "христианскими" учителями вновь и вновь придумываются особые пути спасения, некоторые из которых мы обсудили в главе 10. Трагичность человеческих предложений спасения - независимо от того, подносятся таковые в религиях или только в однозначных христианских формулировках - мы видим в ужасном разочаровании: человек верит, что идет в жизнь, и все-таки погибает вследствие обольстившего его учения (напр., Иуд. 4,11).
Мы попытались ответить на все очередные вопросы в свете откровения Слова Божия. Книга была построена так, что обращается как к ищущим, так и к уже стоящим в вере. Мы приводим множество цитат верных свидетелей Слова; но еще важнее то, что Сам Бог обращается к нам через Свое Слово. Мы пытаемся подчеркнуть то, что открыл нам Бог; а где Он молчит, мы тоже предпочли воздержаться. Лишь из свидетельства Писания мы узнаем, что ошибка имеет много лиц, а истина - только одно. Существует много путей в погибель, но только один ведет ко спасению. Из беседы Иисуса с Пилатом (Иоан. 18,33-38) становится ясно, что истина не является ни многоступенчатой, ни недоступной. Но ее можно либо принять, либо отвергнуть в Личности Сына Божия.
Известный канадский евангелист Лео Янц во время своих многочисленных и обширных евангелизаций в Германии настойчиво указывал на разницу между религией и Евангелием:
Существуют тысячи религий, но только одно Евангелие.
Религии придуманы людьми, Евангелие же является откровением мыслей Бога.
Религии созданы людьми, Евангелие же есть дар Божий.
Религия является мнением людей, Евангелие является сообщением Божиим.
Религия, в общем целом, является историей грешного человека, пытавшегося что-то сделать для святого Бога; Евангелие, напротив, рассказывает нам, что сделал святой Бог для грешных людей. Религия является поиском Бога, Евангелие, напротив, является Благой Вестью о том, что Иисус ищет людей: Сын Человеческий пришел найти и спасти погибшее.
Самая лучшая религия подчеркивает необходимость внешних ритуалов, тогда как Евангелие начинает с внутренних преобразований.
Мы подробно и последовательно изложили, как совершается спасение человека через Евангелие. Мы не достойны помилования; помилование - в Евангелии. Поэтому нам не надлежит судить Божьи суды своими мерками, ибо "непостижимы судьбы Его и неисследимы пути Его!" (Рим. 11,33). Слово же Его стоит к нашим услугам, как нерушимый документ. Пусть же читатель проверит наше изложение с помощью Святого Писания и поступает соответственным образом.

Приложение

Существует ли возможность спасения после смерти?

В качестве добавления к главе 10.1 здесь будут подробно рассмотрены два отрывка, которые при случае рассматриваются как подтверждение якобы существующей проповеди Евангелия после смерти.
1. Отрывок текста из Ефесянам 4,8-10
"Посему и сказано (Пс. 67,19): восшед на высоту, пленил плен и дал дары человекам. "А "восшел" что означает, как не то, что Он и нисходил прежде в преисподние места земли? Нисшедши, Он же есть и восшедший превыше всех небес, дабы наполнить все" (Еф. 4,8-10).
Уже первые христиане считали это высказывание важным, а поэтому в Апостольском символе веры об Иисусе говорится: "... был распят, умер и погребен, сошед в ад, в третий день воскрес из мертвых, вознесен на небеса..."
Из приведенного выше отрывка из Послания к Ефесянам мы ни в коем случае не можем сделать вывод о проповеднической деятельности Иисуса в царстве мертвых. В тексте мы не находим высказывания об этом; напротив, победа Иисуса показана во всей ее необъятности: чтобы вступить в Свою власть над всем, Он прошел все -от самых глубин до небес. Посл. Колоссянам 2,15 называет эту победу триумфом над всеми силами: "Отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою" (Кол. 2,15). После распятия на кресте тело Иисуса три дня и три ночи было "в сердце земли" (Мат. 12,40). Из этой глубины он вознесен был на небо. Только у Него есть ключи ада и смерти (Откр. 1,18). Его победою "поглощена" всякая сила (1 Кор. 15,55). Ему поистине дана "всякая власть на небе и на земле" (Мат. 28,18). Этому Царю Царей должно поклониться и подчиниться все. Даже если сейчас еще действуют некоторые силы, то настанет час, когда пред этим Господом преклонится все: "...дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних" (Фил. 2,10).
2. Отрывок текста из 1 Петра 3,18-20
Этот текст относится к одному из самых трудных текстов Нового Завета. Поэтому мы хотим предложить его в различных переводах:
"Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, Праведник за неправедных, быв умерщвлен по плоти, но ожив духом, которым Он и находящимся в темнице духам, сошед, проповедал, некогда непокорным, ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть, восемь душ, спаслись отводы" (1 Пет. 3,18-20).
1. Вступление: Вышеприведенный текст почти не был адаптирован, и все же он послужил поводом к множеству спекулятивных высказываний, далеко выходящих за рамки сказанного. В одном обозрении Юрген Куберски в щедрой манере представил пять различных истолкований. В нашем последующем истолковании нам бы хотелось придерживаться той же сдержанности, которую возлагает на нас текст. Трудность заключается в том, что к нему нет параллельных мест. Поэтому и для Лютера многое осталось окутанным мраком: "Это самый странный текст и мрачный стих Нового Завета, и мне трудно понять, что Св. Петр имеет здесь в виду".
Мы приходим к выводу, что в греческом оригинале слова "сошед" (пореутчеис), "проповедал" (екеерыхен) и "непокорным" (апеитчеесаин) выражены в грамматической форме аорист, то есть, речь здесь идет о мгновенном (точечном) действии, совершенном в прошлом. "Духи в темнице" суть духи умерших и находящихся в царстве смерти. По свидетельству Писания, они не являются пассивными существами или вовсе преданным забвению "ничем", но реально существуют и обладают способностью помнить (Лук. 16,28) и ощущать (Лук. 16,23-24). Хотим предложить истолкование, кажущееся отвечающим смыслу всего свидетельства Писания, а именно: во времена поколения людей потопа им проповедовал Дух Христов (1 Пет. 1,11).
2. Проповедь в Духе Христовом: Во время пребывания Господа Иисуса на земле, Сам Бог говорил с людьми, не используя в качестве посредника никого из людей. До и после Его пребывания на земле проповедь в "Духе Христовом" совершалась призванными для этого людьми. Так, уже ветхозаветные пророки были движимы Духом Христовым (1 Пет. 1,10-11), как и проповедники Евангелия после Его вознесения. К примеру, Христос не был лично у жителей Ефеса, и все же, "пришед, благовествовал мир вам" (Еф. 2,17). Христос сделал это через Апостола Павла, имевшего Духа Христова. Ученикам Иисус сказал: "Слушающий вас Меня слушает" (Лук. 10,16).
Таким же образом было проповедовано при их жизни и непокорным современникам Ноя. В продолжение 120 лет они слушали призыв к покаянию "проповедника праведности" (2 Пет. 2,5). В Ное жил и через Ноя действовал "Дух Христов" (1 Пет. 1,11); следовательно, через Ноя к покаянию призывал никто иной, как Христос. Несмотря на долготерпение, Божие люди оставались непокорными. Теперь они находятся в царстве мертвых и сберегаются суду, как и все безбожники (2 Пет. 2,3-6). Еще в раввинистском учении поколение людей, жившее до потопа, слыло всецело и окончательно погибшим. Раввины считали, что проповедь является одновременно и предложением спасения. Так как погибшие уже находятся под приговором, то допущение о том, что людям поколения потопа вновь проповедовалось, противоречило бы другим учениям Библии. Этот вывод подтверждается и следующим далее текстом из 1 Петра 4,5-6: "Они дадут ответ Имеющему вскоре судить живых и мертвых. Ибо для того и мертвым было благовествуемо, чтобы они, подвергшись суду по человеку плотию, жили по Богу духом" (1 Пет. 4,5-6). И здесь мы видим грамматическую форму аорист, то есть, ныне мертвым в определенное время их жизни в прошлом была проповедана Благая Весть. Таким образом, в разобранных нами текстах ничего не говорится о том, что Евангелие будет проповедоваться мертвым сейчас, либо позднее. Для внесения ясности в вышеприведенный текст мы считаем важным обратить также внимание на следующий момент: Почему здесь упоминаются именно современники Ноя?
3. Поколение людей, живших до потопа как показательный пример для предостережения: Потоп часто упоминается в Новом Завете и служит знаменательным и предостерегающим примером. Во 2 Петра 2,4-7 противопоставляются проклятые и спасенные. Выделены три группы погибших:
- падшие ангелы
- первый мир
- жители Содома и Гоморры
После потопа спаслись только восемь душ, а из огненного суда обоих городов - только Лот и две его дочери. Эти события служат для нас серьезным уроком, а именно:
- Этим самым "показан пример будущим нечестивцам" (2 Пет. 2,6). Как Слово спасения, так и Слово осуждения Божьего обязательно исполняются.
- Эти примеры показывают, что Божьи суды имеют место даже тогда, когда спасается только меньшинство. Ничто не может помешать исполнению Божьего решения.
И Господь Иисус использовал ветхозаветные суды "во дни Ноя" (Лук. 17,26) и "во дни Лота" в качестве предупреждения о том, как будет во дни Его второго пришествия. Подобно современникам Ноя, перед вторым пришествием Иисуса люди так будут заняты обычными делами, такими, как "еда, питье, купля, продажа, женитьба", что, осуетившись, забудут о Боге. И о будущем суде сказано будет так же, как и об этих двух ситуациях: "...и погубил всех" (Лук. 17,27.29). Спасутся же только те, что устояли в вере. Так было во времена Ноя, так будет и в наше время.
В судах прошлого Бог особенно указывает на спасшихся. Так, к рассматриваемому нами тексту из 1 Петра 3,18-20 относится и следующий, 21 стих: "Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасет воскресением Иисуса Христа". Спасется лишь тот, кто отзовется на Божий призыв, кто проявит послушание и придет к месту спасения и прибежища. Тогда "от воды спаслись восемь душ". Бог распорядился построить ковчег для спасения от воды. Ковчег и вода являются здесь символами: ковчег - спасение, вода - смерть. Поэтому новозаветнее крещение "перекликается" с тем ветхозаветным событием. Тот, кто полностью отдастся Христу и примет крещение "во смерть Христову" (Рим. 6,3), тот спасется. Таким образом, текст из 1 Петра 3,18-20 приобретает следующий смысл: Новозаветнее крещение получает обоснованное отражение в событии спасения тех восьми душ от суда потопом.
4. Лжеучения: Известный учитель Библии Г. Хейкооп пишет о рассматриваемом нами тексте: "Вряд ли в Слове Божием найдется место, подобное этому стиху, которое бы так часто не вырывалось из контекста и которым бы так не злоупотребляли...В большинстве лжеучений из этого стиха сделали правило, будто бы Христос - в период между Своей смертью и воскресением, пока Его тело было погребено, - а может, и после Своего воскресения - будучи в человеческом духе, снизошел в преисподнюю и проповедовал там, по мнению некоторых (Дейтерн), засвидетельствовать погибшим о неминуемом предстоящем суде, а по мнению других - сообщить умершим верующим Весть о совершенном спасении. Но самым распространенным взглядом является тот, что Он заново проповедовал Евангелие неверующим, - причем, не только погибшим во время потопа - чтобы они могли спастись.
Если бы текст из 1 Петра 3,18-20 хотел указать нам на то, что в царстве мертвых еще проводится всеобщая проповедь, тогда там было бы написано: "И Христос проповедовал в темнице Евангелие духам, не слышавшим Слово Божьего при жизни", - или: "Христос проповедовал в темнице Евангелие духам, которые жили в Тире и Сидоне". В отличие от современников Ноя, среди последних не было проповедников. И богачу из Ев. от Луки 15,19-31, взывающему в царстве мертвых "отче Аврааме! умилосердись надо мною", ничего не сказано о том, что он еще услышит Благую Весть и будет иметь возможность принять решение и спастись. Напротив, его участь обоснована на том, каковы были его поступки при жизни на земле. Таким образом, причиной того, что особо упоминается поколение, жившее до потопа, является, опять же, основание, изложенное нами в пункте 3.
Подведем итог: Из обоих рассмотренных текстов (из Ефесянам 4,8-10 и 1 Петра 3,18-20) мы можем сделать следующее краткое заключение:
- В период между распятием на кресте и воскресением Христос также спустился в "преисподнюю" (Мат. 12,40; Рим. 10,7; Еф. 4,8-10). Библия ничего не говорит о какой-то Его деятельности там. Хотя в текстах из Кор. 15,55.57; Кол. 2,15 и Откр. 1,18 об этом и не говорится прямо, но из них можно было бы заключить, что там имело место всеобщее провозглашение победы Иисуса.
- Из скудных намеков, имеющихся в тексте, мы не можем сделать заключение о евангельской проповеди в царстве мертвых с целью спасения. Петр называет современников Ноя "непокорными". Это можно сказать только о людях, имевших некоторые познания о воле Божией. Бог долготерпелив. Им было дано необычно долгое время для обращения, но они ожесточились, а это усугубляет вину людей. У современников Ноя предупреждение Бога, как видимый символ, всегда было перед глазами: строительство ковчега. Они упорствовали долгое время (120 лет). Приговор Божий последовал только тогда, когда вследствие упорного нежелания покаяться исполнилась мера их грехов. Они упустили свой шанс.
- Мы присоединяемся к комментарию, помещенному в издании Библии Скоуфильда к 1 Петра 3,19: "Это означает, что Христос еще во времена Ветхого Завета посредством Святого Духа и через Ноя говорил с неспасенными людьми (1 Пет. 1,10-11), духи которых сейчас в темнице. Теория, будто Господь Иисус проповедовал неспасенным мертвым в царстве смерти после Своего распятия, предоставляя им еще одну возможность, нигде не подтверждается Писанием".
Если бы существовала возможность принятия решения по ту сторону смертной черты, то Библия явно не умолчала бы об этом важном факте. Библия, напротив, четко указывает на то, что мы только один раз проходим через эту жизнь, а затем следует суд: "И как человекам положено однажды умереть, а потом суд" (Евр. 9,27).

Издательство CLV


БАПТИСКОЕ ВЕРОИСПОВЕДАНИЕ 1689 ГОДА

называемое также Второе Лондонское (первое Лондонское было опубликовано в 1644 году)

Содержание

1. О Священном Писании

2. О Боге и Святой Троице

3. О Божием постановлении

4. О творении

5. О Божественном провидении

6. О грехопадении человека, о грехе и наказании за него

7. О Божием завете

8. О Христе-посреднике

9. О свободной воле

10. О действенном призвании

11. Об оправдании

12. Об усыновлении

13. Об освящении

14. О спасающей вере

15. О покаянии в жизнь и спасении

16. О добрых делах

17. О стойкости святых до конца

18. Об уверенности в благодати и спасении

19. О законе Божием

20. О Евангелии и мере его благодати

21. О христианской свободе и свободе совести

22. О религиозном поклонении и дне покоя

23. О законных клятвах и обетах

24. О гражданских властях

25. О браке

26. О церкви

27. Об общении святых

28. О крещении и Вечере Господней

29. О крещении

30. О Вечере Господней

31. О состоянии человека после смерти и о воскресении мертвых

32. О последнем и окончательном суде

1. О Священном Писании

1. Священное Писание является единственно достаточной, достоверной и непогрешимой нормой всего спасительного знания, веры и послушания(1). Хотя естественный разум, дела творения и провидение до сих пор ясно показывают доброту, мудрость и силу Бога, так что люди не имеют извинения(2), однако они являются недостаточными, чтобы дать то познание о Боге и Его воле, которое необходимо для спасения(3). Поэтому Господу угодно было в разные времена и различным образом являть Себя и провозглашать Свою волю Своей церкви(4); а впоследствии Ему угодно было, чтобы это было полностью записано для лучшего сохранения и распространения истины, для более верного устроения церкви и защиты ее от плотского разложения, от сатанинской злобы и от мира. Это делает Священное Писание совершенно необходимым(5), поскольку использование прежних методов явления Богом Своей воли Своему народу ныне пре-кратилось(6).

1) Ис.8:20; Лук.16:29; Еф.2:20; 2 Тим.3:15-17.

2) Пс.18:2-4; Рим.1:19-21,32; 2:12а,14-15.

3) Пс.18:2-4 и стихи 8-12; Рим.1:19-21; 2:12а,14-15 и 1:16:17; и 3:21.

4) Евр.1:1-2а.

5) Прит.22:19-21; Лук.1:1-4; 2 Петр.1:12-15; 3:1; Втор.17:18 и далее; 31:9 и далее, 19 и далее; 1 Кор.15:1; 2 Фесс.2:1-2,15; 3:17; Рим.1:8-15; Гал.4:20; 6:11; 1 Тим.3:14 и далее; Откр.1:9,19; 2:1 и далее; Рим.15:4; 2 Петр.1:19-21.

6) Евр.1:1-2а; Деян.1:21-22; 1 Кор.9:1; 15:7-8; Еф.2:20.

2. Название "Священное Писание", или "Слово Божие", распространяется на все книги Ветхого Завета и Нового Завета, а именно: следуют названия тридцати девяти книг Ветхого Завета и двадцати семи книг Нового Завета. Все они даны по вдохновению от Бога, чтобы быть руководством в вере и жизни(1).

1) 2 Тим.3:16 и 1 Тим.5:17-18; 2 Петр.3:16.

3. Книги, обычно называемые апокрифическими, не будучи богодухновенными, не являются частью канона, или нормы Писания, и поэтому не имеют никакого авторитета для церкви Божией; их не следует рассматривать или использовать иначе, чем другие человеческие писания(1).

1. Лук.24:27,44; Рим.3:2.

4. Авторитет Священного Писания, дающий основание доверять ему, зависит не от свидетельства какого-либо человека или церкви(1), но зависит всецело от Бога (Который является самой истиной), Автора Священного Писания. Поэтому его следует принимать, так как оно является Словом Божиим(2).

1) Лук.16:27-31; Гал.1:8-9; Еф.2:20.

2) 2 Тим.3:15; Рим.1:2; 3:2; Деян.2:16; 4:25; Мтф.13:35; Рим.9:17; Гал.3:8; Рим.15:4; 1 Кор.10:11; Мтф.22:32; Лук.16:17; Мтф.22:41 и далее; Ин.10:35; Гал.3:16; Деян.1:16; 2:24 и далее; 13:34-35; Ин. 19:34-36; 19:24; Лук.22:37; Мтф.26:54; Ин.13:18; 2 Тим.3:16; 2 Петр.1:19-21; Мтф.5:17-18; 4:1-11.

5. Свидетельство церкви Божией может коснуться нас и побудить высоко ценить и благоговейно почитать Священное Писание(1). Небесная сущность его содержания, сила учения, величественность стиля, согласованность всех его частей (цель всего - воздать всеобъемлющую славу Богу), полное откровение о единственном пути спасения человека и многие другие несравненные его достоинства и безупречные совершенства являются аргументами, посредством которых оно доказывает, что является Словом Божиим(2). Однако, несмотря на это, наша полная убежденность и уверенность в непреложной истине и ее Божественном авторитете являются следствием внутренней работы Святого Духа, свидетельствующего в наших сердцах через Слово и посредством Слова(3).

1) 2 Тим.3:14-15.

2) Иер.23:28-29; Лук.16:27-31; Ин.6:63; 1 Петр.1:23-25; Евр.4:12-13; Втор.31:11-13; Ин.20:31; Гал.1:8-9; Марк.16:15-16.

3) Мтф.16:17; 1 Кор.2:14 и далее; Ин.3:3; 1 Кор.2:4-5; 1 Фесс.1:5-6; 1 Ин.2:20-21 и стих 27.

6. Весь замысел Божий, касающийся всего необходимого для Его личной славы, а также для спасения, жизни и веры человека, или прямо изложен, или обязательно содержится в Священном Писании, к которому ни в какие времена ничего не следует прибавлять - ни посредством нового откровения Духа, ни через предания людей(1). Тем не менее, мы признаем, что внутреннее просвещение Духом Божиим необходимо для спасительного понимания тех вещей, которые изложены в Слове(2). Кроме этого мы признаем, что есть некоторые обстоятельства, относящиеся к поклонению Богу и управлению церковью, которые являются общими для человеческого поведения и человеческих сообществ и которые надо учитывать, руководствуясь здравым смыслом и христианской рассудительностью в соответствии с основными принципами Слова. Соблюдение последних всегда необходимо(3).

1) 2 Тим.3:15-17; Втор.4:2; Деян.20:20,27; Пс.18:8; 118:6,9,104,128.

2) Ин.6:45; 1 Кор.2:9-14.

3) 1 Кор.14:26,40.

7. Все, что изложено в Писании, не одинаково ясно(1) и не одинаково понятно каждому(2). Однако те истины, которые необходимо знать, в которые необходимо верить и которые надо соблюдать для спасения, так ясно изложены и раскрыты в том или ином месте Писания, что не только ученые и образованные, но и простые люди, используя надлежащим образом обычные средства, могут достичь достаточного понимания этих истин(3).

1) 2 Петр.3:16.

2) 2 Тим.3:15-17.

3) 2 Тим.3:14-17; Пс.18:8-9; 118:105; 2 Петр.1:19; Прит.6:22-23; Втор. 30:11-14.

8. Ветхий Завет на иврите (который был родным языком народа Божия, жившего в древности)(1) и Новый Завет на греческом (который во время его написания был самым распространенным среди народов) были непосредственно вдохновлены Богом и сохранены неизменными во все века, благодаря Его исключительной заботе и провидению, и являются, поэтому, подлинными и достоверными(2). Поэтому во всех религиозных спорах и дискуссиях церковь должна обращаться к ним(3). Но поскольку языки, на которых были написаны подлинники, не известны всем детям Божиим, имеющим право знать Писание и питающим интерес к нему, а им завещано читать и исследовать его в страхе Божием(4), то Писание следует переводить на родной (общепринятый) язык каждого народа(5). Это необходимо для того, чтобы Слово Божие пребывало обильно во всех людях и они могли поклоняться Богу должным образом, черпая в Писании терпение и утешение и сохраняя надежду(6).

1) Рим.3:2.

2) Мтф.5:18.

3) Ис.8:20; Деян.15:15; 2 Тим.3:16-17; Ин.10:34-36.

4) Втор.17:18-20; Прит.2:1-5; 8:34; Ин.5:39,46.

5) 1 Кор.14:6,9,11,12,24,28.

6) Рим.15:4; Кол.3:16.

9. Безошибочным руководством к толкованию Писания является само Писание. И поэтому, когда возникает вопрос об истинном и полном смысле какого-либо места Писания (которое не разнородно, а едино), то его надо исследовать, сравнивая с другими местами, где для читающего мысли выражены более ясно(1).

1) Ис.8:20; Ин.10:34-36; Деян.15:15-16.

10. Верховным арбитром, к которому следует прибегать при решении всех религиозных споров и с помощью которого следует проверять все постановления соборов, мнения авторов, живших в древности, учения и личные представления людей, является только Священное Писание, данное Духом Святым. Наша вера, будучи утвержденной в Писании, становится твердой(1).

1) Мтф.22:29,31-32; Деян.28:23-25; Еф.2:20.

2. О Боге и Святой Троице

1. Господь Бог наш - единый, единственно живой и истинный Бог(1); Чье существование заключено в Нем Самом и проистекает из Него Самого, бесконечный в Своем бытии и совершенстве(2); Его сущность не может быть постигнута никем, кроме Него Самого(3); Он является самым чистым, непорочным Духом, невидимым, бестелесным, не имеющим отдельных частей, и не имеющим страстей, Который один имеет бессмертие, обитая в неприступном для человека свете(4); Он неизменен, неизмерим, вечен, непостижим, всемогущ, бесконечен во всех отношениях, самый святой, самый мудрый, абсолютно свободный и неограниченный(5); Он совершает все согласно замыслу Своей собственной неизменной и самой справедливой воли для Своей же собственной славы(6); Он самый любящий, милостивый, полный благодати и долготерпения, полный доброты и истины, прощающий беззаконие, преступление и грех(7); Он воздает тем, которые усердно ищут Его, и в то же время Он абсолютно справедлив и страшен в Своем суде, ненавидя всякий грех, и Он никогда не оставит виновного без наказания(8).

1) Втор.6:4; Иер.10:10; 1 Кор.8:4,6; 1 Фесс.1:9.

2) Ис.48:12.

3) Исх.3:14; Иов11:7-8; 26:14; Пс.144:3; Рим.11:33-34.

4) Ин.4:24; 1 Тим.1:17; Втор.4:15-16; Лук.24:39; Деян.14:11,15; Иак.5:17.

5) Мал.3:6; Иак.1:17; 3 Цар.8:27; Иер.23:23-24; Пс.89:3; 1 Тим.1:17; Быт.17:1; Откр.4:8; Ис.6:3; Рим.16:27; Пс.113:11; Исх.3:14.

6) Еф.1:11; Ис.46:10; Прит.16:4; Рим.11:36.

7) Исх.34:6-7; 1 Ин.4:8.

8) Евр.11:6; Неем.9:32-33; Пс.5:6-7; Наум 1:2-3; Исх.34:7.

2. Бог, обладая всей жизнью, славой, добротой и благостью, которые сокрыты в Нем Самом и исходят от Него Самого, один вседостаточен в Себе Самом и для Себя, и не нуждается ни в каком творении, которое Он создал, не получая никакой славы от таковых, но Сам, проявляя Свою собственную славу в них, через них, для них и на них(1); Он единственный источник всего бытия, и все из Него, Им и к Нему. Он имеет самую могущественную и независимую власть над всеми существами, чтобы совершать через них, для них или над ними то, что Ему угодно(2); все обнажено и открыто пред очами Его, Его знание безгранично, безошибочно и независимо от творения, так что ничто не является для Него непредвиденным или неопределенным(3); Он абсолютно свят во всех Своих замыслах, во всех Своих делах и во всех Своих повелениях(4); Ему должно воздаваться от ангелов и людей всякое поклонение, служение и послушание, которое они, как творения, должны проявлять к Творцу, и также все остальное, что Ему еще угодно требовать от них(5).

1) Ин.5:26; Деян.7:2; Пс.148:13; 118:68; 1 Тим.6:15; Иов 22:2-3; Деян.17:24-25.

2) Откр.4:11; 1 Тим.6:15; Рим.11:34-36; Дан.4:22,31-32.

3) Евр.4:13; Рим.11:33-34; Пс.146:5; Деян.15:18; Иез.11:5.

4) Пс.144:17; Рим.7:12.

5) Откр.5:12-14.

3. В этом Божественном и бесконечном Существе заключены три Личности: Отец, Слово, или Сын, и Святой Дух(1). Они едины в Своей сущности, силе и вечности, и Каждый обладает полнотой Божественной сущности, однако эта сущность неделима(2): Отец не рожден никем и не произошел ни от кого, Сын является извечно рожденным от Отца, Святой Дух исходит от Отца и Сына(3); все Три бесконечны и безграничны, не имеют начала и являются поэтому одним Богом, Которого нельзя разделить по сути и бытию, но Они различимы по своим особым сравнительным качествам и личностным отношениям; это учение о Троице является основой всего нашего общения с Богом и нашей зависимости от Него, дающей нам покой и утешение.

1) Мтф.3:16-17; 28:19; 2 Кор.13:13.

2) Исх.3:14; Ин.14:11; 1 Кор.8:6.

3) Прит.8:22-31; Ин.1:1-3,14,18; 3:16; 10:36; 15:26; 16:28; Евр.1:2; 1 Ин.4:14; Гал.4:4-6.

3. О Божием постановлении

1. Бог от вечности постановил в Самом Себе, согласно премудрому и святому совету Своей собственной воли, свободно и неизменно все(1), что когда-либо произойдет(2). Однако Бог в связи с этим не является автором (инициатором греха) и не имеет общения с теми, кто находится во грехе(3). Воля творения не подвергается насилию, и свобода, или возможность вторичных причин, не отнимается и не отрицается, а напротив, учреждается(4). В управлении всем проявляется мудрость Бога; также Его власть и постоянство проявляются в выполнении Им Своего постановле-ния(5).

1) Прит.19:21; Ис.14:24-27; 46:10-11; Пс.113:11; 134:6; Рим.9:19.

2) Дан.4:31-32; Рим.8:28; 11:36; Еф.1:11.

3) Быт.18:25; Иак.1:13; 1 Ин.1:5.

4) Быт.50:20; 2 Цар.24:1; Ис.10:5-7; Мтф.17:12; Ин.19:11; Деян.2:23; 4:27-28.

5) Числ.23:19; Еф.1:3-5.

2. Хотя Бог знает все, что может произойти при тех или иных предполагаемых условиях(1), однако Он ничего не предрешил по той причине, что предвидел это как будущее или как то, что должно случиться при подобных обстоятельствах(2).

1) 1 Цар.23:11-12; Мтф.11:21,23; Деян.15:18.

2) Ис.40:13-14; Рим.9:11-18; 11:34; 1 Кор.2:16.

3. Согласно Божьему постановлению, для проявления Его славы, некоторые люди и ангелы предопределены, или предназначены, для вечной жизни через Иисуса Христа, для восхваления Его славной благодати(1); другие же оставлены на то, чтобы жить в своем грехе, ведущем к справедливому осуждению и к похвале Его славной справедливости и правосудия(2).

1) Мтф.25:34; 1 Тим.5:21.

2) Ин.12:37-40; Рим.9:6-24; 1 Петр.2:7б-10; Иуды 4.

4. Эти ангелы и люди, которые таким образом предопределены и предназначены, особым и неизменным образом отмечены; и их число настолько определенно и точно, что оно не может быть ни увеличено, ни уменьшено(1).

1) Мтф.22:1-14; Ин.13:18; Рим.11:5-6; 1 Кор.7:20-22; 2 Тим.2:19.

5. Людей, предопределенных для вечной жизни, Бог избрал во Христе для вечной славы прежде основания мира в соответствии со Своим вечным и неизменным намерением, тайным советом и благоволением воли Своей, вследствие Своей добровольной, неограниченной благодати и любви(1), не рассматривая каких-либо качеств самого творения (человека) в качестве условия или причины, побуждающей Его к этому избранию(2).

1) Рим.8:30; Еф.1:4-6,9; 2 Тим.1:9.

2) Рим.9:11-16; 11:5-6.

6. Как Бог предназначил избранных к славе, так Он, посредством вечного и совершенно свободного определения Своей воли, предопределил и все средства для достижения этого(1). Поэтому избранные, будучи падшими в Адаме, искуплены Христом(2), действенно призваны к вере во Христа Его Духом, совершающим Свою работу в надлежащее время, оправданы, усыновлены, освящены(3) и сохранены Его силой через веру ко спасению(4). Никто другой не является искупленным Христом или действенно призванным, оправданным, усыновленным, освященным и спасенным, кроме избранных(5).

1) Еф.1:4; 2:10; 2 Фесс.2:13; 1 Петр.1:1-2.

2) 1 Фесс.5:9-10; Тит.2:14.

3) Рим.8:30; Еф.1:5; 2 Фесс.2:13.

4) 1 Петр.1:5.

5) Ин.6:64-65; 8:47; 10:26; 17:9; Рим.8:28; 1 Ин.2:19.

7. Трактовать доктрину предопределения, являющуюся высшей тайной, следует с особым благо разумеем и осторожностью(1), чтобы люди, внимающие воле Божией, явленной в Его Слове, и проявляющие к нему послушание, могли, исходя из несомненного факта их действенного призвания, быть уверены в своем вечном избрании(2), чтобы эта доктрина приносила хвалу Богу, звала к Его почитанию и восхищению Им(3), а также способствовала бы смирению(4), прилежанию(5) и обильному утешению(6) всех тех, кто искренне повинуется Евангелию.

1) Втор.29:29; Рим.9:20; 11:33.

2) 1 Фесс.1:4-5; 2 Петр.1:10.

3) Еф.1:6; Рим.11:33.

4) Рим.11:5,6,20; Кол.3:12.

5) 2 Петр.1:10.

6) Лук.10:20.

4. О творении

1. В начале Богу Отцу, Сыну и Духу Святому(1) для проявления славы Своей вечной силы, мудрости и доброты(2) угодно было сотворить мир и все, что в нем, видимое и невидимое(3), в течение шести дней(4), и все было весьма хорошо(5).

1) Евр.1:2; Ин.1:2-3; Быт.1:2; Иов 26:13; 33:4.

2) Рим.1:20; Иер.10:12; Пс.103:24; 32:5-6; Прит.3:19; Деян.14:15-16.

3) Быт.1:1; Ин.1:2; Кол.1:16.

4) Быт.2:1-3; Исх.20:8-11.

5) Быт.1:31; Еккл.7:29; Рим.5:12.

2. После того, как Бог создал все, Он сотворил человека, мужчину и женщину, наделив их разумной и бессмертной душой, сделав их способными жить для Бога, для чего они и были сотворены(1). Человек, будучи созданным по образу Божию в знании, праведности и истинной святости(2), имея закон Божий, записанный в своем сердце, и силу исполнять его, имел вместе с тем и возможность нарушить его, так как он был предоставлен свободе своей собственной воли, которая подвержена переменам(3).

1) Быт.1:27; 2:7; Иак.2:26; Мтф.10:28; Еккл.12:7.

2) Быт.1:26-27; 5:1-3; 9:6; Еккл.7:29; 1 Кор.11:7; Иак.3:9; Кол.3:10; Еф.4:24.

3) Рим.1:32; 2:12а,14-15; Быт.3:6; Еккл.7:29; Рим.5:12.

3. Помимо закона Бытия, записанного в сердцах сотворенных мужчины и женщины, они получили заповедь не есть от дерева познания добра и зла. Адам и Ева были счастливы, общаясь с Богом, пока соблюдали эту заповедь, кроме того они владычествовали над всеми тварями(1).

1) Быт.1:26,28; 2:17.

5. О Божественном провидении

1. Бог, благой Создатель всего(1), в Своей безграничной силе и мудрости(2) поддерживает, направляет, распоряжается и управляет(3) всем материальным миром и всеми тварями от самых великих до самых малых(4) посредством Своего премудрого и святого провидения(5), достигая той цели, для которой они были сотворены(6), в соответствии с Его безошибочным предвидением (предузнанием) и свободным, неизменным изволением Его собственной воли(7), к похвале славы Его мудрости, силы, справедливости, безграничной доброты и милости(8).

1) Быт.1:31; 2:18; Пс.118:68.

2) Пс.144:11; Прит.3:19; Пс.65:7.

3) Евр.1:3; Ис.46:10-11; Дан.4:31-32; Пс.134:6; Деян.17:25-28; Иов 38-41.

4) Мтф.10:29-31.

5) Прит.15:3; Пс.103:24; 144:17.

6) Кол.1:16-17; Деян.17:24-28.

7) Пс.32:10-11; Еф.1:11.

8) Ис.63:14; Еф.3:10; Рим.9:17; Быт.45:7; Пс.144:7.

2. Хотя в соответствии с предвидением и постановлением Бога, являющегося первопричиной, все сбывается неизменно и безошибочно, так что ничего не происходит случайно или вне Его провидения(1), однако посредством того же провидения Он предопределяет всем событиям происходить в соответствии с природой вторичных причин, следуя необходимости, свободно или же в зависимости от условий(2).

1) Деян.2:23; Пр.16:33.

2) Быт.8:22; Иер.31:35; Исх.21:13; Втор.19:5; Ис.10:6-7; Лук.13:3,5; Деян.27:31; Мтф.5:20-21; Фил.1:19; Прит.20:18; Лук.14:25 и далее; Прит.21:31; 3 Цар.22:28,34; Руфь 2:3.

3. Бог в Своем обычном провидении использует разные средства(1), однако Он свободен действовать и без них(2), выше их(3), и вопреки им(4), по Своему желанию.

1) Деян.27:22,31,44; Ис.55:10-11; Осия 2:21-22.

2) Осия 1:7; Лук.1:34-35.

3) Рим.4:19-21.

4) Исх.3:2-3; 4 Цар.6:6; Дан.3:27.

4. Всемогущая сила, непостижимая мудрость и безграничная доброта Бога настолько глубоко проявляются в Его провидении, что Его определенный план охватывает даже первое падение и все другие греховные деяния как ангелов, так и людей(1), которые происходят не из-за простого попустительства, и которые Он также премудро и всесильно ограничивает, предопределяет и обусловливает в многоразличной милости для достижения Своих самых святых целей(2). Однако же греховность дел происходит только от самих творений, а не от Бога, Который, будучи самым святым и праведным, не является и не может быть ни виновником (автором) греха, ни тем, кто одобряет грех(3).

1) Рим.11:32-34; 2 Цар.24:1; 1 Пар.21:1; 3 Цар.22:22-23; 2 Цар.16:10; Деян.2:23; 4:27-28.

2) Деян.14:16; 4 Цар.19:28; Быт.50:20; Ис.10:6,7,12.

3) Иак.1:13,14,17; 1 Ин.2:16; Пс.49:21.

5. Премудрый, праведный и милостивый Бог нередко подвергает на время Своих детей разнообразным искушениям и допускает развращенность в их собственных сердцах, чтобы подвергнуть их наказанию за их прошлые грехи или же показать им скрытую силу развращенности и лживость их сердец. Этим Он побуждает их к смирению для их же поддержки, к более полной и постоянной зависимости от Него, чтобы сделать их более бдительными в отношении всех будущих проявлений греха, а также для других праведных и святых целей(1). Поэтому все, что бы ни случилось с любым из Его избранных, происходит согласно Его определению, для Его славы и для их пользы(2).

1) 2 Пар.32:25,26,31; 2 Цар.24:1; Лук.22:34-35; Марк.14:66 и далее; Ин.21:15-17.

2) Рим.8:28.

6. Что касается нечестивых и безбожных людей, то Бог, как праведный Судья, за совершенный ими грех ослепляет и ожесточает их(1). Он не только удерживает от них Свою благодать, посредством которой они могли бы быть просвещены в своем разуме, и которая могла бы работать над их сердцами(2), но иногда Он даже забирает у них те дары, которые они имели(3), и оставляет их незащищенными по отношению к их развращенности, ведущей их ко греху(4). К тому же Он их предает их же собственным похотям, искушениям этого мира и власти сатаны(5). Поэтому происходит так, что они ожесточаются при тех обстоятельствах, которые Бог использует для смягчения других людей(6).

1) Рим.1:24-26,28; 11:7-8.

2) Втор.29:4.

3) Мтф.13:12; 25:29.

4) Втор.2:30; 4 Цар.8:12-13.

5) Пс.80:12-13; 2 Фесс.2:10-12.

6) Исх.7:3; 8:15,32; 2 Кор.2:15-16; Ис.6:9-10; 8:14; 1 Петр.2:7; Деян.28:26-27; Ин.12:39-40.

7. Как провидение Божие обращено ко всем творениям вообще, так оно намного более и особым образом обращено к Его церкви и управляет всем для ее блага(1).

1) Прит.2:7-8; Ис.43:3-5,14; Амос 9:8-9; Рим.8:28; Еф.1:11,22; 3:10-11, 21; 1 Тим.4:10.

6. О грехопадении человека, о грехе и наказании за него

1. Несмотря на то, что Бог сотворил человека праведным и совершенным, и дал ему справедливый закон, обеспечивавший ему жизнь при условии его соблюдения, и предупредил его, что ему грозит смерть за нарушение этого закона, человек, тем не менее, недолго пребывал в славе(1); сатана, используя хитрость змея, соблазнил Еву, а затем через нее обольстил и Адама, который без какого-либо принуждения, сознательно нарушил закон, данный им от сотворения, и заповедь, данную им, съев запретный плод(2), что Богу угодно было допустить, в соответствии с Его мудрым и святым изволением, имея целью использовать это для Своей собственной славы(3).

1) Еккл.7:29; Рим.5:12а,14-15; Быт.2:17; 4:25-5:3.

2) Быт.3:1-7; 2 Кор.11:3; 1 Тим.2:14.

3) Рим.11:32-34; 2 Цар.24:1; 1 Пар.21:1; 3 Цар.22:22-23; 2 Цар.16:10; Деян.2:23; 4:27-28.

2. Из-за этого греха наши прародители, а вместе с ними и мы утратили свою первоначальную праведность и потеряли общение с Богом. Смерть вошла в нашу жизнь(1): все стали мертвыми по грехам и полностью оскверненными как душой, так и телом(2).

1) Быт.3:22-24; Рим.5:12 и далее; 1 Кор.15:20-22; Пс.50:6-7; 57:4; Еф.2:1-3; Быт.8:21; Прит.22:15.

2) Быт.2:17; Еф.2:1; Тит.1:15; Быт.6:5; Иер.17:9; Рим.3:10-18; 1:21; Еф.4:17-19; Ин.5:40; Рим.8:7.

3. Поскольку наши прародители положили начало всему человечеству и, согласно Божиему определению, представляли собой все человечество, то вина этого греха и испорченное естество Адама и Евы были переданы всем их потомкам. Люди, поколение за поколением, зачинаются во грехе и по природе являются чадами гнева и служителями греха; они стали подвластны смерти и всем остальным страданиям: духовным, временным и вечным, если только Господь Иисус не освободит их(1).

1) Рим.5:12 и далее; 1 Кор.15:20-22; Пс.50:6-7; 57:4; Еф.2:1-3; Быт.8:21; Прит.22:15; Иов 14:4; 15:14.

4. Вследствие этой первоначальной испорченности мы совершенно не расположены, не способны и враждебны ко всему доброму и полностью предрасположены ко всему злому1. Это первейшая причина всех совершаемых человеком проступков и грехов2.

1) Мтф.7:17-18; 12:33-35; Лук.6:43-45; Ин.3:3,5; 6:37,39,40,44,45,65; Рим.3:10-12; 5:6; 7:18; 8:7-8; 1 Кор.2:14.

2) Мтф.7:17-20; 12:33-35; 15:18-20.

5. Испорченность натуры сохраняется в течение жизни и в тех, кто возрожден духовно(1). Хотя эта натура прощена и умерщвлена через Христа, однако, как она сама, так и ее первые побуждения остаются греховными(2).

1) 1 Ин.1:8-10; 3 Цар.8:46; Пс.129:3; 142:2; Прит.20:9; Еккл.7:20; Рим.7:14-25; Иак.3:2.

2) Пс.50:6-7; Прит.22:15; Еф.2:3; Рим.7:5,7-8,17-18,25; 8:3-13; Гал.5:17-24; Быт.8:21; Прит.15:26; 21:4; Быт.8:21; Мтф.5:27-28.

7. О Божием завете

1. Дистанция между Богом и творением настолько велика, что хотя разумные существа должны повиноваться Ему как своему Творцу, однако они никогда не смогли бы достичь награды - жизни, если бы не добровольное снисхождение со стороны Бога, которое Ему угодно было выразить в виде завета(1).

1) Иов 35:7-8; Пс.112:5,6; Ис.40:13-16; Лук.17:5-10; Деян.17:24,25.

2. Кроме того, поскольку человек своим падением подверг самого себя проклятию закона, то Господу угодно было заключить завет благодати(1), в котором Он предлагает грешникам жизнь и спасение даром через Иисуса Христа. Для спасения необходима вера в Него(2). Бог обещает всем тем, кто предопределен к вечной жизни, Своего Святого Духа, чтобы они захотели и были способны верить(3).

1) Быт.3:15; Пс.109:4 (см. Евр.7:18-22; 10:12-18); Еф.2:12 (см. Рим.4:13-17 и Гал.3:18-22); Евр.9:15.

2) Ин.3:16; Рим.10:6,9; Гал.3:11.

3) Иез.36:26-27; Ин.6:44-45.

3. Этот завет открывается в Благой Вести. Сначала он был явлен Адаму в обетовании спасения через семя жены, а затем открывался посредством последующих шагов до тех пор, пока его полное раскрытие не завершилось в Новом Завете(1). Этот завет основан на вечном соглашении между Отцом и Сыном об искуплении избранных(2). И только по благодати этого завета все потомки падшего Адама, которые когда-либо были спасены, получили жизнь и благословенное бессмертие, поскольку человек сейчас совершенно неспособен быть принятым Богом на тех условиях, на которых Адам пребывал в состоянии своей невинности(3).

1) Быт.3:15; Рим.14:24-26; Еф.3:5; Тит.1:2; Евр.1:1-2.

2) Пс.109:4; Еф.1:3-11; 2 Тим.1:9.

3) Ин.8:56; Рим.4:1-25; Гал.3:18-22; Евр.11:6,13,39-40.

8. О Христе-Посреднике

1. Богу угодно было(1) в Его вечном намерении(2) избрать и предопределить Господа Иисуса, Своего единородного Сына, быть в соответствии с заветом, заключенным между Ними(3), посредником между Богом и человеком; Пророком, Священником и Царем; Главой и Спасителем церкви, наследником всего и судьей мира(4); Которому Бог от вечности дал народ, чтобы он был Его семенем и был в свое время искуплен, призван, оправдан, освящен и прославлен(5).

1) Ис.42:1; Ин.3:16.

2) 1 Петр.1:19.

3) Пс.109:4; Евр.7:21-22.

4) 1 Тим.2:5; Деян.3:22; Евр.5:5-6; Пс.2:6; Лук.1:33; Еф.1:22-23; 5:23; Евр.1:2; Деян.17:31.

5) Рим.8:30; Ин.17:6; Ис.53:10; Пс.21:31; 1 Тим.2:6; Ис.55:4-5; 1 Кор. 1:30.

2. Сын Божий, второе Лицо в Святой Троице, будучи истинным и вечным Богом, сиянием славы Отца, имея одну сущность и будучи равным Тому, Кто сотворил мир, Который поддерживает все и управляет всем, что Он создал(1), когда пришла полнота времени(2) принял человеческую природу со всеми ее неотъемлемыми качествами(3) и общими немощами(4), не имея, однако, греха(5). Он был зачат Духом Святым во чреве девы Марии, когда Дух Святой снизошел на нее и сила Всевышнего осенила ее; и Он был рожден, таким образом, от женщины из колена Иудина, от семени Авраамова и Давидова по Писанию(6); так что две целостные, подлинные и отличные друг от друга ипостаси (природы) были неразделимо соединены вместе в одной Личности без какого-либо изменения, сложения или путаницы; эта Личность является истинным Богом(7) и истинным человеком(8), однако одним Христом, единственным посредником между Богом и чело-веком(9).

1) Ин.8:58; Иоиль 2:32 и Рим.10:13; Пс.101:26 и Евр.1:10; 1 Петр.2:3 и Пс.33:9; Ис.8:12-13 и 3:15; Ин.1:1; 5:18; 20:28; Рим.9:5; Тит.2:13; Евр.1:8-9; Фил.2:5-6; 2 Петр.1:1; 1 Ин.5:20.

2) Гал.4:4.

3) Евр.10:5; Марк.14:8; Мтф.26:12,26; Лук.7:44-46; Ин.13:23; Мтф. 9:10-13; 11:19; Лук.22:44; Евр.2:10; 5:8; 1 Петр.3:18; 4:1; Ин.19:32-35; Мтф.26:36-44; Иак.2:26; Ин.19:30; Лук.23:46; Мтф.26:39; 9:36; Марк.3:5; 10:14; Ин.11:35; Лук.19:41-44; 10:21; Мтф.4:1-11; Евр.4:15 и Иак.1:13; Лук.5:16; 6:12; 9:18,28; 2:40,52; Евр.5:8-9.

4) Мтф.4:2; Марк.11:12; Мтф.21:18; Ин.4:7; 19:28; Ин.4:6; Мтф. 8:24; Рим.8:3; Евр.5:8; 2:10,18; Гал.4:4.

5) Ис.53:9; Лук.1:35; Ин.8:46; 14:30; Рим.8:3; 2 Кор.5:21; Евр.4:15; 7:26; 9:14; 1 Петр.1:19; 2:22; 1 Ин.3:5.

6) Рим.1:3-4; 9:5.

7) Смотрите п.1 выше.

8) Деян.2:22; 13:38; 17:31; 1 Кор.15:21; 1 Тим.2:5.

9) Рим.1:3-4; Гал.4:4-5; Фил.2:5-11.

3. Господь Иисус в Своей человеческой ипостаси, соединенной с Божественной, в лице Сына был освящен и помазан Святым Духом без меры, имея в Себе все сокровища премудрости и знания. И Отцу было благоугодно, чтобы в Нем обитала вся полнота. При этом Отец имел цель, чтобы Сын, будучи святым, не причастным ко злу, непорочным и полным благодати и истины, мог быть совершенно подготовлен для исполнения служения посредника и поручителя(1). Это служение Он не Сам возложил на Себя, но был призван к этому служению Своим Отцом, Который также отдал всю власть и суд в Его руки и дал Ему заповедь пользоваться этой властью и производить суд(2).

1) Пс.44:8; Кол.1:19; 2:3; Евр.7:26; Ин.1:14; Деян.10:38; Евр.7:22.

2) Евр.5:5; Ин.5:22,27; Мтф.28:18; Деян.2:36.

4. Это служение Господь Иисус Христос принял с желанием и готовностью(1), и, чтобы Он мог исполнять его, Он подчинился закону(2) и в совершенстве исполнил его. Он подвергся наказанию, предназначенному для нас, которое мы сами должны были понести и претерпеть(3), будучи соделан грехом и проклятием за нас(4), испытывая самую ужасную скорбь в Своей душе и перенося самые мучительные страдания в Своем теле(5). Он был распят, умер и пребывал в состоянии смерти, однако не увидел тления(6): на третий день Он воскрес из мертвых в том же самом теле, в котором страдал(7), в котором Он также вознесся на небо(8), где сидит одесную Своего Отца, ходатайствуя за нас(9), и откуда Он вернется судить людей и ангелов в конце веков(10).

1) Пс.39:8-9 и Евр.10:5-10; Ин.10:18; Фил.2:8.

2) Гал.4:4.

3) Мтф.3:15; 5:17.

4) Мтф.26:37-38; Лук.22:44; Мтф.27:46.

5) Мтф.26-27.

6) Фил.2:8; Деян.13:37.

7) Ин.20:25,27.

8) Деян.1:9-11.

9) Рим.8:34; Евр.9:24.

10) Деян.10:42; Рим.14:9-10; Деян.1:11; Мтф.13:40-42; 2 Петр.2:4; Иуды 6.

5. Господь Иисус Своим совершенным послушанием и принесением Самого Себя в жертву(1), которую Он посредством вечного Духа однажды принес Богу(2), полностью удовлетворил Божию справедливость и Его правосудие(3), обеспечил примирение(4) и приобрел вечное наследие в Царствии Небесном(5) для всех тех, кого Отец дал Ему(6).

1) Рим.5:19; Еф.5:2.

2) Евр.9:14,16; 10:10,14.

3) Рим.3:25-26; Евр.2:17; 1 Ин.2:2; 4:10.

4) 2 Кор.5:18-19; Кол.1:20-23.

5) Евр.9:15; Откр.5:9-10.

6) Ин.17:2.

6. Хотя цена искупления не была фактически оплачена Христом до Его воплощения, однако его сила, действенность и благословения передавались избранным во все века от начала мира(1) в тех и посредством тех обетований, прообразов и жертв, в которых Он был явлен и предвещен быть семенем, которое должно поразить змея в голову(2), и Агнцем, закланным от создания мира(3), будучи вчера, сегодня и вовеки Тем же(4).

1) Гал.4:4-5; Рим.4:1-9.

2) Быт.3:15; 1 Петр.1:10-11.

3) Откр.13:8.

4) Евр.13:8

7. Христос в деле посредничества действует согласно обоим Своим ипостасям, посредством каждой из них делая то, что присуще ей. Однако по причине единства личности то, что свойственно одной ипостаси, иногда приписывается в Писании личности, которая обозначена другой ипостасью(1).

1) Деян.20:28; Ин.3:13.

8. Ко всем тем, для кого Христос приобрел вечное искупление, Он непременно и действенно применяет и дарует это искупление(1), ходатайствуя за них(2); соединяя их с Самим Собою посредством Своего Духа(3), открывая им в Своем Слове и через Свое Слово тайну спасения(4), убеждая их верить и повиноваться(5), управляя их сердцами посредством Своего Слова и Духа(6), и побеждая всех их врагов Своей всемогущей силой и мудростью(7), достигая этого такими путями, которые более всего согласуются с Его чудесным и непостижимым промыслом(8). Все это Он делает по благодати, которая является свободной и абсолютной без какого-либо условия, которое Он предвидел в них и которое могло бы побудить Его к этому(9).

1) Ин.6:37,39; 10:15-16; 17:9.

2) 1 Ин.2:1-2; Рим.8:34.

3) Рим.8:1-2.

4) Ин.15:13,15; 17:6; Еф.1:7-9.

5) 1 Ин.5:20.

6) Ин.14:16; Евр.12:2; Рим.8:9,14; 2 Кор.4:13; Рим.15:18-19; Ин. 17:17.

7) Пс.109:1; 1 Кор.15:25-26; Кол.2:15.

8) Еф.1:9-11.

9) 1 Ин.3:8; Еф.1:7-8.

9. Служение посредника между Богом и человеком присуще только Христу, Который является Пророком, Священником и Царем церкви Божией. Данное служение не может ни целиком, ни частично перейти от Него к кому-либо другому(1).

1) 1 Тим.2:5.

10. Данное число и последовательность Его обязанностей являются необходимыми, потому что из-за нашего невежества мы нуждаемся в Его пророческом служении(1); из-за нашего отчуждения от Бога и несовершенства даже самых лучших наших служений мы нуждаемся в Его священническом служении, чтобы примирить нас с Богом и представить нас Богу достойными(2); из-за нашего нежелания и абсолютной неспособности возвратиться к Богу и для нашего избавления и защиты от наших духовных врагов мы нуждаемся в Его царственном служении, чтобы убеждать, подчинять, привлекать, поддерживать, избавлять и сохранять нас для Своего Небесного Царства(3).

1) Ин.1:18.

2) Кол.1:20-22; Гал.5:17; Евр.10:19-21.

3) Ин.16:8; Пс.109:3; Лук.1:74-75.

9. О свободной воле

1. Бог наделил волю человека естественной свободой и силой действовать по своему выбору; она не принуждена и не обусловлена никакой природной необходимостью делать добро или зло(1).

1) Мтф.17:12; Иак.1:14; Втор.30:19.

2. Человек в состоянии чистоты и невинности имел свободу и силу желать и делать то, что было хорошо и благоугодно Богу(1), однако он был нетверд и непостоянен, так что мог утратить данные качества(2).

1) Еккл.7:29.

2) Быт.3:6.

3. Человек, впав в состояние греха, полностью утратил всякую способность воли стремиться к духовному добру, которое сопутствует спасению. Поэтому по своей природе человек, будучи совершенно не расположенным к духовному добру и будучи мертвым во грехе, не способен своей собственной силой обратить себя или приготовить себя ко спасению(1).

1) Рим.6:16,20; Ин.8:31-34; Еф.2:1; 2 Кор.3:14; 4:3-4; Ин.3:3; Рим.7:18; 8:7; 1 Кор.2:14; Мтф.7:17-18; 12:33-37; Лук.6:43-45; Ин.6:44; Иер.13:23; Ин.3:3,5; 5:40; 6:37,39,40,44,45,65; Де-ян.7:51; Рим.3:10-12; Иак.1:18; Рим.9:16-18; Ин.1:12-13; Деян.11:18; Фил.1:29; Еф.2:8-9.

4. Когда Бог обращает грешника и переводит его в состояние благодати, тогда Он освобождает его от естественного рабства греха и исключительно посредством Своей благодати дает ему способность свободно желать и делать то, что является духовно хорошим и добрым(1). Однако из-за своей остающейся испорченности человек не желает совершенно или только лишь того, что является хорошим и добрым, но он желает также того, что является злым и порочным(2).

1) Кол.1:13; Ин.8:36; Фил.2:13.

2) Рим.7:14-25; Гал.5:17.

5. Воля человека становится совершенно и неизменно свободной в стремлении лишь к добру только в состоянии славы(1).

1) Еф.4:13; Евр.12:23.

10. О действенном призвании

1. Тех, кого Бог(1) предопределил к жизни(2), Ему угодно в назначенное и установленное Им время(3) действенно призвать(4) посредством Своего Слова(5) и Духа(6) выйти из состояния греха и смерти, в котором они находятся по своей природе, и принять благодать и спасение через Иисуса Христа(7). Для этого Бог духовно и спасительно просвещает их умы, чтобы они поняли то, что Божие(8); забирая у них сердце каменное и даруя им сердце плотяное(9); обновляя их волю и Своей всемогущей силой побуждая их к добру и действенно привлекая к Иисусу Христу(10); однако делая это так, что они приходят к Нему совершенно свободно и непринужденно, будучи подготовлены Его благодатью(11).

1) Рим.8:28-29.

2) Рим.8:29-30; 9:22-24; 1 Кор.1:26-28; 2 Фесс.2:13-14; 2 Тим.1:9.

3) Ин.3:8; Еф.1:11.

4) Мтф.22:14; 1 Кор.1:23-24; Рим.1:6; 8:28; Иуды 1; Пс.28; Ин.5:25; Рим.4:17.

5) 2 Фесс.2:14; 1 Петр.1:23-25; Иак.1:17-25; 1 Ин.5:1-5; Рим.1:16-17; 10:14; Евр.4:12.

6) Ин.3:3,5-6,8; 2 Кор.3:3,6.

7) Рим.8:2; 1 Кор.1:9; Еф.2:1-6; 2 Тим.1:9-10.

8) Деян.26:18; 1 Кор.2:10,12; Еф.1:17-18.

9) Иез.36:26.

10) Втор.30:6; Иез.36:27; Ин.6:44-45; Еф.1:19; Фил.2:13.

11) Пс.109:3; Ин.6:37; Рим.6:16-18.

2. Это действенное призвание совершается исключительно по свободной и особой благодати Бога, а не на основании чего-либо, что заранее предвиделось в человеке, и не на основании какой-либо силы или фактора в самом человеке(1), который полностью пассивен, будучи мертв во грехах и преступлениях до тех пор, пока он не будет оживлен и обновлен Святым Духом(2), благодаря Которому он получает способность ответить на этот призыв и принять благодать, предложенную и переданную в этом призвании, что и совершается силой, ничуть не меньшей, чем та, которая воскресила Христа из мертвых(3).

1) 2 Тим.1:9; Тит.3:4-5; Еф.2:4-5,8-9; Рим.9:11.

2) 1 Кор.2:14; Рим.8:7; Еф.2:5.

3) Ин.6:37; Иез.36:27; Ин.5:25.

3. Младенцы, умирающие в раннем возрасте, возрождаются и спасаются Христом посредством Духа, Который действует когда, где и как Ему угодно(1). Так бывает и со всеми избранными, которые неспособны быть внешне призванными через служение Слова.

1) Ин.3:8.

4. Другие, не являющиеся избранными, хотя и могут быть призваны через служение Слова и могут испытать на себе общее действие Духа(1), однако не будучи действенно привлечены Отцом, они не пожелают и не смогут искренне прийти ко Христу, и поэтому они не могут быть спасены. Намного меньше способны получить спасение люди, которые не принимают христианскую веру(2), даже если они будут как никогда прилежны и старательны, пытаясь построить свою жизнь в соответствии с естественным, природным разумом и законами той религии, которую они исповедуют(3).

1) Мтф.13:20-21; 22:14; Евр.6:4-5; Мтф.7:22-23.

2) Ин.6:44-45, 64-66; 8:24.

3) Деян.4:12; Ин.4:22; 17:3.

11. Об оправдании

1. Тех, кого Бог действенно призывает, Он также даром оправдывает(1), не придавая им праведности, а прощая их грехи, рассматривая и принимая их как праведных(2) не за что-либо совершенное в них или сделанное ими, а только лишь ради Христа(3); не вменяя их веру, уверование или любое другое действие евангельского послушания в праведность, а вменяя активное послушание Христа всему закону и Его пассивное послушание в Его смерти в их единственную праведность по вере. Эту веру они имеют не сами по себе; она является даром Божиим(4).

1) Рим.8:30; 3:24.

2) Рим.4:5-8; Еф.1:7.

3) 1 Кор.1:30-31; Рим.5:17-19.

4) 2 Кор.5:19-21; Тит.3:5,7; Рим.3:22-28; Иер.23:6; Фил.3:9; Деян.13:38-39; Еф.2:7-8.

2. Таким образом, вера, принимающая Христа и Его праведность, и основывающаяся на Христе и Его праведности, является единственным средством оправдания(1). Однако вере в оправданном человеке всегда сопутствуют и все другие спасительные добродетели; и она является не мертвой верой, а верой, действующей любовью(2).

1) Рим.1:17; 3:27-31; Фил.3:9; Гал.3:5.

2) Гал.5:6; Иак.2:17,22,26.

3. Христос Своим послушанием и смертью полностью уплатил долг всех тех, кто оправдан. Подвергнувшись за них наказанию, которое они должны были понести, принеся Себя в жертву на кресте, Он совершенно, реально и полностью удовлетворил Божию справедливость ради них(1). Но поскольку Он был отдан Отцом ради них(2), и поскольку Его послушание и удовлетворение приняты за них(3), и поскольку приняты даром, а не за что-либо имеющееся в них самих, то их оправдание происходит только по свободной, безвозмездной благодати(4); из этого следует, что как строгая справедливость, так и обильная благодать Божия могут быть прославлены в оправдании грешников(5).

1) Рим.5:8-10,19; 1 Тим.2:5-6; Евр.10:10,14; Ис.53:4-6,10-12.

2) Рим.8:32.

3) 2 Кор.5:21; Мтф.3:17; Еф.5:2.

4) Рим.3:24; Еф.1:7.

5) Рим.3:26; Еф.2:7.

4. Бог от вечности постановил оправдать всех избранных(1), и Христос, когда пришла полнота времени, умер за их грехи и воскрес для их оправдания(2). Тем не менее, они не являются оправданными лично до тех пор, пока Дух Святой в назначенное время реально не откроет им Христа(3).

1) Гал.3:8; 1 Петр.1:2,19-20; Рим.8:30.

2) Гал.4:4; 1 Тим.2:6; Рим.4:25.

3) Кол.1:21-22; Гал.2:16; Тит.3:4-7; Еф.2:1-3.

5. Бог продолжает прощать грехи тех, кто оправдан(1), и хотя они никогда не могут лишиться оправдания(2), однако могут из-за своих грехов впасть в отцовскую немилость Бога, и в этом состоянии они обычно не видят свет лица Его до тех пор, пока не смирят самих себя, не исповедуют свои грехи, не попросят прощения и не обновят свою веру и покаяние(3).

1) Мтф.6:12; 1 Ин.1:7-2:2; Ин.13:3-11.

2) Лук.22:32; Ин.10:28; Евр.10:14.

3) Пс.31:5; 50:9-14; Мтф.26:75; Лук.1:20.

6. Оправдание верующих во времена Ветхого Завета было во всех отношениях тем же самым, что и оправдание верующих в Новом Завете(1).

1) Гал.3:9; Рим.4:22-24.

12. Об усыновлении

Всех тех, кто оправдан(1), Бог удостоил(2) в Его единородном Сыне Иисусе Христе и ради Него(3) стать соучастниками благодати усыновления, посредством которой они включены в число детей Божиих и пользуются их свободами и преимуществами; Его имя начертано над ними(4); они получают духа усыновления, имеют доступ к престолу благодати с дерзновением и им дано право взывать "Авва, Отче"(5); к ним проявляются милосердие и сострадание, они защищаемы, обеспечиваемы и дисциплинируемы Им как Отцом, однако они никогда не покидаются Им, но являются запечатленными в день искупления(6) и наследуют обетования как наследники вечного спасения(7).

1) Гал.3:24-26.

2) 1 Ин.3:1-3.

3) Еф.1:5; Гал.4:4-5; Рим.8:17,29.

4) Рим.8:17; Ин.1:12; 2 Кор.6:18; Откр.3:12.

5) Рим.8:15; Еф.3:12; Рим.5:2; Гал.4:6; Еф.2:18.

6) Пс.102:13; Прит.14:26; Мтф.6:30,32; 1 Петр.5:7; Евр.12:6; Ис.54:8-9; Пл.Иер.3:31; Еф.4:30.

7) Рим.8:17; Евр.1:14; 9:15.

13. Об освящении

1. Те, кто соединен со Христом, действенно призван и духовно возрожден, имея новое сердце и новый дух, сотворенные в них благодаря смерти и воскресению Христа(1), также далее освящаются реально и лично(2) через Его смерть и воскресение(3) посредством Его Слова и Духа, обитающего в них(4). Владычество греха разрушено, и его похоти все больше и больше ослабевают и умерщвляются, а они сами все больше и больше оживляются и укрепляются во всех спасительных добродетелях, чтобы на практике проявлять всю истинную святость(5), без которой никто не увидит Господа(6).

1) Ин.3:3-8; 1 Ин.2:29; 3:9-10; Рим.1:7; 2 Кор.1:1; Еф.1:1; Фил.1:1; Кол.3:12; Деян.20:32; 26:18; Рим.15:16; 1 Кор.1:2, 6:11; Рим.6:1-11.

2) 1 Фесс.5:23; Рим.6:19,22.

3) 1 Кор.6:11; Деян.20:32; Фил.3:10; Рим.6:5-6.

4) Ин.17:17; Еф.5:26; 3:16-19; Рим.8:13.

5) Рим.6:14; Гал.5:24; Рим.8:13; Кол.1:11; Еф.3:16-19; 2 Кор.7:1; Рим.6:13; Еф.4:22-25; Гал.5:17.

6) Евр.12:14.

2. Это освящение охватывает всего человека, однако является несовершенным в этой жизни; в нем, в каждой части его личности, все еще пребывают остатки развращенности и испорченности(1), из-за чего происходит постоянная и непримиримая борьба(2): плоть желает противного Духу, а Дух - противного плоти(3).

1) 1 Фесс.5:23; 1 Ин.1:8,10; Рим.7:18,23; Фил.3:12.

2) 1 Кор.9:24-27; 1 Тим.1:18; 6:12; 2 Тим.4:7.

3) Гал.5:17; 1 Петр.2:11.

3. В этой борьбе остающаяся испорченность хотя и может на время одержать победу(1), однако благодаря постоянному обеспечению силой, которая дается освящающим Духом Христа, возрождение побеждает(2); и поэтому святые возрастают в благодати, совершенствуя святость в страхе Божием, стремясь к небесной жизни в евангельском послушании всем заповедям, которые Христос, как Глава и Царь, дал им в Своем Слове(3).

1) Рим.7:23.

2) Рим.6:14; 1 Ин.5:4; Еф.4:15-16.

3) 2 Петр. 3:18; 2 Кор.7:1; 3:18; Мтф.28:20.

14. О спасающей вере

1. Благодать веры, позволяющая избранным уверовать ко спасению своих душ, является работой Духа Христова в их сердцах и обычно порождается служением Слова(1). Вера возрастает и усиливается посредством служения Слова, а также посредством крещения и Вечери Господней, молитвы и других средств, определенных Богом(2).

1) Ин.6:37,44; Деян.11:21,24; 13:48; 14:27; 15:9; 2 Кор.4:13; Еф.2:8; Фил.1:29; 2 Фесс.2:13; 1 Петр.1:2.

2) Рим.10:14,17; Лук.17:5; Деян.20:32; Рим.4:11; 1 Петр.2:2.

2. Благодаря этой вере христианин получает убеждение в истинности откровения, данного в Слове, поскольку Слово несет на себе авторитет Самого Бога. Христианин также понимает превосходство Слова над всеми другими писаниями и всем остальным на свете, поскольку оно являет славу Бога в Его качествах, превосходство Христа в Его сущности и служениях, силу и полноту Духа Святого в Его работе и действиях. Поэтому христианину предоставляется возможность полностью доверить свою душу истине, в которую он уверовал(1); проявляя послушание заповедям и повелениям(2), с трепетом воспринимая серьезные предупреждения(3), принимая обетования Божии, касающиеся этой и будущей жизни(4); но основные действия спасающей веры имеют прямое отношение ко Христу, что выражается в признании Его, принятии Его и почитании Его одного основанием оправдания, освящения и вечной жизни, благодаря завету благодати(5).

1) Деян.24:14; 1 Фесс.2:13; Пс.18:8-11; 118:72.

2) Ин.15:14; Рим.14:25.

3) Ис.66:2.

4) 1 Тим.4:8; Евр.11:13.

5) Ин.1:12; Деян.15:11; 16:31; Гал.2:20.

3. Эта вера, какой бы она ни была по своей глубине - слабой или сильной(1), - даже в самом слабом ее проявлении отличается по своей сути, как и всякая другая спасающая добродетель, от веры и общей благодати временных верующих(2). Поэтому, хотя она нередко может подвергаться нападкам и ослабевать, однако она побеждает(3), возрастая во многих до совершенной уверенности(4) через Христа, Который является автором и совершителем нашей веры(5).

1) Мтф.6:30; 8:10,26; 14:31; 16:8; Мтф.17:20; Евр.5:13-14; Рим.4:19-20.

2) Иак.2:14; 2 Петр.1:1; 1 Ин.5:4.

3) Лук.22:31-32; Еф.6:16; 1 Ин.5:4-5.

4) Пс.118:114; Евр.6:11-12; 10:22-23.

5) Евр.12:2.

15. О покаянии в жизнь и спасении

1. Тем избранным, которые обратились в более зрелые годы, прожив некоторое время в природном состоянии(1) и будучи в нем, предавались различным похотям и удовольствиям, Бог дает покаяние в жизнь, действенно призывая их(2).

1) Тит.3:2-5.

2) 2 Пар.33:10-20; Деян.9:1-19; 16:29-30.

2. Поскольку нет ни одного человека, который делает добро и не грешит(1), и поскольку самые лучшие люди могут, благодаря силе и обманчивости своей испорченности, пребывающей в них, по причине господства искушений впадать в великие грехи и поддаваться соблазнам(2), то Бог в завете благодати милостиво предусмотрел, чтобы верующие, которые согрешают и падают, были восстановлены через покаяние ко спасению(3).

1) Пс.129:3; 142:2; Прит.20:9; Еккл.7:20.

2) 2 Цар.11:1-27; Лук.22:54-62.

3) Иер.32:40; Лук.22:31-32; 1 Ин.1:9.

3. Спасающее покаяние - это евангельская благодать(1), посредством которой человек под воздействием Духа Святого осознает многообразие зла и порочность своего греха(2), и по вере во Христа(3) смиряет сам себя за это, испытывая богоугодное раскаяние, ненависть ко греху и отвращение к самому себе, молясь о прощении и силе благодати(4), имея цель и стремление при помощи Духа ходить перед Богом, во всем угождая Ему(5).

1) Деян.5:31; 11:18; 2 Тим.2:25.

2) Пс.50:1-8; 129:1-3; Лук.15:17-20; Деян.2:37-38.

3) Пс.129:4; Мтф.27:3-5; Марк.1:15.

4) Иез.16:60-63; 36:31-32; Зах.12:10; Мтф.21:29; Деян.15:19; 20:21; 26:20; 2 Кор.7:10-11; 1 Фесс.1:9.

5) Прит.28:13; Иез.36:25; 18:30-31; Пс.118:59,104,128; Мтф.3:8; Лук.3:8; Деян.26:20; 1 Фесс.1:9.

4. Поскольку покаяние должно продолжаться в течение всей нашей жизни из-за нашего "тела смерти" и его проявлений(1), то обязанность каждого человека - каяться во всех его отдельных грехах, известных ему(2).

1) Иез.16:60; Мтф.5:4; 1 Ин.1:9.

2) Лук.19:8; 1 Тим.1:13,15.

5. Таковым является постановление, которое Бог утвердил через Христа в завете благодати для сохранения верующих ко спасению. Хотя нет греха, который был бы настолько мал, что не заслуживал бы осуждения и проклятия(1), однако нет и греха настолько великого, который бы навел осуждение и проклятие на тех, которые каются. И это делает постоянную проповедь покаяния необходимой(2).

1) Пс.129:3; 142:2; Рим.6:23.

2) Ис.1:16-18; 55:7; Деян.2:36-38.

16. О добрых делах

1. Добрыми делами являются только те дела, которые Бог заповедал в Своем святом Слове(1), а не те, которые не предписаны в нем и придуманы людьми из слепого рвения или под видом добрых намерений(2).

1) Мих.6:8; Рим.12:2; Евр.13:21; Кол.2:3; 2 Тим.3:16-17.

2) Мтф.15:9 и Ис.29:13; 1 Петр.1:18; Рим.10:2; Ин.16:2; 1 Цар.15:21- 23; 1 Кор.7:23; Гал.5:1; Кол.2:8,16-23.

2. Эти добрые дела, совершаемые в послушании Божиим заповедям, являются плодами и признаками истинной и живой веры(1). Посредством их верующие проявляют свою благодар-ность(2), укрепляют свою уверенность(3), назидают своих братьев(4), украшают исповедание Благой Вести(5), заграждают уста противников(6) и прославляют Бога, чьим творением они являются, будучи созданы во Христе Иисусе на добрые дела(7), чтобы, имея свой плод - святость, они могли иметь конец - жизнь вечную(8).

1) Иак.2:18,22; Гал.5:6; 1 Тим.1:5.

2) Пс.115:3-5; 1 Петр.2:9,12; Лук.7:36-50 и Мтф.26:1-11.

3) 1 Ин.2:3,5; 3:18-19; 2 Петр.1:5-11.

4) 2 Кор.9:2; Мтф.5:16.

5) Мтф.5:16; Тит.2:5,9-12; 1 Тим.6:1; 1 Петр.2:12.

6) 1 Петр.2:12,15; Тит.2:5; 1 Тим.6:1.

7) Еф.2:10; Фил.1:11; 1 Тим.6:1; 1 Петр.2:12; Мтф.5:16.

8) Рим.6:22; Мтф.7:13-14, 21-23.

3. Их способность творить добрые дела совершенно не является их собственной, но целиком и полностью исходит от Духа Христова; и чтобы они были способны творить добрые дела, им, помимо добродетелей, которые они уже получили, необходимо действительное влияние того же самого Святого Духа, чтобы производить в них хотение и действие по Своему благоволению(1). Однако они не должны вследствие этого становиться беспечными и нерадивыми, как будто они не обязаны исполнять никакие обязанности, разве только вследствие особого побуждения от Духа. Они должны быть прилежными и старательными в том, чтобы возгревать благодать Божию, которая в них(2).

1) Иез.36:26-27; Ин.15:4-6; 2 Кор.3:5; Фил.2:12-13; Еф.2:10.

2) Рим.8:14; Ин.3:8; Фил.2:12-13; 2 Петр.1:10; Евр.6:12; 2 Тим.1:6; Иуды 20-21.

4. Те, которые в своем послушании достигают наибольшей высоты, которая только возможна в этой жизни, находятся еще очень далеко от того, чтобы быть способными превысить свои обязанности и сделать больше, чем Бог требует, потому что они не делают многого из того, что, согласно своим обязанностям, они должны делать(1).

1) 3 Цар.8:46; 2 Пар.6:36; Пс.129:3; 142:2; Прит.20:9; Еккл.7:20; Рим. 3:9,23; 7:14 и далее; Гал.5:17; 1 Ин.1:6-10; Лук.17:10.

5. Мы не можем нашими самыми лучшими делами заслужить прощение грехов или вечную жизнь от руки Божией по причине огромной диспропорции, которая существует между ними и грядущей славой(1), и по причине безграничной дистанции между нами и Богом, Которому нашими делами мы не можем ни принести пользу, ни уплатить долг за наши прошлые грехи. Сделав все, что можем, мы лишь исполним свой долг и по-прежнему останемся рабами, ничего не стоящими(2). Поскольку эти дела являются добрыми, они исходят от Его Духа(3), но так как они совершены нами, то они осквернены и смешаны с такой слабостью и несовершенством, что не могут вынести строгости Божьего испытания(4).

1) Рим.8:18.

2) Иов.22:3; 35:7; Лук.17:10; Рим.4:3; 11:3.

3) Гал.5:22-23.

4) 3 Цар.8:46; 2 Пар.6:36; Пс.129:3; 142:2; Прит.20:9; Еккл.7:20; Рим. 3:9,23; 7:14 и далее; Гал.5:17; 1 Ин.1:6-10.

6. Несмотря на это, души верующих принимаются через Христа, и их добрые дела также принимаются через Него(1), но не потому, что в этой жизни они полностью безупречны и не подлежат осуждению в очах Божиих(2), а потому, что Ему угодно, видя их в Сыне Своем, принять и вознаградить то, что является искренним, хотя и сопровождается многими слабостями и несовершенствами(3).

1) Исх.28:38; Еф.1:6-7; 1 Петр.2:5.

2) 3 Цар.8:46; 2 Пар.6:36; Пс.129:3; 142:2; Прит.20:9; Еккл.7:20; Рим. 3:9,23; 7:14 и далее; Гал.5:17; 1 Ин.1:6-10.

3) Евр.6:10; Мтф.25:21,23.

7. Дела, совершаемые невозрожденными людьми, могут быть по своей сути теми делами, которые заповедал Бог и которые могут быть хорошими и полезными для них самих и для других(1). Но эти дела не исходят из сердца, очищенного верой(2), и не совершаются надлежащим образом согласно Слову(3) и для единой цели - славы Божией(4). Поэтому они являются греховными и не могут ни угодить Богу, ни сделать так, чтобы человек принял благодать от Бога(5), однако же пренебрежение ими является еще более греховным и неугодным Богу(6).

1) 3 Цар.21:27-29; 4 Цар.10:30-31; Рим.2:14; Фил.1:15-18.

2) Быт.4:5 и Евр.11:4-6; 1 Тим.1:5; Рим.14:23; Гал.5:6.

3) 1 Кор.13:3; Ис.1:12.

4) Мтф.6:2,5-6; 1 Кор.10:31.

5) Рим.9:16; Тит.1:15; 3:5.

6) 3 Цар.21:27-29; 4 Цар.10:30-31; Пс.13:4; 35:4.

17. О стойкости святых до конца

1. Те, кого Бог принял в Возлюбленном, действенно призвал и освятил Своим Духом, кому Он дал драгоценную веру Своих избранных, не могут ни полностью, ни окончательно отпасть от благодати. Они определенно будут оставаться в ней до конца и будут навеки спасены, видя, что дары и призвания Божии непреложны. Поэтому Он по-прежнему производит и укрепляет в них веру, покаяние, любовь, радость, надежду и все добродетели Духа, ведущие к бессмертию(1). Хотя много бурь и невзгод обрушивается на них, однако они никогда не смогут оторвать их от того основания и той скалы, на которой они утверждены. Несмотря на то, что из-за неверия и искушений сатаны ощутимый образ света и любви Божией может быть на какое-то время затуманен и скрыт от них(2), однако Бог остается таким же. И они, несомненно, будут сохранены силой Божией ко спасению, где будут наслаждаться своим приобретенным владением, будучи начертаны на дланях Его, и имея свои имена записанными в книге жизни от вечности(3).

1) Ин.10:28-29; Фил.1:6; 2 Тим.2:19; 2 Петр.1:5-10; 1 Ин.2:19.

2) Пс.88:32-33; 1 Кор.11:32; 2 Тим.4:7.

3) Пс.101:28; Мал.3:6; Еф.1:14; 1 Петр.1:5; Откр.13:8.

2. Эта стойкость святых до конца зависит не от их собственной свободной воли(1), а от неизменности постановления об избрании(2), исходящего из свободной и неизменной любви Бога Отца, от эффективности заслуг и посредничества Иисуса Христа и союза с Ним(3), от клятвы Бога(4), от пребывания Его Духа и семени Бога в них(5), и от природы завета благодати(6), непреложность и нерушимость которого проистекает из всего вышеперечисленного.

1) Фил.2:12-13; Рим.9:16; Ин.6:37,44.

2) Мтф.24:22,24,31; Рим.8:30; 9:11,16; 11:2,29; Еф.1:5-11.

3) Еф.1:4; Рим.5:9-10; 8:31-34; 2 Кор.5:14; Рим.8:35-38; 1 Кор.1:8-9; Ин.14:19; 10:28-29.

4) Евр.6:16-20.

5) 1 Ин.2:19-20,27; 3:9; 5:4,18; 2 Кор.1:22; Еф.1:13; 4:30; 2 Кор.1:22; 5:5; Еф.1:14.

6) Иер.31:33-34; 32:40; Евр.10:11-18; 13:20-21.

3. Они могут, вследствие искушений сатаны и этого мира, вследствие преобладания испорченности и развращенности, остающихся в них, и пренебрежения средствами сохранения, впадать в тяжкие грехи и какое-то время оставаться в них(1), из-за чего навлекают на себя гнев Божий и огорчают Его Святого Духа(2). Их добродетелям и покою наносится ущерб(3), их сердца ожесточаются и их совесть повреждается(4), они причиняют боль другим и являются преткновением для них(5), навлекают на самих себя временное наказание(6), однако они обновят свое покаяние и будут сохранены через веру во Христа Иисуса до конца(7).

1) Мтф.26:70,72,74.

2) Пс.37:2-9; Ис.54:5-9; Еф.4:30; 1 Фесс.5:14.

3) Пс.50:12-14.

4) Пс.31:3-4; 72:21-22.

5) 2 Цар.12:14; 1 Кор.8:9-13; Рим.14:13-18; 1 Тим.6:1-2; Тит.2:5.

6) 2 Цар.12:14 и далее; Быт.19:30-38; 1 Кор.11:27-32.

7) Лук.22:32,61-62; 1 Кор.11:32; 1 Ин.3:9; 5:18.

18. Об уверенности в благодати и спасении

1. Хотя временные верующие и прочие не возрожденные люди могут обманывать себя ложными надеждами и плотскими предположениями, что они пользуются благосклонностью Бога и имеют спасение, однако их надежда напрасна(1). Те же, кто поистине верит в Господа Иисуса и любит Его искренне, стараясь ходить перед Ним в доброй совести, могут в этой жизни иметь несомненную уверенность, что они пребывают в состоянии благодати, и радоваться в надежде славы Божией, а эта надежда никогда не постыдит их(2).

1) Иер.17:9; Мтф.7:21-23; Лук.18:10-14; Ин.8:41; Еф.5:6-7; Гал.6:3,7-9.

2) Рим.5:2,5; 8:16; 1 Ин.2:3, 3:14,18-19,24; 5:13; 2 Петр.1:10.

2. Эта уверенность основана не на предположении, базирующимся на ложной надежде, но является безошибочной уверенностью веры(1), основанной на крови и праведности Христа, явленных в Евангелии(2), а также на внутреннем свидетельстве тех добродетелей Духа, относительно которых даны обетования(3). Эта уверенность основана и на свидетельстве Духа усыновления, Который свидетельствует духу нашему, что мы дети Божии(4). В результате сердце наше сохраняется в смирении и святости(5).

1) Рим.5:2,5; Евр.6:11,19-20; 1 Ин.3:2,14; 4:16; 5:13,19-20.

2) Евр.6:17-18; 7:22; 10:14,19.

3) Мтф.3:7-10; Марк.1:15; 2 Петр.1:4-11; 1 Ин.2:3; 3:14,18-19,24; 5:13.

4) Рим.8:15-16; 1 Кор.2:12; Гал.4:6-7.

5) 1 Ин.3:1-3.

3. Непреложная уверенность не настолько связана с сутью веры, чтобы являться само собой разумеющимся, неизбежным опытом. Истинному верующему возможно придется долго ждать и преодолевать многие трудности, прежде чем он обретет ее(1). Однако получив способность от Духа знать то, что даром дано ему от Бога, он может без особого откровения, правильно используя средства, достигнуть уверенности(2). Поэтому долг каждого с максимальным прилежанием делать свое звание и избрание твердым, чтобы, таким образом, сердце могло наполняться миром и радостью в Духе Святом, любовью и благодарностью к Богу, силой и бодростью при исполнении послушания, являющегося истинным плодом этой уверенности, которая далека от того, чтобы склонять людей к небрежности и лени(3).

1) Деян.16:30-34; 1 Ин.5:13.

2) Рим.8:15-16; 1 Кор.2:12; Гал.4:4-6 и 3:2; 1 Ин.4:13; Еф.3:17-19; Евр.6:11-12; 2 Петр.1:5-11.

3) 2 Петр.1:10; Пс.118:32; Рим.15:13; Неем.8:10; 1 Ин.4:19,16; Рим. 6:1-2, 11-13; 14:17; Тит.2:11-14.

4. У истинных верующих их уверенность в своем спасении может быть тем или иным образом поколеблена, ослаблена или утрачена на время вследствие небрежности в сохранении ее(1); впадения в какой-то особый грех, который ранит совесть и огорчает Духа(2); в результате какого-то внезапного или сильного искушения(3); вследствие того, что Бог скрывает от человека свет лица Своего и допускает даже боящимся Его ходить во мраке и не иметь света(4). Однако они никогда не лишаются семени Бога и жизни веры, любви Христа и братьев, сердечной искренности и сознания долга, вследствие которых при действии Духа Святого эта уверенность может в соответствующее время быть восстановлена и благодаря которым они всегда оберегаются от полного отчаяния(5).

1) Евр.6:11-12; 2 Петр.1:5-11.

2) Пс.50:10,14,16; Еф.4:30.

3) Пс.29:8; 30:23; 76:8-9; 115:2.

4) Ис.50:10.

5) 1 Ин.3:9; Лук.22:32; Рим.8:15-16; Гал.4:5; Пс.41:6,12.

19. О законе Божием

1. Бог дал Адаму закон всеобщего послушания, записанный в его сердце(1), и конкретную заповедь не есть плод от дерева познания добра и зла(2). Этим Он обязал Адама и все его потомство проявлять личное, полное, строгое и постоянное послушание, обещал жизнь при условии исполнения и предупредил о смерти в случае их нарушения, наделил его силой и способностью соблюдать их(3).

1) Быт.1:27; Еккл.7:29; Рим.2:12а,14-15.

2) Быт.2:16-17.

3) Быт.2:16-17; Рим.10:5; Гал.3:10,12.

2. Тот же самый закон, который вначале был записан в сердце человека, остался совершенным образцом праведности и после грехопадения(1); он был официально передан Богом на горе Синай(2) в десяти заповедях, записанных на двух скрижалях, первые четыре из которых содержали описание наших обязанностей по отношению к Богу, а другие шесть - описание наших обязанностей по отношению к человеку(3).

1) Четвертая Заповедь: Быт.2:3; Исх.16; Быт.7:4; 8:10,12; Пятая Заповедь: Быт.37:10; Шестая Заповедь: Быт.4:3-15; Седьмая Заповедь: Быт.12:17; Восьмая Заповедь: Быт.31:30; 44:8; Девятая Заповедь: Быт.27:12; Десятая Заповедь: Быт.6:2; 13:10-11.

2) Рим.2:12а,14-15.

3) Исх.32:15-16; 34:4,28; Втор.10:4.

3. Помимо этого закона, обычно называемого нравственным законом, Богу угодно было дать народу Израильскому обрядовые законы, содержавшие несколько символических постановлений (обрядов), частично касавшихся богослужения, которое символизировало Христа, Его качества, дела, страдания и блага(1), и частично содержавших разные указания в отношении нравственных обязанностей(2). Все обрядовые законы были установлены только до времени преобразования, когда они были аннулированы и отменены Иисусом Христом, истинным Мессией и единственным Законодателем, Который был наделен силой от Отца для этой цели(3).

1) Евр.10:1; Кол.2:16-17.

2) 1 Кор.5:7; 2 Кор.6:17; Иуды 23.

3) Кол.2:14,16-17; Еф.2:14-16.

4. Он также дал им разные судебные законы, которые утратили силу вместе с изменением положения этого народа и которые теперь необязательны ни для кого(1); однако общие принципы справедливости, указанные в этих законах, применимы в настоящее время(2).

1) Лук.21:20-24; Деян.6:13-14; Евр.9:18-19 и 8:7,13; 9:10; 10:1.

2) 1 Кор.5:1; 9:8-10.

5. Нравственный закон навсегда обязывает как оправданных, так и всех остальных людей повиноваться ему(1) и делать это не только из уважения к его содержанию, но также и из уважения к авторитету Бога Творца, Который дал его(2). Христос в Евангелии никоим образом не отменяет, но еще более укрепляет это обязательство(3).

1) Мтф.19:16-22; Рим.2:14-15; 3:19-20; 6:14; 7:6; 8:3; 1 Тим.1:8-11; Рим.13:8-10; 1 Кор.7:19 и Гал.5:6; 6:15; Еф.4:25-6:4; Иак.2:11-12.

2) Иак.2:10-11.

3) Мтф.5:17-19; Рим.3:31; 1 Кор.9:21; Иак.2:8.

6. Хотя истинные верующие не находятся под законом как под заветом дел, чтобы посредством его быть оправданными или осужденными(1), однако закон имеет огромную пользу для них, как и для других людей. Как норма и правило жизни, он сообщает им волю Божию, указывает на их обязанности, направляет и обязывает их поступать в соответствии с ними(2), раскрывая также греховное осквернение их натуры, сердца и жизни; так что используя закон для самопроверки, люди могут достичь большего осознания греховности, смирения и ненависти ко греху, более ясного понимания той нужды, которую они имеют во Христе, и совершенства Его послушания(3). Закон также полезен для возрожденных, чтобы обуздывать и подавлять их развращенность, поскольку он запрещает грех; и его предупреждения показывают, чего заслуживают их грехи, какие беды и несчастья в этой жизни они могут ожидать за грехи, хотя они освобождены от проклятия и неизменной строгости закона(4). Его обетования также показывают им Божие одобрение послушания и те благословения, которые можно ожидать за его проявление(5), хотя эти благословения не воздаются им по закону, как по завету дел(6). Поэтому совершение человеком добрых дел и отвращение его от зла, поскольку закон поощряет к одному и удерживает от другого, не являются доказательством, что он находится под законом, а не под благодатью(7).

1) Деян.13:39; Рим.6:14; 8:1; 10:4; Гал.2:16; 4:4,5.

2) Рим.7:12,22,25; Пс.118:4-6; 1 Кор.7:19.

3) Рим.3:20; 7:7,9,14,24; 8:3; Иак.1:23-25.

4) Иак.2:11; Пс.118:101,104,128.

5) Еф.6:2-3; Пс.36:11; Мтф.5:6; Пс.18:12.

6) Лук.17:10.

7) Смотрите книгу Притчей; Мтф.3:7; Лук.13:3,5; Деян.2:40; Евр. 11:26; 1 Петр.3:8-13.

7. Вышеупомянутое использование закона не противоречит благодати Евангелия, но прекрасно согласуется с ним, и Дух Христов подчиняет и делает способной волю человека непринужденно и радостно исполнять волю Божию, явленную в законе, которая обязательна для выполнения(1).

1) Гал.3:21; Иер.31:33; Иез.36:27; Рим.8:4; Тит.2:14.

20. О Евангелии и мере его благодати

1. Поскольку завет дел был нарушен грехом и стал бесполезным для жизни, то Богу угодно было дать обетование о Христе, семени жены как средства призвания избранных и произведения в них веры и покаяния; в этом обетовании было явлено Евангелие, которое является действенным средством для обращения и спасения грешников(1).

1) Быт.3:15 и Еф.2:12; Гал.4:4; Евр.11:13; Лук.2:25,38; 23:51; Рим.4:13-16; Гал.3:15-22.

2. Это обетование о Христе и спасении через Него явлено только в Слове Божием(1). Ни дела творения, ни провидение вместе с природным разумом не открывают Христа или Его благодать обычным или же тайным образом(2); Тем более, люди, лишенные Его откровения, даруемого по обетованию или через Евангелие, не смогут посредством природного разума достичь веры или покаяния(3).

1) Деян.4:12; Рим.10:13-15.

2) Пс.18; Рим.1:18-23.

3) Рим.2:12а; Мтф.28:18-20; Лук.24:46-47 и Деян.17:29-30; Рим.3:9-20.

3. Откровение Евангелия грешникам, данное в разные времена и разными частями с добавлением обетований и заповедей проявлять послушание, которое требовалось в них, дано им только по суверенной воле и благоволению Бога(1). Оно не дается на основании какого-либо обещания, связанного с соответствующим улучшением естественных способностей людей, и на основании обычного, природного понимания, полученного без откровения, которого никто никогда не достиг и не может достигнуть(2). И поэтому во все века проповедь Евангелия предлагалась отдельным личностям и народам в великом многообразии, в большей или меньшей степени в соответствии с волей Божией.

1) Мтф.11:20.

2) Рим.3:10-12; 8:7-8.

4. Евангелие является единственным внешним средством явления Христа и спасающей благодати и, как таковое, совершенно достаточно для этого(1). Однако, чтобы люди, которые мертвы по своим грехам и преступлениям, могли родиться свыше, ожить или стать возрожденными, требуется, кроме того, эффективное, непреодолимое воздействие Духа Святого на всю душу, чтобы произвести в ней новую духовную жизнь, без которой никакие другие средства не повлияют на обращение человека к Богу(2).

1) Рим.1:16-17.

2) Ин.6:44; 1 Кор.1:22-24; 2:14; 2 Кор.4:4,6.

21. О христианской свободе и свободе совести

1. Свобода, которую Христос приобрел для верующих по Евангелию, предполагает их освобождение от вины греха, от осуждающего гнева Божия, от строгости и проклятия закона(1), от нынешнего злого и лукавого века, от рабства сатаны и от власти греха(2), от зла и вреда в бедствиях, от страха и жала смерти, от победы ада и вечных мук(3). Эта свобода также заключается в их свободном доступе к Богу и их послушании Ему, которое является не следствием рабского страха, а следствием простой и искренней любви, как у ребенка, и добровольного желания(4). Все это было присуще также верующим, жившим под законом(5). Но во времена Нового Завета свобода христиан еще более расширилась; это проявляется в их свободе от бремени обрядового закона, которому была подчинена еврейская (ветхозаветная) церковь, в большем дерзновении, проявляемом при обращении к престолу благодати, и в более полном и свободном общении Духа Божия по сравнению с тем, что обычно имели верующие, жившие под законом(6).

1) Ин.3:36; Рим.8:33; Гал.3:13.

2) Гал.1:4; Еф.2:1-3; Кол.1:13; Деян.26:18; Рим.6:14-18; 8:3.

3) Рим.8:28; 1 Кор.15:54-57; 1 Фесс.1:10; Евр.2:14-15.

4) Еф.2:18; 3:12; Рим.8:15; 1 Ин.4:18.

5) Ин.8:32; Пс.18:8-10; 118:14,24,45,47,48,72,97; Рим.4:5-11; Гал.3:9; Евр.11:27,33-34.

6) Ин.1:17; Евр.1:1-2а; 7:19,22; 8:6, 9:23, 11:40; Гал.2:11 и далее; 4:1-3; Кол.2:16-17; Евр.10:19-21; Ин.7:38-39.

2. Один только Бог является Господином совести(1). Он оставил ее свободной от доктрин и заповедей человеческих, которые каким-либо образом противоречат Его Слову или не содержатся в нем(2). Поэтому верить таким доктринам или повиноваться таким заповедям сознательно - значит предать истинную свободу совести(3). Требовать безоговорочной веры, абсолютного и слепого послушания - значит нарушать свободу совести и идти против здравого смысла(4).

1) Иак.4:12; Рим.14:4; Гал.5:1.

2) Деян.4:19; 5:29; 1 Кор.7:23; Мтф.15:9.

3) Кол.2:20,22-23; Гал.1:10; 2:3-5; 5:1.

4) Рим.10:17; 14:23; Деян.17:11; Ин.4:22; 1 Кор.3:5; 2 Кор.1:24.

3. Те, кто под видом христианской свободы совершают какой-либо грех или лелеют какую-либо греховную похоть, извращают этим самым к своей собственной погибели основное назначение благодати Евангелия(1), и, таким образом, полностью разрушают смысл и цель христианской свободы. Эта свобода состоит в том, чтобы мы, будучи избавлены от рук всех наших врагов, могли служить Господу без страха, в святости и праведности ходя перед Ним во все дни нашей жизни(2).

1) Рим.6:1-2.

2) Лук.1:74-75; Рим.14:9; Гал.5:13; 2 Петр.2:18,21.

22. О религиозном поклонении и дне покоя

1. Естественный разум подсказывает, что существует Бог, господствующий и нераздельно властвующий над всем. Он справедлив, благ и творит добро для всех. Поэтому Его надо бояться, любить, славить, призывать, верить в Него и служить Ему всем сердцем, всей душой и всей своей крепостию(1). Но приемлемый способ поклонения истинному Богу установлен Им Самим и ограничен, поэтому, Его собственной волей. Она явлена нам для того, чтобы Ему не поклонялись согласно человеческому воображению и фантазии или в соответствии с внушением и указаниями сатаны, используя какие-либо видимые образы, или каким-либо иным способом, который не предписан в Священном Писании(2).

1) Иер.10:7; Марк. 12:33.

2) Быт.4:1-5; Исх.20:4-6; Мтф.15:3,8-9; 4 Цар.16:10-18; Лев.10:1-3; Втор.17:3; 4:2; 12:29-32; И.Нав.1:7; 23:6-8; Мтф.15:13; Кол.2:20-23; 2 Тим.3:15-17.

2. Почитать надлежит Бога Отца, Сына и Духа Святого и поклоняться только Ему одному(1); нельзя поклоняться ни ангелам, ни святым, ни каким-либо другим творениям(2). Со времени грехопадения нельзя поклоняться без посредника; и посредником не может быть никто, кроме Христа(3).

1) Мтф.4:9-10; Ин.5:23; 2 Кор.13:13.

2) Рим.1:25; Кол.2:10; Откр.19:10.

3) Ин.14:6; Еф.2:18; Кол.3:17; 1 Тим.2:5.

3. Молитва с благодарением является одной из составляющих естественного поклонения, и Бог требует ее от всех людей(1). Но чтобы быть принятой, молитва должна совершаться во имя Сына(2), при содействии Духа Святого(3), в соответствии с Его волей(4), разумно, с благоговением, смирением, рвением, верой, любовью и постоянством(5). И когда молитва совершается в присутствии других людей, то она должна произноситься на понятном для них языке(6).

1) Пс.94:1-7; 99:1-5.

2) Ин.14:13-14.

3) Рим.8:26.

4) 1 Ин.5:14.

5) Пс.46:8; Еккл.5:1-2; Евр.12:28; Быт.18:27; Иак.5:16; 1:6-7; Марк. 11:24; Мтф.6:12,14-15; Кол.4:2; Еф.6:18.

6) 1 Кор.14:13-19,27-28.

4. Молиться следует о позволительном и о людях, живущих сейчас, а также о тех, которые будут жить в будущем(1). Нельзя молиться ни за умерших, ни за тех, о ком известно, что они согрешили грехом к смерти(2).

1) 1 Ин.5:14; 1 Тим.2:1-2; Ин.17:20.

2) 2 Цар.12:21-23; Лук.16:25-26; Откр.14:13; 1 Ин.5:16.

5. Чтение Писания(1), проповедь и слышание Слова Божия(2), научение и вразумление друг друга псалмами, славословием и духовными песнями и воспевание их с благодатию в сердцах наших Господу(3), так же как и проведение крещения(4) и Вечери Господней(5), являются частями религиозного поклонения Богу, которое должно совершаться в послушании Ему, разумно, с верой, благоговением и богоугодным страхом. Кроме того, в особых случаях оно должно совершаться с подлинным смирением(6), с постом и благодарением, что должно выражаться в святой и благоговейной форме(7).

1) Деян.15:21; 1 Тим.4:13; Откр.1:3.

2) 2 Тим.4:2; Лук.8:18.

3) Еф.5:19; Кол.3:16.

4) Мтф.28:19-20.

5) 1 Кор.11:26.

6) Есф.4:16; Иоиль 2:12; Мтф. 9:15; Деян.13:2-3; 1 Кор.7:5.

7) Исх.15:1-19; Пс.106.

6. Ни молитва, ни какая-либо другая часть религиозного поклонения в эпоху Евангелия не связана с каким-либо определенным местом и не становится более приемлемой, благодаря тому месту, на котором она совершается или к которому обращена(1). Богу должно поклоняться на всяком месте в духе и истине(2). Это следует делать со своей семьей(3) ежедневно(4), индивидуально втайне(5), а также торжественно в публичных собраниях(6), которыми не следует легкомысленно или же умышленно пренебрегать или оставлять их, когда Бог в Своем Слове или провидении призывает нас к тому, чтобы мы посещали их(7).

1) Ин.4:21.

2) Мал.1:11; 1 Тим.2:8; Ин.4:23-24.

3) Втор.6:6-7; Иов 1:5; 1 Петр.3:7.

4) Мтф.6:11.

5) Мтф.6:6.

6) Пс.83:2-3,11; Мтф.18:20; 1 Кор.3:16; 14:24-25; Еф.2:21-22.

7) Деян.2:42; Евр.10:25.

7. Поскольку закон природы состоит в том, что какая-то часть времени должна уделяться, согласно Божьему установлению, для поклонения Богу, то в Своем Слове, в определенной, нравственной и вечной заповеди, обязательной для всех людей во все века, Он назначил один из семи дней недели быть днем покоя (субботой), чтобы этот день был освященным для Него(1). От начала мира и до воскресения Христа этим днем был последний день недели, а с момента воскресения Христа этим днем является первый день недели, который называется днем Господним; он должен соблюдаться до конца этого мира как христианская суббота, поскольку соблюдение последнего дня недели было отменено(2).

1) Быт.2:3; Исх.20:8-11; Марк.2:27-28; Откр.1:10.

2) Ин.20:1; Деян.2:1; 20:7; 1 Кор.16:1-2; Откр.1:10; Кол.2:16-17.

8. День покоя (суббота) тогда соблюдается святым для Господа, когда люди после соответствующего приготовления своих сердец и предварительного приведения в порядок своих обычных дел не только находятся в святом покое весь день, отдыхая от своих обычных дел, слов и мыслей(1), имеющих отношение к их мирской работе и развлечениям, но также проводят все время в публичном и личном поклонении Ему, а также выполняют необходимые обязанности и совершают дела милосердия(2).

1) Исх.20:8-11; Неем.13:15-22; Ис.58:13-14; Откр.1:10.

2) Мтф.12:1-13; Марк.2:27-28.

23. О законных клятвах и обетах

1. Законная клятва является частью религиозного поклонения, когда человек, клянущийся в истине, праведности и справедливости, торжественно призывает Бога быть свидетелем того, в чем он клянется, и судить его в соответствии с истинностью или лживостью его клятвы(1).

1) Втор.10:20; Исх.20:7; Лев.19:12; 2 Пар.6:22-23; 2 Кор.1:23.

2. Люди должны клясться только лишь именем Бога; и оно должно использоваться в клятве со всяким святым страхом и благоговением. Поэтому клясться этим славным и страшным именем напрасно или необдуманно или клясться чем-либо другим является грехом, и к такой клятве надо относиться с отвращением(1). Однако в особо важных вопросах для подтверждения истины и прекращения спора Слово Божие дает право использовать клятву; поэтому законная клятва, будучи предлагаема законной властью в подобных вопросах, должна быть произнесена(2).

1) Втор.6:13; Исх.20:7; Иер.5:7.

2) Евр.6:13-16; Быт.24:3; 47:30-31; 50:25; 3 Цар.17:1; Неем.13:25; 5:12; Ездр.10:5; Числ.5:19,21; 3 Цар.8:31; Исх.22:11; Ис.45:23; 65:16; Мтф. 26:62-64; Рим.1:9; 2 Кор.1:23; Деян.18:18.

3. Всякий, кто дает клятву, разрешенную Словом Божиим, должен со всей серьезностью учесть значение такого важного акта и не произносить ничего, кроме того, что согласно его знанию, является правдой. Необдуманные, ложные и напрасные клятвы вызывают гнев Господа, и из-за них земля скорбит91).

1. Исх.20:7; Лев.19:12; Числ.30:3; Иер.4:2.

4. Клятву следует давать простыми и понятными словами, исключающими двусмысленность и возможные оговорки(1).

1) Пс.23:4; Иер.4:2.

5. Обет, который нельзя давать никакому творению, а только одному лишь Богу(1), должен даваться и исполняться со всей религиозной тщательностью и верностью(2); монашеские же обеты католической церкви о пожизненном безбрачии, крайней бедности и нескончаемом послушании не только далеки от того, чтобы быть ступенями высшего совершенства, но они являются суеверными и греховными западнями, попадать в которые не должен ни один христианин(3).

1) Числ.30:2-3; Пс.75:12; Иер.44:25-26.

2) Числ.30:2; Пс.60:9; 65:13-14; Еккл.5:3-5; Ис.19:21.

3) 1 Кор.6:18 и 7:2,9; 1 Тим.4:3; Еф.4:28; 1 Кор.7:23; Мтф.19:11-12.

24. О гражданских властях

1. Бог, верховный Господин и Царь всей вселенной, установил, чтобы гражданские власти подчинялись Ему и управляли людьми(1) для Его собственной славы и общественного блага(2). И для этой цели Он наделил их силой оружия, предназначенного для защиты и поощрения делающих добро и для наказания делающих зло(3).

1) Пс.81:1; Лук.12:48; Рим.13:1-6; 1 Петр.2:13-14.

2) Быт.6:11-13 и 9:5-6; Пс.57:2-3; 71:14; 81:1-4; Прит.21:15; 24:11-12; 29:14,26; 31:5; Иез.7:23; 45:9; Дан.4:24; Мтф.22:21; Рим.13:3-4; 1 Тим. 2:2; 1 Петр.2:14.

3) Быт.9:6; Прит.16:14; 19:12; 20:2; 21:15; 28:17; Деян.25:11; Рим.13:4; 1 Петр.2:14.

2. Христианам позволительно принимать на себя и исполнять обязанности должностных лиц, когда они призываются к этому(1). При исполнении этих обязанностей они особенно должны отстаивать справедливость и способствовать сохранению мира в соответствии со здравыми законами каждого государства, каждой республики. Поэтому для достижения этой цели они могут законно вести войну в эпоху Нового Завета на справедливых основаниях и в необходимых случаях(2).

1) Исх.22:8-9,28-29; книга Даниила; книга Неемии; Прит.14:35; 16:10,12; 20:26,28; 25:2; 28:15-16; 29:4,14; 31:4-5; Рим.13:2,4,6.

2) Лук.3:14; Рим.13:4.

3. Поскольку гражданские власти установлены Богом для достижения вышеупомянутых целей, то повиновение(1) всем их законным постановлениям(2) должно оказываться нами в Господе не только из-за страха наказания, но и по совести. Мы должны возносить молитвы и моления за царей и за всех начальствующих, чтобы, будучи под их властью, могли проводить жизнь тихую и безмятежную во всяком благочестии и чистоте (честности)(3).

1) Прит.16:14-15; 19:12; 20:2; 24:21-22; 25:15; 28:2; Рим.13:1-7; Тит.3:1; 1 Петр.2:13-14.

2) Дан.1:8; 3:4-6,16-18; 6:5-10,22; Мтф.22:21; Деян.4:18-20; 5:29.

3) Иер.29:7; 1 Тим.2:1-4.

25. О браке

1. Брак должен заключаться между одним мужчиной и одной женщиной; непозволительно для мужчины иметь более одной жены, как и для женщины непозволительно иметь более одного мужа(1).

1. Быт.2:24 и Мтф.19:5-6; 1 Тим.3:2; Тит.1:6.

2. Брак был учрежден для взаимной помощи мужа и жены(1), для пополнения человечества законнорожденными детьми(2) и для предотвращения аморальности(3).

1) Быт.2:18; Прит.2:17; Мал.2:14.

2) Быт.1:28; Пс.126:3-5; 127:3-4.

3) 1 Кор.7:2,9.

3. Все люди, способные принять здравое решение о создании семьи, имеют законное право вступать в брак(1); однако обязанностью христиан является заключать брачный союз только с теми, кто в Господе. И поэтому исповедующие истинную религию не должны вступать в брак с неверующими или идолопоклонниками; благочестивые не должны преклоняться под чужое ярмо, заключая брак с теми, кто ведет нечестивую, безнравственную жизнь или придерживается ересей, подлежащих осуждению(2).

1) 1 Кор.7:39; 2 Кор.6:14; 1 Тим.4:3; Евр.13:4.

2) 1 Кор.7:39; 2 Кор.6:14.

4. Брак не должен заключаться между людьми, имеющими определенную степень родства, потому что такой брак запрещен в Слове; кровосмесительные браки никогда не могут стать законными ни по взаимному согласию сторон, ни по закону человеческому. Поэтому эти люди не могут жить вместе, как муж и жена(1).

1) Лев.18:6-18; Амос.2:7; Марк.6:18; 1 Кор.5:1.

26. О церкви

1. Вселенская, или всемирная, церковь(1), которую можно еще назвать невидимой (это касается внутренней работы Духа и истины благодати), состоит из полного числа избранных, которые были, есть и будут составлять одно целое, подчиняясь Христу - Главе церкви, которая является невестой, телом и полнотой Наполняющего все во всем(2).

1) Мтф.16:18; 1 Кор.12:28; Еф.1:22; 4:11-15; 5:23-25,27,29,32; Кол.1:18,24; Евр.12:23.

2) Еф.1:22-23; 4:11-15; 5:23-25,27,29,32; Кол.1:18,24; Откр.21:9-14.

2. Все люди в мире, исповедующие веру евангельскую и послушание Богу через Христа в соответствии с Евангелием, не разрушающие и не извращающие свое исповедание веры и его основы какими-либо заблуждениями или порочностью поведения, являются видимыми святыми и могут называться ими(1); из таких людей должны состоять все поместные общины(2).

1. 1 Кор.1:2; Рим.1:7-8; Деян.11:26; Мтф.16:18; 28:15-20; 1 Кор.5:1-9.

2. Мтф.18:15-20; Деян.2:37-42; 4:4; Рим.1:7; 1 Кор.5:1-9.

3. Даже самые безупречные церкви под небесами подвержены различного рода заблуждениям(1); а некоторые из них выродились настолько, что перестали быть церквами Христа и превратились в синагоги сатаны(2). Тем не менее, Христос всегда имел и всегда будет иметь Свое царство в этом мире, существующее до скончания века и состоящее из верующих в Него и исповедующих имя Его(3).

1) 1 Кор.1:11; 5:1; 6:6; 11:17-19; 3 Ин.9-10; Откр.2; 3.

2) Откр.2:5 и 1:20; 1 Тим.3:14-15; Откр.18:2.

3) Мтф.16:18; 24:14; 28:20; Марк.4:30-32; Пс.71:16-18; 101:29; Ис.9:6-7; Откр.12:17; 20:7-9.

4. Господь Иисус Христос является Главой церкви, и в Нем превосходным и суверенным образом в соответствии с установлением Отца сосредоточена вся сила для призвания, учреждения, порядка и управления церковью(1). Папа римский никоим образом не может быть главой церкви, но он является тем антихристом, человеком греха и сыном погибели, противящимся и превозносящим себя в церкви выше Христа и всего, называемого Богом; и его Господь истребит явлением пришествия Своего(2).

1) Кол.1:18; Еф.4:11-16; 1:20-23; 5:23-32; 1 Кор.12:27-28; Ин.17:1-3; Мтф.28:18-20; Деян.5:31; Ин.10:14-16.

2) Вероисповедание ссылается здесь на 2 Фесс.2:2-9.

5. Осуществляя вверенную Ему власть, Господь Иисус призывает к Себе из мира посредством служения Своего Слова и работы Своего Духа тех, которые даны Ему Его Отцом(1), чтобы они ходили пред Ним всеми путями послушания, которые Он предписывает им в Своем Слове92). Призванным таким образом, Он повелевает объединиться в определенные общины или церкви, ради взаимного назидания друг друга и проведения должным образом публичных богослужений, которые согласно Его требованиям должны совершаться в этом мире(3).

1) Ин.10:16,29; 12:32, 17:2; Деян.5:31-32.

2) Мтф.28:20.

3) Мтф.18:15-20; Деян.14:21-23; Титу1:5; 1 Тим.1:3; 3:14-16; 5:17-22.

6. Члены этих церквей являются святыми по призыву, видимому проявлению и очевидности их послушания призыву Христа(1) (по исповеданию веры и образу жизни). Они охотно соглашаются иметь общение друг с другом и действовать сообща согласно повелению Христа, отдавая себя Господу и друг другу по воле Божией в открытом повиновении постановлениям Евангелия(2).

1) Мтф.28:18-20; Деян.14:22-23; Рим.1:7; 1 Кор.1:2 и стихи 13-17; 1 Фесс.1:1 и стихи 2-10; Деян.2:37-42; 4:4; 5:13-14.

2) Деян.2:41-42; 5:13-14; 2 Кор.9:13.

7. Каждой из этих церквей, образованных в соответствии с Его Словом, Он дал всю власть и авторитет, которые необходимы им для поддержания того порядка в служении и дисциплине, который Он установил для того, чтобы церкви соблюдали его. Он также дал им повеления и правила, касающиеся должного и правильного использования и осуществления этой власти(1).

1) Мтф.18:17-20; 1 Кор.5:4-5,13; 2 Кор.2:6-8.

8. Каждая поместная церковь, образованная и полностью организованная в соответствии с волей Христа, состоит из служителей и членов. Служители Божии, епископы, или пресвитеры, и дьяконы выбираются для служения церковью. Они поставлены для того, чтобы совершать постановления (крещения и вечери) и исполнять пастырские обязанности, которые Господь доверил им и которые Он призывает соблюдать до скончания века(1).

1) Фил.1:1; 1 Тим.3:1-13; Деян.20:17,28; Титу1:5-7; 1 Петр.5:2.

9. Путем, который установил Христос для призвания любого человека, приготовленного и исполненного Духом Святым(1), на служение епископа, или пресвитера, в церкви, являются избрание его на это служение общим церковным голосованием(2) и торжественное посвящение с постом и молитвой, с возложением рук пресвитеров церкви, если они уже есть в ней(3). Дьякон должен избираться таким же всеобщим голосованием и посвящаться на служение с молитвой и таким же возложением рук(4).

1) Еф.4:11; 1 Тим.3:1-13.

2) Деян.6:1-7; 14:23; Мтф.18:17-20; 1 Кор.5:1-13.

3) 1 Тим.4:14; 5:22.

4) Деян.6:1-7.

10. Труд пастырей заключается в том, чтобы постоянно пребывать в служении Христу в Его церквах, в служении Словом и в молитве, наблюдая за душами, потому что пастыри будут обязаны дать Ему отчет(1); и на церквах, которым они служат, лежит обязанность не только оказывать им всяческое уважение, но также и делиться с ними всяким добром в соответствии с их способностями(2), чтобы пастыри могли иметь достаточное обеспечение и не заниматься мирской работой(3), и чтобы они могли также проявлять гостеприимство по отношению к другим(4). Этого требует естественный закон и ясно выраженное предписание нашего Господа Иисуса, Который повелел, чтобы проповедующие Евангелие жили от благовествования(5).

1) Деян.6:4; 1 Тим.3:2; 5:17; Евр.13:17.

2) 1 Тим.5:17-18; 1 Кор.9:14; Гал.6:6-7.

3) 2 Тим.2:4.

4) 1 Тим.3:2.

5) 1 Кор.9:6-14; 1 Тим.5:18.

11. Хотя на епископах, или пастырях, церквей лежит обязанность настойчиво проповедовать Слово, что является их служением, однако проповедь Слова не является только их личным делом. И другие верующие, также исполненные Духом Святым и подходящие для этого служения, утвержденные и призванные церковью, могут и должны совершать его(1).

1) Деян.8:5; 11:19-21; 1 Петр.4:10-11.

12. Поскольку все верующие обязаны присоединиться к определенным церквам в соответствии с их возможностями, то все допущенные к церковным привилегиям находятся также под надзором церкви и подчиняются ей на основе правила, установленного Христом(1).

1) 1 Фесс.5:14; 2 Фесс.3:6, 14-15; 1 Кор.5:9-13; Евр.13:17.

13. Члены церкви вследствие какой-либо обиды, нанесенной им, исполнив свой предписанный долг по отношению к человеку, который их обидел, не вправе нарушать церковный порядок или избегать собраний церкви, отказываться от участия в постановлениях (крещение и вечеря) из-за обиды, но должны уповать на Христа и ожидать дальнейшего рассмотрения этого дела в церкви(1).

1) Мтф.18:15-17; Еф.4:2-3; Кол.3:12-15; 1 Ин.2:7-11, 18-19; Мтф.28:20.

14. Каждая церковь и все ее члены обязаны молиться постоянно о благе и процветании всех церквей Христовых, стараясь во всех местах и при всяком удобном случае поддерживать каждого, кто оказывается в пределах их местности и посещает их, делясь с таковыми своими дарованиями и проявляя к ним любезность(1). Поэтому церкви, однажды образованные согласно провидению Божию, должны радоваться всякой возможности проявления этих благ(2), а также должны поддерживать общение между собой для укрепления мира, возрастания любви и взаимного назидания(3).

1) Ин.13:34-35; 17:11,21-23; Еф.4:11-16; 6:18; Пс.121:6; Рим.16:1-3; 3 Ин.8-10 и 2 Ин.5-11; Рим.15:26; 2 Кор.8:1-4,16-24; 9:12-15; Кол 2:1; 1:3,4,7 и 4:7,12.

2) Гал.1:2,22; Кол.4:16; Откр.1:4; Рим.16:1-2; 3 Ин.8-10.

3) 1 Ин.4:1-3 вместе с 2 и 3 Ин.; Рим.16:1-3; 2 Кор.9:12-15; И.Нав.22.

15. В случае возникновения недоразумений или разногласий как в доктринальных вопросах, так и вопросах управления, касающихся всех церквей вообще или какой-либо отдельной церкви и затрагивающих их мир, единство и взаимное назидание, а также в том случае, если какой-то член или члены какой-либо церкви оказались обиженными в результате примененных к ним дисциплинарных мер, не соответствующих истине и порядку, то в соответствии с волей Христа, церкви, поддерживающие общение друг с другом, должны в лице своих представителей собраться вместе для рассмотрения разногласий и дать совет по поводу спорных вопросов, а затем отчитаться перед всеми теми церквами, которых это касается(1). Однако эти представители не облечены, строго говоря, реальной церковной властью или какими-либо полномочиями по отношению к этим церквам, чтобы применять к ним или к отдельным лицам дисциплинарные меры, или навязывать свое решение церквам или их служителям(2).

1) Гал.2:2; Прит.3:5-7; 12:15; 13:10.

2) 1 Кор.7:25,36,40; 2 Кор.1:24; 1 Ин.4:1.

27. Об общении святых

1. Все святые, которые соединены с Иисусом Христом(1), своим Главой, посредством Его Духа и веры(2), хотя и не являются в связи с этим одной личностью с Ним93), однако имеют общение и участие в Его благодати, страданиях, смерти, воскресении и славе(4). Будучи соединенными друг с другом в любви, они имеют участие в дарах и добродетелях друг друга(5), должны надлежащим образом исполнять свои обязанности, общественные и личные, что ведет ко взаимному их благу как во внутреннем, так и во внешнем человеке(6).

1) Еф.1:4; Ин.17:2,6; 2 Кор.5:21; Рим.6:8; 8:17; 8:2; 1 Кор.6:17; 2 Петр. 1:4.

2) Еф.3:16-17; Гал.2:20; 2 Кор.3:17-18.

3) 1 Кор.8:6; Кол.1:18-19; 1 Тим.6:15-16; Ис.42:8; Пс.44:8; Евр.1:8-9.

4) 1 Ин.1:3; Ин.1:16; 15:1-6; Еф.2:4-6; Рим.4:25; 6:1-6; Фил.3:10; Кол. 3:3-4.

5) Ин.13:34-35; 14:15; Еф.4:15; 1 Петр.4:10; Рим.14:7-8; 1 Кор.3:21-23; 12:7, 25-27.

6) Рим.1:12; 12:10-13; 1 Фесс.5:11,14; 1 Петр.3:8; 1 Ин.3:17-18; Гал.6:10.

2. Святые по исповеданию обязаны поддерживать святое братское общение в поклонении Богу и в проведении других подобных духовных служений, способствующих взаимному назиданию(1), а также в оказании помощи друг другу в этом мире в соответствии со своими способностями и нуждами святых(2). Это общение, согласно принципам Евангелия, хотя и должно особенным образом проявляться по отношению к тем, с кем святые по исповеданию непосредственно связаны в своих семьях или церквах(3), однако, когда Бог предоставляет возможность, общение должно распространяться на всю семью верующих, на всех тех, кто призывает имя Господа Иисуса на всяком месте(4). Тем не менее, их общение друг с другом как святых не отнимает и не нарушает права собственности на вещи и имущество, которые имеет каждый человек(5).

1) Евр.3:12-13; 10:24-25.

2) Деян.11:29-30; 2 Кор.8-9; Гал.2; Рим.15.

3) 1 Тим.5:8,16; Еф.6:4; 1 Кор.12:27.

4) Деян.11:29-30; 2 Кор.8-9; Гал.2; 6:10; Рим. 15.

5) Деян.5:4; Еф.4:28; Исх.20:15.

28. О крещении и Вечере Господней

1. Крещение и Вечеря Господня являются постановлениями верховного суверенного установления, они заповеданы Господом Иисусом, единственным Законодателем(1), и должны совершаться в Его церкви до скончания века(2).

1) Мтф.28:19-20; 1 Кор.11:24-25.

2) Мтф.28:18-20; Рим.6:3-4; 1 Кор.1:13-17; Гал.3:27; Еф.4:5; Кол.2:12; 1 Петр.3:21; 1 Кор.11:26; Лук.22:14-20.

2. Эти святые указания должны отправляться только теми, кто имеет на это право и призван к этому в соответствии с поручением Христа(1).

1) Мтф. 28:19; 24:45-51; Лук.12:41-44; 1 Кор.4:1; Титу 1:6-9.

29. О крещении

1. Крещение - это постановление Нового Завета, установленное Иисусом Христом; оно является по отношению к принимающему крещение символом соединения с Ним в Его смерти и воскресении, символом того, что он привился к Нему(1), что его грехи прощены(2) и что он отдает себя Богу через Иисуса Христа, дабы жить и ходить в обновленной жизни(3).

1) Рим.6:3-5; Кол.2:12; Гал.3:27.

2) Марк.1:4; Деян.22:16.

3) Рим.6:4.

2. Только люди, действительно исповедующие покаяние пред Богом, веру в нашего Господа Иисуса Христа и относящиеся к Нему с послушанием, имеют право креститься (являются единственно достойными кандидатами на крещение)(1).

1) Мтф.3:1-12; Марк.1:4-6; Лук.3:3-6; Мтф.28:19-20; Марк.16:15-16; Ин.4:1-2; 1 Кор.1:13-17; Деян.2:37-41; 8:12-13, 36-38; 9:18; 10:47-48; 11:16; 15:9; 16:14-15, 31-34; 18:8; 19:3-5; 22:16; Рим.6:3-4; Гал.3:27; Кол. 2:12; 1 Петр.3:21; Иер.31:31-34; Фил.3:3; Ин.1:12-13; Мтф.21:43.

3. Внешним элементом, используемым в этом постановлении, является вода, в которой принимающий крещение должен быть крещен(1) во имя Отца и Сына и Святого Духа(2).

1) Мтф.3:11; Деян.8:36,38; 22:16.

2) Мтф.28:18-20.

4. Для надлежащего совершения этого постановления необходимо полное погружение человека в воду(1).

1) 4 Цар.5:14; Пс.68:3; Ис.21:4; Марк.1:5, 8-9; Ин.3:23; Деян.8:38; Рим. 6:4; Кол.2:12; Марк.7:3-4; 10:38-39; Лук.12:50; 1 Кор.10:1-2; Мтф.3:11; Деян.1:5,8; 2:1-4,17.

30. О Вечере Господней

1. Вечеря Господа Иисуса была учреждена Им в ту самую ночь, в которую Он предан был(1), чтобы быть соблюдаемой в Его церквах(2) до скончания века(3) с целью постоянного воспоминания и возвещения Его жертвы в смерти Его(4), для утверждения верующих в вере и во всех благах, открывшихся через Его смерть(5), для их духовной поддержки и возрастания в Нем(6), для их дальнейшего участия в исполнении всех обязанностей, которые они имеют перед Ним(7), а также для того, чтобы быть связующим звеном и залогом их общения с Ним и друг с другом(8).

1) 1 Кор.11:23; Мтф.26:20-26; Марк.14:17-22; Лук.22:19-23.

2) Деян.2:41-42; 20:7; 1 Кор.11:17-22, 33-34.

3) Марк.14:24-25; Лук.22:17-22; 1 Кор.11:24-26.

4) 1 Кор.11:24-26; Мтф.26:27-28; Лук.22:19-20.

5) Рим.4:11.

6) Ин.6:29,35,47-58.

7) 1 Кор.11:25.

8) 1 Кор.10:16-17.

2. В этом постановлении Христос не приносится в жертву Своему Отцу и в нем вообще не совершается никакого реального жертвоприношения в прощение грехов живых людей или умерших. Это постановление является только лишь воспоминанием о том, как Христос Сам принес Себя в жертву на кресте раз и навсегда(1), и духовным приношением всевозможной хвалы Богу за это(2). Так что папское (католическое) жертвоприношение во время мессы, как ее называют, является крайне омерзительным, вредоносным и оскорбительным для жертвы Христа, которая является единственным умилостивлением за все грехи избранных.

1) Ин.19:30; Евр.9:25-28; 10:10-14; Лук.22:19; 1 Кор.11:24-25.

2) Мтф.26:26-27,30 и Евр.13:10-16.

3. Господь Иисус определил, что при совершении этого постановления Его служители должны помолиться и благословить хлеб и вино, чтобы отделить (освятить) их таким образом от обычного употребления для святого использования, затем взять и преломить хлеб, а также взять чашу и, принимая самим участие, подать хлеб и вино участвующим в Вечере Господней(1).

1) 1 Кор.11:23-26; Мтф.26:26-28; Марк.14:22-25; Лук.22:19-22.

4. Недопущение людей к участию в принятии чаши(1), поклонение хлебу и вину, поднятие или ношение их с целью поклонения, и сохранение их впрок для какого-либо выдуманного религиозного употребления(2) - все это противоречит природе этого постановления и установлению Христа(3).

1) Мтф.26:27; Марк.14:23; 1 Кор.11:25-28.

2) Исх.20:4-5.

3) Мтф.15:9.

5. Внешние элементы в этом постановлении, отделенные должным образом для употребления, предписанного Христом, имеют отношение к распятому Христу, поэтому в словах, имеющих переносный смысл, они иногда называются телом и кровью Христа(1), хотя по своей сущности и своей природе остаются однако только лишь хлебом и вином, каковыми были и прежде(2).

1) 1 Кор.11:27; Мтф.26:26-28.

2) 1 Кор.11:26-28; Мтф.26:29.

6. Учение, говорящее о превращении хлеба и вина в тело и кровь Христа, называемое обычно пресуществлением, которое происходит при освящении их священником или каким-либо другим путем, является противоречащим не только Писанию(1), но также и здравому смыслу, оно извращает суть этого постановления и является причиной многочисленных суеверий и грубого идолопоклонства.

1) Мтф.26:26-29; Лук.24:36-43,50-51; Ин.1:14; 20:26-29; Деян.1:9-11; 3:21; 1 Кор.11:24-26; Лук.12:1; Откр.1:20; Быт.17:10-11; Иез.37:11; Быт. 41:26-27.

7. Достойные участники, вкушающие видимые элементы этого постановления(1), вкушают их также по вере, но не по плоти и не физически, а духовным образом, насыщаясь от распятого Христа и получая все блага Его смерти(2); при этом тело и кровь Христа присутствуют не на физическом и плотском уровне, а духовным образом и воспринимаются верой участвующих в этом постановлении так же, как и сами элементы этого постановления воспринимаются их органами чувств(3).

1) 1 Кор.11:28.

2) Ин.6:26,35,47-58.

3) 1 Кор.10:16.

8. Все невежественные и нечестивые люди, будучи неспособными наслаждаться общением со Христом, недостойны Вечери Господней и не могут, оставаясь в своем состоянии, принимать участие в этом святом постановлении или допускаться к участию в нем, что было бы великим грехом против Него(1); всякий, кто будет участвовать в нем недостойно, будет виновен против тела и крови Господней, и такой человек будет есть и пить осуждение себе(2).

1) Мтф.7:6; Еф.4:17-24; 5:3-9; Исх.20:7,16; 1 Кор.5:9-13; 2 Ин.10; Деян. 2:41-42; 20:7; 1 Кор.11:17-22,33-34.

2) 1 Кор.11:20-22,27-34.

31. О состоянии человека после смерти и о воскресении мертвых

1. Тела людей после смерти возвращаются в прах и подвергаются тлению(1), но их души, которые не умирают и не засыпают, имея вечное существование, тотчас же возвращаются к Богу, Который дал их(2). Души праведников, будучи соделаны тогда совершенными в святости, принимаются в рай, где они пребывают со Христом и созерцают лицо Божие во свете и славе, ожидая полного искупления своих тел(3); а души нечестивых повергаются в ад, где они находятся в мучениях и абсолютном мраке, будучи соблюдаемы на суд великого дня(4). Кроме этих двух мест, предназначенных для душ, разделенных со своими телами, Писание не признает никакого другого места.

1) Быт.2:17; 3:19; Деян.13:36; Рим.5:12-21; 1 Кор.15:22.

2) Быт.2:7; Иак.2:26; Мтф.10:28; Еккл.12:7.

3) Пс.22:6; 3 Цар.8:27-49; Ис.63:15; 66:1; Лук.23:43; Деян.1:9-11; 3:21; 2 Кор.5:6-8; 12:2-4; Еф.4:10; Фил.1:21-23; Евр.1:3, 4:14-15; 6:20; 8:1; 9:24; 12:23; Откр.6:9-11; 14:13; 20:4-6.

4) Лук.16:22-26; Деян.1:25; 1 Петр.3:19; 2 Петр.2:9.

2. В последний день те святые, которые будут живы, не умрут, но изменятся(1); и все мертвые воскреснут(2) в своих собственных, а не в каких-то других телах(3); однако эти тела будут обладать иными качествами(4) и соединятся снова с душами людей навеки(5).

1) 1 Кор.15:50-53; 2 Кор.5:1-4; 1 Фесс.4:17.

2) Дан.12:2; Ин.5:28-29; Деян.24:15.

3) Иов.19:26-27; Ин.5:28-29; 1 Кор.15:35-38, 42-44.

4) 1 Кор.15:42-44, 52-54.

5) Дан.12:2; Мтф.25:46.

3. Тела неправедных будут силой Христа воскрешены на поругание и посрамление(1); тела же святых будут Его Духом(2) воскрешены к славе(3) и будут уподоблены Его славному телу(4).

1) Дан.12:2; Ин.5:28-29.

2) Рим.8:1,11; 1 Кор.15:45; Гал.6:8.

3) 1 Кор.15:42-49.

4) Рим.8:17, 29-30; 1 Кор.15:20-23, 48-49; Фил.3:21; Кол.1:18; 3:4; 1 Ин. 3:2; Откр.1:5.

32. О последнем и окончательном суде

1. Бог назначил день, в который Он будет праведно судить вселенную через Иисуса Христа, Которому Отец отдал всю власть и весь суд(1). В тот день будут судимы не только падшие ангелы(2), но также и все люди, жившие на земле, предстанут пред судилищем Христовым(3), чтобы дать отчет за свои мысли, слова и дела, и получить соответственно тому, что они делали, живя в теле, доброе или худое(4).

1) Ин.5:22, 27; Деян.17:31.

2) 1 Кор.6:3; Иуды 6.

3) Мтф.16:27; 25:31-46; Деян.17:30-31; Рим.2:6-16; 2 Фесс.1:5-10; 2 Петр.3:1-13; Откр.20:11-15.

4) 2 Кор.5:10; 1 Кор.4:5; Мтф.12:36.

2. Целью назначения Богом этого дня является проявление славы Его милости в вечном спасении избранных и Его справедливости в вечном осуждении грешных и непокорных нечестивцев(1). Тогда праведники войдут в жизнь вечную и в присутствии Господа обретут полноту радости и славы вместе с вечными наградами; нечестивые же люди, не знающие Бога и не повинующиеся Евангелию, будут извергнуты вон на вечные мучения и подвергнутся наказанию вечной погибели от лица Господа и от славы могущества Его(2).

1) Рим.9:22-23.

2) Мтф.18:8; 25:41,46; 2 Фесс.1:9; Евр.6:2; Иуды 6; Откр.14:10-11; Лук.3:17; Марк.9:43,48; Мтф.3:12; 5:26; 13:41-42; 24:51; 25:30.

3. Поскольку Христос желает, чтобы мы были совершенно убеждены в том, что будет день суда, а это служит как для удержания всех людей от греха(1), так и для утешения благочестивых в их бедствиях и скорбях(2), то Он будет сохранять этот день в тайне от людей. Это необходимо, чтобы люди могли стряхнуть с себя всякую плотскую беспечность и быть всегда бодрствующими, потому что не знают, в который час Господь придет(3), и чтобы они всегда были готовы сказать: ей, гряди, Господи Иисусе(4)! Аминь.

1) 2 Кор.5:10-11.

2) 2 Фесс.1:5-7.

3) Марк.13:35-37; Лук.12:35-40.

4) Откр.22:20.


БАПТИСТСКОЕ ВЕРОИСПОВЕДЕНИЕ 1689 ГОДА

КОММЕНТАРИИ САМУЭЛЯ ВАЛДРОНА

Моей жене, моим детям и моей церкви посвящается

Книга содержит само баптистское вероисповедание 1689 года, или Второе лондонское вероисповедание, а также современные комментарии к нему. Это тридцать две главы, раскрывающие тридцать две ключевые сферы христианской жизни.

Само вероисповедание является неоценимым средством утверждения доктринальных позиций церкви, что позволяет ей выполнять свою миссию "столпа и утверждения истины" - укрепления христиан в вере и провозглашения истины окружающему миру. Не являясь авторитетом само по себе вероисповедание содержит ясную формулировку чистого библейского учения. Оно написано в сжатой и лаконичной форме и далеко не всегда позволяет с легкостью постичь глубину излагаемых истин. Комментарии же дают возможность детально разобраться со всем многообразием вопросов, касающихся изложения христианской веры, раскрывая их в современном свете.

Эта книга поможет многим христианам в их стремлении "подвизаться за веру", пасторам держаться "образца здравого учения". Кроме того, многие церкви продолжают рассматривать это вероисповедание как свой официальный символ веры.

Содержание

Введение. Обоснованность и польза вероисповеданий

1. О Священном Писании

2. О Боге и Святой Троице

3. О Божием постановлении

4. О творении

5. ОБожественномпровидении

6. О грехопадении человека, о грехе и наказании за него

7. О Божием завете

8. О Христе-Посреднике

9. О свободной воле

10. О действенном призвании

11. Об оправдании

12. Об усыновлении

13. Об освящении

14. О спасающей вере

15. О покаянии в жизнь и спасении

16. О добрых делах

17. О стойкости святых до конца

18. Об уверенности в благодати и спасении

19. О законе Божием

20. О Евангелии и мере его благодати

21. О христианской свободе и свободе совести

22. О религиозном поклонении и дне покоя

23. О законных клятвах и обетах

24. О гражданских властях

25. О браке

26. О церкви

27. Об общении святых

28. О крещении и Вечере Господней

29. О крещении

30. О Вечере Господней

31. О состоянии человека после смерти и о воскресении мертвых

32. О последнем и окончательном суде

Приложения

Введение. Обоснованность и польза вероисповеданий

1989 год знаменует собой 300-летнюю годовщину публикации Второго лондонского вероисповедания, также известного как Соборное вероисповедание, или Баптистское вероисповедание 1689 года. Оно было написано и опубликовано анонимно в 1677 году, однако после восхождения Вильяма и Марии на английский престол и провозглашения закона о терпимости партикулярные баптисты Англии встретились в открытом собрании, поставили свои подписи под Вероисповеданием и повторно опубликовали его для того, чтобы оно было рассмотрено христианской общественностью. За основу Второго лондонского вероисповедания было взято Вестминстерское вероисповедание 1647 года, в которое были внесены поправки. Некоторые из этих поправок явились результатом труда тех, кто составлял данное Вероисповедание; другие были заимствованы из Савойской декларации, опубликованной конгрегационалистами в 1658 году, и из Первого лондонского баптистского вероисповедания 1644 года. Цель этого метода работы заключалась в том, чтобы показать, где только возможно, преемственность и неразрывность веры, которая объединяла партикулярных баптистов и других реформатских верующих в Великобритании. Сегодня реформатские баптисты питают ко Второму лондонскому вероисповеданию большое уважение, и многие церкви продолжают рассматривать его как свой официальный символ веры.

Однако не все разделяют тот восторг, который многие испытывают по отношению к великим реформаторским вероисповеданиям. К сожалению, мы живем в такое время, в которое символы веры не просто отсутствуют, но даже сознательно отвергаются. Сегодняшний век отмечен экзистенциальным релятивизмом, отвержением всяких авторитетов и историческим изоляционизмом. Многие христиане рассматривают символы веры и вероисповедания как традиции, как человеческие наставления, как просто религиозные мнения и взгляды. Гораций Бонар, описывая время, в которое он жил, сказал: "Каждое новое скептическое высказывание, особенно на религиозную тему, произнесенное так называемыми "верующими", одобрительно приветствуется как еще один шторм, который должен похоронить все символы веры на дне моря; все наблюдают за приливом и отливом, но не потому, что хотят увидеть, как истина покажется из воды, а потому, что хотят, чтобы догма была потоплена. Любая книга, любое учение или символ веры, предоставляющие людям полную свободу поклоняться богу, который им нравится, не вызывают никаких возражений; но все, что могло бы укрепить их взаимоотношения с Богом, что могло бы указать на их ответственность за ту веру, которую они имеют, все, говорящее о том, о чем Бог авторитетно возвестил им, говоря, во что они должны верить, вызывает у них возражение, и они протестуют, заявляя об ущемленной свободе"1.

Интересно, что бы Бонар сказал сегодня? Тех, кто сознательно защищает великие вероисповедания периода Реформации, упрекают в пережитках прошлого, и они считаются подчас врагами веры и церкви. В некоторых кругах нас осуждают и избегают; а если мы пытаемся убедить других в преимуществах христианства, имеющего определенное вероисповедание, и предупредить об опасностях, которые несет с собой доктринальная терпимость, то нас поносят и клеймят как зараженных "раболепием перед символами веры", что является богословским и церковным эквивалентом проказы. В такой атмосфере очень важно, чтобы те, кто принимает реформаторские вероисповедания, имели ясное представление о законности и обоснованности вероисповеданий (конфессий) и об их многогранной пользе.

А. Обоснованность вероисповеданий

Библия говорит, что церковь есть "столп и утверждение истины" (1 Тим. 3:15). Греческое слово "stulos" имеет значение "столп, колонна, поддерживающая здание"; а слово "edraiwma" (утверждение) означает фундамент или основание, на котором зиждется все строение. Истина, о которой говорит данный стих, - это откровение, данное Богом людям, т. е. то особое откровение, которое берет свое начало в саду Едемском и которое заканчивается утверждением Нового Завета; это то откровение, которое сосредоточивает свое внимание на "тайне благочестия", на Евангелии Иисуса Христа (1 Тим. 3:16).

Называя церковь "столпом и утверждением истины", Библия учит нас, что то откровение, которое Бог дал для спасения людей, было доверено церкви, т. е. обществу, которое задумано Богом с той целью, чтобы хранить истину в чистоте, чтобы оберегать ее от ошибок и защищать от нападок врага, чтобы передавать ее будущим поколениям неизмененной и не содержащей никаких примесей. Церковь была создана как предопределенное Богом общество людей для того, чтобы поддерживать истину, данную посредством откровения, и нести ее в этот мир. Это, разумеется, делает церковь совершенно необходимой, как необходима колонна, поддерживающая дом, или фундамент, на котором дом стоит.

Выполняя эту обязанность как в отношении тех, кто находится в церкви, так и тех, кто находится вне ее, являясь "столпом и утверждением истины", церковь, среди многих прочих богословских трудов, публиковала исповедания веры, что исторически рассматривается ею как законное средство, используемое для выполнения своих обязанностей. Но всякий раз, когда церковь издавала такие вероисповедания, раздавались голоса, ставящие под сомнение законность этого. Обычно приводятся два основных возражения.

1. Некоторые спорят о законности вероисповеданий, выдвигая такой довод, что исповедания веры, дескать, подрывают исключительный авторитет Библии в вопросах веры и практики.

Часто слышатся возгласы: "Никаких символов веры, только Библия!" В иных случаях такое заявление достойно уважения, потому что некоторые, кажется, искренне движимы признанием того факта, что Библия занимает уникальное положение в вопросах регулирования церковной жизни и веры. Тем не менее было бы наивно верить, что церковь полностью выполняет свои обязанности как "столп и утверждение истины", провозглашая, что она верит Библии. Большинство еретиков охотно скажут то же самое. Автор одной из книг заявляет: "Чтобы достичь истины, мы должны избавиться от религиозных предрассудков... Мы должны позволить Богу Самому сказать за Себя... Мы взываем к Библии, чтобы она открыла нам истину". Но следует помнить, что это высказывание заимствовано из книги "Пусть Бог будет истинным", которая издана свидетелями Иеговы2.

Рассмотрите в том же духе заметки Сэмюела Миллера по поводу Никейского собора: "Когда собор приступил к исследованию вопроса о взглядах Ария на Божественность Христа, то оказалось очень трудным получить от Ария какое-либо вразумительное объяснение его взглядов. Он не только был готов, как самые ортодоксальные богословы, присутствовавшие там, открыто признать, что верит Библии, но он также сам заявлял, что готов принять абсолютно все, что Писание говорит о личности и качествах благословенного Спасителя. Но когда члены собора пожелали выяснить, в каком смысле он понимает то, что говорит Писание, то обнаружилась его склонность к тому, чтобы уклоняться от прямого ответа и говорить двусмысленно, и он фактически на протяжении длительного времени сбивал с толку самых простодушных богословов, пытавшихся определить его ошибки и вывести его на чистую воду. Он заявлял, что готов использовать общедоступный язык, обсуждая предмет спора, и что желает, чтобы все поверили, что он очень мало расходится во мнениях с другими членами церкви. Ортодоксальные богословы, соответственно, перечислили разные названия Христа, прямо отражающие Его Божественность, такие как "Бог", "истинный Бог", "образ ипостаси Бога" и другие, и с каждым из них Арий и его последователи охотно согласились, оставляя за собой право, однако, по-своему трактовать обсуждаемые названия и титулы. После того, как было напрасно потрачено много времени и сил в попытке вызвать этого хитрого мошенника на откровенность, чтобы получить от него вразумительное объяснение его взглядов, собор понял, что будет невозможно решить эту задачу до тех пор, пока Арию позволяется прятаться за заявлениями общего характера о том, что он верит в Библию. Собравшиеся богословы поэтому сделали то, что подсказывал здравый смысл и чему Слово Божие учило церковь во все предшествующие времена, что единственное могло дать ему способность раскрыть сущность этого хитрого защитника заблуждения. Они собственными словами выразили то, что, как полагали, являлось учением Священного Писания о Божественности Спасителя; другими словами, они составили Символ веры (Вероисповедание) и призвали Ария и его последователей подписаться под ним. Это еретики отказались сделать и, таким образом, фактически были вынуждены признать, что понимали Писание не так, как понимали его все остальные богословы, присутствовавшие на соборе, и что обвинения против них были обоснованными"3.

Недостаточно лишь заявлять о своей верности Библии. Наиболее радикальные отрицания библейских истин часто сосуществуют вместе с открыто провозглашаемым уважением к авторитету и свидетельству Библии. Когда люди используют слова, взятые прямо из Библии, чтобы содействовать распространению ереси, когда Слово Истины извращается, чтобы служить заблуждению, тогда ничто, кроме вероисповедания, не сможет открыто и четко провести границу между истиной и заблуждением.

Если бы мы пытались сделать наши вероисповедания равными Библии по авторитету, тогда бы мы подрывали исключительный авторитет Библии как регулятора церковной веры и практики. Это не было намерением и тех, кто составлял символы веры, отражающие учение периода Реформации. Они признавали особое место, которое занимает Библия, и знали, что сами были людьми, способными ошибаться. Обратите внимание на слова, записанные в Баптистском вероисповедании 1689 года: "Священное Писание является единственно достаточной, достоверной и непогрешимой нормой всего спасительного знания, веры и послушания" (1.1). "Весь замысел Божий, касающийся всего необходимого для Его личной славы, а также для спасения, жизни и веры человека, или прямо изложен, или обязательно содержится в Священном Писании, к которому ни в какие времена ничего неследует прибавлять ни посредством нового откровения Духа, ни через предания людей" (1.6).

Великие протестантские вероисповедания не утверждают, что они сделали истиной то, что не являлось истиной прежде; и они также не имеют своей целью заставить людей верить чему-либо другому, кроме того, чему обязывает их верить авторитет Писания.

Символ веры, или вероисповедание, - это просто изложение, формулировка веры, и как таковое не умаляет авторитета Библии, как и выражения "я верю в Бога", или "я верю во Христа", или "я верю в Библию". Те люди, которые говорят, что стоят на позиции "никаких символов веры, только Библия", на самом деле имеют символ веры, хотя и неписаный. Профессор Мюррей сказал: "В принятии Писания как Слова Божия и как нормы веры и жизни есть начальный и основной символ веры... потому что он исключает все другие нормы веры и поведения. Но почему символ веры должен быть ограничен доктриной Писания?"4

Если приверженцы еретических или оккультных учений не должны быть членами поместной церкви, если служители и простые члены обязаны считать определенные доктрины истиной, тогда фактически существует общепризнанный символ веры. В таких церквах вероисповедание существует так же реально, как если бы у каждого члена была его отпечатанная копия. Однако, если следовать принципу "никаких символов веры, только Библия", то мы должны принимать в члены церкви без исключения всех тех, кто заявляет: "Я верю Библии".

Истина заключается в том, что самые ярые противники вероисповеданий используют свои неопубликованные символы веры в своей церковной практике и являются такими же приверженцами вероисповеданий, как и те, кого они критикуют. Томас и Александр Кэмпбелл думали, что смогут избавиться от порока, который они называли сектантством, если организуют христианскую общину, в которой не будет никакого символа веры, написанного человеком, и не будут предъявляться никакие требования, кроме веры в Иисуса как в Спасителя и открыто провозглашенного решения повиноваться Его слову. Они доказывали, что вся проблема существующей церкви состоит в том, что она разделена, и что причиной этого являются различные символы веры и вероисповедания. Плодом их усилий явились так называемые "церкви Христа", которые по сути являются проводниками наиболее сектантских идей и строго придерживаются символа веры своих общин.

Тем, кто обеспокоен, что вероисповедания подрывают авторитет Библии, мы заявляем без каких-либо оговорок, что основным фундаментом христианской веры и практики является Библия, а не наши вероисповедания. Но это не означает, что те, которые согласны в своих суждениях относительно доктрин Библии, поступят незаконно, если выразят это согласие в письменной форме и будут считать себя обязанными поступать в соответствии с принятыми ими нормами веры. А. А. Ходж заметил : "Весь вопрос состоит не в противоречии между Словом Божиим и человеческим символом веры, как это часто преподносится, а между испытанной и доказанной верой всего народа Божия и личным суждением и недалекой мудростью того, кто отвергает символы веры"5.

2. Другие спорят о законности вероисповеданий, выдвигая довод, что исповедания веры несовместимы со свободой совести перед Богом. Тут наиболее выделяются две группы людей.

Некоторые рассматривают всякий авторитет, будь то авторитет Писания или авторитет вероисповедания, как ущемляющий свободу их совести. Если они восстали против высшего стандарта Библии, то неудивительно, что их раздражает вероисповедание, имеющее меньший авторитет; если они выплюнули верблюда, то не стоит удивляться, что они легко избавились и от комара. Такие люди считают "свободное мышление" и "свободу подвергать все сомнению" своим правом, данным им от рождения. Однако вместо того, чтобы желать быть свободными и в соответствии со своей совестью следовать Писанию (что, как они утверждают, является их мотивацией), они на самом деле хотят быть свободными от всяких ограничений, которые накладывает Библия на составление и распространение их религиозных взглядов.

Шедд называл таких людей "фанатиками свободы", которые в действительности ненавидят точность и аккуратность, не любят свободу и желают навязать своюслепую приверженность свободе и терпимости каждому6. Миллер заметил: "Всякий раз, когда какая-то группа людей начинала уклоняться от ортодоксальности, ее члены, как правило, пытались приуменьшить, если не скрыть, свое падение, выступая против символов веры и вероисповеданий"7. Начиная протестовать, такие люди обычно твердят о своей преданности доктринам вероисповедания, но не его принципу. Время, как правило, разоблачает их лицемерие. "Люди редко находятся в оппозиции к символам веры до тех пор, пока символы веры не становятся в оппозицию к ним"8. В отношении таких людей мы можем только сказать, что пока их совесть не связана Словом Божиим, то исповедание веры не причинит им никакого вреда, кроме разоблачения их как лицемеров или еретиков.

Для другой группы людей протест, основанный на воззвании к свободе совести, является просто следствием предыдущего возражения, т. е. следствием беспокойства об авторитете Писания. Эти люди, кажется, искренне пытаются защитить ту предпосылку, что совесть должна подчиняться только авторитету Слова Божия. Таковым мы говорим: исповедание веры подтверждает, что только Бог является Господином совести. "Один только Бог является Господином совести. Он оставил ее свободной от доктрин и заповедей человеческих, которые каким-либо образом противоречат Его Слову или не содержатся в нем. Поэтому верить таким доктринам или повиноваться таким заповедям сознательно - значит предать истинную свободу совести. Требовать безоговорочной веры, абсолютного и слепого послушания -значит нарушать свободу совести и идти против здравого смысла" (21.2).

Опасения за свободу совести были бы оправданы, если бы согласие с вероисповеданием требовалось без предоставления возможности ознакомиться с положениями вероучения и исследовать их или если бы согласие с вероисповеданием навязывалось под страхом гражданского наказания. Но если кто-то убежден, что содержание вероисповедания соответствует Библии и соглашается с ним добровольно, тогда вероисповедание не причинит вреда ничьей совести. Человек свободен в любое время отказаться от церковного вероисповедания, если он не может больше с чистой совестью соглашаться с ним. Ион свободен присоединиться к той церкви, где он с чистой совестью сможет иметь общение с другими верующими и Богом.

Миллер правильно утверждает, что лишение группы христиан права составить вероисповедание и права придерживаться его означало бы лишение их истинной свободы совести: "Никто, разумеется, не будет отрицать, что группа христиан имеет право в любой свободной стране объединиться и действовать в соответствии с теми принципами, с которыми члены ее согласны и которые не противоречат общественному порядку. Они имеют право сходиться друг с другом во взглядах и публично провозглашать, как они понимают Писание, какие доктрины Писания, по их общему мнению, являются фундаментальными и в какой манере они будут проповедовать людям и управлять церковью, назидая самих себя и своих детей. Они не имеют права, разумеется, решать или судить за других, а также заставлять кого-либо присоединяться к ним. Но они, несомненно, имеют право принимать решения в отношении самих себя; уславливаться об устройстве своей общины; определять, на основании каких принципов они будут принимать других в члены своего братства, и составлять правила, исключающие из общины тех, с кем они не могут жить в гармонии. Вопрос состоит не в том, пользуются ли они во всех случаях этим правом мудро и в соответствии с Писанием, следуя велению совести, а в том, обладают ли они вообще этим правом. Они, несомненно, ответственны за то, как им пользуются, и несут особую ответственность перед своим Господом, Который находится на небесах; но они не могут и не должны быть принуждаемы давать кому-нибудь из людей какой-либо отчет. Это их личное дело. Их соотечественники не должны вмешиваться в это, если они не нарушают общественного порядка. Поступать по-другому было бы, несомненно, грубым нарушением права иметь личное мнение"9.

В принципе любое доктринальное или нравственное заблуждение может вкрасться в церковь под видом свободы совести. Эндрю Фуллер сказал: "В мире существует огромное многообразие мнений как по поводу морали, так и по поводу веры, и если небиблейским является подход соглашаться с какими бы то ни было положениями вероучения, тогда исключить кого-либо за аморальность или даже сделать замечание такому человеку должно также считаться не соответствующим Писанию, потому что можно сослаться на то, что он думает сам за себя и поступает соответственно с этим. Но на этом бы все не кончилось, потому что почти любая разновидность аморальности защищается и может быть замаскирована, и, таким образом, церковь Божия под видом права на личное мнение стала бы подобна матери блудниц, "жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице"10.

Б. Х. Кэррол также аргументированно заявлял: "Церковь, у которой короткий символ веры, - это церковь, у которой короткая жизнь. Чем больше число духовных доктрин, с которыми может согласиться церковь, тем больше ее сила и шире ее влияние. Чем меньше положений вероучения, тем меньше взаимоскрепляющих связей, приводящих к единству и согласию. Современный лозунг: "Меньше символов веры, больше свободы", - это вырождение позвоночного животного и превращение его в медузу. Этот лозунг означает: меньше единства и меньше нравственности, а больше ереси. Ясная и точная истина не приводит к ереси, она лишь обличает и исправляет. Откажитесь от символа веры, и христианский мир наполнится ересью, которая не вызывает подозрений и которую не исправляют, но которая, тем не менее, является смертельной"11.

Таким образом, возражения и протесты по поводу законности символов веры, которые мы обсуждали на предыдущих страницах, не имеют под собой никаких оснований. Вероисповедания являются законным средством, которое церковь использует, выполняя свое назначение как "столп и утверждение истины".

Б. Польза вероисповеданий

1. Вероисповедание является важным средством публичного провозглашения и защиты истины.

Церковь должна держаться "образца здравого учения" (2 Тим. 1:13), "подвизаться за веру, однажды преданную святым" (Иуд. 3), и стоять "в одном духе, подвизаясь единодушно за веру евангельскую" (Фил. 1:27). При выполнении этой задачи вероисповедание является полезным инструментом для отделения истины от заблуждения и для представления в небольшом объеме центральных доктрин Библии в их целостности, чистоте и правильном соотношении.

Во-первых, формулирование доктрин вероисповедания является частью задачи церкви по наставлению людей. Вероисповедание - это публичное выражение основных положений нашей веры, направленное к тем людям, которые находятся вне наших общин; это свидетельство миру о той вере, которую мы имеем в отличие от других.

Во-вторых, вероисповедание является полезным инструментом в деле публичного наставления церкви. Вероисповедание - это свод Божественных истин, данных в небольшом объеме, который может быть использован, чтобы дать верующим более доступное разъяснение истины, а также защитить их от заблуждения. Вероисповедание значительным образом содействует распространению христианского знания и веры среди народа Божия и среди тех, кто посещает служения наших церквей12. Оно также является хорошим пособием для наставления детей верующих. Кроме того, вероисповедание служит той основой, или каркасом, в рамках которого верующие могут воспринимать проповедь Слова, будучи хорошо осведомленными; оно также предупреждает их о каких-либо новшествах и заблуждениях, где бы они их ни встретили.

2. Вероисповедание служит общественным стандартом общения и дисциплины.

Библия рассматривает поместную церковь не как союз тех людей, каждый из которых согласился остаться при своем мнении, а как тело, которое отмечено миром и единством. Церковь должна "сохранять единство духа в союзе мира" (Еф. 4:3). Ее члены должны быть "единодушны", т. е. едины в сердце, душе, духе, мыслях и словах (Рим. 15:5-6; 1 Кор. 1:10; Фил. 1:27; 2:2). Вероисповедание способствует сохранению единства церкви и мира внутри нее. Оно служит основанием церковного общения среди тех, которые согласились жить и трудиться в гармонии друг с другом. Оно влечет друг ко другу всех тех, кто имеет одну и ту же веру, и соединяет их воедино.

Иисус сказал: "...всякий... дом, разделившийся сам в себе, не устоит" (Мтф. 12:25). Могут ли кальвинисты, арминиане, пелагиане и члены унитарной церкви молиться, трудиться, иметь общение и поклоняться вместе в мире, извлекая пользу для себя, если каждый придерживается своих собственных представлений об истине и содействует их распространению? Кто будет руководить служением и проповедовать? Могут ли те, кто верит, что Иисус является Богом, молиться с теми, кто считает такое поклонение идолослужением? Могут ли те, кто исповедует оправдание исключительно по вере во Христа, общаться с теми, кто верит иначе? Могут ли они вместе участвовать в Вечере Господней? Могут ли те, кто верит в буквальную и безоговорочную богодухновенность Священного Писания, делить кафедру с теми, кто отрицает эту доктрину? Для тех, кто расходится во мнениях по основным вопросам, есть только один способ, чтобы жить вместе в согласии и гармонии, - это наложить мораторий на истину; а иначе они "сделают дом Божий несчастным Вавилоном"13.

Как уже было отмечено ранее, все церкви имеют символ веры, писаный или неписаный, но который тем не менее принимается членами церкви. И каждый разумный человек, прежде чем присоединиться к какой-либо церкви, пожелает узнать, что из себя представляет ее символ веры. Он имеет право знать, во что верит данная церковь, а церковь имеет право знать, во что верит он. Если церковь имеет неопубликованный символ веры в качестве критерия членства, то это говорит о беспорядке, если не о нечестности. Тогда каждый человек оставлен на то, чтобы самому открывать для себя символ веры такой церкви. И церковь сама находится в затруднении, пытаясь распознать, согласны ли с ее верой те, кто хочет вступить в члены церкви, поскольку основы веры такой общины нигде не записаны. Опубликованное вероисповедание значительно облегчает определение доктринальной позиции церкви ее будущим членом и избавляет его от неясности.

Опубликованное исповедание веры также дает точный стандарт вероучения, который должен быть использован в вопросах церковной дисциплины. Мы должны остерегаться "производящих разделения и соблазны, вопреки учению, которому мы научились, и уклоняться от них" (Рим. 16:17). Мы должны отсекать тех, кто нарушает мир в церкви ложными доктринами: "Еретика, после первого и второго вразумления, отвращайся..." (Тит. 3:10). Чтобы выполнять свою роль по охране чистоты церковного членства, церковь должна иметь стандарт вероучения, и этот стандарт должен быть открыто опубликован, чтобы у людей было право знать, на основании чего они будут судимы. Требовать от церкви применения дисциплинарного воздействия по отношению к доктринальному заблуждению, не имея при этом опубликованного исповедания веры, равносильно требованию делать кирпичи, не имея соломы.

Ничто, кроме вероисповедания, не удовлетворит законных претензий церкви и ее членов по отношению друг ко другу. Как заметил Джеймс Баннерман, "...обязанностью церкви является... посредством официального и публичного провозглашения своей веры дать своим членам уверенность в правильности ее учения и получить, в свою очередь, их признание"14. Церковь, не имеющая вероисповедания, открыто заявляет, что она готова быть прибежищем для любого рода пагубной ереси и почвой для тех, кто предался выращиванию урожая новшеств. Церковь без вероисповедания страдает болезнью, которая в богословском и церковном смысле равносильна СПИДу, потому что не имеет никакого иммунитета против заразных ветров лжеучений.

И что верно в отношении внутрицерковной жизни поместной общины, верно также и в отношении общения между поместными церквами. Какая церковь, ценящая сохранность чистоты своего учения так же, как свой мир и единство, может безопасно общаться с другой церковью, не зная ничего о ее позиции по отношению к истине и заблуждению? Не имея определенной веры или формы церковного устройства, церковь, отрицающая вероисповедание, может быть источником развращения, а не назидания. При таких обстоятельствах мы не можем открыть наши кафедры для всех или поддерживать общение с подобными церквами, имея при этом чистую совесть15.

Прежде чем мы оставим обсуждение символов веры как стандартов общения и дисциплины, считаем нужным дать определенные пояснения, чтобы некоторые читатели не сделали вывода о том, будто бы каждый членцеркви обязан иметь особо глубокие познания библейских доктрин для вступления в члены церкви, имеющей исповедание веры, и сохранения этого членства.

Обратите внимание на высказывание Эндрю Фуллера: "Если религиозная община согласна определить некоторые основные принципы, которые, по мнению ее членов, вытекают из Слова Божия, и члены церкви считают, что вера в эти принципы необходима для того, чтобы стать или продолжать быть членом общины, то это не означает, что изложенные принципы должны всеми пониматься одинаково, или что все братья должны иметь одинаковый уровень знаний, или что они не должны больше ничего другого понимать и ни во что другое верить. Силы и способности разных людей различны; один человек может понимать ту же самую истину лучше, чем другой, и его взгляды являются более широкими за счет чрезвычайно большого разнообразия сходных друг с другом идей и понятий; однако же сущность их веры должна пониматься одинаково. Цель положений вероучения заключается в том, чтобы избегать сближения не с теми, кто слаб в вере, а с теми, кто является ее явным врагом"16.

3. Символ веры служит своеобразным стандартом, с помощью которого можно оценивать служителей Слова.

Служитель Слова должен быть верным человеком (2 Тим. 2:2), держащимся "истинного слова, согласного с учением", способным "наставлять в здравом учении" (Тит. 1:9). Мы должны остерегаться лжепророков и лжеапостолов. Мы должны испытывать "духов, от Бога ли они" (1 Ин. 4:1). Мы не должны принимать неверного человека в наш дом или приветствовать его братским приветствием, чтобы нам не оказаться участниками в его злых делах (2 Ин. 10-11).

Мы не можем просто согласиться с человеком, который заявляет, что он верит Библии. Мы должны знать, в чем состоит его вера в соответствии с учением Библии по основным вопросам. Вероисповедание делает исследование доктринальных взглядов человека на фоне обширного поля библейских истин относительно простым для церкви. Без вероисповедания оценка церковью ее служителей бессистемна и поверхностна, и Церковь окажется в большой опасности, если она небудет предъявлять к кандидатам в служители требований глубокого и всеобъемлющего стандарта до их рукоположения.

То, что верно в отношении оценки церковью ее служителей, является верным вдвойне, когда надо избирать учителей, которые будут подготавливать других для служения. Невозможно переоценить вред, нанесенный церквам легкомыслием и небрежностью, проявленными при назначении преподавателей на богословские кафедры и предоставлении им возможности формировать податливые умы и души молодых кандидатов в служители.

4. Вероисповедание способствует формированию чувства исторической преемственности.

Как определить, что наша церковь не является исторической аномалией, что мы не единственные в истории, кто верит таким образом? Наши вероисповедания связывают нас с драгоценным наследием веры, полученным из прошлого; они также являются наследством, посредством которого мы можем передать нашим детям веру их отцов. Это, конечно же, не является второстепенным вопросом. Чувство исторической преемственности значительным образом способствует прочности и стабильности церкви, а также личному духовному благополучию ее членов.

В. Заключительные замечания

1. Современное христианство размыто в потоке доктринальной относительности. Сатане и его темным силам нравятся отсутствие порядка и неопределенность, которые царят в наши дни. Сперджен заметил: "Главный враг истины побудил нас сровнять с землей наши стены и снести наши укрепленные города"17. Интересно, что бы сказал Сперджен, если бы он был жив сегодня и мог видеть, как велико падение?

Те из нас, кто любит библейские истины, обязаны "подвизаться за веру, однажды преданную святым" (Иуд. 3). Мы не должны отказываться от наших вероисповеданий без борьбы. Сперджен сказал, говоря о важности вероисповеданий: "Оружию, которое является наступательным по отношению к нашим врагам, никогда не должно быть позволено заржаветь"18. Великие вероисповедания периода Реформации были выкованы на наковальне борьбы за веру, и они, как знамена, развевались везде, где разгоралась битва за истину. Где люди отказывались от положений библейской религии, где царили взгляды, одобряющие вседозволенность, там дело Божие и истина страдали очень сильно.

Нежелание церкви дать точное и четкое определение веры, которую она исповедует, является признаком того, что что-то явно не в порядке с церковью и ее руководством. Такая церковь не способна функционировать как "столп и утверждение истины", потому что она не желает определить или защитить истину, которую исповедует. Реальность нынешней ситуации такова, что не столько вероисповедания, сколько церкви подвергаются серьезному испытанию.

2. Периодически возникает необходимость пересматривать великие исповедания веры. Однако мы не должны пересматривать и корректировать их в зависимости от чьей-то прихоти или при каждом модном нововведении в богословии. Эти фундаментальные труды были результатом кропотливой и продолжительной работы, и они не должны пересматриваться в спешке. Тем не менее наши вероисповедания не являются по своей сути священными и неприкосновенными, не подлежащими никакому пересмотру и усовершенствованию. Разумеется, что история церкви не остановилась в семнадцатом столетии. Мы сегодня сталкиваемся с заблуждениями, с которыми не сталкивались те, кто составлял великие исповедания веры. Поэтому современные заблуждения остались вне поля зрения авторов вероисповеданий того времени. Таким образом, пересмотр может быть необходим, но он должен выполняться с особой осторожностью.

Если сегодня мы решили пересмотреть старые вероисповедания, то нам придется во многом пойти против школы современного построения вероисповеданий, чтобы сохранить дух прежних, отличающихся по цели от нынешних.

В свое время Мэкен заметил следующее: "Исторические символы веры были безошибочны; они были написаны с целью не допустить какого-либо заблуждения; онипредназначались для того, чтобы изложить и объяснить учение Библии в противоположность всему тому, что находилось в оппозиции к учению Библии, с тем чтобы чистота церкви могла быть сохранена. А современные вероисповедания, наоборот, полны заблуждений. Они предназначены для того, чтобы дать место в церкви как можно большему количеству людей и как можно большему количеству всевозможных направлений мысли"19.

3. Высоко оценивая великие вероисповедания периода Реформации, нам не следует забывать, что каждое поколение должно основывать свою веру на Библии. Вера людей не может быть основана лишь на преданности вероисповеданию. В наших церквах мы должны стремиться к тому, чтобы люди становились последователями Христа, а не просто баптистами или пресвитерианами, или реформатскими верующими. Вероисповедание не должно стать просто традицией, которой придерживаются, не имея личного убеждения, основанного на Слове Божием. Профессор Мюррей заметил: "Когда какое-либо поколение довольствуется тем, что полагается на свое богословское наследие и отказывается само исследовать для себя богатства Божественного откровения, тогда уклонение от истины уже происходит и ересь будет уделом последующего поколения"20.

4. Когда мы обращаемся к проблеме вероисповеданий, то встает вопрос о честности. Как для церквей, так и для отдельных верующих подпись под вероисповеданием должна быть актом, отмеченным моральной чистотой и правдивостью. Кто будет спорить о том, что церковь должна быть верной своим опубликованным стандартам или что человек должен быть тем, за кого он себя выдает? Однако, к сожалению, многие церкви уклонились от своего вероисповедания, хотя они все еще заявляют о своей приверженности старым стандартам. Нередко служители утверждают, что верны вероисповеданию своей церкви, но на самом деле они возражают против отдельных положений вероучения или имеют серьезные разногласия с ними.

Когда церковь забывает старый путь и не собирается на него возвращаться, то пусть она публично откажется от своего вероисповедания. Правда, нас огорчает такое отступничество от истины. И хотя враги истины могут воспользоваться удобным случаем для клеветы и злословия, однако для церкви такое признание будет несомненно лучше и честнее, нежели продолжение лицемерия.

И что верно в отношении общественной жизни, также верно и в отношении личной честности. Сэмюел Миллер утверждал, что подписание символа веры является важным и торжественным делом, "к которому следует приступать со смиренной молитвой, глубоко все обдумав и взвесив; и в этом, если только человек обязан в чем-либо быть искренним, он должен быть честным перед своим Богом, честным перед самим собой и честным перед церковью, к которой он присоединяется"21. Далее Миллер говорит: "Лично я не знаю другого дела, в котором неискренность более справедливо заслуживает обвинения в ужасном грехе лжи Духу Святому, чем в этом"22.

В заключение я должен обратиться к пастырям. Большинство из нас подтвердило свою верность вероисповеданию прежде, нежели мы были рукоположены. Братья, мы дали торжественное обязательство перед Богом ходить в единстве веры в общинах, в которых мы совершаем служение. Если мы не можем делать этого честно, если наши взгляды изменились, то мы должны уйти и найти себе ту группу, к которой мы могли бы присоединиться без какого-либо двуличия. Если мы не хотим этого сделать, тогда мы не являемся более непорочными и свободными от нарекания; и поэтому мы не годимся для служения.

Роберт Пол Мартин

Доктор Роберт Пол Мартин является пастором баптистской церкви Св. Троицы в г. Монтвилл, штат Нью-Джерси, США, и профессором богословия в Пасторской академии Св. Троицы.

1. О Священном Писании

1. Священное Писание является единственно достаточным, достоверным и непогрешимым эталоном всего спасительного знания, веры и послушания (1). Хотя естественный разум, дела творения и провидение до сих пор ясно показывают доброту, мудрость и силу Бога, так что люди не имеют извинения (2), однако всего этого не достаточно, чтобы дать то познание о Боге и Его воле, которое необходимо для спасения (3). Поэтому Господу угодно было в разные времена и различным образом являть Себя и провозглашать Свою волю Своей церкви (4), а впоследствии Ему стало угодно, чтобы это было полностью записано для лучшего сохранения и распространения истины, для более верного устроения церкви и защиты ее от плотского разложения, от сатанинской злобы и от мира. Это делает Священное Писание совершенно необходимым (5), поскольку использование прежних методов явления Богом Своей воли Своему народу ныне прекратилось (6).

1. Ис. 8:20; Лк. 16:29; Еф. 2:20; 2 Тим. 3:15-17.

2. Пс. 18:2-4; Рим. 1:19-21,32; 2:12а, 14-15.

3. Пс. 18:2-4 и стихи 8-12; Рим. 1:19-21; 2:12а, 14-15 и 1:16:17; и 3:21.

4. Евр. 1:1-2а.

5. Прит. 22:19-21; Лк. 1:1-4; 2 Пет. 1:12-15; 3:1; Втор. 17:18 и далее; 31:9 и далее, 19 и далее; 1 Кор. 15:1; 2 Фес. 2:1-2,15; 3:17; Рим. 1:8-15; Гал. 4:20; 6:11; 1 Тим. 3:14 и далее; Откр. 1:9, 19; 2:1 и далее; Рим. 15:4; 2 Пет. 1:19-21.

6. Евр. 1:1-2а; Деян. 1:21-22; 1 Кор. 9:1; 15:7-8; Еф. 2:20.

2. Название "Священное Писание", или "Слово Божие", распространяется на все книги Ветхого Завета и Нового Завета, а именно: [приводятся названия тридцати девяти книг Ветхого Завета и двадцати семи книг Нового Завета]. Все они даны по вдохновению от Бога, чтобы быть руководством в вере и жизни1.

1. 2 Тим. 3:16 и 1 Тим. 5:17-18; 2 Пет. 3:16.

3. Книги, обычно называемые апокрифическими, не будучи богодухновенными, не являются частью канона, или нормы Писания, и поэтому не имеют никакого авторитета для церкви Божией; их не следует рассматривать или использовать иначе, чем другие человеческие писания1.

1. Лк. 24:27, 44; Рим. 3:2.

4. Авторитет Священного Писания, дающий основание доверять ему, зависит не от свидетельства какого-либо человека или церкви1, но зависит всецело от Бога (Который является самой истиной), Автора Священного Писания. Поэтому его следует принимать, так как Писание является Словом Божиим2.

1. Лк. 16:27-31; Гал. 1:8-9; Еф. 2:20.

2. 2 Тим. 3:15; Рим. 1:2; 3:2; Деян. 2:16; 4:25; Мтф. 13:35; Рим. 9:17; Гал. 3:8; Рим. 15:4; 1 Кор. 10:11; Мтф. 22:32; Лк. 16:17; Мтф. 22:41 и далее; Ин. 10:35; Гал. 3:16; Деян. 1:16; 2:24 и далее; 13:34-35; Ин. 19:34-36; 19:24; Лк. 22:37; Мтф. 26:54; Ин. 13:18; 2 Тим. 3:16; 2 Пет.1:19-21; Мтф. 5:17-18; 4:1-11.

5. Свидетельство церкви Божией может коснуться нас и побудить высоко ценить и благоговейно почитать Священное Писание1. Небесная сущность его содержания, сила учения, величественность стиля, согласованность всех его частей (цель всего - воздать всеобъемлющую славу Богу), полное откровение о единственном пути спасения человека и многие другие несравненные его достоинства и безупречные совершенства являются аргументами, посредством которых оно доказывает, что является Словом Божиим2. Однако, несмотря на это, наша полная убежденность и уверенность в непреложной истине и ее Божественном авторитете являются следствием внутренней работы Святого Духа, свидетельствующего в наших сердцах через Слово и посредством Слова3.

1. 2 Тим. 3:14-15.

2. Иер. 23:28-29; Лк. 16:27-31; Ин. 6:63; 1 Пет. 1:23-25; Евр. 4:12-13; Втор. 31:11-13; Ин. 20:31; Гал. 1:8-9; Мр. 16:15-16.

3. Мтф. 16:17; 1 Кор. 2:14 и далее; Ин. 3:3; 1 Кор. 2:4-5; 1 Фес. 1:5-6; 1 Ин. 2:20-21 и стих 27.

6. Весь замысел Божий, касающийся всего необходимого для Его личной славы, а также для спасения, жизни и веры человека, или прямо изложен, или обязательно содержится в Священном Писании, к которому ни в какие времена ничего не следует прибавлять ни посредством нового откровения Духа, ни через предания людей1.

Тем не менее мы признаем, что внутреннее просвещение Духом Божиим необходимо для спасительного понимания тех вещей, которые изложены в Слове2. Кроме этого, мы признаем, что есть некоторые обстоятельства, относящиеся к поклонению Богу и управлению церковью, которые являются общими для человеческого поведения и человеческих сообществ и которые надо учитывать, руководствуясь здравым смыслом и христианской рассудительностью в соответствии с основными принципами Слова. Соблюдение последних всегда необходимо3.

1. 2 Тим. 3:15-17; Втор. 4:2; Деян. 20:20,27; Пс. 18:8; 118:6, 9, 104, 128.

2. Ин. 6:45; 1 Кор. 2:9-14.

3. 1 Кор. 14:26, 40.

7. Все, что изложено в Писании, не одинаково ясно1 и не одинаково понятно каждому2. Однако те истины, которые необходимо знать, в которые необходимо верить и которые надо соблюдать для спасения, так ясно изложены и раскрыты в том или ином месте Писания, что не только ученые и образованные, но и простые люди, используя надлежащим образом обычные средства, могут достичь достаточного понимания этих истин3.

1. 2 Пет. 3:16.

2. 2 Тим. 3:15-17.

3. 2 Тим. 3:14-17; Пс. 18:8-9; 118:105; 2 Пет. 1:19; Прит. 6:22-23; Втор. 30:11-14.

8. Ветхий Завет на иврите (который был родным языком народа Божия, жившего в древности)1 и Новый Завет на греческом (который во время его написания был самым распространенным среди народов) были непосредственно вдохновлены Богом и сохранены неизменными во все века, благодаря Его исключительной заботе и провидению, и являются подлинными и достоверными2. Поэтому во всех религиозных спорах и дискуссиях церковь должна обращаться к ним3. Но поскольку языки, на которых были написаны подлинники, неизвестны всем детям Божиим, имеющим право знать Писание и питающим интерес к нему, а им завещано читать и исследовать его в страхе Божием4, то Писание следует переводить на родной (общепринятый) язык каждого народа5. Это необходимо для того, чтобы Слово Божие пребывало обильно во всех людях и они могли поклоняться Богу должным образом, черпая в Писании терпение и утешение и сохраняя надежду6.

1. Рим. 3:2.

2. Мтф. 5:18.

3. Ис. 8:20; Деян. 15:15; 2 Тим. 3:16-17; Ин. 10:34-36.

4. Втор. 17:18-20; Прит. 2:1-5; 8:34; Ин. 5:39, 46.

5. 1 Кор. 14:6, 9, 11, 12, 24, 28.

6. Рим. 15:4; Кол. 3:16.

9. Безошибочным руководством к толкованию Писания является само Писание. И поэтому, когда возникает вопрос об истинном и полном смысле какого-либо места Писания (которое не разнородно, а едино), то его надо исследовать, сравнивая с другими местами, где для читающего мысли выражены более ясно1.

1. Ис. 8:20; Ин. 10:34-36; Деян. 15:15-16.

10. Главным руководством, к которому следует прибегать при решении всех религиозных споров и с помощью которого следует проверять все постановления соборов, мнения авторов, живших в древности, учения и личные представления людей, является только Священное Писание, данное Духом Святым. Наша вера, будучи утвержденной в Писании, становится твердой1.

1. Мтф. 22:29, 31-32; Деян. 28:23-25; Еф. 2:20.

План главы1

Параграфы

1 I. Необходимость Писания (или его незаменимость)

А. Область его незаменимости: "Все спасительное знание, вера и послушание"

Б. Основание его незаменимости

1. Недостаточность всеобщего откровения

Значение всеобщего откровения

Чего обычное откровение не может сделать

2. Запись особого откровения в форме Писания

Предпосылка к составлению Писания:

откровение об искуплении

Описание составления Писания:

а) период составления; б) цель составления; в) его распространение

Влияние воплощенного в Писании Слова

2-3 II. Его подлинность

2 А. Определена утвердительно: оно включает "все книги Ветхого Завета и Нового Завета"

3 Б. Определена отрицанием: не включает апокрифических книг.

4-5 III. Его авторитет

4 А. В самом себе (или сущность его Божественного авторитета)

5 Б. По отношению к нам (или подлинность его Божественного авторитета)

1. Природа этого факта

Внешнее доказательство свидетельства церкви

Внутреннее доказательство превосходных качеств Писания

2. Эффективность доказательства ("...следствие внутренней работы Святого Духа...")

6 IV. Его достаточность

А. Формулировка его достаточности

1. Пределы его достаточности

2. Выражение его достаточности

3. Значение его достаточности

Б. Характеристики его достаточности

1. По отношению к внутреннему просвещению Духом

2. По отношению к освященному здравому смыслу

7 V. Его ясность

А. Определение ясности

Б. Четкость выражения

8 VI. Его доступность

А. Факт его доступности: его сохранность

Б. Необходимость его доступности: его перевод

1. Потребность в переводе

2. Основание для перевода

3. Распространение перевода

4. Цель перевода

9-10 VII. Его завершенность

9 А. Для толкования самого Писания

10 Б. Для решения всех религиозных вопросов

Комментарии

На протяжении всего изучения данного Вероисповедания нам следует помнить, что его утверждения были выкованы в горниле исторических дискуссий и споров. Это особенно верно в отношении материала главы 1. Каждое из семи ее главных утверждений (они сформулированы в плане главы, приведенном выше) противоречит соответствующей догме Римско-католической церкви. Далее, по крайней мере в двух случаях (параграфы 1 и 6), отрицаются радикальные анабаптистские притязания на непосредственное откровение и дар пророчества. Эти исторические факторы однако не означают, что Вероисповедание устарело. Напротив, его содержательные и серьезные ответы на заблуждения, которым Вероисповедание противостояло тогда, продолжают проливать свет на основные проблемы веры вплоть до настоящего дня. Память об этих исторических факторах сохранит нас от неправильного понимания утверждений, содержащихся в Вероисповедании.

Невозможно исчерпать всего богатства проницательности и мудрости, которые содержатся в десяти параграфах первой главы Вероисповедания. Мы предлагаем библейскую основу для наиболее главных, характерных черт Писания, связанных с традициями периода Реформации: его необходимость, авторитет, его достаточность и ясность. Заметим, что есть только несколько незначительных различий между Вероисповеданием 1689 года и Вестминстерским вероисповеданием2. Авторы Вероисповедания 1689 года не уклонились от традиций эпохи Реформации в отношении учения Писания.

I. Необходимость Писания

А. Чем обоснована эта необходимость

Вероисповедание напоминает: Писание существует, чтобы дать нам откровение об искуплении, потому что "естественный разум, дела творения... являются недостаточными, чтобы дать то познание... которое необходимо для спасения". Следовательно, откровение об искуплении необходимо для спасения.

Абсолютная необходимость откровения об искуплении для спасения подразумевает необходимость Писания, но не ограничивается им. Многие спаслись без Писания, но не без откровения об искуплении. Это означает, что можно говорить о некотором ограничении в необходимости Писания. Оно не является абсолютно необходимым как откровение об искуплении. Это ясно из Вероисповедания. Здесь используются следующие выражения: "для лучшего сохранения и распространения истины", "для более верного устроения церкви". В то же время абсолютная необходимость откровения об искуплении требует (относительной и вытекающей из нее) необходимости Писания. Вероисповедание напоминает нам, что откровение об искуплении имеет искупительную цель. Люди должны соприкоснуться с ним, чтобы оно могло достигнуть своей цели. И Писание нужно как необходимое средство для достижения этой цели. 2 Тимофею 3:15 говорит, например, что мудрость, ведущая ко спасению, дается через священные писания.

Б. Предположение этой необходимости

Утверждение, что воплощенное в Писании Слово Божие является необходимым средством для соприкосновения людей с искупительным откровением, предполагает то, что Вероисповедание формулирует ясно и точно. Это утверждение, что "использование прежних методов явления Богом Своей воли Своему народу ныне прекратилось". Если бы Христос все еще был среди нас или Его исполненные Духом апостолы все еще ходили по земле, тогда Писание не было бы столь необходимым. Иные же упорно настаивали на том, что прежние методы явления Богом Самого Себя не прекратились, и это вызвало настойчивые требования реформаторов об утверждении принципа необходимости Писания. Католики с их непогрешимым папой и церковью и некоторые радикальные реформаторы, заявлявшие о том, что они могут возвещать откровения, данные от Духа, умаляли необходимость Писания. Послание к Евреям 1:1-2 показывает два разных пути, которые использовал Бог для обращения к людям, однако между ними есть взаимосвязь: они завершились. Это подтверждается тем фактом, что исполненные Духом апостолы, единственные богодухновенные представители Сына Божия, не ходят более по земле (Деян. 1:21-22; 1 Кор. 9:1; 15:7-8). Целью данной книги не является подробное изучение заявлений приверженцев харизматического движения. Но следует заметить, что утверждения о продолжающемся откровении противоречат ясным и фундаментальным положениям Вероисповедания, а также реформатскому и пуританскому христианству, взгляды которого оно кратко излагает.

В. Причины этой необходимости

Укажем наиболее главные причины необходимости Писания.

1. Сохранение истины

Сохранение откровения об искуплении напоминает нам о его искупительной цели. Спасение людей зависит от того, есть ли у них надежное и верное описание откровения об искуплении. Вероисповедание говорит, что истина, которая необходима для спасения, была "...полностью записана для лучшего сохранения..." с целью "...более верного устроения церкви и защиты ее от плотского разложения, от сатанинской злобы и от мира".

Таким образом, Бог дал нам Писание для сохранения истины от плотского разложения (от человеческой слабости), от сатанинской злобы и от мира (человеческой испорченности и зла). Указания на эту цель есть в самом Писании. Цель Писания заключается в передаче точного содержания Божественного откровения. Писание необходимо для того, чтобы откровение передавалось и сохранялось неизменно, учитывая слабость (Лк. 1:1-4; 2 Пет. 1:12-15; 3:1; Втор. 17:18-20; 31:9-13, 19-21) и испорченность (1 Кор. 15:1,2; 2 Фес. 2:1-2, 15; 3:17) падшего мира.

2. Распространение воплощенной в слове истины

Вероисповедание также говорит о распространении истины. Вдохновленные Богом апостолы в период своей земной жизни не могли побывать во многих местах. Поэтому они писали письма для лучшего возвещения истины, которой они учили (Рим. 1:8-15; Гал. 4:20; 6:11; 1 Тим. 3:14-15; Откр. 1:9, 19; 2:1, и т.д.).

3. Отбор

Здесь следует детально рассмотреть третью причину составления Писания, которая не упоминается в Вероисповедании. Клустер говорит: "Замечено, что составление Писания служило намерению Святого Духа выбрать из первоначального особого откровения, имевшегося в изобилии, только то, что служило цели Бога при составлении Писания. Составление Писания привело к богодухновенному отбору..."3 (прочитайте Ин. 20:30-31; 21:25; Кол. 4:16; 1 Кор. 5:9-10).

Может показаться, что Вероисповедание противоречит этому утверждению, когда говорит, что Богу угодно было, чтобы откровение об искуплении "было полностью записано". Ясность библейского свидетельства такова, что авторы Вероисповедания, конечно же, не имели намерения учить, что все откровение об искуплении было записано. Не все из того, что когда-то было открыто, записано, но все то, что открыто сейчас, записано. Откровение об искуплении, содержащееся в Библии, является точным и достаточным изложением всего откровения об искуплении.

Г. Значение этой необходимости

Сами действия Бога в отношении Писания свидетельствуют о его необходимости. Если суверенное намерение Бога состоит в спасении людей через откровение об искуплении, которое Он дал, и если это откровение об искуплении должно быть записано, чтобы быть сохраненным в падшем мире, то можно также предположить: это суверенное намерение об искуплении обеспечит тот факт, что Писание, будучи непосредственно вдохновлено Богом, будет также сохранено неизменным во все века, благодаря Его исключительной заботе и провидению (параграф 8). Вследствие самой строгой необходимости, откровение об искуплении, будучи однажды записано, будет сохраняться от искажения благодаря особому провидению Божию.

Тех, кто понимает это, совсем не удивляет тот факт, что текст Библии, без всякого сомнения, сохранился лучше, чем все классические произведения. Об этом свидетельствуют современные исследования библейского текста и заключения текстологов. Нас также не удивляет то, что ни одна истина, записанная в Писании, не оказалась под сомнением в результате критического изучения текста. Мы не сомневаемся, что и в будущем текстология, использованная беспристрастно и без предубеждения, поможет решить большинство текстовых трудностей.

II. Авторитет Писания

В ходе развития мысли в параграфах 4 и 5 показано классическое богословское различие между авторитетом Слова, заключенном в самом себе (quoad se), и его авторитетом по отношению к нам (quoad nos). Это различие основано на разнице между двумя вопросами, которые могут быть заданы по поводу авторитета Библии: "Почему Библия имеет авторитет?" и "Как мы можем знать, что Библия является Словом Божиим и поэтому имеет авторитет?"

Хотя эти два вопроса и ответы на них тесно связаны, как мы увидим далее, они, тем не менее, логически отличаются друг от друга. В параграфе 4 ничего не говорится о нашем доверии к Библии, а только беспристрастно провозглашается ее авторитет, заключенный в ней самой. В параграфе же 5 неоднократно делается ударение на нашем личном признании авторитета Библии: "Свидетельство церкви Божией может коснуться нас и побудить высоко ценить и благоговейно почитать Священное Писание... Наша полная убежденность и уверенность в непреложной истине... являются следствием внутренней работы Святого Духа, свидетельствующего в наших сердцах через Слово и посредством Слова".

При изложении истин, которые представлены в этих двух параграфах, будет использоваться план, приведенный выше.

А. Сущность его Божественного авторитета (параграф 4)

Божественный авторитет Писания означает его абсолютный авторитет, его буквальную, безоговорочную богодухновенность. Буквальная, безоговорочная богодухновенность - это учение о том, что все слова Библии являются результатом непосредственного сверхъестественного влияния Духа Святого на людей, которые были Его устами. Библия абсолютно непогрешима. В этом, как будет показано ниже, состоит подлинный смысл того, о чем говорит Вероисповедание.

Когда мы рассматриваем доказательства абсолютного, Божественного авторитета Писания, то важно обратить внимание на следующее: Библия никогда не высказывается сама о себе с критической позиции. Библия нигде не говорит, что какое-либо утверждение, записанное в ней, ошибочно. Этот факт очевиден и не нуждается в подтверждении. Сначала мы рассмотрим доказательства авторитетности Ветхого Завета. Эти доказательства содержатся в свидетельстве Ветхого Завета о себе самом и в свидетельстве Нового Завета о Ветхом Завете. Свидетельство Нового Завета о Ветхом Завете показывает совершенно ясно авторитет Ветхого Завета как единого целого. Доказательство авторитета Библии начинается поэтому с ее учения об авторитетности Ветхого Завета, которое мы находим в Новом Завете.

1. Ветхий Завет является священным (2 Тим. 3:15) и святым (Рим. 1:2). Подобно храму (обратите внимание на отношение этих двух слов к храму), Ветхий Завет связан с Богом особым образом. Писания Ветхого Завета являются Божиими писаниями.

2. Писания Ветхого Завета - это записанные Божии слова (Рим. 3:2; Деян. 7:38; Евр. 5:12). Данное утверждение обстоятельно раскрыл Ворфилд4, подчеркивая, что эти слова - Божественные высказывания. В Послании к Римлянам (3:2) непосредственно сказано, что им, т. е. иудеям, "вверено" слово Божие.

3. Бог является несомненным автором изреченного Им Ветхого Завета (Деян.2:16-17; 4:24-25; Мтф.13:35).

4. По этой причине выражения "Бог говорит" и "Писание говорит" являются эквивалентными. Например, в Послании к Римлянам 9:17 и в Послании к Галатам 3:8 о сказанном Богом записано: "Писание говорит", а в Евангелии от Матфея 19:4-5 читаем: "...сказал...". Эта путаница может быть объяснена только на том основании, что Писание рассматривается как речь Самого Бога5.

5. Поскольку Бог является истинным автором Писания, то оно написано и для далекого будущего (Рим. 15:4; 1 Кор. 10:11). Обратите внимание на косвенное указание на безоговорочную богодухновенность Ветхого Завета, данное в Послании к Римлянам 15:4.

6. Поскольку Бог является автором Писания, то оно авторитетно не только в целом, но и в деталях. Доказательства этого основаны на значении и форме выражения каждого отдельного слова (Мтф. 22:32; Лк. 16:17; Мтф. 22:41-46; Ин. 10:35; Гал. 3:16).

7. Поскольку Писание является Божественным, то оно представляет своего рода запись Бож ественного постановления (декрета) Самого Бога. Божественная необходимость требует его исполнения (Деян. 1:16; 2:24-36; 13:34-35; Ин. 19:34-36; 21:24; Лк. 22:37; Мтф. 26:54; Ин. 13:18).

8. Вот пять классических текстов, которые утверждают Божественный авторитет Ветхого Завета: 2 Тим. 3:16; 2 Пет. 1:19-21; Мтф. 5:17-18; Ин. 10:34-36; Мтф. 4:1-11. Они доказывают, что Ветхий Завет как в общем, так и в деталях является богодухновенным; он имеет прямое Божественное происхождение и является непосредственным продуктом Божественного определения; он неизменен и нерушим в каждом своем утверждении и, как написано, совершенно авторитетен.

Это указание на очевидность Божественного авторитета Ветхого Завета напоминает нам слова Ворфилда: "Попытка объяснить свидетельство Библии о ее безоговорочной богодухновенности напоминает нам человека, находящегося в полной безопасности в своей лаборатории и тщательно, подробно разъясняющего при помощи диаграмм и математических формул, что каждый камень в лавине имеет определенную траекторию и от него легко может уклониться человек, имеющий присутствие духа. Мы можем представить себе тщательно продуманный и разработанный триумф такого шутника, когда он будет разделять лавину на отдельные камни, ее составляющие, и демонстрировать, беря камень за камнем, что каждый из них имеет определенную, ограниченную траекторию, и от него можно легко уклониться. Но лавины, к сожалению, не сходят на нас постепенно, камень за камнем, предоставляя возможность уйти в сторону от гибельной траектории. Точно так же мы можем приводить в пример один или два текста, которые говорят об их безоговорочной богодухновенности, рассматривая каждый из них без указания на взаимосвязь с другими стихами; но приводимые нами тексты, к сожалению, не воспринимаются нами в такой искусственной изоляции друг от друга; их количество очень велико. Их десятки, сотни; и они обрушиваются на нас одним сплошным потоком. Объяснить и растолковать их? Нам тогда пришлось бы объяснить весь Новый Завет"6.

Аргументом в пользу авторитетности Нового Завета являются его свидетельства о божественности писаний Ветхого Завета. Нам просто надо установить, что в принципе Новый Завет обладает тем же самым (он богодухновенен) авторитетом, что и Ветхий Завет7. Комментарии Джона Мюррея по этому поводу очень убедительны: "Органичное единство обоих Заветов заключается в обращении к авторитету Ветхого Завета и в ссылках на него, которыми изобилует Новый Завет. Этот факт органичного единства прямо касается вопроса богодухновенности Нового Завета. Если, как мы уже обнаружили, авторитетное свидетельство Нового Завета подтверждает неделимый и непогрешимый характер Ветхого Завета, то как может то, что образует единое целое с Ветхим Заветом, иметь совершенно иной характер, что касается природы его богодухновенности? Когда смысл и значение органичного единства полностью понимаются, тогда становится невозможным даже предположить то, что Божественность Нового Завета может быть меньше, чем Божественность Ветхого Завета. Конечно же, если Ветхий Завет в соответствии со свидетельством, является непогрешимым и безошибочным, то и Новый Завет должен быть таким же"8.

Главным условием и основанием распространения авторитета Ветхого Завета на Новый Завет является их своеобразное органичное единство. Пророческий характер Ветхого Завета требовал Нового Завета. Новый Завет появился как исполнение этого требования. Искупление в своем историческом развитии требует, чтобы он находился, по крайней мере, на том же уровне, что и Ветхий Завет. Это обстоятельство требует, чтобы точно такой же авторитет и богодухновенность были приписываемы писаниям Нового Завета. Классическими стихами, которые говорят об органичном единстве Ветхого Завета и Нового Завета, являются стихи из Послания к Евреям 1:1-2 иВторого послания к Коринфянам 3:10-11. Характерными стихами, говорящими о равном авторитете Нового Завета, являются те из них, которые утверждают авторитет личных свидетельств в Новом Завете (Рим. 14:24-26; 2 Пет. 1:16-21; 1 Кор. 14:37; 15:3-11; 2 Пет. 3:1-2; Ин. 2:22), и те, которые говорят о равном авторитете писаний Нового Завета (2 Пет. 3:16; 1 Тим. 5:18).

Все возражения, приводимые против Божественного авторитета и непогрешимости Библии, не могут быть рассмотрены здесь. Однако учение о человеческой природе Библии, ставящее под сомнение Божественность Писания, все же заслуживает рассмотрения. Суть этого учения состоит в том, что Библия была написана людьми. А люди способны заблуждаться. Поэтому Библия должна содержать в себе ошибки.

В связи с тем, что Библия была написана людьми, мы не можем и не должны отрицать, что она является Божественной и человеческой книгой одновременно. Два обстоятельства, однако, ясно показывают ложность вывода о неточности Библии, который делается из данного факта. Первое обстоятельство - это параллель с учением о личности Христа. Человеческая ипостась Христа не уменьшает и не отрицает Его Божественной ипостаси со всеми ее атрибутами. Точно так же и человеческая природа Библии не означает, что она ошибочна. Иисус был настоящим человеком, но Он не ошибался. Так и Библия, если она написана людьми, не является из-за этого менее Божественной или же ошибочной. Второе обстоятельство - это учение Реформации об органичной богодухновенности. Это учение отрицает любой взгляд на богодухновенность, в соответствии с которым Библия писалась механически или под диктовку и человеческая природа автора не играла никакой роли. Это учение говорит о полной человечности Библии, т. е., что индивидуальности авторов и их свобода нашли в ней свое полное отражение. Оно также утверждает Божественность Библии в целом и в деталях. Это значит, что Библия точно передает именно то, что говорил Бог, без какого-либо искажения Его слов человеком. Бог говорил устами людей, сделав их, благодаря полному провидению и особой благодати, точным инструментом, который Ему был нужен. Органичная богодухновенность предполагает единство реформаторского и библейского взглядов на то, что одна и та же деятельность может быть как предписанной Богом, так и продуктом свободной воли человека. Таким образом, Библия может быть результатом труда людей, писавших и действовавших свободно, будучи в то же самое время богодухновенной и непогрешимой книгой.

Следовательно, те, кто отвергает учение Реформации о Божественной суверенности и одновременно признает глубокую человеческую природу Библии, должны логически отвергнуть полную непогрешимость Библии. Такое на самом деле случилось с одним современным, хорошо известным евангельским богословом. Хотя некогда он отстаивал авторитет Библии, однако затем этот богослов перенял арминианские взгляды. В результате в недавней своей книге о Библии он отверг ее абсолютную непогрешимость9.

Б. Подлинность Божественного авторитета Писания (параграф 5)

Пятый параграф Вероисповедания направлен против учения Римско-католической церкви. Католицизм утверждает, что церковь способна дать безошибочную оценку и подтверждение подлинности Библии. Любой взгляд, который облекает церковь непогрешимой властью, является неприемлемым для протестантов, но деятели эпохи Реформации столкнулись с дилеммой, а именно: если бы они отвергли утверждения радикальных анабаптистов и их притязания на непосредственное откровение, то каким образом они смогли бы установить подлинность Библии? Чтобы разрешить эту дилемму, необходимо было обратиться к Библии и к четкому выражению глубокого понимания ее подлинности и достоверности. Хотя реформаторы признавали, что свидетельство церкви имеет определенную ценность, однако подлинным и эффективным доказательством достоверности Писания были Божественные, ни с чем не сравнимые достоинства самого Писания, которое Духом Святым касается сердца человека. И они учили поэтому, что Писание само доказывает свою подлинность.

Учение Реформации о том, что Писание само доказывает свою подлинность (autopistia), может быть правильно понято только в единстве трех доктрин Реформации. Глубокое понимание неоспоримости библейского доказательства правильности того объяснения, которое дает учение Реформации, может быть получено только при комплексном рассмотрении всех трех доктрин.

1. Самоудостоверяющий характер всеобщего откровения

Возможно, что никто нигде не указал более четко и ясно на значение самоудостоверяющего характера того природного откровения, которое дано всем людям вообще через окружающее нас мироздание, чем Корнилиус ван Тил. Он писал: "Самые испорченные и развращенные люди не могут совсем не слышать гласа Божия. Их самые большие грехи меркнут перед грехом непризнания авторитета Бога. Мысли и дела крайней порочности сами по себе несут определенное откровение в своей ненормальности и уродстве. Душевный, невозрожденный человек обвиняет или же оправдывает себя только потому, что его собственное, крайне испорченное сознание продолжает указывать на первоначальное, нормальное положение вещей. Блудный сын никогда не может забыть голос отца. Этот голос постоянно преследует его, как альбатрос, летящий за кораблем"10.

В соответствии с библейским взглядом на природное откровение человек всегда непосредственно сталкивается с Божественным откровением. В Своем откровении Бог непрестанно являет Себя человеку. Создание никогда не сможет избежать Создателя. Природное, или всеобщее, откровение - это самоудостоверяющее откровение, потому что оно является откровением Создателя, обращенным к созданию, сотворенному по Его образу.

Попробуем кратко изложить очевидность библейского откровения. Псалом 18 утверждает, что все, сотворенное Богом, имеет дар речи. Оно было сотворено Словом Божиим и теперь взывает к людям. Своим голосом в полную силу оно ясно, непрестанно и повсеместно возвещает славу живого Бога. Послание к Римлянам 1:18-32 содержит размышления на тему этого псалма. В нем говорится, что такое откровение оставляет людей без извинения, потому что оно фактически дает им определенное знание о Боге. Посредством его то, что можно знать о Боге, стало ясным и очевидным для них и в них. Его вечная сила и Божественная природа ясно видимы и понимаемы людьми. Поэтому апостол может утверждать, что люди в некотором смысле знают Бога, знают закон Божий и знают постановление Бога о том, что те люди, которые нарушают Его законы, должны умереть. И хотя они бегут прочь от истины, она, тем не менее, присутствует в них. Этот взгляд на вещи ясно подтверждается всем Писанием, которое непоколебимо отказывается использовать рациональную, логическую аргументацию, чтобы доказать существование Бога. Даже в Деяниях, в главе 17, где Павел сталкивается с настоящими язычниками, существование и характерные качества Бога скорее отстаиваются, подразумеваются и провозглашаются, нежели подвергаются сомнению или становятся предметом спора. Когда Павел цитирует языческих поэтов в подтверждение своего свидетельства, то делает это с определенной целью - показать, что даже те люди, лишенные света откровения об искуплении, обладают определенным, хотя и ограниченным знанием о Боге, которое выражается в искаженном виде в их сознании.

Всем должна быть ясна сила свидетельства Писания. Она не заключается в том, что люди могут знать Бога, или в том, что они потенциально знают Бога и могут прийти к познанию Его, если будут правильно направлять свой разум и логику. И мы не говорим, что люди посредством природного откровения могут иметь некое смутное представление о каком-то неопределенном божестве. Мы утверждаем другое: люди непосредственно сталкиваются с ясным и неизбежным откровением об истинном и живом Боге.

Мысль о том , что Писание само доказывает свою подлинность и достоверность, никогда не будет иметь своего должного влияния, если не будет учитываться высказанное утверждение11. Если всеобщее откровение само доказывает свою подлинность, то насколько значительней и весомее должно быть особое откровение, записанное в Библии, насколько более самоудостоверяющим оно является. Огромная разница между всеобщим и особым откровением состоит в том, что особое откровение имеет намного более непосредственный и личный характер, чем всеобщее откровение. Во всеобщем откровении творение говорит нам о Боге. В особом откровении Сам Бог обращается к нам непосредственно и лично, говоря с нами. И если всеобщее откровение, где отсутствует прямое и личное обращение Бога к людям, доказало свою подлинность как Божественное откровение, то наличие этого обращения в особом откровении ведет к признанию того, что оно само доказывает свою подлинность и достоверность12.

2. Самоудостоверяющий характер Писания

Здесь мы подходим к самой сути реформаторского решения проблемы доказательства достоверности Библии. Библия везде утверждает, что Писание никогда не должно рассматриваться как мертвая буква. Его следует воспринимать как живое Слово Бога (Иер. 23:28-29; Лк. 16:27-3113; Ин. 6:63; 1 Пет. 1:23-25; Евр. 4:12-13). Как живое Слово Божие, Писание требует, чтобы в него верили, и обязует всех, кто слышит его слова, уверовать в него. Без аргументированных диссертаций или объективных доводов Писание само по себе достаточно для того, чтобы оправдать доверие к его истинности, которое необходимо для спасающей веры (Втор. 31:11-13; Ин. 20:31; Гал. 1:8-9; Мр. 16:15-16). Если кто-то не утверждает ясно и четко, что Писание достаточно для того, чтобы требовать доверия к самому себе, то такой человек серьезно подрывает учение о достаточности Писания.

Кальвин объясняет это очень просто, говоря: "...Но, что касается вопроса: "Как мы можем быть убеждены в его Божественном происхождении, если не прибегаем к помощи церковного постановления?", так это то же самое, что спрашивать: "Как мы можем научиться различать свет от тьмы, белое от черного, сладкое от горького?" Как белые и черные вещи доказывают свой цвет или как сладкое и горькое доказывает свой вкус, так и Писание само проявляет себя как ясное доказательство своей правдивости"14.

3. Свидетельство Духа Святого о Писании

Теперь мы можем рассмотреть истинное значение и важность реформаторского учения о свидетельстве Духа Святого. Оно не является субъективистской или мистической апелляцией к внутреннему озарению. Оно объективно на том основании, что Писание само доказывает свою подлинность. Очень ясно об этом говорит Кальвин: "Давайте учтем как неопровержимую истину то, что те, кто был внутренне научен Духом Святым, чувствуют полное согласие с Писанием и то, что оно само доказывает свою подлинность и его не надо делатьобъектом доказательств и логических аргументаций; но оно имеет то доверие и уважение, которое заслуживает благодаря свидетельству Духа"15.

Однако может возникнуть вопрос: "Если Писание само доказывает свою подлинность, то зачем тогда надо дополнительное свидетельство Святого Духа?" Кроме того, если Писание само доказывает свою подлинность, то почему оно встречает так много неверия и отрицания? Это приводит нас к обсуждению вопроса о необходимости свидетельства Духа Святого.

Необходимость этого свидетельства заключается в одном слове - грех. Человеческая греховность извращает усилия человеческого разума. Она заставляет людей подавлять истину и, таким образом, духовно ослепляет их, вследствие чего люди не видят света Божественного откровения (Рим. 1:21; Еф. 4:17-21; 2 Кор. 4:3-4). Свидетельство Святого Духа удаляет, вследствие своей природы, ту вредную и злую нравственную предрасположенность, которая ослепляет человека и не позволяет видеть свет Божественного откровения. Свидетельство, таким образом, является действием в отношении исправления нравственности. Оно не заключается в каком-то новом откровении в дополнение к тому откровению, которое содержится в Писании.

Реальность свидетельства Духа Святого может быть продемонстрирована с помощью двух библейских аргументов. Во-первых, Библия учит, что если человек хочет правильно мыслить, то его нравственная позиция должна быть правильной (Пс. 110:10; Прит. 9:10; 1:7; 15:33; Ин. 3:19-21; 7:16-17; 2 Тим. 2:25; 3:7; Ин. 10:26-27). Вера, страх Господень, исполнение воли Божией, покаяние - все это происходит с грешниками посредством возрождающей работы Святого Духа. Отрывки из Писания, говорящие об этом, хорошо известны и не нуждаются в том, чтобы их здесь цитировали. Это во-первых. Во-вторых, есть целый ряд стихов, прямо говорящих о том, что Дух Святой дает нам способность видеть и понимать духовную истину, дает веру в Писание (Мтф. 16:17; 1 Кор. 2:14-16; Ин. 3:3-8; 1 Кор. 2:4-5; 1 Фес. 1:5-6; 1 Ин. 2:20-21,27) 16.

В заключение важно отметить, что все попытки найти какое-то подтверждение Писанию вне самой Библии ошибочны. Причем неважно, ищется ли это подтверждение в непогрешимой церкви или же у знатоков истории. Объясняется это несколькими причинами. Во-первых, поскольку Бог говорил, а Библия является живым Словом Божиим, то самым высшим возможным подтверждением божественности Писания является собственное свидетельство Библии о самой себе. Во-вторых, предположение, что последующее Божественное откровение необходимо для того, чтобы подтвердить библейское откровение, потребовало бы, чтобы это последующее откровение само было подтверждено каким-то третьим откровением. И так может быть до бесконечности. Если Библия, будучи Божиим гласом с неба, не подтверждает саму себя, то никакое количество других голосов с небес никогда не будет достаточным, чтобы подтвердить ее17. В-третьих, то, к чему обращаются за получением подтверждения авторитетности Библии, имеет тенденцию заменять Библию чьим-то утвердившимся авторитетом. Другими словами, то, к чему обращаются, чтобы подтвердить авторитетность Библии, имеет склонность становиться критерием или каноном для тех, кто обращается к этому. А это наносит ущерб Библии. Данное замечание, безусловно, подтверждается обращением католиков к авторитету церкви. История этого движения показывает, что их обращение к церкви за подтверждением авторитетности Библии подорвало авторитет самой Библии. Так произошло потому, что при каждом таком обращении Библия перестает быть абсолютным стандартом. В каждом таком случае Библия получает подтверждение через обращение к более высокому стандарту или критерию. Следовательно, каждый из таких ответов является по сути отрицанием абсолютного, Божественного авторитета Библии. Значит, говоря о различии авторитета Библии по отношению к нам и ее авторитета, заключенного в ней самой, всегда надо помнить, что она имеет свой авторитет по одной единственной причине, а именно: она "является Словом Божиим" (параграф 4).

III. Достаточность Писания (параграф 6)

А. Достаточность Писания

Прежде всего необходимо определить, что есть учение о достаточности Писания в Вероисповедании. Обратите внимание сначала на то, чего достаточностьПисания не подразумевает. Совершенно ясно, что достаточность Писания не подразумевает, во-первых, что все, что нам надо знать о тех истинах, которые упомянуты в Вероисповедании, подробно изложено в Писании. Фраза "или обязательно содержится в Священном Писании" эквивалентна выражению "или как разумное и неизбежное следствие может быть логически выведено из Писания", употребляемому в Вестминстерском вероисповедании, которое вносит ясность в данную фразу. То, что может быть посредством здравой логики выведено из Писания, что неизбежно содержится в нем, имеет авторитет самого Писания.

Во-вторых, из определения, которое дает Вероисповедание, очевидно, что достаточность Писания не означает его "вседостаточности". Достаточность всегда следует определять со ссылкой на какую-то цель. Первый вопрос в этом случае должен быть таким: "Достаточно для чего?" Несмотря на то, что вопрос определения точной природы цели, для которой Писание достаточно, будет рассмотрен ниже, должно быть ясно, что достаточность Писания очень точно и ясно определена. Библия не является вседостаточной для каждой цели, которую только можно вообразить. Например, Писание не является достаточным как учебник по математике, биологии или испанскому языку. Достаточность Писания не означает, что оно является всем, в чем мы нуждаемся, изучая геометрию или алгебру. Вестминстерские богословы исповедовали свою веру в достаточность, но не во вседостаточность Писания.

Для чего тогда Писание является достаточным? Писание является достаточным для достижения тех целей, которые имеет откровение об искуплении. Это ясно из Вероисповедания, которое определяет достаточность как "все необходимое для Его личной славы, а также для спасения, жизни и веры человека".

Часто говорится, что Писание достаточно для того, чтобы показать нам путь спасения. Это может быть неправильно понято сегодня из-за того широко распространенного мнения, которое низводит путь спасения до его общих, простейших элементов. Несомненно должно быть ясно, что такое понимание достаточности Писания является отклонением от того исторического понимания, которое провозглашает учение Реформации и котороечетко сформулировано в Вестминстерском вероисповедании. "Все необходимое для Его личной славы, а также для спасения, жизни и веры человека" заключает в себе намного больше, чем брошюра "Четыре духовных закона". В утверждении Вероисповедания отстаивается достаточность Писания, а не его сокращенной формы.

Нам следует задуматься над широтой этого утверждения. Когда мы помним, что область религии и нравственности является высшей сферой человеческой жизни и знания, тогда мы начинаем все больше и больше осознавать важность и ценность этого учения о достаточности Писания. Оно достаточно, чтобы быть основой и отправной точкой для разных научных изысканий. Писание не является учебником биологии, но оно в достаточной мере предоставляет те этические и религиозные перспективы, которые являются основными для любого правильного направления в изучении биологии. Библия недостаточна для всего того, что мы делаем, но она достаточно говорит обо всем, что касается славы Божией, пути спасения и наших обязанностей.

Рассмотрим в качестве примера обычный вторник из жизни Криса Колледжа, студента университета, который изучает инженерное дело. Библия для него недостаточна в качестве учебника для занятий по математике, биологии и французскому языку, но она указывает на его обязанности в течение всего вторника. Она учит его молиться и читать Библию утром, быть прилежным и внимательным на занятиях, отводить глаза в сторону, когда всем известная в университете соблазнительница проходит по библиотеке во время его занятий там. Библия предоставляет ему безошибочное описание сотворения мира и истории искупления. Это описание устанавливает определенные границы, которые направляют его и помогают при изучении биологии и истории. Любая теория в истории или биологии, противоречащая историческим утверждениям Библии, будет отвергнута им. Таким образом, хотя нравственно-религиозная сфера человеческого знания отлична от других сфер, она является основной для всех них.

Важно подчеркнуть одну дополнительную деталь, касающуюся достаточности Писания. Эта деталь является самой главной по отношению к истории. Достаточность Библии означает ее единственную, исключительную достаточность. Она достаточна, чтобы достичь целей откровения об искуплении без каких-либо новых откровений, добавленных к ней (на которые претендовали некоторые анабаптисты и другие), или человеческих традиций (подобно тем традициям, добавленным к Библии, на которых настаивает Римско-католическая церковь).

Это так, и нам не надо демонстрировать и доказывать какой-либо другой взгляд на достаточность Писания.

Откровение об искуплении, первоначально данное Богом, должно, несомненно, рассматриваться как достаточное для тех целей, для которых оно было дано. Думать как-то иначе - значит ставить под сомнение мудрость Бога. К этому богословскому аргументу следует добавить точные и определенные библейские факты, которые ясно доказывают, что в записанном в Писании откровении об искуплении мы имеем достаточное откровение воли Божией.

Классическое утверждение о достаточности Писания мы находим во Втором послании к Тимофею (3:15-17). Данное место является определяющим в понимании качеств Писания. Здесь есть три утверждения, очень важные по отношению к рассматриваемому вопросу. В стихе 15 сказано: "...священные писания, которые могут умудрить тебя во спасение..." Вот ясное и точное утверждение, говорящее о том, что Писание содержит всю мудрость, необходимую для нашего спасения. Стих 16 содержит следующее утверждение: "Все Писание... полезно для научения, для обличения, для исправления, для наставления в праведности". Четырехкратная полезность Писания, указанная здесь апостолом, означает, что Писание является достаточным руководством для молодого пастыря Тимофея. Он столкнулся с приведшим его в замешательство обилием нужд в Ефесе, что требовало, в свою очередь, упорного и разностороннего служения. Он, должно быть, часто спрашивал себя: "Как я справлюсь с этими многочисленными проблемами?" Слова Павла должны были убедить Тимофея, что Писание способно снабдить его всем необходимым для любого служения, к которому он призван. Поэтому в 17 стихе говорится: "Да будет совершен Божий человек, ко всякому доброму делу приготовлен". Этот стих учит нас, что Писание не просто в какой-то умеренной степени полезно для человека Божия, но оно совершенно достаточно для всех его нужд как человека Божия.

Следующее замечание необходимо, чтобы закончить обсуждение этого классического примера, касающегося достаточности Писания. Во-первых, надо признать, что Павел ставит основной акцент на том, что Писание достаточно для Божия человека. Как будет доказано позже при обсуждении ясности Писания, таким человеком является не любой христианин, а тот, кому поручено возвещать Слово Божие. Это обстоятельство не умаляет свидетельства приведенных выше слов о достаточности Писания для христиан вообще. Оно скорее усиливает его. Несомненно, если Писание достаточно для выполнения многогранных обязанностей человека Божия, то оно должно быть достаточным, чтобы показать рядовому христианину его стезю праведности и его обязанности. Кроме того, пастырские послания изобилуют доказательствами, что любой христианин достаточно обеспечен всем необходимым, чтобы творить добрые дела (1 Тим. 5:10; 2 Тим. 2:21; Тит. 1:16; 2:14; 3:1).

Многие другие стихи Писания также свидетельствуют о достаточности записанного в Библии откровения об искуплении (Втор. 4:2; Деян. 20:20, 27; Пс. 18:8; 118:6,9, 104, 128).

Сделаем несколько предостережений о том, чтобы из достаточности Писания не были сделаны ложные выводы. Их как раз и приводит Вероисповедание. По мнению автора, эти предостережения особенно необходимы в наши дни, когда широко распространен крайний индивидуализм.

Достаточность Писания не отрицает необходимости личного прилежания и старания. Данная доктрина не оправдывает умственной лени. Вероисповедание (1:7) подчеркивает важность надлежащего использования обычных средств (Прит. 2:3-6).

Достаточность Писания не отрицает необходимости наставления, которое мы получаем от Духа Святого. Данная доктрина не служит извинением для интеллектуальной, умственной гордости. Писание не является достаточным или ясным для того, кто не имеет Духа Святого. Вероисповедание говорит: "Тем не менее мы признаем, что внутреннее просвещение Духом Божиим необходимо для спасительного понимания тех вещей, которые изложены в Слове..." (1:6; сравните с 1 Кор. 2:14).

Достаточность Писания не отрицает необходимости здравого смысла. Предполагается, что те, кому адресовано Писание, обладают здравым рассудком. Здравый рассудок является сам по себе творением Слова Божия. Вероисповедание подразумевает это, когда в главе 1 (параграф 6) оно признает, что "...есть некоторые обстоятельства, относящиеся к поклонению Богу и управлению церковью, которые являются общими для человеческого поведения и человеческих сообществ и которые надо учитывать, руководствуясь здравым смыслом и христианской рассудительностью в соответствии с основными принципами Слова. Соблюдение последних всегда необходимо".

IV. Ясность Писания (параграф 7)

Определение, которое дает Вероисповедание, может быть объяснено с помощью трех простых утверждений.

Библия ясна и понятна. Вначале попытаемся изложить доказательства ясности Писания. Во-первых, можно доказать, что ясность Писания является частью его достаточности (2 Тим. 3:16-17). Было бы нелепо утверждать, что Писание достаточно, чтобы приготовить человека Божия ко всякому доброму делу, если оно не вполне ясно и понятно для него. В таком случае оно было бы достаточным без какой-либо пользы. Во-вторых, ясность Писания заключается в его способности убеждать: "А ты пребывай в том, чему научен и что тебе вверено, зная, кем ты научен" (2 Тим. 3:14). Данный стих призывает быть уверенным и убежденным. В контексте со стихом 15 ясно, что Писание является источником этой убежденности. Дело в том, что человек никогда не будет в чем-либо убежден до тех пор, пока ему не станет ясно, что это является истиной.

Любая истина не будет убедительной и не вызовет уверенности, если она изложена неясно и невразумительно. Писание дало Тимофею не просто идеи и знания, но и покорило его своей непоколебимой убедительностью. Следовательно, оно оказалось ясным и понятным. Ясность и понятность Писания подтверждаются также во многих других местах Библии (Пс. 18:8-9; 118:105; 2 Пет. 1:19; Прит. 6:22-23; Втор. 30:11-14).

Давайте рассмотрим, насколько ясно Писание. Вероисповедание говорит об изложенном в Писании как обистинах, "...которые необходимо знать, в которые необходимо верить и которые надо соблюдать для спасения..." Ясность Писания не ограничивается несколькими простыми евангельскими истинами. Такое умонастроение, склонное все упрощать, было чуждо вестминстерским богословам. Доказательство, приведенное выше, скорее показывает, что ясность Писания принималась ими не в ограниченном плане. Те истины, которые необходимы для спасения, должны были, несомненно, по мнению вестминстерских богословов, включать по крайней мере основные обязанности христианской жизни и добрые дела. Такие обязанности характерны для пути, который ведет в жизнь (Мтф. 7:13-14).

Библия не одинаково ясна во всех своих частях. Классическим примером, относящимся к рассматриваемой теме, является 2 Пет. 3:16. Здесь Петр, которого самого не всегда легко понять, говорит, что в посланиях Павла есть нечто "неудобовразумительное". Заметим, что не всё, а только нечто, трудное для понимания. Лишь невежды и неутвержденные извращают эти истины к собственной своей погибели. Далее Петр добавляет, давая дополнительную характеристику таким людям, что они извращают также и все остальное Писание. Это, несомненно, подчеркивает ту мысль, что причина такого извращения заключается не в неясности и непонятности посланий Павла, а в самих невеждах и неутвержденных. Очевидно, что наличие некоторых трудностей в восприятии не перечеркивает практической ясности Слова и его достаточности для достижения цели искупления.

Библия не одинаково ясна для всех. Эта мысль хорошо изложена во Втором послании к Тимофею 3:15-17. Стих 15 говорит, что Писание достаточно ясно, чтобы даже ребенку дать мудрость, которая ведет ко спасению. В этом как раз и заключается смысл утверждения Павла о том, что "из детства" Тимофей знал священные писания, которые были способны дать ему мудрость, ведущую ко спасению. Павел подразумевал, когда говорил это, что, как только Тимофей стал познавать что-либо, он стал познавать Писание, и он знал его именно как собрание священных книг, которые способны умудрить во спасение даже ребенка, подобного Тимофею. Стих 17 говорит, что Писание достаточно ясно и понятно, чтобы приготовить человека Божия ко всякому доброму делу. Возможно, здесь намеренно подчеркнут контраст между ребенком в стихе 15 и человеком Божиим в стихе 17. В любом случае поучительно отметить для себя, что Павел говорит относительно человека Божия.

Возникает вопрос: "Кто такой человек Божий?" Очевидно, что человек Божий - это не всякий верующий, а скорее тот, кто занимает официальное положение служителя среди народа Божия. Человек Божий - это тот человек, которому доверено Самим Богом особое положение руководителя в церкви. Это тот человек в народе Божием, который особым образом связан с Богом и представляет Его. Данное заключение можно обосновать следующим.

1. Словосочетание "человек Божий" употребляется в Ветхом Завете. Ясно, что в Ветхом Завете это название не употреблялось по отношению ко всем благочестивым, верующим израильтянам, но относилось к тем, кто руководил ими.

2. Это словосочетание употребляется в Первом послании к Тимофею 6:11. Вполне ясно, что в контексте этого послания Павел думает о Тимофее как о человеке, занимающем официальное положение служителя (1 Тим. 1:18; 5:17-25; 6:2, 14, 17-18, 20).

3. Эта мысль уточняется и конкретизируется в контексте всего Второго послания к Тимофею 3:17. В предыдущем стихе Павел определенно говорит о служении. Писание "...полезно для научения, для обличения, для исправления, для наставления в праведности". Все это разные аспекты служения Тимофея и каждого истинного пастыря. В последующих стихах ударение также делается на служении (2 Тим. 4:1-5).

Человек Божий не может быть просто приравнен к любому истинному верующему. Возможно, этим объясняются размышления Павла о том, что Библия не одинаково ясна для всех (2 Тим. 3:15-17). Она достаточно ясна, чтобы просветить даже ребенка в отношении пути спасения. И она достаточно ясна, чтобы просветить человека Божия в отношении всего круга его обязанностей.

Достаточность и ясность Писания не отрицают настоятельной потребности в церковном служении. Это предостережение очень необходимо в наши дни. В рассматриваемом нами тексте из Второго послания к Тимофею внимание обращено на то, что Писание ясно и достаточно для работы пастыря-учителя. Даже одного этого обстоятельства достаточно, чтобы опровергнуть самодовольные мысли о независимости от церковного служения, которое будто бы не требуется вследствие достаточности Писания (см. Деян. 8:30-31; 17:11; Еф. 4:11-13). Указанные стихи из Библии подчеркивают ее исключительный, высший авторитет. Не существует никакого священнического авторитета, которым облекается служение и который делает пастырей качественно отличными от других христиан. Эти стихи также говорят о практической необходимости человека Божия для жизни народа Божия. Хотя нельзя утверждать, что служение церкви абсолютно необходимо для обращения каждого человека, однако это служение часто является средством обращения. Еще более важно то, что пастырь-учитель совершенно необходим для продолжения жизни церкви и наставничества. В заключение следует сказать, что эти истины, рассмотренные в совокупности, ясно говорят о взаимно дополняющих друг друга действиях, производимых Словом Божиим и человеком Божиим. Писание не позволяет нам отвергать ни то, ни другое.

Это наставление имеет для нас большое практическое значение. Мы должны отвергать современный индивидуализм. Нам нужны те, кто может объяснить Писание. Мы должны быть готовы учиться, со смирением относиться к нашим наставникам в вере, принимать их наставления и исследовать Писание. Нельзя допускать, чтобы была умалена та польза, которую мы получаем от публичного слышания Слова. Приведение самого себя и своей семьи к верному служению Слову должно быть приоритетом каждого христианина.

Изложим несколько важных практических выводов, следующих из совершенства, т. е. из достаточности и ясности Писания. Первый вывод: Писание является главным руководством для христианина. Оно дает ключ к пониманию воли Божией в нашей жизни. Писание является достаточным и ясным руководством для постижения полноты воли Божией в отношении нас. Мудрость, которая заключена в Библии, дает нам возможность привести нашу жизнь в соответствие с мудрым и угодным Богу стандартом. Во свете Писания и его мудрости даже такие сложные решения, как выбор учебного заведения, профессии и супруга, становятся ясными. Поэтому мы должны помогать людям обратиться к Писанию, если они нуждаются в познании Божественного руководства, обещанного в том же Писании (Псалом 24).

Совершенство Писания не дает каких-либо оснований для цинизма или скептицизма в отношении его значения. К сожалению, даже серьезные христиане иногда говорят: "Уж если великие мужи Божии расходились во мнениях, то как я могу быть уверен в том, что конкретно Писание имеет в виду в данном случае?" Как часто слышится возражение: "Это только ваша интерпретация!" Подобные возражения предполагают и подразумевают недостаточность и неясность Писания и являются отрицанием совершенства Писания. Такие мысли, без сомнения, направлены против Бога, Автора Писания, представляя, что Он не может четко и понятно выразить Свои мысли. Вся эта нелепость опровергается достаточностью и ясностью, которые непосредственно характеризуют Библию.

Совершенство Писания означает, что источником заблуждений в вопросах веры и жизни является грех. Но не всегда то или иное заблуждение вызывается только грехом. Это не значит, что люди могут считаться безгрешными, если они совершают грех по неведению. Когда слышатся заявления о том, что "великие мужи Божии расходились во мнениях", то на это нужно отвечать, что они были грешниками, причем грешниками, которые плохо разбирались в некоторых вопросах, что, в свою очередь, было вызвано грехом, пребывавшим в них.

Достаточность и ясность Писания должны быть основными предпосылками в освещении любого вопроса веры и жизни. Это наш долг и одновременно наша привилегия - знать, что наши обязанности в отношении всех вопросов веры и жизни ясно и в достаточной мере раскрыты в Писании. Любой иной подход к практическому изучению Библии является неправильным иобязательно будет неэффективным, потому что огорчает Духа Святого, благодаря Которому Писание является богодухновенным. Такие вопросы, как христианский день покоя, крещение по вере и другие, которые иногда могут казаться запутанными, не должны рассматриваться как неразрешимые. Поскольку они, вне всякого сомнения, являются обязательными для исполнения, то мы должны рассматривать Писание как достаточное и вполне ясное, чтобы решить их.

Поддерживает ли эта глава учение о неограниченной непогрешимости Писания?

Говорить о "неограниченной непогрешимости Писания" мы можем в соответствии с утверждением, что Писание безошибочно во всем, что оно излагает. Это мы говорим в ответ тем известным евангельским верующим, для взглядов которых на Писание характерна формулировка: "скорее безошибочность, чем непогрешимость", или "ограниченная непогрешимость". Такие взгляды поддерживаются для того, чтобы можно было допускать возможность ошибок в исторических или научных утверждениях Библии. Трудно разбираться терпеливо с такими явно противоречивыми мыслями, как "скорее безошибочность, чем непогрешимость", или "ограниченная непогрешимость". Редко когда еще слова употреблялись так нечестно. Нижеследующее предполагает более честное использование слов человеческой речи.

Чтение этой главы должно привести к выводу, что ее авторы поддержали бы неограниченную непогрешимость, если бы были участниками современной дискуссии. Вначале они говорят о Писании, что оно было дано "по вдохновению от Бога", является "богодухновенным", и, наконец, они говорят о нем, что оно было "непосредственно вдохновлено Богом" (1:2, 3, 8). Далее в самой консервативной манере они показывают, что не имеют никаких сомнений относительно исключительной каноничности шестидесяти шести книг Ветхого Завета и Нового Завета (1:2, 3). В самой консервативной форме они также утверждают, что Писание "является Словом Божиим" (1:4). И, даже более того, они говорят о "согласованности всех частей", "несравненных достоинствах и безупречных совершенствах" и о "непреложной истине" Писания (1:5). Совершенно ясно, что они не могли допустить, что Писание противоречит само себе или что его исторические или научные утверждения не являются достоверными. Кроме того, в самой консервативной манере Вероисповедание делает различие между непосредственно богодухновенными оригиналами, которые являются судом последней инстанции, и необходимыми, хотя и сделанными человеком, переводами (1:8). К тому же в параграфах 9 и 10 Вероисповедание подчеркивает абсолютную законченность и превосходство Писания. Писание является "безошибочным руководством" для решения главных вопросов, касающихся толкования, и "наивысшей судебной инстанцией" в решении всех остальных религиозных споров. Такое понимание не допускает возможности подвергать сомнению утверждения Писания, основываясь на официальных заявлениях современной науки или исторических исследованиях. Ясно, что если бы авторам Вероисповедания было предложено выбирать между заявлениями современной науки и утверждениями Библии, то они каждый раз делали бы выбор в пользу Библии. Такое учение равнозначно учению о неограниченной непогрешимости. Наконец, если нужны дополнительные доказательства, то читатель может обратиться к главам 4:1-3, 19:1 и 22:7 Вероисповедания, где при любом беспристрастном прочтении текста видно, что взгляд на творение представлен в соответствии с книгой Бытие 1-3, а это сегодня повсеместно ассоциируется с самым строгим взглядом на непогрешимость Библии.

Совершенно ясно, что нет никакого оправдания для представления о том, что Лондонское вероисповедание или же Вестминстерское вероисповедание допускают отклонения от учения о неограниченной непогрешиёмости. Необходимо, однако, сделать одно дополнительное замечание. Целью документов, подобных Вероисповеданию, которые отражают положения веры, является исключение какого-либо заблуждения. Заблуждения и ереси, существующие сегодня, претендуют, хотя и незаконно, на то, что они занимают позицию Вероисповедания в отношении Писания, и даже заимствуют освященную веками богословскую терминологию, чтобы изложить свое ложное учение18. Ловкие и хитрые еретики могут так представить свою позицию, что для неосмотрительных она будет казаться вполне заслуживающей доверия. Раскрытие заблуждений в ходе истории, развитие понимания церковью истины и способность ясно выражать эту истину требуют порой, чтобы формулировки, бывшие некогда достаточными для того, чтобы исключить заблуждение, были сделаны более определенными и ясными. Может ли в таком случае не быть места подробному изложению Вероисповедания и включению в него ясного принятия той позиции, что Библия дословно и безоговорочно является богодухновенной, и совершенно очевидного утверждения, что Библия непогрешима во всем, что она утверждает?

2. О Боге и Святой Троице

1. Господь Бог наш - единый, единственно живой и истинный Бог1; Чье существование заключено в Нем Самом и проистекает из Него Самого, бесконечный в Своем бытии и совершенстве2; Его сущность не может быть постигнута никем, кроме Его Самого3; Он является самым чистым, непорочным Духом, невидимым, бестелесным, не имеющим отдельных частей и не имеющим страстей, Который один имеет бессмертие, обитая в неприступном для человека свете4; Он неизменен, неизмерим, вечен, непостижим, всемогущ, бесконечен во всех отношениях, самый святой, самый мудрый, абсолютно свободный и неограниченный5; Он совершает все согласно замыслу Своей собственной неизменной и самой справедливой воли для Своей же собственной славы6; Он самый любящий, милостивый, полный благодати и долготерпения, полный доброты и истины, прощающий беззаконие, преступление и грех7; Он воздает тем, которые усердно ищут Его, и в то же время Он абсолютно справедлив и страшен в Своем суде, ненавидя всякий грех, и Он никогда не оставит виновного без наказания8.

1. Втор. 6:4; Иер. 10:10; 1 Кор. 8:4,6; 1 Фес. 1:9.

2. Ис. 48:12.

3. Исх. 3:14; Иов. 11:7-8; 26:14; Пс. 144:3; Рим. 11:33-34.

4. Ин. 4:24; 1 Тим. 1:17; Втор. 4:15-16; Лк. 24:39; Деян. 14:11, 15; Иак. 5:17.

5. Мал. 3:6; Иак. 1:17; 3 Цар. 8:27; Иер. 23:23-24; Пс. 89:3; 1 Тим. 1:17; Быт. 17:1; Откр. 4:8; Ис. 6:3; Рим. 16:27; Пс. 113:11; Исх. 3:14.

6. Еф. 1:11; Ис. 46:10; Прит. 16:4; Рим. 11:36.

7. Исх. 34:6-7; 1 Ин. 4:8.

8. Евр. 11:6; Неем. 9:32-33; Пс. 5:6-7; Наум. 1:2-3; Исх. 34:7.

2. Бог, обладая всей жизнью, славой, добротой и благостью, которые сокрыты в Нем Самом и исходят от Него Самого, один вседостаточен в Себе Самом и для Себя и не нуждается ни в каком творении, которое Он создал, не получая никакой славы от таковых, но Сам проявляет Свою собственную славу в них, через них, для них ина них1; Он единственный источник всего бытия, и все из Него, Им и к Нему. Он имеет самую могущественную и независимую власть над всеми существами, чтобы совершать через них, для них или над ними то, что Ему угодно2; все обнажено и открыто пред очами Его, Его знание безгранично, безошибочно и независимо от творения, так что ничто не является для Него непредвиденным или неопределенным3; Он абсолютно свят во всех Своих замыслах, во всех Своих делах и во всех Своих повелениях4; Ему должно воздаваться от ангелов и людей всякое поклонение, служение и послушание, которое они как творения должны проявлять к Творцу, и также все остальное, что Ему еще угодно, требовать от них5.

1. Ин. 5:26; Деян. 7:2; Пс. 148:13; 118:68; 1 Тим. 6:15; Иов. 22:2-3; Деян. 17:24-25.

2. Откр. 4:11; 1 Тим. 6:15; Рим. 11:34-36; Дан. 4:22,31-32.

3. Евр. 4:13; Рим. 11:33-34; Пс. 146:5; Деян. 15:18; Иез. 11:5.

4. Пс. 144:17; Рим. 7:12.

5. Откр. 5:12-14.

3. В этом Божественном и бесконечном Существе заключены три Личности: Отец, Слово, или Сын, и Святой Дух1. Они едины в Своей сущности, силе и вечности, и каждый обладает полнотой Божественной сущности, однако эта сущность неделима2: Отец не рожден никем и не произошел ни от кого, Сын является извечно рожденным от Отца, Святой Дух исходит от Отца и Сына3; все Три бесконечны и безграничны, не имеют начала и являются поэтому одним Богом, Которого нельзя разделить по сути и бытию, но Они различимы по своим особым сравнительным качествам и личностным отношениям; это учение о Троице является основой всего нашего общения с Богом и нашей зависимости от Него, дающей нам покой и утешение.

1. Мтф. 3:16-17; 28:19; 2 Кор. 13:13.

2. Исх. 3:14; Ин. 14:11; 1 Кор. 8:6.

3. Прит. 8:22-31; Ин. 1:1-3,14,18; 3:16; 10:36; 15:26; 16:28; Евр. 1:2; 1 Ин. 4:14; Гал. 4:4-6.

План главы

Параграфы

1 I. Свойства Бога

А. Единственность

Б. Независимость (жизнь в Самом Себе)

В. Непостижимость (тайна)

Г. Духовность

Д. Бесконечность и безграничность

Е. Верховная власть

1. Ее мера и степень

2. Ее принцип и господство

3. Ее цель

Ж. Любовь

З. Справедливость и правосудие

1. Бог вознаграждает тех, кто ищет Его

2. Он наказывает виновных

2 II. Отношение Бога (к Своим творениям)

А. Его самодостаточная независимость от них

Б. Его верховное владычество над ними

В. Его абсолютное знание их

Г. Его совершенная святость перед ними

Д. Его законные права на них

3 III. Триединство Бога

А. Утверждение триединства

1. Единство Трех Личностей

2. Различия между Тремя Личностями

Б. Объяснение триединства

В. Его уместность1 (значение)

Комментарии

Эта глава излагает ортодоксальное учение о Боге и Святой Троице. Содержание главы основано на историческом учении церкви о Троице, сформулированном в Никейском символе веры. Это учение отделяет себя от любой формы христианства, отрицающего доктрину Троицы, в том числе и от так называемого "реставрационного" христианства в радикальной Реформации. Эта глава также описывает свойства Бога и Его отношение к Своим творениям, что предвосхищает то внимание, которое учение Реформации уделяет верховной власти Бога в четвертой главе2. В этих параграфах дается удивительно гармоничная характеристика свойств Бога3. Религия наших дней нуждается в том, чтобы больше размышлять о Боге и жить с сознанием той реальности, что это есть тот Бог, Который нам нужен.

Высказанные положения рассматривались и продолжают часто и подробно рассматриваться во многих образцовых богословских трудах4. Поэтому у нас нет особой необходимости подробно комментировать данную главу Вероисповедания. Мы ограничимся отдельным, выборочным комментарием положений параграфа 3 и учения о Троице.

Параграф 3 интересен тем, что он сочетает в себе положения Первого лондонского баптистского вероисповедания, Вестминстерского вероисповедания и Савойской декларации. Следовательно, он дает более конкретное изложение учения о Троице, нежели любое из вышеперечисленных вероисповеданий. Возможно, что склонность "общих баптистов", живших в Англии в семнадцатом столетии (называемых так из-за их приверженности арминианизму и особенно из-за их веры во всеобщее искупление), впадать в ересь унитарианизма сделала эту конкретность важной в глазах авторов.

Существует три основных положения в историческом и библейском учении о Троице. Три вопроса, имеющих отношение к Троице, в хорошо известном Детском катехизисе соответствуют этим трем положениям: "Есть ли еще боги, кроме одного? Нет, есть только один Бог. В скольких личностях существует этот единый Бог? В трех Личностях. Кто они? Отец, Сын и Святой Дух". Есть только один Бог, Который существует в трех Личностях, каждая из которых имеет свои характерные личные качества.

Учение о Троице было и всегда должно быть Божественной тайной. Думать, что церковные символы веры (которые кратко излагаются в данном параграфе Вероисповедания) имели своей целью объяснить эту тайну, является неправильным представлением о них. Исторически установлено, что все было не так. В монархианской ереси (известной также как савельевская, или моделистская, ересь) церкви предлагалось объяснить эту тайну утверждением, что Бог является только одной Личностью в трех следующих одна за другой формах бытия. В арианской ереси церкви было предложено при объяснении этой тайны подчеркивать, что Иисус Христос и Дух Святой не являются Богом в полном смысле этого слова. Оба этих объяснения устранили бы трудности в понимании данного вопроса, но церковь отказалась признать как первое, так и второе. Она поддержала и защитила тайну о Триединстве, утверждая, что Бог в одном смысле один, а в другом смысле включает в Себя три Личности. Она утверждала, что Бог является и одним Богом, и тремя Личностями, имея одну сущность и три Личности. Церковные символы веры защищают эту тайну. Они не объясняют ее. Непостижимость Бога означает, что учение о вере включает святые тайны, которые превосходят человеческий разум и противоречат плотской мудрости (обратите внимание, например, на главу 3 "О Божием постановлении" и главу 8 "О Христе-посреднике"). Подобные тайны должны приниматься со смирением и благоговением; они должны приниматься умом, которому необходимо в данном случае отказаться от надменной и глупой позиции рационализма, согласно которой человек должен или может постичь Бога (Псалом 130).

Рационализм наших дней опасен для исторического учения о Троице сомнением, которое широко распространилось среди учителей, занимающих евангельскую позицию относительно учения о вечном происхождении Сына и вечном происхождении Духа Святого. Это сомнение, вероятно, вызывается кажущимся противоречием между утверждениями, что Сын является Богом, имеющим жизнь в Самом Себе, и вместе с тем является извечно рожденным (рожденным от вечности). Баптистское вероисповедание в полном согласии и соответствии с Вестминстерским вероисповеданием, Савойской декларацией и всеми историческими церковными символами веры предостерегает нас от потворства подобным сомнениям и снисхождения к ним.

Часто думают, что учение о вечном происхождении включает субординационизм (учение о субординации, или подчинении). Надо различать три вида подчинения. Во-первых, существует субординация в форме действия. Она имеет отношение к подчинению Богочеловека Отцу в деле искупления. Это может быть названо прикладной субординацией. Во-вторых, есть субординация в форме существования. Она касается порядка и взаимосвязи происхождения среди Личностей (или ипостасей) Самой Троицы: Сын рожден от Отца, Дух Святой исходит от Них обоих. Это может быть названо субординацией ипостасей. В-третьих, есть субординация посуществу. Она имеет отношение к тому представлению, что Божественность Сына и Духа Святого является ограниченной формой Божественности Отца, что может быть названо субординацией сущностей. Это как раз то, что в историческом плане и в строгом значении слова известно как учение о субординации (субординационизм).

Учение церкви и ее символов веры состоит в том, что в вопросе Своей сущности Сын и Дух Святой равны по силе и славе Отцу, но что касается Их Личностей, то Они имеют вечное происхождение от Отца. Таким образом, что касается Их сущности, Они имеют жизнь в Самих Себе, тогда как в отношении Их Личностей Они имеют вечное происхождение от Отца. Как исторические доктрины церкви, названные две доктрины неправильно называются субординационизмом. Этот термин предназначается, если его правильно употреблять, для того учения, которое утверждает, что Сын и Дух Святой в вопросе Своей сущности являются Богом в меньшей степени, чем Отец, и по существу имеют Божественные свойства меньшей степени (в меньшей степени трансцендентны). Субординация ипостасей и прикладная субординация не являются поэтому субординационизмом.

Итак, библейские доказательства в пользу вечного происхождения Сына могут быть представлены следующим образом.

1. Дело искупления связано с делом творения (Ин. 1:1-3; Евр. 1:2; 1 Кор. 8:6). Конечно, было бы очень странно, что как в деле творения, так и в деле искупления сохраняется тот же самый порядок, если бы эта прикладная субординация не отражала определенной субординации ипостасей в Самой Троице.

2. Библия ясно и определенно учит, что Сын рожден или, по крайней мере, происходит от Отца, что Он "единородный" (Ин. 1:14,18). Перевод ключевого слова, однако, вызывает споры и разногласия. Некоторые переводят его традиционно, как "единородный", а другие предпочитают словосочетание "единственный в своем роде". Эта проблема перевода связана с не выясненной до конца этимологией данного слова. Некоторые объясняют его происхождение от глагола со значением "рождать" или "порождать", а другие производят от глагола, который означает "становиться". И та, и другая возможная этимология заключает в себе мысль об извечном происхождении.

3. Ясное учение об этом содержит Книга притчей 8:22-31, если применять указанные стихи к Сыну Божию. В Новом Завете говорится о том же (Кол. 2:3; 1 Кор. 1:24, 30; Лк. 11:49). Обратите внимание также на Книгу пророка Михея 5:2.

4. Иногда спорят о том, что слово "Сын" никогда не употреблялось по отношению ко Христу до Его воплощения. Но если допустить такое толкование в качестве довода, тогда необъяснимо использования слова "Отец". Это слово определенно применяется к первому Лицу Троицы, показывает Его отношение ко второму Лицу до воплощения (Ин. 10:36; 16:28; 1 Ин. 4:14). Невозможно отделить слово "Отец" от мысли о Том, Кто является причиной, источником или Отцом. Отец является Отцом именно по отношению к Сыну (Ин. 5:18; Кол. 1:3; Еф. 1:3; 2 Кор. 1:3; 1 Кор. 8:6).

5. Довод, что слово "Сын" никогда не употреблялось в отношении Христа до Его воплощения, не является убедительным (Ин. 3:16; Гал. 4:4; 1 Ин. 4:14).

6. Довод, что слово "Сын" не означает ничего, кроме равенства, просто неубедителен. Мы, конечно, не отрицаем, что он указывает на равенство. Однако говорить, что он означает только это, значит не считаться со всем тем, что мы знаем не только о слове "отец", но также и о слове "сын".

7. Дополнительное доказательство учения об извечном происхождении Сына мы получаем из того, что может быть названо доктриной вечного Слова. Другое ясное обозначение, или название, Сына до Его воплощения - Слово. Несомненно, это название подразумевает отношение субординации (подчинения) междуЛичностью, называемой Богом, и Личностью, Которая называется Словом в Евангелии от Иоанна 1:1. Что касается Их сущности, то Они оба являются Богом, имея неограниченную Божественность. "Слово было Бог". Что касается Их Личностей, то одна называется "Бог", а другая называется "Слово Бога".

8. Без учения об извечном происхождении, вечном исхождении и без учения о субординации ипостасей невозможно определить различия между разными Личностями Троицы. Эти различия в таком случае стираются. Даже терминология, такая как Первое, Второе или Третье Лицо Троицы, становится незаконной или неправильной. Мы остаемся тогда с тремя Личностями, не имеющими индивидуальных черт, не отличающимися друг от друга. Их просто невозможно различить. Такой вывод характерен для скудости человеческой философии, а не для обладающего богатством библейского откровения.

9. И, наконец, подавление реального, подлинного отцовства и реального, подлинного сыновства уменьшает славу любви, проявленной в искуплении. Разве не уменьшается слава Отца, отдавшего Своего Сына для нашего искупления, если мы ограничиваем понятие сыновства в этом случае до простого равенства? Результатом тогда будет то, что одна нейтральная Божественная Личность отдает другую Божественную Личность, также не имеющую индивидуальных черт. В таком случае, где же слава Отцовской жертвы? Где тогда слава Сыновнего послушания? Стремление подвергать сомнению извечное происхождение и вечное исхождение уменьшает славу Евангелия.

3. О Божием постановлении

1. Бог от вечности постановил в Самом Себе, согласно премудрому и святому совету Своей собственной воли, свободно и неизменно все1, что когда-либо произойдет2. Однако Бог в связи с этим не является автором (инициатором греха) и не имеет общения с теми, кто находится во грехе3. Воля творения не подвергается насилию, и свобода, или возможность вторичных причин, не отнимается и не отрицается, а напротив, учреждается4. В управлении всем проявляется мудрость Бога; также Его власть и постоянство проявляются в выполнении Им Своего постановления5.

1. Прит. 19:21; Ис. 14:24-27; 46:10-11; Пс. 113:11; 134:6; Рим. 9:19.

2. Дан. 4:31-32; Рим. 8:28; 11:36; Еф. 1:11.

3. Быт. 18:25; Иак. 1:13; 1 Ин. 1:5.

4. Быт. 50:20; 2 Цар. 24:1; Ис. 10:5-7; Мтф. 17:12; Ин. 19:11; Деян. 2:23; 4:27-28.

5. Числ. 23:19; Еф. 1:3-5.

2. Хотя Бог знает все, что может произойти при тех или иных предполагаемых условиях1, однако Он ничего не предрешил по той причине, что предвидел это как будущее или как то, что должно случиться при подобных обстоятельствах2.

1. 1 Цар. 23:11-12; Мтф. 11:21,23; Деян. 15:18.

2. Ис. 40:13-14; Рим. 9:11-18; 11:34; 1 Кор. 2:16.

3. Согласно Божьему постановлению, для проявления Его славы некоторые люди и ангелы предопределены, или предназначены, для вечной жизни через Иисуса Христа, для восхваления Его славной благодати1; другие же оставлены на то, чтобы жить в своем грехе, ведущем к справедливому осуждению и к похвале Его славной справедливости и правосудия2.

1. Мтф. 25:34; 1 Тим. 5:21.

2. Ин. 12:37-40; Рим. 9:6-24; 1 Пет. 2:7б-10; Иуд. 4. 4. Эти ангелы и люди, которые таким образом предопределены и предназначены, особым и неизменным образом отмечены; и их число настолько определенно и точно, что оно не может быть ни увеличено, ни уменьшено1.

1. Мтф. 22:1-14; Ин. 13:18; Рим. 11:5-6; 1 Кор. 7:20-22; 2 Тим. 2:19.

5. Людей, предопределенных для вечной жизни, Бог избрал во Христе для вечной славы прежде основания мира в соответствии со Своим вечным и неизменным намерением, тайным советом и благоволением воли Своей, вследствие Своей добровольной, неограниченной благодати и любви1, не рассматривая каких-либо качеств самого творения (человека) в качестве условия или причины, побуждающей Его к этому избранию2.

1. Рим. 8:30; Еф. 1:4-6,9; 2 Тим. 1:9.

2. Рим. 9:11-16; 11:5-6.

6. Как Бог предназначил избранных к славе, так Он, посредством вечного и совершенно свободного определения Своей воли, предопределил и все средства для достижения этого1. Поэтому избранные, будучи падшими в Адаме, искуплены Христом2, действенно призваны к вере во Христа Его Духом, совершающим Свою работу в надлежащее время, оправданы, усыновлены, освящены3 и сохранены Его силой через веру ко спасению4. Никто другой не является искупленным Христом или действенно призванным, оправданным, усыновленным, освященным и спасенным, кроме избранных5.

1. Еф. 1:4; 2:10; 2 Фес. 2:13; 1 Пет. 1:1-2.

2. 1 Фес. 5:9-10; Тит. 2:14.

3. Рим. 8:30; Еф. 1:5; 2 Фес. 2:13.

4. 1 Пет. 1:5.

5. Ин. 6:64-65; 8:47; 10:26; 17:9; Рим. 8:28; 1 Ин. 2:19.

7. Трактовать доктрину предопределения, являющуюся высшей тайной, следует с особым благоразумием и осторожностью1, чтобы люди, внимающие воле Божией, явленной в Его Слове, и проявляющие к нему послушание, могли, исходя из несомненного факта их действенного призвания, быть уверены в своем вечном избрании2, чтобы эта доктрина приносила хвалу Богу, звала к Его почитанию и восхищению Им3, а также способствовала бы смирению4, прилежанию5 и обильному утешению6 всех тех, кто искренне повинуется Евангелию.

1. Втор. 29:29; Рим. 9:20; 11:33.

2. 1 Фес. 1:4-5; 2 Пет. 1:10.

3. Еф. 1:6; Рим. 11:33.

4. Рим. 11:5, 6, 20; Кол. 3:12.

5. 2 Пет. 1:10.

6. Лк. 10:20.

План главы

Параграфы

1-2 I. Общее постановление обо всех событиях

1 А. Его вселенский масштаб

1. Ясно и просто сформулировано

2. Тщательно оберегается от сомнений в святости Божией, от заблуждения фатализма

3. Практически рассматривается

2 Б. Его безусловность (независимость от каких-либо условий)

3-7 II. Особое постановление о предопределении (избрании) к жизни

3-4 А. Его главные, характерные черты

3 1. Его избирательность

4 2. Его неизменная определенность

5-6 Б. Его позитивное действие: избрание тех, которые предопределены

5 1. Благое основание избрания

6 2. Действенное совершение избрания, его средства:

их Божественное назначение

их точная идентичность

их исключительные цели

7 В. Благоразумное отношение к избранию

Комментарии

Обратите внимание на то, что развитие мысли в этой главе идет от общего к частному. Сначала рассматривается общее постановление обо всех событиях, а затем его особая часть, которая является центральной, - предопределение к жизни. Избрание ко спасению тех или иных людей происходит в соответствии с постановлением о предопределении. Заметьте, что предопределение, о котором здесь говорит Вероисповедание, является той частью Божьего постановления, которая касается судеб людей и ангелов. Из структуры данной главы следует, что контекст, фон и изложение доктрины избрания являются Божиим всеобъемлющим постановлением о всем том, "что когда-либо произойдет". Когда трактуется доктрина избрания, то этим обстоятельством нельзя пренебрегать.

Нижеизложенное толкование не будет излагаться нами как последовательный комментарий Вероисповедания в соответствии с вышеизложенным планом главы. Считаем, что лучше дать объяснение его основных, центральных утверждений. Одна из причин этого в том, что некоторые вопросы главы, особенно параграф 6, будут тщательно разъясняться в других главах. Обычное, двойное деление Вероисповедания будет, однако, соблюдаться.

I. Постановление обо всех событиях (параграфы 1-2)

А. Библейское доказательство доктрины Вероисповедания о постановлении

1. Ничто не может расстроить Божьего постановления

Бог имеет постановляющую (декретную) волю (иногда также называемую Его тайной или верховной волей), которой невозможно противостоять и которая всегда выполняет все, что запланировано (Прит. 19:21; Ис. 14:24-27; 46:10-11; Пс. 113:11; 134:6; Рим. 9:19).

2. Ничто не ускользнет от Божьего постановления

Все, что происходит, содержится в Божьем постановлении. Есть два доказательства этого утверждения.

Во-первых, Библия везде говорит, что Божие постановление охватывает всю вселенную (Дан. 4:31-32; Рим. 8:28; 11:36; Еф. 1:11). Во-вторых, Библия говорит точно и определенно, что все разнообразие событий включено в Божие постановление.

1. Хорошие и плохие события (Ис. 45:7; Ам. 3:6; Иов. 1:21; Иер. 15:2).

2. Греховные деяния (Быт. 50:20; 2 Цар. 16:10-11; 24:1; сравните с 1 Пар. 21:1; Иов. 1:11-12,21; Лк. 22:22; Деян. 2:23; 4:27-28).

3. Свободные поступки людей (Прит. 16:1, 9; 21:1; Рим. 8:28, 35-39).

4. "Случайные" происшествия (3 Цар. 22:28-34; Иов. 5:6; 36:32; Прит. 16:33; Иона 1:7).

5. Обстоятельства и детали нашей жизни (Иов. 14:5; Пс. 138:16; Мтф. 10:29-30; Иак. 4:15).

6. Истории народов (4 Цар. 5:1; Пс. 74:2-8; Прит. 21:31; Дан. 2:21).

7. Окончательная погибель нечестивых (1 Цар. 2:25; Прит. 16:4; Рим. 9:17; 1 Пет. 2:8; Иуд. 4).

3. Ничто и никто не обусловливает Божьего постановления (кроме, конечно, Самого Бога).

Это доказывается на основании следующего.

Происхождение мира

Никого не было там, ничего не существовало, когда Бог принимал Свое постановление. Следовательно, Бог ничего не принимал во внимание, кроме Своей собственной воли, когда определял все, чему надлежит быть.

Утверждение Писания

Писание утверждает, что никто не был советником Богу, когда Он принимал Свое постановление (Ис. 40:13-14; Рим. 11:34; 1 Кор. 2:16).

Вывод, следующий из вселенского масштаба Божьего постановления

Мы уже доказали, что Божие постановление охватывает абсолютно всю вселенную, т. е. является всеобъемлющим. Его постановление определяет все; но если оно определяет все, тогда оно не определяется ничем из того, что оно определяет.

Б. Недавний спор об учении о постановлении1, которое содержится в Вероисповедании

В 1924 году Синод христианской реформатской церкви сформулировал три положения об общей благодати2. Это послужило причиной выхода из нее Германа Хоуксема и тех, которые образовали вместе с ним протестантскую реформатскую церковь. Разногласия на этом не кончились, они, в свою очередь, вызвали дискуссию на тему верховной власти (суверенности) Бога.

Комелиус ван Тил согласился с тремя сформулированными положениями, хотя и считал, что решение Синода было односторонним. Синод разбирался с фаталистской интерпретацией Божьего постановления, которой придерживался Хоуксема, но не обратился к мнению других членов христианской реформатской церкви. А они, в свою очередь, ограничивали Божие постановление и, таким образом, впадали в заблуждения другого рода. Фатализм и ползучий арминианизм, по мнению ван Тила, влекли за собой конец библейским понятиям и истинному христианству. Более того, как фатализм, так и арминианизм ушли в сторону от учения реформаторских вероисповеданий.

Вероисповедание утверждает как абсолютную верховную власть (суверенность) Бога, так и реальность человеческой свободы. Если отрицать или приуменьшать то или другое, тогда истина и кальвинистское христианство завянут и умрут. Таким образом, существуют две рационалистические крайности, которые убивают библейский кальвинизм везде, где они возникают.

1. Приуменьшение или отрицание реальности человеческой свободы в интересах защиты верховной власти (суверенности) Бога ведет к жесткому, суровому гиперкальвинизму и, так сказать, "замораживает" воду жизни.

2. Приуменьшение верховной власти (суверенности) Бога в интересах защиты человеческой свободы приводит к арминианизму и к "испарению" воды жизни.

Существование названных рационалистических крайностей поддерживается широко распространенным взглядом. Суть его в том, что Божественная верховная власть и человеческая свобода несовместимы и являются взаимно исключающими друг друга принципами. Эту ошибку хорошо изложил Рашдуни: "Бог и человек помещены в водонепроницаемые отсеки, так что Божия деятельность не может быть одновременной и одинаковой по длительности с деятельностью человека и быть в тоже самое время определяющей"3. Из сказанного видно, что сторонники одной из крайностей отрицают реальное существование человеческой свободы. Хоуксема, например, замечает: "Я всегда говорю, возлюбленные: дайте мне Бога, если я должен сделать выбор. Если мне надлежит сделать выбор - потерять Бога или человека, то дайте мне Бога. Пусть я потеряю человека. Для меня это нормально: тут нет никакой опасности. Дайте мне Бога! Это является реформатской позицией и особенно позицией протестантской реформатской церкви!"4

В то же время представители другой крайности сходятся во мнении об ограниченной верховной власти Бога. Таким образом, они готовы потерять Бога. Джеймс Дейн и другие ограничивают постановление Бога. В противном случае, по их мнению, нельзя было бы сохранить подлинную человеческую свободу.

Одна сторона выбирает Бога, другая же выбирает человека. Обе стороны выбирают, и это является их ошибкой! Комелиус ван Тил, однако, используя реформаторские вероисповедания, учит, что свобода Бога и свобода человека не противоречат друг другу. Ни то, ни другое не должно быть ограничено, чтобы сохранить место для другого. Человеческая свобода - это не Божия свобода. Человеческая свобода не отрицает Божественной свободы, а сосуществует вместе с ней. Тот же самый результат, как сказал Тил, а до него об этом говорили реформаторские вероисповедания, может быть как следствием человеческой свободы, так и определением Божественной верховной власти.

Это является, несомненно, выражением библейской истины по данному вопросу. Высказанные суждения, надеемся, помогут избежать рационалистических альтернатив гиперкальвинизма и арминианизма и подчинить наш разум ясному учению Слова Божия.

В. Несколько серьезных вопросов, касающихся доктрины Вероисповедания о постановлении

1. Постановление о греховных деяниях

Самое распространенное возражение, которое вызывается учением Вероисповедания о Божием постановлении, заключается в следующем. Делает ли оно Бога автором (инициатором) греха? Если нет, тогда на какомосновании Вероисповедание утверждает, что хотя Бог предопределяет все, однако при этом Он не является автором греха?

Даже когда Вероисповедание учит, что Бог принимает постановление о грехе, оно, однако, отрицает, что Бог является инициатором греха. Это отрицание должно быть оправдано на основании "свободы, или возможности вторичных причин", упомянутой в параграфе 1. Бог не является автором греха, потому что Он Сам не совершает его и не является непосредственно его причиной. За это ответственны другие личности - те, которые совершают грех. Это поясняется на примере того случая, когда Бог постановляет, что Давид должен сделать исчисление Израиля, совершая этим грех (2 Цар. 24:1; 1 Пар. 21:1). Из Первой книги Паралипоменон (21:1) видно, что это постановление было осуществлено не Духом Святым, но сатаной, который возбудил Давида.

Разобраться в данном вопросе поможет и мысль, содержащаяся в стихах, говорящих о Божьем постановлении в отношении греховных деяний (Быт. 50:20; 2 Цар. 24:1; Деян. 2:23). Стихи из названных книг свидетельствуют, что Бог принимал постановление о грехе с самыми чистыми намерениями. Из приведенных стихов Первой книги Моисеевой "Бытие" и книги "Деяния святых Апостолов" видно, что мотив Бога - по милости Своей привести человека к искуплению.

2. Свобода вторичных причин

Совершенно очевидно, что определение свободы, которое используется Вероисповеданием, отличается от того представления о свободе, которого придерживаются многие. В соответствии с Вероисповеданием свобода не отрицается тем обстоятельством, что она полностью подчинена Божественному постановлению. Вильямсон дает библейское определение "свободы вторичных причин", которое согласуется с тем, как ее трактует Вероисповедание: "Свобода может быть определена как "отсутствие внешнего принуждения". Если человек не принуждаем никакой силой, находящейся вне его, делать что-либо, противоречащее тому, что "он хочет делать", тогда мы, собственно, можем сказать, что он "свободен". Чудо Божьего предопределения состоит в том, что Бог оставляет людей свободными в этом смысле, дажекогда Он предопределяет все, что каждый человек будет когда-либо делать"5.

Высказанные мысли предполагают отрицательный ответ на такие вопросы, как, например: "Является ли свобода способностью делать добро или зло в любое время? Является ли свобода способностью действовать в совершенно непредсказуемой манере? Тот факт, что я должен делать что-либо, означает ли, что я могу это сделать?"

3. Концепция дозволяющей воли

Концепция дозволяющего постановления, или дозволяющей воли, часто употребляется в связи с обсуждением Божественного постановления. Обоснована ли эта концепция? Говорит ли Библия о Божественной дозволяющей воле? Позволяет ли Бог происходить определенным событиям? Допустил ли Он, чтобы Иосиф был продан или чтобы Христос умер?

Как говорится выше, совершенно верно то, что Бог активно не вовлечен в совершение человеческого греха таким же образом, как Он вовлечен в осуществление праведности и спасения. В этом смысле мы можем говорить о Божественном допущении определенных действий.

Но, с другой стороны, мы не можем говорить о простом попустительстве или же о принужденном, данном против воли разрешении, если мы говорим о Боге. Бог допускает в истории только то, что Он уже постановил до того, как история началась. Как уже было доказано выше, ничто не обусловливает Божьего постановления. Концепция дозволения, однако, предполагает какую-то иную параллельную волю. Поскольку никакой такой воли не существовало, когда Бог издавал постановление в отношении всего, что должно было произойти, то просто бессмысленно и нелепо говорить о дозволяющем постановлении. Божие постановление не является дозволяющим по своему определению, так как оно не зависит ни от каких условий.

4. Суть Божественного предвидения (предузнания)

Вполне уместно рассмотреть вопрос: "Может ли Бог предвидеть, что что-либо произойдет, прежде чем Он примет постановление, что это должно произойти?" Прямой и откровенный ответ будет: "Нет!" Предвидеть, или предузнать, можно только то, что определенно должно произойти. Предвидеть что-то - значит быть уверенным, что это произойдет. Поскольку именно Божие постановление определяет все, что должно случиться, то нельзя предвидеть определенно, что оно произойдет, пока Бог не примет постановление, что это должно произойти.

Представление о том, что можно избежать проблем, связанных с Божественным постановлением, прибегнув к помощи Божественного предвидения (предузнания), беспочвенно. Предвидение предполагает, что какое-то будущее событие определенно должно произойти. Остается вопрос: "Что же заставляет то событие произойти?" Единственно возможным ответом будет: "Божие постановление".

В Библии пророчества и предсказания будущих событий не рассматриваются как основанные просто на Божественном предвидении, но как основанные на Божественном постановлении (Ис. 46:10; Деян. 3:18; 4:27-28; 15:15-18). Пророчество в Писании поэтому рассматривается не как предвидение Бога, а как Его постановление (Мтф. 26:54; Лк. 22:37; Ин. 13:18; 19:24, 34-36; Деян. 1:16; 2:24-31; 13:34-35).

II. Особое постановление о предопределении (избрании) к жизни (параграфы 3-7)

А. Библейские характеристики доктрины избрания

Избирательность избрания (параграф 3)

Хотя некоторые известные реформаторские богословы ставят эту истину под сомнение, однако имеется убедительное библейское доказательство учения об осуждении. Библейское учение об избрании как акт отбора предполагает и включает в себя акт отвержения (Рим. 9:11). Следующие аргументы могут быть приведены в защиту избирательного характера избрания. Одновременно они направлены против представления о том, что каждый является избранным во Христе.

1. Слова, используемые для описания избрания, содержат в себе идею отбора (Пс. 147:8-9; Ам. 3:2; Втор. 7:7-8).

2. Стихи из Библии, которые говорят об осуждении, заключают в себе идею отбора (Ин. 12:37-40; Иуд. 4).

3. Стихи из Библии, которые противопоставляют избранных и неизбранных, содержат в себе идею отбора (Рим. 9:6-24; 1 Пет. 2:8-10).

Его определенность - личное избрание (параграф 4)

В параграфе 4 говорится о неизменности и точности Божьего предопределения. Здесь возникает вопрос: "Избрал ли Бог только отдельные народы или группы людей?" Говорит ли девятая глава Послания к Римлянам только об избрании народов? Избрал ли Бог церковь просто как единое целое? Положительный ответ на подобные вопросы был бы нелогичным и противоречащим Писанию.

1. Он был бы нелогичным. Если Бог избрал только группы людей, а не конкретные личности, то каждый человек в такой группе может отпасть и погибнуть. Таким образом, вся группа людей, избранная Богом, может погибнуть. Другими словами, если спасение некоторых является несомненным и определенным, то как оно может быть в безопасности без избрания отдельных личностей?

2. Он противоречил бы Писанию (Ин. 13:18; Рим. 11:5-6; 1 Кор. 7:20-22; 2 Тим. 2:19). Обратите внимание на 1 Кор. 7:20-22, где указано, что призвание является выражением избрания (Рим. 8:30; 1 Кор. 1:26-31). Если призвание является индивидуальным, личным и определенным (конкретным), то таким же должно быть и избрание, историческим проявлением которого является призвание.

Его причина - безусловное избрание (параграф 5)

Часто возникает вопрос: "Не избрал ли Бог тех, которые, как Он предвидел, покаются, уверуют, будут восприимчивы к Слову, будут святыми и устоят до конца?" Следующие соображения требуют отрицательного ответа на этот вопрос.

1. Предвидение (предузнание) предполагает Божие постановление, как мы уже рассмотрели выше.

2. Предвидение (предузнание) означает предопределение. Нормативный словарь греческого языка Бауэра, Арндта и Джингрича утверждает, что слово "предвидение" означает "предопределение" именно в тех стихах, которые чаще всего используются в качестве доказательства того, что избрание совершается на основе качеств, которые предвиделись6. Данный словарь утверждает, что слово "предопределил" в Послании к Римлянам 8:29 и 9-11 означает "избрал заранее", а в 1 Петра 1:2 "избранным по предведению" означает "по предопределению". Очень важно заметить, что в этих стихах говорится о том, что предузнано не что-то об этих избранных, а они сами предузнаны. Следует помнить, что в Библии слова "знать", "познать" часто присовокупляют к своему основному значению и значение "любить". Поэтому предузнание в этих стихах содержит в себе идею особой любви, любви Бога к избранным.

3. Мысль о том, что Бог избирает нас потому, что в нас есть что-то хорошее, категорически отрицается Библией (Рим. 9:11-16; 11:5-6).

4. Противоположное же представление (что мы избраны потому, что в нас нет ничего доброго) особенно утверждается в Послании к Ефесянам (1:4-6, 9).

5. Вера, покаяние, стойкость, святость и восприимчивость - все то доброе, что Бог должен был предвидеть в нас, сами являются плодами избрания. Как плоды или результаты избрания, они не могут быть его предшествующими условиями.

Б. Трудные вопросы, связанные с доктриной избрания

Может ли кто-либо спастись, помимо избранных?

Ответом на этот вопрос в соответствии с параграфом 4 будет: "Нет". Причина этого не в том, что Бог активно препятствует их спасению, а в том, что только поблагодати, предопределенной для людей, включенных в Божий план избрания, человек может прийти к искреннему и ревностному исканию спасения. Другими словами, вне избирающей благодати и милости никто не захочет быть спасенным (см. главу 6 "О грехопадении человека, о грехе и наказании за него").

Каким образом проводится различие между теми, кого Бог предопределяет к жизни, и теми, кого Он оставляет на смерть?

В соответствии с параграфами 3 и 5 (смотрите объяснение, которое дано выше) различие между ними делается посредством Божьего избрания и благодати. Из-за первородного греха все люди одинаково подвержены Божьему гневу. Никакие качества не являются условием избрания их Богом и не делают их привлекательными для Божией благодати. Только Божий выбор делает различие между теми, кто будет спасен, и теми, кто будет находиться в первородном грехе, который приведет их к погибели. Различие между избранными и неизбранными делается посредством Божественной верховной власти (суверенности Бога), а не на основании Божественной справедливости.

Как мы можем знать, что являемся избранными?

Мы можем знать, что являемся избранными, видя плоды избрания в нашей жизни (обратите внимание на параграф 6). Если у нас есть вера во Христа, если мы переживаем процесс освящения и имеем стойкость в нашей христианской жизни, то это результат действия избирающей благодати. Только избранные люди обладают такими качествами. Если эти качества у нас есть, то мы можем быть уверены, что являемся избранными.

Следует ли повиноваться тайному совету и благоволению воли Его (параграф 5)?

Воля Божия в Писании может рассматриваться с двух точек зрения. Тайный совет и благоволение воли Его - это Божья постановляющая (декретная) воля. Нравственные, этические требования Бога, предъявляемые к нам, Его закон, могут быть названы Его предписывающей волей. Эти два аспекта Божественной воли четко и ясно отличаются друг от друга. Постановляющая(декретная) воля представляет собой то, что Бог решил относительно того, что Он будет делать. Предписывающая воля - это то, что Бог заповедал человеку исполнять. Библейское обоснование этого различия убедительно изложено в книге Второзаконие 29:29. Здесь читаем: "Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего". Это различие также проводится в книге Бытие 50:20. Там ясно говорится, что братья Иосифа исполнили постановляющую (декретную) волю Бога, продав Иосифа в Египет. Однако, сделав это, они согрешили и нарушили Божию предписывающую волю. Божия постановляющая (декретная) воля не является правилом нашего поведения. Хотя в некоторых ситуациях Божие провидение может иметь косвенное влияние на наши нравственные обязанности, однако оно никогда не является правилом нашего поведения. Фактически правильно будет сказать, что, с одной стороны, постановляющая (декретная) воля Бога не имеет никакого отношения к наставлению нас по поводу наших обязанностей перед Богом. С другой стороны, правилом нашего поведения является Божий закон, предписывающая воля Бога.

Крайне важно учитывать это различие, если мы хотим избежать многих причуд и странностей гиперкальвинизма. Например, часто отрицается, что вера во Христа является обязанностью всех людей, потому что Бог не избрал дать веру всем людям. Такое отрицание означает, что мы делаем Божие избирающее намерение, Его постановляющую (декретную) волю правилом нашего поведения. Это большая ошибка. Вера является обязанностью всех людей независимо от того, избранные они или неизбранные.

Правильно ли говорить о том, что избранные будут спасены независимо от того, что они делают? Зависят ли предопределенные события от действий людей и исторических событий?

Ответ на эти вопросы содержится частично в параграфе 1 и частично в параграфе 6. На второй вопрос следует ответить: "Да, предопределенные события зависят от действий людей и других событий". Согласно параграфу 1 "возможность вторичных причин [т.е. тот факт, что они являются условиями последующих событий] не отрицается". Как поясняет параграф 6, если Бог предопределил цель, то Он также "предопределил и все средства для достижения этого". Поэтому избранные не будут спасены независимо от того, что они делают. Они будут спасены так, как Бог предопределил, и никак иначе. Только это придает смысл словам Павла, когда он говорит: "Я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе..." (2 Тим. 2:10). Павел знал, что если Бог предопределил цель, то Он также предопределил и все средства для достижения этой цели.

Надо всегда помнить, что избрание и Божие постановление являются Божиим планом. Планы, независимо от того, насколько реально их осуществление, все равно должны выполняться. План дома еще не является домом, даже если это Божий план. Постановление спасти избранных - это одно. Их фактическое спасение - это совсем другое. Послание к Ефесянам 1:4 учит, что избрание - это то, что происходит прежде создания мира. Спасение же - это то, что происходит в ходе развития истории этого мира.

В. Формулировка доктрины избрания в Вероисповедании

Параграф 7 главы 3 Вестминстерского вероисповедания был изъят из Баптистского вероисповедания, что ослабило его свидетельство в отношении доктрины осуждения, которая излагается в указанном параграфе. Хотя Баптистское вероисповедание несомненно подразумевает доктрину осуждения, однако изложенные на эту тему мысли не обладают той ясностью, которая должна быть присуща документу, отражающему положения вероучения. В данном случае Вестминстерское вероисповедание заслуживает одобрение за его верность Писанию.

Но Вестминстерское вероисповедание также имеет и недостаток. Оно проводит параллель между спасением и осуждением. Это может оставить ложное впечатление, что Бог является садистом. Связь Бога с осуждением не такая, как Его связь с постановлением о спасении (Иез. 33:11, 18). Возможно, поэтому баптисты пропустили некоторые ключевые утверждения Вестминстерского вероисповедания, касающиеся осуждения.

4. О творении

1. Вначале Богу Отцу, Сыну и Духу Святому1 для проявления славы Своей вечной силы, мудрости и доброты2 угодно было сотворить мир и все, что в нем, видимое и невидимое,3 в течение шести дней4, и все было весьма хорошо5.

1. Евр. 1:2; Ин. 1:2-3; Быт. 1:2; Иов. 26:13; 33:4.

2. Рим. 1:20; Иер. 10:12; Пс. 103:24; 32:5-6; Прит. 3:19; Деян. 14:15-16.

3. Быт. 1:1; Ин. 1:2; Кол. 1:16.

4. Быт. 2:1-3; Исх. 20:8-11.

5. Быт. 1:31; Еккл. 7:29; Рим. 5:12.

2. После того, как Бог создал все, Он сотворил человека, мужчину и женщину, наделив их разумной и бессмертной душой, сделав их способными жить для Бога, для чего они и были сотворены1. Человек, будучи созданным по образу Божию в знании, праведности и истинной святости2, имея закон Божий, записанный в своем сердце, и силу исполнять его, имел вместе с тем и возможность нарушить его, так как он был предоставлен свободе своей собственной воли, которая подвержена переменам3.

1. Быт. 1:27; 2:7; Иак. 2:26; Мтф. 10:28; Еккл. 12:7.

2. Быт. 1:26-27; 5:1-3; 9:6; Еккл. 7:29; 1 Кор. 11:7; Иак. 3:9; Кол. 3:10; Еф. 4:24.

3. Рим. 1:32; 2:12а, 14-15; Быт. 3:6; Еккл. 7:29; Рим. 5:12.

3. Помимо закона Бытия, записанного в сердцах сотворенных мужчины и женщины, они получили заповедь не есть от дерева познания добра и зла. Адам и Ева были счастливы, общаясь с Богом, пока соблюдали эту заповедь, кроме того, они владычествовали над всеми тварями1.

1. Быт. 1:26, 28; 2:17.

План главы

Параграфы

1 I. Общий обзор творения

А. Время творения: "В начале"

Б. Автор творения: "Отец, Сын и Дух Святой"

В. Цель творения: "Для проявления славы Своей вечной силы, мудрости и доброты"

Г. Протяженность (объект, или пределы) творения: "Мир и все, что в нем, видимое и невидимое"

Д. Продолжительность творения: "В течение шести дней"

Е. Результат творения: "Все было весьма хорошо"

2 II. Венец творения

А. Конституция (строение) человека

Б. Личность человека

В. Целостность человека

3 III. Главное в творении1

Комментарии

Ряд вопросов, включенных в эту главу, мы будем рассматривать здесь достаточно полно2. Это вопросы, касающиеся описания процесса творения, длившегося шесть дней, конституции (строения) человека, состоящего из тела и души, а также личности человека как образа Божия.

I. Описание творения

Прежде всего хотим заметить, что данная глава предполагает буквальное понимание первой и второй глав книги Бытие. С этой целью мы часто делаем ссылки на события, описанные в этих главах. Развившиеся многочисленные теории, которые отступают от такого понимания книги Бытие, не находят абсолютно никакой поддержки в Баптистском вероисповедании.

Вероисповедание, раскрывая смысл Писания, ничего не добавляет к тому, что сказано в Библии о сотворении мира: Бог действительно сотворил мир в течение шести дней. Седьмой день Бог благословил и освятил, "ибо в оный почил от всех дел Своих...". Две категории толкователей уклонились от этой исторической точки зрения Вероисповедания. Основанием для этого они считают время существования земли, о котором говорит современная наука. Некоторые придерживаются теории "День-эпоха". Они утверждают, что слово "день", использованное в 1-й и 2-й главах книги Бытие, имеет переносный смысл и означает эпоху.

Другая категория известных евангельских истолкователей просто-напросто отвергает историчность и подлинность 1-й и 2-й глав книги Бытие, а также всего того, о чем написано в первых одиннадцати главах этой книги. Правда, некоторые из них, все же не до конца отвергая подлинность изложенного в указанных главах, тем не менее подчеркивают символический характер изложенного. Это в лучшем случае. К сожалению, другие толкователи этой категории вообще говорят о многих очевидных исторических подробностях этих глав как об упаковочном материале, в который завернута ваза Божественного откровения. Это, конечно же, по сути не отличается от неоортодоксального взгляда на Библию с его отрицанием абсолютной божественности, безошибочности и непогрешимости Библии3. И это самый ошибочный, самый неверный взгляд на рассматриваемую проблему. Представители первого и второго взглядов не в состоянии отдать должное ясному учению Писания. Иногда между собой они полемизируют, указывая, по их мнению, на ошибки друг друга.

Остановимся подробнее на заблуждениях названных толкователей. Прежде всего рассмотрим мысль о том, что Бытие 1-11 имеет символический, переносный смысл. Конечно, есть места в Библии, которые действительно имеют такой смысл. Однако любой беспристрастный литературный анализ первых одиннадцати глав книги Бытие убедит читателя, что эта часть Библии имеет все признаки исторического повествования.

Если мы воспринимаем 12-ю главу книги Бытие и все последующие главы как историческое повествование (было бы совершенно абсурдно отрицать историчность Авраама), тогда невозможно сомневаться в том, что Бытие 1-11 также надо понимать подобным же образом. Родословные 10-й и 11-й глав книги Бытие заканчиваются биографическими данными о семье Авраама. Кроме того, родословная, которая приводится в Бытие 11:10-32, идентична по своей структуре той, которую мы находим в 5-й главе книги Бытие. Родословная, которая дается в пятой главе книги Бытие, начинается с Адама и Сифа. Изложению событий во всех главах характерны не только единая структура, но и один жанр. Если главы 1-11 Бытие являют собой иной литературный жанр, отличный от Бытие 12 и того, что следует далее, тогда переход от одного к другому является, как ни странно, незаметным.

Более того, если главы 1-11 книги Бытие не воспринимать буквально, то любой читающий их будет просто сбит с толку, находясь под впечатлением очевидной историчности, которое возникает при чтении этих глав. Подробно описывается точное местонахождение Едемского сада (Быт. 2:8-17). Дается родословная Каина, и в ней называются конкретные имена. В описании этой родословной и других, которые рассеяны в повествовательных книгах Ветхого Завета (Быт. 4:16-24), нет ощутимой разницы. Даются родословные Сифа (Быт. 5) и Ноя (Быт. 10-11). К ним относятся как к обыкновенной истории в первой главе 1 Паралипоменон и в Евангелии от Луки 3:23-38. Хронология потопа дается в деталях, как и точные размеры ковчега. Описание последующих поколений, произошедших от Сима, Хама и Иафета, данное в 10-й главе книги Бытие, потомки которых наполнили землю после потопа, имеет целью показать происхождение народов, которые окружали Израиль на Ближнем Востоке. Народы, упоминаемые там, являются именно теми народами, которые встречаются повсюду в исторических повествованиях Ветхого Завета. Эта глава заканчивается утверждением: "От них распространились народы по земле после потопа" (Быт. 10:32). Если данное утверждение не воспринимать буквально, тогда становится невозможным знать с какой-либо степенью уверенности, что Библия хочет передать буквально и что нет. Отказ от буквального понимания вышеприведенных слов положил бы конец любому осмысленному утверждению, касающемуся ясности или авторитетности Библии.

А теперь обратимся ко взгляду группы толкователей, придерживающихся идеи о том, что многие исторические подробности, которые даются в книге Бытие 1-11, являются просто упаковочным материалом, а не Божественным откровением. Учение Нового Завета о Писании не допускает такого утверждения. В Евангелии от Иоанна 10:35 Господь Иисус говорит о Своем убеждении, что "не может нарушиться Писание". Три раза в главе 4 Евангелия от Матфея Он обосновывает авторитетность Своих ответов дьяволу просто на том факте, что так "написано" (Мтф. 4:4, 7, 10). Слова Христа несовместимы с идеей об "упаковочном материале".

Есть у нас еще одно возражение против теории "упаковочного материала", сторонники которой считают, что использование семи дней в описании дел Бога по сотворению мира и человека (Быт. 1-2:3) является просто литературным приемом, который помогает композиционно изложить материал. Именно это и умаляет, по их мнению, значение данной части книги Бытие.

Довольно интересно, что вместо этого мы обнаруживаем, что неделя творения имеет большое и широко простирающееся значение. На этом настаивает Сам Иегова. Он отмечает важность семи дней творения не меньше, чем важность Десяти Заповедей. Суббота, еженедельный день еврейского поклонения, должен быть седьмым днем, потому что Иегова говорит: "...в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его" (Исх. 20:11). Иегова настаивает, что Он сотворил все точно за шесть дней. Это есть утверждение исторического факта. Далее, если семидневная структура недели творения является не более чем литературным приемом, то почему Сам Иегова придает ей такое значение? Иегова отождествляет седьмой день творения с днем покоя, субботой. Вторая половина стиха 11 повторяет мысль, высказанную в книге Бытие 2:3. Особенно интересно то, что в Книге Исход 20:11 Иегова называет седьмой день творения "днем субботним". Значение субботы в Книге Исход 20:11 невозможно подвергать сомнению. Суббота тутозначает каждый, периодически повторяющийся, в буквальном смысле седьмой день каждой недели4.

Обратим внимание еще раз на использование недели творения в главе 20 Книги Исход. Поклоняясь Господу в седьмой день, Израиль как бы говорил этим, что Бог, Которому он поклонялся, был именно тем Богом, Который сотворил мир за шесть дней и отдыхал в седьмой день. Чтобы не думалось, что мы слишком сильно подчеркиваем упоминание о неделе творения, которое находим в Книге Исход 20, обратимся ко второму отрывку, где неделе творения также придается огромное богословское значение (Исх. 31:15-17). В стихах 15-17 подчеркивается логическое обоснование соблюдения субботы: "Шесть дней пусть делают дела; а в седьмый - суббота покоя, посвященная Господу: всякий, кто делает дело в день субботний, да будет предан смерти. И пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный. Это - знамение между Мною и сынами Израилевыми на веки; потому что в шесть дней сотворил Господь небо и землю, а в день седьмый почил и покоился". Празднование субботы называется в этих стихах знамением и заветом. Почему? Суббота является знамением и заветом, ибо подтверждает тот факт, что Бог Израиля - это тот Бог, Который сотворил мир за шесть дней и покоился в седьмой день! Соблюдая субботу, Израиль возвещает, что поклоняется тому Богу, Который создал мир за шесть дней и покоился в седьмой день. Как можно отрицать вышеизложенное и в то же время заявлять о том, что я поклоняюсь Богу, Который сотворил мир в шесть дней, а в седьмой почил?

Еще одним убедительным аргументом в нашу пользу является частое упоминание в Новом Завете людей и событий, о которых говорится в книге Бытие 1-11 (Мтф. 19:4-6; 24:37-39; Мр. 2:27-28; 10:6; Лк. 3:23-38; 17:26-32; Ин. 8:44; Рим. 5:12-19; 1 Кор. 11:7-12; 15:21-22, 44-49; Еф. 2:3; 5:31; 1 Тим. 2:13-14; Евр. 11:3-7; Иак. 3:9; 1 Пет. 3:20; 2 Пет. 2:5; 3:5-6; 1 Ин. 3:8,12; Иуд. 14-15).

Кто бы ни пытался любым, самым, казалось бы, аккуратным способом изъять из Библии главы 1-11 книги Бытие, сделать это невозможно. Это совсем не похоже на удаление лесов, когда покраска здания окончена. Это скорее похоже на откручивание головы уживого животного. Голову можно открутить, но сухожилия, кости и капающая кровь будут свидетельствовать о том, что голова была обязательной частью организма. Так и главы 1-11 книги Бытие не могут быть удалены из Библии без того, чтобы не оставить ее живой организм кровоточащим доказательством насильственности подобного акта. Эти главы нельзя исключить из Библии, не нанеся урона ее авторитету и вере.

Теория "упаковочного материала" искусно и утонченно заимствовала учение о единообразии эволюции. Это учение говорит о том, что единообразие естественных, природных причин в физическом мире никогда не нарушается сверхъестественным. Таким образом, согласно этой теории чудеса невозможны в нашем мире. Принятие учения о единообразии вызывает критику концепции "кажущегося возраста". Суть ее в том, что Бог сотворил иные объекты так, что с некоторой точки зрения они выглядят старше, чем есть на самом деле. Но Писание не допускает такого утверждения.

Библия решительно отвергает концепцию мира, в котором естественные причины единообразны и однородны, и ясно утверждает концепцию мировой истории, в которой есть место событиям, выходящим за рамки развития истории и законов этого мира, сотворенного Богом. Чудеса не рассматриваются здесь так, как будто Бог нарушает законы природы и естественные причины, которые чужды Ему или же существуют отдельно от Него. Законы природы - это просто те пути и способы, которые верный Бог творения избрал, чтобы они обычно действовали в мире. Все, что мы хотим сказать, заключается в том, что Бог, Который создал такие законы природы и лично участвует в природных процессах, которыми эти законы управляют, не ограничен ими и не принужден действовать только в соответствии с ними. Бог свободен переступать пределы законов природы и делать что-либо иным образом, который являет грешникам Его славу и превосходство.

Эту свободу Бога подтверждает Второе послание Петра (3:1-13). Обратите внимание на отвержение учения о единообразии в данных стихах. Концепция единообразия природных, естественных причин довольно ясно изложена в стихе 4. Она логически и фактически выражается в отрицании второго пришествия Христа. В стихе 3 эта концепция приписывается наглым ругателям, чей образ мыслей и течение жизни диктуются их похотями. В стихе 5 данная точка зрения характеризуется как невежество, основанное на недостаточной и частичной, неполной информации.

Обратите внимание также на свидетельство всемирной истории, которое подтверждает, что деяния Бога очень часто нарушают границы нормального хода событий в мире. Не эти события и мировые процессы, а всемогущее Слово Божие, говорит апостол Петр, ответственно за само существование этого мира (стих 5). Далее отмечается, что то же всемогущее и действенное Слово Божие прервало прошлую материальную историю, уничтожив весь мир потопом (стих 6). Такие события заставляют нас ожидать сверхъестественного возвращения Спасителя, Который ожил сверхъестественным образом. Он придет, чтобы совершить много дел, которые не могут быть объяснены последовательной эволюционной моделью, так сильно любимой приверженцами учения о единообразии (стихи 7-13).

В Библии записаны события, которые заставляют каждого истинного христианина принять в какой-то форме и в какой-то момент концепцию кажущегося возраста. Остановимся на двух таких событиях. В Бытие 2:7 описано сотворение человека. В шестой день Бог сотворил Адама и Еву. Какой возраст они бы имели в глазах современного ученого на момент сотворения? Несомненно, их возраст был бы намного больше одного дня. В Евангелии от Иоанна 2:1-11 записано, как Иисус превратил воду в вино. Это вино имело определенные физические качества, которые были отмечены распорядителем пира (стих 10). Ученый и даже просто человек, который не является ученым, и особенно знаток вин, живший в то время, без сомнения, обнаружили бы в этом вине множество тех признаков, которые указывали на то, что возраст вина был намного больше десяти минут. Знаток вин, возможно, даже смог бы точно определить, какие виноградники и сорта винограда дали возможность получить это вино. Но все характеристики вина были просто кажущимися, они не имели временного основания в реальной истории.

Сама идея чудотворного и сверхъестественного требует понятия кажущегося возраста. С одной стороны, не принимать концепцию кажущегося возраста - значит насмехаться над чудесами. С другой стороны, принятие чудес вместе с концепцией кажущегося возраста объясняет многие проблемы, созданные эволюционной наукой для библейской точки зрения.

II. Конституция (строение) человека

В главе 31, где рассматривается доктрина промежуточного состояния, доказательство строения человека, как состоящего из тела и души, представлено наиболее ясно и четко. Именно при разделении тела и души в момент смерти и в период промежуточного состояния более всего очевидно составное строение человека. И это очень важно. Через страшную неестественность смерти, разъединяющей душу и тело, нам напоминается, что тело является существенной частью человека. Человек представляет собой тело (Быт. 2:7; 3:19; Пс. 89:4; Мтф. 28:6; Лк. 24:7; Ин. 5:28; 6:39-40; Деян. 2:31-32; 24:15), хотя он не является только лишь телом (Мтф. 10:28; 26:41; 1 Кор. 6:20; 7:34; 2 Кор. 12:2; Иак. 2:26).

Несколько практических выводов следуют из библейского учения о двойном устройстве человека.

1. Оно показывает разницу между библейским учением о делении человека на тело и душу и греческим учением. Для греков тело было, в лучшем случае, ничего не стоящим, а в худшем - греховным по своей сущности. Дух же, с другой стороны, был почти (или фактически был) божественным и вечным.

2. Доктрина промежуточного состояния опровергает учение о трихотомии (разделение на три части) человека. В период промежуточного состояния человек разделен на две составляющие части и идет в два (а не три) определенных места. (В случае смерти праведника его тело идет в могилу, а душа идет на небо, 2 Кор. 5:6-8.) Деление же на три части (представление о том, что человек состоит из трех основных частей - тела, души и духа) несовместимо с библейской доктриной промежуточного состояния, потому что оно предполагает, что душа является третьим отдельным элементом, которомупотребуется какое-то третье место для своего пребывания в период промежуточного состояния.

3. Доктрина промежуточного состояния говорит об опасности взгляда на человека как на творение, состоящее из одной части. Этот взгляд становится все более популярным даже среди евангельских верующих. Признавая ошибочность греческого учения о человеке, состоящем из духа и тела, этот взгляд сосредоточивает внимание на важности тела и тесного союза между душевным и телесным аспектами человеческой природы. Но он, однако, отрицает, что человек состоит из двух частей. Это, естественно, приводит к тенденции отрицать промежуточное состояние и отдельное существование души в этом состоянии. Доктрина же промежуточного состояния, которая ясно проповедуется повсюду в Новом Завете, является убедительным возражением против утверждения, рассматривающего человека как состоящего только из одной части.

4. Доктрина промежуточного состояния доказывает законность и добродетель телесных функций и желаний. Она противостоит всем тенденциям, ведущим к аскетизму, который берет свое начало в греческом учении о разделении духа и плоти и осуждении последней.

5. Правильный взгляд на конституцию (строение) человека предполагает взаимодействие души и тела (Быт. 3:1-6; Рим. 10:9; Прит. 17:22; 18:14). Существуют тесная и непостижимая связь между душой и телом и взаимное влияние их друг на друга.

6. Из пятого вывода следует шестой: необходимость совместного служения как духовным, так и телесным нуждам людей. Если мы служим душам людей, то мы не можем игнорировать их тела.

7. Эта доктрина говорит также о реалистическом, едином взгляде на многие человеческие проблемы, на которые нет простых ответов, ибо нельзя связать эти проблемы исключительно с физическими или духовными причинами.

8. И, наконец, она говорит о неестественном и действительно отвратительном характере смерти и бестелесного существования (см. главу 31).

III. Личность человека

Вероисповедание в этой главе обращается к факту о том, что человек "создан по образу Божию". Об этом факте много спорили на всем протяжении истории церкви, потому что он является чрезвычайно важным в библейском учении. Этот факт заслуженно требует и нашего внимания, хотя мы полагаем рассмотреть его кратко5. Библейские сведения о человеке, созданном по образу Божию, могут быть обобщены в двух следующих подразделах6.

А. Библейская концепция образа Божия

Как человек связан с образом Божиим? Мы не должны думать об образе Божием как о каком-то придатке или качестве человека. Мы не должны даже говорить о человеке, что он обладает образом Божиим, потому что образ - это не что-то, чем человек обладает. Это то, чем человек является. Человек является образом Божиим.

Утверждение, записанное в Бытие 1:26 ("по образу Нашему, по подобию Нашему"), повторяется в Бытие 5:3, но в ином порядке ("по подобию своему, по образу своему"). Человек есть подобие Божие, Его отображение. Это толкование подтверждается в Первом послании к Коринфянам 11:7, где говорится, что человек (муж) "есть образ и слава Божия".

Что означают слова "образ" и "подобие"? Не следует делать никакого существенного различия между ними. Оба имеют своей целью передать одну идею. Поэтому в Бытие 1:27 используется только слово "образ", в Бытие 5:1 используется только "подобие", в Первом послании к Коринфянам 11:7 - только "образ", а в Послании Иакова 3:9 - только "подобие".

В древнееврейском языке слово "образ" означает точную копию (Числ. 33:52; 1 Цар. 6:5,11; Иез. 7:20), а слово "подобие" обозначает нечто, что выглядит как что-то другое, т. е. подобно чему-то другому (4 Цар. 16:10; 2 Пар. 4:3; Ис. 13:14; Иез. 10:1). В обоих словах заключена мысль о видимом сходстве.

Концепция человека как образа, как видимой копии Бога очень интересна, особенно во свете частого осуждения других образов и подобий Бога в Ветхом Завете (Исх. 20:4-6; Дан. 3:1-18). Отличительной и отвратительной особенностью этих образов и истуканов являлось то, что они были мертвы и безжизненны (Пс. 113:11-16). Это указывает нам на уникальность человека как образа Божия. Человек - это живой образ, живая видимая копия Бога.

Б. Богословские замечания по поводу образа Божия

Итак, из чего же состоит образ Божий? Этот вопрос связан с другими спорными вопросами. Сотворены ли ангелы по образу Божию? Имеет ли человеческое тело отношение к образу Божию? Библейская концепция, которая была объяснена выше, утверждает следующее: все, что делает человека живой, видимой копией Бога, все, что делает человека человеком, имеет отношение к тому, что он является образом Божиим. Человек создан по образу Божьему, поэтому его тело является видимой частью этого образа. Подчеркивается владычество человека (Быт. 1:26; Пс. 8; 1 Кор. 11:7-8). Его личная, разумная, нравственная природа является весьма важной (Кол. 3:10; Еф. 4:24). Все, что дает человеку способность олицетворять (представлять) Бога на земле, связано с образом Божиим.

Является ли падший человек образом Божиим? Данный вопрос, конечно же, является своеобразной воспламеняющей искрой в дискуссиях об образе Божием. Представители многих богословских направлений заявляют уверенно: "Нет!", утверждая, что при грехопадении человек утратил образ Божий. Библейская концепция свидетельствует, что на данный вопрос в том виде, как он сформулирован выше, невозможно ответить одним словом. Подобный вопрос радикально не принимает во внимание библейскую концепцию. Человек является образом Божиим по своей сути. Это не то, что он может легко потерять. Таким образом, в каком-то смысле человек продолжает оставаться образом Божиим и после грехопадения (Быт. 5:1-3; 9:6; 1 Кор. 11:7; Иак. 3:9).

Корректнее будет сформулировать вопрос следующим образом: "Является ли падший человек точной копией Бога?" или: "Является ли он верным или же искаженным образом Бога?" На это можно дать ясный ответ, что падший человек - это сильно искаженный образ Бога, очень неточная Его копия. Этот образ нуждается поэтому в обновлении, которое происходит при искуплении людей (Кол. 3:10; Еф. 4:24). Человек может быть хорошим или плохим образом, но он всегда остается образом Божиим.

Поскольку личность человека определяется образом Божиим, то это означает, что он всегда остается тесно связанным с Богом. Как образ Божий, человек находится в такой тесной связи с Богом, что он не может перестать знать Бога. Если он знает самого себя, то он должен знать Бога (Рим. 1:18-21, 32; 2:14-15). Поскольку человек является образом Божиим, то его главная обязанность - быть образом Божиим, отражать, или представлять, Бога на земле. Наша нравственная обязанность заключается в том, чтобы быть подобными Богу, чтобы следовать Его примеру (обратите внимание на Бытие 2:1-3). Так как человек является образом Божиим, то его грех всегда искажает этот образ. Грешник представляет Бога в извращенном виде. То, как мы представляем Бога, является или правильным, или неправильным, искаженным, но никогда не является нравственно нейтральным. Поскольку это так, то Бог никогда не может быть безразличным к греховному, безнравственному поведению. Он заинтересован в том, чтобы Его доброе имя было чистым. Он мстит за Себя тем, кто упорно продолжает представлять Его в ложном свете.

5. О Божественном провидении

1. Бог, благой Создатель всего1, в Своей безграничной силе и мудрости2 поддерживает, направляет, распоряжается и управляет3 всем материальным миром и всеми тварями от самых великих до самых малых4 посредством Своего премудрого и святого провидения5, достигая той цели, для которой они были сотворены6, в соответствии с Его безошибочным предвидением (предузнанием) и свободным, неизменным изволением Его собственной воли7, к похвале славы Его мудрости, силы, справедливости, безграничной доброты и милости8.

1. Быт. 1:31; 2:18; Пс. 118:68.

2. Пс. 144:11; Прит. 3:19; Пс. 65:7.

3. Евр. 1:3; Ис. 46:10-11; Дан. 4:31-32; Пс. 134:6; Деян. 17:25-28; Иов. 38-41.

4. Мтф. 10:29-31.

5. Прит. 15:3; Пс. 103:24; 144:17.

6. Кол. 1:16-17; Деян. 17:24-28.

7. Пс. 32:10-11; Еф. 1:11.

8. Ис. 63:14; Еф. 3:10; Рим. 9:17; Быт. 45:7; Пс. 144:7.

2. Хотя в соответствии с предвидением и постановлением Бога, являющегося первопричиной, все сбывается неизменно и безошибочно, так что ничего не происходит случайно или вне Его провидения1, однако посредством того же провидения Он предопределяет всем событиям происходить в соответствии с природой вторичных причин, следуя необходимости, свободно или же в зависимости от условий2.

1. Деян. 2:23; Прит. 16:33.

2. Быт. 8:22; Иер. 31:35; Исх. 21:13; Втор. 19:5; Ис. 10:6-7; Лк. 13:3, 5; Деян. 27:31; Мтф. 5:20-21; Фил. 1:19; Прит. 20:18; Лк. 14:25 и далее; Прит. 21:31; 3 Цар. 22:28, 34; Руф. 2:3.

3. Бог в Своем обычном провидении использует разные средства1, однако Он свободен действовать и без них2, выше их3 и вопреки им4, по Своему желанию.

1. Деян. 27:22, 31, 44; Ис. 55:10-11; Ос. 2:21-22.

2. Ос. 1:7; Лк. 1:34-35.

3. Рим. 4:19-21.

4. Исх. 3:2-3; 4 Цар. 6:6; Дан. 3:27.

4. Всемогущая сила, непостижимая мудрость и безграничная доброта Бога настолько глубоко проявляются в Его провидении, что Его определенный план охватывает даже первое падение и все другие греховные деяния как ангелов, так и людей1, которые происходят не из-за простого попустительства, и которые Он также премудро и всесильно ограничивает, предопределяет и обусловливает в многоразличной милости для достижения Своих самых святых целей2. Однако же греховность дел происходит только от самих творений, а не от Бога, Который, будучи самым святым и праведным, не является и не может быть ни виновником (автором) греха, ни тем, кто одобряет грех3.

1. Рим. 11:32-34; 2 Цар. 24:1; 1 Пар. 21:1; 3 Цар. 22:22-23; 2 Цар. 16:10; Деян. 2:23; 4:27-28.

2. Деян. 14:16; 4 Цар. 19:28; Быт. 50:20; Ис. 10:6, 7, 12.

3. Иак. 1:13, 14, 17; 1 Ин. 2:16; Пс. 49:21.

5. Премудрый, праведный и милостивый Бог нередко подвергает на время Своих детей разнообразным искушениям и допускает развращенность в их собственных сердцах, чтобы подвергнуть их наказанию за их прошлые грехи или же показать им скрытую силу развращенности и лживость их сердец. Этим Он побуждает их к смирению для их же поддержки, к более полной и постоянной зависимости от Него, чтобы сделать их более бдительными в отношении всех будущих проявлений греха, а также для других праведных и святых целей1.

Поэтому все, что бы ни случилось с любым из Его избранных, происходит согласно Его определению, для Его славы и для их пользы2.

1. 2 Пар. 32:25, 26, 31; 2 Цар. 24:1; Лк. 22:34-35; Мр.14:66 и далее; Ин. 21:15-17.

2. Рим. 8:28.

6. Что касается нечестивых и безбожных людей, то Бог, как праведный Судья, за совершенный ими грех ослепляет и ожесточает их1. Он не только удерживает от них Свою благодать, посредством которой они могли бы быть просвещены в своем разуме и которая могла бы работать над их сердцами2, но иногда Он даже забирает у них те дары, которые они имели3, и оставляет их незащищенными по отношению к их развращенности, ведущей ко греху4. К тому же Он их предает их же собственным похотям, искушениям этого мира и власти сатаны5. Поэтому происходит так, что они ожесточаются при тех обстоятельствах, которые Бог использует для смягчения других людей6.

1. Рим. 1:24-26, 28; 11:7-8.

2. Втор. 29:4.

3. Мтф. 13:12; 25:29.

4. Втор. 2:30; 4 Цар. 8:12-13.

5. Пс. 80:12-13; 2 Фес. 2:10-12.

6. Исх. 7:3; 8:15, 32; 2 Кор. 2:15-16; Ис. 6:9-10; 8:14; 1 Пет. 2:7; Деян. 28:26-27; Ин. 12:39-40.

7. Как провидение Божие обращено ко всем творениям вообще, так оно намного более и особым образом обращено к Его церкви и управляет всем для ее блага1.

1. Прит. 2:7-8; Ис. 43:3-5, 14; Ам. 9:8-9; Рим. 8:28; Еф.1:11, 22; 3:10-11, 21; 1 Тим. 4:10.

План главы

Параграфы

1 I. Краткое изложение данной доктрины

А. Источник провидения: "Благой Создатель"

Б. Основа провидения: "Его безграничная сила и мудрость"

В. Сущность провидения: "Поддерживать, направлять, распоряжаться и управлять"

Г. Объекты провидения: "Весь материальный мир и все твари, от самых великих до самых малых"

Д. Природа провидения: "Посредством Своего премудрого и святого провидения"

Е. Совместимость провидения (с Его творением): "Достигая той цели, для которой они были сотворены"

Ж. Определяющие причины Божьего провидения:

1. Божий разум: "Его безошибочное предвидение"

2. Божия воля: "И свободное, неизменное изволение Его собственной воли"

З. Цель провидения: "К похвале славы..."

2-7 II. Главные вопросы, имеющие отношение к данному учению

2-3 А. Связь провидения с использованием средств

2(а) 1. Официальное заявление

2(б) 2. Утверждение

3 3. Определение, характеристика

4-6 Б. Связь провидения с фактом греха

4 1. Грех вообще

5 2. Грех в Его детях

6 3. Грех в неверующих

7 В. Связь провидения с заботой о церкви1

Комментарии

Учение о провидении, которое раскрывается в данной главе, тесно связано с учением о постановлении, о котором говорится в главе 3. Постановление является проектом, или планом. Провидение осуществляет этот проект, направляя фактический ход истории. Постановление имеет место в вечности. Провидение имеет место в истории. Поскольку та глава была уже разъяснена и поскольку текст Вероисповедания 1689 года только слегка отличается от текста Вестминстерского вероисповедания и Савойской декларации2, то объяснение, которое дается здесь, будет кратким и будет концентрироваться на учении данной главы о связи провидения с использованием средств и заботой о церкви.

I. Использование средств

Как отмечено в плане главы, существуют официальное заявление, утверждение и определение, которые вместе составляют учение Вероисповедания об использовании Богом средств в управлении миром.

Суть официального заявления состоит в том, что "в соответствии с предвидением и постановлением Бога, являющегося первопричиной, все сбывается неизменно и безошибочно, так что ничего не происходит случайно или вне Его провидения"3. Реальность и важность средств в этом мире, который был сотворен Богом, не отрицают реальности и неизменности Его вечного постановления. Фаталист и верующий, придерживающийся арминианских взглядов, пытаются доказать, что если Бог предопределил все, то мы ничего не можем сделать, чтобы что-то изменить. Библия утверждает иное. Поскольку Бог предопределил все, то средства, которые Он предопределил, могут вести к тем или иным изменениям. Доказательство этого заключается в сравнении текстов, уже приведенных в главе 3, с текстами, которые приводятся ниже и которые говорят о важности и необходимости использования средств в нашей жизни.

Утверждение Вероисповедания состоит в том, что "посредством того же провидения Он предопределяет всем событиям происходить в соответствии с природой вторичных причин, следуя необходимости, свободно или же в зависимости от условий". Следовательно, ход событий, состоящий из серии свободных или обусловленных явлений, производит предопределенный результат. Многие места Писания доказывают, что свободные, т. е. Случайные, действия являются необходимыми условиями предопределенных Богом событий (Лк. 13:3, 5; Деян. 27:23-24,31; Мтф. 5:20; Фил. 1:19; Прит. 20:18; Лук.14:25-33). Победа в битве предопределена (Прит. 21:31), но тем не менее тщательная подготовка к ней (Прит. 21:31) и мудрое руководство ею необходимы (Прит. 20:18). Случайный выстрел сирийского лучника был тем средством, которое вызвало предопределенную смерть Ахава (3 Цар. 22:28,34). Руфь была Господним подарком Воозу (Прит. 19:14), но она встретилась с ним при случайном стечении обстоятельств (Руф. 2:3). Понимание того, что Бог управляет миром через определенные средства, должно предостеречь нас по крайней мере от трех главных ошибок.

1. Суетность и недовольство жизнью

Все находится под контролем живого Бога. Если вы в это верите, то будете сохранены от озабоченности и недовольства, которые делают жизнь человека несчастной.

2. Парализующий фатализм

Что меняет использование средств? Оно меняет все в этом мире, потому что Бог предопределил средства.

3. Губительная самонадеянность

Не надейтесь, что вы увидите результаты, если не используете средств. Не ожидайте, что Бог спасет ваших любимых и близких, если вы не молитесь за них. Не рассчитывайте, что вы будете в безопасности, если не принимаете меры предосторожности. Средством к получению спасения являются покаяние и вера. Средством к материальному благополучию является труд. Путем на небо являются святость и хождение по узкому пути.

Характеристика утверждения о важности и необходимости средств дается в параграфе 3.

В данном параграфе говорится о способности Бога творить чудеса. Бог не является рабом тех средств, которые Он предопределил. Ожидать чуда, которое избавит вас от плодов вашей же безответственности, является самонадеянностью. Сам Бог не ограничен Своими средствами. Он действовал без использования средств. Непорочное рождение Христа совершилось без отца и семени (Лк. 1:34-35). Бог действовал выше средств. Зачатие Исаака свершилось, когда Авраам и Сарра были уже намного старше того возраста, когда люди обычно имеют детей (Рим. 4:19-21). В этом случае Бог действовал также вопреки средствам. Обратите внимание на то, что куст не сгорал (Исх. 3:2-3), железо всплыло (4 Цар. 6:6), пламя печи не опалило Божиих служителей (Дан. 3:27). Бог имеет свободу действовать вопреки средствам.

II. Забота о церкви

Провидение означает заботу и попечение, проявленные к кому-либо заранее. В параграфе 7 Вероисповедание поясняет, что особое внимание Божией заботы и попечения в Его царственном и всемирном провидении сосредоточено на Его народе, церкви (Прит. 2:7-8; Ис. 43:3-5, 14; Ам. 9:8-9; Рим. 8:28; Еф. 1:11, 22; 3:10-11, 21; 1 Тим.4:10).

Кто же пользуется особой заботой Бога? Великие, знаменитые люди? Политические лидеры? Евреи? Нет! Церковь! Это для нас утешительное обстоятельство. Где находится средоточие Божьего провидения в мире? В Иерусалиме, где был храм? Нет! В Риме, где расположен Ватикан? Нет! В Мекке? Нет, оно находится там, где находимся мы, церковь. Не соглашайтесь с мирскими мыслями в отношении того, что является важным в жизни. Все, что происходит в жизни, совершается ради церкви.

6. О грехопадении человека, о грехе и наказании за него

1. Несмотря на то, что Бог сотворил человека праведным и совершенным ... и дал ему справедливый закон, обеспечивавший жизнь при условии его соблюдения, и предупредил его, что ему грозит смерть за нарушение этого закона, человек, тем не менее, недолго пребывал в славе1; сатана, используя хитрость змея, соблазнил Еву, а затем через нее обольстил и Адама, который без какого-либо принуждения, сознательно нарушил закон, данный им от сотворения, и заповедь, данную им, съев запретный плод2, что Богу угодно было допустить, в соответствии с Его мудрым и святым изволением, имея целью использовать это для Своей собственной славы3.

1. Еккл. 7:29; Рим. 5:12а, 14-15; Быт. 2:17; 4:25-5:3.

2. Быт. 3:1-7; 2 Кор. 11:3; 1 Тим. 2:14.

3. Рим. 11:32-34; 2 Цар. 24:1; 1 Пар. 21:1; 3 Цар. 22:22-23; 2 Цар. 16:10; Деян. 2:23; 4:27-28.

2. Из-за этого греха наши прародители, а вместе с ними и мы утратили свою первоначальную праведность и потеряли общение с Богом. Смерть вошла в нашу жизнь1: все стали мертвыми по грехам и полностью оскверненными как душой, так и телом2.

1. Быт. 3:22-24; Рим. 5:12 и далее; 1 Кор. 15:20-22; Пс. 50:6-7; 57:4; Еф. 2:1-3; Быт. 8:21; Прит. 22:15.

2. Быт. 2:17; Еф. 2:1; Тит. 1:15; Быт. 6:5; Иер. 17:9; Рим. 3:10-18; 1:21; Еф. 4:17-19; Ин. 5:40; Рим. 8:7.

3. Поскольку наши прародители положили начало всему человечеству и, согласно Божиему определению, представляли собой все человечество, то вина этого греха и испорченное естество Адама и Евы были переданы всем их потомкам. Люди от поколения к поколению зачинаются во грехе и по природе являются чадами гнева и служителями греха; они стали подвластны смерти и всем

остальным страданиям: духовным, временным и вечным, если только Господь Иисус не освободит их1.

1. Рим. 5:12 и далее; 1 Кор. 15:20-22; Пс. 50:6-7; 57:4; Еф. 2:1-3; Быт. 8:21; Прит. 22:15; Иов. 14:4; 15:14.

4. Вследствие этой первоначальной испорченности мы совершенно не расположены, не способны и враждебны ко всему доброму и полностью предрасположены ко всему злому1. Это первейшая причина всех совершаемых человеком проступков и грехов2.

1. Мтф. 7:17-18; 12:33-35; Лк. 6:43-45; Ин. 3:3,5; 6:37, 39, 40, 44, 45, 65; Рим. 3:10-12; 5:6; 7:18; 8:7-8; 1 Кор. 2:14.

2. Мтф. 7:17-20; 12:33-35; 15:18-20.

5. Испорченность натуры сохраняется в течение жизни и в тех, кто возрожден духовно1. Хотя эта натура прощена и умерщвлена через Христа, однако, как она сама, так и ее первые побуждения остаются греховными2.

1. 1 Ин. 1:8-10; 3 Цар. 8:46; Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20; Рим. 7:14-25; Иак. 3:2.

2. Пс. 50:6-7; Прит. 22:15; Еф. 2:3; Рим. 7:5, 7-8, 17-18, 25; 8:3-13; Гал. 5:17-24; Быт. 8:21; Прит. 15:26; 21:4; Быт. 8:21; Мтф. 5:27-28.

План 1

Тема: Грехопадение

Параграфы

1 I. Природа грехопадения

А. Общее описание грехопадения: " Несмотря на то, что Бог... сотворил... в славе"

1. Чистота, честность, неповрежденность

2. Случайность

3. Краткость

Б. Подробное описание грехопадения: "...сатана, используя..."

1. Причина и обстоятельства грехопадения

2. Характер грехопадения

3. Сущность грехопадения

4. Содержание грехопадения

5. Допущение грехопадения

2-5 II. Результат грехопадения

2 А. Представительский грех

3 Б. Первородный (изначальный) грех

1. Его передача: "Поскольку наши прародители положили начало всему..."

Его двойной базис

Его двойная сущность

Его определенные получатели

2. Его последствия: "Люди, поколение за поколением, зачинаются во грехе..."

4 В. Фактический грех

1. Его источник, первопричина: "от этой первоначальной испорченности"

2. Его атмосфера: "...мы совершенно... предрасположены ко всему злому"

5 Г. Пребывающий (остающийся) грех

План 2

Тема: Грех

1 I. Происхождение греха: грехопадение

А. Его общее описание

Б. Его подробное описание

2-3 II. Солидарность во грехе

2 А. Реальность греха

3 Б. Его передача

4-5 III. Результаты (последствия) греха

4 А. Его владычество в духовно невозрожденных в общем

5 Б. Его остатки в духовно возрожденных в частности1

Комментарии

Существует тесная взаимосвязь между главами 4, 6 и 9 настоящего Вероисповедания. Советуем читателю обратиться к этим главам, если его не удовлетворит данная глава, где мы намереваемся рассмотреть две тесно связанные друг с другом темы: "Завет дел, или Адамово правление" и "Библейское учение о грехе"2.

I. "Завет дел, или Адамово правление"

При поверхностном чтении 2-й и 3-й глав книги Бытие может показаться, что они содержат простую библейскую историю для детей о мужчине, женщине и змее и о том, как Бог наказал их за непослушание в Его саду. При более глубоком рассмотрении мы замечаем детали огромного, мирового значения, содержащиеся в этих главах. Фактически здесь даны исходные позиции в общем понимании устройства мира и искупления. Пуритане и другие реформаторские богословы, осознавая уникальное значение этих глав книги Бытие, облекли их в богословскую формулу, названную "заветом дел". Многие из их преемников отвергли это название или же, по крайней мере, делали серьезные оговорки по поводу его употребления. Среди них, предполагают, были авторы Вероисповедания 1689 года. Основанием для такого предположения служит то, что использованное в Савойской декларации выражение "завет дел" отвергнуто составителями Баптистского вероисповедания, хотя в некоторых других случаях они позаимствовали терминологию Савойской декларации.

Да, в параграфах 19:6 и 20:1 Баптистское вероисповедание сохраняет выражение "завет дел". Одним из объяснений этого кажущегося противоречия, допущенного составителями Вероисповедания 1689 года, может быть то, что его авторы имели определенные опасения в отношении употребления данного термина и все же согласились со многим, что он выражает. Я сам занимаю во многом ту же позицию, и поэтому с таким объяснением согласен.

Один из моих студентов представил, однако, убедительное доказательство, что подобное объяснение лишь вводит в заблуждение. Он обнаружил, что многие из наиболее известных богословов, подписавших Баптистское вероисповедание, одобряли использование термина "завет дел"3. Редакторские соображения, доказывает он, привели к исчезновению его в параграфах 6:1, 7:2 и 19:1. В главе 7, называемой "О Божием завете", есть упоминание о двух заветах в других вероисповеданиях. Баптистское же вероисповедание упоминает только один завет - завет благодати. Текст параграфа 19:1 этого Вероисповедания опровергает утверждения об отсутствии "завета дел" по причине редакторских соображений. Баптистское вероисповедание с начала и до конца выдержано в духе ревизии Вестминстерского вероисповедания, сделанной в Савойской декларации. И это наиболее отчетливо видно в главе 19. Текст Савойской декларации в начале параграфа 19:2 шероховат и несколько запутан. Темой параграфа 1 является "завет дел". Параграф 2, однако, внезапно начинается словами: "Этот закон, написанный в сердце..." Здесь непреднамеренно подчеркнуто, что закон, написанный в сердце, является заветом дел. Чтобы сгладить этот нелогичный переход, создающий путаницу, в Баптистском вероисповедании исключается упоминание о завете дел в параграфе 1, и параграф 2 начинается со слов: "Тот же самый закон, который вначале был записан в сердце человека, остался совершенным образцом праведности".

Поэтому нет никакой причины предполагать, что авторы Вероисповедания испытывали противоречивые чувства в отношении богословского термина "завет дел". Что бы мы ни чувствовали по поводу этого, следует отметить, что Вероисповедание не отвергает, и мы в этом с ним полностью согласны, важности и значения того, что написано во 2-й и 3-й главах книги Бытие. В частности, мы имеем в виду и особые соглашения между Богом и Адамом, о которых говорится там. Эти соглашения, или договоренности, Джон Мюррей удачно называет "Адамово правление"4. Рассмотрим цель, средства и значение Адамова правления.

А. Его цель

Цель Адамова правления заключалась в том, чтобы привести Адама к более высокой форме существования, чем та, в которой он был сотворен. Вначале такая мысль может показаться весьма странной. Что может быть лучше или выше, чем быть "праведным и совершенным"? Можно задать еще более серьезный вопрос: "Не подразумевается ли здесь какая-то клевета на доброе творение Божие?" Стих 17 из главы 2 Бытие является основным доказательством названной нами цели. Однако с нами согласны не все, так как не находят здесь обетования высшей жизни. Здесь они видят повеление и даже угрозу. Такое прочтение Бытие 2:17 опровергается следующими соображениями.

1. Для чего были заключены особые соглашения, если никакой цели не имелось в виду? Если же преследовалась какая-то негативная цель, то мы ставим под сомнение характер Бога.

2. Связь дерева жизни с деревом, находившимся в Едемском саду для испытания (Быт. 2:9; 3:3), дает нам основание заключить, что у Бога была позитивная цель. Этой целью являлась вечная жизнь, которую могло даровать дерево жизни (Быт. 3:22).

Некоторые полагают, что Адам уже ел от дерева жизни до грехопадения. Против такого толкования сразу возникают возражения. Связь дерева жизни с деревом познания добра и зла, которая возникает из-за их близкого расположения посреди рая (Быт. 2:9; 3:3), показывает нам, что было бы неестественно думать, что Адам и Ева ели от него. Прежде чем Ева поддалась обольщению змея, она продемонстрировала сильнейшее отвращение даже к физической близости к плодам этого дерева (Быт. 3:3). Мысль о том, что Адам уже ел от дерева жизни, отрицается тем, что записано в Бытие 3:22-24, поскольку после грехопадения он мог бы жить вечно. Однако эта мысль отрицается стихом 24 главы 3 книги Бытие.

3. Угрозы, подобные той, о которой говорится в Бытие 2:17, обычно заключают в себе позитивный характер обета, что и отражается в Писании.

4. Христос как последний Адам действительно получил жизнь вечную и преображенную, благодаря Своему послушанию (Рим. 5:14-21; 1 Кор. 15:45-49). Адам также получил бы вечную жизнь, если бы успешно выдержал испытание. Поэтому Джон Мюррей говорит: "Человечество утверждено в грехе, осуждении и смерти из-за преступления Адама. Нет никакого сомнения, что этот принцип утверждения был бы применен с аналогичной последовательностью в направлении вечной жизни в том случае, если бы Адам проявил послушание.

Аналогия проводится между Адамом и Христом. Они занимают уникальное положение по отношению к человечеству. Не было никого до Адама, он является первым человеком. Нет никого между ними, Христос является вторым человеком. Нет никого после Христа, Он последний Адам (1 Кор. 15:44-49). Здесь мы видим всеобъемлющее строение человеческих взаимоотношений. Мы знаем также, что во Христе есть представительское родство (связь) и что Его послушание, успешно доведенное до конца, имеет свое выражение в праведности, оправдании и жизни для всех тех, кого Он представляет (1 Кор. 15:22). Поэтому период послушания, успешно завершенный Адамом, гарантировал бы вечную жизнь для всех тех, кого он представлял"5.

Поскольку положение Адама было совершенным и благословенным при сотворении, то что представляло бы собой еще более высокое положение? Оно не могло бы заключать в себе отсутствие греха, проклятия или смерти, потому что Адам уже обладал этими благословениями. Оно, скорее, представляло бы собой утверждение в праведности, свободе даже от малейшей возможности смерти и более глубоком и свободном общении с Богом, и все это было бы следствием предыдущих благословений6, в которых бы такое более высокое положение непосредственно и заключалось. Наконец, благословения прославленного и измененного тела, о котором говорится в 15-й главе Первого послания к Коринфянам, стали бы принадлежать ему и всему его роду.

Б. Его средства

Адаму, главе человеческого рода, Бог отвел малый промежуток времени для испытания. Первому человеку запрещалось есть от дерева познания добра и зла. Выполнение этого запрета было бы тем средством, которое привело бы Адама и его род к вышеупомянутой цели.

Мы не знаем точно, как долго это испытание продолжалось бы, но мы знаем, что оно было бы временным. Цель испытания требовала этого. Если бы это испытание никогда не кончилось, то жизнь никогда бы не была достигнута, и Божие намерение никогда бы не исполнилось7. Данный вывод напрашивается по аналогии с испытанием Христа, которое было временным.

Запрет, хотя и не заменял обязательств Адама по отношению к закону, написанному в его сердце, и в каком то смысле даже включал их в себя, являлся проверкой послушания Адама. Запрет требовал проявить повиновение, которое никоим образом не было подкреплено природными, нравственными наклонностями8. Адам должен был послушаться только потому, что Бог требовал этого!

Почему дерево называлось "деревом познания добра и зла"? Знание добра и зла указывает в Библии на зрелость (Втор. 1:39; Ис. 7:15-16; 2 Цар. 14:17,20), а в Бытие 2 подчеркивается, что оно особенно обозначало нравственную зрелость. Это дерево было тем инструментом, который должен был вывести человека из духовного младенчества и привести его к духовной зрелости. Бытие 3:22 поясняет, что оно бы сделало это независимо от того, послушался бы Адам запрета или нет. На добро или на зло, но это дерево было бы инструментом нравственного возмужания9. Зрелость во зле или зрелость в праведности была неизбежным результатом вкушения или невкушения дерева познания добра и зла.

В. Его значение

Сказанное дает возможность понять изначальную цель Бога в сотворении, и особенно в сотворении человека. Она заключалась в том, чтобы привести человека в состояние вечной жизни и неизменной праведности. Это, в свою очередь, помогает понять природу искупления как путь восстановления и достижения изначальной цели творения благодаря тому, что совершил Христос. Он исполнил то, что не удалось исполнить первому Адаму. Вот почему тому, что совершил Христос, придается огромное значение в Библии. Бог не отказывается от Своей цели, которую Он имел при сотворении, и не преследует какой-то другой цели в искуплении. (Это бы означало, что Божий план, Который Он имел в отношении творения, был расстроен.) Правильнее будет сказать, что Бог достигает цели творения через второго Адама. Все творение, земля и человечество искуплены во Христе. Результатом искупления являются искупленный человеческий род и искупленная земля (Рим. 8:19-23).

Кроме того, Христос как последний Адам устраняет последствия падения Адама и успешно завершает испытание, достигая, таким образом, вечной жизни для Самого Себя и Своего народа. Благодаря Своему послушанию (Рим. 5:12-21) Он искупил грехи людей. Кроме этого, "благодать воцарилась через праведность к жизни вечнойИисусом Христом...". Пассивное и активное послушание Христа не являются двумя различными действиями или делением того дела, которое совершил Христос, на две части; но один акт послушания рассматривается с двух различных перспектив: умиротворение за то, что сделал Адам (страдание за грех), и делание того, чего Адам не смог сделать (исполнение всей праведности).

II. Библейское учение о грехе

При кратком изложении библейского учения о грехе Вероисповедание является нашим путеводителем. Мы будем следовать общему направлению, обозначенному планом 1, который предложен выше.

Природа грехопадения ясно показывает сущность греха. Первый грех человека заключался в нарушении закона. Адам нарушил как общие обязательства перед законом, написанным в его сердце, так и конкретное повеление относительно дерева познания добра и зла. Этот факт помогает нам дать определение греха. Грех - это восстание против закона Божия, нарушение его, неповиновение ему. Данный вывод подтверждается всем остальным Писанием (Рим. 2:12-15; 4:15; 5:13; 1 Ин. 3:4). Эта же мысль содержится и в определении греха, которое дает Краткий катехизис (вопрос и ответ 14): "Грех - это любой недостаток в послушании закону Божию или его нарушение".

Данное определение греха предполагает несколько дальнейших практических замечаний. Грех не только отвергает закон Божий, но и утверждает желание человека самому быть законом для себя. Это желание иметь независимость от Бога и Его закона не обязательно должно быть сознательным восстанием против Бога. Оно может быть просто предположением, что в любой сфере жизни я могу делать то, что мне нравится, не принимая во внимание ничего другого, кроме моих собственных желаний. Ум, настроенный против закона, и отрицательное отношение к власти и авторитету, что характерно для наших дней, являются выражением сущности греха. Если определение греха, данное нами верно, то все другие определения ошибочны. Грех - это желание жить независимо от какой-либо власти, находящейся вне меня, представляет ли она собой закон Самого Бога или же законы Егоназначенных представителей в государстве, церкви и семье. Современный процесс превращения свободы в идола очень близок к поклонению самой сущности греха. Часто говорят, что грех можно представить словами "я, я сам, себя, себе" и подобными. Являются ли грехом себялюбие, эгоизм? Сам Августин сказал: "Первой причиной падения человека была его любовь к самому себе"10. Мнения, подобные этому, содержат, конечно же, долю правды, но они настолько неопределенны и запутаны, что не могут дать четкого и ясного определения греха. Дело в том, что существует нормальное себялюбие. Библия повелевает людям любить своих ближних, как самих себя, и повелевает мужьям любить своих жен, как свои собственные тела, потому что, делая это, они будут любить самих себя (Мтф. 22:39; Еф. 5:28). Определение греха как себялюбия мешает правильному пониманию соотношения между славой Божией и нашим собственным благом, ведет к внутреннему смятению и путанице в жизни народа Божия. Оно лишает людей библейской поддержки делать добро и служить Богу. Вся Библия с начала и до конца свидетельствует о той истине, что служить Богу, соблюдая наши земные интересы, вполне нормально, и это является выражением истинной любви к себе.

Говорить о желании умереть для славы Божией вполне нормально (Иов. 13:15), однако абсурдно говорить о желании быть осужденным и проклятым для славы Божией. Бог никогда не требует ни от кого быть осужденным на вечные муки для Его славы. Те люди, которые ищут Его славы, никогда не будут осуждены и всегда найдут ее, и такие поиски служат их же собственным интересам.

Определение греха, предлагаемое здесь, является освобождающим. Закон Божий - это закон свободы (Пс. 118:45; Иак. 1:25; 2:12). Если грех - это только нарушение Божьего закона, тогда грехом не является нарушение представлений моего друга, и мое самолюбие также не является грехом. Какое освобождающее определение для нашей совести! Я не согрешил потому, что преступил желания брата, и я не согрешил, действуя в моих собственных интересах. Есть только один Господь и один Законодатель. И только перед этим Господом я несу ответственность (Ис. 33:22; Рим. 14:4; Иак. 4:12).

Первым результатом грехопадения, о котором говорится в Вероисповедании, в параграфе 2, явился представительский грех. Данное понятие говорит о том, что установилась солидарность во грехе между Адамом и всеми теми, кто произошел от него посредством обычного рождения. Таким образом, когда он согрешил, мы все согрешили в нем. Данная истина полностью противоречит плотской мудрости. Она не только говорит о том, что мы плохие по своей сути, но она также говорит, что мы были рождены такими; мы родились плохими из-за проступка того, кто жил за много тысяч лет до нашего рождения.

Вполне естественно требовать убедительного доказательства такого учения. Доказательство заключается в следующем. Во-первых, Писание ясно и определенно учит, что мы пали в Адаме (Рим. 5:12-21; 1 Кор. 15:20-22). Во-вторых, представительское и заместительное дело Христа связано по аналогии с представительским грехом Адама (Рим. 5:14-21; 2 Кор. 5:14-21). В-третьих, в Библии мы находим много примеров того, как поступки народных вождей отражались на жизни тех, кем они управляли. Родители, цари и пастыри оказывают глубокое воздействие на своих подопечных и подчиненных, которое может быть хорошим или плохим. Эти отношения хотя и неточно, но все же являются отражением того главенствующего положения, которое было дано Адаму. В-четвертых, библейское учение о том, что люди зачинаются и рождаются во грехе, может быть объяснено только на основании учения о связи Адама во грехе со всеми, кто произошел от него (Пс. 50:6-7; 57:4; Еф. 2:1-3; Быт. 8:21; Прит. 22:15).

Почему Бог определил, что Адам будет представлять всех нас? Просто потому, что Ему так было угодно. Кто-то может сказать: "Но это несправедливо!" Мы можем, во-первых, ответить на такое высказывание: "Кто ты такой, чтобы говорить это Богу?" Во-вторых, мы можем спросить: "А оправдание только по вере во Христа справедливо?" Оправдание зиждется на том же принципе взаимосвязи, или солидарности, когда один действует за многих. Это справедливо? Если несправедливо то, что Адам представлял собой все человечество, тогда несправедливо и то, что Христос является нашим заместителем.

Все это приводит нас к вопросу о первородности греха. Многое по этому вопросу ясно из изложенного выше. Единственная деталь, на которую следует обратить внимание, это то, что Вероисповедание утверждает, что есть двойное основание для передачи этого греха, его вины и порочности нам. Утверждение, в котором говорится: "Поскольку наши прародители положили начало всему человечеству и, согласно Божьему определению, представляли собой все человечество...", - дает нам понять, что была как органическая, или естественная, так и законная связь между Адамом и Христом. В этом месте Вероисповедание мудро оставляет данный вопрос, не пытаясь дать никакого дополнительного определения. Оно не отрицает законных отношений и не ставит их в зависимость от естественных, природных отношений. Оно не подчиняет органическую связь законной. Оно просто не дает определения связи между этими двумя основаниями представительского главенства Адама. Библия достаточно ясно говорит, что оба эти аспекта - органический и законный - существуют (Деян. 17:26; Рим. 5:18-19), но дальше этого она не идет11.

Параграф 4 в плане главы называется "Фактический грех". Данный термин не означает, что первородный грех не является реальным грехом. Употребляя данный термин, мы подчеркиваем, что в этом параграфе рассматриваем греховные деяния, а не греховную природу. В параграфе 5 Вероисповедание поясняет, что то, что оно называет "первоначальной испорченностью", является действительно греховным, даже не говоря о тех поступках, причиной которых она может быть. Доказательство этого будет дано ниже.

В параграфе 4 мы находим два утверждения, которые касаются фактического греха. Его источником является наша "первоначальная испорченность". Это означает, что мы грешим не случайно или не против наших, в основном хороших, наклонностей, но что мы грешим потому, что мы плохие в своей основе. Фактические грехи - это не ошибки или случайности. Они являются проявлением наших в корне злых сердец (Мтф. 7:17-20; 12:33-35; 15:18-20). Если использовать аналогию с яблоком, то маленькие пятнышки и червоточинки на поверхности его являются проявлением того, что данный плод сгнил до самой сердцевины.

Второй факт, который констатируется в отношении фактического греха, - это его атмосфера, окружение, или контекст. Атмосферой его являются полная неспособность и несостоятельность человека. Эта библейская истина будет рассмотрена в главе 9.

Последний параграф говорит о реальности пребывающего (остающегося) греха. Он утверждает ту истину, что грех остается в каждом верующем. Изначальная испорченность нашей натуры в действительности является грехом сама по себе. Об этом говорится во многих стихах, которые доказывают существование первоначального греха (Пс. 50:6-7; Прит. 22:15; Еф. 2:3). Это также следует из определения греха, которое было дано выше. Любое непослушание закону Божию - грех. А. А. Ходж говорит: "Исходя из своей сущности, нравственный закон требует абсолютного совершенства характера и наклонностей, так же как и действия... Бог требует от нас, чтобы мы были святы, так же как и то, чтобы мы поступали правильно". Термин "плоть" часто используется в Библии, когда говорится о падшей человеческой природе. Она характерно описывается как греховная (Рим. 7:17-18,25; 8:3-13; Гал. 5:17-24). Если наши испорченные натуры греховны, тогда, конечно же, даже их "первые побуждения" также являются греховными (Быт. 8:21; Прит. 15:26; 21:4; Мтф. 5:27-28).

Особенность данного параграфа в том, что испорченность верующих греховна. Об этом, вероятно, говорится в связи с теми людьми, которые в пуританскую эпоху были известны как "противозаконники". Одной из их особенностей было так подчеркивать благодать и так толковать учение об оправдании, что они отрицали, что христиане грешат или имеют греховную природу.

Классическим примером на эту тему является 1 Ин. 1:8-10. Эта глава говорит о том, что христиане имеют общение с Богом, Который является светом (стих 5). Их жизнь радикально отличается от жизни тех людей, которые ходят во тьме (стих 6). Это также означает, что они отмечены тем, что честно борются с их остающимся грехом, поскольку он непрерывно обличается тем светом, в котором они ходят (стихи 7-10). Здесь Иоанн конкретно обращается к притязаниям христианизированного гностицизма, который был своего рода "противозаконничеством" его дней. Те, кто распространял это учение, заявляли, что они выше греха. Иоанн указывает, что подобные заявления сами по себе показывают неспасенное состояние тех, кто их высказывал. Одними изпризнаков подлинного христианства являются продолжающееся исповедание греха и очищение от него.

Два обстоятельства ясно показывают бесспорную уместность и важность этих стихов для христиан. Во-первых, заявления, которые записаны в стихах 8-10, сделаны от первого лица множественного числа. Поскольку Иоанн писал христианам как апостол Христа (1 Ин. 1:1-3), то он имел в виду самого себя и своих читателей-христиан. Во-вторых, заявления об исповедании и очищении от греха, записанные в этих стихах, стоят в настоящем времени. Здесь не говорится о прошлых переживаниях Иоанна и христиан, читавших его послание, но о тех реальных переживаниях, которые имеют место в их жизни в настоящее время. Стих 9, например, можно было бы перевести следующим образом: "Если мы продолжаем исповедовать наши грехи, то Он верен и праведен, чтобы продолжать прощать наши грехи и очищать нас от всякой неправедности".

Последняя деталь, представляющая особый интерес в данном отрывке, состоит в том, что Иоанн опровергает как заявления тех, кто утверждал, что не имеет греховной натуры (стих 8), так и заявления о том, что мы не совершаем греховных поступков (стих 10). Учение данного отрывка подтверждается всем остальным Писанием (3 Цар. 8:46; Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20; Рим. 7:14-25; Иак. 3:2).

Учение этого последнего параграфа является важной гарантией против двух заблуждений: достижения совершенства и безупречности и фарисейства. Данный параграф показывает, что хотя идеалом христианского поведения остается совершенство (1 Пет. 1:15-16; 2:21-22; 1 Ин. 2:1), однако никакой христианин не достигает этого идеала в земной жизни. Эта истина оберегает смиренного христианина от довлеющего ощущения, что поскольку он продолжает бороться с грехом, то он христианин второго сорта или вовсе невозрожденный человек.

Данный параграф также разоблачает фарисейство, которое базируется на внешнем соответствии поведения закону Божию и дает возможность уклониться от того, чтобы действительно посмотреть на глубину своей порочности и греховности. Божий закон регулирует как саму нашу природу, так и ее внутренние, самые основные побуждения и первые действия.

7. О Божием завете

1. Дистанция между Богом и творением настолько велика, что хотя разумные существа должны повиноваться Ему как своему Творцу, однако они никогда не смогли бы достичь награды - жизни, если бы не добровольное снисхождение со стороны Бога, которое Ему угодно было выразить в виде завета1.

1. Иов. 35:7-8; Пс. 112:5, 6; Ис. 40:13-16; Лк. 17:5-10; Деян. 17:24, 25.

2. Кроме того, поскольку человек своим падением подверг самого себя проклятию закона, то Господу угодно было заключить завет благодати1, в котором Он предлагает грешникам жизнь и спасение даром через Иисуса Христа. Для спасения необходима вера в Него2. Бог обещает всем тем, кто предопределен к вечной жизни, Своего Святого Духа, чтобы они захотели и были способны верить3.

1. Быт. 3:15; Пс. 109:4 (см. Евр. 7:18-22; 10:12-18); Еф. 2:12 (см. Рим. 4:13-17 и Гал. 3:18-22); Евр. 9:15.

2. Ин. 3:16; Рим. 10:6,9; Гал. 3:11.

3. Иез. 36:26-27; Ин. 6:44-45.

3. Этот завет открывается в Благой Вести. Сначала он был явлен Адаму в обетовании спасения через семя жены, а затем открывался посредством последующих шагов до тех пор, пока его полное раскрытие не завершилось в Новом Завете1. Этот завет основан на вечном соглашении между Отцом и Сыном об искуплении избранных2. И только по благодати этого завета все потомки падшего Адама, которые когда-либо были спасены, получили жизнь и благословенное бессмертие, поскольку человек сейчас совершенно неспособен быть принятым Богом на тех условиях, на которых Адам пребывал в состоянии своей невинности3.

1. Быт. 3:15; Рим. 14:24-26; Еф. 3:5; Тит. 1:2; Евр. 1:1-2.

2. Пс. 109:4; Еф. 1:3-11; 2 Тим. 1:9.

3. Ин. 8:56; Рим. 4:1-25; Гал. 3:18-22; Евр. 11:6, 13, 39-40.

План главы

Параграфы

1 I. Общая необходимость завета благодати

2 II. Сущность характера завета благодати

А. Его всемирное, всеобщее измерение

Б. Его конкретное, частное измерение

3 III. Важные особенности завета благодати

А. Его постепенное откровение

Б. Его вечное основание

В. Его особое обеспечение

Комментарии

Введение

А. Богословская уместность завета благодати

Итак, мы подходим к теме, которая является трудной и одновременно очень важной. Некоторые трудности связаны с отходом в Баптистском вероисповедании от положений Вестминстерского вероисповедания. Важность данной темы для баптистов также видна в этих немалых исправлениях.

Наибольшие трудности возникают при толковании термина "завет благодати"1. Раскрытию его значения предшествуют ответы на другие вопросы: "Существует ли завет благодати?", "Говорит ли Библия о завете благодати? Если да, то где? Если нет, то обосновано ли употребление этого термина?" Ответы на эти вопросы важны, потому что в последнее время немало людей отвергли данный термин как небиблейский. С другой стороны, отказ от этого термина рассматривается некоторыми верующими, придерживающимися реформаторских традиций, как достаточное доказательство в пользу учения о диспенсациях (различных периодах). Пытаясь ответить на эти вопросы и найти библейское обоснование для наших утверждений, мы должны разобраться со значением и уместностью рассматриваемого термина.

Считаем, что не лишними будут несколько предварительных замечаний. Во-первых, всегда, когда мы касаемся какого-нибудь термина, следует иметь в виду, что очень важно единство в понимании того смысла, который люди вкладывают в соответствующий термин. Важны не слова, а тот смысл, который кроется за ними. Во-вторых, мы должны остерегаться самоуверенного отвержения авторитетных богословских концепций. Наши отцы веры, как пресвитериане, так и баптисты, рассматривали завет благодати как крайне важное богословское понятие, поэтому неудивительно, что данный термин включен в их вероисповедания. В-третьих, мы должны понимать важность терминологии. Слова, которыми мы пользуемся, могут выразить истину либо ввести в заблуждение.

Завет благодати в данной главе рассматривается как основа для спасения каждого грешника, начиная от падения Адама. Это доказывается утверждением, содержащимся в параграфе 2, где сказано, что завет благодати был заключен после грехопадения Адама. Данный факт ясно и точно формулируется в параграфе 3: "...только по благодати этого завета все потомки падшего Адама, которые когда-либо были спасены, получили жизнь и благословенное бессмертие".

В Библии, однако, никогда не используется слово "завет", когда речь идет о завете благодати, который проходит через всю историю человечества. Каждое употребление данного термина в отношении Божественного завета в Библии имеет отношение к завету, который Бог заключал в определенную историческую эпоху. Ни один из этих заветов не может быть просто приравнен к тому, что Вероисповедание описывает как завет благодати. Пресвитериане часто говорили о завете с Авраамом как о завете благодати, но заключенный с Авраамом завет таковым не является, потому что он был заключен во времена Авраама, а не сразу после грехопадения (обратите внимание на главу 29). Новый Завет иногда приравнивался к завету благодати. Как отмечает Вероисповедание, "полное раскрытие" завета благодати "завершилось в Новом Завете". Однако ясно то, что Новый Завет вступил в силу в ходе событий, происходивших во время первого пришествия Христа (Иер. 31:31; Евр. 8:13). Таким образом, крайне важно проводить четкое различие между заветом благодати и библейскими заветами, о которых мы читаем в разных местах Библии. Божественные заветы, без сомнения, предполагают данную терминологию (благодать), но ни один из них не должен приравниваться к завету благодати.

Высказанная мысль использовалась и используется как основа для отказа от употребления термина "завет благодати". Такой отказ совершенно не обоснован потому, что другие необходимые богословские термины (например, такие как "Троица" и "непогрешимость") тоже не встречаются в Библии. Хотя можно согласиться, что использование библейского термина для описания чего-то, отличного от того, что он описывает в Библии, вносит некоторую путаницу, однако по-прежнему верно то, что термин "завет благодати" на самом деле относится к библейской истине. Более того, данный термин относится к библейской истине, которая тесно связана с Божественными заветами. Эта истина состоит в том, что путь, или план, спасения был одним и тем же во все века мировой истории. Все Божественные заветы служили раскрытию этого плана спасения. Они функционировали на всем протяжении истории человечества. Было бы хорошо, если бы у нас была более совершенная терминология, но на сегодняшний день у нас нет ничего лучшего, что смогло бы отразить суть "завета благодати". Поэтому приступим к обоснованию библейской истины, заключенной в термине "завет благодати". Довольно убедительное обоснование мы находим в единстве Божественных заветов, упомянутых выше. Это единство носит органический и тематический характер.

Органическое единство заветов означает, что они зависят друг от друга и вытекают один из другого. Божественные заветы не являются независимыми, или автономными. Все они фазы в развитии одного и того же явления. Намерения Бога об искуплении в завете с Ноем и в более поздних заветах должны рассматриваться в одном контексте (Быт. 8:20-9:7). Моисеев завет органически зависит от завета, заключенного с Авраамом. Специфические благословения завета с Авраамом (Быт. 12:1-3; 15:1-7,18-21; 17:1-8) начали сбываться при Моисеевом завете (Исх. 1:6-7; 2:23-25; 6:2-8; Втор. 1:8-11). Милость Бога к Израилю была следствием завета с Авраамом (Исх. 32:12-13). И, наоборот, благословения завета, заключенного с Авраамом, зависели от следования Моисееву завету (Втор. 7:12-13; 11:13-17). Благословения, которые упоминаются в этих стихах, первоначально обещаны в завете, заключенном с Авраамом, но позже они стали зависеть от следования Моисееву завету. Невозможно называть завет с Авраамом заветом благодати, а Моисеев завет заветом дел! Они неотделимы друг от друга.

Завет с Давидом органично связан с заветами, которые были заключены с Авраамом и Моисеем. Второзаконие 17:14-20 учит, что царствование Давида тесно связано с Моисеевым и Авраамовым заветами. 3 Царств 2:2-4 указывает, что следование Моисееву завету было необходимо для получения обетований, данных Давиду. Новый Завет органически связан со всеми предшествующими заветами (Иез. 37:24-28; Лк. 1:72-73; Деян. 13:32-34; Евр. 8:10).

Тематическое единство этих заветов означает, что они имеют общую цель. Стихом в Писании, где подчеркивается данная мысль, является Послание к Ефесянам 2:12: "...вы были ...чужды заветов обетования". Какие конкретно обетования Павел имеет в виду, не совсем ясно, но ясно то, что все заветы были развитием одного единственного обетования, а не многих обетований. Это тематическое единство можно увидеть в ключевой, периодически повторяющейся с небольшими изменениями фразе, которая встречается в Божественных заветах: "И буду вам Богом, а вы будете Моим народом" (Быт. 17:7-8; Исх. 25:8; 6:6-7; 2 Цар. 7:14; 2 Пар. 23:16; Иер. 31:33; Откр. 21:3). Величайшее обетование всех заветов исполнилось во Христе и в Новом Завете (Ин. 1:14; Мтф. 1:22-23). Подчеркивается, что Бог теперь пребывает с людьми.

Ссылка на заветы обетования в Послании к Ефесянам (2:12) имеет огромное значение. Там говорится, что все Божественные заветы связаны с раскрытием главного обетования - обетования спасения. Если Павел имеет в виду обетование Искупителя, первоначально данное в Бытие 3:15, тогда следующий (очень краткий) обзор Божественных заветов покажет их взаимосвязь с этим обетованием. Завет с Ноем дается в качестве основы. В соответствии с этим заветом творение будетсохраняемо общей благодатью до тех пор, пока не исполнится обетование. Завет с Авраамом официально кладет начало той группе людей, через которую придет обещанный Искупитель. Моисеев завет содержит уставы и закон для этого общества людей в то время, когда они перестают быть семьей и становятся народом. В них Бог также дает полное откровение о сути отклика на Его благодать и его необходимость, явленную в этих заветах. В завете, заключенном с Давидом, Божие правление над Его народом выражается в конкретной форме. Здесь определяется ветвь Израиля, из которой придет Искупитель. Новый Завет являет нам Искупителя. Он завершает искупление, воплотив в Себе все прообразы и пророчества прежних заветов, и учреждает начало заключительной формы общества людей, определенного заветом.

Важно понять, что обетование послать Искупителя тесно связано с путем, или планом, спасения. Спасение дается согласно обетованию, т. е. оно дается по благодати через веру в грядущего Искупителя (обратите внимание на изложение главы 20:1). Этот единственный путь спасения действовал и постепенно открывался в каждую эпоху человеческой истории (Рим. 4:13-17; Гал. 3:18-22). Все предшествующие заветы были символическими и подготовительными. Их эффективность заключалась только в ожидаемой работе, которую должен был совершить Христос (Евр. 9:15).

Подвиг Христа, который является единственным источником спасения во все века, воплощен во взаимоотношениях завета между Христом и Богом Отцом. Существует завет, который Бог Отец заключил со Христом как Искупителем.

Завет, как показано выше, - это обещание, которое связано клятвой (Втор. 4:31; 7:12; Ос. 10:4; Иез. 16:8; 17:13-19). Писание говорит в Псалме 109:4, что Бог Отец дал клятвенное обещание Христу, что Тот будет Священником-Царем Своего народа для его спасения. Интересно, что цитаты из этого псалма или ссылки на него встречаются неоднократно в Послании к Евреям, в котором содержится больше половины всех упоминаний о завете, имеющихся в тексте Нового Завета. Благодаря этому завету со Христом, все те, кто был когда-либо спасен, являются спасенными.

Этот завет между Богом Отцом и Христом Искупителем полностью раскрывается в Новом Завете (Евр. 7:18-22; 10:12-18). (Обратите внимание на ссылку на Псалом 109 в стихах 12-13 главы 10 Послания к Евреям и на то, каким образом все это связано с 31-й главой Книги пророка Иеремии.) Священник, о котором говорится в Псалме 109, - это Священник Нового Завета. Кровь Нового Завета - это та кровь, которая предложена в завете Псалма 109:4. Таким образом, существует самая тесная и непосредственная связь между путем спасения, заветом Отца со Христом и Новым Заветом.

При помощи таких рассуждений мы пришли к богословской концепции единого завета благодати, существовавшего во все века. Данный богословский терминдолжен быть тщательно оберегаем по двум причинам. Во-первых, надо ревностно отстаивать различие между Божественными заветами и заветом благодати. Во-вторых, когда делаются богословские выводы из данных богословских понятий, то приемлемым откровением для нашего понимания завета благодати должен оставаться Новый Завет. Утверждение Баптистского вероисповедания, которое содержится в параграфе 3: "Полное раскрытие (завета благодати)... завершилось в Новом Завете", - было доказано при помощи вышеизложенных рассуждений. Только потому, что верующий, отстаивающий детокрещение, настаивает на том, что определение завету благодати следует давать в выражениях подготовительных и символических заветов периода Ветхого Завета, он поэтому думает, что это поможет ему отстоять позиции учения о детокрещении. Когда мы понимаем, что завет благодати полностью и во всей ясности открывается только в Новом Завете, тогда невозможно думать, что младенцы включены в него.

Это органическое и тематическое единство заветов противоречит распространенному взгляду делить Писание на различные диспенсации. Вместо отдельных диспенсаций (периодов) есть одно прогрессирующее искупление и один искупленный народ.

Б. Различные представления завета благодати

Прежде чем мы обратим наше внимание на то, как представляется завет благодати, следует понять разницу между баптистским и пресвитерианским вариантами данной главы. Сравнительная таблица Лондонского и Вестминстерского вероисповеданий на странице 123 поможет понять эту разницу.

I. Общая необходимость завета благодати

Вестминстерское вероисповедание и Лондонское вероисповедание начинаются почти одинаково и даже используют почти одни и те же выражения. Между ними существует полное согласие по поводу общей необходимости завета благодати. Оба эти вероисповедания основывают необходимость данного завета на различии между Творцом и творением. Поэтому необходимость завета идет далее греха и искупления. Евангелие от Луки 17:5-10учит, что Бог никогда и ничем не обязан нам. Иисус не говорит, что мы рабы, ничего не стоящие, потому что мы так низко пали. Он говорит, что мы являемся ничего не стоящими рабами, даже если бы мы сделали все, что Бог повелел нам. Таким образом, в поведении тех, кто действительно повинуется Богу, не должно быть гордости; у них не должно быть мыслей, что Бог им что-то должен. Если и должна существовать какая-либо награда за наше послушание, то тогда должен существовать завет. Должно быть снисхождение со стороны Бога. В этой реальности заложена необходимость Божьего завета. Божий завет являет добровольное снисхождение Бога, чтобы даровать нам награду по благодати2.

II. Сущность характера завета благодати

Главное в параграфе 2 то, что Баптистское вероисповедание говорит о завете благодати. Определение завета благодати в этом Вероисповедании то же , что и в Вестминстерском вероисповедании. В определении выделены две главные мысли. Во-первых, это всемирное, всеобщее измерение завета благодати, которое предусматривает свободное предложение милости в Евангелии. Во-вторых, конкретное, частное измерение. Оно имеет отношение только к избранным. Завет, таким образом, предлагает милость и обетование духовного возрождения. Он имеет конкретную позицию в обетовании - возродить некоторых к вере.

Возникает несколько проблем, когда мы сравниваем данное определение с Писанием. Во-первых, определение, о котором мы говорим, не является определением какого-то библейского завета. Оно даже, собственно говоря, не является определением завета благодати. Данное определение скорее указывает на тот метод, посредством которого устанавливаются отношения завета благодати в Новом Завете. Вероисповедание отвечает на вопрос: "Как Бог избавляет людей от гнева и дарует им благодать?" Во-вторых, определение, данное в вероисповеданиях, положило начало смущению и путанице в отношении сторон, с которыми заключен завет. Завет обращен ко всем людям. Правда, в Писании нигде не говорится о том, что Бог в каком-либо смысле состоит в завете со Своими врагами. В-третьих, утверждение вероисповеданий, что Бог "обещает всем тем, кто предопределен к вечной жизни, Своего Святого Духа, чтобы они захотели и были способны верить", является не совсем точным. Нигде в Писании Бог не дает обещания необращенным людям, что Он обратит их. Такого обетования нет. Все обетования спасения в Писании поставлены в зависимость от исполнения требований Евангелия. Бог, конечно же, определяет дать Своего Святого Духа избранным людям в духовном возрождении, но это вопрос Его тайного постановления, а не Его воли, явленной в Евангелии. Неточность в рассуждениях об обетовании Святого Духа в работе по духовному возрождению может быть причиной серьезной путаницы. Поэтому было бы хорошо заменить слово "обещает", использованное в Вероисповедании, на слово "определяет".

Имея в виду эти предостережения, можно, тем не менее, сказать, что определение метода (данное в Вероисповедании), посредством которого Бог устанавливает отношения завета, соответствует Писанию. Данный метод предполагает наличие двух измерений в Писании. Конкретное, частное измерение, включающее суверенную благодать Бога в избрании и призвании, рассматривается в главах 3 и 10. В этой главе внимание обращается на его всемирное, всеобщее измерение, а в конце ее рассматривается тема свободного предложения (возвещения) Благой Вести. Хотя в некоторых кальвинистских кругах термины "свободное предложение Евангелия" и "общая благодать" считаются арминианскими, это не помешало их использованию в Вероисповедании3. Речь идет о "свободном предложении" завета благодати. Ни о чем ином, кроме несостоятельности, не говорят суждения тех, кто кальвинистскому ортодоксальному учению навешивает в качестве ярлыка отрицание свободного предложения. Такие люди неправильно понимают основное историческое направление реформаторского богословия.

III. Важные особенности завета благодати

Параграф 3 Баптистского вероисповедания представляет собой замечательное утверждение. Вестминстерское вероисповедание делает акцент на органической целостности завета благодати. В процессе откровения онопризнает лишь изменение внешних обрядов и таинств. Баптистское вероисповедание не ограничивает развитие завета благодати только простыми изменениями в обрядах и таинствах. Более того, оно не рассматривает Ветхий Завет и Новый Завет как разные точки зрения на завет благодати, а скорее показывает постепенное откровение, которое начинается с Адама и продолжается далее до его "полного раскрытия" в Новом Завете. Вестминстерское вероисповедание имеет тенденцию к приуменьшению разнообразия действий Бога в Его заветах и не отражает прогресса в характеристиках общества людей, с которыми заключен завет. Баптистское вероисповедание, вместе с использованием его идеи о постепенном откровении, обеспечивает равновесие между единством и разнообразием и дает более широкую перспективу действий Бога в Его заветах.

Два заключительных исследования

А. Значение завета в Библии

Слово "завет" - одно из самых важных слов в Библии. Об этом свидетельствует его частое употребление в Писании. Еврейское слово "бериф" используется 275 раз. Греческое слово "диатеке" (diaqhkh) употребляется 33 раза. Божественные заветы являются основой в истории искупления, влияют на структуру самой Библии. (Термин "завет" в Ветхом Завете и Новом Завете - это перевод слова "договор", используемого в языках, на которых была первоначально написана Библия.) Путь к нашему спасению облечен в форму завета (Лк. 1:72; Иер. 31:33-34). Брак, представляющий собой основное установление в человеческой жизни, тоже является заветом (Прит. 2:17; Мал. 2:14). Поэтому очень важно знать, что такое завет, как он понимается в Библии.

Слово "завет" обычно определяется как договор, контракт или официальное юридическое соглашение между двумя сторонами. Контракт, как правило, является результатом сделки или взаимных переговоров. Какой-то профсоюз, например, ведет переговоры с компанией, чтобы прийти к соглашению, т. е. заключить договор (завет). Понимание данного слова в таком значении во многом повлияло на богословское мышление. Многие из ранних богословов, использовавших учение озавете, использовали его именно в таком значении4. Однако такое толкование слова "завет" ведет нередко к искажению значения этого слова в Библии. Здесь Божественный завет никогда не является договором, который стал результатом сделки или взаимных переговоров. Это всегда одностороннее действие. Хотя представление завета в виде контракта не является совершенно неправильным, однако речь не может идти ни о каких дискуссиях или переговорах. Приведем несколько доказательств в пользу сказанного.

1. Первый Божественный завет, который упоминается в Библии, завет с Ноем (Быт. 6:18; 9:8-17), несомненно, является односторонним. Одним из обстоятельств, указывающих на это, является повторение слов: "Я поставлю", - которые выражают суверенные и добровольные действия Бога. Они указывают на то, что данный завет заключен со всеми формами жизни на земле: как с человеком, так и с животными. И, наконец, они указывают на тот факт, что не существует никаких установленных условий завета.

2. Иеремия 33:20, 25 использует термин "завет" для обозначения установленных законов мироздания.

3. Слово "завет" также используется как синоним слов "устав", "закон" и "постановление" (Лев. 26:15; Иис. Н. 7:11; 24:25; Суд. 2:20; 3 Цар. 11:11; 4 Цар. 17:15; 1 Пар. 16:15-17).

4. В греческом языке было слово, которое специально обозначало контракт между двумя сторонами ("сунтеке"), но для того, чтобы выразить идею завета, в Новом Завете употребляется не "сунтеке", а "диатеке" (которое часто использовалось для обозначения последней воли, завещания или распоряжения о продаже имущества; Евр. 9:16-17).

5. Моисеев завет кажется тесно связанным по своей форме с договорами, которые заключались в тот период (1200-1400 годы до Р.Х.) на Ближнем Востоке царем-победителем с побежденными народами. Эти так называемые сюзеренные договоры, или заветы, имели отчетливый характер одностороннего соглашения, а не контракта, который был заключен в ходе переговоров.

6. Даже заветы между людьми в Библии не являются договорами, или контрактами, но имеют односторонний характер (1 Цар. 18:3; 20:8). Другими словами, они являются скорее обязательствами, нежели договорами.

Значение слова "завет" в Библии говорит нам о том, что искупление берет свое начало в суверенной деятельности Бога. Работа Бога по искуплению имеет односторонний характер. Она не является следствием человеческой просьбы или мольбы. Она является результатом свободной, добровольной и независимой деятельности Бога. И если спасение совершается в соответствии с заветом, то это означает, что мы спасены благодаря подчинению Богу и согласию со спасительными суверенными мерами и планом Бога. Бог не будет торговаться, заключать сделку или спорить с человеком. Он Сам заключает Свой завет с людьми.

Теперь, установив тот факт, что слово "завет" не обозначает в Библии взаимной договоренности, нам надо найти его более точное определение. Наилучшим кратким определением завета является следующее: "Завет - это обещание, обязательство, которое заверено клятвой". Есть два основных элемента в данном определении.

1. Завет - это обещание (Быт. 9:11; 15:18; 17:3-8; Втор. 7:9; 3 Цар. 8:23; 2 Пар. 6:14; Неем. 1:5; 9:32; Пс. 88:29; 105:45; 110:9; Еф. 2:12).

2. Завет - это больше, чем просто обещание. Это обещание, заверенное клятвой (Быт. 21:22-32; 26:28-31; 31:44-54; Втор. 4:31; 7:12; 8:18; 29:12-14; Иис. Н. 9:15; 1 Пар. 16:15-17; Пс. 88:4; 104:8-9; Иез. 16:8,59; 17:13-19; Ос. 10:4). Именно клятва превращает обещание в завет. Гарантированное, официально заверенное, публично засвидетельствованное обещание является заветом. Поэтому мы читаем о заветах, что они сопровождаются клятвами, свидетельствами, дарами, жертвами и знаками завета. Все это для того, чтобы подтвердить публичный, юридический, гарантированный, официальный, заверенный, законно засвидетельствованный характер обещания завета. Возможно, что наиболее убедительной иллюстрацией этого является книга Бытие 15:9-17. Самым лучшим объяснением данного отрывка является то, что он говорит о клятве Бога, которая содержит в себе проклятие за ее неисполнение.

Мы не можем не отметить удивительности и великолепия того факта, что Бог заключает заветы. Он не нуждается в том, чтобы заключать заветы или давать нам клятвы. Его обещаниям не нужны подтверждения, однако Бог снисходит до того, чтобы произнести клятву, которая бы служила подтверждением Его обещаний. Факт того, что Он поступает так, показывает нам, что Бог прилагает все усилия, чтобы заверить и убедить Своих людей в абсолютной непреложности Его обетований, Его верности, а также в том, что они совершенно безопасны в Его любви и благодати. Некоторым людям нравится, чтобы вы постоянно терялись в догадках. Бог не таков. Он хочет, чтобы мы полностью были уверены в надежности и безопасности наших взаимоотношений с Ним (2 Цар. 23:5; Евр. 6:13-20).

В наших рассуждениях до сих пор внимание акцентировалось на суверенной и односторонней деятельности Бога в Его заветах. Но Божии заветы часто требуют отклика от тех, с кем они заключаются5. Чтобы убедиться в этом, рассмотрим шесть истин, касающихся отклика, которого требуют отношения Бога с людьми, отношения, которые представлены в форме завета.

1. Божественные заветы ставят духовные благословения в зависимость от отклика, который необходим в ответ на заветы. Необходимость отклика убедительно аргументируется в завете с Авраамом (Быт. 17:1,9,14). Моисеев завет настолько сильно настаивает на отклике, что некоторые назвали этот завет заветом дел и противопоставили его другим заветам. Мы должны помнить, однако, что Моисеев завет не является уникальным в своем требовании послушания. Отклик, требуемый этим заветом, впринципе не отличается от отклика, который был необходим в завете с Авраамом. Джон Мюррей отмечает: "В начале мы должны помнить, что идея условного исполнения не принадлежит исключительно Моисееву завету. Мы столкнулись довольно остро с этим самым вопросом в связи с Авраамовым заветом... Что нужно сейчас подчеркнуть, так это то, что Моисеев завет в отношении условия послушания не принадлежит к другой категории по сравнению с Авраамовым заветом"6. В Моисеевом завете, однако, дается самое полное раскрытие того отклика, который требуют Божественные заветы. В нем эта необходимость подчеркивается особым образом (Исх. 19:5-6; 24:7-8). Даже Десять Заповедей называются заветом (Втор. 4:13; 9:9, 11, 15; 2 Пар. 6:11). Они кратко излагают те требования, которые предъявляются клятвенным обещанием Бога, данным Израилю, и являются условием получения благословений завета (Исх. 19:5-6; Лев. 26; Втор. 28). В завете с Давидом ударение опять ставится на суверенной благодати завета, но в нем, тем не менее, продолжают подчеркиваться его требования (2 Цар. 7:14; Пс. 88:31, 32). Новый Завет является вершиной откровения завета о Божественной благодати (Иер. 31:33, 34; 32:40; сравните Евр.10:19, 23 со стихами 16, 18). Даже здесь, на вершине благодати завета, отклик на его благодать необходим. Хотя сам отклик даруется благодатью, однако это еще более подчеркивает его необходимость.

2. Требуемый отклик не является условием заключения или установления Божественных заветов. Наше послушание - это не предпосылка к заключению завета, а ответная реакция на завет, который уже установлен. Может показаться, что этому противоречат Бытие 17:1-2 и Исход 19:5-6. Но Бытие 17:1 следует после Бытие 15, где говорится о заключении завета, и данное место Писания говорит о дальнейших требованиях завета, которым посвящена 17-я глава книги Бытие. Книга Исход 19:5-6 также повелевает Израилю соблюдать завет. Из этого вытекает, что отношения завета уже имеют место. Кроме того, результатом послушания является не установлениезавета, а скорее то, что благословения, обещанные в завете, становятся нашими на деле. Мюррей удачно подмечает: "Завет фактически заключается в его соблюдении"7. Не сам завет поставлен в зависимость от послушания Израиля, а благословения, которые он с собой несет, и пользование благами, которые он предполагает.

3. Этот требуемый отклик не дает оснований считать исполнение Божественных заветов сомнительным или неопределенным. Кто-то может подумать, что требуемый отклик делает исполнение и получение благословений завета довольно неопределенным, потому что исполнение и благословение зависят от человеческого послушания. Но это не так. Безоговорочная определенность и гарантия обетований Божьего завета очень хорошо представлены в завете с Давидом (2 Цар. 7:14-15; Пс. 88:31-37). Даже в Моисеевом завете нет никакого намека на то, что Божественное намерение может быть расстроено (Исх. 6:2-8; Втор. 30:1-10). Конечно, верно и то, что не все в том завете наслаждались его благословениями и пользовались его благами из-за своей непокорности. Однако Бог в конце концов осуществляет Свое намерение, заключая Новый Завет с домом Израиля и с домом Иуды (Иер. 31:31-34).

4. Требуемый отклик - это неизбежное следствие обетований Божьего завета. Он является неминуемым ответом на Божию благодать. Говоря о возвышенной духовности завета с Авраамом, в противоположность завету, заключенному с Ноем, Мюррей отмечает: "Духовность Авраамова завета по сравнению с Ноевым заветом состоит в том, что Авраамов завет касается религиозных взаимоотношений на самом высоком уровне; он касается единения и общения с Богом. Там, где есть религиозные взаимоотношения, есть взаимность, и там, где мы имеем религиозные взаимоотношения на самом высоком мыслимом уровне, там взаимность должна достигать самого высокого уровня духовности. Это просто говорит нам о том, что должен быть отклик со стороны того, кто пользуется благословениями, и отклик на самом высоком уровне религиозного посвящения. Соблюдение завета поэтому, отнюдь не будучи несовместимым с природой завета как института благодати... является необходимостью, возникающей из-за тесной связи и духовности религиозных отношений, которые имеют здесь место"8.

Требуется благодарность. Она фактически является частью благословения завета, великой привилегией которого является общение с Богом. Без веры, надежды, благодарности и послушания не может быть наслаждения благословениями завета. Это верно прежде всего потому, что важнейшим и самым основным благословением заветов является общение с Богом, которое в значительной мере заключается в них.

5. Требуемый отклик - это условие личного достижения благ завета. Сказанное верно в отношении заветов с Авраамом (Быт. 17:14), Моисеем (Исх. 19:5-6), Ноем (Быт. 6:18; Евр. 11:7) и также в отношении Нового Завета (Иер. 31:33-34; 32:40). Здесь, однако, нет и мысли об их каких бы то ни было заслугах. Завет в своем начале и своем завершении полностью основан на милости и снисхождении. Отклик - это просто необходимое условие или отношение, которое требуется для того, чтобы наслаждаться тем самым благословением, которое обещано в завете.

6. Требуемый отклик является уникальным элементом Нового Завета. В Ветхом Завете статус завета был дарован людям независимо от их духовных качеств и характеристик. Поэтому благословение завета могло быть потеряно и было потеряно (Деян. 3:25, сравните со стихом 23; Втор. 5:2-3, 27-29; Иер. 31:31-32). В Новом Завете дарование и последующее обладание статусом завета гарантируют дарование требуемого отклика (Иер. 31:33-34; 32:40; 2 Кор. 3:1-9). Павел не говорит во Втором послании к Коринфянам 3:1-9, что Ветхий Завет является заветом дел. Он говорит, что Ветхий Завет не давал жизни и праведности тем людям, с которыми он был заключен. Многие участники Ветхого Завета не достигли требуемого отклика и лишились обещанного благословения. Новый Завет дарует требуемый отклик всем тем, с кем он заключен. "Все они будут знать Меня", - вот его главный смысл. Ветхий Завет не гарантировал жизни. Новый же Завет гарантирует ее (2 Кор. 3:3).

Если мы не желаем сказать, что жизнь и праведность являются гарантированной и неотъемлемой принадлежностью всех детей верующих, тогда мы также не можем сказать, что Новый Завет заключен с верующими и с их физическим потомством. Это так потому, что единственной альтернативой было бы учение о том, что статус Нового Завета, которым человек однажды обладал, может быть утрачен. Но такое учение не только бы противоречило ясному и глубокому библейскому свидетельству; это был бы арминианизм. В конечном счете детокрещение несовместимо с самой идеей Нового Завета как суверенного института благодати, который гарантирует и обеспечивает требуемые им условия.

Б. Свободное предложение в Библии

"Впрочем Я не от человека принимаю свидетельство, но говорю это для того, чтобы вы спаслись" (Ин. 5:34). Данный стих выражает суть свободного предложения, которое заключается в Божьем желании (не делающем различий) спасти грешников. Слова "говорю это" относятся к свидетельству Иоанна Крестителя о мессианском звании Иисуса (Ин. 5:33, 35-36). Выражение "чтобы вы спаслись" точно определяет цель Иисуса, которую Он имел в виду, упоминая свидетельство Иоанна. Эта часть предложения начинается одним из самых важных греческих слов, выражающих намерение, цель. Подлинная цель Иисуса, которую Он имел, намекая на свидетельство Иоанна, не заключалась в защите Себя Самого, но заключалась в том, чтобы спасти Своих слушателей. Местоимение "вы" ясно указывает на тех, кто являлся объектом спасительного намерения Иисуса. Это местоимение в данном контексте прямо относится к "Иудеям" (сравните Ин. 5:18-19, 33 с 1:19-24). Повсюду в Евангелии это название относится к еврейским вождям (Ин. 5:10, 15, 16, 18, 33; 1:19-24; 9:22). Характер этих "Иудеев" совершенно ясен. Хотя они и были благословлены великим светом (Ин. 5:35), однако отвергли его (Ин. 5:38-47). Эти люди не были обычными, рядовыми грешниками, но убийцами, которые вызвали смерть Иисуса (Ин. 5:16, 18; 18:12, 14, 31, 36, 38; 19:7, 12, 38; 20:19). Уделом многих из них была смерть как результат гнева Божия (Ин. 8:21,24; Мтф. 12:24,31; 24:15-28; Лк. 21:20-24; 1 Фес. 2:14-16). Эти стихи фактически учат, что Иудеи, отвергнув истинного Мессию, примут ложных мессий (Ин. 5:43). Слово "говорю" (Ин. 5:34) подчеркивает тот факт, что говоривший эти слова был не кем иным, как вечным Словом Божиим (Ин. 1:1; 5:19, 43) и вечным Сыном Божиим (Ин. 1:18; 5:18-26). Указав на эту мысль, которая содержится в Евангелии от Иоанна, мы должны признать, что Иисус здесь открывает сердце Бога и волю Бога (Ин. 12:49-50; 14:10, 24; 17:8).

Данный текст свидетельствует о том, что Бог искренне и горячо желает спасения каждого человека, который слышит Благую Весть, и потому даром предлагает Христа, что подтверждается всем остальным Писанием. Библия учит, что благие дары, которые Бог дарует всем людям вообще, включая неизбранных, являются проявлением общей любви Бога и общей благодати по отношению к ним (Мтф. 5:43-48; Лк. 6:35; Деян. 14:17). Хотя они на самом деле служат усугублению вины тех, кто злоупотребляет ими, однако это не является единственной целью Бога в отношении неизбранных, когда Он дает эти дары. Писание учит, что Бог желает добра даже и тем, кто никогда не придет к познанию добра, которое Бог желает дать им (Втор. 5:29; 32:29; Пс. 80:14-17; Ис. 48:18). Писание также говорит, что Бог так возлюбил грешников, что в лице Своего Сына Он плачет о той гибели, которую они сами навлекают на себя (Мтф. 23:37; Лк. 13:34; 19:41-44). Бог настойчиво выражает Свое желание, заключающееся в том, что некоторые должны покаяться, но они не каются (Иез. 18:23, 32; 33:11; Рим. 10:11). Писание говорит об общем евангельском призыве, который звучит для слушателей Благой Вести без каких-либо различий, которому можно противостоять и которому часто противостоят (Прит. 1:24; 8:4; Ис. 50:2; 65:12; 66:4; Иер. 7:13-14; 35:17; Мтф. 22:14).

Это библейское свидетельство не ниспровергает учение Писания о безусловном избрании и неотразимой благодати (благодати, которой невозможно противостоять). Когда наши ограниченные умы созерцают славу непостижимого Бога, Который явлен в Писании, тогда мы часто неспособны понять целиком и полностью, как две истины, которые кажутся противоречащими друг другу, могут быть согласованы. Данное свидетельство должно, однако, избавить нас от всякого сомнения в том, что мы должны призывать людей, не делая никаких различий между ними, что мы должны призывать их страстно, настойчиво и убедительно принять Иисуса Христа, Который свободно, даром предложен в Евангелии.

8. О Христе-Посреднике

1. Богу угодно было1 в Его вечном намерении2 избрать и предопределить Господа Иисуса, Своего единородного Сына, быть в соответствии с заветом, заключенным между Ними3, посредником между Богом и человеком; Пророком, Священником и Царем; Главой и Спасителем церкви, наследником всего и судьей мира4; Которому Бог от вечности дал народ, чтобы он был Его семенем и был в свое время искуплен, призван, оправдан, освящен и прославлен5.

1. Ис. 42:1; Ин. 3:16.

2. 1 Петр. 1:19.

3. Пс. 109:4; Евр. 7:21-22.

4. 1 Тим. 2:5; Деян. 3:22; Евр. 5:5-6; Пс. 2:6; Лк. 1:33; Еф. 1:22-23; 5:23; Евр. 1:2; Деян. 17:31.

5. Рим. 8:30; Ин. 17:6; Ис. 53:10; Пс. 21:31; 1 Тим. 2:6; Ис. 55:4-5; 1 Кор. 1:30.

2. Сын Божий, второе Лицо в Святой Троице, будучи истинным и вечным Богом, сиянием славы Отца, имея одну сущность и будучи равным Тому, Кто сотворил мир, Который поддерживает все и управляет всем, что Он создал1, когда пришла полнота времени2, принял человеческую природу со всеми ее неотъемлемыми качествами3 и общими немощами4, не имея, однако, греха5. Он был зачат Духом Святым во чреве девы Марии, когда Дух Святой снизошел на нее и сила Всевышнего осенила ее; и Он был рожден, таким образом, от женщины из колена Иудина, от семени Авраамова и Давидова по Писанию6; так что две целостные, подлинные и отличные друг от друга ипостаси (природы) были неразделимо соединены вместе в одной Личности без какого-либо изменения, сложения или путаницы; эта Личность является истинным Богом7 и истинным человеком8, однако одним Христом, единственным посредником между Богом и человеком9.

1. Ин. 8:58; Иоил. 2:32 и Рим. 10:13; Пс. 101:26 и Евр. 1:10; 1 Пет. 2:3 и Пс. 33:9; Ис. 8:12-13 и 3:15; Ин. 1:1; 5:18; 20:28; Рим. 9:5; Тит. 2:13; Евр. 1:8-9; Фил. 2:5-6; 2 Пет. 1:1; 1 Ин. 5:20.

2. Гал. 4:4.

3. Евр. 10:5; Мр. 14:8; Мтф. 26:12,26; Лк. 7:44-46; Ин. 13:23; Мтф. 9:10-13; 11:19; Лук. 22:44; Евр. 2:10; 5:8; 1 Пет. 3:18; 4:1; Ин. 19:32-35; Мтф. 26:36-44; Иак. 2:26; Ин. 19:30; Лк. 23:46; Мтф. 26:39; 9:36; Мр. 3:5; 10:14; Ин. 11:35; Лк. 19:41-44; 10:21; Мтф. 4:1-11; Евр. 4:15 и Иак. 1:13; Лк. 5:16; 6:12; 9:18,28; 2:40,52; Евр. 5:8-9.

4. Мтф. 4:2; Мр.11:12; Мтф. 21:18; Ин. 4:7; 19:28; Ин. 4:6; Мтф. 8:24; Рим. 8:3; Евр. 5:8; 2:10,18; Гал. 4:4.

5. Ис. 53:9; Лк. 1:35; Ин. 8:46; 14:30; Рим. 8:3; 2 Кор. 5:21; Евр. 4:15; 7:26; 9:14; 1 Пет. 1:19; 2:22; 1 Ин. 3:5.

6. Рим. 1:3-4; 9:5.

7. Смотрите ссылку 1 выше в этом абзаце.

8. Деян. 2:22; 13:38; 17:31; 1 Кор. 15:21; 1 Тим. 2:5.

9. Рим. 1:3-4; Гал. 4:4-5; Фил. 2:5-11.

3. Господь Иисус в Своей человеческой ипостаси, соединенной с Божественной, в лице Сына был освящен и помазан Святым Духом без меры, имея в Себе все сокровища премудрости и знания. И Отцу было благоугодно, чтобы в Нем обитала вся полнота. При этом Отец имел цель, чтобы Сын, будучи святым, не причастным ко злу, непорочным и полным благодати и истины, мог быть совершенно подготовлен для исполнения служения посредника и поручителя1. Это служение Он не Сам возложил на Себя, но был призван к этому служению Своим Отцом, Который также отдал всю власть и суд в Его руки и дал Ему заповедь пользоваться этой властью и производить суд2.

1. Пс. 44:8; Кол. 1:19; 2:3; Евр. 7:26; Ин. 1:14; Деян. 10:38; Евр. 7:22.

2. Евр. 5:5; Ин. 5:22,27; Мтф. 28:18; Деян. 2:36.

4. Это служение Господь Иисус Христос принял с желанием и готовностью1, и, чтобы Он мог исполнять его, Он подчинился закону2 и в совершенстве исполнил его. Он подвергся наказанию, предназначенному для нас, которое мы сами должны были понести и претерпеть3. Он сделался грехом и проклятием за нас4, испытав самую ужасную скорбь в Своей душе и перенеся самые мучительные страдания в Своем теле5. Он был распят, умер и пребывал в состоянии смерти, однако не увидел тления6: на третий день Он воскрес из мертвых в том же самом теле, в котором страдал7, в котором Он также вознесся на небо8, где сидит одесную Своего Отца, ходатайствуя за нас9, и откуда Он вернется судить людей и ангелов в конце веков10.

1. Пс. 39:8-9 и Евр. 10:5-10; Ин. 10:18; Фил. 2:8.

2. Гал. 4:4.

3. Мтф. 3:15; 5:17.

4. Мтф. 26:37-38; Лк. 22:44; Мтф. 27:46.

5. Мтф. 26-27.

6. Фил. 2:8; Деян. 13:37.

7. Ин. 20:25, 27.

8. Деян. 1:9-11.

9. Рим. 8:34; Евр. 9:24.

10. Деян. 10:42; Рим. 14:9-10; Деян. 1:11; Мтф. 13:40-42; 2 Пет. 2:4; Иуд. 6.

5. Господь Иисус Своим совершенным послушанием и принесением Самого Себя в жертву1, которую Он посредством вечного Духа однажды принес Богу2, полностью удовлетворил Божию справедливость и Его правосудие3, обеспечил примирение4 и приобрел вечное наследие в Царствии Небесном5 для всех тех, кого Отец дал Ему6.

1. Рим. 5:19; Еф. 5:2.

2. Евр. 9:14, 16; 10:10, 14.

3. Рим. 3:25-26; Евр. 2:17; 1 Ин. 2:2; 4:10.

4. 2 Кор. 5:18-19; Кол. 1:20-23.

5. Евр. 9:15; Откр. 5:9-10.

6. Ин. 17:2.

6. Хотя цена искупления не была фактически оплачена Христом до Его воплощения, однако его сила, действенность и благословения передавались избранным во все века от начала мира1 в тех и посредством тех обетований, прообразов и жертв, в которых Он был явлен и предвещен быть семенем, которое должно поразить змея в голову2, и Агнцем, закланным от создания мира3, будучи вчера, сегодня и вовеки Тем же4.

1. Гал. 4:4-5; Рим. 4:1-9.

2. Быт. 3:15; 1 Пет. 1:10-11.

3. Откр. 13:8.

4. Евр. 13:8

7. Христос в деле посредничества действует согласно обеим Своим ипостасям, посредством каждой из них делая то, что присуще ей. Однако по причине единства личности то, что свойственно одной ипостаси, иногда приписывается в Писании личности, которая обозначена другой ипостасью1.

1. Деян. 20:28; Ин. 3:13.

8. Ко всем тем, для кого Христос приобрел вечное искупление, Он непременно и действенно применяет и дарует это искупление1, ходатайствуя за них2; соединяя их с Самим Собою посредством Своего Духа3, открывая им в Своем Слове и через Свое Слово тайну спасения4, убеждая их верить и повиноваться5, управляя их сердцами посредством Своего Слова и Духа6 и побеждая всех их врагов Своей всемогущей силой и мудростью7, достигая этого такими путями, которые более всего согласуются с Его чудесным и непостижимым промыслом8. Все это Он делает по благодати, которая является свободной иабсолютной без какого-либо условия, которое Он предвидел в них и которое могло бы побудить Его к этому9.

1. Ин. 6:37,39; 10:15-16; 17:9.

2. 1 Ин. 2:1-2; Рим. 8:34.

3. Рим. 8:1-2.

4. Ин. 15:13, 15; 17:6; Еф. 1:7-9.

5. 1 Ин. 5:20.

6. Ин. 14:16; Евр. 12:2; Рим. 8:9,14; 2 Кор. 4:13; Рим. 15:18-19; Ин. 17:17.

7. Пс. 109:1; 1 Кор. 15:25-26; Кол. 2:15.

8. Еф. 1:9-11.

9. 1 Ин. 3:8; Еф. 1:7-8.

9. Служение посредника между Богом и человеком присуще только Христу, Который является Пророком, Священником и Царем церкви Божией. Данное служение не может ни целиком, ни частично перейти от Него к кому-либо другому1.

1. 1 Тим. 2:5.

10. Количество функций Иисуса и последовательность их проявления (Пророк - Священник -Царь) являются необходимыми, потому что из-за нашего невежества мы нуждаемся в Его пророческом служении1; из-за нашего отчуждения от Бога и несовершенства даже самых лучших наших служений мы нуждаемся в Его священническом служении, чтобы примирить нас с Богом и представить нас Богу достойными2; из-за нашего нежелания и абсолютной неспособности возвратиться к Богу и для нашего избавления и защиты от наших духовных врагов мы нуждаемся в Его царственном служении, чтобы убеждать, подчинять, привлекать, поддерживать, избавлять и сохранять нас для Своего Небесного Царства3.

1. Ин. 1:18.

2. Кол. 1:20-22; Гал. 5:17; Евр. 10:19-21.

3. Ин. 16:8; Пс. 109:3; Лк. 1:74-75.

План главы

Параграфы

1 I. Посвящение Христа на служение посредника

А. Автор посвящения

Б. Время посвящения

В. Суть посвящения

Г. Характер посвящения

Д. Цель посвящения

2 II. Его воплощение для служения посредника

А. Предмет (тема) воплощения

Б. Время воплощения

В. Сущность воплощения

Г. Способ воплощения

Д. Результат воплощения

1. Его абсолютная Божественность

2. Его подлинная человечность

3. Его единая личность

3 III. Условия, необходимые для служения посредника

А. Помазание Духом Святым

Б. Назначение на это служение Богом Отцом

4-10 IV. Исполнение служения посредника

4 А. Его историческое описание

5 Б. Его основное действие

6 В. Его передача в древности

7 Г. Его непостижимая общность

8 Д. Его действенное применение

9 Е. Неотчуждаемое обладание им

10 Ж. Его необходимые функции

Комментарии

Данная глава в своих первых восьми параграфах почти идентична Вестминстерскому вероисповеданию. Последние два параграфа, отсутствующие в Вестминстерском вероисповедании, являются дополнением к Первому лондонскому вероисповеданию, которое было сделано авторами Вероисповедания 1689 года. Хотя славная и чудесная тема о Христе-Посреднике могла бы быть рассмотрена очень подробно, однако отведенное для этого место позволяет нам рассмотреть только три важных вопроса, которые поднимаются в данной главе.

I. Личность Христа

Учение о личности Христа неизменно привлекало внимание церкви на протяжении первых восьми столетий, что свидетельствует о его важности для христианской церкви. Главная причина этого в том, что личность Христа - одна из величайших тайн веры. Христианин не может дать простой ответ на вопрос: "Кто такой Иисус Христос?" Он должен сказать, что Он Бог; но это не все. Он должен также сказать, что Христос является человеком. Но он не должен сказать только о том, что Христос - это Бог и человек. Христианин обязан сказать, что Он Бог и человек в двух отличных друг от друга ипостасях и, однако же, Иисус является только одной личностью. В этом и заключается тайна1.

А. Его абсолютная Божественность

Есть много разных доказательств Божественности Христа, содержащихся в Библии. Можно ясно показать, что Новый Завет говорит о поклонении Христу как Богу; он говорит о Его Божественных титулах, Божественных делах и Божественных качествах. В Евангелии от Иоанна 8:58 Христу приписывается свойство вечного бытия. Стихи из Ветхого Завета, в которых используется Божественное название "Иегова" (которое говорит о Боге как о Господе завета, имеющем жизнь в Самом Себе, как о великом "Я есмь"), неоднократно употребляются по отношению ко Христу (сравните Иоил. 2:32 с Рим. 10:13; Пс. 101:26 с Евр. 1:10; 1 Пет. 2:3 с Пс. 33:9; Ис. 8:12-13 с 3:15). Но самым убедительным доказательством являются те стихи из Библии, которые просто и прямо называют Господа Иисуса Богом (Ин. 1:1; 5:18; 20:28; Рим. 9:5; Тит. 2:13; Евр. 1:8-9; Фил. 2:5-6; 2 Пет. 1:1; 1 Ин. 5:20).

Б. Его подлинная человечность

Семь доводов в пользу подлинной человечности Христа делают ясным ее библейское основание и характер.

1. Обещание человека

Предсказания и пророчества Ветхого Завета обещали, что Мессия Израилев будет человеком (Мих. 5:2; Ис. 7:14; 9:6-7; Быт. 3:15; 17:7; Ис. 52:13-53:12; Иер. 23:5-6).

2. Он называется человеком

Деяния 2:22; 17:31, 1 Коринфянам 15:21 и 1 Тимофею 2:5 ясно говорят о том, что Христос был человеком. Поскольку большинство этих текстов говорит о Христе в настоящем времени, описывая Его воскресшим, то этим они ясно показывают, что Он остается человеком после Своего воскресения и, таким образом, останется им навсегда.

3. Самосознание человека

Не только Его ученики и другие люди думали об Иисусе как о человеке и таким описывали Его, но и Иисус Сам думал и говорил о Себе как о человеке (Ин. 8:39-40). Он называл Себя "Сын Человеческий". Данное определение по отношению к Самому Себе употреблено Им около 80 раз. "Сын Человеческий, - сказал Он, - есть господин и субботы" (Мтф. 12:8). В другой раз Он сказал: "Сын Человеческий пришел взыскать и спасти погибшее" (Лк. 19:10).

4. Внешность человека

Евангелие от Иоанна 4:29; 7:46, 51; 9:11, 16, 24; 10:33; 11:47, 50; 18:14, 17, 29; 19:5 ясно показывает, что Иисус имел внешность человека. И не только внешность. Он был человеком во всех отношениях. Мы должны помнить, что если бы мы жили на земле вместе с Иисусом, то Он бы не выглядел иначе, чем вы и я.

5. Тело человека

Два самых ранних заблуждения, с которыми столкнулась Церковь, утверждали, что небесный дух Христа не мог стать плотью и только лишь казался человеком. Однако частые библейские утверждения о том, что Он обладал реальным телом, противоречат этому (Евр. 10:5; Мр. 14:8; Мтф. 26:12,26; Лк. 7:44-46; Ин. 13:23; Мтф. 9:10-11; 11:19; Лк. 22:44; Евр. 2:10; 5:7-8; 1 Пет. 3:18; 4:1; Ин. 19:32-35).

6. Душа человека

Страдания Иисуса непосредственно доказывают, что Он имел подлинную человеческую душу. Конечно, страдания в саду Гефсиманском были скорее духовными, чем физическими (Мтф. 26:36-44). Смерть Иисуса также ясно показывает, что Он обладал человеческой душой. Смерть определяется в Библии как отделение души от тела (Иак. 2:26). Смерть Иисуса наступила, когда Он испустил Свой дух (Ин. 19:30; Лк. 23:46). Эта истина также подтверждается тем фактом, что Иисус обладал человеческой волей (Мтф. 26:39).

Более того, Иисусу были присущи человеческие чувства и эмоции. Бог имеет чувства и эмоции, но мы часто думаем о чувствах как о чем-то, особо присущем человеку. Много раз Он испытывал чувство жалости и сострадания (Мтф. 9:36). Он испытывал гнев (Мр. 3:5; 10:14) и временами, будучи печален, тяжело вздыхал (Мр. 8:12), иногда тихо плакал (Ин.11:35), а иногда плакал громко (Лк. 19:41-44). Но Он знал также, что значит веселиться и радоваться в духе (Лк. 10:21). Следовательно, Иисус испытывал те чувства, которые Бог не может испытывать. Он испытывал страх и сильное желание увидеть в других сочувствие и сострадание к Себе (Мтф. 26:36-39).

Факт того, что Иисус был искушаем, также свидетельствует о том, что Он имел человеческую душу (Мтф. 4:1-11; Евр. 4:15). Поскольку Бог не может быть искушаем (Иак. 1:13) и только человеческая душа может быть искушаема, то это означает, что Иисус обладал человеческой душой. Кроме того, Иисус был подкрепляем в искушении силой Духа Святого, что являлось ответом на молитву (Лк. 10:21; Евр. 9:14; Мр. 1:35; Лк. 5:16; 6:12; 9:18, 28). Самым ярким проявлением того факта, что Иисус имел человеческую душу, является неоднократное упоминание о том, что Он прошел процесс духовного и морального развития (Лк. 2:40, 52; Евр. 5:8-9).

7. Ограниченность человека

Иисус испытал на Себе многие проявления человеческой ограниченности, которых Бог не испытывает и не может испытывать. Он чувствовал голод (Мтф. 4:2; Мр. 11:12; Мтф. 21:18), но Бог не бывает голодным (Пс. 49:12). Он хотел пить (Ин. 4:7; 19:28), хотя Бог никогда не испытывает жажды. Он уставал (Ин. 4:6), хотя Бог никогда не утомляется (Ис. 40:28). Он спал (Мтф. 8:24), но Бог никогда не спит (Пс. 120:4). Наконец, самым, пожалуй, удивительным является то, что было нечто такое, о чем Иисус не знал, как Он Сам это признает (Мр. 13:32).

В. Его единая личность

Здесь необходимо подчеркнуть следующее.

Во-первых, Христос является одной личностью. Это видно из того, что при обращении к Нему используются местоимения только единственного числа и никогда множественного. Даже в тех стихах, где говорится об обоих Его ипостасях (природах), ясно, что речь идет об одной личности (Рим. 1:3-4; Гал. 4:4-5; Фил. 2:5-11).

Во-вторых, эта личность является вечным Сыном Божиим (Ин. 1:14; Гал. 4:4; Ин. 5:18; Евр. 1:2,8; Ин. 10:29-37).

В-третьих, единая личность не приводит к путанице или смешению двух ипостасей Христа в одну составляющую. Вероисповедание говорит о двух целостных, подлинных и отличных друг от друга ипостасях, в которых нет "какого-либо изменения, сложения или путаницы". Любое смешение двух ипостасей Христа выразилось бы в образовании какой-то третьей, представляющей собой нечто среднее, или же привело бы к поглощению и умалению одной или другой из них. Стихи, приведенные выше и говорящие об абсолютной Божественности Христа и Его подлинной человечности, показывают, что воплощение не выразилось ни в уменьшении Божественности Христа, ни в поглощении Его человеческой ипостаси. Он оставался в одно и то же время "Богом, благословенным вовеки" (Рим. 9:5), и человеком, который не знал о дне и часе Своего возвращения во славе (Мр. 13:32).

Г. Его безгрешная чистота и целостность

В Вероисповедании есть слова "со всеми ее... общими немощами, не имея, однако, греха". Они подчеркивают, что человечность Христа была подвержена последствиям проклятия (Рим. 8:3; Евр. 5:8; 2:10,18; Гал. 4:4). Однако при этом делается важная оговорка, что Его человечность была и все время оставалась безгрешной (Ис. 53:9; Лк. 1:35; Ин. 8:46; 14:30; Рим. 8:3; 2 Кор. 5:21; Евр. 4:15; 7:26; 9:14; 1 Пет. 1:19; 2:22; 1 Ин. 3:5). Учение данных отрывков состоит в том, что Христос был абсолютно безгрешен в соответствии с совершенным образом святого закона Божия. Таким образом, в мыслях, словах, делах и в своей сути Он не был запятнан грехом.

Пытаясь разгадать тайну личности Христа, люди придумали много ложных учений. Досетизм отрицал, что Христос был реальным человеком. Арианизм отрицал, что Христос был на самом деле Богом. Аполлинарианизм отрицал, что Христос имел человеческую душу, утверждая, что Слово заняло место человеческой души. Несторианизм отрицал, что Христос являлся только одной личностью, уча, что поскольку Он обладал двумя ипостасями, то должен был представлять Собой две личности. Ютичианизм, называемый монофизической ересью, отрицал, что у Христа были две отличные друг от друга ипостаси, доказывая, что у Него была лишь одна природа, представлявшая собой смесь Божественности и человечности. Божественная истина стоит выше всех людских мудрствований. Попытки объяснить тайну личности Христа всегда приводили к ереси. Церковные символы веры, в которых ересь отвергалась, были своеобразной защитой, созданной церковью, чтобы предотвращать осквернение и профанацию этой святой тайны гордым человеческим разумом. Одним из самых веских доказательств Божественного происхождения христианства является то, что его доктрины превосходят человеческое разумение. Однако несмотря на то, что эти доктрины превосходят человеческое разумение, только данное учение о личности Христа может удовлетворить нужду человека. Только Тот, Кто является одновременно Богом и человеком, мог быть заместителем для людей и за несколько кратких часов на кресте мог утолить гнев и ярость бесконечного и безграничного Бога.

II. Почему Бог стал человеком: необходимость искупления

После того, как вышеупомянутые ереси и разногласия ушли в небытие, церковь столкнулась с необходимостью объяснить изумительную реальность, состоящую в том, что Бог стал человеком. Поэтому в одиннадцатом веке Ансельм написал эпохальный труд, называвшийся "Cur Deus Homo?" ("Почему Бог стал человеком?"). Суть произведения Ансельма заключалась в том, чтобы показать, что Бог стал человеком потому, что это было необходимо для спасения грешников.

Мы ответим на четыре основных вопроса, касающихся необходимости искупления.

Было ли искупление, совершенное Христом, необходимым? Искупление - это абсолютная необходимость. Искупление является необходимым только при условии, что Бог свободно, непринужденно избирает спасти грешников. Слово "абсолютная" означает, что когда Бог решил спасти их, то искупление становится необходимым для достижения этой свободно избранной цели. Искупление необходимо не только потому, что Бог избрал спасти грешников именно таким образом, но потому, что характер Бога не позволил бы людям быть спасенными каким-либо другим путем. Рассуждения о том, что Бог может или не может делать, могут показаться дерзкими и рискованными. Библия, однако, говорит, что есть некоторые вещи, которые Бог делать не может (1 Тим. 1:17; Тит. 1:2; 2 Тим. 2:13), и что искупление поэтому было необходимо (Евр. 2:10,17; Ин. 3:14-16; Евр. 9:23; Гал. 3:21; Рим. 3:26).

Какая черта в характере Бога сделала искупление, которое должен был совершить Христос, необходимым? Этой чертой является Его справедливость (Рим. 3:26; Гал. 4:4; Рим. 8:3; Гал. 3:13; 2 Кор. 5:21; 1 Кор. 15:56). Не Пилат, не Иудеи и не сатана убили Христа, а Бог, Его Божественная справедливость.

Как искупление соотносится с требованиями Божией справедливости и Его правосудия? Оно умилостивляет Бога. Данное слово встречается в качестве описания искупления (Рим. 3:25; Евр. 2:17; 1 Ин. 2:2; 4:10). Оно означает: умиротворять, укрощать гнев, успокаивать, примирять. Бог разгневан. Христос умиротворяет Его гнев. Он удовлетворяет Божию справедливость и Его правосудие, как говорит об этом параграф 5 данной главы.

Следует указать на три неправильных представления, связанных с пониманием слова "умилостивление". Во-первых, любить кого-то - это не то же самое, что быть умилостивленным по отношению к той личности. Бог любит людей, на которых Он разгневан (Ин. 3:36; Еф. 2:3 сравните с 1:4-5). Бог не может отречься от Самого Себя. Он не может спасти людей, не будучи умилостивленным. Во-вторых, умилостивление не превращает Бога гнева в Бога любви (1 Ин. 4:10). Умилостивление не означает, чтолюбящий Сын успокаивает и умиротворяет разгневанного Отца. В-третьих, умилостивление не умаляет Божией любви и милосердия. Оно, скорее, показывает, каким дорогим, каким определенным, каким прекрасным, надежным и верным оно является. Бог будет любить, даже если это будет стоить Ему Его Сына, но Он не будет любить, если это будет стоить Ему Его справедливости. Поэтому Его любовь является надежной и верной. Справедливость не может изменить ее.

Как смерть Христа умилостивляет Божий гнев и удовлетворяет Божию справедливость? Христос удовлетворил справедливость Бога, реально пострадав вместо нас как наш представитель и заместитель. Он понес на Себе наказание, которому Бог, согласно Своей справедливости, должен был подвергнуть грешников. Этим наказанием была смерть (Рим. 6:23), являющаяся физическим символом оставленности Богом. Ад - это то место, где Бог совершенно и полностью оставляет грешников. Христос был оставлен Богом на кресте (Мтф. 27:46). Следующие стихи говорят о том, что Христос понес на Себе наказание за наши грехи как наш заместитель: Галатам 3:13; 2 Коринфянам 5:21; Римлянам 5:6-8; Ефесянам 5:2; Римлянам 5:12,15-19; 1 Коринфянам 15:22; 2 Коринфянам 5:14; Ефесянам 1:4; 2:4-6; Колоссянам 2:13; Галатам 2:20; Римлянам 6:5-8; Евреям 2:11-14; 5:1; 7:24-25.

III. Мера (охват) искупления

За кого умер Христос? Необходимо прояснить несколько моментов, чтобы было ясно, чего не предполагает ответ на данный вопрос. Здесь не спрашивается: "Для чьей пользы умер Христос?" Многие люди, которые пользуются разными благами благодаря общей благодати, которую принесла смерть Христа, не являются избранными. В данном вопросе не спрашивается: "Является ли искупление ограниченным?" Все евангельские христиане, которые верят, что только некоторые люди будут в конечном итоге спасены смертью Христа, верят в ограниченное искупление. Арминиане ограничивают его действенность, говоря, что человек посредством своей свободной воли может ограничить действие искупления. Кальвинисты ограничивают его меру. Поэтому вопрос не заключается в том, ограничено ли искупление. Он заключается в том, ограничено ли оно в своей мере или в своей действенности. Вопрос иначе можно сформулировать так: "На чье место Христос поставил Самого Себя?"

А. Доказательства конкретного (частного) искупления

Природа искупления требует конкретного, или частного, искупления. Природа искупления заключается в том, что заместитель должен понести на себе проклятие. Когда мы говорим, что Христос умер за грешников, мы имеем в виду, что Он совершил работу заместителя, понеся на Себе проклятие за грешников. Если Христос на самом деле поставил Себя на мое место и понес проклятие за мои грехи, то как могу я когда-либо понести на себе то же самое проклятие? Будет ли справедливый Бог наказывать за те же самые грехи дважды? Действительно ли Бог во Христе искупил нас, примирил с Собою и умилостивил Свой гнев против нас на кресте? (Обратите внимание на Откр.5:9; сравните 2 Кор. 5:14 с Рим. 6:5, 8.)

Недвусмысленные и ясные утверждения Библии относительно тех, за кого умер Христос, требуют конкретного искупления (Ин. 10:15, 26; 6:37-40; 15:13-14; 17:9; Еф. 5:25).

Результаты искупления требуют конкретного искупления. Библия учит, что искупление достигает большего, чем просто делает спасение возможным или дает его. Оно обеспечивает и гарантирует спасение (Рим. 8:28-39).

Контекст искупления требует конкретного искупления. Завет является контекстом того дела, которое совершил Христос. Кровь Христа - это кровь завета. Это одна из наиболее часто упоминаемых истин Нового Завета (Мтф. 26:28; Мр. 14:24; Лк. 22:20; 1 Кор. 11:25; Еф. 2:12-13; Евр. 10:29; 13:20). Не все люди включены в завет. А завет обеспечивает и гарантирует спасение тем людям, которые включены в него (Иер. 31:31-34). Если весь контекст искупления имеет характер завета, тогда его мера (охват) должна быть не меньше самого завета. Это требует конкретного искупления.

Б. Проблемы, связанные с конкретным (частным) искуплением

Трудности, возникающие в связи с пониманием учения о конкретном искуплении, не могут быть возражением против самого учения. Они не подрывают и даже никоим образом не касаются всех ясных библейских доказательств конкретного искупления. Эти доказательства ясны и неопровержимы, поэтому учение имеет силу.

Самая распространенная трудность возникает при рассмотрении той категории библейских стихов, которые говорят о тех, за кого умер Христос, при этом используются слова с обобщающим значением ("все", "весь мир" и др.). Арминиане и другие верующие, которые выступают против конкретного искупления, верят, что подобные слова с обобщающим значением относятся абсолютно к каждой личности, принадлежащей к роду человеческому. Однако существуют убедительные возражения против такого представления. Во-первых, слова с обобщающим значением часто ограничены их библейским контекстом (Лк. 2:1; Мтф. 2:3; 3:5; 10:22; 21:10; Мр. 1:5; Лк. 16:16; Ин. 3:26; Евр. 2:9 сравните со стихами 10, 11, 12, 13, 14 и 17 в том же контексте; 1 Кор. 15:22 сравните со стихом 23 в том же контексте; Ин. 2:2 сравните с 5:19; 1 Кор. 15:51-52). Во-вторых, такие слова часто направлены против иудейской исключительности. Новый Завет утверждает, что Божие спасение распространяется на каждую нацию и на каждый класс людей. Поэтому, когда Новый Завет говорит, что Христос умер за весь мир, то это означает, что Он умер как за евреев, так и за язычников. В-третьих, всеобщий охват (универсализм) Нового Завета не является условным или потенциальным, а является пророческим всеобщим охватом. Арминиане учат условному универсализму. "Мир, включающий всех людей, условно искуплен, - говорят они. - Мир потенциально спасен смертью Христа". Библейский универсализм, или всеобщий охват, является, однако, пророческим универсализмом. Пророки пророчествовали, что мир несомненно будет спасен. Библейский универсализм имеет дело с неоспоримыми фактами, а не с потенциальными возможностями (Пс. 21:28-30; 71:8-11, 17-19; 85:9; Ис. 2:2-4; Иер. 3:17; Иоил. 2:28; Зах. 14:9; Ис. 66:23-24. Обратите внимание также на Ин. 12:32; Рим. 5:18; 2 Кор. 5:19; Откр. 21:1, 24). Библия говорит, что Христос умер за этот мир, за всех людей, благодаря чему мир будет спасен. Значит, спасенный мир есть результат смерти Христа. Это, однако, не означает, что абсолютно каждый человек будет спасен.

Еще одна трудность, связанная с конкретным (частным) искуплением, возникает при рассмотрении свободного предложения Благой Вести. В этой связи особого внимания заслуживает вопрос: "Как можем мы приглашать и призывать всех и каждого ко спасению, если Христос не умер за каждого человека?" Это нелегкий вопрос, он предполагает глубокие тайны, но, вместе с тем, достаточно ясный, чтобы устранить определенные трудности при решении рассматриваемой проблемы.

Данная проблема не должна решаться путем отрицания свободного предложения (возвещения) Благой Вести. Распространилось представление, что конкретное искупление заставляет людей отрицать свободное предложение. Такое представление является совершенно неправильным. Большинство людей, верящих в конкретное искупление, верят также и в свободное предложение.

Свободное предложение Евангелия не требует от нас, чтобы мы говорили людям, что Христос умер за них. Если бы свободное предложение Благой Вести означало, что надо говорить необращенным грешникам: "Христос умер за вас", - тогда конкретное искупление было бы несовместимо со свободным предложением. Но нигде в Библии Благая Весть не возвещается путем объявления необращенным грешникам, что Христос умер за них. Апостолы никогда не делали этого, о чем свидетельствует книга Деяний Апостолов. Проповедь Евангелия, во-первых, не заключается в провозглашении того, за кого Христос умер. Евангелие - это провозглашение Самого Христа как достаточного Спасителя грешников (Мтф. 11:28-30; Деян. 4:12; 5:28-31). Мы, возможно, не сумеем ответить на вопрос, как Бог может говорить нам, чтобы мы предлагали Христа тем людям, за кого Он не умирал. Но одно ясно. Бог никогда не говорит нам, чтобы мы возвещали этим людям, что Христос умер конкретно за них.

Те стихи, которые, как нам кажется, учат, что некоторые из тех, за кого умер Христос, погибнут, представляет собой наибольшую трудность для тех, кто стоит на позиции конкретного искупления (Рим. 14:15; 1 Кор. 8:11; 2 Пет. 2:1; Евр. 10:29). Необходимо, однако, помнить, что мы обязаны давать только правильное толкование, которое соответствует ясному и очевидному свидетельству Библии о конкретном искуплении. Четыре общих замечания помогут устранить трудности, возникающие при чтении данных стихов.

Во-первых, все эти стихи говорят исключительно о христианах, открыто исповедующих веру. Таким образом, чему бы данные стихи ни учили, они не могут учить всеобщему искуплению. Во-вторых, ограничивая распространение смерти Христа на верующих христиан, данные стихи фактически опровергают всеобщее искупление. Например, 1 Коринфянам 8:11 говорит о "брате, за которого умер Христос". Здесь смерть Христа выдвигается как особый мотив, побуждающий с добротой относиться к братьям. Какой смысл имеет данная фраза, если Христос также умер за каждого человека? Послание к Евреям 10:29 говорит: "...то сколь тягчайшему, думаете, наказанию повинен будет тот, кто ... не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет"? Здесь имеется в виду, что Кровь Христа попирается не каждым человеком, а именно тем, кто явно был христианином. Нет никакого смысла рассматривать данное попрание как отягчающее обстоятельство, сопутствующее греху верующего христианина, если Христос умер абсолютно за каждого. В-третьих, в наши дни большинство противников конкретного (частного) искупления верят в вечную безопасность. Для таковых данные стихи доказывают слишком многое. Если мы будем толковать их так, как они это делают, то эти стихи опровергают тогда не только конкретное искупление, но также и вечную безопасность (стойкость святых до конца). Послание к Евреям 10:29 говорит не только о том, за кого Христос умер, но и о том, кто также был освящен. 2 Пет. 2:1 говорит о тех людях, которые были искуплены не только в том смысле, что Христос умер за них, но также и в смысле обращения (2 Пет. 2:1,17-22; Иуд. 4-5). В-четвертых, люди, упомянутые в данных стихах, описываются в соответствии с их внешним, видимым исповеданием веры, а не согласно внутренней, духовной реальности (1 Кор. 8:11; Рим. 14:15) 2. Если эти стихи означают, что какой-либо брат может погибнуть, то такой брат описывается как имеющий лишь внешнее, видимое исповедание веры. Истинный брат не может погибнуть (Рим. 14:4). 2 Пет. 2:1 говорит о тех людях, которые, "отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель". Те же, кто на самом деле искуплен, не могут погибнуть (Откр. 5:9; 14:3-4). Лжеучители являются псами или свиньями (2 Пет. 2:22), предназначенными к осуждению (Иуд. 4; 2 Пет. 2:3). Послание к Евреям 10:29 говорит о тех, кто освящен кровью Христа. Те же, кто поистине освящен, соделаны навсегда совершенными через смерть Христа (Евр. 10:10-14); они наслаждаются благословениями Нового Завета (Евр. 10:15-18). Личности, о которых упоминается в Послании к Евреям 10:29, были освящены только в смысле их внешнего присоединения к народу завета, за который умер Христос.

9. О свободной воле

1. Бог наделил волю человека естественной свободой и силой действовать по своему выбору; она не принуждена и не обусловлена никакой природной необходимостью делать добро или зло1.

1. Мтф. 17:12; Иак. 1:14; Втор. 30:19.

2. Человек в состоянии чистоты и невинности имел свободу и силу желать и делать то, что было хорошо и благоугодно Богу1, однако он был нетверд и непостоянен, так что мог утратить данные качества2.

1. Еккл. 7:29.

2. Быт. 3:6.

3. Человек, впав в состояние греха, полностью утратил всякую способность воли стремиться к духовному добру, которое сопутствует спасению. Поэтому по своей природе человек, будучи совершенно не расположенным к духовному добру и будучи мертвым во грехе, не способен своей собственной силой обратить себя или приготовить себя ко спасению1.

1. Рим. 6:16,20; Ин. 8:31-34; Еф. 2:1; 2 Кор. 3:14; 4:3-4; Ин. 3:3; Рим. 7:18; 8:7; 1 Кор. 2:14; Мтф. 7:17-18; 12:33-37; Лк. 6:43-45; Ин. 6:44; Иер. 13:23; Ин. 3:3,5; 5:40; 6:37, 39, 40, 44, 45, 65; Деян. 7:51; Рим. 3:10-12; Иак. 1:18; Рим. 9:16-18; Ин. 1:12-13; Деян. 11:18; Фил. 1:29; Еф. 2:8-9.

4. Когда Бог обращает грешника и переводит его в состояние благодати, тогда Он освобождает его от естественного рабства греха и исключительно посредством Своей благодати дает ему способность свободно желать и делать то, что является духовно хорошим и добрым1. Однако из-за своей испорченности человек все еще иногда стремится к злу, а не к добру2.

1. Кол. 1:13; Ин. 8:36; Фил. 2:13.

2. Рим. 7:14-25; Гал. 5:17.

5. Воля человека становится совершенно и неизменно свободной в стремлении лишь к добру только в состоянии славы1.

1. Еф. 4:13; Евр. 12:23.

Ниже предлагаются два различных метода деления данной главы.

План 1

Параграфы

1 I. Определение человеческой свободы

2-5 II. Состояния человеческой свободы

2 А. Свободная воля в состоянии невинности

3 Б. Свободная воля в состоянии греха

4 В. Свободная воля в состоянии благодати

5 Г. Свободная воля в состоянии славы

План 2

1 I. Естественная свобода воли

2 II. Ее первоначальное непостоянство

3 III. Ее падшая неспособность

4 IV. Ее обновленная способность

5 V. Ее окончательная неизменность и непреложность

Комментарии

Учение о свободной воле человека в богословском и практическом смысле является жизненно важным. Ложные взгляды на свободную волю извратили всю систему христианской истины. Древний христианский богослов Ориген является самым убедительным примером этому. В его учении о христианстве толкование свободной воли занимает особое место. Келли отметил: "Идея свободной воли действительно дает ключ ко всей системе Оригена". Это действительно так. Во-первых, Ориген основывает человеческую греховность на личном падении каждой человеческой души в состоянии, которое предшествовало бытию человека. Только это объясняет всеобщность человеческого греха в той форме, которая согласуется со свободной волей. Во-вторых, человеческая душа Богочеловека заслужила Свое положение единственной души, которая не согрешила. В-третьих, разные положения, которые люди занимают в этом мире, и их разнообразные судьбы являются следствием степени их греховности в состоянии, предшествовавшем их бытию. В-четвертых, поскольку люди всегда сохраняют свою свободную волю, поэтому все они будут в конечном итоге спасены через очищение в очистительном огне ада. Таким образом, всеобщее спасение (универсализм) и чистилище основаны на доктрине свободной воли. Даже дьявол может быть восстановлен в своем первоначальном положении. В-пятых, поскольку люди сохраняют свою свободную волю, то нет уверенности в том, что их положение на небе будет постоянным и неизменным. Наконец, дело, которое совершил Христос, может поэтому являться только примером учителя1.

Пример Оригена предостерегает нас от соединения наших естественных представлений относительно свободной воли с учением Библии. Этот пример говорит также о важности данной главы Вероисповедания2. Прежде чем мы сконцентрируем наше внимание на учении Вероисповедания о полной неспособности человека, о которой говорится в параграфе 3, уместны будут несколько предварительных замечаний.

Вероисповедание утверждает и определяет свободную волю. Человек имеет естественную свободу. Она понимается как способность действовать по своему выбору, как свобода выбирать то, что он желает, независимо от того, какие факторы или внешние обстоятельства могут окружать человека в данный момент (Мтф. 17:12; Иак. 1:14; Втор. 30:19). Человеческая воля не принуждается и не обусловливается "никакой природной необходимостью делать добро или зло". Поэтому, когда библейский кальвинизм в другом смысле отвергает свободную волю, то он не принимает бихевиоризм (учение об обусловленной реакции на окружающую обстановку) или какую-то другую форму физического или химического детерминизма. Человеческая воля не подчинена никакой физической необходимости. Люди являются свободными. Их выбор не обусловлен факторами, которые являются внешними по отношению к их свободной, личной индивидуальности и нравственной природе. Не могло бы быть и речи об ответственности и подотчетности человека, о которых ясно говорит Библия, если бы это было не так (Прит. 1:24-33; Ин. 3:18-19).

Вероисповедание, таким образом, с осторожностью ограничивает и определяет свободную волю. Свободная воля не является совершенно непредсказуемой. Человеческая свобода не первична. Она была под контролем Божией суверенной воли даже в состоянии невинности (обратите внимание на утверждения Вероисповедания в главе 5, параграф 4, и главе 6, параграф 1). Божественная свобода (Божия суверенная, постановляющая воля) и человеческая свобода не находятся в противоречии друг с другом. Правильнее будет сказать так: только потому, что наша воля создана по образу Божией верховной воли, только потому, что наша воля является производной Его воли, она свободна. Человеческая свобода заложена в Божией суверенной свободе.

Наша воля контролируется нашей нравственной предрасположенностью и моральным состоянием нашего естества. Свободная воля не означает способности желать чего-то противоестественного, т. е. непредсказуемо творить добро или зло (Мтф. 7:17-20; 12:33-35). Параграф 3 утверждает, что свободная воля необращенных людей неспособна желать творить какое-либо "духовное добро". Параграф 5 говорит, что свободная воля людей, находящихся во славе, будучи совершенно и чудесно свободной, также неизменно утверждена в делании добра в состоянии славы (Еф. 4:13; Евр. 12:23).

Свободная воля не является поэтому своего рода непреложной способностью принимать случайные, беспорядочные решения. Будучи связанной с человеческой природой, она существует в разных состояниях, потому что и человеческая природа разнообразна. Сама структура Вероисповедания иллюстрирует эту истину. Первый параграф дает определение свободной воли. Параграфы 2-5 рассматривают различные состояния, в которых она существует. Свободная воля переходит из состояния невинности, в котором она отмечена непостоянством, в состояние славы, где она отмечена неизменностью. Как ограниченные нравственные существа мы действительно проходим процесс нравственногоразвития. Сам Христос, будучи человеком, прошел этот путь. Конечно же, это не был процесс движения от греха к праведности, но это было движение от незрелой нравственной праведности к зрелой святости (Лк. 2:40, 52; Евр. 2:10, 18; 5:8-9). Никто из нас не был Адамом. Мы все рождены грешными и совершенно неспособными спасти самих себя, что является результатом поступка одного человека. Однако мы не рождаемся в состоянии, в котором наша воля неизменно зафиксирована на добре или зле. В необращенных людях происходит процесс морального созревания, в ходе которого их воля постепенно ожесточается и укрепляется во зле. В обращенных людях также происходит процесс морального созревания, в ходе которого они постепенно освящаются. Эти процессы всегда завершаются в момент смерти. Затем, как написано, "если упадет дерево, то оно там и останется, куда упадет". А потом мы будем судимы согласно тому, что мы "сделали, живя в теле" (Еккл. 11:3; 2 Кор. 5:10). Такая истина способна заставить нас трезво поразмыслить. Мы становимся тем, кем будем вечно. Давайте поэтому просить о той благодати, в которой мы нуждаемся, и проявлять ту дисциплинированность, которую мы обязаны проявлять, прежде чем наше нравственное состояние и наша свободная воля будут зафиксированы навеки.

Теперь рассмотрим доктрину полной неспособности грешников, которая излагается в параграфе 3. Рассмотрим ее определение, ее защиту и ее отрицание.

I. Определение полной неспособности

Обычно об абсолютной развращенности и о полной неспособности спасти себя говорят так, как будто между ними нет никакой разницы. Между ними существует, однако, различие. Абсолютная развращенность - это испорченность всех способностей человека, это развращенность человека во всем. Вероисповедание в главе 6 (параграф 2) говорит, что "все стали... полностью оскверненными как душой, так и телом". О полной неспособности упоминается в главе 6 (параграфе 4): "Мы совершенно не расположены, не способны и враждебны ко всему доброму и полностью предрасположены ко всему злому". Полная неспособность означает, что человек неспособен желать чего-либо духовно доброго и хорошего. Об этом говорится в параграфе 3 данной главы. Здесь утверждается: "Человек... полностью утратил всякую способность воли стремиться к духовному добру, которое сопутствует спасению..." Последействие этой утраты таково: "Человек... не способен своей собственной силой обратить себя или приготовить себя ко спасению".

II. Защита полной неспособности

Доказательство данной истины может быть суммировано в пяти пунктах.

1. Писание утверждает, что люди в их природном состоянии порабощены, мертвы и слепы. Рабство, смерть и слепота являются тремя составляющими полной неспособности (Рим. 6:16, 20; Ин. 8:31-34; Еф. 2:1; 2 Кор. 3:14; 4:3-4; Ин. 3:3).

2. Писание говорит ясно и определенно, что человек утратил способность угождать Богу, исполнять Божию волю, понимать и принимать то, что Божие (Рим. 7:18; 8:7; 1 Кор. 2:14; Мтф. 7:17-18; 12:33-37; Лк. 6:43-45; Ин. 6:44; Иер. 13:23; Ин. 3:3,5).

3. Никто никогда не пожелает принять Христа или прийти к Богу, если Сам Бог не привлечет его (Ин. 5:40; 6:37, 39, 40, 44, 45, 65; Деян. 7:51; Рим. 3:10-12).

4. Воля человека не является источником или определяющим фактором в желании спасения (Иак. 1:18; Рим. 9:16-18; Ин. 1:12-13).

5. Покаяние и вера - эти крайне важные обязанности, которые Евангелие возлагает на грешника, являются даром Божиим (Деян. 5:31; 11:18; 2 Тим. 2:25-26; Фил. 1:29; Еф. 2:8-9).

III. Отрицание полной неспособности

А. Полная неспособность несовместима с повелениями, которые записаны в Библии

Предпосылка, лежащая в основе данного возражения, состоит в том, что если Бог повелевает людям покаяться, верить или прийти ко Христу, то, значит, они могут это сделать. Другими словами, ответственность предполагает способность. Можно привести несколько убедительных доводов в опровержение этого утверждения.

1. Данная предпосылка противоречит ясному учению Писания. Бог повелевает людям верить, но Библия учит, что они не могут верить (сравните Деян. 16:31 с Ин. 6:37, 40, 44, 65). Бог повелевает людям покаяться, но Библия учит, что они не могут покаяться (сравните Деян. 2:38 с 2 Тим. 2:25-26). Бог повелевает людям сотворить себе новое сердце, но Библия учит, что они не могут этого сделать (сравните Иез. 18:31 с 11:19).

2. Данная предпосылка, если бы она была верной, означала бы совершенную способность человека исполнять все, что повелевает Бог, т. е. способность проявлять совершенное, постоянное послушание всему закону и Слову Божию. Этого, как мы знаем, никто не сделал и не может сделать (смотрите параграф 5 главы 6 Вероисповедания).

3. Данная предпосылка смешивает два, отличающиеся друг от друга понятия: естественную, или физическую, способность и нравственную, или духовную, способность. Вероисповедание проводит различие между естественной свободой (параграф 1) и нравственной свободой (параграфы 3, 4). Человек не страдает от отсутствия воли, разума или сердца. Он не испытывает недостатка в чувствах любви, долга или горя. То, что люди не могут верить, не обусловлено никаким ограничением, свойственным человеческой природе. Конечно, было бы неправильно приказывать ребенку, чтобы он перепрыгнул через стену высотой в пятнадцать метров. Это несправедливо, безжалостно и жестоко. У ребенка нет физических способностей выполнить такое приказание. Мы не рассматриваем здесь подобный случай. Полная неспособность - это не вопрос физических способностей. Это нравственная проблема. Это более похоже на то, как если бы вы попросили кого-то, кто ненавидит вас, оказать вам услугу. Тот человек ненавидит вас и поэтому не может этого сделать.

Даже в нашей повседневной жизни мы не всегда говорим, что ответственность предполагает способность. Пример пьяного водителя показывает, что данная предпосылка является просто нелепой. Такой водитель не способен удержать свой автомобиль на правой стороне дороги. Он не может выполнять правила дорожного движения. Можете ли вы представить себе, что власти оправдают его на этом основании? Существует то, что называется непростительной неспособностью. Люди не могут покаяться. И это потому, что они упились вином своего восстания против Бога.

4. В соответствии с данной предпосылкой неправильно понимается смысл повелений и условий, о которых говорится в Библии. Повеления закона не могут быть изменены. Условия спасения должны быть соблюдены. Исполнение заповедей и условий, о которых говорится в Библии, совершается по благодати, но это не означает, что оно не является абсолютно необходимым3.

Б. Полная неспособность несовместима с реалиями человеческой жизни

Учение об абсолютной развращенности и полной неспособности может, с некоторой точки зрения, показаться нереальным и чрезмерно строгим взглядом на падшее человечество. Кто-то может задать вопрос: "Разве некоторые необращенные люди не лучше других? Разве необращенные люди не творят добрых, праведных дел?"

Ответом на подобные вопросы будет: "Да". В некотором смысле одни неспасенные люди лучше, чем другие неспасенные. Мы должны, однако, проводить различие между гражданской праведностью и духовной праведностью, между общей благодатью и спасающей благодатью. В смысле гражданской праведности добро приписывается в Библии и неспасенным людям (4 Цар. 10:29-30; 12:2; Рим. 2:14). Однако различие, о котором говорится выше, необходимо, потому что Писание также ясно учит, что невозрожденные люди не могут угодить и не угождают Богу (Рим. 3:10-12; 8:7-8; Евр. 11:6; 2 Фес. 3:2) 4. Абсолютная развращенность и полная неспособность не означают, что люди настолько плохи, насколько они такими могут быть, или что они являются бесами. Абсолютная развращенность и полная неспособность означают, что люди настолько находятся в нужде, насколько это только возможно, что они неспособны по своей сути сделать что-либо, чтобы спасти самих себя или приготовить самих себя ко спасению. Различие между абсолютной развращенностью и полной неспособностью, понимаемое таким образом, соответствует Библии5.

В. Полная неспособность несовместима с практическими нуждами грешника и приводит к безнадежности и отчаянию

К сожалению, есть люди, открыто заявляющие о согласии с данной доктриной, но извратившие доктринуполной неспособности и научившие других быть безразличными и ничего не делать. Однако данная доктрина, понимаемая правильно, не может быть камнем преткновения на пути верующего или вызывать отчаяние. Здесь уместно сказать о следующем. Во-первых, безнадежность и отчаяние уже заключают в себе некоторое желание быть спасенным. Поэтому считаем неверным утверждение о том, будто бы доктрина полной неспособности учит, что некоторые люди хотя и очень хотят, но не могут прийти ко Христу. Верно как раз обратное. Полная неспособность означает, что никто не пожелает или не может пожелать до тех пор, пока Бог не начнет работать в человеке. Во-вторых, потеря надежды и упования на человеческие способности является по сути необходимой подготовкой для принятия Благой Вести. Подлинным же препятствием является противоположная доктрина - доктрина человеческой достаточности6. Если грешник уподобляется человеку в горящем доме, у которого в кармане есть ключ от двери, то такая аналогия подходит лишь для того, чтобы толкнуть его на ожидание, укрепить в нем самонадеянность и самодостаточность. Но сравните его с человеком, находящимся в горящем доме, у которого нет ключа от двери. Что будет делать любой нормальный человек в такой ситуации? Он будет взывать о помощи. Доктрина полной неспособности рассчитана на то, чтобы призвать грешника к безотлагательным и настойчивым действиям, а не к безразличию в тревожащем его положении.

Г. Полная неспособность несовместима с искренностью Бога

Вопрос состоит в том, как может Бог искренне предлагать милость падшим людям, когда Он знает, что если Он не привлечет их, то они никогда не придут к Нему. Это проблемный вопрос. Библия ясно учит, что Бог предлагает милость нечестивым людям, не делая различий. Это с одной стороны. Но с другой, Библия ясно учит, что люди неспособны прийти к Богу. Эта проблема вызвана самой Библией, а не какой-то богословской системой. Мы сталкиваемся с аналогичной проблемой, когда рассматриваем проблему зла. Трудности в должном понимании рассматриваемой проблемы вызваны двумя аспектами во взгляде на единую волю Бога. Этоее постановляющий и предписывающий характер (обратите внимание на главу 3). В отношении греха Бог постановляет, что грех непременно будет иметь место, и затем предписывает нам не грешить. В рассматриваемой доктрине мы видим обратную проблему. Бог повелевает, что люди должны верить, но Он же и постановляет, что этого не произойдет. Есть непонятные многим отношения между Божиим тайным постановлением и Его предписывающей волей. Но это непонимание не может быть доказательством существования конфликта между постановляющей и предписывающей волей Бога. Мы должны подчинить наш разум полному откровению непостижимого Бога. В этом состоит христианское смирение (Пс. 130).

Люди ничего не могут сделать, чтобы приготовить самих себя ко спасению, как говорят об этом Вероисповедание и Библия. Такое понимание полной неспособности отвергает всякую мысль о "приготовленчестве". Приготовленчество - это любое учение, которое говорит людям, что они должны что-то сделать прежде, чем уверуют во Христа и покаются в своем грехе. Кое-кому это показалось естественным выводом, который следует из доктрины полной неспособности. Поскольку люди не могут прийти ко Христу и Бог должен дать им благодать, то придерживающиеся такого взгляда считают, что людям должно быть сказано, что они должны сперва что-то сделать. Такие люди, например, часто говорят другим, что нужно молиться о новом сердце. Подобные выводы не только нелогичны, но они подрывают авторитет Евангелия. Если люди не могут сделать ничего духовно доброго и хорошего раньше, чем они получат спасение, тогда все, что они делают, помимо исполнения первоначальных требований Евангелия, не является хорошим. Первым духовно хорошим делом, для совершения которого Бог когда-либо дает способность, являются покаяние и вера в Евангелие. Это и есть то первое дело, о котором им должно быть сказано и которое они должны исполнить. Говорить людям, что они должны сделать что-либо для своего спасения, кроме "покайтесь и веруйте в Евангелие", является не истинным, а ложным Евангелием.

10. О действенном призвании

1. Тех, кого Бог1 предопределил к жизни2, Ему угодно в назначенное и установленное Им время3 действенно призвать4 посредством Своего Слова5 и Духа6 выйти из состояния греха и смерти, в котором они находятся по своей природе, и принять благодать и спасение через Иисуса Христа7. Для этого Бог духовно и спасительно просвещает их умы, чтобы они поняли то, что Божие8; забирая у них сердце каменное и даруя им сердце плотяное9; обновляя их волю и Своей всемогущей силой побуждая их к добру и действенно привлекая к Иисусу Христу10; однако делая так, что они приходят к Нему совершенно свободно и непринужденно, будучи подготовлены Его благодатью11.

1. Рим. 8:28-29.

2. Рим. 8:29-30; 9:22-24; 1 Кор. 1:26-28; 2 Фес. 2:13-14; 2 Тим. 1:9.

3. Ин. 3:8; Еф. 1:11.

4. Мтф. 22:14; 1 Кор. 1:23-24; Рим. 1:6; 8:28; Иуд. 1; Пс. 28; Ин. 5:25; Рим. 4:17.

5. 2 Фес. 2:14; 1 Пет. 1:23-25; Иак. 1:17-25; 1 Ин. 5:1-5; Рим. 1:16-17; 10:14; Евр. 4:12.

6. Ин. 3:3, 5-6, 8; 2 Кор. 3:3, 6.

7. Рим. 8:2; 1 Кор. 1:9; Еф. 2:1-6; 2 Тим. 1:9-10.

8. Деян. 26:18; 1 Кор. 2:10, 12; Еф. 1:17-18.

9. Иез. 36:26.

10. Втор. 30:6; Иез. 36:27; Ин. 6:44-45; Еф. 1:19; Фил. 2:13.

11. Пс. 109:3; Ин. 6:37; Рим. 6:16-18.

2. Это действенное призвание совершается исключительно по свободной и особой благодати Бога, а не на основании чего-либо, что заранее предвиделось в человеке, и не на основании какой-либо силы или фактора в самом человеке1, который полностью пассивен, будучи мертв во грехах и преступлениях до тех пор, пока он не будет оживлен и обновлен Святым Духом2, благодаряКоторому он получает способность ответить на этот призыв и принять благодать, предложенную и переданную в этом призвании, что и совершается силой, ничуть не меньшей, чем та, которая воскресила Христа из мертвых3.

1. 2 Тим. 1:9; Тит. 3:4-5; Еф. 2:4-5, 8-9; Рим. 9:11.

2. 1 Кор. 2:14; Рим. 8:7; Еф. 2:5.

3. Ин. 6:37; Иез. 36:27; Ин. 5:25.

3. Младенцы, умирающие в раннем возрасте, возрождаются и спасаются Христом посредством Духа, Который действует когда, где и как Ему угодно1. Так бывает и со всеми избранными, которые неспособны быть внешне призванными через служение Слова.

1. Ин. 3:8.

4. Другие, не являющиеся избранными, хотя и могут быть призваны через служение Слова и могут испытать на себе общее действие Духа1, однако, не будучи действенно привлечены Отцом, они не пожелают и не смогут искренне прийти ко Христу, и поэтому они не могут быть спасены. Намного меньше способны получить спасение люди, которые не принимают христианскую веру2, даже если они будут как никогда прилежны и старательны, пытаясь построить свою жизнь в соответствии с естественным, природным разумом и законами той религии, которую они исповедуют3.

1. Мтф. 13:20-21; 22:14; Евр. 6:4-5; Мтф. 7:22-23.

2. Ин. 6:44-45, 64-66; 8:24.

3. Деян. 4:12; Ин. 4:22; 17:3.

План главы

Параграфы

1 I. Общее рассмотрение действенного призвания

А. На кого оно распространяется: на "тех, кого Бог предопределил к жизни"

Б. Его Автор - "Бог" (Отец)

В. Его время - "в назначенное и установленное Им время"

Г. Его действенность - "действенно призвать"

Д. Его средства - "посредством Своего Слова и Духа"

Е. Переход, который оно осуществляет, - "выйти из состояния греха и смерти, в котором они находятся по своей природе, и принять благодать и спасение через Иисуса Христа"

Ж. Его действие - "просвещая... забирая... обновляя... однако делая это так, что они приходят к Нему совершенно свободно и непринужденно..."

2-4 II. Специфические вопросы, связанные с действенным призванием

2 А. Вопрос, связанный с его действием

3-4 Б. Вопросы, связанные с его средствами

3 1. Посредничество Слова и люди, неспособные принять его умом

4(а) 2. Посредничество Слова и его неизбранные слушатели

4(б) 3. Посредничество Слова и не слышавшие его язычники

Комментарии

I. Острая проблема младенцев, умирающих в раннем возрасте

Вероисповедание в параграфах 2-4 рассматривает несколько специфических вопросов, связанных с общим рассмотрением действенного призвания в параграфе 1. Эти вопросы, как показывает план главы, приведенный выше, связаны с действием и средствами действенного призвания. Данные вопросы возникают из-за утверждения, записанного в параграфе 1, что действенное призвание совершается посредством Божьего "Слова и Духа". Параграф 2 говорит, что осуществление действенного призвания является монергическим (оно совершается исключительно силой Божией, не нуждающейся в чьей-либо помощи). Параграфы 3 и 4 рассматривают три вопроса, связанные с посредничеством Слова в действенном призвании.

Если действенное призвание осуществляется посредством Слова, тогда возникают три вопроса: "Как насчеттех, кто неспособен понимать Слово умом? Как насчет тех, кто слышит Слово, но не является избранным? Как насчет невежественных язычников, которые никогда не слышали Слова?" На второй вопрос ответ дается в объяснении главы 3 данного Вероисповедания. Третий вопрос рассматривается в объяснении главы 1, параграфе 1 (обратите внимание также на главу 20). Нам следует рассмотреть здесь первый из этих трех вопросов.

Прежде чем рассматривать утверждение, записанное в параграфе 3, мы должны точно узнать, о чем в нем говорится. Фраза, где упоминаются те люди, "которые неспособны быть внешне призванными через служение Слова", без сомнения, относится к тем, кто страдает чрезвычайно сильными умственными расстройствами. Вопросы, связанные со значением фразы, где говорится о младенцах, умирающих в раннем возрасте, являются более сложными. В Вестминстерском вероисповедания есть слово "избранные", а в Вероисповедании 1689 года его нет. Отсутствие данного слова, однако, фактически не меняет смысла данной фразы. Выражение "младенцы, умирающие в раннем возрасте" не утверждает, что только некоторые из них являются спасенными. Эта фраза не исключает такую возможность, но и не утверждает ее. Она утверждает, что, по крайней мере, некоторые младенцы, умирающие в раннем возрасте, спасаются. Это все, что данная фраза несомненно утверждает.

Библейским основанием данного утверждения, которое приводится как Вестминстерским вероисповеданием, так и Вероисповеданием 1689 года, является Евангелие от Иоанна 3:8. Этот стих, хотя и говорит о том, что Бог может возродить духовно всех тех, кого Он хочет возродить, ничего, однако, не говорит о том, возрождает ли Он всех младенцев или только некоторых, которые умирают в раннем возрасте. Примеры Иоанна Крестителя (Лк. 1:44) и пророка Иеремии (Иер. 1:5) часто приводятся в качестве доказательства этого утверждения. Даже если мы оставим в стороне серьезные вопросы, касающиеся значения и смысла этих стихов, то все равно останется проблема, потому что ни Иоанн, ни Иеремия не умерли в раннем детстве. Многие ссылаются на слова Давида, сказанные им в отношении его сына, умершего младенцем: "Я пойду к нему, а он невозвратится ко мне" (2 Цар. 12:23). Высказывается предположение, что Давид здесь имеет в виду небо. Параллельные места в Ветхом Завете убедительно говорят о том, что Давид имеет в виду могилу, шеол (Иов. 7:8-10; Еккл. 3:20). Давид пойдет в могилу, но дитя не возвратится из могилы к Давиду. Никакого другого, более правдоподобного обоснования данного учения, кроме изложенного в Вероисповедании, мы не можем найти.

Дело в том, что Библия ничего не говорит по данному вопросу. Поэтому было бы намного лучше, если бы и Вероисповедание вообще ничего не говорило о нем.

Однако с этим вопросом столкнулись многие, пережившие смерть своих собственных или чужих детей. Если Библия ничего не говорит прямо по данному вопросу, то существуют общие библейские принципы, которые должны направлять наше мышление в отношении младенцев, умирающих в раннем возрасте. Три великие истины дают нам знание, могущее направить и утешить нас в данном случае.

Наше знание характера Бога, Его милосердия и доброты, Его справедливости и праведности, Его силы и всемогущества должно руководить нами. Мы знаем, что все, что бы Бог ни делал в отношении младенцев, Он будет делать только то, что хорошо и справедливо (Быт. 18:25). Мы знаем также, что ничто не помешает Ему сделать то, что Ему угодно. Он не бессилен спасти наших детей, умирающих в младенчестве (Ин. 3:8).

Наше знание вины и греховного состояния младенцев также должно руководить нами. Библия учит, что эта вина является реальной (Пс. 50:6-7; 57:4; Прит. 22:15; Еф. 2:1-3; Иона 4:1-11). Нет никакого библейского основания, чтобы указывать возраст, с которого наступает ответственность, или говорить, что дети верующих менее испорчены от рождения, чем другие дети. Библия, однако, также учит, что эта вина является ограниченной (Лк. 12:47-48; Иак. 4:17; 2 Кор. 5:10-11). Поэтому, если кто-либо из младенцев и попадает в ад, то его наказание должно быть намного меньше, чем наказание, которому подвергаются другие люди.

Наше знание целей и намерений Бога также должно руководить нами. Мы знаем, что общие намерения милости Бога в отношении Его детей включают в себя временные и даже духовные блага для их детей в целом(Прит. 20:7; Пс. 111:1-2; 113:22-23). Здесь мы должны быть крайне осторожны, потому что это только общие и условные обетования. Из этих стихов можно сделать вывод, что Бог так сильно любит Своих детей, что часто включает их в Свой план спасения. Данные рассуждения, хотя и не предназначены для того, чтобы удовлетворить плотское любопытство или людское горе, способны, однако, успокоить сердечную боль смиренного дитя Божия, переживающего тяжелую утрату.

II. Библейское обоснование доктрины действенного призвания

А. Его посредничество

Приступая к обсуждению средств действенного призвания, мы приступаем к обсуждению темы, которая часто непосредственно связана с вопросом спасения младенцев. Не у всех одинаковые взгляды на этот вопрос. Отсюда следуют разнообразные, нередко неправильные выводы по поводу спасения младенцев. Некоторые рассуждают так: младенцы возрождаются и спасаются. Если младенцы возрождаются и спасаются, то это не может происходить посредством Слова Божия. Следовательно, младенцы возрождаются, призываются и спасаются без посредничества Слова Божия, благодаря лишь работе Духа Святого. Взрослые поэтому также не возрождаются посредством Слова. Возрождение - это непосредственное действие Духа, работающего без Слова. Несколько опасных и рискованных выводов было сделано из этой доктрины. Один из них о том, что многие люди получают спасение задолго до того, как они услышали Благую Весть; другой о том, что многие, все еще живущие во грехе, возрождены и что может быть долгий промежуток времени между возрождением и обращением.

Проблема с рассуждениями такого рода состоит в том, что Библия нигде не утверждает, что младенцы возрождаются. Не ясно, имеют ли Книга пророка Иеремии 1:5 и Евангелие от Луки 1:44 (в случае с Иеремией и Иоанном) вообще какое-либо отношение к обращению младенцев. Далее, если младенцы и возрождаются, то Библия не говорит нам, как это происходит. Если дляБога возможно изменить сердца младенцев, то почему Бог не может дать им способность принять Его Слово верою? Кроме того, если младенцы возрождаются без Слова, то из этого не следует, что и взрослые могут быть возрождены без Слова. Наконец, данная цепь рассуждений, начинающаяся с теоретического предположения, приводит к прямому противоречию с ясным учением Библии: действенное призвание и возрождение происходят посредством Слова (2 Фес. 2:14; 1 Пет. 1:23-25; Иак. 1:17-25; 1 Ин. 5:1-5; Рим. 1:16-17; 10:14; Евр. 4:12). Делать из предположения о возрождении вывод, противоречащий Писанию, совершенно неоправданно.

Б. Его действительная сущность

Есть призыв, который отличается от общего евангельского призыва (Мтф. 22:14; 1 Кор. 1:23-24; Рим. 1:6; 8:28; Иуд. 1). Призванные - это не все те, кто слышит Евангелие, а только те, кто спасен посредством Евангелия, как говорят об этом данные стихи.

В. Его приоритет

Это действенное призвание, или призыв, предшествует какому-либо отклику со стороны человека. Оно является поэтому предваряющим (2 Фес. 2:14; Рим. 8:29-30; 1 Кор. 1:9, 25-30). Хотя призвание предшествует вере, однако между ними нет никакого временного промежутка. Те люди, которые призваны, веруют без промедления. Джон Мюррей, комментируя Послание к Римлянам 1:16-17, верно подмечает: "Это говорит нам о том, что спасение не совершается независимо от веры. Следовательно, спасение, которое Павел собирается рассматривать в этом послании, не имеет никакой реальности, законности или значения без веры... Приоритету действенного призвания и возрождения в ordo salutis (порядке спасения) не должно быть позволено наносить ущерб этой истине ни в нашем мышлении, ни в проповеди Евангелия. Это верно, что возрождение предшествует вере как ее причина. Но оно предшествует только как причина, и взрослый человек, который получил возрождение, всегда проявляет веру. Следовательно, спасение, причиной которого является Евангелие, никогдане становится нашим без веры... Человек, который является только лишь возрожденным, не спасен по той простой причине, что такого человека не существует. Спасенный человек - это тот человек, который также призван, оправдан и усыновлен"1.

Г. Его действенность

Эффективность действенного призвания доказывается тем фактом, что все призванные спасаются. Посмотрите на сущность действенного призвания, о которой говорится выше. Она также видна благодаря связи призвания с избранием (Рим. 8:29-30; 9:22-24; 1 Кор. 1:26-28). Призвание - это выражение избрания (Рим. 8:28; 2 Тим. 1:9). Избрание является основой для призвания. Призвание также проявляется благодаря своей могущественной силе. Божий глас могуч в природе (Пс. 28), а также в искуплении (Ин. 5:25; Рим. 4:17). Такое призвание должно, безусловно, вызвать отклик, к которому оно призывает.

Д. Его индивидуальность

Действенное призвание является не только общим, но личным и индивидуальным (1 Кор. 7:18-24; Ин. 10:3). Мы не можем ограничить эффективность действенного призвания рамками какой-то группы или церкви, в то же время отрицая призвание отдельного человека.

11. Об оправдании

1. Тех, кого Бог действенно призывает, Он также даром оправдывает1, не придавая им праведности, а прощая их грехи, рассматривая и принимая их как праведных2 не за что-либо совершенное в них или сделанное ими, а только лишь ради Христа3; не вменяя их веру, уверование или любое другое действие евангельского послушания в праведность, а вменяя активное послушание Христа всему закону и Его пассивное послушание в Его смерти в их единственную праведность по вере. Эту веру они имеют не сами по себе; она является даром Божиим4.

1. Рим. 8:30; 3:24.

2. Рим. 4:5-8; Еф. 1:7.

3. 1 Кор. 1:30-31; Рим. 5:17-19.

4. 2 Кор. 5:19-21; Тит. 3:5,7; Рим. 3:22-28; Иер. 23:6; Фил. 3:9; Деян. 13:38-39; Еф. 2:7-8.

2. Таким образом, вера, принимающая Христа и Его праведность и основывающаяся на Христе и Его праведности, является единственным средством оправдания1. Однако вере в оправданном человеке всегда сопутствуют и все другие спасительные добродетели; и она является не мертвой верой, а верой, действующей любовью2.

1. Рим. 1:17; 3:27-31; Фил. 3:9; Гал. 3:5.

2. Гал. 5:6; Иак. 2:17, 22, 26.

3. Христос Своим послушанием и смертью полностью уплатил долг всех тех, кто оправдан. Подвергнувшись за них наказанию, которое они должны были понести, принеся Себя в жертву на кресте, Он реально и полностью удовлетворил Божию справедливость ради них1. Но поскольку Он был отдан Отцом ради них2, и поскольку Его послушание и удовлетворение приняты за них3, и поскольку приняты даром, а не за что-либо, имеющееся в них самих, то их оправдание происходит только по свободной, безвозмездной благодати4; из этогоследует, что как строгая справедливость, так и обильная благодать Божия могут быть прославлены в оправдании грешников5.

1. Рим. 5:8-10, 19; 1 Тим. 2:5-6; Евр. 10:10, 14; Ис. 53:4-6, 10-12.

2. Рим. 8:32.

3. 2 Кор. 5:21; Мтф. 3:17; Еф. 5:2.

4. Рим. 3:24; Еф. 1:7.

5. Рим. 3:26; Еф. 2:7.

4. Бог от вечности постановил оправдать всех избранных1, и Христос, когда пришла полнота времени, умер за их грехи и воскрес для их оправдания2. Тем не менее, они не являются оправданными лично до тех пор, пока Дух Святой в назначенное время реально не откроет им Христа3.

1. Гал. 3:8; 1 Пет. 1:2, 19-20; Рим. 8:30.

2. Гал. 4:4; 1 Тим. 2:6; Рим. 4:25.

3. Кол. 1:21-22; Гал. 2:16; Тит. 3:4-7; Еф. 2:1-3.

5. Бог продолжает прощать грехи тех, кто оправдан1, и хотя они никогда не могут лишиться оправдания2, однако могут из-за своих грехов впасть в отцовскую немилость Бога, и в этом состоянии они обычно не видят свет лица Его до тех пор, пока не смирят самих себя, не исповедуют свои грехи, не попросят прощения и не обновят свою веру и покаяние3.

1. Мтф. 6:12; 1 Ин. 1:7-2:2; Ин. 13:3-11.

2. Лк. 22:32; Ин. 10:28; Евр. 10:14.

3. Пс. 31:5; 50:9-14; Мтф. 26:75; Лк. 1:20.

6. Оправдание верующих во времена Ветхого Завета было во всех отношениях тем же самым, что и оправдание верующих в Новом Завете1.

1. Гал. 3:9; Рим. 4:22-24.

План главы

Параграфы

1 I. Определение природы оправдания

А. Сущность оправдания: прощение и принятие

1. С одной стороны: оно не является нравственной трансформацией

2. С другой стороны: оно является юридическим актом

Б. Основание оправдания

1. Оно заключается не в нас

2. Оно заключается во Христе

В. Способ оправдания: вменение праведности

1. С одной стороны, не сама вера или евангельское послушание вменяется в нашу праведность

2. С другой стороны, вменяется активное и пассивное послушание Христа

2 II. Средства оправдания

А. Уникальность веры

Б. Что сопутствует вере

3 III. Цель и назначение оправдания

4 IV. Точно определенная причина оправдания

5 V. Уравновешивающая реальность оправдания

6 VI. Неизменное единообразие оправдания

Комментарии

Текст данной главы Вероисповедания почти идентичен тексту Вестминстерского вероисповедания. (Есть несколько небольших вставок, заимствованных из Савойской декларации, но они не влияют на содержание главы.) Данный факт подчеркивает полное согласие авторов Вероисповедания с учением об оправдании, которого придерживались Лютер и все те, кто участвовал в протестантской Реформации. Объем главы позволяет нам сконцентрировать внимание только на пяти важных вопросах, имеющих отношение к этой крайне важной доктрине.

I. Необходимость оправдания

Учение об оправдании подводит нас к центральному вопросу веры. Как я могу быть правым или справедливым перед Богом? Мы не поймем и не оценим оправдания до тех пор, пока не поймем тех проблем, которые связаны с данным вопросом. Велик ли Бог в святости и справедливости? Тот ли Он, Кто ни в коем случае не оправдает виновного? Являются ли реальностью Его безупречная чистота, Его сияющая святость и Его пылающий гнев? Это с одной стороны. А с другой, являемся ли мы падшими, виновными грешниками? Вполне ли мы заслужили смерть как возмездие за грех? Если мы серьезно задавали себе такие вопросы и отвечали на них, тогда мы действительно оценим вопрос: "Как можем мы быть правыми перед Богом?" Библия ставит перед нами этот вопрос самым непосредственным образом (Пс. 129:3; 142:2; Рим. 3:19-20; Втор. 25:1). Несправедливый суд - это мерзость перед Богом. Он является Судьей, и Он должен судить справедливо. Если это так, то как мы избежим Его вечного осуждения?1

II. Автор оправдания

Автором, или инициатором, нашего оправдания является Бог Отец (Рим. 3:24-26; 8:33). Мы никогда поэтому не должны думать, что нам надо оправдывать самих себя в очах Божиих, защищая грех, придумывая всяческие извинения или совершая для этого какие-то дела. Один только Бог может оправдать2.

III. Значение оправдания

А. Обычное, житейское употребление слова "оправдание"

Мы вынуждены проанализировать данный вопрос по следующей причине. Римско-католическая церковь учит, что оправдать - это значит сделать кого-то хорошим человеком, дать ему святую натуру и любвеобильный характер. Даже общепринятое употребление слова "оправдать" противоречит такому толкованию. Обычно, когда мы оправдываем самих себя, то не называем себя хорошими, а заявляем или объявляем, что мы правы3. Тот же смысл вкладывается в данное слово в Писании при рассмотрении житейских вопросов (Втор. 25:1; Прит. 17:15; Лк. 7:29; Рим. 8:33-34). В Писании это слово используется как антоним слову "осуждение". Осудить - это не значит сделать кого-то нечестивым и грешным; это означает объявить или провозгласить такого человека нечестивым и грешным. Кроме того, слова Послания к Римлянам 8:33-34 следует рассматривать в контексте судебного разбирательства. Обратите внимание на фразу: "Кто будет обвинять избранных Божиих?" Оправдание - это не какая-то перемена в нас, а вердикт по отношению к нам. В деле оправдания Бог действует как судья, а не как хирург.

Б. Его уникальное и искупительное значение

Но если слово "оправдывать" означает "провозглашать праведным", то вопрос, заданный ранее, становится еще более острым: "Как может Бог оправдывать неправедных?" (Втор. 25:1; Прит. 17:15). Библия, однако, провозглашает, что Бог на самом деле оправдывает нечестивых (Рим. 3:19-24; 4:5). При этом Он не является несправедливым, поступая так (Рим. 3:26). Что же дает Ему возможность быть справедливым, когда Он оправдывает неправедных и нечестивых?

Когда Бог оправдывает грешника, то Он не только провозглашает его праведным, но Он также делает его таковым, чтобы провозглашение праведным было справедливо (Рим. 5:19). В этом состоит уникальное, искупительное значение оправдания. Здесь, однако, надо быть осторожным, потому что Павел не имеет в виду, что человек делается хорошим, когда говорит, что многие "сделаются праведными". Он имеет в виду, что Бог причисляет такого человека к юридической категории праведных. Причина, позволяющая нам это говорить, состоит в том, что праведность, на которую Бог смотрит, когда оправдывает нас, не является нашей собственной, а является праведностью кого-то другого. Когда Бог оправдывает, то Он оправдывает не из-за праведности, которую мы накопили своим послушанием, но из-за праведности, полученной нами благодаря послушанию Христа (Рим. 5:17-19). Эта мысль подводит нас к пониманию того, на чем зиждется оправдание.

IV. Основание оправдания

Бог провозглашает нас праведными. Но на каком основании Он это делает? Что представляет собою праведность, которую Он принимает в расчет, когда говорит, что мы являемся праведными? Некоторые понимают Послание к Римлянам 4:3-5 так, что Бог смотрит на нашу веру или наше евангельское послушание как на основание для того, чтобы издать Свой вердикт о том, что мы праведны. Но такое толкование является полным предательством библейского учения об оправдании.

А. Его библейское доказательство

Следующие рассуждения доказывают истину, о которой уже говорилось выше. Во-первых, не сама по себе вера, а вера во Христа является той верой, о которой Павел говорит в Послании к Римлянам 4:5. Мы говорим о перстне, имеющем большую стоимость, хотя не сам перстень является таким драгоценным, а тот алмаз, который вставлен в него. Точно так же Павел говорит о вере. Она вменяется в праведность, потому что именно вера вмещает в себя и содержит в себе Христа. Во-вторых, наше послушание несовершенно и поэтому не соответствует Божьему совершенному стандарту праведности. Кроме того, даже если бы оно и было совершенным и безукоризненным, то все равно не могло бы достичь прощения грехов, которое является одной из составляющих оправдания. В-третьих, оправдание совершается не нашими делами (Рим. 3:20; 4:2; 10:3-4; Гал. 2:16; 3:11; 5:4; Фил. 3:9). В-четвертых, оправдание совершается по благодати. Оно не является наградой за что-либо, сделанное нами (Рим. 3:24-28; 5:15-21). В-пятых, оправдание сокрыто во Христе (Деян. 13:38-39; Рим. 8:1; 1 Кор. 6:11; Гал. 2:17). Мы оправданы благодаря союзу со Христом, а не по нашим собственным делам или заслугам. В-шестых, оправдание совершается благодаря крови Христа и Его смерти (Рим. 3:24-25; 5:9; 8:33-34). В-седьмых, оно совершается праведностью Божией (Рим. 1:17; 3:21-22; 10:3; Фил. 3:9). Это в самом деле странная интерпретация, которая определяет великую праведность Бога, упомянутую в этих стихах, как нашу веру или наше евангельское послушание4. Наконец, оправдание основано на праведности послушания Христа (Рим. 5:17-19). Согласно всем этим причинам основанием нашего оправдания в очах Божиих, когда Он объявляет нас праведными, должно быть только лишь послушание Христа.

Б. Его двойной характер - активное и пассивное послушание

Параграф 1 Вероисповедания ясно формулирует классическое протестантское различие между активным и пассивным5 послушанием Христа. Это различие было многими понято так, что повлекло за собой деление того дела, которое совершил Христос, на две части, или раздела. Совершенная жизнь в послушании закону Божию до креста, но не включая его, рассматривается как активное послушание Христа. Его страдание на кресте рассматривается как Его пассивное послушание. Такое понимание, однако, не имеет библейского подтверждения. Активное и пассивное послушания Христа - это не две отдельные, изолированные друг от друга части того дела, которое совершил Христос; они являются Его единым делом, которое рассматривается с двух сторон. Например, Послание к Филиппийцам 2:8 описывает Христа "послушным даже до смерти, и смерти крестной". Во многих местах крест рассматривается как кульминационное послушание Христа воле Отца (Ин. 14:31; 15:10; Рим. 5:17-19; Евр. 5:8-9; 10:5-10).

Если в Библии нет никакого деления послушания Христа на две отдельные друг от друга части, то почему это деление необходимо? Ответ состоит в том, что у нас есть двойная нужда, если мы хотим наследовать вечную жизнь. Мы нуждаемся, во-первых, в прощении вины наших грехов. Это обеспечено пассивным послушанием Христа, Его страданием, когда Он понес на Себе наказание закона. Во-вторых, нам нужен дар абсолютной праведности. Это обеспечено активным послушанием Христа, Его послушанием заповедям закона Божия и всем остальным указаниям, данным Ему в соответствии с предписывающей волей Отца.

Пример Адама поможет нам понять это. Христос является Вторым Адамом, но Его миссия усложнилась из-за падения Первого Адама. Что надо было Адаму сделать, чтобы наследовать вечную жизнь?6 Ему надо было просто повиноваться закону, записанному в его сердце, и особой заповеди, которую Бог дал ему. Что надо было сделать Христу, чтобы мы могли наследовать вечную жизнь? Ему надо было аннулировать то, что совершил Адам, разрешить вопрос нашей вины и сделатьто, что Адаму не удалось сделать, - проявить абсолютное послушание. Первое было обеспечено страданиями Христа, или пассивным послушанием. Второе было обеспечено праведностью Христа, или активным послушанием. Слава Второго Адама намного превосходит славу Первого Адама, что видно в сравнении как обстоятельств их жизни, так и требований, которые предъявлялись к их послушанию. Первому Адаму надо было повиноваться в саду Едемском, в то время как Второй Адам должен был повиноваться в пустыне греховного мира. Первому Адаму надо было всего лишь отказаться есть плод от запретного дерева, в то время как Второму Адаму надо было умереть на древе, на кресте.

Христианин, не смотри на самого себя, чтобы заслужить милость и благоволение Бога.

Взирай только на Христа как на причину и основание Божьего оправдания,

Радуйся оправданию, совершенному, данному даром и необратимому;

Гордись тем делом, которое Христос совершил для тебя, его полнотой и совершенством.

V. Средство оправдания

А. Установление факта

Только благодать веры является средством оправдания. Это подтверждается целым рядом мест Писания, в которых вера утверждается как единственное средство оправдания, а дела закона как такое средство категорически отвергаются (Рим. 1:17; 3:27-31; Фил. 3:9; Гал. 2:16). В этих стихах акцент делается на веру; в них подчеркивается то центральное место, которое вера занимает в Писании. Именно она, а не что-нибудь иное является средством оправдания.

Б. Объяснение факта

Почему именно вера, а не какая-то другая добродетель избрана Богом в качестве средства оправдания? Причина заключается не в том, что вера - это дар Божий. Все добродетели являются дарами Бога, и однако только вера является средством оправдания. Посланиек Римлянам 4:16 и Первое послание к Коринфянам 1:29-31 указывают на это средство потому, что оправдание дается исключительно по благодати на основании праведности другого. Бог оправдывает нас по вере, чтобы мы познали, что спасение совершается только для Его славы, только по благодати и только через Христа. Вера подобна пустой руке, которая хватается за Христа. Вера берет, получает, взирает. Она оправдывает потому, что концентрирует все внимание на Христе, и человек, отворачиваясь от себя, начинает взирать на Христа.

В. Защита факта

Может ли человек верить и продолжать жить нечестивой, греховной жизнью? Классическое утверждение реформаторского богословия по этому поводу имеется в параграфе 2. Мы оправданы только по вере, но не по пустой, мертвой вере (Гал. 5:6; Иак. 2:17, 22, 26). Истинная вера всегда производит благочестивую жизнь.

Оправдание только по вере и церковное единство

Уже отмечалось, что Вероисповедание 1689 года полностью согласуется с учением всей протестантской Реформации об оправдании. Кроме того, во многих случаях в своих утверждениях оно явно противоречит доктринам Римско-католической церкви. Враждебность к католицизму так сильна, что в главе 26 (параграфе 4) папство даже отождествляется с антихристом. Конечно, в своем учении об оправдании лидеры Реформации прежде всего рассматривали Римско-католическую церковь как отступницу. Поскольку Римско-католическая церковь никогда не отказывалась от заблуждений церковного собора в Тренте по вопросу оправдания, то нет никаких причин думать, что ее учение по данному вопросу сколько-нибудь изменилось с тех пор. Более того, заблуждения собора в Тренте показывают не только серьезное уклонение от доктрины оправдания, но и полное опровержение всей его религиозной направленности7. Как таковое, учение Реформации по данному вопросу, кратко изложенное в Вероисповедании 1689 года, никогда не может быть согласовано с учением церковного собора в Тренте.

Нашего внимания требует вопрос: "Насколько важной является доктрина оправдания для христианской веры?" Этот вопрос можно сформулировать иначе, направив его в практическую сторону: "Будет ли правильным объединяться и сотрудничать в религиозных или евангелизационных мероприятиях с католиками?" Конечно же, сотрудничать для достижения религиозных целей с христианами, с которыми мы расходимся по некоторым вопросам, вполне законно и допустимо. Особенно, если эти вопросы не являются фундаментальными, или основными, в христианской вере. В отношении таких вопросов братья-христиане могут договориться о том, что каждый остается при своем мнении, продолжая, несмотря на это, рассматривать друг друга как истинных христиан.

Но в вопросе об оправдании Библия не допускает никакой неопределенности. Апостол Павел в своих двух посланиях, в которых подробно разбирается доктрина оправдания, очень ясно говорит о том, что эта доктрина является одной из основных доктрин Евангелия. В Послании к Римлянам 1:16 Павел утверждает, что Евангелие есть "сила Божия ко спасению". В следующем стихе Павел объясняет причину этой спасающей силы Евангелия. Он говорит: "В нем открывается правда Божия". Данное утверждение означает, что доктрина вменения праведности Божией ("правда Божия") людям является основной, когда мы говорим о спасающей силе Евангелия. Это становится еще яснее, когда после долгого объяснения полной безнадежности мира, находящегося в своем грехе, Павел открывает единственный источник избавления от гнева Божия. Этим источником избавления является откровение праведности Божией (Рим. 3:21), которое Павел продолжает излагать как учение об оправдании только по вере в классической формулировке этой доктрины в Библии (Рим. 3:21-5:21).

Послание к Римлянам ясно указывает на важность данного учения в спокойных и сдержанных богословских выражениях, Послание же к Галатам показывает его сущность через бурное апостольское негодование. Здесь в ответ на угрозы иудействующих христиан Павел посылает проклятия в адрес каждого, кто превращает Евангелие в систему спасения через дела и обряды (Гал. 1:8-9; 3:10; 4:30; 5:12). Классическое утверждение центрального положения, закрепленного в доктрине оправдания, мы находим в Послании к Галатам 5:4: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати". Таким образом, Павел поясняет, что уклонение от этого учения является отступничеством от Христа и потерей той благодати, без которой люди не могут быть спасены. Поэтому учение Римско-католической церкви об оправдании - это не просто ошибка или даже серьезное заблуждение. Оно является ересью, заблуждением, касающимся самих основ веры, в отношении которого ни один христианин, имеющий добрую совесть, не сможет согласиться, что в данном вопросе каждый может оставаться при своем мнении. Не может быть никакого религиозного сотрудничества с теми, кто придерживается ереси.

12. Об усыновлении

Всех тех, кто оправдан1, Бог удостоил2 в Его единородном Сыне Иисусе Христе и ради Него3 стать соучастниками благодати усыновления, посредством которой они включены в число детей Божиих и пользуются их свободами и преимуществами; Его имя начертано над ними4; они получают духа усыновления, имеют доступ к престолу благодати с дерзновением и им дано право взывать: "Авва, Отче"5; к ним проявляются милосердие и сострадание, они защищаемы, обеспечиваемы и дисциплинируемы Им как Отцом, однако они никогда не покидаются Им, но являются запечатленными в день искупления6 и наследуют обетования как наследники вечного спасения7.

1. Гал. 3:24-26.

2. 1 Ин. 3:1-3.

3. Еф. 1:5; Гал. 4:4-5; Рим. 8:17,29.

4. Рим. 8:17; Ин. 1:12; 2 Кор. 6:18; Откр. 3:12.

5. Рим. 8:15; Еф. 3:12; Рим. 5:2; Гал. 4:6; Еф. 2:18.

6. Пс. 102:13; Прит. 14:26; Мтф. 6:30,32; 1 Пет. 5:7; Евр. 12:6; Ис. 54:8-9; Плач. 3:31; Еф. 4:30.

7. Рим. 8:17; Евр. 1:14; 9:15.

План главы

Параграфы

1 I. Основание усыновления

А. Кто получает его: "Все те, кто оправдан"

Б. Его источник: "Бог удостоил"1

В. Его основание: "В Его единородном Сыне Иисусе Христе и ради Него"

II. Благословения усыновления2

А. Включение в семью Божию

Б. Принятие сыновнего характера

В. Переживание на личном опыте отцовского отношения со стороны Бога

Г. Получение обещанного наследства

Комментарии

Отрывки из Писания и план данной главы, приведенные выше, служат базисом для тематического изучения усыновления. В последующем изложении будет рассмотрен ряд глубоких библейских и практических вопросов под общим заголовком библейской доктрины усыновления3. Я решил разделить данное изучение на две основные подтемы: "Усыновление в истории искупления" и "Усыновление в применении спасения". Это деление заслуживает краткого комментария. Богословы обычно и совершенно правильно проводят различие между историей искупления, historia salutis (история спасения), и применением спасения, ordo salutis (порядок спасения). В историю спасения, historia salutis, включены основные, объективные события истории искупления, которые относятся ко всему народу Божию как единому целому (воплощение, распятие и воскресение Христа, а также сошествие Духа в День Пятидесятницы). Ordo salutis (порядок спасения) предполагает рассмотрение событий, составляющих наш личный, индивидуальный опыт спасения (возрождение, вера, оправдание). Совершенно очевидно, что эти две области изучения отличны, но также и тесно связаны с историей искупления, формируя необходимый фон для изучения спасения. Структура данного изложения предполагает и подразумевает, что усыновление занимает важное место в обоих названных областях изучения. Это также означает, что учение Библии об усыновлении в истории искупления является необходимым для понимания данного учения в отношении отдельно взятого человека, когда мы говорим о спасении.

I. Усыновление в истории искупления

А. Первоначальный статус сыновства - сыновство Адама

Библейское слово, обозначающее усыновление (которое используется только пять раз в Писании, и только в Новом Завете - Рим. 8:15, 23; 9:4; Гал. 4:5; Еф. 1:5), буквально означает "ставить в положение сына". Поэтому никакое обсуждение усыновления, которое не принимает во внимание более широкого библейского учения на тему сыновства, не будет абсолютно правильным. Данное учение, несомненно, предполагает, что Адам первоначально являлся сыном Божиим. Это ясно выражено в Евангелии от Луки 3:23 и 38, а также видно в книге Бытие 1:26-27 и 5:1-3, где идея рождения по образу своему тесно связана с идеей сыновства. Последняя мысль показывает, что концепция сыновства не ограничена статусом или правовыми отношениями. Статус имеет, конечно же, особое значение в усыновлении. Сыновство, однако, также включает в себя понятие наследуемой общей природы (Ин. 5:18-23; 8:33-47).

Книга Бытие (Быт. 2:17; 3:24) и в целом вся Библия свидетельствуют, что это первоначальное состояние сыновства по отношению к Богу было потеряно, когда Адам пал. Таким образом, после грехопадения привилегия быть сыном Божиим стала почти исключительно ограничиваться теми людьми, которые являются объектом искупительных намерений Бога и отношений завета (Быт. 6:2; Исх. 4:22-23; Ин. 1:12-13). Однако именно первоначальная связь с Адамом объясняет иногда встречающиеся упоминания о том, что все люди являются родом Божиим или Его потомками (Деян. 17:28-29 и, возможно, Послание к Евреям 12:9). Люди по-прежнему могут быть описываемы как сыны Божии в том смысле, что они получают свою жизнь от Творца и что они в определенном смысле являются объектами Его заботы и провидения (Деян. 17:25-28), но это верно только в ограниченном смысле. Все повествование Библии является рассказом о том, как первоначальная сыновняя связь человечества с Богом как с Отцом восстановлена благодаря той работе, которую совершил Христос. Только когда люди снова разделяют природу Бога и на них распространяется Его особая милость, только тогда они в полном смысле являются Его сынами. Джон Мюррей подчеркивал: "Заменить весть об отцовстве Бога, которое основано на искуплении и усыновлении, вестью о Его всемирном отцовстве - значит аннулировать Евангелие"4.

Б. Типичный символический статус сыновства - усыновление Израиля

Один из пяти случаев усыновления, о которых говорится в Библии, ясно и подробно описывает усыновление Израиля как народа (Рим. 9:4). Павел, перечисляя великие привилегии, которыми пользовался народ Израильский, говорит прежде всего об усыновлении. Наличие артикля в греческом тексте показывает, что это усыновление было определенным, хорошо известным фактом. Израиль часто описывается в Ветхом Завете как сын Божий (Исх. 4:22; Втор. 32:5-6, 18-20; Ис. 45:9-11; Иер. 31:9; Мал. 2:10). Особая ссылка делается, однако, на те стихи, которые говорят об освобождении Израиля от рабства вместе с упоминанием о сыновстве Израиля (Исх. 19:4-5; Втор. 7:6-8; Иез. 16:1-15; Иер. 3:1-22). Эти ссылки, говорящие об усыновлении Израиля, указывают на тот факт, что Израиль был избран своим Отцом, усыновившим его; эти стихи также указывают на беспомощность и рабство, в котором Израиль находился прежде, а также на его освобождение из рабства Иеговой, что в итоге выразилось в Его отцовской заботе о нем.

Такое понимание усыновления Израиля ясно указывает на его символический характер. Рабство в Египте и избавление от него, формирующие ту атмосферу, в которой представлено усыновление Израиля, являются символическими. Они говорят о подлинном рабстве людей во грехе и об избавлении от этого рабства посредством работы, совершенной Христом. Это также отчетливо видно из всего контекста той части послания Павла, которая касается усыновления. В том самом месте, где Павел говорит об усыновлении, его сердце преисполнено печалью и скорбью из-за их отвержения Христа и их неспасенного состояния (Рим. 9:1-3; 10:1-3). Ясно, что это совершенно другое усыновление, отличное от того, которое делает людей "сонаследниками Христу" и гарантирует их окончательное спасение (Рим. 8:15-17,23). Это усыновление полностью отличается от того усыновления, или принятия, о котором говорится в Евангелии от Иоанна 1:11-13. В этом Евангелии (1:11) израильтяне описываются как "свои", т. е. свои Христу. Совершенно ясно, что это является ссылкой на особый статус завета, которым обладал Израиль и который часто описывается в Ветхом Завете с точки зрения сыновства. В Евангелии от Иоанна 1:12-13 сыновство, однако, ограничивается теми, которые "приняли Его, верующими во имя Его... которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Богародились". Два измерения искупительного сыновства видны в этих стихах. Стих 13 говорит о рождении от Бога и, как следствие этого, о наследовании Божественной природы. Однако в стихе 12 слова "верующим во имя Его дал власть (или право) быть чадами Божиими" являются, безусловно, ссылкой на официальный, правовой статус приемного сыновства. Таким образом, косвенно в Послании к Римлянам 9:4 и явно в Евангелии от Иоанна 1:11-13 показан контраст между символическим сыновством, о котором говорится в Ветхом Завете, и подлинным, реальным, а не символическим сыновством, которое даруется в Новом Завете.

Об этом контрасте не должны забывать те, кто в интересах защиты детокрещения имеет тенденцию сглаживать различия между Ветхим Заветом и Новым Заветом. Сыновство Ветхого Завета и сыновство Нового Завета символически связаны друг с другом, однако они не одно и то же. Верно, что как в Ветхом Завете, так и в Новом Завете все сыны Божии должны быть отмечены знаком завета. Поэтому в Ветхом Завете все сыны Божии были обрезаемы. В Новом Завете все сыны Божии должны быть крещены. Но нельзя забывать о том, что в Новом Завете этот статус не даруется на ветхозаветном основании рождения от крови, плоти или хотения мужа. В Новом Завете "власть (право) быть чадами Божиими" даруется только тем, кто принимает Христа.

В. Реальный статус сыновства - усыновление церкви

В то время как общее усыновление церкви как новозаветного Израиля подразумевается в Послании к Римлянам 8:15, 23 и Послании к Ефесянам 1:5, ссылка Послания к Галатам 4:5 на усыновление совершенно ясно относится к общему усыновлению церкви как к историческому событию, связанному с искуплением. Весь контекст Послания к Галатам подтверждает данное утверждение. Основное внимание в этом послании обращено на опровержение позиции иудействующих христиан, которые спорили, доказывая необходимость соблюдения обрядов, связанных с законом (обрезание, постановления о пище, религиозный календарь), чтобы быть оправданными. Ответ Павла на этот довод состоит нетолько в изложении и разъяснении учения об оправдании исключительно по вере. Он, скорее, заключается в доказательстве того, что все, чему иудействующие христиане придавали особо важное значение, было только временным. Таким образом, все основание учения тех людей, которые ратовали за иудаизм, было полностью разрушено. Это означает, однако, что не только ordo salutis (порядок спасения) и оправдание по вере, но также historia salutis (история спасения) и второстепенный и временный характер Моисеева завета доминируют в Послании к Галатам. Кроме того, во всем контексте этого послания доминирует тема истории искупления. Глава 3 Послания к Галатам говорит о том, как обетование, данное Аврааму, предшествовало Моисееву закону как в истории, так и по своей важности. Послание к Галатам 3:23 говорит о периоде "до пришествия веры", а стих 25 - о периоде "по пришествии веры". Эти термины следует воспринимать в историческом смысле. Другими словами, Павел не говорит о приходе веры к человеку при его обращении, а говорит о пришествии веры в этот мир через ее откровение в историческом событии пришествия Христа. Поэтому в Послании к Галатам 4:4 он говорит: "...когда пришла полнота времени, Бог послал Сына Своего..." Усыновление, которое явилось следствием этого (стих 5), он противопоставляет периоду, бывшему до пришествия Христа, когда несовершеннолетние дети Божии "были порабощены вещественными началами мира" (стих 3). Это усыновление церкви через искупительную работу Христа включает благословения, простирающиеся намного дальше тех временных привилегий, которые были дарованы через общенародное усыновление Израиля. Согласно Посланию к Галатам 4:6-7 сыновство дает благословения пребывающего в нас Святого Духа и вечного наследства. Эти благословения не относятся к тому состоянию рабства и оков, в которых содержался народ Израильский, имея все свои привилегии (Гал. 4:1-3, 5, 7).

Здесь необходимо дать некоторое пояснение. В данном случае не говорится, что отдельные личности во времена Ветхого Завета никоим образом не обладали благословениями пребывающего в них Святого Духа и вечного наследства. Отдельные люди действительно имели такие благословения. Здесь только говорится о том, что эти благословения не принадлежали всему Израилю, получившему национальное, общенародное усыновление. Данные благословения принадлежат церкви как единому целому, благодаря ее усыновлению, потому что церковь состоит только из тех людей, которые приняли Христа. (Обратите внимание на объяснения, данные к главам 11:6 и 21:1 настоящего Вероисповедания.)

II. Усыновление в применении спасения

Если Послание к Галатам 4:5 - это основной текст, говорящий об общем усыновлении церкви, то стихи 15 и 23 восьмой главы Послания к Римлянам должны рассматриваться как очень важные и необходимые для нашего учения об индивидуальном усыновлении христиан. (Послание к Ефесянам 1:5, будучи очень важным, является намного менее определенным и точным в своей ссылке на усыновление.) Возможно, что самой поразительной истиной, вытекающей из этих двух стихов, является то, что они имеют отношение к совершенно разным временным моментам. Ссылка Послания к Римлянам 8:15 на получение Духа усыновления в прошлом и обладание Им в настоящем совершенно ясно относится к усыновлению, которое имеет место при обращении5. Ссылка Послания к Римлянам 8:23 на усыновление, где написано, что "мы в себе стенаем, ожидая усыновления, искупления тела нашего", также ясно говорит об усыновлении, но об усыновлении, которое произойдет при воскресении. Эта двойная перспектива лучше всего объясняется на основании римских порядков и законов об усыновлении. Очевидно, что усыновление в Римской империи состояло как из домашней церемонии, совершавшейся перед свидетелями, когда усыновляемый ребенок легально переводился из сферы полномочий своего природного отца в распоряжение усыновляющего отца, так и из публичной церемонии, когда усыновленный ребенок торжественно провозглашался сыном своего нового отца. Хотя часто не было длительного промежутка времени между этими двумя событиями, однако данные обычаи объясняют, почему Павел мог так легко перейти от событий, имевших место в прошлом, к событиям, которые произойдут в будущем. Далее, данные стихи наводят на мысль, что Павел неимел в виду двух отличных друг от друга усыновлений, а говорит об одном усыновлении, которым мы сейчас законно обладаем, но которое должно быть публично признано в будущем.

А. Определение усыновления

Имея перед собой этот материал, содержащийся в 8-й главе Послания к Римлянам, и зная обстановку, в которой происходило усыновление, являющееся историческим событием, связанным с искуплением, мы теперь в состоянии попытаться дать определение этому усыновлению, которое является частью личных духовных привилегий каждого христианина.

Усыновление - это изменение официального, юридического статуса6 раба на статус сына Божия7, которое происходит по вере в момент соединения со Христом8, но которое будет публично явлено при воскресении9. Усыновление является актом Божией благодати, данной даром, которая проистекает из избирающей любви Бога и Отца в вечности10 и возрождающей силы Святого Духа во времени11. Божья благодать дарует Духа усыновления12 и привилегию быть одним из наследников Божиих13, как и все другие привилегии, обязанности и ответственность14.

Б. С чем связано усыновление

Если определение усыновления, изложенное и подтвержденное выше, является правильным, тогда из него вытекает следующее. Прежде всего очевидно, что усыновление занимает определенное место в вопросе спасения. Усыновлению логически и причинно (хотя и не хронологически) предшествуют призвание и духовное возрождение. Ключевым текстом в данном случае является Евангелие от Иоанна 1:12-13. Здесь поясняется, что люди, верующие во имя Христа и имеющие поэтому власть быть детьми Божиими, - это те, "которые... от Бога родились". Следовательно, рождение от Бога логически предшествует вере и получению права быть чадом Божиим. Эта связь подтверждается Евангелием от Иоанна 3:3-5, где говорится, что рождение свыше дает способность "увидеть" и "войти" в Царство Божие. ОтИоанна 1:12-13 также поясняет, что вера (принятие Христа) логически и причинно предшествует усыновлению. (Те, которые принимают Христа, получают право...) Эта взаимосвязь веры и усыновления подтверждается Посланием к Галатам 3:26: "Все вы сыны Божии по вере во Христа Иисуса".

Намного труднее определить точную причинную взаимосвязь оправдания и усыновления. Божественная инициатива спасения (призвание и возрождение), несомненно, предшествует усыновлению. Ответ человека (вера, покаяние) также предшествуют ему. Усыновление является одним из тех благословений, которые даются в ответ на наше подчинение требованиям Евангелия. Таким образом, существует тесная логическая связь между усыновлением и другими благословениями, которые мы получаем, когда с верою откликаемся на Благую Весть. Есть все основания думать, однако, что оправдание логически предшествует усыновлению. Трудно представить себе Бога, усыновляющего кого-то, кто все еще считается находящимся под Его гневом. Поэтому кажется правильным верить, что оправдание предшествует усыновлению.

Есть основание с учетом толкования Писания утверждать, что дар Духа логически и причинно следует за усыновлением. Дар Духа не следует путать с работой Духа по возрождению, поскольку этот дар логически и причинно дается после проявления веры (Прит. 1:23; Ин. 7:37-39; Деян. 2:38; Гал. 3:2). Более того, логично думать об этом даре Духа как о даре Духа усыновления (Рим. 8:15; Гал. 4:5). Нам ясно говорится в Послании к Галатам 4:6, что Бог посылает этот Дух в сердца наши потому, что мы являемся сынами. Кроме того, работа Духа усыновления заключается в том, чтобы "свидетельствовать духу нашему, что мы дети Божии" (Рим. 8:16). Данная работа предполагает, однако, как свою логическую отправную точку то, что мы уже являемся усыновленными детьми Божьими.

В этом взгляде на ordo salutis (порядок спасения) заложен важный смысл. В то время как в богословском плане и практически предлагать людям возрождение, или рождение свыше, как ответ на их послушание Евангелию является ошибкой и вводит в заблуждение, то предлагать людям оправдание, усыновление и дар Духа, если они только примут Христа так, как Он даром предложен в Евангелии, является совершенно правильным. Мы не можем поэтому говорить людям, что они вынуждены жить христианской жизнью, используя свои нынешние ресурсы и способности. Напротив, они должны прийти ко Христу как беспомощные грешники и от Него получить все, что им нужно для жизни и благочестия. Им надо получить от Христа через протянутую руку веры огромные благословения оправдания, усыновления и дар Духа Святого. Как оправданные, усыновленные и исполненные силой сыны Божии, они должны затем жить христианской жизнью. Какие великие благословения, заключенные в Евангелии Христа, мы можем и должны предлагать людям!

13. Об освящении

1. Те, кто соединен со Христом, действенно призван и духовно возрожден, имея новое сердце и новый дух, сотворенные в них благодаря смерти и воскресению Христа1, также далее освящаются реально и лично2 через Его смерть и воскресение3 посредством Его Слова и Духа, обитающего в них4. Владычество греха разрушено, и его похоти все больше и больше ослабевают и умерщвляются, а они сами все больше и больше оживляются и укрепляются во всех спасительных добродетелях, чтобы на практике проявлять всю истинную святость5, без которой никто не увидит Господа6.

1. Ин. 3:3-8; 1 Ин. 2:29; 3:9-10; Рим. 1:7; 2 Кор. 1:1; Еф. 1:1; Фил. 1:1; Кол. 3:12; Деян. 20:32; 26:18; Рим. 15:16; 1 Кор. 1:2, 6:11; Рим. 6:1-11.

2. 1 Фес. 5:23; Рим. 6:19,22.

3. 1 Кор. 6:11; Деян. 20:32; Фил. 3:10; Рим. 6:5-6.

4. Ин. 17:17; Еф. 5:26; 3:16-19; Рим. 8:13.

5. Рим. 6:14; Гал. 5:24; Рим. 8:13; Кол. 1:11; Еф. 3:16-19; 2 Кор. 7:1; Рим. 6:13; Еф. 4:22-25; Гал. 5:17.

6. Евр. 12:14.

2. Это освящение охватывает всего человека, однако является несовершенным в этой жизни; в нем, в каждой части его личности, все еще пребывают остатки развращенности и испорченности1, из-за чего происходит постоянная и непримиримая борьба2: плоть желает противного Духу, а Дух - противного плоти3.

1. 1 Фес. 5:23; 1 Ин. 1:8, 10; Рим. 7:18,23; Фил. 3:12.

2. 1 Кор. 9:24-27; 1 Тим. 1:18; 6:12; 2 Тим. 4:7.

3. Гал. 5:17; 1 Пет. 2:11.

3. В этой борьбе остающаяся испорченность хотя и может на время одержать победу1, однако благодаря постоянному обеспечению силой, которая дается освящающим Духом Христа, возрождение побеждает2; и поэтому святые возрастают в благодати, совершенствуя святость в страхе Божием, стремясь к небесной жизни в евангельском послушании всем заповедям, которые Христос как Глава и Царь дал им в Своем Слове3.

1. Рим. 7:23.

2. Рим. 6:14; 1 Ин. 5:4; Еф. 4:15-16.

3. 2 Пет. 3:18; 2 Кор. 7:1; 3:18; Мтф. 28:20.

План главы

Параграфы

1 I. Описание освящения

А. Его начало в окончательном, безусловном освящении

Б. Его рост в постепенном, прогрессирующем освящении

1. Его характер - "реально и лично"

2. Его источник - "через Его смерть и воскресение"1

3. Его средства - "посредством Его Слова и Духа"

4. Его сущность:

C одной стороны, грех ослаблен и умерщвлен

C другой стороны, добродетель оживлена и укреплена

5. Его необходимость - "Старайтесь иметь... святость, без которой никто не увидит Господа"

2-3 II. Отличительные черты освящения

2 А. Борьба с грехом

1. Корни этой борьбы

2. Природа этой борьбы

3. Воюющие стороны в этой борьбе

3 Б. Возрастание в благодати

1. Трудности и препятствия в этом росте

2. Несомненный факт этого роста

3. Свойства и особенности этого роста

Комментарии

I. Определение освящения

Слово "освящать" в Библии означает "отделять от общего употребления для Бога". Когда что-то освящено, тогда оно становится особой собственностью Бога. В обычном распространенном и богословском употреблении термин "освящение" используется, когда говорится о человеке, который в своем практическом поведении постепенно и постоянно отделяет себя от греха для праведности в своей христианской жизни. Это общераспространенное использование данного термина для описания постоянного, продолжающегося роста христианина в святости является правильным (Ин.17:17,19; 1 Фесс.5:23; Рим.6:19,22; 1 Фесс.4:3,4,7; Евр.12:14), но оно не должно затмевать библейского учения о том, что в момент обращения христианин, по выражению Джона Мюррея, становится "окончательно и безусловно освященным"2. Реальность этого первоначального акта освящения подразумевается в параграфе 1 в словах "также далее освящаются". Его фундаментальный характер виден в утверждении Вероисповедания о том, что только те, "кто соединен со Христом, действенно призван и духовно возрожден, имея новое сердце и новый дух, сотворенные в них", "далее освящаются".

II. Его начало

Окончательное и безусловное освящение - это просто еще один способ описания той основной, радикальной перемены, которая происходит в духовном и нравственном состоянии грешника, когда он соединяется со Христом в действенном призвании и возрождении. Это свидетельствует о том факте, что постепенное прогрессирующее освящение не происходит в вакууме. Оно предполагает действенное призвание, возрождение, союз со Христом и даже оправдание. Возрождение, как и освящение, производит перемену в нас, т. е. в нашем нравственном характере (Ин. 3:3-8; 1 Ин. 2:29; 3:9-10). Оно является началом нравственной, духовной перемены, которую прогрессирующее освящение расширяет и продолжает. Когда мы думаем об освящении, то оченьчасто думаем о прогрессирующем, продолжающемся освящении. Однако, если говорить о частоте употребления слова "освящение", то оно чаще подразумевает окончательное освящение, нежели прогрессирующее. Подтверждением этому служит употребление в Библии слов разных частей речи с корнем "свят".

Прилагательное "святой" во множественном числе многократно используется для описания христиан в Новом Завете. Христиане являются "святыми". Поскольку все дети Божии, а не только немногие избранные, являются святыми, то использование этого определения в отношении верующих означает, что при обращении каждый делается святым, каждый становится окончательно и безусловно освященным (Рим. 1:7; 1 Кор. 1:2; 6:1; 2 Кор. 1:1; Еф. 1:1; Фил. 1:1; Кол. 3:12). Словосочетание "делать святым" и слово "освящать" часто используются для описания окончательного и безусловного освящения (Деян. 20:32; 26:18; Рим. 15:16; 1 Кор. 1:2; 6:11). Интересно, что в каждом из этих стихов используется один и тот же глагол, стоящий в страдательном залоге прошедшего времени (грам. форма "аорист" древнегреческого языка). Это говорит нам, во-первых, что освящение произошло в прошлом. Во-вторых, освященный человек был освящен кем-то другим. Бог освятил его. Бог был активен, а человек был пассивен в акте освящения. Существительное, часто переводимое как "святость" или "освящение", также используется для описания этого акта (1 Кор. 1:30; 1 Фес. 4:7; 2 Фес. 2:13; 1 Пет. 1:2).

Такое употребление данного слова заставляет нас сделать два вывода. Во-первых, освящение подразумевает духовную и нравственную перемену в сердце и поведении человека. Оно производит веру, послушание и сексуальную чистоту. Приобретение названных качеств является следствием действия Духа Святого (1 Кор.6:11; Рим.15:16), и поэтому освящение - это больше, чем просто изменение нашего юридического статуса или духовного положения. Оно включает нравственное обновление (1 Фес. 5:23; Еф. 5:26; Откр. 22:11). Во-вторых, окончательное и безусловное освящение означает больше, чем изолированную от всего остального перемену сердца. Оно вызывает абсолютно новое духовное состояние, или положение (1 Кор. 1:2, 30; 6:11). В этом заключается важность специфического использования освящения в Послании к Евреям (Евр. 2:11; 9:13; 10:10, 14, 29; 13:12). Освящение означает быть во Христе Иисусе со всем тем, что предусматривают благодать, прощение, сила и духовные способности.

Окончательное, безусловное освящение опровергает просто позиционное освящение. Те люди, которые учат позиционному освящению, часто считают, что освящение, которое совершается в момент обращения, означает просто официальное, юридическое отделение для Бога, касающееся статуса человека. Это ошибочное мнение. Окончательное, безусловное освящение означает радикальный и практический разрыв с грехом при обращении. Окончательное, безусловное освящение также опровергает только лишь постепенное освящение. Некоторые рассматривают христианскую жизнь как жизнь, начинающуюся с освящения, но не включающую в себя радикальную перемену нравственных качеств человека. Затем, после оправдания, верующие постепенно освящаются. Данная точка зрения подразумевает, однако, что прогрессирующее освящение начинается с нулевой отметки. Это заблуждение. Только те, кто фундаментально и первоначально освящен, в состоянии пережить постепенное, прогрессирующее освящение.

Ключевыми стихами для понимания окончательного, безусловного освящения являются стихи из Послания к Римлянам 6:1-11. Уместность данного отрывка по отношению к теме освящения мы находим в стихах 1 и 2. Павел определенно обращается к теме освящения, когда задает вопрос: "Оставаться ли нам в грехе?" Он конкретно обращается к теме окончательного, безусловного освящения, когда отмечает: "Мы умерли для греха".

Павел говорит, что мы оправдываемся не делами, а Божией преизобилующей благодатью. Он предвидит возражение, что такое учение позволяет нам продолжать грешить, чтобы умножилась благодать. Опровергая это возражение, Павел доказывает, что оправдание, которое дается даром, будучи далеким от того, чтобы разрешать греховную жизнь, гарантирует новую жизнь праведности для верующего3.

Стих 2 данного отрывка является ключевым. Ответ Павла на вопрос: "Оставаться ли нам в грехе?" - заключается не только в том, что мы не должны продолжать грешить, что мы посвятили себя тому, чтобы непродолжать грешить, или в том, что мы имеем самую высокую мотивацию, чтобы не продолжать грешить, или даже в том, что это противоречило бы нашему вероисповеданию, если бы мы продолжали грешить. Все это может быть правильным, но не является ответом Павла. Ответ Павла заключает в себе прежде всего мысль о том, что оправданный человек не может продолжать грешить. "Мы умерли для греха: как же нам жить в нем?" Слова "как же" означают невозможность того, чтобы христианин по-прежнему жил во грехе.

Обратимся к утверждению: "Мы умерли для греха" - и рассмотрим несколько вопросов, касающихся этого утверждения.

Как мы умираем для греха? Мы умираем для греха в смерти Господа Иисуса. Мы умираем для греха посредством союза со Христом в Его смерти по отношению ко греху (стихи 3, 4, 5, 6, 8). В стихе 3 упоминается крещение, потому что оно является символом союза со Христом, начало которому было положено при обращении.

Что означает умереть для греха? Это не означает, что мы умираем по отношению к проявлению греха на практике. Христиане по-прежнему грешат. Речь идет о другом. Христос никогда не грешил, но умер для греха (Рим. 6:8-10). Смерть по отношению ко греху влияет на проявление греха на практике, но не это главное. Умереть для греха означает смерть по отношению к власти греха. Христос находился под властью смерти (стих 9), а в контексте Послания к Римлянам (6:6, 12, 14) и под властью греха. Здесь грех рассматривается как царь или рабовладелец. Мы больше не являемся гражданами в царстве греха. Христос избавил нас от наказания за грех. Но освобождает ли это нас от власти греха? Ответ находится в Первом послании к Коринфянам 15:56, где говорится, что "сила греха - закон".

Джон Браун четко формулирует эту связь: "Христианская программа духовной трансформации - это единственная программа, которая соответствует ее трудностям и даже предполагает и рассматривает их. Она начинается с самого начала. Она обеспечивает такую перемену в отношениях человека, когда закладывает прочное основание для перемены его характера... Отменяя осуждающий приговор, она разбивает оковы греховности, гарантирует действие освящения, которое сильнее внутреннего или внешнего влияния, склоняющего ко греху, и обеспечивает соответствующие мотивы, побуждающие человека умерщвлять грех и культивировать святость"4.

Вина - это та сковывающая цепь, которая держит нас во грехе и отделяет нас от освящающей силы Бога.

Когда мы умираем для греха? Мы умираем для греха раз и навсегда в момент обращения. В Послании к Римлянам 6:2 говорится, что "мы умерли для греха", и в стихе 6 говорится, что "ветхий наш человек распят с Ним". Это относится в данном контексте к законченному действию, которое совершилось в прошлом. Связь стихов 10 и 11 также подчеркивает эту мысль. Стих 10 говорит, что Иисус умер для греха раз и навсегда. Стих 11 повелевает христианам: "Так и вы почитайте себя мертвыми для греха".

Каков результат смерти для греха? Новая жизнь в праведности является неизбежным результатом (стихи 4-6, 17-18, 22; 7:4-6).

Вывод, следующий из данных стихов, мы находим в стихе 11. Это довольно-таки трудный стих, потому что он поднимает ряд вопросов. Если я действительно умер для греха, то почему надо рассматривать или почитать себя таковым? С другой стороны, если я не умер для греха, то как можно почитать себя мертвым для греха?

Повеление рассматривать самих себя мертвыми для греха не является предметом позитивного мышления (позитивизма). Позитивное мышление учит, что, считая или рассматривая себя умершими для греха, мы можем добиться этого. Данное повеление, однако, основано на реальности того, что мы умерли для греха. Эта реальность, вместе с тем, не является предметом, который можно рассмотреть глазами. Она не настолько очевидна. То, что мы умерли для греха, является вопросом веры. Значит, есть необходимость в том, чтобы мы считали, что это так. Павел призывает верующих в Риме занимать такую позицию, потому что она является основной перспективой для стремления к святости в христианской жизни.

III. Его осуществление

Как поступает человек, преследуя цель стать святым? Что надо сделать для достижения этой цели? Ниже мы отвечаем на эти вопросы.

А. Его благодатная основа

Здесь мы возвращаемся к тому, на чем остановились при обсуждении окончательного, безусловного освящения. Работа по освящению не выполняется в вакууме. Она предполагает деятельность суверенной благодати в нашей христианской жизни и основана на ней. Богословы здесь усматривают связь свершившегося с тем, что надо совершить.

Утверждение "вы... народ святый" - констатация свершившегося факта (1 Пет. 2:9). Повеление "сами будьте святы" - то, что надо совершить (1 Пет. 1:15). Повсюду в Новом Завете эти два вида утверждений соседствуют друг с другом. (Сравните Рим. 6:2 с ст. 12; Кол. 3:3 с ст. 5; Рим. 8:2,9 с ст. 12-14; Гал. 5:24 с ст. 25; Еф. 4:21-23 с ст. 25; Кол. 3:10 с ст. 9; Гал. 3:26-29 с Рим. 13:14).

Обратите внимание на два момента, касающихся этих стихов. Во-первых, связь между ними необратима. Вначале говорится о свершившемся, затем следует побуждение к действию, которое базируется на утверждении о свершившемся. Эта связь не может быть изменена и представлена в обратном порядке (Фил. 2:12-13). Освящение - это вопрос благодати. К нему надо стремиться на основании того, что Бог действует в нашей жизни по Своей благодати. Освящение не является вопросом наших дел, которые что-то добавляют к Божией благодати. Только те люди, которые имеют достаточно оснований думать, что они являются христианами, должны быть призываемы к тому, чтобы заниматься освящением. Во-вторых, побуждение к действию является обязательным для исполнения. Без этого побуждения не может существовать то, что уже свершилось и является реальностью (Кол. 3:1; Гал. 6:7-10). Таким образом, подчеркивается взаимосвязь свершившегося и того, что следует совершить через послушание. Никто не может сказать: "Я освящен", - если он не умирает для греха и не освящается.

Б. Основные мероприятия по освящению

Вопрос основных мероприятий, имеющих отношение к стремлению к святости, затрагивает проблему, которая была предметом частых и бурных дискуссийсреди евангельских христиан на протяжении прошлого столетия. Не были редкими утверждения, подобные следующему: "Некто однажды сказал на собрании в Кесвике, что мы, христиане, все знаем, что мы оправданы по вере, но почему-то у нас появилось такое представление, что для нашего освящения мы должны сами грести, плывя в своей собственной лодке. Слава Богу, нам не нужно грести и работать ради всего того, что благодать Божия предлагает... Мы говорим о благодати Божией, но забываем, что победа дана нам. Вам не нужно зарабатывать подарок, и вы не принимаете никакого участия в приобретении подарка. Все целиком дается вам, исключая ваши собственные усилия и труд"5.

Еще один учитель "победоносной жизни" высказывает аналогичные замечания, говоря: "Кто-то может спросить: "Как этого можно достигнуть?" Ответ прост. Мы находим его в Послании к Римлянам 6:10-18. Он заключается в двух словах: "почитайте" и "представьте/отдайте". Почитайте себя мертвыми по отношению ко всякому греху, искушающему вас, и считайте себя живыми для Бога. Затем отдайте себя в соответствии с тем, кем вы себя считаете. Отдайте себя Богу, а не греху... Да, дорогой друг, это так просто. Считайте себя мертвыми и затем представьте/отдайте себя тому, чем вы себя считаете"6.

Такие высказывания рассчитаны на то, чтобы поднять вопросы, подобные следующим: "Освящены ли мы только по вере? Или мы должны работать над своим освящением? Освящены ли мы таким же образом, каким мы оправданы? Есть ли какое-либо место старанию и усилию в христианской жизни? Действительно ли наши обязанности исчерпываются почитанием себя кем-то и отдаванием себя?" На такие вопросы ответ будет дан при последующем рассмотрении очевидности библейского учения.

Основные дела, которые Слово Божие требует, чтобы мы осуществляли в процессе продолжающегося освящения, - это уверенное почитание себя (кем-то) и усердная работа.

Первое, что мы обязаны сделать, это с уверенностью признать, что то, о чем Бог говорит как о произошедшем в жизни Своего народа, верно и в отношении нас. Мы, веря, должны понять, что Бог уже сделал и будетделать для нас во Христе (Послание к Римлянам 6:11). Джон Мюррей дает убедительное объяснение смысла повеления, которое содержится в этом стихе: "Следует обратить пристальное внимание на то, какое здесь дается повеление. Нам не приказывается стать мертвыми для греха и живыми для Бога; предполагается, что это уже совершилось. И это не становится фактом благодаря тому, что мы будем считать, что это является фактом. Сила данного повеления заключается в том, что мы должны принять во внимание и оценить то, что мы уже получаем благодаря союзу со Христом"7.

Обетование Библии состоит в том, что те люди, которые верят во Христа и каются в своих грехах, соединяются со Христом и становятся частью Его нового творения. Силы будущего века становятся действенными в них. Суверенная благодать свободно проявляется в их жизни. Павел призывает нас считать, что все вышеперечисленное совершается по вере. Это первое, что он советует верующим сделать в отношении освящения. Подобные повеления мы находим в 1 Петра 4:1-2 и Римлянам 13:14. Частые упоминания Павла о новом положении, в котором находится христианин, также показывают важность такой перспективы (Рим. 6:14; 7:4-6; Кол. 2:9-12, 20; 3:1-3). Такая перспектива является крайне важной, если христианину приходится столкнуться со своими сильными и коварными врагами в борьбе за святость. Если бы уверенное почитание себя (кем-то) было единственным делом, к которому Бог призвал нас в вопросе освящения, тогда мы могли бы думать, что Кетчэм и Трамбэл были правы. Но проблема в том, что Новый Завет не останавливается там, где останавливаются они!

Во-вторых, Библия идет дальше и призывает нас к усердной работе в вопросе нашего освящения (сравните Рим. 6:11 со стихом 12; Рим. 13:14а со стихом 14б; Фил. 2:12-13).

Нередко в Писании говорится о двух направлениях в этой работе. Как указывает Вероисповедание, грех должен быть умерщвлен, и благодать должна культивироваться (Рим. 6:13; 2 Кор. 7:1; Еф. 4:22-25). Это учит нас важному принципу духовного замещения (Гал. 5:17). Привычки ветхого человека должны быть заменены привычками нового человека. Почему данный принципявляется столь необходимым? Потому что только такие усилия и в том и в другом направлении могут быть успешными.

В Писании указываются и формы, которые должны принимать наши усилия. Послание к Римлянам 13:14 подразумевает необходимость предвидения, позволяющего избежать греха. Римлянам 12:1-2 указывает на важность учения, чтения, слушания и исследования. Послание к Евреям 10:25 показывает необходимость встреч с народом Божиим в церковных собраниях. Евангелие от Матфея 26:41 говорит нам о важности бодрствования и молитвы. И другие конкретные усилия, являющиеся необходимыми в христианской жизни, легко могут быть определены при чтении Писания.

Освящаемся ли мы только верой? Должны ли дела добавляться к вере? Ответ состоит в том, что не дела добавляются к вере, а в делах вера проявляет себя (Гал. 5:6). Мы освящаемся по вере, но не только по вере, которая основывается на обетованиях Божиих, но также по вере, которая действует согласно Божиим повелениям. Когда мы говорим исключительно о вере, мы обычно имеем в виду веру, основывающуюся на Божиих обетованиях. Это тот путь, которым оправдывается грешник: он оправдывается не делами, а тем, что полагается на обетования Божии. Следовательно, мысль о том, что мы освящаемся исключительно верой, является обманчивой.

Павел неоднократно требует от нас не забывать того факта, что мы были спасительно соединены со Христом во время обращения. Дело в том, что мы не можем исполнять то, о чем говорится в Римлянам 6:11, без знания на основании библейских критериев того факта, что мы во Христе. В освящении нельзя спрятаться от вопроса нашего нынешнего положения и спасения, совершившегося в прошлом. Если мы хотим добиться какого-либо реального прогресса в святости, то должны занять такое положение, в котором сможем совершать работу по освящению на основании почитания самих себя умершими со Христом.

14. О спасающей вере

1. Благодать веры, позволяющая избранным уверовать ко спасению своих душ, является работой Духа Христова в их сердцах и обычно порождается служением Слова1. Вера возрастает и усиливается посредством служения Слова, а также посредством крещения и Вечери Господней, молитвы и других средств, определенных Богом2.

1. Ин. 6:37, 44; Деян. 11:21, 24; 13:48; 14:27; 15:9; 2 Кор. 4:13; Еф. 2:8; Фил. 1:29; 2 Фес. 2:13; 1 Пет. 1:2.

2. Рим. 10:14, 17; Лк. 17:5; Деян. 20:32; Рим. 4:11; 1 Пет. 2:2.

2. Благодаря этой вере христианин получает убеждение в истинности откровения, данного в Слове, поскольку Слово несет на себе авторитет Самого Бога. Христианин также понимает превосходство Слова над всеми другими писаниями и всем остальным на свете, поскольку оно являет славу Бога в Его качествах, превосходство Христа в Его сущности и служениях, силу и полноту Духа Святого в Его работе и действиях. Поэтому христианину предоставляется возможность полностью доверить свою душу истине, в которую он уверовал1; проявляя послушание заповедям и повелениям2, с трепетом воспринимая серьезные предупреждения3, принимая обетования Божии, касающиеся этой и будущей жизни4; но основные действия спасающей веры имеют прямое отношение ко Христу, что выражается в признании Его, принятии Его и почитании Его одного основанием оправдания, освящения и вечной жизни, благодаря завету благодати5.

1. Деян. 24:14; 1 Фес. 2:13; Пс. 18:8-11; 118:72.

2. Ин. 15:14; Рим. 14:25.

3. Ис. 66:2.

4. 1 Тим. 4:8; Евр. 11:13.

5. Ин. 1:12; Деян. 15:11; 16:31; Гал. 2:20.

3. Эта вера, какой бы она ни была по своей глубине, слабой или сильной1, даже в самом малом ее проявлении отличается по своей сути, как и всякая другая спасающая добродетель, от верыи общей благодати временных верующих2. Поэтому, хотя она нередко может подвергаться нападкам и ослабевать, однако она побеждает3, возрастая во многих до совершенной уверенности4 через Христа, Который является автором и совершителем нашей веры5.

1. Мтф. 6:30; 8:10,26; 14:31; 16:8; Мтф. 17:20; Евр. 5:13-14; Рим. 4:19-20.

2. Иак. 2:14; 2 Пет. 1:1; 1 Ин. 5:4.

3. Лк. 22:31-32; Еф. 6:16; 1 Ин. 5:4-5.

4. Пс. 118:114; Евр. 6:11-12; 10:22-23.

5. Евр. 12:2.

План главы

Параграфы

1 I. Источник спасающей веры

А. Личный фактор

Б. Привлеченные средства

2 II. Действия спасающей веры

А. Спасающая вера принимает непогрешимость и превосходство Писания

Б. Спасающая вера откликается соответствующим образом на все, о чем говорится в Писании

В. Спасающая вера (главным образом) верит только во Христа, что ведет ко спасению от греха

3 III. Отличительность спасающей веры

А. Факт ее отличительности

1. Определение данного факта

2. Акцентирование данного факта

Б. Плод ее отличительности

Комментарии

В этой главе Баптистское вероисповедание также следует Савойской декларации, являющейся пересмотренным изданием Вестминстерского вероисповедания. Единственное значительное отклонение от Савойской декларации мы находим в параграфе 2, где обсуждается вера в превосходство Писания. Существует много хороших трудов, в которых рассматривается тема спасающей веры. Поэтому объяснение, которое дается здесь, является кратким. Мы обращаем внимание на суть, посредничество и отношения спасающей веры.

I. Суть веры

В Писании вера рассматривается с двух точек зрения, которые взаимно дополняют друг друга. Говоря о спасающей вере, мы основываемся на этих двух точках зрения Писания.

Вера, во-первых, - это уверенность в истинности Евангелия. Спасающая вера - это убеждение, что Евангелие является истинным. Спасающая вера признает действительность и обоснованность той вести, которая возвещается проповедниками Евангелия. То, что Писание подразумевает под верой, помогает понять древнееврейское слово "аман", используемое в Ветхом Завете, которое означает "рассматривать что-либо как истинное или достоверное, заслуживающее доверия". Оно встречается в сотнях стихов, где при описании спасающей веры используются слова "веруя, что". Спасающая вера включает в себя то, что имеется в виду, когда говорится "веровал, что" (Евр. 11:6). Спасающая вера - это знание того, что то или иное является истинным (Ин. 6:69; 10:38; 12:46; 1 Ин. 4:16). Верить - значит воспринимать действительность реально (Ин. 12:38-39). Это является сутью классического библейского определения спасающей веры, которое дается в Послании к Евреям 11:1. Это определение свидетельствует, что вера является убеждением. Слово "вера" в словарях греческого языка объясняется как "доверие, убежденность, уверенность" или "прочность, непоколебимость". Слово "уверенность" в словарях греческого языка объясняется как "доказательство" или "убеждение". Иногда думают, что Библия использует слово "верить" для обозначения ложной веры, а выражение "верить в" для обозначения истинной веры. Это неправильное представление. Некоторые люди, верующие во Христа, имеют ложную веру (Ин. 2:23; 8:31). Другие же, те, о ком говорится, что они поверили Евангелию или его проповедникам, рассматриваются как истинные верующие (Деян. 8:12).

С другой стороны, вера является отдачей Христу, о Котором говорится в Евангелии. Отдача здесь означает акт вверения самих себя Христу. Джон Мюррей формулирует данное положение очень ясно: "Вера должна дорасти до доверия и до такого доверия, которое заключается во вверении себя Ему. Вера включает в себя обручение одной личности с другой личностью, которое состоит во внутреннем влечении всего человека принять Христа и положиться на Него одного в вопросе спасения. Это означает отказ от уверенности в своих собственных или в чьих-либо человеческих возможностях, что заключается в акте полного вручения самого себя Христу"1.

Вера - это оставление самих себя и предоставление самих себя Христу во всех вопросах. Если мы верим, то оставляем всякую надежду на себя и вручаем всю свою судьбу в руки Иисуса Христа. Рассмотрим четыре обстоятельства, показывающих, что вера означает вручение, отдачу.

1. Слова "верить", "вверять", "вручать" в греческом языке Нового Завета обозначаются словом с одним корнем "pist", которое подразумевает определенный акт отдачи. Проиллюстрировать это можно на примере стихов 23-24 второй главы Евангелия от Иоанна. Дословный перевод с греческого выглядел бы так: "Они уверовали во Христа, но Он не уверовал в них". Одно и то же слово используется как в стихе 23, где оно означает "верить", так и в стихе 24, где оно означает "вверять". О вверении самого себя Христу говорит апостол Павел Тимофею, используя то же слово, что и в Ин. 2:23-24, когда утверждает: "...в Кого уверовал..." (2 Тим. 1:12, т. е. "Кому вверил себя...").

2. Факт того, что часто встречаются слова "уверовали в", несет в себе идею вверения, отдачи (Ин.2:11; 3:16, 18, 36; 4:39; 6:29). Мюррей отмечает, что эти слова "несут в себе идею "передачи, перемещения к"2. Ворфилд говорит: "В любом событии, о котором говорят эти стихи, есть полная передача веры от нас другому, полное подчинение Христу"3.

3. Частое употребление слова "веровать" говорит о доверии (Лук. 24:25) и, следовательно, о вверении, об отдаче, которая подразумевается, когда мы полагаемся на Христа. Беспокойство в душе, которое испытывали ученики, противопоставляется "верованию" пророкам в Евангелии от Луки 24:25. Беспокойство является противоположностью спокойной уверенности, которую такая вера могла бы дать им.

4. Аналогии, используемые для объяснения веры, показывают, что вера - это нечто большее, чем простая убежденность в истине, и она включает в себя действие воли. Вера в Евангелии от Иоанна (1:12) отождествляется с принятием Христа и противопоставляется Его отвержению в 1:11, а в 3:36 отказу повиноваться Христу и Его требованиям. В этом же Евангелии (6:35; 64-65) говорится, что вера - это приход ко Христу, принятие Его покровительства и спасения.

И здесь же утверждается (6:47-51,53), что верить - это значит вкушать "хлеб жизни" и пить "Кровь Его". Таким образом, вера является принятием покровительства, которое предусмотрено Христом для наших духовных нужд. В любом случае, какое бы определение веры мы ни давали, она предполагает действие воли. Она - принятие, послушание, приход, присвоение. Вера - это убеждение, которое заставляет нас отвечать соответствующим образом. Это не просто бездейственная убежденность нашего ума. Это не простое согласие с определенными доктринами. Это искренняя, идущая от всего сердца убежденность в истине, ведущая к отдаче Христу, о Котором говорит Евангелие.

Если вера является отдачей Христу (и ничем меньшим), то как может Библия в некоторых стихах описывать спасающую веру как убежденность в истине? Это с одной стороны. С другой, если вера является убеждением, то почему Библия иногда описывает ее как отдачу воли?

О спасающей вере иногда говорится как о простой убежденности в истине, потому что Библия предполагает, что если мы действительно убеждены в истинности чего-либо, то будем и реагировать на это соответствующим образом. Она предполагает, что всякая истинная убежденность включает в себя отдачу и принятие определенного решения. Убежденность в том, что здание, в котором мы находимся, горит, должно побудить нас, если только эта убежденность искренняя, спасаться из него. Есть люди, которые говорят, что убеждены в определенных истинах, но не поступают соответствующимобразом. Им необходимо познать, что вера включает в себя отдачу и действие. Так называемая убежденность, которая не ведет к тому, чтобы спасаться из горящего здания, не является спасающей верой.

Несколько важных практических выводов могут быть сделаны из данного объяснения сути веры. Библейский акцент на спасающей вере как на понятии, которое описывается выражением "веруя, что", помогает противостоять тенденции некоторых представлять веру очень субъективным и таинственным делом. Спасающая вера является просто убеждением в том, что Евангелие истинно. С другой стороны, библейский взгляд на спасающую веру как на "веру в" оберегает от тенденции некоторых свести веру к простому умственному согласию с библейскими утверждениями.

Убежденность - это проверка отдачи. В наши дни есть много людей, которые, по общему мнению, являются "преданными христианами", но не верят в великие истины христианства: творение, грех, ад, Божественность, искупление, воскресение Христа. Отдача таких людей является ложной и не может привести их к действительному, постоянному и истинному хождению по пути Христа. Отдача - это проверка убежденности. Если вы говорите, что вы верите Библии, то ваша жизнь должна радикально измениться под влиянием ее истин. Они будут вести вас к искренней и безраздельной отдаче Христу как Спасителю и Господу. Если так не происходит, тогда ваша вера является просто притворством и обманом.

Истина занимает главное место в спасающей вере. Вы не можете верить в то, о чем вы не знаете. Вы не можете оставаться преданными тому, в чем вы не убеждены. Вера включает в себя акт воли. Известные реформаторские авторы писали, что вера - это пассивная убежденность ума и что рассматривать веру как акт воли является законничеством. Библия, однако, ясно учит, что вера является движением воли ко Христу, принятием Христа разумом. Вера включает в себя личное принятие Христа. Недостаточно чувствовать запах евангельского хлеба, восхищаться им или говорить о нем. Мы должны вкушать его, а иначе он не спасет нас. Вера также включает личные отношения со Христом. Она означает вверение самих себя другой личности. Вера - это вверение и поручение самих себя защите и руководству Христа.

II. Посредничество спасающей веры

Библия многократно подтверждает то, что вера во Христа является средством в деле спасения. Она ясно учит, что в деле спасения вера занимает главное место. Мы спасены по вере (Рим. 1:16-17; 10:9; Еф. 2:8). Мы будем спасены по вере (1 Пет. 1:8-9; Евр. 10:38-39). Мы приняли вечную жизнь верой (Ин. 20:31). Мы живем верой (Гал. 2:20; 3:11). Все составные части спасения, или вечной жизни, являются нашими по вере: оправдание, прощение (Деян. 10:43; 26:18), усыновление (Гал. 3:26; Рим. 4:14, 16), принятие Духа Святого (Гал. 3:2, 5, 14, 22; Еф. 1:13; Ин. 7:39) и стойкость до конца (Евр. 4:3; 6:12; 10:39; 1 Пет. 1:5). Вот почему слово "вера" встречается свыше 600 раз в Новом Завете. Но все же почему вера является средством в деле спасения?

С одной стороны, вера является средством не только потому, что она - дар Божий. Ведь дарами Бога являются также любовь, покаяние, надежда, послушание и всякая другая добродетель. Она выступает как средство в деле спасения, ибо подчеркивает и указывает на тот факт, что спасение совершается по суверенной, независимой благодати, которая дается даром. Она доводит до минимума опасность, что то состояние, которое Богу угодно требовать от людей, может уменьшить или затмить славу Божией благодати. Спасение имеет своей великой целью славу Бога в Его благодати. Все рассчитано, чтобы достичь этой единственной великой цели в деле спасения (1 Кор. 1:29-31; 2 Кор. 5:18). Поскольку спасение рассчитано или задумано так, чтобы достичь этой цели, то оно совершается по вере (Рим. 4:16; 4:2, 5, 20-21). Вера ясно показывает милостивый характер спасения. Ее сущность состоит в том, чтобы смиренно доверить себя другому. Один пуританин назвал веру "самоопустошающей добродетелью" и описал ее как "добродетель, которая избавляет человека от него самого и приносит всю честь и славу Христу и благодати, которая дается даром". Другой пуританин использовал выражение "смотрящая из себя" для описания веры, желая, таким образом, указать на то, что она смотрит за пределы самой себя и взирает на кого-то другого. Вера определена быть средством в деле спасения по той же самой причине, по которой армия Гедеона была сокращена до 300 человек. Вера подобна тем тремстам воинам Гедеона. Почему Бог сказал Гедеону отправить назад двадцать две тысячи человек, а затем еще десять тысяч? Книга Судей 7:2 дает нам ответ: "И сказал Господь Гедеону: народа с тобою слишком много, не могу Я предать Мадианитян в руки их, чтобы не возгордился Израиль предо Мною и не сказал: "Моя рука спасла меня". Вера является средством, потому что сама по себе она ничего не представляет. Она является пустой, протянутой рукой, хватающейся за Христа, пустой тарелкой, предназначенной для евангельской пищи. Если бы покаяние, любовь, добрые дела и послушание были средствами получения Божьего спасения, тогда некоторые могли бы подумать, что они своими делами заслужили себе спасение. Эти вещи фокусируют внимание на самих себе. Вера же сосредоточивает все внимание на Христе и благодати.

III. Отношения веры

Рассмотрим несколько специфических вопросов, касающихся отношения веры к другим важным вопросам.

А. Вера и уверенность в спасении

Уверенность в спасении может быть определена как знание, как вера человека в то, что он имеет вечную жизнь и войдет в вечную жизнь в последний день. Сделаем два необходимых замечания, касающихся отношений веры и уверенности.

Вера не является уверенностью в спасении. Библейская терминология проводит ясное различие между верой и уверенностью. Есть библейские слова, которые имеют значение личной уверенности. Это "доверие" и "надежда". Библия не использует эти слова в качестве главных для описания спасающей веры. Вера, с одной стороны, и надежда, и доверие, с другой, эти слова никоим образом не являются взаимозаменяемыми и равнозначными. Эти слова отличаются друг от друга на иврите и в греческом языке. В греческом переводе Ветхого Завета, называемом Септуагинта, тоже учитывается это различие4. Библейским основанием веры всегда является Слово Божие. Это ясно говорит о том, что вера и уверенность - не одно и то же. Писание нигдене утверждает, что Сэмюел Волдрон обладает вечной жизнью. Если бы оно говорило об этом, тогда иметь уверенность было бы актом веры для меня. Но Писание нигде не утверждает, что кто-либо из нас по своему имени является христианином. Поэтому вера не является уверенностью.

Вера, как мы уже рассмотрели, - это убежденность в истине Евангелия и отдача, посвящение себя Христу, о котором говорит Евангелие. Ясно, что это не является определением уверенности. Уверенность - это знание человеком того факта, что он имеет спасение.

Вера - это средство, являющееся орудием в деле спасения. Сказать, что вера включает в себя уверенность, - значит сказать, что человек должен верить, что он спасен, с тем чтобы быть спасенным. Это логическое противоречие. Грешник приходит ко Христу потому, что он верит, что он не спасен, а не потому, что он верит, что он спасен. Если мы принимаем спасение по вере, то вера не может быть уверенностью в том, что мы спасены. Все эти обстоятельства вынуждают нас очень ясно и четко проводить различие между верой и уверенностью в спасении.

Вера неотделима от уверенности в спасении. В сердце каждого верующего человека посеяно семя уверенности. Это так потому, что вера, которая была проявлена при обращении, принимает Духа усыновления (Гал. 3:2; 4:6). Дух усыновления дает семя уверенности, потому что благодаря Ему усыновленный взывает: "Авва, Отче!" (Рим. 8:15; Гал. 4:6). Это проявляется и в том факте, что каждый верующий отмечен даром надежды и упования (1 Фес. 1:3-4; 1 Пет. 1:3). Уверенность сочетает в себе упование и тесно связанное с ним доверие. Она может быть определена на основании Писания как личное, очистительное, позитивное и непоколебимое ожидание, обращенное к невидимому будущему и основанное на Боге и Его Слове (Пс. 118:74, 81, 114; Деян. 24:15; Рим. 8:24-25; Фил. 1:20; Евр. 3:6; 6:19; 1 Ин. 3:1-3).

Несколько практических выводов следуют из этой связи между верой и уверенностью в спасении. Если кто-то действительно верит, что вера является по существу уверенностью, тогда всякий раз, когда такой человек борется, чтобы обрести уверенность, эта борьба сама по себе будет иметь тенденцию украсть у него уверенность. Сам факт того, что иногда такой человек ставит под сомнение свое спасение, будет еще одним аргументом в пользу того, что он не спасен. Учение о том, что вера - это уверенность, является препятствием для слабых святых, которые борются, чтобы иметь уверенность.

Понимание этого избавляет нас от ненужных и вводящих в заблуждение бесед и советов, касающихся борьбы за обретение уверенности. Мистер Типичный Евангельский Верующий часто говорит душе, обеспокоенной вопросом уверенности: "Перестань сомневаться! Просто доверяй Богу!" Если бы вера была уверенностью, то такие увещевания вполне бы сгодились. Иногда, однако, человек не столько не доверяет Богу, сколько не доверяет себе.

Понимание этого избавляет нас от того умонастроения, которое выступает против всякого самоисследования и использования доказательств и очевидных факторов в вопросе уверенности в спасении. Этот склад ума характерен для тех, кто верит, что вера - это уверенность. Если вера - это уверенность, тогда все, что подрывает уверенность, является плохим и законническим. Искание признаков благодати является плохим. Самоисследование плохо. Проповедь, призывающая к самопроверке, является плохой. Вера, однако, не должна приравниваться к уверенности. Что является плохим для уверенности некоторых людей в спасении, может быть совсем не плохим для них.

Понимание этого дает всякому истинному верующему надежду на то, что уверенность может расти. Она может расти, потому что является результатом и неотделимым побочным продуктом веры во Христа. Семя уверенности уже присутствует в Духе усыновления и даре надежды и упования. Уверенность поэтому не является вопросом всего или ничего. Подобно всем другим добродетелям, мы можем возрастать в добродетели упования и уверенности в спасении. Мы можем знать больше о Духе усыновления. Более сильная вера, более активная вера будет более уверенной верой. И, наоборот, наполненная сомнениями и ослабевающая вера характеризуется усилиями и борьбой за приобретение уверенности в спасении. Борьба за уверенность тех, к кому было направлено Первое послание Иоанна (5:13), явилась следствием сомнений, возникших в ихумах из-за ереси гностиков, появившейся в их церквах (2:18-27; 4:1). Таким образом, это была борьба веры, вызвавшая борьбу за уверенность. Способом усиления уверенности являются действие и проявление веры во Христа. Это та вера, которая основывается на Христе, действует любовью (Гал. 5:6) и познает возрастающую степень дара уверенности (2 Пет. 1:5-10).

Б. Вера и ложная вера

Существование ложной веры ясно показано в Писании (Ин. 2:23-25; 8:30-33; Деян. 8:13). Открывая нам в Своем Слове то, что существует ложная, или притворная, вера, Бог неизбежно ставит перед нами вопрос: "Является наша вера настоящий или же ложной?" Если мы серьезны в отношении наших душ, тогда невозможно избежать данного вопроса или обойти его стороной.

Природа ложной, притворной веры и природа истинной веры отличаются. В соответствии с параграфом 3 данного Вероисповедания они разнятся не только по длительности, но также и по своей сути. Этому учит нас Священное Писание (Иак. 2:14; 2 Пет. 1:1; 1 Ин. 5:4). Одним из основных различий между истинной верой и ложной верой является то, что ложная вера - временная вера. Это, однако, не единственное отличие. Если бы это было единственным отличием, то из этого следовало бы несколько выводов. Во-первых, не могло бы быть никакой уверенности в спасении до тех пор, пока человек не проявил стойкости и верности до конца. Если бы только посредством стойкости мы могли узнавать, что наша вера является настоящей, а не ложной, то тогда не могло бы быть никакой уверенности в вечной жизни. А это противоречило бы учению Библии о реальности уверенности. Во-вторых, временный верующий был бы временно оправдан, усыновлен и прощен (Деян. 10:43; Рим. 1:16). Если бы временная вера являлась точно такой же по своей природе, как и истинная вера, то это означало бы, что временный верующий исполнил условие спасения. Следовательно, Бог был бы вынужден, согласно Своим обетованиям, спасти временного верующего на какое-то время. Но невозможно быть временно оправданным, усыновленным или прощенным. Это арминианизм.

Характер ложной веры отмечен отсутствием трех качеств, или особенностей, которые присущи спасающей вере.

1. В спасающей вере беззаветная привязанность ко Христу является более важной, чем все остальные привязанности и посвящения. (Это является корнем всех других признаков.) Ложная вера отмечена неглубокой, поверхностной убежденностью и отдачей (Лк. 8:13; Ин. 2:23-3:1). Подлинная вера отмечена глубокой убежденностью в истине Евангелия и посвящением Христу, о Котором говорит Евангелие (Иак. 2:20-24; Быт. 22:12-18; Лк. 14:25-35; 1 Пет. 2:7; Ин. 6:68; Мр. 8:34-38).

2. Спасающую веру характеризует всеобъемлющая святость. Всеобъемлющая святость не означает совершенной святости. Она означает, что мы не выбираем, какие заповеди Христа предпочитаем исполнять, а какие - нет. Всеобъемлющее послушание означает, что в нас нет никакой причины для отказа повиноваться какому-либо повелению Христа, а есть искреннее желание и стремление исполнить все Его повеления (Ин. 6:60,68). Истинная вера принимает все слова Христа как истинные и верные и полностью подчиняется всем повелениям Христа. Авраам поверил самым тяжким словам Бога и повиновался Его самым трудным повелениям (Иак. 2:19-23; Деян. 3:22-23). Псалом 118 прекрасно иллюстрирует эту характерную черту веры (Пс. 118:6, 13, 66, 80, 86, 101, 104, 128, 160, 172).

3. Спасающую веру отмечает непрекращающаяся плодовитость. Поддельная вера часто проявляет себя тем, что является временной (Лк. 8:13). Иногда, однако, бесплодная, не приносящая плодов вера, или ортодоксальность могут продолжаться значительное время (Лк. 8:14; Иак. 2:19). Истинная вера отмечена тем, что она постоянно плодовита добрыми делами (Иак. 2:17,26; Гал. 5:6; Лк. 8:15).

Бога интересует вопрос: "Какого рода веру вы имеете?" Только спасающая вера дает право на обетования Божии. Следовательно, существует огромная разница между ложной и истинной верой. Нетрудно поэтому распознать ложную и истинную веру. И если вы желаете, то сможете узнать, является ваша вера спасающей верой или нет.

В. Вера и покаяние

Нет более важного вопроса, чем вопрос: "Что мне делать, чтобы спастись?" Кажется, однако, что Библия противоречит сама себе, когда дает два разных ответа на этот вопрос. Сравните Деяния 2:37-38 и Деяния 16:30-31.

"Покайся" или "веруй" является правильным ответом на вопрос: "Что мне делать, чтобы спастись?" А может быть, верны оба эти ответа? В книге Деяния святых Апостолов мы встречаем как один, так и другой ответ на данный вопрос. Чтобы найти ответ "покайся", смотрите Деян. 3:19; 5:31; 11:18; 17:30, а чтобы "веруй" - прочитайте Деян. 8:12-13; 10:43; 11:17; 13:39. Так что же все-таки надо - "покайся" или "веруй" - для того, чтобы спастись? Или надо и то, и другое? Если же необходимо и то и другое, то почему мы не всегда находим их рядом друг с другом?

Есть только одно решение этой проблемы, которое является логически последовательным и соответствующим тому, что написано в Библии. Хотя вера и покаяние являются разными дарами, они так тесно связаны, что одно никогда не существует без другого.

Покаяние и вера отличаются друг от друга. Не следует думать, что покаяние и вера - это два разных названия одного и того же. И содержание Библии не позволяет нам сделать такой вывод. Покаяние и вера описывают две разные реальности. Покаяние в греческом языке выражается двумя словами. Одно из них означает перемену ума в отношении Бога и греха. Другое означает поворот от греха к Богу. Вера - это убежденность в истине и отдача себя Христу. Она тесно связана с покаянием, но отличается от него. Покаяние и вера имеют разные цели (Деян. 20:21). Покаяние фокусируется на Боге и Его законе. Вера фокусируется на Христе и Его благодати. Покаяние и вера играют разные роли в спасении. Библия, например, никогда не говорит, что мы оправдываемся покаянием. Вера выдвигает на первый план благодать, которая дает спасение. Покаяние выдвигает на первый план ту перемену, которую производит спасение. Оно является необходимым ответом Богу и греху со стороны возрожденной души.

С другой стороны, как мы уже сказали, покаяние и вера так тесно связаны, что одно не может существовать без другого (Деян. 10:43 сравните с 11:17-18; 17:30, 34). Вы не можете покаяться, если не уверуете. Вы не можете веровать, если не покаетесь. Всякая истинная вера выражает покаяние. Всякое истинное покаяние выражает веру. Таким образом, как вера, так и покаяние необходимы для того, чтобы быть спасенным. При обращении к грешникам можно настаивать на чем-либо одном, потому что искреннее делание одного предполагает делание другого.

Несколько практических советов следуют из изучения связи веры и покаяния. Во-первых, нельзя отдавать какой бы то ни было приоритет вере или покаянию в их сравнении друг с другом. Во-вторых, покаяние является признаком спасающей веры. В-третьих, надо сбалансировано концентрировать внимание на этих двух евангельских обязанностях, если мы не хотим, чтобы одно из них или оба они были искажены. Наконец, надо делать упор на самую подходящую истину в каждой определенной ситуации.

15. О покаянии в жизнь и спасении

1. Тем избранным, которые обратились в более зрелые годы, прожив некоторое время в природном состоянии1 и будучи в нем, предавались различным похотям и удовольствиям, Бог дает покаяние в жизнь, действенно призывая их2.

1. Тит. 3:2-5.

2. 2 Пар. 33:10-20; Деян. 9:1-19; 16:29-30.

2. Поскольку нет ни одного человека, который делает добро и не грешит1, и поскольку самые лучшие люди могут, благодаря силе и обманчивости своей испорченности, пребывающей в них, по причине господства искушений впадать в великие грехи и поддаваться соблазнам2, то Бог в завете благодати милостиво предусмотрел, чтобы верующие, которые согрешают и падают, были восстановлены через покаяние ко спасению3.

1. Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20.

2. 2 Цар. 11:1-27; Лк. 22:54-62.

3. Иер. 32:40; Лк. 22:31-32; 1 Ин. 1:9.

3. Спасающее покаяние - это евангельская благодать1, посред-ством которой человек под воздействием Духа Святого осознает многообразие зла и порочность своего греха2 и по вере во Христа3 смиряет сам себя за это, испытывая богоугодное раскаяние, ненависть ко греху и отвращение к самому себе, молясь о прощении и силе благодати4, имея цель и стремление при помощи Духа ходить перед Богом, во всем угождая Ему5.

1. Деян. 5:31; 11:18; 2 Тим. 2:25.

2. Пс. 50:1-8; 129:1-3; Лк. 15:17-20; Деян. 2:37-38.

3. Пс. 129:4; Мтф. 27:3-5; Мр. 1:15.

4. Иез. 16:60-63; 36:31-32; Зах. 12:10; Мтф. 21:29; Деян. 15:19; 20:21; 26:20; 2 Кор. 7:10-11; 1 Фес. 1:9.

5. Прит. 28:13; Иез. 36:25; 18:30-31; Пс. 118:59, 104, 128; Мтф. 3:8; Лк. 3:8; Деян. 26:20; 1 Фес. 1:9.

4. Поскольку покаяние должно продолжаться в течение всей нашей жизни из-за нашего "тела смерти" и его проявлений1, то обязанность каждого человека - каяться во всех его отдельных грехах, известных ему2.

1. Иез. 16:60; Мтф. 5:4; 1 Ин. 1:9.

2. Лк. 19:8; 1 Тим. 1:13, 15.

5. Таковым является постановление, которое Бог утвердил через Христа в завете благодати для сохранения верующих ко спасению. Хотя нет греха, который был бы настолько мал, что не заслуживал бы осуждения и проклятия1, однако нет и греха настолько великого, который бы навел осуждение и проклятие на тех, которые каются. И это делает постоянную проповедь покаяния необходимой2.

1. Пс. 129:3; 142:2; Рим. 6:23.

2. Ис. 1:16-18; 55:7; Деян. 2:36-38.

План главы

Параграфы

1-2 I. Кто получает покаяние

1 А. Главным образом те, кто обратился в более зрелые годы

2 Б. Все верующие вообще

3 II. Суть покаяния

4 III. Продолжительность покаяния

5 IV. Постановление о покаянии >Комментарии

I. Ответы на вопросы, касающиеся данной главы

Несколько вопросов по поводу этой главы могут возникнуть у думающих христиан. Предвидя такие вопросы, мы назовем их и дадим на них ответы.

А. Дается ли покаяние только тем, кто обратился в более зрелые годы?

Этот вопрос возникает из-за утверждения, записанного в параграфе 1, где говорится, что Бог дает покаяние избранным, которые обратились в зрелые годы. Самфакт того, что такой вопрос возникает из-за формулировки, которая дается в Вероисповедании, представляет собой опасность. Возможно, что в данном месте необходимо произвести пересмотр Вероисповедания. Однако не следует думать, что есть какая-либо действительная ошибка в мыслях тех, кто составлял эти параграфы. Ответом Вероисповедания на вопрос, который поднимается выше, конечно же, является: "Нет". Параграфы 2 и 4 поясняют, что все верующие каются, и, таким образом, им дается покаяние от Бога.

Здесь важно заметить, что в эту главу Лондонское вероисповедание внесло довольно значительные исправления, которые были включены в Вестминстерское вероисповедание Джоном Оуэном и авторами Савойской декларации веры. Это является еще одной причиной, почему мы не должны делать вывод, что Вероисповедание учит, будто не всем людям надо покаяться, чтобы спастись. Эти богословы знали, что покаяние совершенно необходимо для спасения. И тем не менее возникает дополнительный вопрос: "Почему Савойская декларация и Лондонское вероисповедание, следующее за ней, проводят различие между покаянием, которое дается тем, кто обратился в более зрелые годы, и покаянием, которое дается всем верующим вообще?"

Вероисповедание проводит это различие вследствие желания отделить покаяние как переживание кризиса от покаяния как обычной благодати. Все верующие отмечены обычной благодатью, но не все верующие знают или нуждаются в том, чтобы познать покаяние как переживание кризиса.

В этой главе упоминаются два вида такого переживания кризиса. Вероисповедание сперва обращается к "тем избранным, которые обратились в более зрелые годы, прожив некоторое время в природном состоянии". Библейскими примерами этого являются Манассия, Павел и темничный страж в Филиппах. Во-вторых, оно обращается к верующим, которые "могут... впадать в великие грехи и поддаваться соблазнам". Библейскими примерами здесь являются Давид и Петр.

Я верю, что у наших праотцов-баптистов было несколько причин для того, чтобы проводить данное различие. Они, главным образом, хотели быть уверены, что никто не сможет обвинить их в том, что они будто быверят, что у всех христиан должно быть переживание кризиса, подобное тому, которое было у темничного стража в Филиппах. Они говорили: "Хотя мы упорно настаиваем на личном обращении, мы понимаем, что переживание ребенка, выросшего в христианской семье, может довольно сильно отличаться от переживаний того, кто был обращен, не имея христианского воспитания, когда был ребенком". Оба таких верующих пройдут через покаяние, но они оба, возможно, могут не иметь переживания кризиса при своем обращении.

Практическое применение этого положения является разносторонним и важным. Не сомневайтесь в своем спасении только потому, что вам недостает переживания кризиса, подобного тому, который был у какого-нибудь уважаемого брата или сестры в Господе. Не требуйте от других определенного типа переживаний при обращении как необходимого признака истинной благодати. Эмоциональное потрясение, радикальные внешние перемены в стиле жизни, знание точного времени рождения свыше, длительное сознание греховности, производимое законом, внезапная радость - все это может сопутствовать обращению, но ни одно из этих переживаний не является необходимым признаком истинного покаяния1.

Б. Почему эта глава не называется "О спасающем покаянии" по аналогии с главой 14 "О спасающей вере"?

Хотя словосочетание "спасающее покаяние" действительно имеется в параграфе 3, однако оно не используется ни в Вестминстерском вероисповедании, ни в названии соответствующей главы в Лондонском вероисповедании. Причина этого весьма существенна. Покаяние не является необходимым для спасения в той же мере, в какой необходима вера. Покаяние необходимо, чтобы иметь вечную жизнь, но оно не связано со спасением таким же образом, каким связана с ним вера. Грубой иллюстрацией этого было бы уподобление веры вкушению хлеба жизни, в то время как покаяние - это извержение наших грехов, как при рвоте. Покаяние опустошает духовный желудок от греха и от своего "я" и вызывает голод по хлебу жизни.

В. Какое заблуждение опровергается, когда говорится, что покаяние является "евангельской благодатью"?

Беркхоф отмечает: "Лютеране обычно подчеркивают, что покаяние - плод закона, а вера - плод евангельской вести"2. Покаяние, в соответствии с Вероисповеданием, не является естественным страхом, который закон производит в падшей человеческой природе. Покаяние - это дар и требование евангельской благодати.

II. Изложение темы данной главы

Библейское покаяние наиболее сжато определено в Кратком катехизисе Вестминстерской Ассамблеи. В вопросе 87 спрашивается: "Что значит покаяние в жизнь?" И дается ответ: "Покаяние в жизнь - это спасительная благодать, посредством которой грешник, истинно осознав свой грех и оценив милость Божию во Христе, совершает с раскаянием и ненавистью ко греху поворот от греха к Богу в полном сознании этого, прилагая все усилия к тому, чтобы иметь новое послушание". Это краткое описание библейского покаяния пастор А. Н. Мартин очень удачно сравнил с деревом. Поскольку доктрина Краткого катехизиса является в данном случае той же самой, что и доктрина Вероисповедания, то мы воспользуемся примером А.Н. Мартина для краткого изложения сути покаяния.

А. Почва покаяния

Что из себя представляет эта почва? "Покаяние... - это спасительная благодать". Называя покаяние благодатью, Краткий катехизис поясняет, что оно является даром Божиим. Это растение, которое растет только в обновленной почве возрожденного сердца (Деян. 5:31; 11:18; 2 Тим. 2:25).

Истинное покаяние в таком случае - это больше, чем то, что римско-католическое богословие называет "изнурением". Это больше, чем неприязнь к последствиям греха, страх перед адом или внешнее преобразование жизни. Невозрожденный человек может обладать такими качествами (Деян. 24:24-27), но ничего не знать о покаянии в жизнь.

Б. Корни истинного покаяния

Когда мы говорим о корнях истинного покаяния, то что мы имеем в виду? Назначение корней дерева состоит в том, чтобы питать его. Это как раз то, о чем мы говорим в связи с покаянием. Истинное покаяние питается и произрастает из осознания греха в душе и понимания милости Божией. И это следует знать, если мы хотим покаяться. В Кратком катехизисе это называется "истинным осознанием своего греха и оценкой милости Божией во Христе".

Писание показывает, как осознание своего греха и оценка милости Божией овладевают душой и производят покаяние. Яркий пример осознания греха и оценки милости Божией мы находим в Псалме 129. В стихах 1-3 этого псалма автор выразительно описывает свои переживания глубин греха. А в стихе 4 он выражает твердую уверенность, что существует прощение даже для таких, как он. Эта уверенность приводит его к Иегове в новом покаянии. Хотя псалмопевец, несомненно, уже был верующим, этот псалом, тем не менее, очень ясно показывает корни всякого истинного покаяния. Еще один пример - это история блудного сына (обратите особое внимание на Евангелие от Луки 15:17-20). Здесь совершенно очевиден тот факт, что те же самые две реальности (осознание своего греха и оценка милости Божией) заставили блудного сына вернуться к отцу с покаянием. Его чувство греха и осознание недостойного поведения являются очевидными. Весь ход его рассуждений показывает, что отец примет его, пусть даже в качестве наемника.

Обратив внимание на библейские примеры, в которых отражены эти две реальности, приводящие людей к покаянию, рассмотрим теперь каждую из них более подробно.

1. "Истинное осознание своего греха"

Что это означает? Вероисповедание определяет истинное осознание греха на примере человека, который осознает "...многообразие зла и порочность своего греха". Совершенно очевидно, что это не просто умственное осознание греха. Это не просто признание опасности и негативных последствий наших грехов, которыемогут отразиться на нас. Это не просто чувство оскверненности и вины греха вообще. Ясно, что это чувство, или переживание, своей оскверненности и вины из-за собственных грехов перед Богом. Слова "из глубины" и "кто устоит?" в Псалме 129 показывают истинное осознание греха. Это же верно и в отношении блудного сына, который взывает: "Я уже недостоин называться сыном твоим" (сравните Деян. 2:37-38; Пс. 50:3-8).

2. "...и оценка милости Божией во Христе".

Многие лично переживали и понимали свою вину, оскверненность и опасность содеянных грехов, но ничего не знали об истинном покаянии. Классический пример - Иуда Искариот (Мтф. 27:3-5). У Иуды было истинное осознание своего греха, но ему недоставало второго жизненно важного условия (корня) истинного покаяния - "оценки (понимания) милости Божией во Христе". Следует задать два вопроса по поводу второго условия (корня) истинного покаяния.

Что оно представляет? Это условие требует уверенности, убеждения в том, что если я покаюсь и возвращусь обратно к Богу, то Он примет меня и простит. Как мы уже заметили, это подразумевалось в истории блудного сына. Еще более ясно об этом говорит псалмопевец: "Но у Тебя прощение...".

Как определить, что это является необходимым условием для истинного покаяния? Во-первых, это так, потому что покаяние неотделимо от веры (Мр. 1:15). Понимание и оценка милости Божией во Христе являются верой в зародыше. Во-вторых, потому что Божие предложение милости всегда сопровождает Его призыв к покаянию (Иоил. 2:12-13; Иер. 3:22; Ис. 55:7). В-третьих, потому что истинное покаяние включает в себя обращение к Господу Иисусу Христу (Деян. 9:35; 11:21).

Видели ли вы когда-нибудь ваш грех таким, каким он есть на самом деле? Познали ли вы на собственном опыте осквернение? Прочувствовали ли вы ужасные последствия и вину ваших собственных грехов? Если нет, тогда вы ничего не знаете об истинном покаянии. Остерегайтесь раскаяния или сознания греховности, которые не сопровождаются пониманием и оценкой милости Божией во Христе. Остерегайтесь того, чтобы думать об этом как об истинном покаянии. Ощущениедурных последствий греха и своего несчастного положения, когда оно является только одним условием покаяния, не является само по себе покаянием. Остерегайтесь подавления чувства осуждения, вызванного вашим собственным осквернением и виной. Такое сознание греха не является вашим врагом. Оно, скорее, имеет своей целью направить вас ко Христу.

В. Ствол и ветви истинного покаяния

Краткий катехизис, описывая покаяние грешника, говорит, что он "совершает с раскаянием и ненавистью ко греху поворот от греха к Богу". Именно эти слова представлены в виде ствола и ветвей покаяния. Без ствола и ветвей нет дерева, это его основные, неотъемлемые части. И у покаяния есть основные части, без которых оно немыслимо.

Краткий катехизис описывает покаяние как духовный поворот. Это полностью соответствует библейской терминологии покаяния. Два наиболее важных слова используются в Новом Завете для обозначения покаяния: это metanoia, что буквально означает перемену ума, и epistrofh, что означает поворот. Первое из этих слов говорит нам, что этот поворот касается сердца и разума. Покаяние не должно поэтому приравниваться просто к его внешнему проявлению, подобному тому, которое подразумевается в выражении "совершать покаяние/епитимью".

Краткий катехизис ясно и точно определяет, от чего и к чему совершается духовный поворот.

Это поворот от греха с раскаянием и ненавистью к нему. Это отвращение ко греху, включающее в себя раскаяние-печаль и ненависть-отвращение (Зах. 12:10; 2 Кор. 7:10-11; Мтф. 21:293; Иез. 16:60-63; 36:31-32). Эти стихи описывают покаяние как печаль, скорбь, негодование по отношению ко греху, раскаяние, стыд и унижение, отвращение, ощущение позора. Ясно, что истинный христианин был смирен за свой грех и является поэтому человеком, которого можно увещевать и предостерегать без страха.

Это поворот к Богу, к Его милости, Его путям и поклонению Ему. Книга Деяния апостолов 20:21 говорит буквально о "покаянии к Богу". Точно так же, как вераявляется движением души ко Христу, так покаяние является движением души к Богу (Деян. 15:19; 26:20; 1 Фес. 1:9). Обратите особое внимание на Евангелие от Луки 15:20. Блудный сын не только был убежден в своем собственном грехе и в милости отца, но он встал и пошел к отцу своему. Он пошел обратно к милости своего отца, к путям своего отца, к правилам и принципам своего отца.

Вернулись ли вы к Отцу? Недостаточно только чувствовать свой грех или даже быть убежденным, что Бог примет вас, если вы никогда фактически не поворачивались, не обращались к Отцу.

Г. Плод истинного покаяния

Здесь Катехизис использует следующие слова: "В полном сознании этого, прилагая все усилия к тому, чтобы иметь новое послушание". Основным текстом здесь может быть Прит. 28:13, где говорится о покаянии, которое выражается в исповедании и оставлении греха.

1. Необходимость этого плода

Исповедание греха необходимо (Мр. 1:4-5; Лк. 17:3-4; Пс. 50:3-6). Человек, который постоянно отказывается исповедать известный ему грех, конечно же, не является истинным кающимся грешником. Оставление греха также необходимо (Мтф. 3:8; 1 Фес. 1:9-10).

Каких заблуждений стремится избежать Катехизис, настаивая на "полном сознании этого", на приложении "всех усилий к тому, чтобы иметь новое послушание"? Вероисповедание также тщательно подбирает выражения, говоря о цели и стремлении "ходить перед Богом, во всем угождая Ему".

Здесь избегаются по крайней мере два заблуждения. Первое заблуждение - самообман. Это тот случай, когда человек заявляет, что он покаялся, но по-настоящему не оставляет греха. Должно быть "полное сознание" и приложение "всех усилий к тому, чтобы иметь новое послушание". Второе заблуждение - законничество или, если сказать точнее, стремление к безупречности и совершенству. Это то заблуждение, которое нередко вырабатывает у христиан болезненную склонность к самоанализу. Данное заблуждение ставит подсомнение законность их покаяния, если оно производит нечто меньшее, чем совершенное оставление греха. Оставление греха не является достижением совершенного или безгрешного послушания навеки. Подлинное "сознание (целеустремленность) и усилия" являются его целью.

Следующие места Писания говорят о необходимости оставления греха, как это определено в Вероисповедании и Катехизисе (Мтф. 3:8; Лк. 3:8; Деян. 26:20; 1 Фес. 1:9).

2. Характеристики этого плода

Данное исповедание и отказ от греха являются всеобъемлющими. Точно так же, как всеобъемлющая святость является признаком спасающей веры, так всеобъемлющее, полное оставление греха является плодом истинного покаяния. Нас не должно удивлять, что сказанное в Библии о том, что одной из характеристик истинного покаяния является отказ от всякого известного греха (Иез. 36:25; 18:30-31; Пс. 118:59, 104, 128). Под этим подразумевается, что у нас не должно быть упорного отказа порвать с каким-либо известным грехом. Всякий грех должен быть ненавидим и оставлен, хотя, конечно же, расставание с ним потребует борьбы. Истинно покаявшийся человек исповедует и отвергает как личные тайные грехи, так и публичные явные грехи; как грехи, которые допустимы в обществе, так и грехи, которые общество осуждает.

Исповедание и отказ от греха являются и должны быть постоянными и непрекращающимися. Исповедание и отказ от греха - это не просто временное переживание тех, у кого было обращение в форме кризиса, но это их постоянная жизненная потребность. Почему? Потому что пока мы остаемся грешниками, мы должны оставаться теми, кто кается. Вероисповедание в параграфе 4 настаивает на обязанности покаяния, продолжающегося в течение "всей нашей жизни". Обратите внимание на следующие места Писания (1 Ин. 1:9, Иез. 16:61; Мтф. 5:4).

Они послужат руководством при ответе на многие вопросы. Являются ли покаяние, исповедание и отказ от греха, отвращение от него с раскаянием и ненавистью к нему вашим постоянным, ежедневным переживанием? Если вы истинный христианин, то это так. Христианская жизнь без реальности греха является иллюзией и обманом. Поэтому печаль и скорбь являются частью христианской жизни, ведь они нераздельно связаны с покаянием.

16. О добрых делах

1. Добрыми делами являются только те дела, которые Бог заповедал в Своем святом Слове1, а не те, которые не предписаны в нем и придуманы людьми из слепого рвения или под видом добрых намерений2.

1. Мих. 6:8; Рим. 12:2; Евр. 13:21; Кол. 2:3; 2 Тим. 3:16-17.

2. Мтф. 15:9 и Ис. 29:13; 1 Пет. 1:18; Рим. 10:2; Ин. 16:2; 1 Цар. 15:21- 23; 1 Кор. 7:23; Гал. 5:1; Кол. 2:8, 16-23.

2. Эти добрые дела, совершаемые в послушании Божиим заповедям, являются плодами и признаками истинной и живой веры1. Посредством их верующие проявляют свою благодарность2, укрепляют свою уверенность3, назидают своих братьев4, украшают исповедание Благой Вести5, заграждают уста противников6 и прославляют Бога, чьим творением они являются, будучи созданы во Христе Иисусе на добрые дела7, чтобы, имея свой плод - святость, они могли иметь конец - жизнь вечную8.

1. Иак. 2:18,22; Гал. 5:6; 1 Тим. 1:5.

2. Пс. 115:3-5; 1 Пет. 2:9, 12; Лк. 7:36-50 и Мтф. 26:1-11.

3. 1 Ин. 2:3, 5; 3:18-19; 2 Пет. 1:5-11.

4. 2 Кор. 9:2; Мтф. 5:16.

5. Мтф. 5:16; Тит. 2:5, 9-12; 1 Тим. 6:1; 1 Пет. 2:12.

6. 1 Пет. 2:12, 15; Тит. 2:5; 1 Тим. 6:1.

7. Еф. 2:10; Фил. 1:11; 1 Тим. 6:1; 1 Пет. 2:12; Мтф. 5:16.

8. Рим. 6:22; Мтф. 7:13-14, 21-23.

3. Их способность творить добрые дела совершенно не является их собственной, но целиком и полностью исходит от Духа Христова; и чтобы они были способны творить добрые дела, им, помимо добродетелей, которые они уже получили, необходимо действительное влияние того же самого Святого Духа, чтобы производить в них хотение и действие по Своему благоволению1. Однако они не должны вследствие этого становиться беспечными и нерадивыми, как будто они не обязаны исполнять никакие обязанности, разве только вследствие особого побуждения от Духа. Они должны быть прилежными и старательными в том, чтобы возгревать благодать Божию, которая в них2.

1. Иез. 36:26-27; Ин. 15:4-6; 2 Кор. 3:5; Фил. 2:12-13; Еф. 2:10.

2. Рим. 8:14; Ин. 3:8; Фил. 2:12-13; 2 Пет. 1:10; Евр. 6:12; 2 Тим. 1:6; Иуд. 20-21.

4. Те, которые в своем послушании достигают наибольшей высоты, которая только возможна в этой жизни, находятся еще очень далеко от того, чтобы быть способными превысить свои обязанности и сделать больше, чем Бог требует, потому что они не делают многого из того, что, согласно своим обязанностям, они должны делать1.

1. 3 Цар. 8:46; 2 Пар. 6:36; Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20; Рим. 3:9,23; 7:14 и далее; Гал. 5:17; 1 Ин. 1:6-10; Лк. 17:10.

5. Мы не можем нашими самыми лучшими делами заслужить прощение грехов или вечную жизнь от руки Божией по причине огромной диспропорции, которая существует между ними и грядущей славой1, и по причине безграничной дистанции между нами и Богом, Которому нашими делами мы не можем ни принести пользу, ни уплатить долг за наши прошлые грехи. Сделав все, что можем, мы лишь исполним свой долг и по-прежнему останемся рабами, ничего не стоящими2. Поскольку эти дела являются добрыми, они исходят от Его Духа3, но так как они совершены нами, то они осквернены и смешаны с такой слабостью и несовершенством, что не могут вынести строгости Божьего испытания4.

1. Рим. 8:18.

2. Иов. 22:3; 35:7; Лк. 17:10; Рим. 4:3; 11:3.

3. Гал. 5:22-23.

4. 3 Цар. 8:46; 2 Пар. 6:36; Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20; Рим. 3:9, 23; 7:14 и далее; Гал. 5:17; 1 Ин. 1:6-10.

6. Несмотря на это, души верующих принимаются через Христа, и их добрые дела также принимаются через Него1, но не потому, что в этой жизни они полностью безупречны и не подлежат осуждению в очах Божиих2, а потому, что Ему угодно, видя их в Сыне Своем, принять и вознаградить то, что является искренним, хотя и сопровождается многими слабостями и несовершенствами3.

1. Исх. 28:38; Еф. 1:6-7; 1 Пет. 2:5.

2. 3 Цар. 8:46; 2 Пар. 6:36; Пс. 129:3; 142:2; Прит. 20:9; Еккл. 7:20; Рим. 3:9, 23; 7:14 и далее; Гал. 5:17; 1 Ин. 1:6-10.

3. Евр. 6:10; Мтф. 25:21, 23.

7. Дела, совершаемые невозрожденными людьми, могут быть по своей сути теми делами, которые заповедал Бог и которые могутбыть хорошими и полезными для них самих и для других1. Но эти дела не исходят из сердца, очищенного верой2, и не совершаются надлежащим образом согласно Слову3 и для единой цели - славы Божией4. Поэтому они являются греховными и не могут ни угодить Богу, ни сделать так, чтобы человек принял благодать от Бога5, однако же пренебрежение ими является еще более греховным и неугодным Богу6.

1. 3 Цар. 21:27-29; 4 Цар. 10:30-31; Рим. 2:14; Фил. 1:15-18.

2. Быт. 4:5 и Евр. 11:4-6; 1 Тим. 1:5; Рим. 14:23; Гал. 5:6.

3. 1 Кор. 13:3; Ис. 1:12.

4. Мтф. 6:2,5-6; 1 Кор. 10:31.

5. Рим. 9:16; Тит. 1:15; 3:5.

6. 3 Цар. 21:27-29; 4 Цар. 10:30-31; Пс. 13:4; 35:4.

План главы

Параграфы

1 I. Стандарт, образец добрых дел

А. Что является добрым делом

Б. Что добрым делом не является

2 II. Важность добрых дел

А. Вследствие их свидетельства

Б. Вследствие их результатов

В. Вследствие их роли

3 III. Причина и основание добрых дел

А. Их выразительное утверждение

Б. Их обычное извращение

4-5 IV. Ограниченность добрых дел

4 А. Сверхдолжные дела невозможны

5 Б. Дела, являющиеся заслугой, невозможны

6-7 V. Принятие добрых дел

6 А. Добрые дела верующих

7 Б. Добрые дела невозрожденных людей

Комментарии

Эта глава почти идентична аналогичной главе в Вестминстерском вероисповедании и Савойской декларации. В ней нет никакого изменения богословского смысла.

I. Стандарт, образец добрых дел (параграф 1)

Высшим мерилом и арбитром в вопросе, что хорошо и что плохо для человечества, является установление Божие (1 Тим. 6:15; Лев. 19). Это установление может быть найдено только в святом Божием Слове (Пс. 147:8-9). Поэтому мы согласны с утверждением, записанным в параграфе 1: "Добрыми делами являются только те дела, которые Бог заповедал в Своем святом Слове". Библейское доказательство утверждения параграфа 1 о том, что является добрым делом, а что нет, довольно обширно (утверждения: Мих. 6:8; Рим. 12:2; Евр. 13:21; Кол. 2:3; 2 Тим. 3:16-17; отрицания: Мтф. 15:9 сравните с Ис. 29:13; 1 Пет. 1:18; Рим. 10:2; Ин. 16:2; 1 Цар. 15:21-23; 1 Кор. 7:23; Гал. 5:1; Кол. 2:8,16-23).

Вообще добрые дела - это те дела, которые согласуются с законом Божиим, явленным в Писании (смотрите главу 19). Если говорить точнее, то добрые дела - это конкретное выражение доброты и щедрости, что особенно проявляется в практической и финансовой помощи (Ин. 10:31-33; Деян. 10:38; 9:36; 2 Кор. 9:8-9; 1 Тим. 5:10; 6:17-18).

Какой упрек для себя мы находим при серьезном изучении этих мест Писания! Наше духовное убожество проявляется в редком практическом и финансовом выражении доброты, которое Библия называет добрыми делами. Открывается также духовная извращенность многих христиан, живущих в наши дни и открыто исповедующих веру. По мнению евреев, например, доброе дело состояло в том, чтобы помыть руки перед тем, как есть хлеб. У них был свой особый список добрых дел, составленный людьми. Многие так и сегодня поступают. Людям нравится такой подход. С зоркостью орла они замечают нарушение своих собственных правил другими, но проявляют слепоту к состраданию и добрым делам. Парадокс состоит в том, что наиболее критикующие и подлые люди на земле - это, как правило, те люди, которые гордятся своим соответствием собственному списку добрых дел. Духовная слепота многих христиан, открыто исповедующих веру, открывается в нарушении библейских обязанностей в угоду тому, что они считают добрыми делами. Как часто работники-христиане оправдывают свое затянувшееся отсутствие дома и неспособность исполнять самые основные семейные или родительские обязанности тем, что они совершают добрые дела, будучи миссионерами или евангелистами! Как часто женщины нарушают Писание, совершая доброе дело проповедника и управляя церковью!

II. Важность добрых дел (параграф 2)

А. Вследствие их свидетельства

Добрые дела полезны, потому что они являются плодами и признаками живой веры (Иак. 2:18, 22; Гал. 5:6; 1 Тим. 1:5). Наши праотцы-баптисты, записывая это утверждение, хотели быть уверены в том, что нам будет понятно следующее: польза добрых дел определяется евангельской благодатью, а не заслугами перед законом (обратите внимание на параграфы 4-5). Плуг приносит огромную пользу на ферме, но от него нет никакого толку, если он выставлен на переднем дворе моего дома, находящегося в пригороде Гранд Рапидс. Так и добрые дела приносят великую пользу только в контексте евангельской системы Христа, в контексте благодати и веры. Но они бесполезны в контексте закона и заслуг. Пуританское богословие, акцентирующее внимание на признаках и плодах веры, часто обвиняют в законничестве, но это является следствием его абсолютного непонимания.

Б. Вследствие их результатов

В евангельской системе добрые дела имеют много преимуществ и пользы. Они показывают нашу благодарность (Пс. 115:3-5; 1 Пет. 2:9, 12; Лк. 7:36-50; Мтф. 26:1-11). Благодарим ли мы Бога не только нашими устами, но и делами? Является ли милость Божия для нас движущей силой, чтобы поступать правильно? Пытаемся ли мы отмечать выдающиеся милости особым благодарением? (Лев. 7:11-18).

Добрые дела укрепляют уверенность (1 Ин. 2:3, 5; 3:18-19; 2 Пет. 1:5-11). Здесь нам надо вернуться обратно к первому утверждению Вероисповедания, говорящему о том, что добрые дела являются признаками и доказательствами веры. Добрые дела укрепляют уверенность не потому, что увеличивают наши заслуги перед Богом. Они укрепляют уверенность, делая нашу веру более очевидной и видимой для нас самих, показывая благодать Божию в нас, доказывая, что Христос живет в нас. Многие христиане борются, чтобы обрести уверенность, потому что они позволяют своей вере быть слабой и бездеятельной. Часто путь решения проблемы недостатка уверенности заключается не в самопроверке в той или иной мере, а в упражнении в вере и проявлении ее на практике. Идите ко Христу, найдите покой своей душе в Его руках, затем в благодарность Ему заставьте вашу веру работать. Может быть, проблема с уверенностью возникает из-за того, что вы так погружены в самих себя, что у вас не находится времени сделать что-нибудь для кого-то другого. Творить добрые дела для укрепления уверенности не есть лицемерие и ханжество. Это соответствует тому, что говорит Библия. Не противьтесь этому учению Писания, ставя себя в положение личности более духовной, чем Бог!

Добрые дела назидают братьев (2 Кор. 9:2; Мтф. 5:16). Ваше усердие и добрые дела (или их отсутствие) оказывают непосредственное влияние на братьев. Они также назидают ваших пастырей. Они украшают Благую Весть (Мтф. 5:16; Тит. 2:5, 9-12; 1 Тим. 6:1; 1 Пет. 2:12). Добрые дела заставляют замолчать противников (1 Пет. 2:12, 15; Тит. 2:5; 1 Тим. 6:1). Они прославляют Бога. Как объясняет Вероисповедание, это происходит потому, что мы являемся Божиим творением (Еф. 2:10; 1 Пет. 2:12; Мтф. 5:16). То, как вы живете, доказывает, является ли ваше сердце любящим и чувствительным по отношению к Богу и Евангелию. Заботитесь ли вы о том, чтобы ваш образ жизни не бесславил Бога и Евангелие и не давал повода врагам Бога и истины богохульствовать? Или ваша небрежная, ленивая, греховная и недисциплинированная жизнь является бременем для других и преткновением для необращенных? Если вам не причиняют боли и огорчения ваши действия, являвшиеся плохим примером для других, то с вами явночто-то не так. Христианство человека, которого не заботят вопросы украшения Благой Вести, должно быть поставлено под сомнение.

В. Вследствие их роли

Добрые дела - это назначенный путь к вечной жизни (Рим. 6:22; Мтф. 7:13-14, 21-23). Они являются путем, но не вратами. Христианская жизнь не берет свое начало в добрых делах. Евангелие не заключается в призыве: "Начни делать добрые дела". Христианская жизнь начинается с покаяния и веры. Вера должна обрести свое основание во Христе, прежде чем она начнет производить добрые дела. Покаяние должно отвратить от греха (производя ненависть и отвращение к нему, а также скорбь и сожаление по поводу совершенных грехов), прежде чем оно начнет творить дела, достойные покаяния.

III. Причина и основание добрых дел (параграф 3)

Не только предыдущая благодать Духа является решающей, но и Его настоящее влияние также является необходимым (Иез. 36:26-27; Ин. 15:4-6; 2 Кор. 3:5; Фил. 2:12-13; Еф. 2:10). Всякий раз, когда абсолютная власть Бога, проявляемая в деятельности Духа, так выразительно и настойчиво провозглашается причиной и основанием добрых дел, то развращенное человеческое сердце почти автоматически делает неправильный вывод. Человек рассуждает примерно так: "Поскольку я неспособен сделать никакого доброго дела без Духа, то я свободен и имею полное право ожидать побуждения Духа, прежде чем я буду пытаться совершить какое-либо доброе дело".

В чем ошибочность этого внешне логического заключения? Оно ставит знак равенства между влиянием Духа и определенными эмоциональными ощущениями, чувствами. Данное равенство Библия нигде не поддерживает, но опровергает его (Рим. 8:14; Ин. 3:8; Фил. 2:12-13). Такое заключение делает побуждения Духа нормой и критерием наших обязанностей, но нормой и критерием наших обязанностей является на самом деле предписывающая воля Божия. Следовательно, заключение, о котором говорилось выше, противоречит утверждениям Писания об ответственности человека (2 Пет. 1:10; Евр. 6:12; 2 Тим. 1:6; Иуд. 20-21).

IV. Ограниченность добрых дел (параграфы 4-5)

А. Сверхдолжные дела1 (параграф 4)

В одном из словарей говорится, что сделать сверхдолжное дело значит - "сделать больше, чем требуется или ожидается от вас". И далее говорится, что этот термин означает "отплатить сверх того, что вы должны". Данный словарь определяет сверхдолжные дела следующим образом: "В Римско-католической церкви - это совершение святыми добрых дел, которые превосходят дела, заповеданные Богом"1. Такие дела невозможны по двум причинам. Во-первых, все, что мы делаем запятнано грехом. Никто не является безгрешным (Рим. 3:23,9; Гал. 5:17; Рим. 7:14-25; Пс. 129:3; 1 Ин. 1:6-10; Еккл. 7:20; Прит. 20:9; 3 Цар. 8:46; 2 Пар. 6:36; Пс. 142:2). Сверхдолжные дела предполагают совершенство. Если все запятнаны грехом, тогда никто не в состоянии сделать больше, чем от него требуется. Во-вторых, образец добрых дел дается исключительно в Слове Божием. Наша обязанность заключается в том, чтобы исполнять все, что Бог повелевает в Своем Слове. Поэтому сделать больше этого невозможно (Лк. 17:10). Мысль о том, что мы можем превзойти требования Бога по отношению к нам, предполагает, что Бог признает стандарт добра, который выше, чем Его Слово. Такое представление означает, что существует какое-то доброе дело, которого Он не повелевает или не требует делать. Но это является невозможным и нарушает учение Библии о стандарте добрых дел.

Б. Дела, являющиеся заслугой, невозможны (параграф 5)

Приводятся четыре причины в поддержку вышеизложенного утверждения. Во-первых, добрые дела непропорциональны награде. Нет равенства между тем, что Бог требует, и тем, что Он дает в обмен на это. Во-вторых, добрые дела не имеют последствий по отношению к Богу (Иов. 22:3; 35:7; Рим. 4:3; 11:3; Лк. 17:10). Они не могут принести пользу Богу, не могут загладить грех человека (Рим. 3:20). В-третьих, они порождаются Духом благодати. Если добрые дела сами по себе являются дарами суверенной благодати, которая дается даром, то в них, разумеется, нет никакой заслуги перед Богом. В-четвертых, они смешаны с грехом, поэтому в лучшем случае являются делами, которые лишены славы Божией.

V. Принятие добрых дел (параграфы 6-7)

А. Добрые дела верующих (параграф 6)

Добрые дела верующих принимаются на основании того факта, что они сами приняты во Христе и через Христа (Еф. 1:6-7; 1 Пет. 2:5; Исх. 28:38). Они не только принимаются, но и вознаграждаются. Вознаграждение дается по благодати (Рим. 4:4), но является наградой (Евр. 6:10; Мтф. 25:21, 23). Греческое слово, которое используется здесь для обозначения слова "вознаграждение" (или "награда"), буквально означает уплату заработной платы, воздаяние (Евр. 2:2; 10:35; 11:6, 26). Бог милостиво и с добротой отвечает на попытки и усилия угодить Ему, несмотря на все наши недостатки, потому что Он смотрит на нас как на находящихся во Христе.

Б. Добрые дела невозрожденных людей (параграф 7)

Доброе дело должно отвечать четырем критериям. Оно должно иметь правильное содержание (быть тем делом, которое Бог повелевает делать), правильные корни (исходить из сердца, очищенного верой); оно должно быть сделано в соответствующей форме (дело Божие должно совершаться по-Божьему) и должно иметь правильную цель (слава Божия должна быть его конечной целью). Хотя в Писании часто говорится, что необращенные люди делают добрые дела (Рим. 2:14; 4 Цар. 10:30-31; 3 Цар. 21:27-29; Фил. 1:15-18), однако такие "приукрашенные грехи", по выражению Лютера, не являются истинно добрыми делами и не угождают Богу, потому что у них нет правильных корней (Быт. 4:5 сравните с Евр. 11:4-6; 1 Тим. 1:5; Рим. 14:23; Гал. 5:6), они не совершаются в соответствующей форме (1 Кор. 13:3; Ис. 1:12) и не имеют правильной цели (Мтф. 6:2, 5-6; 1 Кор. 10:31).

Вероисповедание заканчивает данную главу предупреждением, что пренебрежение такими "приукрашенными грехами" является более греховным, чем неделание их совсем. Дети, которые удерживаются от ссор и пререканий, боясь быть отшлепанными, необязательно совершают доброе дело, но они, конечно же, поступают лучше, чем если бы они не удерживались от этого. Подобным же образом детей надо учить молиться, даже если у них нет должного настроения или обращенного сердца, потому что пренебрежение молитвой было бы еще хуже для них. Мы не должны прекращать требовать и учить наших детей делать то, что правильно, из-за того, что у них нет должного настроения и расположения к этому, и мы также не должны позволять им оставаться в чисто формальном соответствии и подчинении воле Божией.

17. О стойкости святых до конца

1. Те, кого Бог принял в Возлюбленном, действенно призвал и освятил Своим Духом, кому Он дал драгоценную веру Своих избранных, не могут ни полностью, ни окончательно отпасть от благодати. Они определенно будут оставаться в ней до конца и будут навеки спасены, видя, что дары и призвания Божии непреложны. Поэтому Он по-прежнему производит и укрепляет в них веру, покаяние, любовь, радость, надежду и все добродетели Духа, ведущие к бессмертию1. Хотя много бурь и невзгод обрушивается на них, однако они никогда не смогут оторвать их от того основания и той скалы, на которой они утверждены. Несмотря на то, что из-за неверия и искушений сатаны ощутимый образ света и любви Божией может быть на какое-то время затуманен и скрыт от них2, однако Бог остается таким же. И они, несомненно, будут сохранены силой Божией ко спасению, где будут наслаждаться своим приобретенным владением, так как их имена начертаны на дланях Его и записаны в книге жизни от вечности3.

1. Ин. 10:28-29; Фил. 1:6; 2 Тим. 2:19; 2 Пет. 1:5-10; 1 Ин. 2:19.

2. Пс. 88:32-33; 1 Кор. 11:32; 2 Тим. 4:7.

3. Пс. 101:28; Мал. 3:6; Еф. 1:14; 1 Пет. 1:5; Откр. 13:8.

2. Эта стойкость святых до конца зависит не от их собственной свободной воли1, а от неизменности постановления об избрании2, исходящего из свободной и неизменной любви Бога Отца, от эффективности заслуг и посредничества Иисуса Христа и союза с Ним3, от клятвы Бога4, от пребывания Его Духа и семени Бога в них5 и от природы завета благодати6, непреложность и нерушимость которого проистекает из всего вышеперечисленного.

1. Фил. 2:12-13; Рим. 9:16; Ин. 6:37, 44.

2. Мтф. 24:22, 24, 31; Рим. 8:30; 9:11, 16; 11:2, 29; Еф. 1:5-11.

3. Еф. 1:4; Рим. 5:9-10; 8:31-34; 2 Кор. 5:14; Рим. 8:35-38; 1 Кор. 1:8-9; Ин. 14:19; 10:28-29.

4. Евр. 6:16-20.

5. 1 Ин. 2:19-20, 27; 3:9; 5:4, 18; 2 Кор. 1:22; Еф. 1:13; 4:30; 2 Кор. 1:22; 5:5; Еф. 1:14.

6. Иер. 31:33-34; 32:40; Евр. 10:11-18; 13:20-21.

3. Они могут, вследствие искушений сатаны и этого мира, вследствие преобладания испорченности и развращенности, остающихся в них, и пренебрежения средствами сохранения, впадать в тяжкие грехи и какое-то время оставаться в них1, из-за чего навлекают на себя гнев Божий и огорчают Его Святого Духа2. Их добродетелям и покою наносится ущерб3, их сердца ожесточаются и их совесть повреждается4, они причиняют боль другим и являются преткновением для них5, навлекают на самих себя временное наказание6, однако они обновят свое покаяние и будут сохранены через веру во Христа Иисуса до конца7.

1. Мтф. 26:70, 72, 74.

2. Пс. 37:2-9; Ис. 54:5-9; Еф. 4:30; 1 Фес. 5:14.

3. Пс. 50:12-14.

4. Пс. 31:3-4; 72:21-22.

5. 2 Цар. 12:14; 1 Кор. 8:9-13; Рим. 14:13-18; 1 Тим. 6:1-2; Тит. 2:5.

6. 2 Цар.12:14 и далее; Быт.19:30-38; 1 Кор.11:27-32.

7. Лк. 22:32, 61-62; 1 Кор. 11:32; 1 Ин. 3:9; 5:18.

План главы

Параграфы

1 I. Факт стойкости до конца1

А. Сформулирован

1. Кто имеет стойкость до конца

2. Смысл и значение стойкости до конца

Б. Изложен подробно

1. Причина стойкости до конца

2. Препятствия стойкости до конца

3. Гарантии стойкости до конца

2 II. Основания стойкости до конца

А. Их предположение

Б. Их идентификация

1. Неизменность постановления об избрании

2. Эффективность (действенность) того дела, которое совершил Христос

3. Вечное пребывание Духа, живущего в нас

4. Надежность клятвы Бога2

5. Нерушимость завета благодати

В. Их результат

3 III. Трудности, связанные с вопросом стойкости до конца

А. Разные причины отступничества

Б. Трагические последствия отступничества

В. Положительное разрешение проблемы отступничества

Комментарии

I. Факт стойкости до конца (параграф 1)

В параграфе 1 четко и ясно излагается и объясняется значение стойкости святых до конца. Здесь обращается внимание на субъекты стойкости и важность стойкости до конца.

Если мы говорим о субъектах стойкости до конца, то может возникнуть вопрос: "Кто является стойким до конца?" Таковые описываются следующим образом. Это те, "кого Бог принял в Возлюбленном", а не те, которые, если использовать современную лексику, приняли Иисуса как своего Спасителя. Они являются "действенно призванными", а не просто всеми теми, кто вообще призывается Евангелием и отвечает на этот призыв каким-либо образом. Они являются теми людьми, которые "освящены Его Духом", а не просто теми, кто формально ведет христианский образ жизни. Это те, кому "дана драгоценная вера избранных [Божиих]", а не все верующие вообще. Это очень важно. Стойкость святых до конца не означает, что все те, которые заявляют, что являются христианами или кажутся нам христианами, остаются стойкими до конца. Здесь говорится, что только истинные святые являются стойкими до конца. Это убедительный и окончательный ответ на те доводы, которые основаны на жизненном опыте и направлены против данной доктрины. При обсуждении этого учения в среде христиан часто можно услышать следующее: "Я знал одного человека, которыйбыл христианином, но потом он отпал и умер в своих грехах". Данная доктрина не является учением о стойкости всех христиан, открыто исповедующих веру, или всех тех, кто кажется христианином. Данная доктрина - это учение о стойкости святых.

Что такое стойкость до конца? Ответ на этот вопрос может быть получен при рассмотрении ответов на некоторые другие вопросы.

В чем святые проявляют стойкость до конца? Сама по себе стойкость до конца ничего из себя не представляет. Она должна быть стойкостью, проявляемой в чем-то. Вероисповедание говорит нам, что это стойкость в благодати. Объективно состояние благодати является состоянием или положением человека, который избавлен от ярости и гневаБога и испытывает на себе Его Отцовскую любовь и благодать. Субъективно это то состояние, когда Дух Божий и Его плоды пребывают в сердце человека. Лондонское вероисповедание упоминает многие из этих плодов в параграфе 1. Верующий, согласно Писанию, проявляет стойкость до конца главным образом в вере (1 Ин. 5:1-5; 1 Кор. 15:1-2; Кол. 1:23; Евр. 10:39), а также в покаянии (1 Ин. 1:7-9; Иез. 16:60; Мтф. 5:4), любви (1 Ин. 3:14-15; Ин. 15:9), надежде (Кол. 1:23; 1 Фес. 1:3) и радости (Мтф. 13:44). Хотя христианин может стать безразличным к этим добродетелям в самом себе и хотя они могут стать невидимыми для других, однако эти добродетели никогда не искореняются полностью, даже когда христианин тяжко грешит. Обычный довод против учения о стойкости до конца состоит в том, что эта доктрина, дескать, дает разрешение грешить тем, кто верит в нее. Но это не так. Стойкость до конца - это стойкость в вере, покаянии, любви, надежде и радости в Евангелии. Тот, кто в настоящее время не обладает этими добродетелями, вряд ли сможет почерпнуть ободрение и поддержку из данной доктрины, чтобы продолжать грешить.

Как долго они проявляют стойкость? Вероисповедание дает ответ: "До конца". Это означает, что они проявляют стойкость до смерти или до второго пришествия Иисуса Христа (Мтф. 24:13; 2 Тим. 4:7).

Для чего они проявляют стойкость? Вероисповедание опять дает ясный ответ, что они проявляют стойкость, чтобы получить вечное спасение (Евр. 3:6, 14; 10:39). Наэтом надо настаивать в беседах с теми, кто рассматривает стойкость до конца как необязательную. Мы проявляем стойкость не только для получения некоторых дополнительных наград, но для получения самого спасения.

Какова степень уверенности, что они проявят стойкость до конца? Вероисповедание указывает, что святые "определенно будут оставаться в ней до конца". Стойкость святых не означает, что большинство верующих проявит ее или что в общем христиане проявляют стойкость до конца, но она означает, что каждый истинный христианин, несомненно, устоит до конца.

Почему необходимо проявлять стойкость до конца? Стойкость до конца можно определить как продолжение делания чего-либо, несмотря на трудности и противодействие. Вероисповедание подчеркивает данный смысл этого понятия во второй половине параграфа 1 и в параграфе 3. Стойкость до конца необходима, потому что христианская жизнь - это битва, это война против многих противников, которые хотели бы помешать нам быть спасенными в конце концов (2 Тим. 4:7). Это бег, сражение, бодрствование. Мы не должны удивляться или сомневаться, что мы спасены, когда наша христианская жизнь кажется наполненной препятствиями, неудачами и грехами. Христианская жизнь и окончательное спасение включают в себя подлинную стойкость до конца.

II. Основания стойкости до конца (параграф 2)

А. Их предположение

Очень часто люди начинают читать Писание с предубеждениями, не имеющими под собой библейской почвы. Одним из таких предубеждений является небиблейское представление о том, что свободная воля - это основной фактор в чьем-либо спасении. Если мы хотим понять силу доказательства стойкости святых до конца, тогда это предположение должно быть тщательно проверено, отвергнуто и заменено другим. Мы должны понять, что стойкость святых не зависит от их свободной воли. Мы должны подходить к рассмотрению этой доктрины, уже понимая, что не свободная воля является основным фактором в спасении, а благодать, котораядается даром. Благодать движет нашей волей и предшествует ей. Библия учит, что не свободная воля, а Божия благодать является первичным и основным фактором в спасении (Фил. 2:12-13; Рим. 9:16; Ин. 6:37, 44). Вероисповедание констатирует: "Эта стойкость святых до конца зависит не от их собственной свободной воли". Поскольку эта мысль взята из Писания, то она является единственным возможным предположением, из которого библейское доказательство может быть выведено надлежащим образом. А иначе нам будет казаться, что об условии свободной воли говорится в каждом стихе. И ничто не сможет убедить нас в обратном.

Б. Их идентификация

1. Неизменность постановления об избрании

Поскольку люди призываются и им дается вера благодаря этому неизменному постановлению, то они продолжат быть действенно призванными и им будет даваться вера до конца (Мтф. 24:22, 24, 31; Рим. 8:30; 9:11; 11:2, 29; Еф. 1:5-11).

2. Эффективность (действенность) того дела, которое совершил Христос

Библия свидетельствует как об эффективности того дела, которое совершил Христос, так и о нерушимости нашего союза со Христом. Союз со Христом в избрании (Еф. 1:4), искуплении (Рим. 5:9-10; 8:31-34; 2 Кор. 5:14) и призвании (Рим. 8:35-38; 1 Кор. 1:8-9; Ин. 14:19; 10:28-29), однажды утвержденный, является неизменным и нерушимым. Таким образом, люди, принадлежащие Христу, будут проявлять стойкость в благодати благодаря силе Христа, живущей в них.

3. Вечное пребывание Духа, живущего в нас

Под вечным пребыванием понимается то, что пребывание Духа в нас является не временным, а постоянным. Рассуждения, приведенные выше, сконцентрировали наше внимание соответственно на Боге Отце в постановлении об избрании, Боге Сыне в деле искупления и Боге Духе Святом в применении искупления. Дар стойкости до конца исходит от всех трех Личностей Троицы.

Вероисповедание говорит о пребывании "Его Духа и семени Бога в них". Это означает (и я согласен с этим), что семя Бога, упомянутое в Писании, относится к пребыванию Духа Божия в нас (1 Ин. 3:9). Данное место Писания ясно говорит о стойкости святых (однако утверждение, что рожденные от Бога не грешат, должно пониматься правильно). Аналогичные утверждения о возрождении в Первом послании Иоанна говорят то же самое (2:19-20, 27; 5:4, 18). Евангелие от Иоанна ясно утверждает, что возрождение - это работа Духа (Ин.3:3-8).

Другие образы, связанные с работой Духа Святого, содержат ту же мысль. Дух Святой изображается как накладывающий охранную печать на верующего (2 Кор. 1:22; Еф. 1:13; 4:30). Представление греков о печати заключало в себе три тесно связанных друг с другом понятия: удостоверение подлинности (Ин. 6:27), защиту от постороннего вмешательства (Мтф. 27:66) и знак чьей-то собственности (Откр. 7:3-4; 9:4). Когда эти понятия применяются к запечатлению Духом Святым, тогда каждое из них ведет прямо к учению о сохранении верующего до конца. Дух Святой также изображается как залог: задаток, заклад или первый взнос (2 Кор. 1:22; 5:5; Еф. 1:14). Мысль о том, что истинный верующий, у которого есть залог Духа, может полностью и окончательно лишиться благодати, означает буквально то, что Бог может не выполнить Своих торжественных обязательств. Сама верность Бога ставится на карту в учении о сохранении и стойкости святых, и она ставится под сомнение учением о том, что люди могут отпасть от благодати.

4. Надежность клятвы Бога

Поскольку завет - это обещание, заверенное клятвой, то ссылка Вероисповедания на "клятву Бога" тесно связана с более поздней ссылкой на завет благодати3. Ясно, что здесь имеется в виду Послание к Евреям 6:16-20. Этот отрывок относится к тому факту, что Бог дал Своему народу не только Свое обещание, но и Свою клятву. Бог, Который всегда исполняет Свои обещания и не обязан поэтому подтверждать их клятвой, Бог, Который не имеет никого более великого, кем бы Он мог клясться, чем Он Сам, подтвердил Свои обещания, поклявшись Самим Собой. Единственной причинойвсего этого ненужного на вид усилия и кажущейся излишней клятвы со стороны Бога являются ободрение и поддержка истинных верующих. Эта клятва произнесена, чтобы дать нам "твердое утешение", "якорь для души" и "надежду, безопасную и крепкую".

5. Нерушимость завета благодати

Завет благодати не может быть нарушен. Божий завет благодати реализуется в спасении тех, кто находится в завете с Ним. Он неизменно спасает тех, именно всех тех, кто в завете с Ним.

В Вероисповедании термин "завет благодати" обозначает единый Божественный план, или программу, спасения от начала мира и до самого его конца. Полное раскрытие завета благодати завершилось в Новом Завете (глава 7, параграф 3). Хотя Новый Завет нельзя приравнивать к завету благодати, однако именно в Новом Завете дается окончательное откровение завета благодати. Новый завет определяется в книге Иеремии 31:31-34. Обратите внимание на контраст между старым заветом и новым заветом, который выражен в словах "не такой". Старый завет мог быть нарушен. Он не гарантировал спасения, или стойкости до конца тем, с кем он был заключен (Иер. 31:32; Евр. 8:7-8). В этом был его недостаток, но новый завет гарантирует спасение и стойкость до конца тем, с кем он заключен (Иер. 31:33-34; Евр. 10:11-18; Иер. 32:40).

Идея о том, что кто-либо, имеющий подлинное право на новый завет, с кем действительно заключен новый завет, может не пребывать в нем, не проявить стойкости до конца и в конце концов погибнуть, является чуждой Библии. Мысль о том, что с детьми верующих заключен новый завет, требует дополнительного замечания, потому что согласно этому представлению все они будут стойкими до конца и спасутся. Но никакой христианин, поддерживающий детокрещение, не верит в это. Писание настойчиво утверждает, что все те, кто когда-либо вступил в новый завет, будут в конце концов спасены. Мы должны быть лично уверены в нашей стойкости до конца и в нашем спасении! Стойкость святых до конца не должна быть просто какой-то абстрактной истиной; она должна быть личной уверенностью. Библия подразумевает это. Христианство, котороеотмечено недостатком истинной уверенности, является таким же несовершенным и ущербным, как христианство, которое отмечено ложной уверенностью.

В. Их результат

Результатом всех этих основных измерений библейской истины является представление доктрины стойкости святых до конца как совершенно надежной и верной. Не надо пытаться объяснить каждый трудный для восприятия стих. Такие стихи используют арминиане, чтобы выступать против утверждаемой нами истины. Поскольку главные основания данной истины не опровергаются трудными для восприятия стихами, то эти места Писания остаются просто трудными, проблемными отрывками и не являются серьезными возражениями против самой этой доктрины.

III. Трудности, связанные с вопросом стойкости до конца (параграф 3)

Ключевая мысль этого параграфа может быть сформулирована следующим образом: истинные христиане могут впадать и на самом деле впадают в тяжкие грехи и продолжают находиться в них некоторое время. Содержание данного параграфа и сосредоточено вокруг этого утверждения.

А. Разные причины отступничества

Вероисповедание отмечает три прямых источника греха, с которыми мы знакомы: мир, плоть и дьявол. Этих трех источников искушений невозможно избежать, но христиане все же могут быть сохранены от тяжких грехов. Вот почему Вероисповедание упоминает четвертый косвенный источник греха - пренебрежение средствами сохранения. Некоторыми из этих средств являются, согласно Библии, молитва (Еф. 6:18; Лк. 22:46), слушание Слова (Ин. 15:5-7; Иак. 1:21), общение с верующими (Евр. 10:24-27) и прилежание в нашем призвании (2 Фес. 3:6-15; 2 Цар. 11:1). Пренебрежение этими средствами является предвестником тяжкого греха! Не является ли ваша нынешняя жизнь таким предвестником?

Б. Трагические последствия отступничества

1. "Они... навлекают на себя гнев Божий и огорчают Его Святого Духа..." (Вероисповедание 17:3; ср. Пс. 37:2-9; Ис. 54:5-9; Еф. 4:30; 1 Фес. 5:19).

2. "...Их добродетелям и покою наносится ущерб..." (Вероисповедание 17:3; ср. Пс. 50:12-14).

3. "...Их сердца ожесточаются и их совесть повреждается..." (Вероисповедание 17:3; ср. Пс. 31:3-4; 72:21-22).

4. "...Они причиняют боль другим и являются преткновением для них..." (Вероисповедание 17:3; ср. 2 Цар. 12:14; 1 Кор. 8:9-13; Рим. 14:13-18; 1 Тим. 6:1-2; Тит. 2:5).

5. "Они... навлекают на самих себя временное наказание..." (Вероисповедание 17:3; ср. 2 Цар. 12:14-23; Быт. 19:30-38; 1 Кор. 11:27-32).

Братья, нет никакой гарантии, что кто-либо из нас не впадет в такие грехи, не имея постоянной бдительности. Вы можете быть христианином, но это не исключает возможности того, что вы можете ругать и проклинать своих детей, обижать и причинять боль другим, навлекать наказание на самих себя и на свою семью, и (или) ваша уверенность может ослабевать. Разумно ли тогда, дорогой христианин, продолжать быть ленивым, праздным, вялым, беспечным, легкомысленным и нерадивым по отношению к известным обязанностям?

В. Положительное разрешение проблемы отступничества

Истинные христиане обновляют свое покаяние и веру во Христа (Лк. 22:32, 61-62; 1 Кор. 11:32). Точно также как избранные не умрут прежде, чем они обратятся, так возрожденные верующие не умрут прежде, чем они покаются.

Это является жизненно важным аргументом против нашептываний сатаны, который говорит: "Если ты согрешишь, то сможешь потом покаяться". Да, это так, и вы действительно покаетесь, но истинно покаяться - это значит извергнуть грех, как при рвоте. Все наслаждение от вкушения лакомого кусочка греха не стоит тех ужасных мучений, которые он вызывает. Во грехе для истинного христианина всегда будет больше страдания и несчастья, чем удовольствия!

Современное упрощенное христианство возражает против учения о стойкости святых до конца и вместо него преподает учение о "вечной безопасности". Хотя Вероисповедание учит вечной безопасности, однако оно не утверждает того популярного взгляда, будто вечная безопасность означает, что верующие люди будут спасены, невзирая на то, как они живут, и независимо от того, каются они или нет в совершенных тяжких грехах. Часто приводится несколько стихов в поддержку этого взгляда. Первое послание к Коринфянам 11:29-32 мы рассмотрим в главе 30. Послание к Евреям 6:4-6 и 10:26-39 ясно говорит о тех, кто в конце концов является погибшим, а не о спасенных, которые в конечном итоге попадают на небо, несмотря на свое отступничество (Евр. 6:8-9; 10:39). Первое послание Иоанна 5:16-17 говорит о "грехе к смерти". Грех к смерти часто объясняется как грех, имеющий отношение к христианам, которые продолжают оставаться во грехе и поэтому наказываются физической смертью огорченным Отцом. Против этого толкования может быть приведено несколько убедительных возражений. Во-первых, данное место в Библии говорит о смерти, а не о преждевременной физической смерти. Поскольку все христиане умирают, то сама по себе физическая смерть не может рассматриваться как наказание. Во-вторых, обратите внимание на контраст между смертью в Первом послании Иоанна 5:16-17 и упоминанием о вечной жизни в 5:11-13, 20 (подобный контраст мы видим в этом послании в главе 3, стихи 14-15). Контраст заключается не в разнице между физической жизнью и физической смертью, а в разнице между вечной жизнью и вечной смертью. В-третьих, термины "жизнь" и "смерть" в Первом послании Иоанна никогда не используются для обозначения просто физической жизни и смерти. В-четвертых, непосредственно сам контекст противопоставляет тех, кто совершил грех к смерти, и тех, кто рожден от Бога. Там говорится, что истинно возрожденные люди не могут совершить греха к смерти (1 Ин. 5:18; 3:9). И, наконец, историческая ситуация, в которой было написано Первое послание Иоанна, дает ключ к установлению личности тех людей, которые совершили грех к смерти. Повсюду в своем послании Иоанн возмущается псевдохристианами - гностиками, которые отступили от Христа и были обречены на погибель (1 Ин. 2:18-22; 4:1-6). Грех к смерти - это отрицание Евангелия Христа, в чем как раз и были виновны псевдохристиане - гностики.

18. Об уверенности в благодати и спасении

1. Хотя временные верующие и прочие невозрожденные люди могут обманывать себя ложными надеждами и плотскими предположениями, что они пользуются благосклонностью Бога и имеют спасение, однако их надежда напрасна1. Те же, кто поистине верит в Господа Иисуса и любит Его искренне, стараясь ходить перед Ним в доброй совести, могут в этой жизни иметь несомненную уверенность, что они пребывают в состоянии благодати, и радоваться в надежде славы Божией, а эта надежда никогда не постыдит их2.

1. Иер. 17:9; Мтф. 7:21-23; Лк. 18:10-14; Ин. 8:41; Еф. 5:6-7; Гал. 6:3,7-9.

2. Рим. 5:2, 5; 8:16; 1 Ин. 2:3, 3:14, 18-19, 24; 5:13; 2 Пет. 1:10.

2. Эта уверенность основана не на предположении, базирующемся на ложной надежде, но является безошибочной уверенностью веры1, основанной на крови и праведности Христа, явленных в Евангелии2, а также на внутреннем свидетельстве тех добродетелей Духа, относительно которых даны обетования3. Эта уверенность основана и на свидетельстве Духа усыновления, Который свидетельствует духу нашему, что мы дети Божии4. В результате сердце наше сохраняется в смирении и святости5.

1. Рим. 5:2,5; Евр. 6:11, 19-20; 1 Ин. 3:2, 14; 4:16; 5:13, 19-20.

2. Евр. 6:17-18; 7:22; 10:14, 19.

3. Мтф. 3:7-10; Мр. 1:15; 2 Пет. 1:4-11; 1 Ин. 2:3; 3:14, 18-19, 24; 5:13.

4. Рим. 8:15-16; 1 Кор. 2:12; Гал. 4:6-7.

5. 1 Ин. 3:1-3.

3. Непреложная уверенность не настолько связана с сутью веры, чтобы являться само собой разумеющимся, неизбежным опытом. Истинному верующему возможно придется долго ждать и преодолевать многие трудности, прежде чем он обретет ее1. Однако получив способность от Духа знать то, что даром дано ему от Бога, он может без особого откровения, правильно используя средства, достигнуть уверенности2. Поэтому долг каждого с максимальным прилежанием делать свое звание и избрание твердым, чтобы, таким образом, сердце могло наполняться миром и радостью в Духе Святом, любовью и благодарностью к Богу, силой и бодростью при исполнении послушания, являющегося истинным плодом этой уверенности, которая далека от того, чтобы склонять людей к небрежности и лени3.

1. Деян. 16:30-34; 1 Ин. 5:13.

2. Рим. 8:15-16; 1 Кор. 2:12; Гал. 4:4-6 и 3:2; 1 Ин. 4:13; Еф. 3:17-19; Евр. 6:11-12; 2 Пет. 1:5-11.

3. 2 Пет. 1:10; Пс. 118:32; Рим. 15:13; Неем. 8:10; 1 Ин. 4:19, 16; Рим. 6:1-2, 11-13; 14:17; Тит. 2:11-14.

4. У истинных верующих их уверенность в своем спасении может быть тем или иным образом поколеблена, ослаблена или утрачена на время вследствие небрежности в сохранении ее1; впадения в какой-то особый грех, который ранит совесть и огорчает Духа2; в результате какого-то внезапного или сильного искушения3; вследствие того, что Бог скрывает от человека свет лица Своего и допускает даже боящимся Его ходить во мраке и не иметь света4. Однако они никогда не лишаются семени Бога и жизни веры, любви Христа и братьев, сердечной искренности и сознания долга, вследствие которых при действии Духа Святого эта уверенность может в соответствующее время быть восстановлена и благодаря которым они всегда оберегаются от полного отчаяния5.

1. Евр. 6:11-12; 2 Пет. 1:5-11.

2. Пс. 50:10, 14, 16; Еф. 4:30.

3. Пс. 29:8; 30:23; 76:8-9; 115:2.

4. Ис. 50:10.

5. 1 Ин. 3:9; Лк. 22:32; Рим. 8:15-16; Гал. 4:5; Пс. 41:6, 12.

План главы

Параграфы

1 I. Уверенность возможна

А. Опасность этой возможности

Б. Факт этой возможности

2 II. Уверенность безошибочна

А. Факт ее безошибочности

1. Она не может быть ошибочной

2. Она безошибочна

Б. Корни ее безошибочности

1. Обетования Евангелия

2. Признаки благодати

3. Свидетельство Духа

В. Плоды ее безошибочности

3 III. Уверенность достижима (параграф 3)

А. Трудности, связанные с приобретением уверенности

Б. Средство, предусмотренное для приобретения уверенности

В. Обязательность приобретения уверенности

4 IV. Уверенность изменчива

А. Факт этой изменчивости

Б. Причины этой изменчивости

В. Пределы этой изменчивости

Комментарии

В основу данной главы положена Савойская декларация. Хотя она почти такая же, как и в Вестминстерском вероисповедании, однако в целом ряде важных деталей непосредственным источником материала этой главы является Савойская декларация.

Спасающая вера не является темой данной главы. О ней говорилось в главе 14. (Смотрите комментарии о связи веры и уверенности в спасении, которые приводятся в той главе.) Темой настоящей главы является безошибочная уверенность веры, т. е. уверенность, исходящая из веры. Авторы Вероисповедания, говоря о христианах, утверждают что они "могут в этой жизни иметь несомненную уверенность, что они пребывают в состоянии благодати". Уверенность в благодати и спасении - это не уверенность в том, что Божии обетования верны и истинны. Это уверенность в том, что они относятся к нам. Это знание того, что мы сами как отдельные личности спасены и будем спасены. В параграфах 1 и 2 авторы Вероисповедания указывают на существование тесной взаимосвязи между этой уверенностью и даром надежды. В то время как богословы спорят по поводу того, является или не является уверенность неотъемлемой частью веры, не должно быть никаких споров о том, что уверенность - неотъемлемая часть надежды, ибо она таковой действительно является. Дар надежды, согласно Писанию, - это личное уверенное ожидание и предвкушение спасения (Рим. 5:2, 5; Фил. 1:19-20).

Историческая основа этой главы вытекает (как и во многих других случаях в данном Вероисповедании) из спора. Бог использует споры и дебаты, чтобы яснее показать истину Своей церкви. В отношении темы уверенности существовало по крайней мере два заблуждения, которые наши духовные праотцы пытались раскрыть в этой главе. Одно из них - отрицание Римско-католической церковью уверенности в спасении. Католики учат, что уверенность может прийти только в результате особого откровения, которое дается избранным святым, но она является опасной для рядового христианина. В противоположность этому заблуждению, Вероисповедание постоянно говорит о том, что уверенность возможна и полезна любому христианину.

Другое заблуждение касается некоторых протестантов, отрицавших закон. Они заявляли о глубокой уверенности в спасении, однако эта уверенность не сопровождалась соответствующей святостью жизни. В отношении данного заблуждения Вероисповедание заявляет об опасности ложной уверенности и несовместимости греховного образа жизни с подлинной уверенностью.

I. Уверенность возможна (параграф 1)

Задача Вероисповедания - указать на реальность того, что истинные верующие могут иметь уверенность в этой жизни (Рим. 8:16; 1 Ин. 2:3; 3:14, 18-19, 24; 1 Ин. 5:13; 2 Пет. 1:10). Формулировка уверенности начинается, однако, с того, что может быть названо уступкой. Обратите внимание на слово "хотя". Уступка заключается в том, что невозрожденные люди могут обманывать самих себя ложными надеждами (Иер. 17:9; Гал. 6:3; Лк. 18:10-14; Мтф. 7:21-23; Еф. 5:6-7; Гал. 6:7-9). Встречаются лицемеры и временные верующие, которые самонадеянно считают себя христианами. Мы должны остерегаться опасности, которая кроется в самонадеянности. Поэтому мы должны быть осторожными и осмотрительными, но не должны превратиться в скептиков. Нельзя позволить самонадеянности ввести нас в заблуждение, в котором находятся Римско-католическая церковь и другие деноминации, отрицающие возможность уверенности.

II. Уверенность безошибочна (параграф 2)

Основное внимание в этом параграфе сконцентрировано на том, что настоящая, подлинная уверенность является безошибочной. Слово "безошибочная" (непогрешимая) в латинском языке образовано из двух слов, которые буквально переводятся как "не обманывать", т. е. оно обозначает что-то, не подверженное ошибкам или обману, неспособное к заблуждению, не подверженное неудачам. Вероисповедание утверждает, что есть такая уверенность в спасении, относительно которой мы не можем ошибаться и которая простирается дальше простой вероятности. Это должно убедить и успокоить того, кто говорит: "Я хочу иметь уверенность, но очень боюсь ошибиться и обмануть самого себя". Существует уверенность в спасении, которую вы можете иметь, которая не обманет вас и которая является безошибочной.

Вероисповедание настойчиво утверждает, что подлинная уверенность безошибочна. Это обетование часто встречается в Писании (Рим. 5:2,5; Евр. 6:18-20; 1 Ин. 3:2, 14; 4:16; 5:13, 19-20). Это, конечно же, означает, что сама вера основывается на безошибочном утверждении Слова Божия и является уверенностью, убеждением, в его истинности. Уверенность в спасении основана на нескольких убедительных положениях.

Первое из положений этой безошибочной уверенности по-разному формулируется в Вероисповедании 1689 года и в Вестминстерском вероисповедании. Баптисты, следуя Савойской декларации, говорят о "крови и праведности Христа, явленных в Евангелии". Пресвитериане говорят о "Божественной истине обетований спасения". Эти формулировки, однако, выражают одну и ту же мысль. В крови и праведности Христа заключается суть обетований. Эти обетования формируют базис безошибочной уверенности даже для самого первого из грешников (Евр. 6:17-18; 7:22; 10:14, 19). Благодатные, данные совершенно даром обетования спасения, явленные в Евангелии, являются единственным источником и основным базисом такой уверенности.

Эти обетования, хотя они чудесные и славные, не являются единственным и достаточным основанием для безошибочной уверенности. Необходимо также внутреннее свидетельство "тех добродетелей Духа, относительно которых даны обетования" (Вероисповедание 18:2; ср. 2 Пет. 1:4-11; 1 Ин. 2:3; 3:14, 18-19, 24; 5:13). Причина необходимости этого внутреннего свидетельства проста. Обетования Евангелия, исполненные славой и дающиеся даром, в то же время принадлежат всем и являются обусловленными. Другими словами, они свободно и без каких-либо различий возвещаются всем людям на том условии, что они должны покаяться и веровать в Евангелие (Мтф. 3:7-10; Мр. 1:15). Таким образом, никто не может претендовать на обетования Евангелия как на принадлежащие ему, если он не знает, выполнил он или нет их условия, каковыми являются вера, покаяние и другие добродетели Духа, которые вытекают из них и доказывают их подлинность.

Остающийся грех и непросвещенность верующих таковы, что, лишенные помощи и предоставленные своей собственной проницательности, они никогда не смогут обнаружить эти добродетели Духа в своей душе или никогда не смогут уверенно определить на их основании свое истинное положение. "Свидетельство Духа усыновления, свидетельствующего духу нашему, что мы дети Божии", должно зажечь огонь Его собственной работы в наших сердцах и нашей жизни (Рим. 8:15-16; 1 Кор. 2:12; Гал. 4:6-7).

Распространенное возражение против учения, что безошибочная уверенность в спасении доступна верующим, состоит в том, что такая уверенность будет порождать ужасную самонадеянность, гордость и нечестие. Вероисповедание утверждает обратное. Такая уверенность будет сохранять "сердце в смирении и святости" (1 Ин. 3:1-3). На самом деле, именно идея о том, что такая уверенность недоступна, является настоящим врагом благочестия. Тот, кто верит в это, независимо от того, как старательно он внимает Слову Божию, никогда неможет знать определенно, что он находится в состоянии благодати. Вполне вероятно, что такой человек предастся отчаянию и отбросит в сторону даже вид благочестия (Иер. 2:25; 18:12).

Можно сделать несколько практических выводов из этого обсуждения. Во-первых, каждый христианин может знать совершенно точно, не боясь совершить ошибки, что он христианин. Не впадайте в апатию, которая порождается отчаянием. Не останавливайтесь перед тем, чего вы не знаете. Никакой истинный христианин не удовлетворяется незнанием того, христианин он или нет.

Каждый из источников уверенности, о которых говорится здесь, крайне важен. Пагубное заблуждение будет возникать всякий раз, когда какой-либо из них будет отвергнут или недооценен. Недооценка первого источника, которым являются обетования спасения, превращает второй в законничество. Отрицание того, что второй источник (признаки благодати) связан с уверенностью, превращает первый и третий в упрощенное христианство. Отрицание третьего источника (свидетельство Духа) превращает первый и второй источники в рационализм.

III. Уверенность достижима (параграф 3)

В этом параграфе три пункта: трудности, связанные с приобретением уверенности; средства, предусмотренные для приобретения уверенности; обязательность приобретения уверенности.

О трудностях, связанных с приобретением уверенности, говорится в одном из самых спорных мест Вероисповедания: "Непреложная уверенность не настолько связана с сутью веры, чтобы являться само собой разумеющимся, неизбежным опытом. Истинному верующему возможно придется долго ждать и преодолевать многие трудности, прежде чем он обретет ее". Данное положение было и продолжает быть существенной частью исторического спора о том, является ли уверенность неотъемлемой частью веры. Кажется, что основная мысль этого положения заключается в том, что не каждый приобретает непреложную уверенность в тот момент, когда начинает верить во Христа. На самомделе основная мысль в том, что некоторые могут приобрести уверенность и действительно приобретают ее тотчас же или очень скоро после своего уверования. Это является великой истиной и одной из чудесных черт Евангелия. Люди могут покаяться, уверовать и пойти в свои дома, зная, что они оправданы, как это видно на примере темничного стража в Филиппах (Деян. 16:30-34). Но Вероисповедание утверждает, что это не является переживанием каждого христианина. Спасающая вера и непреложная уверенность не настолько едины, что вы не можете иметь одно без другого. Библия подразумевает это, когда рассматривает веру и знание того, что человек является христианином, как разные вещи (1 Ин. 5:13), и также когда призывает истинных христиан к тому, чтобы делать твердым свое звание и избрание, добавляя к своей вере другие добродетели Духа (2 Пет. 1:5-10). Реальностью христианского опыта является то, что у многих есть веские причины верить, что они стали христианами до того, как получили твердую уверенность в спасении. Автор этой книги является одним из таких христиан.

Проблема с названными утверждениями Вероисповедания состоит в том, что они, кажется, подразумевают, что некоторые истинные верующие вообще не имеют никакой уверенности в спасении и что уверенность в спасении - это вопрос всего или ничего. Как уже было отмечено ранее в этой книге (смотрите главу 14, страницы 214-217), такие высказывания несовместимы со Словом Божиим. Все христиане имеют семя уверенности в самих себе (1 Фес. 1:3; 1 Пет. 1:4; Рим. 8:15; Гал. 4:6). Уверенность в спасении является неотъемлемой частью надежды и служения Духа усыновления.

Правда, уверенность может быть разной степени. Если бы уверенность была вопросом всего или ничего, то это означало бы, что уверенность - это нечто таинственное, непостижимое и не поддающееся контролю. Наше физическое состояние, эмоции и окружающие обстоятельства могут вызвать колебания в ощущении уверенности, но уверенность будет расти, если мы возрастаем в благодати и познании Господа Иисуса Христа (2 Пет. 1:5-11; 3:18). Мы должны, однако, быть осторожными в отношении того, что Вероисповедание здесь имеет в виду. Параграф 4, возможно, вносит иноевидение в смысл параграфа 3. В нем говорится, что уверенность может быть "поколеблена, ослаблена и утрачена на время... [но что истинные верующие] всегда оберегаются от полного отчаяния".

Средства, предусмотренные для приобретения уверенности,- это Дух Божий и средства благодати. Вероисповедание делает акцент на том, что эти средства являются общими для всех верующих. Работа Духа Святого не предусматривает никакого "особого откровения". Дух усыновления дается всем верующим (Рим. 8:15-16; Гал. 4:4-6; 3:2). Вышеупомянутые средства - это обычные средства1, которые доступны всем верующим: молитва, изучение Слова, поклонение вместе с другими верующими, проповедь, крещение, Вечеря Господня и христианское общение.

Обязательность приобретения уверенности является нравственным следствием Божественного средства. Здесь следует обратить внимание на два момента: ее обязательность для всех и ее святые побуждения. Обязанностью каждого христианина является достижение непреложной уверенности не только потому, что такая уверенность может быть достигнута, но и потому, что она является освящающей. Наполнение "миром и радостью в Духе Святом" (Рим. 15:13; Неем. 8:10), "любовью и благодарностью Богу" (1 Ин. 4:16,19), "силой и бодростью при исполнении послушания" (Рим. 6:11) предназначается (как поясняют приведенные здесь стихи) не только для утешения и ободрения верующих, но также и для их святости и большей славы Божией, которая проявляется в них. Есть много причин, чтобы иметь уверенность! Желание и старание обрести ее не являются эгоистичными. Напротив, приобретение ее является вашей главнейшей обязанностью.

IV. Уверенность изменчива (параграф 4)

Поскольку положения этого параграфа уже были прокомментированы, то здесь мы рассмотрим только причины изменчивости уверенности. Называются четыре из них. Общая небрежность может умалить уверенность. Особый грех может украсть у верующего уверенность (Пс. 50:10, 14, 16; Еф. 4:30). Внезапное искушение также может на время лишить верующего уверенности. Проводя различие между этой и предыдущей причинами, авторы Вероисповедания, по-видимому, рассчитывают, что мы будем думать здесь не о впадении в искушение и грех, а о чрезвычайно тяжелом испытании или о подстрекательстве ко злу, что на некоторое время так ослабляет нервную систему верующего, что он начинает ставить под сомнение свою уверенность. Стихи, которые приводятся в данном случае в Вероисповедании 1689 года, подтверждают такую интерпретацию (Пс. 30:23; 76:8-9; 115:2). Суверенное сокрытие Богом Своего лица и благоволения, вызывающие недостаток уверенности, также рассматривались пуританами как одна из возможных причин. Авторы нашего Вероисповедания сходятся в этом с ними.

19. О законе Божием

1. Бог дал Адаму закон всеобщего послушания, записанный в его сердце1, и конкретную заповедь не есть плод от дерева познания добра и зла2. Этим Он обязал Адама и все его потомство проявлять личное, полное, строгое и постоянное послушание, обещал жизнь при условии исполнения и предупредил о смерти в случае их нарушения, наделил его силой и способностью соблюдать их3.

1. Быт. 1:27; Еккл. 7:29; Рим. 2:12а, 14-15.

2. Быт. 2:16-17.

3. Быт. 2:16-17; Рим. 10:5; Гал. 3:10,12.

2. Тот же самый закон, который вначале был записан в сердце человека, остался совершенным образцом праведности и после грехопадения1; он был официально передан Богом на горе Синай2 в десяти заповедях, записанных на двух скрижалях, первые четыре из которых содержали описание наших обязанностей по отношению к Богу, а другие шесть - описание наших обязанностей по отношению к человеку3.

1. Четвертая Заповедь: Быт. 2:3; Исх. 16; Быт. 7:4; 8:10, 12; Пятая Заповедь: Быт. 37:10; Шестая Заповедь: Быт. 4:3-15; Седьмая Заповедь: Быт. 12:17; Восьмая Заповедь: Быт. 31:30; 44:8; Девятая Заповедь: Быт. 27:12; Десятая Заповедь: Быт. 6:2; 13:10-11.

2. Рим. 2:12а, 14-15.

3. Исх. 32:15-16; 34:4, 28; Втор. 10:4.

3. Помимо этого закона, обычно называемого нравственным законом, Богу угодно было дать народу Израильскому обрядовые законы, содержавшие несколько символических таинств, частично касавшихся богослужения, которое символизировало Христа, Его качества, дела, страдания и блага1, и частично содержавших разные указания в отношении нравственных обязанностей2. Все обрядовые законы были установлены только до времени преобразования, когда они были аннулированы и отменены Иисусом Христом, истинным Мессией и единственным Законодателем, Который был наделен силой от Отца для этой цели3.

1. Евр. 10:1; Кол. 2:16-17.

2. 1 Кор. 5:7; 2 Кор. 6:17; Иуд. 23.

3. Кол. 2:14, 16-17; Еф. 2:14-16.

4. Он также дал им разные судебные законы, которые утратили силу вместе с изменением положения этого народа и которые теперь необязательны ни для кого1; однако общие принципы справедливости, указанные в этих законах, применимы в настоящее время2.

1. Лк. 21:20-24; Деян. 6:13-14; Евр. 9:18-19 и 8:7, 13; 9:10; 10:1.

2. 1 Кор. 5:1; 9:8-10.

5. Нравственный закон навсегда обязывает как оправданных, так и всех остальных людей повиноваться ему1 и делать это не только из уважения к его содержанию, но также и из уважения к авторитету Бога Творца, Который дал его2. Христос в Евангелии никоим образом не отменяет, но еще более укрепляет это обязательство3.

1. Мтф. 19:16-22; Рим. 2:14-15; 3:19-20; 6:14; 7:6; 8:3; 1 Тим. 1:8-11; Рим. 13:8-10; 1 Кор. 7:19 и Гал. 5:6; 6:15; Еф. 4:25-6:4; Иак. 2:11-12.

2. Иак. 2:10-11.

3. Мтф. 5:17-19; Рим. 3:31; 1 Кор. 9:21; Иак. 2:8.

6. Хотя истинные верующие не находятся под законом как под заветом дел, чтобы посредством его быть оправданными или осужденными1, однако закон имеет огромную пользу для них, как и для других людей. Как норма и правило жизни, он сообщает им волю Божию, указывает на их обязанности, направляет и обязывает их поступать в соответствии с ними2, раскрывая также греховное осквернение их натуры, сердца и жизни; так что, используя закон для самопроверки, люди могут достичь большего осознания греховности, смирения и ненависти ко греху, более ясного понимания той нужды, которую они имеют во Христе, и совершенства Его послушания3. Закон также полезен для возрожденных, чтобы обуздывать и подавлять их развращенность, поскольку он запрещает грех; и его предупреждения показывают, чего заслуживают их грехи, какие беды и несчастья в этой жизни они могут ожидать за грехи, хотя они освобождены от проклятия и неизменной строгости закона4. Его обетования также показывают им Божие одобрение послушания и те благословения, которые можно ожидать за его проявление5, хотя эти благословения не воздаются им по закону, как по завету дел6. Поэтому совершение человеком добрых дел и отвращение его от зла, поскольку закон поощряет к одному и удерживает от другого, не являются доказательством, что он находится под законом, а не под благодатью7.

1. Деян. 13:39; Рим. 6:14; 8:1; 10:4; Гал. 2:16; 4:4, 5.

2. Рим. 7:12, 22, 25; Пс. 118:4-6; 1 Кор. 7:19.

3. Рим. 3:20; 7:7, 9, 14, 24; 8:3; Иак. 1:23-25.

4. Иак. 2:11; Пс. 118:101, 104, 128.

5. Еф. 6:2-3; Пс. 36:11; Мтф. 5:6; Пс. 18:12.

6. Лк. 17:10.

7. Смотрите книгу Притчей; Мтф. 3:7; Лк. 13:3, 5; Деян. 2:40; Евр. 11:26; 1 Пет. 3:8-13.

7. Вышеупомянутое использование закона не противоречит благодати Евангелия, но прекрасно согласуется с ним, и Дух Христов подчиняет и делает способной волю человека непринужденно и радостно исполнять волю Божию, явленную в законе, которая обязательна для выполнения1.

1. Гал. 3:21; Иер. 31:33; Иез. 36:27; Рим. 8:4; Тит. 2:14.

План главы

Параграфы

1 I. Первоначальная дача закона Божия

А. Его сущность

1. Всеобщий закон

2. Конкретная заповедь

Б. Его обязательство

В. Его усиление

1. Жизнь за послушание

2. Смерть за непослушание

Г. Его сопровождение

2-4 II. Сведение в кодекс закона Божия Моисеем

2 А. Повторение нравственного закона

1. Факт его повторения

2. Обстоятельства его повторения

3 Б. Добавление обрядового закона

1. Цель обрядового закона

2. Отмена обрядового закона

4 В. Добавление судебного закона

1. Окончание его действия в древности

2. Его применение в наши дни

5 III. Неотъемлемая обязанность повиноваться закону Божию

А. Ее постоянное действие

Б. Ее всеобщий охват

В. Ее упроченная сила

6-7 IV. Особые функции закона Божия для христиан

А. Предполагаемое определение этих функций

6(а) Б. Определенный перечень этих функций

6(б) В. Гармоничное действие этих функций

7 1. Факт этой гармонии

2. Объяснение этой гармонии

Комментарии

Тема данной главы была и остается предметом спора среди кальвинистских баптистов. Некоторые объявили Вероисповедание "пресвитерианским", или "законническим", учитывая характер изложения данного вопроса и утверждая, что его авторы-баптисты в этом случае находились под влиянием исторических обстоятельств и были вынуждены соглашаться со своими братьями-пресвитерианами, или пуританами. Подобные суждения игнорируют действительность, о которой уже говорилось в этой книге. Авторы Вероисповедания не боялись расходиться во мнениях с Вестминстерским вероисповеданием по многим важным вопросам и следовать вместо него Первому лондонскому вероисповеданию. Если они были удовлетворены просто повторением учения Вестминстерского вероисповедания по вопросу о законе Божием в этой главе, то это потому, что не имели никаких разногласий с ним. Очевидное единство Вестминстерского вероисповедания, Савойской декларации и Вероисповедания 1689 года, которое прослеживается в данной главе, ясно показывает, что не было никакого ощутимого различия между пресвитерианами, конгрегационалистами и партикулярными баптистами в названном вопросе. Все они с одинаковой стойкостью придерживались доктрины пуритан о законе Божием.

Мы не будем касаться содержания всей главы. Рассмотрим лишь основные вопросы, поднятые в ней2.

I. Реальное сходство закона, записанного в сердце Адама, и Десяти Заповедей

Главное утверждение параграфов 1 и 2 состоит в том, что тот же закон, который был записан в сердце Адама, был затем повторен в Десяти Заповедях. Классическим текстом, на который мы опираемся здесь, является Послание к Римлянам 2:12, 14-15. В первой части стиха 12 Павел говорит, что те, которые не имеют закона, грешат и погибают. Возникает вопрос: "Как могут люди грешить, тем более погибать, не имея закона?" Более общим вопросом является, конечно же, оправдание Божьего наказания людей, которые никогда не имели специального, особого откровения. К этому непростому вопросу Павел обращается в стихах 14 и 15.

Следует признать, что вопрос, который затрагивается выше, имеет определенное обоснование. В самом Послании к Римлянам Павел говорит в нескольких местах о необходимости знания закона, так как это является предпосылкой, чтобы можно было сказать, что человек грешит и будет наказан за грех (Рим. 4:15; 5:13).

Основной ответ Павла на данный вопрос содержится в словах о том, что язычники "сами себе закон" (Рим. 2:14). Это утверждение говорит о реальности их конфронтации с законом Божиим. Хотя они и не получили его в виде написанного откровения, они, тем не менее, сталкиваются с ним. Это утверждение говорит о том, каким образом они противостоят закону Божию: язычники сами себе (или сами для себя) закон. Этот закон является их законом "по природе" (стих 14), "дело закона написано у них в сердцах" (стих 15). Джон Мюррей отмечает: "Закон Божий противостоит им и находит свое отражение в их сознании из-за того, чем органически они являются по своей природе"3. Смысл этого очевиден. Если темные, необразованные язычники обладают знанием закона Божия, то это только лишь потому, что этот закон был написан в сердце Адама при сотворении и не был стерт даже грехопадением. Это также говорит о подлинности того закона, с которым они сталкиваются лицом к лицу. Из стиха 12 видно, что Павел определенно говорит о законе Божием, но тот факт, что слово "закон" в обсуждаемой нами фразе не имеет определенного артикля (в греческом оригинале), смутил некоторых и побудил их говорить о том, что Павел имел в виду закон в каком-то абстрактном смысле. Но это совсем не так. Слово "закон", употребленное без артикля, часто относится к закону Божию в Послании к Римлянам и так переводится (Рим. 2:13, 25; 7:25; 13:8, 10). Далее, когда Павел говорит в 14 стихе, что язычники не имеют "закона", то он не имеет в виду, что у них нет закона вообще. Язычники имеют множество законов. Чего они точно не имеют, так это написанного закона Божия. Наконец, стихи 14-15 ясно и определенно говорят, что закон, с которым сталкиваются язычники, является законом Божиим. Стих 14 констатирует, что они по природе "законное делают". Стих 15 утверждает, что "дело закона" написано у них в сердцах.

Слово "закон" во второй главе Послания к Римлянам ясно и определенно обозначает закон Божий, данный Израилю на горе Синай, в частности Десять Заповедей (стихи 13, 17-29). Фактически во всем Послании к Римлянам термин "закон" определенно относится к Десяти Заповедям (Рим. 7:7-13; 13:8-10). Таким образом, утверждая, что язычники имеют закон, Павел учит, что существует реальное сходство между Десятью Заповедями и законом Божиим, записанным при сотворении в сердце Адама и всех его потомков.

Дополнительное доказательство этого может быть получено из рассмотрения тех стихов, которые подтверждают положение Вероисповедания, что "закон, который вначале был записан в сердце человека, остался совершенным образцом праведности и после грехопадения". Для подтверждения авторитета и власти закона, существовавшего в промежутке между грехопадением и Моисеевым заветом, важное значение имеют следующие стихи: Четвертая Заповедь - Быт. 2:3; Исх. 16; Быт. 7:4; 8:10, 12; Пятая Заповедь - Быт. 37:10; Шестая Заповедь - Быт. 4:3-15; Седьмая Заповедь - Быт. 12:17; Восьмая Заповедь - Быт. 31:30; 44:8; Девятая Заповедь - Быт. 27:12; Десятая Заповедь - Быт. 6:2; 13:10-11.

Вероисповедание не учит, что Десять Заповедей являются исчерпывающим и подробным изложением всего нравственного закона. Они рассматриваются как обстоятельное и исчерпывающее резюме. Большой вестминстерский катехизис (пункт 98) и Краткий катехизис (пункт 41) ясно показывают значение формулировок, которые даются в Вестминстерском вероисповедании и в Вероисповедании 1689 года, следующем за ним. Даже сам факт существования Десяти Заповедей указывает на то, что они являются обстоятельным и исчерпывающим конспектом. Есть и другие законы, которые являются нравственными или имеют нравственное значение в Ветхом Завете (Лев. 18:1-30).

II. Тройная классификация закона Моисеева

Вероисповедание классифицирует разные виды законов, которые были даны Израилю, и выделяет среди них нравственный, обрядовый и судебный. Оно учит, что, хотя обрядовый и судебный законы были отменены, нравственный закон продолжает связывать всех людей. Возможно, что ни одна из частей учения Вероисповедания о законе Божием не является более спорной, чем эта. Данная классификация рассматривается как искусственная, потому что Писание не разделяет четко Моисеевы законы на обрядовые, нравственные и судебные. Она определяется как нечто, не соответствующее времени, потому что различия между нравственным, судебным и обрядовым законами никогда не были явными для евреев, живших во времена Ветхого Завета.

Но некоторые допущения классификации уместны. Конечно, во многих местах в законе Моисеевом можно найти нравственный, судебный и обрядовый законы, изложенные вместе. Верно также и то, что каждый вид законов был одинаково обязателен для каждого еврея и что эти различия не были такими явными для евреев, какими они являются для нас. Однако классификация, которую дает Вероисповедание, вызвана следующими соображениями, основанными на Писании.

Библия проводит четкое различие между Десятью Заповедями и всеми остальными законами Моисея. Уникальное положение и важность Десяти Заповедей видны на примере того факта, что только эти Заповеди Бог произнес Своим голосом; только они одни были написаны перстом Божиим; только они одни были помещены в ковчег Божий (Исх. 25:16,21; Втор. 10:5; 3 Цар. 8:9); только они одни сопровождались внушением ужаса и страха Божия на горе Синай; только они одни былиначертаны на камне. Они отличаются от других заповедей, уставов и положений закона Моисеева (Втор. 4:12-14; 5:1-3; 5:30-6:3).

Фактическая структура книги Исход поддерживает эту классификацию. В книге Исход, в 20-й главе, дается нравственный закон; в 21-23-й главах - гражданские законы; в 24-й главе утверждается завет; в 25-й главе и в последующих главах даются обрядовые законы, касающиеся устройства скинии. В то время как только Десять Заповедей начертаны на камне Самим Богом, судебный закон (и, возможно, также нравственный и обрядовый законы) вписаны в книгу Моисеем (Исх. 31:18; 32:15-16; 34:4, 28; 24:4-7).

Вследствие такого ясного разграничения ветхозаветные верующие проводили различие между нравственным законом, гражданским законом и обрядовыми постановлениями (1 Цар. 15:22; Пс. 39:7-9; 50:18-19; Иер. 7:22-23).

III. Современный статус судебного закона

Вероисповедание делает два замечания в отношении судебного закона, говоря об окончании его действия в древности и о его современном применении. Данный параграф (который в основном точно такой же, как и в Вестминстерском вероисповедании) несомненно основан на рассмотрении Кальвином судебного закона в его книге "Наставления в христианской вере". Это рассмотрение очень уместно во свете представления о постоянной действенности и состоятельности судебного закона, которое поддерживается в наши дни4.

О прекращении действия судебного закона говорит разрушение ветхозаветной теократии первоначально Вавилоном и в конце концов Римом, что было следствием наказания от Бога. Когда государство прекратило свое существование, то вполне разумно, в соответствии с Вероисповеданием, сделать вывод, что его официальный гражданский порядок также прекратил свое существование вместе с ним. Библейское доказательство этого заключения может быть получено из Послания к Евреям 9:19, где говорится о книге завета, которая содержала в себе судебный закон Израиля5. Важность этого упоминания о судебном законе Израиля состоит в том, что оно встречается в контексте, который приравнивает его к первому, или ветхому, завету (Евр. 9:18). Темой всего этого контекста является мысль о том, что первый завет ветшает и скоро будет отменен, потому что он был заключен только до времени исправления (Евр. 8:7, 13; 9:10; 10:1). Невозможно избежать ясного учения Послания к Евреям 9:19 о том, что как судебный, так и обрядовый законы Израиля утратили свою силу.

Хотя судебный закон и утратил силу, однако он, как вдохновенное применение нравственного закона к гражданским обстоятельствам Израиля, открывает много вечных принципов общей справедливости, правосудия, добродетели и праведности. И как таковой он остается уместным не только по отношению к современным государствам, но также и к современным церквам и христианам (1 Кор. 5:1; 9:8-10).

IV. Неотъемлемая обязанность повиноваться закону Божию

Нет более важного богословского вопроса, чем вопрос правильных взаимоотношений Евангелия благодати и требований закона. Кто-то даже может сказать, что суть Реформации большей частью заключалась в полемике по поводу отношений между благодатью и законом в вопросе спасения верующего. Позиция протестантов заключалась в том, что люди оправдываются только благодатью и только по вере без дел закона.

Эта позиция затрагивает вопрос, на который Павлу пришлось отвечать много столетий тому назад: "Для чего же закон?" (Рим. 3:31; 5:20-21; Гал. 3:19). Вопрос об обязанности повиноваться закону и о полезности закона в жизни верующего доминирует в параграфах 5-7 данной главы Вероисповедания. Некоторые протестанты пришли к выводу, что поскольку верующие не оправдываются делами закона, то закон имеет мало пользы в их жизни. Другие говорили, что получившие оправдание не обязаны повиноваться закону. Учившие отрицанию закона сделали такой вывод на основании доктрины об оправдании, которое дается даром. Они доказывали, что оправдание, которое дается даром, полностью освободило верующего от рабства закона. Рабством, по их мнению, является чувство обязанности повиноваться закону. Таким образом, это чувство было для них несовместимым с оправданием, даруемым даром. Неспасенные и неоправданные люди связаны законом, но только не христиане. Такую позицию Вероисповедание отвергает и вместо нее учит как неотъемлемой обязанности всех людей повиноваться закону, также доказывает полезность закона в жизни верующего.

Делая это, Вероисповедание утверждает фундаментальную истину, что обязанность повиноваться закону является неотъемлемой и неизбежной частью всего человеческого существования. Другими словами, закон навсегда связывает людей оправданных и не получивших оправдания просто потому, что они как творения должны проявлять послушание Творцу. Новый Завет учит очень ясно и четко, что закон обязателен для неспасенных людей (Мтф. 19:16-22; Рим. 2:14-15; 3:19-20; 6:14; 7:6; 8:3; 1 Тим. 1:8-11). Но он также учит, что нравственный закон, Десять Заповедей, обязателен для верующих (Рим. 13:8-10; 1 Кор. 7:19; Гал. 5:6; 6:15; Еф. 4:25-6:4; Иак. 2:11-12). В Послании к Ефесянам 4:25-6:4 подчеркивается, что каждая из последних шести заповедей, входящих в Декалог, относится к церкви. Обратите внимание на особое значение Пятой Заповеди, поскольку она точно цитируется в 6:2-46.

Вероисповедание подробно излагает эту истину и определяет ее разными способами в параграфах 5-7. Во-первых, оно утверждает очевидный смысл того, что "Христос в Евангелии никоим образом не отменяет, но еще более укрепляет это обязательство". Некоторые, по-видимому, говорили, что хотя мы должны делать то, чего требует закон по своей сути и содержанию, однако мы не должны делать это потому, что закон этого требует; мы должны исполнять требования закона просто из-за благодарности Христу. Можно указать на несколько серьезных проблем, связанных с такими мыслями. Они не соответствуют Писанию (Иак. 2:10-11; Мтф. 5:17-19; Рим. 3:31; 1 Кор. 9:21). Более того, они являются более утонченной формой того заблуждения, которое говорит, что люди, получившие оправдание, не обязаны повиноваться закону, поскольку они в конечном счете рассматривают не авторитет закона, а только свою благодарность Христу. На практике результатом этого является то, что такое понимание содействуетпринижению людьми ощущения величия закона Божия, серьезности и абсолютной необходимости его соблюдения. Такое понимание затрудняет верный призыв к исполнению своих обязанностей, потому что те, кто придерживается этого учения, всегда протестуют, говоря, что их ведут обратно в рабство. Если таким людям говорят о долге и обязанностях, то они отвечают, что такие увещевания являются законническими. Христос усиливает первоначальную власть и авторитет закона. Он не ставит содержание или сущность закона на новую основу. Он не упраздняет обязанности повиноваться нашему Создателю, но добавляет обязанность с благодарностью повиноваться нашему Искупителю.

В начале параграфа 6 Вероисповедание скрупулезно определяет обязанность повиноваться закону, замечая, что истинные верующие не находятся под законом, "как под заветом дел", но воспринимают его "как норму и правило жизни". Те, люди которые думают о соблюдении закона как о законничестве, должны понимать, что существует огромная практическая разница между нахождением под законом как под правилом и нормой жизни и нахождением под законом как под заветом дел, т. е. когда он является средством, чтобы заработать спасение. Верующий не состоит под законом как под средством оправдания (Рим. 6:14; 10:4). Как "завет дел", закон бывает суров, плата за неповиновение ему - смерть (Рим. 7:1-6; 2 Кор. 3:7). Как норма и правило жизни, он является законом свободы, в котором христианин находит удовольствие (Иак. 2:12; Рим. 7:22, 25).

Мысль "не впускайте закон Божий в вашу совесть!" является тем заблуждением, которое здесь опровергается. Конечно, мы не должны впускать закон Божий в нашу совесть как "завет дел"! Но если закон Божий не находится в нашей совести как норма и правило жизни (Иер. 31:33-34; Рим. 8:4, 7-9), то мы не имеем части ни в спасении, которое дается Христом, ни в Новом Завете.

Большая часть параграфа 6 посвящена перечислению целей и полезности закона в жизни верующего. Мы не рассматриваем каждую из этих целей. Однако последнему предложению параграфа 6 должно быть уделено внимание. Смысл этого предложения заключается в том, что повиновение закону из страха перед последствиями непослушания, с одной стороны, или повиновение закону из желания получить награду за послушание, с другой, не является чем-то предосудительным. Часто говорят: "Если вы делаете что-либо потому, что закон обещает благословение и награду, то это является законническим послушанием". Подобные высказывания извращают Слово Божие и создают путаницу. Библия везде использует как предупреждение, так и награду, чтобы поощрить надлежащий отклик на Слово Божие (смотрите, например, книгу Притчей; Мтф. 3:7; Лк. 13:3, 5; Деян. 2:40; Евр. 11:26; 1 Пет. 3:8-13).

Заключительный комментарий Вероисповедания на обязанность по отношению к закону Божию состоит в том, что закон и Евангелие не противоречат друг другу (Гал. 3:21). Напротив, благодать Евангелия и Дух Христов делают нас способными свободно и радостно исполнять то, что Бог открыл нам в законе. Как могут закон и Евангелие вступать в противоречие друг с другом? Сама цель и назначение Евангелия заключаются в том, чтобы избавить людей от беззакония и побудить их повиноваться закону Божию (Иер. 31:33; Иез. 36:27; Рим. 8:4; Тит. 2:14).

20. О Евангелии и мере его благодати

1. Поскольку завет дел был нарушен грехом и стал бесполезным для жизни, то Богу угодно было дать обетование о Христе, семени жены как средства призвания избранных и произведения в них веры и покаяния; в этом обетовании было явлено Евангелие, которое является действенным средством для обращения и спасения грешников1.

1. Быт. 3:15 и Еф. 2:12; Гал. 4:4; Евр. 11:13; Лк. 2:25, 38; 23:51; Рим. 4:13-16; Гал. 3:15-22.

2. Это обетование о Христе и спасении через Него явлено только в Слове Божием1. Ни дела творения, ни провидение вместе с природным разумом не открывают Христа или Его благодать обычным или же тайным образом2; Тем более, люди, лишенные Его откровения, даруемого по обетованию или через Евангелие, не смогут посредством природного разума достичь веры или покаяния3.

1. Деян. 4:12; Рим. 10:13-15.

2. Пс. 18; Рим. 1:18-23.

3. Рим. 2:12а; Мтф. 28:18-20; Лк. 24:46-47 и Деян. 17:29-30; Рим. 3:9-20.

3. Откровение Евангелия грешникам, данное в разные времена и разными частями с добавлением обетований и заповедей проявлять послушание, которое требовалось в них, дано им только по суверенной воле и благоволению Бога1. Оно не дается на основании какого-либо обещания, связанного с соответствующим улучшением естественных способностей людей, и на основании обычного, природного понимания, полученного без откровения, которого никто никогда не достиг и не может достигнуть2. И поэтому во все века проповедь Евангелия предлагалась отдельным личностям и народам в великом многообразии, в большей или меньшей степени в соответствии с волей Божией.

1. Мтф. 11:20.

2. Рим. 3:10-12; 8:7-8.

4. Евангелие является единственным внешним средством явления Христа и спасающей благодати и как таковое совершенно достаточно для этого1. Однако, чтобы люди, которые мертвы по своим грехам и преступлениям, могли родиться свыше, ожить или стать возрожденными, требуется, кроме того, эффективное, непреодолимое воздействие Духа Святого на всю душу, чтобы произвести в ней новую духовную жизнь, без которой никакие другие средства не повлияют на обращение человека к Богу2.

1. Рим. 1:16-17.

2. Ин. 6:44; 1 Кор. 1:22-24; 2:14; 2 Кор. 4:4, 6.

План главы

Тема: Особое откровение Евангелия1

Параграфы

1 I. Представление этого откровения

А. Ситуация, в которой оно было представлено

Б. Форма, в которой оно было представлено

В. Назначение, для которого оно было представлено

Г. Полнота, с которой оно было представлено

2 II. Необходимость этого откровения

А. Подтверждение этой необходимости

Б. Смысл и значение этой необходимости

3 III. Суверенность этого откровения

А. Утверждение этой суверенности

Б. Значение этой суверенности

В. Результат этой суверенности

4 IV. Достаточность этого откровения

А. Утверждение его достаточности

Б. Ограничение его достаточности

Комментарии

Историческая обстановка

Глава 20 является совершенно новой главой в Баптистском вероисповедании, которая не содержится ни в какой форме в Вестминстерском вероисповедании. Эта глава, однако, не была составлена баптистами. Ее написали пуритане-конгрегационалисты, которые и включили ее в Савойскую декларацию 1658 года. Баптисты, использовавшие Савойскую декларацию и сопутствующие ей формулировки, касающиеся церковного устройства, последовали здесь конгрегационалистам. Таким образом данная глава оказалась в Вероисповедании2. Возникает вопрос: "Что побудило конгрегационалистов и баптистов включить совершенно новую главу в их пересмотренное и исправленное издание Вестминстерского вероисповедания?"

Конгрегационалисты отвечают на этот вопрос в предисловии к Савойской декларации: "Мы добавили кое-что для того, чтобы избежать ошибочных взглядов и представлений, которые в последнее время более широко и более смело поддерживаются их защитниками, чем в прежние времена..."

"После 19-й главы мы добавили главу о Евангелии, поскольку нецелесообразно было бы опускать данную тему в Вероисповедании. В этой главе то, что рассеяно и что подразумевается в Соборном вероисповедании, собрано вместе под одним заголовком и изложено более полно с некоторыми незначительными добавлениями"3.

Здесь поясняется, что цель данной главы заключалась в том, чтобы суммировать, сконцентрировать и дополнить то учение, которое уже содержалось в Вестминстерском вероисповедании. Если соотнести последнее утверждение с предшествующим, то представится возможность опровергнуть определенные ошибки и заблуждения, которые более отчетливо проявились и распространились в период между 1647 годом (когда было написано Вестминстерское вероисповедание) и 1658 годом (когда была составлена Савойская декларация). Было бы неестественным и даже нелогичным не объяснить вставку этой главы, ссылаясь на нечто большее, чем на нужду в систематическом подходе, о котором говорится в связис ней в вышеприведенной цитате. Если мы будем искать заблуждение или ошибки, которые послужили поводом для написания этой главы, то они сразу не бросятся нам в глаза. Постараемся определить это заблуждение на основании содержания данной главы и особенностей того исторического периода, в который она была написана. Ее содержание показывает, что рассматриваемое заблуждение умаляет необходимость особого откровения, содержащегося в Писании, для спасения. Знание особенностей того периода позволяет сделать обоснованное предположение, что авторы Вероисповедания, пуритане, уже тогда почувствовали ту тенденцию, которая позже привела к деизму с его акцентом на достаточности человеческого разума и природного откровения и его оппозиции по отношению к сверхъестественному откровению и характерным доктринам христианства. Сторонники этой тенденции хотели установить совершенно рациональное основание для существования Бога и нравственности. Им не нравилась мысль о том, что особое откровение, данное только некоторым людям, было необходимо для того, чтобы поклоняться и служить Богу должным образом4. Общераспространенный натуралистический материализм наших дней с его отвержением сверхъестественного напоминает по своей тенденции деизм. Таким образом, мысль, рассматриваемая в этой главе, до сих пор актуальна.

Вероисповедание отвечало зарождавшемуся деизму тех дней библейскими доктринами, которые в равной степени уместны и сегодня. В этой главе говорится, во-первых, о недостаточности природного откровения и о необходимости сверхъестественного откровения для истинной и спасающей религии; во-вторых, в ней говорится о суверенном праве Бога посылать Благую Весть тем, кому Он желает; и, в-третьих, в ней говорится о необходимости прямого, божественного и сверхъестественного вмешательства Духа Святого, имеющего возрождающую силу, необходимую для спасения человека.

I. Представление этого откровения (параграф 1)

Основное утверждение этого параграфа состоит в том, что с момента грехопадения, когда человек стал неспособным более получать жизнь через завет дел, Богпровозгласил Евангелие средством спасения грешников. Довольно часто заблуждающиеся учителя настаивали на том, что люди во времена Ветхого Завета, и особенно в ранний период, спасались не через Евангелие, а каким-то другим путем, что Евангелие стало доступным как путь спасения намного позже. Хотя такая точка зрения поддерживалась и другими, однако она, вероятно, была тем аргументом, который использовали ранние деисты в середине семнадцатого века. Этот аргумент служил основой их зарождающейся враждебности по отношению к особому откровению и особым притязаниям христианства. В ответ на это заблуждение (вызванное деизмом в семнадцатом веке и диспенсационализмом в двадцатом веке) Вероисповедание говорит, что по своей сути обетование, касающееся семени жены и данное сразу же после грехопадения в саду Едемском, было Евангелием.

Обетование, данное в Бытие 3:15, действительно было обетованием Мессии. Семя жены заключает в себе все ее праведное потомство, но не все ее физическое потомство (Рим. 16:20; Откр. 12:17). Ясно видно, что все внимание сосредоточивается на том деле, которое должен был совершить Христос как семя жены. Он должен был сокрушить голову змея. Э. Д. Янг хорошо излагает данный вопрос: "Семя жены, заключенное в Искупителе, нанесет смертельный удар"5. Такое понимание книги Бытие 3:15 подтверждается, прежде всего, тем фактом, что слова, записанные там, были первым пророчеством в длинной цепи пророчеств о спасении в "семени" и через "семя". На последующих страницах Ветхого Завета мы читаем о "семени Авраама" (Исаака и Иакова), "семени Иуды" и "семени Давида". Кроме того, как Послание к Ефесянам 2:12, где содержится ссылка на "заветы обетования", так и Послание к Галатам 4:4, где говорится о Том, Кто, "когда пришла полнота времени... родился от жены", могут быть ссылками на Бытие 3:15. Так это или нет, но они, тем не менее, поясняют, что Евангелие Христа - это полное раскрытие того процесса и откровения, корни которого уходят далеко в историю. Послание к Евреям 11:13, говоря об Авеле, Енохе, Ное, Аврааме и Сарре, утверждает, что они имели обетования спасения, верили в них и получили доброе свидетельство (стих 39) посредством их. Лука три раза определяет "верный остаток" Израиля как тех, кто с верою ожидал исполнения Божиих обещаний об искуплении (Лк. 2:25, 38; 23:51). Такое библейское доказательство ясно показывает, что спасение никогда не заключалось просто в том, чтобы жить в соответствии с природным разумом и служить Богу творения добродетельной, высоконравственной жизнью. Оно всегда было связано с верой, основанной на откровении об искуплении.

Кто-то может поставить под сомнение вышеизложенную истину и задать вопрос: "Как много на самом деле Адам и Ева могли знать о Благой Вести? Ведь слова, записанные в Бытие 3:15, очень кратки и довольно неясны и неопределенны". Следует согласиться с человеком, задающим такой вопрос, что Адам и Ева, конечно же, понимали намного меньше, чем мы, живущие во времена Нового Завета. Недопустимо полагать, что Адам и Ева имели наше современное понимание Бытие 3:15, поскольку его значение постепенно раскрывалось в ходе истории искупления. Если даже Иоанн Креститель (последний и самый великий из пророков) был смущен исполнением Божиих обетований (Мтф. 11:1-19), то мы не должны переоценивать то понимание отдельных деталей, которое было у людей, живших в более ранние периоды истории искупления. Пророчества, такие как Бытие 3:15, подобны загадкам. Они кажутся легкими, когда вы знаете ответ, но до этого они выглядят трудными и запутанными. Но даже если все это принять во внимание, то следует сказать, что Адаму и Еве в обетовании о семени жены было открыто о Евангелии намного больше, чем люди обычно думают6.

1. Они знали, что спасение давалось только по Божьей благодати и незаслуженной суверенной милости. Весть спасения была вначале провозглашена не в форме повеления, а в форме пророчества и обетования. Адам согрешил. Согласно условиям, оговоренным в Бытие 2:16-17, он знал, что не заслужил ничего, кроме смерти (Быт. 3:7-10). В этой ситуации Бог односторонне и добровольно дает обещание. Это было проявлением явной и абсолютной благодати. Поэтому Адам мог очень хорошо понимать, что спасение давалось по благодати, а не через дела закона (Рим. 4:13-16; Гал. 3:15-22).

2. Они знали, что спасение давалось по вере. Каков должный ответ на обетование? Обетованиям, преждевсего, надо верить. Римлянам 4:13-16 и Галатам 3:15-22 связывают обетование не только с благодатью, но также и с верой.

3. Они знали, что спасение давалось через грядущего Искупителя. Победа над сатаной и грехом должна была наступить не благодаря их собственным усилиям, а благодаря победе, одержанной Семенем жены (Христом).

Бытие 3:15 является тем семенем, из которого выросли великие лозунги и призывы Реформации. Оно учит (и учило также Адама и Еву), что спасение, согласно обетованию, давалось только по благодати, только по вере и только через Христа.

Таким образом, подтверждается единство вести спасения во все века. Люди всегда спасались одним и тем же путем и посредством одного и того же Евангелия. Это Евангелие было явлено в Ветхом Завете и в Новом Завете. Каждый человек, который когда-либо был спасен, был спасен через него. Это поправляет сомневающегося христианина, который хочет сказать, что люди всегда спасались Христом, которого, однако, научили, что спасение в Ветхом Завете совершалось как-то по-другому. Подобных такому христианину можем заверить: люди всегда спасались одним и тем же путем.

Таким образом, доказывается также необходимость Евангелия как единственного средства спасения. Заметим, что о младенцах, умирающих в раннем детстве, и людях, имеющих серьезные умственные расстройства, ничего не говорится (смотрите главу 10). В параграфе 4 мы увидим, что в добавление к Евангелию необходима возрождающая сила Духа Святого, чтобы люди могли спастись. Некоторые, однако, так сильно подчеркивают непреодолимую возрождающую силу Духа Святого, что оставляют в тени абсолютную необходимость веры в Евангелие. Такие люди говорят так, как будто Дух Святой может возрождать и возрождает людей без Евангелия. Это можно понимать еще и так, как будто Дух Святой может использовать природный разум или только лишь закон Божий, чтобы обновлять людей. Но это не так! Дух Святой не возрождает людей посредством природного разума или через закон. Он использует Евангелие Христа. Только это Евангелие является "силой Божией ко спасению" (Рим. 1:16).

II. Необходимость этого откровения (параграф 2)

Параграф 2 рассматривает тему необходимости евангельского откровения, которая затрагивается в параграфе 1 (смотрите главу 1). Он начинается с утверждения, что "обетование о Христе и спасении через Него явлено только в Слове Божием", т. е. только посредством особого откровения об искуплении, которое содержится в Библии. Евангелие даже смутно не открывается через то, что называют общим, или природным, откровением. Люди не могут прийти к спасающей вере или покаянию через природное откровение. Наше внимание ниже будет сконцентрировано на утверждении, что Евангелие не открывается через общее откровение. А то, что люди не могут сами прийти к покаянию через природное откровение, рассматривается в параграфе 3.

Акцент в рассматриваемом параграфе на откровении, содержащемся в Писании, не рассчитан на то, чтобы обесценить и умалить ясность и значение общего откровения. Такие стихи Писания, как Бытие 1:31; Псалом 18:2-7; Деяния 14:16-17; Римлянам 1:18-23 и 2:12-14, явно и определенно говорят о том, что существование, мудрость, святость, справедливость, закон, гнев и доброта (общая благодать) Бога убедительно явлены в творении. Доброта Бога, или общая благодать, не является, однако, Евангелием. Обетование об Искупителе не явлено и не могло быть явлено в мире до грехопадения, когда в нем все было прекрасно (Быт. 1:31).

Библия поэтому ясно говорит, что люди могут быть спасены только через познание Христа (Деян. 4:12; Рим. 10:13-15). Эти смелые высказывания подтверждаются наличием связи между стихами 1:16-17 и 1:18-2:16 в Послании к Римлянам. Рядом с ясным и определенным утверждением, что Евангелие - это сила Божия ко спасению как для Иудеев, так и для Еллинов, стоят другие утверждения, в которых говорится, что в общем откровении "открывается гнев Божий", что люди "не имеют извинения" и что все "те, которые не имея закона согрешили, вне закона и погибнут" (1:18, 20; 2:1, 12). То, что записано в Послании к Римлянам 2:12, вызывает особый интерес. Там говорится, что обладание особым откровением и знание Евангелия не являютсянепременным условием вечной гибели. Люди могут погибнуть и на самом деле погибают "вне закона", т. е. не имея особого откровения. Далее, поскольку Послание к Римлянам 3:9-20 утверждает, используя самые сильные и всеобъемлющие термины, что "все согрешили" (3:23), то из 2:12 следует, что все, живущие и умирающие без особого откровения, несомненно, погибнут. Когда Послание к Римлянам 3:21 говорит (сразу же после 3:9-20), что "ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки", то смысл этого опять заключается в том, что спасение достижимо только через особое откровение. Псалом 18 имеет аналогичный смысл. В нем природное откровение (стихи 2-7) сравнивается с особым откровением (стихи 8-15). Стихи 8-12 содержат повторяющиеся утверждения о спасительной действенности особого откровения. Они поразительно контрастируют со стихами 2-7, в которых природное откровение, хотя и превозносится за свои ясность, содержание и универсальность, однако в них ни слова не говорится о каком-либо действии, которое природное откровение может произвести, не говоря уже о его спасительной силе. Наконец, здесь должно учитываться повеление проповедовать Евангелие всем народам (Мтф. 28:18-20; Лк. 24:46-47). Без всякого сомнения, необходимость выполнять данное повеление не может быть объяснена без понимания того, что без Евангелия, Благой Вести, люди погибнут. Это фактически является ясным и определенным утверждением самого Писания (Деян. 17:29-30; Рим. 3:9-20).

Теперь обратимся к практическому значению данного библейского учения. Люди погибнут, даже если они никогда не слышали Благой Вести. Люди должны услышать евангельскую весть, чтобы иметь возможность спастись. Люди не заслуживают возможности получить спасение. Бог справедлив и однако не дает многим людям никакого шанса на спасение. Люди имеют достаточно Божественного откровения, чтобы не иметь извинения, но они не имеют его в достаточном количестве, чтобы быть спасенными. Люди поэтому не подлежат осуждению только или просто за то, что они не верят во Христа. Некоторые люди, никогда не совершившие греха отвержения Благой Вести, пойдут в ад за свои грехи.

III. Суверенность этого откровения (параграф 3)

Суверенность в данном контексте означает полную независимость и свободу Бога в даровании света Евангелия отдельным людям и народам. Говоря о суверенности, с которой Бог посылает евангельскую весть людям, Вероисповедание, несомненно, отвергает другую точку зрения на данный вопрос. Об этом ясно говорится в утверждении, что евангельское откровение "не дается на основании какого-либо обещания, связанного с соответствующим улучшением естественных способностей людей, и на основании обычного, природного понимания, полученного без откровения, которого никто никогда не достиг и не может достигнуть". Люди, поддерживающие небиблейскую точку зрения, говорят, что некоторые, фактически не будучи спасенными посредством своих природных добродетелей и здравого смысла, так совершенствуют свой природный разум, что Бог обещает вознаградить их усердие и прилежание, посылая им свет Евангелия. Сотник Корнилий часто приводится как пример такого благочестивого, добродетельного язычника. Но поскольку Корнилий, без сомнения, обладал особым откровением, прежде чем он увидел видение, и, возможно, даже был обращенным (Деян. 10:1-3), то ссылка на него является неуместной.

Библия дает простой ответ на вышеизложенную точку зрения. Во-первых, никто никогда не усовершенствовал своего природного разума (Рим. 3:10-12). Во-вторых, никто никогда и не мог усовершенствовать свой природный разум (Рим. 8:7-8). (Смотрите главу 9, где дается дальнейшее обоснование доктрины полной неспособности.) В-третьих, Бог не посылает свет Евангелия на людей потому, что Он предвидит, что они ответят на Благую Весть надлежащим образом, но Он посылает свет Евангелия на основании Своего собственного суверенного благоволения (Мтф. 11:20).

Данная тема подчеркивает важность учения о благодати (или кальвинизма) для сохранения усердия миссионера, несущего евангельскую весть, от ошибок и заблуждений, которые подрывают его старания. Часто тот, кто придерживается учения о благодати, обвиняется в том, что имеет взгляды, которые подрывают усердие и старание миссионера. На самом же деле только это учение и оберегает эти его качества от полного исчезновения. Только кальвинист имеет иммунитет против разрушающих Евангелие заблуждений, которые опровергаются в этой главе. Он знает, что люди совершенно испорчены и неспособны улучшить свое природное понимание и благочестие. Таким образом, учение о полной неспособности защищает его от этого заблуждения. Он знает, что Бог всемогущ и независим в вопросе спасения и никому не обязан давать "шанс" на спасение. Поэтому кальвинист убежден, что Бог посылает Благую Весть тем, Кому Он хочет, и Он не обязан кому-либо ее посылать. Он знает, что Евангелие - это "средство призвания избранных". Поэтому он не может представить себе людей, могущих спастись каким-то другим путем, который каким-либо образом отличается от пути, определенного Богом. Евангелие - это не случайное, второсортное средство, нуждающееся в том, чтобы его дополняли свободной волей человека и другими средствами. Оно является навеки установленным путем, которым Бог спасает Своих избранных. Если какой-то человек является избранным, то кальвинист верит, что Бог способен послать и на самом деле пошлет ему Евангелие, Благую Весть.

IV. Достаточность этого откровения (параграф 4)

Данный параграф содержит два утверждения, касающихся достаточности Евангелия. Как "единственное внешнее средство явления Христа" оно "совершенно достаточно" для этой цели. Что касается его неотъемлемой возрождающей силы, то оно в конечном счете является недостаточным, если не сопровождается возрождающей силой Духа Святого (Ин. 6:44; 1 Кор. 1:22-24; 2 Кор. 4:4,6). Светильник, находящийся в вашей спальне, может осветить ее при двух условиях. В него должна быть ввернута лампочка, и он должен быть подключен к источнику электрической энергии. Само по себе электричество может убить вас, но оно не осветит вашу комнату. В дополнение к нему необходима лампочка, чтобы выполнить эту функцию. Поэтому сила Духа Святого является необходимой, но Дух Святой должен действовать через Евангелие, чтобы душа, находящаяся во мраке, могла быть спасительно просвещена.

21. О христианской свободе и свободе совести

1. Свобода, которую Христос приобрел для верующих по Евангелию, предполагает их освобождение от вины греха, от осуждающего гнева Божия, от строгости и проклятия закона1, от нынешнего злого и лукавого века, от рабства сатаны и от власти греха2, от зла и вреда в бедствиях, от страха и жала смерти, от победы ада и вечных мук3. Эта свобода также заключается в их свободном доступе к Богу и их послушании Ему, которое является не следствием рабского страха, а следствием простой и искренней любви, как у ребенка, и добровольного желания4.

Все это было присуще также верующим, жившим под законом5. Но во времена Нового Завета свобода христиан еще более расширилась; это проявляется в их свободе от бремени обрядового закона, которому была подчинена еврейская (ветхозаветная) церковь, в большем дерзновении, проявляемом при обращении к престолу благодати, и в более полном и свободном общении Духа Божия по сравнению с тем, что обычно имели верующие, жившие под законом6.

1. Ин. 3:36; Рим. 8:33; Гал. 3:13.

2. Гал. 1:4; Еф. 2:1-3; Кол. 1:13; Деян. 26:18; Рим. 6:14-18; 8:3.

3. Рим. 8:28; 1 Кор. 15:54-57; 1 Фес. 1:10; Евр. 2:14-15.

4. Еф. 2:18; 3:12; Рим. 8:15; 1 Ин. 4:18.

5. Ин. 8:32; Пс. 18:8-10; 118:14, 24, 45, 47, 48, 72, 97; Рим. 4:5-11; Гал. 3:9; Евр. 11:27, 33-34.

6. Ин. 1:17; Евр. 1:1-2а; 7:19, 22; 8:6, 9:23, 11:40; Гал. 2:11 и далее; 4:1-3; Кол. 2:16-17; Евр. 10:19-21; Ин. 7:38-39.

2. Один только Бог является Господином совести1. Он оставил ее свободной от доктрин и заповедей человеческих, которые каким-либо образом противоречат Его Слову или не содержатся в нем2. Поэтому верить таким доктринам или повиноваться такимзаповедям сознательно - значит предать истинную свободу совести3. Требовать безоговорочной веры, абсолютного и слепого послушания - значит нарушать свободу совести и идти против здравого смысла4.

1. Иак. 4:12; Рим. 14:4; Гал. 5:1.

2. Деян. 4:19; 5:29; 1 Кор. 7:23; Мтф. 15:9.

3. Кол. 2:20, 22-23; Гал. 1:10; 2:3-5; 5:1.

4. Рим. 10:17; 14:23; Деян. 17:11; Ин. 4:22; 1 Кор. 3:5; 2 Кор. 1:24.

3. Те, кто под видом христианской свободы совершают какой-либо грех или лелеют какую-либо греховную похоть, извращают этим самым к своей собственной погибели основное назначение благодати Евангелия1 и, таким образом, полностью разрушают смысл и цель христианской свободы. Эта свобода состоит в том, чтобы мы, будучи избавлены от рук всех наших врагов, могли служить Господу без страха, в святости и праведности ходя перед Ним во все дни нашей жизни2.

1. Рим. 6:1-2.

2. Лк. 1:74-75; Рим. 14:9; Гал. 5:13; 2 Пет. 2:18, 21.

План главы

Параграфы

1 I. Структура христианской свободы

А. По Евангелию

1. Описывается, с одной стороны, как свобода "от"

Свобода от вины греха

Свобода от власти греха

Свобода от наказания за грех

2. Описывается, с другой стороны, как приобретение

Свободный доступ к Богу

Детское повиновение Богу

Б. Под законом

1. Ее общее содержание

2. Ее последующее расширение

Свобода от обрядового закона

Большее дерзновение в молитве

Более полное общение Духа

2 II. Естественное следствие христианской свободы - свобода совести

А. Ее фундаментальный принцип

Б. Ее основное значение и смысл

В. Ее необходимые требования

К последователям

К руководителям

3 III. Извращение христианской свободы

А. Сущность этого извращения

Б. Плоды этого извращения

1. Его влияние на евангельскую благодать

2. Его влияние на христианскую свободу

Комментарии

Церковный и гражданский тоталитаризм, "извращенный реакционизм" - вот некоторые факторы, которые служат исторической подоплекой данной главы. Католическая церковь претендовала на чрезмерную власть над совестью христиан. Она требовала, чтобы люди верили ее заявлениям без библейского подтверждения, и присвоила себе право издавать законы, которые прибавляли что-то свое к Слову Божию. Но это только часть проблемы. Реформатские церкви попали под сильный перекрестный огонь. На протяжении столетий существовал конфликт, разгоревшийся в эпоху Реформации, между теми, кто думал, что церковь является высшим человеческим авторитетом, и теми, кто думал, что государство обладает таким авторитетом. Даже многие лидеры Реформации попали под влияние второй точки зрения. Чтобы спасти самих себя от господства папы римского, они поместили свои церкви под защиту и покровительство гражданских властей. Лютер в Германии и Генрих VIII в Англии были представителями этого направления. В противоположность этим двум крайностям, реформатское христианство настаивало на доктрине христианской свободы. Оно учило, что ни церковь, ни государство не имели абсолютного авторитета для христианина. К тому же всегда существовала опасность (и пуритане могли видеть ее везде), что люди, освобождаясь от ига Рима, могли попасть в другую зависимость. А это было бы так же пагубно. Опасность, которую пуритане увидели в таком "извращенном реакционизме", описана в параграфе, который не был включен в Вероисповедание 1689 года, но который является параграфом 4 в Вестминстерском вероисповедании1.

Этот отсутствующий параграф, подчеркивая опасность "извращенного реакционизма", рассматривает пределы и границы христианской свободы. Он запрещает то использование свободы совести, на котором настаивали иные христиане-радикалы, жившие в шестнадцатом и семнадцатом столетиях. Некоторые крайние группы анабаптистов, такие как анабаптисты Мюнстера и "люди пятой монархии Англии", поддерживали радикальные революционные взгляды и отвергали установленные гражданские и церковные формы правления, апеллируя к христианской свободе. Они думали, что поскольку Христос является Царем и Он скоро придет опять, то у них есть право ускорять приход Его Царства, прибегая к насилию и бунту. Такой "извращенный реакционизм" был отвергнут Вероисповеданием 1689 года (смотрите главу 24, параграф 3).

Баптисты в Вероисповедании 1689 года, а до них конгрегационалисты в Савойской декларации веры и даже американские пресвитериане в конце восемнадцатого столетия удалили этот параграф, потому что в нем говорилось о единой пресвитерианской государственной церкви, об обязанности гражданских властей запрещать и подавлять всякую ересь. Ересью объявлялось любое провозглашение или публичное отстаивание взглядов, которые (пресвитерианское) правительство считало противоречащими здравому смыслу или известным принципам христианства. Опущенный параграф утверждал, что ересь, определенная таким образом, могла быть "осуждаема церковью и преследуема судебным порядком со стороны гражданских властей".

Итак, мы сказали, что позиция, изложенная в первоначальной формулировке Вестминстерского вероисповедания, была отвергнута не только всеми английскими баптистскими и конгрегационалистскими церквами, но также и американскими пресвитерианскими церквами. Это отвержение должно послужить предостережениемк тому, чтобы не "выплеснуть ребенка вместе с водой", имея дело со светской, либеральной интерпретацией вопроса отделения церкви от государства, с которым мы сталкиваемся сегодня. Первые английские баптисты и конгрегационалисты учили о необходимости отделения церкви от государства, верили в это учение и страдали за него. Они отвергали мысль о том, что государство имеет право наказывать людей за то, что они публично учат ереси. Те, кто отстаивает стремление лишить свободомыслящие деноминации статуса, при котором они не подлежат обложению налогом, или те, кто открыто учит, что власти должны запрещать и подавлять публичное провозглашение ереси, не должны находить никакого одобрения у продолжателей учения своих праотцов. Те, кого привлекает такая позиция, должны знать, что она была сознательно и решительно отвергнута пуританами-конгрегационалистами и баптистами.

Мы будем в целом следовать плану, приведенному выше, разъясняя содержание данной главы.

I. Структура христианской свободы

А. По Евангелию

1. Описывается, с одной стороны, как свобода "от"

а. Свобода от вины греха

Первые три пункта имеют отношение к чувству вины, вызванной грехом (Ин. 3:36; Рим. 8:33). Слова "строгость закона" относятся к той ситуации, в которой мы были бы обязаны исполнять закон Божий совершенно, беспрестанно, постоянно и во всем для того, чтобы быть спасенными. Но такая ситуация была бы исполнена предчувствием неудачи вследствие нашей неспособности именно так соблюдать закон Божий. Богу угодно принимать от нас, Его детей, евангельское послушание, и Ему даже доставляет удовольствие вознаграждать его.

б. Свобода от власти греха

Следующие три пункта связаны с освобождением от реальной силы греха и его влияния на нас. Источниками греха являются мир, плоть и дьявол (Гал. 1:4; Еф. 2:1-3; Рим. 6:14-18).

в. Свобода от наказания за грех

На эту мысль должно быть обращено особое внимание. Мы избавлены не от "бедствий", а от "зла и вреда в бедствиях", не от "смерти", а от "страха и жала смерти" и так далее (Рим. 8:28; 1 Кор. 15:54-57; Евр. 2:14-15).

2. Описывается, с другой стороны, как приобретение

Свободный доступ к Богу и послушание, как у ребенка, - вот два благословения христианской свободы в эпоху Евангелия (Еф. 2:18; 3:12; Рим. 8:15).

Б. Под законом

Второе предложение параграфа 1 содержит два утверждения относительно христианской свободы под законом: она имела ту же сущность, что и христианская свобода во времена Евангелия, и была впоследствии расширена в эпоху Евангелия. Распространенным заблуждением сегодня является преувеличение различий между христианской свободой в Ветхом Завете и христианской свободой в Новом Завете, доведение этих различий до полной противоположности. Довольно часто некоторые игнорируют или отрицают общую сущность христианской свободы в Ветхом Завете и Новом Завете и до такой степени подчеркивают различия, что отвергают ее общую сущность2.

С определенной точки зрения спасение и ощущение христианской свободы ветхозаветными святыми являются относительно трудной темой. Соглашаясь с этим, мы должны твердо и неукоснительно держаться бесспорного учения и ясных утверждений Писания, чтобы не уклониться в сторону из-за наших собственных теорий и предположений. Руководящий принцип Писания изложен в одном из классических стихов, где говорится о христианской свободе (Ин. 8:32). Истина делает человека свободным. Знание истины освобождает людей и дает им христианскую свободу. Имели ли ветхозаветные святые спасительное знание истины об искуплении? Была ли эта истина по существу той истиной, которую знали новозаветные святые? Да! Тогда, если они знали ее, то она освобождала их точно таким же образом, каким освобождаются посредством ее святые в Новом Завете.

Имеют ли новозаветные святые более широкое, ясное и полное откровение истины посредством прогрессирующего откровения? Да! По этой причине они должны обладать большей христианской свободой, которую дает им истина.

Эта основополагающая истина Писания прояснит ситуацию и будет своеобразным руководством в данном вопросе. Она ведет нас к предположению, что христианская свобода, если говорить о ее сущности, является общей для всех святых во все века. Она также подводит нас к предположению, что христианской свободой в большей степени обладают обычно те, кто имеет более яркий свет, который несет в себе Новый Завет.

1. Ее общее содержание

Распространенное сегодня заблуждение опирается на такие места Писания, как Деяния 15:10-11 и Галатам 4:1-5. Но кто бы какое значение ни вкладывал в эти стихи, они не означают, что закон (ветхозаветное откровение) вел лишь в рабство.

Вдохновленные Богом святые, находившиеся под законом, воспринимали закон как несущий освобождение (Пс. 18:8-10; 118:14, 24, 45, 47, 48, 72, 97). Ветхозаветные святые имели избавление от проклятия закона, которое было дано им через оправдание (Рим. 4:5-11; Гал. 3:9). Они торжествовали над злом и грехом по вере в ветхозаветное откровение (Евр. 11:27, 33-34). Дух свободы обновлял и наполнял их (2 Кор. 3:17; Ин. 3:3,5-6; Рим. 8:7-9).

Хотя на основании Ветхого Завета можно сделать определенные выводы, тем не менее в нем нет ясных и четких указаний, касающихся работы Духа Святого в данном вопросе. Это так потому, что Дух Святой, как Сам Христос и Троица в целом, не были еще в то время явлены ясно и в полной мере. Поэтому Библия не может говорить о Духе, Который возрождал и наполнял людей, когда Он не был еще ясно и определенно явлен как Третье Лицо Троицы. Точно так же дело обстоит и со Христом, с тем подвигом, который Он должен был совершить, и с оправданием. Те, которые придерживаются учения о диспенсациях, смешивают недостаток откровения в Ветхом Завете в отношении действий Духа Святого с их отсутствием. Тот факт, что что-то еще не открыто, не означает, что этого нет.

2. Ее последующее расширение

Если мы имеем больше духовного и спасающего знания истины, то это должно сделать нас более свободными (Ин. 1:17; Евр. 1:1-2). Обратите внимание также на слова "лучшая", "лучшего", "лучших", "лучшими", "лучшее", которые употребляются в Послании к Евреям (Евр. 7:19,22; 8:6; 9:23; 11:40). Какой смысл заложен в этих словах? "Лучше" - это сравнительная степень от слова "хорошо". Если что-то лучше, то это означает, что оно лучше по сравнению с тем, что уже является хорошим. Если Новый Завет лучше, то Ветхий Завет является не плохим, а хорошим. И мы, таким образом, можем сказать, что разница между христианской свободой в Ветхом Завете и христианской свободой в Новом Завете - это разница не между плохим и хорошим, а разница между хорошим и лучшим.

Вероисповедание показывает, что христианская свобода была расширена в эпоху Евангелия.

Свобода от обрядового закона

Было ли бременем для ветхозаветных святых рассмотренное нами отношение к закону, в том числе и к обрядовому? Если да, то в каком смысле? Попробуем обратиться к доказательствам. Например, определенные полезные правила для детей, такие как отход ко сну в девять часов вечера, были бы бременем для взрослого человека. Однако такие правила являются источником свободы и привилегии для детей, т. е. свободы и привилегии хорошо учиться в школе на следующий день. В некотором смысле святые Ветхого Завета были детьми в ранний период истории искупления и подчинялись подобным правилам. Законы о пище, законы, касающиеся контактов с язычниками, законы о жертвах и поклонении в храме - все они могли быть бременем в эпоху всеобщей миссионерской деятельности по евангелизации язычников. Вот почему Павел настаивал на свободе от обрядового закона и сам пользовался такой свободой (Гал. 2:11-21; 4:1-3; Кол. 2:16-17).

Большее дерзновение в молитве

Благодаря откровению о пути к Богу через Христа, верующим дано большее дерзновение приступать к престолу благодати (Евр. 10:19-22).

Более полное общение Духа

Более полное общение Духа - Духа Божия, данного даром, верующие обрели по обетованию Иисуса Христа (Ин. 7:38-39). Такие слова, как "крещение", "потекут", "реки", используемые для описания нового присутствия Духа Святого, говорят о его возрастании и полноте. Это кажется вполне логичным, потому что настоящее познание более полной истины Нового Завета требует более полной меры Духа.

Остерегайтесь чрезмерного принижения и недооценки тех привилегий, которыми пользовались святые Ветхого Завета. Они знали истину, и истина делала их свободными. Что же касается их жизненного опыта и фактической святости, то некоторые из них, возможно, превзошли многих новозаветных святых! Тот факт, что, как правило, и в целом христиане Нового Завета имеют большее знание и имеют Духа Святого в большей мере, совсем не означает, что все они превосходят ветхозаветных святых в практическом благочестии и святой жизни.

II. Естественное следствие христианской свободы - свобода совести

Как указывается в плане, приведенном выше, Вероисповедание в параграфе 2 подходит к естественному следствию христианской свободы - свободе совести. Мы склонны думать о сущности христианской свободы, представляя себе ту свободу, о которой говорится в параграфе 2, а не ту свободу, которая упоминается в параграфе 1. Но заметьте, что параграф 1 говорит о том, в чем состоит наша свобода. То, что мы называем христианской свободой, имели в виду авторы Вероисповедания, когда они представляли себе ее практическое выражение. Мы должны обратить особое внимание на установленный ими порядок. Личная свобода и свобода совести должны строиться на основе духовной свободы. Не может быть никакой свободы совести без освобождения, которое несет с собой Евангелие. Мы должны благодарить Бога за ту атмосферу свободы от папского, раввинского и марксистского давления, в которой мы живем. Достоинство и свобода отдельно взятого христианина являются основанием всего нашего общественного строя.

Главный принцип свободы совести состоит в том, что "один только Бог является Господином совести" (Иак. 4:12; Рим. 14:4; Гал. 5:1). За формулировкой этого принципа следует объяснение его смысла. А смысл в том, что Бог оставил совесть "свободной от доктрин и заповедей человеческих, которые каким-либо образом противоречат Его Слову или не содержатся в нем" (Вероисповедание 21:2; ср. Деян. 4:19; 5:29; 1 Кор. 7:23; Мтф. 15:9). Изложение необходимых условий и требований этой свободы совести для руководителей и их последователей заканчивает данный параграф. От нас кое-кто может требовать веры доктринам или повиновения заповедям, которые не содержатся в Слове Божием, но мы не должны этому подчиняться в соответствии со своей совестью (Кол. 2:20, 22, 23; Гал. 2:3). И мы сами не должны требовать слепой веры или абсолютного и слепого послушания, как упомянутые люди. "Слепая вера" требует от человека, чтобы он верил без доказательств и подтверждений из Писания, что то, чему его учат, есть Слово Божие. "Абсолютное и слепое послушание" требует от человека повиноваться чьим-то повелениям так, как будто они являются повелениями Самого Бога (абсолютное послушание), не требуя подтверждений из Писания, что они ими на самом деле являются (слепое послушание) (Втор. 13:1-5; Ис. 8:20; Деян. 17:11; 1 Кор. 3:5; 2 Кор. 1:24; 1 Пет. 5:3; 1 Ин. 3:24-4:3)3.

Утверждения, которые содержатся в Вероисповедании, могут вызвать две трудности. К рассмотрению их и обратимся. Как согласовать его положения с назначением власти разных человеческих правительств, о которой говорится в Библии? Разве не является естественным следствием их власти право издавать законы или устанавливать правила, которые не содержатся в Библии? Разве Библия не говорит женам, рабам, гражданам и детям, что они должны подчиняться тем, кто стоит над ними? Ключ к разгадке находится в понимании того, что Вероисповедание имеет в виду, когда говорит: "Повиноваться... сознательно". Из контекста ясно, что это означает то, что мы не должны повиноваться повелениям, которые не содержатся в Библии, так, как если бы они были Божьими повелениями. Никакое человеческое правительство не имеет права требовать, чтобы мы относились к его указам и постановлениям так, как к Божиим повелениям.

Конечно, есть еще и другой, отличный от этого, смысл участия нашей совести в послушании человеческим властям (Рим. 13:5). Совесть в этом отрывке, однако, не является основанием для соблюдения специфических распоряжений гражданских властей; она является основанием для их общего уважения и почитания. Павел не говорит, что каждое распоряжение и постановление гражданских властей предписано Богом. Он только говорит, что власть как таковая установлена Богом. Подчинение общей власти и авторитету гражданского правительства является законом Божиим и должно проявляться по совести. Это, однако, не означает, что мы должны проявлять сознательное и добросовестное послушание их особым, специфическим распоряжениям или даже проявлять обычное повиновение в отношении всех их постановлений. Данное место Писания напоминает нам, что христианская свобода не является, главным образом, вопросом того, что мы делаем. Прежде всего она является внутренней свободой, вопросом нашего отношения, которое предшествует действию.

Другая проблема касается обиженных братьев, братьев, которые соблазняются (Рим. 14:21; 1 Кор. 8:13). Есть люди, которые читают и понимают эти стихи так, как если бы в них говорилось, что христиане должны прекратить делать все то, что рассматривается кем-либо как неправильное. Такое понимание этих стихов подтверждается использованием слова "соблазнять". Из этого многие сделали вывод, что я не должен делать ничего, что обижает, расстраивает, огорчает или вызывает гнев другого христианина. Во-первых, такая интерпретация означала бы конец всякой свободе совести и привела бы к новому рабству, рабству страха перед братьями. В таком случае никто не может знать, когда он согрешит, сделав то, что, по мнению другого христианина, является нехорошим или неправильным. Во-вторых, Христос не придерживался такого взгляда (Мтф. 15:1-14). Фарисеи были открытыми поклонниками Иеговы. Не было ничего предосудительного или неправильного в мытье рук. Почему же Иисус не сделался, как говорится в Первом послании к Коринфянам, в 8-й и 9-й главах, "всем для всех"? Фарисеи соблазнились и обиделись, но Он отказался уступить им. В-третьих, такое понимание полностью извращает то, что Библияподразумевает под словом "соблазнять". Это слово часто употребляется в Писании, когда говорится об отступничестве (Мтф. 11:6; 13:21, 57; Ин. 6:61). Оно означает "заставлять слабых христиан следовать вашему примеру и, таким образом, осквернять их совесть и наносить ей серьезный урон". Если же, однако, нет никакой опасности, что "обиженный" или "соблазнившийся" брат нанесет вред своей совести или последует вашему примеру, тогда эти места Писания просто не могут здесь применяться.

III. Извращение христианской свободы

Извращенность искаженной христианской свободы, приводящая к тому, что она становится рассадником наших похотей, хорошо показана в книге Исход. Исход Израиля из Египта был ветхозаветным символом как искупления, так и освобождения. Почему Бог освободил израильтян от египетского рабства? Единственная цель этого освобождения заключалась в том, чтобы они могли служить Ему. Точно так же и мы освобождены от рабства греха, сатаны и людей, чтобы могли служить Богу без страха (Лк. 1:74-75; Рим. 14:9; Гал. 5:13). Свобода не является конечным благом. Она должна быть ограничена более высшими ценностями. Есть разница между христианской свободой и культом свободы. Свобода не является правом делать то, что мне хочется. Свобода - это право без страха, без боязни делать то, что угодно Богу. Такое понимание христианской свободы сохранит нас от греховного настаивания на своих правах и свободе. Однако мы не можем отказаться от нашей свободы в угоду искажению веры (Гал. 2:3; Кол. 2:16-23).

22. О религиозном поклонении и дне покоя

1. Естественный разум подсказывает, что существует Бог, господствующий и нераздельно властвующий над всем. Он справедлив, благ и творит добро для всех. Поэтому Его надо бояться, любить, славить, призывать, верить в Него и служить Ему всем сердцем, всей душой и всей своей крепостию1. Но приемлемый способ поклонения истинному Богу установлен Им Самим и ограничен поэтому Его собственной волей. Она явлена нам для того, чтобы Ему не поклонялись согласно человеческому воображению и фантазии или в соответствии с внушением и указаниями сатаны, используя какие-либо видимые образы или каким-либо иным способом, который не предписан в Священном Писании2.

1. Иер. 10:7; Мр. 12:33.

2. Быт. 4:1-5; Исх. 20:4-6; Мтф. 15:3, 8-9; 4 Цар. 16:10-18; Лев. 10:1-3; Втор. 17:3; 4:2; 12:29-32; Иис. Н. 1:7; 23:6-8; Мтф. 15:13; Кол. 2:20-23; 2 Тим. 3:15-17.

2. Почитать надлежит Бога Отца, Сына и Духа Святого и поклоняться только Ему одному1; нельзя поклоняться ни ангелам, ни святым, ни каким-либо другим творениям2. Со времени грехопадения нельзя поклоняться без посредника; и посредником не может быть никто, кроме Христа3.

1. Мтф. 4:9-10; Ин. 5:23; 2 Кор. 13:13.

2. Рим. 1:25; Кол. 2:10; Откр. 19:10.

3. Ин. 14:6; Еф. 2:18; Кол. 3:17; 1 Тим. 2:5.

3. Молитва с благодарением является одной из составляющих естественного поклонения, и Бог требует ее от всех людей1. Но чтобы быть принятой, молитва должна совершаться во имя Сына2, при содействии Духа Святого3, в соответствии с Его волей4, разумно, с благоговением, смирением, рвением, верой, любовью ипостоянством5. И когда молитва совершается в присутствии других людей, то она должна произноситься на понятном для них языке6.

1. Пс. 94:1-7; 99:1-5.

2. Ин. 14:13-14.

3. Рим. 8:26.

4. 1 Ин. 5:14.

5. Пс. 46:8; Еккл. 5:1-2; Евр. 12:28; Быт. 18:27; Иак. 5:16; 1:6-7; Мр. 11:24; Мтф. 6:12, 14-15; Кол. 4:2; Еф. 6:18.

6. 1 Кор. 14:13-19, 27-28.

4. Молиться следует о позволительном и о людях, живущих сейчас, а также о тех, которые будут жить в будущем1. Нельзя молиться ни за умерших, ни за тех, о ком известно, что они согрешили грехом к смерти2.

1. 1 Ин. 5:14; 1 Тим. 2:1-2; Ин. 17:20.

2. 2 Цар. 12:21-23; Лк. 16:25-26; Откр. 14:13; 1 Ин. 5:16.

5. Чтение Писания1, проповедь и слышание Слова Божия2, научение и вразумление друг друга псалмами, славословием и духовными песнями и воспевание их с благодатию в сердцах наших Господу3, так же как и проведение крещения4 и Вечери Господней5, являются частями религиозного поклонения Богу, которое должно совершаться в послушании Ему, разумно, с верой, благоговением и богоугодным страхом. Кроме того, в особых случаях оно должно совершаться с подлинным смирением6, с постом и благодарением, что должно выражаться в святой и благоговейной форме7.

1. Деян. 15:21; 1 Тим. 4:13; Откр. 1:3.

2. 2 Тим. 4:2; Лк. 8:18.

3. Еф. 5:19; Кол. 3:16.

4. Мтф. 28:19-20.

5. 1 Кор. 11:26.

6. Есф. 4:16; Иоил. 2:12; Мтф. 9:15; Деян. 13:2-3; 1 Кор. 7:5.

7. Исх. 15:1-19; Пс. 106.

6. Ни молитва, ни какая-либо другая часть религиозного поклонения в эпоху Евангелия не связана с каким-либо определенным местом и не становится более приемлемой, благодаря тому месту, на котором она совершается или к которому обращена1. Богу должно поклоняться на всяком месте в духе и истине2. Это следует делать со своей семьей3 ежедневно4, индивидуально втайне5, а также торжественно в публичных собраниях6, которыми не следует легкомысленно или же умышленно пренебрегать или оставлять их, когда Бог в Своем Слове или провидении призывает нас к тому, чтобы мы посещали их7.

1. Ин. 4:21.

2. Мал. 1:11; 1 Тим. 2:8; Ин. 4:23-24.

3. Втор. 6:6-7; Иов. 1:5; 1 Пет. 3:7.

4. Мтф. 6:11.

5. Мтф. 6:6.

6. Пс. 83:2-3, 11; Мтф. 18:20; 1 Кор. 3:16; 14:24-25; Еф. 2:21-22.

7. Деян. 2:42; Евр. 10:25.

7. Поскольку закон природы состоит в том, что какая-то часть времени должна уделяться, согласно Божьему установлению, для поклонения Богу, то в Своем Слове, в определенной, нравственной и вечной заповеди, обязательной для всех людей во все века, Он назначил один из семи дней недели быть днем покоя (субботой), чтобы этот день был освященным для Него1. От начала мира и до воскресения Христа этим днем был последний день недели, а с момента воскресения Христа этим днем является первый день недели, который называется днем Господа; он должен соблюдаться до конца этого мира как христианская суббота, поскольку соблюдение последнего дня недели было отменено2.

1. Быт. 2:3; Исх. 20:8-11; Мр. 2:27-28; Откр. 1:10.

2. Ин. 20:1; Деян. 2:1; 20:7; 1 Кор. 16:1-2; Откр. 1:10; Кол. 2:16-17.

8. День покоя (суббота) тогда соблюдается святым для Господа, когда люди после соответствующего приготовления своих сердец и предварительного приведения в порядок своих обычных дел не только находятся в святом покое весь день, отдыхая от своих обычных дел, слов и мыслей1, имеющих отношение к их мирской работе и развлечениям, но также проводят все время в публичном и личном поклонении Ему, выполняют необходимые обязанности и совершают дела милосердия2.

1. Исх. 20:8-11; Неем. 13:15-22; Ис. 58:13-14; Откр. 1:10.

2. Мтф. 12:1-13; Мр. 2:27-28.

План главы

Параграфы

1 I. Определяющий принцип религиозного поклонения

А. Всеобщая обязанность совершать поклонение, явленная природой

Б. Особое предписание, касающееся поклонения, явленное в Писании

2 II. Его ограничения

А. В вопросе объекта поклонения

Б. В вопросе посредничества

3-5 III. Его составляющие элементы

3-5(а) А. Его обычные элементы

3-4 1. Молитва

5(а) 2. Другие элементы

5(б) Б. Его элементы, имеющие отношение к определенным событиям

1. Серьезное и торжественное смирение, сопровождающееся постом

2. Особые случаи благодарности

6 IV. Подходящее место для поклонения

А. Ошибочные представления о месте поклонения

Б. Где и как следует поклоняться

7-8 V. День, предусмотренный для поклонения

7 А. Его назначение

8 Б. Его освящение

Комментарии

Эта глава очень точно повторяет те незначительные изменения Вестминстерского вероисповедания, которые содержатся в Савойской декларации. Единственным отличием от Савойской декларации, на которое следует обратить внимание, является добавление фразы "научение и вразумление друг друга псалмами, славословием и духовными песнями" в параграфе 5. Данное добавление, которое, по-видимому, было сделано авторами Вероисповедания 1689 года, стоит там, где в Вестминстерском вероисповедании и Савойской декларации написано "псалмами". Этим авторы показывают, что они признают не только пение псалмов.

Внимание в этой главе сосредоточивается на новозаветном служении. Обратите внимание на словосочетание "в эпоху Евангелия", которое записано в параграфе 6. При объяснении данной главы внимание будет сконцентрировано только на трех основных вопросах, касающихся новозаветного поклонения: его определяющий принцип, подходящее место и день, предусмотренный для поклонения.

I. Определяющий принцип религиозного поклонения

Непосредственным историческим поводом для написания этого параграфа послужил спор между пуританами и англиканской церковью. Двадцатый параграф документа, называемого "39 догматов англиканского вероисповедания", гласит: "Церковь имеет власть учреждать обряды, или церемонии, и имеет авторитет при решении спорных вопросов, касающихся веры. Однако церкви не позволительно устанавливать что-либо вопреки написанному Слову Божию"1. Джеймс Баннерман четко определяет разницу между учением пуритан (которое содержится в нашем Вероисповедании) и учением англиканской церкви. Он пишет: "В случае с англиканской церковью ее доктрина, касающаяся церковнойвласти и авторитета в вопросах служения Богу, состоит в том, что она имеет право учреждать все, что угодно, за исключением того, что запрещено в Слове Божием. Что касается нашей церкви, то ее учение относительно церковной власти и авторитета в вопросах служения Богу заключается в том, что она не имеет права ничего учреждать сверх того, что прямо или косвенно предписывается Словом Божиим"2.

Г. И. Вильямсон убедительно и популярно излагает пуританский принцип, представленный в Вероисповедании: "Все, что предписано, является правильным, а все, что не предписано, является неправильным"3. Разница между пуританами и англиканской церковью может быть наглядно проиллюстрирована на примере двух строителей, которые намереваются построить храм Божий. Мистер Англиканский Верующий будет использовать в строительстве материалы Слова Божия, но у него нет конкретного плана, и он может использовать также и другие материалы. Мистер Пуританин будет использовать только материалы Слова Божия, и у него есть план. Не надо быть гением, чтобы увидеть, что два этих здания будут коренным образом отличаться друг от друга, или понять, которое из них будет более угодно Богу.

Четыре библейских аргумента, касающихся определяющего принципа пуритан, должны быть представлены здесь. Во-первых, определять условия, на которых грешники могут приближаться к Богу в служении, является исключительным правом Самого Бога. Баннерман красноречиво говорит об этом: "Фундаментальный принцип, который лежит в основе всей этой аргументации, состоит в том, что в отношении постановлений, касающихся публичного богослужения, можно сказать, что определение как условий, так и стиля такого служения является прерогативой Бога... Доступ к Богу был закрыт и прегражден вследствие греха человека, и сам человек не мог возобновить общения с Ним, которое было совершенно официально прекращено судебным приговором, лишившим его права находиться в присутствии Бога и пользоваться Его благосклонностью и расположением. Мог ли доступ к Нему когда-либо быть открыт вновь и могло ли общение Бога с человеком и человека с Богом быть когда-либо опять восстановлено? Это был вопрос, который только один Бог мог решить. Если решение этого вопроса было возможно, то на каких условиях могло произойти возобновление общения и в какой форме должно было происходить общение творения со Своим Творцом? Данный вопрос, так же как и предшествующий, мог решить один только Бог"5. Но Бог не только обладает этим исключительным правом; Библия говорит нам, что Он пользуется им (Быт. 4:1-5; Исх. 20:4-6). Если бы Бог захотел издать постановление, что Ему должны поклоняться только в оранжевых рубашках и зеленых галстуках, то у Него было бы на это право. Как велика самонадеянность человека, когда он думает, что ему меньше всего дела до того, как будут поклоняться Богу!

Во-вторых, введение в практику поклонения Богу чего-либо сверх учения Библии неизбежно ведет к сведению на нет и подрыву того поклонения, которое установлено Богом (Мтф. 15:3, 8-9; 4 Цар. 16:10-18). Такая тенденция видна сегодня в евангельских церквах, где бездуховные, касающиеся житейских вопросов объявления, особая музыка, свидетельства и другие подобные вещи часто оставляют всего лишь двадцать или тридцать минут для проповеди.

В-третьих, мудрость Христа и достаточность Писания подвергаются сомнению посредством добавления в служение тех элементов, которые не предписаны. Джон Оуэн делает следующее замечание: "Три аргумента обычно служат оправданием соблюдения обрядов и церемоний в поклонении Богу: считают, что, во-первых, они способствуют набожности и посвящению поклоняющихся; во-вторых, благодаря им само служение выглядит привлекательно и красиво; в-третьих, они оберегают порядок проведения служения. И поэтому на основании этих соображений обряды и церемонии могут быть установлены или назначены кем-то и соблюдаемы всеми"6.

Рассуждения, подобные тому, которое описывает Оуэн, ставят под сомнение мудрость Христа. Видя всю нашу слабость, греховность и неразумие, оставит ли нас Христос без достаточного и точного руководства в вопросе служения, который является самым важным? Другой пуританин говорит: "Тот, Который является премудростью Отца, сиянием Его славы, истинным светом, словом жизни, даже больше того, самой истиной и жизнью, разве не может дать Своей церкви (которую Он искупил Своей кровью) то, что будет достаточной гарантией того же?"7 Поэтому такие рассуждения ставят под сомнение достаточность Писания (2 Тим. 3:15-17). В поддержку этих взглядов доктор Туллок, противник определяющего принципа, делает следующее замечание: "Христианское Писание - это откровение Божественной истины, а не откровение об устройстве церкви. Писание не только не формулирует плана такого церковного устройства, но оно даже не дает соответствующего и убедительного совета по данному поводу"8. Второе послание к Тимофею 3:16-17 требует, что бы мы задали следующий вопрос тем, кто думает так же, как доктор Туллок: "Является ли устройство церкви для славы Божией добрым делом, к совершению которого Божий человек призывается особым образом?" Да, оно является таким добрым делом, и поэтому Писание способно тщательно приготовить и снабдить человека Божия всем необходимым для совершения этого дела.

В-четвертых, Библия ясно и определенно осуждает всякое поклонение, которое не заповедано Богом (Лев. 10:1-3; Втор. 17:3; 4:2; 12:29-32; Иис. Н. 1:7; 23:6-8; Мтф. 15:13; Кол. 2:20-23). Три стиха из перечисленных заслуживают особого внимания. Второзаконие 12:29-32, обращаясь к этому вопросу, показывает, как следует служить и поклоняться Богу (стих 30). Правило, которое дается здесь в ответ на этот вопрос, очень простое и ясное: "Все, что я заповедую вам, старайтесь исполнять; не прибавляй к тому и не убавляй от того" (стих 32). Это ясно говорит о том, что для народа Божия является огромным искушением, увидев, как поклоняется мир, позволять этому проникнуть в наше служение. Мирское влияние на поклонение категорически запрещено. Послание к Колоссянам 2:23 осуждает то, что может быть буквально переведено как "самовольное поклонение". Герберт Карсон формулирует точное значение этих слов: "Эти слова... означают такую форму поклонения, которую человек сам придумывает для себя"9. Книга Левит 10:1-3 дает устрашающее описание того, что произошло с Надавом и Авиудом, когда они разгневали Бога тем, как поклонялись Ему. Что же такого было в их поклонении, что навлекло на них такое ужасное наказание? Стих 1 говорит ясно и определенно, что они"принесли пред Господа огонь чуждый". Значение слов "огонь чуждый" говорит о том, что это не был огонь, который был запрещен Богом. Но буквальный перевод этих слов с иврита выглядит следующим образом: "которого Он не велел им". Только лишь то обстоятельство, что они осмелились принести неразрешенный огонь, привело их к смерти в огне.

Имея это библейское подтверждение, можно только удивляться, почему люди так снисходительны и мягки в вопросах служения. Они являются такими потому, что Бог современных людей - это не тот Бог, Которого надо бояться. Мы должны услышать Иисуса, говорящего обо всем, что не определено Богом в служении Ему: "Возьмите это отсюда!" Дитя Божие не будет реагировать на определяющий принцип религиозного поклонения как на невыносимую смирительную рубашку! Дитя Божие будет скорее молиться так: "О Господь, научи меня поклоняться Тебе должным образом".

В параграфе 6 главы 1 Вероисповедания дается важное пояснение определяющего принципа. Когда мы говорим, что то, что не заповедано, запрещено, то мы говорим о сущности и составляющих частях богослужения (смотрите параграфы 2-6), а не о его деталях. Есть определенные незначительные детали, касающиеся различных обстоятельств, которые оставлены Богом на то, чтобы мы сами принимали решение в отношении их на основании нашей интуиции, христианского благоразумия, общих правил и принципов Священного Писания. Первое послание к Коринфянам (14-я глава) содержит два примера таких общих принципов, которые Бог требует, чтобы мы применяли к своим специфическим обстоятельствам. Они являются правилами, касающимися назидания и порядка (стихи 26, 40). Бог требует, чтобы мы следовали этим двум принципам, но Он не дал нам подробного описания того, что они означают в каждой отдельной ситуации. Церкви могут отличаться друг от друга в вопросе определения границ между деталями и частями богослужения. Пока каждая церковь серьезно придерживается определяющего принципа, то различия не станут причиной разделения. Мы должны проявлять милосердие и терпимость в таких вещах, но в то же самое время твердо настаивать на определяющем принципе.

II. Подходящее место для поклонения

Слова "в эпоху Евангелия" в этом параграфе направлены на то, чтобы всякую ситуацию мы рассматривали в свете Нового Завета ("в эпоху Евангелия") или Ветхого Завета ("под законом"). Поскольку это так, то мы сначала рассмотрим соответственно место для поклонения "под законом", а затем - "в эпоху Евангелия". В период действия Моисеева завета поклонение было связано с определенным географическим местом и зданием (Исх. 25:8, 9, 22; 40:34-38; 3 Цар. 8:38, 48-49; Пс. 5:8; 2 Пар. 6:38; Дан. 6:10). Но эта связь была символической и формальной и поэтому упразднена во Христе (Ин. 4:21-23; 1 Тим. 2:8; Мал. 1:11). В период Нового Завета поклонение не должно быть связано ни с каким конкретным местом или зданием; и никакое место или здание не должно рассматриваться в качестве святыни.

Основная историческая причина написания этого параграфа состоит в том, что Римско-католическая церковь приписывала особую святость определенным зданиям и местам, а именно: соборам, Иерусалиму, Риму и др.

Отмена определенного географического места для поклонения Богу не означает, однако, что в Новом Завете не указывается на подходящее место для богослужения. Только это место теперь является не географическим, а духовным. В каком-то смысле это есть продолжение и развитие той идеи, которая была заложена в храме и скинии. Они были местом поклонения, потому что являлись местом особого присутствия Бога. До сих пор существует место, где Бог присутствует особым образом, но, согласно Новому Завету, теперь церковь является новым храмом, а ее собрания - местом особого присутствия Бога (Мтф. 18:20; 1 Кор. 3:16; 14:25; Еф. 2:21-22). Собрания этого нового, духовного храма должны цениться народом Божиим так же высоко, как ценилось поклонение в храме во времена Ветхого Завета. Оба этих храма являются местом особого присутствия Бога (Пс. 83:2-3, 11). Публичными собраниями церкви "не следует легкомысленно или же умышленно пренебрегать или оставлять их" (Евр. 10:25; Деян. 2:42). Принцип, который говорит о том, что местом особого присутствия Бога является место поклонения, относится к личному поклонению втайне и к семейному поклонению, как на это указывает Вероисповедание. Дело обстоит так потому, что сам верующий является храмом Божиим (1 Кор. 6:19) - местом особого присутствия Бога.

III. День, предусмотренный для поклонения

Внимание в параграфе 1 данной главы обращается на то, что Бог имеет право и пользуется правом определять, как Ему должны поклоняться. Человек не имеет права внедрять свои собственные идеи или взгляды в богослужение. Только в таких рамках и с такой позиции мы можем понять и оценить пуританское и библейское учение о дне покоя (субботе). Точно так же, как любой другой основной элемент богослужения назначается Богом, а не церковным руководством, так и день публичного поклонения определяется не человеком. Бог назначает день посредством определенной, нравственной и вечной заповеди.

Рассматривая день, определенный для поклонения, Вероисповедание объясняет его назначение (параграф 7) и его освящение (параграф 8). Мы остановимся лишь на его назначении.

Вероисповедание, во-первых, упоминает естественную потребность иметь день, предусмотренный для поклонения. Вероисповедание учит, что этого требует закон природы. Благодаря природному откровению, для нас должно быть очевидным следующее. Во-первых, люди должны поклоняться Богу публично и сообща. Во-вторых, публичное и совместное служение требует публичного и совместного соглашения в отношении времени служения. Время должно быть определено Богом, поскольку единственная альтернатива этому (время определяется людьми) нарушила и попрала бы исключительные права Бога в отношении поклонения Ему.

Далее в этом параграфе говорится о конкретной заповеди, касающейся дня, предусмотренного для поклонения. Хотя общее откровение (закон природы) поясняет, что определенный день поклонения необходим, однако закон природы не определяет точно и не может определить этот день. Отдых, связанный с поклонением в седьмой или первый день недели, не запечатлен в сердцах людей во время творения. Поскольку законприроды не установил конкретно ту часть нашего времени, которая должна быть посвящена публичному поклонению, то должна существовать определенная заповедь, данная Богом, которая бы и устанавливала это время. Термин "определенная", используемый в Вероисповедании, означает нечто, что добавлено к закону природы и общему откровению. Назначенный день должен быть явлен посредством специального откровения. Некоторые спрашивают: "Если соблюдение субботы является нравственным законом, то почему язычники, не имеющие особого откровения, не обвиняются в Библии в нарушении ее?" Причина вполне очевидна, потому что только посредством особого откровения может быть явлена определенная и точная заповедь. Определенные заповеди, как поясняет Вероисповедание, одновременно могут быть нравственными. Поэтому специально явленный характер субботы не означает, что соблюдение ее является обрядом.

Но эта заповедь не только называется определенной, поскольку она является добавлением к закону природы; она также называется нравственной и вечной. Заповедь о том, что один день из семи должен быть субботой (днем покоя), может рассматриваться как нравственная и вечная (бессрочная) по крайней мере по трем основным причинам.

Она была дана при сотворении (Быт. 2:3; Исх. 20:8-11; Мр. 2:27-28). То, что было учреждено со времени сотворения мира, имеет значение до тех пор, пока существует мир. Поэтому как Иисус, так и Павел основывали нравственные обязанности на том факте, что они были учреждены при сотворении (Мтф. 19:4-8; 1 Тим. 2:13; 1 Кор. 11:8-9).

Она была включена в список Десяти Заповедей (Исх. 20:8-11). Бог увидел, что необходимо включить постановление о соблюдении дня покоя в этот список. Десять Заповедей имеют такую важность, которая превосходит важность других законов Ветхого Завета (смотрите главу 19 Вероисповедания). Только эти Десять Заповедей были непосредственно произнесены Богом. Только они одни были начертаны на камне перстом Божиим. Только они одни были помещены в ковчег завета. О них говорится, что они написаны в сердцах новозаветных верующих (Иер. 31:33). Они неоднократно цитируются вНовом Завете как фундаментальные нравственные законы, имеющие вечную ценность и значение (Рим. 13:8-10; Мтф. 22:37-39). Представление о том, что соблюдение дня покоя является обрядовым и временным законом, прямо противоречит учению Библии.

День покоя перешел в день Господа. День Господа в Новом Завете заключает в себе принцип субботы, утвержденный при сотворении. Это подтверждается многими аналогиями между субботой и днем Господа, и это очевидно.

1. Название "день Господа" равнозначно библейским: "святой день Мой", "святой день Господа" (Ис. 58:13); "господин субботы" (Мтф. 12:8).

2. Подобно субботе и в отличие от любого другого религиозного обряда день Господа является празднованием одного дня в неделю.

3. Подобно субботе и в отличие от любого другого религиозного обряда день Господа предполагает, таким образом, семидневную неделю творения.

4. День Господа является напоминанием как о творении, так и об искуплении. Как суббота служила напоминанием об акте творения и исходе Израиля из Египта, так точно день Господа знаменует собой новое творение и еще более прекрасное избавление.

5. День Господа - это день, который особенно принадлежит Богу. Шестнадцать раз Бог говорит: "Мои субботы".

6. День Господа является святым днем и должен соблюдаться как святой. Суббота была освящена и должна была соблюдаться святой (Быт. 2:3; Исх. 20:8). День Господа также является святым днем. Слово "святой" означает "отделенный от общего употребления для Бога". Что-либо отделенное для Бога является Его особым владением. Другими словами, если что-то является Божией особой собственностью, то оно свято. Быть святым и принадлежать Богу - это одно и то же (Исх. 13:2; Числ. 16:3-7). Является ли день Господа особой собственностью Бога в том смысле, что другие дни не являются ей? Да. Тогда он свят и должен святиться. Мы обязаны поэтому помнить день Господа и хранить его святым.

7. Подобно субботе день Господа - это день совместного, публичного поклонения (Деян. 20:7; 1 Кор. 16:1-2). Но если он является днем, предназначенным для публичного поклонения, то он должен быть днем отдыха, днем покоя. Установлено сие по трем причинам. Во-первых, все дни публичного, совместного поклонения в Библии являются субботами (днями покоя). День поклонения, не являвшийся субботой, был бы непонятен и непостижим для учеников Иисуса, которые были евреями. Во-вторых, день Господа - это святой день и должен поэтому быть отделен от обычных занятий и труда и посвящен поклонению. Это то, чего требует освящение данного дня. Такой день, однако, является всецело и днем отдыха. В-третьих, никто не может принимать участия в публичном поклонении, если он на час или два не оторвется от своей обычной светской работы.

Сейчас является очевидным, почему день Господа должен рассматриваться в качестве христианской субботы. Учреждение празднования субботы при сотворении, включение закона о субботе в Десять Заповедей и перенесение принципа субботы на день Господа требуют этого. Вот почему, когда кто-то говорит: "Термин "суббота" в Новом Завете всегда относится к еврейской субботе", - то это не должно беспокоить нас. Разумеется, термин "суббота" в Библии относился к субботе как к седьмому дню недели. Он относился к этому дню на протяжении 4000 лет. Однако на основании вышеизложенных доказательств мы должны проводить различие между еврейским празднованием субботы в седьмой день недели, что ныне отменено, и концепцией субботы, которая перенесена на день Господа. Это различие между празднованием субботы и концепцией субботы вызвано ее учреждением при сотворении, ее включением в Десять Заповедей и также самим значением выражения "день Господа".

В последней части параграфа 7 обсуждается эпохальный перенос назначенного дня покоя с седьмого дня на первый день недели. Многим кажется, что это слабый пункт в учении Вероисповедания о христианской субботе. На первый взгляд аргументация таких людей кажется обоснованной. Они говорят, что если закон о субботе является нравственным законом, то он не может быть изменен. Два разных вывода делаются на основании этой предпосылки. Некоторые, например адвентисты седьмого дня, сделали из этой предпосылки вывод, что день покоя не был перенесен и что учрежденным днем поклонения по-прежнему является седьмой день недели. Другие сделали вывод, что поскольку день изменился, то закон о субботе не мог быть нравственным законом.

Решение этой дилеммы, возникшей благодаря предпосылке, о которой говорилось выше, мы находим в специфическом характере заповеди о субботе. Он раскрывается в терминах и выражениях, используемых Вероисповеданием для ее описания. Она называется "определенной, нравственной и вечной заповедью". Этот конкретный нравственный закон состоит из двух отдельных элементов: закона природы и определенного закона о субботе. Закон природы не может быть изменен, и он не изменился. Определенный же закон может измениться, и он изменился. Таким образом, изменение дня не является аргументом против нравственности и вечного характера заповеди о субботе.

Здесь может возникнуть следующий вопрос. Заповедь о субботе является определенной заповедью, данной при сотворении. Как может быть изменено постановление, данное при сотворении? Ответ, конечно же, состоит в том, что только новое творение могло изменить постановление, данное при сотворении мира. Христос учредил новое творение (2 Кор. 5:17; Гал. 6:15). Следовательно, мы можем говорить об изменении постановления о субботе, которое было дано при сотворении. То, что соблюдение последнего дня недели отменено, явствует из Послания к Колоссянам 2:16-17. Хотя данные стихи не говорят о принципе субботы, однако они говорят о том, что старое творение и ветхозаветное постановление о субботе, отмечавшейся в седьмой день, отменены.

У некоторых возникает еще одна трудность по поводу перемены дня. Эта трудность вызвана тем, что в Писании нет упоминания об этой перемене. Чтобы названную трудность снять, мы должны, во-первых, понять принцип, на основании которого день поклонения назначен постановлением, данным при сотворении. В Бытие 2:3 говорится об освящении (отделении) Богом седьмого дня, так как в этот день Он отдыхал. Признавая, что то, совершенное Богом в искуплении, было так велико, что по сути явилось новым творением, мы должны понимать, что Бог в новом творении использует тот же самый принцип назначения дня покоя. День покоя в новом творении учрежден на том же самом принципе, что и суббота в старом творении. Этот день является днем покоя Бога. Первый день недели - это тот день, в который работа Христа по искуплению людей Своих от грехов их подошла к концу, и в этот день начался Его отдых во славе воскресения. День Господа - это восьмой день, день нового начала. Как седьмой день был связан со старым творением и служил напоминанием о нем, так первый день связан с новым творением и служит напоминанием о нем.

23. О законных клятвах и обетах

1. Законная клятва является частью религиозного поклонения, когда человек, клянущийся в истине, праведности и справедливости, торжественно призывает Бога быть свидетелем того, в чем он клянется, и судить его в соответствии с истинностью или лживостью его клятвы1.

1. Втор. 10:20; Исх. 20:7; Лев. 19:12; 2 Пар. 6:22-23; 2 Кор. 1:23.

2. Люди должны клясться только лишь именем Бога; и оно должно использоваться в клятве со святым страхом и благоговением. Поэтому клясться этим славным и страшным именем напрасно или необдуманно или клясться чем-либо другим является грехом, и к такой клятве надо относиться с отвращением1. Однако в особо важных вопросах для подтверждения истины и прекращения спора Слово Божие дает право использовать клятву; поэтому законная клятва, будучи предлагаема законной властью в подобных вопросах, должна быть произнесена2.

1. Втор. 6:13; Исх. 20:7; Иер. 5:7.

2. Евр. 6:13-16; Быт. 24:3; 47:30-31; 50:25; 3 Цар. 17:1; Неем. 13:25; 5:12; Ездр. 10:5; Числ. 5:19,21; 3 Цар. 8:31; Исх. 22:11; Ис. 45:23; 65:16; Мтф. 26:62-64; Рим. 1:9; 2 Кор. 1:23; Деян. 18:18.

3. Всякий, кто дает клятву, разрешенную Словом Божиим, должен со всей серьезностью учесть значение такого важного акта и не произносить ничего, кроме того, что согласно его знанию, является правдой. Необдуманные, ложные и напрасные клятвы вызывают гнев Господа, и из-за них земля скорбит1.

1. Исх. 20:7; Лев. 19:12; Числ. 30:3; Иер. 4:2.

4. Клятву следует давать простыми и понятными словами, исключающими двусмысленность и возможные оговорки1.

1. Пс. 23:4; Иер. 4:2.

5. Обет, который нельзя давать никакому творению, а только одному лишь Богу1, должен даваться и исполняться со всей религиозной тщательностью и верностью2; монашеские же обеты католической церкви о пожизненном безбрачии, крайней бедности и нескончаемом послушании не только далеки от того, чтобы быть ступенями высшего совершенства, но они являются суеверными и греховными западнями, попадать в которые не должен ни один христианин3.

1. Числ. 30:2-3; Пс. 75:12; Иер. 44:25-26.

2. Числ. 30:2; Пс. 60:9; 65:13-14; Еккл. 5:3-5; Ис. 19:21.

3. 1 Кор. 6:18 и 7:2, 9; 1 Тим. 4:3; Еф. 4:28; 1 Кор. 7:23; Мтф. 19:11-12.

План главы

Параграфы

1-4 I. Законные клятвы (параграфы 1-4)

1 А. Их определение

2(а) Б. Их святость

2(б) В. Их уместность

3 Г. Их серьезность

4 Д. Их искренность

5 II. Законные обеты

А. Кому должны даваться обеты

Б. Их тщательное исполнение

В. Извращение обетов католической церковью

Комментарии

Изложение данной главы будет соответствовать ее общему плану. Из предложенного плана ясно, что вначале будут рассматриваться законные клятвы, а затем - законные обеты.

I. Законные клятвы (параграфы 1-4)

Основное внимание при рассмотрении этих клятв обращается на их законность. Баптистское вероисповедание несколько смягчает критику, которая содержится в Вестминстерском вероисповедании и Савойской декларации, по поводу отказа многих анабаптистов давать какие-либо клятвы. В этих вероисповеданиях ясно говорится, что "отказ давать клятву, предлагаемую законной властью и касающуюся того, что хорошо и справедливо, является грехом". Баптисты удовлетворились просто повторением мысли (записанной в параграфе 2 Вестминстерского вероисповедания) о том, что "законная клятва, будучи предлагаема законной властью в подобных вопросах, должна быть произнесена". Возможно, что такое выражение мысли отражает сочувствие к анабаптистам. Понять природу этого сочувствия поможет утверждение, взятое из Баптистского вероисповедания 1644 года и включенное в параграф 3, в котором говорится: "...необдуманные, ложные и напрасные клятвы вызывают гнев Господа, и из-за них земля скорбит". По-видимому, авторы Вероисповедания, бывшие баптистами, чувствовали, что реакция анабаптистов на произнесение клятв отражала должное отвращение по отношению к злоупотреблению клятвами, которое было тогда широко распространено. Хотя авторы Вероисповедания (баптисты) симпатизировали отвращению анабаптистов к злоупотреблению клятвами, однако их Вероисповедание ясно говорит, что они не были согласны с их богословской позицией. В данном случае баптисты занимали и поныне продолжают занимать позицию реформаторского богословия.

Следующие доводы, основанные на Писании, подтверждают законность клятв и обетов.

1. Повеление не клясться именем Бога напрасно или ложно говорит об их законности (Исх. 20:7).

2. Повеление клясться только именем Бога также говорит об их законности (Втор. 6:13; 10:20).

3. Пример Самого Бога указывает на их законность (Евр. 6:13-16).

4. Пример многих святых Ветхого Завета указывает на их законность (пример Авраама, Быт. 24:3; Иакова, Быт. 47:30-31; Иосифа, Быт. 50:25; Илии, 3 Цар. 17:1; Неемии, Неем. 13:25; 5:12; Ездры, Ездр. 10:5). Все они давали клятвы.

5. Закон Моисеев требует давать клятву в определенных ситуациях (Числ. 5:19,21; 3 Цар. 8:31; Исх. 22:11).

6. Предсказания пророков указывают на их законность (Ис. 45:23; 65:16).

7. Пример Христа показывает законность клятв (Мтф. 26:62-64).

8. Пример Павла указывает на их законность (Рим. 1:9; 2 Кор. 1:23; Деян. 18:18).

Что бы ни имели в виду Христос и Иаков, говоря "не клянись вовсе" в Евангелии от Матфея 5:33-37 и Послании Иакова 5:12, они не могли учить, что давать клятву - это всегда неверно и плохо. Но о чем говорят тогда эти места Писания? Очевидно, что Послание Иакова 5:12 является только повторением учения Христа, так что нам надо просто рассмотреть Евангелие от Матфея 5:33-37. Два вопроса удачно раскрывают значение и смысл сказанного Христом.

1. Какое извращение закона Божия обличал Христос? Вильям Хендриксен ясно и точно отвечает на этот вопрос, говоря: "Из слов Иисуса, записанных в Матфея 5:34-36, вполне очевидно, что фарисеи, державшиеся традиций, поменяли ударение, так что стихи из Пятикнижия стали читаться следующим образом:

"Не клянитесь именем Моим во лжи" (Лев. 19:12).

"Если кто даст обет Господу или поклянется клятвою... то он не должен нарушать слова своего" (Числ. 30:3).

"Если дашь обет Господу, Богу твоему, немедленно исполни его" (Втор. 23:21).

Вывод: "Ты не должен нарушать своей клятвы, но должен исполнять клятвы, которые ты дал Господу".

Другими словами, согласно мнению книжников и фарисеев, а также их предшественников клятва, данная Господу, должна была соблюдаться; и, наоборот, клятва, не связанная явно с именем Господа, имела меньшее значение. Человеку не надо было быть таким добросовестным и честным в соблюдении своей клятвы. И поэтому в будничной жизни клятвы стали умножаться: люди стали клясться "небом", "землей", "Иерусалимом", а согласно Евангелию от Матфея 23:16, 18, они даже клялись "храмом" и "жертвенником". Желая произвести впечатление, такой человек, бахвалясь и давая обещания, мог произнести такую клятву. Если клятвенное заявление, которое он сделал, было ложью или он никогда и не собирался его выполнять, то это не было очень уж плохо, если только он не поклялся Господу1.

2. Что же тогда запрещает Христос, говоря: "Не клянись вовсе"? Он осуждает всякое напрасное или легкомысленное употребление имени Бога в клятвах, которое человек произносит для того, чтобы придать вес своим словам, в то время как он старается уклониться от обязанности быть абсолютно честным. Хендриксен делает следующий вывод: "То, о чем говорится в Евангелии от Матфея 5:33-37 (сравните с Посланием Иакова 5:12), является осуждением легкомысленной, нечестной, неуместной и часто лицемерной клятвы, которая используется для того, чтобы произвести впечатление и приукрасить обычный разговор. Чтобы бороться с этим злом, Иисус призывает к правдивости и верности в мыслях, словах и делах"2. Иисус здесь вообще не говорит о законной или религиозной клятве, которая дается во имя Бога. Он говорит о клятвах, в которых неправильно используется имя Бога. Следовательно, квакеры и анабаптисты, которые отказывались давать присяги или клятвы в суде на основании данного места Писания, рассматривали его полностью в отрыве от контекста. Те люди, которые делают аналогичные выводы на основании указанных стихов, также заблуждаются.

Следует извлечь важные уроки из этого искажения Писания. Остерегайтесь опасности и обмана, которые кроются в поверхностных, буквальных толкованиях Библии. Сколько ненужных страданий, вызванных внушающим доверие, однако поверхностным толкованием Писания, претерпели квакеры и другие верующие! Мы должны извлечь из этого урок и понять необходимость серьезного изучения Библии и внимательного последовательного (с объяснениями) разъяснения учения, в котором раскрываются доктрины Библии. Мы должны также глубоко понять необходимость изучения всей Библии, чтобы узнать, что она говорит по тому или иному вопросу. Один или два стиха, вырванные из контекста, могут полностью ввести вас в заблуждение. Систематизированное учение о Боге и проповеди, в которых объясняются доктрины Писания, совершенно необходимы. Нашим детям надо учить не отдельные, изолированные друг от друга стихи из Библии, а доктрины Библии, которые кратко и четко изложены в библейских катехизисах.

Один практический вопрос, не включенный в Баптистское вероисповедание, вероятно, из-за стремления к краткости, рассматривается в Вестминстерском вероисповедании и Савойской декларации. Утверждение, записанное в параграфе 4 Вестминстерского вероисповедания, звучит так: "Она [клятва] не может вести ко греху; однако, будучи данной по отношению ко всему, что не является грехом, она обязательно должна быть выполнена, даже если это повредит самому человеку. Она не должна нарушаться, даже если она дана еретикам или атеистам". Данное утверждение на первый взгляд выглядит здраво.

Оно учит нас тому, что некоторые клятвы не являются обязательными. "Она [клятва] не может вести ко греху". Почему? Потому, что человек никогда, ни при каких обстоятельствах не должен грешить! То, что вы даете кому-то слово, не оправдывает нарушения Слова Божия (Деян. 23:12). Г. И. Вильямсон говорит: "Прежде всего было бы неправильно давать такую клятву. Но было бы вдвойне неправильно исполнить ее после того, как стало ясно, что она была греховной"3. А. А. Ходж добавляет: "Грех состоит в произнесении клятвы, обязывающей совершить что-то противозаконное, а не в нарушении ее"4.

Это учит нас тому, что все клятвы, которые не обязывают вас совершить какой-либо грех, являются обязательными. Чтобы придать силу данному утверждению и проиллюстрировать его, Вероисповедание упоминает два обстоятельства, которые побуждают людей спорить о том, что их клятвы не являются обязательными. Оно учит, во-первых, что клятвы, которые приведут к негативных последствиям для нас, все равно являются обязательными (Пс. 14:4). Оно учит далее, что клятвы, данные нечестивым, также являются обязательными (Иез. 17:16-19).

II. Законные обеты

Параграф 5 суммирует мысли, изложенные в параграфах 5-7 Вестминстерского вероисповедания, посвященных обетам, в отличие от клятв. То, что данная тема рассматривается в Вероисповедании 1689 года в сокращении, не умаляет доктринальных различий между клятвами и обетами.

Но, несмотря на различие между клятвами и обетами, между ними существует взаимосвязь. В Библии естьдве особые, отличные друг от друга группы слов, которые имеют отношение соответственно к клятвам и обетам. В книге Числа 30:3 эти две группы слов используются одновременно таким образом, который предполагает их сходство по значению. Как клятвы, так и обеты являются торжественными обещаниями. И те, и другие утверждены Богом. Таким образом, многое из того, о чем говорилось прежде, относится также и к обетам. Их надо давать честно и исполнять добросовестно. В чем же тогда разница между клятвами и обетами? Обеты - это торжественные обещания, данные Господу. Клятвы - это торжественные обещания, данные не Господу, а людям, но пред Господом. Целью клятвы является подтверждение. Целью обета являются обязательство и посвящение.

24. О гражданских властях

1. Бог, верховный Господин и Царь всей вселенной, установил, чтобы гражданские власти подчинялись Ему и управляли людьми1 для Его собственной славы и общественного блага2. И для этой цели Он наделил их силой оружия, предназначенного для защиты и поощрения делающих добро и для наказания делающих зло3.

1. Пс. 81:1; Лк. 12:48; Рим. 13:1-6; 1 Пет. 2:13-14.

2. Быт. 6:11-13 и 9:5-6; Пс. 57:2-3; 71:14; 81:1-4; Прит. 21:15; 24:11-12; 29:14, 26; 31:5; Иез. 7:23; 45:9; Дан. 4:24; Мтф. 22:21; Рим. 13:3-4; 1 Тим. 2:2; 1 Пет. 2:14.

3. Быт. 9:6; Прит. 16:14; 19:12; 20:2; 21:15; 28:17; Деян. 25:11; Рим. 13:4; 1 Пет. 2:14.

2. Христианам позволительно принимать на себя и исполнять обязанности должностных лиц, когда они призываются к этому1. При исполнении этих обязанностей они особенно должны отстаивать справедливость и способствовать сохранению мира в соответствии со здравыми законами каждого государства, каждой республики. Поэтому для достижения этой цели они могут законно вести войну в эпоху Нового Завета на справедливых основаниях и в необходимых случаях2.

1. Исх. 22:8-9, 28-29; Книга Даниила; Книга Неемии; Прит. 14:35; 16:10, 12; 20:26, 28; 25:2; 28:15-16; 29:4, 14; 31:4-5; Рим. 13:2, 4, 6.

2. Лк. 3:14; Рим. 13:4.

3. Поскольку гражданские власти установлены Богом для достижения вышеупомянутых целей, то повиновение1 всем их законным постановлениям2 должно оказываться нами в Господе не только из-за страха наказания, но и по совести. Мы должны возносить молитвы и моления за царей и за всех начальствующих, чтобы, будучи под их властью, могли проводить жизнь тихую и безмятежную во всяком благочестии и чистоте (честности)3.

1. Прит. 16:14-15; 19:12; 20:2; 24:21-22; 25:15; 28:2; Рим. 13:1-7; Тит. 3:1; 1 Пет. 2:13-14.

2. Дан. 1:8; 3:4-6, 16-18; 6:5-10, 22; Мтф. 22:21; Деян. 4:18-20; 5:29.

3. Иер. 29:7; 1 Тим. 2:1-4.

План главы

Параграфы

1 I. Божественное учреждение гражданских властей

А. Их положение

Б. Их цель и назначение

В. Их власть

2 II. Участие христианина в исполнении обязанностей должностного лица

А. Нравственная уместность и правильность такого участия

Б. Особая забота, которую христианин должен проявлять

В. Специфическая прерогатива властей

3 III. Подчинение верующего гражданским властям

А. Обязанность повиноваться гражданским властям

1. Основание этого повиновения

2. Мера и степень этого повиновения

3. Суть этого повиновения

4. Мотивы этого повиновения

Б. Обязанность молиться за гражданские власти

Комментарии

Удивляет ли вас, что Вероисповедание содержит главу, которая называется "О гражданских властях"? Не хотите ли вы задать вопрос: "Какое отношение политика имеет ко Христу?" Если ваша реакция такова, то я могу предположить, что вы стали жертвой воспитания в той религиозной среде, которая отступила от своих общественных обязанностей под влиянием неправильного взгляда на отделение церкви от государства. Такая позиция фактически отрицает всемогущество Бога и Его контроль над всеми сферами жизни. Ограничивать христианство духовной областью - значит в конечном счете разрушать его.

I. Божественное учреждение гражданских властей (параграф 1)

Первым и главным пунктом, который рассматривается в этом параграфе, является утверждение о том, что гражданские власти установлены Богом. Они получили свою власть от Бога. Эта истина наносит удар по самой основе фундаментального заблуждения современности. А. А. Ходж хорошо подметил: "Некоторые полагают, что права и законная власть человеческого правительства утверждаются на "согласии тех, кем оно управляет", на "волеизъявлении большинства" или на каком-то воображаемом "социальном соглашении", которое заключили друг с другом прародители рода человеческого, когда зарождалась общественная жизнь. Однако совершенно очевидно то, что Божественная воля является первопричиной всякой формы человеческого правления и обязанности повиноваться этой воле, основанной на нравственных предпосылках и являющейся главной причиной обязательного повиновения человеческому начальству"1. Как поясняет Ходж, мы проявляем послушание потому, что Бог этого желает, а не потому, что мы добровольно вверили самих себя определенным людям, которым доверили власть. Библия, говоря о правительстве, не учит теории социального договора, которой многих из нас учили в американских школах. Согласно Посланию к Римлянам 13:1-2, римские императоры были правителями, поставленными Богом, а не получили свою власть благодаря "согласию тех, кем они управляли". Теория, которая говорит, что мы повинуемся нашим властям потому, что они в конечном счете слушаются нас, не основана на Библии.

В данном параграфе приводятся три утверждения, касающихся Божественного учреждения гражданских властей.

А. Их положение

Оно описывается следующими словами: "...гражданские власти подчиняются Ему [Богу] и управляют людьми". В Послании к Римлянам 13:2, 4, 6 положение властей описывается как "Божие установление", здесь же говорится, что начальник - это "Божий слуга" и "Божий служитель". Данные описания обобщают то утверждение, кото рое содержится в Вероисповедании. Гражданские власти обязаны повиноваться Богу в вопросах управления точно так же, как мы обязаны повиноваться властям. Бог дал им всю власть, которой они обладают. "От всякого, кому дано много, много и потребуется" (Лк. 12:48).

Б. Их цель и назначение

Цель и назначение властей описываются в Вероисповедании следующим образом: "для Его собственной славы и общественного блага"; "для защиты и поощрения делающих добро и для наказания делающих зло". Обратите также внимание на утверждение, записанное в параграфе 2: "отстаивать справедливость и способствовать сохранению мира". Чему Библия учит нас в отношении особых функций и задач гражданских властей? Следующие стихи говорят об этом: Быт. 6:11-13; 9:5-6; Пс. 57:3; 71:14; 81:1-4; Прит. 21:15; 24:11-12; 29:14, 26; 31:5; Иез. 7:23; 45:9; Дан. 4:24; Мтф. 22:21; Рим. 13:3-4; 1 Тим. 2:2; 1 Пет. 2:14. Учение этих мест Писания состоит в том, что задачами гражданского правительства является отстаивание социальной и гражданской справедливости и сохранение мира путем подавления насилия и социальной несправедливости, поощрения (защиты и поддержки) тех, кто делает добро для общества и для страны в целом.

В. Их власть

Вероисповедание утверждает, говоря о власти гражданского правительства: "И для этой цели Он наделил их силой оружия". Данная фраза подтверждает, что сфера действия гражданского правительства - это гражданская сфера. Оружие не используется для того, чтобы воспитывать детей или наказывать христиан, которые не хотят раскаяться в чем-либо. Оно годится для того, чтобы пресекать действия опасных преступников и не допускать общественной несправедливости. Библия также учит, что Бог наделил власти правом применять оружие (Быт. 9:6; Прит. 16:14; 19:12; 20:2; 21:15; 28:17; Деян. 25:11; Рим. 13:4; 1 Пет. 2:14).

Вильямсон высказывает важную мысль: "Сегодня в нашей стране видна растущая тенденция, выражающаяся в стремлении отменить смертную казнь. И многие группы либеральных протестантов одобряют это на том основании, что смертная казнь не приносит пользы обществу, не исправляет преступника и не отражает гуманного учения Нового Завета. Другими словами, сегодня по различным причинам широко пропагандируется тот взгляд, что гражданскому правительству должно быть отказано в праве применять оружие для наказания зла. Такой взгляд на гражданские власти является, и это несомненно, в высшей степени небиблейским. Мы не думаем, что можно доказать, что смертная казнь не приносит пользы обществу. Мы верим, что она приносит пользу, потому что Писание говорит, что верное отправление правосудия наводит страх на делающих зло и ободряет делающих добро. Противники высшей меры наказания отрицают это, но они делают это напрасно. Возможно, верно то, что смертная казнь не меняет преступника. Но мы глубоко сомневаемся в том, что отсутствие наказания за совершение злых поступков изменяет преступника в лучшую сторону. Кроме того, мы не сомневаемся, что отсутствие должного наказания потворствует злу. Но, прежде всего, мы отрицаем, что гражданская власть обязана отражать модернистские представления о "гуманном" учении Нового Завета. Справедливость и правосудие в Новом Завете не являются более "гуманными", чем справедливость и правосудие в Ветхом Завете. Назначение гражданского правительства не задумано Богом для того, чтобы учить Новому Завету; в его обязанности входят наказание преступников и защита тех, кто делает добро. Однако мы сомневаемся в том, что программа либералов, которые выступают за отмену высшей меры наказания, является "гуманной". Мы верим, что многие преступления в наши дни совершаются потому, что проявляется слишком много небиблейской заботы о нечестивых и злых и слишком мало библейской заботы о честных и праведных"2.

II. Участие христианина в исполнении обязанностей должностного лица (параграф 2)

Основное внимание в этом параграфе обращается на то, что для христианина не является незаконным быть должностным лицом в структурах власти и исполнять все обязанности в соответствии со своей должностью, включая участие в войне. В Библии мы находим разные обоснования этого утверждения. В Евангелии от Луки 3:14 воинам, которые покаялись после проповеди Иоанна Крестителя и хотели жить христианской жизнью, не было сказано, что они должны оставить свою военную службу, несмотря на то, что самой сутью их службы как солдат было участие в войне. В Послании к Римлянам 13:2,4,6, как уже отмечалось, для описания положения властей используются такие термины: "Божие установление", "Божий слуга" и "Божий служитель". Эти возвышенные термины ясно говорят о законности государственной службы. Более того, они утверждают эту законность в непосредственной связи с силой оружия. Использование слова "меч" в Послании к Римлянам 13:4 имеет прямое отношение к военным действиям, к которым прибегали для подавления восстаний и мятежей. Обратите особое внимание на слова, используемые в стихе 2. Здесь говорится о войне. Исходной и подлинной причиной применения меча, которая рассматривается в этом стихе, не является смертная казнь, хотя мы можем допустить, что здесь говорится и о ней также. Примеры Неемии, Даниила, его трех друзей и всех справедливых судей в Израиле также подкрепляют данное утверждение Вероисповедания. Наконец, законность того, что христиане могут занимать посты во властных структурах, предполагается на основании утверждений, которые мы часто встречаем в Книге Притчей (14:35; 16:10, 12; 20:26, 28; 25:2; 28:15-16; 29:4, 14; 31:4-5).

Христиане-пацифисты всех видов спрашивают: "Как так может быть? Как насчет Шестой Заповеди и учения Иисуса в Евангелии от Матфея 5:38-48?" Ответ на подобные возражения, который может быть дан на основании Писания, состоит в крайне важном библейском разграничении. Библия проводит различие между личным призванием и личными обязанностями индивидуума и общественным призванием и общественными обязанностями должностного лица. В то время как личная обязанность каждого отдельного человека заключается в том, чтобы не мстить самому, официальная общественная обязанность должностных лиц состоит в том, чтобы осуществлять Божие мщение в отношении граждан, делающих зло. Заметьте, что данное различие становится очевидным при сравнении стихов 12:17-21, в особенности стиха 19, и стихов 13:3-4 в Послании к Римлянам. Для частного лица будет неправильным совершать отмщение. Но это будет правильным для общественного должностного лица. Евангелие от Матфея 5:38-48 говорит об обязанностях частных лиц, а не об обязанностях общественных должностных лиц. Закон Моисеев, и Шестая Заповедь в особенности, могут быть правильно поняты только лишь в том случае, если мы помним об этой разнице. Если убивать неправильно, то как мог Иегова через Своего служителя Моисея в главе, которая следует сразу за той главой, в которой дается данная заповедь, говорить судьям, что они должны предавать смерти определенных преступников, т. е. убивать их? Только разграничение между общественной и личной сферами жизни может объяснить этот кажущийся парадокс.

Два важных вывода следуют из вышесказанного. Первый из них касается нравственности, второй - истории.

1. Обязанности человека перед Богом в значительной мере зависят от его профессии или призвания. Может быть неправильным и в некоторых случаях неправильным именно для вас делать то, что могут делать другие. Почему? А потому, что их призвание в жизни отличается от вашего. Например, для меня будет вполне нормальным отшлепать моего ребенка в определенных случаях. Но для кого-то другого будет неправильным наказывать моего ребенка без моего согласия. Почему? Потому, что другой человек не призван Богом быть отцом моего ребенка. Это является моим призванием. Концепция призвания - это главная часть библейской этики, которая была заново открыта, и ей было уделено особое внимание благодаря Реформации.

2. Наши праотцы-баптисты не были анабаптистами. Это анабаптисты учили, что христиане не могут занимать никакой должности в структурах государственной власти, не совершая при этом греха. Именно они говорили, что эти должности были "от дьявола". Совершенно очевидно, что наши праотцы-баптисты полностью отвергли такую точку зрения на правительство и отвергли пацифизм, который был следствием этого. Они публично дистанцировались от учения анабаптистов в своем Вероисповедании. Тут к месту заметить, что основная часть баптистов в Америке является потомками пуритан, пришедших к тем убеждениям, которых придерживались баптисты, а не анабаптисты. Большинство современных баптистов исторически является кальвинистским и пуританским по своему происхождению, а не анабаптистским и арминианским.

III. Подчинение верующего гражданским властям (параграф 3)

Эта фраза процитирована дословно из Первого лондонского вероисповедания. Учение, излагаемое в данном параграфе, глубоко раскрыто в предыдущих параграфах. Обратите внимание на первые слова. Вероисповедание утверждает, что гражданские власти установлены Богом и они установлены для того, чтобы поддерживать мир и справедливость. За этим описываются две совершенно определенные обязанности.

А. Обязанность повиноваться гражданским властям

Кроме Послания к Римлянам 13:1-7, есть и другие места Писания, которые ясно говорят о подчинении гражданским властям, о почтении к ним и в конечном итоге о повиновении им: Прит. 16:14-15; 19:12; 20:2; 24:21-22; 25:15; 28:2; Тит. 3:1; 1 Пет. 2:13-14. Эта обязанность подчинения не является, конечно же, неограниченной. Вероисповедание дает четкое определение: "...повиновение всем их законным постановлениям должно оказываться нами". Прочитайте следующие стихи: Дан. 1:8; 3:4-6, 16-18; 6:5-10, 22; Мтф. 22:21; Деян. 4:19, 20; 5:29.

Послушание следует оказывать только "всем законным постановлениям" властей. Однако возникает важный вопрос: "Что определяет законность?" Ответ будет следующим: "Только Слово Божие; не наши мнения, не наши чувства, не наши традиции, не наши интересы и удобства". Написанное Слово Божие - вот единственный авторитет, определяющий, что является законным.

Заметьте, что в Библии не описывается ни одного случая, чтобы какой-либо христианин проявлял враждебное, бунтарское отношение к гражданским властям. Ответ Петра в книге Деяния 4:19 был в высшей степени мягким, если сравнивать его с воинственностью определенных групп христиан, живущих в наши дни. Мы находим поучительный пример проявления такой воинственности в книге Деяния 23:1-5. Там Павел сразу же извинился за свою воинственность, хотя и был рассержен, а его действия были спровоцированы неправильными действиями суда. Враждебное отношение, не являющееся необходимым, а также умышленно дерзкое, вызывающее поведение никогда не оправдывают христиан даже в тех случаях, когда они должны отказаться от проявления послушания.

Б. Обязанность молиться за гражданские власти

Полнее всего эта мысль раскрыта в Первом послании к Тимофею 2:1-4. Целью наших молитв за гражданские власти является спокойствие нашей жизни, благоприятствующее проповеди Евангелия. Поэтому эти молитвы должны быть молитвами, прошениями, молениями и благодарениями, направленными к Богу "за царей и за всех начальствующих". Мы должны молиться за благополучие всех людей и особенно за благополучие наших правителей, чтобы, во-первых, они были спасены и, во-вторых, чтобы их правление было успешным и достигало своих целей, чтобы они могли защищать нас от тех, кто нарушает спокойствие нашей жизни.

Два завершающих урока

А. 13-я глава Послания к Римлянам и проблема революций

Послание к Римлянам 3:1-7 является классическим местом в Библии, посвященным теме государства. По этой причине, а также потому, что в нем рассматривается важный, но проблематичный вопрос насильственной революции, будет вполне приемлемым дать здесь краткое объяснение его значения.

Предпосылкой написания Послания к Римлянам 13:1-7 и причиной, по которой Павел поднимает вопрос подчинения римским властям, является жестокая антиримская кампания, проводившаяся в первом веке нашей эры еврейскими борцами за свободу. Эти жестокие революционные личности стоят за многими событиями, описываемыми в Новом Завете. Они были виновны в организации восстания, произошедшего спустя всего лишь десять лет после написания Послания к Римлянам. Это восстание полностью разорило Иерусалим и нанесло огромный урон иудаизму. Еврейская община в Риме была очень большой и составляла, возможно, десятую часть всего населения, насчитывая 50 тысяч человек. Немало евреев, живших там, были христианами (обратите внимание на 14-ю главу Послания к Римлянам). Это позволило революционным настроениям евреев в какой-то мере проникнуть в церковь.

Основное утверждение этих стихов (Римлянам 13:1-7) состоит в том, что римские гражданские власти были установлены Богом. И действительно, нет гражданских властей, которые были бы не от Бога, как говорит апостол Павел. Такое утверждение звучит довольно странно для уха современного человека, потому что римская власть была установлена через завоевание, формой римского правления была диктатура, римская власть по своему характеру была коррумпированной и вскоре стала преследовать христиан. Это верно в отношении императоров Калигулы, Клавдия и Нерона. Последний жил в то время, когда Павел писал свое послание.

Основное повеление, которое мы находим в данных стихах, часто понимается неправильно. Павел не заинтересован в том, чтобы учить христиан в Риме их повиновению своим правителям. Он даже не хотел бы, чтобы они всегда повиновались им. И хотя в Новом Завете есть три очень хороших слова для обозначения послушания, однако Павел не использует здесь ни одного из них.

То, что он в действительности говорит христианам в Риме, заключается в том, что они должны "быть покорны", должны подчиняться власти римских правителей, быть подвластными им как правителям, посланнымБогом. То, что Павел имеет в виду, более точно определяется теми словами, которые он использует для описания прямой противоположности подчинения в стихе 2. Слово "противиться" первоначально (и таков его смысл) имеет в виду использование вооруженной силы против военного противника. Суть высказывания Павла заключается в том, что христиане никогда не должны использовать оружие против своих гражданских властей. Если говорить более конкретно, то римские христиане не должны были участвовать в еврейском движении сопротивления. Они не должны были объединяться с бунтовщиками или становиться частью еврейского движения сопротивления. Они должны были оставаться в подчинении римской власти, не должны были поднимать меч на римских правителей и заканчивать свою жизнь как убийцы (1 Пет. 4:15).

Таковым должно быть и наше отношение ко всем существующим властям, о чем написано в Рим. 13:3, 4. Заметьте, что Павел говорит о гражданских властях, которые должны быть и являются устрашением для злых дел. Гражданские власти занимают такое положение благодаря своему предопределенному назначению и функциям, и поэтому им должно оказываться уважение. То толкование, которое низводит выражение Павла "страшны не для добрых дел, но для злых" до "должны быть страшны...", извращает его рассуждения. Утверждения, записанные в стихах 3 и 4, рассчитаны на то, чтобы быть ободрением и поддержкой при исполнении тех обязанностей, о которых говорится в стихах 1 и 2. Но ободрения и поддержки не будет, когда говорят так: если вы сделаете то-то и то-то, тогда что-то еще произойдет. Точно так же христиан в Риме не ободрили бы слова Павла, если бы он сказал им: "Покоритесь вашим властям, потому что они должны наводить страх на делающих зло и поощрять делающих добро". Это нисколько не побудило бы их к проявлению покорности.

Если таким должно быть наше отношение к гражданским властям, то тогда не должно быть никаких "налоговых бунтов" или каких-либо других возмущений. Отказ платить налоги является одной из форм восстания в его начальной стадии.

В заключение обратите внимание на три обстоятельства. В Библии нет ни одного примера санкционированной революции против гражданских властей в государстве. Обязанности христиан по отношению к гражданским властям исключают ее. Наше поведение должно выражаться в систематическом отвержении революционных взглядов и революционной деятельности.

Б. Отсутствующий параграф

Данная глава в Вестминстерском вероисповедании содержит четыре параграфа, а в Лондонском только три. Даже неглубокое исследование показывает, что в обоих вероисповеданиях параграфы 1 и 2 почти идентичны. Параграф 3 Лондонского вероисповедания значительно отличается от параграфа 4 Вестминстерского вероисповедания, но все же в общих чертах эквивалентен ему, поскольку и тот и другой рассматривают один и тот же вопрос - подчинение христианина гражданским властям. Все дело в том, что параграф 3 Вестминстерского вероисповедания отсутствует в Лондонском вероисповедании.

Вестминстерское Вероисповедание

вероисповедание 1689 года

1 = 1

2 = 2

3 = ?

4 = 3

Если кто-то прочитает параграф 3 в одном из многих современных американских изданий Вестминстерского вероисповедания, то не увидит веских причин, почему этот параграф не включен в Лондонское вероисповедание. Данного параграфа, однако, не было в Вестминстерском вероисповедании, когда наши праотцы-баптисты пересматривали его. Его не было и в тексте первого издания Вестминстерского вероисповедания. Он был написан в Америке в 1788 году, когда американские пресвитериане пересматривали Вестминстерское вероисповедание.

В американском издании о властях сказано так: "Гражданские власти не могут присваивать себе права проповедовать Слово и совершать церковные таинства или распоряжаться ключами от царства небесного, вмешиваться в вопросы веры. Однако как заботливые отцы они обязаны защищать церковь нашего Господа, не отдавая предпочтения никакой христианской деноминации перед остальными, и делать это таким образом, чтобы все служители церкви обладали полной, неограниченной и не подлежащей сомнению свободой выполнять все свои священные обязанности, не подвергаясь насилию или опасности. И поскольку Иисус Христос назначил постоянную систему управления и дисциплину в Своей церкви, то никакой закон никакого государства не должен противоречить, разрешать или препятствовать надлежащему исполнению этих священных обязанностей среди добровольных членов любой деноминации христиан в соответствии с их собственным вероисповеданием и убеждениями. Обязанностью гражданских властей является защита личности и доброго имени всего своего народа в такой эффективной форме, чтобы никакому человеку не было позволено с помощью обмана, религии или атеизма подвергать кого-либо унижению, оскорблению, насилию, бесчестию или причинять кому-либо вред; и они обязаны принимать соответствующие меры, чтобы все религиозные и церковные собрания проводились без какой-либо навязчивости или нарушения порядка"3.

Вильямсон в своем изложении Вестминстерского вероисповедания, комментируя текст первого издания, называет его "сильно затруднительным" и "полным противоречий"4.

Первоначальный вариант текста Вестминстерского вероисповедания о властях звучал так: "Гражданские власти не могут присваивать себе права проповедовать Слово и совершать церковные таинства или распоряжаться ключами от царства небесного; однако они имеют власть, и их обязанностью является принимать соответствующие меры, чтобы в церкви сохранялись единство и мир, чтобы истина Божия оставалась чистой и неповрежденной, чтобы все богохульства и ереси подавлялись, все извращения и злоупотребления, касающиеся служения и дисциплины, не допускались и искоренялись, чтобы все таинства Божии должным образом были установлены, должным образом преподавались и соблюдались. Гражданские власти, чтобы их меры имели большую эффективность, имеют право созывать церковные соборы, присутствовать на них и обеспечивать соответствие всего происходящего там желаниям и намерениям Бога"5.

Почему баптисты опустили этот параграф? Что здесь обсуждается? Здесь обсуждается вопрос о религиозной свободе, или то, что часто называют "свободой совести". Об этом уже говорит то, что баптисты пропустили слово "набожность" в параграфе 2, где оно вначале стояло в Вестминстерском вероисповедании.

Баптисты были самыми первыми реформатскими христианами, поддержавшими религиозную свободу. Почти все другие реформатские деноминации в Соединенных Штатах тоже встали на защиту религиозной свободы, но, чтобы они смогли это сделать, им пришлось прежде изменить Вестминстерское и Бельгийское вероисповедания. Баптистам же не пришлось менять своих взглядов, чтобы поддержать эту великую истину. Они всегда поддерживали ее.

Многие доводы могут быть приведены в защиту религиозной свободы, или свободы совести. Здесь мы коснемся только двух из них.

Диктовать религиозные взгляды и вмешиваться в вопросы служения Богу не является задачей или функцией государства. Это не входит в сферу деятельности гражданских властей. Было уже представлено достаточно библейских доказательств, которые подтверждают, что задачами государства являются поддержание гражданской справедливости и сохранение мира, а также защита людей от насилия над ними и над их собственностью. Здесь можно добавить следующее: люди могут отличаться и действительно отличаются друг от друга в вопросах религиозных верований, но эти различия не должны нарушать гражданского мира и спокойствия других людей и причинять им и их имуществу вред. Далее. Мы уже отмечали, что средством, которое дано гражданским властям для выполнения своей специфической задачи, является меч. Но меч это не лучшее средство (на самом деле, он является очень плохим средством) для того, чтобы формировать совесть людей или управлять ею. Книга Неемии 9:37 говорит о том факте, что гражданские власти владеют телами людей. Смысл этого стиха состоит в том, что гражданские власти не предназначены для того, чтобы управлять душами людей или их совестью.

Если допустить, что государство должно диктовать религиозные взгляды и решать вопросы, касающиеся религиозного поклонения, то это неизбежно приведет к тому, что или государство будет управлять церковью, или церковь будет управлять государством. Первый вариант известен как эрастианизм, второй как папство. Традиции Реформации, берущие свое начало от самого Кальвина, хотя и не всегда последовательно исполнялись, однако всегда отвергали названные выше системы управления и учили, что церковь и государство относятся к разным сферам власти, которая дана им непосредственно Богом, а не передана от кого-то другого. Эта система является чисто библейской, потому что Бог учредил разные правительства в церкви и государстве и предопределил разные задачи для церкви и государства (Мтф. 22:21). Но если государство хочет диктовать, как верить и поклоняться Богу, тогда это библейское разделение власти церкви и государства должно быть нарушено.

Самым лучшим примером того, как религиозная свобода может быть нарушена, является первоначальный текст Вестминстерского вероисповедания, цитата из которого была приведена выше. Как может государство выполнять те обязанности, которые предписываются ему Вестминстерским вероисповеданием, не подвергая при этом серьезному риску суверенитет церкви, которая подчиняется Богу, и не делая церковь рабой людей? Потомки авторов этого вероисповедания обнаружили, к своему великому огорчению, что ответом на данный вопрос является то, что государство не может выполнять эти обязанности, не подвергая опасности свободу церкви.

Серьезное возражение по поводу отделения церкви от государства состоит в том, что гражданские власти должны осуществлять руководство в соответствии со Словом Божиим. Если они должны так руководить, то как могут они разрешить религиозную свободу? Например, Вторая Заповедь запрещает идолопоклонство. Разве не должны тогда гражданские власти также запрещать идолопоклонство?

Здесь необходимо провести четкое разграничение. Конечно же, верно то, что гражданские власти должны подчиняться Слову Божию, но это вовсе не означает, что они обязаны добиваться исполнения Слова Божия своей собственной властью. Несколько примеров помогут пояснить эту истину.

Послание к Ефесянам 6:4 гласит: "И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем". Должностное лицо не должно брать на себя воспитание детей. Не потому, что Слово не является авторитетом для него, а потому, что такой человек не является их отцом. Наставление, данное пастырям в Первом послании Петра (5:2), не должно выполняться гражданским чиновником по той же причине. Как должностное лицо, такой человек не является пастырем.

Джон Мюррей хорошо сказал: "Поскольку гражданские власти наделены определенными полномочиями, данными им Богом, и обязаны, согласно Божественному постановлению, выполнять свои функции, то они ответственны перед Богом, единым живым и истинным Богом, Который учредил их. Гражданские власти должны поэтому исполнять обязанности, переданные им в соответствии с явленной волей Божией. Библия - это высшее и безошибочное откровение воли Божией, и она является поэтому высшим и безошибочным критерием во всех областях жизни. Гражданские власти обязаны признавать его как безошибочное правило при осуществлении своих функций по управлению обществом.

Надо признать, однако, что только в пределах своей ограниченной сферы власти должностные лица обязаны (согласно своей компетенции) применять на практике откровение воли Божией, данное в Писании. Только в той мере, в которой откровение, данное в Писании, касается функций государства и функций гражданских должностных лиц, они, выполняя эти функции, обязаны исполнять требования Писания. Если какое-то должностное лицо будет пытаться претворять в жизнь требования Писания, которые касаются его в других сферах, или требования Писания, касающиеся других учреждений, то это должностное лицо тотчас же будет виновно в превышении своих прав и в нарушении требований Писания.

Сфера церковной деятельности отличается от сферы деятельности гражданских властей. Необходимо понять, в чем они согласуются. Церковь не подчинена государству, как и государство не подчинено церкви. Они подчинены Богу и Христу в Его посредническом владычестве как Главы над всем во благо Своего тела - церкви. Как на церкви, так и на государстве лежит обязанность признавать это подчинение и согласование их соответствующих сфер деятельности в соответствии с Божественным установлением. Церковь и государство должны отстаивать и утверждать свою автономию по отношению друг к другу и охранять свою свободу от постороннего вмешательства"6.

Почему гражданские власти не должны проводить в жизнь "первую скрижаль закона" (первые четыре заповеди)? Потому ли, что они не подчинены Богу? Нет! Они не должны этого делать, потому что это не входит в их обязанности!

Существуют, разумеется, ограничения религиозной свободы. Когда религия какого-то человека подрывает гражданский мир или справедливость и угрожает другим людям насилием, тогда такая религия должна быть поставлена в соответствующие рамки. Служение Молоху, отказ свидетелей Иеговы разрешить сделать необходимое переливание крови их детям или аборт - вот некоторые примеры так называемых религиозных "прав", которые государство не должно допускать.

Кто-то может сказать, что Послание к Римлянам 13:3-4 требует от гражданских правителей, чтобы они наказывали зло, и поскольку зло должно определяться на основании закона Божия, то нарушения "первой скрижали" закона должны наказываться гражданскими властями. Кроме уже сказанного прежде, необходимо сделать три следующих замечания. Во-первых, в Послании к Римлянам 13:3-4 предполагается некоторое ограничение понятия "зло", поскольку гражданское должностное лицо не может наказывать тайное зло или зло, находящееся в сердце человека. Во-вторых, довольно интересно то, что когда Павел продолжает говорить о законе в 13-й главе Послания к Римлянам, он говорит только о "второй скрижали" закона. В-третьих, исторический контекст Римлянам 13 делает неправдоподобной идею о том, что гражданские власти должны наказывать религиозное зло. Павел не дает общих, умозрительных рекомендаций в 13-й главе Послания к Римлянам, но говорит о действительной, фактически существовавшей тогда власти римского правительства, которое правило во время его жизни. Без сомнения, римские императоры не были причиной того, чтобы кто-то испытывал страх из-за своего плохого поведения в религиозных вопросах (Рим. 13:1, 3-4).

25. О браке

1. Брак должен заключаться между одним мужчиной и одной женщиной; непозволительно для мужчины иметь более одной жены, как и для женщины непозволительно иметь более одного мужа1.

1. Быт. 2:24 и Мтф. 19:5-6; 1 Тим. 3:2; Тит. 1:6.

2. Брак был учрежден для взаимной помощи мужа и жены1, для пополнения человечества законнорожденными детьми2 и для предотвращения аморальности3.

1. Быт. 2:18; Прит. 2:17; Мал. 2:14.

2. Быт. 1:28; Пс. 126:3-5; 127:3-4.

3. 1 Кор. 7:2, 9.

3. Все люди, способные принять здравое решение о создании семьи, имеют законное право вступать в брак1; однако обязанностью христиан является заключать брачный союз только с теми, кто в Господе. И поэтому исповедующие истинную религию не должны вступать в брак с неверующими или идолопоклонниками; благочестивые не должны преклоняться под чужое ярмо, заключая брак с теми, кто ведет нечестивую, безнравственную жизнь или придерживается ересей, подлежащих осуждению2.

1. 1 Кор. 7:39; 2 Кор. 6:14; 1 Тим. 4:3; Евр. 13:4.

2. 1 Кор. 7:39; 2 Кор. 6:14.

4. Брак не должен заключаться между людьми, имеющими определенную степень родства, потому что такой брак запрещен в Слове; кровосмесительные браки никогда не могут стать законными ни по взаимному согласию сторон, ни по закону человеческому. Поэтому эти люди не могут жить вместе, как муж и жена1.

1. Лев. 18:6-18; Ам. 2:7; Мр. 6:18; 1 Кор. 5:1.

План главы

Параграфы

1 I. Единобрачие как норма супружеских отношений

2 II. Основные цели брака

А. Взаимопомощь мужа и жены

Б. Пополнение числа людей на земле за счет законнорожденных детей

В. Предотвращение аморальности

3-4 III. Кто может законно вступать в брак

А. Общее правило: свобода

Б. Специфические ограничения

1. Христианские ограничения

2. Природные, естественные ограничения

Комментарии

Прежде чем комментировать содержание данной главы, следует кое-что сказать о том, чего она в себе не содержит. Эта глава не рассматривает два основных вопроса, касающихся брака. Из-за страшного морального упадка нашего общества данное упущение не является более таким безобидным, каким оно было прежде, в предшествующих поколениях. Сегодня как никогда церкви и пастыри нуждаются в ясном понимании темы брака.

Первым недостатком данной главы, рассматривающей вопрос брака, является то, что в ней не дается само определение брака. Это значительное упущение. В наши дни в горячих спорах о разводе и сексуальной распущенности этот фундаментальный вопрос часто забывается. Только допустите неправильный или неясный ответ на этот вопрос или не задайте его, и почти наверняка результатом будет неправильное, туманное или запутанное представление о сексуальной распущенности и разводе.

Брак, согласно удачному выражению Джея Адамса, является "заветом товарищества"1. Другими словами, брак - это публичная и официальная клятва, которую дали друг другу мужчина и женщина и которая соединяет их обоих в брачный союз, предназначенный для того, чтобы дать им товарищество, охватывающее все стороныжизни. Данное определение брака содержит ссылку на главное предназначение и основную цель брачного союза. Главное предназначение брака - дать мужчине и женщине обоюдное товарищество и общение друг с другом (Быт. 2:18,24; Прит. 2:17; Мал. 2:14). Данные стихи показывают, что эта интимная дружба должна быть сексуальной, постоянной, подлинной и глубоко эмоциональной. Основная цель брака - это отдача, посвящение себя друг другу и заключение брачного союза, или завета (Быт. 2:24; Прит. 2:17; Мал. 2:14; Иез. 16:8). Завет - это не просто обещание (Евр. 6:17-18). Это обещание или обязательство, которое публично и официально подкреплено произнесением клятвы (Иез. 17:13-19; Быт. 21:22-32; 26:28-31; 31:44-54). Публичный и официальный характер таких заветов проявляется в том, что они часто сопровождаются в Библии присутствием свидетелей и обменом материальными знаками, или символами2.

Несколько важных выводов следуют из истории происхождения брака. Половая близость не узаконивает брака. Некоторые легкомысленные люди, изучающие Библию, пришли к поспешному заключению на основании некоторых стихов Писания, таких как Первое послание к Коринфянам 6:16, что половая близость представляет собой брак. Это абсолютная глупость. Брак узаконивается брачным соглашением (заветом). На самом деле, в Библии два человека рассматривались по закону состоящими в браке, даже если они никогда не жили вместе. По еврейским традициям брачное соглашение часто заключалось до начала брачных отношений, но в этом случае мужчина и женщина уже рассматривались как состоящие в браке (прочитайте Втор. 22:24; Ос. 2:16,19; Мтф. 1:18-20, 24). По этой причине блуд, имевший место после обручения (когда заключалось брачное соглашение), но до сексуальных отношений, рассматривался как нарушение супружеской верности, т. е. как прелюбодеяние (Втор. 22:22-29).

Публичные брачные церемонии, на которых даются обеты (клятвы), присутствуют свидетели, происходит обмен кольцами и говорится о Боге, не являются пустой традицией. Они представляют собой обряд по заключению брачного соглашения. К такому брачному соглашению не следует относиться легкомысленно, не следует заключать его необдуманно и игнорировать от случая к случаю. Всякое половое сношение вне такогобрачного соглашения - грех. Половой акт, совершенный мужчиной и женщиной, которые торжественно не дали друг другу брачного клятвенного обещания, является нарушением закона Божия. Люди, не покаявшиеся в таком преступлении, испытают на себе гнев Божий в аду, что явится неизбежным следствием этого греха (1 Кор. 6:9-11; Еф. 5:5-7).

В Баптистском вероисповедании также отсутствует какое-либо упоминание о разводе. Это не меньшее упущение, чем предыдущее, потому что весьма важные мысли, касающиеся темы развода, содержались как в Вестминстерском вероисповедании, так и в Савойской декларации. По какой-то причине параграф, содержавший эти мысли, не был включен в Баптистское вероисповедание. Возможно, что почтительное отношение к братьям, которые возражали против положений Вестминстерского вероисповедания, стало причиной его изъятия. Как бы ни обстояло дело, положения о разводе, содержащиеся в Вестминстерском вероисповедании, являются очень важными в современной ситуации.

Вестминстерское вероисповедание хотя и допускает, что нечестивые люди будут пытаться придумать разные предлоги для развода, однако оно признает право на развод и повторный брак по двум, и только по двум, причинам: прелюбодеяние и оставление супруга. Библейское учение о разводе и повторном браке может быть обобщено по следующим трем основным направлениям: отношение Бога к разводу, сущность природы развода и веские основания для развода.

Отношение Бога к разводу может быть выражено в двух утверждениях. Бог учредил брак при сотворении, чтобы он был благословением, и Бог ненавидит развод, потому что он всегда является результатом греха (Мал. 2:15-16; Мтф. 19:6). Однако как необходимость в этом падшем мире, находящемся под проклятием, Бог разрешает развод, потому что развестись или быть разведенным не всегда является грехом. Бог повелевал некоторым людям развестись (Ездр. 10:1-14). Иосиф, праведник, планировал развод (Мтф. 1:18-19). Сам Бог развелся с Израилем, после того как заключил брачный союз с ним (Иер. 3:8; Иез. 16:8,59).

Сущность развода должна рассматриваться во свете сущности брака, описанной выше. Поскольку половая близость не узаконивает брак, то и прелюбодеяние неузаконивает развод (Мтф. 1:18-19). Поскольку брак узаконивается официальным брачным соглашением (заветом), то и развод должен осуществляться официально с выдачей документа о разводе (Втор. 24:1-4; Иер. 3:8; Ис. 50:1). Поскольку целью брака являются взаимная дружба и товарищество, то развод прерывает эти отношения (Втор. 24:2; Ис. 50:1; Иер. 3:8).

Так как развод - это расторжение брачного соглашения, то он освобождает верующего и позволяет ему заключить новый брак, но при условии, что для развода имеются веские причины. Это замечание, основанное на здравом смысле, также подтверждается Первым посланием к Коринфянам 7:15, где говорится: "Если же неверующий хочет развестись, пусть разводится; брат или сестра в таких случаях не связаны". Есть большая разница между этим утверждением и запрещением повторного брака в стихах 10 и 11 этой же главы. Это сопоставление наводит на мысль о том, что если вы не связаны, то можете опять вступать в брак. Такое понимание данной концепции, когда человек не связан, подтверждается Первым посланием к Коринфянам 7:39, где несвязанность человека приравнивается к его свободе повторно вступать в брак. Послание к Коринфянам 7:27-28 ясно говорит о том, что если кто-то остался без жены, то он не согрешит, если женится опять. Слово "остался" (в английском переводе "освобожден") в стихе 27 определенно говорит о разводе. Обратите внимание на выражения: "Соединен ли ты с женою? Не ищи развода (не ищи того, чтобы освободиться)". Евангелие от Матфея 19:9 также утверждает, что развод и последующий брак есть грех, если развод не вызван изменой одной из сторон. Джон Мюррей в своем замечательном трактате, посвященном теме развода, убедительно доказал, что исключение, о котором говорится в этом стихе, относится к повторному браку, так же как и к самому разводу3. Поэтому Иисус в этом месте Писания учит, что повторный брак после развода не является греховным в определенных случаях.

Уважительных причин для развода существует две, и только две. Поскольку брак - это завет товарищества и дружбы, то вескими причинами для развода являются только те причины, которые совершенно противоречат сущности брака как такового. Согласно Библии, только оставление супруга и прелюбодеяние дают основания для развода. Оставление супруга - это полное отрицание завета товарищества. Оно поэтому дает право на развод (1 Кор. 7:15). Прелюбодеяние (супружеская неверность) - это полное нарушение и попрание высшей привилегии и священной сути брачного союза (Быт. 2:24). По этой причине обиженный и оскорбленный супруг также имеет право на развод (Мтф. 5:31-32; 19:9). Но совершенно не обязательно пользоваться этим правом. Возможно, будет очень неблагоразумно воспользоваться им. Однако не будет грехом для потерпевшей стороны все же воспользоваться правом на развод.

Разобравшись с этими двумя вопросами, о которых не говорится в данной главе, мы можем теперь перейти к рассмотрению ее содержания.

I. Единобрачие как норма супружеских отношений (параграф 1)

Книга Бытие 2:24, Евангелие от Матфея 19:5-6, Первое послание к Тимофею 3:2 и Послание к Титу 1:6 ясно говорят о том, что Божественной нормой брака является единобрачие (моногамия). Кроме того, Бытие 2:24 и Евангелие от Матфея 19:5-6 прямо говорят, что это было нормой брака с момента сотворения. Случаи многобрачия (полигамии) в жизни ветхозаветных святых, таких как Авраама, Иакова, Давида и других, были нарушением Божьего закона о браке. Вследствие того, что люди были менее просвещены во времена Ветхого Завета, такие случаи многоженства не были проявлением той степени жестокосердия, в какой оно выразилось бы сегодня. Заключение полигамных браков в наше время, освещенное светом Евангелия, недопустимо.

II. Основные цели брака (параграф 2)

В параграфе 2 названы три основные цели брака. Одна из них - рождение детей. Католицизм же рассматривает деторождение как единственную цель брака. Это неправильное представление о браке, как показывают места Писания, приведенные в параграфе 2. Секс не должен рассматриваться как неизбежное зло, необходимое для производства потомства, хотя рождение детей является одной из целей брака. Отделение половой жизни и брака от деторождения иногда отражает небиблейский взгляд на брак и на детей. Библия рассматривает детей как благословение (Быт. 1:28; Пс. 126:3-5; 127:3-4). Представление, согласно которому дети рассматриваются как проклятие, является следствием того ужасного эгоизма, который широко распространен в нашем современном обществе.

Вероисповедание ясно и конкретно отражает практический взгляд на брак, представленный в Библии, когда говорит, что брак "был учрежден... для предотвращения аморальности" (1 Кор. 7:2-5, 9). Для разрешения проблемы, связанной с сексуальными страстями людей, Богом было принято мудрое постановление о христианском браке.

III. Кто может законно вступать в брак

А. Общее правило: свобода

Библия не содержит никаких дополнительных ограничений в отношении законного брака, кроме тех, которые упоминаются в этих параграфах. Вероисповедание говорит, что "все люди... имеют законное право вступать в брак". Пожилые люди могут вступать в брак. Инвалиды могут вступать в брак. Люди, принадлежащие к разным расам и имеющие разное происхождение, могут вступать в брак. Люди всякого рода могут заключать брачный союз. Но мы не должны путать вопрос свободы с вопросом благоразумия. То, что не является греховным, может, однако, быть неразумным (1 Кор. 7:25-40).

Б. Специфические ограничения

1. Христианские ограничения

Для христианина будет грехом заключить брак с человеком, не являющимся христианином (1 Кор. 7:39; 2 Кор. 6:14). Послушание этому повелению требует того, чтобы верующий избегал искушения нарушить его. Поэтому послушание этому повелению требует, чтобы не состоящие в браке христиане не искали дружбы с необращенными людьми противоположного пола, потому что такая дружба часто соблазняла христиан заключить брак не в Господе (Пс. 1:1; Прит. 1:10; 2:20; 13:20; 2 Кор. 6:14-18; 2 Тим. 2:22). Послушание этому повелению требует также, чтобы не состоящие в браке христиане определяли на основании Библии христианское вероисповедание одиноких лиц противоположного пола прежде, чем оказаться вовлеченными в романтические отношения с ними.

2. Природные, естественные ограничения

Никому не позволяется вступать в брак с человеком, который имеет по отношению к нему определенную степень родства, потому что такой брак запрещен в Слове Божием. Здесь имеются в виду кровное родство и родство, обусловленное браком. Законы Слова Божия, посвященные этой теме, записаны в книге Левит 18:6-18. Эти законы учат тому, что никто не должен вступать в брак со своими родственниками по крови или другими родственниками, имеющими по отношению к нему определенную степень родства. Запрещено заключать брачный союз со всяким родственником, который ближе двоюродного брата (сестры). Библия не запрещает брак с двоюродными братьями и сестрами и другими более дальними родственниками.

На возражение, что эти законы являются частью Моисеева закона и поэтому не должны связывать христиан, мы можем дать ответ, принимая во внимание следующие соображения. Эти законы не являются обрядовыми законами, которые были даны только Израилю. Мы видим, что язычники судимы за свои мерзости и беззакония (Лев. 18:24-30). Более того, Новый Завет рассматривает эти законы как продолжающие действовать (Мр. 6:18; 1 Кор. 5:1).

Все это означает, что мы не можем просто допустить, что Моисеевы законы не имеют никакого отношения к нам. Далее, это означает, что к нам относятся не только Десять Заповедей. Закон Ветхого Завета остается в силе и в наши дни, за исключением тех его положений, которые ясно и недвусмысленно отменены Новым Заветом.

Определенные вопросы обычно задаются по поводу законов кровного родства и родства, обусловленного браком. Разве дети Адама не вступали в брак со своими братьями и сестрами? Разве Авраам не женился на своей сестре? (Быт. 20:12). Ответом на эти вопросы, конечно же, будет "да". Трудности в ответах на эти вопросы исчезнут тогда, когда мы поймем, что общеизвестные генетические проблемы, связанные с нарушением указанных законов, не возникали до периода, который начался после смерти Авраама. Эти законы были введены (по крайней мере частично) ввиду возникших генетических проблем.

26. О церкви

1. Вселенская, или всемирная, церковь1, которую можно еще назвать невидимой (это касается внутренней работы Духа и истины благодати), состоит из полного числа избранных, которые были, есть и будут составлять одно целое, подчиняясь Христу - Главе церкви, которая является невестой, телом и полнотой Наполняющего все во всем2.

1. Мтф. 16:18; 1 Кор. 12:28; Еф. 1:22; 4:11-15; 5:23-25, 27, 29, 32; Кол. 1:18, 24; Евр. 12:23.

2. Еф. 1:22-23; 4:11-15; 5:23-25, 27, 29, 32; Кол. 1:18, 24; Откр. 21:9-14.

2. Все люди в мире, исповедующие веру евангельскую и послушание Богу через Христа в соответствии с Евангелием, не разрушающие и не извращающие свое исповедание веры и его основы какими-либо заблуждениями или порочностью поведения, являются видимыми святыми и могут называться ими1; из таких людей должны состоять все поместные общины2.

1. 1 Кор. 1:2; Рим. 1:7-8; Деян. 11:26; Мтф. 16:18; 28:15-20; 1 Кор. 5:1-9.

2. Мтф. 18:15-20; Деян. 2:37-42; 4:4; Рим. 1:7; 1 Кор. 5:1-9.

3. Даже самые безупречные церкви под небесами подвержены различного рода заблуждениям1; а некоторые из них выродились настолько, что перестали быть церквами Христа и превратились в синагоги сатаны2. Тем не менее, Христос всегда имел и всегда будет иметь Свое царство в этом мире, существующее до скончания века и состоящее из верующих в Него и исповедующих имя Его3.

1. 1 Кор. 1:11; 5:1; 6:6; 11:17-19; 3 Ин. 9-10; Откр. 2; 3.

2. Откр. 2:5 и 1:20; 1 Тим. 3:14-15; Откр. 18:2.

3. Мтф. 16:18; 24:14; 28:20; Мр. 4:30-32; Пс. 71:16-18; 101:29; Ис. 9:6-7; Откр. 12:17; 20:7-9.

4. Господь Иисус Христос является Главой церкви, и у Него в соответствии с установлением Отца сосредоточена вся сила для призвания, учреждения, порядка и управления церковью1. Папа римский никоим образом не может быть главой церкви, но он является антихристом, человеком греха и сыном погибели, противящимся и превозносящим себя в церкви выше Христа и всего, называемого Богом; и его Господь истребит явлением пришествия Своего2.

1. Кол. 1:18; Еф. 4:11-16; 1:20-23; 5:23-32; 1 Кор. 12:27-28; Ин. 17:1-3; Мтф. 28:18-20; Деян. 5:31; Ин. 10:14-16.

2. Вероисповедание ссылается здесь на 2 Фес. 2:2-9.

5. Осуществляя вверенную Ему власть, Господь Иисус призывает к Себе из мира посредством служения Своего Слова и работы Своего Духа тех, которые даны Ему Его Отцом1, чтобы они ходили пред Ним всеми путями послушания, которые Он предписывает им в Своем Слове2. Призванным таким образом Он повелевает объединиться в определенные общины или церкви ради взаимного назидания друг друга и проведения должным образом публичных богослужений, которые согласно Его требованиям должны совершаться в этом мире3.

1. Ин. 10:16,29; 12:32, 17:2; Деян. 5:31-32.

2. Мтф. 28:20.

3. Мтф. 18:15-20; Деян. 14:21-23; Тит. 1:5; 1 Тим. 1:3; 3:14-16; 5:17-22.

6. Члены этих церквей являются святыми по призыву, видимому проявлению и очевидности их послушания призыву Христа1 (по исповеданию веры и образу жизни). Они охотно соглашаются иметь общение друг с другом и действовать сообща согласно повелению Христа, отдавая себя Господу и друг другу по воле Божией в открытом повиновении постановлениям Евангелия2.

1. Мтф. 28:18-20; Деян. 14:22-23; Рим. 1:7; 1 Кор. 1:2 и стихи 13-17; 1 Фес. 1:1 и стихи 2-10; Деян. 2:37-42; 4:4; 5:13-14.

2. Деян. 2:41-42; 5:13-14; 2 Кор. 9:13.

7. Каждой из этих церквей, образованных в соответствии с Его Словом, Он дал всю власть и авторитет, которые необходимы им для поддержания того порядка в служении и дисциплине, который Он установил для того, чтобы церкви соблюдали его. Он также дал им повеления и правила, касающиеся должного и правильного использования и осуществления этой власти1.

1. Мтф. 18:17-20; 1 Кор. 5:4-5,13; 2 Кор. 2:6-8.

8. Каждая поместная церковь, образованная и полностью организованная в соответствии с волей Христа, состоит из служителей и членов. Служители Божии, епископы, или пресвитеры, и дьяконы выбираются для служения церковью. Они поставлены для того, чтобы совершать особые таинства и осуществлять власть и исполнять обязанности, которые Господь доверил им и которые Он призывает соблюдать до скончания века1.

1. Фил. 1:1; 1 Тим. 3:1-13; Деян. 20:17, 28; Тит. 1:5-7; 1 Пет. 5:2.

9. Путем, который установил Христос для призвания любого человека, приготовленного и исполненного Духом Святым1, на служение епископа, или пресвитера, в церкви, являются избрание его на это служение общим церковным голосованием2 и торжественное посвящение с постом и молитвой, с возложением рук пресвитеров церкви, если они уже есть в ней3. Дьякон должен избираться таким же всеобщим голосованием и посвящаться на служение с молитвой и таким же возложением рук4.

1. Еф. 4:11; 1 Тим. 3:1-13.

2. Деян. 6:1-7; 14:23; Мтф. 18:17-20; 1 Кор. 5:1-13.

3. 1 Тим. 4:14; 5:22.

4. Деян. 6:1-7.

10. Труд пастырей заключается в том, чтобы постоянно пребывать в служении Христу в Его церквах, в служении Словом и в молитве, наблюдая за душами, потому что пастыри будут обязаны дать Ему отчет1; и на церквах, которым они служат, лежит обязанность не только оказывать им всяческое уважение, но также и делиться с ними всяким добром в соответствии с их способностями2, чтобы пастыри могли иметь достаточное обеспечение и не заниматься мирской работой3 и чтобы они могли также проявлять гостеприимство по отношению к другим4. Этого требуют естественный закон и ясно выраженное предписание нашего Господа Иисуса, Который повелел, чтобы проповедующие Евангелие жили от благовествования5.

1. Деян. 6:4; 1 Тим. 3:2; 5:17; Евр. 13:17.

2. 1 Тим. 5:17-18; 1 Кор. 9:14; Гал. 6:6-7.

3. 2 Тим. 2:4.

4. 1 Тим. 3:2.

5. 1 Кор. 9:6-14; 1 Тим. 5:18.

11. Хотя на епископах, или пастырях, церквей лежит обязанность настойчиво проповедовать Слово, что является их служением, однако проповедь Слова не является только их личным делом. И другие верующие, также исполненные Духом Святым и подходящие для этого служения, утвержденные и призванные церковью, могут и должны совершать его1.

1. Деян. 8:5; 11:19-21; 1 Пет. 4:10-11.

12. Поскольку все верующие обязаны присоединиться к определенным церквам в соответствии с их возможностями, то все допущенные к церковным привилегиям находятся также под надзором церкви и подчиняются ей на основе правила, установленного Христом1.

1. 1 Фес. 5:14; 2 Фес. 3:6, 14-15; 1 Кор. 5:9-13; Евр. 13:17.

13. Члены церкви вследствие какой-либо обиды, нанесенной им, исполнив свой долг по отношению к человеку, который их обидел, не вправе нарушать церковный порядок или избегать собраний церкви, отказываться от участия в таинствах из-за обиды, но должны уповать на Христа и ожидать дальнейшего рассмотрения этого дела в церкви1.

1. Мтф. 18:15-17; Еф. 4:2-3; Кол. 3:12-15; 1 Ин. 2:7-11, 18-19; Мтф. 28:20.

14. Каждая церковь и все ее члены обязаны молиться постоянно о благе и процветании всех церквей Христовых, стараясь во всех местах и при всяком удобном случае поддерживать каждого, кто оказывается в пределах их местности и посещает их, делясь с таковыми своими дарованиями и проявляя к ним любезность1. Поэтому церкви, однажды образованные согласно провидению Божию, должны радоваться всякой возможности проявления этих благ2, а также должны поддерживать общение между собой для укрепления мира, возрастания любви и взаимного назидания3.

1. Ин. 13:34-35; 17:11, 21-23; Еф. 4:11-16; 6:18; Пс. 121:6; Рим. 16:1-3; 3 Ин. 8-10 и 2 Ин. 5-11; Рим. 15:26; 2 Кор. 8:1-4, 16-24; 9:12-15; Кол. 2:1; 1:3, 4, 7 и 4:7, 12.

2. Гал. 1:2, 22; Кол. 4:16; Откр. 1:4; Рим. 16:1-2; 3 Ин. 8-10.

3. 1 Ин. 4:1-3 вместе с 2 и 3 Ин.; Рим. 16:1-3; 2 Кор. 9:12-15; Иис. Н. 22.

15. В случае возникновения недоразумений или разногласий как в доктринальных вопросах, так и вопросах управления, касающихся всех церквей вообще или какой-либо отдельной церкви и затрагивающих их мир, единство и взаимное назидание, а также в том случае, если какой-то член или члены какой-либо церкви оказались обиженными в результате примененных к ним дисциплинарных мер, не соответствующих истине и порядку, то в соответствии с волей Христа церкви, поддерживающие общение друг с другом, должны в лице своих представителей собраться вместе для рассмотрения разногласий и дать совет по поводу спорных вопросов, а затем отчитаться перед всеми теми церквами, которых это касается1. Однако эти представители не облечены, строго говоря, реальной церковной властью или какими-либо полномочиями по отношению к этим церквам, чтобы применять к ним или к отдельным лицам дисциплинарные меры или навязывать свое решение церквам или их служителям2.

1. Гал. 2:2; Прит. 3:5-7; 12:15; 13:10.

2. 1 Кор. 7:25,36,40; 2 Кор. 1:24; 1 Ин. 4:1.

План главы

Параграфы

1-4 I. Вселенская церковь (параграфы 1-4)

1-2 А. Ее определение

1 1. Как невидимой церкви

2 2. Как видимой церкви

3 Б. Ее вечность

1. Кажущаяся невероятность

2. Несомненный факт

4 В. Кому подвластна церковь

1. Истинный Глава церкви - Христос

2. Ложный глава церкви - антихрист

5-15 II. Поместная церковь

5 А. Повеление о ее создании

1. Основание этого повеления

2. Суть этого повеления

6 Б. Определение церковного членства

1. Евангельское

2. Добровольное

3. Имеет сущность завета

7 В. Власть и авторитет поместной церкви

1. Кому они даются

2. Их полная достаточность

3. Их неиссякаемый источник

4. Их определенное назначение

5. Их правильное осуществление

8-13 Г. Управление поместной церковью

8 1. Определение ее руководства

9 2. Назначение ее руководства

10-11 3. Краеугольный камень ее руководства: служение Словом

10 Официальное служение Словом, осуще- ствляемое пастырями

Большая ответственность этого служения

Надлежащие почет и уважение, оказываемые по отношению к тем, кто несет это служение

11 Дополнительное (вспомогательное) служение Словом, осуществляемое другими членами

12-13 4. Что входит в сферу руководства церкви

12 Оно имеет отношение ко всем ее членам

13 Оно имеет отношение ко всем ее проблемам

Рассмотрение ситуации

Объявление запрета

Необходимые указания

14-15 Д. Братские отношения в ней: общение поместных церквей

14(а) 1. Божественное повеление об этом

14(б) 2. Предопределенные ограничения этого общения

14(в) 3. Его духовные блага

15 4. Его особое преимущество - консультативные совещания

Возможные причины таких совещаний

Их библейское обоснование

Их строгие ограничения

Комментарии

Глава 26 Баптистского вероисповедания 1689 года является одной из глав, в которых оно наиболее сильно отличается от Вестминстерского вероисповедания. Глава "О церкви" имеет в Вестминстерском вероисповедании шесть параграфов, аналогичная же глава в Вероисповедании 1689 года содержит пятнадцать параграфов. Учение о церкви является той доктриной, которая разделяла баптистов-пуритан и пуритан, стоящих на пресвитерианских позициях. Баптисты, однако, не были единственными верующими, которые расходились с Вестминстерским вероисповеданием по данному вопросу. Многие параграфы в этой главе об основах церковного устройства содержат утверждения, которые были изложены в Савойской декларации веры конгрегационалистами-пуританами в 1658 году. Поэтому идеи, выраженные в этой главе, не являются исключительно идеями баптистов. Они отстаивались такими конгрегационалистами-пуританами, как Томас Гудвин, Джон Оуэн, Джон Коттон и Джонатан Эдвардс. Однако сама идея помещения их в Вероисповедание является уникальной для баптистов.

Эта глава разделена на две четко выраженные части. В параграфах 1-4 рассматривается вселенская церковь, параграфы 5-15 посвящены поместной церкви. Это деление выражено не только в соответствующих акцентах, которые и определили выделение двух частей данной главы, но и в их происхождении. Параграфы 1-4 взяты по существу из Савойской декларации, в которой глава, посвященная церкви и заимствованая из Вестминстерского вероисповедания, пересмотрена и исправлена. В параграфах 5-15 использован материал об основах устройства и управления поместной церковью, опубликованный в Савойской декларации. При описании данной главы мы будем следовать в основном тому плану, который был представлен выше.

I. Вселенская церковь (параграфы 1-4)

А. Ее определение (параграфы 1-2)

Эти два параграфа показывают различие между невидимой и видимой церковью.

1. Вселенская церковь как невидимая церковь (параграф 1)

В этом параграфе есть три ключевых слова. Слово "вселенская" (лат. - католическая) означает всемирная. Когда мы говорим о вселенской церкви, то имеем в виду всемирную, а не Римско-католическую церковь, которая сама себя называет вселенской, или католической. Слово "невидимая", используемое здесь, можно очень легко понять неправильно. Заметьте, что в Вероисповедании значение данного слова определяется осторожно: "которую можно еще назвать невидимой". "Избранные" является третьим ключевым словом. Как невидимая, вселенская церковь состоит "из полного числа избранных, которые были, есть и будут составлять одно целое". Итак, данный параграф учит следующему. Во-первых, существует вселенская церковь. Во-вторых, эта вселенская церковь состоит из полного числа избранных. В-третьих, эта вселенская церковь как таковая является невидимой.

Учит ли Библия тому, что существует вселенская церковь? В Новом Завете слово "церковь" встречается 115 раз. В большинстве случаев говорится не о вселенской церкви, а о поместной церкви или церквах (2 Кор. 8:23-24; Гал. 1:2). Тем не менее, Новый Завет говорит также и о вселенской церкви (Мтф. 16:18; 1 Кор. 12:28; Еф. 1:22; 4:11-15; 5:23-25, 27, 29, 32; Кол. 1:18, 24; Евр. 12:23). Эти стихи Писания опровергают лендмаркизм и его отрицание вселенской церкви.

Учит ли Библия, что эта вселенская церковь состоит из всех избранных? Здесь важно отметить следующее. Церковь - это законченное, организованное, земное выражение народа Божия. Мы должны проводить различие между церковью как учреждением и церковью как народом Божиим. Такое различие дает нам возможность правильно понимать те стихи Нового Завета, которые часто истолковываются неправильно. В образовании церкви как учреждения и единого организма в ходе событий, сопровождавших первое пришествие Христа, заключен очень глубокий смысл. В историческом смысле церковь начала свое существование в результате земного служения Христа, Его смерти, воскресения и излияния Духа Святого. Апостолы Христа являются тем основанием, на котором Христос строит Свою церковь (Мтф. 16:18; Еф. 2:20; Евр. 12:18-24). Тот факт, что утверждение Христа: "Я создам Церковь Мою", - говорит о будущем времени, имеет большое значение. Хотя Израиль был символом церкви (Рим. 2:28-29; 1 Кор. 10:18; Гал. 6:16; Фил. 3:3) и хотя церковь является новым Израилем Божиим и исполнением пророчеств (Деян. 2:16; 15:14-18; 1 Кор. 10:11; Гал. 6:16; Еф. 2:12-19; Евр. 8:7-13), однако верно то, что церковь как учреждение и единый организм не существовала во времена Ветхого Завета. Эти истины опровергают тенденцию некоторых направлений богословия завета, которые стирают различие между церковью и Израилем в интересах детокрещения.

С другой стороны, церковь является высшей формой народа Божия на земле. Поэтому в Библии часто используются термины, которые как бы ставят знак равенства между церковью и всеми теми, кто находится в союзе со Христом. Церковь - это тело и невеста Христа (Еф. 1:22-23; 4:11-16; 5:23-27, 29, 32; Кол. 1:18, 24). Кроме того, невеста Христа будет состоять в последний день из спасенных людей всех веков (Еф. 5:27; Откр. 21:9-14; обратите внимание также на Мтф. 8:11-12; Ин. 10:14-17; Евр. 11:39-40). Таким образом, церковь будет состоять из всех искупленных. Как народ Божий, церковь действительно состоит "из полного числа избранных". Данные обстоятельства опровергают учение о диспенсациях, в котором проводится различие между церковью и Израилем и отрицается тот факт, что святые Ветхого Завета являются частью церкви.

Учит ли Библия, что эта вселенская церковь является невидимой? Если мы используем данный термин, то мы должны использовать его очень осторожно, как это делает Вероисповедание, потому что не существует невидимой церкви, которая отличалась бы от видимой. Другими словами, вселенская церковь всегда является видимым, организованным учреждением. Джон Мюррей сказал: "Нет никакого основания утверждать, что "церковь" как невидимый организм отличается от церкви видимой"1. Вселенская церковь всегда видима, даже если она является не полностью или не совершенно видимой. Вселенская церковь, о которой говорится в Послании к Ефесянам, является видимой (Еф. 1:22; 3:10, 21; 4:4, 11-13; сравните с 1 Кор. 12:28). Вселенская церковь могла подвергаться гонениям, и поэтому она должна была быть видимой (Деян. 8:1,3; 9:1-2, 31; сравните с Гал. 1:13; Фил. 3:6). Никто не может убедительно доказать, что является членом невидимой церкви, если он пренебрегает членством и общением в видимой церкви.

В каком смысле тогда церковь является невидимой? Она невидима в том смысле, что мы не можем непосредственно видеть работу Духа Святого, Который соединяет человека со Христом. Она невидима потому, что мы не можем в совершенстве знать состояние другого человека. Она невидима потому, что как единое целое она не является пока еще совершенной земной реальностью. Видимые церкви - это только несовершенные и частичные проявления невидимой церкви2.

2. Вселенская церковь как видимая церковь (параграф 2)

Вселенская церковь не является просто или совершенно невидимой. Параграф 2 учит, что она видима. В этом параграфе говорится о двух сторонах, касающихся этой видимой вселенской церкви3. Видимая церковь представлена в лице тех, кто открыто верует в Евангелие, повинуется Христу и не перечеркивает это исповедание веры основоразрушающими заблуждениями или греховным поведением (1 Кор. 1:2; Рим. 1:7-8; Деян. 11:26; Мтф. 16:18; 28:15-20; 1 Кор. 5:1-9). Связь между вселенской, видимой церковью и поместными церквами такова, что только видимые святые могут быть членами поместных церквей (Мтф. 18:15-20; Деян. 2:37-42; 4:4; 1 Кор. 5:1-9). В то время как вселенская церковь не является полностью или совершенно видимой, деятельность ее, тем не менее, очевидна. Не существует истинного христианина, который бы не исповедовал имя Христа и не повиновался бы Ему видимым образом. Любое исповедание веры, каким бы оно ни было ярким и привлекательным, опровергается нераскаянностью в какой-либо ереси или греховным образом жизни.

Б. Ее вечность (параграф 3)

Вечность вселенской, видимой церкви представлена ссылкой на определенные реалии, которые, как кажется, делают ее вечное существование невероятным или сомнительным. Эти реалии заключаются в том, что поместные церкви могут грешить (1 Кор. 1:11; 5:1; 6:6; 11:17-19; 3 Ин. 9-10) и даже отступать от Бога (Откр. 2:5; сравните с 1:20; 1 Тим. 3:14-15). Мы не должны слепо следовать примеру какой-либо церкви или ее лидеров. Мы должны бодрствовать и внимательно следить за тем, чтобы не впасть в общий грех и отступничество. Если вы любите свою церковь, то молитесь за нее, будьте бдительны в отношении греха и увещевайте находящихся во грехе.

Несмотря на все эти неприятности, которые могут приключаться с отдельными поместными церквами, вселенская церковь всегда будет продолжать свое существование видимым образом (Мтф. 16:18; 24:14; 28:20; Марк. 4:30-32; Пс. 71:16-18; Ис. 9:6-7). Как Писание, так и Вероисповедание говорят о нерушимости видимой, вселенской церкви. Христос всегда будет "иметь Свое царство в этом мире... состоящее из верующих в Него и исповедующих имя Его". Нам не надо бояться, что имя Христа и Его церковь когда-либо исчезнут, как это предсказывают атеисты или как об этом пишут писатели-романисты. Это предсказывал и Вольтер, но его дом превратился в место, где стали печатать Библии. В наших молитвах мы можем просить об исполнении Божиихобетований для нашей собственной поместной церкви. Хотя у нас нет абсолютного обетования, что наша собственная поместная церковь продолжит свое существование, однако мы точно знаем, что вселенская церковь Христа всегда будет существовать видимым образом. И Он предопределил, чтобы это происходило через поместные церкви, подобные нашей. Поэтому мы можем молиться, чтобы Он созидал Свою церковь и поражал силы сатаны через нас!

В. Кому подвластна церковь (параграф 4)

Суть параграфа 4 состоит в том, что Господь Иисус является Главой, или Начальником, вселенской церкви. Из этого следует, что папа римский ни в каком отношении не является главой церкви. Обратите внимание на план главы. Многие из тех, кто стойко и верно придерживается Вероисповедания 1689 года, сомневаются в ценности его догматизма в отношении папы римского, который описывается в нем как антихрист. Автор этой книги принадлежит к числу таковых. Это одно из тех утверждений, которые следовало бы изъять при пересмотре Вероисповедания. Это изъятие, однако, должно быть сделано не из-за ослабления нашей уверенности в том, что Римско-католическая церковь находится в состоянии отступничества или что заявления папы имеют нечестивый и еретический характер, а на основании убеждения, вытекающего из рассмотрения Писания, что данное утверждение Вероисповедания является ложным или не имеющим под собой достаточного основания4.

В Библии неоднократно говорится о том, что Христос является Главой церкви (Кол. 1:18; Еф. 4:11-16; 1:20-23; 5:23-32; 1 Кор. 12:27-28; Ин. 17:1-3; Мтф. 28:18-20; Деян. 5:31; Ин. 10:14-16). Кто-то, однако, может сказать: "Все это звучит великолепно, но как это срабатывает на практике? Христос ведь находится на небе, а не на земле. На протяжении почти двадцати столетий ни один из живущих на земле не говорил с Ним, в буквальном смысле этого слова. Что практически может означать такое руководство Христа? В чем оно выражается?" Ответ на этот вопрос очень прост. Христос осуществляет Свое руководство на земле через Своих назначенных представителей.

Святой Дух является заместителем Христа. Он послан для того, чтобы продолжать и довести до конца дело, начатое Христом (Ин. 14:16-18, 26; 15:26-27; 16:7-13; Деян. 16:6-10; 2 Кор. 3:17-18). Его апостолы - это "вселенские пастыри" церкви, и через свое свидетельство они являются ее основанием (Мтф. 16:16-18; Еф. 2:19-22; Деян. 1:20-26; Откр. 21:14). Таким образом, дело Христа, Который вознесся на небо, продолжается через их свидетельство (Деян. 5:31-32). Эти свидетели до сих пор управляют церковью Христа посредством записанного ими свидетельства, которым является Новый Завет. Дух Святой пребывает на земле, чтобы обеспечивать исполнение этого слова до скончания века.

Апостолы, вселенские пастыри церкви, были бы недовольны, если бы поместные общины верующих оказались без руководства. Здесь они следовали Христу, Который давал дары церкви. Поэтому апостолы назначали пастырей в поместных церквах (Еф. 4:11; Деян. 14:23; 13:1; 20:28; 1 Пет. 5:1; Тит. 1:5-9). Эти пастыри, которые также называются пресвитерами, епископами или учителями, имеют власть только в тех церквах, в которых они находятся, и сами подвержены ошибкам. В своих церквах, однако, они осуществляют власть Христа и управляют Его церковью.

Если верно то, что мы сказали о главенстве Христа и о земных представителях, осуществляющих Его руководство, тогда заявления и притязания папы римского являются лживыми; и также лживыми являются заявления и притязания любого человека или группы людей, которые претендуют на власть над всеми или даже несколькими поместными церквами. Истинным наместником и заместителем Христа на земле является Дух Святой, а не папа римский. Папа римский не обладает надлежащими качествами, чтобы быть апостолом. Единственная подлинная апостольская преемственность - это та, о которой говорится в писаниях Нового Завета. Единственными земными представителями власти Христа являются поместные надзиратели (епископы, или пресвитеры). Их власть ограничена поместной церковью, папа же римский незаконно претендует на всемирную власть.

II. Поместная церковь

В Вероисповедании вопрос вселенской церкви рассмотрен в параграфах 1-4. Его рассмотрение завершается утверждением, что Господь Иисус Христос является ее живой Главой. В параграфе 5 внимание концентрируется на применении вышесказанного о вселенской церкви к ее конкретному, частному проявлению, каковым является поместная церковь. После изложения мысли о том, что у Христа как Главы церкви "сосредоточена вся сила для призвания, учреждения, порядка и управления церковью", в Вероисповедании показывается, как Христос проявляет эту силу в образовании поместных церквей.

А. Повеление о ее создании (параграф 5)

Этот параграф учит, что поместная церковь берет свое начало от Иисуса Христа, ее живой и всемогущей Главы. Иисус Христос образует церковь Своей спасающей силой и Своим властным повелением. Его спасающая сила является основанием этого повеления.

1. Основание этого повеления

Первым шагом в образовании любой поместной церкви является то, что Христос мощно и действенно приводит к Себе людей, призывая их Духом Святым через Свое Слово. Это действенное призвание происходит посредством Слова, силой Духа Святого и в соответствии с Божьим намерением об избрании (Ин. 10:16, 27; 12:32; 17:2; Деян. 5:31-32; смотрите главу 10). Призыв к спасению приходит к нам в контексте и в рамках Великого Поручения (Мтф. 28:18-20). Его цель, которая изложена в 20 стихе этого отрывка Писания, состоит в том, чтобы призванные были научены соблюдать все, что Он повелел апостолам. Обратите внимание на упоминание о Великом Поручении в тексте Вероисповедания.

2. Суть этого повеления

Повеление Христа, которое Он дал Своим людям, о том, что они должны иметь общение друг с другом в конкретных церквах, - это нечто большее, чем просто еще одна из Его заповедей. Этому повелению уделено значительное место, где о Великом Поручении (особенно его третьей части, излагаемой в Вероисповедании) сказано, что оно должно обязательно выполняться. Иисус хочет, чтобы Его ученики были научены соблюдать все, что Он повелел. Как этого можно достигнуть? Через образование поместных церквей, имеющих своих учителей-пресвитеров. Иисус дает определенное повеление таким церквам в Евангелии от Матфея 18:15-20. Иисус заповедует, чтобы обиды и проступки рассматривались в церкви, повелевает церкви делать выговоры за такие проступки и в конечном счете исключать того, кто не хочет раскаяться в содеянном. Этим Он непременно заповедует существование таких поместных церквей. Цель церкви, которая изложена в данных стихах, состоит в том, чтобы научить заблуждающегося и грешащего члена заповедям Христа, призывая его к покаянию. А если необходимо, то можно использовать меры дисциплинарного воздействия.

Иисус, давая повеление поместным церквам, ставит в пример Своих апостолов. Апостол Павел, личный представитель Христа, исполнял Великое Поручение везде, куда он ни ходил, образовывая поместные церкви и назначая местных пресвитеров-учителей в этих церквах. Можно вспомнить три поучительных примера. В Листре, Иконии и Антиохии Писидийской Павел лично основал церкви и назначил там учителей из местных жителей (Деян. 14:21-23). В поселениях на острове Крит Павел также образует такие церкви, причем к их организации он привлекает Тита как своего представителя (Тит. 1:5). В Ефесе личная активность Павла была поддержана последующей работой по укреплению церкви через его представителей (1 Тим. 1:3; 3:14-16; 5:17-22).

Что представляло собой служение пресвитера (старейшины)? Все пресвитеры были официальными учителями, поставленными для того, чтобы продолжать работу, в особенности выполняя третью часть Великого Поручения. Павел же шел дальше, в другие места (1 Тим. 3:2; 5:17; Тит. 1:9-11; Еф. 4:11-13).

Основная цель поместной церкви - укрепление верующих в их послушании всем повелениям Христа. Наставление учеников Христа в том, что люди должны соблюдать все Его повеления, требует существования официально признанных пресвитеров (учителей) в поместной церкви. Если церковь существует без таких пастырей-учителей, то она не может хорошо выполнять свое предназначение. Часто говорят, что та или иная церковь хорошо проводит преподавание Слова Божия народу Божию, а другие лучше организуют музыкальное служение, общение, заботу о социальных нуждах или евангелизационную работу. Такой подход является ошибочным. Преподавание Слова - это неотъемлемая и главная функция каждой церкви (1 Тим. 3:15).

Необходимость образования новых церквей также является главной и неотъемлемой частью исполнения Великого Поручения. Часто по той или иной причине спорят о том, что церковь не может исполнить Великого Поручения. На самом же деле только церковь и может исполнить его, потому что оно предполагает и требует образования поместных церквей.

Б. Определение церковного членства (параграф 6)

Из сказанного следует вывод. Члены поместных церквей должны быть учениками Христа, присоединенными к этим церквам через крещение (Мтф. 28:18-20; Деян. 14:22-23; 1 Кор. 1:2,13-17; 1 Фес. 1:1,2-10; Деян. 2:37-42; 4:4; 5:13-14).

Ученичество, крещение и церковное членство тесно связаны друг с другом в Великом Поручении. Ученичество требует крещения, членства в церкви и подчинения пресвитеру (учителю) церкви. Церковное членство, в свою очередь, требует ученичества, которое должно проявляться в послушании Господу, послушании, проявляемом особым образом в крещении и подчинении Слову, преподаваемому в церкви. Крещение не должно отделяться от ученичества и членства в церкви5.

Следовательно, крещеные ученики, которые оставляют одну поместную церковь, решив перейти в другую, не должны легковерно или автоматически приниматься другой поместной церковью. Они должны это знать и не ожидать, что другая церковь автоматически примет их. Эти ученики должны предоставить той церкви и ее пресвитерам доказательство своего ученичества, рассказать о своем духовном опыте общения со Христом, предъявить рекомендательные письма от своей прежней церкви, продемонстрировав таким образом хорошее поведение и подчинение Господу и Его церкви (Деян. 9:26-30; Иуд. 4; Откр. 2:2,14-15).

В. Власть и авторитет поместной церкви (параграф 7)

Тема параграфа 7 - власть и авторитет, которыми обладает поместная церковь. Прежде чем приступить к раскрытию названной темы в данном параграфе, обратимся к Вероисповеданию, к рассмотрению в нем власти поместной церкви. В плане главы представлены пять пунктов, относящихся к описанию этой власти в Вероисповедании. Ее библейское обоснование содержится в двух отрывках, которые точно и определенно отражают каждый из этих пунктов (Мтф. 18:15-20; 1 Кор. 5:1-13, особенно стихи 4-5). В этих стихах говорится о том, что поместная церковь является конкретным обладателем власти. Даже поместная церковь в Коринфе со всеми ее проблемами обладала этой властью. О ее абсолютной достаточности говорит упоминание о ключах Царства Небесного в Евангелии от Матфея 16:18-19; 18:18-19. В Первом послании к Коринфянам (глава 5) об этой достаточности говорят утверждение, что сила Господа Иисуса присутствовала в их собрании (стих 4), а также повеление извергнуть развращенного из среды церкви (стихи 7 и 13). Источником этой власти является, конечно же, Сам Христос (Мтф. 18:20; 1 Кор. 5:3-5). Эта власть может особым образом проявляться даже в отлучении члена церкви (Мтф. 18:17; 1 Кор. 5:7,13), но она имеет отношение также и к поклонению Богу (Мтф. 18:20). Правила пользования этой властью ясно изложены в конкретных принципах, данных в Евангелии от Матфея 18:15-17 и в Первом послании к Коринфянам 5:4,11 (совместно с 2 Коринфянам 2:6-8).

В посланиях к семи церквам в Асии, которые записаны в Откровении во 2-й и 3-й главах, требование церковной дисциплины неоднократно подчеркивается Христом. Каждая церковь несет ответственность только за своих собственных членов и за дисциплину только в своей общине. Христос никогда не утверждает, не допускает и не подразумевает, что церкви могут осуществлять церковную дисциплину, вмешиваясь в дела другой церкви. Например, другие церкви не несут ответственности за состояние дисциплины в Лаодикии, и им не предписывается наводить там порядок6.

Пресвитериане возражают против такой независимости каждой поместной общины, подчиненной Христу, и делают это по нескольким различным причинам. Для обоснования этих причин они используют главным образом главу 15 книги Деяния Апостолов7. Доводы пресвитериан базируются по существу на двух моментах. Во-первых, собрание в Иерусалиме имело власть над многими разными поместными церквами. Это положение, конечно же, является правильным (Деян. 15:28; 16:4). Во-вторых, собрание в Иерусалиме было церковным собором, или синодом, состоявшим из пресвитеров (старейшин), которые представляли разные поместные церкви. Данное положение следует внимательно обсудить.

Хотя верно то, что пресвитеры были некоторым образом вовлечены в принятие авторитетного решения (Деян. 15:23; 16:4), однако неверно (и не может быть доказано), что это собрание состояло из пресвитеров многих церквей или даже двух церквей. Нет никакого основания утверждать, что даже Павел и Варнава были среди "апостолов и пресвитеров", которые принимали решение (Деян. 15:2, 4, 6, 22-23; 16:4). Книга Деяния Апостолов 15:2, 4 и 16:4 говорит, что Павел и Варнава не были в числе пресвитеров, о которых идет речь. Нет совершенно никакого доказательства, что кто-либо из пресвитеров других церквей, которым были объявлены принятые постановления, присутствовал там.

По многим причинам церковь в Иерусалиме имела особый, уникальный авторитет в истории искупления, которого не имела ни одна другая церковь. Следовательно, ни она, ни ее пресвитеры не могут быть примером для других, более поздних церквей.

1. Иерусалимская церковь была той церковью, где находились двенадцать апостолов. Их влияние и присутствие придавали ее официальным заявлениям огромный авторитет.

2. Это была первая церковь. Она была той церковью, которая положила начало христианству.

3. Ее руководители (даже не считая двенадцати апостолов) были учениками, которые лично и непосредственно ходили со Христом. Старейшины, такие как Иаков, единокровный брат нашего Господа, хотя и не были в числе двенадцати апостолов, однако имели авторитет, который может быть назван апостольским (Гал. 2:9; 1 Кор. 15:7).

Поэтому есть все основания полагать, что церковь в Иерусалиме пользовалась уникальным авторитетом в церкви Христа. Нетрудно найти прецедент такого авторитета. Ее руководство, возможно, включавшее многих из семидесяти учеников, посланных Христом (Лк. 10:1, 17), скоро стало своего рода христианским синедрионом. По всем вышеперечисленным причинам он имел авторитет, который можно было сравнить с авторитетом еврейского синедриона (совета, состоявшего из семидесяти старейшин Израиля), который имел власть над всеми еврейскими синагогами повсюду.

Из этого следует несколько практических выводов: высший авторитет принадлежит истинной поместной церкви, и великая привилегия состоит в том, чтобы быть ее членом и находиться под ее властью; на поместной церкви лежит серьезная ответственность не злоупотреблять своей властью; истинная поместная церковь обладает полной свободой (нет более высокого религиозного авторитета, установленного среди людей); источник силы и власти поместной церкви заключается в особом присутствии Христа.

Г. Управление поместной церковью (параграфы 8-13)

1. Определение ее руководства (параграф 8)

Суть этого параграфа заключается в том, что Христос назначил только две постоянные должности в поместных церквах: пресвитеров (старейшин) и дьяконов. Основные доказательства этого состоят в следующем. Во-первых, только две названные должности упоминаются в стихах Нового Завета, говорящих о постоянных должностях в поместной церкви (Фил. 1:1; 1 Тим. 3:1-13). Из них ясно, что не существовало никаких других должностей. Во-вторых, должность старейшины, или пресвитера, надзирателя, или епископа, и пастора, или пастыря, - это одна и та же должность (Деян. 20:17, 28; Тит. 1:5-7; 1 Пет. 5:2; 1 Тим. 3:2; Еф. 4:11). В наши дни обычно проводят различие между пастырями и старейшинами (пресвитерами, греч. presbuteros - старейшина, старший). В Деяниях 20:17,28 и в 1 Петра 5:2 пресвитерам (старейшинам) дается повеление пасти церковь, или быть пастырями. В Первом послании к Тимофею 3:2 говорится, что все пресвитеры должны быть способны учить (должны быть "учительны"). Пастыри-учителя в Послании к Ефесянам (4:11) - это пресвитеры (старейшины).

В церкви не существует трех должностей: служитель, или пастырь, пресвитер (старейшина) и дьякон. Есть только две должности: епископ-старейшина-пресвитер-пастырь и дьякон. Пастыри и старейшины - это одно и то же. В соответствии с учением Библии в церквах должны быть две должности, и они должны называться так, как определено в Библии: "старший пресвитер (старший пастырь)" или "пастырь-помощник".

Нормой является наличие нескольких старейшин (пресвитеров) в каждой поместной церкви. Об этом ясно говорят как Библия, так и Вероисповедание. Нет ни одного примера церкви в Новом Завете, которая бы имела только одного пресвитера. Повсеместно говорится о нескольких пресвитерах (Деян. 14:23; 20:17; Фил. 1:1; 1 Фес. 5:12; Тит. 1:5; Евр. 13:17; Иак. 5:14).

Следует признать, что утверждаемая здесь точка зрения в отношении равнозначности терминов "пастырь" и "старейшина" ("пресвитер") не совсем ясно выражена в Вероисповедании. В нем есть, конечно же, утверждения, которые уравнивают пастырей, пресвитеров (старейшин) и епископов. В параграфе 8 Вероисповедание говорит о "епископах, или пресвитерах", как об одной из двух постоянных должностей в церкви. Это уравнивание "служения епископа, или пресвитера", также утверждается в параграфе 9. В параграфе 11 оно распространяется и на пастырей, когда Вероисповедание говорит о "епископах, или пастырях, церквей".

Однако, чтобы быть совершенно беспристрастными, надо принять во внимание тот факт, что в параграфе 10, где рассматривается материальная поддержка пресвитеров (старейшин), используется термин "пастыри". Кроме того, в этом параграфе нигде не утверждается, что старейшины-пастыри, которых надо поддерживать в первую очередь, - это те, "которые трудятся в слове и учении". Может показаться, будто это означает, что все пастыри (здесь они отделяются от старейшин) должны поддерживаться материально. Однако, когда в следующем параграфе епископы и пастыри уравниваются в служении, то кажется, что данное понимание опровергается.

Еще одно возможное толкование этого может заключаться в том, что все старейшины (пресвитеры) должны быть проповедниками Слова и должны поэтому поддерживаться церковью. Такое понимание вполне удовлетворяет последовательное толкование данного вопроса, однако трудно увидеть его соответствие ясному учению параграфов 8 и 9, где говорится, что каждая церковь может иметь несколько старейшин (пресвитеров). Могло ли Вероисповедание учить, что каждая церковь должна иметь, как правило, несколько старейшин (пресвитеров) и материально поддерживать каждого из них? Это кажется маловероятным.

Толкование, которое кажется наиболее правдоподобным и беспристрастным при рассмотрении довольно неопределенных выражений Вероисповедания, следует из определяющего словосочетания в параграфе 10 - "в соответствии с их способностями". Это положение подтверждается приведенным в Вероисповедании местом Писания (1 Тимофею 5:17-18), используемым как доказательство. Вполне возможно, что Вероисповедание утверждает, что "в идеале" все пресвитеры (старейшины) должны иметь финансовую поддержку, но к этому можно добавить следующую мысль: все пресвитеры должны иметь финансовую поддержку в соответствии с возможностями церкви. Независимо от того, является ли это абсолютно правильным пониманием Первого послания к Тимофею 5:17-18 или нет, но оно обеспечивает последовательное и согласованное понимание утверждений Вероисповедания.

2. Назначение ее руководства (параграф 9)

Духовная предпосылка для назначения на церковную должность выражена в словах "приготовленного и исполненного Духом Святым" (Еф. 4:11; 1 Тим. 3:1-13). Церковь не имеет права назначать какого-либо человека на должность в церкви, для которой он не предназначен и не приготовлен Богом.

Есть две неотъемлемые особенности этого назначения: избрание и посвящение (рукоположение). Слово "избрание" используется здесь, однако, с большой оговоркой. В понимании современного человека избраниесодержит некоторые моменты, которые представляют собой явное уклонение от Слова Божия. Нет ни одного примера в Писании, когда два или более человек конкурировали бы друг с другом за количество голосов при избрании на церковную должность. Нет никакого основания думать, что избрание является актом проявления суверенной и автономной власти или что оно представляет собой основной источник власти в церкви. Такое представление полностью противоречит библейским понятиям. Библия не дает нам никакого права голосовать просто за того, за кого нам хочется. Термин "избрание" используется только лишь для того, чтобы кратко изложить то, что Вероисповедание подразумевает, когда говорит, что избрание на какую-либо должность в церкви должно происходить "общим церковным голосованием". Никто не может быть назначен ни на какую должность в церкви без согласия самой церкви. Пресвитеры (старейшины) церкви не могут назначить человека на должность пресвитера (старейшины) без согласия церкви. Никакая мнимая высшая власть, будь то власть епископа, церковной деноминации или папы римского, не может делать этого.

В этом заключается вывод, который следует из учения, изложенного в параграфе 7. Если Бог дал всю необходимую власть поместной церкви, чтобы сохранять тот порядок, который Он предопределил, если эта власть распространяется даже на отлучение ее членов и если отлучение может быть произведено с согласия общего церковного собрания (Мтф. 18:15-17; 1 Кор. 5:1-13), тогда совершенно ясно, что никакой служитель не может быть назначен без согласия самой общины. Дополнительное подтверждение этому мы находим в описании избрания дьяконов в главе 6 книги Деяния Апостолов. Это описание показывает, что власть церкви простирается на избрание служителей. Утверждение, записанное в книге Деяния Апостолов 14:23, также может подразумевать акт избрания. Греческое слово, использованное здесь, первоначально означало голосование при помощи поднятой руки. Лука, возможно, использовал это слово, чтобы указать на "общее церковное голосование".

Посвящение "с возложением рук пресвитеров церкви" является необходимой частью данного процесса. В Новом Завете нет определенного стиха, в котором говорилось бы о пресвитерах, возлагающих руки на людей, которые посвящались на служение пресвитера. Но есть все основания полагать, что это является правильным. Мы находим примеры, где говорится о пресвитерах, проводивших посвящение, и пресвитерах, которые посвящались на служение.

Существует поэтому библейское основание для того, чтобы люди посвящались на должность пресвитера (старейшины) при помощи возложения рук уже утвержденных ранее пресвитеров церкви. Важный смысл этого состоит в том, что никто не может быть посвящен на служение пресвитера, если старейшины церкви не могут с чистой совестью возложить руки на такого человека (1 Тим. 5:22). Церковь и ее старшие братья должны иметь согласие при назначении всякого нового служителя.

3. Краеугольный камень ее руководства: служение Словом (параграфы 10-11)

Вероисповедание, рассматривая церковное руководство, обращается к служению Слова. Церковь управляется Словом Божиим. К самой высшей постоянной должности в ней предъявляется особое требование - способность учить (1 Тим. 3:2; 5:17). Первые дьяконы были назначены, чтобы быть помощниками служителей, чтобы эта основная функция не пренебрегалась даже ради такого благородного служения, как обеспечение вдов (Деян. 6:2,4). Основной функцией церкви является возвещение Слова (1 Тим. 3:15). Следовательно, служение Словом - это краеугольный камень ее руководства.

Официальное служение Словом, осуществляемое пастырями (параграф 10)

Главной темой параграфа 10 является материальная поддержка пресвитеров (старейшин) в поместной церкви. На этом и будет сконцентрировано внимание. Такая концентрация внимания является вполне обоснованной, потому что только этот параграф в рассматриваемой главе не имеет аналогов ни в одном из предыдущих вероисповеданий, которые использовались авторами при написании данного Вероисповедания. Есть, конечно, немало тех, кто не согласен с тем, чтобы пресвитер (старейшина) в поместной церкви имел постоянное материальное обеспечение. Но такая точка зрения может иметь пагубные последствия для церкви, поэтому данный вопрос мы рассмотрим внимательнее. Библейские доказательства необходимости материальной поддержки мы находим, главным образом, в трех стихах.

Первое послание к Тимофею 5:17-18 описывает материальную поддержку как "честь". Честь здесь означает финансовую поддержку! Честь в Новом Завете часто указывает на нечто, имеющее материальную ценность (Мтф. 27:6-9; Деян. 4:34; 5:2-3; 7:16). Слово "честь" используется, когда говорится о материальном обеспечении в непосредственном контексте Первого послания к Тимофею 5:17-18 (сравните стих 3 и стихи 4-8, 16). Здесь стих 18 поддерживает утверждение стиха 17 (обратите внимание на слово "ибо"). Слова из стиха 18 мы находим в других местах Нового Завета, где говорится о необходимости материальной поддержки (1 Кор. 9:9; Мтф. 10:10; Лк. 10:7). Тогда что же такое сугубая (двойная) честь? Есть два ключа к разгадке значения этого словосочетания. Первый из них - это использование слова "честь" в стихе 3, где говорится о почитании вдовиц. Обратите внимание на связь со стихом 17. Вдовы должны быть почитаемы (в финансовом отношении). Пресвитеры (старейшины) должны быть вдвойне почитаемы (в финансовом отношении). Второй ключ к разгадке - это использование слова "вдвойне" в Новом Завете (Откр. 18:6; Мтф. 23:15). Слова "сугубая", "вдвое", "вдвойне" используются с целью образного описания обилия или полной меры. Сугубая (двойная) честь - это достаточная материальная или финансовая поддержка.

Кому следует оказывать сугубую честь? Ответ ясен: пресвитерам (старейшинам), которые управляют хорошо, но особенно тем, которые трудятся в слове и учении, публично провозглашая Слово Божие. Мысль Павла может быть проиллюстрирована посредством двух концентрических кругов. Внешний круг представляет собой всех достойно начальствующих (хорошо управляющих) пресвитеров. Внутренний круг представляет собой тех пресвитеров, которым дан дар "трудиться в слове и учении". Финансовая поддержка должна быть сосредоточена на внутреннем круге и затем распространяться на внешний круг, когда для этого есть необходимость и когда это соответствует возможностям церкви.

Послание к Галатам 6:6 описывает материальное обеспечение словом "делиться". В отношении этого стихамогут быть заданы два вопроса. Чем надо делиться? Ответ: "Всяким добром". Очевидно, что "добро", о котором говорится в 10 стихе, - это материальные благословения. Ударение на "всяком добре" указывает на щедрость от всего сердца.

С кем надо делиться этими материальными благословениями? Ими надо делиться с тем, кто проповедует Слово Божие (Рим. 2:18).

Следует подчеркнуть, что является результатом исполнения этой обязанности, о которой говорится в Послании к Галатам 6:6. Исполнение или неисполнение этой обязанности имеет великие духовные последствия (Гал. 6:7-9). Позорная и угнетающая неспособность многих евангельских церквей обеспечивать своих пастырей лежит в основе многих недостатков и бедствий, которые постигают действующую церковь Иисуса Христа. Те, кто высоко оценивает труд служителя Божия, увидят, что они сами получают благословение через этот драгоценный труд.

Первое послание к Коринфянам 9:14 описывает материальное обеспечение как "жизнь от благовествования". Здесь возникают два вопроса, и они помогут нам понять значение сказанного. Кто должен жить от благовествования? Тот, кто проповедует (торжественно возвещает) Евангелие. Каким должно быть материальное обеспечение? Оно должно быть достаточным для жизни. Это указывает на такую достаточность материальных средств, которая бы давала возможность вести достойную жизнь, что является противоположностью той недостаточности, которая превращает жизнь в медленное умирание.

Дополнительная информация может быть найдена в Евангелии от Матфея 10:10; Евангелии от Луки 10:7; Послании к Филиппийцам 4:10-20; Втором послании к Тимофею 2:4-6. Служители Евангелия должны так обеспечиваться, чтобы им не приходилось испытывать материальные нужды, которые бы отвлекали их. Первое послание Петра 5:2 показывает, что ранняя церковь была отмечена обычаем так хорошо обеспечивать своих учителей, что появились учителя, управлявшие церковью из корысти, ради извлечения материальной выгоды (1 Тим.6:5).

Несколько важных выводов могут быть сделаны на основании упомянутых библейских фактов. Первый из них состоит в том, что определенные старейшины(пресвитеры) в поместной церкви должны материально поддерживаться. В приведенных стихах не следует искать каких-либо незначительных различий в изложении рассматриваемой мысли. Библия не ограничивает материальное обеспечение каким-то небольшим, определенным кругом учителей или странствующих миссионеров. Ее определение имеет широкий охват. Первое послание к Коринфянам 9:14 говорит о "проповедующих Евангелие". Первое послание к Тимофею 5:17 - о "достойно начальствующих пресвитерах... особенно тех, которые трудятся в слове и учении", т. е. материальная поддержка должна оказываться, главным образом, тем старшим братьям, которые занимаются публичным служением Словом. Это опять подчеркивает превосходство и преимущество Слова в церкви. Следующий вывод состоит в том, что материальное обеспечение, предоставляемое церковью таким старшим братьям, должно быть щедрым и достаточным. Оно должно быть достаточным для жизни, включать в себя "всякое добро" и "сугубую честь" (1 Кор. 9:14; Гал. 6:6; 1 Тим. 5:17). Вероисповедание ясно и понятно излагает эти мысли. В нем подчеркивается, что церкви должны "делиться с ними всяким добром в соответствии с их способностями, так чтобы пастыри могли иметь достаточное обеспечение и не заниматься мирской работой и чтобы они могли также проявлять гостеприимство по отношению к другим".

Дополнительное (вспомогательное) служение Словом, осуществляемое другими членами (параграф 11)

Запрещение проповедовать тем, кто не является служителем, обычно связано с небиблейским различием между служителями и старейшинами (пресвитерами). Однако нет никакого правила или указания, которое бы запрещало любому христианину проповедовать Евангелие, когда предоставляется такая возможность. В Библии мы находим примеры того, как христиане проповедовали Слово, хотя они не были рукоположенными старейшинами (Деян. 8:5; 11:19-21; 1 Пет. 4:10-11). Существуют определенные предписания и принципы, которые требуют, чтобы такой человек избегал гордости и подчинялся церкви и ее пастырям в оценке и проявлении своих дарований (Рим. 12:3; Евр. 13:17).

4. Что входит в сферу руководства церкви (параграфы 12-13)

В этих параграфах рассматривается вопрос управления церковью, имеющий отношение к дисциплине в поместной церкви. Термин "дисциплина" требует объяснения, поскольку он не используется в этих параграфах. Библия учит, что поместная церковь - это не общественный клуб, где людей практически ничего не связывает друг с другом, и не просто место, где произносятся проповеди. Библия учит, что поместная церковь - это общество, посвятившее себя тому, чтобы учить людей соблюдать все, что повелел Христос. Она поэтому является религиозным обществом, которое характеризуется взаимной ответственностью и подотчетностью. Бог повелел церкви проявлять определенную власть и дисциплинировать своих членов, чтобы они соблюдали все повеления Христа. Он даже дал церкви власть выносить общественное порицание, делать замечания и в конечном итоге исключать тех, кто постоянно или грубо нарушает повеления Христа. Именно эта власть и эти действия обычно называются дисциплиной в поместной церкви.

Параграфы 12 и 13 концентрируют внимание на теме обязанности подчиняться дисциплине, установленной в поместной церкви. Эта дисциплина, в соответствии с Вероисповеданием, имеет отношение ко всем членам церкви и ко всем ее проблемам.

Параграф 12 говорит о том, что все верующие должны присоединиться к какой-либо поместной церкви, "где и когда у них есть такая возможность", и, присоединившись к ней, они должны подчиниться ее дисциплине. Это является естественным следствием того, о чем уже говорилось в параграфе 5. Смысл этой обязанности заключается в том, что христиане должны подчиняться руководству своих церквей. Дополнительное подтверждение этому мы находим в Первом послании к Фессалоникийцам 5:14; Втором послании к Фессалоникийцам 3:6,14-15; Первом послании к Коринфянам 5:9-13 и Послании к Евреям 13:17.

В параграфе 13 подробно рассматривается тяжкий грех против церковного руководства, который сегодня весьма распространен. Ситуация, о которой говорится в данном параграфе, следующая: бывает так, что члены церкви обижены каким-то человеком в общине. Обиженные исполнили свою обязанность, о которой говорится в Евангелии отМатфея 18:15-17. Но тот человек не удовлетворил их своим покаянием. Здесь Вероисповедание не совсем ясно выражает свою мысль. Возможно, что те люди, которые были обижены, еще не представили этого дела на рассмотрение церкви. Возможно, что они уже сделали это, но церковь еще не приняла решения, которое бы удовлетворило их. Вероисповедание считает само собой разумеющимся, что эти люди принадлежат к церкви, члены которой открыто обязались соблюдать церковную дисциплину. Вероисповедание также подразумевает, что данная церковь ведома верными пастырями, которые, однако, могут ошибаться. Вопрос, который встает перед этими людьми, может быть сформулирован так: "Что они должны теперь делать?"

Запрет, о котором говорится в этом параграфе, сообщает членам церкви о том, чего они не должны делать. Сущность запрета, изложенного в Вероисповедании, состоит в том, что не должно быть никакой анархии и никакого бунта против церковной дисциплины. Не должно быть никакого нарушения церковного порядка в виде публичных выступлений, перешептываний, кампаний по распространению писем, описывающих данный конфликт, или сплетен. Члены церкви не должны пропускать церковных собраний или воздерживаться от участия в церковных таинствах.

В этом параграфе также указывается, что должны делать члены церкви. Если они еще не сказали о происшедшем церкви, тогда им надо это сделать. Если они сказали церкви и церковь еще не отреагировала, тогда им надо положиться на Христа и ожидать дальнейшего рассмотрения этого дела в церкви. Они должны делать то, что люди в такой ситуации меньше всего склонны делать, они должны молиться. Они должны продолжать верить, что есть Тот, Кто выше пресвитеров в каждой истинной церкви, - Господь Иисус Христос, и ожидать спокойного и правильного рассмотрения дела в церкви.

В наши дни, когда ситуация, описываемая в этом параграфе, рассматривается как веское основание для разделения в церкви, учение этого параграфа является радикальным. "Что?! - кто-то может сказать. - Просто ждать? А как насчет того, что меня так сильно обидели? Вы хотите сказать, что я не имею права просто оставить эту церковь и перейти в другую?" Подобная позиция требует того, чтобы было исследовано библейское основание, на котором базируются утверждения Вероисповедания, касающиеся данной темы.

Следует помнить важность указаний, которые даются Христом в Евангелии от Матфея 18:15-17 и являются правилами нашего поведения в церкви. Принципы, которые излагаются там, подчеркиваются в Послании к Ефесянам 4:2-3, Послании к Колоссянам 3:12-15, Первом послании Иоанна 2:7-11, 18-19. Если вы любите своего брата, то не будете стремиться прекратить общение с ним. Если же это случится, то будете глубоко скорбеть об этом и сомневаться в правильности такого поступка. Если вы усердно стараетесь поддерживать единство Духа, то вы не нарушите единства церкви. Если вы имеете смирение, то вы не будете надменно и высокомерно утверждать, что ваше мнение о брате и ваше понимание Писания не имеют изъяна. Вы будете тщательно и спокойно вновь исследовать себя, если церковь воздерживается от вынесения дисциплинарного взыскания. Вы будете помнить, даже если вы и правы на этот раз, что прежде вы не смогли сразу увидеть истинное положение вещей. Поэтому вы будете проявлять снисходительность и долготерпение.

Следует помнить также о важности присутствия Христа, что будет влиять на наше поведение в церкви (Мтф. 28:20). Вероисповедание учит, что мы должны "уповать на Христа и ожидать дальнейшего рассмотрения этого дела в церкви". Пребывает ли Христос с вами? Находитесь ли вы в истинной церкви с подготовленными и компетентными пастырями? Если церковь временно отложила рассмотрение дела или даже не проявила послушания Христу, то не должна ли ваша позиция заключаться в том, чтобы молитвенно уповать на Христа, веря, что Он защитит и оправдает вас? Поспешное и необдуманное нарушение мира в церкви и резкое оставление ее ясно показывают, что вы находитесь в тисках неверия. Вы говорите этим, что Христос не присутствует в Своей церкви!

Д. Братские отношения в ней: общение поместных церквей (параграфы 14-15)

Рассматривая отношения в поместной церкви, Вероисповедание уделяет большое внимание ее обязанности поддерживать общение с другими церквами. Это подчеркивается тем, что в обоих параграфах встречаетсясловосочетание "поддерживать (поддерживающие) общение". Мы будем анализировать эти параграфы с учетом рассмотрения в них обязанности поддерживать общение церкви с другими поместными церквами.

1. Божественное повеление об этом (параграф 14а)

В основе Божественного повеления, касающегося обязанности поместных церквей поддерживать общение друг с другом, лежат любовь и единство во Христе, которые Он хочет видеть в Своем народе (Ин. 13:34-35; 17:11, 21-23; Еф. 4:11-16). Основным условием такого единства и общения является молитва друг за друга (Еф. 6:18; Пс. 121:6). Примеры этого мы находим в Писании: материальная поддержка тружеников на ниве Евангелия, которая время от времени оказывалась другими церквами (Рим. 16:1-3; 3 Ин. 8-10; 2 Ин. 5-11), совместная благотворительность, оказываемая нуждающимся святым в других церквах (Рим. 15:26; 2 Кор. 8:1-4, 16-24; 9:12-15) и частое общение с другими церквами (Кол. 2:1; 1:3, 4, 7; 4:7, 12).

2. Предопределенные ограничения этого общения (параграф 14б)

Есть немало библейских примеров общения поместных церквей, расположенных в определенном районе. Такие общения показывают как библейскую обязанность поместных церквей поддерживать общение друг с другом, так и предопределенные неизбежные ограничения этого общения. Обратите внимание на церкви в Галатии (Гал. 1:2), церкви в Иудее (Гал. 1:22) и на общение между церквами в Колоссах и Лаодикии (Кол. 4:16). Возможно, самой наглядной иллюстрацией такого общения является общение семи церквей в Малой Азии (Откр. 1:4). Ангелы этих церквей являлись, вероятно, их посланниками. Обратите внимание на взаимодействие, сотрудничество и общение при совместной отправке представителей этих церквей к Иоанну.

3. Его духовные блага (параграф 14в)

Вероисповедание говорит, что этими благами являются мир, возрастание любви и взаимное назидание. Почему общение необходимо для этого? Потому что знание друг друга и общение - необходимые условия любви и взаимного назидания, недостаток же знания друг о друге и общения порождают подозрения и разделения. Об этом говорят Первое послание Иоанна 4:1-3, Второе и Третье. Проверка должна предшествовать принятию людей в церковь (Рим. 16:1-3; 2 Кор. 9:12-15). Этому же учит и 22-я глава книги Иисуса Навина. Здесь подчеркивается мысль, высказанная выше: недостаток знания друг о друге порождает подозрения, разделения и раздоры. Общение, следствием которого являются контакты, связи и взаимопонимание, необходимо для того, чтобы избежать всяких подозрений и раздоров, которые прямо противоположны христианской любви. Поэтому общение является нашей крайне важной обязанностью.

4. Его особое преимущество: консультативные совещания (параграф 15)

Причинами для созыва таких совещаний могут быть трудности, разногласия и обиды, возникающие между церквами или в какой-то одной церкви. Библейским основанием таких совещаний является учение Писания о том, что мы должны искать совета и не считать себя мудрыми по своей собственной самонадеянности и тщеславию (Гал. 2:2; Прит. 3:5-7; 12:15; 13:10). Такие совещания также важны потому, что они помогают сохранить единство, о котором говорит Библия (Еф. 4:1-3). Но эти совещания или съезды могут носить лишь консультативный характер, в этом их ограничение. Совет в Библии не рассматривается как распоряжение, даже если он исходит от апостола (1 Кор. 7:25, 40). Послание к Евреям 13:17 приравнивает руководителей церкви к правителям, которым царь поручил управлять одной из областей своего царства. Такие правители могут советоваться друг с другом, но официально они несут ответственность только перед царем.

27. Об общении святых

1. Все святые, которые соединены с Иисусом Христом1, своим Главой, посредством Его Духа и веры2, хотя и не являются в связи с этим одной личностью с Ним3, однако имеют общение и участие в Его благодати, страданиях, смерти, воскресении и славе4. Будучи соединенными друг с другом в любви, они имеют участие в дарах и добродетелях друг друга5, должны надлежащим образом исполнять свои обязанности, общественные и личные, что ведет ко взаимному их благу как во внутреннем, так и во внешнем человеке6.

1. Еф. 1:4; Ин. 17:2,6; 2 Кор. 5:21; Рим. 6:8; 8:17; 8:2; 1 Кор. 6:17; 2 Пет. 1:4.

2. Еф. 3:16-17; Гал. 2:20; 2 Кор. 3:17-18.

3. 1 Кор. 8:6; Кол. 1:18-19; 1 Тим. 6:15-16; Ис. 42:8; Пс. 44:8; Евр. 1:8-9.

4. 1 Ин. 1:3; Ин. 1:16; 15:1-6; Еф. 2:4-6; Рим. 4:25; 6:1-6; Фил. 3:10; Кол. 3:3-4.

5. Ин. 13:34-35; 14:15; Еф. 4:15; 1 Пет. 4:10; Рим. 14:7-8; 1 Кор. 3:21-23; 12:7, 25-27.

6. Рим. 1:12; 12:10-13; 1 Фес. 5:11, 14; 1 Пет. 3:8; 1 Ин. 3:17-18; Гал. 6:10.

2. Святые по исповеданию обязаны поддерживать святое братское общение в поклонении Богу и в проведении других подобных духовных служений, способствующих взаимному назиданию1, а также в оказании помощи друг другу в этом мире в соответствии со своими способностями и нуждами святых2. Это общение, согласно принципам Евангелия, хотя и должно особенным образом проявляться по отношению к тем, с кем святые по исповеданию непосредственно связаны в своих семьях или церквах3, однако, когда Бог предоставляет возможность, общение должно распространяться на всю семью верующих, на всех тех, кто призывает имя Господа Иисуса на всяком месте4. Тем не менее, их общение друг с другом как святых не отнимает и не нарушает права собственности на вещи и имущество, которые имеет каждый человек5.

1. Евр. 3:12-13; 10:24-25.

2. Деян. 11:29-30; 2 Кор. 8-9; Гал. 2; Рим. 15.

3. 1 Тим. 5:8, 16; Еф. 6:4; 1 Кор. 12:27.

4. Деян. 11:29-30; 2 Кор. 8-9; Гал. 2; 6:10; Рим. 15.

5. Деян. 5:4; Еф. 4:28; Исх. 20:15.

План главы

Параграфы

1(а) I. Искупительное основание общения святых: союз со Христом

А. Осознание этого союза

1. Посредством Его Духа

2. По вере

Б. Его ограничения

В. Его охват

1(б) II. Общее определение общения

А. Его узы

Б. Его блага и преимущества

В. Его обязанности

2(а) III. Его особые проявления

А. В чем они выражаются

1. Духовное служение

2. Материальное служение

Б. Кто является участником общения

2(б) IV. Его необходимое ограничение1

Комментарии

Общение предполагает согласие и единство и указывает на определенную способность, основанную на этом согласии и единстве, делиться друг с другом. Общение и общительность наиболее полно реализуются в союзе и братстве. Союз НАТО, например, невозможен без общения, которое делает его единым. Это единство предполагает совместное участие в операциях и взаимоиспользование солдат, кораблей и самолетов.

I. Искупительное основание общения святых - союз со Христом (параграф 1а)

Общение святых, их союз - это не обычный человеческий союз, потому что святые имеют общение друг с другом через общее единение с другой Личностью - Иисусом Христом. Братья и сестры в семье находятся в союзе друг с другом, потому что у них общее происхождение (поскольку они имеют общих родителей). Их союз берет свое начало от их родителей, и они имеют родство друг с другом только благодаря им. В противоположность этому союз мужа и жены является непосредственным. Поскольку общение святых основывается на их общем союзе с Иисусом Христом, то необходимо вначале знать кое-что об этом союзе, прежде чем обсуждать общение святых. Поэтому Вероисповедание начинает данную главу с описания этого союза с Иисусом Христом. Прежде чем мы начнем разговор об этом союзе, обратимся к вопросу о том, что подразумевается под союзом с Иисусом Христом. Ответ предполагает три следующих утверждения.

1. Мы едины со Христом в плане Божием (Еф. 1:4; Ин. 17:2, 6). Планируя спасти нас, Бог отдал нас Христу как нашему Искупителю.

2. Мы едины со Христом перед законом Божиим. Ходж говорит: "Наш юридический статус определяется Его статусом и Его правами, заслугами, связями, которые являются теперь нашими, благодаря союзу с Ним" (2 Кор. 5:21; Рим. 6:8; 8:17) 2.

3. Мы едины со Христом в жизни Духа. Мы разделяем с Ним общую духовную жизнь (Рим. 8:2; 1 Кор. 6:17; 2 Пет. 1:4).

А. Осознание этого союза

Хотя избранные едины со Христом в плане Божием от вечности, однако жизненно важный и спасающий союз со Христом осуществляется только на их личном опыте через исполнение Духом Святым и проявление веры (Еф.3:16-17; Гал.2:20; 2 Кор.3:17-18). Никто фактически не является спасенным, если лично не пережил этого в своей жизни.

Б. Его ограничения

Выражение "хотя и не являются в связи с этим одной личностью с Ним" перекликается с утверждением параграфа 3 Вестминстерского вероисповедания, где говорится: "Это общение, которое святые имеют со Христом, никоим образом не делает их причастными Его Божественной субстанции или равными Христу в каком-либо отношении; утверждение того или другого является нечестием и богохульством". Сказанное было важным ограничением в семнадцатом столетии, потому что тогда различные секты толковали союз со Христом в мистическом, пантеистическом смысле. Это также является важным ограничением и в наши дни, когда широко распространены восточные религии и секты, такие как мормоны и движение "Новый век", утверждающие, что мы можем стать богами. Кроме того, даже евангельские проповедники говорят, что мы должны потерять нашу личную индивидуальность, которая отличает нас от других, и пассивно позволить Христу проявлять Свою жизнь через нас. Из этого следует, что мы должны стать безвольными существами, не имеющими собственного бытия, и интегрироваться в одну великую личность Христа. Союз со Христом не означает, что по существу или лично мы стали богами (1 Кор. 8:6; Кол. 1:18-19; 1 Тим. 6:15-16; Ис. 42:8; Пс. 44:8; Евр. 1:8-9).

В. Его охват

Все, что совершил Христос, и все, чем Он теперь обладает как наш Посредник, принадлежит нам (Еф. 2:4-6; Рим. 4:25; 6:1-6; Кол. 3:3-4). Именно этот прекрасный союз является основанием общения святых; он скрепляет его и является его главным достоинством. Если святые едины со Христом, тогда через Христа они едины друг с другом (Ин. 15:1-6).

II. Общее определение общения (параграф 1б)

А. Его узы

Истинная любовь ко Христу непосредственно включает любовь к тем, кто находится в общении с Ним. Вы не можете любить Христа и не любить Его тело, Егожену, Его невесту. Кроме того, Его новая, Его великая заповедь заключается в том, чтобы мы любили друг друга (Ин. 13:34-35). Если мы любим Его, то, несомненно, будем соблюдать Его заповеди (Ин. 14:15).

Б. Его блага и преимущества

Как члены Христа, святые не живут для самих себя, но живут для Христа и друг для друга (1 Пет. 4:10; Рим. 14:7-8; 1 Кор. 12:25-27).

В. Его обязанности

Здесь обязанности формулируются в широком и общем смысле. Мы разделяем блага влияния даров и благодать друг с другом. Существуют как участие в благах других верующих, так и обязанности по отношению к ним (Рим. 12:10-13; 1 Фес. 5:11, 14; 1 Пет. 3:8; 1 Ин. 3:17-18; Гал. 6:10; Рим. 1:12).

III. Его особые проявления (параграф 2а)

А. В чем они выражаются

Обратите внимание на выражение "святые по исповеданию". Вероисповедание рассматривает здесь более формальные, внешние проявления этого общения в видимой церкви. Вильямсон делает следующее замечание: "Вероисповедание утверждает, что обязанность "поддерживать святое братское общение в поклонении Богу" является частично следствием этого союза... Но некоторые спорят, что они могут поклоняться Богу сами по себе или, по крайней мере, не являться членами видимой церкви. Другие, кажется, не чувствуют обязанности регулярно посещать богослужения в какой-то конкретной общине в определенные часы поклонения в день Господа (воскресенье)... Тот, кто соединен со Христом, соединен также и с другими верующими. Союз со Христом обязательно влечет за собой серьезные обязательства по отношению к ним"3. Обязанности, вытекающие из нашего общения со святыми, требуют, чтобы мы регулярно пребывали с ними, особенно на публичных собраниях церкви (Евр. 10:24-25).

Современная популярная философия поощряет людей отличаться от других, быть самими собой, быть независимыми, оригинальными, единственными в своем роде. Даже в известных христианских детских песнях поется о том, что хорошо быть непохожим на других, быть не таким, как все. Библия, хотя и признает многообразие различных дарований и разных темпераментов, подчеркивает, тем не менее, нужду христиан в том, чтобы одинаково мыслить и действовать по отношению к Богу (Рим. 12:16; Фил. 2:2; 1 Пет. 3:8; 2 Кор. 13:11). Боязнь всех христиан быть одинаковыми имеет больше общего с популярной философией, чем с Библией. У нас должно быть желание действовать в гармонии и согласии с другими братьями-христианами.

Б. Кто является участником общения

Общение, как и благотворительность, начинается дома (1 Тим. 5:8,16; Еф. 6:4; 1 Кор. 12:27). Но оно не должно там и заканчиваться. Обратите внимание на библейские примеры, когда пожертвования посылались другим церквам для раздачи нуждающимся (Деян. 11:29-30; 2 Кор. 8-9; Гал. 2; Рим. 15). Если церковь стремится оказать материальную или духовную поддержку святым, живущим в других местах, то отдельный христианин не имеет права стоять в стороне и не принимать участия в этом. В соответствии со способностями каждого, все верующие должны быть заинтересованными участниками в таком деле.

IV. Его необходимое ограничение (параграф 2б)

Библия ясно говорит о греховности воровства и святости частной собственности (Деян. 5:4; Еф. 4:28; Исх. 20:15). В этой связи мы ответим на два вопроса.

Как насчет того, чтобы иметь все общее, как об этом говорится в Деяниях 2:44; 4:32? Ответ Вильямсона на данный вопрос является кратким и убедительным. Он говорит: "Во-первых, нет никакого указания на то, что подобная практика была заповедана Богом как норма жизни для верующих. Во-вторых, имеется доказательство, что право на частную собственность признавалось апостолами (Деян. 5:4). И, наконец, эта попытка иметьколлективную собственность не оказалась удачной даже в апостольской церкви (Деян. 6:1 и далее)"4.

Почему существует такое ограничение? Если мы все составляем одно целое, то почему наша собственность не является общей? Мы должны напомнить сами себе об основании нашего единства. Мы едины во Христе и через Христа. Мы не являемся одним целым непосредственно. Поэтому наша собственность сперва принадлежит Христу, и только через Него она принадлежит другим верующим. Поэтому мы не имеем права, например, требовать у нашего брата его автомобиль. Наоборот, наше отношение друг ко другу должно быть наполнено смирением и благодарностью за все, что мы получаем. Мы должны считаться с тем фактом, что собственность нашего брата принадлежит ему как управителю, которому поручено распоряжаться Божиим имением. У нас нет никаких непосредственных прав на его имущество. И мы не имеем права вмешиваться в управление тем, что доверено ему Богом.

28. О крещении и Вечере Господней

1. Крещение и Вечеря Господня являются таинствами (обрядами) не природного, а суверенного установления (не созданы в дни творения), они заповеданы Господом Иисусом, единственным Законодателем1, и должны совершаться в Его церкви до скончания века2.

1. Мтф. 28:19-20; 1 Кор. 11:24-25.

2. Мтф. 28:18-20; Рим. 6:3-4; 1 Кор. 1:13-17; Гал. 3:27; Еф. 4:5; Кол. 2:12; 1 Пет. 3:21; 1 Кор. 11:26; Лк. 22:14-20.

2. Эти святые постановления должны отправляться только теми, кто имеет на это право и призван к этому в соответствии с поручением Христа1.

1. Мтф. 24:45-51; Лк. 12:41-44; 1 Кор. 4:1; Тит. 1:5-7.

План главы

Параграфы

1(а) I. Установление, или особый характер, таинств (обрядов)

1(б) II. Авторство таинств (обрядов), или их единственный Законодатель

1(в) III. Продолжение, или вечное совершение, таинств (обрядов)

2 IV. Отправление таинств (обрядов), или кто имеет право их отправлять

Комментарии

Глава 28 Вероисповедания 1689 года значительно отличается от главы 27 Вестминстерского вероисповедания. Пять параграфов главы 27 Вестминстерского вероисповедания легли в основу двух коротких параграфов соответствующей главы в Вероисповедании 1689 года.

Эти изменения обозначены уже в названии главы, которая в Вестминстерском вероисповедании называется "О святынях". Как в названии, так и в тексте главы 28 термин "святыня" отсутствует, в то же время он используется восемь раз в 27-й главе Вестминстерского вероисповедания. В английском языке слову "святыня" соответствует слово "sacrament". Оно образовано от латинского sacramentum, означающего что-то священное. Данное слово было использовано для перевода слова "таинство" в латинском переводе Библии, называемом "Вульгата", который используется Римско-католической церковью.

Важный вопрос, возникающий в связи с отсутствием этого слова в Вероисповедании 1689 года, касается правильности и уместности его использования. Ответ на данный вопрос зависит от того, какое значение мы вкладываем в это слово. Если слово "святыня" ассоциируется в нашем сознании с суеверным сакраментализмом, который приписывает спасающую силу таинствам, тогда мы не должны употреблять его. Если оно является для нас благоговейным и приемлемым способом описания двух таинств Христа, в которых используются видимые знаки, или символы, тогда это слово приемлемо для нас. До тех пор, пока мы используем его в правильном смысле (или вообще не используем), мы не должны спорить о нем. Подобные споры были бы пустым словопрением, когда люди спорят просто о словах, что осуждается в Библии (1 Тим. 6:4; 2 Тим. 2:14; Деян. 18:15).

Другие аспекты рассмотрения святынь (таинств) в Вестминстерском вероисповедании, которые не вошли в Вероисповедание 1689 года, состоят в следующем. Параграф 1 Вестминстерского вероисповедания опущен. В нем говорится о взаимосвязи между святынями и заветом благодати, а также о взаимосвязи между таинствами и церковью. Попытка определить взаимосвязь между символами (видимыми знаками) и реальностью, которую они символически отображают, предпринятая в параграфе 2 Вестминстерского вероисповедания, и утверждение параграфа 3 о действенности святынь также отсутствуют. В параграфе 5 изъято определение взаимосвязи между ветхозаветными святынями и святынями Нового Завета. Многое из этого материала, который содержится в Вестминстерском вероисповедании, является полезным или, по крайней мере, затрагивает вопросы, требующие рассмотрения. Данный материал был опущен возможно потому, что он рассматривается в главах 29 и 30 Баптистского вероисповедания, или же потому, что он показался ненужным в свете баптистских убеждений авторов Вероисповедания 1689 года.

I. Установление, или особый характер, таинств (параграф 1а)

Крещение и Вечеря Господня определены так: "Крещение и Вечеря Господня являются таинствами (обрядами) не природного, а суверенного установления". Таинство (обряд), по определению словаря Вебстера, - это "распоряжение или повеление, имеющее власть и авторитет, и [в особенности]... обычай или практика, установившаяся благодаря частому повторению или установленная чьей-то властью"1. Крещение и Вечеря Господня - это таинства, установленные Христом.

Но что конкретно подразумевается под понятием "не природного, а суверенного установления"? Здесь имеется в виду то, что добавлено к закону природы. Оно не определяется самой природой. Крещение и Вечеря Господня не являются частью закона природы. Они не существовали в Ветхом Завете, но появились вместе с Новым Заветом. На Давиде не лежала обязанность креститься. От Авраама не требовалось участвовать в Вечере Господней. Если бы эти таинства были частью закона природы, тогда они бы существовали всегда. Однако они не существовали всегда. Поэтому они являются установлениями не природного, а суверенного характера.

Все законы Бога либо установленные, либо естественные, природные, либо являются сочетанием того и другого. Вероисповедание говорит о законах природы (1:6; 19:1,2), об установленных (принудительных) законах(28:1) и законах Бога, которые являются сочетанием природного и суверенного законов (22:7).

Характер Бога и природа человека делают эти законы необходимыми и неизбежными. Когда Бог говорил: "Не убивай", - Он заповедовал то, что требовали Его собственный характер и природа человека, созданного по образу Божию. Таким образом, данная заповедь была неизбежным, а не суверенным установлением. Но когда Христос говорил "крестите" и "сие творите", то не было ничего такого в характере Бога или природе человека, что бы делало эти определенные законы, или установления, необходимыми и неизбежными. В определенном смысле эти таинства были "произвольно установленными". В них суверенная свободная воля Христа как Царя проявилась особенным образом.

Тщательное соблюдение таинств не природного, а суверенного установления и повиновение им показывают особую любовь и преданность воле Христа, Царя. Пренебрежение Его таинствами показывает недостаток уважения к царскому положению Христа. Соблюдение естественных, природных законов может быть просто следствием просвещенной совести. Надлежащее, точное соблюдение таинств Христа говорит о любви к воле Христа, потому что их соблюдение является Его волей.

II. Авторство таинств, или их единственный Законодатель (параграф 1б)

Единственным Законодателем является Иисус Христос (Мтф. 28:19; 1 Кор. 11:24-25). Мы принимаем крещение и участвуем в Вечере Господней должным образом только тогда, когда делаем это потому, что Он сказал нам, что мы должны это делать. Нет никакой выгоды в соблюдении этих обрядов по традиции или потому, что они кажутся нам хорошими. Когда, однако, мы чувствуем в своем сердце авторитет Христа, выраженный в Его Слове, и откликаемся на него, тогда какую славу и великолепие мы видим в этих таинствах! Тогда мы получаем новое ощущение реальной жизни, ощущение действительного присутствия Христа в таинствах. Поэтому в сознательном послушании Его власти и авторитету есть освежающее влияние нашей живой привязанности и принадлежности Христу.

III. Продолжение, или вечное совершение, таинств (параграф 1в)

Утверждение Вероисповедания состоит в том, что эти таинства являются вечными. Они должны были совершаться в церкви и после смерти апостолов, и их совершение должно прекратиться только с наступлением конца этого мира. Нет никакого намека на прекращение совершения таинства крещения в Новом Завете, но везде указывается на то, что его совершение должно продолжаться (Мтф. 28:18-20; Рим. 6:3-4; 1 Кор. 1:13-17; Гал. 3:27; Еф. 4:5; Кол. 2:12; 1 Пет. 3:21). Совершение Вечери Господней также должно продолжаться до второго пришествия Христа (1 Кор. 11:26; Лк. 22:14-20). Это опровергает учение гипердиспенсационалистов, которые утверждают, что духовная, небесная церковь не должна соблюдать никаких физических, видимых таинств. Это также говорит о том, что таинства не только указывают нам на живой авторитет Христа, но также свидетельствуют о Его скором возвращении и действительном присутствии. Они являются теми жизненно важными знаками, которые напоминают нам о живом Христе и Его силе.

IV. Отправление таинств, или кто имеет право их отправлять (параграф 2)

Хотя параграф 2 взят в основном из Вестминстерского вероисповедания (параграф 4), однако он выражает ту точку зрения, которая отличается от точки зрения как Первого лондонского, так и Вестминстерского вероисповеданий. Вестминстерское вероисповедание утверждает, что только посвященный (рукоположенный) служитель имеет право совершать таинства. Такая же позиция выражена и в Савойской декларации. Первое лондонское баптистское вероисповедание провозглашает, что все ученики Христа могут совершать их.

Положения Вероисповедания 1689 года по этому вопросу менее конкретны. Однако ограничения общего характера выражены в нем вполне ясно и определенно: таинства "должны отправляться только теми, кто имеет на это право и призван к этому в соответствии с поручением Христа". Почему авторы Вероисповеданиясформулировали данный вопрос именно таким образом? Они, очевидно, хотели избежать крайностей клерикализма пресвитерианской церкви и конгрегационализма ранних баптистов.

Может показаться, что даже те ограничения, которые упомянуты в Вероисповедании, выделяют и обособленно ставят в наши дни служителей как духовных лиц или священников. Чтобы внести ясность в этот вопрос, мы обратимся к Библии и выясним, что говорится в ней по этому поводу и по поводу того, кто имеет право крестить и совершать Вечерю Господню. Священное Писание дает возможность понять то, о чем не совсем ясно сказано в Вероисповедании.

И Вероисповедание 1689 года, и Вестминстерское вероисповедание ссылаются на Первое послание к Коринфянам 4:1, чтобы доказать свои положения. Данный стих содержит указание Павла на то, что он и другие служители Христовы (Аполлос и Кифа) должны рассматриваться как "домостроители тайн Божиих". Поскольку слово "тайны" не подразумевает таинства и поскольку Павел и Кифа были апостолами, то этот стих на первый взгляд кажется довольно неуместным при рассмотрении данного вопроса. Однако в нем есть ключ к разгадке. Он указывает нам на концепцию домостроителя, или домоправителя, в церкви.

Евангелие от Матфея 24:45-51 и Евангелие от Луки 12:41-44 поясняют, что не все Божии слуги являются домоправителями, или домостроителями, имеющими власть и ответственность давать Божиим слугам "пищу вовремя". Это соответствует тому, что написано в Первом послании к Коринфянам 4:1. Однако являются ли обычные старшие братья (старейшины) домоправителями, или домостроителями, Божьими? Да! Послание к Титу 1:7 использует то же слово, которое используется в Евангелии от Луки 12:42 для описания управителя. Стих 5 (Титу 1) использует то же слово, которое употребляется в Евангелии от Матфея 24:45 и в Евангелии от Луки 12:42 для описания домоправителя, который был поставлен над другими и на которого была возложена ответственность. Наличие этих слов в данном контексте поясняет, что Павел имел в виду то, что написано в Евангелии от Луки 12:42, когда давал распоряжения в Послании к Титу 1:5-7. У Бога по-прежнемуесть домоправители в Его церкви, которые поставлены над слугами Его, находясь на посту старейшины (старшего брата, пресвитера).

Именно Божии домоправители имеют власть раздавать Божиим слугам их духовную пищу - учить и преподавать им таинства Божии. Это, конечно же, предусматривает и публичную проповедь Слова Божия. Но поскольку крещение и Вечеря Господня являются видимыми символами духовной пищи и таинств, то совершение их является исключительным правом Божиих домоправителей. Является ли Вечеря Господня той духовной пищей, которая должна раздаваться слугам Божиим? Если да, тогда духовная обязанность духовных домоправителей-старейшин (пресвитеров) состоит в том, чтобы давать ее3.

А теперь обратимся к вопросу о том, есть ли в Библии указания на то, что мы имеем власть крестить. Есть, прежде всего в Великом Поручении! (Мтф. 28:16-20). Сегодня, к сожалению, широко распространено поверхностное толкование Великого Поручения. Разные ответы даются на вопрос: "Кому адресовано Великое Поручение?" В ответах на этот вопрос большинства проповедников и миссионеров, живущих сегодня, содержится утверждение, что Великое Поручение обращено к каждому христианину. Хотя оно не обращено и не адресовано каждому христианину, однако имеет определенное отношение к каждому отдельному христианину. Четыре описания этого поручения в Библии очень ясно показывают, что оно было адресовано апостолам Христа (Мтф. 28:16-20; Мр. 16:14-18; Лк. 24:45-49; Деян. 1:1-18).

Вместе с тем Великое Поручение было дано не только апостолам. О том, что его предназначение гораздо шире, подчеркивают слова "все народы" (Мтф. 28:19). Поскольку апостолы не завершили исполнения Великого Поручения, то мы можем сделать вывод, что оно имеет отношение к церкви, существующей сегодня. Продолжительность действия Великого Поручения - "до скончания века" (стих 20). Поскольку апостолы умерли до наступления конца света, то вполне ясно, что Христос не давал этого поручения только лишь Своим апостолам.

Следовательно, правильный вывод состоит в том, что Великое Поручение было дано церкви как единому целому; оно не было обращено к каждому христианинув отдельности. Это так потому, что апостолы были основанием видимой церкви. Долг каждого отдельного христианина не может заключаться в том, чтобы идти по всему миру, делать людей учениками Христа, крестить их и учить соблюдать все, что повелел Христос, потому что многие христиане просто не смогут исполнить этих обязанностей. Их должна исполнять церковь как единое целое, которая зиждется на учении апостолов, к которым Великое Поручение Христа имеет прямое отношение. На каждом христианине как на части видимой церкви лежит обязанность помогать церкви исполнять Великое Поручение, хотя слова, записанные в Евангелии от Матфея 28:18-20, не обращены к нам как отдельным личностям.

Кто же тогда в соответствии с Великим Поручением должен крестить учеников? Современное толкование данного вопроса сводится к тому, что каждый отдельный христианин имеет право крестить. Но если верно наше объяснение, тогда совершать крещение могут только те, кто облечен церковной властью и авторитетом. Его обычно совершают пресвитеры (старейшины) церкви.

Теперь об отношениях Вечери Господней и церкви. Первое послание к Коринфянам 11:17-34 учит, что Вечеря Господня должна совершаться только официально в церкви. Совершение Вечери Господней, поскольку она является церковным таинством, поручено пресвитерам (старейшинам), которые должны управлять церковью (1 Тим. 3:5).

Пресвитеры (старейшины) имеют право доверить совершение таинств какому-то верному брату, но они не могут переложить на него всей ответственности. Они остаются домоправителями Божьими и, являясь таковыми, несут ответственность за свое управление (обратите внимание на главу 26, параграф 11). Если в какой-то поместной церкви нет пресвитеров (старейшин), то правильным и мудрым решением будет попросить других пастырей и другую церковь, чтобы они осуществляли надзор, и под их управлением совершать крещение и Вечерю Господню. Джон Оуэн отмечает, что церковь, не имеющая пресвитеров (старейшин), должна, в первую очередь, позаботиться о том, чтобы найти себе пастыря или пастырей, а не стремиться к отправлению таинств4.

29. О крещении

1. Крещение - это таинство Нового Завета, установленное Иисусом Христом; оно является по отношению к принимающему крещение символом соединения с Ним в Его смерти и воскресении, символом того, что он привился к Нему1, что его грехи прощены2 и что он отдает себя Богу через Иисуса Христа, дабы жить и ходить в обновленной жизни3.

1. Рим. 6:3-5; Кол. 2:12; Гал. 3:27.

2. Мр. 1:4; Деян. 22:16.

3. Рим. 6:4.

2. Те, кто на самом деле исповедует покаяние пред Богом, веру в нашего Господа Иисуса Христа и послушание Ему, являются единственно достойными кандидатами на крещение1.

1. Мтф. 3:1-12; Мр. 1:4-6; Лк. 3:3-6; Мтф. 28:19-20; Мр. 16:15-16; Ин. 4:1-2; 1 Кор. 1:13-17; Деян. 2:37-41; 8:12-13, 36-38; 9:18; 10:47-48; 11:16; 15:9; 16:14-15, 31-34; 18:8; 19:3-5; 22:16; Рим. 6:3-4; Гал. 3:27; Кол. 2:12; 1 Пет. 3:21; Иер. 31:31-34; Фил. 3:3; Ин. 1:12-13; Мтф. 21:43.

3. Внешним элементом, используемым в этом таинстве, является вода, в которой принимающий крещение должен быть крещен1 во имя Отца и Сына и Святого Духа2.

1. Мтф. 3:11; Деян. 8:36, 38; 22:16.

2. Мтф. 28:18-20.

4. Для надлежащего совершения этого таинства необходимо полное погружение человека в воду1.

1. 4 Цар. 5:14; Пс. 68:3; Ис. 21:4; Мр. 1:5, 8-9; Ин. 3:23; Деян. 8:38; Рим. 6:4; Кол. 2:12; Мр. 7:3-4; 10:38-39; Лк. 12:50; 1 Кор. 10:1-2; Мтф. 3:11; Деян. 1:5, 8; 2:1-4, 17.

План главы

Тема: Крещение

Параграфы

1 I. Его духовное значение

2 II. Кто имеет право принимать крещение

3-4 III. Его внешние элементы

3(а) А. Использование воды

3(б) Б. Во имя Троицы

4 В. Полное погружение крещаемого в воду

Комментарии

Представив нам таинства (или святыни) церкви в главе 28, Вероисповедание теперь прямо обращается к теме крещения, отвечая на три важных вопроса, касающихся его. Что означает крещение? Кто должен принимать крещение? Как должно осуществляться крещение? Эти три вопроса соответствуют плану главы, приведенному выше. При изложении данной главы мы будем строго следовать изложенному плану.

I. Его духовное значение (параграф 1)

А. Для кого крещение имеет наибольшее духовное значение?

Оно имеет духовное значение для принимающего крещение. Хотя крещение имеет, конечно же, значение для мира и для церкви, однако оно имеет первостепенное значение для того человека, который принимает крещение. Это так потому, что крещение является соглашением, имеющим форму завета, которое заключается между Богом и человеком. Целый ряд библейских примеров крещения, совершавшегося в конфиденциальной обстановке, требует понимания его значения (Деян. 8:36-38; 9:17-19; 10:47-48; 16:31-34). Из этого следует несколько практических выводов.

Хотя были и другие случаи, когда крещение происходило в более людных местах, и хотя крещение должно совершаться пред церковью (там, где она уже существует), однако не является необходимым, чтобы крещение совершалось в церкви. В этом отношении оно не похоже на Вечерю Господню. Крещение - это индивидуальное, личное таинство, тогда как Вечеря Господня - это коллективное, общее таинство.

Многие современные баптисты так сильно протестуют против римско-католического сакраментализма, что основное внимание концентрируют на том, что крещение является знамением для мира и для церкви, но очень мало подчеркивают то, какое значение оно имеет для самого человека, принимающего крещение. Это не соотносится с учением Писания. Хотя крещение не спасает, однако оно официально оформляет спасение в обряде или соглашении, имеющем форму завета, которое заключается между Богом и человеком, принимающим крещение. Оно как бы представляет собой тело, душой которого является вера. Поэтому мы утверждаем, что крещение является важным.

Б. Аспекты его значения

Что означает крещение для того, кто принимает его? Вильямсон так отвечает на этот вопрос: "Крещение... просто выражает словесное содержание Евангелия в бессловесной форме"1. Вероисповедание акцентирует внимание на трех аспектах значения крещения: союз со Христом (Рим. 6:3-5; Кол. 2:12; Гал. 3:27) - крещение несет в себе идею союза или отождествления с Тем, Кто имеет власть над вами (Мтф. 28:18-19; 1 Кор. 10:2; 1:13-16); этот союз дает прощение грехов (Еф. 1:7) - крещение как омытие водой символизирует это прощение (Деян. 22:16; Мр. 1:4; Деян. 2:38) и нравственное очищение наших сердец.

Что крещение говорит человеку, которого крестят, и что оно говорит о нем? Оно говорит, что человек, принимающий крещение, находится в союзе со Христом, что он прощен и имеет очищенное сердце. Поэтому, когда крестят младенцев, то им возвещается и о них провозглашается, что они в союзе со Христом, что они прощены и имеют чистые сердца. Хотя многие верующие, практикующие детокрещение, могут быть шокированы таким выводом, однако только такое толкование соответствует библейскому пониманию крещения. Данное понимание должно убедить этих братьев в том, что они не должны совершать крещение младенцев.

Прежде чем закончить речь о духовном значении крещения, обратимся к вопросу: "Не символизирует ли крещение, кроме благословений Евангелия, также и наш спасительный отклик на евангельскую весть?"

Вильямсон, представляющий позицию баптистов, признающих крещение младенцев, отвечает: "Нет!"2 Причина такого ответа заключается в том, что детокрещение не может символизировать спасительный отклик младенца на евангельскую весть. Однако Писание учит, что крещение символизирует спасительный отклик на весть Евангелия (1 Пет. 3:21; Мр. 1:4; Деян. 2:38; Мтф. 3:6-8,11). Крещение символизирует согласие с требованиями Евангелия. Поэтому крещение тех людей, которые не заявляют открыто о том, что они откликнулись на евангельскую весть, является неправильным, противоречащим Евангелию.

II. Кто имеет право принимать крещение (параграф 2)

Данный параграф Вероисповедания отвечает на вопрос: "Кто должен принимать крещение?" Вероисповедание отвечает, что только явные ученики, исповедующие покаяние пред Богом, веру в нашего Господа Иисуса Христа и послушание Ему, должны допускаться до крещения. Этот ответ будет рассмотрен ниже.

А. Историческая ситуация

Библейское доказательство доктрины крещения по вере должно излагаться в его историческом контексте. Необходимо рассмотреть четыре вопроса, имеющих фундаментальное значение.

1. Фундаментальное различие в церкви, имеющее исторический аспект

Это различие между теми, кто настаивает на возрождении через крещение (их называют сакраменталистами), и теми, кто отрицает его (их называют антисакраменталистами). В число сакраменталистов входят католики, лютеране и верующие англиканского вероисповедания; антисакраменталистами являются реформатские верующие, баптисты и анабаптисты. Положения параграфа 1 Вероисповедания совпадают с положениями Вестминстерского вероисповедания и Савойской декларации. Их позиции соотносятся с позициями антисакраментализма. Доктрина возрождения через крещение логически и этически требует детокрещения. В эпоху Реформации те, кто отстаивал эту доктрину, часто защищали детокрещение на основании церковных традиций.

2. Фундаментальное расхождение во взглядах между антисакраменталистами

После Реформации появились две группы антисакраменталистов: баптисты, выражавшие несогласие по поводу крещения младенцев, и баптисты, которые поддерживали детокрещение. Последние, отвергнув доктрину Римско-католической церкви о возрождении через крещение и ее учение об авторитете традиций, были вынуждены найти какое-то библейское обоснование детокрещения. Именно убедительность этого обоснования является основным вопросом в споре о крещении, который происходит между антисакраменталистами. Важно отметить, что в наши дни спор происходит между двумя группами евангельских христиан. Никто из баптистов, признающих детокрещение, не является сакраменталистом.

3. Главный аргумент баптистов, признающих крещение детей и являющихся антисакраменталистами

Джон Мюррей излагает этот аргумент в сжатой форме. Он говорит: "Аргумент в пользу крещения младенцев зиждется на признании того факта, что действия Бога, имеющие отношение к искуплению, и Его откровение об искуплении в этом мире имеют характер завета; одним словом, действие искупления является действием завета, и откровение об искуплении является откровением завета. Принцип, который отражен в этом Божьем действии завета, заключается в том, что младенцы, являющиеся детьми верующих, включены вместе со своими родителями в отношения завета и на них распространяются его положения. Это тот способ выражения Божией благодати в этом мире, который следует принимать во внимание и который распространяется на Новый Завет, так же как и на Ветхий. Именно его существование и значение являются основанием крещения детей; и именно понимание его важности проливает свет на значение и смысл этого таинства"3.

Кингдон, обобщая мысли Мюррея, которые как довод приводят все реформатские баптисты, признающие крещение детей, пишет: "Этот аргумент, выраженный в форме силлогизма, является ясным, четким и простым:

1. Завет благодати заключен не только с верующими, но также и с их детьми.

2. Символом завета в Ветхом Завете было обрезание, которое совершалось над детьми, так же как и над взрослыми в определенных случаях.

3. Символом завета в Новом Завете является крещение, которое заменило собой обрезание и которое должны принимать как сами верующие, так и их дети"4.

4. Главное разногласие в ответах баптистов на данный аргумент

Существует ответ, который дают нереформатские баптисты. Их представителями являются анабаптисты и менониты, появившиеся в шестнадцатом веке, а также диспенсационалисты, известные с девятнадцатого века. И те, и другие отрицают фундаментальное единство Библии и то, что отношения Бога со Своим народом имеют характер завета. Они поэтому не принимают во внимание и не пытаются доказать неправильность доводов баптистов, признающих крещение детей, основанных на заветах, и рассматривают содержание Нового Завета как окончательное и достаточное для обоснования крещения верующих (крещения по вере).

Кингдон так говорит о таких баптистах: "Реакция многих современных баптистов на ту аргументацию, которая представлена здесь, заключается в том, чтобы опровергнуть ее очень просто и всего одной фразой: "Это учение Ветхого Завета". Этим высказывается предположение, что такая аргументация не имеет никакого отношения к Новому Завету. Сталкиваясь с аналогией, проводимой между обрезанием и крещением, они отрицают какую-либо связь между этими двумя таинствами... Такая реакция со стороны нереформатских баптистов заслуживает презрения любого хорошо наученного баптиста-детокрещенца, придерживающегося традиций Реформации, что является вполне справедливым!"5

Существует ответ, который дают реформатские баптисты. Кингдон говорит: "Однако современным нереформатским баптистам и реформатским баптистам, признающим детокрещение, надо знать тот факт, что есть, говоря в историческом плане, сильное и влиятельное направление баптистской апологетики, которое, хотя и происходит от реформаторского богословия, раскрывает слабость аргумента в пользу крещения младенцев, основанного на теории завета... Имена Джона Буньяна, Джона Гилла, Авраама Бутса, Александра Карсона и Чарльза Сперджена символизируют традицию "партикулярных баптистов", которая согласуется с богословием завета"6.

Реформатские баптисты признают единство библейского откровения и отношений Бога со Своим народом, имеющих характер завета. Однако они настаивают на том, что правильное представление об отношениях Бога, имеющих характер завета, на самом деле требует крещения по вере. Реформатские баптисты признают, что в единстве отношений Бога, имеющих характер завета, прослеживается определенная параллель между обрезанием и крещением (Рим. 4:11; Кол. 2:11-12). И обрезание, и крещение были обрядами, или символами, официального принятия в число народа Божия, состоящего в завете с Богом.

Б. Доказательство, основанное на Писании

После изложенного исторического экскурса, помогающего понять сущность данного вопроса, можно обратиться к библейскому доказательству истины, касающемуся крещения по вере. Если реформатские баптисты, признающие крещение детей, не могут представить более убедительного аргумента в пользу крещения младенцев, кроме замещения обрезания крещением, то напрашивается вывод, что только ученики Христа, открыто исповедующие веру, должны принимать крещение. На это есть две причины.

До Реформации крещение младенцев осуществлялось на основе церковной традиции и доктрины возрождения через крещение. Поскольку реформатские протестанты отвергли и то и другое, то можно предположить, что они отвергли также и крещение младенцев. Однако они обосновали крещение детей, взяв за основу Ветхий Завет. Без этого обоснования нет никакого библейского подтверждения и оправдания детскому крещению. Представители баптистов, признающих крещение детей, не отрицают этого. Ворфилд отмечает: "Подтверждение крещению детей не следует искать в Новом Завете; его следует искать в Ветхом Завете"7. Луис Беркхоф подтверждает эту мысль: "Следует заметить, что все эти утверждения основаны на Божией заповеди обрезать детей завета, потому что эта заповедь является в конечном счете основанием крещения младенцев"8.

Крещение - это символ как благословений Евангелия, так и спасительного отклика на евангельскую весть. Оно символизирует покаяние и прощение. Из этого следует совершенно ясный вывод, что крещение должно приниматься только теми, кто покаялся и получил прощение. Эту истину могло бы поставить под сомнение только четко и ясно обоснованное учение о замещении обрезания крещением. Но три обстоятельства опровергают такое учение.

1. Аргумент, выдвигаемый баптистами, признающими крещение детей, логически подразумевает не просто единство, но также и тождественность крещения в Новом Завете и обрезания в Ветхом Завете.

Мы признаем, что существует определенная взаимосвязь между обрезанием и крещением. Однако баптисты, ратующие за крещение детей, идут дальше. Они уравнивают их. Например, А. А. Ходж говорит: "Ветхозаветная церковь - это то же самое, что и христианская церковь Нового Завета... Эта церковь полностью идентична новозаветной церкви... так как обрезание означало то же самое, что и крещение, и налагало те же самые обязательства, и поскольку крещение заняло место обрезания, то из этого следует, что церковное членство детей верующих родителей должно признаваться в наше время точно так же, как и тогда, и их необходимо крестить"9. Беркхоф, говоря о крещении, утверждает, чтооно "заменило собой" обрезание10. Правильно ли ставить знак равенства между Ветхим Заветом и Новым Заветом, рассматривая обрезание и крещение?

Есть определенные очевидные различия между обрезанием и крещением. Можно даже не обращать внимания на тот факт, что эти два обряда внешне полностью различаются. Те, над кем эти обряды совершаются, также отличаются друг от друга. Обряд обрезания совершался только над мужчинами, однако крещение принимают как мужчины, так и женщины.

Убедительные стихи, в которых показывается связь Ветхого Завета с Новым Заветом, подчеркивают не их идентичность и даже не их сходство, а различие (Иер. 31:31-34). Если новый завет2 не идентичен старому, то как можно говорить, что крещение идентично обрезанию? Кроме того, ветхозаветное усыновление не равнозначно усыновлению в Новом Завете (Рим. 9:1-5; 8:14-17). Новый Завет в отличие от Ветхого не допускает членства детей в завете благодати. Это четко установленное различие состоит в том, что народ Божий согласно новому завету не нарушит завета, как это сделал Израиль, и весь народ Божий в новом завете будет знать Господа (Иер. 31:34). Да, обрезание было символом членства в завете, чем также является и крещение. Мы признаем также, что крещение должно преподаваться всем причастникам нового завета, всем тем, кто поистине имеет новозаветное обрезание. Но кто эти люди? Это те и только те, кто знает Господа (Иер. 31:34), кто имеет духовное обрезание (Фил. 3:3) и рожден от Бога (Ин. 1:12-13); они могут претендовать на членство в Новом Завете и на право получить его символ. Народ завета - это более не физический, а духовный народ (Мтф. 21:43). Следовательно, физическое, кровное родство не дает членства в этом народе и не позволяет принимать участие в символах завета!

Крещение требует того, чего требовало обрезание. Обрезание требовало нового сердца, но оно не говорило о том, что у человека есть новое сердце. Крещение же говорит о том, что человек, принимающий его, уже имеет новое сердце. Следовательно, между крещением и обрезанием есть тесная взаимосвязь, однако они не равнозначны. Аргумент баптистов, ратующих за крещение детей и уравнивающих эти два таинства, является поэтому необоснованным.

Баптисты, признающие крещение детей, высказывают следующее возражение: "Вы осуждаете нас за то, что у нас есть неспасенные члены церкви. Однако у вас тоже есть неспасенные члены церкви. Следовательно, вы нисколько не отличаетесь от нас, за исключением того, что вы непоследовательны и полны лицемерия". Мы признаем, что есть неспасенные члены даже в самых лучших церквах. Это, однако, не означает, что мы непоследовательны и практически не отличаемся от баптистов, признающих детское крещение. Вышеприведенное их возражение основано на смешении двух моментов: практической реальности (де-факто) и правового, законного базиса (де-юре). Представьте себе, что глава КГБ России заявляет, что нет никакой разницы между Россией и Великобританией или Америкой, потому что и в той, и в другой стране есть люди, которые безвинно попали за решетку. Как бы вы ответили на это? Вы бы сказали, что в России невинные люди находятся в тюрьмах вследствие российских законов, тогда как в Великобритании и Америке они находятся за решеткой вопреки законам этих стран. Есть большая правовая, юридическая (де-юре) разница между Россией и Америкой. Точно таким же образом баптисты, признающие крещение детей, мирятся по закону с тем, что у них есть необращенные члены церкви. В отличие от них баптисты не допускают такого. В конечном счете это и составляет большую практическую (де-факто) разницу между двумя названными системами.

2. Баптисты, признающие крещение детей, непоследовательны в применении своей логики к Вечере Господней

Реформатские баптисты, отстаивающие идею крещения младенцев, никогда не признавали и не практиковали преподавания Вечери Господней крещеным детям. Они настаивали на том, что дети входят в завет и поэтому они должны принимать крещение, являющееся символом завета. Однако, хотя Вечеря Господня - это явный символ завета (1 Кор. 11:25), они не преподают ее своим крещеным детям. Они требуют личного исповедания веры, прежде чем человек будет допущен к участию в Вечере Господней. Другими словами, они требуют именно того, чего требуют баптисты от принимающих крещение.

Если вы не видите здесь никакой проблемы, то она существует для авторов и будет сформулирована в трех утверждениях.

1. Вечеря Господня и Пасха имеют, если хотите, больше общего, чем крещение и обрезание. Вечеря Господня была установлена в контексте пасхального пира. Сами эти таинства более сходны друг с другом, нежели крещение и обрезание.

2. Всем тем, кто был обрезан, было велено есть Пасху Господню (Исх. 12:3, 4, 6, 21-28, 42-49).

3. Вывод состоит в том, что все, принявшие крещение, обязаны участвовать в Вечере Господней. Но баптисты, признающие крещение младенцев, не проявляют в этом последовательности!

Почему баптисты, практикующие крещение детей, считают, что личное, сознательное исповедание веры необходимо для участия в Вечере Господней? Для оправдания своей позиции они часто ссылаются на Первое послание к Коринфянам 11:28, где говорится, что необходимы самопроверка и испытание себя перед участием в Вечере Господней. Но если новый завет является определяющим в вопросе Вечери Господней, то почему он не является таковым в вопросе крещения? И если аргумент, основанный на обрезании, снимает требование иметь веру, то почему аргумент, основанный на ветхозаветной Пасхе, не снимает требования нового завета о самопроверке?

Вполне очевидно, что здесь есть определенная непоследовательность. Но у баптистов, признающих детское крещение, имеется на это несколько ответов. Они доказывают на основании книги Исход 12:26-27, что младенцы не допускались к участию в ветхозаветной Пасхе, потому что сознание их еще не сформировалось. Проблема здесь заключается в том, что эти баптисты требуют от своих детей намного больше, чем просто сознательного понимания ветхозаветной Пасхи. А выражается это в том, что они обычно требуют личного исповедания веры, прежде чем их дети получают право участвовать в Вечере Господней. Однако такое понимание не было условием участия в пасхальной трапезе11.

Эти баптисты также приводят доводы, что младенцы неспособны есть твердую пищу12. Но каким образом это относится к делу? Ведь ясно то, что каждый обрезанный израильтянин, который был достаточно зрелым, чтобы есть твердую пищу, участвовал в пасхальной трапезе. Личное исповедание веры не было необходимым условием участия в ней. Совершенно ясно, что единственная позиция, согласующаяся с логикой баптистов, практикующих крещение младенцев, заключается в том, чтобы разрешить всем крещеным детям участвовать в Вечере Господней, как только они будут в состоянии есть твердую пищу.

Если логика не является для баптистов, признающих крещение детей, причиной того, что они преподают Вечерю Господню только верующим, тогда в чем же состоит подлинная причина этого? Она состоит в том, что их великие христианские богословы и пастыри понимают в своих сердцах, что подобная практика быстро разрушила бы видимую церковь. Истинное обращение больше не имело бы никакого внешнего, символического и видимого выражения. Церковное членство стало бы чисто внешним, несущественным и недуховным вопросом. Именно это и является той основной и решающей причиной, по которой баптисты, признающие крещение детей, не осмеливаются разрешить детям участвовать в Вечере Господней.

3. Баптисты, защищающие крещение детей, не могут объяснить учение Нового Завета

Выше я пытался серьезно рассмотреть аргумент, основанный на Ветхом Завете и обрезании. Теперь мы обратимся к Новому Завету и его убедительным доказательствам, свидетельствующим против крещения младенцев.

Мы полностью признали преемственность и взаимосвязь между ветхозаветным обрезанием и новозаветным крещением. Обрезание, будучи таинством Ветхого Завета, было отменено во Христе (Деян. 15:5, 24; 1 Кор. 7:18-19; Гал. 2:3; 5:2-6, 11; 6:12-15). Какие бы аналогии и сходства мы ни устанавливали между обрезанием и крещением, истина состоит в том, что обрезание упразднено. Крещение является таинством Нового Завета. Поэтому мы утверждаем, что содержание Нового Завета должно иметь определяющее значение в практических вопросах. Ветхий Завет может иметь лишь второстепенное значение.

Рассмотрение доказательств Нового Завета в пользу крещения учеников Христа, открыто исповедующих веру

В чем заключаются правило, практика и какие есть примеры в Новом Завете, имеющие отношение к таинству крещения и тем людям, которые имеют право его принимать? Мы перечислим только доказательства, а убедительные доводы в пользу крещения учеников Христа, открыто исповедующих веру, изложены подробно в следующих местах Писания: Мтф. 3:1-12; Мр. 1:4-6; Лк. 3:3-16; Мтф. 28:19-20; Мр. 16:15-16; Ин. 4:1-2; 1 Кор. 1:13-17; Деян. 2:37-41; 8:12-13, 36-38; 9:18; 10:47-48; 11:16; 15:9; 16:14-15, 31-34; 18:8; 19:3-5; 22:16; Рим. 6:3-4; Гал. 3:27; Кол. 2:12; 1 Пет. 3:21.

Рассмотрение предполагаемых доказательств Нового Завета в пользу крещения младенцев

Евангелие от Матфея 19:13-15, Евангелие от Марка 10:13-16 и Евангелие от Луки 18:15-17 часто приводятся в поддержку детского крещения. Но если бы ученики Христа верили в крещение младенцев или практиковали его, то неужели бы они запрещали приносить младенцев ко Христу?

Стих 39 в главе 2 книги Деяния святых Апостолов рассматривается одним из баптистов, защищающих крещение детей, как "предопределенное признание крещения младенцев при самом основании христианской церкви". Такое толкование игнорирует два очевидных момента в этом тексте.

Первый из них - природа обетования, о котором говорится здесь. Это не обетование внешнего, видимого членства в церкви и даже не обетование завета, заключенного с Авраамом. Это обетование Святого Духа (стихи 38, 33). Второй момент - определение тех, кому оно принадлежит. Это не безусловное, безоговорочное обетование, адресованное всем евреям, всем их детям и "всем дальним". Это обетование, условием получения которого является покаяние (стих 38). Поэтому крайне важно не оставлять без внимания вторую часть стиха 39. Обетование дано только тем людям, которые, будучи призваны Господом Богом нашим, покаялись и получили прощение.

Баптисты, защищающие идею крещения детей, часто ссылаются на крещение целых семей в Новом Завете. Семья Корнилия была крещена, о чем говорится в книге Деяния 10:1-2, 33, 44. Ни один баптист, однако, не будет иметь никакой проблемы с крещением семьи, в которой каждый ее член боится Бога, внимает Слову и получил Святого Духа. Совершенно очевидно, что младенцы здесь не рассматриваются. Домашние Лидии также были крещены, о чем мы читаем в книге Деяния 16:13-15. Джуит хорошо заметил: "Ничто в этом отрывке не говорит нам о том, что Лидия была замужней женщиной, имеющей грудных детей, потому что она путешествовала на расстояние примерно 300 миль (480 километров) от своего родного города и свободно могла, как глава семьи, приглашать людей в свой дом. Поскольку Лука говорит о ее домашних, что они были крещены, и о ее настойчивости, с которой она принуждала апостолов жить в ее доме, и поскольку нет никакого упоминания о ее муже, то самое правдоподобное предположение состоит в том, что у нее не было мужа. В любом случае, в ее доме должны были быть взрослые люди: прислуга, друзья и другие люди, которые последовали ее примеру и исповедовали свою веру вместе с ней, приняв крещение"13. О семье темничного стража в Филиппах сообщается, что члены этой семьи были крещены (Деян. 16:31-34); однако в этом же отрывке говорится, что слово Господне было проповедано ему и всем, бывшим в доме его, и его домашние уверовали и возрадовались. Домашние Стефана также были крещены, о чем написано в Первом послании к Коринфянам 1:16; 16:15. Но и на этот раз (в соответствии с этими стихами) крещение принимали только святые. Приведенные примеры убеждают в том, что младенцы не входили в число крещеных.

Слова Джуита содержат в себе глубокую мудрость: "Короче говоря, вопрос крещения детей не может быть разрешен на основании подобных отрывков. Фактически традиционное использование этих стихов баптистами, признающими крещение детей, в качестве доказательств запутывало дело, ставя перед нами вопрос: а как насчет младенцев? Нелогично будет задавать такой вопрос, поскольку в этих стихах Писания говорится не о младенцах, а об обращении и крещении тех семей, которым было возвещено Евангелие. Как отрицание баптистами, так и утверждение баптистами, верящими в необходимость крещения младенцев, того факта, что втех домах были младенцы, является своего рода богословской дерзостью. Когда мы читаем, что Иисус исцелил сына царедворца и весь дом его уверовал (Ин. 4:53); что Корнилий был человеком, который боялся Бога со всем домом своим (Деян. 10:2); что определенные непокорные личности развращают целые дома своим учением (Тит. 1:11), то кто будет мудрствовать, спрашивая о младенцах?"14

Первое послание к Коринфянам 7:12-15 (и особенно стих 14) часто является обоснованием аргументов баптистов, признающих детское крещение, в пользу того, что дети верующих обладают особого рода святостью завета, которая дает им право на крещение. Но это слишком широкое толкование данного текста. И если этот стих утверждает, что неверующий супруг (супруга) освящается верующей супругой (супругом), то при таком толковании получается, что неверующий супруг (супруга) также имеет право на крещение.

Данная интерпретация также не принимает во внимание контекст и тему данного отрывка, которой являются брак и развод. Некоторые христиане доказывали, что разводиться с неверующим супругом (супругой) было вполне допустимо. Логически отправной пункт стиха 14 - это предполагаемые святость и чистота детей, родившихся в браке, где один из супругов является верующим. Суть этого отрывка состоит в том, что если дети от такого брака являются святыми, т. е. чистыми, или законнорожденными, то сам брак также должен быть настоящим, законным браком. Павел говорит коринфянам, что если они хотят называть своих детей незаконнорожденными, то в таком случае они должны и свои браки считать незаконными. Иметь законнорожденных детей от незаконного брака невозможно. Слово "святой" используется для подчеркивания законности брака и детей, родившихся в браке, в еврейской литературе того периода15.

Завет с Авраамом и крещение младенцев

Завет с Авраамом является одной из объединяющих тем Библии. Отстаивая свое учение о крещении младенцев, баптисты, практикующие его, очень часто обращаются к данному вопросу. Поэтому мы считаем необходимым высказать свою точку зрения, что поможет сделать нашу дискуссию более убедительной. Аргументация этих баптистов основана на завете с Авраамом и заключается в следующем.

1. Главная посылка: Авраамов завет был заключен с верующими и их семенем.

2. Дополнительная посылка: Авраамов завет был заветом благодати.

3. Вывод: завет благодати заключается с верующими и их семенем.

Было бы вполне достаточно доказать ошибочность одной из посылок данного силлогизма. Но получается так, что обе посылки являются ошибочными.

Во-первых, ошибка главной посылки в том, что в действительности Авраамов завет был заключен с Авраамом и его семенем. Пусть баптисты, признающие крещение младенцев, приведут хотя бы один стих, который бы доказывал, что Авраамов завет был заключен с верующими и их семенем.

Во-вторых, дополнительная посылка также является неправильной. Авраамов завет был лишь смутным откровением о завете благодати, и этим он значительно отличался от того, чтобы быть в полном смысле заветом благодати. Обещает ли завет благодати всем нам как верующим землю Ханаанскую в буквальном смысле этого слова? Баптисты, практикующие крещение детей, с которыми мы ведем дискуссию, говорят: "Нет!" Однако Авраамов завет обещал землю Ханаанскую! (Быт. 17:8). Таким образом, сами наши оппоненты не ставят знака равенства между Авраамовым заветом и заветом благодати. Они не настаивают буквально на Ханаане. Тогда по какому праву они уравнивают Авраамов завет с заветом благодати? Истинным семенем Авраама, согласно Новому Завету, являются не верующие и их потомство, а Сам Христос и все те, кто по вере соединен с Ним (Гал. 3:29).

III. Его внешние элементы (параграфы 3-4)

А. Использование воды (параграф 3а)

Вода должна использоваться при крещении (Мтф. 3:11; Деян. 8:36, 38). Вода, как известно, используется для питья и для поливки растений. Используемая таким образом, она утоляет жажду и оживляет. Хотя это как будто и то значение, которое можно придать использованию воды при крещении, однако Библия нигде не указывает на это. Вода используется потому, что она является очищающим фактором. Покаяние и прощение грехов представляют собой духовное очищение (Деян. 22:16).

Б. Во имя Троицы (параграф 3б)

Евангелие от Матфея 28:18-20 говорит буквально о крещении "во имя Отца и Сына и Святого Духа". Смысл этого заключается в том, что крещение - это символическое соединение принимающего крещение с Тем, во имя Кого это крещение совершается. Крещение символизирует присоединение человека в завете к Богу, т. е. крещеный становится Его последователем, учеником (1 Кор. 1:12-15; 10:2).

В. Полное погружение крещаемого в воду (параграф 4)

Это является вторым пунктом в рассматриваемой главе, где Вестминстерское вероисповедание и Вероисповедание 1689 года противоречат друг другу. Пресвитериане вообще-то не отрицают, что полное погружение представляет собой приемлемый способ крещения. Они просто настаивают на том, что также могут применить кропление водой и обливание. Даже если бы они и были правы, то это не привело бы к значительным переменам в нашей церковной практике.

Вероисповедание не утверждает, что кто-либо, крещенный иным способом, не является крещенным вообще. Погружение в воду необходимо только лишь для "надлежащего" совершения этого таинства. Это означает его "правильное, надлежащее или соответствующее" совершение. Вероисповедание не говорит о всевозможных отклонениях от нормы. Оно не утверждает с непреклонным упорством, сколько именно воды должно использоваться при крещении.

Что Вероисповедание утверждает точно, так это то, что способ совершения крещения является важным и существенным. Оно утверждает, что погружение в воду лежит в основе символизма, заложенного в крещении. Авторы Вероисповедания твердо верили, что послушание Божиим повелениям даже в отдельных деталяхочень важно, поэтому такое послушание включает и крещение путем полного погружения в воду.

Утверждая вышесказанное, мы одновременно касаемся и ряда других обстоятельств, которые поддерживают учение Вероисповедания о том, что погружение в воду является единственно правильным способом крещения16.

1. Буквальное значение слова "крещение" в греческом языке подтверждает это. Его основным значением является "погружать, окунать, нырять, купать". Одним из убедительных примеров значения этого слова может быть описание крещения морского судна в морском сражении.

2. Использование этого слова в переносном смысле в греческом языке тесно связано с его прямым значением. В переносном смысле оно означает "окунать, заливать (как при сильных наводнениях), погружаться в бедствия, пагубу, неприятности, беспокойства, заботы, нищету, долги, оцепенение, сон, невежество, нечистоту" и так далее.

3. Буквальное употребление названного слова в Септуагинте, греческом переводе Ветхого Завета (перевод Семидесяти), также подтверждает, что слово "крестить" означает "окунать" (4 Цар. 5:14).

4. Его переносный смысл в Септуагинте также подтверждает основную мысль, заложенную в данном слове (Пс. 68:3; Ис. 21:4).

5. Его буквальное употребление в Новом Завете совершенно ясно означает погружение (Марк. 1:5,8-9; Ин. 3:23; Деян. 8:38; Рим. 6:4; Кол. 2:12; Мр. 7:3-4). Крещение в последнем из этих отрывков не означает просто умывание. Есть явный контраст между умыванием, или обливанием себя, и погружением в воду чаш, кружек и медных котлов.

6. Его использование в переносном смысле в Новом Завете соотносится с идеей погружения (Мр. 10:38-39; Лк. 12:50; 1 Кор. 10:1-2 - здесь говорится о погружении в переносном смысле; Мтф. 3:11; Деян. 1:5,8; 2:1-4, 17).

В отношении этих отрывков А. А. Ходж делает следующее замечание: "Крещение Духом Святым, символом которого является водное крещение, никогда не описывается в Священном Писании как "погружение", но всегда представляется как "излияние, обливание" и "кропление"17. Здесь Ходж запутался. Все эти слова: крещение (погружение), излияние и кропление - используются в переносном смысле в приведенных отрывках. Определение значения какого-либо слова по его использованию в переносном смысле является всегда грубой ошибкой. Еще хуже доказывать что-либо на основании подобных примеров.

Мы указываем прямое и переносное значение слова "крещение". Крещение как таинство указывает на то, что мы духовно полностью погружены во Христа и преисполнены Его Духом. Оно указывает на духовное богатство и силу, которыми мы обладаем во Христе. Поэтому только погружение, которое буквально полностью заливает нас, символизирует должным образом эту истину.

30. О Вечере Господней

1. Вечеря Господа Иисуса была учреждена Им в ту самую ночь, в которую Он предан был1, чтобы быть соблюдаемой в Его церквах2 до скончания века3 с целью постоянного воспоминания и возвещения Его жертвы в смерти Его4, для утверждения верующих в вере и во всех благах, открывшихся через Его смерть5, для их духовной поддержки и возрастания в Нем6, для их дальнейшего участия в исполнении всех обязанностей, которые они имеют перед Ним7, а также для того, чтобы быть связующим звеном и залогом их общения с Ним и друг с другом8.

1. 1 Кор. 11:23; Мтф. 26:20-26; Мр. 14:17-22; Лк. 22:19-23.

2. Деян. 2:41-42; 20:7; 1 Кор. 11:17-22, 33-34.

3. Мр. 14:24-25; Лк. 22:17-22; 1 Кор. 11:24-26.

4. 1 Кор. 11:24-26; Мтф. 26:27-28; Лк. 22:19-20.

5. Рим. 4:11.

6. Ин. 6:29, 35, 47-58.

7. 1 Кор. 11:25.

8. 1 Кор. 10:16-17.

2. В этом таинстве Христос не приносится в жертву Своему Отцу и в нем не совершается никакого реального жертвоприношения ради прощения грехов живых людей или умерших; это таинство является только лишь воспоминанием о том, как Христос Сам принес Себя в жертву на кресте раз и навсегда1, и духовным приношением всевозможной хвалы Богу за это2. Поэтому папское жертвоприношение во время мессы, как ее называют, является крайне омерзительным, оскорбительным и вредоносным по отношению к жертве Христа, которая является единственным умилостивлением за все грехи избранных.

1. Ин. 19:30; Евр. 9:25-28; 10:10-14; Лк. 22:19; 1 Кор. 11:24-25.

2. Мтф. 26:26-27, 30 и Евр. 13:10-16.

3. Господь Иисус определил, что при совершении этого таинства Его служители должны помолиться и благословить хлеб и вино, чтобы отделить (освятить) их таким образом от обычного употребления для святого использования, затем взять и преломить хлеб, а также взять чашу и, принимая самим участие, подать хлеб и вино участвующим в Вечере Господней1.

1. 1 Кор. 11:23-26; Мтф. 26:26-28; Мр. 14:22-25; Лк. 22:19-22.

4. Недопущение людей к участию в принятии чаши1, поклонение хлебу и вину, поднятие или ношение их с целью поклонения и сохранение их впрок для какого-либо выдуманного религиозного употребления2 - все это противоречит природе этого таинства и установлению Христа3.

1. Мтф. 26:27; Мр. 14:23; 1 Кор. 11:25-28.

2. Исх. 20:4-5.

3. Мтф. 15:9.

5. Внешние элементы в этом таинстве, отделенные должным образом для употребления, предписанного Христом, имеют отношение к распятому Христу, поэтому в словах, имеющих переносный смысл, они иногда называются телом и кровью Христа1, хотя по своей сущности и своей природе остаются однако только лишь хлебом и вином, каковыми были и прежде2.

1. 1 Кор. 11:27; Мтф. 26:26-28.

2. 1 Кор. 11:26-28; Мтф. 26:29.

6. Учение, говорящее о превращении хлеба и вина в тело и кровь Христа, называемое обычно пресуществлением, которое происходит при освящении их священником или каким-либо другим путем, противоречит не только Писанию1, но также и здравому смыслу, оно извращает суть этого таинства и является причиной многочисленных суеверий и грубого идолопоклонства.

1. Мтф. 26:26-29; Лк. 24:36-43, 50-51; Ин. 1:14; 20:26-29; Деян. 1:9-11; 3:21; 1 Кор. 11:24-26; Лк. 12:1; Откр. 1:20; Быт. 17:10-11; Иез. 37:11; Быт. 41:26-27.

7. Достойные участники, вкушающие видимые элементы этого таинства1, вкушают их также по вере, но не по плоти и не физически, а духовным образом, насыщаясь от распятого Христа и получая все блага Его смерти2; при этом тело и кровь Христа присутствуют не на физическом и плотском уровне, а духовным образом и воспринимаются верой участвующих в этом таинстве так же, как и сами элементы этого таинства воспринимаются их органами чувств3.

1. 1 Кор. 11:28.

2. Ин. 6:26, 35, 47-58.

3. 1 Кор. 10:16.

8. Все невежественные и нечестивые люди, будучи неспособными наслаждаться общением со Христом, недостойны Вечери Господней и не могут, оставаясь в своем состоянии, принимать участие в этом святом таинстве или допускаться к участию в нем, что было бы великим грехом против Него1; всякий, кто будет участвовать в нем недостойно, будет виновен против тела и крови Господней, и такой человек будет есть и пить осуждение себе2.

1. Мтф. 7:6; Еф. 4:17-24; 5:3-9; Исх. 20:7, 16; 1 Кор. 5:9-13; 2 Ин. 10; Деян. 2:41-42; 20:7; 1 Кор. 11:17-22, 33-34.

2. 1 Кор. 11:20-22, 27-34.

План главы

Тема: Вечеря Господня

Параграфы

1 I. Ее учреждение

А. Обстоятельства, при которых она была учреждена

Б. Предписанное соблюдение Вечери Господней

1. Место, где она должна совершаться

2. Продолжительность ее соблюдения

В. Многочисленные цели ее учреждения

1. Первостепенная, основная цель: "с целью постоянного воспоминания и возвещения Его жертвы в смерти Его"

2. Дополнительные, второстепенные цели:

утверждение нашей веры

подкрепление нашей духовности

углубление нашего посвящения

укрепление нашего общения

2 II. Ее суть

А. Ее описание

1. Что не является истинной Вечерей

2. Ее истинная суть

Б. Ее применение

3-4 III. Ее совершение

3 А. Правильное совершение

4 Б. Извращенное совершение

5-6 IV. Ее элементы

5 А. Определение истинного учения

6 Б. Опровержение ложного учения

7-8 V. Участие в ней (параграфы 7-8)

7 А. Блага, являющиеся следствием достойного участия

1. Его средства

2. Его природа

3. Его основание

8 Б. Ответственность за недостойное участие

1. Со стороны явно необращенных

2. Со стороны внешне обращенных

Комментарии

Внимательное исследование плана, представленного выше, показывает, что в этой главе наблюдается постоянное движение от утверждений к опровержениям. Извращение Римско-католической церковью Вечери Господней побудило авторов Вероисповедания почти в каждом параграфе переходить от изложения библейских истин к опровержению католических заблуждений.

А. А. Ходж говорит о Вечере Господней следующее: "В том факте, что она была учреждена нашим Господом лично в ту самую ночь, в которую Он предан был, не может быть никакого сомнения... она остается и поныне памятником истинности истории Евангелия, с которой связана"1. Защитники веры часто указывали на то, что Вечеря Господня совершалась христианами повсеместно, начиная с самого раннего периода, к которому нас возвращают исторические сведения. Единственно разумным объяснением данного исторического факта является то объяснение, которое дано в Новом Завете. Реальный человек Иисус Христос действительно учредил это таинство в самый критический момент Своей жизни в качестве вечного установления, которое должны соблюдать Его последователи. Продолжающееся совершение этого таинства Его последователями по всему миру на протяжении почти 2000 лет указывает на могущество, Божественность и подлинность Иисуса Христа.

Даже не приписывая никакого магического значения Вечере Господней, мы считаем ее тем не менее неотъемлемой частью христианской веры. Можно найти лишь несколько примеров, которые также важны для понимания христианства, как Вечеря Господня. Несмотря на это, многие христиане не понимают ее достаточно хорошо, что и побуждает нас объяснить некоторые моменты при изложении данной главы.

I. Ее учреждение (параграф 1)

Обстоятельства учреждения Вечери Господней придают этому таинству величие и торжественность при восприятии его в сердцах людей, принадлежащих Христу. Если последняя просьба умирающего друга, который очень дорог нам, имеет особое значение для нас, то не должна ли последняя просьба Христа перед Его смертью еще больше значить для нас? В свете этого рассмотрели ли вы надлежащим образом данное таинство и свои обязанности по отношению к нему? Допускаете ли вы пренебрежение членством в поместной церкви? Позволяете ли вы необоснованным сомнениям вводить вас в грех против этого особого повеления Христа?

Местом совершения Вечери Господней, как указывает Вероисповедание, являются "Его церкви" (Деян. 2:41-42; 20:7; 1 Кор. 11:17-22, 33-34). Вечеря Господня - это церковное таинство. Оно не было доверено семье, государству или какому-либо отдельному человеку. Вечеря Господня совершается должным образом только в поместной церкви и только лишь тогда, когда вся церковь собрана вместе. Это необходимо потому, что церковь обязана следить за тем, кто может быть допущен к участию в Вечере Господней, и контролировать то, как совершается это таинство. Обратите внимание на комментарии к параграфу 8.

II. Суть Вечери Господней

А. Ее описание

1. Что не является истинной Вечерей

Вероисповедание утверждает, что в Вечере Господней "Христос не приносится в жертву Своему Отцу и не совершается никакого реального жертвоприношенияради прощения грехов живых людей или умерших". В ранний период истории церкви благодаря тому, что христиане воспринимали слова в их непосредственно конкретном значении, а также вследствие суеверий язычников, Вечеря Господня стала облекаться все большей и большей таинственностью, стала внушать благоговейный страх и приобретать особую силу в глазах простых людей. Слова Христа "сие есть тело Мое" стали восприниматься буквально, и поэтому, когда служитель преломлял хлеб, то люди думали, что в этот самый момент приносится подлинная жертва за грех. Таким образом, Вечеря Господня, став новым олицетворением Христа, стала и новым жертвоприношением. Вероисповедание, однако, отрицает, что это является тем, чем должна быть Вечеря Господня. Библейское основание отрицания того, что во время совершения Вечери Господней происходит подлинное искупительное жертвоприношение, мы находим в Евангелии от Иоанна 19:30 и в Послании к Евреям 9:25-28 и 10:10-14.

2. Ее истинная суть

Вечеря Господня не должна рассматриваться как жертвоприношение. Она должна восприниматься в духовном плане, как воспоминание. В Евангелии от Луки 22:19 и в Первом послании к Коринфянам 11:24-26 неоднократно используются такие слова, как "помните", "воспоминание", "возвещаете", чтобы передать суть рассматриваемого таинства. Это означает, что Вечеря Господня заключает в себе только то, что может заключать воспоминание. Это таинство помогает нам не каким-то магическим или физическим образом, а как воспоминание духовно и в мыслях. Поэтому мы должны следить за тем, чтобы наши умы и наши души сознательно участвовали в этом таинстве во время его совершения (1 Кор. 11:27-29). Мы должны, кроме того, убедиться в том, что участвуем в нем в полном соответствии с Библией. Если Вечеря Господня является видимым Евангелием, воспоминанием того дела, которое совершил Христос, тогда она никогда не должна отделяться от проповеди Евангелия. Ее отделение и обособление несут на себе налет суеверного взгляда. В этом случае Вечеря Господня рассматривается не как воспоминание, а как что-то другое.

Б. Ее применение

Во свете всего этого Вероисповедание утверждает, что папское жертвоприношение, совершаемое во время мессы, является "крайне омерзительным, оскорбительным и вредоносным по отношению к жертве Христа". Оно не может нанести вреда действенности жертвы Христа, но оно наносит вред ее славе. Папская месса затмевает законченный, завершенный характер работы Христа и крадет у Него славу, осмеливаясь показывать ее как неоднократно повторяющуюся. Слава креста состоит в том, что на кресте Христос удовлетворил справедливость и правосудие Бога в отношении грехов всех Своих людей и совершил их искупление раз и навсегда. Жертвоприношение, совершаемое во время мессы, отрицает это. Если мы понимаем названные истины и верим в них, тогда папское жертвоприношение мессы будет для нас таким же омерзительным, каким оно было для самих авторов Вероисповедания.

Могут возникнуть следующие возражения: "Разве совершение Вечери Господней не является религиозным жертвоприношением? Разве Бога не восхваляют и не поклоняются Ему публично во время Вечери Господней? Не является ли такое поклонение жертвой?" Евангелие от Матфея 26:26-27, 30 и Послание к Евреям 13:10-16 дают положительные ответы на такие вопросы. Само Вероисповедание учит этому, говоря, что Вечеря Господня является "духовным приношением всевозможной хвалы Богу". Однако есть разница между приношением хвалы и кровавым жертвоприношением, между выражением нашей благодарности Богу и тем делом, которое совершил Христос. Даже в Ветхом Завете делалось различие между хлебными приношениями (мирными жертвами, жертвами благодарности) и жертвами за грех (жертвами повинности). См., например, главы 1-7 книги Левит.

Вечеря Господня не совершается должным образом, если мы не идем дальше самопроверки и исповедания греха. Она учреждена в атмосфере выражений благодарности, благословений и пения гимнов, поэтому должна быть духовным жертвоприношением всякой хвалы Богу.

III. Ее совершение (параграфы 3-4)

А. Правильное совершение (параграф 3)

В соответствии с Вероисповеданием совершение Вечери Господней состоит из трех основных частей. Господь Иисус определил молитву, преломление (и вкушение) хлеба и принятие чаши (1 Кор. 11:23-26; Мтф. 26:26-28; Мр. 14:22-25; Лк. 22:19-22).

В отношении молитвы указываются три момента. Совершать ее должны "Его служители", которым официально поручено представлять Христа и занимать Его место, подавая хлеб и чашу Его слугам. Как мы уже видели в главе 28, этим человеком должен быть пресвитер (старший брат) или его представитель, назначенный им. Его молитва должна быть молитвой благословения (сравните Евангелие от Марка 14:22 и Евангелие от Луки 22:19). Молитва благословения - это молитва благодарения, в которой Бога просят сделать вкушаемую нами пищу средством Божественного благословения для нас. Следовательно, всякая пища должна быть благословляема (Мтф. 14:19; 15:36; Лк. 24:30; Деян. 27:35). Поэтому и при совершении Вечери Господней следует особенно искать Божьего благословения. Результатом такой молитвы должно быть отделение хлеба и вина от общего употребления для священного использования (сравните 1 Тим. 4:4-5 и Быт. 2:3). Прошение о Божественном благословении на то, что Бог дал нам в Своем Слове, отделяет (освящает) его.

Б. Извращенное совершение (параграф 4)

Здесь называются пять признаков, являющихся характерными для извращенного совершения Вечери Господней, которое присуще Римско-католической церкви. Вот эти признаки: недопущение людей к участию в принятии чаши (Мтф. 26:27; Мр. 14:23; 1 Кор. 11:25-28), поклонение хлебу и вину, поднятие их, ношение их с целью поклонения и сохранение их впрок для какого-либо выдуманного религиозного употребления (Исх. 20:4-5).

Вестминстерское вероисповедание добавляет, что частные мессы (отправления Вечери Господней на дому) являются неверными. Баптисты опустили эту мысль, видимо, потому, что некоторые братья верили, будто совершение Вечери Господней для тех, кто прикован к постели, было бы в определенных случаях законным и правильным. Хотя это и может быть выражением любви по отношению к таким братьям, однако не служит поводом к разрешению проведения Вечери Господней частным порядком. Мы считаем, что данную мысль в Вероисповедании не следовало опускать. Как говорится в параграфе 1 и как поясняют ссылки, приведенные там, Вечеря Господня должна совершаться только "в Его [Христовых] церквах".

IV. Ее элементы (параграфы 5-6)

А. Определение истинного учения (параграф 5)

Истинное учение об элементах, используемых в Вечере Господней, содержит предварительное условие, утверждение и ограничение. Предварительное условие заключается в том, что речь здесь идет только о том хлебе и том вине, которые были должным образом отделены для использования, установленного Христом (обратите внимание на параграф 3). Утверждение состоит в том, что такой хлеб и такое вино связаны со Христом так, что поистине, хотя и в переносном смысле, они могут называться телом и кровью Христа. Чаша, например, иногда называется в соответствии с тем, что она собой обозначает, а именно новым заветом в крови Христа, благодаря тесной взаимосвязи между символом и действительностью, представляющей собой священный союз этого таинства. Ограничение состоит в том, что вино в чаше не становится кровью в буквальном смысле этого слова. По своему химическому составу элементы данного таинства остаются всего лишь хлебом и вином, каковыми они были и прежде.

Б. Опровержение ложного учения (параграф 6)

Ложное учение утверждает, что при освящении хлеб и вино фактически становятся физическим телом и кровью Христа. Это называется пресуществлением. Рейнхольд Сиберг, ученый, занимающийся историей церкви, замечает следующее по поводу официального принятия данной доктрины Римско-католической церковью: "Эта доктрина, разработанная... богословами, была возведена в ранг непреложной догмы папой Иннокентием III на Четвертом латеранском соборе в 1215 году. Она гласит: "Тело и кровь действительно содержатся в таинстве алтаря в форме [speciebus] хлеба и вина; при этом хлеб пресуществляется в тело, а вино - в кровь посредством Божественной силы... Это таинство никто и никогда не может совершать, кроме священника, который был посвящен должным образом"2.

Идея, выраженная словом "пресуществление", является официальной и, по общему мнению, непогрешимой догмой Римско-католической церкви. Вероисповедание утверждает, что эта доктрина несовместима как с Писанием, так и со здравым смыслом.

Она противоречит Писанию, потому что Библия не допускает того, чтобы фраза "сие есть тело Мое" воспринималась буквально, но требует, чтобы она понималась в переносном смысле. Буквальная интерпретация противоречит историческим обстоятельствам, в которых эта фраза была первоначально произнесена (Мтф. 26:26-29). А. А. Ходж говорит: "Кроме того, когда наш Господь сказал эти слова и подал хлеб ученикам, чтобы они ели его, то Он сидел вместе с ними, будучи в Своем неповрежденном теле, и ел и пил вместе с ними"3.

Эта доктрина также противоречит библейскому учению о личности Христа. Христос принял подлинное человеческое тело. И Он до сих пор имеет его. Он будет иметь его всегда. Это тело имеет определенные ограничения и не находится на земле в настоящее время (Лк. 24:36-43,50-51; Ин. 1:14; 20:26-29; Деян. 1:9-11; 3:21). Такое тело не могло присутствовать сразу в тысяче таинств. Более того, согласно ясному и определенному свидетельству Библии, "пресуществление" не может происходить на самом деле. Вечеря Господня является воспоминанием о Христе, "доколе Он приидет" (1 Кор. 11:24-26). Это говорит нам о реальности и обыкновенных, нормальных качествах Его человеческого тела и его отсутствии на Вечере Господней. Мы не вспоминаем того, кто присутствует с нами видимым образом.

Буквальное толкование не учитывает возможности использования некоторых слов в Библии в переносном смысле. Например, во время Вечери Господней Иисус сказал: "Сия чаша есть новый завет" (1 Кор. 11:25). Безусловно Христос имел в виду не чашу, а вино.

Сам контекст Библии требует толкования в переносном смысле. Поскольку единственным аргументом в пользу буквального понимания являются слова "сие есть тело Мое", то если бы даже иная интерпретация была признана верной, то и в таком случае доктрина пресуществления должна была бы рассматриваться как недоказанная. Дело, однако, в том, что другие факты, содержащиеся в Писании, опровергают ее.

Здравый смысл также вступает в противоречие с доктриной пресуществления, потому что он предполагает вескость и обоснованность тех выводов, которые мы делаем на основании наших пяти органов чувств. Хотя Писание учит, что то знание, которое может быть получено на основании наших чувств, является ограниченным (2 Кор. 5:7), однако оно везде подразумевает, что здравый смысл и благоразумие дают правильное понимание реальности (1 Ин. 1:1-3; Лк. 24:36-43). Наши чувства нас убеждают, что сущность элементов даже после их освящения не изменяется; они так и остаются хлебом и вином и не становятся плотью и кровью. В Евангелии от Иоанна 2:1-11 содержится пример подлинного пресуществления, но в том случае произошедшая перемена была явной и очевидной для органов чувств.

Два пагубных следствия учения о пресуществлении записаны в Вероисповедании. Первое заключается в том, что это ложное учение фактически разрушает Вечерю Господню. Те люди, которые верят в данную доктрину и думают, что они участвуют в Вечере, на самом деле участвуют не в ней, а в ее полном извращении. Второе пагубное следствие этой доктрины состоит в том, что она приводит к суеверию и идолопоклонству. Если элементы воспринимаются как физическое тело и кровь Иисуса, то к ним будут относиться с суеверным страхом и трепетом и будут делать их объектами идолопоклонства. Это, в свою очередь, культивирует страх перед тем, кто имеет силу и власть совершать такое чудо. Более того, поскольку данная доктрина противоречит здравому смыслу, она вынуждает того, кто верит в нее, не соглашаться со своим разумом, потому что подвергает сомнению нечто основополагающее, а именно выводы, основанные на чувствах. И если вы верите в эту доктрину, тогда вы сможете поверить во что угодно. Это открывает дверь ужасной опасности выведения веры из области исторической действительности в область мистики.

Доктрина лютеранской церкви о подпресуществлении (которая, вместо учения о том, что хлеб и вино превращаются в тело и кровь Иисуса, утверждает, что физическое тело и кровь Христа присутствуют в хлебе, находятся в нем или под ним после его освящения), выдвигаемая против доктрины пресуществления, также вызывает много возражений.

V. Участие в ней (параграфы 7-8)

А. Блага, являющиеся следствием достойного участия (параграф 7)

В параграфе 7 все внимание концентрируется на мысли о благах, являющихся следствием достойного участия в Вечере Господней.

Чтобы получить пользу от Вечери Господней, мы должны принимать в ней видимое участие и обязаны участвовать в ней с верой. Мы должны верить, что элементы этого таинства действительно представляют Спасителя и что, вкушая их как символы, олицетворяющие Его, мы на самом деле присваиваем себе блага, являющиеся результатом совершенной Им работы.

Вкушать Христа духовным образом - значит с верой принимать Его и все благословения завета, приобретенные благодаря Его ломимому телу и пролитой крови (Ин. 6:53-58). Слова, записанные в этих стихах, не могут пониматься буквально по нескольким причинам. Буквальное понимание представляло бы собой как раз непонимание евреев (стих 52). Возможно, что Иисус намеревался совершенно определенно опровергнуть такое понимание в стихах 60-63. Слова "ядущий" и "пиющий" (стих 54) стоят в настоящем времени. Поскольку в то время Иисус еще не учредил Вечери Господней, то эти слова не могут говорить о буквальном вкушении тела Христа во время Вечери Господней. Иисус неоднократно поясняет в ходе этой беседы, что под вкушением Его тела и крови Он подразумевал принятие Его и Его спасения с верой (стихи 29, 35, 47-58). Вера здесь сравнивается с вкушением, которое является процессом (принятие и усвоение). Как пища приносит пользу только тогда, когда она съедается, так и Христос приносит пользу только лишь тогда, когда Его принимают с верой. Поскольку Иисус здесь вообще не говорит о Вечере Господней, то мы можем прийти к заключению, что нет ничего качественно необычного в пользе, получаемой во время Вечери Господней, или в том, каким образом она совершается. Она представляет собой просто очень хороший способ духовного принятия Христа. Каждый раз, когда мы проявляем веру во Христа, мы делаем то же самое, что и во время Вечери Господней, и получаем те же самые благословения.

Видимое, физическое присутствие элементов (хлеба и вина), которые воспринимаются нашими органами чувств, является особой помощью, данной народу Божьему для того, чтобы для него стали явными тело и кровь Христа, которые представляют собой цену нашего искупления. Они, таким образом, представляют тело Христа не физически, а духовно. Единственно важным и существенным моментом в отношении тела и крови Христа является то, что они были ценой нашего искупления. Они не имели и не имеют никакого особого физического состава. Поэтому не было бы никакой пользы для нас вкусить их физическим образом, даже если бы мы и могли это сделать.

Б. Ответственность за недостойное участие (параграф 8)

Вероисповедание в параграфе 8 говорит о двух видах недостойного участия: во-первых, об участии явно необращенных людей и, во-вторых, о тех, кто участвует недостойным образом.

1. Со стороны явно необращенных

Явно необращенные названы в Вероисповедании так: "все невежественные и нечестивые люди". Никто из людей, не знающих Евангелия и его основных истин, не может достойно участвовать в Вечере Господней. Как могут такие люди вспоминать Христа, Которого они не знают? Знание необходимо для обращения (Еф. 4:17-21). Далее, никакой нечестивый человек не может достойно участвовать в Вечере Господней. Поведение такого человека показывает, что он не имеет спасительной памяти о Христе и является необращенным (Еф. 4:22-24; 5:3-9).

Для невежественных и нечестивых людей прийти и участвовать в Вечере Господней было бы великим грехом и грубейшим нарушением Третьей и Девятой Заповедей.

Вероисповедание не просто утверждает, что для таких людей участие в Вечере Господней было бы великим грехом. Оно утверждает, что великим грехом было бы также допущение таких людей к участию в ней. Следовательно, церковь имеет право и на нее возложена обязанность не допускать к участию в Вечере Господней тех, кто недостоин принимать в ней участие. Библейским основанием этого является, во-первых, наша обязанность не допускать, если мы можем, других совершать грех и навлекать на себя вину. Во-вторых, наша обязанность состоит в том, чтобы не общаться с нечестивыми людьми, если они утверждают, что являются христианами (1 Кор. 5:9-13; 2 Ин. 10). В-третьих, библейское основание заключается также в том факте, что Вечеря Господня предназначена только для церкви (Деян. 2:41-42; 20:7; 1 Кор. 11:17-22, 33-34).

Эти библейские истины требуют от нас, чтобы мы отвергли "открытое причастие", которое представляет собой практику допускать к участию в Вечере Господней всех желающих. Церковь обязана оберегать это таинство от такого опошления и осквернения. Если она не делает этого, то поступает неправедно. Данные библейские истины не требуют, однако, "закрытого причастия", которое представляет собой обычай, когда только члены поместной церкви, имеющие хорошую репутацию, или верующие определенной деноминации могут принимать участие в Вечере Господней. Если отрицается, что только какая-то определенная церковь или деноминация является истинной церковью (деноминацией), в которую входят истинные христиане, тогда закрытое причастие отвергает тех, кто в глазах Христа достоин участвовать. Истина требует "ограниченного причастия". Только истинным верующим, являющимся членами истинных церквей, может быть позволено принимать участие в Вечере Господней. Верная Слову Божию практика "ограниченного причастия" требует, по крайней мере, следующего: публичного провозглашения библейских требований и личного запрещения принимать участие тем, о которых известно, что они недостойны участвовать.

2. Со стороны внешне обращенных

Не только явно не обращенные люди могут совершить великий грех, участвуя в Вечере Господней; возможно также, что и члены истинных церквей, имеющие хорошую репутацию, могут участвовать в ней недостойно. Эти люди описываются во второй части параграфа 8, где говорится: "Всякий, кто будет участвовать недостойно...". Тут мы попытаемся ответить на три важных вопроса.

Что означают слова "виновен против тела и крови Господней"? (1 Кор. 11:27) Человек, участвующий в Вечере недостойно, грешит против тела и крови Господней тем, что оскверняет их. Он относится к хлебу и вину, символизирующим тело и кровь нашего Господа, как к обычной пище. Это является нарушением Третьей Заповеди, а именно: употреблением имени Христа напрасно. Значит, такой человек не думает о них и не поступает в отношении их соответственно их особому, святому назначению (1 Кор. 11:18-22, 33-34). Данный грех является очень тяжким и навлекает на отдельные личности и церкви, виновные в нем, временное дисциплинирующее и очищающее наказание (1 Кор. 11:30-32), но он не является непростительным (1 Кор. 11:32).

Что значит участвовать недостойно? Достойное участие здесь не является вопросом законных заслуг, а является вопросом евангельских приличий. Существует такое понятие, как евангельское достоинство. Это видно в Откровении 3:4, Послании к Ефесянам 4:1, Евангелии от Матфея 10:11, 37-38, Послании к Филиппийцам 1:27, Послании к Колоссянам 1:10, Первом послании к Фессалоникийцам 2:12, а также в Первом послании к Коринфянам 11:27, 29. Достойное участие - это, во-первых, воспоминание Христа во время Вечери Господней (стихи 24-26) с верой; во-вторых, это проверка самих себя (стих 28), испытание и восприятие себя как тех, кто воспоминает Христа и не думает об этом таинстве как об обычном принятии пищи; в-третьих, это рассуждение о теле Господнем (стих 29) и понимание с верой святого символизма и духовной значимости причастия; в-четвертых, это осуждение самих себя (стих 31), когда мы судим себя за неумение вспоминать Христа в ходе Вечери Господней и раскаиваемся в этом. Если мы действительно верим, что это таинство символизирует смерть Господа, и участвуем в нем, осознавая эту реальность, то мы достойны. Достойное участие не требует в течение месяца перед таинством проходить через болезненное, сверхстрогое самоисследование своей жизни. Достойное участие требует серьезного понимания с верой того, что мы собираемся делать. Оно невозможно без тщательного размышления о Вечере Господней и участия в ней в качестве кающегося и верующего грешника. Павел нигде не призывает христиан воздерживаться от участия в этом таинстве. Он везде увещевает их правильно подходить к нему. Неучастие в нем говорит о том, что христианин отказывается покаяться в своем неправильном, мирском подходе к Вечере Господней.

В чем состоит наказание за недостойное участие? Оно заключается во временной болезни и смерти (стих 30). Такие стихи, как этот, используются некоторыми для обоснования учения легкого и плотского христианства, для поддержания присущего ему отрицания необходимости стойкости святых до конца. Согласно учению, которое поддерживается плотским христианством, неспособность проявить постоянство и стойкость до конца заканчивается физической, а не духовной смертью. Первое послание к Коринфянам (11:30) обычно используется как веское доказательство этого. Нет, однако, никакой убедительной причины верить тому, что христианин может подвергаться наказанию вплоть до наказания смертью, согласно указанному месту в Библии.

Против такого толкования Первого послания к Коринфянам 11:30 свидетельствуют два очевидных факта, имеющих отношение к названному наказанию. Во-первых, это наказание является всеобщим, а не просто индивидуальным. Да, члены церкви на самом деле умирали. Умирали и истинные христиане. Но то наказание, о котором говорится здесь, это общее наказание общего церковного греха (стихи 30-32). Конечно же, грешили отдельные люди, и отдельные люди были судимы (стих 29). Но этот стих не утверждает, что умирали именно те люди, которые грешили. Он говорит, что онибыли судимы. Когда Давид согрешил, то умер не он, а его сын. Таким образом, может быть так, что у тех отдельных людей, которые тяжко согрешили, умирали их жены, мужья или дети. Нет никакой уверенности в том, что они сами умерли. Нигде не говорится о том, что истинные христиане умирали от Божественного наказания. Во-вторых, этот суд является наказанием, наказанием, которое дисциплинирует (стих 32). Здесь ясно выражена цель наказания. Она заключается в том, чтобы спасти нас от осуждения с этим миром. Здесь возникает вопрос: "Как наказание это делает?" Оно делает это, приводя нас к покаянию (Евр. 12:10-11). Если какой-то человек подвергается наказанию, то для того, чтобы он покаялся. Значит, если церковь наказывается, то это для того, чтобы она могла покаяться. Значение данных стихов довольно ясно: если человек подвергается наказанию, но не раскаивается, то это приводит его к осуждению вместе с этим миром.

Возникает еще один вопрос: "Как может человек покаяться, когда Бог наказывает его и наказание приводит такого человека к смерти раньше покаяния?" Если оно приводит его к смерти, когда он находится в нераскаянном состоянии, то можно ожидать только того, что этот человек будет осужден вместе с миром! Наказание, покаяние, неосуждение с этим миром неразделимо связаны друг с другом в Божественном плане.

31. О состоянии человека после смерти и о воскресении мертвых

1. Тела людей после смерти возвращаются в прах и подвергаются тлению1, но их души, которые не умирают и не засыпают, имея вечное существование, тотчас же возвращаются к Богу, Который дал их2. Души праведников, будучи соделаны тогда совершенными в святости, принимаются в рай, где они пребывают со Христом и созерцают лицо Божие во свете и славе, ожидая полного искупления своих тел3; а души нечестивых повергаются в ад, где они находятся в мучениях и абсолютном мраке, будучи соблюдаемы на суд великого дня4. Кроме этих двух мест, предназначенных для душ, разделенных со своими телами, Писание не признает никакого другого места.

1. Быт. 2:17; 3:19; Деян. 13:36; Рим. 5:12-21; 1 Кор. 15:22.

2. Быт. 2:7; Иак. 2:26; Мтф. 10:28; Еккл. 12:7.

3. Пс. 22:6; 3 Цар. 8:27-49; Ис. 63:15; 66:1; Лк. 23:43; Деян. 1:9-11; 3:21; 2 Кор. 5:6-8; 12:2-4; Еф. 4:10; Фил. 1:21-23; Евр. 1:3, 4:14-15; 6:20; 8:1; 9:24; 12:23; Откр. 6:9-11; 14:13; 20:4-6.

4. Лк. 16:22-26; Деян. 1:25; 1 Пет. 3:19; 2 Пет. 2:9.

2. В последний день те святые, которые будут живы, не умрут, но изменятся1; и все мертвые воскреснут2 в своих собственных, а не в каких-то других телах3; однако эти тела будут обладать иными качествами4 и соединятся снова с душами людей навеки5.

1. 1 Кор. 15:50-53; 2 Кор. 5:1-4; 1 Фес. 4:17.

2. Дан. 12:2; Ин. 5:28-29; Деян. 24:15.

3. Иов. 19:26-27; Ин. 5:28-29; 1 Кор. 15:35-38, 42-44.

4. 1 Кор. 15:42-44, 52-54.

5. Дан. 12:2; Мтф. 25:46.

3. Тела неправедных будут силой Христа воскрешены на поругание и посрамление1; тела же святых будут Его Духом2 воскрешены к славе3 и будут уподоблены Его славному телу4.

1. Дан. 12:2; Ин. 5:28-29.

2. Рим. 8:1, 11; 1 Кор. 15:45; Гал. 6:8.

3. 1 Кор. 15:42-49.

4. Рим. 8:17, 29-30; 1 Кор. 15:20-23, 48-49; Фил. 3:21; Кол. 1:18; 3:4; 1 Ин. 3:2; Откр. 1:5.

План главы

Параграфы

1 I. Промежуточное состояние

А. Различие между телом и душой в промежуточном состоянии

1. Тело

2. Душа

Б. Различие между праведными и нечестивыми в промежуточном состоянии

1. Состояние праведных

Их немедленный переход в это состояние

Их совершенная святость в этом состоянии

Их чудесное положение в этом состоянии

Их благословенный Друг, пребывающий с ними в этом состоянии

Их славная привилегия в этом состоянии

Их неполное благословение в этом состоянии

2. Состояние нечестивых

Их местонахождение

Обстоятельства, в которых они находятся

Что их ожидает

3. Отсутствие альтернатив

2-3 II. Окончательное изменение

2 А. Факт и значение этого окончательного изменения

1. Для тех, кто будет жив в последний день

2. Для тех, кто уже будет мертв в последний день

Б. Характер этого окончательного изменения

В. Неизменность этого окончательного изменения

Г. Время окончательного изменения

3 Д. Контраст в этом окончательном изменении

1. Воскресение неправедных

2. Воскресение праведных

Его принцип

Его действующая сила

Его характер

Комментарии

Начиная обзор глав 31 и 32, мы приступаем к рассмотрению предмета, который богословы называют эсхатологией. Эсхатология - это учение о последнем времени. С момента написания Вероисповедания в семнадцатом веке данная тема всегда вызывала горячие споры. Во свете этого интересно заметить, что баптисты ни в чем не разошлись со взглядами, которые до них уже имели пресвитериане и конгрегационалисты. В этом для нас есть определенный урок и, возможно, даже не один.

I. Промежуточное состояние (параграф 1)

Используя специальный термин "промежуточное состояние", мы имеем в виду период между смертью и воскресением. Когда человек умирает, он переходит в промежуточное состояние и остается в нем до дня воскресения. Поскольку это состояние не является конечным как для праведных, так и для нечестивых, то оно называется промежуточным.

Вероисповедание убедительно излагает учение Библии о промежуточном состоянии, показывая при этом различие между телом и душой в промежуточном состоянии и различие между праведными и нечестивыми в этом состоянии. Если мы действительно хотим правильно понять, что Библия говорит по этому очень важному вопросу, то мы должны подойти к изучению данной темы с учетом этих двух различий.

А. Различие между телом и душой

Первое существенное различие заключается в том, что люди состоят из двух качественно различных субстанций, которые Вероисповедание называет телом и душой. Поскольку они представляют собой качественно отличающиеся друг от друга субстанции, то их состояние и местонахождение могут после смерти быть отличными друг от друга.

1. Тело

Вероисповедание утверждает то, о чем нам ясно говорят наш жизненный опыт и Священное Писание. Ужасная реальность состоит в том, что мы умрем (умрут наши тела). После завершения процесса разложения (гниения) вы, т. е. ваше тело, будете представлять собой просто кучу праха, лежащую в гробу на каком-то кладбище. Это произойдет со всеми людьми вообще и с нами в частности; исключением из этого правила являются только Енох, Илия и те христиане, которые будут живы в момент возвращения Христа. Происходит же это как следствие Божьего проклятия, явившегося результатом непослушания Адама (Быт. 2:17; 3:19; Рим. 5:12-21; 1 Кор. 15:22).

2. Душа

Вероисповедание содержит два утверждения о душе, которые показывают контраст между ее положением в промежуточном состоянии и положением тела. Оно утверждает, во-первых, что душа "не умирает и не засыпает, имея вечное существование". "Вечное существование" мы понимаем как вечное бытие. Тело же разлагается и гниет. Оно прекращает существовать как таковое, но душа продолжает свое существование и после смерти. Она имеет жизнь.

Греческие философы рассматривали душу как вечную, бессмертную, божественную, небесную субстанцию. Они считали ее искрой божественного огня, думали о ней как о равной Богу, вечной и несотворенной. Это явно не то, что христиане имеют в виду, когда говорят, что душа вечна. И это совсем не то, о чем говорит Вероисповедание. Христиане верят, что душа, как и все остальное, сотворена Богом и каждый миг ее дальнейшего существования зависит от Него.

Физическая смерть не приводит к прекращению существования души. Души не умирают подобно телам. Они могут, как часть человеческого существа, испытать смерть, но сами по себе не становятся бездействующими в результате смерти и не разлагаются. Согласно определению Вероисповедания, они "не умирают и не засыпают". В этом сущность души. Она всегда находится в полном сознании. Данное свойство она не теряет и после смерти человека. В этом смысле душа является бессмертной.

Второе утверждение Вероисповедания, касающееся души, состоит в том, что в момент смерти она возвращается не в прах, а к Богу. Согласно Вероисповеданию, душа возвращается к Богу для того, чтобы ей еще до дня последнего суда была назначена предварительная награда или определено наказание.

Очень важно определить, где Библия говорит об этом. В Священном Писании немало мест, которые прямо говорят о положении праведников и нечестивых в период промежуточного состояния, и каждое из них подтверждает все то, что уже было сказано о различии между телом и душой. В каком-то смысле самым веским доказательством различия между ними является существование промежуточного состояния. Именно неестественность смерти наиболее ясно показывает, что человек состоит из двух частей. Обратите внимание на текст Второго послания к Коринфянам 5:1-8. Библия учит точно и определенно, что человек состоит из двух отличных друг от друга сущностей - тела и души (Быт. 2:7; Иак. 2:26; Мтф. 10:28; Еккл. 12:7).

Эти мысли вводят нас в библейское учение о смерти. Оно может быть представлено в четырех утверждениях.

1. Смерть, физическая смерть, - это наказание, являющееся следствием греха. Доказательство этого утверждения было представлено выше, когда приводились ссылки на книгу Бытие 2:17; 3:19, Послание к Римлянам 5:12-21 и Первое послание к Коринфянам 15:22.

Как наказание, являющееся следствием греха, смерть представляет собой искажение Божьего порядка творения. Человек своим грехом извратил Божие совершенное творение. Смерть как таковая является противоестественной в самом прямом и точном смысле этого слова. Смерть - это зло.

2. Смерть, физическая смерть, - это полное и неестественное разделение души и тела, приводящее к разрушению и разложению тела и к обнажению души. (Обратите внимание на стихи, приведенные выше.)

Разъединение тела и души в момент смерти является полным противоречием их сущности, которую они обрели при сотворении. Ни душа, ни тело не были предназначены для того, чтобы существовать отдельно друг от друга. Прогрессирующая дряхлость тела, говорящая о приближении смерти (Еккл. 12:1-6), и отвратительное разложение, следующее за ней, ясно показывают неестественный характер смерти.

3. Смерть, физическая смерть, - это знамение и символ будущей вечной смерти потомков Адама. Последствием физической смерти является "жало смерти", т. е. ее самый худший аспект (Откр. 20:14; 1 Кор. 15:56-57; Евр. 9:27). Смерть, самое ужасное событие, которое только можно себе представить, является символом ада - того самого страшного бедствия, которое может постигнуть любого человека.

4. Жало смерти было удалено от тех, кто пребывает в союзе со Христом. Такие люди не умирают в Адаме. Они умирают во Христе, и поэтому жало смерти, ее самое страшное последствие, не касается их (1 Фес. 4:14; Откр. 14:13; Рим. 8:37-39).

Христиане должны рассматривть смерть как реальность, имеющую отношение к ним и к другим людям. Если то, о чем вкратце говорилось выше, верно, то мы не должны пытаться получать удовольствие и наслаждение при мысли о смерти или проявлять к ней безразличное отношение. Честное признание ужасности и отвратительности физической смерти не должно нарушать нашего отношения к ней, потому что жало смерти не касается христианина. Смерть не забирает у него самого драгоценного богатства - Христа. Христианин может и обязан встретить смерть с мужеством и надеждой, которые свидетельствуют в пользу истинности Евангелия.

Неверующие обязаны помнить, что смерть - это не зрелище, на которое смотрят со стороны. Поскольку это так, то неверующий человек должен хорошо представлять, что такое смерть. Этот вопрос беспокоит любого человека. И если он не находит ответов в Библии, то гдеже он может получить их? Если идеи натурализма и материализма, которые преподаются в наших государственных школах и пропагандируются нашими известными учеными, действительно верны, то почему мысль о смерти так сильно беспокоит неверующего человека? Если смерть - это просто часть естественного хода событий в природе, то почему она кажется столь неестественной, столь ужасной для него?

Если смерть неестественна, является наказанием за грех и символом проклятия, тогда все имеет смысл. Если же смерть - это просто часть естественного хода событий в природе, тогда ничто не имеет смысла. Человеческие чувства в отношении смерти бессмысленны, даже жизнь самого неверующего бессмысленна. Учение христианства дает единственно разумное основание для понимания смерти. Если христианство истинно, тогда неверующему надо прекратить лелеять свои псевдосомнения и серьезно отнестись ко Христу.

Б. Различие между праведными и нечестивыми в промежуточном состоянии

Различие между праведными и нечестивыми раскрывается с использованием трех утверждений. Одно из них говорит о состоянии праведных, другое - о состоянии нечестивых, а третье показывает, что не существует никаких иных альтернатив. Третье утверждение, которое затрагивает, главным образом, вопрос чистилища, будет рассматриваться не отдельно, а при рассмотрении состояния праведных.

1. Состояние праведных

А. Их немедленный переход в это состояние

Ключевым словом в Вероисповедании при описании такого перехода является слово "тогда". Оно относится к фразе "после смерти... их души... тотчас же возвращаются к Богу". Далее Вероисповедание говорит, что "души праведников, будучи соделаны тогда совершенными в святости, принимаются в рай". Таким образом, Вероисповедание ясно учит, что не существует никакого промежуточного периода между самой смертью и вхождением праведных во славу.

Учение Вероисповедания в этом месте рассматривает и вопрос чистилища. Если нет никакого промежуточного периода между смертью и вхождением праведников во славу, тогда и не существует такого места, как чистилище. В конце данного параграфа Вероисповедание ясно говорит об этом: "Кроме этих двух мест, предназначенных для душ, разделенных со своими телами, Писание не признает никакого другого места".

Б. Их совершенная святость в этом состоянии

Первое из благословений, которое промежуточное состояние приносит верующим, состоит в том, что они становятся совершенно святыми. Это значит, что верующие становятся абсолютно безгрешными в отношении их нравственного состояния. И их души начинают в точности соответствовать совершенной праведности Бога.

В. Их чудесное положение в этом состоянии

Говорится, что местонахождением душ умерших является рай (небо). Это является гарантией того, что души праведников испытывают счастье, находясь в том состоянии, в котором они оказываются в момент смерти.

Г. Их благословенный Друг, пребывающий с ними в этом состоянии

Главным моментом в счастье праведников, находящихся в промежуточном состоянии, является то, что с ними пребывает их Друг. Они находятся вместе с Иисусом Христом. Как мы увидим далее, это является центральным утверждением Библии и фактом огромной важности для ее учения о промежуточном состоянии.

Д. Их славная привилегия в этом состоянии

Вероисповедание учит, что души праведников видят Бога. Это то, что богословы называют "блаженным видением". Они созерцают Его и пребывают на небе в непосредственной близости от славы Божией.

Е. Их неполное благословение в этом состоянии

Хотя души верующих обладают совершенной святостью, находясь в промежуточном состоянии, однако они не являются совершенными во всех других отношениях. Их благословение является еще несовершенным и неполным. Главное из всех благословений, которых им еще приходится ожидать, заключается в "искуплении их тел".

Пытаясь найти библейское обоснование этих утверждений, говорящих о положении праведников в промежуточном состоянии, нам показалось удачным представить учение Библии в форме кратких вопросов и ответов, которые мы называем "катехизисом на тему промежуточного состояния верующих".

Вопрос 1: Куда идут души верующих после смерти?

Ответ: Они идут ко Христу (Фил. 1:19-24; 2 Кор. 5:6-9; Лк. 23:43; Евр. 12:23-24; Откр. 14:13).

Данный вопрос и ответ на него поставлены первыми, потому что они представляют собой главное утверждение Библии, касающееся смерти верующих. В некотором смысле один этот ответ является ответом на все наши вопросы о состоянии человека после смерти.

Фундаментальная уверенность ветхозаветных верующих, когда Бог начал открывать им тайны жизни после смерти, состояла в том, что смерть не могла нарушить их взаимоотношений с Богом, Который состоял в завете с ними (Быт. 5:24; Пс. 22:6; 72:24; 15:9-11; 48:16). Содержание указанных стихов Ветхого Завета очень значительно. Они ясно и четко проводят различие между состоянием человека после смерти и воскресением мертвых. Основная уверенность псалмопевца в жизни после смерти совершенно ясна: Бог любви завета, Которого я познал и Который показал в моей жизни Свою заботу обо мне, не оставит и не покинет меня в смерти.

Эта твердая уверенность ветхозаветных верующих раскрывается полностью в Новом Завете, где ей уделено самое пристальное внимание. Точно так же, как Бог завета полностью явил Себя в Иисусе Христе, так и уверенность христианина в момент смерти рассматривается как убежденность, что "смерть... не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:37-39). Верующие умирают в Господе (1 Фес. 4:14; Откр. 14:13). Воля Христа заключается в том, чтобы Его народ был там, где и Он (Ин. 14:3). Поэтому, когда верующие умирают, они идут ко Христу (Лк. 23:43; 2 Кор. 5:6-8; Фил. 1:23; Евр. 12:23-24).

Сделаем несколько важных для практики замечаний, касающихся этой темы. Во-первых, жизнь со Христом и для Христа неотделима от уверенности в момент смерти. Там, где нет личного познания и практических взаимоотношений с живым Богом, не может быть и никакой библейской уверенности по поводу смерти. Поэтому есть основание полагать, что ваша уверенность в смертный час будет непосредственно связана с близостью ваших взаимоотношений с Иисусом Христом. Во-вторых, самое главное благословение и источник всех остальных благословений для верующих после смерти состоит в том, чтобы быть со Христом, чтобы быть там, где Он. Только любовь ко Христу и сильное желание быть с Ним сделают смерть желанной для нас. Эта реальность разоблачает широко распространенный сегодня интерес к жизни после смерти, показывая его плотской характер.

Вопрос 2: Где находится Христос?

Ответ: Христос находится на небе (Ин. 16:28; Мтф. 6:9; Деян. 3:21; Евр. 1:3; Еф. 4:10).

Вопрос 3: Что такое небо?

Ответ: Небо является особым местом обитания Бога, где Он особым образом показывает Свою славу (Пс. 22:6; 3 Цар. 8:27-49; Ис. 63:15; 66:1).

Хотя в Библии небо часто описывается как материальная вселенная, которую мы видим, однако слово "небо" также употребляется и для описания того места, которое невидимо для нас и которое является особым местопребыванием Бога и Его ангелов. Это привело к общераспространенному делению неба на три библейских неба: атмосферу, звездное небо и Божие небо. В Библии мы находим подтверждение такому делению. Павел говорит о том, что он "восхищен был до третьего неба" (2 Кор. 12:2, 4). Использование слова "небо" в Писании легко поддается классификации в соответствии с этими тремя значениями.

Божие небо может быть определено как особое место обитания Бога, где Он особенным образом проявляет Свою славу. Библия учит, что хотя Бог присутствует везде, Он особым образом пребывает в некоторых местах. В. М. Смит отмечает: "Хотя верно, что Писание учит о том, что "небо небес не вмещает" Бога (3 Цар. 8:27) и что Бог присутствует везде во вселенной, однако оно ясно и конкретно утверждает, что небо особым образом является жилищем Бога".

Возможно, что самым важным отрывком на эту тему является 3-я книга Царств, 8-я глава. Здесь описывается посвящение земного храма, построенного Соломоном, на то, чтобы быть земным домом Бога. Соломон, однако, неоднократно высказывает свои мысли о небе, которое образно представлено в земном храме (стихи 10-13, 27, 30, 32, 34, 36, 39, 43, 45, 49; обратите внимание также на Пс. 22:6; Ис. 57:15; 63:15; 66:1). В этих стихах неоднократно подчеркивается, что небо - это место особого присутствия Бога, где Его слава и Его свойства проявляются особенно ярко. И как таковое данное место является самым превознесенным и самым святым местом во вселенной.

Вопрос 4: Является ли небо определенным местом?

Ответ: Да, тот факт, что Енох, Илия и в особенности наш Господь находятся на небе, будучи в теле, убеждает нас в том, что небо - это материальное, физически существующее место (Быт. 5:21-24; 4 Цар. 2:10-18; Лк. 24:36-43; Деян. 1:1-11; Ин. 19:40-20:17; Евр. 12:22-24).

Что имеется в виду, когда говорится, что небо - это определенное место? Имеется в виду то, что небо является местом, имеющим пространственные размеры. Оно занимает определенное пространство. Оно является таким же реальным местом, как Лондон, Манила или Нью-Йорк.

Как мы можем доказать это? Наилучшим способом доказать, что небо - это определенное место, которое занимает какое-то пространство, является доказательство того, что на небе есть те, кто занимает там место. Это доказывается тем фактом, что Енох, Илия и наш Господь находятся на небе в своих телах (Быт. 5:21-24; 4 Цар. 2:10-18).

Свидетельство Библии о физическом присутствии нашего Господа на небе является важным и конкретным (Лк. 24:36-43; Деян. 1:3-4, 9-12; 3:21; Ин. 19:40-20:17; Евр. 2:14-18; 4:14-15; 6:20; 8:1; 9:24; 12:22-24).

Вопрос 5: Существует ли время на небе?

Ответ: Да, поскольку только один Бог не ограничен временем. Сотворенные же Им существа, обитающие нанебе, ограничены не только пространством, но также и временем (1 Тим. 1:17; Откр. 6:11; 20:4-6; Еф. 1:20; 2:7).

Поскольку Бог "бесконечен, вечен и неизменен в Своем Существе", то Он не подвержен ограничениям в пространстве и во времени. Согласно Первому посланию к Тимофею 1:17, Он не ограничен временем, но является "Царем веков". Вследствие влияния греческой философии, и особенно философии Платона, но вопреки всем библейским доводам, это качество Бога часто приписывалось небу и всем его обитателям. Однако тот факт, что на небе существует время, доказывается несколькими обстоятельствами.

1. Поскольку только Бог не ограничен временем, то единственно возможный способ для какого-либо творения сделаться неподвластным времени, заключается в том, чтобы стать богом. Библия, однако, нигде не учит этому. Это было бы ужасной ересью. Что бы ни подразумевали слова "войти в вечность", она не может означать, что мы станем вечными, как Бог.

2. Библия ясно учит, что души праведников на небе подвластны времени (Откр. 6:11). Вознесение Христа на небо не обозначило ли собой новую эру, эпоху или время в истории неба?

3. Время существует в вечности. Эта вечность называется "веком грядущим", "веком будущим" или "грядущими веками" (Мр. 10:30; Лк. 20:34-35; Еф. 1:21; 2:7). Вечное состояние является существованием как в пространстве, так и во времени. Поскольку и о небе, и о вечности обычно думают, что времени в них не существует, то когда доказывается, что вечность не безвременна, тогда это наводит на мысль, что и небо также не безвременно.

4. Представление о том, что на небе или в вечности не существует времени, часто подкрепляется ссылкой на Откровение 10:6: "...времени уже не будет". Однако достаточным опровержением этого является тот факт, что полные словари греческого языка показывают, что данный стих просто говорит о том, что не должно быть больше никакой задержки или промедления в исполнении Божьего плана.

Все это сводится к тому, чтобы довести до нашего сознания одну основную истину, а именно реальность славы неба. После грехопадения Бог изгнал человека изтого места, где Он присутствовал особым образом. Со времени грехопадения Иегова очень редко имел общение с людьми или являл Свое присутствие среди них видимым и внешним образом. Мы являемся изгнанниками. Даже христиане вынуждены ходить верою, а не видением, и жить в надежде, а не в реальности. Христиане часто рассуждают о небе, описывая его в таких туманных и неясных выражениях, что большей частью оно перестало реально существовать для них. Они представляют его нереальным, духовным миром, существующим вне времени и пространства. Вечность, будучи неподвластной времени, представляется им, вероятно, как место, наполненное живыми статуями, которые никогда не двигаются и навсегда застыли в позе, выражающей почтительность и благоговение. Небо же, находясь, по их понятиям, вне реального пространства, представляется им как какое-то нереальное, неосязаемое и духовное место. Какое облегчение испытываем мы, когда оставляем в стороне такие идеи, чтобы обратиться к реалистичным и трезвым понятиям Библии! Небо - это то место, где люди живут, имея свои тела (Енох, Илия и наш Господь). Если бы вы были там, то могли бы видеть вашего Спасителя и прикоснуться к Нему.

Вопрос 6: Как небо описывается в Библии?

Ответ: Оно описывается как град Божий и рай Божий (Евр. 12:22-24; Гал. 4:24-31; Лк. 23:43; 2 Кор. 12:2-4).

Кто-то может сказать, что такой ответ просто не принимает во внимание всей сложности и запутанности того, как Библия представляет небо. Мы верим, однако, что большинство библейских описаний неба соответствуют тем двум описаниям, которые даны в вышеприведенном ответе. Эти два описания чаще всего встречаются в Библии.

Небо - это град Божий (Евр. 12:22-24; Гал. 4:24-31). Как град Божий, оно является тем местом, где находятся Его храм и престол. Частые библейские описания неба как храма Божия и престола Божия могут быть суммированы под общим описанием неба как града Божия. Образ града очень богат по значению. Ниже в этой главе мы будем в общих чертах описывать его. А сейчас важно заметить, что небо - это не просто какой-то город. Это город Иерусалим. Иерусалим был библейской столицей обетованной земли, Ханаана (Евр. 11:16). Это подводит нас ко второму основному описанию неба, которое дает нам Библия.

Небо - это рай Божий. Библия приводит два примера для описания неба как прекрасного парка или сада. Рай, о котором говорится в Откровении 2:7, очевидно, напоминает сад Едемский. Там было дерево жизни. Там также человек имел общение с Богом в совершенной праведности и полном счастье. Небо является, таким образом, возвращением сада Едемского. С этим примером также тесно связан пример земли обетованной, земли Ханаанской, являющейся прообразом покоя, обещанного народу Божию (Евр. 11:16, сравните с 3:18-4:1; обратите внимание также на Откр. 6:11; 14:13). Покой Ханаана - земли, в которой текли молоко и мед, был великим обетованием, к которому Израиль стремился в течение многих тяжелых лет, проведенных в жгучей пустыне. Небо, таким образом, является наследством, к которому стремятся христиане. Глубокое понимание сути неба может быть достигнуто путем размышлений об образах райского сада и земли обетованной.

Описание неба как града Божьего и рая Божьего вызывает вопрос о том, не имеют ли эти два образа, используемые для описания вечности, отношения и к промежуточному состоянию? Возникает также и другой вопрос: "Разве не является вечным состоянием наше вечное наследование Нового Иерусалима и покоя Великого Ханаана?" "Да", - будет ответ на эти вопросы (обратите внимание на Откр. 21:2-4; Евр. 13:14; 9:15). Это подводит нас к рассмотрению учения о промежуточном состоянии. Промежуточное состояние предполагает вечное состояние. Небо - это нынешнее предвидение нашей будущей надежды. У христианина нет двух надежд. Он имеет одну надежду. Но эта одна надежда предвидится в небесном существовании душ верующих.

Вопрос 7: В чем заключается благословенное состояние душ верующих на небе?

Ответ: На небе они становятся неизменно и совершенно святыми и счастливыми (Евр. 12:23; Лк. 23:43; 2 Кор. 5:8; Фил. 1:23; Откр. 14:13).

Данный ответ говорит о четырех характеристиках состояния душ верующих на небе.

1. Это состояние является неизменным. Такой вывод следует из крайне важного факта, что спасение - это результат осуществления суверенного намерения Бога. "Дары и призвание Божие непреложны" (Рим. 11:29). Благословение, полученное в небесном граде, является, таким образом, необратимым и непреложным. Если бы свободная воля была источником спасения, тогда отец ранней церкви Ориген был бы прав, когда учил, что все спасутся и что спасенные могут также отступить и лишиться славы небес. Мы, однако, верим, что спасение полностью зависит от Бога, и поэтому слава неба является вечной и неизменной. Это ясно подразумевается в библейском утверждении, что этот небесный город "имеет основание, которого художник и строитель Бог" (Евр. 11:10). Град Божий является также безопасным местом, представляя собой то, чем все города в идеале должны были бы быть (Пс. 47:4, 9). Это означает также, что души верующих там, как говорится в Послании к Евреям 12:23, "достигли совершенства", т. е. достигли цели в буквальном смысле. Эта цель, будучи целью всемогущего Бога, является нерушимой и неизменной.

2. Это состояние совершенной святости. Три обстоятельства требуют такого вывода. Во-первых, о состоянии современной святости ясно и определенно говорит Послание к Евреям 12:23. Смысл утверждения о "духах праведников, достигших совершенства", состоит в том, что они были сделаны совершенными именно как праведники. Как было замечено прежде, "достигать совершенства" буквально означает "достигать определенной, назначенной цели" или "доводить до завершения". Определенной целью праведников является, конечно же, награда вечного наследия. Аналогия, проводимая в Писании, поясняет, что один из аспектов благословения этого наследия заключается в том, что на небе верующие становятся нравственно совершенными. Смысл Послания к Евреям 12:23 состоит в том, что души верующих достигают этого совершенства после смерти.

Во-вторых, то, что души праведников становятся совершенными в святости, определяется их местонахождением. Они находятся во святом городе и рае Божием. Пребывание там требует совершенной святости (Откр. 21:27; Быт. 3). Человек был изгнан из сада Едемского, когда впал в грех, и он не может быть допущенобратно, чтобы пребывать пред лицом Божиим, до тех пор, пока сам не восстановлен в нравственном совершенстве. Жизнь в том городе, который купается в ослепительном свете славы Бога, обитающего там, требует нравственного совершенства (Евр. 12:23).

В-третьих, нравственное совершенство душ верующих определяется их Другом. Они пребывают там со Христом. Это является главным принципом Библии. После смерти верующие перестают жить верою и начинают жить видением (2 Кор. 5:6-8). Но увидеть Христа - это значит стать подобным Ему (1 Ин. 3:1-3). Хотя здесь говорится о Его втором пришествии, однако принцип, который утверждается в данном случае, является более общим. Мы станем подобными Ему, потому что увидим Его. Если же после смерти наши души увидят Его, тогда они должны будут стать подобными Ему.

3. Это состояние совершенного счастья. Всякий, живущий в раю Божием, во граде Божием и с Сыном Божиим, должен быть абсолютно счастливым.

4. Это состояние является незавершенным. Только в самих себе, т. е. в своих душах, находящиеся в раю являются совершенно счастливыми и святыми. Как мы увидим при рассмотрении вопроса 10, существуют определенные ограничения, которые касаются совершенного счастья этих душ.

Вопрос 8: Что эти души делают на небе?

Ответ: Они покоятся в небесном Ханаане. Они общаются со своими согражданами, населяющими небесный Иерусалим. Они царствуют со Христом. Они созерцают Бога и наблюдают, как Агнец ходатайствует в истинном храме, где они служат и поклоняются Богу (Откр. 14:13; 6:11; Лк. 23:43; Евр. 12:23; Откр. 20:4-6 сравните с 3:12, 21).

1. Они покоятся в небесном Ханаане (Откр. 6:11; 14:13). Концепция покоя в Писании чрезвычайно богата. Мы не сможем здесь рассмотреть всего, что подразумевает данное слово. Стихи, которые мы только что прочитали, поясняют, что для душ верующих небо является местом покоя и отдыха. Это не должно удивлять нас, потому что это небесный Ханаан. Ханаан был местом покоя для народа Божия, землей, где израильтяне могли служить Богу, не подвергаясь притеснениям со стороны фараона и не испытывая на себе опасностей путешествия по пустыне. В Ханаане они обрели покой, и там прекратились их тревоги, неприятности и тяжелый труд их прежней жизни. Эта мысль о прекращении тревог и бед ясно представлена в Откровении 14:13. Души верующих на небе отдыхают от своих трудов. Обратите внимание на то, что слово "труд" здесь употребляется во множественном числе. Суть этих трудов изложена в стихе 12. В этом мире верующим было необходимо проявлять стойкость и постоянство в соблюдении Божиих заповедей и в вере в Иисуса. "Стойкость и постоянство" подразумевают, что было определенное противодействие их стараниям и стремлениям служить Христу. Контекст данного отрывка показывает, что это противодействие исходило, главным образом, от мира и от дьявола. Их собственная плоть также являлась причиной того, что послушание Богу представляло собой тяжелый труд. Покой неба означает прекращение подобных битв, способность поклоняться и служить Богу без каких-либо помех и препятствий, а также предварительное наслаждение теми наградами, которые Бог дал им за их верный труд. Чем Ханаан был для израильтян, чем день покоя является для утомленного христианина, тем и небо будет для душ верующих, но в значительно большей степени.

2. Они общаются со своими согражданами во граде Божием. Часто возникает вопрос: "Узнаем ли мы друг друга и будем ли общаться друг с другом на небе?" На этот вопрос дается положительный ответ. Само описание неба как града Божия показывает, что между жителями этого города существуют общение и товарищество. Город в Писании - это общество, живущее в гармонии и согласии. Вообще неотъемлемой чертой любого города является то, что он представляет собой общество. Общество же по своему определению подразумевает общение и личные взаимоотношения. Небо как город Божий является таким обществом.

То, что мы узнаем других христиан на небе и будем общаться с ними, дополнительно подтверждается основной истиной, имеющей отношение к промежуточному состоянию. Эта истина заключается в том, что мы будем со Христом. Пребывание со Христом, или жизнь в Его чертогах, совершенно ясно и неизбежно влечет за собой познание Его и общение с Ним. Если ясно то, чтомы будем знать нашего Господа и общаться с Ним, тогда вполне разумно предположить, что мы узнаем и будем общаться также и с душами праведников.

3. Они царствуют со Христом. Христиане уже законно посажены со Христом на небесах, т. е. благодаря нашему союзу с Ним мы уже участвуем в Его славном царствовании (Еф. 2:6; Кол. 3:1-3). Но то, что мы сейчас имеем как залог будущих благ, испытаем лично, когда в момент смерти покинем этот мир, чтобы быть со Христом. Тогда наши души пойдут туда, где Он царствует одесную Бога (Фил. 1:23). Это не просто вывод из предыдущих истин. Это прямое утверждение Писания в его учении о промежуточном состоянии (Откр. 3:21). Сказанное в нем произойдет в момент второго пришествия Христа, когда святые будут судить мир (1 Кор. 6:2-3). Но есть три обстоятельства, подтверждающие исполнение этого обетования в период промежуточного состояния. Во-первых, совершенно естественно думать о царствовании со Христом, обещанном здесь, что оно начинается с момента окончания победной жизни христианина, когда он исполнил условие, необходимое для получения этих обетований. Во-вторых, другие обетования, предназначенные для христиан-победителей, исполнятся в период промежуточного состояния (Откр. 3:5; 6:11; 2:7; Лк. 23:43; 2 Кор. 12:4; Откр. 3:12; 6:11; 20:6). Это предварительное исполнение обетований, данных христианам-победителям, в период промежуточного состояния подтверждает тот принцип, что существует определенная преемственность между промежуточным состоянием и вечностью. В-третьих, Откровение 20:4-6 прямо утверждает, что существует такое исполнение обетований. Это приводит нас к пониманию его важности для учения о промежуточном состоянии.

Здесь мы не можем даже кратко рассмотреть главу 20 книги Откровение. Есть превосходные комментарии, которые подробно излагают толкование этой главы и с которым мы согласны2. Со всем Новым Заветом и с содержанием стихов 4-6 главы 20 соотносится толкование, которое рассматривает эти стихи как описывающие славное состояние душ верующих, и особенно душ мучеников, находящихся на небе в этот период. Согласно этому толкованию, Откровение 20:4-6 должно рассматриваться как завершающий аккорд Нового Завета, посвященный теме промежуточного состояния. Три вопроса объясняют важность этих стихов для понимания промежуточного состояния.

Что увидел Иоанн? Он увидел души, "души обезглавленных". Это означает, что он увидел души тех, кто был обезглавлен и оставался в таком обезглавленном состоянии. Слово "души" может, конечно же, использоваться в Библии по отношению к живым людям, но оно также естественно относится и к бестелесным духам и используется именно таким образом в книге Откровение (6:11). В этих стихах данное слово должно относиться к бестелесным духам, поскольку души людей, которые были обезглавлены (здесь в греческом тексте используется совершенная форма прошедшего времени), должны были находиться вне своих тел.

Где находятся эти души? Они сидят на престолах (стих 4) и видят исполнение обетования, записанного в Откровении 3:21, где Христос говорит: "Побеждающему дам сесть со Мною на престоле Моем".

Что они делают? Они живут, царствуют и служат как священники.

Какое триумфальное зрелище! Римляне думали, что они убили христиан и им удалось положить конец всякому влиянию, которое христиане имели. Они относились к ним как к недостойным жить в человеческом обществе. Но все, чего достигли их самые ужасные гонения и преследования, заключалось в том, что эти христиане перешли в истинную жизнь, стали царствовать на небе со Христом и служить на святом месте в присутствии Бога. Какое победоносное оправдание мучеников Христовых! Это подводит нас к рассмотрению четвертого вида их деятельности.

4. Они созерцают Бога и наблюдают, как Агнец ходатайствует в истинном храме, где они служат и поклоняются Богу (Откр. 3:12; 20:6). Один пуританин заметил, что здесь, на земле, мы имеем только лишь смутное представление о ходатайственном и посредническом служении Христа, но там мы ясно увидим Его за работой. Это, несомненно, должно произвести на нас глубокое и соответствующее впечатление.

Вопрос 9: Когда души верующих попадают на небо?

Ответ: Души всех верующих попадают на небо сразу после смерти (Лк. 23:43; Фил. 1:23; 2 Кор. 5:6-8).

Ключевым словом здесь является слово "всех". Данный вопрос и ответ на него затрагивают тему чистилища. Существуют два аргумента, которые убедительно доказывают правильность вышеприведенного ответа. Первый доказывает, что учение о чистилище не имеет совершенно никакого библейского обоснования и включает в себя многие из ложных доктрин Римско-католической церкви, например различие между смертным грехом и грехом, который может быть прощен3. А второй говорит о том, что, кроме неба, для душ верующих нет никакого другого места, о котором бы говорилось в Писании. Души верующих должны пойти на небо, ни о каком другом возможном месте Библия не говорит.

Каждый стих, говорящий о пристанище душ умерших, описывает это место как небо (обратите внимание на Луки 23:42-43). Некоторые из тех, кто не признает немедленного восхождения верующих на небо, переводят стих 43 следующим образом: "Истинно говорю тебе ныне, будешь со Мною в раю". Они ставят запятую после слова "ныне" и соединяют его со словами "истинно говорю тебе". Есть, по крайней мере, три неправильных момента, связанных с таким толкованием данного стиха. Во-первых, такой перевод делает слова Иисуса совершенно бессмысленными. Когда же еще Иисус мог сказать эти слова? Во-вторых, такой перевод искажает естественный смысл данного отрывка. Разбойник попросил, чтобы Иисус вспомнил о нем по пришествии в Свое царство. И Иисус тогда ответил ему: "...ныне же будешь со Мною в раю". В-третьих, такой перевод игнорирует сам контекст, потому что в стихах, которые непосредственно следуют за этим стихом, говорится, что Иисус умер в тот же самый день (стихи 44-46). Обратите внимание также на Второе послание к Коринфянам 5:6-8. Здесь Павел выражает уверенность в том, что его смерть будет означать переселение к Господу на небо. Мы хотим подчеркнуть, что то, что верно в отношении Павла, верно и в отношении всех верующих. Павел использует местоимение "мы" в каждом стихе этого отрывка. Это означает: он ожидал, что по крайней мере его соработники, если не все верующие, испытают на себе то же самое благословение. И далее, в стихах 6, 8, 9, Павел повторяет одни и те же слова, но в разной форме: "...водворяясь в теле, мы устранены от Господа...", "...выйти из тела и водвориться у Господа...", "...водворяясь ли, выходя ли, быть Ему угодными..." (обратите внимание также на Фил. 1:21-24; Евр. 12:23; Откр. 6:9-11; 14:13; 20:4). Разбойник на кресте, Павел, его соработники, души праведников, достигшие совершенства, мученики, мертвые, умирающие в Господе, - все без исключения находятся на небе. Если все они находятся на небе, если нам не говорится ни о каком другом пристанище, предназначенном для душ верующих, если все христиане одинаково пребывают в союзе со Христом, если они в равной степени прощены и в равной степени являются сонаследниками славы, тогда мы должны сделать вывод, что души всех верующих тотчас же попадают на небо после смерти.

Вопрос 10: Является ли благословение этих душ полным?

Ответ: Нет! В промежуточном состоянии цель искупления еще не достигается. Их благословение является, таким образом, неполным по пяти пунктам: они еще не получили искупления своих тел; их братья - люди, избранные Христом, еще не все искуплены; их наследие - искупленное творение - еще не принадлежит им; за них еще не было совершено публичного отмщения на последнем суде; их враги еще не были судимы (2 Кор. 5:1-8; Откр. 6:11; 21:1).

При рассмотрении предыдущих вопросов мы акцентировали внимание на том, что промежуточное состояние часто рассматривается в Писании как ожидание или предварительное исполнение благословений вечности. Поэтому существует определенная преемственность между промежуточным состоянием и вечным состоянием. В вопросе 8 мы упомянули, что есть уравновешивающая реальность по отношению к промежуточному состоянию, на что обращает внимание Писание. Промежуточное состояние хотя и является состоянием совершенной святости и в каком-то смысле состоянием совершенного блаженства, но одновременно это состояние незавершенности. В ответе на вопрос 10 называются пять пунктов, по которым благословение промежуточного состояния является неполным. Даже поверхностного знания Писания достаточно для того, чтобы показать, на чем основываются эти пять утверждений. Обратимся к двум фрагментам, отражающим суть незавершенного характера промежуточного состояния.

Итак, первый фрагмент, к которому мы обращаемся, - это фрагмент из Откровения 6:9-11. Здесь раскрывается несколько аспектов, показывающих неудовлетворенность душ в их промежуточном состоянии. Самый заметный из них - это недостаток мщения, который чувствуют души праведников, потому что их враги еще не судимы. Не совершившееся пока правосудие делает благословение этих душ неполным. О двух других аспектах не говорится так прямо. Описание "душ убиенных", которое приводится в стихе 9, указывает на их бестелесное состояние как на состояние беспокойства. Упоминание в стихе 11 о "сотрудниках их и братьях их, которые будут убиты" говорит нам о единстве избранных Божиих. Благословение душ верующих будет неполным до тех пор, пока их братья еще подвергаются враждебному отношению со стороны этого жестокого мира.

Второй отрывок не имеет такого метафорического контекста. Он содержится во Втором послании к Коринфянам. В нем также говорится о неудовлетворенности душ в промежуточном состоянии. Когда Павел говорит о наготе и совлечении (обнаженности) (2 Кор. 5:3,4), то он ссылается на промежуточное состояние, которое начинается после смерти, и на жизнь вне тела, которую смерть влечет за собой. Кроме того, эти стихи точно передают желание Павла не быть нагим, но облечься, если возможно, в преображенное тело, которое покроет его смертное тело. В стихах 2 и 4 Павел использует глагол "облечься", который буквально означает "одевать поверх чего-то". Это, если говорить точно, не тот же самый глагол, который используется в Первом послании к Коринфянам 15:53-54 для описания воскресения мертвых, где он означает "облекаться, надевать". Таким образом, в 5-й главе Второго послания к Коринфянам Павел совершенно определенно размышляет о промежуточном состоянии, представляющем собой бестелесное существование, которое является нежелательным и неудобным в некоторых отношениях.

2. Состояние нечестивых

Утверждение Вероисповедания, касающееся состояния нечестивых людей после смерти, должно многих отрезвить. В нем вполне определенно сказано: "А души нечестивых повергаются в ад, где они находятся в мучениях и абсолютном мраке, будучи соблюдаемы на суд великого дня". Как видим, Вероисповедание сообщает нам о положении нечестивых во время промежуточного состояния следующее: их местонахождение (ад), условия, в которых они находятся (мучения и мрак), и то, чего они ожидают (суд великого дня). Чтобы до конца понять библейское основание этих утверждений, мы должны рассмотреть два вопроса: основные библейские слова, имеющие отношение к состоянию нечестивых, и основные стихи, в которых описывается их состояние.

А. Основные библейские слова, имеющие отношение к состоянию нечестивых

Никакое изучение промежуточного состояния не будет полным, если оно не включает исследования значения слова "шеол"3 в Ветхом Завете и слова "ад"4 , которое является его эквивалентом в Новом Завете. Неопределенность, путаница и заблуждения, являющиеся результатом этого, особенно связаны со значением слова "шеол".

Секты, подобные "Свидетелям Иеговы", утверждают, что шеол означает забвение, или прекращение существования. Достаточным опровержением этого является та бессмыслица, в которую такое толкование превращает стихи, подобные Второзаконию 32:22, где говорится, что огонь "жжет до ада", т. е. "жжет до смерти".

Модернисты и некоторые евангельские верующие, попавшие под влияние модернизма, думают, что это слово относится к призрачному подземному миру, или к преисподней. Согласно этому взгляду, на еврейское понимание жизни после смерти было оказано значительное влияние со стороны народов, окружавших Израиль. Общераспространенное понимание, бытовавшее в те дни, заключалось в том, что как хорошие, так и плохие люди попадали в мрачную преисподнюю. Данная точка зрения основывается на тех текстах, которые подразумевают, что все люди попадают после смерти в одно и то же место - шеол (Еккл. 2:14; 3:19; 6:6; 7:2; 9:2,3,10; Быт. 37:35; Пс. 9:18; 2 Цар. 1:23). Можно предположить, что эти стихи действительно учат, что все люди попадают в шеол после смерти. Однако, как мы увидим далее, предположение, что слово "шеол" используется для того, чтобы описать только одно место, преисподнюю, является маловероятным. Для такого взгляда характерно отсутствие должного внимания к тем стихам, которые ясно учат, что существует различие между праведными и нечестивыми после смерти (Прит. 14:32). Ветхий Завет содержит ясное доказательство того, что праведные живут благословенной жизнью после смерти, а нечестивые подвергаются наказанию.

Иудаизм переходного периода (на стыке Ветхого Завета и Нового Завета) рассматривал в шеоле, по крайней мере, два разных отделения: одно для праведников и другое для нечестивых. Бис описывает такую точку зрения следующим образом: "Основное развитие в этом периоде состоит в том, что шеол теперь делится на два отсека: один из них предназначается для хороших людей (рай), а другой - для злых и грешных (геенна)" 4. Эта теория была разработана, вероятно, для того, чтобы разобраться с той самой дилеммой, о которой говорилось выше. Ветхий Завет учил, что все люди попадают в шеол, но он также учил, что после смерти существует различие между праведными и неправедными. Евреи решали данную дилемму, принимая без доказательства идею о том, что шеол состоял из двух отделений: в одном из них мучились нечестивые, а в другом наслаждались благословениями праведники. Некоторые отцы ранней церкви, а также современные диспенсационалисты приняли на вооружение данную теорию и усовершенствовали ее с христианской точки зрения.

Существует довольно много возражений против этой теории. Первое из них заключается в том, что она противоречит Ветхому Завету, который утверждает, что верующие даже и в те времена попадали на небо (Быт. 5:24; 4 Цар. 2:11; Пс. 22:6; 72:23-24). Во-вторых, как мы уже видели ранее, рай в Новом Завете идентичен небу (2 Кор. 12:4; Откр. 2:7; Лук. 23:43). В-третьих, эта теория не согласуется с Евангелием от Луки 16:22-23. Богач оказался не в геенне, а в аду. Слово "ад" является греческим эквивалентом слова "шеол". Рай, или лоно Авраамово, противопоставляется не геенне, а аду.

Существует предпосылка, согласно которой шеол и ад не всегда описывают одно и то же место в Библии. Эта предпосылка отрицается во всех ложных толкованиях. Библейское слово "смерть", которое тесно связанос другими словами, обозначающими аналогичные понятия, и имеет несколько различных значений в Писании (физическая смерть, духовная смерть, вечная смерть), показывает недостаток обоснованности того предположения, что шеол всегда обозначает одно и то же место. Беркхоф говорит, что изучение использования слова "шеол" в Ветхом Завете показывает, что это слово не всегда имеет одно и то же значение. Он также отмечает, что многие ортодоксальные толкователи соглашаются с ним5.

Мы уже сказали о том, что происхождение слова "шеол" точно неизвестно. Это, однако, не означает, что его общее значение неясно в Писании. На самом деле, первые пять библейских отрывков, в которых используется данное слово, являются достаточными для того, чтобы совершенно ясно и четко показать его общее значение (Быт. 37:35; 42:38; 44:29-31; Числ. 16:30,33; Втор. 32:22; 1 Цар. 2:6). Шеол, какое бы более конкретное значение это слово ни имело, обозначает то, что находится внизу. Шеол - это место внизу.

Это общее значение вызывает ассоциацию, которая поможет прояснить значение и использование слова "шеол" в Библии. Если шеол - это то, что находится внизу, то какое слово является его библейской противоположностью? Это древнееврейское слово "шамаим", которое переводится как "небо" или "небеса". Точно так же, как шеол представляет собой то, что находится внизу, так шамаим представляет собой то, что вверху. Это различие становится ясным при рассмотрении Книги Иова 11:8, Псалма 138:8 и Книги Амоса 9:2.

Нам особенно интересно то, что слово "шамаим" используется для описания разнообразных реалий. Библия различает три неба: воздушное небо (атмосферу), звездное небо и небо Божие (2 Кор. 12:1-4). Указанная нами ассоциация, существующая между словом "шамаим" и словом "шеол", наводит на мысль, что шеол также может обозначать различные реалии. Видимое небо - это то, что находится над нами. Следовательно, оно связано с Богом и символизирует место Его обитания и место, полное благословений. Шеол - это место, которое в буквальном смысле находится внизу, и оно связано, таким образом, с тем, что является полной противоположностью Бога и Его благословений. Шеол, следовательно, символизирует место скорби и страдания, которое лишено присутствия Божия и благословений. Иногда оно используется для описания могилы, а в других случаях при описании ада, потому что могила является символом Божественного наказания и, таким образом, символом ада. Следующая схема наглядно показывает данную взаимосвязь между небом (шамаим) и шеолом.

Небо Божие

Небо

----

----

Земля

----

----

Шеол

Шеол огненный

Основным доказательством правильности такой интерпретации шеола является то, что данное слово используется для обозначения ада - места наказания нечестивых людей после смерти. Есть много отрывков в Ветхом Завете, в которых это значение слова "шеол" раскрывается довольно убедительным образом (Втор. 32:22; Иов. 21:13; 24:19; 26:6; Пс. 9:18; Прит. 5:5; 9:18; 15:24; 23:14). Следующие обстоятельства требуют принятия именно такого, наиболее убедительного толкования этих отрывков. Во-первых, утверждение, записанное в книге Притчей 14:32, требует, чтобы нечто большее, чем просто физическая смерть, имелось в виду. Во-вторых, тот факт, что даже праведники сходят в могилу, говорит о том, что авторы данных стихов имели в виду то, что справедливое наказание нечестивых должно быть намного больше физической смерти и могилы. В-третьих, литература иудаизма переходного периода, написанная на рубеже Ветхого Завета и Нового Завета, подтверждает, что евреи видели в этих библейских стихах нечто большее, чем просто физическую смерть и могилу. В-четвертых, использование слова "ад", греческого эквивалента слова "шеол", ясно показывает, что для богодухновенных авторов Нового Завета шеол представлял собой ад. Это так, потому что использование слова"ад" для обозначения ада в Новом Завете неоспоримо (Мтф. 11:23; 16:18; Лк. 10:15; 16:23). В-пятых, Ветхий Завет учит, что праведные избавлены от шеола, несмотря на то, что в определенном смысле праведные умирают и оказываются в шеоле, в могиле (Прит. 15:24; Пс. 48:15-16). Необходимо понять различие между местом наказания в загробной жизни, от которого праведники избавлены, и могилой, которая является его символом и от которой праведники не избавлены до наступления последнего дня. Иначе учение о том, что праведники избавлены от шеола, не имеет никакого смысла.

Подтверждение существования ада не является вопросом приведения в качестве доказательства одного, двух или даже десяти стихов из Библии. Реальность ада - места мучений душ нечестивых, лишенных своих тел, вплетена в структуру Библии, и не только в структуру Библии, но и в саму суть земного существования. Слова, используемые в Библии для описания того состояния, в которое мы входим в момент смерти, - это те слова, которые напоминают нам о том, что смерть является Божественным наказанием. Шеол может означать могилу, но он означает ее потому, что указывает нам на противоположность всего Божественного и благословенного, и поэтому он также означает ад. Земное существование с его некрологами, похоронами и кладбищами является постоянным напоминанием о том, что все человечество живет под постоянной угрозой Божественного гнева. Мы никогда не усовершенствуемся настолько, чтобы эти напоминания перестали быть необходимыми. Скорее наоборот, когда мы стареем и мысли о смерти становятся привычными для нас, тогда мы все больше и больше нуждаемся в этих напоминаниях.

Б. Основные библейские тексты, описывающие состояние нечестивых

1. Евангелие от Луки 16:19-31. Учение Христа, изложенное в этих стихах, искажается по двум направлениям. Очень уж буквальное их толкование приводит к тому, что здесь находят то, чего на самом деле нет. Такие толкователи оцеживают каждую деталь этого учения, не понимая, что Христос, говоря о том, что является непостижимым для нас, должен был использовать выражения, имеющие переносный смысл.

Другие принижают фундаментальность учения Христа, и это приводит к тому, что от данного отрывка отнимается то, что он на самом деле говорит. Некоторые богословы, осознавая первую опасность, отрицают, что Иисус здесь учит о промежуточном состоянии. Г. Е. Лэдд высказывает следующее замечание: "Данная притча не является комментарием к современной жизни общества и не предназначается для того, чтобы быть учением о жизни после смерти. Это на самом деле притча не о богаче и Лазаре, а о пяти братьях. Иисус использовал фольклор тех дней, чтобы изложить истину, которая заключается в том, что если люди не слушают Слова Божия, тогда даже и такое чудо, как воскресение из мертвых, не убедит их". Как должны мы реагировать на подобные утверждения? Здесь будет уместно дать несколько ответов. Во-первых, Иисус, используя фольклор, определенным образом показывает, что в этом народном сказании есть доля правды. Во-вторых, интерпретация Лэдда означает, что первые восемь стихов рассматриваемого отрывка являются просто общим фоном. Это означает, что почти две трети этой притчи бесполезны в доктринальном отношении, что делает Библию малозначительной книгой. В-третьих, сам контекст доказывает, что данная притча содержит учение о наказании за определенные грехи.

Наставление, которое дается в ней, обращено к фарисеям (стихи 14-15). Их характеризовали три основных греха: жадность (стихи 1-14), насмешки над словами Иисуса (стихи 14-15), а также утверждение самоправедности и самооправдания своей жадности и сребролюбия (стихи 14-15).

Поскольку грехи фарисеев были разными, то данная притча является обоюдоострой, обличая, прежде всего, глупость и безрассудство жадности, а также насмешки над словами Иисуса. Стихи 19-26 предупреждают о мучениях, которые ожидают самодовольных и жадных богачей, каковыми были фарисеи. Стихи 27-31 предупреждают о неспособности даже знамений и чудес победить самодовольство и презрительное отношение фарисеев. Таким образом, обе части этого повествования играют большую роль в ответе Иисуса фарисеям. Мы должны придерживаться такого толкования данных стихов, которое отражает две основные цели Иисуса, выраженные в них. Почему-то Лэдд этого не понял.

Совершенно ясно, что учение Иисуса, которое излагается в этой притче, должно применяться к промежуточному состоянию, поскольку пять братьев богатого человека рассматриваются в ней как живущие обычной жизнью в этом мире.

Слова Иисуса содержат две основные истины, касающиеся нечестивых, находящихся в промежуточном состоянии. Во-первых, это состояние является состоянием сознательного ощущения мучений в аду (стихи 23-25). Во-вторых, это состояние является состоянием неизбежных и неотвратимых страданий (стих 26). Эти истины доводят до нашего сознания опасность, в которой находились фарисеи, самодовольно отвергая обличения Иисуса.

2. Деяния 1:25. Сравните Деяния 1:25 с Евангелием от Матфея 27:3-10 и Деяниями 1:16-19. Эти стихи говорят, что Иуда пошел в свое место. Это место было приготовлено для него его грехом и Божиим правосудием (Ин.17:12). Поскольку он был сыном погибели, то поэтому мы знаем, что место, куда он пошел, было местом погибели. Это вечные муки, терзание и разрушение.

Божие возмездие является строгим и совершенно правильным. Каждому предназначено его особое место. Это означает, что Божественное наказание для разных людей будет разным. Такое различие в наказании может включать две определенные идеи: идею о том, что мучения в аду будут иметь различную степень, и идею о том, что Божие наказание будет точно соответствовать греховности и нечестию каждого отдельного человека.

Все это также означает, что наша нынешняя жизнь является определяющей по отношению к жизни после смерти. Грех нечестивых людей в этой жизни определяет в соответствии с мщением Бога их точное место в жизни будущей.

3. Первое послание Петра 3:19. Многие думают, что этот стих означает, будто после Своей смерти Христос лично спустился в ад и объявил о спасении находящимся там душам. Часто данный стих используется как доказательство того, что святые Ветхого Завета были освобождены из ада смертью Христа и перенесены на небо. Мы уже рассмотрели, что эта теория противоречит ясному учению Писания. Не подкрепляется она и данным стихом, поскольку души, которым было проповедано, были не святыми, а мятежными и проклятыми душами современников Ноя. Некоторые секты добавляют, что данный стих является доказательством дополнительного испытательного периода после смерти. Однако эта мысль полностью противоречит содержанию и смыслу всего библейского учения.

Понимание данного стиха лучше всего раскрывается в толковании, соответствующем Библии. Согласно ей Христос сошел и проповедовал посредством Своего Духа во дни Ноя и через Ноя тем людям, души которых во дни жизни Петра находились "в темнице", потому что они не послушались проповедей Ноя, исполненных силы Духа Святого, когда были живы. Тщательное рассмотрение и изучение 1 Пет. 3:18, 19 показывает, что они совсем не говорят о том, что Христос лично проповедовал духам, находящимся в темнице, но что Он проповедовал в Духе, или посредством Своего Духа. То, что Ной использовался Богом для провозглашения Его Слова, подразумевается в стихе 20 (обратите внимание на слово "непокорным" и на его отношение ко дням Ноя), о чем также ясно говорится в следующих стихах: 2 Петра 2:5, Бытие 6:3. В других местах Писания упоминается о том, что Христос проповедовал, но Он делал это не лично и не будучи в теле, а посредством Своего Духа (Еф. 2:17; 1 Пет. 1:12).

К словам "в темнице" в Новом американском стандартном переводе Библии (NASV) добавлено слово "сейчас". Данные слова выражают отзыв Петра на последствия непокорности людей, живших во дни Ноя. Их непокорность привела к тому, что "сейчас" их души находятся в темнице. Поэтому указанный стих подтверждает другие утверждения Нового Завета о том, что души нечестивых людей, находящиеся в промежуточном состоянии, заключены в темницу - место наказания, откуда они не могут вырваться.

4. 2 Пет. 2:9. Это утверждение Петра представляет собой вывод из трех предыдущих примеров Божественного правосудия, которые он приводит в стихах 4-6. Данное утверждение особенно близко стиху 4. В этом стихе и стихе 9 даже употребляются однокоренные глаголы "соблюдать", "блюсти". Таким образом, Петр уподобляет состояние всех неправедных состоянию согрешивших ангелов. Эти ангелы сейчас соблюдаются в месте наказания на день суда. Согласно Петру, в таком же положении находятся и все умершие беззаконники. Стих 9 убедительно свидетельствует, что здесь говорится о промежуточном состоянии. Английский перевод Библии 1611 года (Authorized Version или King James Version) и Синодальный перевод упускают этот момент. Слово, которое переводится как "наказание", является причастием настоящего времени, стоящим в страдательном залоге, и должно быть переведено как "подвергаемых наказанию" (обратите внимание на Новый американский стандартный перевод и Новый международный перевод Библии - NIV). Дословно эта фраза звучит следующим образом: "А беззаконников соблюдать ко дню суда, в то время как они подвергаются наказанию".

Значит, Писание учит, что после смерти нечестивые люди, находясь в ожидании дня суда, соблюдаются под стражей и подвергаются наказанию. В буквальном смысле Сам Господь соблюдает их "в вечных узах, под мраком..." (Иуд. 6). У них поэтому нет никакой возможности убежать из "адского мрака" (2 Пет. 2:4) или каким-либо образом спастись от наказания. Будучи под стражей, они подвергаются наказанию. Следовательно, нечестивые люди наказываются таким образом и в таком месте, которые подобны образу и месту наказания согрешивших ангелов.

Несколько практических выводов следуют из данного исследования учения Библии о положении нечестивых в период промежуточного состояния.

1. Для нечестивых промежуточное состояние является местом осознанного мучения и наказания. Это мучение описывается как нахождение во тьме, узах и огне.

2. Для нечестивых промежуточное состояние является местом, куда они попадают, и это место приготовлено именно для них вследствие их греха. Грехом могут быть жадность, насмешка над словами Иисуса, непокорность проповеди Слова Божия, неправедная жизнь, как у современников Ноя и жителей Содома и Гоморры, а также предательство Иисуса за серебро. Нечестивые в определенном для них месте подвергаются наказанию, которое точно соответствует совершенным ими грехам.

3. Для нечестивых промежуточное состояние является местом, откуда нет спасения. Это наглядно видно при рассмотрении вышеприведенных отрывков Писания. Вокруг него устроена великая пропасть, так что никто не может выйти из ада. Это место описывается как темница, тюрьма, которую стережет сам Господь, так что оттуда нет возврата. Это место является особым пристанищем для нечестивых, приготовленным специально для них, откуда они не могут убежать.

Сказанное дает нам ответ на вопрос, есть ли у человека шанс получить спасение после смерти. Нечестивые содержатся в темнице для определенной цели, чтобы в день суда им был вынесен приговор (2 Пет. 2:9). К такому выводу мы приходим и в силу других обстоятельств, изложенных в Библии. Первое послание Петра 3:20 говорит о том, что Божие долготерпение закончилось смертью тех людей. В словах Иисуса, записанных в Евангелии от Иоанна 8:21,24, проводится та же мысль. Страшно умереть во грехе. Но если у человека в загробной жизни есть шанс обрести спасение, разве это может быть так страшно? Заметьте также, что последний и окончательный суд совершается на основании земной жизни людей. Всегда делается ссылка на земную жизнь людей как на единственное основание суда над ними (2 Кор. 5:10; Откр. 14:13; 1 Тим. 5:24-25; Мтф. 10:32-33; Евр. 9:27). Нигде не говорится о какой-либо возможной перемене, являющейся следствием хорошего поведения в жизни после смерти.

II. Окончательное изменение (параграфы 2-3)

А. Факт и значение этого окончательного изменения (параграф 2)

1. Для тех, кто будет жив в последний день

Первое послание к Фессалоникийцам 4:13-17 (в особенности стих 17), Первое послание к Коринфянам 15:50-53 и Второе послание к Коринфянам 5:1-4 учат, что только святые переживут физически второе пришествие Христа. Не пережив смерти, они получат прославленные тела и будут жить во славе вечно.

2. Для тех, кто уже будет мертв в последний день

Вероисповедание излагает доктрину всеобщего воскресения всех людей. Это довольно ясно из содержания параграфа 2, где говорится, что "все мертвые воскреснут". Это общее утверждение делается еще болееясным и определенным в параграфе 3, где объясняется, что выражение "все мертвые" означает как "тела неправедных", так и "тела святых".

Эта же доктрина всеобщего воскресения мертвых в последний день утверждается в Книге Даниила 12:2, Евангелии от Иоанна 5:28-29 и Книге Деяния Апостолов 24:15. Всеобщее воскресение очень ясно подразумевается в тех стихах, которые описывают последний всеобщий суд и его непреходящие последствия (Откр. 20:11-15; Мтф. 25:31-46; Рим. 2:5-16). Таким образом, свидетельство Библии о воскресении неправедных, хотя о нем говорится меньше, чем о воскресении праведных, является тем не менее ясным и четким.

Б. Характер этого окончательного изменения

Вероисповедание говорит, что "все мертвые воскреснут в своих собственных, а не в каких-то других телах, однако эти тела будут обладать иными качествами". В связи с таким утверждением возникает вопрос: "Какое отношение имеет воскресение из мертвых к нашим нынешним телам?" Этот, на первый взгляд, простой вопрос предполагает ответ, который с учетом учения Библии кажется противоречивым. Вероисповедание утверждает, казалось бы, несовместимые истины. Во-первых, оно говорит, что воскресшее тело будет тем же самым телом, которым мы сейчас обладаем. Это будет наше нынешнее тело. Во-вторых, Вероисповедание говорит, что воскресшее тело будет иметь определенные отличия. Оно будет обладать такими свойствами, которые будут отличаться от свойств нашего нынешнего тела. Ходж говорит, что это будет "не новое тело, данное взамен старого, а старое тело, измененное в новое"6.

Эти изменения и различия между нашими нынешними телами и новыми, воскресшими телами будут обсуждаться чуть ниже в данной главе, когда мы будем рассматривать параграф 3. Здесь же мы просто хотим остановиться на элементах непрерывности и неразрывности, которые позволяют Вероисповеданию говорить о воскресшем теле как о том же самом теле, которым мы обладаем сейчас.

Что это означает практически? Это означает, что то же самое тело, которое умирает и которое хоронят накладбище, должно будет воскреснуть и на самом деле воскреснет из мертвых. Окончательное изменение будет не просто духовным воскресением. Когда Иисус воскрес из мертвых, то это означало, что гробница и погребальные пелены были пусты и не содержали того тела, в которых оно прежде находилось (Ин. 20:1-8). Точно так же будет и тогда, когда Иисус созовет мертвых в день воскресения. Это действие приведет к тому, что "находящиеся в гробах... изыдут" (Ин. 5:28-29). Об этом же самом факте говорится и в аналогии с семенем, которая используется апостолом Павлом и превосходно показывает как преемственность, так и разрыв между телом воскресшим и телом нынешним (1 Кор. 15:35-48). Та физическая жизнь, которая содержится в семени, сажаемом в землю, возникает в растении, которое появляется из него. Существование растения означает, что больше нет мертвого семени, брошенного в землю.

Воскресшее тело будет физическим телом. Жизнь после воскресения будет телесной и материальной. Это должно быть именно так, если существует какое-либо продолжение существования старого тела. Новое тело не будет небесным или духовным в смысле невещественности и нематериальности.

Некоторые неправильно понимают и применяют выражения апостола Павла, связанные с этим вопросом. Слова "тело небесное" (стих 48) в их понимании означает бесплотное, нематериальное тело. Говоря так, они наполняют библейские тексты идеями греческой философии. Павел же в предыдущих стихах говорит о небесных телах, которые являются физическими и материальными (1 Кор. 15:40-42).

Выражение "тело духовное" (стих 44) также понимается некоторыми как тело, состоящее из духа. Однако это является полным непониманием того, что Павел здесь имеет в виду. Прекрасный комментарий, который предлагает Хоукема, должен развеять любое такое непонимание: "Одно из затруднений здесь состоит в том, что сочетание слов "тело духовное" побудило многих думать, что воскресшее тело будет не физическим, а духовным - прямо противоположным физическому телу. Можно легко показать, что это на самом деле не так. Воскресшее тело верующего, как мы уже видели, будет подобно воскресшему телуХриста (1 Кор. 15:48-49). Но воскресшее тело Христа, несомненно, было физическим телом: Его можно было потрогать (Ин. 20:17, 27), и Он мог есть пищу (Лк. 24:38-43). Далее, духовное не означает чего-либо нематериального или нефизического. Заметьте, как Павел использует тот же самый контраст в том же самом послании (глава 2, стихи 14-15): "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может". Здесь используются те же самые два греческих слова, которые используются и в Первом послании к Коринфянам 15:44. Слово "духовный" здесь не означает нефизический. Оно описывает человека, который руководим Духом Святым и отличается от того, кто руководствуется только своими естественными, природными порывами и побуждениями. Подобным же образом природное (душевное) тело, описанное в 1 Кор. 15:44, - это тело, которое является частью нынешнего земного существования, находящегося под проклятием за грех. Духовное же, воскресшее тело - это тело, которое будет полностью, а не только частично управляться Духом Святым и всецело находиться под Его властью.

Наша будущая жизнь будет жизнью, всецело и полностью находящейся под руководством Духа Святого, так что мы навсегда будем свободны от греха. Поэтому тело воскресения называется духовным телом. Герхард Вос совершенно прав, когда настаивает на том, что мы должны писать слово "духовный" в этом стихе с большой буквы [1 Кор. 15:44], чтобы пояснить, что данный стих описывает то состояние, когда Дух Святой полностью управляет телом7.

Некоторые также неправильно понимают смысл стиха 50, что приводит к тому же результату. Павел здесь указывает не на то, что воскресшее тело будет нематериальным, а на то, что оно будет нетленным. Слова "плоть и кровь" используются для описания слабости и смертности наших нынешних тел, которые как таковые не подходят для будущего царства Божия. Содержание стихов 51-54 подтверждает, что здесь говорится не о каких-то нематериальных телах, а о нетленныхтелах. Тело не упраздняется и не уничтожается, а "изменяется". Оно воскресает, будучи "нетленным". Оно облекается в "бессмертие". В Евангелии от Луки 24:39 Иисус сказал, что Его воскресшее тело состояло из "плоти и костей".

В. Неизменность этого окончательного изменения

Вероисповедание ясно утверждает, что изменение, вызванное воскресением (в случае с теми верующими, которые в тот момент будут живы, произойдет их трансформация), является окончательным и неизменным. Тела "соединятся снова с душами людей навеки". Когда мы подойдем к рассмотрению доктрины вечного наказания, описываемой в главе 32, то будет уместным обратить больше внимания на подробности, имеющие отношение к бесконечности этого состояния. В данной же главе достаточно вспомнить то, что записано в Книге Даниила 12:2 и Евангелии от Матфея 25:46. Не будет больше никакого дальнейшего изменения в физическом или духовном состоянии какого-либо человека после того, как совершится окончательная перемена, вызванная воскресением из мертвых и последним судом.

Г. Время окончательного изменения

Параграф 2 начинается словами "в последний день". Они подчеркивают, что воскресение является всеобщим. Другими словами, рассматриваемые события произойдут в одно и то же время и коснутся всех людей, как живых, так и мертвых, как праведных, так и неправедных. Трансформация живых верующих, воскресение праведных и воскресение неправедных - все эти события совершатся в одно время, в последний день.

Таким образом, Вероисповедание просто отражает смысл разных мест Писания, рассмотренных нами. Как было отмечено ранее, в Библии есть три, только три отрывка, в которых более ясно и определенно, чем в других местах Писания, говорится о том, что воскресение праведных и неправедных произойдет в одно и то же время (Дан. 12:2; Ин. 5:8-29; Деян. 24:15). Каждый из этих отрывков, кроме прочих мыслей, содержит и данную мысль. Ходж высказывает по поводу этого следующее замечание: "В последний день произойдет одновременное воскресение всех умерших, праведных и неправедных"8.

Мы знаем, что существуют способы обойти или иначе объяснить смысл этих отрывков. Однако есть одна деталь, в отношении которой не может быть никаких споров. Эта деталь должна убедить всякого, кто склонен каким-либо образом обходить прямой смысл этих отрывков. Мы подчеркивали, что во всех трех фрагментах ясно и определенно говорится о воскресении праведных и неправедных в одно и то же время. При прочтении каждого из них складывается естественное впечатление, что воскресение праведных и неправедных совершится одновременно. Прежде чем начинать вкладывать свою систему пророчеств в данные тексты, следует остановиться и спросить себя: почему мы не находим ее ни в одном из этих отрывков?

Суть вопроса состоит в том, что учение о всеобщем воскресении невозможно соотнести ни с какой формой премилленианизма. Если как праведные, так и нечестивые будут воскрешены из мертвых и судимы во время второго пришествия Христа, когда исполнятся слова, записанные в Евангелии от Матфея 25:46: "И пойдут сии в муку вечную, а праведники в жизнь вечную", - тогда кто же останется на земле, чтобы населить царство, которое, как считают, должно существовать на протяжении тысячи лет после второго пришествия Христа?

Д. Контраст в этом окончательном изменении

В первых трех разделах акцент делался на сходстве между воскресением праведных и воскресением неправедных. Теперь же в последнем разделе мы приступаем к рассмотрению различий между ними.

1. Воскресение неправедных

Воскресение из мертвых - это вопрос, окруженный тайной, и это особенно верно в отношении воскресения неправедных, о котором в Библии говорится не так много, как о воскресении праведных. Мы знаем лишь немного больше того, что Вероисповедание сообщает нам. Книга Даниила 12:2 говорит о воскресении неправедных как о воскресении на вечное поругание (позор) и посрамление. Евангелие от Иоанна 5:28-29 описывает его как воскресение осуждения, а не как воскресение жизни. Оно заставляет людей лицом к лицу столкнуться с судом в его отрицательном плане, с судом как с противоположностью жизни, с судом, являющимся выражением Божественного гнева и приводящим ко второй смерти.

Контраст, выраженный в Евангелии от Иоанна 5:28-29, где воскресение неправедных противопоставляется "воскресению жизни", объясняет, почему так часто Библия, рассматривая тему воскресения, говорит только лишь о воскресении праведных к жизни. Хотя неправедные и воскреснут, однако их воскресение будет не "к жизни", а к "смерти". Их воскресение в его истинном смысле совсем не будет воскресением к жизни.

Наши необращенные друзья никогда не должны думать, что смерть - это способ уклонения от Божественного гнева. Смерть не является защитой и убежищем от Бога. И там могущественная рука Божественного гнева находит таких людей и ставит их пред страшным престолом суда в последний день. Хотя их тела развеяны на мельчайшие частицы, однако Бог восстановит их, и они предстанут пред Его великим белым престолом!

Следует сделать еще одно замечание. Воскресение неправедных будет воскресением не только для суда и наказания, но также воскресением на вечное поругание и посрамление. Не означает ли это, что даже во внешнем облике осужденных будет что-то, что будет делать их объектами презрения и позора? Хотя мы никому не желаем этого, однако Библия намекает на то, что Бог сделает уродливую и отвратительную природу греха видимой в телах непокаявшихся грешников. Разве Бог не сделает высокие качества праведников видимыми во славе их воскресших тел? Разве сама цель окончательного воскресения и суда не заключается в том, чтобы открыто показать истину и вынести греху Божественный вердикт? Разве это не ложь, не обман, не "золотое украшение в носу у свиньи", что в наши дни люди с самым порочным и подлым сердцем имеют самую привлекательную и красивую внешность? Разве Бог в тот великий день не уничтожит весь этот обман? Тогда мы, принимая во внимание все это, должны думать, что тела осужденных грешников очень точно отобразят уродство и отвратительную природу греха.

2. Воскресение праведных

Вероисповедание противопоставляет воскресение праведных воскресению неправедных по трем пунктам. Оно показывает контраст между ними, раскрывая принцип, действующую силу и характер воскресения.

Его принцип: "Тела же святых... будут уподоблены Его славному телу". В то время как Вероисповедание ничего не говорит о том, по какому принципу и образцу произойдет воскресение неправедных, оно ясно и определенно утверждает, что воскресшее тело Христа станет образцом, моделью для наших воскресших тел.

Слава воскресшего тела будет заключаться прежде всего в следующем: наше тело уподобится славному телу Христа (Фил. 3:21; 1 Кор. 15:20-23,48-49; Рим. 8:17,29-30; Кол. 1:18; 3:4; 1 Ин. 3:2; Откр. 1:5). Следовательно, согласно учению Писания, все то, что мы знаем о воскресшем теле Христа, будет относиться и к нашим телам.

Его действующая сила: "Его Духом". В то время как Вероисповедание отмечает в общем, что неправедные будут воскрешены силой Христа, оно утверждает, показывая резкий контраст между этими двумя воскресениями, что праведные будут воскрешены Его Духом.

Мы уже видели, что когда Павел описывал новое тело как духовное тело (1 Кор. 15:44-46), то термин "духовное" указывал на Дух Божий. Это говорит о том, что воскресшее тело будет иметь тесную связь с Духом Божиим. Это тело будет управляться и всесторонне подкрепляться живущим в нем Духом Божиим. Все это ясно предполагает посредничество Духа Христова в воскресении праведников.

Многие другие стихи подтверждают то же (Рим. 8:1-2; 2 Кор. 3:18; 1 Кор. 15:45; Рим. 8:23; 2 Кор. 1:22; 5:5; Гал. 6:8). Однако классическим утверждением о роли Духа в воскресении праведников является Послание к Римлянам 8:11. Каждое из указанных мест Писания говорит о посредничестве Духа в воскресении праведников как о неотъемлемой части Его работы по спасению душ. С учетом этого Вероисповедание утверждает, что праведники будут воскрешены Его Духом, а неправедные - силой Христа. Воскресение праведников станет частью их спасения, в то время как воскресение неправедных не будет иметь ничего общего с их спасением.

Его характер: "слава". Здесь очень выразительно подчеркнут следующий контраст: неправедные будут воскрешены на поругание и посрамление, а праведные - к славе. Павел в Первом послании к Коринфянам, в 15-й главе, детально показывает то, что Вероисповедание называет славой.

Различия между нынешним телом и воскресшим телом, описанные в в Первом послании к Коринфянам (глава 15)

Адам (душа живая) Последний Адам (Дух животворящий)

1. Земной Небесный

2. Душевный Духовный

3. Тленный (смертный) Нетленный (бессмертный)

4. Посрамление, позор Слава

5. Немощь Сила

Различие между этими двумя состояниями является различием между физическим образом перстного Адама и физическим образом Последнего Адама. Поскольку первые два различия тесно связаны друг с другом, то они будут рассматриваться одновременно.

Земной/небесный; душевный/духовный

На различия между душевным и духовным, между земным и небесным уже указывалось ранее. При толковании слов "духовный" и "небесный" внимание обращалось на то, что данные слова обозначают реальное, материальное тело, когда они используются при описании воскресших.

Слово "духовный" обозначает новое тело, управляемое и подкрепляемое Духом Святым. И слово "небесный", противопоставляемое слову "земной", характеризует новое тело как имеющее связь с Богом и отражающее Божественные свойства и силу и, таким образом, превосходящее земное тело.

Различия между душевным и духовным, а также между земным и небесным указывают не просто на различия между падшим телом Адама и прославленным телом Христа, но подчеркивают реальные различия между состоянием Адама до грехопадения и состоянием Христа после воскресения. Заметьте, что в стихе 45 говорится об Адаме в его состоянии до грехопадения. Заметьте также, что для Адама не было позором или грехом то, что он был "из земли, земной", потому что таким его сотворил Бог (Быт. 2:7).

В этом заключается ключ к пониманию значения и важности этих двух различий. Оба они отражают тот факт, что человек, хотя и был сотворен невинным и праведным, однако не достиг состояния зрелой нравственной чистоты. Адам был способен совершить грех и лишиться Божественной милости и расположения. Ему надо было пройти определенный тест, выдержать испытательный срок и подвергнуться проверке, прежде чем он смог достичь совершенной нравственной чистоты. До этого человечество не могло познать и пережить полноту Божественной славы, силы и общения. Телесному проявлению этого совершенного состояния следовало подождать. Состояние полного внешнего и телесного проявления славы было бы достигнуто после того, как верность человека Богу была проверена, усовершенствована и определена как безупречная. Это отражается в содержании 2-й и 3-й глав книги Бытие. Бытие 2:16-17 говорит о состоянии непрерывной жизни с Богом. Бытие 3:22 подразумевает, что человечество должно было достичь вечной жизни на добро или на зло. В состоянии совершенной праведности вечная жизнь была бы огромным благословением, в то время как в состоянии развращенности и греховности, достигших своего расцвета, она была бы ужасным проклятием. Бытие 3:22 указывает на то, что все люди будут воскрешены к вечной жизни в теле и что для неправедных такая жизнь будет ужасным проклятием.

Хотя, конечно же, сила небес и могущество Духа Божия были ответственны за первозданное сотворение Адама, однако они ожидали нравственного совершенствования и созревания человека. Это совершенство было необходимо, прежде чем человечество могло быть в полной мере наделено силой и достоинствами, которые Бог приготовил для рода человеческого. Когда Адам пал, то потеря им нравственной невинности и праведности выразилась в потере тех сил и способностей, которыми он первоначально обладал. Когда Последний Адам успешно выполнил Божественную волю, то Он не просто вновь приобрел то, что Адам когда-то потерял, но Он достиг того высшего состояния, которого не смог достичь первый Адам.

Термины "духовное тело" и "небесное тело" описывают, следовательно, физическое состояние того, ктодостиг полного союза и общения с Богом, кто достиг нравственной зрелости и совершенства и, таким образом, всецело находится под мудрым, могущественным и святым руководством Духа Божия, которое только может испытывать человек.

Тленное/нетленное (смертное/бессмертное)

"Тленное" и "нетленное" (1 Кор. 15:42, 50, 52, 53, 54) - эти два слова показывают контраст между тем, что подвержено тлению, увяданию, разложению, распаду, разрушению и гибели, и тем, что не подвержено всем этим факторам. Плоть может испытать и испытает тление (Гал. 6:8). Семя может разрушаться, и трава, вырастающая из него, засыхает (1 Пет. 1:23-24). Красота может тлеть (1 Пет. 3:4). Пища может портиться и гнить; она разрушается и переваривается, будучи съеденной (Кол. 2:22). Точно таким же образом нынешнее тело может и будет разрушаться, умирать, тлеть и разлагаться на составные элементы. Воскресшее же тело не подвержено такому разложению. Это тело со всеми его будущими качествами, которыми оно будет обладать, нетленно и бессмертно (1 Пет. 1:4; Рим. 2:7).

"Смертное" и "бессмертное" - эти два слова (которые используются параллельно с предыдущими двумя словами в Первом послании к Коринфянам 15:53-54) показывают контраст между тем, что подвержено смерти, и тем, что не умирает и не может умереть. То, что является бессмертным, не просто является живым, но оно неспособно умереть.

Посрамление, позор/слава

"Позор" (посрамление, стыд, уничижение) и "слава" (стихи 43, 40, 41) - эти слова описывают различия между телом, характеристиками которого являются посрамление и стыд, и телом, которое посредством своего блеска, великолепия и сияния подтверждает добрую репутацию, славу, честь и превосходство того, кто обладает им. Слова "стыд", "бесчестье" используются для описания сексуальных похотей (Рим. 1:26), мужчин с длинными волосами (1 Кор. 11:14), недобрых отзывов и порицаний (2 Кор. 6:8, 11:21), домашних сосудов, предназначенных для низкого употребления (2 Тим. 2:20). Весь этот стыд, характерный для наших нынешних тел, которые подвержены тлению и находятся под действием проклятия, вызванного грехом, и поэтому подлежат посрамлению и позору, чего справедливо заслуживает грех, будет навеки упразднен и уничтожен славой нового тела. Слово "слава" обозначает ярко выраженное превосходство. Физическое великолепие нового тела будет подтверждать превосходство и добродетели чада Божия (стихи 40-41). Сияющее великолепие солнца показывает его природу; точно так же воскресшее тело будет являть превосходство и высокие качества чада Божия.

Немощь/сила

"Немощь" и "сила" (стих 43) - эти два слова показывают контраст между телом, подверженным немощам, расстройствам, болезням и смерти, которая является окончательным проявлением телесной неспособности и несостоятельности, и телом, не подверженным всем этим факторам, имеющим способность, не испытывая затруднений, помех или расстройств здоровья, исполнять святые желания своего обладателя. Прочитайте Второе послание к Коринфянам 11:23-30 и 12:7-10, где дается библейское описание немощи. Новое тело никогда не будет испытывать немощи, усталости и физических недостатков, которые так часто являются для нас искушением и причиной греха.

Павел говорит нам, что он радовался и хвалился надеждою славы Божией. Это как раз то, что мы с вами должны делать в ответ на эти истины. Подумайте о чести и славе, которые ожидают нас после воскресения из мертвых! Новое тело будет обладать великой силой. Ему не придется из-за своей немощи сталкиваться с постоянными расстройствами и разочарованиями, которые испытываем мы, находясь в наших нынешних телах, подверженных усталости и имеющих серьезные недостатки. Оно будет служить Богу в искупленном мире в полную силу, не зная усталости. Новое тело будет преисполнено славой. Сама физическая внешность воскресшего Сына Божия является постоянным доказательством Божьего удовольствия и восхищения Им. Для Него Самого и для сотворенной вселенной Его тело свидетельствует о превосходных качествах Его характера и закрывает уста всякому мыслимому упреку или клевете. Новое тело будет нетленным. Оно будет телом того, чей характер был по благодати Божией доведен до состояния совершенной и нерушимой нравственной святости и праведности. Оно поэтому будет телом, которое никогда не ослабеет, никогда не будет иметь никаких недостатков, всегда будет таким же могучим и прекрасным, каким оно было в самом начале.

Но самым благословенным и чудесным будет, пожалуй, то, что новое тело явится знаком и печатью того состояния, в котором общение с Богом доведено до совершенства. Оно будет исполнено Духа Божьего до высшей степени. Его союз с Богом во Христе, его обладание высшей мерой Божественной милости и благосклонности будут неизменными, непреложными и совершенными. Это тело будет духовным и небесным.

32. О последнем и окончательном суде

1. Бог назначил день, в который Он будет праведно судить вселенную через Иисуса Христа, Которому Отец отдал всю власть и весь суд1. В тот день будут судимы не только падшие ангелы2, но также и все люди, жившие на земле, предстанут пред судилищем Христовым3, чтобы дать отчет за свои мысли, слова и дела и получить в соответствии с добрым или худым, что они делали, живя в теле4.

1. Ин. 5:22, 27; Деян. 17:31.

2. 1 Кор. 6:3; Иуд. 6.

3. Мтф. 16:27; 25:31-46; Деян. 17:30-31; Рим. 2:6-16; 2 Фес. 1:5-10; 2 Пет. 3:1-13; Откр. 20:11-15.

4. 2 Кор. 5:10; 1 Кор. 4:5; Мтф. 12:36.

2. Целью назначения Богом этого дня является проявление славы Его милости в вечном спасении избранных и Его справедливости в вечном осуждении грешных и непокорных нечестивцев1. Тогда праведники войдут в жизнь вечную и в присутствии Господа обретут полноту радости и славы вместе с вечными наградами; нечестивые же люди, не знающие Бога и не повинующиеся Евангелию, будут извергнуты вон на вечные мучения и подвергнутся наказанию вечной погибели от лица Господа и от славы могущества Его2.

1. Рим. 9:22-23.

2. Мтф. 18:8; 25:41, 46; 2 Фес. 1:9; Евр. 6:2; Иуд. 6; Откр. 14:10-11; Лк. 3:17; Мр. 9:43, 48; Мтф. 3:12; 5:26; 13:41-42; 24:51; 25:30.

3. Поскольку Христос желает, чтобы мы были совершенно убеждены в том, что будет день суда, а это служит как для удержания всех людей от греха1, так и для утешения благочестивых в их бедствиях и скорбях2, то Он будет сохранять этот день в тайне от людей.

Это необходимо, чтобы люди могли стряхнуть с себя всякую плотскую беспечность и быть всегда бодрствующими, потому что не знают, в который час Господь придет3, и чтобы они всегда были готовы сказать: ей, гряди, Господи Иисусе4! Аминь.

1. 2 Кор. 5:10-11.

2. 2 Фес. 1:5-7.

3. Мр. 13:35-37; Лк. 12:35-40.

4. Откр. 22:20.

План главы

Параграфы

1 I. Концепция последнего суда

А. Его краткое изложение (основанное на Деян. 17:31)

1. Его инициатор: "Бог" (Отец)

2. Его причина: "назначил день"

3. Его объект: "вселенная"

4. Его характер: "праведно"

5. Его посредник: "через Иисуса Христа"

Б. Посредничество Мессии (Ин. 5:21-23)

В. Всеобщий охват суда

Г. Его двойная функция: "дать и получить"

2 II. Цель последнего суда

А. Определение этой цели

1. Проявление славы милости Бога в вечном спасении избранных

2. Проявление Его справедливости в вечном осуждении нечестивых

Б. Осуществление этой цели

1. В отношении праведных

2. В отношении нечестивых

3 III. Влияние последнего суда (на практике в настоящее время)

А. То, что определенно известно в отношении суда

1. Удерживает всех людей от греха

2. Является утешением для святых в их бедствиях и скорбях

Б. То, что неизвестно и неопределенно в отношении суда

1. Ведет к бодрствованию и бдительности по отношению ко греху (Лк. 12:35-40)

2. Усиливает желание скорого возвращения Христа (Откр. 22:20)

Комментарии

I. Практическое значение последнего, всеобщего суда

Эта глава Вероисповедания утверждает, в соответствии с учением Библии, что будет последний и окончательный суд во время второго пришествия Христа. Все люди, когда-либо жившие на земле, будут судимы и затем войдут в жизнь вечную или подвергнутся вечному наказанию. Тремя ключевыми элементами в этом учении о всеобщем суде являются: время суда - второе пришествие Христа; его охват - вселенский; его последствия - вечная жизнь или вечное наказание.

Доказательство учения о всеобщем суде опирается на бесспорное библейское свидетельство о том, что эти три ключевых элемента говорят об одном суде. Ниже приводится свидетельство семи основных отрывков Писания.

Место в Писании Время Охват Последствия

Матфея 16:27 Я Я П

Матфея 25:31-46 Я Я Я

Деяния 17:30-31 П Я П

Римлянам 2:6-16 П Я Я

2 Фессалоникийцам 1:5-10 Я П Я

2 Петра 3:1-13 Я Я Я

Откровение 20:11-15 П Я Я

(Я = ясное и точное утверждение, поддерживающие данную доктрину.

П = только лишь подразумеваемое доказательство данной доктрины.)

Как явствует из вышеприведенной таблицы, эти семь мест Писания не содержат никакого утверждения, противоречащего учению о всеобщем суде, которое изложено в Вероисповедании. Два из них содержат явные доказательства всех трех ключевых элементов. Четыре из них содержат явные доказательства двух из трехключевых элементов в каждой из возможных комбинаций. Ясно, что любая попытка каким-либо образом обойти доктрину о всеобщем суде, изложенную в Вероисповедании, должна предполагать совершенно иное толкование фундаментальных библейских отрывков, посвященных этой теме. Последний суд произойдет во время второго пришествия Христа и охватит всех людей, когда-либо живших на земле. Он окончится вечным состоянием блаженства праведных и вечным состоянием наказания неправедных.

Если это так, то из этого следуют конкретные выводы. То библейское учение, которое представлено здесь, полностью отличается от широко распространенного взгляда, которого придерживаются сегодня во многих консервативных церквах. Библейское учение полностью не соответствует ему. Ниже приводятся три практических вывода, следующих из библейского учения, и содержится критика современного понимания эсхатологии.

1. Библейское учение представляет собой неразрешимую проблему для популярного премилленианизма. Часто отмечают, что Вероисповедание не говорит ничего конкретного о премилленианизме. Существует несколько объяснений этого. Может быть, дело обстояло так, что авторы Вероисповедания не хотели открыто осуждать доктрину, поддерживаемую иными верующими, которых они считали братьями. Тем не менее, как бы дело ни обстояло, верно то, что учение о всеобщем воскресении и учение о всеобщем суде невозможно примирить ни с какой формой премилленианизма. У возлюбленных братьев, стоящих на позициях премилленианизма, возникает здесь проблема. Если как праведные, так и неправедные будут воскрешены и судимы во время второго пришествия Христа, то тогда исполнятся слова, записанные в Евангелии от Матфея 25:46: "И пойдут сии в муку вечную, а праведники в жизнь вечную". Возникает вопрос: "Кто же останется на земле, чтобы жить в царстве, которое, как считают, должно существовать на протяжении тысячи лет после второго пришествия Христа?" Каждый премилленианист учит, что нечестивые люди останутся невоскрешенными в течение всего периода тысячелетнего царства, которое последует за воскресением праведников во время второго пришествия Христа. Но как это может быть, если воскресение и суд, которые должны совершиться во время второго пришествия Христа, являются всеобщими и вселенскими?

2. Библейское учение представляет неопровержимый аргумент против популярного сегодня легкого христианства. В наши дни обычно учат, что существует, по крайней мере, два разных суда: один для христиан и другой для неспасенных людей. Те, кто принял решение прийти ко Христу и следовать за Ним, пойдут на суд, предназначенный для христиан. На этом суде их дела не будут определять, имеют ли они вечное спасение или нет, потому что говорится, что спасение дается по благодати, а не по делам. Их дела будут определять только количество наград и венцов, которые они получат во славе. Значит, наши дела не имеют ничего общего с нашей вечной судьбой. Дуайт Пентекост, например, говорит: "Следует заметить, что вопрос здесь состоит не в том, что нам надо определить, кто будет судим - верующие или же неверующие. Вопрос спасения здесь не рассматривается"1.

Что неправильного в этом учении? Библия, во-первых, очень ясно говорит, что на суде, когда будут рассматриваться наши дела, главный вопрос будет заключаться в том, верующие мы или нет. Во-вторых, Библия везде четко поясняет, что как верующие, так и неверующие предстанут на один и тот же суд (Мтф. 25:31-46; Рим. 2:6-16). Утверждать, как многие делают, что такое учение является законничеством или что оно является учением о спасении делами, - значит показывать свое незнание фундаментальных аспектов самого Евангелия. Спасение дается не по делам, но весь его смысл заключается в том, чтобы творить дела. Если образ жизни человека не изменился коренным образом, значит, в его жизни спасение по благодати еще не совершилось.

Суд будет производиться на основании наших дел, потому что наши дела, взятые как единое целое, показывают наш характер, а наш характер показывает наше отношение ко Христу и наличие или отсутствие веры в Него.

3. Библейское учение дает невыразимое облегчение и освобождение от страха перед днем суда. Конечно же, оно не дает никакого облегчения и освобождения тем людям, которые не являются истинными христианами. Но факт состоит в том, что многие истинные христиане живут в большом страхе перед днем суда, что является следствием того учения, которое им преподносится. Согласно ему, Второе послание к Коринфянам 5:10 рассматривается как относящееся к суду исключительно над верующими. Верующие, которые научены этому, логически приходят к выводу, что все их злые или бесполезные дела будут раскрыты и разоблачены в день суда и им будет вынесено соответствующее порицание за их негодное служение. К сожалению, часто именно самые чувствительные и восприимчивые верующие переживают это наиболее глубоко, в то время как плотские христиане, которых как раз и должна была бы устрашить такая доктрина, просто счастливы, зная, что их спасение не находится в опасности, несмотря на то, что они не желают служить Христу.

Такое учение полностью извращает ту позицию, которую истинные верующие должны в соответствии с Библией иметь по отношению ко дню суда (сравните Ин. 5:24*; Мтф. 25:21, 34; Ин. 5:29; Рим. 2:6, 10; 1 Кор. 4:5; 2 Фес. 1:7-10; 2 Тим. 4:8-10; 2 Пет. 3:13-14).

Нет ни одного стиха, который бы утверждал, что христианину надо чего-либо бояться в день суда. Напротив, существует много мест Писания, которые учат, что истинный христианин имеет все основания ожидать дня суда с нетерпением и радостью. Бояться дня суда должен нечестивый, лживый и находящийся в заблуждении человек, а христианину нечего бояться.

Но кто-то может задать вопрос по поводу Второго послания к Коринфянам 5:10: "Говорит ли этот стих только о верующих?" Нет. Чтобы понять это, надо посмотреть на последующие стихи. В данном стихе худые дела, за которые следует соответствующее воздаяние, являются худыми, злыми делами необращенного человека. Добрые дела - это дела христианина. Ленский убедительно излагает суть этого стиха: "Мы все судимы сейчас и в момент смерти. Этот суд является тайным. Много людей умирает, в отношении которых нам ничего неизвестно, как Христос судит их. Даже когда мыуверены в своем мнении, мы знаем, что можем ошибаться. Последний же суд будет публичным. Все приговоры будут теми же самыми, но на этот раз они не только будут публично провозглашены, но и будут публично объявлены непреложными и справедливыми перед лицом всей вселенной (смотрите Римлянам 2:5). По этой причине Писание постоянно утверждает, что приговор суда, который состоится в последний день, будет основан на наших делах, чтобы каждому получить соответственно тому, что он делал, живя в теле... Ни в одном из случаев не будет ни малейшего сомнения. Итак, приговор будет выноситься на основании веры или же ее отсутствия, но то и другое будет определяться бесспорным публичным свидетельством дел. Будет явлена вся спасающая сила веры, а также вся наводящая осуждение сила отказа верить во Христа. У верующего не будет исследоваться соотношение между грехами, которые он совершил, и добрыми делами, которые он делал, хотя последнее перевесит первое. Все его грехи будут полностью смыты кровью Христа и удалены от него так далеко, как далек восток от запада (Пс. 102:12); они будут ввергнуты в пучину морскую (Мих. 7:19), изглажены, да, изглажены, как облако (Ис. 43:25; 44:22), и не будут воспомянуты более. Все несовершенства его добрых дел также будут удалены навсегда. Не будет и не может проводиться никакого расследования каких-либо грехов верующего. На их месте будут найдены только кровь Христа и Его праведность"2.

Верующему не надо бояться, что какие-либо из его бесполезных и никчемных дел будут выставлены напоказ. Будет рассматриваться только праведный образ жизни, который подтверждает его веру. Да соделает Бог день суда той надеждой, которую Он предназначил для Своего народа!

II. Библейское подтверждение нескончаемых мучений

Вероисповедание в параграфе 2 не менее трех раз подтверждает свою приверженность учению о нескончаемых мучениях нечестивых. Оно говорит о "вечном осуждении", "вечных мучениях" и "вечной погибели". Никто, насколько мы знаем, никогда серьезно не сомневался в том, что Вероисповедание не ставит цель, чтобы учить доктрине нескончаемых мучений нечестивых. Правда, многие утверждают, что Библия адресует приведенные выше слова нечестивым, чтобы они могли постичь учение о нескончаемых мучениях. Однако в действительности такого преднамеренного обращения в Писании нет.

Библейское учение о нескончаемых мучениях рассмотрим ниже.

Писание определенно утверждает, что страдания осужденных грешников являются вечными (прочитайте Мтф. 18:8; 25:41, 46; 2 Фес. 1:9; Евр. 6:2; Иуд. 6; Откр. 14:10-11). Те люди, которые отрицают доктрину нескончаемых мучений, часто выдвигают следующее возражение: "Термины, переведенные в этих стихах словом "вечный", могут в некоторых случаях указывать на ограниченную продолжительность". На это возражение можно дать несколько ответов.

1. Хотя верно то, что в некоторых случаях эти термины могут использоваться для описания ограниченной продолжительности и могут просто означать что-то очень долгое и длительное, однако без всякого сомнения верно то, что если писавшие Библию хотели показать вечную продолжительность, то это были самые лучшие и единственные слова, которые они могли использовать. Ходж говорит: "Самые сильные выражения, которые имеются в греческом языке, используются в Новом Завете для описания бесконечной продолжительности мучений, которым подвергаются погибшие грешники. Те же самые слова (aiwn, aiwnios и aidios) используются для описания вечного бытия Бога (1 Тим. 1:17; Рим. 1:20; 16:26), Христа (Откр. 1:18), Духа Святого (Евр. 9:14) и бесконечного счастья и блаженства святых..."3.

2. В подавляющем большинстве случаев эти слова и выражения имеют значение бесконечной продолжительности. Когда они употребляются для описания грядущего, будущего века, а не века нынешнего, то всякий раз подразумевают бесконечную продолжительность. Шедд говорит: "В большинстве случаев aiwn и aiwnios относятся к будущему веку, который не будет иметь конца, а не к веку нынешнему, имеющему свой предел; они относятся к вечности, а не к промежутку времени. Как говорит Стюарт: "...во всех случаях, когдаaiwnios относится к будущему времени, он означает бесконечную продолжительность..."4.

3. Слова и выражения, относящиеся к состоянию вечного счастья и блаженства праведников, точно соответствуют словам и выражениям, описывающим вечные мучения нечестивых. Поэтому любой аргумент, отрицающий вечность и постоянство наказания нечестивых, отрицает также вечную продолжительность счастья и блаженства праведников (прочитайте Мтф. 25:46).

Подобные объяснения библейских терминов не являются ни безопасным, ни надежным укрытием от вечного наказания.

Дальнейшим подтверждением того, что такие библейские слова и выражения описывают вечные мучения, являются те места Писания, которые говорят о мучениях нечестивых как о нескончаемых, непрестанных и не имеющих конца (Лк. 3:17; Мр. 9:43, 48; Мтф. 3:12; 5:26).

Разные выражения, используемые в Библии, описывают абсолютную безнадежность и бесконечность мучений в аду (Мтф. 13:41-42; 24:51; 25:30). Все эти выражения, рассмотренные вместе с серьезными предостережениями не навлечь на себя такого наказания, говорят о вечности и полной безнадежности ада. Предостережения о непростительном грехе в Евангелии от Матфея 12:31-32 и Евангелии от Марка 3:29 также говорят об этом. Евангелие от Матфея 26:24 и Евангелие от Марка 14:21 выражают ту же самую доктрину, говоря о тех, для кого было бы лучше вообще не родиться. Состояние, следующее за воскресением мертвых, везде в Библии рассматривается как окончательное и вечное состояние человека, но Библия также совершенно ясно утверждает, что нечестивые будут воскрешены в теле для того, чтобы постоянно испытывать на себе Божественный гнев (Дан. 12:1-2; Ин. 5:29; Деян. 24:15).

Такое свидетельство ставит вне всякого сомнения библейское подтверждение доктрины нескончаемых мучений нечестивых. Две ереси, однако, пытаются бросить вызов этому свидетельству. Необходимо кратко изложить их и привести определенные доводы, показывающие их неправильность.

Универсализм учит, что все люди без исключения будут однажды спасены. Этому учению противостоитсвидетельство Писания о том, что существуют два совершенно противоположных друг другу места, в которых будут находиться люди. Универсализм также содержит в себе явную глупость, утверждая, что сам сатана будет спасен. (Если отрицается, что сатана будет спасен, и говорится, что только люди будут спасены, то в таком случае необходимо напомнить еретикам, что осужденные люди подвергнутся той же участи, что и дьявол, и его ангелы. См. Евангелие от Матфея 25:41.) Универсализм также должен в этом случае отрицать слова Христа о том, что для некоторых людей было бы лучше вообще не родиться. Если же прав универсализм, тогда для всех людей лучше родиться. Хрупкий и неубедительный довод, приводимый в пользу универсализма, - это тот же самый довод, на который ссылаются арминиане, чтобы доказать свою теорию всеобщего искупления и условного избрания. Они особенно подчеркивают общие термины, которые встречаются в Писании ("все", "мир" и др.). Эта теория опровергается посредством тех же самых соображений, на основании которых опровергается арминианизм. Факт состоит в том, что такие термины в Писании не обозначают всех людей без исключения, но описывают всех избранных или же все человечество в целом. Избранные могут быть спасены и в них мир в целом, но это не означает, что каждый отдельный человек будет спасен.

Аннигиляционизм (учение о полном уничтожении) является более популярной ересью в наши дни. Это учение было принято некоторыми ведущими лидерами евангельских церквей. Другие же смотрят на него сквозь пальцы. Аннигиляционизм учит, что в какой-то момент, после определенного периода наказания в аду, тела и души нечестивых будут полностью уничтожены и прекратят свое существование. Наказание за грех, смерть и смерть вторая рассматриваются как окончательное уничтожение, или абсолютная аннигиляция. Несколько обстоятельств указывают на несостоятельность такого учения. Во-первых, оно не может быть соотнесено со словами Христа о том, что для некоторых людей было бы лучше вообще не родиться. Согласно аннигиляционизму, состояние таких людей будет в конечном счете точно таким же, как если бы они никогда не родились. Во-вторых, это учение настаивает на уравнивании библейских терминов, описывающих погибель, с философской идеей аннигиляции. Погибель в Библии никогда не означает полного уничтожения, приводящего к небытию. Погибель означает разорение и разрушение. И, наконец, аннигиляционизм извращает учение Библии о наказании за грех. Когда Иисус как наш Заместитель понес на Себе наказание за наши грехи, то Он не был аннигилирован, или полностью уничтожен. Он был наказан страданиями и мучениями как тела, так и души. Аннигиляционизм логически противоречит доктрине заместительного искупления.

Любое учение о любви Божией, заканчивающееся сомнениями или отрицанием доктрины вечного наказания, является ложным учением. Всякое такое учение рассчитано на ослабление силы Бога, недооценку Его совершенной справедливости и приуменьшение того радикального зла, которое содержит в себе грех. Не смешивайте решительного настаивания на доктрине вечного наказания с нахождением садистского удовольствия в ней. Тот, Кто мог совершенно справедливо сказать о Себе, что Он кроток и смирен, часто настойчиво и убедительно предостерегал об опасности вечного огня.

Приложение А

Общий обзор и план Вероисповедания 1689 года

Главы

1-8 Раздел I. Основания христианской веры

1 Часть 1. Писание

2-3 Часть 2. Бог

2 I. Природа Бога

3 II. Божие постановление

4-6 Часть 3. Первоначальное творение

4 I. Творение

5 II. Провидение

6 III. Грех

7 Часть 4. Божий завет

8 Часть 5. Личность Христа и Его дело

9-20 Раздел 2. Практическое проявление религии: спасение

9 Часть 1. Общий фон: свободная воля

10-18 Часть 2. Благословения и добродетели

10-13 I. Благословения, даруемые Богом

10 А. Действенное призвание

11 Б. Оправдание

12 В. Усыновление

13 Г. Освящение

14-18 II. Добродетели, проявляемые человеком

14 А. Вера

15 Б. Покаяние

16 В. Добрые дела

17 Г. Стойкость до конца

18 Д. Уверенность

19-20 Часть 3. Средства

19 I. Божий закон

20 II. Божие Евангелие

21-30 Раздел 3. Божественные установления

21 Часть 1. Свобода совести

22-23 Часть 2. Религиозное поклонение

22 I. Общий обзор религиозного поклонения

23 II. Религиозные обеты

24 Часть 3. Гражданские власти

25 Часть 4. Брак

26-30 Часть 5. Церковь

26 I. Общий обзор церкви

27 II. Общение в церкви

28-30 III. Таинства церкви

31-32 Раздел 4. О грядущем веке

31 Часть 1. Промежуточное состояние и состояние после воскресения из мертвых

32 Часть 2. Последний и окончательный суд

Этот план был разработан пастором Грегом Николсом и печатается с его разрешения.

Примечания

Введение

1. Из предисловия Бонара к книге "Catechisms of the Scottish Reformation", переизданной под названием "Religion without Theology", Banner of Truth, июнь 1971. - С. 37.

2. Цитируется Кеннетом Л. Джентри младшим (Kenneth L. Gentry, Jr) "In Defence of Creedalism", Banner of Truth, апрель 1981. - С. 6.

3. Samuel Miller, The Utility and Importance of Creeds and Confessions, (reprinted A Press, 1987). - С. 33-35.

4. John Murray, Collected Writings of John Murray, (Banner of Truth Trust). - Т. 1. - С. 281.

5. A. A. Hodge, The Confession of Faith, (Banner of Truth Trust, 1964). - С. 2.

6. W. G. T. Shedd, Orthodoxy and Heterodoxy, (Charles Scribner's Sons, 1893). - С. 167-168.

7. Miller, Utility and Importance of Creeds and Confessions. - С. 40.

8. Там же.

9. Там же.

10. Andrew Fuller, Complete Works, (Holdsworth & Ball, 1832). - Т. 5. - С. 221-2.

11. B. H. Carrol, Colossians, Ephesians and Hebrews in An Interpretation of the English Bible (Baker Book House, 1986). - С. 140.

12. Джон Мюррей (John Murray) заметил: "Сегодня во многих кругах существует тенденция недооценивать или даже считать предосудительным остроту и изящество богословских определений, которые дает Вероисповедание. Следует строго осуждать такое отношение. Возрастающая вера, основанная на совершенстве и законченности Писания, требует все большей точности и не может уживаться с неопределенностью, которая дает место заблуждению" (Murray, Collected Writings. - Т. 1. - С. 317).

13. Miller, Utility and Importance of Creeds and Confessions. - С. 10.

14. James Bannerman, The Church of Christ (Banner of Truth Trust, 1960). - Т. 1. - С. 296.

15. Когда мы обнаруживаем, что не существует абсолютного согласия между нашими вероисповеданиями, то мы способны, по крайней мере, иметь общение, ясно понимая те моменты, которые разделяют нас.

16. Fuller, Works. - Т. 5. - С. 222.

17. Цитируется Вильямом Каткартом (William Cathcart), "Creeds, Advantageous" in The Baptist Encyclopaedia, (Louis H. Everts). - С. 294.

18. Там же.

19. J. G. Machen, "Creeds and Doctrinal Advance", Banner of Truth, (ноябрь 1970).

20. Цитируется Алланом Харманом (Allan Harman), "The Place and Significance of Reformed Confessions Today", Banner of Truth, январь 1973. - С. 28.

21. Miller, Utility and Importance of Creeds and Confessions. - С. 98.

22. Там же.

Глава 1

1. Обратите внимание на весьма полезный (и в некотором отношении отличающийся) план, который предлагает Б. Б. Ворфилд (B. B. Warfield), The Works of Benjamin B. Warfield. - Т. 6 (Baker Book House, 1981). - С. 191-192.

2. Они описываются в параграфах 1, 6 и 10. Последний заимствован из Савойской декларации. Исследование этих изменений показывает, что их целью является пояснение, а не изменение смысла и значения Вестминстерского вероисповедания.

3. Fred. H. Klooster, Introduction to Systematic Theology, (unpublished class notes). - С. 96.

4. B. B. Warfield, Revelation and Inspiration, (Baker Book House). - С. 335 и далее.

5. Там же. - С. 283.

6. Там же. - С. 65-66.

7. Убедительное доказательство авторитетности писаний Нового Завета дается в главе, написанной Джоном Мюрреем (John Murray) в The Infallible Word, "The Attestation of Scripture," (Presbyterian and Reformed Publishing Co.). - С. 33-42, а также в книге Авраама Кайпера (Abraham Kuyper) Principles of Sacred Theology (Baker Book House). - С. 460-473.

8. The Infallible Word. - С. 34.

9. Смотрите рецензию Кларка Пиннока (Clark H. Pinnock) на книгу Эдварда Доннелли (Edward Donnelly), Scripture Principle, Banner of Truth, октябрь 1986. - С. 27-28.

10. The Infallible Word, Cornelius Van Til, "Nature and Scripture". - С. 274-5.

11. Джон Мюррей обнаружил эту взаимосвязь. Он говорит: "Если небеса проповедуют славу Божию и свидетельствуют таким образом о своем Божественном Создателе, то Писание, будучи творением Божиих рук, также должно нести на себе следы Его авторства" (The Infallible Word. - С. 46).

12. Данная точка зрения твердо отстаивается верными последователями реформаторского христианства. Кальвин неоднократно утверждал именно это на первых страницах своей книги"Institutes" (обратите внимание на 1:3:1, 2, 3; 1:4:1, 2; 1:5; 1, 2, 4, 11, 15; 1:6:1, 2). Утверждение, записанное в 1:5:4, является вполне типичным: "Они постигают, как чудесно Бог работает в них, и опыт показывает им, какое обилие благословений они получают благодаря Его щедрости. Они вынуждены познавать (охотно или нет), что эти благословения являются доказательством Его Божественности; однако они подавляют это знание в своих сердцах". Джон Оуэн выражается еще яснее, говоря об этом с формально-юридической точки зрения. После цитирования Послания к Римлянам 1:19 и 2:14-15 он говорит: "И ум таким образом действительно соглашается с принципами Божия бытия и Его власти, согласившись до этого со всяким фактическим проявлением других обстоятельств, или причин, или любого другого свидетельства" (The Works of John Owen, Banner of Truth Trust 1965. - Т. 4. - С. 84).

13. Обратите внимание на комментарии Джона Оуэна к Евангелию от Луки 16:27-31, Works of John Owen. - Т. 4. - С. 75-76.

14. Calvin, Institutes, 1:7:2. Обратите внимание также на 1:7:5. В данной доктрине Джон Оуэн следует Кальвину, Works of John Owen. - Т. IV. - С. 73-82, 115. Джонатан Эдвардс (Jonathan Edwards) вторит их мыслям, The Collected Works of Jonathan Edwards, (Banner of Truth Trust, 1974). - Т. 2. - С. 16.

15. Calvin, Institutes, 1:7:5.

16. Обратите внимание на толкование многих из этих отрывков, которое приводится Джоном Мюрреем (John Murray) в The Infallible Word. - С. 47-54.

17. Стоунхаус (Stonehouse) очень хорошо сказал: "Единственной конкретной формой, в которой это подтверждение может быть выражено, если только оно не происходит от другого объективного откровения, данного Господом небес, является не что иное, как глас самого Писания" (The Infallible Word. - С. 105).

18. Обратите особое внимание на второй вопрос и ответ Краткого катехизиса, в которых те, кто поддерживает неоортодоксальный взгляд и другие, схожие с ними понятия, могут довольно спокойно говорить о "слове Божием, содержащемся в Писании". Такая терминология не вызывала возражений, когда была впервые принята, но теперь она вызывает большую настороженность у любого верующего, сведущего в богословии.

Глава 2

1. Как уже указал мой друг пастор Грег Николс, при составлении плана Вероисповедания необходимо обращать особое внимание на точки с запятой (и другие знаки препинания). В параграфах 1 и 2 план, предложенный здесь, составлен именно с их учетом. В параграфе 1 мы находим семь точек с запятой, и поэтому в плане главы мы видим восемь подзаголовков, в то время как в параграфе 2 поставлены четыре точки с запятой, и в плане главы мы видим пять подзаголовков. Как будет отмечено ниже, параграф 3 сочетает в себе элементы трех разных вероисповеданий и поэтому, как я думаю, в нем используются точки с запятой для того, чтобы выделить описания личностных качеств Троицы и отделить друг от друга основные подзаголовки. Если убрать точки с запятой, которые отделяют друг от друга описания личностных качеств Троицы, то мы увидим, что параграф 3 следует правилу, упомянутому выше, имея две точки с запятой и три подзаголовка.

2. В каждом из этих трех параграфов есть незначительные отклонения от Вестминстерского вероисповедания, но они не изменяют богословского смысла. И опять же авторы данного Вероисповедания полностью согласны с Вестминстерским вероисповеданием.

3. Исследование параграфа 1 показывает, что не предпринималось никаких усилий, чтобы классифицировать, например, качества Бога, поддающиеся передаче, и качества, не поддающиеся передаче. Это имеет определенные преимущества. Подобные характеристики, однако, были уже рассмотрены все вместе и (как отмечено выше) при изложении отделены друг от друга точкой с запятой.

4. Рекомендуются следующие книги: Stephen Charnock's The Existence and Attributes of God (Baker Book House, 1979); Herman Bavinck's The Doctrine of God, (Banner of Truth Trust, 1977). Из более популярной литературы рекомендуются следующие книги: J. I. Packer's Knowing God (Hodder & Stoughton) and Stuart Olyott's The Three and One (Evangelical Press, 1981). Последняя из этих книг, как показывает ее название, рассматривает только триединство Бога, в то время как первая концентрируется на рассмотрении качеств Бога.

Глава 3

1. Публикуя этот материал, я чувствую себя обязанным R. J. Rushdoony, By What Standard? (Thoburn Press, 1958), С. 122-134, и особенно Cornelius Van Til, Common Grace (Presbyterian & Reformed Publishing Co.).

2. Вероисповедание 1689 года использует термин "общая благодать" в параграфе 3 главы 14. То, что этот термин встречается там, отражает влияние Савойской декларации. Термин "свободное предложение", или предложение даром (также обсуждаемый в этой дискуссии), используется в параграфе 2 главы 7. Обратите внимание на объяснение термина "свободное предложение" в главе 7 данной книги.

3. Rushdoony, By What Standard? - С. 117.

4. Там же. - С. 111.

5. G. I. Williamson, The Westminster Confession of Faith for Study Classes. - С. 31.

6. W. Bauer, W. F. Arndt, F. W. Gingrich, A Greek-English Lexicon of the New Testament and Other Early Christian Literature (University of Chicago Press, 1952). - С. 710.

Глава 4

1. Вероисповедание 1689 года отличается от Вестминстерского вероисповедания и Савойской декларации только тем, что в нем последнее предложение оформлено как отдельный параграф. По этой причине я решил не делать упор в нашем плане на сотворение вселенной в общем (параграф 1) и сотворение человека в частности (параграф 2). Следуя указаниям пастора Грега Николса, я выразил намерение авторов Вероисповедания, дав третьему параграфу отдельный заголовок, который должным образом выделяет этот параграф. Божие творение достигает своего апогея в человеке, являющемся венцом творения, однако вся история человека и вселенной вращается вокруг реакции Адама на заповедь, данную относительно дерева познания добра и зла.

2. Факт строения человека как состоящего из тела и души доказывается в главе 31. Свободная воля рассматривается в главе 9. Так называемый завет дел и сходство между Адамом и Христом будут разбираться в главе 6.

3. Обратите внимание на оба этих метода ухода от действительного смысла книги Бытие 1-11, которые используются Говардом Ван Тиллом в его книге The Fourth Day, (Eerdmans, 1986), С. 1-93, а также на их опровержение в моем труде A Critique of Howard J. Van Till's The Fourth Day (Truth for Eternity Ministries).

4. Обратите внимание на уместность этих рассуждений, показывающих несостоятельность теории "День - эпоха". Невообразимо, чтобы еврей, слушавший слова, записанные в книге Исход 20:8-11, мог сделать вывод, что Бог говорил о днях творения в переносном смысле, которые на самом деле были большими промежутками времени, продолжительностью в миллионы лет. Теории "День - эпоха" также противоречит тот факт, что каждый из шести дней творения, упомянутых в Бытие 1, имел утро и вечер. Должны ли мы тогда думать об утрах и вечерах, занимавших целые эпохи? Кроме того, в Бытие 1:5 "день" определяется как состоящий из периодов света и тьмы, а также имеющий утро и вечер. Представление о том, что многие слова и выражения имеют переносный смысл, является просто невероятным и недопустимым толкованием. Для более подробного рассмотрения опровержения теории "День -эпоха" обращайтесь к заметкам Генри Морриса (Henry Morris) в Scientific Creationism (Creation-Life Publishers, 1974). - С. 221-230.

5. Мое краткое рассмотрение этого вопроса является конспектом лишь маленькой части интересных, но не опубликованных лекций пастора Грега Николса на тему "Учение о человеке", которые я имел честь слушать в Пасторской академии Св.Троицы, г. Монтвилл, штат Нью-Джерси.

6. Основные библейские тексты на эту тему содержатся в Ветхом Завете, в книге Бытие 1:26-27; 5:3; 9:6, а в Новом Завете - в Первом послании к Коринфянам 11:7, Послании к Колоссянам 3:10 (сравните с Ефесянам 4:24), Послании Иакова 3:9. Данная концепция также применима ко Христу в Первом послании к Коринфянам 15:49, Втором послании к Коринфянам 4:4, Послании к Колоссянам 1:15.

Глава 5

1. Параграфы 2-7, как указал Грег Николс в своих заметках, связанных с Вероисповеданием, затрагивают обычно обсуждаемые вопросы, которые возникают при рассмотрении доктрины провидения. Какие перемены может вызвать то, что я делаю (параграф 3)? Если Бог полностью все контролирует, то как Он может обвинять меня за мои грехи (параграф 4)? Какое возможное благо может явиться следствием моего греха (параграф 5)? Может ли любящий Бог действительно ожесточать людей в их грехе (параграф 6)? На ком особенно сосредоточены Его забота и провидение? (параграф 7).

2. В этой главе есть несколько незначительных отличий от аналогичных глав в Вестминстерском вероисповедании и Савойской декларации. В первом параграфе есть несколько изменений (выражение "великий Творец" заменено выражением "благой Создатель", а также вставлена фраза "достигая той цели, для которой они были сотворены"). Цель этих изменений состоит в том, чтобы подчеркнуть, что провидение является работой благого Создателя по сохранению Своего творения. Во втором параграфе добавлено ясное и определенное отвержение удачи или случая: "...так что ничего не происходит случайно или вне Его провидения". В параграфе 4 словосочетание "греховные деяния" заменяет собой слово "грехи". Это, по-видимому, сделано с целью сохранения чистоты Бога в вопросе контроля над грехом. Последнее предложение параграфа 5 было, вероятно, добавлено с целью рекомендаций практического применения. Поскольку все эти изменения являются незначительными, то можно обратиться к удачному изложению Вестминстерского вероисповедания, которое дается Вильямсоном (G. I. Williamson), The Westminster Confession of Faith (for Study Classes) (Presbyterian and Reformed, 1964) и Ходжем (A. A. Hodge), The Confession of Faith (Banner of Truth Trust, 1983).

3. Это верно, что слово "случай" несколько раз встречается в тексте английского перевода Библии 1611 года (Authorized Version). Исследование слов, переведенных таким образом в Ветхом Завете (1 Цар. 6:9; Еккл. 9:11), показывает, что они происходят от глаголов "встречаться" (неожиданно) или "происходить" и, таким образом, означают неожиданную встречу или происшествие, событие, которое не было запланировано человеком. Это слово, переведенное точно так же в Новом Завете (Луки 10:31), буквально означает совпадение, стечение обстоятельств.

Глава 6

1. Здесь представлены два альтернативных плана данной главы, поскольку, как об этом говорит само название, она раскрывает две тесно связанные между собою темы. Второй план, являющийся довольно кратким, может быть расширен путем сопоставления его с первым планом.

2. Эта глава убедительно доказывает тот факт, что авторы Вероисповедания основывались при его написании на трех других вероисповеданиях. Вестминстерское вероисповедание оказало самое большое и глубокое влияние на составление всего Вероисповедания. Влияние Первого лондонского баптистского вероисповедания также ясно видно в параграфах 1 и 3. Самое интересное то, что влияние Савойской декларации конгрегационалистов, являющейся пересмотренным и исправленным изданием Вестминстерского вероисповедания, ясно видно в параграфе 2, в котором фраза "а вместе с ними и мы" заимствована из Савойской декларации, а также в параграфе 3, где формулировка первой части параграфа взята полностью из Савойской декларации.

3. Студента зовут Джерри Доуман (Jerry Doman). Его работа называется Reformed Baptist Concepts of Covenant: Definition and Covenant of Works - 1640-1860. Он приводит доказательства того, что Hansard Knollys, William Kiffen и Benjamin Keach придерживались концепции завета дел и использовали само ее название. Его работа показывает, что эти термины были изяты из трех параграфов Баптистского вероисповедания по редакционным соображениям.

4. Мюррей (Murray), Collected Writings. - Т. II, "The Adamic Administration". - С. 47-60.

5. Там же. - С. 49.

6. Там же. - С. 47.

7. Там же. - С. 53. Мюррей с присущей ему краткостью и точностью подмечает: "Испытание в данном случае должно было быть ограниченным по продолжительности. Судьба, зависящая от какого-то события, никогда не сможет осуществиться до тех пор, пока не произошло это событие". Обратите внимание также на работу Р. Л. Дабни (R. L. Dabney), Lectures in Systematic Theology, (Zondervan, 1972). - С. 305.

8. Герхард Вос отмечает: "Творить добро и отвергать зло на основании разумного понимания природы добра и зла - это прекрасно, однако еще более прекрасным и замечательным является делание того же из уважения к природе Бога; и самым прекрасным и замечательным из всего этого является нравственная сила, которая, когда это необходимо, будет проявляться, основываясь на личной преданности Богу, не задумываясь ни на мгновение об этих более скрытых причинах. Простое удовольствие в проявлении послушания увеличивает нравственную ценность выбора. В данном случае оноявлялось единственным определяющим фактором, и, чтобы оно могло проявиться, был издан произвольный запрет, чтобы из самого факта его произвольности была исключена всякая сила интуиции, могущая повлиять на результат" (Biblical Theology, Eerdmans, 1948). - С. 42-43.

9. То же самое верно и в отношении дерева жизни. Оно дало бы вечную жизнь и гарантировало постоянное существование в теле даже согрешившему Адаму (3:22), но вечная жизнь во грехе была бы еще большим проклятием. Такая жизнь была бы равносильна жизни, которая будет дана нечестивым по их воскресении.

10. Reinhold Seeberg, History of Doctrines, (Baker Book House, 1978). - Т. I. - С. 345.

11. Утверждение Вероисповедания (оно точно такое же в Вестминстерском вероисповедании и Савойской декларации): "...наши прародители положили начало всему человечеству и, согласно Божьему определению, представляли собой все человечество", - является весьма неопределенным. В интересах библейской и богословской точности следует признать, что только Адам (а не наши прародители, как говорит Вероисповедание) был представителем человеческой расы. Ключевые стихи Библии, содержащиеся в Послании к Римлянам 5:12-21 и Первом послании к Коринфянам 15:20-49, ничего не говорят о Еве и поясняют, что человечество пало "преступлением одного" (Рим.5:17-18). Неточность в формулировке Вероисповедания возникла, вероятно, из-за того, что его авторам показалось слишком резким говорить только об одном Адаме как об органическом и природном "начале" всего человечества.

Глава 7

1. Структура Вестминстерского вероисповедания построена на контрасте между заветом дел и заветом благодати. Баптисты избегали использования термина "завет дел" здесь и в других местах своих вероисповеданий, хотя сохранили его в 9:6 и 20:1. Обратите внимание на рассмотрение этой темы в главе 6.

2. Таким образом, когда вестминстерские богословы в параграфе 2 своего вероисповедания продолжают говорить о завете дел, то мы поступаем совершенно несправедливо, если на основании этой терминологии приписываем им законнические взгляды и представления о том, что наши дела или предположительное послушание Адама заслуживают похвалы и наград. Все вознаграждение, даже в завете дел, является, согласно параграфу 1, вопросом благодатного, Божественного снисхождения.

3. Термин "общая благодать" используется в 14:3, куда он заимствован из Савойской декларации, но не из Вестминстерского вероисповедания. Использование понятия "свободное предложение" ("предложение даром") в 7:2 характерно и для Вестминстерского вероисповедания, и Савойской декларации. Каноны Дорта утверждают идею и "свободного предложения", и "общей благодати" и очень ясно отражают ее во втором разделе учения (параграф 5), а также в третьем и четвертом разделах учения (параграфы 6-8).

4. John Murray, The Covenant of Grace (Tyndale Press, 1977). - С. 5 и далее.

5. Каждый Божественный завет, имеющий особое отношение к искуплению, требует такого отклика. Завет, заключенный с Ноем, не является непосредственно искупительным, как отмечалось выше. Его обетования не зависят от отклика на него со стороны тех, с кем он заключен (Быт. 9:8-17). Это один из самых безусловных Божиих заветов (он не содержит условий). Тем не менее он содержит повеления (Быт. 6:14-22; 9:1-7).

6. Murray, Covenant of Grace. - С. 20, 22.

7. Там же. - С. 21.

8. Там же. - С. 17.

Глава 8

1. Прекрасным современным произведением, в котором рассматривается личность Христа, является книга Стюарта Олиотта (Stuart Olyott), Son of Mary, Son of God (Evangelical Press, 1984).

2. Джон Оуэн (John Owen) делает этот пункт совершенно убедительным и неоспоримым (в томе 10 своего труда "Works", с. 362 и далее). Обратите особое внимание на цитирование им Второй книги Паралипоменон 28:23. Рассмотрение такого рода трудных для понимания отрывков, предлагаемое им, заслуживает внимательного чтения.

Глава 9

1. J. N. Kelly, Early Christian Doctrines, (Harper & Row, 1978). - С. 180 и далее. Обратите внимание также на произведение Рейнхольда Сиберга (Reinhold Seeberg), History of Doctrines, (Baker Book House). - С. 152-160.

2. Интересно заметить, помня о кардинальной природе этого предмета, что на данное положение Вестминстерского вероисповедания не повлияли ни Савойская декларация, ни Вероисповедание 1689 года. Данная глава одинакова во всех этих вероисповеданиях.

3. Murray, Collected Writings. - Т.2. - С. 86.

4. Там же. - С. 106-107.

5. E. H. Palmer, The Five Points of Calvinism, (Baker Book House, 1979). - С. 9.

6. Murray, Collected Writings. - Т. 2. - С. 87-88.

Глава 10

1. John Murray, New International Commentary on the New Testament: The Epistle to the Romans, (Eerdmans, 1968). - Т. I. - С. 27.

Глава 11

1. John Murray, Redemption Accomplished and Applied, (Banner of Truth Trust, 1961). - С. 117 и далее.

2. Там же. - С. 118.

3. Там же. - С. 119.

4. Там же. - С. 127.

5. Термин "пассивное послушание", используемый здесь, означает страдания, или крестные муки, Христа, а не пассивность в этих страданиях.

6. Обратите внимание на рассмотрение Адамова правления в главе 6.

7. Обратите внимание на классическое разоблачение и полную несостоятельность позиции собора в Тренте в книге Джеймса Бачанана (James Buchanan), The Doctrine of Justification, (Baker Book House, 1977).

Глава 12

1. Суть единственного длинного предложения, из которого состоит данная глава, заключена в словах "Бог удостоил". Удостоить - значит предоставить особую привилегию или милость и/или даровать эту милость в милосердной и снисходительной манере. Поэтому усыновление описывается здесь как великое благословение, как Божия снисходительная любовь. Что касается славы, чести и тесных взаимоотношений с Богом, которые несет с собой усыновление, то оно, бесспорно, является вершиной евангельских благословений (1 Ин.3:1-3).

2. Четырнадцать благословений, упомянутых в Вероисповедании, могут быть распределены по четырем группам, заголовки к которым упоминаются в этой части плана главы. Первые четыре благословения имеют отношение к (1) включению в семью Божию; следующие три - к (2) принятию сыновнего характера; следующие шесть связаны с (3) переживанием на личном опыте Отцовского отношения со стороны Бога; последнее благословение связано с (4) получением обещанного наследства.

3. Должен сказать, что я обязан двум источникам, где дается толкование этого предмета. В превосходном рассмотрении Джоном Мюрреем порядка спасения (ordo salutis) в его книге Redemption Accomplished and Applied есть замечательная глава об усыновлении (с. 132-140). Один из моих сопастырей, Дейв Мерк (Dave Merck), написал очень полезную работу, называющуюся The Biblical Doctrine of Adoption, которая, однако, не была напечатана.

4. Murrey, Redemption Accomplished and Applied. - С. 135.

5. В этом обсуждении, как я полагаю, на основании аналогии с Посланием к Галатам 4:6 речь идет о Духе Святом, а не о предрасположенности и характере души.

6. Сам этот термин, как уже говорилось, требует, чтобы усыновление само по себе рассматривалось исключительно как правовое или юридическое действие, которое подобно оправданию. Оно, конечно же, является частью более общего вопроса сыновства, который включает нравственное и субъективное преобразование нашей природы. Но усыновление не следует путать с возрождением или освящением.

7. Особая перемена юридического статуса, которую мы рассматриваем в вопросе усыновления, - это перемена статуса раба на статус сына (Рим. 8:15; Гал. 4:3,5). Как законная, правовая перемена усыновление очень тесно связзно с оправданием. Утверждая, что только оправданные получают усыновление, авторы Вероисповедания рассматривают во взаимосвязи усыновление и оправдание и одновременно проводят четкое различие между ними. Эти два великих благословения являются правовыми, юридическими актами, совершающимися раз и навсегда и происходящими одновременно с обращением. Обратите внимание на тесную взаимосвязь между оправданием и усыновлением, которая подразумевается в Послании к Галатам 3 и 4, особенно в главе 3 (24-26). Когда человек становится верующим, тогда он становится как оправданным, так и усыновленным. Более того, оправдание и усыновление предполагают обстановку зала суда. Здесь, однако, начинает проявляться различие между этими двумя благословениями. Оправдание - это рассмотрение дел грешника в Божием суде, где разбираются уголовные дела. Усыновление - это изменение статуса раба на статус сына в Божием гражданском суде. Точно так же, как в нашем обществе есть разница между судом, рассматривающим уголовные дела, и судом, рассматривающим гражданские дела, так и в Библии существует различие между оправданием и усыновлением. Оправдание имеет дело с грехом и праведностью. Усыновление же имеет дело с рабством и сыновством.

8. Акт усыновления совершается в тот момент, когда заключается союз со Христом. Хотя надо проводить четкое различие между нашим приемным сыновством и вечным, естественным сыновством Христа, однако именно благодаря нашему союзу с Тем, Кто является единородным Сыном Божиим, мы становимся сынами Божиими (Рим. 8:17; Гал. 3:26-29; 4:6).

9. Прочитайте Послание к Римлянам 8:23; Первое послание Иоанна 3:1-2 и также Послание к Ефесянам 1:5 (сравните с 4:30).

10. Прочитайте Послание к Ефесянам 1:5.

11. Прочитайте Евангелие от Иоанна 1:13; 3:3, 5, 8; Первое послание Иоанна 2:29.

12. Прочитайте Послание к Римлянам 8:1, 9, 14, 15 и Послание к Галатам 4:6. Не следует путать Дух усыновления с самим усыновлением. Обратите особое внимание на форму выражения Послания к Галатам 4:6, где говорится: "А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего...".

13. Прочитайте Послание к Римлянам 8:17; Послание к Галатам 4:7.

14. Обратите внимание на те особые события, о которых говорится в Вероисповедании, и на их соответствующие подтверждения из Писания.

Глава 13

1. Ссылка здесь делается на параграф 1, где говорится о значении смерти и воскресения Христа для нашего освящения. Заметьте, что Вестминстерское вероисповедание содержит аналогичное утверждение.

2. Murray, Collected Writings. - Т. 2. - С. 277.

3. John Brown, Analytical Exposition of the Epistle of Paul to the Romans, (Baker Book House, 1981). - С. 85-87.

4. Brown, Analytical Exposition of Romans. - С. 89.

5. Charles G. Trumbull, Victory in Christ, (Christian Literature Crusade, 1972). - С. 65-66.

6. Robert T. Ketcham, God's Provision for Normal Christian Living, (Moody Press, 1963). - С. 15.

7. Murray, The Epistle to the Romans. - С. 225-226.

Глава 14

1. Murray, Collected Writings. - Т. 2. - С. 258.

2. Там же.

3. B. B. Warfield, Biblical and Theological Studies, (Presbyterian and Reformed, 1968). - С. 439.

4. В Септуагинте (греческом переводе Ветхого Завета) слово pisteuw, которое переводится как "вера" или "верить" и употребляется свыше 500 раз в Новом Завете, никогда не используется для перевода древнееврейского слова "батак", означающего доверие. Слово pisteuw почти всегда является переводом древнееврейского слова "аман".

Глава 15

1. John Flavel, Works, (Banner of Truth Trust, 1968). - Т. 4. - С. 376-377.

2. Louis Berkhof, Systematic Theology, (Eerdmans, 1939). - С. 487.

3. Евангелие от Матфея 21:30 в некоторых изданиях NASV.

Глава 16

1. Webster's New World Dictionary of the American Language, (World Publishing Co., 1956). - С. 1463.

Глава 17

1. В параграфе 1 излагается учение о стойкости святых до конца, формулировка которого основана на Вестминстерском вероисповедании и дополнена утверждением, взятым из Первого лондонского вероисповедания. Вероятно, такой прием использовался для того, чтобы подчеркнуть согласие Первого лондонского вероисповедания с Вестминстерским вероисповеданием.

2. Я позволил себе немного изменить порядок изложения Вероисповедания в моем плане. Причины этого я объясню ниже.

3. По этой и также по другим причинам я немного изменил порядок изложения Вероисповедания, рассматривая основания уверенности. Для получения дополнительной информации о клятве Бога и завете благодати обращайтесь к главе 7.

Глава 18

1. Довольно странно, что Баптистское вероисповедание не включило сюда слово "обычные", которое содержится как в Вестминстерском вероисповедании, так и в Савойской декларации. Поскольку это слово является очень важным и совершенно очевидно, что баптисты намеревались учить тому же, чему учили предшествующие вероисповедания, то это можно рассматривать как оплошность со стороны тех, кто составлял Вероисповедание 1689 года.

Глава 19

1. Единственным изменением, имеющим богословское значение, которое можно заметить в Баптистском вероисповедании, является изъятие из параграфа 1 упоминания о завете дел. Баптисты в нескольких местах используют формулировки Савойской декларации. Есть несколько других незначительных изменений в формулировках, представленных авторами Вероисповедания 1689 года, но ни одно из них не затрагивает основной богословской темы, которая рассматривается в данной главе.

2. Здесь не будут рассматриваться обещание жизни и предупреждение о смерти, о которых говорится в последней части первого параграфа. Однако обратите внимание на рассмотрение Адамова правления в главе 6.

3. Murray, The Epistle to the Romans. - С. 79.

4. Calvin, Institutes, 4:20:14-16.

5. Как отмечается выше, книга завета могла содержать Десять Заповедей, а также обрядовый закон (Исх. 20:18-26; 24:1-3), но содержание глав 21-23 книги Исход сосредоточено на судебном законе Израиля. Он не стоит над Десятью Заповедями, которые (и только они одни) были начертаны на скрижалях каменных. Это означает, что мы должны проводить различие между точкой зрения, выраженной в Послании к Евреям, где закон приравнивается к книге завета, и точкой зрения, выраженной в Послании к Римлянам, где закон заключается главным образом в Десяти Заповедях. Приравняйте закон к книге завета, и тогда будет правильным говорить о том, что он отменен, как об этом и говорится в Послании к Евреям. Поставьте знак равенства между законом и Десятью Заповедями, и тогда станут понятными его постоянная действенность и важность, о чем говорится в Послании к Римлянам. Закон в целом и как система упразднен. Но закон как Десять Заповедей не может быть упразднен. Все это, однако, имеет целью оградить Послание к Евреям 9:19 от неправильного толкования. Чего нельзя избежать в этом отрывке, так это окончания действия книги завета, а вместе с ней и судебного закона.

6. Для рассмотрения конкретного обсуждения постоянного действия и значения Четвертой Заповеди обращайтесь к главе 22.

Глава 20

1. Название этой главы, хотя и отражает ее общую тему, однако является не совсем ясным. Ключ к разгадке темы этой главы мы находим в акценте на откровении, которое делается в каждом параграфе. Слово "являть" в разных его формах присутствует в каждом параграфе. В параграфе 2 оно встречается дважды (во втором случае используется его синоним). В параграфах 1 и 3 встречаются его синонимы. Таким образом, темой главы 20 является особое откровение Евангелия.

2. В последней части первого параграфа баптисты сделали небольшое изменение. В Савойской декларации здесь употребляется словосочетание "было явлено". В некоторых изданиях Вероисповедания 1689 года, которые мне попадались, было напечатано "является", но это слово поставлено в скобки. Вильям Л. Лампкин (William L. Lumpkin) в книге Baptist Confessions of Faith (Judson Press, 1959) приводит первоначальное издание Вероисповедания, опубликованное в 1677 году, в котором "было" отсутствует, но также и не напечатано слово "является" в скобках. Поскольку Вероисповедание говорит о первоначальном откровении Евангелия, то правильный вариант текста должен включать слово "было".

3. Philip Schaff, The Creeds of Christendom, (Harper & Bros, 1905). - Т. 3. - С. 714-715.

4. Лорд Герберт Черберийский (Lord Herbert of Cherbury), признанный родоначальник деизма, умер в 1648 году. Его серьезный труд "De religione Gentilium errorumque apud eos causis" был напечатан в Лондоне в 1645 году.

5. E. J. Young, Genesis 3, (Banner of Truth Trust). - С. 120.

6. Обращайтесь к той главе из книги Янга (E. J. Young), из которой была взята вышеприведенная цитата. Даже такой осторожный автор, как Янг, расширяет в некоторой степени значение книги Бытие 3:15.

Глава 21

1. В этой главе Вероисповедание 1689 года опять почти слово в слово следует Савойской декларации веры. Незначительное отклонение встречается в параграфе 1, где ссылка Савойской декларации на "все законное отправление завета благодати" отсутствует.

2. L. S. Chafer, Systematic Theology, (Dallas Seminary Press, 1948). - С. 73-74.

3. Практическая важность учения Вероисповедания могла бы быть показана в большей степени. Читатель может здесь обратиться к труду Кальвина (Calvin), Institutes, 3:19:7. Книга Арнольда Даллимора (Arnold Dallimore) George Whitefield, (Banner of Truth Trust). - Т. I. - С. 73-76, также представляет на этот счет прекрасный материал, взятый из опыта и переживаний Витфилда, предшествовавших его обращению.

Глава 22

1. James Bannerman, The Church of Christ, (Banner of Truth Trust, 1960). - Т. I. - С. 339.

2. Там же. - С. 339-340.

3. Williamson, Westminster Confession for Study Classes. - С. 162.

4. Там же. - С. 160.

5. Bannerman, Church of Christ. - Т. I. - С. 340-341.

6. Owen, Works. - Т. XV. - С. 467.

7. The Reformation of the Church, со вступительной статьей Мюррея (Iain Murray), (Banner of Truth Trust, 1965). - С. 75.

8. Там же. - С. 44.

9. Herbert Carson, Tyndale New Testament Commentaries: The Epistle of Paul to the Colossians and Philemon, (Eerdmans, 1976). - С. 79.

Глава 23

1. William Hendriksen, Matthew, (Baker Book House, 1973). - С. 307-308.

2. Там же. - С. 309.

3. Williamson, Westminster Confession for Study Classes. - С. 176.

4. Hodge, Confession of Faith. - С. 289.

Глава 24

1. Hodge, Confession of Faith. - С. 293.

2. Williamson, Westminster Confession for Study Classes. - С. 242.

3. Hodge, Confession of Faith. - С. 21-22, 297.

4. Williamson, Westminster Confession for Study Classes. - С. 244-245.

5. The Westminster Confession of Faith, (Publications Committee of the Free Church of Scotland, 1970). - С. 101-103.

6. Murray, Collected Writings. - Т. I. - С. 253-254.

Глава 25

1. Jay Adams, Marriage, Divorce and Remarriage in the Bible (Presbyterian and Reformed, 1980). - С. 8.

2. Глава 7 также рассматривает значение завета в Библии.

3. John Murray, Divorce, (Presbyterian and Reformed, 1976). - С. 35-43.

Глава 26

1. Murray, Collected Writings. - Т. I. - С. 234.

2. Hodge, Confession of Faith. - С. 312.

3. Вероисповедание 1689 года не использует термина "видимая церковь"; вместо него оно использует термин "видимые святые". Однако оно наводит на мысль о видимой церкви, когда говорит о "поместных общинах" в этом параграфе. Авторы Вероисповедания, возможно, не использовали термин "видимая церковь", чтобы избежать впечатления, что видимая, вселенская церковь существует, имея земных служителей, которые осуществляют свою власть более чем над одной общиной. Обратите внимание на утверждение независимости поместной церкви в параграфе 7.

4. Собственное убеждение автора заключается в том, что во 2-й главе Второго послания к Фессалоникийцам говорится об отдельном человеке, который будет истреблен во время второго пришествия Христа, а не о сонме римских пап. Конечно же, может случиться так, что будущий папа будет именно тем человеком.

5. Р. В. Оливер (R. W. Oliver) в личной переписке со мной ссылается на приложение к первому изданию Вероисповедания и убедительно доказывает, что мысли Вероисповедания по данному вопросу дают возможность говорить о том, что людям, которые еще не были крещены как верующие, может быть позволено стать членами баптистских церквей. Это может быть и так, однако "открытое повиновение" постановлению Евангелия о крещении является совершенно необходимым. Свобода, допускаемая Вероисповеданием, не распространяется на тех, кто не был крещен как младенец или как верующий.

6. Обратите внимание на замечания Вордло (Wardlaw), которые приводятся в труде Джеймса Баннермана (James Bannerman) "Church of Christ". - Т. 2. - С. 300.

7. Bannerman, Church of Christ. - Т. 2. - С. 325-326.

Глава 27

1. Структура Вероисповедания здесь повторяет структуру Савойской декларации, в которой три параграфа Вестминстерского вероисповедания сведены в два. Но в процессе этой трансформации по необъяснимым причинам были упущены два важных ограничения, касающиеся общения святых, которые были записаны в параграфе 3 аналогичной главы Вестминстерского вероисповедания. Эти ограничения были восстановлены авторами Вероисповедания 1689 года. В результате получилось так, что Вероисповедание 1689 года имеет ту же структуру, что и Савойская декларация, однако его содержание совпадает (в основном) с содержанием Вестминстерского вероисповедания.

2. Hodge, Confession of Faith. - С. 322.

3. Williamson, Westminster Confession for Study Classes. - С. 198.

4. Там же.

Глава 28

1. Webster's New World Dictionary. - С. 1032.

2. Там же. - С. 1140.

3. Owen, Works. - Т.16. - С. 79.

4. Там же. - С. 79 и далее.

Глава 29

1. Williamson, Westminster Confession for Study Classes. - С. 208.

2. Там же. - С. 208.

3. John Murray, Christian Baptism, (Presbyterian and Reformed, 1962). - С. 2.

4. David Kingdon, Children of Abraham, (Carey Publications 1975). - С. 23-24.

5. Там же. - С. 17.

6. Там же. - С. 17-18.

7. B. B. Warfield, Studies in Theology, (Oxford University Press). - С. 399.

8. Berkhof, Systematic Theology. - С. 638.

9. Hodge, Confession of Faith. - С. 346-347.

10. Berkhof, Systematic Theology. - С. 633-634.

11. Paul K. Jewett, Infant Baptism and the Covenant of Grace, (Eerdmans, 1978). - С. 204-205.

12. Murray, Christian Baptism. - С. 77 и далее.

13. Jewett, Infant Baptism and the Covenant of Grace. - С. 49.

14. Там же. - С. 51.

15. Там же. - С. 133.

16. Признаю, что здесь я широко использовал замечательный труд Конанта (T. J. Conant) The Meaning and Use of Baptizein (Kregel, 1977).

17. Hodge, Confession of Faith. - С. 342.

Глава 30

1. Hodge, Confession of Faith. - С. 355.

2. Reinhold Seeberg, History of Doctrines, (Baker, 1978). - Т. 2. - С. 78.

3. Hodge, Confession of Faith. - С. 360.

Глава 31

1. Webster's New World Dictionary. - С. 727.

2. William Hendriksen, More than Conquerors, (Baker Book House, 1967). - С. 230-232; W. J. Grier, The Momentous Event, (Banner of Truth Trust, 1945). - С. 116-120.

3. Loraine Boettner, Roman Catholicism, (Presbyterian and Reformed, 1962). - С. 218-234.

4. Harry Buis, The Doctrine of Eternal Punishment, (Presbyterian and Reformed, 1957). - С. 18 и далее.

5. Berkhof, Systematic Theology. - С. 684-685.

6. Hodge, Confession of Faith. - С. 387.

7. Anthony Hoekema, The Bible and the Future, (Eerdmans, 1979). - С. 249-250.

8. Hodge, Confession of Faith. - С. 385.

Глава 32

1. J. Dwight Pentecost, Things to Come, (Zondervan, 1958). - С. 221.

2. R. C. H. Lenski, The Interpretation of I and II Corinthians, (Augsburg Publishing House, 1963). - С. 1015-1016.

3. Hodge, Confession of Faith. - С. 393.

4. William G. T. Shedd, The Doctrine of Endless Punishment, (Klock & Klock, 1980). - С. 87-88.


Библейские доказательства

Николай Сильвесюк

Библейские доказательства относительно
Бога, Троицы, Иисуса Христа,
души человека, ада и пути спасения

Оглавление

Библейская истина
1. Имя Бога
2. Является ли Христос Богом?
3. Дух Святой — личность и третье лицо Троицы
4. Определение души по Писанию
5. Человек состоит из трех частей: духа, души и тела (1Фес.5:23)
6. Сотворение человека
7. Наш дух и душа оставляют тело во время физической смерти
8. Существование ада
9. Телесное воскресение Христа
10. Цель первого пришествия Христа на землю
11. Кто может быть спасен?

Библейская истина

Христос сказал: "И ПОЗНАЕТЕ ИСТИНУ, И ИСТИНА СДЕЛАЕТ ВАС СВОБОДНЫМИ... Я — ПУТЬ И ИСТИНА И ЖИЗНЬ" (Иоан.8:32 и 14:6).
Следовательно, Христос есть Истина, и Его слово — истинная весть для человека.
Только одна книга Божия в мире — Библия. Она переведена на русский язык с двух древних языков. Ветхий Завет — с древнееврейского, а Новый — с греческого. А потому важно нам усвоить некоторые их выражения, чтобы знать истину о Боге, Христе и человеке.

1. Имя Бога

Прежде всего мы определим имена Бога. Библия совсем не учит, что Бог — единственная тройственная личность. Но она учит, что один Бог в трех личностях. Имя Бог произошло из еврейского слова "Елогим", означающее множественное число, или Троицу. Оно в Библии употребляется около 2.500 раз.
Остановимся на нескольких текстах Библии относительно этой истины.
"И СКАЗАЛ БОГ (ЕЛОГИМ): СОТВОРИМ ЧЕЛОВЕКА ПО ОБРАЗУ НАШЕМУ, ПО ПОДОБИЮ НАШЕМУ" (Быт.1:26).
"И СКАЗАЛ ГОСПОДЬ БОГ (ИЕГОВА-ЕЛОГИМ): ВОТ АДАМ СТАЛ КАК ОДИН ИЗ НАС" (Быт.3:22).
"СОЙДЕМ, И СМЕШАЕМ ТАМ ЯЗЫК ИХ" (Быт.11:7).
"...КОГО МНЕ ПОСЛАТЬ И КТО ПОЙДЕТ ДЛЯ НАС?" (Ис.6:8).
Везде здесь Бог выступает в множественном числе, или как по-еврейски — Елогим.
В настоящее время весьма популярное имя Бога взято из еврейского языка — "Иегова". В переводе на наш язык — Господь или Сущий.
В книге Исх.3:14 читаем: "Я семь сущий". А по еврейски — Иегова, и означает: Я всегда есмь, без начала и конца.
Важно также знать, что Бог не сразу открылся человеку с разными именами, но постепенно, по мере нужды его.
В начале Бог Адаму объявил свое первое имя Елогим, или Бог в трех личностях, как Творец и Создатель. Но уже во второй главе в четвертом стихе появляется сочетание двух имен Иегова-Елогим. В переводе на наш язык — Господь Бог.
Имя Иегова появляется здесь как Божественно искупительное имя. Когда грех вошел в мир, и понадобилось искупление, тогда Бог пришел к человеку как Иегова-Елогим, или Господь Бог. И в связи с искуплением человека, имя Иегова имеет семь соответствующих имен, которые пополняют все нужды человека со времени его падения вплоть до искупления.
Все эти имена также являются именами Иисуса Христа.
1) ИЕГОВА-ИРЕ. "На горе Иеговы усмотрится", или Господь усмотрит Себе жертву. Быт.22:13-14. Сравни по отношению ко Христу — Рим.8:32.
2) ИЕГОВА-РАФЕ. "Я Господь целитель твой" Исх.15:26. Христос был также целитель. Лук.4:18.
3) ИЕГОВА-НЕССИ. "Господь знамя мое" Исх.17:8-15. Означает — "Господь победа моя". Христос Искупитель — победа над диаволом. 1Пет.1:18.
4) ИЕГОВА-ШЕЛОМ. "Господь мир". Суд.6:24. Сравни о Христе: "Он есть мир наш". Еф.2:14.
5) ИЕГОВА-РАА. "Господь Пастырь мой". Пс.22:1. Христос сказал, что Он — добрый Пастырь. Иоан.10:11.
6) ИЕГОВА-ЦИДКЕНУ. "Господь оправдание мое" Иер.23:6. А Христос есть оправдание наше. Рим.5:1,18.
7) ИЕГОВА-ШЕМАЙ. "Господь там". Иез.48:35. Сравни о Христе — Мат.18:20; 28:20.

2. Является ли Христос Богом?

Пусть само Писание говорит за Него.
1) Он есть тот же Иегова. Иоан.8:58. — "Я есмь". Он не говорит "Я был", но "Я есмь", т. е. "Сущий". "Иисус Христос вчера и сегодня и во веки тот же". Евр.13:8.
2) Он есть один из Троицы, по-еврейски Елогим или Творец. Кол.1:16.
3) Он есть "Альфа и Омега, начало и конец". Отк.1:8.
4) Он Всемогущ — "Вседержитель", "Бог крепкий". Отк.1:8; Ис.9:6.
5) Апостол Иоанн представляет Его "истинным Богом". 1Иоан.5:20; Иоан.1:1.
6) Фома называет Его Богом. Иоан.20:28.
7) Апостол Павел называет Его Богом. 1Тим.3:16. Фил.2:6.
8) Мария называет Его Богом. Лук.1:47.
9) Бог Отец называет Его Богом. Евр.1:8 сравни с Пс.44:7.
10) Царь Давид по вдохновению называет Христа Господом. Пс.109:1. (По-еврейски: "Сказал Иегова Иегове").
11) Пророк Исаия называет Христа Богом. "Бог крепкий". 9:6.
12) Евангелист Матфей называет Его Богом. 1:23 — "Еммануил — с нами Бог".
13) Господь Иисус Сам Себя представляет сатане как Бога. Мат.4:7. (Фарисеи осуждали Его за то, что Он считал себя Богом).
Еще другие доказательства, что Он Бог:
1) Он принимает поклонение, которое принадлежит только Богу. Мат.14:33. Сравни с Отк.22:8-9 и Деян.10:25-26.
2) Он прощает грехи. Map.2:5-11. Только Бог может прощать грехи.
3) Он держит все. Евр.1:3. Только Бог может это делать.
4) Он имеет всякую власть на небе и на земле. Мат.28:18. Это также принадлежит только Богу.
5) Он ходил по волнам. Мат.14:26.
6) Он смирял бури и волны. Лук.8:22-25.
7) Он исцелял больных и воскрешал мертвых во имя Свое. Лук.5:18-25.
8) Имел власть изгонять демонов. Map.1:23-27 и Лук.8:27-39.
9) Он творил много чудес, которые только Бог может творить.

3. Дух Святой — личность и третье лицо Троицы

1) Он носился над водою, как личность. Быт.1:2.
2) Дух Святой принимал участие в сотворении мира и человека. Иов. 33:4. "СОТВОРИМ человека" (Быт.1:27).
3) Дух Святой носил пророка за волосы. Иез.8:3.
4) Он сошел как личность на Христа. Мат.3:16.
5) Христос сказал, что грех против Духа Святого не простится. Мат.13:31.
6) Дух Святой говорит. Только личность может говорить. Map.13:11.
7) Дух Святой учит верующих. Только личность может учить. Лук.12:12.
8) Дух Святой был послан. Послать можно только личность. Иоан.14:17, 26.
9) Дух Святой наставляет, говорит, прославляет, возвещает, берет — и все это делает как личность.
10) Дух Святой свидетельствует. Деян.5:32.
11) Он говорит с Филиппом. Деян.8:39.
12) Дух Святой говорит с Петром. Деян.10:19.
13) Он участвует в воскресении Христа. Рим.8:11.
14) Он подкрепляет верующих и ходатайствует за них. Рим.8:26.
15) Дух Святой вселяется в сердце человека. 1Кор.3:16.
16) Все крестятся во имя Святого Духа. Мат.28:29. Есть много больше доказательств в Писании относительно личности Духа Святого, но этого достаточно, чтобы веровать истине.

4. Определение души по Писанию

Библия имеет четыре определения по отношению души. Это вытекает из недостатка нужных слов в каждом языке. А потому одним и тем же словом часто определяется несколько вещей. Так обстоит дело и со словом душа.
1) Душа как личность. "Всех душ, пришедших с Иаковом,.. шестьдесят шесть" (Быт.46:26). "По числу душ..." Исх.16:16. "В семидесяти душах..." Втор.10:22.
2) Душа как жизнь. "Ибо умерли все, искавшие души (жизни) твоей" Исх.4:19. "Нет больше той любви, как если кто положит душу (жизнь) свою за друзей своих". Иоан.15:13.
3) Душа в крови. Лев.17:11. Но здесь Бог говорит о животных, что их душа в крови, — в крови, а не сама кровь. Здесь говорится: "всякого тела", а человек не есть только тело, но он и внутренняя духовная личность. 2Кор.4:16. Плоть и кровь не наследуют Царства Божия. 1Кор.15:50.
4) Душа — внутренний духовный человек. "Но если внешний наш человек и тлеет (тело), то внутренний со дня на день обновляется", т. е. душа или дух. 2Кор.4:16.
Человек — внутренняя духовная личность, живущая в теле. 2Кор.5:6.
Этот телесный домик, хижина, постепенно умирает, разрушается. 2Кор.5:1.
Внутреннего духовного человека никто убить не может, когда убивают тело, потому что он вечен, бессмертен.

5. Человек состоит из трех частей: духа, души и тела (1Фес.5:23)

Тело — земной дом (2Кор.5:1-9); дух — наш внутренний человек (2Кор.4:6), а душа — жизнь пребывающая в духе, с которым она никогда не разлучается. Потому часто в Писании говорится, как одно и то же. И когда дух человека, или этот внутренний человек оставляет тело, то и душа (жизнь) идет вместе с ним, а тело умирает или засыпает до дня воскресения его, как говорит Писание.
Когда мы (дух и душа) оставляем тело (2Кор.5:8), то будучи без тела, мы все же живем. В Отк.6:9 читаем о тех, которые были убиты, их кровь была пролита, но они сами были в небе у Господа.
Тоже самое читаем про неспасенных людей — Ис.14:9-10, — что они будучи умерщвлены телом, духом очутились в аду; там обладали знанием, пониманием и разговаривали.
Читаем и про Моисея, что он умер и был похоронен. Втор.34:5-6. Но сам, как духовная личность, был живым и ходил со Христом на горе Преображения. Мат.17:1-3.
Христос сказал, что Бог не есть Бог мертвых, но живых, ибо у Него все живы. Мат.22:32; Лук.20:38.

6. Сотворение человека

Человек сотворен и рожден Божьим Духом. Его тело мастерски сотворено из праха земного (Быт.2:7), а его дух и душа, этот внутренний человек произошел от Духа Божия. 2Кор.5:5. Сказано, что Бог вдунул в лицо дыхание жизни. Быт.2:7. Он вдунул то дыхание жизни, Которым Он Сам обладает. Иов.32:8; 33:4; Зах.12:1. Поэтому Он и есть наш Отец, Отец нашего духа. Евр.12:9. Он является Отцом только людей, но не животных. Для животного мира Он — Творец.
Надо заметить, что отцом может быть только тот, кто родил или выделил из себя личность подобную ему. Так и Бог-Отец дал нам Своего духа. 2Кор.5:5. И мы стали образом и подобием Его по духу, так как Он тела не имеет. Бог есть Дух, или Духовная Личность. Иоан.4:24.
И этот дух — наша духовная личность. 2Кор.4:16. И потому мы имеем те же духовные проявления, какие имеет и Божий Дух, то есть способность думать, говорить, проявлять волю, совесть и любовь. Животный мир не обладает такими качествами, так как у них нет духа, они только телесные существа.
Бог также имеет душу, как и мы, или жизнь вечную в Своем Духе, или в духовной Личности, хотя не имеет тела. Лев.26:11.

7. Наш дух и душа оставляют тело во время физической смерти

Доказательства: Быт.35:18. Когда жена Иакова умирала, то ее душа оставила тело.
Когда Стефана побивали камнями, он духом вышел из тела. Деян.7:59.
Когда Иисус Христос умирал на кресте, дух Его вышел из тела. Лук.23:46. И этим Духом сошел в преисподнюю и там свидетельствовал духам, однажды умершим телом, живущим духом. 1Пет.3:18-20.
Моисей умер телом (Втор.34:5-6), но жил духом (Мат.17:3).
Петр знал, что ему надлежит вскоре оставить телесную храмину и выйти из тела. 2Пет.1:13-15.
Павел предпочитал выйти из тела и быть с Господом. Фил.1:23; 2Кор.5:8.
Иаков писал также, что дух выходит из тела во время телесной смерти. Иак.2:26.
Соломон говорит, что умирая человек, тело его возвращается в прах, из которого взято, а дух — к Богу, ибо произошел от Него. Екк.12:7.
Когда Христос воскресил девицу, душа ее возвратилась назад в тело. Лук.8:55.
И когда Илия воскресил отрока, то душа его возвратилась в тело. 3Цар.17:21-22.
Когда умер богач и был похоронен телом, то сам духом, или внутренним человеком, который и есть ДУША, очутился в АДУ. Лук.16:19.
Обратите ваше внимание на то, что это не притча, как некоторые учат, а действительный случай. Христос говорит: "Был богач". Следовательно, это так и было. Когда Христос говорил притчу, то везде такая заметка:
"Иную притчу сказал Он", или: "Еще подобно Царство Небесное..."

8. Существование ада

Слово Божие предупреждает говоря: "Были и лжепророки и у вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель. И многие последуют их разврату, и через них путь истины будет в поношении" (2Пет.2:1-2). "...что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания" (2Пет.3:16б).
В настоящее время есть очень много подобных учителей, которые не зная совершенно древнееврейского и греческого языков, пользуются некоторыми выражениями их, чтобы приобрести больше последователей себе. Они твердят, что слово АД происходит из древнееврейского выражения "ШЕОЛ" и из греческого слова "ГАДЕС", что означает могилу. И потому, никакого АДА нет, есть только могила куда человек с телом и душой идет и на этом конец. А поэтому хотим проверить хотя на основании греческого оригинала, это фальшивое учение.
1. МОГИЛА. В греческом языке могила называется "МНЕМА", а не "ГАДЕС". В нижеследующих стихах видим эту истину:
1) Мат.8:28 — ...Его встретили два бесноватые, вышедшие из ГРОБОВ (по гречески "ТОН МНЕМЕЙОН"). Пользуюсь Новым Заветом Ебергарта Нестля.
2) Мат.23:27 — "Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным ГРОБАМ..." (по гречески "ТАФОЙС"). В русском языке часто и могила высеченная в скале называется гробом. А греческий язык имеет два выражения: "МНЕМА" и "ТАФОЙС".
3) Мат.27:52 — "И ГРОБЫ отверзлись; и многие тела усопших святых воскресли", по гречески — "ТА МНЕМЕЙА".
4) Мат.27:60 — И положил Его в новом ГРОБЕ, который высек он в скале..." (по гречески — "МНЕМЕЙО").
5) Мат.27:61 — "Была же там Мария Магдалина и другая Мария, которые сидели против ГРОБА" (по гречески — "ТОУ ТАФОУ").
6) Мат.27:64 — "Итак прикажи охранять ГРОБ до третьего дня..." (По-гречески "ТАФОН").
7) Мат.27:66 — "Они пошли и поставили у ГРОБА стражу..." (Греч. "ТАФОН").
8) Мат.28:1 — "...пришла Мария Магдалина и другая Мария посмотреть ГРОБ". (Греч. "ТАФОН"). Так точно и в следующих трех Евангелиях, везде где говорится о могиле или о гробе везде употребляется эти два выражения "МНЕМА и ТАФОС", но нигде и никогда — "ГАДЕС".
КОГДА СЛОВО "ГАДЕС" УПОТРЕБЛЯЕТСЯ В СЛОВЕ БОЖИЕМ
Всегда там, где идет речь о наказании и страдании после смерти телесной.
1) Мат.11:23 — "И ты, Капернаум, до неба вознесшийся, до АДА низвергнешься..." (по греч. до "ГАДЕС"). Христос имеет в виду здесь людей этого города, а не город.
2) Мат.16:18 — "...и на этом камне Я создам Церковь Мою, и врата АДА (ГАДЕС) не одолеют ее".
3) Лук.16:23 — "И в АДЕ (ГАДЕС), будучи в муках, он поднял глаза свои..."
4) Деян. 2:31 — "Он прежде сказал о воскресении Христа, что не оставлена душа Его в АДЕ (ГАДЕС), и плоть Его не видела тления". Читаем, что когда наш Господь Иисус умер на кресте, то тело Его было похоронено во ГРОБЕ (МНЕМЕЙО), Мат.27:60, а сам Он ДУХОМ (душой) пошел "в темницу духов" (ГАДЕС) и там "проповедал" (1Пет.3:18-20), но там не остался, а победно вышел оттуда, победив смерть и ад, и отнял от сатаны "ключи АДА" (ГАДЕС) "и СМЕРТИ" (ФАНАТОУ).
5) Отк.20:13 — "Тогда отдало море мертвых, (тела людей) бывших в нем, и СМЕРТЬ (ФАНАТОС) и АД (ГАДЕС) отдали мертвых, которые были в них..." Во время воскресения умерших, смерть (ФАНАТОС) отдаст тело человека, где бы оно не было похоронено, в море или земле, а АД (ГАДЕС) отдаст духа (душу), и соединенный человек опять со своим телом, станет перед судилищем Христа!
СУЩЕСТВОВАНИЕ АДА
Все Писание учит, что АД (ГАДЕС) реальное место. Сам Господь ясно об этом говорил и учил. Вот некоторые доказательства из Слова Божия.
A) Мат.25:41 — "Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в ОГОНЬ ВЕЧНЫЙ, (по греч. "ТО ПУР ТО АЙОНИОН") уготованный диаволу и ангелам его" (его служителям).
Б) Мат.25:46 — "И пойдут они в МУКУ ВЕЧНУЮ (по-греч. на вечное наказание — "КОЛАСИН АЙОНИОН"), а праведники в жизнь вечную". Если допустить, как некоторые опровергая учат, что эти муки не будут вечны, тогда и нет жизни вечной. "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7), "...не возможно Богу солгать..." говорит Писание.
B) Мат.13:42,50 — "И ввергнут их в печь огненную; там будет плач и скрежет зубов" (по-греч. ТЕН КАМИНОН ТОУ ПУРОС), так как и в русском переводе. Если допустить мнение, что только все могилой кончается, то как "там плач и скрежет зубов?" Ведь в могиле "...нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл.9:10). Размышление, страдание и скрежет зубов есть только в АДУ. Лук.16:23.
Г) Апостол Павел верил сам и учил о страшных последствиях неспасенных и непокоряющихся Евангелию спасения: "В пламенеющем огне совершающего отмщение непознавшим Бога и непокоряющимся благовествованию Господа нашего Иисуса Христа" (дословно по-греч. — "ЕН ПУРИ ФЛОГОС". 2Фес.1:8).
Д) Иисус Христос, говоря о богаче (Лук.16:19-31), сказал следующее: "И в АДЕ, (ГАДЕС) будучи в муках..." (по-греч. "ТО гадес Упархон эн басанойс).
Е) В Отк.20:15 читаем, что после воскресения всех неспасенных и страшного суда, люди будут брошены в озеро огненное (по-греч. "ТЕН ЛИМНЕН ТОУ ПУРОС" — дословно — в озеро с огнем). Ис.14.
Ж) У пророка Исаии читаем, что неспасенные люди телом идут в гроб (МНЕМА), а сами, этой духовной личностью в АД (ГАДЕС ШЕОЛ).
Во втором воскресении всех неспасенных и страшном суде, всех неуверовавших в Евангелие и не принявших Христа своим Спасителем ожидает "озеро огненное" (Отк.20:15). И не будут иметь покоя ни днем ни ночью — Отк.14:9-11. Это не притча и не аллегория.
Мнение, что Бог своих детей не может послать в озеро огненное, совершенно правильное. Но мы должны помнить что не все люди — дети Божии, большинство — "дети диавола" (Иоан.8:44). Слово Божие говорит: "Кто делает грех, тот от диавола..." (1Иоан.3:8).
По Писанию, те дети Божии, "которые приняли Его" в свою жизнь и сердце — Иоан.1:12, и которые "родились от воды и духа" — Иоан.3:5, которые покаялись и уверовали в Евангелие — Map.1:15; Деян.2:38. Таких Бог никогда не бросит в ад, а только слуг греха и диавола. Если бы АД не существовал вообще, то Господу Иисусу Христу не надо было бы приходить на землю и умирать на кресте.

9. Телесное воскресение Христа

Христос воскрес телесно и дал ученикам возможность проверить ноги, руки и ребра. Лук.24:39-44.
Фоме позволил даже вложить персты свои в раны от гвоздей. Иоан.20:27.
Христос упрекал Своих учеников за неверие в Его телесное воскресение. Map.16:14.
An. Павел приводит ясные доказательства в 1Кор.15:15. Прочитайте всю эту главу.
Тот же апостол пишет к Филиппийской церкви, что верующие в Христа будут иметь такое же тело после своего воскресения. Фил.3:21.
Aп. Иоанн пишет, что верующие будут подобны Ему. 1Иоан.3:2.
В Откровении Иоанн видел Христа после Его воскресения из мертвых в телесном виде. Отк.1:14-16.
Стефан, будучи побиваем камнями, воззрел на небо и увидел Христа в телесном виде. Деян.7:55.
Придет лично с неба, а не дух Его. 1Фес.4:16-17.
Его ноги станут на горе Елеонской. Зах.14:4.
Будет ехать на белом коне и воинствовать. Отк.19:11.
Будет судит народы на земле. Мат.25:31-46.
Будет Царем в Палестине. Пс.2:6; Мат.25:31.

10. Цель первого пришествия Христа на землю

Он пришел взыскать и спасти погибших людей. Лук.19:10.
Все согрешили и являются погибшими. Рим.3:23-24. Все зачаты и рождены во грехе. Пс.50:7. И только Христос может спасти. 1Тим.1:15; Деян.4:12.

11. Кто может быть спасен?

Все, без исключения, могут быть спасены, и для этого требуется от человека:
— Уверовать в Евангелие и креститься. Map.16:15-16.
— Принять верою Христа, как своего Спасителя. Иоан.1:12.
— Пройти процесс возрождения "от воды и Духа". Под "водой" надо понимать Слово Божье. Иоан.4:10,14; Иак.1:18; 1Пет.1:23.
— Воззвать в молитве к Господу. Рим.10:13. Затем от сердца веровать в Господа и исповедовать Его перед людьми. Рим.10:9. И такой верующий даже на суд не придет, а будет иметь жизнь вечную. Иоан.5:34.
Здесь приведена Библейская истина в сжатой форме, которую предлагаю всякому искренне ищущему истину и спасение.


Библейские уроки (Платон Харчлаа)

Составил Платон Харчлаа

Библейские уроки

Пособие для изучающих Библию

Оглавление

Вступительное слово
Урок 1-й. Начало Евангелия
Урок 2-й. Новое учение
Урок 3-й. Отношение людей к Иисусу
Урок 4-й. Неправильное понимание Иисуса
Урок 5-й. Подобие Царства Божия
Урок 6-й. Сила Христа
Урок 7-й. Поручение ученика
Урок 8-й. Истинная религия
Урок 9-й. Учение Христа о Его страдании
Урок 10-й. Значение ученичества
Урок 11-й. Власть Иисуса Христа
Урок 12-й. Приготовление Иисуса к смерти
Урок 13-й. Иисуса отвергли и распяли
Урок 15-й. Библия - писанное откровение
Урок 16-й. Божественно-человеческая книга
Урок 17-й. Авторитет Библии
Урок 18-й. Формирование и сбережение Библии
Урок 19-й. Библия на языках всех народов
Урок 20-й. Ключи к пониманию Библии
Урок 21-й. Страна и народы Библии
Урок 22-й. Литературные формы Библии
Урок 23-й. Единство Библии
Урок 24-й. Библия в жизни церкви
Урок 25-й. Библия - личная Книга
Урок 26-й. Библия и мир
Урок 27-й. Божий план и падение человека
Урок 28-й. Избранный Богом народ
Урок 29-й. Наследники обетования
Урок 30-й. Освобождение из египетского рабства
Урок 31-й. Завет Божий и заповеди
Урок 32-й. Бог среди Своего народа
Урок 33-й. Неверность Израиля
Урок 34-й. Израиль в обетованной земле
Урок 35-й. Смятение народа Божия
Урок 36-й. Первый царь Израиля
Урок 37-й. Царствование Давида - слава Израиля
Урок 38-й. Народ служит Богу
Урок 39-й. Слава царя и падение
Урок 40-й. Почему Израиль разделился?
Урок 41-й. Бог или Ваал
Урок 42-й. Божий суд над Израилем
Урок 43-й. Реформы в народе Божием
Урок 44-й. Божия кара над Иудой
Урок 45-й. Надежда в трудное время
Урок 46-й. Обещание о возвращении
Урок 47-й. Восстановление храма
Урок 48-й. Законы Божии утверждены
Урок 49-й. Обещанный Мессия
Урок 50-й. Между Заветами
Урок 51-й. "С нами Бог"
Урок 52-й. Божий вестник
Урок 53-й. Возлюбленный Сын Божий
Урок 54-й. Искушение Иисуса Христа
Урок 55-й. Царство Небесное
Урок 56-й. Толкование Закона Иисусом
Урок 57-й. Бог - Судья всех народов
Урок 58-й. Божие прощение
Урок 59-й. Чудеса Божии через Иисуса
Урок 60-й. Кем Христос является?
Урок 61-й. Новый народ Божий
Урок 62-й. Условия для ученичества
Урок 63-й. Обещанный Дух Святой
Урок 64-й. Бог отдал Сына Своего
Урок 65-й. Победа над грехом и смертью
Урок 66-й. Сила для свидетельства
Урок 67-й. Свидетельство церкви жизнью
Урок 68-й. Благая весть для всех
Урок 69-й. Свидетельство умножается
Урок 70-й. Из преследователя - призванный Апостол
Урок 71-й. Водительство Духа Святого
Урок 72-й. Закон и благодать
Урок 73-й. Евангелие и мир
Урок 74-й. Новый Завет
Урок 75-й. Характеристика церкви
Урок 77-й. Служение Богу в мире
Урок 78-й. Надежда верующего
Урок 79-й. Бытие - Книга о начале
Урок 80-й. Творение - дело рук Божиих
Урок 81-й. Человек в Божием плане
Урок 82-й. Проблема греха
Урок 83-й. Плод ненависти
Урок 84-й. Приговор и обетование
Урок 85-й. Опасность гордости
Урок 86-й. Авраам - муж веры
Урок 87-й. Компромисс со злом
Урок 88-й. Жить в мире с другими
Урок 89-й. Пренебрежение первородством
Урок 90-й. Духовное пилигримство
Урок 91-й. Подвиг любви
Урок 92-й. Общее в нашей вере
Урок 93-й. Новая жизнь во Христе
Урок 94-й. Изучение Библии
Урок 95-й. Возрастание через молитву
Урок 96-й. Живое христианское общение
Урок 97-й. Возрастание через Богопоклонение
Урок 98-й. Возрастание через даяние
Урок 99-й. Подготовка для служения
Урок 100-й. Возрастание через испытание
Урок 101-й. Забота о других
Урок 102-й. Требования для посвященной жизни
Урок 103-й. "Слово стало плотью"
Урок 104-й. Жизнь, отданная Христу
Урок 105-й. Иисус пользуется притчами
Урок 106-й. Чему подобно Царство Небесное?
Урок 107-й. Цена следования за Иисусом
Урок 108-й. Ищущая Божия любовь
Урок 109-й. Основание Божиего воздаяния
Урок 110-й. Постоянство в молитве
Урок 111-й. Смирение перед Богом
Урок 112-й. Знание и исполнение воли Божией
Урок 113-й. Богатеть в Боге
Урок 114-й. Жизнь по закону любви
Урок 115-й. "...Прости... как мы прощаем..."
Урок 116-й. Готовность к встрече с Господом
Урок 117-й. Верный во всем
Урок 118-й. Отверженный Мессия
Урок 119-й. Является ли смерть концом?
Урок 120-й. Кто такой пророк?
Урок 121-й. Трагедия греха
Урок 122-й. Бог призывает к справедливости
Урок 123-й. Суд Божий над непокорными
Урок 124-й. Божия любовь к народу
Урок 125-й. Результат отвержения Божией любви
Урок 126-й. Господь истории
Урок 127-й. Божий призыв к вере
Урок 128-й. "Да приидет царство Твое"
Урок 129-й. Божие требование справедливости
Урок 131-й. Свобода для служения
Урок 132-й. Бог, христианин и государство
Урок 133-й. Бог, христианин и гражданские законы
Урок 134-й. Семья
Урок 135-й. Взаимоотношения в семье
Урок 136-й. Семейный конфликт и примирение
Урок 137-й. Спиртные напитки и семья
Урок 138-й. Спиртные напитки и общество
Урок 139-й. Спиртные напитки и церковь
Урок 140-й. Размышление о Боге
Урок 141-й. Бог превосходит наше разумение
Урок 142-й. Божие самооткровение
Урок 143-й. Бог дает смысл нашей жизни
Урок 144-й. Призвание Моисея
Урок 145-й. Народ Божий
Урок 146-й. Бог отвечает на молитву
Урок 147-й. Бог - целитель сердечных ран
Урок 148-й. Бог - Судья народов
Урок 149-й. Бог поддерживает Свое творение
Урок 150-й. Нравственные нормы
Урок 151-й. Бог побеждает зло
Урок 152-й. Наступление Царства Христа
Урок 153-й. Благая весть от Луки
Урок 154-й. Исполнение Божьего обетования
Урок 155-й. Великая радость
Урок 156-й. Искушение Иисуса Христа
Урок 157-й. Любовь есть...
Урок 158-й. Забота Христа о каждом грешнике
Урок 159-й. Христова любовь и человеческая нужда
Урок 160-й. Следование за Исусом
Урок 161-й. Верность в управлении
Урок 162-й. Христос в Иерусалиме
Урок 163-й. Терпение и христианская надежда
Урок 164-й. Смерть, которая меняет жизнь
Урок 165-й. Хождение с живым Христом
Урок 166-й. Основание церкви
Урок 167-й. Исполненные Духом Святым
Урок 169-й. Одно Тело во Христе
Урок 168-й. Общение искупленных
Урок 170-й. Церковь воскресшего Господа
Урок 171-й. Церковь и Богопоклонение
Урок 172-й. Назначение церкви
Урок 173-й. Свидетельствовать - долг спасенных
Урок 174-й. Миссионерское призвание церкви
Урок 175-й. Участие в нужде других
Урок 176-й. Благовестие
Урок 177-й. Служение Церкви учением
Урок 178-й. Нужда в пробуждении
Урок 179-й. Благочестие
Урок 180-й. Общение с Богом через Писание
Урок 181-й. Общение с Богом через молитву
Урок 182-й. Жажда безопасности
Урок 183-й. Значение веры
Урок 184-й. Сущность Божиего водительства
Урок 185-й. Прославление Господа
Урок 186-й. Как дается Божие прощение
Урок 187-й. Глубокое общение с Богом
Урок 188-й. Богослужение в церкви
Урок 189-й. Семейное Богослужение
Урок 190-й. Служение трудом
Урок 191-й. Служение свидетельством
Урок 192-й. Библия и современный мир
Урок 193-й. Назначение человека в мире
Урок 194-й. Вера и наука
Урок 195-й. Труд и отдых
Урок 196-й. Борьба за разум человека
Урок 197-й. Верующие и современные города
Урок 198-й. Святость души и тела
Урск 199-й. Разовые взаимоотношения
Урок 200-й. В чем состоит христианская свобода?
Урок 201-й. Церковь и государство
Урок 202-й. Все народы под одним Богом
Урок 203-й. Опасное время
Урок 204-й. Какой мир мы ожидаем?
Урок 205-й. Богом избранный и поставленный пророк
Урок 206-й. Нация против Бога
Урок 207-й. Дорогостоющие поступки
Урок 208-й. Обещанный Мессия
Урок 209-й. Преображение жизни
Урок 210-й. Новый Завет
Урок 211-й. Пророк среди переселенцев
Урок 212-й. Действительная забота Божия
Урок 213-й. Личная ответственность
Урок 214-й. Новое сердце и новый дух
Урок 215-й. Восстановление дома Божия
Урок 216-й. Силою Духа Божия
Урок 217-й. Наступление Царства Божия
Урок 218-й. Весь мир принадлежит Богу
Урок 219-й. Человек - подотчетное лицо
Урок 220-й. "Все мы блуждали"
Урок 221-й. Неизменная любовь Божия
Урок 222-й. Бог говорит через Христа
Урок 223-й. Христос страдал за нас
Урок 224-й. Иисус Христос - Царь
Урок 225-й. Победа Христа над грехом и смертью
Урок 226-й. Вера в действии
Урок 227-й. Новая жизнь во Христе
Урок 228-й. Братья во Христе
Урок 229-й. Благодать Божья поддерживает нас
Урок 230-й. Христос - наша надежда
Урок 231-й. Почему надо иметь закон?
Урок 232-й. Бог - наш авторитет
Урок 233-й. Искренность в служении Богу
Урок 234-й. Труд, отдых, богослужение
Урок 235-й. Дети и родители
Урок 236-й. Ценность человеческой жизни
Урок 237-й. Христианская мораль
Урок 238-й. Права владельца и его ответственность
Урок 239-й. Жить по правде
Урок 240-й. Опасность любостяжания
Урок 241-й. Великая заповедь
Урок 242-й. Недисциплинированная личность
Урок 243-й. Жертвенная любовь
Урок 244-й. Слово к разделенной церкви
Урок 245-й. Премудрость Божия
Урок 246-й. Единство и Вечеря Господня
Урок 247-й. Служители примирения
Урок 248-й. Добрая весть для грешников
Урок 249-й. Закон и Евангелие
Урок 250-й. Христово искупление
Урок 251-й. Свобода и ее искушения
Урок 252-й. Уверенность в победе
Урок 253-й. Жизнь в христианской общине
Урок 254-й. Победоносная жизнь в обществе
Урок 255-й. Сильные и слабые
Урок 256-й. Быть всегда мужественным
Урок 257-й. Цель Евангелия от Иоанна
Урок 258-й. Кто - этот Иисус?
Урок 259-й. Вера или неверие?
Урок 260-й. Слово обитало с нами
Урок 261-й. Вода для жаждущих
Урок 262-й. Хлеб для голодных
Урок 263-й. Свет для слепых
Урок 264-й. Любовь между верующими
Урок 265-й. Жизнь во Христе
Урок 266-й. Обещанный Утешитель
Урок 267-й. Победа через поражения
Урок 268-й. Победа через смерть
Урок 269-й. Победа воскресения
Урок 270-й. Сила для возрастания
Урок 271-й. Жизнь, исполненная Духом Святым
Урок 272-й. Преодоление преград на пути к возрастанию Церкви
Урок 273-й. Самоотверженное свидетельство
Урок 274-й. Преодоление человеческих преград
Урок 275-й. Взаимопомощь
Урок 276-й. Обетование и воскресение
Урок 277-й. Руководство Духа Святого
Урок 278-й. Миссионерская стратегия
Урок 279-й. Разный отклик на проповедь Евангелия
Урок 280-й. Евангелие и общественная жизнь
Урок 281-й. Смелое свидетельство
Урок 282-й. Истинная свобода
Урок 283-й. Свидетельствующая церковь
Урок 284-й. Пастырь и члены церкви
Урок 285-й. Наша надежда - второе пришествие Христа
Урок 286-й. Христианская надежда и ежедневные обязанности
Урок 287-й. Спасительная благодать Божия
Урок 288-й. Вечная цель Божия
Урок 290-й. Сотрудничество в благовествовании
Урок 291-й. Стремление к цели
Урок 292-й. Молитва о церкви
Урок 293-й. Христос выше всего
Урок 294-й. Свобода во Христе
Урок 295-й. Развитие христианского взаимоотношения
Урок 296-й. Божия цель для человека
Урок 297-й. Избранный для благословения других
Урок 298-й. Освобождение угнетенных
Урок 299-й. Объединение народа
Урок 300-й. В обстановке перемены
Урок 301-й. Через ответственных вождей
Урок 302-й. Поклонение Богу
Урок 303-й. Руководство для ежедневной жизни
Урок 304-й. Опустошительное действие несправедливости
Урок 305-й. Во время пренебрежения моральных законов
Урок 306-й. Во время всенародного кризиса
Урок 307-й. Новый Дух - новый народ

Вступительное слово

Эти уроки охватывают все главные темы Библии. Для каждой темы подобраны самые подходящие тексты. Также даются дополнительные тексты, которые помогут со всех сторон осветить данную тему.
В изучении Слова Божия надо обращать особое внимание на само Писание и прислушиваться к голосу Святого Духа. Только Он может правильно учить и наставлять. Лук. 12:12; Иоан. 16:13.
"Открой очи мои, и увижу чудеса закона Твоего" (Пс. 118:18). Пусть это будет и нашей сердечной молитвой, когда приступаем к изучению Слова Божия!

Урок 1-й. Начало Евангелия

Текст: Map, .1:1-13
Главный стих: Map. 1:14-15
Дополнительные тексты: Лук, 1:57-80; Map. 1:14-20; Евр. 2:14-18; Гал. 4:4-9

Конспект

ВСТУПЛЕНИЕ: Тринадцать уроков посвящаем изучению Евангелия от Марка, в котором Иисус Христос представлен Мессией. Во всех этих уроках проходят две главные мысли: пришествие Христа послужить народу и отдача Его жизни за народ. Так как Марк был сотрудником an. Петра, можно смело полагать, что он получил многие сведения от него, очевидцем которых сам не был.
1. Свидетельство Иоанна Крестителя. 1:1-8.
2. Приготовление Христа к служению. 1:9-13.
1) Крещение
2) Искушение
ВОПРОСЫ: 1. Что Марк называет началом Евангелия? 2. Для какой цели был послан Иоанн Креститель? 3. Как он охарактеризовал Иисуса? 4. Почему Иисус принял крещение? 5. Что нам открывает стих 11-й? 6. Кем искушаем был Иисус? 7. Чем Он одержал победу? (Лук. 4:1-13).

Урок2-й. Новое учение

Текст: Map. 1:21-34
Главный стих: Map. 2:21
Дополнительные тексты: Map. 1:34-45; Ис. 35:3-6; Лук. 4:16-21

Конспект

ВСТУПЛЕНИЕ: Этот урок знакомит нас - чем Иисус занимался в субботу, день покоя у евреев.
1. Исцеление бесноватого. 1:21-28.
2. Исцеление тещи Симона. 1:29-31.
3. Исцеление многих. 1:32-34.
ВОПРОСЫ: 1. Как Иисус Христос учил? 2. Чем спровождалось Его учение? 3. Как бесы именуют Его? 4. Что народ говорил об Иисусе Христе и Его учении? 5. Какие исцеления Он совершил в субботний день? 6. О чем говорит главный стих?

Урок 3-й. Отношение людей к Иисусу

Текст: Map. 2:1-12; 15-17
Главный Стих: 1 Кор. 1:18
Дополнительные тексты: Map. 2:1-27; 3:1-16; Иоан, 3:16-21; Ефес. 1:3-14

Конспект

ВСТУПЛЕНИЕ: Иисус Христос являет Божию любовь к погибшим грешникам. Грешники чувствуют Его любовь и следуют за Ним. Служение Христа вызывает противление. Фарисеи объединяются со своими врагами, иродианами, чтобы погубить Его...
1. Вера и забота четверых. 2:1-5.
2. Разные толки. 2:6-8.
3. Иисус с мытарями и грешниками. 2:15-17.
ВОПРОСЫ: 1. Где Иисус находился, когда четверо принесли расслабленного? 2. Что Иисус увидел в них? 3. Какую реакцию вызвало служение Христа у книжников и фарисеев? 4. Как произошло призвание Левия? 5. Какая цель пришествия Христа? 6. Чем является слово о кресте для нас?

Урок 4-й. Неправильное понимание Иисуса

Текст: Map. 3:20-27; 31-35
Главный стих: Мат. 12:30
Дополнительные тексты: Map. 3:7-35; Лук. 14:25-33; Мат. 11:25-30; Фил. 2:5-13

Конспект

ВСТУПЛЕНИЕ: Как из этого текста, так из других мы видим, что Иисуса не понимали - и друзья и критики и домашние Его. Христос начинает объяснять непонятное ученикам притчами, иносказаниями, т. е. духовные истины облекает в земные образы и понятия.
1. Ложное опасение родственников Его. 3:20-21.
2. "Говорил им притчами". 3:22-27.
3. Истинные родственники Христа. 3:31-35.
ВОПРОСЫ: 1. Почему родственники Иисуса пришли взять Его? 2. Кто пустил такую молву о Нем? 3. Какие доводы Христос приводит против такого обвинения? 4. Какой грех, по словам Христа, не простится вовек? 5. Кого Христос называет своими родственниками? 6. Исполняете ли вы волю Божию в вашей повседневной жизни?

Урок 5-й. Подобие Царства Божия

Текст: Map. 4:21-32
Главный стих: Map. 4:30
Дополнительные тексты: Map. 4:1-32; Мат. 13:24-30; 47-50

Конспект

ВСТУПЛЕНИЕ: В данном случае Христос говорит притчами, чтобы объяснять Царство Небесное. Притча - наглядный пример объясняющий земными понятиями небесные истины.
1. Притча о свече. 4:21-25.
2. Царство Божие подобно... 4:26-32.
1) Семени, брошенному в землю.
2) Зерну горчичному.
ВОПРОСЫ: 1. Почему Христос говорил притчами? 2. Что означает "притча о свече? 3. Как надо слушать? 4. Чему уподобил Иисус Царство Божие? 5, В духовном смысле, в чем состоит Царствие Божие? (Рим. 14:17). 6. Имеете вы мир и радость во Святом Духе?

Урок 6-й. Сила Христа

Текст: Map. 4:35-41; 5:25-29, 34
Главный стих: 2 Кор. 12:9
Дополнительные тексты: Map. 4:35-41; 5:1-43; 6:1-6; Пс. 102:1-14

Конспект

ВСТУПЛЕНИЕ: Христос совершает Свое служение проявлением Своей силы над природой, исцелением людей от всякой болезни. Он силен изменить жизнь любого человека. Благодать Его неистощима, она достаточна для всех...
1. Христос усмиряет бурю. 4:35-41,
2. Исцеляющая сила Христа..4:35-41.
3. Значение веры. 5:34.
ВОПРОСЫ: 1. Во время бури, с кем ученики были? 2. Почему они устрашились? 3. Что Христос сделал, чтобы успокоить бурю? 4. Какая женщина прикоснулась к Иисусу? 5. Что она получила от этого прикосновения? 6. Чем принимается сила Христа? 7. Как вы пользуетесь Его благодатью?

Урок 7-й. Поручение ученика

Текст: Map. 6:7-13; 30-34
Главный стих: Иоан. 15:14
Дополнительные тексты: Map. 6:7-56; Иоан. 15:12-17; 2 Кор. 5:17-6:1

Конспект

ВСТУПЛЕНИЕ: Христос совершал Свое служение проповедью, поучением, исцелением и подготовкой учеников. Мы здесь также знакомимся с образцом духовной дисциплины и заботы о нуждах других.
1. Иисус посылает 12 учеников. 6:7-13.
2. Отчет о совершенном служении. 6:30-31.
3. Забота о нуждах народа. 6:32-34.
ВОПРОСЫ: 1. Посылая учеников на служение, чем Христос их наделил? 2. Что Он запретил брать с собою? Почему? 3. Что же ученики проповедывали? 4. В чем они нуждались после такого служения? 5. Почему народ следовал за ними? 6. Какую нужду народа Иисус заметил? 7. Как он отнесся к этой нужде ?

Урок 8-й. Истинная религия

Текст: Map. 7:1-5; 9-15
Главный стих: Map. 7:6-7
Дополнительные тексты: Map. 7:1-37; 8:1-26; Иак. 1:22-27

Конспект

ВСТУПЛЕНИЕ: Иисус отмечает особенность действительной и истинной религии. Он обличает слепое следование обычаям и пустой формализм. В этом уроке мы знакомимся с образцом живой веры.
1. Человеческие установления. 7:1-5.
2. Божии установления выше человеческих. 7:9-13.
3. Внутренняя чистота. 7:14-15.
ВОПРОСЫ: 1. В чем фарисеи упрекали учеников Христа? 2. Какое пророчество употребил Христос для их обличения? 3. Какую заповедь они нарушали? 4. Чем они заменили ее? 5, Что оскверняет человека? 6. Как можно получить внутреннюю чистоту?

Урок 9-й. Учение Христа о Его страдании

Текст: Map. 8:27-37
Главный стих: Map. 8:34
Дополнительные тексты: Map. 8:27-34; 9:1-37; Иоан. 16:25-33

Конспект

ВСТУПЛЕНИЕ: С этого урока мы переходим к второй части земного служения Христа, - "Я пришел, чтобы отдать жизнь Мою". Израиль не признавал Его как Мессию. Петр исповедует Иисуса как Сына Божия, но и он не понимал, что Христу надо было пострадать и умереть.
1. За кого люди почитают Иисуса. 8:27-28.
2. За кого ученики почитают Его. 8:29-30.
3. Предстоявшие Ему страдания. 8:31-33.
4. Истинное служение. 8:34-37.
ВОПРОСЫ: 1. За кого люди почитали Иисуса? 2. За кого Петр почитал Его? 3. За кого вы почитаете Иисуса Христа? "4. О чем Христос стал говорит ученикам впервые? 5. Понимал ли Петр то, что Христос говорил о предстоящих Ему страданиях и смерти? 6. Что надо сделать, чтобы последовать за Христом? 7. Сделали вы так?

Урок 10-й. Значение ученичества

Текст: Map. 10:17-31
Главный стих: Map. 8:35
Дополнительные тексты: Map. 10:2-52; Иоан. 15:1-11

Конспект

ВСТУПЛЕНИЕ: Чтобы быть учеником Христа требуется абсолютное послушание Богу верой и любовью. Весьма опасно оказаться под властью богатства. Истинное богатство в следовании за Христом.
1. Богатый юноша. 10:17*22.
2. Надежда на богатство. 10:23-27.
3. Награда истинным ученикам. 10:28-31.
ВОПРОСЫ: 1. С каким вопросом юноша обратился ко Христу? 2. Как он думал о себе? 3. Чего же ему недоставало? (ст. 21). 4. Почему он Отошел с печалью? 5. Что сказал Христос в связи с его поступком? 6. Что ожидает тех, которые ради Христа оставили все?

Урок 11-й. Власть Иисуса Христа

Текст: Map. 11:27:33;; 12:13-17
Главный стих: Map. 12:17
Дополнительные тексты: Map. 11:1-33; 12:1-17; 28-34; 38-44

Конспект

ВСТУПЛЕНИЕ: Этот урок включает несколько случаев, в которых Иисус проявляет свою власть как Мессия, Религиозные вожди того времени начинают противодействовать Ему. Они приходили к Нему с разными вопросами, чтобы уловить в слове. Два характерных случая:
1. Вопрос о власти Христа. 11:27.-33.
Он Мессия.
Свидетельство Иоанна о Нем.
2. Вопрос о подати. 12:1-3-17
Кесарево - кесарю; Божие - Богу.
ВОПРОСЫ: 1. Кто пришел к Иисусу с вопросом о Его власти? 2. Почему Он на вопрос ответил вопросом? 3. Кто искал случая, чтобы уловить Его в слове? 4. Что Христос сказал о подати? 5. Даете ли вы Богу, что Ему принадлежит?

Урок 12-й. Приготовление Иисуса к смерти

Текст: Map. 14:22-26; 32-41
Главный стих: Map. 14:36
Дополнительные тексты: Map. 13:9-13; 33-37; 14:3--9, 12-42

Конспект

ВСТУПЛЕНИЕ: Христос приближался к Своим страданиям. С учениками Он проводит последний вечер, устанавливает Вечерю Господню (Преломление Хлеба) в память Его смерти ("Сие творите в Мое воспоминание"). Затем в Гефсимании Он ведет страшную молитвенную борьбу, и выходит оттуда укрепленным свыше, чтобы выполнить волю Отца.
1. Святая Вечеря. 14:22-26.
2. Три молитвы Христа в Гефсимании. 14:32-41а.
3. Предается в руки грешников. 14:41б.
ВОПРОСЫ: 1. Что означают хлеб и вино по словам Христа? 2. Сколько раз Он молился в Гефсимании? 3. О чем Он жаждал в Своей молитве? 4. Сколько раз говорил Он, чтобы ученики бодрствовали? 5. В чьи руки Он предается?

Урок 13-й. Иисуса отвергли и распяли

Текст: Map. 14:55-65; 15:24-28
Главный стих: 1 Пет. 2:24
Дополнительные тексты: Map. 14:43-72; 15:1-41; Ис. 53

Конспект

ВСТУПЛЕНИЕ: Хотя и старейшины и Пилат знали о невинности Христа, они предали Его смерти. Невинный умер от рук виновных...
1. Иисус перед старейшинами. 14:55-65.
2. Распятие. 15:24-2&.
3. Исполнение Писания. 15:27-28.
ВОПРОСЫ: 1. Какими свидетелями старейшины пользовались? 2. В чем первосвященник обвинил Христа? 3. Что же делали воины, распявшие Христа? 4. Какие пророчества исполнились? 5. Чьи беззакония Христос вознес на древо? 6. Исцелены ли вы от греховных язв ранами Его?

Урок 14-й. "Он воскрес"

Текст: Map. 15:42-16:7
Главный стих: 1 Пет. 1:3
Дополнительные тексты: Map. 15:42-47; 16:1-8; Иоан. 20:11-18; Лук. 24:13-49; Мат. 28:16-49; Деян. 1:1-11

Конспект

ВСТУПЛЕНИЕ: Христос умер по Писанию и воскрес по Писанию. Историческими, данными доказано, что Он воскрес. Но самое главное доказательство - это воскрешение грешников из мертвых силою воскресения Христа.
1. Погребение Иисуса. Марк. 15:42-47.
2. Воскресение Иисуса. 16:1-6.
3. Весть ученикам и Петру. 16:7.
ВОПРОСЫ: 1. Кем Иисус был погребен? 2. Какое пророчество исполнилось? 3. Кто пришел рано утром ко гробу? 4. Что же они увидели? 5. Почему имя Петра особо упомянуто?

Урок 15-й. Библия - писанное откровение

Тексты: Евр. 1:1-4; 1 Ин.. 1:1-4', Ин. 20:30-31
Главный стих: Ин.20:31
Дополнительные тексты: Евр. 1:1-4; Ефес. 1:3-10; 1 Иоан. 1: 1-4; Пс. 118:105-112; Иоан. 20:26-31; Пс. 18:1-4; Втор. 6:20-25

Конспект

ВСТУПЛЕНИЕ: Начиная с этого урока, 12 уроков посвящены лучшему пониманию Библии. Это и будет введением для дальнейшего изучения всей Библии. Эти уроки нас познакомят с сущностью, целью и значением Библии. Наши 12 уроков делятся на три части: что такое Библия, как изучать ее и значение Библии для жизни веры.
1. Бог говорил... Евр. 1:1-4.
2. Откровение об Иисусе Христе. 1 Иоан. 1:1-4.
3. Важность писанного откровения. Иоан. 20:30-31.
ВОПРОСЫ: 1. Чем Библия является? 2. Как мы ее получили? 3. Через Кого Бог говорил в "последние дни"? 4. Для какой цели она написана? (Иоан. 20:31). 5. Чем Библия является для верующих? (Пс. 118). 6. Пользуетесь ли вы ее духовным светом в вашей повседневной жизни?

Урок 16-й. Божественно-человеческая книга

Тексты: Лук. 1:1-4; 1 Кор. 2:12-13; 2 Кор. 4:7; 2 Тим. 3:14-16; 2 Пет. 1:20-21
Главный стих: 2 Кор. 4:7
Дополнительные тексты: Лук. 1:1-4; 1 Кор. 2:9-16; 2 Кор. 4: 1-7; 2 Тим. 3:10-17; 2 Пет. 1:16-21; Откр. 1:1-6; Ис. 55:6-11
Конспект
ВСТУПЛЕНИЕ: Библия - Божие откровение. Это откровение дано людям, которые были движимы или руководимы Духом Святым. Все 66 книг Библии - 39 ветхозаветных и 27 новозаветных - являются богодухновенными.
1. Тщательно исследовал. Лук. 1:1-4.
2. Дано Духом Святым. 1 Кор. 2:12-13; 2 Кор. 4:7; 2 Пет. 1:20-21.
3. Все Писание богодухновенно. 2 Тим. 3:14-16.
ВОПРОСЫ: 1. Кем написана Библия? 2. Какую роль играли пророки, апостолы и др.? 3. Кем были движимы те, которые записывали откровение Божие? 4. Могли бы они хвалиться собою? (2 Кор. 4:1-7). 5. Открыто ли нам в Библии все, что нужно для жизни веры? 6. Можно ли убавлять или добавлять? (Окр. 22:18-19).

Урок 17-й. Авторитет Библии

Тексты: Втор. 6:4-7; Лук. 4:16-22; 2 Пет. 1:16-19
Главный стих: 2 Тим. 3:16
Дополнительные тексты: Втор. 6:4-9; Иис. Нав. 1:1-9; Лук. 4: 16-22; 1 Кор. 1:18-25; Пс. 118:33-40; 1 Кор. 14:1-9; Деян. 17:10-13

Конспект

ВСТУПЛЕНИЕ: Наш Господь Иисус Христос победил искусителя, говоря "написано" (Лук. 4:1-13). Когда Ему подали книгу пророка Исайи, Он прочел то место, где о Его миссии ясно говорится.
1. Детей наставлять словом Божиим. Втор. 6:4-7.
2. Иисус и Слово Божие. Лук. 4:16-22.
3. Библия - пророческое слово. 2 Пет. 1:16-19.
ВОПРОСЫ: 1. Какие доказательства мы имеем, что Библия - авторитетное Слово Божие? 2. Как Иисус Христос относился к Библии? 3. Что говорит Петр о тех, которые обращаются к Библии, как к верному пророческому слову? 4. В каком наставлении дети наши нуждаются? 5. Какой силой оно обладает как для молодежи, так и для всех? (Пс. 118:9-10);

Урок 18-й. Формирование и сбережение Библии

Тексты: Иер. 36:27-28, 32; Иоан. 21:24-25; 2 Пет. 3:15-18
Главный стих: Map. 13:31
Дополнительные тексты: 1 Пар. 29:23-30; 4 Цар. 2:8-13; Иер. 36:27-32; Иоан. 21:20-25; 2 Пет. 3:11-18; Отк. 1:12-20; Пс. 118:129-136

Конспект

ВСТУПЛЕНИЕ: Книги Библии писались отдельными людьми под руководством Духа Святого. Под Его руководством они соединены вместе и сохранены. Когда царь сжег свиток, Бог опять восстановил все слова, записанные в сожженном свитке.
1. Свиток вновь написан. Иер. 36:27-28, 32.
2. Иоанн написал то, что видел и знал. 21:24-25.
3. Павел писал, по данной ему премудрости. 2 Пет. 3:15-18.
ВОПРОСЫ: 1. Какой царь сжег свиток с Божьим откровением? 2. Как вновь он был восстановлен? 3. Какими данными располагал ап. Иоанн, когда писал Евангелие? 4. Что Петр пишет о посланиях Павла? 5. Что ;же Христос сказал о Слове Божием?

Урок 19-й. Библия на языках всех народов

Текст: Деян. 2:1-12
Главный стих: Деян. 2:11
Дополнительные тексты: Неем. 8:1-8; Авв. 2:1-4; Деян. 2:1-12; Гал. 5:11-18; 2 Фес. 3:6-17; Евр. 13:20-25; Рим. 8:28-29

Конспект

ВСТУПЛЕНИЕ: Все народы мира должны услышать Слово Божие. В день Пятидесятницы Дух Святой продемонстрировал эту истину, дав апостолам дар говорить на понятных, для людей языках. Современные Библейские Общества сделали колоссальную работу, чтобы перевести Библию на все главные языки мира.
1. Дух Святой и языки. Деян. 2:1-4.
2. Благовестие и языки. Деян. 2:5 - 11.
3. "Изумлялись все". Деян. 2:12.
ВОПРОСЫ: 1. На каких языках апостолы говорили, когда на них сошел Дух Святой? 2. Почему Духу Святому нужно было совершить такое чудо? 3. На скольких языках, апостолы свидетельствовали? 4. Что народ говорил о них? 5. Какое повеление Господь дал Своим ученикам?

Урок 20-й. Ключи к пониманию Библии

Тексты: Иоан. 16:12-15; Деян. 17:10-12; Иак. 1:22-25.
Главный стих: Иоан. 5:39
Дополнительные тексты: Иоан. 5:37-47; 16:1-15; Деян, 8:26-35; Иак. 1:22-27; 1 Кор. 2:1-13; Пс. 118:145-152; Еф. 6;10-20

Конспект

ВСТУПЛЕНИЕ: Самостоятельное молитвенное исследование под руководством Духа Святого - наилучший способ для правильного понимания Библии. Во свете жизни и учения Иисуса Христа надо толковать все Писание.
1. Дух Святой - верный наставник. Ин. 16:12-15;
2. Ежедневное исследование. Деян. 17:10*12.
3. Исполнительность. Иак. 1:22-24.
ВОПРОСЫ: 1. О Ком говорят Писания? 2. Что же необходимо для получения спасения? 3. Как можно познать Иисуса Христа, как личного Спасителя? 4. Кто помогает в познании истины? 5. Что сказано о верийцах? 6. Как они приняли Слово Божие? 7. Достаточно ли только слушать или читать Слово Божие?

Урок 21-й. Страна и народы Библии

Текст: Иоан. 4:3-10, 19-26
Главный стих: Ис. 49:6
Дополнительные тексты: Быт. 13:8-18; Иис. Нав. 1:1-9; Руфь 1:15-22; Иоан. 4:1-15; 4:39-54; Пс. 96.

Конспект

ВСТУПЛЕНИЕ: Для понимания Библии надо учесть географические условия и культурный. уровень народов того времени. Пользуясь текстами дополнительного чтения, вы сможете познакомиться со многими местами и людьми того времени. Самарянка была удивлена, что Иудей вступил с нею в беседу,..: в которой Он открывает, что Богу нужно поклоняться в духе и истине, а это можно делать на любом месте.
1. Иисус в Самарии. Иоан. 4:3-6.
2. Удивление самарянки. Иоан. 4:7-10.
3. Истинное поклонение Богу. Иоан. 4:19-26.
ВОПРОСЫ: 1. Кто такие самаряне? 2. Почему иудеи не сообщались с нами? 3. Где самаряне Богу поклонялись? 4. Каких поклонников Бог Себе ищет? 5. К каким поклонникам вы принадлежите?

Урок 22-й. Литературные формы Библии

Тексты: Исх. 15:1-2; Лук. 15:2-7; 24:44; Филим. 1-3
Главный стих: 2 Тим. 2:15
Дополнителные тексты: Йсх. 15:1-7; Лев. 19:11-18; Прит. 10: 1-5; Амос. 7:1-9; Лук. 15:3-10;. Деян. 2:1-4; Пс. 120.

Конспект

ВСТУПЛЕНИЕ: Весьма важно для правильного понимания Библии быть хорошо ознакомленным с литературными формами, которыми пользовались ее авторы. Тексты, приведенные выше, иллюстрируют следующие формы: законоизложениё, история, пророчества, поэзия, биография, притчи; послания и мудрые изречения.
1. Хвалебная песнь Господу. Исх; 15:1-2.
2. Притчи. Лук. 15:3-10.
3. Пророчества. Лук. 24:44.
4. Послание (письмо). Филим. 1:1-2.
ВОПРОСЫ: 1. С какими литературными формами вы знакомы? 2. О чем говорят притчи нашего урока? 3. Какие книги в Новом завете можно назвать биографическими? 4. Какие книги написаны в форме писем?

Урок 23-й. Единство Библии

Тексты: Втор. 26:5-9; Деян. 13:17, 23; Лук. 24:24-27
Главный стих: Мат. 5:17
Дополнительные тексты: Быт. 12:1-7; Втор. 26:1-11; Иис. Нав. 24:1-8; Лук. 24:13-27; Деян. 13:16-33; Матф. 5:13-20; Пс. 95

Конспект

ВСТУПЛЕНИЕ: Прочитайте со вниманием всю проповедь ап. Павла в Деян. 13. Он умело из Писаний указывает на единственного Спасителя Иисуса Христа. Вся Библия служит путеводителем ко Христу.
1. Попечение Господа. Втор. 26:5-9. Деян. 13:17
2. Из семени Давида - Спаситель. Деян. 13:23.
3. Библия - Книга о Христе. Лук. 24:25-27.
ВОПРОСЫ: 1. Какое обетование Бог дал Аврааму? 2. Кто вывел Израиля из Египетского рабства? 3. Почему Бог так заботился об этом народе? 4. Из какого народа Бог воздвиг Спасителя? 5. О Ком говорит нам вся Библия? 6. Почему Христос назвал учеников медлительными сердцем? 7. О Ком Иисус говорил, начав от Моисея?

Урок 24-й. Библия в жизни церкви

Тексты: 1 Тим. 4:11-16; Ефес. 3:7-10; Кол. 3:16
Главный стих: Кол. 3:16
Дополнительные тексты: Пс. 117:19-29; Еф. 3:1-13; Кол. 4:10-18; 1 Тим. 4:10-16; 2 Тим. 3:10-17; 1 Иоан. 4:1-12; Пс. 77:1-8

Конспект

ВСТУПЛЕНИЕ: В трех уроках изучать значение Библии для веры. Все наши тексты говорят о первостепенной важности Библии в жизни церкви.
1. Библия - источник истинного учения. 1 Тим. 4:11-16.
2. В Библии "неисследимое богатство Христово". Еф. 3:7-10.
3. Библия - руководство. Код. 3:16,
ВОПРОСЫ: 1. Каким должен быть проповедующий? 2. Что необходимо для духовного успеха? 3. Где же сокрыты "неисследимые богатства..."? 4.,Какая обязанность Церкви в проповеди Слова Божия? 5. Чем является Библия для вашей церкви?

Урок 25-й. Библия - личная Книга

Текст: Втор. 5:1-6; 30:15-20
Главный стих: Рим. 16:4
Дополнительные тексты: Втор. 5:6-21; 30:15-20; 33:26-29; Пс. 18; Пс. 118:1-16; 2 Тим. 1:3-14; Отк. 21:17 '

Конспект

ВСТУПЛЕНИЕ: Библия - единственное верное руководство для личной и общественной жизни. Индивидуальное исследование Библии приводит к познанию Христа, как Спасителя; затем укрепляет в вере и благочестии. Наши тексты ясно говорят о роли Библии в жизни мужей Божиих.
1. Выучить заповеди и исполнять. Втор. 5:1-6.
2. Послушание и благословение. 30:15-16, 19-20.
3. Непослушание и следствие. 30:17-18.
ВОПРОСЫ: 1. Нужно ли знать заповеди Божии? 2. Достаточно ли одного знания заповедей? 3. К чему ведет ослушание Богу? 4. Где хранил псалмопевец Слово Божие? 5. К чему ап. Павел призывает Тимофея? 6. Храните ли вы истину?

Урок 26-й. Библия и мир

Тексты: Лук. 4:16-18, 21; Ис. 5:16, 18, 20-23.
Главный стих: Ам. 5:24
Дополнительные тексты: Ис. 5:16-23; 10:1-4, 10-11; Ос. 11:1-9; Лук. 4:14-21; Рим. 14:13-23; Иак. 2:1-9; Ис. 58:1-14

Конспект

ВСТУПЛЕНИЕ: Только Библия имеет благословенную весть для всех народов. В век материализма, всевозможных дискриминаций и морального разложения - нет лучшего средства, чем весть, которую несет Библия.
1. Библейская весть о Христе - ответ на все проблемы. Лук. 4:16-18, 21.
1. Правосудие Божие. Ис. 5:16.
3. "Горе тем". Ис. 5:18, 20-23.
ВОПРОСЫ: 1. Какую книгу подали Иисусу в синагоге? 2. О ком Он читал? 3. Кто может отпустить измученных грехом на свободу? 4. Что ожидает тех, которые зло называют добром? 5. Сколько раз говорится в нашем тексте "горе тем"? И кому же это "горе" обещано?

Урок 27-й. Божий план и падение человека

Текст: Быт. 1:1; 2:7-9; 3:1-8
Главный стих: Быт. 1:27
Дополнительные тексты: Быт. 1:1-13; 20-31; 3:1-19; 4:8-16.

Конспект

ВСТУПЛЕНИЕ: Бог имел для человека прекрасный план. Но человек пошел путем непослушания. Этот урок является вступлением к серии уроков о Боге и Его народе. Из данного урока видно, что Бог сотворил человека по образу Своему для возвышенной цели, но человек отверг Божию цель любви.
1. Все сотворено Богом. Быт. 1:1.
2. Человек - венец творения. Быт. 2:7--9.
3. Падение человека. Быт. 3:1-8.
ВОПРОСЫ: 1. Чей образ человек получил? 2. Какую неправду искуситель сказал? (3:5). 3. Как произошло падение человека? 4. Почему они убоялись голоса Божия? 5. Что Бог им обещал?

Урок 28-й. Избранный Богом народ

Текст: Быт. 12:1-3, 7; 17:1-8; 21:1-3
Главный стих: Быт. 12:2
Дополнительные тексты: Быт. 12:1-9; 15:1-6; 17:1-9, 15-21; 21:1-8; 22:9-19; 1 Пет. 2:1-10

Конспект

ВСТУПЛЕНИЕ: Бог заключил завет с Авраамом, обещал ему, что в его семени благословятся все племена земные. Затем Бог возобновил с ним Свой завет и дает ему имя Авраам (до этого он назывался Аврамом). Авраам означает "отец множества народов". Таким образом от Авраама начинается история Богом избранного народа.
1. Призвание Аврама. Быт. 12:1-3, 7.
3. Авраам - отец множества народов. 17:1-8.
3. Рождение наследника. Быт. 21:1-3.
ВОПРОСЫ: 1. В чем заключался первый завет с Авраамом? 2. Что Авраам устроил на обещанной ему земле? 3. Какими словами подтвержден завет Бога с Авраамом? (17:4). 4. Что означает его новое имя? (17:5). 5. Какую землю Бог обещал потомкам Авраама? 6. Каким сыном является Исаак? (Гал. 4: 28). 7. Кто стал благословением для всех народов из семени Авраама?

Урок 29-й. Наследники обетования

Текст: Быт. 28:10-14; 35:9-12; 46:1-4.
Главный стих: Гал. 4:28
Дополнительные тексты: Быт. 26:1-5; 28:10-22; 32:22-30; 35:1-3, 9-15; 46:1-7; Евр. 11:1-12, 39-40

Конспект

ВСТУПЛЕНИЕ: Бог хранил Свой завет с Авраамом, поэтому Он являлся наследникам его; повторяя этот завет, говория им: "Я не оставлю тебя"; "Я буду с тобою"; "не бойся..." Несмотря на слабость Исаака, на неверность Иакова и на юность Иосифа, - Бог оставался верным Своему обетованию.
1. Иаков в Божией школе. 28:10-14
2. Иаков стал Израилем. 35:9-12.
3. Переселение Израиля в Египет. 46:1-4.
ВОПРОСЫ: 1. Что Бог обещал Иакову? 2. Через сколько лет Бог явился Иакову и сказал ему, чтобы он вернулся? 3. Что произошло с Иаковом у реки Иавок? 4. Почему он получил новое имя? 5. Чем вызвано переселение Иакова в Египет?

Урок 30-й. Освобождение из египетского рабства

Текст: Исход 2:23-25; 3:7-8а; 12:21, 23-27;. 14:30-31
Главный стих: Исход 6:7
Дополнительные тексты: Исх: 2:23-25; .-3:1-50; 5:22-6:8; 12:29-39; 14:21-30; 15:1-2. 9.13

Конспект

ВСТУПЛЕНИЕ: Израиль оказался в безвыходном рабстве. Только Всемогущий Бог, верный Своему обетованию, мог освободить его. Бог приготовляет Моисея для этой миссий. В этом неоспоримом историческом факте ~ освобождений Израиля от Египетского ига - Бог показал нерушимость Его завета с Авраамом.
1. Стенание сынов Израилевых. 2:23-25; 3:7-8.
2. Искупление кровью. 12:21, 23-27.
3. Избавление Господне. 14:30-31.
ВОПРОСЫ: 1. Какая перемена произошла со смертью Иосифа? 2. Кого и как Бог приготовил для великой цели? 3. Когда Израиль поверил Богу? 4. Каким качествами обладает Бог? 5. Какую песнь воспели сыны Йзраилевы?

Урок 31-й. Завет Божий и заповеди

Текст: Исход 19:3-8, 16-17; 20:18-20
Главный стих: Исх. 20:20
Дополнительные тексты: Исх. 19:1-8; 20:1-20; 23:1-9, 23-33; 24:1-8; Втор. 4:1-10

Конспект

ВСТУПЛЕНИЕ: После освобождения из Египетского ига Бог обновляет Свой завет с Израилем. Затем Он дает заповеди, которые регулируют как их отношение к Богу, так и к ближним. Все заповеди можно разделить на две главные части: 1) любить Бога всем сердцем; 2) любить ближнего, как самого себя.
1. Послушание и соблюдение заповедей. 19:3-8.
2. Испытания. 19:16-17; 20:18-19.
3. Результат испытания. 20:20.
ВОПРОСЫ: 1. Что Бог обещал за послушание и соблюдение заповедей Его? 2. Что народ сказал, когда Моисей объявил волю Божию? 3. Почему Бог испытывал народ? 4. Что надо иметь пред лицом своим, чтобы не грешить? 5. От чего отводит страх Господень?

Урок 32-й. Бог среди Своего народа

Тексты: Исх. 25:1-2, 8-9; 29:43-46; 40:34-35; Лев. 16:29-30; 19:1-4
Главный стих: Лев. 26:12
Дополнительные тексты: Исх. 25:1-2, 8-9; 28:1-3; 29:43-46; 35:4-29; Лев. 16:29-34; Пс. 99; Пс. 89:1-12

Конспект

ВСТУПЛЕНИЕ: Скиния в среде сынов Израиля говорила о Божием пребывании, и постоянно напоминала им, что они - народ Божий. На призыв жертвовать, они оказались весьма щедрыми. Как важна щедрость и в наши дни в служении Богу.
1. Приношения Богу. Исх. 25:1-2, 8-9.
2. Значение скинии собрания. 29:43-46.
3. Слава Господня. Исх. 40:34-35.
4. Смирение и очищение. Лев. 16:29-30; 19:1-4.
ВОПРОСЫ: 1. Что означает скиния собрания? 2. Что Бог обещал делать в скинии собрания? 3. Что случилось, когда скиния была окончена? 4. Чего Бог требует от Своего народа? (Лев. 16:30). 5. Каким должен быть народ Божий?

Урок 33-й. Неверность Израиля

Текст: Чис. 13:17-18, 25, 30-31; 14:1-3, 26-32
Главный стих: Евр. 3:19
Дополнительные тексты: Чис. 13:1-3, 17-33; 14:1-35; 20:2-11

Конспект

ВСТУПЛЕНИЕ: В этом уроке - один из многих примеров отступления Израиля от упования на Бога и соблюдения завета с Ним. Бог обещал ввести народ в Ханаан, но народ более считался с силой жителей Ханаана, чем с силой Божией. Только Иисус Навин и Халев уверяли народ, что они могут овладеть этой землей.
1. Земля Ханаанская и ее обитатели. 13:17-18, 25, 30-37.
2. Ропот народа. Час. 14:1-3.
3. Приговор Божий. 14:26-32.
ВОПРОСЫ: 1. Где находился Ханаан? 2. Кто обитал на этой земле? 3. С каким впечатлением вернулись соглядатаи? 4. Что говорили Иисус Навин и Халев? 5. Правильно ли выражение: "голос народа - голос Божий"? 6. Что Бог сказал о Халеве и Иисусе Навине?

Урок 34-й. Израиль в обетованной земле

Текст: Иис. Нав. 1:1-6; 24:1-2, 14-18
Главный стих: Иис. Нав. 14:9
Дополнительные тексты: Втор. 8:1-10; Иису. Нав. 1:1-11; 3:1-13; 4:19-24; 14:6-13; 24:1, 14-25; Втор. 9:1-5

Конспект

ВСТУПЛЕНИЕ: Израиль овладел Ханааном под руководством Иисуса Навина. И это надо рассматривать, как исполнение Божиего обетования Аврааму. Новое поколение нуждалось в сорокалетней школе Божией в пустыне, чтобы в смирении и послушании следовать за Иисусом Навином и овладеть Ханааном.
1. Иисус Навин и наставление ему. 1:1-6.
2. Завещание Иисуса Навина. 24:1-2, 14-15.
3. Народ последовал его примеру. 24:16-18.
ВОПРОСЫ: 1. Кому Бог поручил перевести народ через Иордан и овладеть Ханааном? 2. Какими качествами должен был обладать вождь? 3. С кем Иисус Навин говорил, когда Израиль уже овладел землею? 4. Кому служил Иисус Навин? 5. Чьему примеру последовал народ?

Урок 35-й. Смятение народа Божия

Текст: Суд. 2:16-19; 6:11-14; 8:33-35
Главный стих: Суд. 21:25
Дополнительные тексты: Суд. 2:6-23; 6:1-16; 7:2-23; 17:1-6

Конспект

ВСТУПЛЕНИЕ: Наш урок знакомит с периодом судей. Этот период знаменуется многократным отпадением Израиля от Бога. Последний текст. (8:33-35.) говорит о пятом отпадении Израиля от Бога.
1. Учреждение судей. Суд. 2:16-1,9.
2. Призвание Гедеона. Суд. 6:11-14.
3. Отпадение и смута. Суд. 8:33-35.
ВОПРОСЫ: 1. Кто спасал Израиля от рук грабителей? 2. Слушали ли они во всем судей? (2:17). 3. Как они поступали после смерти судьи? 4. Что ангел сказал Гедеону? 5. Каким был Гедеон по своему состоянию? (5:11) 6. В ком совершается сила Божия? 7. Какой апостол хвалился своей немощью? Почему?

Урок 36-й. Первый царь Израиля

Текст: 1 Цар. 8:4-7; 9':27-10:1; 12:19-22f 18:8-9
Главный стих: 1 Цар. 12:24
Дополнительные тексты: 1 Цар. 8:1-20; 10:17-27; 11:1-15; 12:12-22; 18:1-12; Втор.-17:14-2р,

Конспект

ВСТУПЛЕНИЕ: Израиль отверг боговластие, и этим нарушил свой завет. Бог дал им царя. Огорчение Саула. - результат его непослушания Богу.
1. Израиль требует царя. 1 Цар.;8:4-7.
2. Победа Саула. 9:27-10:1.
3. Ходатайство Самуила. 12:19-22.
4. Огорчение Саула. 18:8-9.
ВОПРОСЫ: 1. Чего Израиль требовал от Самуила? 2. Как Бог отнесся к этому требованию? 3. О чем просил народ Самуила перед лицом опасности? 4. К чему Самуил звал народ? 5. Почему Саул огорчился?

Урок 37-й. Царствование Давида - слава Израиля

Текст: 2 Цар. 5:1-5, 9-12; 6:12-15
Главный стих: 2 Цар. 5:12
Дополнительные тексты: 1 Цар. 16:6-13; 24:1-17; '27:1-7; 2 Цар. 1:17-27; 2:1-11; 5:1-10; 6:15, 12-15

Конспект

ВСТУПЛЕНИЕ: Период царствования Давида является самым славным периодом в истории Израиля. Многие называют его золотым веком Израиля.
1. Воцарение Давида над Израилем. 5:1-5, 9-12.
2. Иерусалим - столица объединенного царства. 5:9-12.
3. Перенесение ковчега. 6:12-15.
ВОПРОСЫ: 1. Когда началось разделение Израиля на два царства? 2. Где Давид царствовал 7 лет? 3. Как произошло воцарение Давида над всем. Израилем? 4. Какой город стал столичным? 5. Кем ковчег был перенесен в Иерусалим? 6. Чем объяснить успех Давида?

Урок 38-й. Народ служит Богу

Тексты: 2 Цар. 7:18-19; 3 Цар. 8:62-63, 65-66
Главный стих: 3 Цар. 8:27
Дополнительные тексты: 2 Цар. 7:1-13; 3 Цар. 1:32-40; 3:3-14; 6:1-4; 6:11-15, 19-22, 38; 8:10-30

Конспект

ВСТУПЛЕНИЕ: Желание Давида построить храм Божий исполнилось при царствовании Соломона, его сына.
1. Благодарственная молитва Давида. 2 Цар. 7:18-19, 27-29.
2. Освящение храма. 3 Цар. 8:62-63.
3. Всенародное торжество. 3 Цар. 8:65-66.
ВОПРОСЫ: 1. За что Давид благодарил Господа? 2. Что является неизменным по словам Давида? 3. При каком царе храм был построен? 4. Как происходило освящение храма? 5. Сколько дней продолжался праздник? 6. Чему радовался народ? 7. Как вы радуетесь в Господе?

Урок 39-й. Слава царя и падение

Тексты: 3 Цар. 4:20-21, 29-30, 32-34; 11:4-6, 9-11
Главный стих: 3 Цар. 9:6-7
Дополнительные тексты: 3 Цар. 4:20-34; 5:13-18; 7:1-3, 7-10, 13-14; 9:1-9; 10:1-10; 11:1-11; Пс. 52:1-6

Конспект

ВСТУПЛЕНИЕ: Соломон из мудрейшего и разумного царя сошел до уровня восточного деспота, занятого устройством личной жизни. Причиной падения Соломона является его неверность к Божиему завету и чужеземные жены, склонившие его к идолопоклонству. Идолопоклонство разрушает веру в живого Бога. Неверность Богу - путь к духовному падению.
1. Слава Соломона. 3 Цар. 4:20-21, 29-30, 32-34.
1) "Владел всеми царствами".
2) Был мудрее всех.
2. Падение Соломона. 3 Цар. 11:4-6, 9-11.
1) Не вполне последовал Господу.
2) Идолопоклонство.
ВОПРОСЫ: 1. Что нам известно о мудрости Соломона? 2. До каких границ распространялось его царство? 3. В чем главная причина его падения?

Урок 40-й. Почему Израиль разделился?

Текст: 3 Цар. 12:12-20, 26-29
Главный стих: Пр. 14:34
Дополнительные тексты: 3 Цар. 11:28-35; 12:1-5, 16-13:3; 14:5-9, 12-18; 14:21-31; Пр. 16:12-20

Конспект

ВСТУПЛЕНИЕ: Этот урок нас знакомит с фактом разделения Израиля на два царства: северное и южное. Трещина в едином царстве Израиля появилась при Соломоне из-за нарушения завета с Богом. Заносчивое поведение Ровоама, сына Соломона, привело к окончательному разделению...
1. Суровое поведение Ровоама. 3 Цар. 12:12-15.
2. Разделение царства. 3 Цар. 12:16-20.
3. Идолопоклонство Иеровоама. 3 Цар. 12:26-29.
ВОПРОСЫ: 1. Кто воцарился над Израилем после Соломона? 2. Как Ровоам отвечал пришедшим к нему? 3. Кем было определено разделение царства? (11:31). 4. Кого Израильтяне воцарили? 5. Какие колена остались за домом Давида? 6. Какие причины привели к разделению царства? 7. Какой греховный шаг совершил Иеровоам?

Урок 41-й. Бог или Ваал

Текст: 3 Цар. 18:30-39
Главный стих: Втор. 6:4-5
Дополнительные тексты: 3 Цар. 16:29-33; 17:1-24; 18:1-29, 31-46; 5:16-18

Конспект

ВСТУПЛЕНИЕ: Свидетельство Илии, затем его молитва на горе Кармил, подтвержденные явлением силы Божией - наилучшие доказательства Его верности. Для нас это служит поощрением, чтобы при всех обстоятельствах уповать на Бога.
1. Восстановление жертвенника. 18:30-35.
2. Молитва Илии. 18:36-39.
3. Господь, услышал Илию. 18:38-39.
ВОПРОСЫ: 1. Что вы знаете о пророке Илии? 2. Из скольких камней жертвенник был восстановлен? 3. С какими словами Илия предстал пред Богом? 4. Увидев чудо, что народ сделал и говорил?

Урок 42-й. Божий суд над Израилем

Текст: 4 Цар. 17:9-18
Главный стих: 4 Цар. 17:13
Дополнительные тексты: Ос. 6:4-7; 4:1-3, 6-9; 5:8-15; Ам. 7:7-15; 4 Цар. 17:6-34; Ос. 14

Конспект

ВСТУПЛЕНИЕ: Израиль сделался глухим ко всем предупреждениям пророков, перестал поклоняться Богу и обратился к идолам. За такое отступление их постигло Божие наказание.
1. Идолопоклонство сынов Израилевых. 17:9-12.
2. Предостережение Израилю и Иуде. 17:13.
3. Не послушались. 17:14-17.
4. Гнев Божий. 17:18.
ВОПРОСЫ: 1. Как стали поступать сыны Израила? 2. Чьи статуи они поставили? 3. Через кого Бог предостерегал их? 4. Какие заповеди они оставили? (ст. 16), 5. К чему повело такое идолопоклонство? 6. Какое колено Бог сохранил?

Урок 43-й. Реформы в народе Божием

Текст: 4 Цар. 18:1-6; 23:21-25
Главный стих: Ис. 55:7
Дополнительные тексты; 2 Пар. 28:19-27; 4 Цар. 18:1-8; 19:14-20; 22:1-13; 2 Пар. 34:29-33; Пс. 84:4-14

Конспект

ВСТУПЛЕНИЕ: В дни царей Езекии и Осии восстанавливается Боголоклонение; удалены идолы, чародеи и вызыватели мертвых; найдена книга закона и вводятся принципы Божии.
1. Реформы Езекии. 18:1-4
2. Реформы Иосии. 23:21-24.
3. Характеристика Езекии и Иосии. 18:5-6; 23:25.
ВОПРОСЫ: 1. Каким царем был Езекия? 2. Какие изменения он произвел? 3. Кто был следующим благочестивым царем? 4. Какие богоугодные дела он совершил? 5. Были ли эти два царя вполне преданы Господу? 6. Делаете ли вы угодное Господу?

Урок 44-й. Божия кара над Иудой

Текст: Иер. 2:1-6; 52:12-16
Главный стих: Иер. 26:23
Дополнительные тексты: Иер. 5:25-31; 7:3-28; 26:1-19; 52:4-16

Конспект

ВСТУПЛЕНИЕ: Несмотря на все предупреждения через пророков, Иуда не раскаялся. Упорное непослушание приводит к Божией каре.
1. Повеление пророку. 26:1-2.
2. Призыв к покаянию. 26:3-6.
3. Божия кара над Иудой. 52:12-16.
ВОПРОСЫ: 1. Какое слово Господне было к Иуде? 2. Внимали иудеи словам пророков? 3. Как народ обращался с Иеремией? 4. Чьими войсками был занят Иерусалим? 5. Что случилось с Иерусалимом и храмом?

Урок 45-й. Надежда в трудное время

Текст: Плач Иеремии 3:19-33
Главный стих: Пл. Иер. 3:22-23
Дополнительные тексты: Рим. 11:1-5; Пл. Иер. 3:19-40; Езек. 18;1-5, 7-9, 21-32; Ис. 10:20-23

Конспект

ВСТУПЛЕНИЕ: Иудеи в изгнании научились уповать на Бога. К этому их привела неизменная любовь Божия. Наш текст является образцом упования на Бога.
1. Упование на милость Божию. 3:19-24.
2. Упование на благость Божию. 3:25-31.
3. Цель Божьего наказания. 3:32-33.
ВОПРОСЫ: 1. Чему в изгнании остаток Иуды научился? 2. Почему они не исчезли? 3. О каких трех благах говорит наш текст? 4. К чему ведут Божии наказания? 5. В чем проявляется милость Божия в наши дни?

Урок 46-й. Обещание о возвращении

Текст: Ис. 40:1-11
Главный стих: Ис. 51:11
Дополнительные тексты: Иер. 31:1-34; Ис. 40:1-31; 51:11-16; Пс. 125

Конспект

ВСТУПЛЕНИЕ: Бог не оставил Свой народ. В положенное время Он возвратит Свой народ. С возвращением остатка Иуды начнется новая эра в истории народа Божия.
1. Утешительная весть: 40:1-5.
1) Исполнилось время.
2) Приблизилось спасение Божие.
2. Величие Божие. 40:6-11.
1) Непреложность Его обетовании.
2) Его покровительство.
3) Пасет Своих.
ВОПРОСЫ: 1. Что Бог говорит о Своем народе? 2. Кто узрит спасение Божие? (40:5). 3. Какое образное сравнение употреблено, чтобы показать неизменность слова Божия? 4. Кто будет пасти народ Божий?

Урок 47-й. Восстановление храма

Тексты: Ездра 1:1-4; Неемия 4:15-20; 6:15-16
Главный стих: Неем. 4:6
Дополнительные тексты: Иер. 29:10-14; Езд. 1:1-6; 3:8-13; 6:3-5, 14-16; Неем. 1:4-11; 4:15-23; 6:10-15

Конспект

ВСТУПЛЕНИЕ: Пророчества Иер. 16:15б и 29:10 исполнились тогда, когда Бог положил на сердце Кира, царя Персии, распорядиться о Восстановлении храма в Иерусалиме. Урок нас знакомит с ходом восстановления храма.
1. Указ царя Персидского. Езд. 1:1-4.
2. Восстановительные работы. Неем. 4:15-20.
3. Неемия - пример бескорыстия. 6:15-16.
ВОПРОСЫ: 1. Какое пророчество исполнилось в связи с указом Кира? 2. Как шли восстановительные работы? 3. Какие препятствия строители встречали? 4. Какой пример Неемия подавал?

Урок 48-й. Законы Божии утверждены

Текст: Неем. 8:1-3, 8-12
Главный стих: Пс. 118:34
Дополнительные тексты: Втор. 31:9-13; Неем. 8:1-3, 5-18; 9:1-17, 32-38; Пс. 118:89-96

Конспект

ВСТУПЛЕНИЕ: Под руководством Ездры народ изучает закон Божий. Бог руководит Своим народом через закон. Сознание греха, покаяние и прощение были следствием изучения "книги закона", как это ясно видно в нашем уроке.
1. Чтение книги закона. 8:1-3.
2. Толкование книги закона. 8:8
3. За покаянием - радость. 8:9-12.
ВОПРОСЫ: 1. О чем народ просил Ездру? 2. Как народ слушал слова книги закона ?3. Сколько времени народ слушал? 4. К чему Ездра и другие начальники призывали? 5. Чем была вызвана печаль? 6. Что; следует за печалью? 7. Что производит печаль? (2 Кор. 7:10).

Урок 49-й. Обещанный Мессия

Текст: Ис. 52:13-53:6
Главный стих: Ис. 9:6
Дополнительные тексты: Ис. 9:2-7; 11:1-10; 52:1-10, 13-53:12; Мих. 5:2-5

Конспект

ВСТУПЛЕНИЕ: Наш урок рассказывает о том, как мессианская надежда достигла своей высшей точки. Еще были такие люди, которые не утратили веры, что Бог пошлет им Спасителя. Во Христе Иисусе исполнилось пророчество об Агнце, взявшего на Себя грех мира.
1. Раб Божий обезображен. Ис. 52:13-15.
2. Раб Божий презрен. Ис. 53:1-3.
3. Раб Божий понес грехи всех нас. Ис. 53:4-6.
ВОПРОСЫ: 1. Почему Иисус Христос был так обезображен? 2. За чьи грехи Он был изъязвлен? 3. Чьи болезни и беззакония Он понес? 4. Кто исцелился ранами Его? 5. Исцелены ли вы ранами Христа?

Урок 50-й. Между Заветами

Тексты: Пс. 118:1-8; Лук. 2:1-3
Главный стих: Пс. 118:11
Дополнительные тексты: Ис. 118:1-16; 1:1-6; 129:1-8; Лук. 1:5-14-2:1-7,25-32,36-38

Конспект

ВСТУПЛЕНИЕ: Новый завет содержится в Ветхом, о котором ап. Павел сказал, что он "детоводитель ко Христу" (Гал. 3:24-25). Наш урок посвящен периоду между двумя заветами, то есть Ветхим и Новым.
1. Отношение к Слову Божиему. Пс. 118:1-8.
1) Хранить.
2) Ходить.
2. Политическое положение. Лук. 2:1-3.
1) Римская империя.
2) Перепись.
ВОПРОСЫ: 1. Сколько времени длился период "молчания"? 2. Кто владел Палестиной в то время? 3. Чем служит закон для ищущих спасения? 4. Кого Слово Божие называет блаженным? 5. Что нужно делать, чтобы не грешить пред Богом?

Урок 51-й. "С нами Бог"

Текст: Матф. 1:1, 18-25
Главный стих: Матф. 1:21
Дополнительные тексты: Мат. 1:18-23; Лук. 2:8-20; Мат; 2:1-23; Иоан. 1:1-14; Ис. 60:1-7; 55:1-5

Конспект

ВСТУПЛЕНИЕ: Матфей говорит определенно, что рождество Иисуса является исполнением Ветхозаветных пророчеств, основанных на завете Божием с Израилем. Дева Мария и Иосиф, избраны Богом для великой цели в Его плане искупления.
1. Родословие Иисуса. Мат. 1:1.
2. Чудесное рождение Иисуса. 1:18-20.
3. Его имя. 1:21.
4. Исполнение пророчества. 1:23-25.
ВОПРОСЫ: 1. Чьим Сыном является Иисус? (Мф. 1:1; Ин. 3:16). 2. Какую роль играли Мария и Иосиф в Божием плане искупления? 3. От Кого Иисус родился? (Мат. 1:20б). 4. Что означает имя Иисус? 5. Какое пророчество исполнилось? 6. Является ли Он вашим Спасителем?

Урок 52-й. Божий вестник

Текст: Мат. 3:1-12
Главный стих: Мат. 3:3
Дополнительные тексты: Мал. 3:1-4; Лук. 1:67-80; Мат. 3:1-17; Иоан. 1:29-37; Мат. 11:7-15;Пс. 94:1-7

Конспект

ВСТУПЛЕНИЕ: Ветхозаветная история Израиля заканчивается служением Иоанна Крестителя, посланного Богом приготовить путь Иисусу.
1. Проповедь Иоанна. 3:1-3.
2. Внешность Иоанна и место служения. 3:4-6.
3. Слово Иоанна к лицемерам. 3:7-10.
4. Свидетельство Иоанна об Иисусе. 3:11-12.
ВОПРОСЫ: 1. О чем проповедывал Иоанн Креститель? 2. Кем он был послан? 3. Какой пророк говорил о нем? 4. Что Иоанн говорил фарисеям и книжникам? 5. Что значит: "сотворите достойный плод покаяния"? 6; Что он говорил об Иисусе?

Урок 53-й. Возлюбленный Сын Божий

Тексты: Мат. 3:13-17; Иоан.; 1;32-36
Главный стих: 2 Кор. 1:21-22
Дополнительные тексты: Мат. 3:1-17; Деян. 19:1-7; Иоан. 1:1-36, Пс. 50:1-12

Конспект

ВСТУПЛЕНИЕ: Бог открывает Свою любовь к грешному миру через Иисуса Христа. В наших уроках мы подробно познакомимся: как Бог приготавливает Иисуса- к служению, как Он действует через Него; как Бог создает новый народ через Иисуса, и как Бог побеждает грех и смерть через Иисуса.
1. Крещение Иисуса Христа. 3:3-16
2. Свидетельство Бога Отца. 3:17.
3. Свидетельство Иоанна. Иоан. 1:32-36.
ВОПРОСЫ: 1. Кому Христос уподобился? 2. Как Иоанн Креститель встретил Его? 3. Что он сказал о Нем? 4. Чем является крещение для Христа? 5. Какое доказательство Иоанн получил, что Иисус Христос - Сын Божий? 6. Что Бог Отец сказал о Нем?

Урок 54-й. Искушение Иисуса Христа

Тексты: Мат. 4:1-11; Евр. 4:14-16
Главный стих: Евр. 2:18
Дополнительные тексты: Быт. 3:1-13; Мат. 4:1-11; Рим. 7:1-25; Евр.:2:14-18; Мат.7:21-29; Пс.90.

Конспект

ВСТУПЛЕНИЕ: Наш Господь Иисус Христос: подвергается искушению, из которого выходит победителем. Его. оружием было - "написано", т. е. умелое пользование написанным Словом Божиим.
1. Искушение Иисуса. Мат. 4:1-10.
2. Победа Иисуса. 4:11.
3. Иисус - наш Первосвященник. Евр. 4:14-16.
ВОПРОСЫ: 1. Кем Иисус был поведен в пустыню? 2. Когда искуситель приступил к Нему? 3. Какими тремя видами искушения от пользовался? 4. Какое оружие Христос применил против него? 5. Чем искушение окончилось? 6. Какими качествами обладает наш Первосвященник? 7. Какими правами наделяет Он нас?

Урок 55-й. Царство Небесное

Текст: Мат. 4:12-17, 23-25; 9:35-38
Главный стих: Мат. 4:17
Дополнительные тексты: Мат. 4:12-25; 9:35-38; 10:5-39; Деян. 2:22-36; Ис. 11:1-9

Конспект

ВСТУПЛЕНИЕ: Христос проповедует покаяние, как необходимое условие для вхождения в Царство Небесное.
1. Начало служения Иисуса. Мат. 4:12-17.
2. Возрастание популярности Иисуса. Мат. 4:23-25.
3. Расширение служения Христа. Мат. 9:35-38.
ВОПРОСЫ: 1. Где Иисус начал Свое служение? 2. Какое пророчество в связи с этим исполнилось? 3. Какое содержание первой проповеди Христа? 4. Какие чудеса Иисус совершал? 5. В каких местах Он проповедывал? 6. Как Он отнесся к нуждам людей? 7. Что Господь повелел и нам делать?

Урок 56-й. Толкование Закона Иисусом

Текст: Мат. 5:17-20, 38-48
Главный стих: Рим. 13:8
Дополнительные тексты: Втор. 5:6-21; Мат. 5:17-26; 5:38-48; 7:21-28; Рим. 12:1-13; 13:8-14; Втор. 6:1-9

Конспект

ВСТУПЛЕНИЕ: Новозаветный закон выше ветхозаветного. Основанием новозаветного закона является любовь. Христос исполнил закон и пророки служением любви.
1. Иисус - исполнитель закона. Мат. 5:17-20.
1) Праведность книжников и фарисеев.
2) Праведность учеников Иисуса.
2. Сущность совершенства. Мат. 5:38-48.
1) "Я говорю вам..."
2) "...как совершен Отец ваш Небесный".
ВОПРОСЫ: 1. Какая цель пришествия Христа? 2. Какая праведность ожидается от учеников Христа? 3. Как надо относиться к врагам своим? 4. Какими качествами обладает Отец Небесный? 5. К чему нам надо стремиться?

Урок 57-й. Бог - Судья всех народов

Текст: Мат. 13:24-30, 36-43
Главный стих: Отк. 19:1-2
Дополнительные тексты: Амос. 3:1-8; 9:7-15; Мат. 13:1-30, 36-43; Отк. 19:1-16

Конспект

ВСТУПЛЕНИЕ: Пока еще время благодати, время для покаяния и оправдания. Настанет день, когда Бог будет судить все народы справедливейшим судом.
1. "Царство Небесное подобно..." Мат. 13:24-30.
1) доброе семя
2) плевелы
3) жатва
2. Изъяснение притчи. Мат. 13:36-43.
ВОПРОСЫ: 1. Чему Господь уподобил Царство Небесное? 2. Кто посеял плевелы между пшеницею? 3. Почему запрещено рабам "выдергивать"? 4. Кто произведет нужное очищение? 5. С каким вопросом ученики обратились к Иисусу? 6. Какой ответ Он дал ?7. Что значит иметь уши, которые слышат?

Урок 58-й. Божие прощение

Текст: Лук. 7:36-50
Главный стих: Пар. 7:14
Дополнительные тексты: Втор. 4:26-31, 37-40; Неем. 1:5-11; 2 Пар. 7:11-18; Ос. 14:1-10; Мат. 18:21-34; Лук. 7:36-50; 15:11-24

Конспект

ВСТУПЛЕНИЕ: Долготерпение является одним из основных качеств Божиих. Долготерпит Он мир, потому что желает, чтобы грешники покаялись. Грешник получает прощение своих грехов только через покаяние.
1. Самоунижение грешницы. 7:36-38.
2. Гордое суждение фарисея. 7:39.
3. Учение Христа о прощении. 7:40-47.
4. Христос - даятель мира. 7:48-50.
ВОПРОСЫ: 1. В чьем доме был Иисус? 2. Как вы считаете поступок грешницы? 3. Что думал фарисей об Иисусе? 4. Кто способен больше любить? 5. Что же Господь сказал грешнице? 6. Почему Он простил ей грехи?

Урок 59-й. Чудеса Божии через Иисуса

Текст: Мат. 8:5-17
Главный стих: Иов. 37:14
Дополнительные тексты: Втор. 26:1-11; Пс. 104:1-11; 105: 1-12; Иов. 37:5-14; Мат. 8:5-17; Лук. 8:26-39; Деян. 16:25-34

Конспект

ВСТУПЛЕНИЕ: Все чудеса Христа имели одну цель -освободить несчастных людей от власти зла и греха.
1. Исцеление слуги сотника. 8:5-17.
2. Исцеление тещи Петра. 8:14-15.
3. Изгнание бесов и исцеление многих. 8:16-17.
ВОПРОСЫ: 1. Какую цель преследовали чудеса Христа? 2. О чьем исцелении сотник просил Христа? 3. Что Христос сказал о вере сотника? 4. Какое чудо Христос совершил в доме Петра? 5. Что Христос сделал с бесноватым? 6. Могут ли быть и теперь такие чудесные исцеления? 7. Что является основным условием, чтобы Бог исполнил нашу просьбу?

Урок 60-й. Кем Христос является?

Текст: Мат. 16:13-23
Главный стих: Мат. 16:16
Дополнительные тексты: Мат. 16:13-23; Ис. 42:1-12; Рим. 10: 1-13; Иис. Н. 1:1-10; 2 Кор. 5:14-21; Ис. 6:1-8; Пс. 17:16-24

Конспект

ВСТУПЛЕНИЕ: Только Дух Святой открывает нам, что Иисус - Христос (Мессия), Сын Бога живого. Христос требует от Своих учеников, чтобы и они имели определенный ответ на вопрос: "А вы за кого почитаете Меня"?
1. Разные мнения об Иисусе. 16:13-14.
2. "Ты - Христос..." 16:15-19.
3. Христос говорит о Себе. 16:20-23.
ВОПРОСЫ: 1. О чем Христос спросил Своих учеников? 2. За кого люди почитали Его? 3. За кого Петр и другие ученики почитали Его? 4. Кто открыл Петру эту истину? 5. За кого вы почитаете Иисуса? 6. Что Иисус запретил Своим ученикам? Почему? 7. Что сказал Иисус Петру? Почему?

Урок 61-й. Новый народ Божий

Текст: Мат. 18:10-20
Главный стих: Мат. 18:20
Дополнительные тексты: Пс. 1; Мат. 18:1-20; Иоан. 17:1-26; Иис. Нав. 24:1-15; Ис. 42:5-9 .

Конспект

ВСТУПЛЕНИЕ: Новый народ Божий резко отличается от ветхозаветного народа Божия. Это различие заметно в их взаимоотношениях, в их молитвах и в их чувстве к единству,;
1. Любовь Христа к грешникам. 18:10-14.
2. Взаимоотношение спасенных. 18:15-18.
3. Общение со Христом в молитве. 18:19-20.
ВОПРОСЫ: 1. Для чего пришел Иисус Христос в наш мир? 2. Какою притчею Христос изобразил Свою любовь к погибшим грешникам? 3. Как надо поступать с теми, которые грешат против нас? 4. Соблюдаете ли вы это правило, установленное Христом? 5. На какую молитву Господь отвечает?

Урок 62-й. Условия для ученичества

Тексты: Map. 8:34-38; Лук. 14:25-33
Главный стих: Лук. 14:27
Дополнительные тексты: Map. 8:34-38; Лук. 9:1-6; 10:1-11; 14:25-33; Иоан. 15:16-27; Деян. 6:1-8; 7:54-60; Пс. 22; Иер. 20:7-12

Конспект

ВСТУПЛЕНИЕ: Как Иисус Христос Своим абсолютным послушанием Небесному Отцу исполнил Его волю, так точно требуется всецелое послушание учеников Христу, чтобы не только называться учеником, но быть на деле им. Полноценная жизнь у того, кто ее безоговорочно отдал Христу.
1. Самоотвержение. Map. 8:34-37.
2. Самопосвяшение. Лук. 14:25-33.
3. Открытое свидетельство. Map. 8:38.
ВОПРОСЫ: 1. Что значит нести свой крест? 2. Как вы понимаете значение слов: "И идет за Мною"? 3. Что является истинным приобретением? 4. Каким примером описал Христос разумное следование за Ним? 5. К чему ведет полное послушание Христу?

Урок 63-й. Обещанный Дух Святой

Текст: Иоан. 14:16-29
Главный стих: Иоан. 14:26
Дополнительные тексты: Иоан. 14:1-31; 15:1-11; 16:1-15; Иоил. 2:21-29; ал. 5:13-26; Иер. 1:4-12

Конспект

ВСТУПЛЕНИЕ: Дух Святой именуется также Духом Истины и Утешителем. Задача Духа Святого - заместить Иисуса Христа, чтобы благовестие через уверовавших достигло всех людей на земле.
1. Обетование послать Духа Святого. 14:16-20.
2. Дух Святой - учитель. 14:21-26.
3. Любовь ко Христу. 14:27-29.
ВОПРОСЫ: 1. Кем является Дух Святой? 2. Какую миссию Он имеет? 3. Кто может Его принять? 4. Чем определяется любовь ко Христу? 5. Что Иисус оставил Своим ученикам? 6. Почему Иисус наперед говорил ученикам?

Урок 64-й. Бог отдал Сына Своего

Текст: Мат. 27:35-50
Главный стих: Иоан. 3:16
Дополнительные тексты: Мат. 27:1-13; Ис. 53; Мат. 23:27-44; Иоан. 3:13-21; Мат. 27:45-54; Евр. 2:1-15; Мат. 21:1-11

Конспект

ВСТУПЛЕНИЕ: Этот урок открывает нам величие Божией любви, необходимость и значение жертвы Христа.
1. Поведение распявших. 27:35-37.
2. Виновники распятия. 27:38-44.
3. Ужас греха. 27:45-50.
ВОПРОСЫ: 1. Какие пророчества исполнились в связи с распятием Христа? 2. Кто был распят с Иисусом? 3. Что говорили проходившие мимо креста? 4. Почему евангелист отмечает дважды, что Иисус возопил? 5. В чем выразилась любовь Божья ко всем?

Урок 65-й. Победа над грехом и смертью

Текст: Мат. 28:1-10, 16-20
Главный стих: 1 Кор. 15:20
Дополнительные тексты: Мат. 28:1-10; Ис. 9:1-7; 1 Кор. 15:1-58; Пс. 102:1-5, 11-18;Пс. 109

Конспект

ВСТУПЛЕНИЕ: Единственный путь для победы над грехом и смертью - это путь Креста. Такой путь был избран Богом еще до создания мира. О нем услышал Адам после своего падения. Иисус Христос Своею смертью на кресте и воскресением одержал победу над грехом и смертью.
1. Великое землетрясение. 28:1-4.
2. "Он воскрес". 28:5-10.
3. Явление Воскресшего Иисуса ученикам. 16:20.
ВОПРОСЫ: 1. Чем объяснить землетрясение в утро воскресения Иисуса Христа из мертвых? 2. Какие доказательства увидели женщины у гроба? 3. С какими словами Воскресший Спаситель обратился к ним? 4. Где же Иисус явился ученикам? 5. Какое повеление Он дал им? 6. Что Он им обещал? 7. Какие у вас доказательства, что Христос воскрес?

Урок 66-й. Сила для свидетельства

Текст: Деян. 2:1-6, 14, 36-42
Главный стих: Деян. 1:8
Дополнительные тексты: Иоан. 14:15-24; Деян. 1:1-8; 2:1-6, 14-21; 4:1-12; Рим. 8:9-17; Деян. 4:31-37

Конспект

ВСТУПЛЕНИЕ: Эти два урока посвящены сошествию Духа Святого и Его деятельности в жизни верующих, чтобы они смогли исполнить поручение Христа.
1. Условие для принятия Духа Святого. 2:1*6.
2. Свидетельство в силе Духа Святого. 2:14, 36-40.
3. Результат служения в силе Духа Святого. 2:41-42.
ВОПРОСЫ: 1. Чем занимались ученики перед и во время сошествия Духа Святого? 2. На каких языках апостолы стали говорить? 3. О чем же они говорили? 4. С каким вопросом народ обратился к ним? 5. Что они ответили народу? 6. В чем проявилась сила Духа Святого? 7. В чем пребывали уверовавшие?

Урок 67-й. Свидетельство церкви жизнью

Текст: Деян. 2:43-47; 4:13-22
Главный стих: Деян. 5:32
Дополнительные тексты: 1 Кор. 11:17-22; Еф. 4:11-16; 1 Кор. 12:4-31; Деян. 5:12-16; Кол. 1:24-29; 3:12-17; Евр. 11:32-12:2

Конспект

ВСТУПЛЕНИЕ: Согласованная и примерная жизнь верующих - наилучшее доказательство о возрождающей силе любви Христа.
1. Образцовое взаимоотношение. 2:43-46.
2. Божье благословение. 2:47.
3. Бесстрашное свидетельство. 4:13-22.
ВОПРОСЫ: 1. Чем объясняется, что все верующие были вместе и имели все общее? 2, Чем они занимались каждый день? 3. Что Господь совершал ежедневно? 4. Что было заметно у Петра и Иоанна? 5. Какой ответ они дали старейшинам иудейским?

Урок 68-й. Благая весть для всех

Текст: Гал. 3:1-14, 26-29
Главный стих: Гал. 3:28
Дополнительные тексты: Гал. 1:6-12; 3:6-14, 21-29; Деян. 10:34-43; Рим. 1:8-17; Деян. 10:24-29; Пс. 66

Конспект

ВСТУПЛЕНИЕ: Спасение исходит от Бога. Бог желает, чтобы все люди спаслись; у Него нет лицеприятия. Благословение Божие для всех народов сокрыто во Христе Иисусе; в Нем же единство всех верующих.
1. Благословение для всех. 3:7-9.
2. Благословение через Христа. 3:10-14.
3. "Одно во Христе". 3:26-29.
ВОПРОСЫ: 1. Чьими сынами названы верующие? 2. Может ли кто-либо оправдаться законом? 3. Кто искупил нас от клятвы закона? 4. Кто стал благословением для всех народов? 5. Кем являются верующие во Христа? 6. Кем мы становимся по обетованию?

Урок 69-й. Свидетельство умножается

Текст: Деян. 8:16-5, 11:11-18
Главный стих: Деян. 4:20
Дополнительные тексты: Деян. 7:54-8:40; 9:19б-22; 13:4-12; Мат. 24:16-20; Рим. 11:7-16

Конспект

ВСТУПЛЕНИЕ: Гонение способствует расширению свидетельства об Иисусе Христе. Бесстрашное свидетельство Стефана перед смертью - одно из верных доказательств о действии Духа Святого в жизни свидетелей. По причине гонения ученики рассеялись по всей Иудее, Самарии и дальше. Через их свидетельство возникали новые церкви по местам.
1. Свидетельство в Иудее и Самарии. 8:16-5.
2. Свидетельство язычникам. 11:11-15.
3. Удостоверение. 11:16-18.
ВОПРОСЫ: 1. Что случилось в Иерусалиме по причине гонения? 2. В какие места проникло благовестие? 3. Где проповедывал Филипп? 4. Какое видение имел Петр? Почему? 5. Кто уверовал через свидетельство Петра? 6. Какое доказательство получили апостолы, что и "язычникам дал Бог покаяние в жизнь"?

Урок 70-й. Из преследователя - призванный Апостол

Тексты: Гал. 1:11-18; Деян. 11:19-26
Главный стих: Деян. 26:16
Дополнительные тексты: 2 Пет. 1:16-21; 1 Иоан. 1:1-4; Деян. 9:1-19; 26:19-23; Рим. 1:1-7; Фил. 3:4-11

Конспект

ВСТУПЛЕНИЕ: Обращение гонителя христиан. Савл признает, что он призван Богом. Он глубоко убежден, что Евангелие, которое он проповедывал есть истина Божия.
1. Призванный апостол. Гал. 1:11-16.
2. В школе Христа. 11:17-18.
3. Служение Савла в Антиохии. Деян. 11:19-26.
ВОПРОСЫ: 1. От кого Савл (Павел) принял Евангелие? 2. Что Павел пишет о своем отношении к Церкви Божией до своего обращения? 3. Где Савл после обращения провел три года? Чем он там занимался? 4. Каким был Савл, когда он шел в Дамаск? 5. Каким он туда пришел? 6. Что Савл доказывал в Дамаске? С каким успехом?

Урок 71-й. Водительство Духа Святого

Текст: Деян. 13:1-5; 14:216-28
Главный стих: Деян. 13:2
Дополнительные тексты: Деян. 1:6-26; 13:1-5; 16:6-10; Иоан. 20:19-23; Деян. 28:23-28; Рим. 10:4-13

Конспект

ВСТУПЛЕНИЕ: Божия забота о всемирной евангелизации. Церковь в Антиохии повинуется голосу Духа Святого, выслав Варнаву и Савла на служение. В наше время также необходимо водительство Духа Святого в поместных церквах.
1. Дух Святой призывает Варнаву и Савла. Деян. 13:1-5.
2. Основание церквей и их утверждение. 21б-25.
3. Отчет о своем служении. 14:26-28.
ВОПРОСЫ: 1. Когда церковь может слышать голос Духа Святого? 2. Кого Дух Святой призвал на особое служение? 3. Как церковь отнеслась к избранию Духа Святого? 4. Куда были посланы Варнава и Савл? 5. Что они делали во вновь организованных церквах? 6. С какою вестью они возвратились?

Урок 72-й. Закон и благодать

Тексты: Деян. 15:1-6; Гал. 2:15-21
Главный стих: Гал. 2:16
Дополнительные тексты: Гал. 1:10-24; Рим. 11:1-6; Гал. 3:1-9; Рим. 8:1-8; Тит. 3:1-8; 2:11-15; Рим. 10:4-13

Конспект

ВСТУПЛЕНИЕ: Первый собор (съезд) в Иерусалиме. Решение по вопросу соблюдения закона принято по внушению Духа Святого. Спасение дается только верою во Христа. Требование благодати - не делать другим, чего себе не желаешь.
1. Проблема церкви в Антиохии. Деян. 15:1.
2. Обращение за советом в Иерусалим. 15:2-3.
3. Решение собора в Иерусалиме. 15:4-6.
4. Оправдание верою. Гал. 2:15-21.
ВОПРОСЫ: 1. Какая проблема возникла в Антиохии? 2. Какие меры были приняты для ее удаления? 3. Может ли кто-либо оправдаться законом? 4. На чем основывается наше оправдание? 5. Какая разница между законом и благодатью?

Урок 73-й. Евангелие и мир

Текст: Деян. 17:16-19, 32; 19:23-29а
Главный стих: Рим. 1:16
Дополнительные тексты: Ис. 60:1-7; 1 Кор. 1:18-25; 2:6-16; Деян. 16:16-24; Рим. 11:11-16; Отк. 22:1-5; 1 Фес. 1:2-10

Конспект

ВСТУПЛЕНИЕ: Языческий мир, в котором проповедывал Павел, противился истине. Человеческая мудрость противится премудрости Божией. Земные интересы препятствуют людям, склониться перед Божией правдой.
1. Павел в Афинах. 17:16-19, 32.
1) В синагоге и на площади.
2) В Ареопаге и поведение слушателей.
2. Павел в Ефесе. 19:23-29а.
1) Серебряник.
2) Смятение.
ВОПРОСЫ: 1. Где беседовал ап. Павел в Афинах? 2. Какие философы вступили с ним в спор? 3. Какая истина вызвала насмешки у одних, а у других - желание послушать его в другой раз? 4. Как Павел и его сотрудники были встречены в Ефесе?

Урок 74-й. Новый Завет

Текст: Евр. 8:6-13
Главный стих: Евр. 8:10
Дополнительные тексты: Втор. 5:1; 7:6-11; Ос. 11:1-9; Ис. 55:1-13; Еф. 2:1-10; 1 Пет. 2:4-10; 1 Иоан. 5:1-5

Конспект

ВСТУПЛЕНИЕ: Ветхий Завет оказался непригодным для спасения. Новый Завет утвержден на лучшем - на Иисусе Христе. Новый Завет обновляет сердце.
1. Ходатай завета. 8:6.
2. Разница между заветами. 8:7-10.
3. Милость Божия. 8:11-13.
ВОПРОСЫ: 1. Кто является основанием Нового Завета? 2. У какого пророка говорится о необходимости нового завета? 3. Какой завет Бог обещал заключить с домом Израиля? 4. Кем будут научены дети Божии? 5. Почему нужна была перемена завета?

Урок 75-й. Характеристика церкви

Текст: Еф. 2:11-22
Главный стих: Еф. 2:13
Дополнительные тексты: 1 Иоан. 4:1-12; Кол. 1:9-23; Деян. 20:17-32; Рим. 8:14-28; Иуд. 1:1-2, 17-25; 1 Иоан. 3:11-24; Еф. 1:3-10

Конспект

ВСТУПЛЕНИЕ: Церковь - не от мира сего; Она приобретена Кровию Христа; любовь - ЕЕ основная черта. Дополнительные тексты рисуют нам основные качества Церкви.
1. Наше прошлое и настоящее. 2:11-18.
2. Христос - краеугольный камень. 2:19-20.
3. Христос - жизнь Церкви. 2:21-22.
ВОПРОСЫ: 1. Какими основными качествами обладает Церковь Христа? 2. Кем мы были в прошлом? 3. Кем мы стали? 4. Кем является Христос для Церкви Своей? 5. Какою силою Церковь пользуется против врагов? 6. Кем верующие являются во Христе?

Урок 76-й. Богослужение в церкви

Текст: 1 Кор. 11:23-26; 14:23-26, 40
Главный стих: 1 Кор. 14:40
Дополнительные тексты: Кол. 1:3-20; Еф. 3:14-21; Фил. 4:8-20; 1 Кор. 14:20-33; Map. 14:12-26; Иоан. 4:19-26

Конспект

ВСТУПЛЕНИЕ: Богослужение должно проходить под руководством Духа Святого. Вечеря Господня - благоговейное воспоминание Христовой жертвы, без которой не было никакой возможности поклоняться Богу в духе и истине.
1. Вечеря Господня. 11:23-26.
2. Благочинное служение. 14:23-26.
3. Благопристойное служение. 11:40.
ВОПРОСЫ: 1. Кто установил Вечерю Господню? 2. Что означают хлеб и вино? 3. Какое место занимает Вечеря Господня в Богослужении церкви? 4. Какой дар Духа Святого апостол считает более полезным во время общего Богослужения ?5. В чем выражается участие всех членов церкви в Богослужении? (14:26).

Урок 77-й. Служение Богу в мире

Текст: Рим. 12:1-2, 14-21; 13:8-10, 13-14
Главный стих: Рим. 12:21
Дополнительные тексты: Еф. 5:1-2, 15-20; 1 Пет. 5:6-11; Рим. 13:1-7; 14:1-12; 1 Пет. 2:11-25; 3:8-17; Рим. 12:3-12

Конспект

ВСТУПЛЕНИЕ: Верующие в этом мире побеждают зло добром; они являют на деле любовь Божию ко всем людям.
1. Ежедневная жизнь верующего. 12:1-2, 14-21.
1) Познавать волю Божию.
2) Побеждать зло добром.
2. Отношение к ближнему. 13:8-10.
3. Отношение к миру. 13:13-14.
ВОПРОСЫ: 1. Какую жертву мы должны представить Богу? 2. Какие качества содержит в себе воля Божия? 3. Как надо относиться к гонителям верующих? 4. Какая сила побеждает зло? 5. Как надо относиться к ближнему? 6. Чем является любовь? 7. Живете ли вы жизнью истинного христианина?

Урок 78-й. Надежда верующего

Текст: Отк. 21:1-4, 22-27; 22:1-5
Главный стих: Отк. 21:3
Дополнительные тексты: Отк. 1:1-16; 4:1-11; 7:9-17; 21:1-22:5; 1 Пет. 5:6-11

Конспект

ВСТУПЛЕНИЕ: Конечная победа - надежда христианина. Наша надежда зиждется на славной победе Христа. Искупленные Кровию Христа будут иметь участие в блаженном результате Христовой победы.
1. Новое небо и новую землю. Отк. 21:1.
2. Новый Иерусалим. Отк. 21:2.
3. Бог со Своим народом. Отк. 21:3-4, 22-22:5.
ВОПРОСЫ: 1. Какое небо и какую землю ожидают верующие? 2. Что Бог сделает тем, которые ради Его славы страдали на земле? 3. Кто войдет в новый Иерусалим? 4. Чего не будет там? 5. Чей престол будет там?

Урок 79-й. Бытие - Книга о начале

Тексты: Быт. 1:1; Иоан. 1:1-3; Рим. 1:18-21; Кол. 1:15-17
Главный стих: Евр. 11:3
Дополнительные тексты: Кол. 1:11-20; Иоан. 1:9-13; Иов. 12:7-15; Пс. 18:1-6; Быт. 1:26-31; Пс. 23; 103:1-9

Конспект

ВСТУПЛЕНИЕ: Книга Бытие открывает нам начало нашей земли, место человека в Божием творении.
1. Начало. Быт. 1:1; Иоан. 1:1-2.
2. Вечная сила Божия. Рим. 1:18-21.
3. Место Христа в творении. Кол. 1:15-17; Иоан. 1:3.
ВОПРОСЫ: 1. Какая книга Библии рассказывает нам подробно о начале всего видимого? 2. Чьей силой создано видимое из невидимого? 3. Какое место занимает Христос во всей творческой деятельности Божией? 4. Каким путем достигается познание о сотворении мира?

Урок 80-й. Творение - дело рук Божиих

Тексты: Быт. 1:31; 2:4-9; 1 Кор. 8:4-6
Главный стих: Пс. 23:1
Дополнительные тексты: Евр. 1:1-4; Ис. 40:12-14; Иов. 38:1-11; Ис. 40:27-31; Пс. 32:1-9; 64:10-14; 23:1-6

Конспект

ВСТУПЛЕНИЕ: Бог открывается и через Свое творение. Все Божие творение прекрасно. Неумолкаемая хвала Ему за чудные дела Его!
1. Все... хорошо. Быт. 1:31.
2. Творение и человек. Быт. 2:4-9.
3. Один Бог Отец. 1 Кор. 8:4-6.
ВОПРОСЫ: 1. Что сказано о Божием творении в начале? 2. Какое место занимает человек в Божием творческом плане? 3. Кем является великий Творец для верующих во Христа? 4. Что открывает нам творение о Боге? 5. Кому принадлежит все?

Урок 81-й. Человек в Божием плане

Тексты: Быт. 1:26-31; 1 Кор. 15:45-50
Главный стих: Быт. 1:27
Дополнительные тексты: Пс. 8; Мат. 12:9-13; Деян. 17:24-28; Фил. 2:5-11; Евр. 2:5-9; Пс. 102:1-5; Пс. 102:15-22

Конспект

ВСТУПЛЕНИЕ: Человек - венец Божиего творения. Он получил образ и подобие Божие. Великое назначение в Божием творческом плане открывается во Христе.
1. Подобие и образ Божий. Быт. 1:26-27.
2. Назначение человека. 1:28-31.
3. Разница между первым и вторым человеком. 1 Кор. 15:45-50.
ВОПРОСЫ: 1. По чьему подобию был сотворен человек? 2. Какое назначение имел человек на земле? 3. Как выглядело все создание Божие? 4. Какая тайна нам открывается в 1 Кор. 15:45-50? 5. Почему Христос назван "вторым человеком"? 6. Какое благословение мы имеем в Нем?

Урок 82-й. Проблема греха

Текст: Быт. 3:1-15
Главный стих: Мат. 9:13
Дополнительные тексты: Рим. 1:18-23; 2:1-5, 12-16; 3:1-31

Конспект

ВСТУПЛЕНИЕ: Греховная природа человека берет свое начало с момента падения Адама. Бунт против Бога - основная черта греха. Всеобщность греха - явная действительность. Следствия греха - болезнь и смерть.
1. Искушение. 3:15.
2. Падение. 3:6-13.
3. Обещанное спасение. 3:14-15.
ВОПРОСЫ: 1. Каким вопросом искуситель вызвал сомнение у Евы? 2. Сказал ли правду искуситель? 3. Каким трем видам искушения одновременно подверглась Ева? (стих 6-й). 4. Почему Адам скрылся? 5. Чем оправдывался Адам? 6. Что Бог обещал Адаму? 7. В Ком это обещание исполнилось?

Урок 83-й. Плод ненависти

Текст: Быт. 4:1-15
Главный стих: 1 Иоан. 3:15
Дополнительные тексты: 1 Иоан. 3:1-18; Иак. 3:1-12; 1 Иоан. 4:13-21; Рим. 7:4-12

Конспект

ВСТУПЛЕНИЕ: Грех имеет ослепляющую силу. Грех изгоняет человека из рая; грех изгоняет из родного дома; грех ведет к погибели - в конечном итоге. Но Бог проявляет милость к человеку даже через изгнание...
1. Первое потомство. 4:1-7.
2. Первое убийство. 4:8-13.
3. Первое изгнание. 4:14-15.
ВОПРОСЫ: 1. Чем занимались Каин и Авель? 2. Почему Бог призрел на дар Авеля, а дар Каина отверг? 3. Почему Каин огорчился? 4. К чему оно его повело? 5. В чем Бог проявляет милость к нему?

Урок 84-й. Приговор и обетование

Тексты: Быт. 6:5-8, 13-14; 7:, 4-5; 9:8-13
Главный стих: Ев. 11:7
Дополнительные тексты: Мат. 24:35-51; 25:1-13; Лук. 19:12-27; Мат. 25:31-46; Рим. 14:12-19

Конспект

ВСТУПЛЕНИЕ: Послушание Богу ведет Ноя и его семью к спасению. Вера в Бога - сила для победы над злом.
1. Причина гнева Божия и Его приговор. 6:5-7.
2. Благодать Божия. Быт. 6:8, 13-14.
3. Потоп - суд Божий. Быт. 7:1. 4-5.
4. Новое обетование Божие. Быт. 9:8-13.
ВОПРОСЫ: 1. Почему Бог решил истребить "от человека до скотов"? 2. Что же Ной обрел перед Богом? 3. Какое повеление он получил? 4. Как Ной отнесся к Божиему повелении? 5. Какой завет Бог дал Ною?

Урок 85-й. Опасность гордости

Текст: Быт. 11:1-9
Главный стих: Пр. 16:18
Дополнительные тексты: Лук. 12:13-21; Ам. 6:8-14; Ис. 14:3-15; Map. 7:14-23; Мат. 5:1-10; 5:21-26, 38-48

Конспект

ВСТУПЛЕНИЕ: Гордость ведет к падению. Грех вошел в человека через гордость: "будете, как боги" (Быт. 3:5). Гордость делит семью, она проникает в церковь. Будучи истинным учеником Христа, можно успешно бороться с нею, побеждая ее смирением.
1. Гордое начинание. 11:1-5.
- Сделаем себе имя.
2. Результат гордости. 11:6-9.
- Перестали понимать друг друга.
ВОПРОСЫ: 1. Сколько языков было до затеи строить башню? 2. Почему люди задумали строить башню ?3. В чем проявляется и в наши дни среди верующих - "сделаем себе имя"? 4 Что же Бог говорит об этой затее? 5. Что означает слово "вавилон"?

Урок 86-й. Авраам - муж веры

Тексты: Быт. 12:1-3, 7; 22:1-8
Главный стих: Рим. 4:3
Дополнительные тексты: Евр. 11:8-12, 17-19; Рим. 4:1-25; 5:1-5

Конспект

ВСТУПЛЕНИЕ: Авраам - муж веры. Его вера проявилась в полном послушании Богу.
1. Обетование. Быт. 12:1-3, 7.
2. Испытание веры. Быт. 22:1-2.
3. Послушание веры. 22:3-8.
ВОПРОСЫ: 1. Что Аврааму было предложено? 2. Какое обетование он получил? 3. Какую жертву Бог потребовал от Авраама? 4. Как он отнесся к этому требованию? 5. Что Авраам ответил на вопрос Исаака? 6. В чем проявилась вера Авраама? 7. Что Бог обещал из-за послушания Авраама всем племенам земным?

Урок 87-й. Компромисс со злом

Тексты: Быт. 13:8-13; 18:20-22; 19:24-29
Главный стих: Рим. 12:2
Дополнительные тексты: 1 Кор. 10:1-30; Отк. 3:15-16; 2 Кор. 1:15-22; 2 Пет. 2:4-10

Конспект

ВСТУПЛЕНИЕ: Самовольный выбор, не испрашивая воли Божией, ведет к тяжелым переживаниям. Контраст в действиях Лота и Авраама: один очутился в развратной среде и мучился "в праведной душе своей"; другой стал благословением для всех народов.
1. Выбор по своему усмотрению. 13:8-13.
2. Зло Содома. 18:20-22.
3. Суд Божий, 19:24-30.
ВОПРОСЫ: 1. Что Авраам предложил Лоту? 2. Какой выбор сделал Лот? 3. С кем и с чем он считался во время выбора? 4. К чему ведет самовольный выбор? 5. Как вы избираете место жительства?

Урок 88-й. Жить в мире с другими

Текст: Быт. 26:17-29
Главный стих: Рим. 12:18
Дополнительные тексты: Быт. 26:1-5; Иак. 4:1-3; Быт. 26:17-22, 26-31; Рим. 12:9-21; 13:1-10; 1 Пет. 3:8-18

Конспект

ВСТУПЛЕНИЕ: Наш урок знакомит с методами умения жить в мире с другими. Исаак является хорошим примером и в наши дни.
1. Спор. 26:17-21.
2. Мир и близость Божия. 26:22-25.
3. Бог с Исааком. 26:26-30.
ВОПРОСЫ: 1. Стал ли Исаак спорить из-за колодцев? 2. Почему Бог явился ему? 3. Что Он сказал ему? 4. Что увидели жители Герара в Исааке? 5. Должны ли мы искать мира с нашими соседями? 6. Как он достигается?

Урок 89-й. Пренебрежение первородством

Текст: Быт. 25:21-23, 27-34
Главный сгих: Евр. 12:15а-16
Дополнительные тексты: Евр. 12:12-17; 1 Иоан. 2:7-17; Рим. 9:1-14; 14:1-4

Конспект

ВСТУПЛЕНИЕ: В древнее время первородство имело большое значение. Исав пренебрег своим первородством. Грех родителей отразился и на детях...
1. Рождение Исава и Иакова. 25:21-23.
2. Пренебрежение первородством. 25:27-34.
1) Грех родителей.
2) Грех детей.
ВОПРОСЫ: 1. О чем Исаак просил Господа? 2. Какой ответ Господь дал на его молитву? 3. Чем занимались Исав и Иаков? 4. О ком из них сказано, что был кротким? 5. Как родители относились к ним? Одинаково? 6. В чем заключается непоправимый грех Исава?

Урок 90-й. Духовное пилигримство

Текст: Быт. 27:18-24; 28:11-17; 46:1-3
Главный стих: Иоан. 3:3
Дополнительные тексты: 2 Кор. 3:1-6, 12-18; 5:1-21; Иоан.
1:43-51

Конспект

ВСТУПЛЕНИЕ: Иаков становится новым человеком. В связи с этим меняется его отношение к Исаву.
1. Иаков обманывает отца. 27:18-24.
2. По пути в Вирсавию. 28:11-17.
- Божие обетование ему.
3. Переселение Иакова в Египет. 46:1-3.
- Бог повторяет Свой завет.
ВОПРОСЫ: 1. Каким путем Иаков приобрел первородство? 2. Кто помог Иакову обмануть отца, чтобы получить его благословение? 3. Где Бог явился Иакову? 4. Какое обетование он получил? 5. Почему Иаков со всем домом своим переселился в Египет? 6. Что Бог ему обещал?

Урок 91-й. Подвиг любви

Текст: Быт. 44:18-34
Главный стих: Иоан. 15:13
Дополнительные тексты: Иоан. 10:1-18; 15:1-27; 16:1-11; 16:16-24

Конспект

ВСТУПЛЕНИЕ: Заступничество Иуды основано на его любви к отцу. Все его действия иллюстрируют о его сокрушении и покаянии. Он являет пример любви.
1. Ходатайство Иуды. 44:18-32.
2. Его готовность заменить собою Вениамина. 44:33-34.
3. Наибольшая любовь. Иоан. 15:13.
ВОПРОСЫ: 1. Почему Иуда был так озабочен Вениамином? 2. Что вы находите особенно трогательным в его речи? 3. Сколько раз он подчеркивает, что им нельзя вернуться без Вениамина? 4. К чему он был готов, чтобы не задержали Вениамина? 5. Какая любовь является наибольшей?

Урок 92-й. Общее в нашей вере

Тексты: Еф. 1:1-4; Деян. 17:22-28а
Главный стих: 2 Кор. 4:6
Дополнительные тексты: Деян. 17:22-31; Еф. 1:323; 2:1-10; 4:17-24; 5:15-20; 2 Кор. 4:6-18

Конспект

ВСТУПЛЕНИЕ: Жизнь веры - общая тема наших уроков в течение трех месяцев. Этот урок знакомит нас со следующими мыслями:
1. Наше избрание во Христе. Еф. 1:1-4.
2. Наше общее происхождение. Деян. 17:22-26.
3. Близость Божия к нам. Деян. 17:27-28а.
ВОПРОСЫ: 1. Когда и в ком Бог избрал нас? 2. Какие благословения мы имеем во Христе? 3. Для какой цели Бог избрал нас во Христе? 4. Как Бог произвел весь род человеческий? 5. Далеко ли Бог от нас находится ?6. Кем мы живем, движемся и существуем? 7. Кем является Христос для вас?

Урок 93-й. Новая жизнь во Христе

Тексты: 2 Кор. 5:17-21; Мат. 5:3-9
Главный стих: Гал. 2:20
Дополнительные тексты: Иоан. 3:1-12; Лук. 19:1-10; Еф. 3:14-21; 5:1-10; Гал. 2:11-21; Map. 12:28-34; Рим. 8:1-9-

Конспект

ВСТУПЛЕНИЕ: Жизнь во Христе совершенно меняет нашу греховную природу и дает новые качества; наше отношение друг ко другу и Богу основывается на законах любви.
1. Наши приобретения во Христе. 2 Кор. 5:17-21.
1) Новая тварь.
2) Примирены с Богом.
3) Праведны перед Богом.
2. Блаженная жизнь. Мат. 5:3-9.
ВОПРОСЫ: 1. Как человек становится новой тварью? 2. Что мы, верующие, имеем во Христе? 3. Что повелевает Бог всем людям? 4. В чем состоит истинное блаженство? 5. Как достигается сораспятие со Христом?

Урок 94-й. Изучение Библии

Тексты: Пс. 118:9-16; 2 Тим. 3:14-17
Главный стих: Пс. 118:33-34
Дополнительные тексты: Неем. 8:1-3, 5-6, 8; Пс. 118:1-16; 1 Кор. 13; 2 Тим. 1:8-14; 3:12-17; Пс. 118:33-48

Конспект

ВСТУПЛЕНИЕ: Систематическое изучение Библии - наилучшее средство для возрастания в вере. При самостоятельном или групповом изучении Библии необходимо руководство Духа Святого. Только Он может оживить мертвые буквы.
1. Способ изучения Библии. Пс. 118:9-16.
1) Сокрыть в сердце.
2) Размышлять постоянно о слове Божием.
2. Пользование Библией. 2 Тим. 3:14-17.
1) Самому пребывать в ней.
2) Наставлять других.
ВОПРОСЫ: 1. Какие способы изучения Библии вы знаете? 2. Изучаете ли вы Библию самостоятельно? 3. Что значит: "сокрыл слово Твое в сердце моем"? 4. Почему мы изучаем Библию? 5. Где мы можем применять Библию?

Урок 95-й. Возрастание через молитву

Текст: Лук. 11:1-10
Главный стих: Иоан. 15:7
Дополнительные тексты: Дан. 6:1-10; Лук. 11:1-13; Фил. 4:4-9; 1 Фес. 5:12-22; Иов. 23:3-7; 1 Тим. 2:1-8; Ис. 40:25-31

Конспект

ВСТУПЛЕНИЕ: Господь дал нам Образец молитвы. Без молитвы духовная жизнь в опасности. Для нормального духовного роста и победы над искушениями необходима постоянная молитва.
1. Образец молитвы. Лук. 11:1-4.
1) Поднять свой взор ввысь.
2) Заглянуть в себя.
3) Посмотреть вокруг себя .
2. Результат постоянной молитвы. 11:5-10.
ВОПРОСЫ: 1. О чем ученики просили Иисуса Христа? 2. Кто может научить нас молиться? 3. Из каких трех частей состоит образцовая молитва? 4. К какой молитве Господь нас призывает? 5. К чему ведет постоянство в молитве?

Урок 96-й. Живое христианское общение

Текст: Гал. 6:1-10
Главный стих: Еф. 2:19
Дополнительные тексты: Деян. 2:41-47; Гал. 6:1-10; Кол. 3:1-17; 1 Иоан. 1; 4:7-13; Еф. 2:14-22

Конспект

ВСТУПЛЕНИЕ: Живое христианское общение также является одним из средств для духовного возрастания. Общее спасение во Христе, общая цель - проповедь Евангелия - делают наше общение благословенным.
1. Исправлять друг друга. 6:1.
2. Носить бремена друг друга. 6:2.
3. Заботиться друг о друге. 6:3-10.
ВОПРОСЫ: 1. Как надо поступать с согрешающими? 2. Какое взаимоотношение должно быть у нас? 3. Что каждый должен делать по отношению к самому себе? 4. В чем состоит сущность истинного братского общения? 5. С кем мы должны делиться всяким добром?

Урок 97-й. Возрастание через Богопоклонение

Текст: Ис. 6:1-8
Главный стих: Отк. 4:11
Дополнительные тексты: Пс. 94:1-7; Ис. 6:1-8; Мат. 6:1-15; Отк. 4:66-11; Иоан. 4:19-24; Евр. 10:19-25

Конспект

ВСТУПЛЕНИЕ: Поклонение Богу в духе и истине - сердечное почитание Его и готовность во всем подчиняться Ему, - способствует нашему духовному возрастанию.
1. Смирение. 6:1-5.
2. Очищение. 6:6-7.
3. Призыв на служение. 6:8.
ВОПРОСЫ: 1. В чем состоит истинное Богопоклонение? 2. Какие виды Богопоклонения (Богослужения) вы знаете? 3. Какое значение имеет семейное Богопоклонение? 4. Что мы получаем через истинное Богопоклонение? 5. Опишите переживания Исайи.

Урок 98-й. Возрастание через даяние

Текст: Рим. 12:1-8
Главный стих: 2 Кор. 9:7
Дополнительные тексты: Рим. 12:1-8; 1 Кор. 3:8-4:2; 2 Кор. 4:7-18; Иак. 2:14-26; 4:11-17; Мат. 16:24-28; 2 Кор. 9:6-15

Конспект

ВСТУПЛЕНИЕ: Доброхотное даяние на дело Божие также ведет к духовному возрастанию. Бог любит доброхотного даятеля; и нет сомнения, что любящий дает доброхотно, т. е. с радостью.
1. Жертва живая... 12:1-2.
2. По мере веры. 12:3-5.
3. По мере дара. 12:6-8.
ВОПРОСЫ: 1. О чем апостол умоляет верующих? 2. Что значит представить тело свое в жертву живую? 3. Каким путем легче познается воля Божия? 4. Почему Бог любит доброхотного даятеля? 5. Как мы должны служить нашими дарами?

Урок 99-й. Подготовка для служения

Тексты: Map. 1:16-20; Еф. 4:11-16
Главный стих: Map. 1:17
Дополнительные тексты: Прит. 2:1-8; Map. 1:16-22; 6:7-13; 6:30-34; Еф. 4:11-16; 2 Тим. 2:1-7; Прит. 24:3-4

Конспект

ВСТУПЛЕНИЕ: На зов Христа - следовать за Ним - надо немедленно пойти за Ним. Только следуя за Ним, мы можем получить правильную подготовку и одновременно возрастать духовно. Подготовка ума и сердца должны идти параллельно.
1. Призвание первых учеников. Map. 1:16-20.
2. Разные виды служения. Еф. 4:11.
3. Цель служения. Еф. 4:12-16.
ВОПРОСЫ: 1. Как были призваны первые ученики? 2. Что Христос обещал им? 3. Как они отнеслись на призыв Христа? 4. Кто поставляет на разные виды служения? 5. Для чего нужно такое разнообразие в служении?

Урок 100-й. Возрастание через испытание

Тексты: Мат. 5:10-11; Еф. 6:10-18
Главный стих: Иак. 1:12
Дополнительные тексты: Мат. 6:25-34; 7:13-20; 2 Кор. 11:23-33; Иак. 1:5-15; Евр. 10:32-39; 2 Кор. 12:1-10; 1 Пет. 1:3-9

Конспект

ВСТУПЛЕНИЕ: Верующих ожидает нелегкий путь. Испытание за имя Христа благотворно влияет на жизнь верующих, укрепляя их в вере. Для верующих нет безвыходного положения, так как их охраняет Сам Бог. Господь - наша защита!
1. Блаженство в гонениях. Мат. 5:10-11.
2. Укрепляться. Еф. 6:10.
3. Облечься во всеоружие. Еф. 6:11-18.
ВОПРОСЫ: 1. Что Христос обещал изгнанным за правду? 2. Чем надо укрепляться? 3. Каким оружием пользуется верующий против своих врагов? 4. Что значит "всеоружие Божие"? 5. Молитесь ли во всякое время духом?

Урок 101-й. Забота о других

Текст: Иоан. 3:11-18, 23-24
Главный стих: Гал. 5:22-23
Дополнительные тексты: Гал. 5:16-23; Ис. 1:12-17; 1 Пет. 1:18-25; 1 Иоан. 3:14-24; 1 Пет. 4:7-11; Фил. 4:10-20; Рим. 15:1-6

Конспект

ВСТУПЛЕНИЕ: Забота о благополучии других - плод любви к ближним. Бог посылает Своим чадам возможность проявлять эту любовь на деле.
1. Забота о других - плод любви. 3:11-16.
2. Любовь делом. 3:17-18.
3. Заповедь Христа и пребывание в Нем. 3:23-24.
ВОПРОСЫ: 1. Какое благоволение по отношению к верующим? 2. Как мы можем знать, что перешли от смерти в жизнь? 3. В чем пребывает не любящий брата ?4. Что сказано о ненавидящих братьев своих? 5. Как познается любовь? 6 В чем состоит пребывание во Христе? 7. Как можно узнать, что пребываем в Нем?

Урок 102-й. Требования для посвященной жизни

Тексты: Иоан. 15:18-20; 1 Пет. 3:13-17
Главный стих: 1 Пет. 3:17
Дополнительные тексты: 1 Пет. 3:13-17; Мат. 19:16-22; 20:20-28; Лук. 6:32-38; 9:57-62; Иоан. 12:20-26; Евр. 12:1-6

Конспект

ВСТУПЛЕНИЕ: Жизнь, посвященная Господу, встречает много трудностей, переживаний и страданий. Страдание за правду - участь всех верных учеников Христа.
1. Верующий и мир. Иоан. 15:18-20.
2. Поведение верующих в мире. 1 Пет. 3:13-17.
1) Страдать за правду.
2) Уповать на Господа.
3) Делать добро.
4 Иметь чистую совесть.
ВОПРОСЫ: 1. Что предсказал Христос о Своих учениках? 2. Что ожидает верных учеников в этом мире? 3. Как надо принимать страдания за правду? 4. Где надо святить Господа? 5. Что значит иметь чистую совесть?

Урок 103-й. "Слово стало плотью"

Текст: Иоан. 1:9-18
Главный стих: Иоан. 1:14
Дополнительные тексты: Иоан. 1:1-18; Мат. 1:18-23; Лук. 2:8-20; Ис. 55:1-5; 2 Пет. 1:16-21; Ис. 9:2-7

Конспект

ВСТУПЛЕНИЕ: Иисус Христос именуется в нашем тексте "Словом". Каждое слово имеет определенное значение, смысл. Началом осмысленной жизни является Бог. "Слово было Бог". Итак, Иисус - Бог, добровольно ставший человеком, чтобы спасти грешников.
1. Пришел к Своим. 1:9-13.
2. Слово стало плотию. Иоан. 1:9-14.
3. Благодать и истина. Иоан. 1:15-18.
ВОПРОСЫ: 1. Какие имена Иисуса приведены в нашем тексте? 2. Как поступили с Ним "свои"? 3. Что дал Он тем, которые приняли Его? 4. От кого произошли благодать и истина? 5. Что мы приняли от полноты Его?

Урок 104-й. Жизнь, отданная Христу

Текст: Фил. 3:7-16
Главный стих: 2 Тим. 1:7
Дополнительные тексты: Фил. 3:12-21; 2 Тим. 1:3-7; 2 Пет.1:3-11; Рим. 8:1-17; Тит. 3:1-7; Еф. 4:1-7

Конспект

ВСТУПЛЕНИЕ: Тот истинный христианин, кто целиком отдал свою жизнь Иисусу Христу. Жить жизнью христианина значит подражать Христу, следовать во всех своих поступках Его примеру.
1. Познание Христа. 3:7-8.
2. Праведность Христа. 3:9-11.
3. Высшая цель. 3:12-16.
ВОПРОСЫ: 1. От чего ап. Павел отказался ради Христа? 2. Что же апостол желал еще познать? 3. К какой цели он стремился? 4. Отказались ли вы от всего того, что мешало вам всецело следовать за Христом? 5. Какое у вас решение на каждый день жизни?

Урок 105-й. Иисус пользуется притчами

Текст: Мат. 13:10-17, 34-35
Главный стих: Лук. 8:17-18
Дополнительные тексты: Мат. 13:1-43; Иоан. 13:3-15; Пс. 77:1-8

Конспект

ВСТУПЛЕНИЕ: Наши уроки будут основаны на притчах Господа Иисуса Христа. Притча - образная форма выражения мыслей; иносказательный рассказ с нравоучением. В нашем уроке дается ответ - почему Иисус говорил притчами.
1. Назначение притчи. Мат. 13:10-11.
2. Разумеющие и неразумеющие. 13:12-17.
3. Исполнение пророчества. Мат. 13:34-35.
ВОПРОСЫ: 1. Что мы понимаем под притчами? 2. Почему иудеи пользовались притчами? (Пс. 77). 3. Почему Иисус пользовался притчами? 4. Какие пророчества исполнились в связи с этим? 5. Кто нам помогает, чтобы уразуметь слышанное?

Урок 106-й. Чему подобно Царство Небесное?

Тексты: Мат. 9:14-17; 13-31-33, 51-52; Map. 4:26-29
Главный стих: Лук. 12:32
Дополнительные тексты: Втор. 26:5-9; Иер. 31:31-34; Мат. 9:10-17; Лук. 12:32-40; Map. 4:26-29; Мат. 5:1-12

Конспект

ВСТУПЛЕНИЕ: Во всех этих притчах речь идет о Царстве Небесном. Притчами Иисус Христос объясняет небесную истину, т. е. земными образами и понятиями рисует истину о Царстве Небесном.
1. Радость Царства. Мат. 9:14-17.
2. Рост Царства. Мат. 13:31-33, 51-52.
3. Посев и Царство. Map. 4:26-29.
ВОПРОСЫ: 1. Какое взаимоотношение между учением Христа и Ветхим Заветом? 2. В чем состоит истинная радость? 3. Какая тайна открывается через притчу о закваске? 4. Какой притчей Иисус изобразил незаметное возрастание Царства Божия? 5. Есть ли разница между выражениями "Царство Небесное" и "Царство Божие"? (Сравните Map. 4:26 с Мат. 13:24,31,44).

Урок 107-й. Цена следования за Иисусом

Тексты: Мат. 13:44-46; Лук. 14:15-24
Главный стих: Лук. 14:33
Дополнительные тексты: Мат. 13:44-50; Прит. 2:1-8; Лук. 14:1-6, 15-33; Мат. 16:21-28

Конспект

ВСТУПЛЕНИЕ: Следование за Иисусом сопряжено с самоотречением и полным послушанием Ему. По пути следования за Иисусом встречаются всевозможные препятствия и искушения. Только следующий за Иисусом войдет в Царство небесное. Что может быть ценнее этого?!
1. Царство и ценность его. Мат. 13:44-46.
2. Званные. Лук. 14:15-21.
3. Избранные. Лук. 14:22-24.
ВОПРОСЫ: 1. Каким ценностям уподобил Иисус Царство Небесное? 2. Что нужно сделать, чтобы эти ценности приобрести? 3. Какие извинения люди имеют, чтобы не последовать за Иисусом? 4. Что требуется для следования за Иисусом? 5. Как вы следуете за Ним?

Урок 108-й. Ищущая Божия любовь

Текст: Лук. 15:11-24
Главный стих: Лук. 19:10
Дополнительные тексты: Лук. 15:1-7; 19:1-10; Иоан. 10:1-18; Лук. 15:8-32; Пс. 22

Конспект

ВСТУПЛЕНИЕ: Человек имеет полную свободу принять или отвергнуть Божию любовь. Бог всех любит одинаково. И Он всех призывает к покаянию. Результат покаяния - радость.
1. Любовь дает свободу выбора. Лук. 15:11-16.
2. Любовь приводит к покаянию. 17-21.
3. Любовь прощает. 22-24.
ВОПРОСЫ: 1. Какое требование предъявил младший сын отцу ?2. Как отец поступил? 3. Куда повела "свобода" младшего сына? 4. Что значит - "пришел в себя"? 5. Когда отец увидел возвращавшегося сына? О чем это говорит нам? 6. Что отец устроил в связи с возвращением сына? 7. Какой ответ дал отец своему огорченному сыну?

Урок 109-й. Основание Божиего воздаяния

Текст: Мат. 20:1-16
Главный стих: Пс. 102:8
Дополнительные тексты: Мат. 19:23-30; Лук. 12-22-31- Мат. 20:1-16; Гал. 3:2-9; Рим. 9:14-18; Пс. 102

Конспект

ВСТУПЛЕНИЕ: Воздаяние Божие основано на Его милости. Всем дается спасение верою, а не делами закона... 2. Способ оплачивания работников. 20:8-9.
2. Способ оплачивания работников .20:8-9.
3. Доброта хозяина. 20:10-16.
ВОПРОСЫ: 1. Сколько раз хозяин выходил нанимать работников? 2. За какую плату он договорился? 3. Выполнил ли он свое обещание? 4. Почему он дал столько же и тем, которые были наняты позже? 5. Почему работники роптали на хозяина? 7. Что хозяин им ответил? 8. Какая истина сокрыта в этой притче?

Урок 110-й. Постоянство в молитве

Текст: Лук. 11:11-13; 18:1-8
Главный стих: Лук. 11:10
Дополнительные тексты: Лук. 11:5-13; 18:1-8; Иоан. 14:13-14; Мат. 26:36-46; Ефес. 1:15-23; Лук. 11:1-4

Конспект

ВСТУПЛЕНИЕ: Молитва - дыхание души. Без молитвы духовная жизнь чахнет, но через постоянную молитву духовная жизнь процветает. Молитва веры открывает небесные врата и низводит Божие благословение в человеческие сердца.
1. Отец и дети. 11:11-12.
2. Бог и просящие у Него. 11:13.
3. Неотступная молитва. 18:1-8.
ВОПРОСЫ: 1. Какая разница между земным отцом и Отцом Небесным? 2. Что Бог дает без меры, просящим у Него? 3. Какой притчей Иисус открывает нам значение неотступной молитвы? 4. Какие виды молитвы вы знаете? 5. Чьи молитвы Бог слышит?

Урок 111-й. Смирение перед Богом

Тексты: Лук. 14:7-11; 18:9-14
Главный стих: Лук. 14:11
Дополнительные тексты: Лук. 14:7-11; 18:9-14; Мат. 23:1-12; Map. 12:38-44; 14:32-42; Еф. 4:1-7, 11-16; Деян. 20:17-24

Конспект

ВСТУПЛЕНИЕ: Самоправедность и самовозвышение неугодны Богу. Только смирение и подлинное самоунижение - путь к возвышению.
1. Опасность самовозвышения. Лук. 14:7-11.
2. Опасность самооправдания. Лук. 18:9-12.
3. Смирение - путь к оправданию. 18:13-14.
ВОПРОСЫ: 1. Какая притча говорит нам об опасности самовозвышения? 2. К чему ведет самовозвышение? 3. К чему ведет самооправдание? 4. Что Христос сказал о самоправедном фарисее ?5. Как молится мытарь? 6. Что Христос сказал о нем?

Урок 112-й. Знание и исполнение воли Божией

Тексты: Мат. 7:21-27; 21:28-32
Главный стих: Мат. 7:21
Дополнительные тексты: Мат. 7:21-29; 21:23-32; Лук. 57-62; Мат. 25:31-46; 7:7-12; Иак. 1:22-26; 1 Иоан. 1.

Конспект

ВСТУПЛЕНИЕ: Одного знания воли Божией недостаточно, чтобы войти в Царство Божие. Повиновение воле Божией ведет к принятию Иисуса Христа Спасителем и Господом.
1. Обманутые. 7:21-23.
2. Слушать и исполнять. Мат. 7:24-27.
3. Слова и дела. Мат. 21:28-32.
ВОПРОСЫ: 1. Кто войдет в Царство Божие? 2. В чем состоит воля Божия? 3. Кому Господь скажет: "Я никогда не знал вас"? 4. Чему подобен тот, кто слушает и исполняет слова Господа? 5. Чему учит нас притча о двух сыновьях? 6. Кто из них исполнил волю отца? 7. Как вы исполняете волю Божию?

Урок 113-й. Богатеть в Боге

Тексты: Лук. 12:13-21; Мат. 6:19-21
Главный стих: Мат. 6:33
Дополнительные тексты: Мат. 6:19-23 ;Лук. 12:13-21; Map. 10:17-22; Лук. 10:23-31; 16:19-31; 1 Тим. 6:6-11; Мат. 6:25-33

Конспект

ВСТУПЛЕНИЕ: Наивысшая цель - достижение Царства Божия. Богатство рождает самонадеянность, и это - большая опасность в достижении Царства Божия.
1. Опасность любостяжания. Лук. 12:13-15.
2. Опасность собирать для себя. Лук. 12:16-21.
3. Безопасное сбережение. Мат. 6:19-21.
ВОПРОСЫ: 1. От чего не зависит жизнь человека? 2. В чем ошибка богача? 3. Что Бог сказал ему? 4. Что значит богатеть в Боге? 5. Где не следует собирать себе сокровище? 6. Каким путем собирать себе сокровище на небе? 7. Где находится наше сердце?

Урок 114-й. Жизнь по закону любви

Текст: Лук. 10:25-37
Главный стих: Рим. 13:8
Дополнительные тексты: Втор. 6:4-9; Лев. 19:9-18, 32-37; Map. 12:28-34; Лук. 10:25-37; Мат. 5:38-48; 1 Иоан. 3:11-18; 4:7-21

Конспект

ВСТУПЛЕНИЕ: Ветхий Завет - путеводитель к источнику любви. Жизнь по любви выше, чем по закону. Закон нам запрещает делать зло ближнему. Любовь побуждает нас делать добро ближнему.
1. "Люди" - требование закона. Лук. 10:25-29.
2. Любовь на деле. Лук. 10:30-35.
3. Наш ближний. 10:36-37.
ВОПРОСЫ: 1. Какой вопрос Иисусу был задан? 2. Кто же ответил на этот вопрос? 3. Каким одним словом можно выразить весь закон? 4. Кто же является нашим ближним? 5. Кто из трех лиц притчи проявил закон любви?

Урок 115-й. "...Прости... как мы прощаем..."

Текст: Мат. 18:21-35
Главный стих: Мат. 6:12
Дополнительные тексты: Пс. 50:1-12; 31; Деян. 13:26-33, 38-39; Лук. 7:36-50; Мат. 18:21-35; Еф. 4:22-32; Мат. 6:5-15

Конспект

ВСТУПЛЕНИЕ: Все мы были должниками Богу. И Он простил долги наши. Такое Божие прощение обязывает нас прощать и нашим должникам. Прощенный должен прощать. Сколько раз? Ответ в нашем тексте.
1. Сколько раз прощать? Мат. 18:21-22.
2. Пример милосердия. Мат. 18:23-27.
3. Пример жестокосердия. Мат. 18:28-30
4. Поучение. Мат. 18:31-35.
ВОПРОСЫ: 1. Сколько раз и как брату прощать? 2. Чему опять Иисус уподобил Царство Небесное? 3. О чем просил раб у своего государя? 4. Как государь отнесся к его просьбе? 5. Как вы рассматриваете поступок прощенного раба? 6. К чему привело его жестокосердие?

Урок 116-й. Готовность к встрече с Господом

Текст: Мат. 25:1-13
Главный стих: Мат. 24:42
Дополнительные тексты: Мат. 25:1-13; Map. 13:28-37; Пс. 14; Ис. 40:1-11; Лук. 3:7-17; 1 Фес. 5:1-11; Мат. 24:36-44

Конспект

ВСТУПЛЕНИЕ: Христос непременно придет. Писание называет это Вторым пришествием Христа, которое состоит из двух фаз: 1) восхищение верующих (мертвых и живых в новых телах) и 2) сошествие с Ним на землю. О времени и часе никто не знает. Поэтому надо всегда быть готовым.
1. Все ожидали жениха. Мат. 25:1-4.
2. Не все готовы. Мат. 25:5-10
3. Ужасное открытие. Мат. 25:11-12.
4. Важность бодрствования. Мат. 25:13
ВОПРОСЫ: 1. В чем выразилась готовность разумных дев? 2. Почему остальные девы названы неразумными? 3. Как вы понимаете слова: "не знаю вас"? 4. Кому Господь так сказал? 5. Чему учит нас притча о десяти девах? 6. Всегда ли вы готовы для встречи с Господом?

Урок 117-й. Верный во всем

Текст: Мат. 25:14-30
Главный стих: 1 Кор. 4:2
Дополнительные тексты: Мат. 25:14-29; Лук. 19:12-26; Евр. 11:1-12, 23-28; 1 Кор. 4:1-5; Евр. 3:1-6

Конспект

ВСТУПЛЕНИЕ: Бог является законным хозяином всего нашего имущества и нас самих. Мы - только управители. Наш долг - оказаться верными во всем.
1. Поручение. 25:14-15.
2. Отношение к поручению. 25:16-18.
3. Отчет. 25:19-30.
ВОПРОСЫ: 1. Какое поручение получили рабы? 2. Как они отнеслись к поручению? 3. В чем ошибка получившего один талант? 4. Какое обвинение было предъявлено ему? 5. Какой урок для нас в этой притче? 6. Что Господь обещал верным в малом?

Урок 118-й. Отверженный Мессия

Текст: Мат. 21:9-11, 33-45
Главный стих: Мат. 21:42
Дополнительные тексты: Мат. 21:1-35; Map. 8:31-38; Иоан. 12:35-50; Ис. 53

Конспект

ВСТУПЛЕНИЕ: Христу оказан царский прием с хвалебным восклицанием, но через короткое время Он был отвержен и предан смерти. Во всем исполнилось пророчество о Нем.
1. "Осанна сыну Давидову". 21:9-11.
2. Притча о злых виноградарях. 21:33-41.
3. Приговор над отвергнувшими. 21:42-45.
ВОПРОСЫ: 1. Чем был ознаменован вход Иисуса в Иерусалим? 2. Какое отношение имеет данная притча к отвержению Иисуса Христа? 3. Кто же стал краеугольным камнем? 4. Кому дано Царство Божие? 5. О ком Иисус говорит в этой притче?

Урок 119-й. Является ли смерть концом?

Текст: 1 Кор. 15:20-22, 35-45
Главный стих: Иоан. 11:25-26
Дополнительные тексты: 1 Кор. 15:1-45; 2 Кор. 5:1-10; Лук. 24:1-9; Ин. 6:34-44

Конспект

ВСТУПЛЕНИЕ: Смерть для возрожденных - начало вечного блаженства, для неверующих - начало вечного мучения. Воскресение Иисуса Христа - гарантия для верующих в Него, что и они воскреснут.
1. Воскресение и верующие. 1 Кор. 15:20-22.
2. Пшеничное зерно. 15:35-38.
3. Смерть и новое тело. 15:39-45.
ВОПРОСЫ: 1. Какое значение имеет воскресение Иисуса для нашей веры? 2. Что верующим обещано во Христе Иисусе? 3. Каким уроком служит пшеничное зерно? 4. Как называется то тело, в котором верующие воскреснут? 5. Что значит иметь жизнь вечную ?

Урок 120-й. Кто такой пророк?

Тексты: Амос 3:1-2; Ос. 8:1-3; Ис. 6:8; Мих. 3:5-8
Главный стих: Евр. 1:1-2
Дополнительные тексты: Ис. 6:1-8; Иер. 18:5-18; 2 Цар. 12: 1-10; Евр. 1:1-9; Иер. 1:4-12

Конспект

ВСТУПЛЕНИЕ: Одиннадцать уроков, начиная с этого урока, базируются на пророках 8-го столетия до Р.Х.: Амоса и Осии, которые пророчествовали в Северном царстве, Исайи и Михея - в Южном царстве. Пророк - Богом избранный человек, чтобы возвещать Его слово. Тексты данного урока говорят нам об этом.
1. Господь изрек. Ам. 3:1-2; Ос. 8:1-3.
2. Отклик на зов Божий. Ис. 6:8.
3. Лжепророки. Мих. 3:5-8
ВОПРОСЫ: 1. Кто такой пророк? 2. От кого пророк получает откровение? 3. Кого можно назвать ложным пророком? 4. Через кого Бог говорил нам в последние дни? 5. Кто в наши дни являются пророками?

Урок 121-й. Трагедия греха

Тексты: Ам. 1:1; 2:4-6; 8:4-7
Главный стих: Ам. 5:15
Дополнительные тексты: Ам. 1:6-16; 3:1-15; 8:9-14; Иез. 18:19-29

Конспект

ВСТУПЛЕНИЕ: Пророк Амос из простых пастухов, но Бог призвал его быть вестником воли Его. Бог объявляет через него Свой суд над Израилем за социальную несправедливость, безнравственность и нарушение субботы.
1 Время пророчества. Ам. 1:1.
2. Отвергли закон Господень. 2:4-6.
3. Предупреждение. 8:4-7.
ВОПРОСЫ: Во время каких царей пророчествовал Амос? 2. За какие грехи Бог обвиняет Израиля и Иуду? 3. К чему ведут злые дела? 4. К чему нас призывает Слово Божие? 5. Какое средство против греха?

Урок 122-й. Бог призывает к справедливости

Тексты: Ач. 5:10-15, 21-24; 9:7-8
Главный стих: Ам. 5:14
Дополнительные тексты: Ам. 5:1-24; 7:1-17; Ис. 55:1-11

Конспект

ВСТУПЛЕНИЕ: Богу свойственны праведность и справедливость. Истинная религия зовет к справедливости. Ищущий добра обретет милость у Бога. Поклонение Богу без праведности отвратительно Ему.
1. Суд над несправедливостью. Ам. 5:10-15.
2. Жертва без праведности - мерзость. 5:21-24.
3. Обетование о доме Иакова. 9:7-8.
ВОПРОСЫ: 1. К чему пророк зовет народ? 2. От чего зависят мир и счастье народа ?3. Когда народ может рассчитывать на Божию помощь? 4. Что такое справедливость? 5. Что же вы ищите в вашей ежедневной жизни?

Урок 123-й. Суд Божий над непокорными

Тексты: Ос. 4:1-6; 7:7-10
Главный стих: Ос. 8:7
Дополнительные тексты: Ос. 4:1-9; 5:1-14; 5:8-15; 6:1-6; 7:5-14; 8:4-14; 10:1-12

Конспект

ВСТУПЛЕНИЕ: Неповиновение законам Божиим ведет ко всем видам бедствий. Если за обличением не следует покаяние - Бог приводит Свой приговор в исполнение.
1. Отсутствие истины. 4:1-5.
2. Отсутствие ведения. 4:6.
3. Приговор Божий. Ос. 7:7-10.
ВОПРОСЫ: 1. Что вы знаете о пророке Осии? 2. Где он пророчествовал? 3. Что отсутствовало на земле в те дни? 4. Какие грехи и пороки господствовали? 5. Почему народ должен был истреблен? 6. Как поступали цари? 7. Как мы поступаем перед Богом?

Урок 124-й. Божия любовь к народу

Текст: Ос. 11:1-9
Главный стих: Иер. 31:3
Дополнительные тексты: Ос. 11:1-9; 13:1-8; 14; Ис. 43:1-7; Евр. 12:1-11; Отк. 21:1-7; Рим. 8:31-39

Конспект

ВСТУПЛЕНИЕ: Божия любовь к человеку неизменна. Человеку нужно всегда полагаться на эту Божию любовь. Отступление человека от Бога ведет к всевозможным лишениям и переживаниям. Божия любовь во всей полноте открыта во Христе.
1. Любовь Божия к Израилю. 11:1-4.
2. Наказание за своеволие. 11:5-7.
3. Жалость Божия к народу. 11:8-9.
ВОПРОСЫ: 1. Какою любовью Бог возлюбил Свой народ? 2. Какими узами Бог влек Израиля? 3. Чего же народ не захотел? 4. К чему ведет своеволие? 5. Какие чувства Бог испытывал к народу? 6. В Ком Бог открыл всю Свою любовь к человеку?

Урок 125-й. Результат отвержения Божией любви

Тексты: Ис. 5:1-7 20-21
Главный стих: Ис. 5:20
Дополнительные тектсты: Ис. 5:1-7, 18-25; Пс. 80; Зах. 7:4-14; Лук. 13:34-35; 19:41-46; Евр. 10:19-31, 35; Ис. 1:10-20

Конспект

ВСТУПЛЕНИЕ: Человек несет определенную ответственность, когда он отвергает Божию любовь. Повседневные поступки отразятся на будущее. Какой огромный контраст между Божией любовью и человеческой неблагодарностью!
1.. Забота о винограднике. 5:1-4
2. Виноградник без ограды. 5:5-7
3. "Горе тем..." 5:20-21
ВОПРОСЫ: 1. Что мы знаем о пророке Исаии? Ис. 1:1; 6:1-6. 2. Какою притчею Господь изобразил Свою любовь к Израилю? 3. Какие плоды Израиль принес Господу? 4. Что имеется в виду под словами - "а он принес дикие ягоды"? 5. Что ожидает исказителей истины?

Урок 126-й. Господь истории

Тексты: Ис. 10:5-7, 15; 14:24-27
Главный стих: Ис. 14:24
Дополнительные тексты: Ис. 9:9-21; 10:1-27; Ис. 14:24-27; Пс. 95:7-13; 74:1-7; Пс. 46

Конспект

ВСТУПЛЕНИЕ: Бог имеет определенный план во всей истории. Он часто пользуется личностями и целыми народами для достижения Своей воли. Никакая сила не может помешать Ему исполнить Его план.
1. Ассирия - инструмент Божий. Ис. 10:5-7, 15.
2. Божии определения незыблемы. Ис. 14:24-26.
3. Никто не может помешать Ему. 14:27.
ВОПРОСЫ: 1. Какой народ был инструментом в руках Божиих? 2. Может ли инструмент хвалиться собой? 3. Может ли кто-нибудь помешать исполнению Божиих намерений? 4. Почему? 5. Какие исторические события говорят о том, что Бог исполняет Свой план?

Урок 127-й. Божий призыв к вере

Тексты: Ис. 30:15, 18; 31:1-3, 6; 32:16-17; 37:5-7
Главный стих: Ис. 30:15
Дополнительные тексты: Ис. 30:8-26; 31:1-9; Ис. 31; 32:1-8; 32:15-20; 37:5-20; 1 Тим. 6:11-21; Пс. 45

Конспект

ВСТУПЛЕНИЕ: Упование на Него - одна из главных нужд человека. Упование приносит мир и силу. Упование на вооруженную или другую земную силу вредит вере в Бога. Когда человек полагается на Бога, то умножается его вера в безопасность.
1. Без упования на Бога нет благословения. 30:15, 18; 31:6.
2. Горе уповающим на людей. 31:1-3.
3. Божие обетование о мире. 32:16-17
4 Господь открывает Свою волю 37:5-7
ВОПРОСЫ: 1. Каким путем мы можем оказаться духовно сильными? 2. К чему Господь зовет Свой народ? 3. В чем проявляется истинная вера в Бога? 4. Чью помощь вы ищете в трудное время?

Урок 128-й. "Да приидет царство Твое"

Тексты: Ис. 2:2-4; 9:2-7
Главный стих: Ис. 2:4
Дополнительные тексты: Пс. 147; Ис. 2:2-4; Мих. 4:1-5; Ис. 9:2-7; Лук. 4:16-21; Ис. 11:1-10; 65:17-25; Ис. 12; Пс. 35

Конспект

ВСТУПЛЕНИЕ: Прилет время, когда Божий порядок водворится на всей земле. Тогда наступит истинный мир, о котором говорит наш главный стих.
1. Последние дни. Ис. 2:2-3.
2. Основание суда. 2:4.
3 Царство Иисуса Христа. Ис. 2:7.
ВОПРОСЫ: 1. Чье Царство Израиль и верующие ожидают? 2. Что сделают цари земные и все народы? 3. Какие основные черты Царства Божия на земле? 4. Кого имеет в виду Исайя, говоря о Младенце? 5. Какая часть этого пророчества уже исполнилась?

Урок 129-й. Божие требование справедливости

Тексты: Мих. 2:1-3, 8-9; 3:1-4
Главный стих: Ис. 1:17
Дополнительные тексты: Мих. 1:2-9; 2:1-9; Неем. 5:1-13; 13: 15-22; Пс. 81; 112; Мих. 3:5-12

Конспект

ВСТУПЛЕНИЕ: Бог слышит вопль притесненных и обиженных. Все обидчики и притеснители понесут заслуженную кару.
1. Горе замышляющим зло. Мих. 2:1-3, 8-9.
2. Злоделателей Господь не слышит. 3:1-4.
3. Божье правило. Ис. 1:17.
ВОПРОСЫ: 1. Что нам известно о пророке Михее? 2. Что Бог говорит о замышляющих зло? 3. К чему призывает Господь Свой народ? Ис. 1:17. 4. О каких видах притеснения говорит наш урок? 5. Как вы относитесь к ближнему?
Урок 130-й. Божие требование к человеку
Текст: Мих. 6:1-4, 6-8
Главный стих: Мих. 6:8
Дополнительные тексты: Мих. 6:1-16; 7:1-20; Пс. 24:4-15; Ис. 33:3-15; 58:1-9а

Конспект

ВСТУПЛЕНИЕ: Как главный стих, так и текст урока говорят о том, что Бог требует от человека. Но все эти требования невозможно исполнить без оправдывающей милости Божией и Его силы.
1 "У Господа - суд с народом Своим". 6:1-4.
2. Путь к угождению Богу. 6:6-8.
1) справедливость.
2) милосердие.
ВОПРОСЫ: 1. Какой вопрос Бог ставит перед Своим народом? 2. Что Господь сделал для Своего народа? 3. Можно ли угодить Богу жертвами? 4. Чем можно Ему угодить? 5. Что Господь требует от человека? 6. Как можно выполнить эти требования?

Урок 131-й. Свобода для служения

Текст: Гал. 5:13-26
Главный стих: Гал. 5:13
Дополнительные тексты: Map. 10:35-45; Иоан. 8:31-42; 1 Кор. 6:1-12; 9:13-23; Гал. 5:13-26; Быт. 45:1-15; Пс. 121

Конспект

ВСТУПЛЕНИЕ: Бог желает сделать человека подлинно свободным. Господь освобождает нас от власти греха. Свободный от власти греха становится рабом праведности, служителем любви.
1. Свобода от власти плоти. Гал. 5:13-17.
2. Свобода от власти закона. Гал. 5:18-21.
3. Результат истинной свободы. Гал. 5:22-26.
ВОПРОСЫ: 1. От чего Бог освобождает нас? 2. В чем состоит истинная свобода? 3. Какие девять качеств плода Духа Святого? 4. Как верующие должны служить друг другу? 5. Проверим себя - кому мы угождаем через свободу, которую мы имеем?

Урок 132-й. Бог, христианин и государство

Тексты: Рим. 13:1-7; Суд. 9:8-15
Главный стих: Рим. 13:1
Дополнительные тексты: Map. 12:13-17; Деян. 8:26-39; Втор. 17:14-20; Пс. 71:1-4, 12-17; 3 Цар. 3:5-15; Прит. 14:26-35

Конспект

ВСТУПЛЕНИЕ: Бог есть Бог порядка. Всякое правительство от Него. Даже несправедливые правители Богом допускаются для особой цели. Христианин обязан участвовать в гражданских делах.
1. Власти от Бога. Рим. 13:1-2
2. Начальник - блюститель закона. 13:3-4.
3. Повиновение властям. 13:5-7.
4. Поучительный пример. Суд. 9:8-15.
ВОПРОСЫ: 1. Кто поставляет власти? 2. Для какой цели власти существуют? 3. Можно ли допустить к власти несправедливых? 4. В чем выражается участие верующих в делах государства?

Урок 133-й. Бог, христианин и гражданские законы

Тексты: Деян. 4:13-20; 1 Пет. 2:13-17
Главный стих: Деян. 5:29
Дополнительные тексты: Втор. 16:18-20; 17:8-11; 4:1-10; Дан. 6:1-23; Деян. 4:1-3, 13-21; 1 Пет. 2:11-21

Конспект

ВСТУПЛЕНИЕ: Исполнение законов - обязанность каждого христианина. Правильные гражданские законы исходят из Божиих же законов. Законы ограждают справедливых от несправедливых людей.
1. Власти и свидетельство о Христе. 4:13-20.
2. Обязанности к властям. 1 Пет. 2:13-15.
3. Закон и свобода во Христе. 1 Пет. 2:16-17.
ВОПРОСЫ: 1. Какому запрету верующие имеют право не подчиняться? 2. Как Петр и Иоанн ответили старейшинам? 3. Как христианин должен относиться к справедливым законам? 4. В чем выражается истинная свобода во Христе? 5. Что нужно делать, чтобы несправедливые законы были отменены?

Урок 134-й. Семья

Тексты: Быт. 1:26-31; 2:18-25
Главный стих: Map. 10:6-8
Дополнительные тексты: Быт. 24: 52-67; Песн. 2:8-14; Мал. 2:13-16; Map. 10:2-12; Пс. 127

Конспект

ВСТУПЛЕНИЕ: Бог благословил супружескую жизнь. Семья - Божие установление, первая соединенная любовью единица в государстве. Сильное и здоровое государство там, где семейные устои основаны на Божиих законах.
1. Бог и сотворение человека. Быт. 1:26-31.
2. Бог и первая чета. Быт. 2:1-25
3 Муж и жена - одна плоть. Map. 10:6-8.
ВОПРОСЫ: 1. По чьему образу были созданы мужчина и женщина? 2. Как возникла первая семья? 3. Какое поручение Бог дал первой чете? 4. К чему ведет супружеская неверность? 5. Какая сила скрепляет семью?

Урок 135-й. Взаимоотношения в семье

Тексты: Иск. 20:12; Ефес. 5:22-6:4
Главный стих: Ефес. 5:21
Дополнительные тексты: Мат. 18:1-6; Map. 10:13-16; Лук. 4:36-41; Мат. 20:20-27; Прит. 31:10-22

Конспект

ВСТУПЛЕНИЕ: В Слове Божием имеются точные правила для каждого члена семьи. Правильное взаимоотношение в семье создает блаженную атмосферу. Любовь и авторитет Христа - основание во взаимоотношениях в семье.
1. Дети и родители. Исх. 20:12.
2. Жены и мужья. Еф. 5:21-33.
3. Повиновение друг другу. Еф. 5:21.
ВОПРОСЫ: 1. Как дети должны относиться к своим родителям? 2. Что обещал Господь им за почитание родителей? 3. Как родители должны воспитывать своих детей? 4. Что Господь требует от жены по отношению к мужу? 5. Какою любовью муж должен любить свою жену?

Урок 136-й. Семейный конфликт и примирение

Тексты: Быт. 27:44-45; 33:4-11
Главный стих: Еф. 4:32
Дополнительные тексты: Быт. 27:1-29; 28:10-22; 32:24-30; 1 Кор. 13

Конспект

ВСТУПЛЕНИЕ: В здоровой семье господствует взаимоуважение и почитание друг друга. Вера в Бога и друг в друга укрепляет семью. Смирение - путь к примирению.
1. Гнев брата за обман. 27:44-45.
2. Результат смирения. 33:4-11.
3. Новое взаимоотношение. Еф. 4:32.
ВОПРОСЫ: 1. Почему Иаков убежал из родного дома? 2. Какую отрицательную роль сыграла его мать? 3. Что произошло в Иакове в годы его беженства? 4. К чему привело смирение Иакова? 5. Какие причины могут нарушить семейный мир? 6, Какая сила укрепляет семью? 7. К чему зовет наш главный стих?

Урок 137-й. Спиртные напитки и семья

Текст: Иер. 35:1-10, 18-19
Главный стих: Еф. 5:18
Дополнительные тексты: Прит. 23:15-25; 1 Кор. 6:12-20; Еф. 5:5-20; Тит. 2:1-14; Лук. 12:42-48; 1:5-17-

Конспект

ВСТУПЛЕНИЕ: Спиртные напитки, если они употребляются в семье, рано или поздно, произведут свои пагубные действия. Храбрость и сила приходит к верующим через исполнение Духом Святым.
1. Важность наставления в семье. 35:1-10.
2. Важность послушания в семье. 35:18-19.
3. Важность исполнения Духом Святым. Еф. 5:5-20.
ВОПРОСЫ: 1. Какое значение имеет воспитание в семье? 2. О какой семье говорится в нашем уроке? 3. Кто был приведен в дом Божий и что им было предложено? 4. Что же они ответили? 5. Какое обещание они получили от Господа? 6. Что вам делать, чтобы спиртные напитки не разрушали ваши семьи? 7. Исполняетесь ли вы Духом Святым?

Урок 138-й. Спиртные напитки и общество

Тексты: Амос 6:1-8; Рим. 13:10-14
Главный стих: 1 Пет. 2:16
Дополнительные тексты: Дан. 1:1-16; Ис. 5:11-16; Ис. 5:20-25; Ис. 28:1-7; Рим. 13:8-14; Пр. 23:29-35

Конспект

ВСТУПЛЕНИЕ: Алкоголизм и моральное состояние тесно связаны. Единственный верный способ борьбы против алкоголизма - это проповедь Евангелия. Общество можно очистить от зла алкоголизма через очищения сердец его граждан.
1. Суд над развращенным обществом. Ам. 6:1-8.
2. Жизнь любви и трезвости. Рим. 13:10-14
3. Пользование свободой. - Пет. 2:16.
ВОПРОСЫ: 1. О каком зле говорится в нашем уроке? 2. Какой приговор Бог произнес против общества развращенного пьянством и другими пороками? 3. К чему призываются верующие? 4. Какие дела нужно отвергнуть и во что следует облечься? 5. К чему ведет истинная свобода?

Урок 139-й. Спиртные напитки и церковь

Тексты: Гал. 6:1-5; Рим. 14:13-23
Главный стих: Гал. 6:1
Дополнительные тексты: 1 Кор. 8; 10:23-11:1; Гал. 6:1-10; Рим. 12:1-18; Иоан. 8:1-11

Конспект

ВСТУПЛЕНИЕ: Верующий обязан поддерживать слабого брата. Трезвая, бодрствующая церковь благословенно влияет на окружающую среду. Наше поведение свидетельствует о нашем духовном состоянии.
1. Исправлять друг друга. Гал. 6:1.
2. Поддерживать друг друга. Гал. 6:2-5.
3. Не соблазнять друг друга. Рим. 14:13-23.
ВОПРОСЫ: 1. Какую обязанность верующий имеет по отношению к своему брату по вере? 2. По какому закону должны жить верующие? 3. Что могут делать церкви, чтобы бороться против алкоголизма? 4. Поступаете ли вы так, как учит главный стих?

Урок 140-й. Размышление о Боге

Тексты: Пс. 41:2-4; 52:2-3; 138:8; Деян. 17:22-23
Главный стих: Пс. 52:3
Дополнительные тексты: Пс. 52; 138:1-24; Деян. 14:8-17; 17:22-31 ;0тк. 21:1-6

Конспект

ВСТУПЛЕНИЕ: Тринадцать уроков посвящены учению Библии о Боге. Они охватывают: характер Бога и Его творчество; значение Божиего откровения; Его методы и действия, чтобы пополнять нужду человека. Первый урок говорит нам о том, как люди думают о Боге.
1. Размышление ищущей души. Пс. 41:2-4.
2. Размышление безумца. Пс. 52:2-3.
3. Размышление надеющегося на Господа. Пс. 138:8.
4. Размышление слуги Божиего Деян. 17:22-23.
ВОПРОСЫ: 1. К чему душа человека стремится? 2. Как Библия называет того, кто говорит, что нет Бога? 3. Какое свидетельство имеет надеющийся на Бога? 4. Как вы думаете о Боге?

Урок 141-й. Бог превосходит наше разумение

Тексты: Исх. 33:19-20; Ис. 40:18-26; Рим. 11:33-36
Главный стих: Рим. 11:33
Дополнительные тексты: Иов. 11:7-9, 13-15; 37:5-11, 23-24; 38:12-21; Рим. 12:1-20; Пс. 8

Конспект

ВСТУПЛЕНИЕ: Человеку невозможно только своим умом познать Бога. Божие величие вызывает удивление и благоговение. Бог познается через личный опыт, когда мы имеем общение с Ним.
1. Бог - всемогущий. Исх. 33:19-20.
2. Бог - всевластный. Ис. 40:18-26.
3. Бог - всезнающий. Рим. 11:33-36.
ВОПРОСЫ: 1. Может ли человек умом своим познать Бога? 2. Как дается познание о Боге? 3. Какими качествами Бог обладает? 4. Имеете ли вы общение с Ним? И как оно достигается?

Урок 142-й. Божие самооткровение

Тексты: Иоан. 1:1-5, 9-18
Главный стих: Евр. 1:1-2
Дополнительные тексты: Пс. 18:2-7; Иоан. 1:9-18; 14:5-1; Кол. 1:15-29; Евр. 1:1-8; Ис. 40:21-31

Конспект

ВСТУПЛЕНИЕ: Человеку Бог недоступен, но Бог делает Себя доступным. Он открыл Себя во Христе Иисусе. До Христа Бог говорил с человеком разными способами.
1. Вечное Слово стало плотью. 1:1-5.
2. Иисус - истинный Свет. 1:9-14.
3. Бог явил Себя в Сыне. 1:15-18.
ВОПРОСЫ: 1. Как Бог говорил с человеком до Христа? 2. Какой путь Бог избрал, чтобы приблизиться к человеку? 3. Мог ли человек видеть Бога? 4. Как Он стал видимым для человека? 5. Какими полномочиями Бог Отец наделил Сына?

Урок 143-й. Бог дает смысл нашей жизни

Тексты: Пс. 72:1-3, 16-17, 21-26; Еф. 1:9-10
Главный стих: Еф. 1:4-5
Дополнительные тексты: Пс. 72:1-20; Еф. 1:1-23; Фил. 3:46-16

Конспект

ВСТУПЛЕНИЕ: Нет ничего тяжелее, как бесцельная жизнь. Только один Бог может дать блаженную цель нашей жизни. Во свете Божием жизнь становится осмысленной и целеустремленной.
1. Обманчивый успех. Пс. 72:1-3, 16-17.
2. Верный успех. Пс. 72:21-26.
3. Блаженное назначение жизни. Еф. 1:9-10.
ВОПРОСЫ: 1. Какое наблюдение вызвало зависть у псалмопевца? 2. Кто вразумил его? Что он увидел? 3. В чьих руках наша жизнь имеет правильное назначение? 4. Что мы ожидаем по Божиему определению.

Урок 144-й. Призвание Моисея

Текст: Исх. 3:1-14
Главный стих: 2 Тим. 1:8-9
Дополнительные тексты: Исх. 3:11-20; Суд. 6:7-14; Езек. 1:28-2:10; Деян. 26:12-18; 2 Пет. 1:3-11; 2 Тим. 1:6-12

Конспект

ВСТУПЛЕНИЕ: Бог заботится о Своем народе. Бог призывает вождя, который прошел школу смирения. Бог обещает ему быть вместе с ним.
1. Моисей в пустыне. 3:1-2.
2. "Пойду посмотрю". 3:3.
3. "Воззвал к нему Господь". 3:4-5.
4. "Пойди... Я буду с тобою". 3:6-14.
ВОПРОСЫ: 1. Где Моисей находился, когда ангел явился ему? 2. Когда Моисей приблизился к горе Хориву, чей голос он услышал? 3. О чем Бог заботился? 4. Почему Моисей отказывался быть вождем? 5. Что Бог ему обещал? Какой это для нас урок?

Урок 145-й. Народ Божий

Тексты: Исх. 19:1-8; 1 Пет. 2:9-10
Главный стих: 1 Пет. 2:9
Дополнительные тексты: Исх. 19:16-25; И. Нав. 23:1-8, 14-16а; Иер. 31:27-34; 1 Кор. 12:12-21; 1 Пет. 2:1-10; Мат. 18:10-20

Конспект

ВСТУПЛЕНИЕ: Бог избрал особый народ, с которым заключил завет. Через этот народ он выполнял Свой план. И теперь этим народом является Новозаветная Церковь, для которой у Него определенное назначение.
1. "...будете Моим народом" Исх. 19:1-8.
2. "Вы - род избранный". 1 Пет. 2:9-10.
3. Назначение: возвещать... 2:9.
ВОПРОСЫ: 1. Что Бог открыл Моисею? 2. Какое условие Бог ставит избранному народу? 3. Кому перешло обетование данное Израилю? 4. Для какой цели мы взяты в удел Божий? 5. Сравните Исх. 19:6 и 1 Пет. 2:9, и какой ваш вывод?

Урок 146-й. Бог отвечает на молитву

Тексты: Евр. 11:6; Мат. 7:7-12; 2 Кор. 12:7-9; Рим. 8:26-27
Главный стих: 1 Иоан. 5:14
Дополнительные тексты: Пс. 33:1-10; 101:1-4, 12-22; Мат. 6:5-15; Иоан. 16:7-14; 2 Кор. 12:1-10; Пс. 41

Конспект

ВСТУПЛЕНИЕ: Бог проявляет отцовскую заботу по отношению верующих. Молитва - одно из средств общения с Ним. Он слышит молитву Своих детей и отвечает на молитву, которая согласуется с Его волей. Особую роль в жизни верующих играет Дух Святой, Который знает нужду и ходатайствует за них.
1. Роль веры в молитве. Евр. 11:6.
2. Роль неотступности в молитве. Мат. 7:7-12.
3. Роль Духа Святого в молитве. 2 Кор. 12:7-9; Рим. 8:26-27.
ВОПРОСЫ: 1. Без чего угодить Богу невозможно? 2. В каком состоянии надо приходить к Богу? 3. Какую роль Дух Святой играет в нашей молитве? 4. Какие примеры настойчивой молитвы вы помните из Нового Завета? 5. Что является главным условием молитвы?

Урок 147-й. Бог - целитель сердечных ран

Тексты: Ис. 61:1-4; Кол. 1:21-23
Главный стих: Мат. 9:36
Дополнительные тексты: Ис. 60:17-20; 62:1-12; 63:7-14; Соф. 3:14-20; Ис. 60:17-22; Кол. 1:21-23; Ис. 42:1-9

Конспект

ВСТУПЛЕНИЕ: Человеческое сердце глубоко изранено грехом. Бог действует через людей и обстоятельства, чтобы проявить Свою заботу к страдающим. Главным образом Он действует через жизнь и смерть Христа, чтобы исцелять наши раны.
1. Божественный Исцелитель. Ис. 61:1-4.
2. Божественный Примиритель. Кол. 1:21-23.
3. "Он сжалился..." Мат. 9:36.
ВОПРОСЫ: 1. О Ком пророк Исайя говорит в нашем тексте? 2. Какими качествами обладает Тот, о Ком пророк возвещает? 3. С Кем Он нас уже примирил? 4. Получили ли вы исцеление вашей души? 5. К чему ведет жалость?

Урок 148-й. Бог - Судья народов

Текст: Авв. 1:5-13: 2:6-8
Главный стих: Деян. 17:26-27
Дополнительные 1ексты: Авв. 2:1-20; 3:1-9а; Деян. 17:22-31; Ис. 40:12-17

Конспект

ВСТУПЛЕНИЕ: Бог заботится о жизни целой нации. Катастрофы в стране могут быть использованы для достижения Божией цели. Все народы ответственны перед Богом. Божией целью для всех народов является, чтобы они искали и нашли Его.
1. Наказание через "жестоких и необузданных" Авв. 1:5-13.
2. Участь зла. Авв. 2:6-8.
3. Искание Бога. Деян. 17:26-27.
ВОПРОСЫ: 1. Какой народ Бог допускает завладеть чужими селениями? 2. Какую цель Бог преследует, допуская разорение целого народа? 3. Когда больше всего люди ищут Бога?

Урок 149-й. Бог поддерживает Свое творение

Текст: Пс. 103:1-9, 27-30
Главный стих: Деян. 14.17
Дополнительные тексты: Пс. 103:1-30; 94:1-7а; 73:12-17; 64; Иов. 38:1-11

Конспект

ВСТУПЛЕНИЕ: Все творение свидетельствует о силе и славе Божией. Божия забота о всей вселенной свидетельствует о Его безграничной милости. Нельзя описать Божию щедрость в поддержании Им созданной жизни. Такая незаслуженная Божия благость к нам должна рождать в нас сердечное почитание Его.
1. Величие Божие. Пс. 103:1-9.
2. Забота Божия о всем творении, Пс. 103:27-30.
3. "...не переставал свидетельствовать..." Деян. 14:17.
ВОПРОСЫ: 1. В чем видно величие Божие? 2. Как Бог заботится о Своем творении? 3. Чем мы обязаны Богу за все Его благодеяния? 4. Как Он продолжает свидетельствовать?

Урок 150-й. Нравственные нормы

Тексты: Рим. 2:12-16; Гал. 6:7-9
Главный стих: Гал. 6:7
Дополнительные тексты: Исх. 20:1-20; Рим. 3:19-26; Гал. 6:1-10; Пс. 61:6-13; 74

Конспект

ВСТУПЛЕНИЕ: В жизни народа высокая нравственность играет важную роль. Бог - абсолютно праведный. Его законы о морали или нравственности неизменны. Нарушение Богом установленной морали рождает все проблемы наших дней.
1. Нарушители закона. Рим. 2:12.
2. Исполнители закона. Рим. 2:13-16.
3. Посев и жатва. Гал. 6:7-9.
ВОПРОСЫ: 1. Какое место занимают моральные законы в жизни людей? 2. Как мы должны относиться к Богу? 3. Какая самая большая проблема нашего времени? 4. Как мы должны относиться друг ко другу? 5. О чем говорит наш главный стих?

Урок 151-й. Бог побеждает зло

Текст: Рим. 5:1-11
Главный стих: Рим. 8:37
Дополнительные тексты: Рим. 5:12-21; 6:1-11; 2 Кор. 4:1-18; 5:1-9; Отк. 7:9-17

Конспект

ВСТУПЛЕНИЕ: Любовь Божия - наивысшая сила, побеждающая зло. Мир с Богом обретается только через веру в Иисуса Христа.
1. Мир с Богом через веру. Рим. 5:1-5.
2. Мир с Богом через смерть Христа. 5:6-7.
3. Мир с Богом через любовь. 5:8-11.
ВОПРОСЫ: 1. Как обретается мир с Богом? 2. Чем верующие хвалятся? 3. Каким путем надежда умножается? 4. Как Бог доказал Свою любовь к нам? 5. Какая сила может победить зло? 6. Чьею силою мы можем преодолевать силы зла?

Урок 152-й. Наступление Царства Христа

Тексты: Рим. 8:18-24а; Отк. 11:15
Главный стих: Отк. 11:15
Дополнительные тексты: Мих. 4:1-7; Рим. 8:1-10, 28-39; 1 Фес. 4:13-18; 5:1-11

Конспект

ВСТУПЛЕНИЕ: Пророки говорили с древних времен о подлинном мире. Сердечный мир приобретается через веру во Христа. Такие верующие во Христа ожидают Царства Христа.
1. Подлинная свобода. 8:18-23.
2. Славная надежда. 8:24а.
3. Наступление Царства Христа. Огк. 11:15.
ВОПРОСЫ: 1. Что вся тварь ожидает? 2. Какое ожидание у верующих во Христа? 3. Можем ли мы жаловаться из-за временных страданий? 4. Чьим царством соделается царство мира этого? 5. Готовы ли вы для наступающего Царства Христа?

Урок 153-й. Благая весть от Луки

Тексты: Лук. 1:1-4; Деян. 1:1-5
Главный сгих: 2 Тим. 1:12
Дополнительные тексты: Ис. 43:8-13; Мал. 3:1-12; Лук. 4:16-21; Деян. 1:6-11; Рим. 1:8-16; Пс. 106:1-9; 2 Тим. 1:8-14

Конспект

ВСТУПЛЕНИЕ: Через тщательное исследование Луха составил Евангелие Господа нашего Иисуса Христа. Он был постоянным спутником ап. Павла, поэтому Лука имел возможность из уст его слышать весть об Иисусе Христе. Наш урок является вступлением к Благой Вести от Луки.
1. Способ составления Евангелия. Лук. 1:1-3.
2. Цель составления Евангелия. Лук. 1:4.
3. Сила Евангелия. Деян. 1:1-5.
ВОПРОСЫ: 1. Что вы знаете об евангелисте Луке? 2. Какой метод он употребляет для составления Евангелия? 3. Для какой цели он написал это повествование? 4. О каком крещении он упоминает? 5. В чем состоит сила Евангелия? 6. Можете ли вы сказать: "я знаю, в Кого уверовал"?

Урок 154-й. Исполнение Божьего обетования

Текст: Лук. 2:25-35
Главный стих: Ис. 9:6
Дополнительные тексты: Ис. 9:2-7; Лук. 1:5-17; Лук. 1:39-66; Пс. 26:1-6

Конспект

ВСТУПЛЕНИЕ: Бог обещал воздвигнуть Спасителя из дома Давидова. Сперва Он посылает Иоанна Крестителя, который приготовил путь Иисусу Христу.
1. Предсказание Симеона. 2:25-26.
2. Исполнение предсказания. 2:27-32.
3. Дальнейшее предсказание. 2:33-35.
ВОПРОСЫ: 1. Что было предсказано Симеону? 2. В ком это предсказание исполнилось? 3. Какое откровение он получил о Младенце? 4. Какими именами будет наречен Младенец? 5. Кем Он является для вас? 6. И каким именем вы называете Его?

Урок 155-й. Великая радость

Текст: Лук. 2:1-20
Главный стих: Мат. 1:23
Дополнительные тексты: Мат. 1:18-25; Лук. 2:22-52; Ис. 55:1-7; Фил. 2:5-13

Конспект

ВСТУПЛЕНИЕ: Повеление Кесаря способствует исполнению пророчества о месте рождения Иисуса. Имя Иисус означает Спаситель, а Еммануил - с нами Бог.
1. Рождение Иисуса Христа. 2:1-7.
2. Ангельская весть. 2:8-15.
3. Поклонение пастухов. 2:16-20.
ВОПРОСЫ: 1. В каких исторических обстоятельствах произошло рождение Иисуса? 2. Почему Он родился в Вифлееме? 3. Кто возвестил пастухам "великую радость"? 4. Почему эта весть является великой? 5. Какими словами ангелы величали и славили Бога? 6. Как пастухи поступили? 7. С чем они возвратились?

Урок 156-й. Искушение Иисуса Христа

Текст: Лук. 4:1-15
Главный стих: Евр. 4:15
Дополнительные тексты: Ис. 4:1-5; Лук. 3:1-14; Мат. 4:1-11; 1 Кор. 10:1-13; Пс. 90:1-16

Конспект

ВСТУПЛЕНИЕ: После крещения Иисус подвергся искушению (испытанию). В этом испытании Он выявил силу Слова Божия, победив искусителя этим духовным мечом.
1. Исполнение Духом Святым. 4:1.
2. Сорок дней под искушением. 4:2.
3. Атака диавола и победа Иисуса. 4:3-13.
4. Начало служения Иисуса в силе Духа. 4:14-15.
ВОПРОСЫ: 1. Кем Иисус был поведен в пустыню? 2. Кто Его там искушал? 3. Когда это искушение стало самым острым? 4. Чем Иисус победил все искушения диавола? 5. Чьею силою Он начал совершать служение?

Урок 157-й. Любовь есть...

Текст: Лук. 6:27-38
Главный стих: Лук. 6:31
Дополнительные тексты: Лук. 1-45; 2 Кор. 5:16-21; 1 Кор. 13

Конспект

ВСТУПЛЕНИЕ: Христианская любовь основательно отличается от самолюбия. Прощать другим - признак духовной зрелости. Наше отношение к другим должно определяться не тем, как они относятся к нам, но :ем, как определено нашим Господом.
1. Любовь и враги. 6:27-29.
2. Любовь и нуждающиеся. 6:30-31.
3. Любовь и воздаяние. 6:32-34.
4. Любовь и милосердие. 6:35-38.
ВОПРОСЫ: 1. Кого мы должны любить? 2. В чем может выразиться любовь к врагам? Как надо относиться ко всем людям? 4. Вникните в стихи 37-38. Поступаете ли вы так?

Урок 158-й. Забота Христа о каждом грешнике

Тексты: Лук. 5:29-32; 7:11-17
Главный стих: Лук. 5:31-32
Дополнительные тексты: Мат. 9:9-13; Рим. 15:1-6; Иак. 2:8-13; Гал. 6:1-6; Пс. 102:6-13; Лук. 7:36-50; 10:25-37

Конспект

ВСТУПЛЕНИЕ: Господь желает помочь всем. О Его помощи всем грешникам говорит текст нашего урока. Нам, ученикам Его, нужно следовать неуклонно Его примеру.
1. Иисус в доме мытаря. 5:29-32.
1) Ропот книжников и фарисеев.
2) Ответ Иисуса.
2. Воскрешение юноши. 7:11-17.
1) Единственный сын у матери.
2) Господь сжалился над нею.
3) Власть Христа над смертью.
ВОПРОСЫ: 1. Что вы знаете о мытарях? 2. В чьем доме был Иисус? 3. В чем Его обвинили книжники и фарисеи? 4. О чем свидетельствует ответ Иисуса? 5. Кого Он призывает к покаянию? 6. Над кем Иисус сжалился? 7. Что Он сделал для вдовы?

Урок 159-й. Христова любовь и человеческая нужда

Текст: Лук. 8:40-56
Главный стих: Лук. 8:48
Дополнительные тексты: Лух. 4:31-40; 5:12-26; 8:26-39; 13:10-17; 17:11-19; Ис. 61:1-7

Конспект

ВСТУПЛЕНИЕ: Христова любовь проявлялась в исцелении тела и души. Сила любви Христа и в наши дни не уменьшилась. Кто с верою обращается к Нему, получает желанное исцеление.
1. Любовь Христа и нужда. 8:40-44.
2. Любовь Христа и прикосновение веры. 45-48.
3. Любовь Христа и испытание веры. 8:49-56.
ВОПРОСЫ: 1. Почему Иаир пришел к Иисусу? 2. Когда Иаир получил печальную весть, кто был с ним? 3. Что Христос ему сказал? 4. Что Христос сказал плакавшим? 5. То, что для нас является смертью, чем является для Христа? (стих 52). 6. Какою силою была исцелена женщина? 7. Пользуетесь ли вы силою любви Христа для исцеления тела и души?

Урок 160-й. Следование за Исусом

Текст: Лук. 9:1-6, 23-25, 57-62
Главный стих: Лук. 9:23
Дополнительные тексты: Лук. 9 :18-42; 10:1-12; 10:46-56; Map. 10:35-45; Мат. 19:16-22

Конспект

ВСТУПЛЕНИЕ: Проповедывать Царство Божие - задача учеников Христа. Надо следовать за Ним, любя Его больше всех, даже матери и отца. От следующего за Ним требуется верность, не оглядываться назад.
1. Проповедывать Царство Божие. 9:1-6.
2. Самоотвержение. 9:23-25.
3. Безусловное следование. 9:57-62.
ВОПРОСЫ: 1. Какое поручение Христос дал ученикам? 2. Какое условие Христос ставит желающим следовать за Ним? 3. Обсудите и хорошо вникните в смысл 24 стиха. (Слово "душа" здесь означает "жизнь"). 4. Какие три вида последователей Христа мы встречаем в нашем уроке? 5. Что Христос сказал им?

Урок 161-й. Верность в управлении

Текст: Лук. 16:10-15; 20:45-21:4
Главный стих: Лук. 16:13
Дополнительные тексты: Лук. 18:18-27; 19:11-26; 12:13-34; 16:19-31; 1 Кор. 4:1-7; 2 Кор. 8:1-9

Конспект

ВСТУПЛЕНИЕ: Все земное богатство принадлежит Богу. Человек является только управителем доверенной ему части этого богатства (в виде ли имущества или денег). Земные ценности временны. Правильное пользование ими даст непреходящее сокровище на небесах. Горе тому, кто служит богатству.
1. Верность в малом. 16:10-13.
2. Верность показная. 16:14-15.
3. Верность вдовы и богатых. 20:45-21:4.
ВОПРОСЫ: 1. Что значит "верный в малом"? 2. Почему земное богатство названо неправедным? 3. Что сказано о фарисеях в нашем тексте? 4. Кто больше дал - вдова или богатые? 5. Как оценил Христос поведение книжников?

Урок 162-й. Христос в Иерусалиме

Текст: Лук. 19:37-48
Главный стих: Лук: 13:34
Дополнительные тексты: Лук. 13:31-35; 19:1-10, 28-36; Мат. 11:20-24; Пс. 54:4-11; Зах. 8:1-8; Пс. 121

Конспект

ВСТУПЛЕНИЕ: Иисус видел нужду Иерусалима. Он видит нужды и современных городов. Все наши города нуждаются в духовном пробуждении, чтобы жители их обратились к Богу.
1. Въезд Христа в Иерусалим. 19:37-40.
2. Скорбь Иисуса об Иерусалиме. 19:41-44.
3. Очищение храма. 19:45-46.
4. "И учил каждый день..." 19:47-48.
ВОПРОСЫ: 1. Что ученики делали, когда Иисус въехал в город? 2. О чем просили фарисеи? 3. Почему Христос заплакал? 4. Когда исполнилось пророчество об Иерусалиме? 5. Чем должен быть храм Божий? 6. Являются ли наши церковные здания воистину "домами молитвы"?

Урок 163-й. Терпение и христианская надежда

Текст: Лук. 21:25-36
Главный стих: Лук. 21:33
Дополнительные тексты: Лук. 21:7-19; 2 Пет. 3:9-14; Мат. 24:42-51; 2 Фес. 3:1-13; Тит. 2:11-15; 4:1-8

Конспект

ВСТУПЛЕНИЕ: Терпение и непоколебимость в нашем ожидании; уверенность во Втором пришествии Христа и в торжестве справедливости.
1. Пришествие Христа во славе. 21:25-28.
1) Знамения на светилах небесных.
2) Страх ожидания у одних.
3) Радость ожидания у других.
2. Быть готовым для встречи с Ним. 21:29-36.
1) Через наблюдения за признаками.
2) Бодрствованием и молитвой.
ВОПРОСЫ: 1. Какие признаки появятся на небе перед пришествием Христа? 2. От чего "люди будут издыхать"? 3. Чем является пришествие Христа для верующих? 4. Какое важное предупреждение в нашем тексте? (ст. 34). 5. Бодрствуете ли вы во всякое время и пребываете ли в молитве?

Урок 164-й. Смерть, которая меняет жизнь

Текст: Лук. 23:39-53
Главный стих: 1 Иоан. 3:16
Дополнительные тексты: Лук. 22:47-71; 23:1-38; Рим. 5:1-11

Конспект

ВСТУПЛЕНИЕ: Смерть Христа принесла примирение всему человечеству. Как смерть Христа изменила жизнь разбойника на кресте и Иосифа из Аримафеи, так она меняет жизнь и сегодня. Смерть Христа на кресте за все человечество требует определенного ответа от каждого из нас: принятие или отвержение. Два разбойника, распятые вместе со Христом. представляют греховное человечество.
1. Христос и два разбойника. 23:39-45.
2. Свидетели смерти Христа. 23:46-49.
3. Погребение. 23:50-53.
ВОПРОСЫ: 1. Что разбойники говорили о Христе? 2. Кто из них получил спасение и почему? 3. Какое свидетельство дал сотник о Христе? 4. Как повлияла Его смерть на присутствовавших? 5. Кем Он был погребен? Какое пророчество исполнилось?

Урок 165-й. Хождение с живым Христом

Текст: Лук. 24:13-16, 27-35
Главный стих: 1 Иоан. 1:7
Дополнительные тексты: Лук. 24:1-11, 36-53; Мат. 28:16-18; Фил. 3:7-16; Кол. 3:1-16; 1 Иоан. 1:1-7

Конспект

ВСТУПЛЕНИЕ: Когда наши планы и ожидания не осуществляются, тогда легко утратить веру. Многие благословения приходят к нам через жертву и страдание. Когда мы понимаем Божий план, тогда мы находим утешение и силу, а также - цель и назначение ученичества. Радость и энтузиазм приходят к нам через живое общение и хождение с воскресшим Христом.
1. Путники из Иерусалима в Еммаус. 24:13-16.
2. Результат общения с Иисусом. 24:27-35.
1) Писание становится живым.
2) Воскресение Христа становится реальным.
3) Свидетельство становится убедительным.
ВОПРОСЫ: 1. О чем рассуждали ученики по пути в Еммаус? 2. В каком духовном состоянии они находились? 3. Кто присоединился к ним? Что Он им разъяснил? 4. Что они получили через общение с Ним? 5. Что вы получаете через общение со Христом?

Урок 166-й. Основание церкви

Тексты: Еф. 2:19-22; Мат. 16:13-20
Главный стих: Ис. 28:16
Дополнительные тексты: 1 Пет. 2:6-10; Мат. 18:15-20; 1 Кор. 3:10-15; Евр. 8:8-13; Иер. 31:31-34

Конспект

ВСТУПЛЕНИЕ: Приступаем к серии уроков о происхождении, характере и назначении Церкви. Основные мысли этого урока: Взаимоотношение между ветхим и новым заветами; важность личного исповедания и веры во Христа; Христос - основание и краеугольный камень Новозаветной Церкви.
1. Христос - краеугольный камень. Еф. 2:19-22.
1) Свои Богу.
2) Утверждены.
2. Исповедание Петра. Мат. 16:13-20.
1) Различные мнения.
2) Верный ответ.
ВОПРОСЫ: 1. Кем верующие являются перед Богом? 2. На каком основании мы утверждены? 3. Что из себя составляют и устрояют верующие? 4. За кого люди почитают Христа? 5. Кто Петру открыл, что Иисус - Сын Божий? 6. За кого вы Его почитаете?

Урок 167-й. Исполненные Духом Святым

Текст: Деян. 2:1-4, 14-21
Главный стих: Деян. 1:8
Дополнительные тексты: Деян. 1:9-26; 4:23-31

Конспект

ВСТУПЛЕНИЕ: Место молитвы, послушания и единодушия перед сошествием Святого Духа. Дух Святой - источник силы Церкви. Постоянная нужда в Духе Святом.
1. Единодушное ожидание. Деян. 2:1-4.
2. Смелое свидетельство Петра. Деян. 2:14-15.
3. Исполнение пророчества. Деян. 2:16-21.
ВОПРОСЫ: 1. В каком состоянии находились ученики в день Пятидесятницы? 2. В чем проявилась сила Духа Святого в их жизни? 3. Какое пророчество исполнилось? 4. Относится ли это пророчество и к нашим дням? 5. Что нужно иметь, чтобы успешно и бесстрашно свидетельствовать?

Урок 169-й. Одно Тело во Христе

Текст: 1 Кор. 12:12-27
Главный стих: 1 Кор. 12:27
Дополнительные тексты: Еф. 4:1-8; 3:1-6; 1 Кор. 12:1-31; Рим. 12:3-13

Конспект

ВСТУПЛЕНИЕ: Церковь, как тело, является организмом. Свойство Церкви - это единство. Поместные церкви и христианские группы являются частью единой Церкви Христа. Церковь свои функции выполняет через ее членов.
1. Одно тело - много членов. 12:12-17.
2. Много членов - разные обязанности. 18:24.
3. Взаимное служение. 25-27.
ВОПРОСЫ: 1. Почему верующие является одним телом? 2. Кем мы являемся друг для друга? 3. Может ли быть разделение в теле? 4. Как мы должны относиться друг ко другу? 5. Какое место занимает Христос в Церкви, которая является телом?

Урок 168-й. Общение искупленных

Тексты: Деян. 4:32-37; Рим. 15:1-7
Главный стих: Рим. 15:7
Дополнительные )ечсты: Гал. 6:1-10; Рим. 15:7-29; 1 Фес. 1:2-9; 1 Пет. 1:3-9

Конспект

ВСТУПЛЕНИЕ: Рожденные от Духа Святого и исполненные Им имеют живое общение. Это общение зиждется на любви Божией и общей цели.
1. "Одно сердце и одна душа". Деян. 4:32-37.
2. Верное взаимоотношение. Рим. 15:1-4.
3. Молитва о единодушии. Рим. 15:5-7.
ВОПРОСЫ: 1. Что было у множества уверовавших? 2. Какой результат такого единодушия? 3. Почему не были нуждающиеся между ними? 4. Как сильные должны относиться к слабым? 5. Кому нужно угождать? 6. Как можно сохранять надежду? 7. Кто может даровать нам терпение и утешение?

Урок 170-й. Церковь воскресшего Господа

Текст: 1 Кор. 15:3-11
Главный стих: 1 Кор. 15:57
Дополнительные тексты: 1 Кор. 15:1-58

Конспект

ВСТУПЛЕНИЕ: Воскресение Христа является исполнением пророчеств. Христово воскресение доказано очевидцами. Учение о воскресении - сердце Евангелия. Назначение Церкви - являть миру живого Христа.
1. По Писанию. 1 Кор. 15:3-4.
2. Доказательства. 1 Кор. 15:5-11.
3. Сила воскресения. 1 Кор. 15:9-11.
ВОПРОСЫ: 1. Чем являются смерть и воскресение Христа? 2. Какими доказательствами располагали ученики, что Иисус воскрес? 3. Каким доказательством обладает верующий, что Христос воскрес? 4. Кто дает победу? 5. Что Павел говорит о благодати?

Урок 171-й. Церковь и Богопоклонение

Тексты: Мат. 18:19-20; Иоан. 4:24; Деян. 2:41-47
Главный стих Ин. 4:24
Дополнительные тексты: 1 Кор. 14:1-5; Евр. 10:19-25; Еф. 5:15-20; Фил. 2:5-11; Отк. 19:5-10

Конспект

ВСТУПЛЕНИЕ: Богопоклонение - сердце церковной жизни. Где Богу поклоняются в духе и истине, там присутствует Сам Христос. Через такое поклонение церковь растет и крепнет. Весьма важно найти свое место в Богопоклонении церкви.
1. Поклонение в согласии. Мат. 18:19-20.
2. Поклонение в духе и истине. Иоан. 4:24.
3. Поклонение единодушное. Деян. 2:41-47.
ВОПРОСЫ: 1. Что значит просить во имя Христа? 2. Верите ли вы, что Христос с вами, когда вы собраны? 3. Что значит - "поклоняться Богу в духе и истине"? 4. Как верующие относились друг ко другу? 5. Кто прилагал спасаемых к церкви?

Урок 172-й. Назначение церкви

Тексты: Деян. 6:1-7; Еф. 4:11-16
Главный стих: Еф. 4:11-12
Дополнительные тексты: Деян. 15:1-6; 20:17-24; Тит. 1:5-9; 1 Тим. 3:1-13; Лук. 10:1-9

Конспект

ВСТУПЛЕНИЕ: Проблема, которая возникла в ранней церкви. Способ подавления служителей. Качества, которыми они должны обладать. Основная задача церкви - благовестие.
1. Неожиданная проблема. 6:1.
2. Разрешение проблемы. 6:3-6.
3. Результаты. 6:7.
4. Разнообразное служение. Еф. 4:11-16.
ВОПРОСЫ: 1. Какая проблема возникла в церкви? 2. Что апостолы сказали на это? 3. Как произошло избрание диаконов? 4. Какой 'был результат правильного разрешения проблемы? 5. Кто ставит на служение?

Урок 173-й. Свидетельствовать - долг спасенных

Тексты: Map. 5:18-20; Деян. 8:4-8; 18:24-28
Главный стих: Map. 5:17
Дополнительные тексты: Деян. 8:9-35

Конспект

ВСТУПЛЕНИЕ: Свидетель тот, кто что-то видел собственными глазами и пережил в своей жизни. Все спасенные имеют, что рассказать окружающим их людям. Они могут свидетельствовать о том, что сотворил Господь с ними.
1. Удивлявшее всех свидетельство. Map. 5:18-20.
2. Радостное свидетельство. Деян. 8:4-8.
3. Наставительное свидетельство. Деян. 18:24-28.
ВОПРОСЫ: 1. Что Христос повелел исцеленному? 2. Почему люди дивились его свидетельству? 3. Чем объяснить радость в Самарийском городе? 4. Кому Акила и Прискилла "точнее объяснили путь Господень"? 5. Как вы свидетельствуете?

Урок 174-й. Миссионерское призвание церкви

Тексты: Лук. 24:45-49; Иоан. 17:18-21; Деян. 13:1-3
Главный стих: Иоан. 17:18
Дополнительные тексты: Иоан. 17:6-14, 20-26; Деян. 16:6-10

Конспект

ВСТУПЛЕНИЕ: Верующие уполномочены возвещать Евангелие всем народам. Главное назначение церкви евангелизировать погибающих людей в этом мире. Достойный подражанию образец миссионерского служения мы встречаем в наших текстах.
1. Поручение ученикам. Лук. 24:45-49.
2. Способ достижения цели. Иоан. 17:18-21.
3. Практический шаг к достижению цели. Деян. 13:1-3.
ВОПРОСЫ: 1. Что исполнилось в связи со смертью и воскресением Иисуса Христа? 2. Какое поручение Он дал Своим ученикам? 3. Какие два способа достижения грешников Христос упоминает в Своей молитве? 4. Из какой церкви были посланы миссионеры? 5. Кто отделил их на это служение? 6. Слышит ли ваша церковь голос Духа Святого?

Урок 175-й. Участие в нужде других

Тексты: Лук. 22:24-27; Евр. 13:1-3; Иак. 1:27; 2:14-17
Главный стих: Мат. 25:40
Дополнительные тексты: Деян. 11:27-30; 2 Кор. 9:1-6; Фил. 4:14-19; 3 Иоан. 1:2-8; Мат. 25:31-40

Конспект

ВСТУПЛЕНИЕ: Служение не одним желанием, но делом - истинный плод веры. Верующие призваны помогать друг другу во всякой нужде.
1. Служение - путь к возвышению. Лук. 22:24-27.
2. Служение любви. Евр. 13:1-3.
3. Служение веры. Иак. 1:27; 2:14-17.
ВОПРОСЫ: 1. Как можно стать большим? 2. Что значит - "братолюбие между вами да пребывает"? 3. Чему учит Слово Божие о страннолюбии? 4. В чем состоит истинное благочестие? 5. Как надо относиться к нужде других?

Урок 176-й. Благовестие

Тексты: Лук. 4:16-21; Рим. 10:14-18
Главный стих: Рим. 1:16
Дополнительные тексты: Мат. 10:5-15; Деян. 4:5-12; 5:27-32; 7:51-60; 13:26-33; Еф. 3:7-13

Конспект

ВСТУПЛЕНИЕ: Содержанием христианской проповеди является Евангелие Иисуса Христа. Истинная вера рождается в нашем сердце через Евангельскую проповедь. Долг всех христиан - быть участниками в проповеди Евангелия всем народам.
1. Христос - центр благовестия. Лук. 4:16-21.
2. Вера приходит через благовестие. Рим. 10:14-15.
3. Результат благовестия. Рим. 10:16-18.
ВОПРОСЫ: 1. Из какой книги Иисус прочел о Себе? 2. Как вы понимаете - "лето Господне благоприятное"? 3. Какое значение имеет благовестие? 4. Как вы уверовали в Господа Иисуса Христа? 5. Поддерживаете ли вы благовествующих? Как? Чем?

Урок 177-й. Служение Церкви учением

Тексты: 1 Тим. 4:6-12; 2 Тим. 2:1-2
Главный стих: 2 Тим. 3:16-17
Дополнительные тексты: 2 Тим. 1:3-7; 3:10-17; 1 Тим. 4:11-16; 1 Кор. 4:14-20; 1 Иоан. 2:1-11; 2 Тим. 3:14-4:2

Конспект

ВСТУПЛЕНИЕ: Обучение детей Слову Божию - важнейшая обязанность родителей. Учение Христово, подтвержденное жизнью, - наилучший способ привлечения людей ко Христу.
1. Учение и жизнь. 1 Тим. 4:6-8.
2. Ответственность наставников. 1 Тим. 4:9-12.
3. Важность наставления. 2 Тим. 2:1-2.
ВОПРОСЫ: 1. Какие признаки доброго служителя Христа? 2. Чего надо избегать? 3. Что является полезным на все? 4. Почему апостолы терпели поношение? 5. Могут ли молодые занимать ответственные посты в служении? 6. Какими качествами должен обладать служитель Христа ?

Урок 178-й. Нужда в пробуждении

Текст: Кол. 3:1-17
Главный стих: Фил. 2:5
Дополнительные тексты: 1 Кор. 11:17-22; 1 Пет. 4:12-19; Отк. 2:1-7; 3:14-22; 1 Пет. 2:1-6

Конспект

ВСТУПЛЕНИЕ: Самодовольная жизнь ведет к духовному равнодушию. Кто ежедневно пользуется новозаветным мерилом жизни, тот видит свои слабости и милость Божию, с помощью которой возрастает в благодати. Духовное равнодушие - болезнь нашего времени. Как важно пробудиться всей церкви в такое время, чтобы пламенно свидетельствовать о Христе.
1. Жизнь сокрытая со Христом в Боге. 1-4.
2. Умертвить греховные дела. 5-11.
3. Отношение друг ко другу. 12-17.
ВОПРОСЫ: 1. Что надо искать возрожденному человеку? 2. Что значит "о горнем помышляйте"? 3. Что надо умертвить верующему? 4. Во что надо облечься? 5, Каким способом можно изгнать равнодушие из церкви?

Урок 179-й. Благочестие

Текст: Деян. 10:1-8, 30-33
Главный стих: Пс. 62:2
Дополнительные тексты: Пс, 60:1-9; 61:1-72; 49:1-6; 62:1-8; 1 Тим. 1:18; 2:8; Map. 6:45-52

Конспект

ВСТУПЛЕНИЕ: Благочестие, набожность и жизнь отданная Богу - главный предмет нашего урока.
1. Признаки благочестивого. 10:1-2.
2. Откровение благочестивому. 10:3-6.
3. Исполнительность благочестивого. 10:7-8.
4. Готовность благочестивого слушать Слово Божие. 10:30
ВОПРОСЫ: 1. Что такое благочестие? 2. Какие признаки благочестивого? 3. Как Бог относится к благочестивым? 4. Как благочестивый относится к откровению? 5. Анализируя свидетельство Корнилия, что вы в нем находите особенного? 6. Сравнив слова - "благочестие", "страх Божий" и "посвящение", - дайте духовный их смысл. Какая связь между ними?

Урок 180-й. Общение с Богом через Писание

Тексты: 2 Тим. 3:14-17; Пс. 118:9-18
Главный стих: Пс. 118:10
Дополнительные тексты: Пс. 118:1-8, 25-48, 99-135

Конспект

ВСТУПЛЕНИЕ: Человек входит в живое общение с Богом через Библию. Любовь к слову Божию, постоянное молитвенное изучение его и сердечное стремление исполнять заповеди Божии приводят нас к тесному общению с Богом. Общение с Богом освящает и укрепляет нас духовно.
1. Богодухновенность всего Писания. 2 Тим. 3:14-17.
2. Сила для чистой жизни. Пс. 118:9-11.
3. Правильное отношение к слову Божию. Пс. 118:12-18.
ВОПРОСЫ: 1. Все ли Писание боголухновенно? 2. Для какой цели можно пользоваться Библией? 3. При каких условиях слово Божие может хранить нас? 4. Как надо молиться при изучении слова Божия? 5. Когда мы молитвенно изучаем слово Божие, с кем мы имеем общение?

Урок 181-й. Общение с Богом через молитву

Текст: Мат. 6:5-15
Главный стих: Ис. 55:6
Дополнительные тексты: Лук. 11:1-13; 18:9-14; Пс. 103:1-13; 106:1-9; 85:1-13; Ис. 55:1-6

Конспект

ВСТУПЛЕНИЕ: Молитва - один из способов общения с Богом. Сердечная молитва приближает нас к Нему, открывает нашу слабость и способствует принимать силу Божию. Иисус - живой пример для нас. Наш текст является образцом молитвы, но она не является молитвой для всякого случая. Как разнообразны наши желания и нужды, так разнообразны и молитвы.
1. Характер молитвы. 6:5-8.
2. Форма молитвы. 6:9-13.
3. Состояние молящегося. 6:14-15.
ВОПРОСЫ: 1. Какое значение имеет молитва в нашей жизни? 2. Какие виды молитвы вы знаете? 3. О какой молитве говорит наш урок? 4. На какие три части делится эта молитва? 5. Как вы прощаете людям?

Урок 182-й. Жажда безопасности

Текст: Псалом 56
Главный стих: Рим. 8:38-39
Дополнительные тексты: Пс. 83; 87:1-9; Иоан. 10:1-18; Пс. 90:1-12

Конспект

ВСТУПЛЕНИЕ: Человек жаждет безопасности, для этой цели людьми предпринимаются всевозможные меры. Но ис!инная безопасность в уповании на Бога. Кто находится под Его защитой, тот безопасен. Рим. 8:38-39 дает точный ответ на запрос души верующего человека.
1. Уповающий на Бога безопасен. Пс. 56:1-7.
2. Уповающего на Господа окружает милость. Пс. 56:8-12.
3. Любовь Божия - основание безопасности. Рим. 8:38-39.
ВОПРОСЫ: 1. Где Давид искал убежище? 2. Что он говорит о милости и истине Божией? 3. Кто попадает в ту яму, которую готовят для,праведника? 4. В чем ап. Павел был уверен? 5. Имеете ли вы такую уверенность?

Урок 183-й. Значение веры

Тексты: Иов. 23:1-4, 16-17; 42:1-6
Главный стих: Иов. 42:5
Дополнительные тексты: Евр. 11:17-27; Фил. 1:19-26; 1 Тим. 3:3-11; Рим. 10:14-18; Иуда 1:1-4, 20-21; 2 Тим. 1:8-14; Иов. 40:3-14

Конспект

ВСТУПЛЕНИЕ: Человек ищет ответы на современные вопросы, как Иов искал ответ на свою проблему. Как Иов, и мы находим разрешение наших проблем через встречу с Богом.
1. Жажда найти Бога. 23:1-4.
2. Недоумение. 23:16-17.
3. Встреча с Богом. 42:1-5.
4. Результат встречи с Богом. 42:6.
ВОПРОСЫ: 1. Какая жажда была у Иова? 2. В чем выразилось его недоумение ?3. Кого он увидел своими глазами? 4. Что произвела в нем встреча с Богом? 5. В чем смысл истинной веры?

Урок 184-й. Сущность Божиего водительства

Текст: 3 Цар. 19:9-18
Главный стих: Пс. 24:4-5
Дополнительные тексты: Прит. 11:14-23; Пс. 138:23-24; Фил. 3:12-21; Иоан. 14:15-24; 16:7-15

Конспект

ВСТУПЛЕНИЕ: Илия лишился правильного направления. Как тогда он нуждался в познании Божией воли, так и мы нуждаемся в нем, когда неуверены в своей цели. Писание, Дух Святой и общение с верующими являются источником познания воли Божией.
1. Илия в пещере. 19:9-10.
2. Илия перед Богом. 19:11-14.
3. Бог меняет направление Илии. 19:15-18.
ВОПРОСЫ: 1. Почему Илия оказался в пещере? 2. Что сказано было ему? 3. Где мы можем лучше всего встретиться с Богом? 4. Какой страх владел Илией? 5. Не оказываемся ли мы в таком же состоянии, как Илия, убегая в неизвестное направление?

Урок 185-й. Прославление Господа

Тексты: Пс. 103:1, 5-8, 14-17; 102:1-5
Главный стих: Пс. 103:33
Дополнительные тексты: Пс. 12:1-6; 36:1-11; 149:1-6; Ис. 12:1-6; Авв. 2:1-4, 18-20

Конспект

ВСТУПЛЕНИЕ: Главной частью богослужения является прославление Бога пением и молитвой. Таким путем выражается благодарность, чистая радость и признательность перед Творцом. Чудеса природы - дело рук Божьих - ведут к прославлению Бога за Его любовь к человеку.
1. Прославление Бога за Его величие. Пс, 103:1, 5-8.
2. Прославление Бога за милости Его. Пс. 102:1-3.
3. Прославление Бога за щедроты Его. Пс. 102:4-5.
ВОПРОСЫ: 1. О чьем величии говорят земля и вся окружающая нас природа? 2. Кто заботится о всей твари и в чем выражается эта забота? 3. Почему человек должен прославлять Бога? 4. Как Бог прощает и исцеляет? 5. Испытали вы это прощение и исцеление?

Урок 186-й. Как дается Божие прощение

Текст: Пс. 50:1-12
Главный стих: 1 Иоан. 1:9
Дополнительные тексты: Евр. 4:11-16; Иак. 5:13-20; 1 Иоан. 1:1-10; Лук. 5:17-26; Кол. 1:9-14; Лук. 24:44-49; Пс. 31:1-11

Конспект

ВСТУПЛЕНИЕ: Человек нуждается в прощении. Без покаяния нет прощения. Все тексты Писания, приведенные выше, раскрывают нам важность исповедания своих грехов, чтобы освободиться от вины. Пс. 50 является характерной молитвой кающегося грешника.
1. "Помилуй..." Пс. 50:1-4.
2. Сознание своей вины. Пс. 50:5-8.
3. Нужда в очищении. Пс. 50:9-12.
ВОПРОСЫ: 1. Что говорит Давид о своем беззаконии и грехе? 2. Перед Кем он согрешил? 3. Кто мог его очистить? 4. О каком сердце он просил? 5. При каком условии Бог прощает грехи? (1 Иоан. 1:9).

Урок 187-й. Глубокое общение с Богом

Тексты: 1 Иоан. 4:13-19; Еф. 3:14-21
Главный стих: Гал. 2:20
Дополнительные тексты: Рим, 5:1-21; 6:1-14; 8:1-17; 12:9-21; 1 Кор. 3:1-9; Фил, 3:7-11

Конспект

ВСТУПЛЕНИЕ: Необходимо сознавать величие Божие и свою нужду смириться перед Ним, чтобы испытать Его присутствие. Качество нашего общения с Богом зависит от нашей веры во Христа. Абсолютный покой обретается через абсолютную отдачу себя Богу.
1. Общение в любви. 1 Иоан. 4:13-19.
2. Вера и Христос. Еф. 3:14-17.
3. Утверждение в любви. Еф. 3:18-21.
ВОПРОСЫ: 1. Как мы узнаем, что пребываем в Боге? 2. Что значит пребывать в любви? 3. В Ком пребывает тот, кто пребывает в любви? 4. Какою силою обладает любовь и что она изгоняет? 5. О чем молился ап. Павел? 6. Как можно исполниться всей полнотой Божией? 7. Молитесь ли вы об утверждении в любви?

Урок 188-й. Богослужение в церкви

Текст: Пс. 121; Евр. 10:23-25
Главный стих: Пс. 33:4
Дополнительные тексты: Лук. 4:16-24; Пс. 4; Пс. 67:24-35; Евр. 3:7-19; Ис. 6:1-13; Пс. 33:1-10

Конспект

ВСТУПЛЕНИЕ: Муж Божий всегда жаждет славить Бога в собрании святых. Воспевать Величие Божие, поклоняться Ему в духе и истине - цель богослужения. Любовь к делу Божиему и любовь к своей церкви - признак водительства Духа Святого.
1. Любовь к дому Божьему. Пс. 121:1-5.
2. Молитва за мир. 121:6-9.
3. Любовь к своей церкви. Евр. 10:23-25.
ВОПРОСЫ: 1. Чему возрадовался Давид? 2. Где лучше всего можно величать Господа? 3. Почему не следует оставлять свои собрания? 4. В каких случаях три раза говорится "будем" и один раз "не будем" в нашем тексте? Евр. 10:23-25. 5. Как вы относитесь к богослужениям в вашей церкви?

Урок 189-й. Семейное Богослужение

Тексты: Втор. 6:1-9; 2 Тим. 1:3-7
Главный стих: И. Нав. 24:15
Дополнительные тексты: Ис. 40:25-31; Пс. 94:1-7; Прит. 1:1-9; 1 Кор. 16:13-19; Лук. 6:46-49; Пс. 77:1-8

Конспект

ВСТУПЛЕНИЕ: В еврейской семье богослужение занимало весьма важное место. Родители обязаны были внушать детям законы Божии. В христианской семье, где дети воспитываются в учении Христа, вмес"е читают Библию и молятся, - там будет мир и согласие.
1. Самому соблюдать заповеди. Bтop. 6:1-3.
2. "Внушай их детям твоим". Втор, 6:1-9.
3. Добрый пример. 2 Тим. 1:3-7.
ВОПРОСЫ: 1. Какое место занимало семейное богослужение у евреев? 2. Какое место оно должно занимать в христианской семье? 3. К чему ведет исполнение Божьих предписаний? 4. В какой семье вырос Тимофей? 5. Кто повлиял благотворно на его веру? 6. Ка.< вы влияете на ваших детей?

Урок 190-й. Служение трудом

Текст: Иоан. 15:1-11
Главный стих: Ин. 14:21
Дополнительные тексты: Иоан. 5:10-18; 6:25-33; 14:12-21; Фил. 2:12-18; 2 Фес. 3:6-13; 2 Кор. 6:1-10; Евр. 11:32-38

Конспект

ВСТУПЛЕНИЕ: Всякий, добровольно участвующий в деле Христовом, испытывает радость служения. Через посвященный и совместный труд мы углубляем наше общение. Наша духовная жизнь начинает процветать тогда, когда мы заняты делом, порученным нам Самим Господом.
1. Очищение. 15:1-3.
2. Пребывание во Христе. 15:4-8.
3. Пребывание в любви Иисуса. 15:9-11.
ВОПРОСЫ: 1. Что делает виноградарь с ветвью, которая не приносит плода? 2. А что он делает с ветвью, которая приносит плод? 3. Какое духовное средство для очищения истинных верующих? 5. Без Кого верующие не могут делать ничего? 6. При каких условиях наша молитва будет услышана?

Урок 191-й. Служение свидетельством

Текст: Деян. 4:13-21
Главный стих: Деян. 4:22
Дополнительные тексты: Иоан. 5:35-47; Деян. 11:1-18; 8:26-40; 14:3-18; 22:12-16; Евр. 12:1-11; Иоан. 3:25-40

Конспект

ВСТУПЛЕНИЕ: Служение Богу свидетельством доступно всем возрожденным. Каждый может легко передавать другим то, что Господь с ним сотворил. Можно свидетельствовать дома на улице, на работе, в пути, в больнице, т. е. везде, где Бог нам дает встретиться с людьми.
1. Сила свидетельства. 4:13-18.
1) Смелость.
2) Чудо.
3) Закрывает уста противников.
2. Верность свидетеля. 4:19-21.
ВОПРОСЫ: 1. Чем объяснить смелость Петра и Иоанна? 2. На кого Петр и Иоанн были похожи? 3. Какую проблему они создали старейшинам? 4. Что же они ответили на угрозы? 5. Так ли поступает каждый из нас?

Урок 192-й. Библия и современный мир

Тексты: И. Нав. 1:1-9; Ис. 40:6-8; Иоан. 8:12
Главный стих: Ис. 40:8
Дополнительные тексты: Пс. 1; Дан. 1:8-17; Пс. 45; Иоан. 8:12-19; Пс. 118:17-27

Конспект

ВСТУПЛЕНИЕ: 13 уроков посвящены роли Библии в нашем изменчивом мире: в политике, науке, технике, во взаимоотношениях между людьми и нациями. Все меняется, но Слово Божие неизменно. Во всех личных и общественных проблемах лишь в нем можно найти правильное решение.
1. Библия и управление народом. И. Нав. 1:1-9.
2. Неизменность слова Божия. Ис. 40:6-8.
3. Иисус - воплощенное Слово - свет мира. Иоан. 8:12.
ВОПРОСЫ: 1. Какую роль играет Библия в жизни народа? 2. В чем заключается успех в управлении народом? 3. Что значит - "будь тверд и очень мужествен"? 4. Каким особым качеством обладает слово Божие? 5. Кто является истинным духовным светом? 6. Что общего между словом Божиим и Иисусом Христом? (Иоан. 1:1; 5:39).

Урок 193-й. Назначение человека в мире

Тексты: Быт. 1:26-28; Пс. 8
Главный стих: Псалом 8:7
Дополнительные тексты: Быт. 2:18-24; Пс. 14; Прит. 4:3-13; Мат. 5:38-48; Втор. 6:4-14

Конспект

ВСТУПЛЕНИЕ: Человеку даны большие полномочия в этом мире. Бог ему поручил владычествовать над делами рук Его. Человек и в помощники получил жену. Жизнь мужа и жены в страхе Божием ведет к благословенному исполнению воли Божией.
1. Сотворение человека. Быт. 1:26-28.
2. Величие Божие в творении. Пс. 8:1-5.
3. Величие Божией любви к человеку. Пс. 8:6-10.
ВОПРОСЫ: 1. По чьему образу сотворен человек? 2. Кого он получил в помощники? 3. Чье величие возвещают небеса? 4. В чем проявилось величие Божией любви к человеку? 5. Как человек пользуется своим правом?

Урок 194-й. Вера и наука

Текст: 1 Кор. 2:6-16
Главный тексты: 1 Фес. 5:21
Дополнительные тексты: Иова 38:1-7; 42:1-6; Прит. 3:13-20; Евр 11:1-3, 39; 12:2; 2 Пет. 3:3-13; 1 Кор. 1:18-31

Конспект

ВСТУПЛЕНИЕ: Истинная наука не противоречит вере и не разрушает ее. Бог - источник подлинного знания. Самые выдающиеся ученые были мужами веры. Люди веры получали откровение от Бога. Все что от Бога, - верное знание.
1. Мудрость Божия. 2:6-9.
2. Дух Святой и мудрость Божия. 2:10-13.
3. Душевный человек и мудрость Божия. 2:14.
4. Духовный человек и мудрость Божия. 2:15-16.
ВОПРОСЫ: 1. Какая разница между научным знанием и верой? 2. Какую мудрость апостолы проповедывали? 3. Каким путем Бог открывает нам "тайную, сокровенную" мудрость? 4. Кого слово Божие называет душевным человеком? 5. Что значит - "мы имеем ум Христов"?

Урок 195-й. Труд и отдых

Тексты: Иск. 20:8-11; Екк. 2:4-11, 24, 25
Главный стих: 1 Кор. 10:31
Дополнительные тексты: Быт. 3:17-19; Исх. 20:8-11; Екк. 2:24-26; 12:1-13; Кол. 3:17-23; 1 Кор. 10:23-33

Конспект

ВСТУПЛЕНИЕ: Труд и отдых для человека предусмотрены Богом. Но и в труде и отдыхе надо быть занятым тем, что прославляет Бога. 1 Кор. 10:31 говорит об этом.
1. Труд и отдых - заповеди Божии. Исх. 20:8-11.
2. Плоды труда без Бога. Екк. 2:4-11.
3. Плоды труда с Богом. Екк. 2:24-25.
ВОПРОСЫ: 1. Кем установлен день покоя? 2. Каким трудом надо быть занятым? 3. Дает ли одно богатство удовольствие? 4. При каких условиях и труд и отдых доставляют человеку удовольствие? 5. Когда и где мы должны прославлять Господа?

Урок 196-й. Борьба за разум человека

Тексты: 2 Тим. 4:1-5; Фил. 4:8-9
Главный стих: Еф. 4:25
Дополнительные тeксты: Еф. 4:11-16, 25-32; Иак. 3:1-12; 3:13-18; Рим. 15:14-21

Конспект

ВСТУПЛЕНИЕ: Во все века шла борьба за овладение человеческим разумом. Но наше время особеное в этом отношении. У лжи много способов, чтобы проникнуть в человеческий разум. Наш урок дает нужные указания о том, как противостать лжи и остаться верным Богу.
1. Долг возвещающих истину. 2 Тим. 4:1-2.
2. Лжеучителя. 2 Тим. 4:3-5.
3. Духовная профилактика. Фил. 4:8-19.
ВОПРОСЫ: 1. Какое строгое повеление апостол дает Тимофею? 2. Какие учителя пользуются уважением людей и в наше время? 3. Чем они будут заменять истину? 4. О чем должны помышлять верующие? 5. При каких условиях Бог мира будет с нами?

Урок 197-й. Верующие и современные города

Тексты: Быт. 11:1-8; Зах. 8:3-5; Иоан. 17:15-18
Главный стих: Рим. 12:2
Дополнительные тексты: Зах. 8:9-19; Деян. 19:23-41; Отк. 21:10, 22-27; Пс. 124

Конспект

ВСТУПЛЕНИЕ: Город - центр современной культуры и техники. Как возникла идея о Вавилонской башне у древних людей, так возникают всевозможные гордые затеи и у современных жителей наших городов. Такие гордые начинания ведут к падению. Одно Евангелие способно менять облик наших городов через обновленную жизнь горожан.
1. Гордая затея. Быт. 11:1-4.
2. Результат гордой затеи. Быт. 11:5-8.
3. Иерусалим - город истины. Зах. 8:3-5.
4. Место верующих в городе. Иоан. 17:15-18.
ВОПРОСЫ: 1. К чему привело гордое решение первых людей? 2. О каком городе Захария говорит и какими качествами он обладает? 3. Какими должны быть верующие в городах?

Урок 198-й. Святость души и тела

Тексты: 1 Кор. 7:1-7; 1 Фес. 4:1-8
Главный стих: 1 Кор. 6:19-20
Дополнительные тексты: Мат. 5:27-30; 1 Кор. 6:12-20; 13; Иоан. 8:1-11; Мат, 7:21-29

Конспект

ВСТУПЛЕНИЕ: Человек состоит из духа, души и тела. Весь человек куплен кровью Христа, поэтому он принадлежит Ему. Во всем своем существе человек обязан прославлять своего Спасителя. Слово Божие дает верные указания о том, как должны жить верующие мужчины и женщины.
1. Святость брака. 1 Кор. 7:1-7.
2. Святость тела. 1 Фос. 4:1-5.
3. Святость во взаимоотношениях. 1 Фес. 4:6-8.
ВОПРОСЫ: 1. Какой совет апостол дает о брачной жизни? 2. Кому принадлежит наше тело? 3. В чем состоит воля Божия по отношению к верующим? 4. К чему Бог призывает нас? 5. Как мы должны относиться друг ко другу ?

Урск 199-й. Разовые взаимоотношения

Тексты: Лук. 10:25-28; Кол. 3:11; Иак. 2:1-9
Главный стих: Иак. 2:8-9
Дополнительные тексты: Быт. 1:26-27; Еф. 2:11-16; Рим. 13:8-10; Деян. 17:22-31; 10:34-43

Конспект

ВСТУПЛЕНИЕ: Все люди произошли от Адама. Бог одинаково любит всех; Он нелицеприятен. Наш долг - ко всем проявлять любовь, а особенно к верующим во Христа, кровь Которого сроднила нас.
1. Главное в законе. Лук. 10:25-28.
2. Одно во Христе. Кол. 3:11.
3. Лицеприятие - грех. Иак. 2:1-9.
ВОПРОСЫ: 1. Что говорит закон о ближнем? 2. Почему не должно быть место расовому различию между верующими? 3. Что такое лицеприятие? 4. Любите ближнего, как самого себя?

Урок 200-й. В чем состоит христианская свобода?

Тексты: Рим. 13:1-7; 1 Пет. 2:11-17
Главный стих: 1 Пет. 2:16-17
Дополнительные тексты: 2 Пар. 10-1-6; Еф. 6:5-9; Гал. 5:13-15; Пс. 2

Конспект

ВСТУПЛЕНИЕ: Христианская свобода - это свобода от власти греха и зла. Тот свободен, кто исполняет все законы добросовестно. Освободившись от власти диавола мы стали рабами Бога.
1 Свобода делать добро Рим. 13:1-3.
2. Свобода от своеволия. Рим. 13:4-7.
3. Свобода or греховной жизни. 1 Пет. 2:11-17.
ВОПРОСЫ: 1. О каких властях идет речь в нашем тексте? 2. Может ли бояться властей тот, кто живет справедливо? 3. Как нужно относиться к существующим властям? 4. В чем состоит истинная свобода? 5. Нужно ли во всех отношениях повиноваться властям? (См. следующий урок).

Урок 201-й. Церковь и государство

Тексты: Мат. 22:15-22; Деян. 5:25-29
Главный стих: Мат. 22:21
Дополнительные тексты: Дан. 2:13-23; 6:10-11, 16-23; Евр. 11:24-26; Мат. 17:24-27; 1 Кор. 3:5-14

Конспект

ВСТУПЛЕНИЕ: Верующий находится под двумя авторитетами: Божьим и государственным. В вопросе исполнения гражданского долга надо подчиняться государству, но в вопросе веры и служения Богу - подчиняться только Богу. При возникновении конфликта между Церковью и государством, надо дать предпочтение Богу и служению Ему, как это сделали апостолы (Деян. 4:18-19; 5:28-29).
1. "Кесарево кесарю, а Божие Богу". Мат. 22:15-22.
2. Требование властей. Деян. 5:25-28.
3. "Должно повиноваться больше Богу". Деян. 5'29.
ВОПРОСЫ: 1. Почему фарисеи совещались? 2. Как Христос ответил на их лукавый вопрос? 3. Почему апостолов привели в синедрион? 4. Как они ответили на угрозы первосвященника? 5. Кому вы больше повинуетесь?

Урок 202-й. Все народы под одним Богом

Тексты: Ис. 45:1-6; Ам. 9:7-8; 1 Тим. 2:1-5
Главный стих: Деян. 17:26
Дополнительные тексты: Иона 3 и 4; Кол. 3:12-17; Пс. 21:26-32; Еф. 2:11-22

Конспект

ВСТУПЛЕНИЕ: Весь род человеческий имеет одно происхождение. Все нации находятся под одним Богом. Божия любовь совершенно одинаково распространяется на все народы. Люди могут стать братьями и жить в любви через веру во Христа.
1. "Я Господь, и нет иного". Ис. 45:1-6.
2. Судьба всех в Его руках. Ам. 9:7-8.
3. Он хочет, чтобы все спаслись. 1 Тим. 2:я-5.
ВОПРОСЫ: 1. Как Бог называет Себя? 2. Заботится ли Бог о всех народах? 3. При выполнении Своего плана, ограничивается ли Бог одной нацией? 4. Почему мы должны молиться о всех людях? 5. Что Бог сделал для спасения всех людей? 6. Принимают ли все Его спасение?

Урок 203-й. Опасное время

Тексты: Пс. 32:12-17; Ис. 31:1-3; Иер. 21:8-10
Главный стих: 2 Кор. 4:18
Дополнительные тексты: 4 Цар. 14:8-14; Ис. 31:8-9; 2:3-4; 2 Пет. 3:8-13; Иер. 32:16-25

Конспект

ВСТУПЛЕНИЕ: Безопасность не зависит от вооруженной силы, или договоров о помощи. При всех обстоятельствах верующие сохраняют светлую надежду: конец всем земным бедствиям и наступление царства мира нашего Господа Иисуса Христа.
1. Безопасность не зависит от армии. Пс. 32:12-17.
2. Безопасность не зависит от помощи. Ис. 31:1-3.
3. Бесполезное сопротивление. Иер. 21:8-10.
ВОПРОСЫ: 1. Может ли вооруженная сила спасти страну? 2. Можно ли надеяться на помощь других? 3. От кого зависит истинный мир? 4. Какую надежду имеют верующие? (2 Пет. 3:13). 5. На что смотрят верующие?

Урок 204-й. Какой мир мы ожидаем?

Тексты: Мих. 4:1-4; Мат. 24:6-8; Иак. 4:1-3
Главный стих: Мат. 5:9
Дополнительные тексты: Пс. 84; Мат. 10:34-49; Лук. 2:8-14; Иоан. 14:23-27

Конспект

ВСТУПЛЕНИЕ: В наш век непрерывных войн и революций человечество жаждет мира. Вожди земные обещают мир, но его нет. Человеческими усилиями нельзя установить прочный мир. Такой мир обещал Бог. Он дает теперь сердечный мир и надежду на вечный мир в Его царстве.
1. Картина будущего мира. Мих. 4:1-4.
2. Войны перед пришествием Христа. Мат. 24:1-3.
3. Причина всех беспорядков. Иак. 4:1-3.
ВОПРОСЫ: 1. Как Михей рисует будущий мир? 2. Какие признаки особенно будут видны перед Вторым пришествием Христа? 3. Что является причиной всех бедствий? 4. Кто дает сердечный мир? (Иоан. 14:23-27). 5. Имеете ли вы его?

Урок 205-й. Богом избранный и поставленный пророк

Текст: Иер. 1:4-10; 26:12-15
Главный стих: Иер. 1:8
Дополнительные тексты: 2 Пар. 36:11-21; Иер. 1:11-19; 26:1-11; Прит. 1:23-33; Ис. 43:10-21

Конспект

ВСТУПЛЕНИЕ: Это первый урок на общую тему: "Пророчества о суде Божьем и надежде." Шесть из тринадцати уроков рассматривают пророчества Иеремии. Бог избирает Иеремию в труднейшее время Иудейской истории. (Рекомендуем прочесть всю книгу пророка Иеремии).
1. Избранный Богом. 1:5.
2. Смиренный Иеремия. 1:6.
3. Авторитетный пророк. 1:7-10.
4. Суд и надежда. 26:12-15.
ВОПРОСЫ: 1. Какое происхождение Иеремии? 2. Когда Бог его избрал? 3. Можно ли сказать о нем, что он был "малым в своих очах"? 4. Когда Бог посылает на служение, какое обещание Он дает? 5. В чем выражалась двойная миссия Иеремии? (1:10). 6. При каких условиях Бог отменяет Свой приговор? (26:12-13).

Урок 206-й. Нация против Бога

Текст: Иер. 5:21-25, 29-31
Главный стих: Иер. 2:13
Дополнительные тексты: Иер. 2:4-19; 3:11-18; 4:1-8; 5:1-5, 10-14; Плач. 3:22-33; Ис. 5:1-7

Конспект

ВСТУПЛЕНИЕ: Если вы прочитаете внимательно все вышеприведенные места Библии, непременно заметите, и каком страшном неверии находился Иудейский парод, - целая нация шла против Бога. Бог звал народ к покаянию, но он пренебрегал Его благостью.
1. Глухота и слепота. 5:21-22.
2. "Отступили и пошли". 5:23-25.
3. Приговор Божий. 5:29-31.
ВОПРОСЫ: 1. Слышал ли народ голос Божий? 2. Какая причина духовной глухоты и слепоты? 3. Почему народ должен бояться Бога? О каких двух видах зла говорится в нашем уроке? (2:13). 5. Как поступали пророки и священники? 6. Как Бог реагировал на все это? 7. Где вы замечаете подобные беззакония в наши дни?

Урок 207-й. Дорогостоющие поступки

Текст: Иер. 38:2-13
Главный стих: Иер. 1:19
Дополнительные тексты: Иер. 20:1-12; 22:13-17:21; 26:12-19; Иер. 39:11-18

Конспект

ВСТУПЛЕНИЕ: Иеремия пророчествовал в трудное время. Он возвещал правду об Иерусалиме. "Правда глаза колет", гласит народная мудрость. За правду его преследуют и ищут случая погубить его. Но Бог, Который был с ним, хранил его.
1. Весть от Бога. 38:2-3.
2. Цена верности. 38:4-6.
3. Избавление. 38:7-13.
ВОПРОСЫ: 1. Какое пророчество произнес Иеремия? 2. От кого он получил его? 3. В чем князья обвинили Иеремию? 4. Какому наказанию его подвергли? 5. Кто заступился за него? 6. Какой национальности был Авдемелех? 7. Каким примером он является для нас?

Урок 208-й. Обещанный Мессия

Тексты: Иер. 33:14-16; Мат. 2:1-6
Главный стих: Лук. 1:68
Дополнительные тексты: Ис. 52:6-15; Иер. 23:1-6; Лук. 1:46-55, 68-79

Конспект

ВСТУПЛЕНИЕ: На фоне, казалось бы, безвыходности засияло, как яркая звезда в темную ночь, Божье обетование об Избавителе. Бог посетил Свой народ, но не все приняли Его. А для принявших Его наступило избавление от власти греха и зла.
1. Обетование Божье. Иер. 33:14-16.
2. Исполнение обетования. Мат. 2:1-6.
3. "Посетил народ свой". Лук. 1:68.
ВОПРОСЫ: 1. О ком пророчествовал Иеремия? 2. Кого назовут - "Господь - оправдание наше"? 3. Кто пришел в Иерусалим с вестью о рождении Царя Иудейского? Откуда они узнали? 4. Почему Ирод встревожился? 5. Знали ли первосвященники и книжники, где должно родиться Христу? 6. Каким образом Бог посетил Свой народ? 7. Как вы встречаете Рождество - с радостью или тревогой?

Урок 209-й. Преображение жизни

Текст: Иер. 18:1-11
Главный стих: Ис. 64:8
Дополнительные тексты: Ис. 9:2-7; 64:1-9; Мих. 4:1-7; Пс. 32:1-27

Конспект

ВСТУПЛЕНИЕ: Бог открыл через притчу Свои права над иудеями. Бог - Творец всех, поэтому имеет власть не только над иудеями, но и над всеми.
1. Притча о горшечнике и Израиль. 18:1-6.
2. Покаяние отменяет приговор. 18:7-8.
3. Призыв к покаянию. 18:9-11.
ВОПРОСЫ: 1. Какою притчею Бог открыл Свои права над Израилем? 2. В чьих руках Израильский народ находился? 3. Что совершает покаяние? (18:7-8). 4. К чему ведет беззаконие? (18:9-10). 5. Каким образом можно исправить свои пути? 6. Что Исайя говорит о Боге и об Израиле? 7. В чьих руках вы находитесь?

Урок 210-й. Новый Завет

Текст: Иер. 31:31-34; 32:36-41
Главный стих: Иер. 31:33
Дополнительные тексты: Ис. 59:21; 60:1-5, 20-22; 55:3-11; Иер. 31:1-14. 31-37; Еф. 2:11-22; Пс. 104:1-11

Конспект

ВСТУПЛЕНИЕ: Бог заключил первый завет на горе Синай. Исх. 19:5-6; 24:3-8. Израиль нарушил этот завет. Бог решил заключить с ним такой завет, которого они больше не будут нарушать, потому что он будет вложен в их сердца. Под словом "завет" надо понимать - "договор, союз, соглашение".
1. Обетование о новом завете. 31:31.
2. Особенность нового завета. 31:32-34.
3. Надежда для Израиля. 32:36-41.
ВОПРОСЫ: 1. Что означает слово "завет"? 2. Когда Бог заключил первый завет с Израилем? 3. Почему Бог решил заключить новый завет? 4. Какие особенности нового завета? 5. Что Бог обещал Израилю? 6. Через Кого Бог исполнил Свое обещание? (Еф. 2:11-22).

Урок 211-й. Пророк среди переселенцев

Тексты: Иез. 1:1-3; 3:14-17; 4:1-3
Главный стих: Иез. 3:17
Дополнительные тексты: Иез. 2:1-10; 4:4-13; Иоил. 2:12-19, 27-29; Пс. 136:1-6

Конспект

ВСТУПЛЕНИЕ: Иезекииль, сын священника, поставлен Богом стражем дама Израилева. Его долг - точно передавать народу все, что Бог ему говорил. Бог открыл многие события - в данном случае об участи Иерусалима - символическим или картинным языком.
1. О пророке Иезекииле. 1:1-3.
2. "И дух поднял меня". 3:14-15.
3. Обязанность пророка. 3:16-17.
4. Знамение. 4:1-3.
ВОПРОСЫ: 1. Что вы знаете о пророке Иезекииле ?2. Где и когда он пророчествовал? 3. На какое дело Бог поставил его? 4. Что Бог повелел начертать на кирпичах? 5. Что значит "переселенцы"? 6. Как верующие именуются в этом мире? 7. Какое поручение Христос дал верующим?

Урок 212-й. Действительная забота Божия

Текст: Иез. 34:1-2, 7-15
Главный стих: Иез. 34:31
Дополнительные тексты: Мат. 25:31-33, 41-46; Иез. 34:11-19, 25-31; Иоан. 10:1-15; Ис. 62:1-12; Пс. 22

Конспект

ВСТУПЛЕНИЕ: Человеку трудно представить Божью заботу о нем. Бог уже позаботился о спасении грешников. Он заботится о духовном росте и благополучии Своих детей.
1. Горе неверным пастырям. Иез. 34:1-2.
2. "Пасли самих себя". Иез. 34:7-8.
3. "Взыщу овец Моих". Иез. 34:9-10.
4. "Я Сам отыщу овец Моих". Иез. 34:11-15.
ВОПРОСЫ: 1. В чем провинились пастыри Израильские? 2. Что значит - "пасли самих себя"? 3. Чем вы можете доказать, что Бог заботится о Своих детях? 4. Кем Христос является для спасенных? (Иоан. 10). 5. В чем вы замечаете заботу Божью к вам?

Урок 213-й. Личная ответственность

Текст: Иез. 18:1-4, 25-32
Главный стих: Иез. 18:27
Дополнительные тексты: Иез. 18:5-32; Втор, 30:15-20; Мат. 6:21-27; Пс. 118:1-12, 105-112

Конспект

ВСТУПЛЕНИЕ: Каждый человек прежде всего несет ответственность за себя. "Душа согрешающая та умрет". И в послании к Евреям говорится, что "человекам положено однажды умереть, а потом суд". Никто не избежит справедливого суда Божия. Или ваш суд уже совершился на кресте через жертву Христа, если вы верою приняли Его, или сами будетre отвечать за себя.
1. Ответственность за себя. 18:1-4.
2. Божия справедливость. 18:25-28,
3. "Покайтесь и обратитесь"! 18:28-32.
ВОПРОСЫ: 1. Какое значение имела пословица о кислом винограде? 2. Какую истину Бог открывает нам в четвертом стихе? 3. Кто говорил, что "неправ путь Господа"? 4. Что нужно сделать, чтобы исправить свой неправильный путь? 5. Что Бог говорит о том, как Он будет судить дом Израилев?

Урок 214-й. Новое сердце и новый дух

Текст: Иез. 36:22-32
Главный стих: Иез, 33:26
Дополнительные тексты: Иез. 36:1-21, 33-38; 11:14-21; Пс. 14

Конспект

ВСТУПЛЕНИЕ: Можно ли изменить человека? Это главный вопрос нашего урока. Человека изменить может только един Бог. В нашем тексте точное указание о том, как Бог это производит.
1. "Ради святого имени Моего". 36:22-23.
2. Возвращение и очищение. 36:24-25.
3. Новое сердце и новый дух. 36:26-27.
4. Новая жизнь. 36:28-32.
ВОПРОСЫ: 1. Что значит - "ради святого имени Моего"?
2. Какое обещание Бог дает израильскому народу? 3. В чем сущность нового сердца? 4. Как можно получить новое сердце? 5. Какие благословения Бог обещает Своему народу? 6. Что получает уверовавший во Христе?

Урок 215-й. Восстановление дома Божия

Текст: Агг. 1:1-8, 12-15
Главный стих: Агг. 2:4-5
Дополнительные тексты: 3 Цар. 6:1-22; Агг. 2:1-20; Ос. 5:15-6:6

Конспект

ВСТУПЛЕНИЕ: Храм был запущен, нуждался в восстановлении. "А вам самим время - жить в домах ваших украшенных, тогда как Дом сей в запустении?" Это и является показателем безразличного отношения к делу Божию.
1. Наше и Божье. 1:1-4.
2. Давать и получать. 1:5-8.
3. Дом для славы Божией. 1:12-15.
ВОПРОСЫ: 1. Почему нужно особое место для поклонения Богу? 2. В каком состоянии находился дом Божий? 3. В каких домах они жили? 4. Что вы находите особенного в шестом стихе? 5. Как народ откликнулся на зов Божий? 6. Как ваша церковь относится к делу Божьему? 7. Как вы сами живете, заботитесь больше о своем собственном доме, или о доме Божьем (деле Божьем)?

Урок 216-й. Силою Духа Божия

Тексты: Зах. 1:1-3; 4:1-10а
Главный стих: Зах. 4:6
Дополнительные тексты: Зах. 1:4-17; 2:1-13; 6:9-15; 7:1-10; Мих. 6:6-10

Конспект

ВСТУПЛЕНИЕ: Мы живем в атомный век - вех необычайной силы. Но сила не может дать человеку ни радости, ни мира; эта сила в грешных руках ведет к разрушению и уничтожению. Только Дух Божий - созидательная и благодатная сила - может вести человека к миру и блаженству.
1. "Обратитесь "о Мне". 1:1-3.
2. "Что ты видишь?" 4:1-4.
3. "Духом Моим". 4:5-7.
4. Посланный Богом. 4:8-10а.
ВОПРОСЫ: 1. К чему Бог зовет Свой народ ?2. Что нужно было сделать, чтобы Господь обратился к ним? 3. Что означает видение светильника с семью лампадами? 4. Какою силою Бог действует? 5. Кем послан Зоровавель строить храм? 6. Чьею силою вы пользуетесь в вашем служении? 7. Кому Бог дает Духа Святого? Деян. 5:32.

Урок 217-й. Наступление Царства Божия

Текст: Зах. 8:1-8, 11-13
Главный стих: Зах. 13:9
Дополнительные тексты: Зах. 8:14-23; 13:1-9; 14:1-9, 16-21; Мих. 4:1-5

Конспект

ВСТУПЛЕНИЕ: Наш текст рисует будущее Царство Божие на земле. Главное внимание уделено Израилю. Царство Божие будет царством мира, безопасности, справедливости и радости.
1. Благоденствие Иерусалима. 8:1-5.
2. Бог собирает Свой народ. 8:6-8.
3. Израиль будет благословением. 8:11-13.
ВОПРОСЫ: 1. Каким именем Иерусалим будет называться? Почему? 2. Во что превратятся улицы Иерусалима? 3. Что Бог сделает с рассеянными израильтянами? 4. О каком посеве идет речь в 12-м стихе ?5. Что особенного сказано в нашем тексте об Израиле? 6. Что вы замечаете в наши дни в связи с Божьими обетованиями об Израиле?

Урок 218-й. Весь мир принадлежит Богу

Тексты: Быт. 1:1, 26, 31; Пс. 23:1-2; 103:24-30
Главный стих: Пс. 23:1
Дополнительные тексты: Пс. 8; 18:1-6; 28:1-9; 47; 96; 62:1-8; 94:1-7

Конспект

ВСТУПЛЕНИЕ: Теперь мы приступаем ко второй серии уроков, которые знакомят нас с основанием нашей веры и помогут утвердиться в вере. Основная мысль этого урока - мир, в котором мы живем, принадлежит Богу. Он управляет всей вселенной.
1. Бог - Творец прекрасного мира. 1:1,31.
2. Человек венец творения. 1:26.
3. Весь мир принадлежит Богу. Пс. 23:1-2.
4. Бог заботится о всем мире. Пс. 103:24-30.
ВОПРОСЫ: 1. Каким Бог сотворил мир? 2. Какое место занимает человек в мире? 3. Кто является властелином всего мира? Почему? 4. В чем выражается забота о всем мире? 5. Ощущаете ли вы Божью заботу? 6. Чем вы воздаете Ему за это?

Урок 219-й. Человек - подотчетное лицо

Тексты: Быт. 1:27-30; Деян. 17:30-31; Рим. 14:10-12
Главный стих: Рим. 14:12
Дополнительные тексты: Пс. 50; Лук. 15:11-24; Иоана 3; Рим. 2:1-24; Мал. 2:17-3:4; Рим. 14:1-12

Конспект

ВСТУПЛЕНИЕ: Человек сотворен по образу и подобию Божию. Он наделен большой властью, но также несет большую ответственность. Все предстанут с отчетом перед Богом.
1. "Сотворил человека по образу Своему". 1:27.
2. "Плодитесь... владычествуйте". 1:28.
3. Отчет перед Богом. Деян. 17:30-31; Рим. 14:10-12.
ВОПРОСЫ: 1. По чьему образу и подобию сотворен человек? 2. В чем выражается образ и подобие Божье в человеке? 3. Какую власть получил человек от Бога? 4. Несет ли человек ответственность пред Богом? 5. Что Библия говорит о нашей встрече с Богом? 6. За кого каждый из нас даст отчет?

Урок 220-й. "Все мы блуждали"

Тексты: Пс. 13:2-3; Иер. 10:23; 17:9-10; Рим. 1:28-2:1
Главный стих: Ис. 53:6
Дополнительные тексты: Иер. 5:20-31; Ис. 45:1-7; Рим. 1:18-25; 3:9-31; 1 Тим. 2:1-7; Ис. 53:1-8

Конспект

ВСТУПЛЕНИЕ: Человек далеко ушел от Бога. Он подобен заблудшей овце, беспомощной найти путь к стаду. Без Божьей помощи нет выхода и у человека,
1. "Все уклонились". Пс. 13:2-3.
2. Беспомощность человека. Иер. 10:23.
3. Испорченность сердца. Иер. 17:9-10.
4. Справедливый суд. Рим. 1:28-2:1.
ВОПРОСЫ: 1. В каком состоянии находятся все люди? 2. Что у человека крайне испорчено? 3. Может ли человек оправдаться, если он отвергнет Божью милость? 4. Кем стая Иисус Христос ради нас? 5. Что ожидает тех, которые отвергают Божье спасение?

Урок 221-й. Неизменная любовь Божия

Тексты: Пс. 102:8-14; Иоан. 3:16-17
Главный стих: Пс. 102:8
Дополнительные тексты: Исх. 34:1-9; Пс. 85:1-12; 135; Ос. 11:1-9; Мат. 11:20-30; Пс. 26:1-10; 182:1-14

Конспект

ВСТУПЛЕНИЕ: Любовь Божья неизменна. Без всякой заслуги с нашей стороны Он всех нас любит одинаково. Иоанна 3:16 открывает величие Божьей любви.
1. Безграничная милость. 102:8-11.
2. Безграничное прощение. 102:12-14.
3. Безграничная любовь. Иоан. 3:16-17.
ВОПРОСЫ: 1. С чем можно сравнить милость Божью? 2. Можете ли вы объяснить глубокий смысл следующих слов: "щедр, милостив, долготерпелив и многомилостив"? 3. Как Бог милует и прощает? 4. Какими словами ап. Иоанн изображает величие Божьей любви? 5. Принадлежите ли вы к числу "всякий"?

Урок 222-й. Бог говорит через Христа

Тексты: Евр. 1:1-4: Иоан. 1:1-8, 14-18
Главный стих: Иоэн. 1:18
Дополнительные тексты: Деян. 3:17-26; Рим. 10:14-21; Лук. 4:14-21; Ис. 52:3-10; 1 Иоан. 1; 2 Пет. 1:15-21

Конспект

ВСТУПЛЕНИЕ: Бог открывает Себя человеку, потому что Он заботится о человеке. Христос - живое Слово (смысл всего) - центр писанного Слова Божия. Голос пророков Божьих достигает своей кульминационной точки во Христе.
1. Многократно и многообразно. Евр. 1:1.
2. Сын Божий. Евр. 1:2-4.
3. Свидетельство о Свете. Иоан. 1:1-8.
4. Слово стало плотью. Иоан. 1:14-18.
ВОПРОСЫ: 1. Когда Бог говорил многократно и многообразно? И что это значит? 2. Кто такие пророки? Чье слово они возвещали? 3. Как Бог говорил через Сына? 4. Что Иоанн Креститель сказал об Иисусе? 5. Как вы объясните - "Слово стало плотью"? 6. Кем является Христос для вас? 7. Слышите ли вы голос Божий через Христа?

Урок 223-й. Христос страдал за нас

Тексты: Ис. 53:4-9; 1 Пет. 2:24-25
Главный стих: Ис. 53:5
Дополнительные тексты: ат. 26:1-46; Евр. 9:11-15; Map. 10:32-45; 2 Кор. 1:3-11; Ис. 53:9-12

Конспект

ВСТУПЛЕНИЕ: Бог не только говорил через Сына, но Он действует через Него и в Нем. Освободить человека от власти греха никто не мог, кроме самого Бога. Поэтому Он стал человеком, чтобы через Свою заместительную жертву лишить грех силы его.
1. Изъязвлен за грехи наши. Ис. 63:4-6.
2. Страдал добровольно. Ис. 53:7-9.
3. Избавление через Его страдания. 1 Пет. 2:24-25.
ВОПРОСЫ: 1. В чем выражается серьезность греха? 2. В каком состоянии все люди находились? 3. Почему Иисус был истязуем и изъязвлен? Что значит - "страдал добровольно"? 5. Что дают грешнику страдания Христа? 6. Что производят раны Христа в жизни кающегося грешника? 7. Избавившись от власти греха, живете ли вы для правды?

Урок 224-й. Иисус Христос - Царь

Тексты: Евр. 4:14; Зах. 9:9-10; Фил. 2:6-11; 1 Тим. 2:5
Главный стих: Деян. 2:36
Дополнительные тексты: Иоан. 18:28-38; 12:1-16; Пс. 23; Зах. 9:9-15; OIK. 19:1-8; Фил. 2:5-11; Деян. 2:29-36

Конспект

ВСТУПЛЕНИЕ: Христос имел множество имен, и каждое из них соответствует Его характеру и назначению. Некоторые из Его имен: Равви, Господь, Мессия, Слуга, Раб, Сын Человеческий, Примиритель, Ходатай, Сын Божий, Слово, Царь царей и др.
1. Титул Христа. Иоан. 3:2; 1 Тим. 2:5.
2. Носитель мира. Зах. 9:9-10. Евр. 4:14.
3. Наивысшее имя. Фил. 2:6-11.
ВОПРОСЫ: 1. Какие титулы Христа вы можете вспомнить? 2. Кем Он наименован в нашем уроке ?3. Почему Христос ехал на ослице, а не на коне? 4. В чем выразилось смирение Христа? 5. Как Бог Отец поступил с Ним? 6. Преклоняетесь ли вы теперь перед именем Иисуса? 7. В чем выражается истинное поклонение Ему?

Урок 225-й. Победа Христа над грехом и смертью

Текст: 1 Кор. 15:20-28, 51-57
Главный стих: Иоан. 11:25-26; Иоан. 11:17-27
Дополнительные тексты: Лук. 21:29-38; 23:32-43; Map. 10:35-45; Иоан. 11:45-57; 1 Пет. 2:19-25; Мат. 16:24-27;

Конспект

ВСТУПЛЕНИЕ: Воскресение Иисуса Христа разрушило силу греха и смерти. Воскресение Христа - гарантия для верных на жизнь вечную. Силою воскресшего Христа верующие могут жить жизнью воскресения уже теперь.
1. Победа Христа. 15:20-28.
2. Результат Его победы. 15:51-54.
3. Его победа - наша победа. 15:55-58.
ВОПРОСЫ: 1. Что является причиной смерти? 2. Как Христос победил смерть? 3. Кто является "последним врагом" человека? 4. Когда этот "последний враг" истребится? 5. Должны ли все умереть? 6. Какие тела верующие получат - одни через воскресение, а другие через изменение? 7. Пользуетесь ли вы победой Христа в вашей ежедневной жизни?

Урок 226-й. Вера в действии

Тексты: Иоан. 20:26-29; Рим. 10:6-11
Главный стих: Деян. 16:31
Дополнительные тексты: Лук. 24:13-35; Иоан. 10:22-30; Деян. 10:34-43; 16:25-34; Еф. 6:10-18; 1 Иоан. 5:4-10; Евр. 11:24-27

Конспект

ВСТУПЛЕНИЕ: Истинная вера - плод слышания Слова Божия. Спасение принимается через веру. И наша безопасность зиждется в уповании на Христа.
1. Вера и мир. Иоан. 20:26.
2. Вера и неверие. Иоан. 20:27-29.
3. Вера и праведность. Рим. 10:6-11.
ВОПРОСЫ: 1. Что такое вера? (Евр. 11:1). 2. В каком состоянии находились ученики, шедшие из Иерусалима в Еммаус? 3. Что значит - "открылись у них глаза"? 4. Как открылись глаза Фомы? 5. Какой путь к праведности? 6. Как надо веровать и в чем проявляется вера? 7. Имеете ли вы сердечную веру?

Урок 227-й. Новая жизнь во Христе

Тексты: Иоан. 1:9-13; Еф. 2:1-10
Главный стих: 2 Кор. 5:17
Дополнительные тексты: Иоан. 3:1-15; 15:1-9; 1 Иоан. 3:4-18; Кол. 1:15-20; 3:1-10; ат. 28:6-20; 2 Кор. 5:11-17

Конспект

ВСТУПЛЕНИЕ: Четыре урока посвящены христианской жизни. Христианином, в полном смысле этого слова, можно назвать лишь того, кто родился от Духа Святого, получил новую жизнь.
1. Христос - истинный Свет. Иоан. 1:9-11.
2. Рожденные от Бога. Иоан. 1:12-13.
3. Созданные на добрые дела. Еф. 2:1-10.
ВОПРОСЫ: 1. Кем Иоанн называет Христа? 2. От кого родились те, которые стали чадами Божьими? 3. Какую роль играет вера в получении новой жизни? 4. Почему дела не являются условием для получения новой жизни? 5. Чем являются дела в жизни рожденных от Бога? 6. Какое доказательство есть у вас, что вы имеете новую жизнь?

Урок 228-й. Братья во Христе

Тексты: Еф. 2:11-16; 1 Иоан. 4:7-12
Главный стих: Гал. 3:28
Дополнительные тексты: Иоан, 17:6-19; 15:10-17; Мат. 5:43-6:4; Пс. 132; Деян. 17:22-31; Гал. 3:21-29; 5:26-6:10

Конспект

ВСТУПЛЕНИЕ: Любовь Божья объединяет людей из разных народностей в одну семью.
1. Близкие во Христе. Еф. 2:11-16.
2. Любовь - признак рождения от Бога. 1 Иоан. 4:7-8.
3, Сущность Божьей любви. 1 Иоан. 4:9-12.
ВОПРОСЫ: 1. Кем мы являемся во Христе Иисусе? 2. В каком состоянии мы находились без Христа? 3. Каким качеством обладает рожденный свыше? 4. Какая единственная заповедь действительна для верующих? 5. В чем выразилась любовь Божья к нам? 6. Каким признакам является пребывание в любви?

Урок 229-й. Благодать Божья поддерживает нас

Тексты: Ис. 40:25-31; Фил. 4:10-13
Главный стих: 2 Кор. 12:9
Дополнительные тексты: 1 Пет. 5:6-11; Еф. 9:9-13; Рим. 4:1-8; 1 Кор. 15:1-11; Рим. 5:15-21; 2 Кор. 12:1-10

Конспект

ВСТУПЛЕНИЕ: Благодать - незаслуженная любовь. Благодать является основанием христианской веры и жизни. Как спасение по благодати, так и по благодати дается нам нужная сила для труда и благочестивой жизни.
1. Обновление в силе. Ис. 40:25-31.
2. "Все могу..." Фил. 4:10-13.
3. Благодать и немощь. 2 Кор. 12:9.
ВОПРОСЫ: 1. Что такое благодать? 2. Что является основанием веры и жизни? 3. У кого силы обновляются? 4. Кто может быть всем довольным? 5. Что значит "все могу..."? 6. Знакомы ли вы с источником благодатной силы? 7. Можете ли вы сказать: "все могу..."?

Урок 230-й. Христос - наша надежда

Тексты: Деян. 1:10-11; 1 Пет. 1:3-9; 1 Иоан. 3:1-3
Главный стих: 2 Тим. 2:11-12
Дополнительные тексты: Пс. 145:1-10; 1 Тим. 1:18-23; Тит. 3:1-11; Кол. 1:3-14; Кол. 1:21-29; Рим. 15:1-13; 2 Тим. 2:1-13

Конспект

ВСТУПЛЕНИЕ: Наша надежда зиждется в Иисусе Христе, воскресшем, вознесшемся и опять грядущем. Такая надежда окрыляет и делает нас всегда готовыми для встречи с Ним.
1. Надежда встречи со Христом. Деян. 1:10-11.
2. Надежда поддерживающая. 1 Пет. 1:3-9.
3. Надежда очищающая. 1 Иоан. 3:1-3.
ВОПРОСЫ: 1. В чем состоит христианская надежда? 2. Что вы понимаете под - "живым упованием"? 3. На чем базируется наше упование ?4. Какая надежда очищает нас так, как Он чист? 5. Когда мы будем подобны Христу? 6. В чем выразится это подобие? 7. Имеете ли вы такую надежду?

Урок 231-й. Почему надо иметь закон?

Тексты: Исх. 20:1-2; Пс. 118:97-104; Мат. 5:17
Главный стих: Рим. 13:10
Дополнительные тексты: Втор. 5:1-7, 22-27, 32-33; 6:1-9; Пс. 18:8-15; Map. 12:13-17; Рим. 13:1-7

Конспект

ВСТУПЛЕНИЕ: Приступаем к новой серии уроков, которые познакомят с Божьими законами для человека. Человек без закона, как автомобиль без тормоза и руля. Есть два закона: написанный на бумаге и написанный в сердце. Последний - это закон любви, как учит наш главный стих.
1. Законодатель. Исх. 20:1-2.
2. Влияние закона. Пс. 118:97-104.
3. Христос и закон. Мат. 5:17.
ВОПРОСЫ: 1. Km дал первый закон? 2. Почему человек нуждается в законе? 3. К чему ведет любовь к закону? 4. С чем псалмопевец сравнивает закон? 5. Для кого закон является отвратительным? 6. Что сказал Христос о законе?

Урок 232-й. Бог - наш авторитет

Тексты: Исх. 20:3-5; Маг. 6:24-33
Главный стих: Исх. 20:3
Дополнительные тексты: Иер. 1:4-10; Иак. 4:1-10; Быт, 32:22-32; Исх. 34:11-17; Лук. 18:18-30; Пс. 61

Конспект

ВСТУПЛЕНИЕ: Первое и последнее слово в нашей жизни принадлежит Богу. Он - единственный и наивысший авторитет для верующих. Давая первое место Богу во всей жизни - физической и духовной - мы сохраняем себя в чистоте.
1. Никакой замены! Исх. 20:3-5.
2. Только Богу служить. Мат. 6:24.
3. Царство Божье на первом месте. Мат. 6:25-33.
ВОПРОСЫ: 1. Что Бог запрещает категорически? 2. Какие идолы могут заменить Бога в наши дни? 3. Почему нельзя служить двум господам? 4. Что мы должны прежде всего искать? 5. Как практически возможно служение только Богу одному? 6. Служите ли вы Ему одному?

Урок 233-й. Искренность в служении Богу

Тексты: Исх. 20:7; Мат. 6:1-6; Map. 7:5-8
Главный стих: Мат. 7:21
Дополнительные тексты: Чис. 23:19-23; Мат. 5:33-37; Мат. 21:28-32; 23:16-22; 7:1-8; Ис. 1:10-17

Конспект

ВСТУПЛЕНИЕ: Бог требует искреннего служения Ему. Надо приближаться к Богу не только устами, но и сердцем. Напрасное употребление Его имени является лицемерием.
1. Запрещение. Исх. 20:7.
2. Не на показ. Мат. 6:1-6.
3. Замена заповедей. Map. 7:5-8.
ВОПРОСЫ: 1. Почему Бог запретил пользоваться Его именем напрасно? 2. Делая добро, должны ли мы "трубить" перед собою? 3. Какая молитва Богу угодна? 4. Что такое лицемерие? 5. Кого можно назвать лицемером? 6. Чем заповеди Божьи были заменены? 7. Как вы служите Богу, языком или делом?

Урок 234-й. Труд, отдых, богослужение

Тексты: Исх. 20:8-11; Map. 2:23-28; Лук. 4:16-19
Главный стих: Ис. 20:8
Дополнительные тексты: Исх. 31:12-17; Иер. 17:19-27; Лук. 14:1-11; Евр. 10:19-25; Быт. 1:31-2:3; Исх. 31:17; Пс. 83

Конспект

ВСТУПЛЕНИЕ: Труд, отдых и богослужение - неотъемлемые части человеческой жизни. Они должны так сочетаться и балансироваться, чтобы в каждом из них действительно прославлялся Бог.
1. День субботний. Исх. 20:8-11.
2. Суббота и человек. Map. 2:23-28.
3. Иисус в синагоге. Лук. 4:16-19.
ВОПРОСЫ: 1. Почему суббота была установлена? 2. Как Христос проводил субботу? 3. Что значит - "суббота для человека"? 4. Где Христос "по обыкновению" бывал в субботу? 5. Почему первые верующие стали собираться в первый день недели? 6. Что символизирует этот день? 7. В какой день мы "вышли из Египта"?

Урок 235-й. Дети и родители

Тексты: Исх. 20:12; Втор. 6:6-9; Еф. 6:1-4; 2 Тим. 1:5
Главный стих: Исх. 20:12
Дополнительные тексты: Пс. 77:1-8; Прит. 23:22-35; Map. 7:9-13; Тит. 2:1-8; 2 Тим. 1:3-14; Иоан. 1:8-16

Конспект

ВСТУПЛЕНИЕ: "Почитай отца твоего и мать твою" - заповедь, которая остается в силе и в наши дни. Правильное взаимоотношение в семье - ключ к благословенной жизни. Родители, покорные Богу, могут благотворно влиять на своих детей.
1. Обязанность детей. Исх. 20:12; Еф. 6:1-3.
2. Обязанность родителей. Втор. 6:6-9; Еф. 6:4.
3. Вера родителей. 2 Тим. 1:5.
ВОПРОСЫ: 1. В чем состоит почитание родителей? 2. Какую заповедь часто называют заповедью с обетованием? 3. Как надо воспитывать своих детей? 4. Могут ли ожидать послушания от своих детей, непослушные Богу родители? 5. Какое значение имеет отношение родителей к Богу? 6. Чью примерную веру апостол упоминает?

Урок 236-й. Ценность человеческой жизни

Тексты: Исх. 20:13; Мат. 5:21-26; Иак. 4:1-2; Иоан. 3:15-18
Главный стих: 1 Иоан. 3:15
Дополнительные тексты: Быт. 4:8-16; Map. 2:23-3:6; 1 Цар. 21:1-6; Ис. 58:4-9; 1 Иоан. 3:11-18; 4:13-21

Конспект

ВСТУПЛЕНИЕ: Жизнь человека весьма ценна в очах Божьих. Она получена от Него. Никто не имеет права отнять ее. Даже ненависть к ближнему приравнивается к убийству.
1. Не убивай. Исх. 20:13.
2. Новые взаимоотношения. Мат. 5:21-26; 1 Иоан. 3:15-18.
3. Причины вражды. Иак. 4:1-2.
ВОПРОСЫ: 1. Какие законы Бог дал, чтобы охранять человеческую жизнь? 2. С чем Христос сравнил напрасный гнев к ближнему? 3. Какое правило Господь установил для правильного взаимоотношения? 4. Что является причиной вражды? 5. Кем является тот, кто ненавидит брата? 6. Есть ли у вас ненависть в сердце ?

Урок 237-й. Христианская мораль

Тексты: Исх. 20:14; Мат. 5:27-28; 1 Кор. 6:13б-20
Главный стих: 1 Кор. 6:19-20
Дополнительные тексты: Мат. 22:23-33; Иоан. 8:1-11; Рим. 1:24-32; Еф. 5:1-10, 21-33

Конспект

ВСТУПЛЕНИЕ: Святая и посвященная Богу жизнь - основание христианской морали. Верующие целиком принадлежат Богу - телом душою и духом. Наш главный текст говорит об этом совершенно ясно.
1. Не прелюбодействуй. Исх. 20:14.
2. Взгляд с вожделением. Мат. 5:27-28.
3. Назначение тела. 1 Кор. 6:13б-20.
ВОПРОСЫ: 1. Какая разница между ветхозаветным законом о прелюбодеянии и Христовым учением? 2. Кому наше тело принадлежит? 3. От чего надо убегать? 4. Что считается даже неприличным? 5. При каких условиях можно содержать себя в чистоте?

Урок 238-й. Права владельца и его ответственность

Тексты: Исх. 20:15; Ам. 8:4-7; Лух. 19:1-10
Главный стих: Еф. 4:28
Дополнительные тексты: Быт. 31:25-31; 3 Цар. 21:1-9; Map. 12:38-44; Еф. 4:28-32; Втор. 28:1-12

Конспект

ВСТУПЛЕНИЕ: Христианин должен вести свое хозяйство творчески и радостно. Бог поощряет плодоносный труд, но Он порицает любую форму пользования чужим добром.
1. "Не кради". Исх. 20:15.
2. Алчность к наживе. Ам. 8:4-7.
3. Плод покаяния. Лук. 19:1-10.
ВОПРОСЫ: 1. Что заключает в себе заповедь "не кради"? 2. Какое предупреждение алчущим обогащения? 3. К чему Закхей стремился? 4. Что дала ему встреча с Иисусом? 5. Как он решил поступить со своим богатством? 6. Кто является действительным владельцем нашего имущества? 7. Как вы управляете всем тем, чем Бог вас наделил?

Урок 239-й. Жить по правде

Тексты: Исх. 20-16; Деян. 5:1-11; Еф. 4:25
Главный стих: Исх. 20:16
Дополнительные тексты: Исх. 23:1-3; Втор. 19:15-21; Иоан. 20:11-18; Еф. 4:25-32; Иак. 3:1-12; Мат. 7:14-23

Конспект

ВСТУПЛЕНИЕ: Горькая правда в любви лучше слащавого лицемерия. Язык без контроля может сделать много зла. Сам язык, как головка граммафона, издающая звуки записанные на пластинке, издает, написанное на нашем сердце.
1. Божье требование. Исх. 20:16.
2. Опасность притворства. Деян. 5:1-11.
3. Отношение друг ко другу. Еф. 5:25.
ВОПРОСЫ: 1. Что такое правда? 2. Чем является всякая неправда? 3. Почему Анания и Сапфира были так строго наказаны? 4. Кому они солгали? 5. Как верующие должны относиться друг ко другу? 6. Всегда ли вы говорите правду? 7. Чем занят ваш язык ежедневно?

Урок 240-й. Опасность любостяжания

Тексты: Исх. 20:17; Лук. 12:15-21; 1 Тим. 6:6-10
Главный стих: Лук. 12:15
Дополнительные тексты: Екк. 5:18-6:2; 9:7-13; Мат. 20:20-28; Прит. 21:1-8

Конспект

ВСТУПЛЕНИЕ: Богатство не делает человека счастливым. Алчность к наживе вовлекает во всевозможные грехи против ближнего. Благочестие и довольство являются великими приобретениями.
1. "Не желай..." Исх. 20:17.
2. Опасность полагаться на богатство. Лук. 12:15-21.
3. Великое приобретение. 1 Тим. 6:6-10.
ВОПРОСЫ: 1. В каком смысле сказано "не желай"? 2. Чего мы должны беречься? 3. Кто был назван безумным и почему? 4. Какое приобретение является великим? 5. При каких условиях мы должны быть довольными? 6. Что является корнем всех зол? 7. Кому вы посвящаете все, что имеете?

Урок 241-й. Великая заповедь

Тексты: Втор. 6:4-5; Map. 12:28-34; Рим. 13:8-10
Главный стих: 1 Иоан. 4:21
Дополнительные тексты: Втор. 6:6-12; Лев. 19:9-18; Лук. 10:25-37; Рим. 12:3-17; Кол. 3:12-17; 1 Кор. 13

Конспект

ВСТУПЛЕНИЕ: Все люди сотворены и возлюблены Богом. Любовь к Богу проявляется в любви к ближнему. Такая любовь и есть исполнение закона .
1. Заповедь о любви. Втор. 6:4-5.
2. Наибольшая заповедь. Map. 12:28-34.
3. Любовь - исполнение закона. Рим. 13:8-10.
ВОПРОСЫ: 1. Как ветхозаветный народ Божий должен был любить Бога? 2. Какая заповедь является первой и наибольшей? 3. Какая заповедь подобна первой? 4. Чем является любовь к другому? 5. В какой одной заповеди заключены все остальные? 6. Какую заповедь мы имеем от Бога? 7. Соблюдаете ли вы ее?

Урок 242-й. Недисциплинированная личность

Тексты: Прит. 23:19-21, 29-35; 1 Кор. 10:12-13
Главный стих: 1 Кор. 10:12
Дополнительные тексты: Гал. 5:13-24; 1 Кор. 10:5-11; Пс. 1; Ис. 5:11-16; Мат. 5:13-20; Фил. 4:4-13

Конспект

ВСТУПЛЕНИЕ: Дисциплина - твердо установленный порядок. Недисциплинированность - беспорядочность - может стать помехой во всей жизни человека. Стремление к тому, что истинно и честно - наилучшее правило христианской жизни.
1. Избрание прямого пути. Прит. 23:19-21.
2. Причины горя. Прит. 23:29-35.
3. Сила при искушении. 1 Кор. 10:12-13.
ВОПРОСЫ: 1. Как вы объясните - "направляй сердце на прямой путь"? 2. Какой путь является прямым? 3. Какого общества надо избегать? 4. К чему ведет недисциплинированная жизнь? 5. Откуда можно получить помощь при искушении? 6. Чем следует занимать свои мысли? (Фил. 4:8). 7. Имеете ли вы такую дисциплину ума?

Урок 243-й. Жертвенная любовь

Тексты: Map. 2:16-17; Гал. 5:25-6:5
Главный стих: Гал. 6:2
Дополнительные тексты: Лук. 7:36-50; 15:1-7, 11-32; Гал. 5:1-10; 1 Кор. 9:19-23; Иак. 1:22-27

Конспект

ВСТУПЛЕНИЕ: Христос - образец жертвенной любви. Божья любовь во Христе Иисусе является основанием христианского взаимоотношения. Служение друг другу в любви - верное доказательство пребывания во Христе.
1. "Я пришел..." Лук. 2:16-17.
2. Жизнь по духу. Гал. 5:25-26.
3. Правильные взаимоотношения. Гал. 6:1-5.
ВОПРОСЫ: 1. В чем выражалась критика книжников и фарисеев? 2. Как Христос ответил на эту критику? 3. Как вы понимаете - "живите по духу"? 4. От чего избавляет жизнь по духу? 5. Как надо относиться к согрешившим? 6. В чем состоит исполнение закона Христа? 7. Как вы исполняете "закон Христов"?

Урок 244-й. Слово к разделенной церкви

Тексты: 1 Кор. 1:10-15; 2 Кор. 12:19-21
Главный стих: Еф, 4:4
Дополнительные тексты: 1 Кор. 3:1-9; Фил. 2:1-11; 2 Кор. 2:1-11; 4:1-7; Еф. 4:1-13; Иоан. 17:20-26

Конспект

ВСТУПЛЕНИЕ: 13 уроков составлены из посланий ап. Павла. Они часто называются Евангелием от Павла. Первый урок о единстве в церкви. Разделение - признак проявления человеческих слабостей.
1. Призыв к единству. 1 Кор. 1:10.
2. Причины разделения. 1 Кор. 1:11-15.
3. Отцовское наставление. 2 Кор. 12:19-21.
ВОПРОСЫ: 1. О чем Павел умоляет коринфян? 2. Возможно ли достичь, чтобы верующие "соединены были в одном духе и в одних мыслях"? 3. Как вы смотрите на все существующие наименования во свете изучаемого текста? 4. В каком состоянии апостол желал застать верующих в Коринфе? 5. Может ли церковь быть успешной без единства?

Урок 245-й. Премудрость Божия

Тексты: 1 Кор. 1:18-25; 2:9-13
Главный стих. 1 Кор. 1:18
Дополнительные тексты: 1 Кор. 2:1-8; 3:10-17; 1:1-9; 4:8-13; Лук. 12:13-21; 1 Кор. 1:26-31; 2:14-16

Конспект

ВСТУПЛЕНИЕ: Человеческая мудрость бессильна в решении духовных проблем. Павел проповедовал Божью премудрость, чтобы помочь коринфянам, Христос распятый - сила и мудрость Божья.
1. Мудрость мира. 1 Кор. 1:18-21.
2. Мудрость Божья. 1 Кор. 1:22-25.
3. "А нам Бог открыл". 1 Кор. 2:9-13.
ВОПРОСЫ: 1. Чем является слово о кресте для погибающих и для спасаемых ?2. Во что обратил Бог мудрость мира? 3. Что значит - "юродством проповеди"? 4. Как и в ком проявляются сила и премудрость Божьи? 5. Почему немудрое Божье премудрее человеков? 6. Что Бог нам открыл Духом Своим? 7. Водимы ли вы Духом Божьим?

Урок 246-й. Единство и Вечеря Господня

Тексты: 1 Кор. 11:17-26
Главный стих: 1 Кор. 11:26
Дополнительные тексты: Мат. 26:17-29; Map. 14:17-31; Лук. 22:14-27; Иоан. 6:48-58; 19:28-37; Лук. 24:28-35

Конспект

ВСТУПЛЕНИЕ: Дух разделения в Коринфской церкви извратил форму и смысл Вечери Господней. Достойное участие в Вечери Господней укрепляет единство верующих во Христе.
1. Разделение и Вечеря Господня. 11:17-22.
2. Единство и Вечеря Господня. 11:23-25.
3. Значение Вечери Господней. 11:26
ВОПРОСЫ: 1. Во что превратили Вечерю Господню в Коринфе? 2. Чем было вызвано разделение? 3. Как надо проводить Вечерю Господню? 4. В чем состоит недостойное участие в Вечери Господней? 5. Кого мы должны испытывать? 6. Почему Вечеря Господня укрепляет единство?

Урок 247-й. Служители примирения

Текст: 2 Кор. 5:16-6:2
Главный стих: 2 Кор. 5:19
Дополнительные тексты: 2 Кор. 1:3-11; 3:1-11; 4:1-12; 4:16-5:10; 6:1-10; 8:1-2

Конспект

ВСТУПЛЕНИЕ: Бог во Христе изгладил грех, примирил грешников с Собою. Долг любой церкви возвещать эту истину.
1. "Кто во Христе". 2 Кор. 5:16-17.
2. Посланники Христовы. 5:18-21.
3. Теперь... 1 Кор. 6:1-2.
ВОПРОСЫ: 1. Кем становится тот, кто во Христе? 2. Что Бог дал Своим служителям? 3. Чьими посланниками являются проповедники? 4. Как можно примириться с Богом? 5. О чем умоляет апостол? 6. Ка<:< вы понимаете - "чтобы благодать Божия не тщетно была принята вами"? 7. Какое время является благоприятным для спасения?

Урок 248-й. Добрая весть для грешников

Текст: Рим. 1:16-25
Главный стих: Рим. 1:16
Дополнительные тексты: Рим. 2:1-24; 3:1-8; Деян, 4:13-22; Еф. 4:7-13

Конспект

ВСТУПЛЕНИЕ: Евангелие - сила Божья для спасения грешников, предназначено для всех людей; откровение Божьей праведности. Бог ненавидит зло. Идолослужение ведет к моральному разложению.
1. Сила для спасения. 1:16а.
2. Сила Божья принимается верой. 1:16б-17.
3. Участь отвергающих Евангелие. 1:18-25.
ВОПРОСЫ: 1. Почему Павел не стыдился благовествования? 2. В чьей жизни может проявляться спасительная сила Божья? 3. Что значит подавлять истину ложью? 4. Какая участь поступающих так? 5. К чему ведет идолопоклонство? 6. Можете ли вы с радостью сказать: "я не стыжусь благовествованйя Христова"?

Урок 249-й. Закон и Евангелие

Текст: Рим. 3:19-28
Главный стих: Рим. 3:28
Дополнительные тексты: Мат. 5:17-26; Гал. 2:11-21; 3:11-22; Фил. 3:3-16; Рим. 3:21-31; Евр. 10:1-10; Еф. 2:11-21

Конспект

ВСТУПЛЕНИЕ: Закон обнаруживает грех. Верою принимается спасение Божье. Покаяние, вера, любовь и послушание - результат действия Духа Божия в нас.
1. Законом познается грех. 3:19-20.
2. Один путь спасения. 3:21-26.
3. Закон веры. 3:27-28.
ВОПРОСЫ: 1, Чем является закон? 2. Почему нельзя оправдаться делами закона? 3. Что Писание говорит о всех людях? 4. Почему условия для оправдания всех одинаковы? 5. Каким законом вы спасены? 6. Почему мы соблюдаем Божьи заповеди? 7. Кто побуждает вас быть послушными Богу?

Урок 250-й. Христово искупление

Текст: Рим. 5:1-11
Главный стих: Рим. 5:8
Дополнительные тексты: Рим. 5:12-21; 4:1-12; 1 Иоан. 2:1-11; 4:7-12; Лук. 24:13-26; Иоан. 12:20-33

Конспект

ВСТУПЛЕНИЕ: Бог открывает Свою любовь к грешникам через смерть Иисуса Христа. Христос - единственная надежда для безнадежных.
1. Мир с Богом. 5:1-2.
2. Непостыжающая надежда. 5:3-5.
3. Искупление - дело тюбви. 5:6-11.
ВОПРОСЫ: 1. Через кого мы получили оправдание и мир с Богом? 2. Что значит слово "оправдавшись"? 3. Какая надежда не постыдит? 4. Чем Бог доказал Свою любовь к нам? 5. Как вы понимаете выражение - "будучи врагами"? 6. Чем или кем верующий может хвалиться? 7. Чем вы доказываете вашу любовь к Богу?

Урок 251-й. Свобода и ее искушения

Текст: Рим. 6:15-23
Главный стих: Гал. 5:25
Дополнительные тексты: Рим. 6:1-14; 7:1-25; Иоан. 8:31-38; Гал. 5:1-14

Конспект

ВСТУПЛЕНИЕ: Свободу от греха дает Иисус Христос. Находясь под благодатью, мы получаем нужную силу от Духа Святого для праведной жизни. Освобожденный Христом находится под водительством закона любви.
1. Под благодатью. 6:15-16.
2. Рабы праведности. 6:17-20.
3. Плоды праведности. 6:21-23.
ВОПРОСЫ: 1. Что значит находиться под благодатью, а не под законом? 2. Чьими рабами верующие становятся? 3. Как нам досталась свобода от закона? 4. Какую ответственность мы несем, находясь под благодатью? 5. Какой плод имеет праведность?

Урок 252-й. Уверенность в победе

Текст: Рим. 8:31-39
Главный стих: Рим. 8:32
Дополнительные тексты: Рим. 8:1-39; 1 Иоан. 5:1-12; Евр. 11:32-12:2; Иоан. 16:25-33

Конспект

ВСТУПЛЕНИЕ: Христианин имеет радостную надежду в конечную победу. Эта уверенность сохраняется при любых испытаниях и страданиях. Уверенность наша основана на том деле, которое Бог совершил и совершает через Христа.
1. Основание нашей уверенности. 8:31-32.
2. "Кто осуждает?" 8:33-34.
3. "Ибо я уверен". 8:35-39.
ВОПРОСЫ: 1. Что является основанием нашей надежды? 2. Почему никто не может ни обвинять, ни осуждать детей Божьих? 3. Есть ли такая сила, которая может отлучить от любви Божьей? 4. Чьею силою мы преодолеваем все трудности? 5. В чем апостол был уверен? 6. Имеете ли вы такую уверенность?

Урок 253-й. Жизнь в христианской общине

Тексты: Рим. 12:1-8; 1 Кор. 12:12-13
Главный стих: Рим. 12:2
Дополнительные тексты: Рим. 12:9-13; 1 Кор. 12:1-11, 14-31; 13:1-13; 1 Фес. 5:12-25; Еф. 4:25-31

Конспект

ВСТУПЛЕНИЕ: Хотя разные функции членов тела Христа, сохраняется полное духовное единство. Во всем этом любовь является руководящим принципом.
1. Правильное служение. Рим. 12:1-2.
2. Согласованное служение. Рим. 12:3-8.
3. Единство в служении. 1 Кор. 12:12-13.
ВОПРОСЫ: 1. О "ем умоляет апостол? 2. Что значит "не сообразуйтесь,., но преобразуйтесь"? 3. Как надо думать о себе? 4. Имеют ли превосходство одни члены над другими? 5. Какое назначение духовных даров? 6. Какой принцип должен руководить всем нашим служением?

Урок 254-й. Победоносная жизнь в обществе

Текст: Рим. 12:14-13:1
Главный стих: Рим. 13:10
Дополнительные тексты: Рим. 13:2-14; Гал. 5:25-6:10; Еф. 5:1-23; Мат. 5:3-11

Конспект

ВСТУПЛЕНИЕ: Верное взанмоотношение - доказательство проявления Божьей любви в нас. Стремление к миру со всеми - главная черта христианина. Проявление любви делом к врагам и покорность властям - Божье требование от Его детей.
1. Отношение между собою. Рии. 12:16.
2. Отношение ко всем. Рим. 12:14-15, 17-21.
3. Отношение к властям. Рим. 13:1.
ВОПРОСЫ: 1. Как верующие должны относиться друг ко другу? 2. К чему надо стремиться по отношению ко всем? 4. Как надо поступать с врагами? 5. Чем можно победить зло? 6. Как надо относиться к властям? 7. Побеждаете ли вы всегда зло добром?

Урок 255-й. Сильные и слабые

Тексты: Рим. 14:1-4; 1 Кор. 8:7-13
Главный стих: Рим. 15:1
Дополнительные тексты: Рим. 14:5-23; 15:1-13; 1 Кор. 8:1-6; 9:1-23; 10:1-13

Конспект

ВСТУПЛЕНИЕ: Церковь состоит из сильных и слабых, и они должны научиться жить вместе. Закон любви запрещает судить слабых и инакомыслящих.
1. Немощные в вере. Рим. 14:1-2.
2. Не осуждай. Рим. 14:3-4.
3. Пользование свободой. 1 Кор. 8:7-13.
ВОПРОСЫ: 1. Кого можно назвать немощным в вере? 2. Можно ли унижать брата своего из-за пищи или еще чего-нибудь? 3. Как вы понимаете рассуждение о совести и идоложертвенном? 4. Как надо пользоваться христианской свободой? 5. Как можно сносить немощи слабых? 6. На что апостол был готов, чтобы не соблазнить брата?

Урок 256-й. Быть всегда мужественным

Тексты: 2 Кор. 4:16-5:5
Главный стих: 2 Кор. 5:1
Дополнительные тексты: Иоан. 14:1-4; 1 Кор. 15:1-58

Конспект

ВСТУПЛЕНИЕ: Надежда на жизнь вечную в новом теле дает мужественность. Христово воскресение является гарантией нашего воскресения. Христос - наша гарантия на вечную жизнь как теперь, так и после смерти.
1. Внешний и внутренний человек. 4:16.
2. Временное и вечное. 4:17-18.
3. Смертное и бессмертное. 5:1-5.
ВОПРОСЫ: 1. Почему мы не унываем? 2. Как происходит обновление внутреннего человека? 3. Что производят кратковременные страдания? 4. Что понимается под небесным жилищем? 5. Почему нам приходится воздыхать? 6. Чем мы можем демонстрировать миру нашу надежду?

Урок 257-й. Цель Евангелия от Иоанна

Тексты: Иоан. 20:30-31; 1:6-13; 17:1-3
Главный стих: Иоан. 20:31
Дополнительные тексты: Иоан. 1:19-24; 10:7-18; 16:28-33

Конспект

ВСТУПЛЕНИЕ: Иоанн написал, чтобы дать обстоятельные доказательства, что Иисус есть Христос (Мессия), вера в Которого дает жизнь вечную. Полноценную жизнь можно иметь только через Иисуса Христа. Цель Евангелия от Иоанна:
1. "Дабы вы уверовали". 20:30-31.
2. Иисус есть Свет. 1:6-13.
3. Знать Бога и Христа. 17:1-3.
ВОПРОСЫ: 1. Почему Иоанн написал Евангелие? 2. Что дает человеку вера в Иисуса? 3. Как Иоанн Креститель свидетельствовал о Христе? 4. В чем заключается полноценность жизни во Христе? 5. Какими качествами обладает Христос как Свет? 6. Каким правом обладают те, которые приняли Христа?

Урок 258-й. Кто - этот Иисус?

Текст: Иоан. 10:22-39
Главный стих: Иоан. 10:30
Дополнительные тексты: Иоан. 1:35-51; 1 Иоан. 1:1-5; 5:1-5; 1 Пет. 1:3-9

Конспект

ВСТУПЛЕНИЕ: Иисус - Мессия, посланный Богом Отцом. Он и Отец - одно.
1. Иисус творит волю Отца. 10:26-28.
2. Иисус - даятель жизни. 10:26-28.
3. Иисус - хранитель. 10:29-30.
4. Иисус - Сын Божий. 10:31-39.
ВОПРОСЫ: 1. С каким вопросом иудеи приступили к Иисусу? 2. Кем Он является, согласно нашего текста? 3. Кто в состоянии слышать голос Христа? 4. Что Он дает послушным Ему? 5. Почему иудеи схватили каменья, чтобы побить Его? 6. Как Иисус ответил им? 7. Кому вы принадлежите?

Урок 259-й. Вера или неверие?

Текст: Иоан. 12:37-50
Главный стих: Иоан. 3:36
Дополнительные тексты: Иоан. 3:16-21, 20-36; Рим. 10:1-10; Лук. 11:1-10

Конспект

ВСТУПЛЕНИЕ: Пришествие Иисуса Христа в мир является результатом Его послушания Отцу. Верить в Сына значит доверить Ему свое спасение. Каждый человек избрать один из двух путей - веры или неверия, погибели.
1. Причина неверия. 12:37-43.
2. Благословения веры. 12:44-45.
3. Результат неверия. 12:46-50.
ВОПРОСЫ: 1. Какие причины неверия упомянуты в нашем тексте? 2. Почему некоторые тайно верили в Иисуса? 3. Какие благословения получает верующий в Иисуса? (44-46). 4. Что значит - "не оставаться во тьме"? 6. Кем будет судим тот, кто отвергает Иисуса? 6. Какую заповедь Отец дал Сыну? (49-50). 7. На каком пути вы стоите - веры или неверия?

Урок 260-й. Слово обитало с нами

Текст: Иоан. 1:1-5, 14-18
Главный стих: Иоан. 1:14
Дополнительные тексты: Ис. 7:10-14; 9:1-10; 61:1-4; 52:13-53:12

Конспект

ВСТУПЛЕНИЕ: Человеческий язык слишком ограничен, чтобы выразить величие Божьего воплощения. Бог обитал с людьми в лице Сына Своего. Иисус именуется Словом, Который был с Богом, когда еще ничего не существовало. Он открывает Своего Отца людям. Благодать и истина пришли в этот мир через Него.
1. Предвечность Иисуса. 1:1-5.
2. Тайна воплощения. 1:14.
3. Полнота Воплотившегося. 1:16-18.
ВОПРОСЫ: 1. Кого евангелист подразумевает под "Словом"? 2. Кем был Воплотившийся? 3. Кем Он стал Своим воплощением? 4. Что говорит Иоанн Креститель об Иисусе? 5. В чем выразилась полнота Его? 6. Каким образом произошли от Него благодать и истина?

Урок 261-й. Вода для жаждущих

Текст: Иоан. 4:7-15
Главный стих: Иоан. 4:14
Дополнительные тексты: Лук, 1:68-79; 2:8-20; Иоан. 4:16-42; Пс. 41

Конспект

ВСТУПЛЕНИЕ: Иисус знает нужду каждого человека. Он предлагает жаждущим волу жизни. Только Он может удовлетворить все наши нужды.
1. Иисус просит воды. 4:7-8.
2. Удивление самарянки. 4:9, 1-12.
3. Иисус предлагает воду живую. 4:10, 13-14.
4. Ограниченность женщины. 4:14.
ВОПРОСЫ: 1. Почему иудеи с самарянами не сообщались? 2. С какой просьбой Иисус начал беседу с ней? 3. Какие две вещи удивили ее? 4. Что означает "живая вода", о которой Он говорит женщине? 5. Поняла ли самарянка духовный смысл слов Христа? 6. Объясните глубокий смысл 14-го стиха. 7. Приняли ли вы от Христа воду жизни?

Урок 262-й. Хлеб для голодных

Текст: Иоан. 6:35-51
Главный стих: Иоан. 6:33
Дополнительные тексты: Иоан. 6:1-14; 6:15-34, 52-71

Конспект

ВСТУПЛЕНИЕ: Иисус заботится о материальной и духовной нужде человека. Он символически объясняет превосходство духовной ценности над материальной.
1. Иисус исполняет волю Отца. 6:35-38.
2. Воля Божия - спасение верою во Христа. 6:39-40.
3. Христос - хлеб жизни. 6:41-52.
ВОПРОСЫ: 1. Для чего Иисус пришел в этот мир? 2. Чью волю Он исполнял? 3. В чем состоит воля Божия? 4. Как Иисус ответил роптавшим? 5. Что имеет верующий в Иисусе? 6. О каком хлебе Он говорил? 7. Питаете вы свою душу этим хлебом?

Урок 263-й. Свет для слепых

Текст: Иоан. 9:1-7, 35-41
Главный стих: Иоан. 8:14
Дополнительные тексты: Лук. 2:25-32; Иоан. 12:27-36; 8:12-20; Пс. 26:1-6

Конспект

ВСТУПЛЕНИЕ: Исцеление слепорожденного показывает заботу Иисуса о духовно слепых. Свидетельство слепорожденного - наилучшее доказательство чудодейственной силы Христа.
1. Исцеление слепорожденного. 9:1-7.
2. Исповедание слепорожденного. 9:35-38.
3. Участь духовно слепых. 9:39-41.
ВОПРОСЫ: 1. Как произошло исцеление слепорожденного? 2. Кем является Христос? 3. Что значит - "Я свет миру"? 4. Что требовал Христос от исцеленного? 5. О каком суде говорит Иисус? 6. Какие зрячие могут оказаться слепыми? 7. К кому вы принадлежите?

Урок 264-й. Любовь между верующими

Тексты: Иоан. 13:1-5, 12-14, 34-35
Главный стих: Иоан. 13:35
Дополнительные тексты: I Кор. 12:31-13:13; 1 Иоан, 3:11-24; Мат. 5:43-48

Конспект

ВСТУПЛЕНИЕ: Любовь друг ко другу - явный признав последователей Христа. Любовь Христа является нашим примером. Любовь проявляется в служении.
1. Иисус умывает ноги ученикам. 1:5.
2. "И вы должны умывать ноги друг другу". 12-14.
3. "Любите друг друга". 34-35.
ВОПРОСЫ: 1. Что Иисус продемонстрировал, умыв ноги ученикам? 2. Почему Он дал им такой пример служения? 3. Каким качеством обладают последователи Иисуса? 4. Как можно проявить любовь? 5. Имеете ли вы такую любовь, какую Господь ожидает от вас?

Урок 265-й. Жизнь во Христе

Текст: Иоан. 15:1-11
Главный стих: Иоан. 14:6
Дополнительные тексты: Иоан. 14:1-31; 15:12-17; 1 Ин. 4:13-21

Конспект

ВСТУПЛЕНИЕ: Тот истинный христианин, кто имеет живой контакт со Христом. Пребывание во Христе - залог плодоносной и успешной жизни. Подлинная жизнь во Христе ведет к послушанию и верности Ему.
1. Во Христе - жизнь. 15:1-5.
2. Вне Христа - смерть. 15:6.
3. Результат пребывания во Христе. 15:7-11.
ВОПРОСЫ: 1. Какой иллюстрацией изобразил Христос свое отношение с Отцом и учениками? 3. Что дает пребывание во Христе? 4. От чего зависит плодоносность в жизни христианина? 5. Каким путем можно прославить Бога Отца? 6. Чем можете доказать, что пребываете в любви Христа? 7. Каким образом наша радость может достичь совершенства?

Урок 266-й. Обещанный Утешитель

Текст: Иоан. 16:4-15
Главный стих: Иоан. 14:26
Дополнительные тексты: Иоан. 15:18-27; Рим. 8:1-12, 26-30

Конспект

ВСТУПЛЕНИЕ: Дух Святой ведет нас путем истины, дает утешение, силу и мир.
1. Обещанный Утешитель. 16:4-7.
2. Его труд в мире. 16:8-11.
3. Его труд в учениках. 16:12-15.
ВОПРОСЫ: 1. Почему опечалились ученики? 2. Почему Иисус назвал Духа Святого Утешителем? 3. В чем состоит грех мира? 4. Как Дух Святой наставляет на истину? 5. О какой истине идет здесь речь? 6. В чем состоит задача Духа Святого? 7. Даете ли вы Духу Святому прославлять Христа через вашу жизнь?

Урок 267-й. Победа через поражения

Тексты: Иоан. 18:33-38; 19:7-11
Главный стих: Иоан. 18:37
Дополнительные тексты: Иоан. 18:1-41; 19:1-6, 12-24

Конспект

ВСТУПЛЕНИЕ: Предательство Иисуса совершено по Писанию. Победа в очах Божьих совершенно иная, чем у людей. Присутствие Бога в жизни укрепляет и ведет к подвигу.
1. "Ты Царь Иудейский?" 18:33-37.
2. Невинность Иисуса. 18:38.
3. Требование народа. 19:7-11.
ВОПРОСЫ: 1. Как ответил Иисус на вопрос Пилата? 2. Кто привел Иисуса к Пилату? 3. Что Иисус сказал Пилату о Своем Царстве? 4. О чем свидетельствовал Иисус миру? 5. Какой вопрос возник у Пилата? 6. Что иудеи требовали от Пилата? 7. Кто дал Пилату власть над Иисусом?

Урок 268-й. Победа через смерть

Текст: Иоан. 19:17-22, 28-30
Главный стих: Иоан. 19:30
Дополнительные тексты: Иоан. 2:13-22; 19:23-27, 31-42; Евр. 12:1-10; Рим. 5:1-8

Конспект

ВСТУПЛЕНИЕ: Иисус, Сын Божий, в Своей смерти дал заключительное свидетельство о Божьей любви к человеку. Через Свою смерть Он проложил дорогу для человека верить в Него и знать Бога.
1. Иисус и крест. 19:17-18.
2. Надпись на кресте. 19:19-22.
3. "Совершилось!" 19:28-30.
ВОПРОСЫ: 1. С кем распяли Иисуса? 2. В связи с этим какое пророчество исполнилось? 3, Какая надпись была сделана на кресте? 4. Какие требования предъявили первосвященники Пилату? 5. Какой момент на кресте является самым кульминационным? 6. Что же совершилось на кресте? 7. Совершилось ли оно и для вас?

Урок 269-й. Победа воскресения

Текст: Иоан. 20:19-29
Главный стих: Иоан. 20:29
Дополнительные тексты: Иоан. 20:1-18; 21:1-25

Конспект

ВСТУПЛЕНИЕ: Воскресение Иисуса - сердце Евангелия. Воскресение Иисуса отвечает на вопрос: а что после смерти? Воскресение Иисуса дает смысл жизни. Общение с воскресшим Иисусом удаляют сомнение, страх, а вотворяют в сердце верующего мир.
1. Первое явление Иисуса. 19-23.
2. Сомнение Фомы. 24-25.
3. Утверждение Фомы. 26-29.
ВОПРОСЫ: 1. С какими словами предстал Иисус перед учениками? 2. Что Он показал? Почему? 3. Почему Он повторил - "мир вам"? 4. Как Он посылает Своих учеников в мир? 5. Как было рассеяно неверие Фомы? 6. Согласно слов Иисуса, кто блажен?

Урок 270-й. Сила для возрастания

Текст: Деян. 2:1-4, 16-17, 36-42
Главный стих: Деян. 1:8
Дополнительные тексты: Деян. 1:1-26; 2:5-15, 18-35, 43-49

Конспект

ВСТУПЛЕНИЕ: Огонь и ветер были видимыми доказательствами пришествия обещанного Духа Святого. Сила Святого Духа проявляется через апостолов. И это было исполнением Ветхозаветного пророчества.
1. Сошествие Святого Духа. 2:1-4.
2. Исполнение пророчества. 2:16-17.
3. Результат силы Святого Духа. 2:36-42.
ВОПРОСЫ: 1. Почему Иисус повелел апостолам оставаться в Иерусалиме? 2. Что же произошло через десять дней? 3. В Деян. 2:4 сказано: "Исполнились все". Что общего между этим выражением и словами Иисуса в Деян. 1:5: "будете крещены"? 4. Чье пророчество исполнилось? 5. Как действовала проповедь Петра на слушателей? 6. В чем секрет умиления и покаяния? 7. Может ли Дух Святой действовать в наши дни?

Урок 271-й. Жизнь, исполненная Духом Святым

Тексты: Деян. 3.1-6; 4:31-37
Главный стих: Деян. 4:33
Дополнительные тексты: Деян. 3:7-26; 4:1-30

Конспект

ВСТУПЛЕНИЕ: Первые христиане отдали все, что они имели, особенно самих себя, чтобы удовлетворить человеческие нужды. Дух Святой совершает великие дела, пополняя все нужды - духовные и материальные. Дух Святой вдохновляет на смелое свидетельство.
1. Согласованное служение. 3:1-6.
2. Сила для служения. 4:31-33.
3. Служение друг другу. 4:34-37.
ВОПРОСЫ: 1. Куда шли Петр и Иоанн? 2. Какую "милости-ню" дали они хромому? 3. При каких обстоятельствах апостолы исполнились Духом Святым? 4. Какая разница между данным исполнением Духом Святым и событием в день Пятидесятницы? 5. О чем с великою силою свидетельствовали апостолы? 6. Почему не было нуждающихся между ними?

Урок 272-й. Преодоление преград на пути к возрастанию Церкви

Тексты: Деян. 5:1-4; 6:1-7
Главный стих: Иак. 1:27
Дополнительные тексты: Деян. 5:5-42; Пс. 23:1-6

Конспект

ВСТУПЛЕНИЕ: Первые проблемы церкви и методы примененные для их удаления.
1. Ложь. 5:1-5.
2. Ропот. 7:1.
3. Избрание служителей. 7:2-6.
4. Результат. 7:7.
ВОПРОСЫ: 1. Кому солгали Анания и Сапфира? 2. Какое наказание постигло их? 3. Почему возник ропот? 4. Какой выход нашли апостолы? 5. Какими качествами должны обладать служители? 6. Что важнее - хозяйственное служение или молитва и проповедь Евангелия?

Урок 273-й. Самоотверженное свидетельство

Тексты: Деян. 6:8-11; 7:54-60
Главный стих: Евр. 12:1-2
Дополнительные тексты: Деян. 7:2-53; 8:1-3; 7:9-22; Евр. 11:32-12:2; Мат. 16:21-26

Конспект

ВСТУПЛЕНИЕ: Самоотверженное и бесстрашное служение дает особый эффект.
1. Вера Стефана. 6:8-11.
2. Сила Стефана. 7:54-58.
3. Молитва Стефана. 7:59-60.
ВОПРОСЫ: 1. Чем был исполнен Стефан? 2. Почему враги не могли противостоять мудрости его? 3. При каких обстоятельствах Стефан увидел славу Божию? 4. Какая разница и какое сходство между молитвами Стефана и Иисуса со креста? 5. Откуда получил Стефан такое бесстрашие?

Урок 274-й. Преодоление человеческих преград

Текст: Деян. 8:18-31
Главный стих: Гал. 3:28
Дополнительные тексты: Деян. 8:4-17, 30-39; 1 Кор. 3:1-11; Гал. 2:1-10; Филим. 1:8-20; 1 Иоан. 4:7-12; 5:1-5

Конспект

ВСТУПЛЕНИЕ: Дух Святой дает способность церкви преодолеть все преграды - расовые, религиозные, социальные и другие человеческие.
1. Дух Святой и Симон. 8:18-25.
2. Дух Святой и Филипп. 8:26-29.
3. Дух Святой и Ефиоплянин. 8:30-31.
ВОПРОСЫ: 1. В чем выразился грех Симона? 2. Как дается Дух Святой? 3. Покаялся ли Симон? 4. К какому народу принадлежал ефиоплянин? 5. Кем был послан Филипп к нему? 6. Что требовалось от него, чтобы получить спасение? 7. Есть ли какая-либо разница в спасении грешников?

Урок 275-й. Взаимопомощь

Текст: Деян. 9:10-17, 23-30
Главный стих: Рим. 12:4-5
Дополнительные тексты: Деян. 9:1-9, 18-22, 31-43; 1 Кор. 12:4-27

Конспект

ВСТУПЛЕНИЕ: В работе церкви и миссии каждый христианин имеет свое место. Наш долг помогать друг другу в проповеди Евангелия.
1. Служение Анании. 910-17.
2. Служение учеников. 9:23-25.
3. Служение Варнавы. 9:26-30.
ВОПРОСЫ: 1. Почему Анания испугался, услышав имя Савла? 2. В каком состоянии находился Савл в то время? 3. Какую помощь оказал ему Анания? 4. Чем послужили ученики в Дамаске? 5. Как отнесся Варнава к Савлу? 6. Кем являемся мы друг для друга? 7. Как содействуете вы успеху церкви?

Урок 276-й. Обетование и воскресение

Текст: Деян. 13:16-23, 26-31
Главный стих: Деян. 13:32
Дополнительные тексты: Деян. 11:19-26; 32-39; 1 Кор. 15:20-28; Лук. 24:1-9, 13-27

Конспект

ВСТУПЛЕНИЕ: По Божьему обетованию Иисус происходит от избранного народа, умер и воскрес. Он победил смерть. В Нем исполнились все пророчества.
1. Бог воздвиг Спасителя по обетованию. 13:16-23.
2. Осудили Его - исполнили пророчество. 26-29.
3. Бог воскресил Его. 13:30-31.
ВОПРОСЫ: 1. Кто воздвиг Израилю Спасителя? 2. Какое обетование исполнилось? 3. Было ли предсказано, что Спаситель будет отвергнуть, убит и воскреснет? 4. Какую победу одержал Иисус через смерть и воскресение? 5. Какими доказательствами обладали апостолы, что Иисус воскрес? 6. Каким доказательством обладаете вы, что Иисус - живой Спаситель?

Урок 277-й. Руководство Духа Святого

Текст: Деян. 15:1-12
Главный стих: Еф. 2:14
Дополнительные тексты: Деян. 11:1-18; 15:13-35; Рим. 8:31-39

Конспект

ВСТУПЛЕНИЕ: Дух Святой руководит церковью. Самые трудные проблемы легко разрешаются, когда верующие водимы Духом Святым. Все трудности первых церквей преодолевались под руководством Духа Святого.
1. Разногласие. 15:1-3.
2. Рассмотрение. 15:4-6.
3. Заключение. 15:7-15.
ВОПРОСЫ: 1. Почему возникло разногласие? 2. К какому заключению пришли, чтобы удалить это разногласие? 3. Как церковь в Иерусалиме с пресвитерами и апостолами отнеслась к проблеме верующих из язычников? 4. Кто произнес первую речь? 5. На каких фактах обосновал он свои доводы? 6. Как дается спасение - по делам или благодати? 7. Кто является вашим миром?

Урок 278-й. Миссионерская стратегия

Текст: Деян. 15:39-16:10
Главный стих: Ис. 6:8
Дополнительные тексты: Деян. 16:11-40; Пс. 50:10-17

Конспект

ВСТУПЛЕНИЕ: Временный конфликт и огорчение были использованы для конструктивной миссионерской деятельности. Готовность повиноваться Божьему призыву - необходимое условие для успешной миссионерской работы.
1. Огорчение. 15:39.
2. Павел, Сила и Тимофей. 15:40-16:4.
3. Утверждение церквей. 16:5-8.
4. Видение. 16:9-10.
ВОПРОСЫ: 1. Чем было вызвано огорчение между Павлом и Варнавой? 2. Кого взял Павел с собою? 3. Почему пожелал Павел взять с собою? 3. Почему пожелал Павел взять с собою и Тимофея? 4. Нем занимался Павел с сотрудниками, посещая церкви?

Урок 279-й. Разный отклик на проповедь Евангелия

Текст: Деян. 17:1-5, 8-18
Главный стих: Деян. 17:11
Дополнительные тексты: Деян. 17:19-32; Мат. 13:3-23; Ис. 6:1-8; Пс. 118:33-40

Конспект

ВСТУПЛЕНИЕ: Проповедь Евангелия всегда встречала оппозицию. Но и всегда были люди с открытым сердцем для слова Божия, как верийцы о которых сказано, что они "были благоразумнее фессалоникийских".
1. Проповедь в Фессалониках. 17:1-5.
2. Благоразумие верийцев. 17:8-12.
3. Скептицизм афинян. 17:13-18.
ВОПРОСЫ: 1. Что доказывал Павел из Писания в Фессалонике? 2. Приняли ли все его свидетельство? 3. В чем выразилось благоразумие верийцев? 4. С какими плодами уходили апостолы из одного города в другой? 5. Почему Павел возмутился в Афинах? 6. О ком говорил Павел философам? 7. Может ли спасти философия?

Урок 280-й. Евангелие и общественная жизнь

Текст: Деян. 19:18-20, 23-29
Главный стих: Деян. 20:24
Дополнительные тексты: Деян. 18:5-28; 19:1-17; Пс. 22; Лук. 11:14-26; 2 Кор. 10:3-8

Конспект

ВСТУПЛЕНИЕ: Проповедь Евангелия производит конструктивную перемену в экономической и общественной жизни. Проблемы нашего времени - алкоголизм, применение наркотиков и низкую моральную жизнь - можно разрешить силою Евангелия.
1. Сила Евангелия меняет людей. 19:18-20.
2. Конфликт с лжерелигией. 19:23-29.
3. Готовность умереть за проповедь Евангелия. 20:24.
ВОПРОСЫ: 1. Как поступали многие из уверовавших? 2. Кто такие чародеи? И что сделали они? 3. Чем славился храм Артемиды? 4. Какая была причина бунта против Павла? 5. Какая сила меняла сердца людей? Почему Павел не дорожил своею жизнью? 7. Готовы ли вы любою ценою проповедовать Евангелие?

Урок 281-й. Смелое свидетельство

Текст: Деян. 21:10-14, 17-24
Главный стих: Деян. 21:13
Дополнительные тексты: Деян. 21:1-9, 25-40; 22:1-29.

Конспект

ВСТУПЛЕНИЕ: Полное руководство Духа Святого дает нужную смелость для свидетельства. Павел был таким, поэтому был готов даже умереть за имя Господа.
1. Предсказание об узах Павла. 21:10-12.
2. Бесстрашие Павла. 21:13-14.
3. Павел в Иерусалиме. 21:17-24.
ВОПРОСЫ: 1. К чему апостол Павел был готов? 2. Кто дает такую смелость? 3. Как он был принят пресвитерами в Иерусалиме? 4. За что они прославили Бога? 5. Какой совет Павел получил от них? 6. Как можно узнать, когда преграды являются руководством Духа Святого? 7. При всех обстоятельствах нашей жизни - чья воля должна исполняться?

Урок 282-й. Истинная свобода

Текст: Деян. 26:19-32
Главный стих: Иоан. 8:36
Дополнительные тексты: Деян. 25:1-27; Деян. 26:1-18; Гал. 5:1-11; Пс. 117:5-9

Конспект

ВСТУПЛЕНИЕ: Павел, будучи свободным от страха смерти, через всю свою жизнь показывал Христа.
1. Смелое свидетельство. 26:16-25.
2. Смелая защита истины. 26:26-29.
3. Совещание. 26:30-32.
ВОПРОСЫ: 1. Чему Павел не вослротивился? 2. Где он проповедовал? 3. Откуда он получал помощь? 4. Почему он смело и открыто обращался к Агриппе? 5. От какого страха он был свободен? 6. Кто дает такую свободу? 7. Имеете ли вы свободу от страха смерти?

Урок 283-й. Свидетельствующая церковь

Текст: 1 Фес. 1:1-10
Главный стих: 1 Фес. 1:2-3
Дополнительные тексты: 2 Кор. 4:1-12; 2 Тим. 1:8-14; 2:1-13; 1Пет. 1:3-21

Конспект

ВСТУПЛЕНИЕ: О служении Павла в Фессалонике прочитайте в Деян. 17:1-9. Несмотря на трудности, церковь стала миссионерской, свидетельствующей о Христе делом веры, трудом любви и терпением упования на Господа.
1. Труд любви, веры и упования. 1:1-3.
2. Деятельность Духа Святого. 1:4-6.
3. Стали образцами. 1:7-19.
ВОПРОСЫ: 1. Какая причина побудила Павла написать это послание? 2. За что Павел благодарил? 3. Что значит - "дело веры" и "труд любви"? 4. Чем должна сопровождаться проповедь Евангелия? 5. Кем стали Фессалоникийцы для верующих в Македонии?

Урок 284-й. Пастырь и члены церкви

Текст: 1 Фес. 2:1-13
Главный стих: 2 Фес. 3:12
Дополнительные тексты: 1 Фес. 2:13-20; 3:1-13; Иез. 34:11-16; 1 Тим. 3:1-7; 1 Пет. 5:1-5

Конспект

ВСТУПЛЕНИЕ: Основные мысли этого урока - верный и примерный пастырь. Прочитав все вышеприведенные тексты, вы могли узнать всесторонне о нем.
1. Пастырь во всем послушен Богу. 2:1-6.
2. Пастырь служит примером. 2:7-10.
3. Достойное поведение. 2:11-13.
ВОПРОСЫ: 1. Какие трудности Павел имел в своем служении в Фессалонике? 2. Что побуждало Павла к благовестию? 3. Кому пастырь должен угождать? 4. Как Павел и его соработники вели себя в Фессалонике? 5. Почему Павел благодарил Бога за фессалоникийцев? 6. Как вы принимаете слово Божье? 7. Проявляется ли истина Божья через вашу жизнь?

Урок 285-й. Наша надежда - второе пришествие Христа

Текст: 1 Фес. 4:13-5:6
Главный стих: 1 Иоан. 3:2
Дополнительные тексты: Пс. 12; 1 Фес. 4:1-12; 5:7-24; Тит. 2:1-13; 1 Иоан. 2:28-3:3

Конспект

ВСТУПЛЕНИЕ: Второе пришествие Христа - блаженное упование верующих. Ожидание встречи со Христом побуждает к трезвой, чистой и Богу угодной жизни.
1. Надежда верующих. 4:13-14.
2. Утешение верующих. 4:15-18.
3. Готовность верующих. 5:1-5.
ВОПРОСЫ: 1. Почему верующие не должны скорбеть? "2. Какая надежда окрыляет верующих? 3. Как произойдет пришествие Христа? 4. Где состоится встреча верующих с Ним? 5. Нужно ли спорить о временах и сроках? 6. Какой особый признак перед Его пришествием? 7. Кому вы принадлежите - сынам тьмы или света?

Урок 286-й. Христианская надежда и ежедневные обязанности

Текст: 2 Фес. 2:1-2; 3:6-16
Главный стих: 2 Фес. 3:13
Дополнительные тексты: Лук. 12:35-48; Мат. 25:14-30; 2 Фес. 1:1-12; 2:3-17; 3:1-5

Конспект

ВСТУПЛЕНИЕ: Цель 2 Фес. - предупредить верующих, ожидающих Второго пришествия Христа, быть верными в своей ежедневной жизни, не забывать свои христианские обязанности, не поддаваться лжеучениям.
1. Благоразумное ожидание. 2:1-2.
2. Благоразумное поведение. 3:6-12.
3. Благоразумное увещание. 3:13-16.
ВОПРОСЫ: 1. Почему Павел написал 2 Фес.? 2. О каком колебании и смущении говорит он? 3. От кого следует удаляться? 4. Какой пример апостол оставил им? 5. Как вы оцениваете слова: "если кто не хочет трудиться, тот и не ешь"? 6. Какие поступки можно назвать бесчинными? 7. Какое свидетельство вы имеете ?

Урок 287-й. Спасительная благодать Божия

Текст: Еф. 1:1-14
Главный стих: Еф. 1:7-8
Дополнительные тексты: Еф. 1:13-23; Рим. 3.21-26; 5:12-17; 6:1-8

Конспект

ВСТУПЛЕНИЕ: Благодать - незаслуженный дар Божьей любви, т.е. дар опасения. Все благословения Бог дарует через Иисуса Христа. Возрожденные имеют все - земное и небесное - в Нем.
1. В Нем - все духовные благословения. 1:1-10.
2. В Нем - наследники. 1:11-12.
3. В Нем - залог искупления. 1:13-14.
ВОПРОСЫ: 1. Какая главная тема послания к Ефесянам? 2. Что такое благодать и от Кого она исходит? 3. Какими благословениями Бог наделил спасенных? 4. Что значит спасение "по благоволению" и "по богатству благодати Его"? 5. Кем сделались мы во Христе Иисусе? 6. Кем вы запечатлены? 7. Как вы относитесь к благодати Божьей?

Урок 288-й. Вечная цель Божия

Текст: Еф. 3:1-13
Главный стих: Еф. 2:19
Дополнительные тексты: Еф. 2; 3:14-21; 4:1-16

Конспект

ВСТУПЛЕНИЕ: Вечная цель Божья - спасение грешников - открыта в Иисусе Христе. Разделенный мир на расы, классы, религии может найти примирение в Евангелии.
1. Тайна открытая через апостола. 2:1-7.
2. Наименьшему - наибольшее откровение. 2:8-9.
3. Исполнение предвечного определения. 2:10-13.
ВОПРОСЫ: 1. Почему Павел сделался узником? 2. О каком домостроительстве говорит апостол? 3. Какая тайна была возвещена через него? 4. Что имеется в виду под "тайной Христовой"? 5. Какое богатство является неисследимым? 6. В чем состоит многоразличная благодать Божья? 7. Какой доступ к этой благодати?

Урок 289-й. Новая жизнь во Христе

Текст: Еф. 4.17-32
Главный стих: Рим. 12:2
Дополнительные тексты: Еф. 5:1-33; 6:1-20

Конспект

ВСТУПЛЕНИЕ: Истинное уверование во Христа сопровождается получением новой жизни. Эта новая жизнь заметна в мышлении, разговоре и во всем поведении верующего.
1. Новый ум. 4:17-23.
2. Новое взаимоотношение. 4:24-28, 32.
3. Новые уста. 4:29-31.
ВОПРОСЫ: 1. Кто поступает по "суетности ума своего"? 2. В чем выражаются такие поступки? 3. Как можно отложить "прежний образ жизни"? 4. В какого человека надо облечься? 5. Какими должны быть взаимоотношения между верующими? 6. Какие пороки должны быть удалены? 7. Доказывает ли ваше ежедневное поведение, что вы имеете новую жизнь во Христе?

Урок 290-й. Сотрудничество в благовествовании

Текст: Фил. 1:1-11; 4:10-13
Главный стих: Фил. 1:3-5
Дополнительные тексты: Фил. 1:12-30; 2:19-30; Евр. 11:1-7

Конспект

ВСТУПЛЕНИЕ: Верующие в Филиппах проявили особый дух к сотрудничеству с апостолами в распространении Евангелия. Господь ожидает от верующих жертвенного участия в благовествовании.
1. Поощрение к сотрудничеству. 1:1-6.
2. Сотрудничество в любви. 1:7-11.
3. Победоносное сотрудничество. 4:10-13.
ВОПРОСЫ: 1. Чем отличились верующие в Филиппах? 2. Какое дело апостол называет добрым? 3. Какою любовью Павел любил верующих? 4. О чем молится апостол? 5. Почему Павел "весьма возрадовался"? 6. Что значит - "все могу в укрепляющем меня Иисусе Христе"?

Урок 291-й. Стремление к цели

Текст: Фил. 3:46-16
Главный стих: Фил. 2:14
Дополнительные тексты: Фил. 2:1-18; 3:1-17; 2 Кор. 4:13-18;

Конспект

ВСТУПЛЕНИЕ: Христос достиг нас любовью. И наша цель - подражать Христу, стремиться достичь уровня Его любви. Какая возвышенная цель!
1. Отречение от земных целей. 46-7.
2. Наилучшая цель - познание Христа. 8-11.
3. Наибольшая цель - стремление достичь Христа. 12-16.
ВОПРОСЫ: 1. Почему Павел отказался от своих преимуществ? 2. Ради чего он отказался от всего? 3. Что значит "приобресть Христа"? 4. К какому познанию он стремился? 5. Какую цель можно назвать наилучшей? 6. Какую цель вы считаете наибольшей для себя? 7. Or чего вы отказались ради познания Христа?

Урок 292-й. Молитва о церкви

Текст: Кол. 1:1-14
Главный стих: Кол. 2:6-7
Дополнительные тексты: Кол. 2:1-18; Мат. 5:13-20; 1 Кор. 15:1-11; 3:1-9; Рим. 12:3-13

Конспект

ВСТУПЛЕНИЕ: Павел пишет это послание в связи с появлением в Колоссах ложного учения. Он отмечает веру, надежду и любовь колоссян.
1. Молитва благодарения. 1:1-8.
2. Молитва ходатайственная. 1:9.
3. Молитва о достойной жизни. 1:10-14.
ВОПРОСЫ: 1. Какая главная цель послания к Колоссянам? 2. Что сказано в нашем тексте о вере, надежде и любви колоссян? 3. Кто принес Благую Весть в Колоссы? 4. Чем надо исполняться? (11) 5. Что значит "поступать достойно Бога"? 6. При каких условиях мы можем поступать достойно Бога? 7. За что надо благодарить Бога?

Урок 293-й. Христос выше всего

Текст: Кол. 1:15-27
Главный стих: Кол. 1:19-20
Дополнительные тексты: Фил. 2:5-11; Мат. 3:1-3, 11-17; Map. 1:21-28; Евр. 1:1-2; Отк. 5:1-10

Конспект

ВСТУПЛЕНИЕ: Христос велик в творении, в искуплении и в церкви. В Нем открывается сокровенный план Божий.
1. Величие Иисуса в творении.1:15-17.
2. Величие Иисуса в спасении. 1:18-23.
3. Величие Иисуса в Церкви. 1:24-27.
ВОПРОСЫ: 1. Кем все создано? (Иоан. 1:1-3). 2. В Ком обитает вся полнота? 3. Посредством Кого Бог примирил с Собою мир? 4. Какою ценою Он примирил отчужденных и врагов? 5. В чем состоит величие Христа в творении? 6. Какое место Он занимает в Церкви? 7. Испытали ли вы величие Христа в спасении?

Урок 294-й. Свобода во Христе

Текст: Кол. 2:13-23
Главный стих: Гал. 5:1
Дополнительные тексты: Рим. 6:12-23; 1 Пет. 2:4-5, 9-17; Кол. 2:16-23; Гал. 5:13-26; Рим. 8:18-25

Конспект

ВСТУПЛЕНИЕ: Человек нуждается в освобождении от ярма философии и человеческих преданий. Эту свободу можно получить только во Христе, в Ком и обитает полнота жизни.
1. Свобода от закона, 2:13-15.
2. Свобода от осуждения. 2:16-17.
3. Свобода от обольщения. 2:18-23.
ВОПРОСЫ: 1. Какими являются грешники без Христа? 2. От чего Христос освободил нас? 3. Какие опасности окружают верующих? 4. Какой закон для умерших со Христом? 5. Чему учит 23-й стих? 6. Какую свободу Христос даровал нам? 7. Стоите ли вы в этой свободе?

Урок 295-й. Развитие христианского взаимоотношения

Текст: Кол. 3:12-25; 4:1, 5-6
Главный стих: Кол. 3:12-13
Дополнительные тексты: 1 Иоан. 2:7-11; Кол. 3:1-11; Гал. 6:1-10; Втор. 15:1-11; Иак. 2:1-9, 14-18

Конспект

ВСТУПЛЕНИЕ: Новая жизнь во Христе ведет к новому взаимоотношению между верующими. Оно проявляется в семье, церкви и к неверующим.
1. Взаимоотношения в любви. 3:12-15.
2. Взаимоотношения по слову Божьему. 3:16.
3. Взаимоотношения по благодати. 3:17-25; 4:1, 5-6.
ВОПРОСЫ: 1. Во что следует облечься? 2. Почему мы должны снисходить друг ко другу? 3. Чем является любовь? 4. Каким образом мир Божий может владычествовать в сердцах наших? 5. Какой принцип руководит в семейных и деловых взаимоотношениях?

Урок 296-й. Божия цель для человека

Тексты: Быт. 1:26-31; 2:15-17; 3:22-24
Главный стих: Быт. 1:26
Дополнительные тексты: Быт. 1:1-25; 3:1-19; Пс. 8

Конспект

ВСТУПЛЕНИЕ: Серия уроков посвящены обзору всей Библии. Этот урок знакомит с первыми главами Библии.
1. Человек - наивысшее творение. 1:26-31.
2. Повеление Божье человеку. 2:15-17.
3. Ослушание человека. 3:22-24.
ВОПРОСЫ: 1. Каким Бог сотворил человека? 2. Как вы понимаете - "по образу Своему"? 3. Какое поручение Бог дал первой чете? 4. Как все творение выглядело перед очами Бога? 5. Куда Бог поместил человека? 6. Почему Бог изгнал Адама из сада Едемского? 7. Какие следствия непослушания Богу вы можете вспомнить?

Урок 297-й. Избранный для благословения других

Тексты: Быт. 12:1-3, 7; 17:1-8
Главный стих: Быт. 12:2
Дополнительные тексты: Быт. 12:1-9; 13:2-13; 14:17-24; 15:1-6; 17:1-8, 15-21; Пс. 104:1-11

Конспект

ВСТУПЛЕНИЕ: Бог призывает Авраама и начинается его новая жизнь с полным послушанием Богу. Бог может пользоваться теми, которые вполне доверяют Ему. Через таких мужей веры Он может ниспослать благословение и на других.
1. Призвание Аврама. 12:1.
2. Обещание Бога Авраму. 12:3, 7.
3. Новое имя - Авраам. 17:1-8,
ВОПРОСЫ: 1. Куда Бог звал Аврама? 2. Что Бог обещал ему? 3. Где Аврам воздвиг жертвенник и почему? 4. Какое имя Аврам получил? Ч:о оно означает? 5. Какую землю Бог обещал дать потомству Авраама? 6. Какое знамение завета Авраам получил? 7. Что дает послушание Богу в наше время?

Урок 298-й. Освобождение угнетенных

Тексты: Исх. 3:7-10; 19:3-8
Главный стих: Исх. 20:2
Дополнительные тексты: Исх. 3:1-6, 13-22; 14:21-30; 15:13-18; 20:1-20

Конспект

ВСТУПЛЕНИЕ: Бог знает и слышит вопль угнетенных. Он призывает особых людей, чтобы через них освободить угнетенных.
1. Бог слышит вопль. 3:7-9.
2. Бог избирает Моисея. 3:10.
3. Бог руководит через Моисея. 19:3-8.
ВОПРОСЫ: 1. Что Бог увидел и услышал? 2. Как Он отнесся к воплю народа? 3. Какое повеление получает Моисей? 4. Что Бог открывает Моисею на горе? 5. Почему Бог требует от народа послушания? 6. Что Бог обещает послушным? 7. Являетесь ли вы послушными Богу?

Урок 299-й. Объединение народа

Тексты: Икс. Н. 24:1-7, 14-15, 24
Главный стих: Иис. Н. 24:24
Дополнительные тексты: Пс. 102:6-14; 97; 94:1-7; Втор. 5:1-6

Конспект

ВСТУПЛЕНИЕ: Бог желает объединения Своего народа. Единство в народе проявляется в поклонении Богу. Вполне послушные Богу служители играют большую роль в объединении народа.
1. Забота Божья. Иис. Н. 24:1-7.
2. Верность в служении Богу. 24:14-15.
3. Готовность служить Богу. 24:24.
ВОПРОСЫ: 1. Почему Иисус Навин собрал все колена Израилевы? 2. Как Бог относился к предкам Израиля? 3. В чем выразилась забота Божья, когда Израиль находился в Египте? 4. Как надо служить Богу? 5. Что значит служить "в чистоте и искренности"? 6. Какое решение принял Иисус Навин? 7. Служите ли вы Богу со всем домом вашим?

Урок 300-й. В обстановке перемены

Текст: 1 Цар. 12:13-18, 22-24
Главный стих: 1 Цар. 12:24
Дополнительные тексты: 1 Цар. 8:1-22; Пс. 106:1-9, 23-32; 89:1-6

Конспект

ВСТУПЛЕНИЕ: Условия меняются, но Бог остается верным по отношению к Своему народу. Он - наше убежище при всех обстоятельствах.
1. Первый царь и послушание Богу. 12:13-15.
2. Великое дело Божье. 12:16-18.
3. Верность Божья. 12:22-24.
ВОПРОСЫ: 1. Что вы знаете о первом царе Израиля? 2. Что обещано народу за послушание? 3. К чему ведет непослушание? 4. Каким образом Иисус Навин продемонстрировал народу, что им совершен великий грех? 5. Почему Господь не оставил народа Своего? 6. Какое обязательство берет на себя Иисус Навин? (стих 23). 7. Что значит бояться Бога и служить Ему?

Урок 301-й. Через ответственных вождей

Текст: 2 Цар. 7:8-10а, 21-29
Главный стих: 2 Цар. 7:22
Дополнительные тексты: Пс. 100:1-8; 120:1-8; Фил. 2:1-11; 4:1-9; Иоан. 12:20-26

Конспект

ВСТУПЛЕНИЕ: Бог призывает людей для ответственного труда из разных слоев народа. Он влияет на Свой народ через таких вождей. Народ также несет определенную ответственность перед своими вождями.
1. Призвание Давида. 7:8.
2. Бог с Давидом. 7:9-10.
3. Давид прославляет Бога. 7:21-29.
ВОПРОСЫ: 1. Откуда Бог взял Давида? 2. Кто везде сопровождал Давида? 3. Кто сделал имя Давида великим? 4. Какими словами Давид выражает величие Бога? 5. Почему Бог избрал Израиля? (стих 23). 6. Чьи слова непреложны? 7. Как вы прославляете Бога за все Его благословения?

Урок 302-й. Поклонение Богу

Тексты: 2 Пар. 5:7-14; 7:12-14
Главный стих: 2 Пар. 6:40
Дополнительные тексты: 2 Пар. 6:1-12; 7:1-10; Пс. 99; 146; 2 Пар. 6:12-21

Конспект

ВСТУПЛЕНИЕ: У Израиля храм занимал важное место в служении Богу. Богослужение - это место встречи человека с Богом. Ничем внешним, видимым, нельзя заменить поклонение Богу в духе, т.е. искренне от всего сердца.
1. Ковчег завета. 5:7-10.
2. Служение и слава Господня. 5:11-14,
3. Завет с Соломоном. 7:12-14.
ВОПРОСЫ: 1. Куда ковчег был внесен? 2. Что находилось в ковчеге? 3. Как совершалось служение священниками и левитами? 4. Какими словами восхваляли Бога? 5. Почему священники не могли стоять? 6. Что Бог сказал Соломону? 7. Как вы служите Господу?

Урок 303-й. Руководство для ежедневной жизни

Тексты: Прит. 3:5-8, 13-14; 15:1-4; 23:19-21
Главный стих: Прит. 3:13
Дополнительные тексты: Прит. 23:1-7; 25:1-28; 1:1-10

Конспект

ВСТУПЛЕНИЕ: Страх Божий - начало мудрости. Когда Бог входит в нашу жизнь, тогда все у нас находится под верным контролем.
1. Мудрость от Господа. 3:5-8.
2. Мудрость - наилучшее приобретение. 3:13-14.
3. Плоды мудрости. 15:1-4; 23:19-21.
ВОПРОСЫ: 1. На кого надо всегда полагаться? 2. Что оздоровляет человека? 3. Кого наш урок называет блаженным? 4. Какое приобретение является наилучшим? 5. Какая разница между кротким и необузданным языком? 6. Где не следует находиться? 7. Пользуетесь ли вы ежедневно Божьей мудростью?

Урок 304-й. Опустошительное действие несправедливости

Тексты: Амос. 5:10-15; 8:4-7
Главный стих: Ам. 5:24
Дополнительные тексты: Ам. 6:1-7; 7:10-17; 4:1-8; 5:4-9; 5:16-24

Конспект

ВСТУПЛЕНИЕ: В дни Амоса царила несправедливость во всех отношениях, как это наблюдается и в наше время. Несправедливость ведет к разрушению общественного строя.
1. Результат несправедливости. 5:10-13.
2. Призыв к справедливости. 5:14-15.
3. Предупреждение несправедливым. 8:4-7.
ВОПРОСЫ: 1. Кого ненавидели в дни Амоса? 2. Что ожидает притеснителей бедных? 3. Что следует искать? 4. Что надо возненавидеть? 5. Какое предупреждение алчущим наживы? 6. Как можно бороться против несправедливости в наши дни? 7. Любите ли вы справедливость?

Урок 305-й. Во время пренебрежения моральных законов

Тексты: Ос. 4:1-3, 6; 6:1-3; 11:8-9
Главный стих: Ос. 14:10
Дополнительные тексты: Ос. 7:1-10; 11:1-7; 13:1-6; 14:2-8

Конспект

ВСТУПЛЕНИЕ: Отвержение моральных законов ведет к разрушению семейных и общественных устоев. Даже во время такого морального разложения Бог продолжает любить и готов простить и восстановить.
1. Наказание за беззаконие. Ос. 4:1-3, 6; 7:4-7.
2. Стремление познать Бога. Ос. 6:1-3.
3. Милосердие Божье. Ос. 11:8-9.
ВОПРОСЫ: 1. Почему суд Господа с жителями земли? (4:1). 2. Почему земля восплачет? 3. Кого народ будет искать с раннего утра? 4. К какому познанию надо стремиться? 5. С чем сравнивается человеческое коварство? 6. К какой мере прибегает Бог? (11:9). 7. Испытали вы любовь Божью?

Урок 306-й. Во время всенародного кризиса

Текст: Иер. 38:2-6, 17-18
Главный стих: Прит. 14:34
Дополнительные тексты: Иер. 37:6-21; 38:7-16, 19-28; 1:1-10

Конспект

ВСТУПЛЕНИЕ: Пророк возвещает правду, несмотря на опасность. Бог судит без лицеприятия.
1. Пророк говорит правду. 38:2-3.
2. Преследование за правду. 38:4-6.
3. Совет царю. 38:17-18.
ВОПРОСЫ: 1. Какое пророчество произнес Иеремия? 2. В чем его обвинили? 3. Какое наказание требовали князья? 4. Куда он был брошен? 5. Кто спас его? 6. Какой совет он дал царю? 7. Куда ведет бесчестие?

Урок 307-й. Новый Дух - новый народ

Текст: Ез. 36:22-32
Главный стих: Ез. 36:26
Дополнительные тексты: Ез. 36:1-21, 33-36; 37:7-23

Конспект

ВСТУПЛЕНИЕ: Бог всегда остается верным, несмотря на обстоятельства. Когда все кажется невозможным, Божья помощь остается доступной. Присутствие Бога дает надежду. Обетования, данные Израилю, действительны для народа Божия во всякую эпоху.
1. Основание верности Бога. 36:22, 32.
2. "Возьму вас из народов". 36:23-28.
3. "Освобожу вас". 36:29-31.
ВОПРОСЫ: 1. Почему Бог остается всегда верным? 2. Куда Бог обещал привести Израиля? 3. Какое сердце и какой дух Он им даст? 4. Какие благословения Он обещает им? 5. Ради кого Бог исполнит все Свои обещания? 6. Через Кого Бог благословил нас? 7. Имеете ли вы новое сердце?

Славянское Миссионерское Издательство "Сеятель Истины", г. Ашфорд, Коннектикут, США


Библейский сепаратизм (Эрнст Пикеринг)

Эрнст Пикеринг

Библейский сепаратизм

Оглавление

Предисловие
Глава 1. Конфликты, возникшие еще в ранние дни христианства: донатизм против католицизма
Глава 2. Лучи света в мрачный период средневековья
Глава 3. Принципы сепаратизма в среде анабаптистов и пуритан
Глава 4. Зарождение модернизма (религиозного неверия) и его влияние
Глава 5. Отделение от основных деноминаций в Северной Америке
Глава 6. Сепаратизм в среде межденоминационных (несоюзных) групп
Глава 7. Нео-евангельское и "молодое евангельское" движение
Глава 8. Принцип экуменической евангелизации - лобовая атака на библейский сепаратизм
Глава 9. Библейское основание для церковного сепаратизма
Глава 10. Некоторые практические советы сепаратистам
Библиография

Предисловие

После Своего вознесения Иисус Христос основал на земле Церковь, состоящую из "избранных Его" - представителей Неба на земле. И поэтому основное призвание каждой поместной церкви - отражать святую сущность Того, Кто является единственным Главой Церкви. Но у князя тьмы всегда были другие планы: с самого начала возникновения Церкви Христовой дьявол стремится помешать свидетельству Церкви в целом, засоряя поместные церкви несвятыми учениями и несвятыми людьми. Уже с ранних дней успехи дьявола были заметны во многих поместных церквах: разложение и формальная обрядность вытесняли духовную жизнь, которой отличалась Церковь во дни апостолов. Но уже с тех пор и по сегодняшний день есть много тех в среде детей Божьих, которые стремятся к высокому образцу чистоты учения и жизни, отраженном в Новом Завете.
В этой книге описывается история духовной борьбы, которая не окончится до того самого момента, пока не возвратится на землю в славе Своей Глава Церкви. Но так как те, кто участвуют в этой битве, сами лично облачены в плоть и далеки от совершенства, то на земле и не будет никогда абсолютно совершенной церкви. Но хотя участники этой духовной битвы и наделены присущими человеку слабостями, недостатками и зачастую предрассудками, они отличаются от многих формальных христиан своим стремлением к совершенству и духовной чистоте, этим самым утверждая на земле собрания святых, жаждущих жить достойно Бога и Его спасительной благодати. Целью этой книги не было стремление автора доказать, что все фундаменталисты и сепаратисты достойны одного только восхваления, а все противники сепаратизма лишены каких-либо духовных ценностей, так как истинные дети Божий, любящие Христа и являющиеся благословением для всех окружающих, есть и в той, и в другой среде. Нашим стремлением было: на страницах данной книги исследовать, проиллюстрировать и защитить тот важный принцип, который так ясно освещен в Священном Писании - о необходимости самого решительного отделения от зла и отступничества.
Эта духовная борьба длится уже на протяжении веков, и отголоски ее мы находим и в движении донатистов, и в чрезвычайно трудном, героическом отстаивании истины теми небольшими группами верующих в средние века, которым было особенно сложно противостоять глубоко укоренившимся заблуждениям. Позднее мы находим отголоски этой духовной борьбы в сепаратистском движении пуритан, а также в продолжающейся на протяжении двух последних столетий вплоть до наших дней духовной битве за абсолютный авторитет Библии и за чистоту учения. И хотя встречаются в среде сепаратистов (как, впрочем, и в любой другой группе верующих) те, кто главным образом ищут своего, люди крайне мелочные и недоброжелательные, однако в целом сепаратистское движение фундаменталистов характеризуется не подобными слабостями, но искренним желанием большинства верующих в той среде проявлять предельное послушание Слову Божьему и прославлять своего Спасителя. После того, как в начале двадцатого века в Соединенных Штатах с особой силой разгорелся конфликт между фундаменталистами и модернистами, довольно значительное сепаратистское движение утвердило себя и даже распространилось по всему миру.
Библейский сепаратизм в полном значении этого слова включает в себя понятие как церковного сепаратизма, также и сепаратизма в личной жизни верующих. В этом исследовании будет главным образом рассматриваться принцип сепаратизма в церковной жизни: допустимо ли на основании учения Священного Писания совместное духовное общение с теми, кто отвергает основные истины христианской веры, или же единственно правильное в подобной ситуации решение - это выход из отступнической среды и учреждение отделенных церквей, а также организация союзов, свободных от загрязнения модернизмом и отступничеством.

Глава 1. Конфликты, возникшие еще в ранние дни христианства: донатизм против католицизма

С тех пор, как Христос основал Свою Церковь на земле, дьявол буквально сразу же стал прилагать колоссальные усилия для того, чтобы разрушить Церковь Христову. Он воздвигал лжеучителей, "лукавых делателей" (2 Кор. 11:13), которые проповедовали "иное благовествование" (Гал. 1:6-9), насаждали "плевелы", формируя таким образом лжепоследователей Христа (Матф. 13:25). Подобная разрушительная деятельность сразу же заставила первых христиан задуматься об очень важных вопросах: в чем заключаются основные отличительные черты истинной Церкви Божией? Является ли жизненно необходимым для Церкви придерживаться основ изложенного в Евангелии вероучения? Какие явления характеризуют отступление той или иной церковной группы от веры? И если отступление в Церкви стало явным и открыто проявляет себя, то что обязаны делать в подобной ситуации те, кто, являясь в данный момент составной частью этой церковной группы, хотят сохранить верность Истине Божией?
Конфликты, возникавшие в связи с проблемой чистоты Церкви, сотрясали Церковь на протяжении всей ее истории. В каждом поколении христиан были те, кто, остро переживая отступление от духовной истины в Церкви, делали все возможное для возврата как себя лично, так и всей Церкви в целом на путь истинного служения и здравой проповеди Евангелия Иисуса Христа. Уже во втором веке, сравнительно недавно после образования Церкви, стали возникать внутри ее движения, выражавшие протест против нечистоты в Церкви и отступления от учения Евангелия. Так, в середине второго столетия, проповедник из Фригии по имени Монтанус и его последователи в своих проповедях настаивали на необходимости чистоты Церкви и руководства Духом Святым в служении. Они также особо подчеркивали важность учения о втором пришествии Христа.
Тертулиан был главным выразителем монтанизма в той его форме, в какой это течение проявилось в Западной церкви. В его трудах отражена глубокая озабоченность духовным состоянием Церкви того времени. Тертулиан и его последователи называли себя "духовной" в противовес "плотской" части церкви, признавая за каждым верующим право принадлежности ко всеобщему священству, с вытекающим из этого преимуществом для каждого возрожденного христианина иметь личный, непосредственный доступ к Богу.
К сожалению, для оценки личности самого Монтануса мы не располагаем почти никакими материалами, кроме сохранившихся до наших дней свидетельств его противников. Изучив все сохранившиеся документы, Фаррар приходит к заключению, что нельзя подвергать сомнению ортодоксальность как самого Монтануса, так и его последователей: "В настоящее время движение монатистов оценивается большинством исследователей, как искренняя попытка возвратить служение Церкви того времени к первоапостольским истокам" (Фредерик Фаррар "Жизнь отцов", стр. 183).
Период ранних гонений известен в истории Церкви как "гонения во время Доциана" (249 - 250). Во время этих гонений значительное количество исповедовавших христианство отступили и не сохранили верности своим убеждениям. Когда гонения утихли, встал вопрос: возможно ли восстанавливать церковное членство этих "отпавших" христиан. Римский епископ Новатий (и многие его поддержали в этом) придерживался более строгого взгляда на церковное членство, чем было принято в его дни, и считал, что отрекшиеся от Христа при гонениях не могут быть теперь снова приняты в церковь. Новатий восстал против популярного в те дни более легкого отношения к вопросу церковного членства.
Известный церковный историк прошлого века Филипп Шафф так характеризует это движение: "Последователи Новатия считали, что только они одни сохраняли чистоту церкви, и поэтому не признавали все другие церковные объединения, осквернившие себя принятием в члены тех, кто отрекся от Христа, или допустил другие явные отступления". (Филипп Шафф "История христианской Церкви", стр. 91).
Лучшие идеи и понятия монатистов и новатийцев не затерялись в веках, но позднее нашли своих последователей. Так, в начале четвертого века в церквах в Африке возник тот же конфликт, что и во времена Новатия. Во время гонений на христиан в 303-304 гг. при императоре Диоклетиане случилось то, что опять значительное число исповедовавших христианство отреклись от веры, в том числе и некоторые пресвитера церквей, принявшие противоречившие Евангелию постановления государства для того, чтобы избежать опасности для своей жизни. Не устояв и не проявив верности во время гонений, они потеряли уважение в глазах тех, кто стоял на принципах бескомпромиссного служения Богу.
Острый конфликт возник в 312 г. н. э. по поводу посвящения Сесилиана в епископы Карфагена. Многие епископы и другие церковные лидеры восстали против этого на том основании, что он отступил от учения Священного Писания во время гонений. Они считали, что так как Сесилиан "запятнал" себя отступничеством, он не достоен теперь быть одним из руководящих служителей церкви. Но, по-видимому, конфликт, так явно проявивший себя в этом конкретном случае, оказался лишь внешним отражением волновавших церковь внутренних процессов. Требовали разрешения все те же основополагающие вопросы: что такое истинная Церковь? в чем заключается сохранение верности Богу? в какой мере следует отстаивать чистоту Церкви? Официальная церковь оказалась менее строгой и принципиальной во всех этих вопросах. В результате возникла оппозиционная группа, которую вначале возглавил Майоринус (312 г. н. э.), а позднее его последователь Донатий, оба отстаивавшие принципы чистоты Церкви.
Группа отделенных стала быстро расти, и вошла в историю под именем донатистов, когда епископ Донатий стал их руководителем. Движение донатистов особенно распространилось в Северной Африке, и достигло наибольшего развития в третьем и четвертом веке. Церкви донатистов действовали независимо от официальной церкви и стали первым в истории Церкви самым значительным объединением отделенных (сепаратистов).
Уже в раннем периоде истории Церкви ясно обозначились два совершенно разных взгляда на сущность христианства. С одной стороны, это была официальная католическая церковь, готовая идти на компромисс с миром ради сохранения единства и мирного сосуществования. С другой стороны, во все века сохранялась Церковь, водимая Духом Святым, отличительной характеристикой которой был энтузиазм в служении и открытое противодействие влиянию мира внутри Церкви.
Донатисты твердо стояли на принципе абсолютного авторитета Библии (хотя, к сожалению, и не без отдельных ошибочных доктрин, унаследованных ими от католичества). В основу учения донатистов были заложены принципы верности Христу до смерти и безоговорочной преданности учению Библии как Слову Божьему.
Еще одной очень важной особенностью донатистов было их стремление к чистоте в личной жизни. "Одной из самых ярких особенностей христианства в Африке в третьем веке было их бескомпромиссное противостояние влиянию Римской империи. В те дни существовал яркий контраст между церковью и языческим миром". (Френд, "Церковь донатистов", стр. 112,113).
Исследуя историю церкви, можно сделать вывод, что отделенные церкви во все века с большой ответственностью относились к церковному членству. Ньюман так писал по этому поводу: "Основополагающей предпосылкой для святости церкви является чистота моральной жизни каждого из ее членов". Но католическая церковь, опираясь на учение Августина, до сего дня придерживается мнения, что святость церкви существует независимо от образа жизни ее членов. Донатисты же верили, что "всякая церковь, проявляющая терпимость к членам с недостойным образом жизни, оскверняется в результате общения с ними" и поэтому "перестает быть истинной церковью Христа" (А. Неандер, "Общая история христианской религии и церкви", стр. 216). Донатисты были озабочены не только духовным состоянием каждой отдельной поместной церкви, но также и состоянием всего объединения церквей. Поэтому они отвергали возможность какого-либо общения с государственной католической церковью.
В полемике, начатой донатистами, основным был вопрос: остается ли церковь истинной церковью даже и в том случае, если ее служители и члены не стремятся к святой жизни? Донатисты утверждали, что соблюдение Вечери Господней и других заповедей имеет вес только в том случае, если совершаются достойными служителями. А так как официальная церковь терпела внутри себя (а значит, и одобряла) недостойных служителей, значит, недопустимо было совместно с ними принимать участие в хлебопреломлении. Донатисты верили, что Священное Писание ясно утверждает необходимость чистоты и святости всех членов Церкви, и особенно тех, кто служит Господу и занимает руководящие посты в церкви. Здесь, однако, следует упомянуть, что трудно нам судить, насколько ясно понимали донатисты учение Священного Писания об оправдании по вере, потому что, к сожалению, не сохранилось ни одного документа, написанного ими самими. Из того же, что имеется написанного о них, мы считает подобный анализ самым исчерпывающим:
"Требование чистоты в жизни тех, кто несет служение в церкви, было главной заботой донатистов, так как церковь, терпящая в своей среде предателей и отступников, не может быть истинной церковью Иисуса Христа, и поэтому не имеет права преподавать Вечерю Господню. Значение соблюдения Вечери Господней и других заповедей находится в прямой зависимости от чистоты личной жизни служителей, которые преподают их. И даже более того - соблюдение заповедей теряет всякий смысл, если они преподаются недостойными служителями" (Вальтер Нигг, "Еретики", стр. 110).
Донатисты были убеждены, что союз церкви и государства, который наступил при римском императоре Константине, был пагубным для духовной жизни церкви. Целью донатистов, в противоположность католической церкви, было стремление к тому, чтобы:
"Возвратить церковь от мертвой обрядности к простому крещению по вере, к чистой Церкви, состоящей из возрожденных членов, и заменить простым христианским братским общением сложную внутрицерковную структуру. Донатисты также считали, что единство церкви и ее внутренняя свобода в большой опасности, когда церковь объединяется с государством, и поэтому они восставали против учения о государственной церкви". (Статья "Донатисты" из Библейской энциклопедии, стр. 863).
Значение движения донатистов для сепаратистов сегоднешнего дня заключается в следующем: для нас важна их принципиальность в отстаивании чистоты церкви и непримиримость к тем явлениям, которые загрязняют церковь. Как уже было сказано, главной задачей донатистов было стремление к чистоте церкви. И хотя некоторые исследователи истории церкви (такие, как Неандер) многократно пытались обвинить их в "отделенческой гордости", на самом деле донатисты были движимы искренним желанием возвратиться к первоапостольскому образцу Церкви. Однако очевидно то (и несомненно, мы не раз услышим подобное же признание из опыта служения всякого труженика на ниве Божией в наши дни, который задавался той же целью, что и они), что донатисты не достигли в полной мере того, к чему стремились. И все же их стремления и попытки заслуживают глубокого признания и одобрения.
В их полемике с Августином ясно обозначилось главное различие между позицией сепаратистов и приспособленцев (тех, кто согласен был идти на компромисс). Сепаратисты главное внимание уделяли святости и чистоте церкви, тогда как приспособленцы (такие, как Августин) заостряли внимание на "единстве церкви". Однако, здесь необходимо оговориться, что неверным было бы утверждение, что ни ту, ни другую сторону абсолютно не интересовали вопросы, представлявшие особую важность для противоположной стороны. Но каждый из них придавал тем вопросам второстепенное значение, отстаивая в первую очередь то направление, которое считали основополагающим для себя.
Католическую церковь беспокоил стремительный рост сторонников донатизма, поэтому им необходимо было срочно найти авторитетное лицо, которое могло бы во всеоружии выступить против взглядов донатистов. И его нашли: это был Августин, епископ из города Ниппо. Его имя известно в истории церкви, как одного из наиболее выдающихся отцов церкви. Многие теологические понятия, разработанные Августином, легли в основу богословских систем, авторитетных и по сегодняшний день. Ортодоксальное христианство отдает должное разработанным им доктринам, хотя следует отметить, что, помимо здравого учения, в его богословских трудах содержится также много серьезных ошибок.
В своих попытках опровергнуть утверждения донатистов, Августин главным образом основывается на традициях, на церковной практике и обычаях, а также на авторитете церкви, очень редко при этом прибегая к аргументам Священного Писания. Подобная же позиция в борьбе с сепаратистами будет применяться их оппонентами и в дальнейшем, на протяжении всех веков. Противники сепаратизма стремятся защитить установленный порядок, найти для него оправдание и убедить всех в том, что существующее (хотя и тревожащее многих) положение вещей в церкви нужно стараться постепенно улучшать, но ни в коем случае не стоит ничего кардинально менять (хотя совершенно очевидно, что во всех случаях положение с годами только неуклонно ухудшается). Сепаратисты же, со своей стороны, стремятся к радикальным переменам, если в том есть необходимость, с целью утверждения истин Священного Писания.
Августин, как и многие после него, относился к отделившимся донатистам, как к "негативным личностям", "возмутителям в Израиле", "раскольникам церкви". Много раз в своих трудах он осуждает вышедших из католической церкви за их недостаток любви, убеждая при этом иметь образ мыслей, "отвергающий всякую горечь разделений и принимающий в любви позицию доброжелательности". Однако здесь необходимо заметить, что никакие призывы к любви не могут послужить оправданием для проявления непослушания Богу, если мы продолжаем оставаться в союзе с нечестием. Любовь в первую очередь выражается в нашем послушании Богу, но Августин не подчеркивал этой истины.
Важные духовные уроки необходимо извлечь, изучая движение донатистов. Во-первых, донатисты не были высшим образцом богословского или личного совершенства. (Так же, как и мы, сепаратисты сегодняшнего дня, не можем на это претендовать). Ошибочным было бы заключение, что все взгляды донатистов должны быть безоговорочно приняты христианами сегодняшнего дня. Однако, нам определенно следует взять с них пример в том, как они мужественно отстаивали верность духовным принципам. Они верили, что свидетельство церкви перед миром должно основываться на чистоте, что члены церкви должны вести чистую и святую жизнь и что государство не имеет никакого права вмешиваться во внутренние дела церкви. Они отвергали отступничество и нечистоту, преобладавшие в официальной церкви того времени. Донатисты являются примером раннего проявления сепаратизма, их движение стало семенем для последующих движений сепаратистов на протяжении многовековой истории Церкви.

Глава 2. Лучи света в мрачный период средневековья

Движение донаститов продолжалось на протяжении нескольких столетий, хотя мощь его постепенно спадала. Европа вступила в мрачный период средневековья (500 - 1500 гг.), когда казалось, что истинный свет Евангелия почти окончательно померк. Власть католической церкви распространилась как на церковные, так и на политические круги. Однако, несмотря на это, в отдельных местах сохранились небольшие группы, а иногда - только отдельные личности, дерзнувшие изучать Священное Писание и проповедовать Евангелие.
Леонард Вердуин писал: "Идеи донатистов (стремление сохранить чистоту церкви) продолжали жить даже и после того, как само движение было подавлено, что можно проследить по литературе того времени, описывающей "еретиков" средневековья" (Леонард Вердуин "Реформаторы и их последователи", стр. 96). К сожалению, очень трудно найти достоверную информацию об этих группах (особенно с их собственным описанием своих стремлений и целей), так как они рассматривались в то время, как враги государственной церкви и даже самого государства, и их рукописи беспощадно уничтожались. Большинство сведений о них мы находим в литературе, написанной их врагами.
Автор данного исследования придерживается мнения, что во все века у Бога были последователи, верные Ему и Его Слову, хотя из-за недостатка уцел евших материалов нам иногда трудно проследить их историю. И даже в наиболее мрачные периоды в истории, у Бога всегда были верные последователи, сумевшие сохранить Библию от полного уничтожения, так что "большой ошибкой было бы считать, что христианство до реформации существовало только в форме римо-католической церкви, и что только в момент реформации зародились протестантские идеи" (Мерл Д'Абине "История реформации 16 века", стр. 98).
В данном кратком обзоре мы рассмотрим только самые основные моменты, освещающие взгляды этих групп (не касаясь при этом их ошибок, так как, насколько нам известно, многие из них не придерживались полностью всех основополагающих доктрин Священного Писания, хотя с другой стороны, нельзя также безоговорочно принимать всех обвинений, выдвигавшихся против них их противниками).
На юге Франции и в северной части Италии была известна группа альбигойцев (по-видимому, их так называли из-за города Альби, где жили многие последователи этого движения). Их называли также катари (чистые), что указывало на стремление приверженцев этого движения к чистоте как в личной жизни, также и в жизни церкви. Руководители этого движения назывались "совершенными", их рукоположение совершалось через возложение рук. Возможно, они также принимали обет безбрачия. Все остальные в этой группе назывались просто "верующими". Это было движение сепаратистов, ничего общего не желавших иметь с римо-католической церквью. Они подчеркивали "контраст между духовной основой церкви Иисуса Христа, и настоящим состоянием римо-католической церкви, которая, с их точки зрения, являлась организацией этого мира и князя его..." (Вальтер Уайкфилд "Ереси, крестовые походы и инквизиция в Южной Франции", стр. 32, 33).
Католический сановник, св. Доминик, так описывает показания на суде одного из альбигойских "еретиков": "Церковь Рима - это дьявольская церковь, а ее учение - сатанинское. Это Вавилон, великая блудница, описанная апостолом Иоанном" (Джозеф Страер "Поход против альбигойцев", стр. 22). Из-за того, что они не принадлежали к официальной церкви, они вынуждены были тайно проводить богослужения в пещерах и в других расположенных в отдалении убежищах (некоторые из них до сих пор сохранились на юге Франции). Римо-католическая церковь обрушивала на них лавины гонений, и многие из них умерли мученической смертью.
Еще одна группа, влияние которой широко распространилось в средние века, носила имя павликиан. Их название произошло либо от имени Павла из Самасоты, епископа Антиохии (260 г. н. э.), или же от апостола Павла. "Павликиане основывали свое учение на Новом Завете, который они безоговорочно принимали полностью. Они считали, что к церкви человек может присоединиться только в том случае, если он взрослым принял крещение по вере. Они также отвергали монашество, не признавали посредничества святых и превозношения Девы Марии. Павликиане возражали против применения крестов, священных реликвий, образов, ладана и свечей" (К. С. Латоретт, "История распространения христианства", стр. 442).
Основателем этой группы принято считать проповедника по имени Константин. Приблизительно в 657 году он стал проповедовать в разных местах в Малой Азии и основал много церквей. Павликиане были сепаратистами и не принадлежали к официальной церкви ни на западе, ни на востоке. Особо сильные гонения были обрушены на них при императрице Феодоре (842-857гг.), в результате чего более 100 тысяч павликиан приняло мученическую смерть. Если эта цифра соответствует действительности, то можно сделать вывод, что их движение было чрезвычайно успешным и насчитывало множество последователей.
Очень немного известно нам также и о Петре из Бруйса. Мы знаем только, что он был священником на юге Франции в 1105 г. и за несогласие с римо-католической церквью был сожжен на костре в 1126 г. Основные сведения о нем и его взглядах мы имеем из описаний его главного оппонента, аббата Петра Преподобного, утверждавшего, что "Петр из Бруйса верил: 1) в водное крещение по вере; 2) в бесполезность церковных зданий и освященных алтарей; 3) в необходимость сломать кресты и сжечь их; 4) в бессмысленность римо-католических ритуалов и месс; 5) в бессилие молитв о мертвых, а также в бесполезность приношений и других добрых дел, чтобы помочь душе умершего человека" (Филипп Шафф, "История христианской церкви", стр. 484).
Пренебрегших официальным рукоположением римо-католической церкви и последовавших учению Евангелия, этих проповедников (Петра из Бруйса и его преемника, Генри из Лозанны) мог ожидать только один конец. Их последователи, прозванные петробрусианцами, синодом в Тулузе в 1119 г. были официально признаны еретиками.
Одним из наиболее известных и распространенных движений евангельских групп в средние века было вальденское движение. Где же были его истоки? Интересно, что сами вальденсы считали себя продолжателями непрекращавшейся линии борцов за истину, которая протянулась через все века со времен апостолов. Движение было так названо по имени Пьера Вальдо, богатого купца из города Лиона во Франции, жившего в 1170-1215 гг. Сам Пьер Вальдо пережил в определенный момент резкое изменение жизни, осудив свое прежнее увлечение богатством и став проповедником Евангелия.
Вальденсов современники называли "бедными людьми", так как они добровольно отказывались от своих земных владений и становились последователями Учителя. Они верили, что каждый христианин призван быть проповедником Евангелия, и за это убеждение Рим их особенно преследовал. Их служители хорошо знали Священное Писание, многие становились разъездными проповедниками, которые свидетельствовали о спасении во Христе и начинали новые церкви по всей Европе, за что их подвергали беспощадным преследованиям. Из всех оппозиционных римо-католической церкви групп в средние века, вальденсы были наиболее последовательными в вероучении и практической жизни.
Помимо уже перечисленных групп, здесь необходимо также упомянуть имена Джона Виклифа и Яна Гуса, которые, не будучи сами сепаратистами, своими произведениями вдохновляли сепаратистов - каждый в своей стране, В результате служения Джона Виклифа в Англии, начавшегося в 1370 г., различные доктрины римо-католической церкви стали отвергаться людьми. Главной заслугой Дж. Виклифа был перевод и распространение Библии на разговорном английском языке. В 1415 году на соборе римо-католической церкви в Констанце Джон Виклиф был объявлен еретиком. Однако труды Виклифа оказали громадное влияние на развитие сепаратистского движения в Англии, названного лоллардским (происхождение этого названия неизвестно). Современник Дж. Виклифа, Ян Гус из Чехии, был профессором пражского университета. На него сильное влияние оказали богословские труды Дж. Виклифа.
Он открыто восстал против заблуждений римо-католической церкви и умер мученической смертью в 1415 году.
Изучая доктрины всех этих различных сепаратистских групп, привлекает внимание их схожесть в понимании Церкви, как собрания возрожденных, искупленных душ. Например, в сохранившемся документе катаров об этом сказано так: "Дух Святой объединяет между собой верных и святых, и в их среде Иисус Христос пребывает и всегда пребудет до кончины века" (Вальтер Уэйкфилд и Августин Эванс, "Ереси в период средневековья", стр. 238). Необходимо отметить, что правильное понимание сущности поместной церкви приводит также к правильной оценке и межцерковных объединений.
Еще одной, объединяющей все эти группы особенностью, была их любовь к Библии. В те мрачные времена, когда было запрещено даже хранить у себя копию Священного Писания, а тем более самостоятельно изучать Библию, это Божье малое стадо дерзнуло исследовать Книгу Книг и в результате откровений из этой Книги, они стали открыто обличать религиозную власть своего времени. Одним из основных обвинений против Петра из Бруйса был тот факт, что "он отвергал авторитет отцов церкви и установленные традиции, и признавал единственным авторитетом Священное Писание" (Уестин, "Церковь, оставшаяся непокоренной на протяжении всех веков", стр. 24).
Все эти независимые группы верующих также особо подчеркивали важность освящения в личной жизни христианина, причем следует отметить, что они утверждали необходимость святости в те века, когда даже самые известные религиозные лидеры официальной церкви открыто жили в грехе. Сепаратисты же утверждали, что обязанностью христианина является жить честно, сохранять чистоту и стремиться подражать Христу в своей повседневной жизни.
Чему же мы сегодня можем научиться от всех этих малоизвестных, гонимых, оклеветанных своими же современниками сепаратистских групп? Главный урок для нас определенно заключается в том, что даже в самые мрачные моменты в истории человечества Бог через Духа Святого побуждал детей Своих, чутких к Его водительству, изучать и ценить Священное Писание и строить жизнь соответственно Библии. Среди мрака язычества и мертвых ритуалов официальной церкви, яркий Божий свет освещал ищущие Его сердца.
Отделенные сегодняшнего дня должны ободриться тем, что они не одиноки: прошедшие впереди нас уже заплатили очень высокую цену за свою верность истине Божией. Изучение жизни и служения всех этих групп верных Богу христиан напоминает нам снова и снова, что позиции сепаратизма (и, как следствие этого: церковь, состоящая из возрожденных членов и признающая абсолютный авторитет Библии во всех вопросах веры и жизни) вызывают всегда яростную оппозицию и нападки со стороны противников.

Глава 3. Принципы сепаратизма в среде анабаптистов и пуритан

А. Движение анабаптистов

Анабаптистами называли тех, кто не признавал практикуемого католиками крещения младенцев. Они обвинялись в перекрещивании (анабаптист означает "перекрещенец", что считалось в те дни серьезным преступлением, так как этим отвергалось установленное Римом крещение, и поэтому рассматривалось, как протест против церковных и государственных устоев). В тот период истории функции и полномочия церкви и светсткой власти тесно переплетались и находились в прямой зависимости друг от друга.
Начало движения анабаптистов связано с именем реформатора Ульриха Цвингли из Швейцарии, который был известен, как пламенный проповедник истин Священного Писания в одном из соборов Цюриха. Тщательно исследуя Библию, Цвингли пришел к выводу, что Священное Писание не дает основания для практиковавшихся в римо-католической церкви ритуалов и месс, и предложил городскому совету Цюриха вместо месс соблюдать Вечерю Господню. (Он обратился с этим вопросом к совету города по той причине, что в те дни в Швейцарии светская власть несла ответственность и за религиозную жизнь общества.) Городской совет резко восстал против предложения Цвингли соблюдать Вечерю Господню, и в результате сильного напора со стороны власти Цвингли отступил от своих позиций, объяснив своим последователям, что упорство в этом вопросе может повредить успеху всего дела реформации.
Однако, к тому времени убеждения последователей Цвингли, подкрепленные учением Библии, уже настолько утвердились, что они отказались поддерживать его компромиссное решение. Они считали, что учение Священного Писания должно выполняться в жизни христианина независимо от того, одобряется ли оно светской властью и городским советом, или нет. Среди тех, кто разошелся во мнениях с Цвингли, были Конрад Гребел (1495 - 1526) и Феликс Манц (1498 - 1527). Вначале единомышленники пытались убедить Цвингли в непоследовательности его позиций, но это было безуспешно. И тогда их пути разошлись - они вынуждены были расстаться с Цвингли, понимая, что у него недостает мужества оставаться верным своим убеждениям. Эти молодые проповедники, продолжая совместно со своими последователями глубоко исследовать Священное Писание, пришли к выводу, что церковь, организованная по новозаветному образцу, может состоять только из возрожденных верующих, и поэтому преподавать крещение возможно только в случае сознательного исповедания веры самим крещаемым.
Анабаптисты придавали большое значение исследованию Библии, что характерно для всего периода реформации (хотя следует отметить, что, к сожалению, даже такие известные реформаторы, как Лютер и Кальвин остановились на полпути в исполнении учения Слова Божьего относительно структуры поместных церквей, так как они не были готовы признать радикальных для того дня взглядов, провозглашение которых могло немедленно повлечь за собой острый конфликт с церковно-политической системой их времени). В результате их собственного нежелания проявить последовательность в повиновении библейским принципам, у них возник острый антагонизм по отношению к тем, кто был более последовательным в своих библейских позициях.
Так Цвингли, разойдясь во мнениях с Феликсом Манц, с которым в прошлом они были большими друзьями, стал безжалостно критиковать его за бескомпромиссную позицию и его проповеди. (Феликс Манц за верность своим убеждениям был лишен жизни, его утопили в реке в Цюрихе). В чем же заключалась официальное обвинение против Феликса Манца? Ответ на этот вопрос также проливает свет и на то чувство острой неприязни, которую сами реформаторы (и их последователи) испытывали по отношению к сепаратистам. Вот их обвинения в адрес Феликса Манца:
"Потому что он, вопреки христианским обычаям и традициям, практиковал перекрещивание... и признался в желании собрать вместе тех, кто хотел принять Христа и следовать за Ним, присоединив их к себе через крещение... таким образом, и он сам и его последователи отделились от христианской церкви и основали свою собственную секту... Это учение приносит вред всему христианству, а также грозит восстанием и подстрекательством к мятежу против государства" (X. С. Нефф, "Феликс Манц", Менонитская энциклопедия,стр. 473).
Анабаптисты были твердо убеждены, что Библия является абсолютным авторитетом во всех вопросах веры и жизни. Поэтому они решительно отвергали предложения предпочесть Библии авторитет человека, церковного собора, папы римского или же изобретенных людьми вероучений. Анабаптистам пришлось дорого поплатиться за свое принципиальное отстаивание авторитета Библии: отвергнув общепринятые церковные устои и постановления, они навлекли на себя жестокие преследования за свои убеждения. Но они предпочитали скорее решительное отделение от официальной пятнадцативековой церковной истории и культуры, чем отречение от конкретного и ясного учения Нового Завета. Анабаптисты глубоко знали Библию, цитируя Священное Писание при всякой конфронтации со своими оппонентами. Они твердо верили, что Библия является святым Божьим Словом.
Так как анабаптисты твердо верили в необходимость чистоты церкви, они считали недопустимым, чтобы в рядах церкви оставались те, кто не жил по христианским принципам. Они практиковали то, что в наши дни мы называем церковной дисциплиной. Анабаптисты верили, что церковное членство, являясь добровольным повиновением заветам Христа, в то же время несло с собой определенные обязанности. Поэтому члены церкви, жившие в открытом грехе, не допускались до участия в Вечере Господней, или же отлучались от церковного членства. Когда анабаптистов спрашивали о причине их отделения от государственной церкви, они обычно отвечали, что из-за отсутствия церковной дисциплины в официальной церкви, они не могли признать ее истинной церковью так как она терпела открытый грех внутри себя. Стремясь к чистоте церкви, они считали необходимым отделиться от явных проявлений греха как в повседневной жизни, так и в вероучении, практиковали в своей среде церковную дисциплину, а также соблюдали принцип сепаратизма по отношению к официальной церкви, где не соблюдалось отделение от греха.

Б. Пуритане в Англии

Движение пуритан возникло в Англии в государственной англиканской церкви во время царствования королевы Елизаветы Первой (1558-1603). В тот период многими в Англии чувствовалась необходимость коренных изменений и церковных реформ. Все большее число верующих начинали самостоятельно изучать Библию (так как перевод Библии на разговорный английский язык был завершен к 1535 году). В результате изучения Священного Писания у многих возникали вопросы и сомнения в истинности учения и ритуалов официальной англиканской церкви.
Само слово "пуритане" означало: стремящиеся к очищению и освящению как в личной жизни, также и в жизни церкви. С развитием пуританского движения, фокус внимания стал сосредотачиваться на таких проблемах, как превосходство авторитета Священного Писания над авторитетом человеческих постановлений, принцип независимости церкви от государства (и от попыток государства руководить ею), а также библейское понимание в вопросах церковного управления и иерархии.
Основополагающим принципом движения пуритан было полное повиновение Слову Божьему. Библия почиталась ими, как "единственное основание для учения, церковного устройства и личного хождения перед Богом" (Петр Тун "Пуритане", из Нового Международного Словаря христианской церкви, стр. 815). Пуритане подчеркивали необходимость личной святости и возрастания в любви к Богу и Его Сыну Иисусу Христу, а также важность проявления любви к окружающим людям.
Исследуя литературу пуритан, становится ясно, что необходимость в отделении от официальной церкви они основывали на стремлении проявить послушание учению Священного Писания, призывающего не иметь ничего общего с отступничеством. Итак, определив на основании Священного Писания свое отношение к проявлениям отступничества в церкви, следующим шагом пуритан был выход и отделение от официальной церкви. Они верили, что принцип отделения от отступничества предельно ясно освещен в учении Нового Завета.
Роберт Браун (1553-1633), один из лидеров пуритан, писал в своих трудах, что:
1. Первой обязанностью истинного христианина является стремление к святости и чистоте в вопросах веры и жизни.
2. Англиканская церковь подверглась внутреннему разложению. Внешне же церковная система настолько подчинена противоречащей Писанию иерархии, что каждый истинный христианин должен воспротивиться всем этим проявлениям и стремиться изменить положение вещей. А если изменения изнутри невозможны, он обязан выйти, отделиться и продолжать верно следовать за Христом (Генри Декстер, "Конгрегационализм в последние три столетия", стр. 119).
Важный момент несогласия с официальной церковью заключался в понимании вопроса автономии каждой поместной церкви. В системе англиканской церкви автономия поместных церквей не признавалась, все они должны были подчиниться верховной епископальной власти. Однако, при более глубоком изучении Священного Писания, сепаратисты начали понимать, что только общая вера может быть единственным (и притом добровольным) связующим звеном между поместными церквами. Когда же поместные церкви связывает любая другая, установленная людьми церковная система, то становится все более трудно исполнять новозаветний принцип независимости каждой поместной церкви.
Изучая историю сепаратистов в Англии, напрашивается вывод, что это были мужественные, глубоко убежденные христиане, потому что иначе они не смогли бы перенести обрушившихся на них гонений и огненных испытаний. Спасаясь от гонений, тысячи пуритан переселились в Америку во время правления короля Чарльза Первого (1625-1649).
В Англии в среде пуритан позднее возникли первые баптистские общины. Джон Смит был одним из первых служителей, который пришел к заключению, что "крещение по вере является единственным истинным крещением согласно учению Священного Писания, но подобный вывод шокировал и привел в ужас его прежних друзей, и особенно недругов" (Б. Уайт, "Традиции английских сепаратистов", стр. 33). Но чем глубже сепаратисты изучали Библию, тем яснее становилось, что изложенное в Священном Писании учение о чистоте церкви и о библейском отделении тесно переплеталось также с истиной о крещении по вере. Так что баптистские корни уходят в сепаратистское движение пуритан.
Из этого короткого описания движений анабаптистов и пуритан становится ясно, что их убеждения во многом совпадали с ранее рассмотренными нами группами сепаратистов, так как все они верили, что необходимо возвратиться к первоначальному образцу Церкви, описанному в Новом Завете.

Глава 4. Зарождение модернизма (религиозного неверия) и его влияние

Самым ценным из всего, что пуритане из Англии привезли с собой в 17 веке в Новый мир - в Америку, была их вера, фактически оказавшая значительное влияние на закладку фундамента будущего государства. Но уже в то время (хотя пуританское богословие в Северной Америке переживало еще свой расцвет и являлась ведущим религиозным течением) начинали действовать враждебные силы, направленные на низложение веры. Семнадцатый и восемнадцатый века стали свидетелями зарождения и развития всевозможных безбожных теорий и учений, прямо противоположных библейскому христианству и всем тем принципам, которые отстаивали пуритане в Англии, а также их переселенцы в Америке. Постепенно все эти противоречащие Библии идеи стали завладевать умами, а со временем и доминировать, особенно в высших учебных заведениях. Так зарождался современный религиозный либерализм (модернизм). В результате всех этих процессов возник колоссальный религиозный конфликт: между теми, кто верил в абсолютный авторитет Библии во всех вопросах веры и жизни (как, например, пуритане), и теми, кто вообще отрицал авторитет Слова Божьего, или же признавал его только частично.

А. Корни религиозного либерализма

Многие философские течения того времени способствовали развитию религиозного либерализма: английский деизм, французский натурализм и немецкий рационализм. Все эти течения имели большое число последователей в семнадцатом и особенно в восемнадцатом веках. Мы желаем обратить внимание на ведущие направления этих философских течений, обусловивших развитие современного религиозного неверия (выразившего себя в отречении от учения библейского христианства).
1. Учение о превосходстве человеческого разума. Касаясь вопросов веры, Библия утверждает, что вера не является плодом человеческого разума и не находится в зависимости от него (хотя вера и не противоречит рассудку). Английский философ Джон Локк (1632-1704) пытался опровергнуть это библейское положение и утверждал, что все сверхъестественное и чудодейственное в Библии должно быть отвергнуто. Согласно понятию Джона Локка и его сторонников, все непостижимое и необъяснимое с точки зрения человеческого разума должно расцениваться, как несуществующее. Фактически, Джон Локк провозгласил человеческий разум стоящим превыше всего: в том числе и превыше Бога и Библии. С появлением философских произведений Джона Локка и ему подобных, идеи о превосходстве человеческого разума начали проникать также и в религиозные и церковные круги, завоевывая себе все большее число сторонников.
Но хотя философские взгляды Джона Локка и были приняты либеральными богословами за абсолютную истину, Слово Божие дает нам ясное определение человеческого разума: "Мир своею мудростью не познал Бога в премудрости Божией" (1 Кор. 1:21). Люди, сознательно отвергающие премудрость Божию, "помрачены в разуме, отчуждены от жизни Божией по причине их невежества и ожесточения сердца их" (Ефес. 4:18). "Знаем также, что Сын Божий пришел и дал нам (свет и) разум, да познаем (Бога) истинного..." (1 Иоан. 5:20). Слово Божие категорически подчеркивает: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои. Не будь мудрецом в глазах твоих, бойся Господа и удаляйся от зла" (Притчи 3:5-7).
2. Взгляд на христианство, как на результат естественного развития мысли, а не Божественное откровение.
Вероятно, никто другой не был более резок и саркастичен в своих нападках на христианство, как Мари Франсуа Аруэ, который известен нам как Вольтер (1694-1788). Вольтер полностью отвергал божественность происхождения христианской веры. Он утверждал, что вера имеет естественное, чисто человеческое происхождение. Вольтер также настаивал на мнении, что любая религия, в том числе и христианская, зародилась в результате невежества и страха примитивных людей, и ни в коем случае не является откровением всемогущего Бога. Для доказательства Вальтер использовал некоторое сходство, имеющееся между христианством и другими религиями мира, пытаясь этим дискредитировать христианство как единственную истинную веру, исходящую от Бога.
Идеи Вольтера быстро приобрели популярность. В последующие годы в программу колледжей и университетов был внесен предмет "Аналогия мировых религий". Студентов учили, что в каждой религии есть что-то положительное, и что христианская вера не является чем-то уникальным, а всего лишь объединяет в себе идеи многих других мировых религий.
3. Учение о превосходстве нравственных качеств в человеке.
Немецкий философ Иммануил Кант (1724-1804) был одним из самых влиятельных философов, способствовавших развитию современного неверия. Кант подчеркивал преобладающее значение врожденных способностей человека. Его вера в человеческие способности ярко выражена в известном афоризме Канта: "Если мы должны, то мы сможем". Иными словами, если от меня что-то требуется, если я должен что-то сделать, то найдутся и способности.
Кант высоко ценил моральные заповеди христианства, однако не верил в силу Благой Вести, посредством которой человек только и может воплотить в жизнь христианские заповеди. Из произведений Канта становится ясно, что он отрицал библейское учение о греховности и неспособности человека без веры угодить Богу. Кант расценивал человека как существо, способное на добро, если только сам человек этого захочет, причем без какой-либо помощи со стороны Бога и без веры в Него, Кант также учил, что Бога невозможно познать. Воззрения Канта оказали большое влияние на последующие поколения либеральных богословов.
Хотя Иммануил Кант считал себя христианином, он не придавал должного значения Библии и изложенному в ней Божьему плану спасения. Но Слово Божие ясно говорит что "... все согрешили, и лишены славы Божией" (Рим. 3:23), "и вся праведность наша - как запачканная одежда" (Ис. 64:6). "Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды..." (1 Петр. 2:24).
"Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23). А также Библия утверждает принцип, что "без веры угодить Богу невозможно" (Евр. 11:6).
4. Учение о сущности религии, как внутреннего осознания Бога.
Фридрих Шлейермахер (1768-1834) широко известен своим философским учением о происхождении религиозных переживаний. Он считал, что религия - это чувство зависимости от бесконечного Бога, и что по сути своей религия - это ничто иное, как только внутренее переживание или же определенное чувство, свойственное человеку. И чем интенсивнее это чувство, чем оно сильнее, тем религиознее человек. С точки зрения Шлейермахера, доктринальные особенности и богословские истины сами по себе не представляли никакой важности. Сутью христианства он считал "радость внутреннего осознания Бога".
Идеи Ф. Шлейермахера оказали большое влияние на его современников. Приняв выдвинутые Шлейермахером понятия, человек может отвергнуть все основы веры, изложенные в Священном Писании, продолжая при этом считать себя глубоко "религиозной" личностью, любящей Бога и пребывающей в общении с Ним.
Однако, в Священном Писании подчеркивается важность познания истин, освещенных на страницах Библии: "Притом мы имеем вернейшее пророческое слово, и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших, зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Петр. 1:19-21). "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен" (2 Тим. 3:16-17). А также Сам Иисус Христос сказал об этом во время Своей земной жизни: "... братья Мои суть слушающие Слово Божие и исполняющие его" (Лук. 8:21).
5. Учение о непрерывных изменениях и постоянном развитии в теологии.
Последователи библейского христианства убеждены, что основы христианской веры были однажды утверждены Самим Богом, и поэтому они постоянны и неизменны. Современные либеральные богословские течения занимают иную позицию в этом вопросе. Многие из них находятся под влиянием философских идей Гегеля.
Немецкий философ Гегель (1770-1831) был пантеистом и не верил в единого всемогущего Бога, Творца всего сущего, о Котором говорит Библия. Гегель считал, что Бог постоянно изменяется и поэтому абсолютных истин не существует. В основу философии Гегеля положены принципы эволюционного процесса, примененные им к теологии. Согласно понятиям Гегеля, постоянная и неизменная вера, дарованная Богом, невозможна, так как сама по себе вера также подвержена постоянным изменениям. Естественно, что были те, кому такой подход к вопросам веры понравился и постепенно даже стал популярным, так как в тот период многие ученые считали, что вся вселенная постоянно меняется и развивается, как единый организм, у которого нет Создателя и Руководителя.
Но последователи библейского христианства убеждены на основании Священного Писания, что основы христианской веры постоянны и неизменны, так как были утверждены Самим Богом. "Ибо никто не может положить другого основания, кроме положенного, которое есть Иисус Христос" (1 Кор. 3:11). "Иисус Христос вчера и сегодня и вовеки Тот же" (Евр. 13:8). А также Сам Иисус Христос утверждал, что "небо и земля прейдут, но слова Мои не прейдут" (Матф. 24:35).
6. Учение об особом подходе к пониманию Библии (с точки зрения либеральной критики).
Люди, придерживающиеся вышеперечисленных взглядов, не признают божественного происхождения и абсолютного авторитета Библии. Поэтому в тот период началось развитие так называемого высшего критического разбора Библии. (Высшим критическим разбором Библии называется метод, включающий в себя изучение авторов отдельных книг Библии, а также дат, целей и особенностей написания этих книг. И хотя сам по себе это неплохой метод, он может привести к разрушительным результатам, если, пользуясь им, невозрожденные люди станут отрицать основного Автора Священного Писания - Бога, а также отрицать своим плотским умом возможность описанных в Библии чудес. Именно это и произошло в развитии современной либеральной теологии.) Причислив Библию к обычным книгам и став относиться к ней, как к очередному человеческому произведению, либеральные критики совершенно не придавали значения особенности происхождения Библии (2 Петр. 1:19-21). И в результате теория, полная научных и богословских ошибок, приобрела небывалую популярность.
Все вышеупомянутые теории и идеи были выдвинуты тем типом людей, которым в Библии дано определение, как являющимся "по природе чадами гнева" (Еф. 2:3). Однако их ошибочные теории были с энтузиазмом приняты за истину многими другими, также погруженными в духовную тьму.

Б. Современная унитарная вера (отрицание учения о святой Троице)

Приблизительно в тот же период, когда философы-рационалисты начали провозглашать свои антихристианские идеи, зародилось еще одно течение, оказавшее разрушительное действие на многие церкви того времени. Это течение оказало значительное влияние на религиозную жизнь как в Англии, так и в Соединенных Штатах. Назвали это течение унитарной верой, потому что это учение противоречило учению Библии о Троице. Отрицая святую Троицу, унитарианцы тем самым отвергают божество Господа Иисуса Христа.
Инициатором унитарной веры считают англичанина Джона Биддла (1615-1662). Первая унитарная община была основана в Англии в 1774 г. В конце восемнадцатого века унитарная вера стала распространяться в Америке среди конгрегационных церквей Новой Англии. А так как возникновение унитарной веры имеет прямое отношение к исследуемому нами вопросу о распространении лжеучений и позиции сепаратизма, то оправданной будет постановка вопроса: а с чего же все это началось? Не странно ли, что такое явное лжеучение, как унитарная вера, распространилось среди тех церквей, которые были основаны пуританами?
Один из унитарных писателей сам отвечает на этот вопрос и его ответ заслуживает серьезного внимания. Он утверждает, что "унитарная вера возникла в результате компромисса". Во введении к своему исследованию о лидерах унитарной церкви, этот автор пишет: "Они обращали больше внимания на те вопросы, по которым они приходили к взаимному согласию, чем на те, которые приводили их к разногласиям. Во имя мира в церквах они готовы были пойти на уступки и компромисс" (Самуил Элиот, "Вестник либеральной веры"). Становится ясно, что даже в самых строгих церквах, придерживавшихся всех истинных библейских доктрин, нашлись служители, которые дорого поплатились потом за свой мягкий и дружелюбный подход к серьезным проблемам, не заметив смертоносного яда лжеучений в протянутой к ним руке, символизировавшей дружелюбие. Мы и сегодня должны остерегаться тех, кто готов идти на всевозможные компромиссные уступки за счет Библии, под предлогом сохранения "мира в церквах".

В. Современный религиозный либерализм бросает вызов христианской вере

Во второй половине девятнадцатого века можно было наблюдать стремительное объединение между собой вышеописанных течений, а также и многих других. Во внешнем течении жизни Церкви не было заметно никаких существенных перемен, так как все изменения производились постепенно и неприметно. В 1859 году был опубликован труд Чарльза Дарвина "Происхождение видов". Высказанные в нем мысли потрясли многих ученых. Его книга "Происхождение человека" вызвала противоречивые отзывы, так как содержала открытый вызов библейскому описанию сотворения человека в книге Бытие.
В этот период и в Америке, и в Европе религиозные либералы начали провозглашать свои взгляды более открыто. Для того, чтобы придать новому учению больше веса, кто-то предложил назвать его,евангельским либерализмом". В первой половине двадцатого века возрасла популярность Хореса Бушнелла и его эволюционных взглядов на христианское образование, отвергшего необходимость духовного возрождения. В. Гладден, Ф. Брукс и Ш. Маттью подчеркивали социальное значение религии, отвергая при этом существенно важные основы веры. Все они находились под влиянием доминировавших в то время в обществе гуманистических и эволюционных идеч.
Подобные явления наблюдались во второй половине прошлого века не только в Америке, но и в Великобритании: так, в Англии произошло одно из первых открытых выступлений против либерального богословия, когда Чарльз Сперджен, один из самых выдающихся сепаратистов всех веков, открыто бросил вызов модернизму.

Г. Полемика, разгоревшаяся в Англии по вопросу сепаратизма

Давайте постараемся поглубже вникнуть в сущность известной английской полемики, разгоревшейся внутри Баптистского Союза в Англии, так как она является своеобразным критерием в конфликте между сторонниками сепаратизма - с одной стороны, и сторонниками компромисса с либеральными богословами и либеральными служителями - с другой стороны, и может проиллюстрировать очень важные принципы фундаментального подхода к евангельскому служению.

1. Предмет разногласий

Религиозный либерализм постепенно развивался и в восемнадцатом веке значительно утвердился. Либеральный дух проник в различные сферы общества, оказывая свое влияние и на религиозные круги, и в результате Библию к тому времени уже перестали считать Книгой, заслуживающей безусловного доверия, так как либеральные богословы объявили, что она не является откровением Бога. Человека они уже не рассматривали, как погибшего во грехах, а наоборот, смотрели как на существо, постоянно совершенствующееся. Многие не верили в существование ада и в возможность вечного осуждения. Такие явные религиозные либералы, как Р. В. Дейл, считались самыми авторитетными евангельскими богословами. Закваска неверия, не встретив сопротивления, проникала на кафедры церквей большинства христианских деноминаций.
Баптисты первыми открыто противостали завуалированному распространению нового лжеучения. К тому времени модренизм стал проникать в круги баптистов, живших на Британских островах, хотя истинная суть модернизма все еще прикрывалась призывами к верности евангельской вере (так как руководители Баптистского Союза всеми силами старались избежать всякой полемики и конфронтации). Но Чарльза Сперджена, пастора самой большой в мире баптистской церкви того времени, не удовлетворяла эта поверхностная видимость благополучия. Сперджен был не только замечательным проповедником, но также обладал глубоким пониманием библейских основ веры и был верным последователем евангельской веры, переданной апостолами.
Тревога Сперджена о состоянии упадка среди братьев-баптистов в Англии привела к знаменитой полемике, вызванной в первую очередь тем, что многие баптистские церкви в Англии пошли на компромисс, отвергая основы веры в божественное происхождение Божьего Слова. Они также отвергали учение апостолов, записанное на страницах Библии, согласившись с чисто человеческим модернистским толкованием Священного Писания.

2. Суть полемики

В марте и апреле 1887 года в издаваемом Спердженом журнале "МЕЧ И ОТВЕС" были опубликованы две статьи. В них обсуждалась проблема религиозного либерализма и были высказаны предупреждения об опасности влияния модернизма. В последующих номерах своего журнала Сперджен также выразил тревогу по поводу проникновения либеральных идей в среду баптистов. Содержание этих статей и вызвало полемику в Баптистском Союзе (объединявшем баптистские церкви Британских островов).
Основной причиной разногласий был вопрос о божественном происхождении Священного Писания, так как компромисс в понимании этого вопроса неизменно приводит также и к компромиссу в области веры. Сперджен открыто заявил, что среди баптистов отдельные служители придерживались ошибочных взглядов в толковании целого ряда библейских доктрин, потому что они не признавали божественного происхождения Библии.
"Обвинения, выдвинутые Спердженом, поставили его современников-баптистов в затруднительное положение. Хотя невозможно было уже продолжать скрывать тот факт, что многие евангельские верующие в то время отрицали учение Библии о вечном осуждении грешников, в то же время эти христиане искренне верили, что при этом сущность евангельской веры якобы оставалась прежней и ничуть не менялась.
Возникал вопрос: что же является сущностью веры? Для Сперджена, например, было совершенно ясно, что "богодухновенность" в традиционном библейском понимании этого слова означает безошибочность Библии во всех вопросах. Говорить о богодухновенности документа, содержащего ошибки, означало бы, что смысл слова "богодухновенность" изменился, а это бы только усугубило недоразумения и противоречивые мнения. Но среди евангельских христиан были те, кто сознательно препочитал иметь в своей среде недоразумения и взаимоисключающие мнения". (У. Б. Гровер "Евангельские инакомыслящие и высший критический разбор Библии в 19 веке", стр. 167).
Многие известные проповедники, как например Иосиф Паркер, предпочитали не занимать определенной и конкретной позиции в вопросе богодухновенности Священного Писания. Баптистский Союз был в таком состоянии, что "дух свободы" в основополагающих вопросах веры не встречал никаких ограничений. Один из биографов Сперджена пишет следующее:
"Баптистский Союз состоял из баптистов и конгрегационалистов и был очень свободной и либеральной организацией, не обязывавшей своих членов придерживаться определенных библейских доктрин или символа веры. Однако, в Баптистский Союз входили также многие сильные фундаментальные проповедники, в основном трудившиеся в Лондоне и его окрестностях. Но были также в Союзе такие пасторы, которые открыто провозглашали с кафедры так называемый "современный научный подход", отстаивая теории высшего критического разбора Библии и более либерального толкования ветхозаветных истин" (Рассел Конвелл "Жизнь Чарльза Сперджена", стр. 468-469).
Для того, чтобы выявить лжеучителей, затаившихся в Баптистском Союзе, Сперджен предложил, чтобы Союз разработал единый богословский символ веры Однако Сперджен столкнулся с сильным противодействием, когда руководством Баптистского Союза был поднят вопрос о нарушении этим баптистского принципа свободы. Невольно возникает вопрос: не было ли это хорошо продуманным ходом со стороны руководства Союза, расчитанным на то, чтобы замаскировать и прикрыть убеждения определенных либерально настроенных личностей, не желавших открыто заявить о своих ложных убеждениях. Подобные доводы о нарушении принципа баптистской свободы выдвигались в последующие годы и в других странах, как например, когда американские баптисты-фундаменталисты безуспешно пытались побудить Северную Баптистскую Конвенцию в США занять более определенную доктринальную позицию. Религиозные либералы и их сторонники - обычно извечные противники ясных богословских формулировок. Сперджен же в своей статье как раз и заострял внимание на этом важном вопросе, который на протяжении веков пытались разрешить многие верующие:
"Перед нами - серьезный вопрос: могут ли быть близкие братские взаимоотношения между теми, кто живет по вере, однажды преданной святым, и теми, кто отвернулся от истины Благой Вести? Христианская любовь выдвигает определенные требования. Разделений сторонятся, как самого страшного зла. Но есть ли какое оправдание тому, что мы продолжаем находиться в союзе с людьми, отступившими от истины?" (И. Муррей "Забытый Сперджен", стр. 149).
В октябре 1887 года Сперджен объявил о своем решении отделиться и выйти из Баптистского Союза, так как он не мог больше разделять общение с теми, кто проявлял терпимость к неверию и отступничеству. В своем журнале "МЕЧ И ОТВЕС" он таким образом объяснил свою позицию:
"Верующие в искупление посредством заместительной жертвы Христа находятся сейчас в союзе с теми, кто ставит Его ни во что. Верующие в Святое Писание разделяют общение с теми, кто отвергает учение о безошибочности и богодухновенности Библии. Придерживающиеся основ Евангельского учения открыто участвуют в совместном служении с теми, кто отрицает существование греха, кто отвергает личность Духа Святого, с людьми, которые считают оправдание по вере аморальным, и верят в существование чистилища... Да, перед нами воистину ужасное зрелище: называющие себя христианами открыто заявляют о своем тесном союзе с теми, кто отрицает основы веры и не скрывает своего презрительного отношения к сохраняющим верность Христу. Не вдаваясь в большие подробности, я должен сказать, что мы не можем называть такие союзы христианскими союзами, а скорее всего, они похожи на преступный сговор. Мы твердо убеждены, что там, где не может быть истинного духовного общения, не должно оставаться и никаких притязаний на объединение в одно братство. Сотрудничество же с явным и губительным лжеучением есть ни что иное, как прямое соучастие в этом грехе" (Журнал "Меч и отвес", ноябрь, 1887 г.).
Эта краткая цитата из статьи Сперджена как нельзя лучше отражает убеждения сепаратистов всех веков, потому что именно в этом и заключается суть всего вопроса отделения. Сперджен жил в век больших перемен как в социальном, так и в религиозном мире. Однако, не все были настолько же дальновидны, как Сперджен, в правильности оценки положения и всех далекоидущих последствий. Многие из его современников, а также представители последующих поколений, искали ответа на вопрос: а прав ли был Сперджен в том, что он отделился от Баптистского Союза? Совершенно естественно, что в сущности ответа на этот важный вопрос обычно отражалась занимаемая самим человеком позиция его богословские взгляды и понятия о церковном устройстве. Так, В. Б. Гловер в своей книге "Евангельские неконформисты" писал:
"Поразительная проницательность Сперджена в понимании религиозной обстановки того времени была доказана последовавшими за этим событиями. Сперджен стоял у порога великого духовного упадка в евангельском движении. Совершенно бесспорно, что теологическое смятение тех дней и хаос, вызванный высшим критическим разбором Библии, в значительной мере способствовали упадку евангельского учения" (У. Б. Гловер "Евангельские инакомыслящие...", стр. 168).
Хотя руководство Баптистского Союза в тот момент во всеуслышание заявило о своей преданности основам евангельской веры, время подтвердило, что это далеко не так и что опасения Сперджена были в высшей степени обоснованными. Через тридцать лет после вышеописанных событий, явный либерал занимал уже высший руководящий пост в Баптистском Союзе.
"Разрушительный поток, который Сперджен пытался остановить, разливался все шире и шире. В баптистских церквах Великобритании терпимость к лжеучениям достигла высшей точки в 1925 году, когда доктор Т. Р. Гловер был избран президентом Союза. Это событие было вехой в прогрессе модернизма..." (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 249).
Решение Сперджена отделиться заставило руководство Баптистского Союза принять против него срочные меры. Тот факт, что всемирно известный баптистский пастор вынужден был отделиться от своей же баптистской деноминации, вызывал нескончаемый поток вопросов, так как многие хотели знать, чем же был вызван подобный поступок. После многочисленных обсуждений возникшей проблемы и целого ряда совещаний руководства Союза, был назначен съезд Баптистского Союза. И там в переполненном зале, в атмосфере фанфар собственного самовосхваления, они вынесли Сперджену почти единодушное порицание.
Что это был за съезд! Предложение осудить Сперджена внес пылкий защитник модернизма Чарльз Виллиамс, заявивший, что вынесеннное Сперджену порицание станет надежной защитой либерального богословия и отказом принять позиции Сперджена. Как ни странно, позицию Виллиамса поддержал также и Джеймс Сперджен, брат Чарльза, не ставший на путь отделения от Баптистского Союза вместе со своим братом. Роль Джеймса и занятая им позиция не совсем понятны и трудно сказать, что побудило его именно так поступить. Во время съезда только семь человек проголосовали против вынесения Сперджену порицания (тогда как две тысячи присутствовавших в зале были "за"). Наиболее подробное описание этого съезда приводит Генрих Оаклей, делясь удручающими впечатлениями от всего происходившего:
"Я был в Городском храме, когда было принято решение вынести порицание Сперджену... Я слушал речи выступающих. Мне запомнилась только речь Чарльза Виллиамса. Защищая либеральное богословие и оправдывая законность сомнений в Библии, он цитировал Теннисона. Когда настало время голосовать, лес рук поднялся вверх, голосуя за вынесение порицания. Джон Клиффорд, председатель съезда, спросил: "Кто против?" Я не увидел ни одной руки, хотя в протоколе было сказано, что семь человек проголосовали против. Собравшиеся начали бурно аплодировать. Это было очень странное зрелище. Мне трудно было сдержать слезы. Я стоял рядом со старым другом, которому Сперджен лично во многом помог. Этот человек был вне себя от радости, шумно восторгаясь тем, что его великодушному другу было вынесено порицание. Странно было смотреть на такое большое собрание, выражавшее бурный восторг по причине осуждения пламенного, благородного проповедника Евангелия и наставника в вере" (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 247-248).
Стоит ли еще что-то здесь добавлять? Не все способны заплатить подобную цену: многие хотят исповедовать веру Сперджена, не пережив агонии Сперджена. Поэтому они и пытаются оправдать свое приспособленчество, продолжая оставаться на стороне большинства. Так оно было всегда, и так будет продолжаться до последних дней.
На этом же съезде было принято "Исповедание веры" Баптистского Союза Англии. В чем же заключалось это "Исповедание веры", которое собравшиеся приняли с таким энтузиазмом? Оно было кратким, расплывчатым и туманным, потому что именно эту цель и преследовали его составители. В общую формулировку "Исповедания веры" входило шесть основных доктрин, о которых было сказано, что они "приемлемы в церквах Союза". Эти доктрины сводились к признанию: 1) богодухновенности и авторитета Священного Писания; 2) факта грехопадения и греховного состояния человека; 3) личности и служения Иисуса Христа; 4) оправдания по вере; 5) служения Духа Святого; 6) воскресения из мертвых и суда в последний день, "в соответствии со словами нашего Господа, записанными в Матф. 25:46". К шестому пункту, однако, было добавлено пояснение, отражавшее взгляды тех из присутствующих, которые отрицали существование ада. Это пояснение является ясной иллюстрацией того, насколько трагично было положение Баптистского Союза. В пояснении было сказано:
"Мы должны добавить, что в нашем Союзе всегда были братья, которые, признавая авторитет Священного Писания, при этом не придерживаются традиционного понимания этих слов нашего Господа" (Эрнст Пэйн "Баптистский Союз", стр. 140).
В принятом "Исповедании веры" отсутствовала четкость и конкретность, и оно никого ни к чему не обязывало. В Баптистский Союз входили многие, кто был в корне не согласен с приведенным выше исповеданием веры. Однако это ничего не меняло, так как никто не побуждал и не обязывал их придерживаться определенных истин Писания. Одобренное съездом "Исповедание веры" было по своей сути сплошным фарсом и только еще раз подтверждало истинность слов Чарльза Сперджена: в Баптистском Союзе царила смесь доктрин.

3. Уроки, которые необходимо извлечь

Чем же объяснить, что люди, которые верили (или хотя бы утверждали вслух, что верят) в новозаветные принципы вероучения, восстали против человека, который эти же принципы защищал? Из приведенного примера мы можем извлечь важный урок: приспособленчество и компромисс могут привести к отступлению даже в самых жизненно важных вопросах. Очень часто отклонения в вероучении вначале обусловлены только определенным направлением мышления, которые при более благоприятных обстоятельствах приводит к конкретным действиям.
Приспособленчество очень наглядно в жизни и служении основного руководителя Баптистского Союза Англии - Джона Клиффорда, который в период разгоревшейся полемики был вицепрезидентом Союза. В сущности, Клиффорд и был основным руководителем, так как сам президент часто отсутствовал. Он также был ответственным и за проведение вышеупомянутого съезда. Кем же он был и во что верил? И какое влияние он оказывал на окружающих?
В противовес Сперджену, Джон Клиффорд представлял в Баптистском Союзе противоположный полюс. Большую часть своей жизни он был пастором церкви на ул. Праед в Паддингтоне (позже его община собиралась в районе Вэстборн Парка). Как проповедник, он обладал выдающимися способностями, но при этом был модернистом. Он был руководителем Генеральных баптистов, которые входили в Баптистский Союз.
Джон Клиффорд довольно рано перестал верить в безошибочность Священного Писания. Он принадлежал к группе "свободомыслящих" служителей: тех, кто презирал любые рамки в развитии теологической мысли и придерживался спорных богословских взглядов. Клиффорд был уверен в том, что "его либеральное (а скорее всего - просто небрежное) отношение к Священному Писанию было в духе истины Божией. Именно этот факт объясняет то, что иначе было бы невозможно понять". (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 249). Клиффорд был очень влиятельным человеком среди своих современников-баптистов. Многих привлекали его личное обаяние и широта взглядов.
Во время обсуждений он проявлял максимум терпимости к либеральному толкованию Священного Писания, против чего выступал Сперджен. Для Клиффорда это было всего лишь необходимостью "выверить теологические позиции". Его богословские взгляды были настолько "уклончивыми и расплывчатыми", что в период интенсивного наступления модернизма на баптистские церкви Клиффорд заявил, что модернизм сегодня стал более здравым, чем был в течении последних двадцати-тридцати лет" (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 242).
Еще один автор подтверждает, что Джон Клиффорд производил именно такое впечатление. Он пишет: "Клиффорд не верил, что образ мышления, называемый консервативными верующими "модернистским", разрушал веру, однажды переданную святым. Он хотел воссоединить модернизм со Христом. Он считал, что теология - это постоянно развивающаяся отрасль науки... А так как он был одаренным и пылким проповедником, то оказал значительное влияние на свою деноминацию" (А. С. Андервуд "История английских баптистов", стр. 232-233).
Поразительным было оказываемое Клиффордом влияние при личных встречах и в личном общении с баптистами того времени. Это было особенно заметно во время вышеописанного съезда, на котором было вынесено порицание Сперджену: "знаменитая резолюция, одобренная большинством и гласившая, что, в сущности, их баптистская группа в корне своем верна евангельскому учению, была принята только благодаря способности Клиффорда навязать свое мнение окружающим" (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 242) Клиффорду и подобным ему было хорошо известно об отступлении от веры в их среде, однако они намеренно подняли шум вокруг второстепенного вопроса, подчеркивая тот факт, что Сперджен отказался назвать имена отступников и высказать свои обвинения в письменной форме.
"Клиффорд и его сторонники (Александр Макларен и Чарльз Виллиамс) оказались все же в затруднительном положении, так как они и сами считали, что в Библии содержатся ошибки, а также были отлично осведомлены, что баптистский служитель Самуил Кокс (их сторонник) был одним из наиболее известных и пылких защитников теории универсального (всеобщего) спасения" (А. С. Андервуд "История английских баптистов", стр. 230). Прим. переводчика: Согласно теории универсального или всеобщего спасения, для нераскаявшихся грешников не предусмотрено Богом вечного наказания, т.к. все будут автоматически спасены, даже без раскаяния.
Из этой трагедии можно вынести еще один урок: преданность деноминации может стоить человеку его верности Христу. И это постоянная опасность для всех детей Божьих. И хотя во времена Сперджена большинство из среды баптистов придерживались подобных ему фундаментальных взглядов на Библию, все они были настолько преданы своему Баптистскому Союзу, что не способны были увидеть, что же происходит в действительности вокруг них. Сперджен же заметил и указал другим на то, что для многих стало очевидно только в последующих поколениях:
"Руководителями деноминации владело чувство отцовской приверженности ей, и это было настолько естественно, настолько "священно", что никто не мог осудить их за это. Но самое главное заключалось в том, что эти благоразумные братья почитали своей основной обязанностью любой ценой отстаивать престиж своего Союза и сохранять единодушие в их комитете. Итак, наши союзы, организации и комитеты становятся настолько дороги в глазах их "отцов и основателей, что почти подсознательно они перестают замечать развитие отрицательных явлений, даже когда эти явления так же трудно не заметить, как солнце в небе" (У. Б. Гловер "Евангельские инакомыслящие...", стр.170).
Проблема, описанная Спердженом, возникала много раз на протяжении веков. Противники отделения обычно пекутся о сохранении "мира на Сионе", о спокойствии в братстве и о сохранении деноминационных связей. Отделенных же всегда больше беспокоит преданность евангельскому учению, верность истине и сохранение чистоты евангельского свидетельства.
Почему же советом Баптистского Союза, да и самим Союзом не были приняты соответствующие меры? В. Б. Гловер так отвечает на этот вопрос:
"Отделение Сперджена привело к открытой полемике в совете Баптистского Союза: необходимо было принять во внимание причину его выхода из Союза. Совет был в затруднительном положении, так как члены совета не хотели признать правомочность его основных обвинений в том, что допущено было отступление от евангельской веры. Они опасались, что признание вескости доводов в обвинениях Сперджена приведет к бесполезным и неплодотворным разногласиям в Союзе. Поэтому за лучшее сочли обвинить самого Сперджена в нарушении мира в Союзе. Его заявления классифицировали, как слишком туманные, неопределенные и неподдающиеся серьезному разбору на том основании, что он не назвал никаких имен. Однако, чем бы ни пытались они оправдать подобные действия с точки зрения внутрисоюзной дипломатии, принятое руководством Союза решение невозможно охарактеризовать иначе, чем крайне беспринципное и бесчестное. Так что глубокое огорчение Сперджена было вполне обоснованным" (У. Б. Гловер "Евангельские инакомыслящие...", стр. 172).
Иными словами, Союз отказался вникнуть в суть вопроса о проникновении в их среду неверия в авторитет Библии. Ответственные лица Баптистского Союза увиливали, отмахивались от главного вопроса, поднятого Спердженом, и занимались подтасовкой фактов. "Члены Союза старались заострить внимание на мелочах, оставляя главный вопрос в тени, и во всем обвинили самого Сперджена, ссылаясь на его открытый протест" (Э. Дж. Пул-Коннер "Евангельское движение в Англии", стр. 237).
Все происшедшее является серьезным предостережением и для нас: недостаток духовной проницательности может привести к катастрофе в наших церквах. Большинство баптистов того времени не заметили опасности, потому что постоянные заверения в благополучии со стороны руководителей Баптистского Союза усыпили их. Богословские разногласия были чреваты серьезными последствиями, но, к сожалению, многие служители были поражены духовной слепотой.
Послушение Богу и Слову Его в вопросе сепаратизма нередко приводит к непониманию, а подчас и к прямым оскорблениям со стороны даже тех, которые называют себя последователями евангельского учения и говорят, что любят Господа. Сперджен подвергся сильнейшей критике, даже близкие друзья ополчились против него. Как-то раз известный английский пастор Иосиф Паркер пригласил Сперджена принять участие в проводимой им конференции. Сперджен тактично, но твердо отклонил его предложение, сославшись на то, что убеждения участников конференции существенно отличаются от его собственных (особенно в вопросе о безошибочности Священного Писания). В ответ Паркер опубликовал в "Британском Еженедельнике" свое открытое письмо Сперджену, где было сказано:
"Вы выдвигаете против своих же братьев огульные обвинения, стремясь сохранить свою правоверность. Но я не присоединюсь к Вам в том, что может оказаться всего лишь необоснованной клеветой... Весь мир не разделен на белое и черное, как Вам это представляется. К тому же Вам никто не поручал разделять людей, размещая одних по правую сторону от себя, а остальных по левую... Невольно напрашивается мысль, что человеку, обвиняющему весь Баптистский Союз, принадлежит место владыки в пантеоне его собственной выдумки" (У. Б. Гловер "Евангельские инакомыслящие...", стр. 245).
Такая резкая критика со стороны людей, называвших себя евангельскими верующими, причиняла Сперджену глубокую боль. Несомненно, все это отразилось и на его здоровьи, которое в тот период резко ухудшилось. Однако, Сперджен не поколебался и всегда поступал так, как считал правильным, хотя ему приходилось дорого платить за свою правоту. Он не сомневался в необходимости решительного отделения от отступничества, и руководствовался он при этом убеждениями, рожденными в результате изучения Божьего Слова, а также очень реалистично предвидел возможность новых атак неверия.
"Я всегда с глубоким интересом наблюдал за попытками и усилиями что-то изменить к лучшему со стороны более фундаментальной части братства, однако сам я никогда не поощрял кого-либо к подобного рода борьбе, потому что не имею ни малейшей веры в ее успех. Моя позиция была другой: как только я убедился, что лжеучение уже вкралось и утвердилось, я не стал долго раздумывать, а сразу же ушел. И с тех пор мой совет всегда был: "Выйдите из среды их и отделитесь". Я считаю, что никакой протест по силе своего воздействия не сравнится с решительным отделением". (Эта цитата приводится в книге Джона Хоша "Современный религиозный либерализм", стр. 198,199).
Несомненно, что как раньше, так и теперь, многие разделяли и продолжают разделять убеждения Сперджена, и их ободряет пример того, как Чарльз Сперджен, несмотря на оскорбления и изгнание, готов был смело заявить о своих убеждениях и всегда руководствовался ими в своей жизни.

Глава 5. Отделение от основных деноминаций в Северной Америке

Конфликт, возникший между сторонниками "нового направления" (либерального богословия) и приверженцами абсолютного авторитета Библии оказывал все более сильное воздействие на поместные церкви. В Соединенных Штатах эта борьба внутри христианских церковных деноминаций получила название "полемики между фундаменталистами и модернистами (или либералами) ", и неуклонно разрасталась в течение первых трех десятилетий двадцатого века. В этой главе автор не намерен давать подробного отчета о позициях каждой отдельной деноминации в Америке, а только предоставить несколько примеров, иллюстрирующих суть разногласий.

А. Конфликт, возникший среди пресвитериан

В семнадцатом и восемнадцатом веках пресвитерианская церковь в целом представляла собой оплот эвангельского учения. В ее рядах были известные консервативные теологи, богословскими трудами которых мы пользуемся и сегодня. Принстонская теологическая семинария, твердо стоявшая на Библейских позициях, считалась одной из лучших богословских школ для подготовки служителей. В ней преподавали такие известные богословы, как Франц Паттон, В. В. Уорфилд, а также Чарльз Ходж. Все они придерживались взглядов, утверждавших абсолютный авторитет и безошибочность Библии.

1. Тревожные тенденции

К концу девятнадцатого века идеи модернизма стали все больше и больше завладевать умами в среде пресвитериан. (История борьбы между модернизмом и фундаментализмом в пресвитерианской церкви описана в книге Эдвина Раян "Конфликт в среде пресвитериан"). В 1895 году, в результате всестороннего обсуждения этого вопроса церковным советом служителей, Чарльз Бриге был отстранен от служения среди пресвитериан в связи с обвинением в ереси модернизма. Однако, этим дело не кончилось, так как закваска либерального неверия не утратила своей силы, и началось брожение.
В 1922 году в Нью-Йорке три небольшие пресвитерианские церкви объединились в одну крупную церковь, и вскоре после этого церковь пригласила на пасторское служение известного либерала Герри Э. Фоздык. В мае 1922 года он сказал проповедь на тему "Одержат ли победу фундаменталисты?" Его проповедь явно бросала вызов библейскому фундаментальному движению и призывала к терпимости по отношению к либеральным идеям в христианских церквах. Подобная проповедь Фоздыка вызвала бурю протеста со стороны консервативных верующих. "Основным аргументом Фоздыка было заявление, что либералы - тоже христиане, и поэтому никто не вправе исключать их из христианских церквей". (Лотчер "Расширение границ Церкви", стр. 109). Вполне естественно, что консервативные верующие не считали истинными христианами тех, кто не признавал божественного происхождения Священного Писания, не верил в непорочное зачатие Христа и в искупление от грехов посредством крестной жертвы Иисуса Христа.
В пресвитерианских церквах США стали появляться тревожные изменения: например, был создан специальный комитет, которому поручили переработать Вестминстерский символ веры, заключавший в себе основные положения вероучения пресвитериан. И хотя внесенные в тот раз (1903 год) изменения были незначительными по сравнению с принятыми позднее исправлениями символа веры, тем не менее они служили признаком укоренявшихся несогласий в вопросах понимания Библии и были предвестниками грядущих радикальных перемен. Отдельные пресвитериане стали одобрять произведения, отрицавшие божественность Христа (такие, например, как "Несгорающий свет" Джеймса Франклина), а также Пресвитерианский Совет одобрительно отзывался о книгах подобного содержания. В Индии, например, пресвитерианские миссионеры сотрудничали с группами, отрицающими авторитет Библии, а в Пресвитерианский Миссионерский Совет были избраны либералы Ф. У. Марлинг и Д. М. Спирс.
В 1914 году Франц Паттон, твердо стоявший на принципе абсолютного авторитета Библии, оставил пост президента Принстонской семинарии. Тогда президентом был назначен Д. Р. Стивенсон. И хотя официально Д. Р. Стивенсон провозгласил о своей приверженности евангельским принципам, на практике он предоставил широкие возможности для выразителей различных модернистских богословских течений внутри деноминации. (Было отмечено, что Стивенсон был "в гораздо меньшей степени приверженцем фундаментальных позиций в богословии, чем его предшественник" (Норман Фурнис "Полемика фундаменталистов: 1918-1931 годы", стр. 189). Отсутствие твердости в личных убеждениях и желание приспособиться к людям с самыми противоположными взглядами - все это наложило отпечаток на направление Принстонской семинарии и приблизило духовную катастрофу.
В 1923 году около 1300 пресвитерианских служителей подписали заявление, которое получило известность, как "Ауборнское Заявление" (потому что оно было подписано в городе Ауборне в штате Нью-Йорк). Это заявление служителей было написано в ответ на декларацию, принятую Генеральной Ассамблеей Пресвитерианских Церквей в 1910 г. (данная декларация была также подтверждена в 1916 и в 1923 гг.), провозглашавшую твердую приверженность "основным доктринам" Слова Божия, а именно: вере в безошибочность и авторитет Священного Писания, в непорочное зачатие Христа, Его заместительную жертву и Его воскресение из мертвых. Суть же заявления 1300 пресвитерианских служителей сводилась к следующему:
"Генеральная Ассамблея прилагает все усилия к тому, чтобы церкви больше преданности проявляли по отношению к таким доктринам, как: учение о богодухновенности Библии, о боговоплощении Христа, об искуплении, о воскресении, а также о непрекращающемся владычестве нашего Господа Иисуса Христа. И все мы искренно верим в достоверность этих великих фактов и доктрин и придерживаемся мнения, что авторы Библии писали ее по Божьему вдохновению, что Иисус Христос был Богом во плоти, что Бог во Христе примирил с Собою мир и через Него мы имеем спасение, что Он умер за наши грехи, восстал из мертвых и является нашим вечно живущим Спасителем, что во дни Своего земного служения Он творил великие чудеса, а также что посредством смерти Своей Он постоянно силен спасать. Некоторые из нас признают удовлетворительным подобное объяснение всех этих фактов и доктрин, изложенных в декларации Генеральной Ассамблеи от 1923 г. Однако, мы все также единодушно придерживаемся взгляда, что вышеперечисленные доктрины и положения не являются единственно возможным толкованием Священного Писания и ни в коем случае эти теории не должны претендовать на исчерпывающее объяснение всех фактов в вероучении нашей религии. И нашего доверия и братского общения заслуживают все те, кто придерживается вышеперечисленных доктрин, но также и те, кто придерживается каких-либо других теорий, приемлемых для объяснения всех фактов" (Лотчер "Расширение границ Церкви", стр. 118).
Подобные расплывчатые и неопределенные воззрения многих пресвитерианских служителей обрекали пресвитерианскую деноминацию Северной Америки на гибель. У них не было недостатка во всевозможных либеральных теориях для объяснения того, что, как они считали, требовало дополнительных объяснений. А так как все эти разнообразные теории принимались с одинаковым доверием, нельзя было ожидать ничего, кроме неразберихи и заблуждения. В результате именно это и произошло.

2. Протест и отделение

Постепенно положение ухудшалось. Одаренный молодой богослов, профессор Принстонской семинарии Д. Г. Махен, опубликовал ряд заметок и книг, в которых - он, в противовес развивавшемуся либерализму, отстаивал Библейские истины. Его книга "Христианство и либерализм" - это замечательный документ, конкретно и ясно разъясняющий разницу между двумя воззрениями. Д. Г. Махена и его единомышленников (профессора Роберта Д. Вилсона и Освальда Аллиса) немилосердно клеймили их противники. В итоге, основываясь на Библейском учении о необходимости отделения от лжеучения, Махен и его последователи оставили Принстонскую семинарию, а также вышли из пресвитерианской деноминации, основав Вестминстерскую теологическую семинарию недалеко от города Филадельфии.
В этот период Махена поддерживали такие известные пасторы и руководители пресвитерианской деноминации, как Кларенс Макартни, пастор пресвитерианской церкви с большим историческим прошлым по ул. Арч в городе Филадельфии (позднее он был пастором Первой пресвитерианской церкви в городе Питсбурге) и Марк Мэтью, пастор Первой пресвитерианской церкви в городе Сиэтле, самой большой пресвитерианской церкви в мире. Однако, когда в 1938 году Махен и его последователи основали Независимый Совет пресвитерианской зарубежной миссии, многие перестали их поддерживать, в том числе и Мэтью и Макартни. (Как это наблюдалось и во многих других деноминациях, оба вышеназванных лидера были из числа тех людей, которые, хотя сами и исповедовали фундаментальные принципы евангельской веры, но по целому ряду причин не готовы были отделиться от своей отступнической деноминации и повести за собой свои церкви).
Обвинив руководителей отделенных, в том числе и Д. Г. Махена, в "воинственной настройке", с них был снят духовный сан (рукоположение). Этот факт часто упоминается в воспоминаниях недоброжелателей, как будто лишение духовного сана служило для них символом бесчестия (хотя в действительности это было высочайшей честью для тех, кто проявил послушание истине любой ценой). Эти служители организовали ортодоксальную Пресвитерианскую церковь, небольшую деноминацию, в настоящее время насчитывающую около 125 церквей.
Д. Г. Махен был самым ярким и талантливым лидером среди отделенных. Даже его враги признавали, что он был необычайно одаренным человеком, обладавшим незаурядным умом и большими литературными способностями. По своей натуре Д. Г. Махен был чутким и тактичным, в то же время ни в чем не уступая неверию. Талантливый богослов и благословенный служитель, он к тому же обладал редкой способностью: готовностью в нужный момент сложить все у ног Христа и повиноваться библейскому повелению отделиться от отступничества и его сторонников. Возможно, мы сумеем почувствовать в его собственных словах биение сердца этого защитника истины Христовой:
"Окружающие постоянно твердят, что наша проповедь должна носить положительный, но никак не отрицательный характер, что мы должны проповедовать истину, при этом ни в коем случае не упоминая о заблуждениях. Но если мы последуем этому совету, нам придется закрыть Библию и отставить в сторону ее учение. С самой первой страницы и до последней, Новый Завет - это книга, полная полемики, и только в том случае, когда люди осознают необходимость противостать заблуждениям, они поднимутся к истинным высотам торжества истины" (Д. Г. Махен "Что представляет из себя христианство?", стр. 132, 133).

Б. Конфликт в среде Северного союза баптистов Америки

До 1907 года в северной части Соединенных Штатов существовали различные независимые, но сотрудничавшие между собой баптистские группы. В 1907 г. они объединились в Северный Союз Баптистов Америки (в настоящее время этот союз носит название Американских Баптистских церквей США). С первых же дней основания деноминации среди ее членов были такие либералы, как, например, проповедники социального евангелия Вальтер Раушенбуш и Шельер Матьюс. Таким образом, уже с первого дня своего существования участь этого союза была предрешена и в его среде даже и речи не могло быть о том, чтобы стать на защиту библейской истины.
Здесь у читателя может возникнуть вопрос: "А к чему нам обсуждать проблемы Северного Союза Баптистов Америки и Консервативных баптистов?!". Однако, автор этой книги убежден, что читателю полезно будет вникнуть в затруднительные спорные вопросы, так как это наглядная иллюстрация тех принципов, которые являются решающими в вопросе отделения. Особенно же очевидна будет существенная разница между двумя различными подходами к вопросам отделения: с одной стороны, постепенным приближением к разрешению проблемы отделения и, с другой стороны, решительным шагом отделения.

1. Проблемы внутри Северного Союза Баптистов Америки

Фундаментальные члены Северного Союза почти сразу же распознали, что корнем и источником их проблем было направление, даваемое Теологическим факультетом Чикагского университета (где деканом был Шельер Матьюс). Это либеральное учебное заведение наводняло церкви, принадлежащие к Северному Союзу, служителями, обученными в духе "религиозного" неверия. Но в то время большинству служителей в тот момент казалось, что отделение от Северного Союза было просто немыслимым. (Хотя уже в 1909 году одна большая баптистская церковь, расположенная в Гренд Репиде в штате Мичиган, отделилась от Северного Союза). В 1913 г. с целью противодействовать влиянию этого либерального учебного заведения, была открыта Северная баптистская семинария. А также, чтобы способствовать и утверждать развитие чистого Библейского учения, позже была основана еще и Восточная баптистская семинария.
В двадцатые годы разгорелись внутрицерковные сражения" (Подробности конфликта в среде Северного Союза Баптистов Америки в 1910-1948 гг. приведены в книгах Роберта Дилней "История Баптистского Союза" и Честера Тулга "Полемика в Северном Союзе Баптистов Америки по вопросу зарубежной миссионерской работы", а также Дж. Доллар "Фундаментальные союзы" и "История фундаментализма в Америке". Служители, верные Священному Писанию, напрасно пытались убедить руководство Северного Союза занять более определенную теологическую позицию, основывающуюся на учении о богодухновенности Священного Писания. В 1920 г., отчитываясь перед съездом, отдел образования открыто признал, что к Северному Союзу принадлежали "птицы с самым разным оперением":
"К нашему Союзу принадлежат как Теологический факультет Чикагского университета, так и Северная баптистская семинария... Теологический факультет университета выпускает, в основном, теоретиков-богословов и только какая-то часть студентов этого отделения готовится к пасторскому служению в наших церквах. Более того, это учебное заведение откровенно и недвусмысленно представляет взгляды только одной части церквей нашей деноминации (хотя такой большой группе действительно необходимо иметь учебное заведение для соответствующей подготовки своих служителей).
Но с другой стороны, большинство наших церквей в западной части страны настроены более консервативно, и они также имеют полное право на учебное заведение, которое могло бы подготавливать соответствующих служителей для их церквей" (Джозеф Стоуэлл "История и корни Генеральной Ассоциации Регулярных Баптистских Церквей", стр. 8).
Какое печальное состояние отражено в этом докладе! Северный Союз стремится к единству в служении во славу Божию, но состоит из людей и церквей, как признающих авторитет Библии, также и тех, кто не верит в богодухновенность Священного Писания. Воистину, печальное зрелище, но многие в то время не теряли надежду, что, если приложить достаточно усилий, все еще может измениться.
Консервативных фундаментальных верующих беспокоило то, что в 1919 г. на съезде Северного Союза было принято решение участвовать во Всемирном межцерковном экуменическом движении. Испытывая тревогу по поводу всех этих явлений, фундаментальная часть руководства Северного Союза призвала в июне 1920 г. всех желающих собраться за несколько дней до начала ежегодного съезда (в городе Буффало в штате Нью-Йорк) и прослушать курс лекций на тему "Основы нашей баптистской веры". Инициаторами этого были Д. С. Масси, К. Л. Лаус, Д. У. Броугер, Расселл Конвел, А. С. Диксон, Франк Гудчайлд, В. Б. Хинсон, Кларк Ларкин, К. Майерс, Вильям Петтингилл, В. Б. Райлей, Кери Томас и другие. Все собравшиеся выслушали ряд докладов с предупреждением о грозящей опасности: развитию либерального мышления в их рядах. Это предсъездное собрание предшествовало целой серии подобных собраний в последующие годы, организованных консервативной частью служителей Северного Союза.

2. Наличие двух мировоззрений и направлений внутри самого Северного Союза

На предсъездовском собрании в Буффало было создано Общество Фундаменталистов, проводившее подобные собрания перед каждым съездом Северного Союза на протяжении почти четверти века. Целью фундаменталистов было освободить Союз от опасного влияния модернизма (сохраняя при этом прежнее устройство Северного Союза, входящие в него церкви, христианские общества и учебные заведения), укрепив позиции преданности истинной библейской вере. Они не верили в необходимость отделения, и хотели изнутри изменить существующую систему. Общество Фундаменталистов функционировало до 1945 года, а затем стало называться Консервативным Баптистским Объединением, ставшим частью зарождавшегося Консервативного баптистского движения.
Помимо Общества Фундаменталистов, в 1923 году был создан Баптистский Библейский Союз. Инициаторами его создания были Р. И. Нейбор, О.В. Осдел, Виллиям Петтингилл, В. Б. Райлей и Д. Ф. Норрис. Баптистский Библейский Союз был более воинственно настроен против лжеучений, проникших в Северный Союз. Так в Северном Союзе обозначилось два направления, два разных подхода по отношению к проблемам, вызванным развитием либерализма. Один подход был более сдержанным - не соглашаться, протестовать, но при этом всеми силами стремиться сохранять деноминационное единство. Второй подход был более решительным, направленным скорее на отделение, чем на сотрудничество с модернизмом внутри деноминации.
Первое направление в итоге вылилось в образование Союза Консервативных баптистов, и среди инициаторов его формирования по-прежнему преобладали более умеренные взгляды. Второе направление выразило себя в формировании Генеральной Ассоциации Регулярных Баптистских церквей, с самого начала занявшей более определенную позицию по отношению к проблемам, возникшим в Северном Союзе. Как было в то время справедливо отмечено, для Общества Фундаменталистов характерно было "больше оптимизма и меньше тревоги" (Брус Шелли "Консервативные баптисты", стр. 23). В то время как Баптистский Библейский Союз, начав также с подобного подхода "наведения порядка" внутри самого Северного Союза, вскоре перешел на более определенные и конкретные позиции сепаратизма (в связи с тем, что была потеряна всякая надежда на положительный исход каких-либо усилий по очищению Северного Союза от идей либерального богословия).
Важно понять, что Общество Фундаменталистов и Баптистский Библейский Союз отличались друг от друга не столько в богословских позициях (в этом они были почти одинаковыми), сколько в своем отношении к наличию отступничества в Северном Союзе. Как правило, отношения и чувства трудно передать словами, однако, что касается занимаемой человеком позиции, они могут оказаться решающими. Для членов Общества Фундаменталистов характерно было стремление к сохранению деноминационного единства: они хотели сохранить верность Священному Писанию, но в пределах и рамках своего Северного Союза. Что же касается членов Библейского Союза, они были более независимыми в своем мышлении и больше заботились о чистоте учения в церквах, чем о деноминационном единстве. И подобное различие можно проследить на протяжении церковной истории всех времен, сравнивая позиции отделенных с позициями тех, кто не был склонен к сепаратизму.

3. Два разных подхода и направления за пределами Северного Союза

Оба эти направления, развившиеся внутри Северного Союза, в итоге оказались за его пределами (с тем только различием, что одна группа оставила Северный Союз намного раньше, чем вторая). Руководители Библейского Союза, основываясь на Священном Писании и на личном опыте, пришли к выводу, что напрасны будут все их дальнейшие попытки очистить Северный Союз от модернистских взглядов. Они решили выйти из Северного Союза и создать свой новый независимый союз - Ассоциацию баптистских церквей. Это решение было воплощено в жизнь на последней конференции Библейского Союза, состоявшейся в Чикаго в мае 1932 г. С тех пор Баптистский Библейский Союз стал называться Генеральной Ассоциацией Регулярных Баптистских церквей (ГАРБЦ). В настоящее время ГАРБЦ объеденяет в себе 1600 церквей и продолжает твердо придерживаться принципов Библейского сепаратизма, заложенных в ее основу организаторами Ассоциации.
В отличии от Баптистского Библейского Союза, члены Общества Фундаменталистов в течение ряда лет все еще оставались в Северном Союзе, продолжая выражать свой протест против модернизма, однако они не в состоянии были добиться каких-либо даже минимальных положительных перемен. В конце-концов они решили организовать независимое миссионерское общество (вместо отступившего от истины Американского Баптистского Зарубежного Миссионерского Общества - АБЗМО). В 1943 г. на совещании в Чикаго было создано Консервативное Баптистское Зарубежное Миссионерское Общество (КБЗМО). В этой новой попытке опять проявились их прежние позиции по отношению к отделению. В документе того совещания сказано:
"... Консервативное Баптистское Зарубежное Миссионерское Общество было создано при Северном Союзе Баптистов с целью использования пожертвований от отдельных личностей и церквей, которые не были согласны, чтобы их средства использовались для поддержки деятельности либерального Американского Баптистского Зарубежного Миссионерского Общества. Это решение было принято в связи с существующим мнением, что церкви должны продолжать поддерживать достойных миссионеров, так как иначе миссионеры вынуждены будут прибегнуть к помощи либералов. При этом церкви могут продолжать направлять материальную помощь в Объединенный Фонд, предназначая ее для КБЗМО, а не для АБЗМО, так как последнее общество поддерживает Федеральный Союз Церквей." (Честер Тулга "Полемика в Северном Союзе Баптистов Америки...", стр. 107,108).
Ч. Е. Тулга заостряет внимание на их целях в самом начале образования миссионерского общества: "Образователи Консервативного Общества намерены были создать организацию, которая так же, как консервативные семинарии, будет входить в Северный Союз Баптистов, однако, не будет находиться под его контролем" (Честер Тулга "Полемика в Северном Союзе Баптистов Америки...", стр. 108).
Приводим также аргумент Б. Л. Шелли: "Независимо от того, какими оказались последствия, надежды консервативных верующих того времени заслуживают внимания, так как свидетельствуют о том, что с самого начала руководители этого движения не имели даже мысли об отделении, не видя необходимости в подобном образе действий. И даже более того, в тот период времени они отрицательно относились к возможности отделения, так как предпочитали, не выходя из Северного Союза, иметь возможность направлять на миссионерские поля миссионеров со здравыми богословскими взглядами, а также оказывать материальную помощь этим миссионерам в разных концах земли (в надежде, что это возможно будет делать по крайней мере с признанием, если не с полным благословением Северного Союза). В их глазах подобная позиция была не компромиссом, а искренней попыткой достичь христианской терпимости и единства, при этом не принося в жертву истину. Первоначально намерения консервативных верующих были именно такими, что привело к тому, что и позднее они отказались занять более определенную позицию сепаратизма, которая сама по себе никак не является нарушением библейского повеления о единстве." (Брус Шелли "Консервативные баптисты", стр. 47).
Ярл В. Пиерс, который в 1943 г. был руководителем Общества Фундаменталистов, написал о причинах возникновения Консервативного Баптистского Зарубежного Миссионерского Общества. Данные им объяснения отражают точку зрения его единомышленника в тот момент:
"Во избежание опасного и окончательного разделения сил внутри Северного Союза, необходимо было предпринять этот шаг. Мы не теряли надежды, что консервативные верующие, являясь преобладающим большинством, будут иметь решающий голос в Северном Союзе, как оно и должно быть... Мы не можем уйти, оставив их (либералов) полновластными распорядителями всех средств, и поэтому, принимая активное участие в служении нашей деноминации, мы являемся равноправными ее членами и имеем право голоса во всех комитетах и в будущем намерены присутствовать на конференциях и содействовать тому, чтобы в правление были избраны достойные кандидаты... Мы должны молиться и трудиться для того, чтобы в скором времени не было у нас надобности в отдельном миссионерском обществе. И если все эти вопросы будут должным образом урегулированы, произойдет внутреннее очищение, а очищение ведет к миру." (Честер Тулга "Полемика в Северном Союзе Баптистов Америки...", стр. 108).
Однако, в 1948 году они все же были вынуждены окончательно выйти и отделиться от Северного Союза, образовав Консервативную Баптистскую Ассоциацию (КБА).

4. Оценка направления, избранного КБА и ГАРБЦ

В одной из последующих глав будет освещено Библейское основание учения о сепаратизме и это внесет в данный вопрос окончательную ясность. В данной же главе мы ограничим себя оценкой двух разных подходов и позиций по отношению к вопросу отделения, возникших в результате разногласий внутри Северного Союза.
Фундамент Консервативного баптистского движения был заложен по крайней мере тремя разрядами людей: (1) Одни были отделенными "по духу и жизни" и с течением времени у них крепла убежденность в необходимости также и организованного отделения. (2) Другие по убеждениям своим никогда не считали себя сторонниками отделения, но вынуждены были стать на путь отделения под давлением обстоятельств, или же по каким-либо другим причинам. (3) К третьему разряду относятся те, которые никогда даже в помыслах своих не были сепаратистами и так никогда ими и не стали, однако оказали заметное влияние на мысли и чувства тех, кто в конце концов отделился от либерального Северного Союза.
Так как в среде тех, кто входил в Северный Союз, с годами рос и развивался дух терпимости по отношению к неверию, то позднее этот дух "широты взглядов" и крайней терпимости стал присущ и некоторым из тех, кто впоследствии вышел и отделился от этого либерального Союза. Усвоенное ими мировоззрение сосуществования с врагами Библии способствовало формированию убеждений, которым хотя и трудно дать конкретное определение, но в то же время невозможно и игнорировать из-за реальности их влияния на окружающих. Скорее всего, это можно объяснить следующим образом: среди консервативных баптистов было значительное число людей, которые хотя и придерживались организованного отделения, но не имели внутренней глубокой убежденности в необходимости отделения на основании Библейского учения. Этим и объясняется тот факт, что целый ряд руководителей КБА начал сотрудничать с Национальной Ассоциацией Евангельских верующих (НАЕ) и с ее филиалами, так как НАЕ занимала ту же позицию в вопросах отделения, что и они сами.
Все дело в том, что длительное многолетнее нежелание этих лидеров выйти из либерального Северного Союза оказало и в будущем, даже после отделения, определенное влияние на их понимание сущности вопроса сепаратизма. Отдельные представители консервативных баптистов приводили следующий довод: "Мы хотели так отделиться от Северного Союза, чтобы унести с собой как нашу веру, так и нашу мебель." Под этим подразумевалось, что они хотели не только выйти из Северного Союза, но и унести с собой все комитеты, общества и другие части деноминационной "мебели", в учреждении которых они сами принимали активное участие. К сожалению, позже они обнаружили, что в их деноминационной "мебели" уже успели завестись "насекомые", которые, несмотря на совершившееся отделение, продолжали свои разрушительные действия.
В 1948 г., когда была создана Консервативная Баптистская Ассоциация, невозможно было не заметить разницы между КБА и ГАРБЦ, прочитав конституции вышеупомянутых союзов. В конституции КБА записано: "Филиалы Ассоциации состоят из: (1) автономных баптистских церквей, независимо от того, к каким союзам они принадлежат." В конституции же ГАРБЦ сказано, что в их Ассоциацию может войти "любая баптистская церковь на территории США, которая не сотрудничает с национальными или местными конвенциями, ассоциациями или группами, терпящими в своей среде присутствие модернистов или модернизма..." (Брус Шелли "Консервативные баптисты", стр. 61).
Иными словами, в Консервативную Баптистскую Ассоциацию может входить церковь, которая продолжает состоять в либеральном Северном Союзе Баптистов. В ГАРБЦ этот вопрос рассматривается по-другому и условием присоединения к их союзу был предварительный выход и отделение поместной церкви от любого либерального союза. С целью защиты своих позиций, Консервативная Баптистская Ассоциация приводила следующие доводы: (1) Нежелание начинать с небольшой группы. (2) Церквам легче было таким образом изменить свою деноминационную принадлежность. (3) Это помогало церквам сохранить свои церковные здания и другое церковное имущество. (4) Это оставляло разрешение вопроса принадлежности к союзу в руках самих поместных церквей, что по праву им и принадлежало. Последний довод особенно подчеркивается отдельными членами Консервативной Баптистской Ассоциации:
"В отличии от ГАРБЦ, в КБА принадлежность церквей к другим ассоциациям не служила основанием для лишения их участия с КБА. Несомненно, подобные условия способствовали привлечению максимального числа консервативно настроенных верующих из Северного Союза Баптистов." (Брус Шелли "Консервативные баптисты", стр. 67, 68).
Тем не менее, вопросы отделения и принадлежности к определенным ассоциациям тесно взаимосвязаны. Мы не можем одновременно быть сепаратистами, и в то же время сохранять и поддерживать отношения, идущие вразрез со Священным Писанием. Это была одна из основных трудностей, так никогда до конца и не разрешенная Консервативным баптистским движением на протяжении периода внутренних конфликтов. Некоторые хотели быть сепаратистами болько на бумаге, но не по образу жизни. Отделение же требует полного разрыва с тем, что противоречит истине.
Однако, внутри самой Консервативной Баптистской Ассоциации крепли позиции отдельных групп и церквей, которые были всецело преданы принципу сепаратизма. Союз КБА рос под умелым руководством Майрона Кедархолма, многолетнего генерального директора, и количество церквей неизменно увеличивалось (в основном, посредством основания новых церквей). У самого же М. Кедархолма углублялось понимание вопросов сепаратизма и он настаивал на необходимости быть более последовательными в этих вопросах, что подчас вызывало неудовольствие со стороны многих Консервативных баптистов. Однако, и такие замечательные служители, как Арчер и Арно Венигер, Брус Аугсбургер и Ричард Клиарвотерс стали открыто разоблачать компромисс и призвать к возврату на Библейские позиции. Были созданы семинарии, основанные на позициях сепаратизма: Центральная Консервативная баптистская семинария, а также Консервативная баптистская семинария в Сан-Франциско. Баптистский Библейский колледж в Пиллсбури также придерживался традиций сепаратизма.
Однако, несмотря на все эти благородные усилия, невозможно было остановить натиск противоположных сил, и в результате с тех пор многие, придерживающиеся позиций сепаратизма, отошли от Консервативной Баптистской Ассоциации, в том числе и вышеперечисленные учебные заведения. Они остались или полностью независимыми, поддерживая общение только с небольшими поместными или национальными группами, или же присоединились к ГАРБЦ.

В. Конфликт, возникший среди баптистов на юге США

Движение за отделение среди Южных баптистов было сосредоточено вокруг яркой, но противоречивой личности Д. Франка Норриса, пастора Первой баптистской церкви в штате Техас. (Информацию о служении Франка Норриса можно найти в "Истории отделения среди баптистов" и "Иллюстрированной истории Баптистского Библейского Общества" Б. В. Бартлера, а также в книге И. Р. Татум "Победа или поражение? Биография Франка Норриса".)
Помимо своего пасторского служения, Норрис был также всемирно известным проповедником. Норрис основал Баптистское Миссионерское Общество (состоявшее из тех, кто верил в восхищение Церкви до установления тысячелетнего царства), которое позднее было переименовано во Всемирное Фундаментальное баптистское миссионерское общество. Норрис был "жалом в плоть" для руководства Южной Баптистской Конвенции, и в особенности тем, что он открыто обличал распространение либеральных религиозных идей и их влияние внутри Конвенции (а также в том, что он проводил свои собрания параллельно с собраниями Конвенции).
Сам Норрис получил образование в университете Бейлор, учебном заведении Южных баптистов, и перед тем, как выйти из Конвенции, в течение ряда лет был пастором одной из церквей, принадлежавших к Конвенции. Основанное им учебное заведение, Библейская баптистская семинария, размещалась в здании его церкви (по сути, это был скорее библейский институт, чем семинария). Со страниц широко читаемой газеты "Фундаменталист", Норрис имел возможность коснуться своими проповедями сердец большого количества людей.
Другой союз, состоявший из церквей, расположенных в южной части Соединенных Штатов, назывался Южным Баптистским Братством. Его основателями были Ли Робертсон и другие. Служителями этого союза проводились призывные библейские конференции с проповедью Евангелия и использованием христианской музыки. Вначале активными руководителями этого союза были служители, вышедшие из Южной Баптистской Конвенции, но с течением времени руководство братства пополнилось новыми служителями, никогда не принадлежавшими к Конвенции. До наших дней этот союз твердо стоит на позициях библейского сепаратизма. Его члены верят в абсолютный авторитет и богодухновенность Священного Писания, а также в восхищении Церкви до установления тысячелетнего царства. Они также считают, что Библия является единственным авторитетом во всех вопросах жизни и веры. Пасторы и церкви этого братства принимают активное участие в миссионерском служении в разных уголках земного шара.

Г. Другие сепаратистские группы

Автор не намерен перечислять в этой книге все группы и деноминации, которые по своим убеждениям могут рассматриваться, как сепаратистские. В Америке и по всему миру есть целый ряд независимых церквей и союзов, не желающих иметь ничего общего с неверием. Они носят разные названия: библейские церкви, братские и т. д. И все они внесли важный вклад в дело библейского сепаратизма, несмотря на то, что никогда не были объединены в одно братство.
В 1930 г. пастор библейской церкви в штате Иллинойс Виллиам МакКарелл, дальновидный и чрезвычайно духовный служитель, глубоко убежденный в необходимости отделения, стал основателем нового отделенного братства. Это происходило в тот период, когда многие конгрегационные церкви (особенно в районе Чикаго) были озабочены влиянием либерального богословия в своей деноминации и решили проявить повиновение Богу в вопросе отделения. В то же самое время образовалась группа независимых церквей под названием Американского Союза Независимых Церквей, и этот небольшой союз также нуждался в помощи. Пастор МакКарелл совместно с другими служителями стал трудиться среди всех этих церквей, и в результате все они объединились в одно братство, названное Независимыми Фундаментальными Церквами Америки. Этот союз и по сегодняшний день продолжает свое служение, сохраняя верность принципам сепаратизма и являясь духовным центром независимых фундаментальных общин. Ими также издается христианский журнал "Голос".
Методистской деноминации неведомы были суровые богословские битвы, через которые прошли пресвитериане и баптисты. Модернизм с самого начала без особого сопротивления распространился в методистском братстве. И хотя протест против либарализма имел место, но оказал незначительное влияние на деноминацию в целом. Роберт Шулер, пастор методистской Троицкой церкви в Лос-Анжелесе, был широко известен своими выступлениями в защиту веры. К сожалению, Шулер не оставил методистского объединения церквей, и хотя издаваемая им газета "Методистский призыв" открыто выступала с разоблачением неверия, в ней никогда не затрагивались вопросы сепаратизма. Некоторые методисты оставили свою деноминацию в 1940 г. и создали Южное Методистское объединение церквей. Однако, были и другие группы отделенных методистов, такие как Евангельское Методистское объединение церквей и Библейское Протестантское объединение церквей.
Существуют несколько групп, носящих название Братских церквей. Одна из них широко известна под именем Национачьного Общества Братских церквей. Центр этого объединения Братских церквей находится в штате Индиана. Эта группа образовалась в результате протеста против распространения модернизма в среде Братских Церквей. В 1939 г. ряд профессоров библейских институтов, а также ряд пасторов со своими церквами, отделились и создали свое братство. У НОБЦ есть свой колледж и теологическая семинария. Одним из самых влиятельных руководителей этой группы был Алва МакКлейн.
Есть и другие группы, придерживающиеся позиций отделения, которые входят в Американский Совет Христианских Церквей. Среди них Библейские церкви, Конгрегационное Методистское объединение церковей, Фундаментальное Методистское объединение церковей, Союз Независимых церквей, Вестминстерское Библейское Братство и другие.

Глава 6. Сепаратизм в среде межденоминационных (несоюзных) групп

"Религиозное" неверие, вторгавшееся в среду основных крупных деноминаций, привело многие из них к серьезным внутренним разногласиям. Особую роль сыграло также в тот период движение за библейский сепаратизм, не ограниченное рамками какой-либо одной определенной деноминации.

А. Фундаментализмы присущ принцип сепаратизма

В основе фундаментализма заложен принцип сепаратизма, т.е. признание необходимости разрыва с теми религиозными группами, которые допускают в своей среде наличие лжеучений. Термин "фундаментализм" возник вследствии изданной в первой половине двадцатого века целой серии брошюр под названием "Фундаменталз", что дословно означает "основы". (Позднее эти брошюры были переизданы в виде двухтомника.) Известные богословы-фундаменталисты опубликовали в этих брошюрах ряд статей, в которых освещались такие основополагающие вопросы веры, как богодухновенность Священного Писания, факт непорочного зачатия Христа, а также Его телесное воскресение из мертвых, и др. Тех, кто придерживался изложенных в этих брошюрах позиций, стали называть фундаменталистами.
Как мы уже рассмотрели в предыдущих главах, не все фундаменталисты были сепаратистами (как, например, Общество Фундаменталистов в Северном Союзе Баптистов). Однако, рано или поздно у тех, кто придерживался фундаментальных взглядов, неизменно проявлялись тенденции к сепаратизму, и они выходили из деноминационных союзов, ставших на путь компромисса с модернизмом. Таким, в главных чертах, было направление фундаментализма (хотя не все фундаменталисты практиковали эти принципы). Что же именно в позиции фундаменталистов приводило к тому, что многие из них отделялись от религиозных групп, в которых находило себе место отступничество?

1. Чувство глубокой преданности Божьему Слову

В пламени конфликтов с модернизмом возрастала и крепла убежденность фундаменталистов в непреложности авторитета Священного Писания. Бесспорно, что именно в этом и заключался вызов, брошенный ими модернизму. И так как в глазах многих религиозных либералов Библия утратила свою исключительность и авторитет и была поставлена в один ряд с другими так называемыми "священными книгами", фундаменталисты встали на защиту Священного Писания и дерзновенно провозгласили непререкаемость его авторитета во всех вопросах веры и жизни.
В то же время в сознании многих фундаменталистов, которые были членами различных деноминаций и церквей, стали зарождаться вопросы: если действительно неопровержима истинность и авторитет Священного Писания, то что делать и как реагировать на то, что руководители моей деноминации или церкви пренебрегают этой истиной? И здесь - одни считали, что, несмотря ни на что, все же любой ценой важно сохранить деноминационное единство, так как отделение от деноминации было бы грехом "разделения тела Христа". Для других же было совершенно ясно, что преданность Священному Писанию важнее сохранения преданности определенной деноминации или союзу, и в случае, когда возникает конфликт между преданностью деноминации и учением Священного Писания, обязанностью христианина в первую очередь будет повиновение Библии, даже если это приведет к разрыву с данной религиозной группой. Был и еще один решающий фактор: обычный рядовой член церкви и отец семейства, глубоко озабоченный духовным состоянием своих подрастающих детей, понимал, что духовные потребности его семьи не могли быть удовлетворены в холодной, либеральной религиозной атмосфере большинства деноминационных модернистских церквей. Не всегда до конца понимая богословскую сторону учения об отделении, для таковых выбор сводился к чисто практической стороне вопроса: "Стоит ли оставаться в церкви, которая не дает мне и моей семье никакой духовной пищи, или же лучше избрать ту, где будут удовлетворены духовные нужды моей семьи?" Многие, исходя из вышеперечисленных рассуждений, вышли из своих деноминаций и союзов, так как они искали такую церковь, где бы проповедовалась вся истина Божия, а не критиковалось бы с кафедры Слово Божье, которое было так дорого для рядовых членов.

2. Оценка отступнической церкви

В своих статьях и проповедях первое поколение фундаменталистов обращало особое внимание на лжеучение отступнической церкви в свете Нового Завета, подчеркивая тот факт, что на протяжении всей истории церкви отступничество разрасталось, и в итоге эта закваска настолько распространится, что приведет к возвышению отступнической Вавилонской церкви, которая описана в 17 главе книги Откровения.
Современные критики фундаментализма и сепаратизма настаивают на том, что подобные взгляды появились в церковных кругах сравнительно недавно и нашли распространение в результате инициативы Плимутского братства, а также благодаря изданию Библии с комментариями Ч. И. Скоуфилда. Критики фундаментализма расценивают подобное истолкование развивающихся событий, как необоснованный пессимизм, подрывающий усилия, направленные на активизацию участия церкви в социальных нуждах общества. Однако мы убеждены, что существует достаточно доказательств, подтверждающих необоснованность предположений, что якобы Плимутское братство или Ч. И. Скоуфилд придумали учение об отступнической церкви, так как наличие учения об отступничестве можно проследить на протяжении всех веков существования Церкви.
Здесь необходимо отметить, что действительно богословские труды представителей Плимутского братства оказали определенное влияние на развитие движения фундаментализма. А также совершенно очевидно, что комментарии Ч. И. Скоуфилда имели свое воздействие, и никто этого не отрицает. Однако важно отметить, что не следует приходить к заключению, что все фундаменталисты полностью согласны с учением Плимутского братства во всей его целости. Но с другой стороны, каждый из нас находился в какой-то период жизни под чьим-то влиянием, и поэтому правильной постановкой вопроса будет: положительным ли было это влияние и имело ли оно библейскую основу? И если оказанное на нас влияние полностью согласуется со Священным Писанием, мы должны быть благодарны за подобное влияние.
Многие убеждены, что учение о падении (или отступничестве) так называемой "Церкви", излагаемое богословами Плимутского братства, соответствует Священному Писанию. (Подобного же понимания придерживались в прошлом валденсы, анабаптисты и др.) Напомним снова, что хотя не со всеми выводами богословов Плимутского братства можно согласиться, однако очень верно их основанное на Священном Писании утверждение о том, что распространяющееся отступничество охватит и так называемые "христианские" церкви.
Кто же такие Плимутские братья? Первоначально это были только ирландцы и англичане, которые начали самостоятельно изучать Священное Писание и, в результате этого, разочаровавшись в своих государственных, казенных церквах, с 1830 года стали собираться отдельно. (Гарольд Роудон "Происхождение братских церквей" и У. Б. Нитби "История Плимутского братства").
Одним из самых выдающихся руководителей Плимутского братства был Дж. Н. Дерби. Как он сам, так и другие члены братства в результате глубокого исследования Священного Писания пришли к убеждению, что официальная церковь впала в отступничество. Свое учение Дерби связал также с фактами, подтверждающими греховную природу человека. (Дж. Н. Дерби "Отступничество", а также "Отступничество последующих поколений", стр. 112-123 и 124-130 из собрания сочинений Дж. Н. Дерби под редакцией Вильяма Келли) Дж. Н. Дерби написал очерк "Отделение от зла: Божий принцип единства", в котором он утверждал, что отделение от зла является первейшим и наиболее важным принципом в общении с Богом, и что отделение от зла - это Божий принцип единства. (Там же, стр. 361, 362)
Судя по этому заявлению можно предположить, что Дж. Н. Дерби не признавал общения с отступническими деноминациями. Осуждая отступничество римо-католической церкви, а также позднее и церквей Реформации, Дж. Н. Дерби заявляет: "Всякая группа, которая отказывается оставить зло, единогласно отвергает святость Божию. Поэтому все святые должны отделиться от зла..." (Там же, стр. 364)
Один из историков из среды Плимутского братства обращает особое внимание на тот факт, что они действительно верят в необходимость отделения от отступивших от истины церквей, однако при этом со всей строгостью подчеркивал, что отделяться нужно никак не с ликованием, а "в духе скорби и раскаяния". По мнению того же исследователя, не все члены Плимутского братства занимали четкую позицию по отношению к вопросу сепаратизма, и возможно, именно из-за этого появилось ответвление от Плимутского братства, называющееся Открытым братством (Гарольд Роудон "Происхождение братских церквей", стр. 280).
Благодаря нашедшим широкое распространение статьям и книгам богословов из среды Плимутского братства, многие христиане в наши дни имели возможность ознакомиться с библейской истиной о Божьем промысле и особенностях водительства Его в разные периоды истории. Однако этот факт ни в коем случае не является доказательством того, что Плимутские братья сами придумали вышеупомянутый принцип, так как отдельные положения учения о Божьем промысле были разработаны еще задолго до них. Главное же то, что этот метод толкования Священного Писания заложен в самой Библии.
Э. Р. Сандиин придает большое значение пониманию процесса развития отступничества в церкви, считая это настолько же важным, как и само развитие фундаментального движения. Он пишет: "Истинная Церковь не может отождествляться с теми ведущими деноминациями, в которых царствует ересь... Не следует недооценивать значение учения о Церкви в истории фундаментализма." (Эрнст Сандиин "Историческое объяснение происхождения фундаментализма", стр. 66-83). Подводя итог, важно отметить, что в конце восемнадцатого и в начале девятнадцатого веков отдельные элементы учения фундаментализма способствовали развитию и укреплению доктрины сепаратизма. Правда, не все тогда отделились от отступнических групп, но количество отделившихся росло. Многие решились на этот шаг под влиянием проповедей, освещавших истину библейского сепаратизма на различных межденоминационных собраниях.

Б. Фундаментальное межденоминационное (внесоюзное) движение

Неудовлетворенные "плевелами", предлагаемыми им в качестве духовной пищи, многие из народа Божьего стали искать духовного подкрепления за пределами своих церквей. Начиная с 1875 г. и до 30-х годов двадцатого века включительно, по всей стране в Соединенных Штатах регулярно проводились Библейские конференции, ставшие очень популярными среди верующих. (Самые крупные из них проходили в Монтроус в штате Пенсильвания, в Винона Лейк в штате Индиана, в Пайнбрук в штате Пенсильвания, в Нортфильде в штате Массачусетс и в других местах.) Во время этих конференций проповедовали пасторы и благовестники, верные учению Библии, и множество верующих собиралось послушать их. Проповеди были на такие темы, как: основные доктрины христианской веры, второе пришествие Христа до установления тысячелетнего царства, опасности либеральных взглядов на Библию и многие другие. Неудивительно поэтому, что многие верующие, услышав на подобных собраниях проповеди, разъяснившие важные библейские истины, в результате встали на позиции сепаратизма.
В этот же период проводились также большие призывные собрания для неверующих, на которых проповедовалась истина о спасении и прощении грехов. Такие известные евангелисты, как Д. Л. Муди, Д. В. Чапман, Р. А. Торрей, Билли Санди и Боб Джоунс проповедовали при огромном стечении народа в разных уголках Америки, а также и в других странах. В своих проповедях они часто подвергали суровой критике модернистов, предостерегая истинных христиан об опасности влияния религиозных либералов. Проповедуя перед большими собраниями людей из разных деноминаций, они оказывали на них большое влияние.
Изобретение радио также помогло истинным проповедникам Священного Писания более эффективно распространять весть Евангелия. Одну из первых христианских радиопередач "Старинный час пробуждения" вел уважаемый всеми проповедник Чарльз Фуллер. Он был фундаменталистом и проповедовал великие истины Библии горячо, убедительно и сильно. В результате многие уверовали, и доброе влияние этих передач трудно переоценить. Многие верующие, начав слушать его радиопередачи, очень удивлялись тому, что они никогда не слышали подобных, основанных на Библии, проповедей, хотя каждое воскресение посещали свои церкви. Это побуждало их искать другую церковь, где удовлетворялись бы их духовные запросы. Доброе влияние оказывали и другие радиопередачи, такие, например, как "Библейский радиокласс" ДеГаана.
В этот же период начали возникать независимые миссионерские общества. Христиане, любящие Господа и Его Слово, начинали все яснее видеть, что они не могут продолжать поддерживать миссионерскую работу через свои деноминационные миссионерские комитеты, которые стали либо полностью либеральными, или же примирились с существованием модернизма внутри себя. В результате были организованы Китайская Миссия, Суданская Миссия, Африканская Миссия и многие другие. (В наши дни не все эти миссии стоят на своих первоначальных позициях библейского сепаратизма, которые освещены в этой книге.) Большая часть материальной помощи миссионерам в этих новообразованных миссиях поступала от людей, которые сами все еще оставались в либеральных церквах, но уже ясно видели необходимость поддерживать только тех миссионеров, которые были до конца преданы Божьему Слову.
В этот период был также открыт целый ряд библейских институтов: таких, как Библейский институт им. Муди в Чикаго, Библейский институт в Лос-Анжелосе, Библейская школа в Филадельфии и другие. Их целью было обучение молодых людей основам учения Библии (так как к тому времени стало почти невозможно получить подлинное библейское образование во многих деноминационных учебных заведениях). По сегодняшний день выпускники этих библейских институтов несут служение в церквах, отделившихся от либерализма.
Однако необходимо учесть, что с течением времени и по мере развития этих учебных заведений, миссионерских обществ и союзов, характер межденоминационного фундаментализма значительно изменился. В настоящее время многие спорные вопросы заметно усложнились по сравнению с периодом зарождения движения, когда каждый христианин был либо модернистом, либо фундаменталистом. Сегодня необходима особая духовная проницательность, чтобы не заблудиться в лабиринтах всевозможных богословских учений и теорий (к тому же, не все общества и союзы остались на тех позициях, которые они первоначально занимали). Поэтому необходимо с особой тщательностью исследовать позиции всех, утверждающих, что они стоят на основе безоговорочной веры в абсолютный авторитет Библии. Но с другой стороны, крайняя осторожность нужна и для того, чтобы избежать неоправданной придирчивости, которая может лишить духовной радости как самого христианина, так и окружающих его.

В. Сравнение двух позиций: НАЕ и АСХЦ

Два контрастно противоположных подхода к вопросам сепаратизма, которые уже обсуждались в предыдущих главах, нашли свое воплощение в позиции двух разных групп, образовавшихся в США в результате полемики между фундаменталистами и модернистами. Это были: Национальная Ассоциация Евангельских христиан и Американский Совет Христианских Церквей (каждая из этих организаций имеет также свои филиалы и в других странах мира).

1. Организационная структура и позиции НАЕ (Национальной Ассоциации Евангельских христиан)

В 1942 году руководители евангельских разослали обращение, в котором приглашали всех заинтересованных служителей собраться на конференцию в Сент-Луис. Задачей этой конференции было изучение возможностей организации межденоминационного евангельского братства с целью совместно разработать принципы их позиции и направления.
Разосланное обращение было подписано многими служителями, в том числе и Гарольдом Окенга, Стивеном Рейн, Робертом Д. Лии и Д. Палмером Манц. Интересен тот факт, что позднее некоторые из подписавших это обращение заняли более радикальные позиции в вопросе сепаратизма: часть из них перешла в Американский Совет Христианских Церквей, другие же просто порвали всякие взаимоотшения с НАЕ. (Речь идет о таких служителях, как В. В. Брекбилле, Давиде О. Фуллере, Бобе Джоунсе, Вильяме МакКаррелле и Вильяме В. Эйере.) На том же первом конгрессе выступил с речью Гарольд Окенга, в то время пастор церкви в Бостоне, призывая евангельских верующих объединиться.
А за год до этого, в 1941 г. был организован фундаментальный Американский Совет Христианских Церквей. Его руководитель, Карл МакИнтаер, был приглашен теперь выступить перед собравшимися на конференцию в Сент-Луисе, чтобы объяснить собравшимся цель и задачи его организации. В своем выступлении МакИнтаер призвал собравшихся присоединиться к Американскому Совету и не создавать новой организации. Однако руководители евангельских, собравшиеся в Сент-Луисе, отвергли предложение МакИнтаера на том основании, что АСХЦ поставил перед собой задачи и цели служения, не соответствующие их целям.
По сути, главное различие в позициях НАЕ (движения, зародившегося из конференции в Сент-Луисе) и АСХЦ заключалось в отношении к вопросу сепаратизма. Хотя были и другие незначительные различия в организационном управлении, основным был все же вопрос сепаратизма. Один из защитников позиций НАЕ так писал об этом: "... НАЕ не настаивает на том, чтобы члены евангельских деноминаций отделялись от своих церквей только из-за того, что служители и руководители их деноминаций отступили от истины." (Давид Бакстер "Почему я присоединился к НАЕ", стр. 16). В отличие от них, АСХЦ настаивал на том, чтобы его члены непременно вышли из отступнических церквей. Для НАЕ же это было не так важно. В защиту позиций НАЕ выдвигаются различные доводы:
"Некоторые группы фундаменталистов беспощадно критиковали преданных истине людей во многих деноминациях, которые отказывались выйти из своих церквей после вторжения в них еретиков. Однако, в свое время Афанасий также не оставил своей церкви, когда она подпала под влияние учения ариан (4 век н. э.), отвергавших божественность Христа." (Давид Бакстер "Почему я присоединился к НАЕ", стр. 6)
Другой автор утверждает, что "курс НАЕ на всеобщее объединение позволил Ассоциации внедрять свои идеи изнутри, оставаясь частью американского протестантского движения, в то же время как АСХЦ, отделившись, оказался за пределами и мог только атаковать либералов извне." (Луис Гаспер "Движение фундаменталистов", стр. 26) Однако, все те, кто настаивает на возможности разных подходов к вопросу сепаратизма, отказываются принять во внимание библейское учение по этому поводу.
Гарольд Окенга, дававший направление НАЕ в ранние годы их существования, пожалуй лучше всех определил позиции и курс НАЕ, и по его словам:
"Современная стратегия в деле Евангелия должна быть основана на принципе проникновения в тыл... Мы, евангельские, должны осознавать, что либералы и модернисты прибегали к этой стратегии в течение многих лет: они проникли в тыл наших евангельских деноминаций, организаций и союзов, а потом захватили власть. Теперь наставало время для нас, евангельских, проникать в модернистские группы и оказывать на них влияние. Почему считается невероятным, что евангельские верующие могут проникнуть в либеральные деноминации и закрепить там свои позиции, а может быть и прийти к руководству в этих деноминациях? Ведь безусловно то, что ответственность за свои деноминации не снимается с нас до тех пор, пока мы не будем изгнаны из этих деноминаций. Не отвергая принципов реформации, мы все же убеждены, что на членах каждой деноминации лежит ответственность за ее служение до тех пор, пока деноминация не отречется от библейского христианства." (Гарольд Окенга "Возрождающееся евангельское руководство", журнал "Христианство сегодня" за октябрь 1960 г.)
Далее, обсуждая различия между Национальной Ассоциацией Евангельских и Американским Советом Христианских Церквей, Гарольд Окенга пишет:
"Евангельское движение ставит перед собой определенные цели: оно стремится к евангельскому сотрудничеству. Эта мысль была высказана при создании Национальной Ассоциации Евангельских в 1942 г. НАЕ настаивала на положительном отношении к Федеральному Совету Церквей, и позднее также к Национальному Совету (часть экуменического Всемирного Совета Церквей - прим. переводчика), в противовес курсу Американского Совета Христианских Церквей. НАЕ объединила евангельских верующих для проведения дела Евангелия на различных участках, совершая это без нападок на другие кооперирующие с нами движения, даже если их богословские позиции и отличаются от наших... Многие независимые общины, чьи деноминации входили в Федеральный Совет Церквей, были приняты в НАЕ с целью дать им возможность выразить свои убеждения, а также возможность сотрудничества на евангельской истинной основе." (Гарольд Окенга "Возрождающееся евангельское руководство", журнал "Христианство сегодня" за октябрь 1960 г.).
Отдавая должное блестящему уму и замечательным способностям Гарольда Окенга, мы все же должны признать, что его доводы довольно неубедительны. Где в Новом Завете нам дается принцип проникновения в тыл врага? В Библии этого нет. Наоборот, принцип Священного Писания выражен в словах апостола Павла: "не прикасайтесь к нечистому" (2 Кор. 6:17). Часто также можно услышать, что отделение - явление отрицательное, и поэтому оно не одобряется. Однако, отрицание не всегда плохо: отрицательное действие может быть полезным и необходимым, так как бывают ситуации, когда выступить "против" чего-то не менее важно, чем выступать "за" что-то.

2. Организационная структура и позиции АСХЦ (Американского Совета Христианских Церквей)

Американский Совет Христианских Церквей был организован под руководством Карла МакИнтаера, пастора Библейской пресвитерианской церкви в Коллингсвуде в штате Нью-Джерси. МакИнтаер был сторонником Д. Г. Махена и других, отделившихся от пресвитерианской деноминации. После смерти Махена, МакИнтаер отделился от руководителей так называемой Истинной Пресвитерианской церкви и основал Библейскую Пресвитерианскую церковь, в которой в течение многих лет он был основным руководителем. (Несмотря на то, что не все сепаратисты полностью одобряют курс МакИнтаера, необходимо отметить, что в течение многих лет он проявлял большое мужество, многократно отстаивая истину.)
МакИнтаер был основателем и руководителем АСХЦ, так как он был убежден в необходимости объединения тех, кто верил в авторитет Библии и выступал против отступничества. Организационная конференция, образовавшая АСХЦ, была проведена 17 сентября 1941 г. в здании старинного Национального Библейского института в Нью-Йорке. МакИнтаер был избран первым президентом этой группы (1941-1944 гг.). Роберт Кетчам был вторым президентом с 1944 по 1947 гг. Со временем к АСХЦ присоединился ряд других деноминаций, все они были сравнительно небольшими. Одним из самых больших союзов была Генеральная Ассоциация Регулярных Баптистских Церквей. Однако следует отметить, что поместные церкви индивидуально решали вопрос своей принадлежности к Американскому Совету Христианских Церквей, не связывая его со своим членством в ГАРБЦ.
Доктринальный устав организации был фундаментальным, исключалось членство пятидесятнических групп, и в этом также было серьезное различие с НАЕ, в которую входят много пятидесятнических групп. Позиция по отношению к сепаратизму была ясно выражена в конституции АСХЦ:
"Ни одна церковь или объединение, состоящие в Национальном Совете Церквей Христа в США, не имеет права быть членами АСХЦ до тех пор, пока они поддерживают связь с Национальным Советом. А также ни одна поместная церковь, организационно связанная с национальными группами, которые состоят в вышеупомянутом Национальном Совете, не может быть членом АСХЦ." (Конституция АСХЦ - Американского Совета Христианских Церквей).
В предисловии к конституции АСХЦ сказано, что Бог дал повеление Своим детям "отделиться от всякого неверия и разложения". В брошюре, выпущенной по случаю двадцать пятой годовщины АСХЦ, отмечено, что одной из целей АСХЦ является "разоблачение действий" Национального Совета Церквей (Национальный Совет Церквей является частью либерального экуменического Всемирного Совета Церквей). В этом также важное различие между АСХЦ и НАЕ и, скорее всего, именно поэтому руководители НАЕ часто отрицательно отзывались об АСХЦ. В своих устных выступлениях, а также посредством печати, АСХЦ последовательно разоблачал отступничество Национального Совета. Однако это не значит, что у АСХЦ не было конструктивных программ взаимного сотрудничества с другими верующими, хотя позиции АСХЦ всегда отличались своей конкретностью и принципиальностью в осуждении отступничества Национального Совета и сотрудничающих с ним групп.

3. Служение Интернационального Совета Христианских Церквей

В 1948 г. с целью противодействия влиянию Всемирного Совета Церквей, также под руководством Карла МакИнтаера, была создана международная организация - Интернациональный Совет Христианских Церквей. В Интернациональный Совет Христианских Церквей входят следующие группы: Совет Христианских Церквей Индии, Японский Евангельский Совет Христианских Церквей, Пресвитерианская Правоверная Церковь в Камеруне, Африканская Евангельско-Пресвитерианская Церковь и много других небольших групп из целого ряда стран мира.

Г. Заключение

Автору данного исследования невозможно было собрать всех исчерпывающих сведений о различных сепаратистских группах в разных частях мира. Хотя несомненен тот факт, что если бы подобный материал возможно было собрать, то в результате изучения его обнаружились бы чрезвычайно интересные и важные данные. Но и за неимением этого, все же ясно одно: по всему миру у Господа есть Свои верные свидетели, хранящие чистоту церкви, хотя чаще всего мы ничего не знаем о них, так как в большинстве случаев в разных странах они затеняются и заглушаются голосом более многочисленных, чем они, и более известных христианских организаций.

Глава 7. Нео-евангельское и "молодое евангельское" движение

Есть заблуждения, которые очевидны с первого же взгляда для всякого истинного верующего, но подчас встречаются и такие, которые с первого взгляда трудно различить. Например, заблуждения модернизма были несомненны: Божий народ ясно распознал отступнические взгляды тех, кто отрекался от основополагающих истин Священного Писания (таких, как непорочное зачатие Христа или же значение Его смерти в вопросе искупления). В конечном итоге люди, придерживающиеся подобных взглядов, были полностью разоблачены и отвергнуты.
Однако, в последние годы новая система ложных взглядов была развита некоторыми богословами, которых все считали евангельскими верующими (они распространяли свои взгляды посредством отдельных евангельских учебных заведений). Их взгляды построены на более замаскированном компромиссе, который трудно сразу же обнаружить рядовому верующему (потому что в том случае, когда большое количество истинных доктрин переплетено с неверными, труднее определить сущность заблуждения). Так случалось и с этой новой системой взглядов, получившей название "нео-евангельской".

А. Происхождение нео-евангельского течения

Кто-то сказал, что нео-евангельское движение началось с определенного "настроения". И скорее всего это действительно так, но тогда это движение особенно опасно, так как "настроение" обычно трудно поддается определению или описанию. Мы можем "чувствовать" что-то, но не всегда способны конкретно выразить свои чувства словами.
После горячей битвы между фундаментализмом и модернизмом появилась группа молодых служителей (подавляющее большинство из них выросло в церквах и семьях фундаменталистов). Они обладали яркими способностями, были одаренными богословами, хотя многие из них получили образование в светских или либерально настроенных религиозных учебных заведениях. В результате, они стали стыдиться "провинциальности" и "отсталости" фундаментализма и захотели сделать евангельскую истину более "современной" и приемлемой для большей части христианского общества. И хотя многие из них были глубоко искренними в своем порыве, однако это "настроение", породившее их движение, привело их на довольно странный и опасный путь.
Преобладающим в среде этих молодых богословов было положительное отношение к либеральному направлению в религиозной жизни. И хотя нельзя сказать, что сами они открыто приняли либерализм, однако они стремились к более близкому общению с либерально настроенными богословами и религиозными лидерами (в надежде как самим поучиться от них, а также, если получится, то поделиться и с либералами библейской истиной). Они также были озабочены тем, чтобы богословские произведения представителей их течения получили более широкое признание, - так как бросалось в глаза то, что евангельское движение (фундаментализм) иногда воспринималось в обществе, как нечто довольно отсталое и несовременное. Так почему бы представителям евангельского движения не добиться признания со стороны окружающих - посредством либо своих собственных богословских произведений, или же заняв престижные позиции профессоров и преподавателей в наиболее уважаемых учебных заведениях страны?
Но чтобы добиться подобного признания от невозрожденных "богословов", которые в большинстве своем уже стали открытыми врагами библейской истины, новому поколению необходимо было доказать, что евангельские верующие могут быть достаточно свободомыслящими и уступчивыми, с готовностью воспринимающими и воплощающими в жизнь новые идеи. Для либеральных "богословов", людей невозрожденных, особенно трудно было понять два момента в доктринах фундаментализма: веру в безоговорочный авторитет Библии и в библейское свидетельство о сотворении мира. И тогда молодые евангельские богословы с готовностью пошли на компромисс в вопросе творения: они согласились с определенными эволюционными предпосылками, выработав теорию о "теистической, или божественной эволюции" или "преддверия творения". Все это было попыткой сочетать учение Библии хотя бы с некоторыми положениями теории эволюции. Избрав подобное направление и продвигаясь все дальше и дальше, с течением времени нео-евангельские богословы стали замечать, что вера в безоговорочный авторитет Священного Писания все более становится для них камнем преткновения. Ведь если признать, что свидетельство Библии абсолютно безошибочно во всех вопросах, в том числе и в области биологии, космологии, геологии и т. п., то как же тогда евангельским верующим согласовать позицию Священного Писания с современными научными теориями? (Здесь также важно отметить, что с тех пор многие из этих "научных теорий" были либо полностью отвергнуты, или же претерпели коренные изменения.) Так что желание идти в ногу с материалистической наукой привело к тому, что многие евангельские верующие стали двусмысленно говорить о безоговорочном авторитете Священного Писания, подвергая сомнению абсолютный авторитет Библии.
В это время также возникло определенное давление со стороны экуменического движения: экуменизм становился все более и более популярным, все "известные" личности стремились к объединению. Выступать же против объединения всех христиан считалось равносильным тому, что и противиться чему-то самому святому в человеческой жизни. В результате, экуменическая горячка охватила многих евангельских верующих, и они с презрением стали относиться к сепаратистским принципам фундаментализма. Стремясь к более обширным контактам и широким горизонтам, многие были убеждены, что взгляды и позиции евангельских верующих должны быть представлены также и в экуменических кругах, и для достижения этого они пошли на определенные уступки и компромиссы в вопросах веры.
В это время ряд исторических событий стал важным звеном в формировании общего мнения по отношению к нео-евангельскому движению. Одним из таких событий было открытие в 1947 г. в Калифорнии теологической семинарии им. Фуллера. Названа она была в честь Чарльза Фуллера, известного фундаментального радиопроповедника. Целью этой семинарии, по словам ее первого президента Гарольда Окенга, было приготовление молодых проповедников для служения в старых деноминациях, чтобы добиться этим упрочения положения евангельского движения. Имя Чарльза Фуллера было известно миллионам христиан благодаря его радиопередаче "Старинный час пробуждения". Его знали как верного проповедника Слова Божьего, и поэтому многие считали, что названное его именем учебное заведение будет неуклонно придерживаться богословских позиций самого Чарльза Фуллера. Однако, эта семинария оказалась одним из основных рассадников нео-евангельских взглядов: названная именем Чарльза Фуллера богословская семинария все дальше и дальше уклонялась от богословских позиций самого Ч. Фуллера.
В 1956 г. в журнале "Христианская жизнь" был опубликован целый ряд интервью на тему: "Изменяется ли направление евангельской богословской мысли?" По мнению большинства опрошенных, направление евангельской богословской мысли действительно менялось. В числе других, интервью было также проведено с Верноном Граундс, Бернандом Рамм и Эдвардом Карнелл. Все они выразили мнение, что фундаментализм изменился к лучшему, (1) заняв более мягкую позицию по отношению к дару языков, (2) смягчив свой строгий взгляд на вопрос Божьего провидения и (3) проявляя больше терпимости по отношению к науке.
В 1956 г. был основан журнал "Христианство сегодня". Этот журнал был задуман, как своеобразный евангельский двойник знаменитого либерального журнала "Христианский век". В одном из первых номеров журнала появились две статьи, которые ясно отразили главное направление журнала: название одной было "Станем выше полемики между фундаменталистами и модернистами", а другой - "Дерзнем ли мы возобновить полемику?". В статьях выражались мысли, что и так уже слишком много усилий было потрачено на борьбу с модернизмом и евангельские верующие должны теперь ставить перед собой более возвышенные цели. А еще в одной заметке, озаглавленной "Опасность независимости", доказывалось превосходство идей Национальной Ассоциации Евангельских (церковного экуменизма) над идеями независимости (фундаменталистского сепаратизма). Редакторы журнала выразили свое мнение, что "отступничество, так строго порицаемое независимыми церквами, на самом деле не так легко различимо, как это им кажется." ("Опасность независимости", журнал "Христианство сегодня" за ноябрь 1956 г., стр. 20-23)
Интересен тот факт, что вскоре после образования журнала "Христианство сегодня", Консервативное Баптистское Общество обратилось к его редактору с просьбой поместить в журнале короткое объявление о выходе из печати знаменитой серии книг Честера Тулга, в которых разоблачался модернизм и неверие. Редактор журнала отказался напечатать в своем журнале подобное объявление, ссылаясь на решение их редакторского комитета:
"Ввиду того, что наш журнал распространяется среди многих групп, а также учитывая тот факт, что мы ставим перед собой цель достичь сердец либералов, мы не можем поместить подобное объявление в одном из первых номеров журнала, потому что этим мы рискуем потерять доверие тех людей, которых мы стремимся достичь." (Р. Т. Кетчам "Анализ современного христианства" из журнала "Баптистский бюллетень" за март 1957 г., стр. 8,9)
Евангелист Билли Грейм стал с первых дней одним из основных защитников нео-евангельского течения. Его усилия послужили укреплению этого движения, так как принцип служения Билли Грейма, его смешанные евангелизационные собрания, были ярким выражением нео-евангельского направления. В следующей главе будет более подробно рассмотрен этот вопрос.
Среди представителей нео-евангельского движения были одаренные авторы, из-под пера которых вышел целый ряд статей и книг. В их числе были Эдвард Карнелл, Карл Генри, Бернард Рамм, оказавшие своими книгами сильное воздействие на многих христиан и тем самым способствовавших распространению идей нео-евангельского движения.
Национальная Ассоциация Евангельских (НАЕ) стала организационным убежищем руководителей нео-евангельского движения. Хотя официально НАЕ никак конкретно не выразила своего мнения по этому поводу, но сам подход ее руководства к вопросу отступничества сделал Ассоциацию естественным притягательным фактором для последователей неоевангельского движения.

Б. Потомки нео-евангельского движения: "молодые евангельские"

Ричард Квебедаукс, опубликовав свое исследование "Молодое евангельское движение", фактически дал движению его имя названием своей книги. "Молодыми евангельскими" называют молодое поколение, которое, принимая в общих чертах позиции старшего поколения нео-евангельских, в то же время является более радикальным и считает, что во многих вопросах следует идти гораздо дальше, чем старшее поколение. Например, они критикуют позиции нео-евангельских в вопросах достижения социальной справедливости, а также рассового угнетения и отношения к установленной форме правительства. Итак, "Молодые евангельские" заняли более радикальные позиции в богословских, политических и социальных вопросах. Они проявляют большую активность в политической жизни и глубоко заинтересованы в социальной перемене общества. Они всегда там, где происходят основные события. В первых рядах этого движения стоят Брус Ларсон, Том Скиннер, Лейгхтон Форд и Ненси Хардести. Давайте более основательно рассмотрим, в чем же основные различия между "Молодыми евангельскими" и неоевангельскими.

В. Отличительные черты "молодого евангельского" и нео-евангельского движения

1. Терпимость к широкому спектру богословских идей

Последователи этого течения считают, что фундаменталисты в своих понятиях слишком "узкие", втиснутые в рамки своих ограниченных богословских взглядов. Однако здесь важно отметить, что никак нельзя утверждать, будто нео-евангельских верующих совершенно не интересуют вопросы богословия, так как есть в их среде одаренные богословы, которые написали немало произведений, внесших ценный вклад в различные области богословия. Но вся проблема в том, что они постоянно готовы соглашаться со всевозможными либеральными теориями и людьми, придерживающимися во многих вопросах явно антибиблейских позиций. Это особенно ярко проявляется в НАЕ, где сосуществуют различные мировоззрения, многие из которых никогда не воспринялись бы в среде убежденных фундаменталистов. Один исследователь, анализируя позиции "Молодых евангельских", так охарактеризовал их:
"Молодые евангельские" не предают значения необходимости твердо отстаивать авторитет Священного Писания. Их гораздо больше интересуют внутренние чувства и эмоции человека и они основывают свою веру, в первую очередь, на личном переживании своей встречи со Христом." (Бернард Рамм "Добро пожаловать, 'Молодые евангельские'!" из журнала "Вечность" за март 1974 г., стр. 13).

2. Положительный взгляд на теорию эволюции

Многие "Молодые евангельские" (так же, как и нео-евангельские) занимают компромиссную позицию по вопросу теории эволюции. Миллард Эриксон так освещает этот вопрос:
"Нео-евангельские придерживаются теории "постепенного творения" (Карнелл называет ее "преддверьем эволюции")... Выражение "постепенное творение" очень точно передает постепенный отказ от веры в сотворение всех существ в том виде, в каком они навсегда и остались... Нео-евангельские апологеты убеждены, что эта теория лучше всего вписывается в современные научные данные... Рамм и Карнелл заявляют, что теистическую эволюцию нельзя рассматривать, как полностью противоречащую библейскому описанию творения." (Миллард Эриксон "Нео-евангельская теория", стр. 160, 161).

3. Полное принятие или же терпимое отношение к сомнительным теориям в понимании Священного Писания

В этой части наших рассуждений для читателя хорошо было бы ознакомиться с книгой Гарольда Линдселла "Битва за Библию", в которой рассматривается, как далеко некоторые зашли в своем отречении от общепринятого понимания Священного Писания. Чтение этой книги вызывает чувство глубокой скорби.
В своей книге "Человек: мужчина и женщина" Поль К. Джеветт, профессор теологической семинарии им. Фуллера, утверждает, что в послании к Ефесянам в 5 главе апостол Павел преподносит вовсе не авторитетное Божье учение, а просто высказывает свое личное мнение. Другой профессор семинарии им. Фуллера Вильям ЛаСор заявляет следующее: "С моей точки зрения, есть большая разница: будем ли мы утверждать, что в Библии нет ошибок во всех ее учениях, или же, что в Библии вообще не содержится ошибок во всех вопросах (даже таких, как геология, астрономия, генеалогия и т. п.), тогда как эти вопросы не так уж и важны в объяснении контекста." ( Вильям ЛаСор "Жизнь под напряжением" из брошюры "Авторитет Писания в семинарии им. Фуллера", стр. 27).
ЛаСор является представителем популярного толкования Библии, выдвигаемого "Молодыми евангельскими" и нео-евангельскими. Они считают, что Библия не содержит ошибок в учении о Боге и Его деле спасения (когда речь идет о важных богословских вопросах), но в Библии могут быть ошибки в других вопросах, которые там также затрагиваются. Ошибки же во второстепенных вопросах малозначительны, так как более важно, что в Библии предельно правильно излагаются вопросы о Божьем плане спасения и сопутствующих этому истинах. Однако, здесь необходимо отметить, что не все, считающие себя неоевангельскими, позорно бегут от признания абсолютного авторитета Библии: так например, Гарольд Линдселл, один из руководителей нео-евангельского движения и бывший редактор журанала "Христианство сегодня", а также и другие, подобные ему, выразили решительный протест против уклонения от истины в этом вопросе. Однако в общем направлении неоевангельских богословов наблюдается все же заметное уклонение от признания авторитета Библии.
"Растущий авангард молодых выпускников евангельских колледжей, у которых есть ученые степени также и из других богословских учебных заведений, в настоящее время подвергают сомнению или же вообще отрицают абсолютный авторитет Священного Писания. А также этой истине стали все меньше и меньше придавать значения многие преподаватели евангельских семинарий... Некоторые из них сохранили прежнюю терминологию, и этим убеждали поддерживающих их рядовых верующих (в своей верности Священному Писанию), но одновременно с тем они уклонились от истинного значения старых терминов." (Карл Генри "Конфликт по вопросу непогрешимости Писания" из журнала "Христианство сегодня" за май 1976 г., стр. 24).
Вышеприведенное высказывание особенно значительно из-за того, что большинство евангельских учебных заведений и обществ получают значительную часть своей финансовой помощи от христиан, которые твердо верят в абсолютный авторитет Библии. И если бы все эти верующие вдруг обнаружили, что поддерживаемые ими организации не разделяют их веры, они были бы этим глубоко потрясены. Поэтому нео-евангельские стараются полностью не обнародовать своих взглядов. Они пользуются прежней терминологией, называя Библию "непогрешимой" и "безошибочной", вкладывая при этом совершенно другой смысл в эти слова.
"Поразительно, какое множество единомышленников среди евангельских верующих настаивают на том, что принятие учения христианства не обязательно требует при этом веры в безошибочность Книги книг. При этом считается, что слово "безошибочность" правильно употребляется только в тех случаях, когда Дух Святой говорит через библейских авторов. Но идти дальше и приписывать безошибочность сверх того - это попытка предположить "особую четкость и точность, отсутствовавшую в умах как самих библейских писателей, так и в их личном употреблении Священного Писания", как писал один автор. Единственное, что изменилось теперь - это появление нового вида евангельского мышления, когда принимаются основные положения учения христианства в полноте их значения, но с оговоркой при этом, что высшая критика Священного Писания справедлива: в Библии действительно существуют ошибки и некоторые наставления в Священном Писании являются всего лишь производным определенной исторической обстановки и культуры людей того времени." (Г. А. Тейлор "Бог и Его Слово" из журнала "Христианство сегодня" за февраль 1977 г., стр. 22).
Но это очень серьезный вопрос: если этот "Молодой евангельский" писатель прав, тогда церкви находятся в затруднительном положении, так как все больше и больше они должны будут противостоять тем, кто выступает против авторитета Священного Писания. Вышеупомянутый писатель также утверждает, что:
"Позиция, поддерживающая учение о безошибочности и абсолютном авторитете Священного Писания в вопросах веры и жизни, но не соглашающаяся с утверждениями о безошибочности в ссылках на историю и космос, постепенно становится господствующей среди наиболее уважаемых евангельских богословов." (Ричард Квабедаукс "Евангельские: новые течения и трения" из журнала "Христианство и кризис" за сентябрь 1976 г., стр. 198),

4. Последствия проповеди "социального евангелия"

Верующие по-разному реагируют на провозглашение идей "социального евангелия". Так, например, старшее поколение нео-евангельских выражало тревогу, что Церковь (в особенности фундаменталисты) пренебрегла своими обязанностями в области благотворительности, подчеркивая только исключительную важность спасения души. Но у "Молодых евангельских" сформировалась более острая реакция на этот вопрос, так как многие из них считают, что возвещание Благой Вести состоит из двух частей: личного спасения человека и заботы о его социальных нуждах. Марк Гатфильд призывает евангельских верующих "обратить внимание на теологические проблемы социальной революции настоящего времени, потому что в противном случае мы исполним только половину повеления о благовестии." (Марк Гатфильд "Конфликт и совесть", стр. 25).
Однако, при изучении Нового Завета мы не найдем подобного ударения на значение социального устройства, так как основное место в Евангелии занимает проповедь спасающей благодати Иисуса Христа. Улучшение же общественного благосостояния может быть результатом, но никак не частью самой проповеди и служения. Большей частью поддержка позиции активного участия Церкви в социальных акциях происходит от непонимания и неправильного истолкования отдельных отрывков из Ветхого Завета, а также частей Нагорной проповеди.

5. Энтузиазм по поводу экуменического благовестия

Проявляющееся в современном христианстве стремление к многолюдным призывным собраниям с участием широкого спектра представителей различных вероисповеданий несет в себе губительный для библейской истины элемент, так как приводит к объединению в совместном служении истинно фундаментальных в своих взглядах христиан с либеральными верующими. Это явление стало неотъемлемой частью нео-евангельского движения и будет подробнее обсуждаться в следующей главе.

6. Стремление к единству в ущерб чистоте церкви

Сепаратистов постоянно критикуют, обвиняя в "раздирании тела Христова" из-за их отделения от деноминационного строя. Это называют грехом против единства Церкви и результатом греховной гордости.
Отделенные в свою очередь задают вопрос: "Что хорошего в единстве Церкви, когда теряется ее чистота?" Если лжеучение и богохульство допускается в среде тех, кто называет себя членами Церкви Христа, как можно при этом ожидать Божьих благословений?!

7. Призыв к более активному вмешательству в политическую жизнь

Это требование особенно громко раздается из уст "Молодых евангельских", но к нему присоединяются и более старшие евангельские. "Молодые евангельские" жалуются на то, что "фундаменталисты и евангельские предпочитают бороться против бедности, проявляя щедрость к нуждающимся, вместо того, чтобы искать избавления от этого зла в совместном политическом наступлении." (Ричард Квебедаукс "Молодые евангельские", стр. 127),

8. Противоречащие Библии взгляды на роль и положение женщины

В Библии содержатся вполне конкретные указания об определенной и важной роли женщины в Господнем труде. Однако, в последние годы появились так называемые "евангельские раскрепостители женщин, защищающие свой взгляд о такой роли женщины в служении, которого никогда раньше не придерживались евангельские христиане. Все это является в среде евангельских отражением той борьбы, которая ведется в мире за "права женщин". Так, один из известных богословов написал книгу под заглавием: "Почему я выступаю за рукоположение женщин." (Поль Джеветт "Почему я выступаю за рукоположение женщин" из журнала "Христианство сегодня" за июнь 1975 г., стр. 6-10) Главное направление этого движения отражено в произведениях писательниц Шерон Галлагер, Люссиль Дейтон и Пеней Хар дести.

Г. Отношение к вопросу сепаратизма "молодых евангельских" и нео-евангельских

Важно всегда помнить, что, помимо общепринятых взглядов, в нео-евангельском движении существуют всевозможные оттенки различных точек зрения. Как и в большинстве движений, среди них есть свои более "левые" и более "правые". Автор же этой книги старается отразить основное, самое общепринятое мнение большинства из них по вопросу сепаратизма.

1. Готовность оставаться в своих старых деноминациях

Хотя не все "Молодые евангельские" и нео-евангельские верующие остались в своих старых деноминациях, в общем они защищают ту линию поведения, чтобы не выходить и не отделяться. На каком же основании евангельские верующие остаются в отступнических группах? Несколько лет тому назад Л. Н. Белл, тесть Билли Грейма, так защищал свое служение в отступнической пресвитерианской церкви:
"В настоящее время основным полем свидетельства о Христе является сама Церковь... Учение о сепаратизме может привести к тому, что мы перестанем свидетельствовать в том месте, где свидетельство особенно необходимо." (Л. Н. Белл "О сепаратизме" из журнала "Христианство сегодня" за октябрь 1971 г., стр. 26),
А некоторые зашли настолько далеко, что стали даже отрицать или стремились приуменьшить факт отступничества в старых деноминациях. Эдвард Карнелл, например, никогда не признал их полного отступничества. Он охарактеризовал отступничество, очень аккуратно подбирая слова и стараясь оправдать свою точку зрения: "Если деноминация вычеркивает слово "благовестив" из своего устава или конституции, или же если она, оставляя определение "благовестив", при этом отнимает у верующего право свидетельствовать о Христе, мы можем смело назвать эту деноминацию отступнической. Отделенный не понимает, что деноминация может продолжать оставаться частью христианской Церкви, даже и в том случае, если в ней будет много служителей и рядовых верующих, которые не только сами отвергают Благую Весть, но и активно проповедуют лжеучение." (Эдвард Карнелл "Вопрос ортодоксальной теологии", стр. 137).

2. Широкое участие в экуменическом движении

Большинство руководителей нео-евангельского движения в течение многих лет принимали активное участие в различных экуменических обществах и ассоциациях. Некоторые из них были членами Национального и Всемирного Совета Церквей, другие участвовали во всевозможных диалогах и переговорах с либералами. Большинство "Молодых евангельских", а также и нео-евангельских положительно относятся к растущему сотрудничеству с анти-евангельскими течениями как на богословском, так и на церковном уровнях. Квебедаукс посвятил этому вопросу целую главу в своей книге "К более эффективному экуменизму". И хотя не все его сподвижники полностью разделяют его взгляды (некоторые критикуют его за то, что он слишком далеко зашел), вместе с тем его высказывания представляют точку зрения многих. Он утверждает, что "Молодые евангельские" и либералы успешно идут на сближение друг с другом, основывая свое мнение на следующем:
"... Мы наблюдаем растущее стремление к слиянию духовных ценностей и идей у евангельских (нового поколения) с основным потоком экуменических либералов. Это слияние может быть лучше всего проиллюстрировано посредством сравнения идей и духовных ценностей "Молодого евангельского" течения с задачами и целями Всемирного Совета Церквей, основанного в 1948 г. на съезде в Амстердаме." (Ричард Квебедаукс "Молодые евангельские", стр. 138, 139).
И здесь же он приводит цитату из отчета этого съезда для подтверждения своей точки зрения. При этом Квебедаукс убедительно советует, чтобы евангельские верующие получали свое богословское образование в либеральных университетах и семинариях, так как только благодаря этому они смогут добиться уважения в глазах современного общества.

3. Экуменические миссионерские движения

Уклонение в сторону компромисса и приспособленчества отразились и на миссионерском служении, и Билли Грейм послужил основательным толчком к этому. На конференции по вопросу евангелизации в Лозанне (в Швейцарии) в 1974 г. он заявил, что у него всегда были "самые теплые взаимоотношения" со Всемирным Советом Церквей. (Джон Миллхайм "Содружество в компромиссе" из журнала "Баптистский бюллетень" за октябрь 1974 г., стр 10). Подобные заявления знаменитого проповедника влекут за собой серьезные последствия. Многие теперь говорят: "Если у Билли Грейма могут быть добрые взаимоотношения с отступниками из Всемирного Совета Церквей, то почему они не могут быть и у нас?" Здесь необходимо отметить, что самыми жестокими врагами истинного благовестия во всех странах мира зачастую были представители и члены Всемирного Совета Церквей.
Некоторые уважаемые миссионерские общества стали жертвой всех этих нео-евангельских теорий, и в результате в течение последних лет евангельские миссионерские общества разделились из-за этого вопроса. Такие миссии, как Библейские Переводчики им. Виклифа и Латино-Американская Миссия, заняли ведущую роль в установлении экуменического сотрудничества. Один писатель, защищающий нео-евангельское движение, писал, что обе эти миссии "подверглись жестокой критике" за их участие в экуменическом движении по той причине, что "более консервативные и традиционно-настроенные евангельские миссии, находящиеся в тесном общении с Зарубежной Миссионерской Ассоциацией,... сомневаются в пользе участия в благовестии, которое совершается совместно с либералами. Под этим они понимают тесное сотрудничество с католиками, пятидесятниками и другими..." (Р. Е. Хитт "Латино-американский эксперимент" из журнала "Вечность" за ноябрь 1975 г., стр. 17).

Д. Заключение

Отделенные должны хорошо понимать суть неоевангельского движения и остерегаться его вторжения в свои ряды. Эта вкрадчивая и искуссная система взглядов распространяется людьми, которые при этом во всеуслышание заявляют о своей верности Священному Писанию. И действительно, часть из того, во что эти люди верят, соответствует истине и разделяется также и сепаратистами. И учитывая эту особенность, опасно закрывать глаза на жизненно важные расхождения и различия. Особую мудрость и мужество должны проявлять в этих вопросах служители из отделенных, воспитывая народ Божий на ясном и веском учении Божьего Слова, чтобы никто не поколебался в вере из-за своей недостаточной осведомленности по этому вопросу.

Глава 8. Принцип экуменической евангелизации - лобовая атака на библейский сепаратизм

Ни один другой вопрос не тревожит сепаратистов в последние годы настолько, как проблема экуменической евангелизации, и причину этого легко понять. Представьте себе преданного евангельской истине пастора, который в течение многих лет объяснял своим членам, что их церковь не может участвовать в совместном служении с расположенными в их небольшом городке двумя либеральными церквами: методистской и пресвитерианской (по той причине, что в этих церквах не проповедуется Благая Весть). И вот теперь, в один прекрасный день, приезжий знаменитый евангелист решил провести ряд призывных собраний в их местности, но при этом он настаивает, чтобы вышеназванные либеральные церкви (а также и другие, подобные им) были подключены к подготовке и проведению этих евангелизационных собраний.
Как теперь пастору объяснить создавшуюся ситуацию членам своей церкви, когда то, против чего он всегда предостерегал, вдруг поощряется знаменитым проповедником? И здесь же некоторые из членов его церкви, чрезвычайно расположенные к знаменитому проповеднику, начинают настаивать, чтобы их церковь непременно участвовала в этом евангелизационном собрании совместно с либеральными церквами. Этим создаются значительные трудности в общине, а в отдельных случаях дело доходит даже до разделения церкви. И эта иллюстрация - не просто редкий пример или отвлеченная теория, а подтвержденная многими фактами печальная действительность. Имя евангелиста, который больше других внес подобные трудности в служение пасторов поместных церквей, знакомо не только каждой семье в Соединенных Штатах, но также и во многих странах мира, и это - Билли Грейм. Хотя и другие известные проповедники принимали участие в экуменических собраниях (особенно после того, как Б. Грейм способствовал росту популярности подобных собраний), ни один из них не был более влиятельным и известным, чем Б. Грейм. Поэтому его служение и будет разбираться на страницах этой книги, как пример того образа мышления и подхода к служению, который причинил много скорби сепаратистам.

А. Служение Билли Грейма

Служение Билли Грейма начиналось в маленькой церкви на окраине Чикаго. В то время стала быстро расти миссия "Молодежь для Христа", а с ней стала расти и известность их молодежного проповедника Б. Грейма. Вскоре после того ему предложили стать президентом маленького христианского колледжа в Миннеаполлисе - Северозападной библейской школы. Широко известный фундаменталист и основатель этого колледжа Вильям Б. Райли сам лично избрал Б. Грейма в свои преемники. Однако через несколько лет стало понятно, что служение в области христианского образования не было призванием Б. Грейма, и он стал трудиться как евангелист. В те годы он считал себя фундаменталистом, и поддержка его служению также была из среды фундаменталистов.
В 1948 году, когда Б. Грейм был главным редактором издаваемого в его колледже журанала "Кормчий", где с первых же страниц провозглашалась позиция решительного выступления против модернизма в любых формах его проявления. В тот же период Б. Грейм был одним из редакторов фундаменталистской газеты "Меч Господень", издаваемой Джоном Р. Райсом. Ему была вручена почетная степень доктора богословия в университете им. Боба Джонса. Позднее, когда стало понятно, что Б. Грейм меняет свои позиции, мужественный защитник фундаментализма пастор Роберт Шуллер писал:
"Ни один из известных евангелистов прошлого никогда не соглашался на поддержку модернистов. Да и сам Билли в прошлом не только отказывался от какого-либо их соучастия в служении, но и открыто заявлял, что никогда ее не примет. Во время призывных собраний в Лос-Анжелосе я лично видел и слышал, как он вежливо, но твердо отказался от поддержки и сотрудничества с Церковной Федерацией, которая представляла Федеральный Совет, в настоящее время - это Национальный Совет (часть Всемирного Совета церквей - прим. переводчика)." (Роберт Шулер, из журнала "Методистский призыв" за октябрь 1957 г.)
Из вышеприведенного ясно, что в начале своего служения Билли Грейм был фундаменталистом и твердо стоял на позициях полного отделения от о тступничеств а.

1. Звенья в цепи компромиссов Билли Грейма

Из-за ограниченного размера этой книги, невозможно привести подробного исследования всех сомнительных поступков в служении Билли Грейма. В течение ряда лет он все дальше и дальше уходил от своей первоначальной позиции фундаменталиста.
В первое время такие фундаменталисты, как Джон Р. Раис, редактор газеты "Меч Господень", и другие пытались еще защитить репутацию Б. Грейма, но со временем стало понятно, что ни один верующий, убежденный в абсолютном авторитете Библии, не может продолжать оправдывать действия Б. Грейма. Джон Раис, Боб Джонс Ст. и Боб Джонс Мл., Карл Макинтаер и многие другие лидеры из фундаменталистов начали предостерегать верующих об опасности компромиссного пути Б. Грейма. Ниже автор приводит только отдельные примеры развития того направления, которое избрал Б. Грейм:
1957 год, призывное собрание в Нью-Йорке. Такой известный модернист, как Генрих П. Вандусен, президент Союзной теологической семинарии, был членом комитета по организации этого собрания. В журнальном интервью Билли Грейм назвал Вандусена "классическим примером человека, обращенного к Богу в результате проповеди Билли Сандей." (Билли Грейм, из интервью с журналом "Новости в США и во всем мире" за сентябрь 1957 г.) В то же самое время в жураналах рекламировалась новая книга Вандусена - "Защита либеральной теологии". Так что "обращенный" от Билли Сандей не придерживался тех основополагающих библейских принципов, на которых стоял сам Б. Сандей.
1958 год, призывное собрание в Сан-Франциско. Одним из главных организаторов этого собрания был ведущий модернист Карл Ховей, который в своей книге "Ветхозаветный рассказ" пропагандировал крайне отрицательную, либеральную точку зрения на такие библейские факты, как сотворение мира, потоп и чудеса Елисея. И вот теперь придерживавшийся подобных либеральных взглядов Ховей участвовал в призыве грешников к покаянию совместно с Билли Греймом, евангельским верующим.
1961 год, Б. Грейм посетил (как сторонник и друг, а не как критик) конгресс Всемирного Совета Церквей в Нью-Дели (Индия).
1963 год, призывное собрание Б. Грейма в Лос-Анжелосе. Знаменитый либерал-методист, епископ Геральд Кеннеди был одним из руководителей этого собрания.
1965 год, Б. Грейм выступил перед студентами и профессорами в Аббатстве Белмонт, римо-католическом учебном заведении.
1966 год, Б. Грейм выступил на съезде Национального Совета Церквей в Майами, где он выразил одобрение целому ряду либеральных церковнослужителей, при этом не высказав ни одного слова обличения всему тому множеству лжепророков, сидевшему перед ним.
1968 год, Б. Грейм принял от аббатства Белмонт, римо-католического учебного заведения в штате Северная Каролина, почетную докторскую степень и выступил в их Институте экуменического диалога.
1969 год, организованный Билли Греймом в Миннеаполлисе Конгресс по вопросам благовестия закончился концертом рок-музыки и выступлением Ралфа Абернати, известного политического деятеля. Утреннюю проповедь на этом когрессе произнес католический священник.
1971 год, католический священник принимал участие в призывном собрании Билли Грейма в Окланде.
1973 год, Б. Грейм во время проповеди в Милвоки 21 октября отметил, как незабываемое духовное благословение - свою проповедь в римо-католическом храме и участие в католической похоронной мессе.
Проблема с занимаемой Билли Греймом позицией стала одной из самых трудных для современных сепаратистов, так как очень значительно его личное влияние, и к тому же в его проповедях по-прежнему звучит евангельский призыв: "Вам должно родиться свыше." Слово его свидетельства коснулось миллионов сердец, и по сегодняшний день продолжает касаться многих, которые покаялись и пришли к Богу в результате его проповедей. Рядовой верующий, слушая его по радио или телевидению, обращает внимание только на волнующий призыв к грешникам принять Христа. В результате, у многих возникают вопросы: "Почему же некоторые проповедники недовольны им? Неужели он плохой человек? Не проповедует ли он Евангелие Христа?" И это естественная человеческая реакция: многим кажется, что критически отзываться о такой замечательной личности, как Билли Грейм - это все равно, что критиковать, например, материнство, или даже Самого Господа. Так что осмелившиеся критически отозваться о Б. Грейме сразу же попадают в очень неудобное положение.
Но важно понять, что дело даже не в самом Билли Грейме, как личности, так как корни этого явления уходят намного глубже: для нас важно в первую очередь то, чему учит в этих вопросах Священное Писание. И суть всего заключается вовсе не в вопросе, нравится ли нам лично Билли Грейм или нет, а упирается в следующее: соответствует ли библейским принципам то христианское служение, которое представляет Б. Грейм? Ведь опять же, вопрос не в личных достоинствах определенного проповедника, но в ясном и конкретном учении Священного Писания об абсолютном отделении от лжеучений. А также в том, могут ли верующие в Библию совершать совместное духовное служение с теми, кто в нее не верит?

Б. Исследование доводов, приводимых в защиту экуменической евангелизации

Метод благовестия, используемый Билли Греймом и другими, стал известен под названием "экуменической евангелизации" и называется так потому, что провозглашает метод проведения призывных собраний, объединяющих всякого рода церкви и служителей для совместной проповеди Евангелия. Подобное служение называется экуменическим потому, что объединяет между собой тех, кто верит в богодухновенность Священного Писания и в Божий откровения, с теми, кто не признает абсолютного авторитета Библии.
Как только фундаменталисты и сепаратисты стали обличать новые методы служения Б. Грейма, тут же Роберту Ферму, декану колледжа Хотон, поручено было написать книгу в защиту Б. Грейма. Его книга "Сотрудничество в евангелизации" (1958 год) была попыткой доказать, что подобный подход к благовестию является библейским и не расходился с тем, что практиковали и другие. С тех пор у Б. Грейма было много защитников. Какие же приводятся доводы в защиту служения Б. Грейма, объединяющего между собой истинно верующих и отступников?
ДОВОД 1: "Он приводит души ко Христу, поэтому мы не должны его критиковать."
Это один из самых распространенных доводов в защиту Б. Грейма, который производит большое впечатление на рядового верующего. В течение многих лет проповедники-фундаменталисты учили свои церкви о важности дела благовестия для достижения мира с вестью о Христе, и поэтому неудивительно, что многие верующие с таким глубоким уважением смотрят на человека, через проповеди которого тысячи душ приходят к познанию Христа, как своего личного Спасителя.
Этот довод, однако, не основан на Священном Писании. Фактически, это попытка доказать, что цель оправдывает любые средства, и что методы достижения цели не так важны, если при этом достигаются добрые результаты. А это уже религиозный прагматизм, и в Священном Писании нет для этого никаких оснований. В ветхозаветное время жизнь человека была отнята при передвижении ковчега за неправильное участие в Божьем деле (2 Цар. 6:1-8). Бог заинтересован не только в том, чтобы Его дело было исполнено, но даже больше в том, чтобы оно исполнялось в соотвествии с Его правилами и установлениями. И в Священном Писании нам нигде не дается указаний о сотрудничестве с либералами, отвергающими Христа как Сына Божьего.
При вышеназванном подходе упущен еще один очень важный момент, заключающийся в том, что основной обязанностью христианина является не спасение душ, но исполнение воли Божией. Конечно, неотъемлемой частью Божьей воли для каждого верующего является свидетельство другим о Его Сыне. Но при этом все же главным руководством в нашем служении Богу должно быть исполнение Его воли. Саул объявил Самуилу, что он исполнил волю Божью в истреблении амаликетян. Но Саул не исполнил всей воли Божьей: он пытался повиноваться Богу, в то же самое время сознательно оказывая неповиновение Ему (спрятав животных, которых ему повелено было уничтожить, под предлогом того, что он через жертвоприношение этих животных прославит Бога). Но Самуила трудно было ввести в заблуждение, и он объявил Саулу: "Послушание лучше жертвы." (1 Цар. 15:22). Это не значило, что жертва была ненужной, так как на своем месте и в свое время по Божьему плану жертва была необходима. Но в том случае, когда она совершалась ценой непослушания Богу, жертва была ненужной и неугодной Богу. Точно так же дело обстоит и с вопросом спасения душ: "Послушание лучше евангелизации" (если, участвуя в деле благовестия, человек при этом не повинуется Богу).
Результаты достигнутой цели не доказывают обоснованность примененных для этого средств. Валаам в свое время произносил замечательные проповеди (Чис. 22-24 главы), но Новый Завет предостерегает нас об опасности его "путей" и "мзды" (2 Пет. 2:15, Иуд. 11 ст.). Так что, хотя Валаам по своим способностям был исключительно успешным проповедником, но при всем этом его жизнь и служение были неугодными Богу.
Но тогда по каким же критериям можно выносить оценку чьему-либо служению? Ответ на это один: никак не по признакам внешнего успеха, но по соответствию с теми мерками и стандартами, которые установлены для нас Божьим Словом. Как же может христианин определить, правильно ли поступает Билли Грейм или любой другой служитель? Существует одно только библейское правило: "Повелениями Твоими я вразумлен, потому ненавижу всякий путь лжи. Слово Твое - светильник ноге моей и свет стезе моей." (Пс. 118:104-105). Ошибочность чьего-то служения может быть обнаружена только при правильном понимании и применении Слова Божьего. В данном случае следует ответить на такой вопрос: позволяет ли нам Слово Божье участвовать в духовном служении с теми, кто отвергает Божью истину?
Если да, то мы смело можем так поступать. Ну а если нет, - тогда нам придется решительно отклонить этот путь.
ДОВОД 2: "Больше людей смогут услышать проповедь Благой Вести, если либералы также будут приглашены участвовать в служении."
Другими словами, мы привлечем больше людей при поддержке модернистов. Но как подобный подход может сочетаться со словами псалмопевца: "Блажен муж, который не ходит на совет нечестивых" (Пс. 1:1)? Не повелевает ли нам Господь избегать совместного духовного труда с теми, кто не знает Господа? И как быть с другими конкретными указаниями в Священном Писании, что мы должны "остерегаться" и "уклоняться" от тех, чья проповедь противоречит учению апостолов (Рим. 16:17)?
Тот факт, что все еще используется вышеприведенный аргумент, глубоко опечаливает сердца тех, кто верит во всемогущего великого Бога. И действительно, имеем ли мы право воспользоваться усилиями и благословениями прямых отступников, чтобы добиться успеха призывного собрания? Нуждается ли всемогущий Бог в помощи неверующих церковнослужителей, чтобы собрать больше людей для проповеди Благой Вести? Ответ на эти вопросы очевиден.
ДОВОД 3: "Мы не имеем права судить Божьих слуг."
В Священном Писании много сказано о том, чтобы воздерживаться от осуждения других. И поэтому часто можно услышать такие рассуждения: "Вот человек, который все отдает на служение Христу, и мы не имеем права проявлять жестокость и поступать против Священного Писания, осуждая его." И хотя это может показаться сильным доводом, его необходимо подвергнуть проверке.
Действительно ли Священное Писание учит нас избегать всякого суда? Нет, это далеко не так! Библия многократно повелевает нам оценивать поступки наших братьев-христиан в определенных вопросах. Как нам знать, например, не поступает ли наш брат "бесчинно" (2 Фес. 3:6)? Мы должны всегда применять здравое суждение (хотя в отдельных случаях это и может привести к тому, что мы не сможем дальше поддерживать общения с ним). Будет ли подобное решение неправильным? Должны ли мы стремиться избегать подобного суда? Нет, потому что Сам Бог повелел нам именно так поступать.
Например, апостол Павел вынужден был осудить поведение апостола Петра в Антиохии, и открыто обличить его (Гал. 2:11-14). А также апостол Иоанн осудил Диотрефа за его негодное поведение (3 Ин. 9, 10 ст.). И опять же, апостол Павел посчитал необходимым разоблачить лжеучения тех, кто вводил в заблуждение других (2 Тим. 2:17, 18).
Нет, вышеприведенный довод, что мы никогда не должны судить других верующих, не имеет серьезного основания. Например, поместные церкви должны в каждом отдельном случае рассудить, стоит ли им принимать определенного человека в члены церкви, или же следует ли применять церковное наказание для того или другого члена. Важно всегда помнить, что наш суд должен соответствовать Священному Писанию, но сам по себе он необходим.
ДОВОД 4: "Как Иисус, так и апостол Павел в свое время пользовались поддержкой религиозных либералов, когда они проповедовали в еврейских синогогах."
В ответ на подобный довод возникает вопрос: где в Новом Завете можно найти пример тому, чтобы Господь или Его апостолы когда-либо пользовались поддержкой еврейских религиозных либералов? Во время их проповеди в синагогах этого не было: и Господь, и позднее апостолы попросту поднимались с места и начинали обсуждать Священное Писание по обычаю того времени, своими действиями ни в коем случае не одобряя неверия или модернизма во взглядах присутствующих. Наоборот, Господь посвятил целую проповедь в Матфея 23 главе теме разоблачения лжеучителей, порицая их духовную пустоту. (Безусловно, в современных экуменических собраниях подобная проповедь была бы воспринята "в штыки".)
ДОВОД 5: "Божий народ должен проявлять больше любви."
Некоторые говорят: "Если бы мы больше любили друг друга, у нас не было бы желания критиковать других и мы не спешили бы отказаться от общения с теми, кто с нами в чем-либо не согласен." К сожалению, любовь часто используют как оправдание всякого рода компромисса. Однако, никогда отличительным свойством истинной богоугодной любви не было равнодушие к истине. Божья любовь и стремление к истине никогда не противоречат, а только дополняют друг друга. Мы постоянно должны помнить повеление Христа: "Если любите Меня, соблюдайте Мои заповеди" (Ин. 14:15). Истоки истинной любви - в послушании повелениям Христа (Ин. 14:21, 23, 15:9, 10). Недостойно прикрываться любовью, в то же время отказываясь от повиновения Слову Божьему.
Есть те, кто считает отсутствием любви всякую попытку обратить внимание окружающих на их ошибки. Великий защитник веры Д. Г. Махен предупреждал о подобном заблуждении:
"Конечно, в настоящее время считается непопулярным резко вступаться за истину, и многие предпочитают вести свои интеллектуальные сражения, по определению Франца Паттона, в "положении туманности или неясной видимости". Ясная формулировка вопросов в религиозной сфере, смелое отстаивание определенных религиозных позиций расцениваются многими, как нехристианское поведение. В определенных вопросах пролитый свет может в первый момент показаться ничем иным, как навязчивым вторжением, но в конечном результате оценится его благотворность. Тот тип религии, при котором человек удовлетворен одним только звучанием традиционных фраз, не вникая в их истинное значение, любой ценой стараясь избежать всех "спорных" вопросов, никогда не сможет выстоять против ударов жизни." (Д. Г. Махен "Христианство и либерализм", стр. 1).
Если истинно возрожденные верующие исполнены любовью, их любовь будет проявляться также и в проницательности, и в умении разобраться в создавшейся ситуации. Шекспир провозгласил устами одного из своих героев: "Любовь слепа, и любящие не замечают совершаемых ими приятных ошибок." И хотя это может быть правильной оценкой чисто человеческой любви, крайне неверно было бы так же судить и о божественной любви, которая должна "все более и более возрастать в познании" (Фил. 1:9). Слово "познание" заключает в себе смысл проницательности в принятии решений или составлении определенного мнения. И, согласно этому месту Священного Писания, именно в любви заключено наличие проницательности и способности верно судить о всевозможных вопросах. Наличие божественной любви ни в коем случае не означает, что мы должны закрывать глаза на то, что явно неправильно и противоречит Библии.
ДОВОД 6: "Проповедник не должен предупреждать о вкрадывающемся неверии."
По мнению некоторых, проповедник не должен предупреждать о проникновении неверия в церковь, так как его призвание - проповедовать Благую Весть, а Дух Святой будет Сам давать новообращенным верное направление. Но следует ясно понимать, что Дух Святой совершает руководство верующими не в вакууме, но наставляет их во время изучения Слова Божия, а также через пресвитеров и других служителей Господних, которые верно проповедуют и исполняют в своей жизни повеления Священного Писания. Поэтому утверждать, что проповедник Божьего Слова не несет ответственности за то, чтобы раскрывать глаза на лжеучения или же лжецеркви, полностью противоречит принципам Нового Завета. Проповедник должен стремиться к тому, чтобы верующие "возрастали в вере" (т. е., становились сильными в вере - Еф. 4:12,13). Но служитель не сможет этого достичь, если будет молчать об отступлении и ложном служении проповедников-отступников. Проповедник обязан предупреждать новообращенных об опасности ложных "ветров учения" (Еф. 4:14). Поэтому безосновательно звучит ответ Билли Грейма его критикам:
"Нас пытаются озадачить вопросом о том, что происходит с новообращенными после окончания призывного собрания. Я считаю, что задающие этот вопрос братья скорее всего недостаточно верят в водительство Духа Святого... Потому что в такой же мере, как возрождение является работой Духа Святого, духовный рост также зависит от Духа Святого." (Из проповеди, произнесенной 3 апреля 1957 года).
Оба эти утверждения абсолютно правильны, а неверным в этом заявлении является только то, что здесь упущено. Ведь все дело в том, что духовное возрождение совершается, когда Благая Весть провозглашается через проповедников. Таким же образом и утверждение новообращенного в вере и его возрастание в святости в большинстве случаев совершается в результате труда над этой душой определенного служителя. Так что оба вида этого божественного служения совершаются Духом Святым через служителей, т. е. через людей, используемых Богом для наставления новообращенных.
Много лет тому назад известный проповедник Перси Крайфорд попытался дать объяснение тому, что руководит Б. Греймом, когда он отсылает в либеральные церкви списки с именами и адресами новообращенных, пришедших ко Христу во время его ев ангел изационных собраний. Особенно печально читать его описание известного призывного собрания Билли Грейма в Лос-Анжелосе, в Калифорнии, после которого он стал пользоваться репутацией знаменитого проповедника:
"А потом наступила разительная перемена в Калифорнии. К тому времени слухи о Божьем благословении на его проповеди распространялись вокруг, как огонь. Но также наступил момент для него самого принять трудное решение: сотрудничать ли с Национальным Советом Церквей и другими модернистскими организациями, или совершать независимое служение? Ему также приходилось решать, какой совет давать новообращенным: либо "присоединяйтесь к любой церкви", или же "вступайте в фундаментальную церковь, где проповедуются все истины Слова Божьего, в том числе и учении об аде и искупительной крови Христа"? Я, со своей стороны, всегда рекомендую для новообращенных последнее, и потому зачастую сегодня я проповедую в зале, где собралось двадцать пять человек - по сравнению с двадцатью пятью тысячами на собраниях Билли Грейма." (П. Крауфорд, из журнала "Новости молодежного служения" за май 1957 г.),
Встает вопрос, которого никак не обойти: имеем ли мы право направлять новообращенных в церкви, которые отрицают божественность Христа, только с той целью, чтобы заручиться поддержкой руководителей этих церквей? Да простит нас Бог, если мы даже только допустим подобную мысль!
ДОВОД 7: "Но стоит ли нам противиться, если либералы тоже хотят прийти?"
Никто не возражает против того, чтобы модернисты сами могли прийти на собрание, как и другие посетители, чтоб услышать благую весть о спасении. Не в этом вопрос. Все дело в том, приглашать ли нам модернистов принять участие в организации и проведении призывных общений, поручить им совершить молитву с кафедры во время этих служений и рекомендовать их, как истинных слуг Христа? В течение целого ряда лет Билли Грейм во время своих собраний представлял отрицающих истины Библии либеральных проповедников как истинных служителей Божиих. Он не только не обличал их за лжеучение, но наоборот, рекомендовал их собравшимся на многолюдных собраниях, как выдающихся духовных лидеров. И это в корне неверно, так как противоречит тому, как поступал наш Спаситель и как поступали апостолы, а также противоречит ясным повелениям Священного Писания.

В. Трагические последствия экуменической евангелизации

Но разве это так важно для нас: участвует ли Билли Грейм и другие проповедники в экуменической евангелизации? Настолько ли это серьезная проблема, что необходимо предостеречь об этом явлении окружающих? Да, мы убеждены, что предостерегать об этом крайне необходимо, так как последствия подобных собраний разрушительны.

1. Стремление разрушить барьеры между фундаментализмом и либерализмом

Призывные собрания Билли Грейма являются неотъемлемой частью продуманной и хорошо организованной кампании, целью которой является разрушить барьеры, воздвигнутые между фундаментализмом и либерализмом в результате полемики, разгоревшейся в начале нашего столетия. В этом-то и заключается главная задача "Молодого евангельского" движения: давайте угождать либералам, будем добрыми и щедрыми, будем вести с ними переговоры и сотрудничать для достижения общих целей. Известный модернист И. Стенли Джонс в своем письме в либеральный журнал сделал интересное замечание о Билли Грейме, когда последний только начинал участвовать в экуменическом благовестии:
"Господа! Если слова Гегеля верны (во что сам я верю),.. они могут быть отнесены и к полемике о собраниях Грейма, освещенной на страницах вашего журнала. Гегель утверждал, что тезис порождает антитезис и из борьбы противоположностей рождается что-то третье, когда истина тезиса и истина антитезиса сливаются во что-то большее, чем обладает каждый из них в отдельности - в синтез. Тезисом в этой полемике является консерватизм, породивший противоположное себе - либерализм... И из этой борьбы между тезисом и антитезисом рождается нечто, вобравшее в себя истину высшего синтеза. И евангелизационные собрания Б. Грейма - это символ рождающегося синтеза. Обе группы хотят проповедовать о Христе, хотя они пользуются разной терминологией и разными методами. И синтез этот проявляется в очень важном - в деле благовестия. После моего личного разговора с Билли Греймом я пришел к выводу, что он, более или менее сознательно со своей стороны, является встречным пунктом в направлении к подобному синтезу." (И. Стенли Джонс, из письма, опубликованного в журнале "Христианский век" за август 1957 г.),
И хотя в этих словах выражено частное мнение, но события последующих лет доказали верность этого замечания. Билли Грейм старается уменьшить разрыв между истинной христианской верой, выраженной в ее фундаментальном направлении, и отступлением от этой веры, проявленном в современном религиозном либерализме, т. е. соединить несовместимое.

2. Прямая атака на учение о сепаратизме

Если учение о сепаратизме - библейского происхождения, и христиане не должны ни поддерживать, ни лично участвовать в совместном служении с теми, кто отрицает основы веры, - тогда подход к этим вопросам Б. Грейма крайне ошибочен (когда он объединяет в организации и проведении призывных собраний эти два противоположных направления). Если же его линия поведения правильна, тогда тысячи пасторов и церквей, придерживающихся принципа библейского сепаратизма, занимают ошибочную позицию и должны стать более терпимыми к различным мнениям. Если Б. Грейм прав, тогда такие сепаратистские группы, как Генеральная Ассоциация Регулярных Баптистских Церквей, Баптистское Библейское Объединение, Библейские Пресвитериане и многие другие фундаментальные деноминации занимают крайне неверные позиции. Только одно из двух может быть правильным: либо линия поведения Билли Грейма - сотрудничество с отступниками - соответствует учению Священного Писания, или же она явно противоречит Библии. Если Священное Писание учит о сотрудничестве с отступниками, тогда отделившиеся группы находятся в неповиновении Богу. Но если Священное Писание учит о принципах сепаратизма, тогда Билли Грейм находится в непослушании Богу.

3. Источник трудностей для пасторов поместных церквей

Как уже было упомянуто в начале этой главы, благодаря позиции Б. Грейма и тех, кто подражает ему, многие пасторы поместных церквей оказываются в довольно-таки затруднительном положении. Обычно местные организаторы призывных собраний очень настойчивы в поисках поддержки этим собраниям: они стремятся привлечь к активному участию членов различных церквей с целью заручиться их материальной поддержкой, а также помощью в подготовке помещения, приглашении людей и беседах с новообращенными. А в тех случаях, когда пасторы поместных церквей, стремясь сохранить верность библейским принципам, отказывались от подобного сотрудничества, нередко их рядовые члены, увлеченные идеей призывных собраний Грейма (движимые самыми добрыми намерениями, но не понимая всей серьезности создавшегося положения), старались оказать на них сильное давление. Таким образом, многие поместные общины пережили серьезные внутренние трудности из-за позиции Б. Грейма в этом вопросе.

4. Созидание церквей, отрицающих истину Слова Божьего

Принцип Б. Грейма заключается в следующем: пусть новообращенный сам укажет, какую он хотел бы избрать для себя церковь, и после этого его адрес будет отослан пастору этой церкви. Пастор посетит новообращенного и пригласит его на богослужение. Подобными своими действиями Б. Грейм, образно говоря, отсылает многих новорожденных ягнят прямо в волчье логово, т. е. прямо в руки служителей-отступников (тогда как главной ответственностью любого проповедника является направлять новообращенных в церкви, которые научат их истинам Священного Писания и истинному следованию по Божьему пути). Направлять же их в церкви, где Благая Весть не проповедуется и не освещаются все основополагающие истины христианской жизни, является серьезным нарушением Божьих повелений.
Иногда задают и такой вопрос: "Но если либеральные служители не согласны с богословскими позициями Б. Грейма, почему же они поддерживают его евангелизационные собрания?" Журнал "Христианство сегодня", представляющий нео-евангельское движение, попытался дать ответ на этот вопрос:
"... Служение Грейма поддерживают многие из тех, кто не обязательно соглашается с его богословскими позициями. Для некоторых протестанских лидеров никакие вопросы богословия не представляют серьезного значения, хотя вместе с тем они одобряют массовое благовестив, считая его необходимым для "возвращения к религии" в жизни современной Америки. Другие же, хотя и с опаской относящиеся к теологии Грейма, положительно оценивают его влияние на массы людей, так как в результате возрастает посещаемость церквей, возрастает количество членов, укрепляется также и финансовое положение церкви. Третьи, хотя со своей стороны и не согласны с теологией Грейма, считают, что поддерживающие его многочисленные евангельские верующие могут внести свой вклад в экуменическое движение (точно так же, как те либеральные и неоевангельские силы, которые уже раньше присоединились к этому движению). По мнению еще одних, в руках у Грейма находятся стратегические ключи к экуменическому движению. Для других же, какие бы теологические трудности не заключало в себе современное протестантское движение, проповедь и служение Грейма демонстрирует определенный прагматический успех." (Статья о служении Б. Грейма редактора журнала "Христианство сегодня" за сентябрь 1957 г., стр. 4).

5. Укрепление позиции всеобщего объединения

Мнение о том, что придерживающиеся противоположных богословских взглядов христиане могут и должны сотрудничать в Господнем служении, вызвало к жизни движение за всеобщее объединение. Это мнение широко распространялось в Северном Союзе баптистов (в настоящее время носящем название Американских Баптистских Церквей), в результате чего от Северного Союза отделились сотни церквей, считая вышеупомянутый принцип не соответствующим учению Библии. В. Райли, наставник молодого Билли Грейма, хоть и с большим запозданием, но отверг этот принцип: почти в самом конце своего служения он в письменном виде отказался от участия в служении Северного Союза баптистов, ссылаясь на то, что для него позорно продолжать оставаться частью смешанной церковной группы, объединяющей в церковном служении верующих с неверующими. Итак, прав ли был В. Б. Райли в своем решительном отказе от объединенного служения с отступниками, или же прав Билли Грейм в своей поддержке этого курса? (Так как не могут одновременно быть верными эти две кардинально противоположные позиции.) Безусловно, последнее и решающее слово в этой полемике принадлежит Библии, а Слово Божие явно на стороне В. Б. Райли. Проявляя послушание Богу, христиане обязаны отказаться от совместного служения с нечестивыми. Главным образом в результате того, что Билли Грейм безоговорочно защищал и внедрял этот принцип служения, в настоящее время это стало приемлемо для многих христианских лидеров и евангельских организаций и многие другие евангелисты последовали примеру Грейма в проведении подобных объединенных призывных собраний. Выдающаяся личность Грейма оказала сильное воздействие на весь христианский мир. И хотя все мы безусловно благодарны Господу за всех, кто пришел к познанию Бога в результате его служения, но в то же время скорбим из-за оставивших неизгладимый след печальных побочных явлений, наступивших в результате его собраний. Кто-то верно подметил, что хорошо собирать плоды, но если при этом ломаются ветки и даже деревья, и таким образом уничтожается весь сад, то эта слишком высокая цена собранных плодов не может быть оправдана.

Г. Экуменическое благовестие: нарушение библейских принципов

В следующий главе будет приведено более подробное изучение выдержек из Священного Писания, на основании которых базируется учение о сепаратизме. Подходя к концу настоящей главы, следует подвести итог причинам, благодаря которым многие не могут поддерживать призывных собраний и других мероприятий, организованных на основе экуменических принципов, практикуемых Билли Греймом.
1. Мы должны отделиться от тех, кто, называясь христианами, отрекаются от основополагающих истин христианской веры (2 Тим. 3:5).
2. Мы не должны поддерживать дел нечестивых (2 Пар. 19:2).
3. Мы не должны почитать тех, кто отрекается от веры (Гал. 1:6-9).
4. Мы обязаны исследовать богословские позиции служителей, и только в том случае можем сотрудничать с ними в духовном служении, если их взгляды соответсвуют Священному Писанию (1 Ин. 4:1).
5. Нам повелено не объединяться с неверующими в Господнем служении (2 Кор. 6:14).
6. Мы не имеем права устанавливать единство ценой утраты чистоты учения (Иуд. 3).
7. Мы не должны поддерживать или же сотрудничать с теми людьми, которые придерживаются несоответствующего Священному Писанию учения (2 Ин. 10,11).
С печалью в сердце многим сепаратистам пришлось отказывать Билли Грейму в сотрудничестве. Но мы любим его, несмотря на наше несогласие с ним, и всегда молимся, чтобы Бог помог ему вернуться на прежний истинный путь.

Глава 9. Библейское основание для церковного сепаратизма

Может возникнуть вопрос: почему же так важно соблюдать принцип библейского сепаратизма? И даже более того: уместно ли вообще в среде верующих затрагивать вопрос об отделении? На протяжении веков вопрос о необходимости выхода из среды официальных церковных объединений, вставших на путь отступничества, много раз со всей остротой вставал перед христианами. Для тех, кто любил истину, в то же время являясь частью официальной церкви, при виде явного отступления от истины в той среде, наступал решительный момент, когда они вынуждены было выйти, отделиться и продолжать служение Богу вне рамок данного церковного объединения. Одновременно с этим (из-за отречения от основополагающих истин Библии со стороны официальной церкви) вновь организованным отделившимся церквам необходимо было ясно и решительно заявить о своей безоговорочной преданности истине.
По мнению многих богословов, падение официальной церкви началось в Риме со времен Константина, т.е. с момента объединения церкви и государства. Но независимо от того, какие именно моменты в разные периоды истории Церкви можно с определенностью назвать началом отступления от учения апостолов, исторически тенденцией официальной церкви было отступление от учения Священного Писания.
Обычно отступничество развивалось и углублялось, пока не наступал тот критический момент (для тех, кто, находясь в официальной церкви, отстаивал чистоту учения), когда они вынуждены были отделиться и начать свое независимое служение.
Один из основных доводов, которым пользуются противники отделения, заключается в том, что стремление сохранить церковь в чистоте повлечет за собой все новые и новые отделения. И а какой-то мере это действительно так: каждому поколению христиан предстоит вести свои неповторимые духовные битвы, потому что борьба за чистоту Церкви и чистоту евангельского учения никогда не прекратится. И корень этой битвы вовсе не в том, что "неуживчивые" фундаменталисты все никак не могут успокоиться и жить в мире со своими братьями по вере, а только в том, что злые намерения сатаны, направленные на разрушение Церкви, не прекратятся до дня восхищения Церкви.

А. Отступничество и его подтекст

1. Сущность отступничества

Для того, чтобы правильно понять библейское учение о сепаратизме, необходимо рассмотреть, что говорит Библия об отступничестве, и почему наличие отступления от истин Библии влечет за собой необходимость отделения.
Само слово "отступление" в форме существительного употребляется в греческом подлиннике Нового Завета только два раза - в Деяниях 21:21 и во 2 Фесс. 2:3. Но понятие "отступничество" встречается в Священном Писании гораздо чаще, например: И. Навина 22:22, 2 Пар. 29:19 и др. В греческом подлиннике Нового Завета это слово означает "религиозное отступление" (например, в Деян. 21:21 это слово означает отступление или оставление системы взглядов или верований). Отступничество в свое время было совершено дьяволом, восставшим против своего Творца и сознательно отвергшим истину, которая была ему хорошо известна (Иез. 28:11-19). Поэтому отступничество - это открытый вызов, брошенный Богу, это отказ признать и подчиниться Божественной истине, с которой данный человек был хорошо ознакомлен и которую он прежде исповедовал. Отступление от истины - акт сознательный, что заключается даже в самом значении этого слова.
Действия отступников описаны в 1 Тим. 4:1-3. В глагольной форме слово "отступить" или "отпадать" употребляется, означая отступление определенной личности от веры, изложенной в Священном Писании (Луки 8:13, 1 Тим. 4:1, Евр. 3:12). Унгер приводит более конкретное определение отступничества, как "акта, совершенного христианином, который сознательно и добровольно отвергает изложенную в Священном Писании истину Божества Иисуса Христа (1 Иоан. 4:1-3), а также отвергает истину об искуплении посредством Его заместительной жертвы (Фил. 3:18, 2 Петр. 2:1)." (М. Ф. Унгер "Отступничество", Библейский словарь, стр. 72).
Следует отметить, что "ересь" (в том значении, в каком это слово употребляется в Новом Завете) не означает того же, что и "отступничество". Слово "еретик" упоминается только в послании к Титу 3:10 и относится к себялюбивой, водимой плотью личности, к искателю конфликтов, создающему разделения внутри церкви, но не вносящему никаких богословских заблуждений. Отступничество также не стоит смешивать с неосведомленностью. В Деян. 19:1-9 описаны отличительные черты группы людей, получивших недостаточный объем знаний о духовной истине, но их поступки ничего общего не имеют с теми, кто сознательно отвергает истину.

2. Характерные особенности отступников

В Новом Завете дается описание характерных особенностей отступников. Вот некоторые из них:
1). Они отвергают утверждаемую Библией истину о силе веры (2 Тим. 3:5).
2). Они руководимы бесами (1 Тим. 4:1).
3). Они лживы (1 Тим. 4:2).
4). Они вводят в заблуждение (2 Петр. 2:13-14).
5). Они противятся божественной власти (Иуды 8).
6). Они духовно мертвы (Иуды 12).
7). Они только формально исповедуют религию, но не имеют силы Духа Святого (2 Тим. 3:5).
Когда доктрины сатаны распространяются его служителями (2 Кор. 11:13-15), то люди, не обладавшие духовной проницательностью, превозносят этих лжеучителей, как великих религиозных деятелей (в то время как проповедников истины, подлинных Божиих служителей, они поносят, называя неуживчивыми, не имеющими любви и вносящими разделения). Служители дьявола приспосабливаются ко вкусам своих слушателей и, таким образом, приобретают еще большую популярность.

3. Развитие отступничества

Можно ли вовремя определить и остановить развивающееся отступничество? Возможно ли, усердно изучая Библию и свидетельствуя о спасении, постепенно освободиться от идей отступничества в религиозном союзе и возвратить весь союз к правильному пониманию истины? В ответе на эти вопросы как раз и заложен тот поворотный пункт, на котором зиждется конфликт между сторонниками и противниками сепаратизма. На протяжении веков противники сепаратизма всегда считали, что старания улучшить ситуацию изнутри в конце концов увенчаются успехом, какой бы темной и беспросветной ни была обстановка. Они особенно призывали принять во внимание тот факт, что Сам Бог может вмешаться, послать пробуждение, и в результате весь союз возвратится на позиции верности принципам Священного Писания. Однако, подобный оптимизм будет явно охлажден при внимательном исследовании описанных в Новом Завете основополагающих факторов отступничества. Итак, отступничество - очень серьезный грех. Исследуя этот вопрос в свете Священного Писания, приходишь к выводу, что гнев Божий разгорается против тех, кто отступил от веры, однажды преданной святым. Определить отступничество не сложно, так как в Слове Божием даются ясные описания этого явления (а также и тех, кто его провозглашает). Отступничество характеризуется быстрым распространением и ростом. Иисус Христос сравнивал лжеучение с закваской в Матф. 16:12. Он конкретно указал, что закваска означает "учение фарисейское и саддукейское". "Закваска фарисейская" - это лицемерное внешнее благочестие (Матф. 16:6, 23: 14,16,28). "Закваска саддукейская" - это неверие, скептическое отношение ко всему сверхъестественному (Матф. 22:23,29). "Закваска иродианская" - это дух компромисса с миром (Матф. 22:16-21). Все три вида закваски видны сегодня в современном религиозном модернизме, одержавшем верх в ведущих деноминациях по всему миру уже много лет назад. И особо ярко это выражено в таких (по своей сущности мирских, но называющих себя религиозными) группах, как Всемирный и Национальный Советы Церквей.
Закваска изображает лжеучения, которые быстро распространяются и проникают повсюду, "доколе не вскисло все" (Матф. 13:33). Исследователи Библии единодушно приходят к выводу, что в 16 главе Евангелия от Матфея речь идет о лжеучениях, потому что Христос Сам конкретно говорит об этом. Но значение закваски в Матф. 13:33 по каким-то причинам стали истолковывать иначе, считая эту закваску Евангельской вестью, охватившей весь мир (или другим каким-либо положительным влиянием). Но, например, богослов Унгер более последователен, рассматривая Матф. 13:33 как распространение порочных влияний в христианстве, основываясь на том, что закваска в Священном Писании всегда означает только отрицательное. (М. Ф. Унгер "Закваска", Библейский словарь, стр. 652) Лжеучения также уподобляются раку, быстро распространяющемуся и разрушающему всякую плоть (2 Тим. 2:17).
Отступничество не подлежит излечению, но развивается в ожидании суда Божьего (2 Петр. 2:17, 21, Иуды 11-15). Ни в одном из этих отрывков в Священном Писании не дается основания для надежды, что отступничество может быть приостановлено и истина в той среде снова восторжествует. Отступники уже не смогут обратиться, раскаяться в своих ошибках и вернуться в стадо, для них "приготовлен мрак вечной тьмы" (2 Петр. 2:17). Они мертвы духовно, блуждая во мраке в ожидании осуждения (Иуды 12, 13).
За все века истории Церкви у нас нет примеров, когда бы церковная группа или деноминация, вступив однажды на путь отступничества, позднее возвратилась бы на путь Библейской истины. Священное Писание не дает оснований рассчитывать на подобный благориятный исход вплоть до второго пришествия Христа. И хотя сепаратистов часто называют безнадежными пессимистами, однако их пессимизм о событиях будущего (по отношению к номинальной церкви и ко всему миру в целом) основан не на мрачной сущности отношения фундаменталистов к жизни, а на конкретных указаниях Священного Писания. Чем ближе современный мир подходит к своему концу, тем больше будет разрастаться отступничество, так как "наступят времена тяжкие" (2 Тим. 3:1), и "злые же люди и обманщики будут преуспевать во зле, вводя в заблуждение и заблуждаясь" (2 Тим. 3:13).
Отступничество найдет свое полное воплощение в период великой скорби в образе "матери блудницам и мерзостям земным", Вавилона великого (Откр. 17 гл.). Мы не будем здесь рассматривать всех возможных объяснений этой главы, но по самому заглавию и контексту этой главы видно, что блудница - это лжерелигия. Неверность божественной истине в Ветхом Завете также изображалось в виде блудницы (Ис. 1:21, Иер. 2:20). Само определение "блудница" свидетельствует о том, что была проявлена открытая неверность (и хотя сама она продолжает утверждать, что исповедует истину, в действительности же это есть лжеучение, что также подтверждается ее именем - "тайна Вавилон"). (Чарльз Раери "Отступничество в церкви", стр. 50) Одна из основных ее характеристик - это ее экуменизм (всемирный характер - Откр. 17:1,15). У нее есть потомство, так как она - мать. Отступничество римо-католической и греко-православной церквей, а также различных протестанских церковных объединений (а возможно, и других религий) найдут в конце концов свое полное воплощение в этой отступнической религиозной мерзости, на которую грядет суд Божий (Откр. 17:14-17).
Что же остается делать детям Божиим перед лицом гнусной чудовищности Вавилона? Ответ мы находим в Священном Писании: "И услышал я иной голос с неба, говорящий: выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее, ибо грехи ее дошли до неба, и Бог воспомянул неправды ее." (Откр. 18:4,5).
Если Вавилон в 17 и 18 главах Откровения символизирует нашу морально павшую цивилизацию в аспектах религии, коммерции и морали, то стновится ясно, каких именно действий Бог ожидает от детей Своих. Народ Израильский в свое время часто получал предупреждение: бежать из среды Вавилона (Иер. 50:4-9, 51:6), так как оказываемое Вавилоном влияние и даже сама по себе система ценностей Вавилона всегда были противопожны Божьим.
Важность и значение принципа, утверждавшего, что продолжение общения с отступниками оказывает пагубное влияние на детей Божьих, подчеркивался еще такими сторонниками отделения в прошлые века, как вальденсы и анабаптисты. К тому же, особо стоит опасаться того явления, что, оставаясь в союзе единства с отступниками, мы тем самым становимся соучастниками их греха. И хотя в 17 и 18 главах Откровения описаны события будущих времен, тем не менее общий принцип необходимости отделения от нечестия виден очень ясно (так как не играет роли, где и когда возникает отступничество), а единственным стремлением любящих Бога всегда должно быть - избегать всякого общения с отступничеством!

4. Практические соображения

Но когда же, в какой конкретный момент данную религиозную группу можно с определенностью назвать отступнической? На протяжении уже многих столетий этот вопрос вызывает расхождение во мнениях. Но особенно обострился в последние 50 лет, когда возник конфликт фундаменталистов и модернистов ( представителей либеральной теологии). Так, Эдвард Корнелл заявляет, что общину или союз церквей следует считать отступническим в том случае, если они: (1) уберут евангелизацию (провозглашение Благой Вести) из своего церковного устава, или же (2) когда верующие, входящие в эту группу, не имеют больше свободы проповедовать Евангелие. (Эдвард Корнелл "Вопрос ортодоксальной теологии", стр. 137)
Но достаточны ли подобные критерии для определения всей сущности отступничества? Конечно нет, так как зачастую отступников менее всего волнует официально провозглашенные символы веры. Священное Писание утверждает, что в основе отступничества лежит хитрость и обман. Отступники - всегда лжецы и лицемеры! Они оперируют "льстивыми словами" (2 Петр. 2:3), часто провозглашая то, чего они на самом деле не имеют в виду. А так как они являются орудием "духов обольщения", то письменно изложенный символ веры данной религиозной группы служит лишь удобным прикрытием для их гнусных действий. Религиозную группу следует считать отступнической в том случае, когда:
(1) Ее руководители отвергают основы христианской веры (открыто или тайно - при помощи всякого рода внутрицерковных инструкций и распоряжений, противоречащих учению Евангелия). И если подобные люди допускаются к руководству, вся группа является отступнической, хотя в ней и могут находиться отдельные личности, которые все еще придерживаются здравого учения.
(2) Официальные публикации и издания данной религиозной группы провозглашают взгляды, противоположные библейским основам христианской веры.
(3) Библейские школы и семинарии данной деноминации имеют таких профессоров (или же приглашают выступать перед студентами таких приезжих проповедников), которые учат взглядам, расходящимся с главными основами христианской веры.
(4) Когда руководством данной деноминации или же большинством из ее членов не делается никаких попыток для изгнания вредного влияния либерального богословия, а также не делается попыток порвать всякие связи с явно отступническими организациями: как, например, Всемирный Совет Церквей и т. д.
Иногда раздаются такого рода возражения: для того, чтобы установить наличие уклонения от основных библейских доктрин или же для определения существования отступничества в данной группе, приходится прибегать к суду над ближними. Конечно, это так: нам приходится выносить определенное суждение как в этом случае, так и во многих других на протяжении нашей христианской жизни. Так что приведенное выше возражение не сводит на нет принцип сепаратизма, - тот факт, что акт отделения включает в себя вынесение определенного суждения, не является еще доказательством, что составлять любое суждение - ошибочно, и что, исходя из этого, сам акт отделения является также неверным. Бог оставил нам в Библии ясное духовное руководство для христиан, водимых Духом Святым, чтобы можно было безошибочно выносить подобные суждения.
Исследовав признаки наличия отступничества в основных исторически сложившихся религиозных деноминациях, мы должны задать себе вопрос: в чем же библейское основание для сепаратизма? Если допустить, что сепаратистские позиции покоятся всего лишь на "капризах и причудах" придирчивых фундаменталистов, которые ни с кем не могут мирно уживаться - это один вопрос. Но если сепаратистские позиции основаны на вечных принципах Священного Писания - тогда это совсем другой вопрос. Критики сепаратизма утверждают, что единственным библейским основанием для сепаратистов служит их (с точки зрения критиков - сомнительное по своей достоверности) истолкование 2 Коринфянам 6:14-18. Действительно ли это так? И хотя достаточно было бы даже и одного этого отрывка из Священного Писания для подтверждения определенной истины, однако учение о принципах отделения находит подтверждение в Священном Писании не только на одном этом примере.

Б. Святость Бога - самое веское основание для библейского сепаратизма

Необходимость придерживаться принципа сепаратизма как в личной, так и в церковной жизни уходит своими корнями в саму сущность Бога, так как Бог - великий сепаратист, решительно отделяющий Себя от всего злого и неверного. Поэтому совершают ли ошибку дети Его, подражая в этом Самому Богу?

1. Сущность Божьей святости

Божье отвращение ко греху ни у кого не вызывает сомнения: всякий, кто относится к Библии как непререкаемому авторитету, не может не согласиться с этим утверждением. "Ты возлюбил правду и возненавидил беззаконие, посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих." (Пс. 44:8). Как и многие другие отрывки из Библии, этот стих ясно говорит нам, что Бог далеко не нейтрален в Своем отношении ко греху. В наши дни при подобном утверждении многие почувствуют себя неловко, так как у них вызывает антипатию Бог, способный ненавидеть, но важно учесть, что Бог, не обладающий способностью ненавидеть, не способен также и любить. И более того: Бог, не способный ненавидеть беззаконие, не может также возлюбить праведность. Ненависть - по смысловой нагрузке очень сильное слово, означающее "интенсивное отвращение или острую враждебность, выражающую се бя в последовательном противодействии определенной личности или обстоятельствам". (Х.Л. Друмрайт "Ненависть, ненавиеть", Иллюстрированная Библейская энциклопедия, стр. 46). Именно так Бог противится беззаконию - каждой частицей Своего святого естества (а так как лжеучения определенно беззаконны, то Бог конечно же восстает против них).

2. Бог не способен грешить

Подобное утверждение основывается в первую очередь на том факте, что святость Бога абсолютна. Эта истина также многократно отражена в Священном Писании, как например в Иов. 34:10: "Не может быть у Бога неправда или у Вседержителя неправосудие". Апостол Павел отвергает всякую возможность предположения, что Бог может быть обвинен в неправде (Римл. 9:14). Бог безмерно свят, Он также неизменно свят.
Бог не имеет никакой склонности ко греху, Бог не может грешить. Он свят не только во внешних Своих проявлениях (то есть в том, что Он делает), но Бог также свят и во внутренней сущности Своей (то есть в том, Кем Он является). "Совершенные дела Его, и все пути Его праведны. Бог верен, и нет неправды в Нем, Он праведен и истинен." (Втор. 32:4). И опять утверждение в Псалме 91:16, что Господь "праведен" и "нет неправды в Нем".
И поэтому святой Бог ожидает и даже требует святости от всех нас, людей: "Чистым очам Твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь" (Авв. 1:13). Другими словами, Бог не может прикрыть глаза и "не заметить" греха, или же сознательно приуменьшить значение греха. Бог не может примириться с грехами людей без справедливой реакции (и, следовательно, воздаяния) со стороны Своей святости, и поэтому грех должен понести наказание.

3. Последствия Божьей святости

Необходимость искупления от власти греха была вызвана фактом существования греха: "Потому что все согрешили и лишены славы Божией" (Римл. 3;23). А так как люди измеряются Божьим мерилом совершенства, то в результате все были найдены недостойными, далеко не соответствующими Божьему стандарту.
Бог не применяет других мерок святости и для Своего избранного народа, Его требования остаются прежними: "Будьте святы, потому что Я свят." (1 Петр. 1:16). Спасение по благодати Божией ни в коем случае не освобождает нас от обязанности жить святой жизнью. Залог нашей сохранности в Господе и в Его спасении, дарованном нам, не ослабляет важности Божьего повеления: "Дети мои! Сие пишу вам, чтобы вы не согрешали..." (1 Иоан. 2:1). Грешить запрещено - вот Божье мерило! Верующих не должен удовлетворять плотский образ жизни, они должны стремиться к такой же святости, как у их Господа (хотя при этом и сознавать постоянно свои слабости и греховную природу).
Помимо этого, Всемогущий Бог от каждого в Своем народе ожидает активного противостояния беззаконию. Но есть много тех, кто в своей личной жизни стремится к освящению, но в церковной жизни не желает вступать в конфликт и участвовать в духовной битве между святостью и беззаконием, так как подобное участие приносит с собой много трудностей и огорчений. Не желая стать частью подобного конфликта, они стараются избежать всяких "богословских споров" (как они их называют), всеми силами стремясь уклониться от участия в битве. Но не следует упускать из вида, что неотъемлемой частью пути освящения и стремления к святости является постоянный конфликт с беззаконием. Джеймс М. Грей, бывший президент Библейского института им. Муди, писал так: "Сам Бог был первой личностью, Кто создал полемику, и да будет это отнесено к Его вечной славе." (Редакторская статья в журнале "Ежемесячник Муди" за октябрь 1929 г.). Древний Израиль получил такое наставление: "Возненавидьте зло и возлюбите добро и восстановите у ворот правосудие." (Амос 5:15). Лжеучителя должны быть строго обличены (Тит. 1:13). Подвизаться за веру - это значит гораздо больше, чем просто между прочим бросить несколько неопределенных фраз, ни на чем конкретно не заостряя внимания. "Подвизаться за веру" - непременно включает в себя резкое отрицание заблуждения, противостояние ему и конкретное, ясное провозглашение истины.

4. Прямая взаимосвязь между святостью Бога и библейским сепаратизмом

Святость Бога является главным качеством Его характера (и направляющим в проявлении всех остальных свойств Бога). Поэтому Бог не может совершать поступков, которые запятнали бы Его святость. И для нас очень важно понять особое значение святости в личности Бога. "Святость занимает первое и главное место среди Божьих атрибутов." (X. С. Тиссен "Вступление в систематическую теологию", стр. 129). Э. Банкрофт утверждает, что "Святость Бога является самым превосходнейшим и важнейшим из Его атрибутов (качеств), наиболее ярко выражающим величие Его естества и моральной сущности." (Э. Банкрофт "Элементарная теология", стр. 89).
Многие стараются, подчеркивая факт Божьей любви, делать это в ущерб Его святости. Хотя подобные люди и не отрицают, что Бог свят, но в то же время стараются рассматривать проявление Его святости посредством любви, - вместо того, чтобы Его любовь рассматривать в свете присущей Ему святости. Интересно, что подобная тенденция наблюдается не только в среде либералов, но также и среди евангельских: в их понимании Бог очень мягкосердечен и покладист. Поэтому для нас так важно понять правильное взаимоотношение между Божьей святостью и Его любовью. А. X. Стронг так объясняет это понятие:
"То Божественное Начало, Которое устанавливает нормы и стандарты любви, должно Само по себе непременно во много раз превосходить любовь. Мы же теряем значение одной из основных вех, определяющих христианские доктрины, и это вводит нас в туман заблуждений, когда мы упускаем из виду, что "праведность и правосудие" - основание престола Его" (Пс. 96:2 в английском переводе Библии, в русском переводе Библии сказано: "правда и суд" - прим. перевод.). (А. X. Стронг "Систематическая теология", стр. 272).
Этот вопрос заключает в себе основу всей проблемы: в корне разногласий, неизменно наступающих между отступниками и фундаменталистами внутри одной деноминации, лежит один вопрос: что должно в первую очередь руководить нашими действиями - стремление к святости или стремление к любви? Должно ли самым важным быть: сохранение единства (так называемое "проявление любви"), или же стремление к святости (решительные действия по проведению очищения изнутри, а если это уже невозможно, - то отделение и выход для установления чистоты служения) ? В решении этого вопроса и заключается разница между примиренцами и сепаратистами: примиренцы всегда особо подчеркивают значение любви, а сепаратисты подчеркивают значение чистоты и святости. Почему же это так? Да потому, что сепаратисты убеждены, что главным отличительным свойством Бога является Его святость. А. X. Стронг так подчеркивает эту мысль: "святая любовь - это любовь, управляемая святостью." (А. X. Стронг "Систематическая теология", стр. 272).
Итак, святость Божия является Его основным атрибутом. Эта мысль особенно ярко выражена в Исайи 6:3, где описывается богопоклонение ангелов. С. Чарнок писал так: "Среди всех других присущих Богу совершенств, этот Божий атрибут имеет преобладающее значение... Потому что какое другое свойство Бога прославляется и превозносится равносильно этому?" (С. Чарнок "Сущность и атрибуты Бога", стр. 449).
Святость является тем качеством, стремление к которому многократно поощряется в Священном Писании (Лев. 19:2, 1 Петр. 1:14-16). Святость Божия является фундаментом моральных норм человека. Обратите внимание, что именно этим Своим свойством, этим атрибутом Своей сущности Бог кланяется (Пс. 88:36), потому что нет более превосходного качества, сокрытого в характере Бога, которое могло бы служить залогом основания Божьей верности. Святость Бога лежит также в основе нашего искупления (Римл. 3:25). Праведность Божия, являясь внешним проявлением присущей Ему святости, требовала совершенной и беспорочной заместительной жертвы за грех, чтобы верующие могли быть избавлены от власти греха. Поэтому для удовлетворения Божьей святости необходима была Голгофа.
Из всего сказанного выше вытекает заключение, что первостепенной целью Бога является соблюдение Его святости. И мы не можем не согласиться с тем, что писал С. Чарнок, известный писатель из пуритан: "Святость - одно из главных совершенств, присущих естеству Бога... Это самое великое качество из Его кодекса чести... И этот атрибут превосходит все остальные свойственные Ему совершенства." (С. Чарнок "Сущность и атрибуты Бога", стр. 448).
Божьи требования к Своим последователям основаны на Его же собственных мерках и стандартах. Истина и святость - это два неразделимых спутника. И если Сам Бог отделяет Себя от порока, то Он ожидает того же и от Своих последователей. Поэтому вряд ли соответствуют сущности естества Бога приводимые некоторыми аргументы, что здесь, на земле, все мы очень несовершенны и можем только отчасти достичь святости, и поэтому должны воспринимать как должное "смешанное общество" в церкви. Но почему же тогда в Священном Писании главный упор как в Ветхом, так и в Новом Завете направлен на утверждение того принципа, что Бог ожидает святости от Своих последователей? А раз это определенно так, то как же применяется этот принцип в вопросе борьбы с отступничеством?
Святость Божия требует от нас не только святости в нашей личной жизни, но также и святости наших общин. Отстаивание этой истины привело к конфликту во времена донатистов, а также позднее этот принцип отстаивался анабаптистами. Конечно, мы должны признать, что никогда не сможем достичь той степени чистоты и святости, которой в полноте обладает один только Бог (или что мы сможем достичь высшего уровня чистоты даже по человеческим меркам). Но, несмотря на это, стремление к чистоте и святости является нашей обязанностью. В семи посланиях к церквам (в Откровении 2 и 3 главах) подчеркивается озабоченность Бога вопросами чистоты церкви: Он проходит среди церквей, "и очи Его - как пламень огненный" (Откр. 1:14). Он остро реагирует на наличие порока и с предельной определенностью требует чистоты и святости.
Общины оскверняются в результате наличия в них лжеучений и лжеучителей. И допустить, чтобы все подобным же образом продолжалось и дальше (на том только основании - и этот аргумент часто используется - что официально опубликованный символ веры данной деноминации по сути своей евангельский) - это все равно, что заниматься сознательным самообманом. Когда Именей и Александр "потерпели кораблекрушение в вере", апостол Павел нашел нужным предать их "сатане, чтобы они научились не богохульствовать" (1 Тим. 1:19,20). Почему ап. Павел был так озабочен всем этим? Потому что подобные люди своим присутствием оскверняют дом Божий и причиняют вред его обитателям. И сегодня подобное же воздействие оказывают отступники на церкви своих деноминаций.
Этот принцип применим не только по отношению к членству в поместных церквах, но также и к соучастию в общении между церквами. Как может отдельная поместная церковь надеяться, что она идет по пути освящения и живет стремлением угодить Богу, когда она продолжает оставаться неотъемлемой частью такого союза или объединения церквей, где в большинстве случаев на руководящих постах стоят явные лжеучителя? Наша святость оскверняется подобного рода нечестивой связью в рамках одной деноминации или союза, о чем апостол Павел ясно предостерегал, указывая, что "худые сообщества развращают добрые нравы" (1 Кор. 15:33). А что может быть хуже церковной организации, где тем, кто открыто отвергает истину, позволяется свободно распространять свои взгляды? Не является ли это "худыми сообществами"? И если отдельная личность или же вся церковь будет продолжать поддерживать контакты с подобными "худыми сообществами", их собственная позиция святости будет вначале ослаблена, а со временем и совсем анулирована. Для подтверждения стоит посмотреть на многие церкви наших дней, которые в прошлом являлись светочами истины, а сегодня находятся в полном духовном запустении.
В 1 Коринфянам 15 главе апостол Павел предостерегает об опасности быть введенными в заблуждение теми, кто отрекается от важных основополагающих доктрин (в данном случае - от доктрин о воскресении из мертвых). Чарльз Ходж так разъясняет 1 Кор. 15:33:
"Коринфян не должна была вводить в заблуждение кажущаяся правдоподобность всех этих утверждений, или же обманчивая убедительность поступков этих лжеучителей. Им дается повеление избегать всякого общения с ними, потому что злое обладает свойством передаваться другим. Слово "сообщества" означает "пребывать вместе или поддерживать общение" с кем-либо. И этот стих предупреждает, что близкий контакт, или совместное пребывание со злом в конечном результате развратит и нас." (Чарльз Ходж "Комментарии на 1 Коринфянам", стр. 340).
В этом стихе из Священного Писания также совсем не имеется ввиду наш контакт по работе или на другом месте с неверующими людьми, потому что слово "сообщества" здесь означает "близкий духовный контакт, братское общение", а также сообщество с лжеучителями опасно, так как оно "развращает добрые нравы", и поэтому христианин должен всеми силами избегать подобного. И если все это действительно так, то тогда христианская община обязана не вступать ни в какие близкие связи совместного служения с теми церквами, которые отвергают истинную веру. И библейское отделение является нормальной реакцией на святость Божию со стороны христиан, идущих по пути освящения.

В. Как освещен принцип отделения в Ветхом Завете

Многие придерживаются того взгляда, что не следует обращаться к учению Ветхого Завета для исследования вопроса сепаратизма, так как только в Новом Завете заложены принципы служения Церкви. Однако здесь уместно будет возразить, что не стоит упускать из виду того факта, что основополагающие Божьи принципы неизменны (независимо от того, в какой период истории мы живем, так как заложены они в самой сущности Божьего естества), а одним из основных принципов является святость Божия. Из этого вытекает неизменность Божьего повеления отвергнуть зло и не иметь никакого духовного общения с теми, кто являются врагами Божьими. По словам Вальтера Ефрода, "важное значение святости, как главного определения всей сущности Бога, основывается на том факте, что вся религиозная система Ветхого Завета может охарактеризоваться, как "религия святости." (Вальтер Ефрод "Теология Ветхого Завета", стр. 270).

1. Закон Моисея

Важность святости в жизни Израильского народа еще раз с особой силой подчеркивается Богом, когда Он напомнил им о чудном избавлении их из египетского рабства: "Ибо Я Господь, выведший вас из земли Египетской, чтобы быть вашим Богом. Итак будьте святы, потому что Я свят." (Лев. 11:45). На протяжении всей книги Левит многократно особое внимание уделяется необходимости святости для Израиля. Так, например, в Лев. 20:22-26 опять говорится о чистоте и святости, и особенно в 26 стихе: "Будьте передо Мною святы, ибо Я свят, Господь, и Я отделил вас от народов, чтобы вы были Мои".
Всякого рода смешание с нечистым строго осуждается в Числ. 25:1-5. Так Валаам, пророк-наемник, не мог произнести проклятия на Израильский народ, как требовали от него враги этого народа. Но все же дьявол преуспел, внедрив через Валаама план осквернения Божьего народа: израильтяне вступили в блудодеяние с язычниками. Вначале это были только дружеские контакты с иноплеменниками, которые повлекли за собой смешанные браки, за которыми последовало идолопоклонство. Таковы были результаты "совета Валаамова" (Числ. 31:16), приведшего к извращению богопоклонения, к смешению праведного с нечистым.
В Новом Завете трижды упоминаются с осуждением дела Валаама (2 Петр. 2:15, 16, Иуды 11, Откр. 2:14). И как на главный его грех, указывается данный этим пророком совет врагам народа Израильского, чтобы завлечь их в запрещенный Богом союз (Откр. 2:14). Та же стратегия применяется и сегодня многими "доброжелателями". В 25 главе книги Чисел описывается Божий суд, совершенный над теми, кто участвовал в смешении ложной и истинной религии.

2. Период Иисуса Навина и судей

Одним из самых ярких мест в Библии, где освещена тема отделения от отступничества, является 23 глава в книге Иисуса Навина. В описанных там событиях Иисус Навин готовился к смерти (а поэтому также и к окончанию своей роли вождя Израильского народа). Испытывая глубокое беспокойство о том, что будет с народом после его смерти, и особенно тревожась о грозившей им опасности снова впасть в идолопоклонство, он обратился к израильтянам с призывом "не сообщаться с сими народами, которые остались между вами" (И. Нав. 23:7). Богослов Г. Буш так комментирует этот стих: "Чтобы вы не вступали в близкую связь, или в какие-либо интимные отношения с ними, так как это повлечет за собой осквернение от их идолопоклонства и нечестия." (Г. Буш "Заметки на книгу Иисуса Навина, стр. 203).
Итак, они получили повеление не смешиваться с языческими нациями, даже не обсуждать с ними общих положений своей веры, в наоборот, "прилепиться к Господу" (И. Нав. 23:8), отвергнув таким образом всякие попытки участия в религиозных обрядах язычников.
В книге Судей также содержатся предупреждения, повторяющие те, что оставил народу Иисус Навин перед своей кончиной. Во второй главе заостряется внимание на определенных циклах в истории Израиля, когда послушание народа Богу сменялось отступничеством, за которым следовало наказание, приводившее в конечном итоге к покаянию. В чем же конкретно заключался их грех? В том, что они "обратились к другим богам, богам народов, окружавших их..." (Суд. 2:12). В третьей главе опять говорится об Израиле, что они "служили Ваалам" Суд. 3:7). И хотя многим детям Божиим сегодня трудно увидеть в этом сравнение с нашими днями, но сравнение явно напрашивается: участвуя в совместном служении Богу с теми, кто не признает абсолютного авторитета Библии во всех вопросах веры и жизни, кто не верит в божественность Иисуса Христа, в Его непорочное зачатие и в Его заместительную жертву, а также с теми, кто признает за миром право руководить Церковью - это то же самое, что участвовать в искаженном и ложном богопоклонении, провозглашая лжерелигию. (Это относится также и к тем, кто участвует в экуменическом служении и является частью отступнического Всемирного Совета церквей.)
В 3 книге Царств 11:1-11 говорится о событиях, которые должны послужить для всех нас серьезным предупреждением: там описывается Соломон, прославленный сын Давида, человек величайшей мудрости, сердце которого склонилось "к иным богам" (ст. 4). Как же такое могло произойти и что привело к этому ужасному отступлению со стороны лидера народа Божьего? Он вступил в "худое сообщество", полюбив и связав свою жизнь со множеством чужеземных женщин, которые поклонялись иным богам. Соломон продолжительное время находился в их обществе, они ели вместе, о многом беседовали, и в результате все это оказало на него такое сильное влияние, что отвратилось сердце его от живого истинного Бога. Как верно, что "худые сообщества развращают добрые нравы": вся жизнь Соломона оказалась разрушенной, потому что он не последовал Божьему повелению об отделении от нечестия.
Позднее в истории, еще один царь Израиля попробовал применить "экуменический метод (2 Пар. 18 гл.) • Приняв приглашение отступника Ахава вести совместную войну, Иосафат не обратил внимания на предостережение возвестившего им истину пророка Божьего - этого отверженного и ненавидимого всеми сепаратиста Михея. Когда же Иосафат возвратился после полного поражения с поля битвы, пророк Ииуй встретил его знаменательным вопросом (который следовало бы почаще задавать и в наши дни, когда дети Божий объединяются для совместных акций с врагами истины Божьей): "Следовало ли тебе помогать нечестивцу и любить ненавидящих Господа?" (2 Пар. 19:2).
Несколько лет назад я сидел в кабинете известного служителя из Конвенции Южных баптистов, пастора одной из самых больших церквей в мире, и мы с ним обсуждали специальную Программу служения, принятую в Конвенции Южных Баптистов. Согласно этой программе, все церкви Конвенции присылали свои пожертвования в "общий котел", а потом все распределялось между богословскими учебными заведениями и миссионерскими группами их Конвенции. Я обратил тогда его внимание на то, что большинство из этих миссионерских групп и богословских семинарий отвергали (одни только частично, а другие - полностью) библейские основы веры. Тогда в моем присутствии этот известный пастор горько рыдал, особенно когда мы коснулись страшного отступничества в его родной Южно-баптистский семинарии (которую он сам окончил). Но после всех пролитых во время нашей беседы слез (и я ни на минуту не подвергаю сомнению искренность этих слез), его церковь продолжает посылать значительные суммы денег для поддержки того, о чем сам он так горько рыдал. Но следует ли нам помогать нечестивым? Имеем ли мы право любить (в смысле оказания поддержки) ненавидящих Господа?

3. Период Ездры и Неемии

В тот период, когда Израильтяне стали возвращаться после пленения в свои земли, проблема отделения (сепаратизма) стала ключевой, так как многие из них вступили в годы пленения в смешанные браки с представителями других наций и религий. Ездра был очень обеспокоен, когда он услышал, что "народ Израилев и священники и левиты не отделились от народов иноплеменных с мерзостями их... И смешалось семя святое с народами иноплеменными..." (Ездр. 9:1,2). Ездра воззвал к Богу в сокрушении и покаянии, и последующие стихи этой главы указывают на то, что он считал все эти явления ужасным грехом.
Подобная же ситуация создалась и в дни Нее мии, когда руководимый им народ допустил смешанные браки с язычниками (Неем. 13:23-29). Неемия также не проявил легкого или небрежного отношения к этому вопросу, но наоборот, он "сделал за это выговор и проклинал их", требуя проведения очищения перед лицом Бога и решительного отделения от нечистого.
4. Свидетельства ветхозаветных пророков Божьи пророки, посылаемые для свидетельства к народу Израильскому, всегда с особой силой призывали народ к чистоте жизни и отделению от ложного богопоклонения. Пророк Иеремия утверждал, что все бедствия, постигшие нацию, были результатом того, что они "пошли во след иных богов, и служили им, и поклонялись им" (Иер. 16:10-13). Пророк Амос провозгласил Божье осуждение народу за то, что Израильтяне поклонялись Молоху (Амоса 5:21-27), они даже "носили скинию Молохову" (ст. 26, - очевидно, в форме небольшой палатки). Во всем учении Ветхого Завета явно выражено решительное противоборство, направленное против смешанного богопоклонения, против объединения религии Израильтян с верованиями языческих народов.
Здесь также следует упомянуть приводимые иногда возражения против позиций сепаратизма, основанные на том принципе, что ветхозаветные пророки обличали отступничество, проникавшее в среду народа Израильского, но сами иногда из этого народа не выходили и не отделяли себя от него (а значит, и не придерживались сепаратистских позиций). И действительно так и было, но хотя пророки от народа Израильского и не отделялись, это еще ничего не доказывает и никак не опровергает вескости доводов в пользу библейского сепаратизма. Дело в том, что здесь следует не упускать из виду, что пророки были гражданами теократического государства (или же государства, управляемого Самим Богом). В подобного рода государстве политическая и религиозная жизнь естественным образом переплетались и составляли единое целое.
В наши дни, однако, не существует подобного государства (хотя время от времени отдельные люди и пытались установить нечто подобное, как мы уже видели). Новозаветная Церковь - это свободное объединение людей, спасенных по действию благодати Божией и живущих в послужении Слову Божьему, и в результате этого добровольно объединенных между собой в поместную церковь. А также никакие новозаветные постановления не связывают поместные церкви между собой в союзы и объединения. А связывают и объединяют поместные церкви между собой только чувство взаимной братской любви и единство разделяемых убеждений с целью более успешного осуществления дела благо -вестия.

Г. Учение о сепаратизме в Новом Завете

В первую очередь сепаратистом является Бог Сам, так как Он отделен от всякого нечестия. Святость - одно из главных качеств Его естества. И поэтому вполне последовательно с Его стороны, что Он ожидает подобной же святости (отделения от всякого нечестия) и со стороны Церкви, основанной Им с целью быть представительницей Его интересов на земле. Церковь призвана отражать, как в зеркале, сущность и натуру Божью.

1. Божий эталон в Ветхом и в Новом Завете

В ответ на возражения, что эталоны святости, провозглашенные в Ветхом Завете, ничего общего не имеют с Церковью, так как она является новозаветным установлением, хочется привести слова ап. Петра, который называет Церковь "народ святый" (1 Петр. 2:9). Это же выражение употребляется и в Исх. 19:6. И хотя Израиль не является Церковью, а Церковь - это никак не Израиль, и к тому и к другому Богом предъявляются Его собственные эталоны святости. Когда в том же послании ап. Петр пишет: "будьте святы, потому что Я свят" (1 Петр 1:16), он этим ясно подтверждает, что и в период Благодати также исключительно важен этот принцип, установленный в период Закона (Лев. 11:44, 19:2, 20:7), потому что Божий эталон святости остается неизменным в разные периоды истории.

2. Структура новозаветных церквей и пример их служения

Ни одна из церквей, основанных апостолами, о которых упоминается в Новом Завете никогда длительное время не поддерживала близких отношений в служении с какой-либо отступившей от истины общиной, так как вся направленность новозаветного учения была против этого. Отчасти причина того, что многие противятся принципам сепаратизма, заложена в самом понимании этими людьми сущности церкви: многие придерживаются "объединенного" взгляда на церковь. (Под этим подразумевается, что каждая поместная церковь рассматривается не как независимый организм, а скорее как находящуюся: либо в тесной связи с другими церквами, или же под управлением определенной личности (епископа) или группы личностей (совета или синода). Служители, придерживающиеся вышеперечисленных взглядов (а они представляют самые различные церковные течения), верят, что каждая поместная церковь подотчетна не одному только Господу, но и еще кому-то на земле.
Различные же сепаратистские группы на протяжении веков твердо стояли на принципе независимости каждой поместной церкви и всегда подчеркивали, что у церкви нет видимого земного главы и что каждая церковь подотчетна только своему воскресшему Главе, пребывающему сегодня в славе, нашему Господу Иисусу Христу (Откр. 1-3 главы). Другими словами, церкви в новозаветный период (и те церкви сегодня, которые придерживаются их образца) были воистину независимыми церквами. И как таковые, они отошли и от синагог (еврейского богопоклонения), и от языческих храмов (языческого богопоклонения) и определились сами по себе, приняв принцип независимости.
Одним из важных условий для присоединения к первоапостольской церкви было принятие учения апостолов (Деян. 2:42, 2 Фес. 2:14, 15). Тех же лжеучителей, которые преподносили учения, противоречащие апостольскому, апостолы "предавали сатане" (1 Тим. 1:20), что практически означало, что они были отлучены и лишены права братского общения в их поместной церкви. Нигде в Новом Завете мы не находим случая, чтоб с благословения самих апостолов поместная церковь продолжала поддерживать общение с отступниками. Иногда ссылаются на семь церквей в Ассии (например, Откр. 2:14), отстаивая позицию, что допустимы те случаи, когда отступничество т.меет место в церкви. И действительно, согласно описания в первых главах Откровения, отступничество было найдено в церкви, но повеление, данное через апостола, было также очень ясным и определенным: немедленно освободиться от него ("покайся" Откр. 2:16). И даже речи не могло быть о двусмысленном отношении к отступничеству, или многих лет "терпеливых наставлений" в надежде постепенно победить отступничество. Повеление было дано: решительно покончить с ним, и причем сделать это немедленно!
Но, скажут некоторые, об этом-то мы как раз и говорим: мы должны оставаться в своей деноминации и изнутри делать все возможное, чтобы освободить ее от нечестия. Да, но обратили ли вы внимание на то, что подобная позиция не имеет никакой поддержки в посланиях к семи церквам в первых главах Откровения? А наоборот, Сам Глава Церкви требует предпринять срочные и решительные действия в отношении лжеучителей. И дальше Он предупреждает, что если сами церкви ничего не предпримут, то тогда Он будет действовать (Откр. 2:16). Эти места из Священного Писания не дают нам никаких оснований для того, чтобы годами вести медленный поединок с отступничеством в своей деноминации, в то же время теряя позицию за позицией, наблюдая духовный упадок в общинах, а главное - сами постепенно утрачивая остроту убеждений.

3. Что по этому поводу говорится в апостольских Посланиях

Какой же свет могут пролить на этот вопрос послания апостолов? Так, например, апостол Павел писал: "Умоляю вас, братья, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них, ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных" (Римл. 16:17, 18).
Апостол Павел предупреждает о тех, кто будет вносить разделения в церкви, что не только жизнь и дела этих людей, но также и их слова будут нечисты. Эти люди "ласкательством и красноречием обольщают сердца простодушных", так как то, чему они учат, непременно будет проникать в души. Что же делать в подобной ситуации? Истинные верующие должны "остерегаться" их: избегать общения с ними. Чарльз Ходж так поясняет это место Священного Писания: "Апостол Павел советует (по отношению к тем, кто вносит разделения) - в первую очередь заметить их и остерегаться, не позволяя им свободно распространять их лжеучения, и во-вторых, уклоняться от них, т.е. не иметь с ними общения." (Чарльз Ходж "Комментарии на послание к Римлянам", стр. 581-582).
И. Муррей также подтверждает ту мысль, что ап. Павел имел здесь ввиду распространение лжеучений, и поэтому он убеждает верующих "остерегаться производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них." (Джон Муррей "Послание к Римлянам", стр. 236). Из этого можно сделать вывод, что продолжать оставаться в отступнических религиозных союзах, - значит поступать прямо противоположно тому, что повелел апостол Павел.
Наиболее конкретное указание о необходимости отделения дается ап. Павлом во 2 Кор. 6:14-18. Интересно высказывание по этому поводу противника сепаратизма, лидера Национальной Ассоциации Евангельских, Дж. Райта:
"В моей недавно опубликованной статье я обратил особое внимание на тот факт, что некоторые верующие убеждены, что они проявляют верность Христу, отделяясь от зараженных модернизмом церквей (и они берут за основу свое истолкование повеления: "выйдите из среды их и отделитесь"). Если допустить, что это место Священного Писания (2 Кор. 6:17) действительно повеливает выйти из отступнических или утративших верность истине церквей, тогда предпосылки тех, кто настаивает на подобном отделении и на организации новых отделенных церквей, действительно верны. Но если же, с другой стороны, верно то (а это становится очевидным при изучении 1 и 2 посланий к Коринфянам), что это повеление имело самое непосредственное отношение к отделению от участия в поклонении идолам и от других языческих церемоний, то оно ничего общего не может иметь с проблемами модернизма и фундаментализма. В Священном Писании содержится множество повелений отделиться от идолослужения в любой форме его проявления, но там нет и намека (а тем более - прямого повеления) о том, что мы должны оставить поле служения в доме Божием в полном распоряжении злых сил, наводнивших его." (Дж. Райт "Вопрос сепаратизма", стр. 12).
Но действительно ли Дж. Райт прав в своих выводах? Если же он прав, то могут ли быть одновременно правы и фундаменталисты, применяя это место Писания для поддержки своей позиции, что христиане обязаны выйти из отступнических церквей? Стараясь поглубже разобраться в заключении, к которому пришел Дж. Райт, сразу же бросается в глаза, что оно не соответствует контексту, в котором расположен этот стих (2 Кор. 6:17). Дело в том, что в контексте этого отрывка речь идет совсем не об идолослужении (так как идолы упоминаются здесь ап. Павлом только для контраста в приводимом им сравнении). И конечно же, обличение идолопоклонства в этом отрывке не было единственной заботой ап. Павла, а ударение скорее делается на выражении "чужое ярмо". Главная тема этого отрывка заключается в призыве: "не преклоняйтесь под чужое ярмо с неверными", а все остальные примеры и сравнения используются ап. Павлом для разъяснения этой главной мысли (в том числе и упоминание об идолах является вспомогательным сравнением, а никак не основной темой).
И утверждать, что порицание идолослужения в этом отрывке является основной темой, можно только в том случае, если пренебречь контекстом всего второго послания к Коринфянам, главной темой которого является предостережение против лжеучителей и распространяемых ими лжеучений, о чем свидетельствует целый ряд стихов в этом послании (2:17, 4:2, 6:8, 7:2, 11:4,13). Апостол Павел затрагивает в этом послании также тему подлинности своего собственного апостольства. Гарвард Эрвин писал так: "Мы... приходим к заключению, что "чужое ярмо с неверными" является... совместным "ярмом со лжеучителями и их еретическими учениями." (Гарвард Эрвин "Пересмотр значения 2 Кор. 6.14-7:1", стр. 50).
Важно также разобраться в самом значении этого слова "ярмо" или "иго" (что буквально означает "упряжка"). Оно встречается девять раз в Новом Завете, и в большинстве случаев употребляется в переносном, духовном смысле, и только в Луки 14:19 (где сказано в греческом оригинале: я купил пять упряжек волов) оно употребляется в своем буквальном смысле. Значение слова "ярмо" в большинстве отрывков Священного Писания употребляется в смысле совместного служения: например, Христос говорит Своим последователям: "Возьмите иго Мое на себя" (Матф. 11:29), и это означает, что нас с Ним связывает общее "иго". И поэтому так важно, с кем еще, кроме Иисуса Христа, мы связаны общим "ярмом". В таких отрывках, как Гал. 5:1 и Деян. 15'10 говорится об "иге" в смысле ненужных, отягощающих требований закона.
Для того, чтобы наилучшим образом осветить вопрос, что же он конкретно имел ввиду, когда писал: "выйдите из среды их и отделитесь", ап. Павел использует для иллюстрации пять несовместимых понятий: (1) общение праведности с беззаконием, (2) общность у света со тьмою, (3) согласие между Христом и Велиаром, (4) соучастия верного с неверным, (5) совместность храма Божия с идолами.
Те, кто расходятся во мнениях с сепаратистами, обычно приводят такого рода возражения: этот отрывок из 2 Коринфянам относится исключительно к отделению от язычников. В ответ хочется сказать, что сепаратисты считают язычниками не только племена дикарей, которых не коснулась цивилизация (поклоняющихся и боготворящих дерево или камень). Но это определение распространяется также и на современных, респектабельных мужчин и женщин (отвергающих живого Бога и ту истину, что Бог открыл Себя людям посредством Своего Слова - в Библии, а также через воплощение Своего Сына), потому что это те же язычники, только более закоренелые в своем заблуждении, чем те, кто никогда раньше не слышал о Христе. В том и заключается основное различие между сепаратистами и противниками сепаратизма, что последние, пренебрегая предостережениями Священного Писания, недостаточно серьезно воспринимают опасность наличия лжеучений. Эта мысль также подтверждается изучением позиции противников отделения на протяжении всех веков истории Церкви: они всегда питают множество иллюзий, они более оптимистичны, терпимы и восприимчивы, и не хотят проявлять "излишней твердости в обсуждении братьев". Однако, наличие лжеучения - это очень серьезный вопрос.
В 1956 году, когда стало набирать силу компромиссное течение, которое сегодня мы называем нео-евангельским, Альва Маклейн, основатель и президент Библейской семинарии объединения Братских церквей, в ответ на статью одного из нео-евангельских богословов (который пытался доказать, что необходимо искать понимания в диалоге с либералами) выразил общее мнение сепаратистов по отношению к лжеучениям:
"Неужели кто-нибудь может предположить, что возможен "взаимообогащающий обмен идеями" с богохульниками, которые утверждают, что наш Господь и Спаситель был зачат в утробе падшей женщины, вступившей в незаконную связь с римским солдатом, а Бог Ветхого Завета в их понимании - это жестокий погромщик? Мы ни на минуту не должны забывать, что эти богохульники - наши смертные враги, с которыми мы не можем устанавливать какого-либо перемирия или идти на компромисс." (Алва Маклейн "Претерпевает ли изменения евангельское христианство?", журнал "Божий труд" за январь 1957 год).
Итак, можем ли мы применять 2 Кор. 6 главу к отступникам от истины в наши дни? Да, мы твердо убеждены в этом. Это место из Священного Писания ясно подтверждает ту мысль, что мы, как верующие, ни в коем случае не должны преклоняться под чужое ярмо с теми, кто противится Слову Божьему. (Обратите внимание, что само применение здесь слово "отделитесь" соответствует описанному в Деяниях 19.9 событию, когда апостол Павел "отделил учеников" от тех, кто злословил путь Господень перед народом.) Чарльз Ходж писал по этому поводу:
"Не подлежит сомнению то, что апостол Павел, употребив слово "неверные", действительно имел в виду язычников (см. 1 Кор. 6:6). Но неправильным было бы на основании этого прийти к заключению, что единственной заботой апостола Павла было пре достеречь христиан, чтобы они только избегали близкого общения с язычниками, так как этот принцип применим по отношению ко всем недругам Божиим и сынам тьмы." (Чарльз Ходж "Комментарии на 1 Коринфянам", стр. 166).
Итак, в этом отрывке из Священного Писания содержится предупреждение избегать тесного союза со всем несвятым, где бы и как бы оно ни проявляло себя. Апостол Павел в простых, но убедительных словах предостерегает христиан об опасности подобных компромиссов.
В послании к Ефесянам 5:11 апостол Павел пишет: "И не участвуйте в бесплодных делах тьмы, но и обличайте." В контексте здесь противопоставляется свет и тьма, и соответственно, яркий контраст в действиях "сынов света" и "сынов тьмы." Однако, некоторые считают, что эти стихи не следует применять при разборе данной темы, так как в Ефес. 5 главе речь идет о поступках людей, а не их убеждениях и верованиях. И действительно, в центре внимания в этой главе - действия и поступки человека. Но в то же время важно не упускать из виду, что наши действия всегда продиктованы тем, как мы мыслим и во что мы верим. И безусловно, в выражении "дела тьмы" заключены понятия не только ошибочных поступков, но и образа мыслей: лжеучений.
Обратите внимание на то, что открытое обличение (Ефес. 5:11) входит в обязанности верующего. Но чем дольше христианин будет находиться в обществе лжеучителей, тем все более сложно будет для него оставаться последовательным в обличении их. Дух приспособленчества окончательно поработит нас, если в течение длительного времени находить для себя оправдания, чтобы не встать за истину.
Во 2 Тим. 2:15 апостол Павел подчеркивает необходимость верно преподавать "слово истины". И сразу же за этим следует описание лжеучений и правильная реакция верующего по отношению к распространителям лжеучений (2 Тим. 2:15-21). В стихе 18 апостол ясно говорит об искажении вероучения, в данном случае - учения о воскресении мертвых. А также он прямо указывает на тех, кто эти лжеучения распространяет, предупреждая в 17 стихе, что эта болезнь будет распространяться стремительно, как рак (или гангрена). Вот что пишет по этому поводу Джон Кальвин:
"Теперь, когда мы разобрались в значении этого слова, следует рассмотреть также и сущность самой болезни. Дело в том, что как только доктор установит подобный диагноз, необходимо срочно начинать лечение, в противном же случае болезнь распространится и на близлежащие органы, а в конечном результате поразит не только мышцы, но даже и кости, приведя к смерти человека. Поэтому, как в физическом мире рак (гангрена) приводят к омертвению отдельных органов, а затем и всего тела, подобное же происходит и в духовном плане, и апостол Павел справедливо сравнивает лжеучения с распространением опасной болезни. И если открыть для них свободный доступ, то они распространятся до такой степени, что в конце концов разрушат церковь. Понимая всю разрушительную силу опасного заболевания, необходимо стараться воздействовать на него в ранней стадии, не дожидаясь, пока болезнь наберет силу и распространится, потому что тогда уже невозможно будет справиться с нею или хоть чем-то остановить ее развитие." (Джон Кальвин "Комментарии на послания к Тимофею, Титу и Филимону", стр. 224).
В том-то и заключается главная тревога сепаратизма, что рак и гангрена лжеучений имеет тенденцию быстро распространяться. И единственное при этом лечение - выйти и отделиться от пораженного этой опасной болезнью организма, и особенно в том случае, когда болезнь оберегается от всякого вмешательства и ее распространение всячески поощряется. И хотя многие искренние верующие, видя наличие этой "злокачественной опухоли" в своей деноминации, в течение многих лет стараются как-то оправдать и прикрыть ее, однако еще не было в истории случая, чтобы зараженная отступничеством церковь или группа церквей со временем были исцелены и восстановлены.
Во 2 послании к Тимофею 3 главе апостол Павел описывает печальный процесс деградации, который наступит в последние дни, и в заключении предупреждает, что подобные люди будут иметь "вид благочестия, силы же его отрекшиеся" (2 Тим. 3:5). Так что необходимость благочестия не будет полностью отрицаться подобными людьми, но они при этом изменят служению Богу до такой степени, что останется одна только видимость, только "вид благочестия", не имеющий никакой духовной основы и силы. И это описание соответствует сущности либеральных религиозных идей, распространившихся сегодня среди церквей во всем мире: сохранивших только форму благочестия, но лишенных силы его из-за того, что они отвергли великие основополагающие истины Слова Божьего, дающие духовную силу. И дальше, в 7 - 9 стихах этой главы апостол Павел дает еще более развернутое описание этого явления: как в свое время египетские мудрецы и чародеи противились истине Божией, провозглашенной Моисеем, так и современные служители дьявола отвергают истину, как "невежды в вере" (3:8).
Учитывая все вышесказанное, как же должен истинный христианин относиться к подобным явлениям: может ли он поддерживать близкие отношения или участвовать в совместном служении с подобными людьми? Возможно ли проводить совместные с ними призывные собрания? На все эти вопросы возможен только один ответ: "таковых удаляйся"! "Их прямой обязанностью было: как только подобные люди проявляли свою истинную сущность, - ничего общего не иметь с ними! И особенно сегодня, когда многие злые начала получили небывалое развитие, эта обязанность еще более настоятельна." (Вильям Келли "Разбор двух посланий к Тимофею", стр. 274). Отделение в подобной ситуации - это проявление послушания Божиим повелениям, и не может свестись (как многие считают) только к обсуждению различных мнений по этому вопросу.
Апостол Иоанн, известный в истории Церкви как апостол любви, также многократно в своих посланиях указывает на необходимость послушания истине и стремления к праведности. В первом послании он особо подчеркивал, что основой для общения между детьми Божиими является не сентиментальные чувства и даже не взаимная любовь, но тот факт, что "Бог есть свет и нет в Нем никакой тьмы", и поэтому дети Его должны ходить во свете (1 Иоан. \:5-7), а также проявлять послушание истине (2 Иоан. 1-4 ст.). Но тогда как же можно находиться в тесном общении с теми, кто отрицает истину - саму сущность Божественного откровения, являющуюся основой христианской веры?
Апостол Иоанн дает конкретные указания для отделения: "Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его, ибо приветствующий его участвует в злых делах его" (2 Иоан. 10, 11 ст.). Апостол Иоанн здесь пишет о тех, кто вносит лжеучения. Богослов Б. Весткот поясняет эти стихи так: "Под словом "приходит" здесь подразумевается не случайное посещение вашего дома каким-либо незнакомцем, а официальный "приход" учителей, обладающих известным авторитетом". (Б. Ф. Весткотт "Послания святого Иоанна", стр. 220). Апостол Иоанн во втором послании выдвигает конкретные требования не иметь никакого общения с теми, кто сознательно искажает доктрины Библии. И тот, кто продолжает поддерживать с отступниками близкие деловые контакты в служении (внутри деноминации или другой какой христианской организации), проявляет явное неповиновение Священному Писанию.

Д. Значение, которое придавали апостолы важности всех истин вероучения

Итак, к какому же заключению можно прийти относительно сущности истинного христианского общения? Здесь опять стоит отметить, что понятия людей расходятся, и поэтому разные ответы даются на этот вопрос. Многие скажут, что основой христианского общения является личность Иисуса Христа. И хотя с первого взгляда может показаться, что это верный ответ, давайте все-таки проанализируем поглубже: какой Христос будет основой нашего общения - Христос либералов? Но является ли Христос либералов Богом? И говоря о Христе, имеем ли мы в виду Сына Божьего, ясно провозгласившего, что Библия, как Слово Божие - безошибочна, или же мы говорим о совершенно другом Христе?
Еще один взгляд на сущность христианского общения таков: нас объединяет общность переживаний, и поэтому все, рожденные свыше, должны находиться в общении друг с другом. Но здесь также необходимо поглубже все проанализировать: что мы имеем в виду, когда говорим о рождении свыше? (Так как в последние годы это выражение стало часто употребляться в самых различных смыслах.) Сколько раз в течение жизни человек может "рождаться свыше"? И от чего зависит рождение свыше: происходит ли оно в результате водного крещения или участия в вечере Господней, или же только посредством веры в Иисуса Христа?
Исследуя Слово Божие, мы убеждаемся, что главным для истинного христианского общения являются основы Евангельского вероучения (доктрины). Трудно не согласиться с тем, что писал по этому поводу Мартин Ллойд-Джоунс:
"Я убежден, что в учении Нового Завета дается по этому поводу ясное определение: само понятие "христианин" теряет свое первоначальное значение, если оно не утверждено "на основании апостолов и пророков" (Ефес. 2:20) - этом едином, абсолютном фундаменте, который является "Иисусом Христом, и притом распятым" (1 Кор. 2:2), а также на той истине, что "человек оправдывается верою" (Рим. 3:28). А без этого основания не может быть истинного христианского общения и какой-либо базы для единства." (Д.М. Ллойд-Джонс "Основа христианского единства", стр. 45).
В давно уже возникшем движении "Жизнь и труд" (которое со временем стало одной из ветвей, участвовавших в формировании Всемирного Совета Церквей) было популярно изречение: "Доктрины разделяют нас, служение же - объединяет!". Многие и сегодня основываются на этом принципе, подчас даже и служители из евангельских. И не то, чтоб они совершенно отрицали значение вероучения, но они сознательно принижают важность основополагающих христианских доктрин, и стремятся настолько приспособить их к "интересам любви и христианского общения", что в результате от вероучения ничего не остается. Многие евангельские верующие, сами твердо веря в основополагающие доктрины, в общении же с другими настолько податливы и так стараются избежать всякого суда, что участвуют в совместном служении даже с теми, кто изменил свои взгляды на такие важные доктрины, как вопрос сотворения мира и богодухновенности Библии.
Сепаратисты всегда, на протяжении веков, придавали серьезное значение основам вероучения. И если им приходилось делать выбор между сохранением верности Божьей истине и личной дружбой и привязанностью к определенным лицам, то они всегда избирали верность истине, хотя это и могло повлечь за собой разрыв отношений. За это сепаратистов часто критикуют, но правильно ли поступают подвергающие их критике, если вероучение настолько важно в жизни христиан?
В Новом Завете утверждено вероучение, установленное Самим Богом и данное нам в Его откровении, и поэтому оно никак не может рассматриваться, как человеческие установления. Апостол Павел в 1 Кор. 2:9-12 пишет о том, что Сам Господь "открыл нам Духом Своим" истину о личности Бога и Его действиях. Бескомпромиссное следование здравому учению поможет христианину возрастать в благодати (2 Тим. 1:13, 3:16-17 "да будет совершен Божий человек, ко всякому доброму делу приготовлен"). Апостол Иуда также подчеркивает важность того, чтобы "подвизаться за веру, однажды преданную святым" (Иуды 3 ст.).
Особое внимание следует обратить на освещенные апостолом Павлом в Ефес. 4:1-16 принципы единства в Теле Христа - Церкви. Первые три главы в этом послании посвящены доктринальным вопросам, а начиная с 4 главы дается практическое применение этих истин. Обратите внимание на дополняющие друг друга по смыслу выражения: "единство духа" (4:3) и "единство веры" (4:13). Дух Святой наставляет нас через поставленных Им служителей, приводя в "единство веры", что означает - единство вероучения (или доктрин), так как "вера" заключает в себе вероучение, запечатленное для нас на страницах Священного Писания. Сразу же за этим следует указание апостола Павла отвергнуть свякую форму лжеучения (4:14). И только возрастая в благодати и познании истины (4:11-13), мы сможем иметь истинное общение в Теле (4:15,16).
Обратите внимание, что все описанное выше находится в явном противоречии с утверждениями тех, кто настаивает на мысли: не так важно сохранить чистоту вероучения, как иметь общение между собой (так мыслят противники сепаратизма, утверждая, что христианское единство важнее верности основам вероучения). Несколько лет назад редактор журнала "Вечность" выступил с осуждением тех, кто отказался от участия в служении в тех христианских организациях, где были модернисты. Он назвал подобные действия "вносящими разделения". (Доналд Барнхауз "Мы одно тело во Христе", из журнала "Вечность" за март 1957 г.). Как это тревожно, что подобный известный христианский публицист осудил тех, кто верность истинам вероучения положил в основу христианского общения.
Георгий Ладд в своей статье о проблемах сохранения чистоты вероучения и христианского единства, опять же коснулся вопроса о том, как должны относиться истинные верующие к наличию лжеучителей в церкви. Цитируя 2 Тим 2:16-21, он определяет роль Именея и Филита, как лжеучителей, искажавших вероучение. Именей уже ранее был подвергнут церковному наказанию (1 Тим. 1:19-20). И теперь, по мнению Г. Ладд, их оставили в покое, учитывая тот факт, что в "большом доме" есть разные сосуды (2 Тим. 2:20), потому и мы должны согласиться, что не все будут придерживаться истинных доктрин, но ко всем должна быть проявлена доброта (ст. 24), так как нашей главной задачей является не отделение, а исправление лжеучителей. (Г. Э. Ладд "Дилема для евангельских: сохранять чистоту доктрин или видимость единства", из журнала "Вечность" за июнь 1962 г.).
К какому же окончательному заключению приходит Георгий Ладд? Из его статьи становится ясно, что присутствие лжеучителей не делает церковь отступнической, и поэтому в отделении нет никакой необходимости. Г. Ладд утверждает, что так как, согласно Божьему учению, лжеучителя всегда будут в церкви, это не может служить причиной для отделения. Но так ли это, и действительно ли апостол Павел утверждает подобный принцип во 2 Тим. 2:16-21?
Давайте более детально рассмотрим, чему учит этот отрывок. В 15 стихе этой главы он подчеркивает, насколько важно, чтобы учителя "верно преподавали Слово истины" (2 Тим. 2:15). И здесь же он предостерегает, что войдут в их ряды те, кто не будет этого придерживаться (ст. 16-18). Затем он раскрывает последствия воздействия лжеучителей: 1) они будут примером нечестия для других (ст. 16), 2) их идеи будут быстро распространяться, как опасное заболевание рак, 3) и, как результат, они "разрушат в некоторых веру". Учитывая все это, могли апостол Павел (как это утверждает Г. Ладд) призывать церковь не обращать внимания на все эти отрицательные последствия и мириться с присутствием лжеучителей в церкви, предоставив им возможность бесприпятственно распространять свои взгляды? И что никаких попыток не должно быть предпринято для отделения от них?
Напротив, апостол Павел противопоставляет истинную церковь отступнической, указывая при этом, что Божья церковь состоит из тех, кто был избран Им Самим: "познал Господь Своих" (2 Тим. 2:19). Это означает, что Всеведающий Бог предузнал Своих и они запечатлены Им, а то, что они принадлежат Богу, видно по самому их образу жизни, так как они "отступят от неправды" и всякого беззакония в любом его проявлении (2 Тим. 2:19).
Но каким образом в практической жизни христианин удаляется от зла и беззакония? В выражении: они "чисты от сего" (ст. 21), к чему относится слово "сего"? Конечно же, к сосудам не в чести, к лжеучителям, о которых идет речь в 20 стихе. Гомер Кент так писал об этом:
"Из-за налета нечистоты, покрывающего сосуды для нечистого употребления, они не должны были соприкасаться и загрязнять "сосуды в чести, освещенные и благопотребные Владыке". Итак, истинные служители Божий должны освобождаться от соучастия с "сосудами в низком употреблении". Этим самым они отделятся от зла... и будут пригодными Владыке для служения в Его доме." (Гомер Кент "Пасторские послания", стр. 277, 278).
Так что в учении апостола Павла нет призыва мириться с отступничеством. При изучении посланий апостола Павла становится предельно ясна его позиция, содержащая призыв: проявлять бдительность, во время определять наличие лжеучителей и не иметь с ними ничего общего, так как Бог не одобрит их присутствия в Своем народе. Когда же людьми отвергаются основополагающие доктрины, и вслед за этим извращение вероучения принимается как должное в среде, носящей имя христианской, послушный Богу и Слову Его христианин обязан выйти, последовав за Своим Господом "за стан, нося Его поругание" (Евр. 13:13).
В заключение хочу привести случай из жизни, когда авторитетный, уважаемый бизнесмен-христианин столкнулся с необходимостью решать вопрос о выходе из своей церкви и деноминации (членом которой он был многие десятки лет), как только он окончательно убедился, что в той среде стали процветать лжеучителя. Его имя - Генри Кроуелл. К тому времени это был уже глубокий старик, многие годы несший служение диакона в Четвертой пресвитерианской церкви в Чикаго. Он пользовался доброй репутацией и входил в состав Совета директоров Библейского института им. Муди. (Он также многие годы жертвовал значительные суммы на поддержку служения этого института.)
В мае 1943 года он прочитал в газете, что известный религиозный либерал Г. Коффин, президент Союзной теологической семинарии в Нью-Йорке, был избран председателем Ассамблеи северных пресвитерианских церквей. Узнав об этом, Генри Кроуелл понял, что не может остаться в стороне от этого вопроса, так как хорошо понимал, что на христианах лежит ответственность не сообщаться с отступниками. Но перед тем, как принять какое-то решение, он провел несколько дней в молитве, ища водительства Божия. Затем он еще раз самым тщательным образом изучил все касающиеся этого вопроса материалы, в особенности высказывания самого Г. Коффин, подтверждавшие его крайне либеральные богословские позиции. В результате, 25 июня 1943 года Генри Кроуелл написал письмо пастору своей церкви Д. Андерсену (который также участвовал в избрании либерала Г. Коффина на этот высокий пост служения в их пресвитерианской деноминации):
"Я в корне не согласен с решением Ассамблеи об избрании Г. Коффина, президента Союзной теологической семинарии в Нью-Йорке, председателем Ассамблеи. Я убежден, что участвуя в подобном избрании, делегаты совершили серьезную ошибку, и мне трудно понять, чем они руководствовались, так как все, проголосовавшие за его кандидатуру, прекрасно знали о его модернистских богословских позициях в течение многих лет. В довершение ко всему, Г. Коффин уже с 1926 года является президентом Союзной теологической семинарии в Нью-Йорке.
Сам я в прошлые годы не раз выступал с осуждением позиций модернизма и надеялся, что подобным идеям нет места в нашей среде. Но это последнее избрание, принятое большинством голосов, свидетельствует о противном: влияние модернизма в наших рядах сегодня сильнее, чем когда бы то ни было. Исходя из всего вышесказанного, я вынужден был принять решение, которое хочу довести до Вашего сведения. Это решение было очень нелегким для меня, и я пришел к нему в результате многих молитв и поисков воли Божией. Итак, я решил порвать все свои связи с пресвитерианской деноминацией, а также прошу больше не считать меня членом Четвертой пресвитерианской церкви в Чикаго. Прошу также снять с меня служение диакона этой церкви, которое я с любовью нес многие годы.
Я убежден, что решительные меры должны быть предприняты, чтобы воспрепятствовать подобному уклонению в сторону модернизма, и я ничего лучшего не мог найти, как своим выходом выразить открытый протест против изменения наших церковных устоев и ослабления нашей преданности Иисусу Христу." (Ричард Е. Дэй "Христианин в деловом мире", стр. 283-285).

Глава 10. Некоторые практические советы сепаратистам

В заключение необходимо коснуться еще нескольких вопросов, которые следует принять во внимание всем сепаратистам. Учитывая то, что сепаратистам приходится прокладывать себе путь в лабиринте самых разнообразных и необычных ситуаций, им следует усвоить несколько важных аксиом.

А. О чем необходимо всегда помнить сепаратистам

1. Многие ситуации на практике гораздо сложнее и запутаннее, чем это может показаться с первого взгляда

Отличительной особенностью фундаменталистов -сепаратистов всегда было разделение всех явлений жизни на контрастные "белые" и "черные" цвета, и для них (во всяком случае, в теории) не существует "серых" тонов. И хотя подобный бескомпромиссный подход безусловно верен с Божьей точки зрения, однако наша проблема в том, что мы не всегда умеем сразу же разобраться, в чем заключается верный курс действий в данной ситуации, так как не всегда сущность всякого явления ясно и четко обозначена.
Есть те среди сепаратистов, кто может немедленно дать оценку определенной ситуации (возможно, эти служители обладают особой духовной проницательностью), затем они делают соответствующий вывод и тут же стремительно переходят к действиям, ожидая, что и другие сразу же последуют в этом за ними. Для них важно при этом не упускать из виду, что в каждой отдельной ситуации есть масса сопутствующих факторов, и для многих в принятии кардинальных решений важно иметь время, чтобы все основательно обдумать и взвесить, не торопясь с выводами (даже если их более решительные братья давно уже "перешли через Иордан"). Хотя иногда и может показаться со стороны, что вопросы отделения решаются многими быстро и просто, однако это далеко не так, потому что жизнь сложна в совокупности всех своих проявлений, и никогда не стоит выпускать из виду этого факта.

2. Характеры людей очень отличаются друг от друга

Некоторым из нас, по природе более решительным и воинственным, легче открыто заявить о своем мнении в любой обстановке, тогда как другим, по натуре своей более молчаливым и сдержанным, сложнее бывает вступить в открытую полемику (хотя внутренне такие люди и разделяют убеждения сепаратистов, поступая соответственно этим принципам). Важно никогда не упускать из виду, что сепаратисты - это обычные люди, очень отличающиеся друг от друга своими характерами и склонностями. И поэтому не следует торопиться навешивать ярлык "пошедшего на компромисс" на того, кто подчас не в такой форме, как мы сами, выражает свои сепаратистские убеждения.

3. Личные дружеские контакты

Нет ничего предосудительного в том, что в личных дружеских связях контакты сепаратистов могут быть гораздо шире и разностороннее, чем в вопросах служения. Так как личное общение христиан друг с другом основано в первую очередь на познании Иисуса Христа как своего Спасителя, то дружеские связи с различными верующими необходимы для нас (при условии, если мы при этом не идем на компромисс в своих убеждениях и не проявляем непослушания Богу).

4. Участие в совместном служении с другими церквами

Перед большинстовм служителей и пасторов рано или поздно встает вопрос: с какими церквами в их городе или районе можно иметь близкий контакт в совместном служении? Ниже приводится ряд вопросов, ответы на которые помогут определить допустимость совместного служения между церквами.
(а) Находится ли данная церковь в близком общении с отступничеством? (Например, входит ли она в союз церквей, где в наличии отступничество, и при этом данная церковь вполне удовлетворена своим нахождением в подобном союзе?) В таком случае, совместное служение с этой церковью недопустимо.
(б) Находится ли эта соседняя церковь в данный момент в переходном состоянии, когда большинство членов желает, чтобы их церковь вышла из отступнического союза? Если это так, и Господь производит работу в сердцах членов, в результате чего растет неудовлетворенность их настоящим положением, то эта церковь нуждается в ободрении и поддержке. И тогда желательно общение с ними тех, кто стоит на определенных сепаратистских позициях, так как это послужит им помощью в избрании правильного пути.
(в) Относительно вопросов вероучения: соответствует ли доктринальная позиция этой церкви вашим собственным евангельским убеждениям? Конечно, во многих случаях стопроцентное соответствие вряд ли возможно, но при этом важно одинаковое понимание основных вопросов веры. Но к подобному решению следует подходить с большой осторожностью, молитвенно ища воли Божией.
(г) Не создаст ли проблем в вашей собственной церкви близкий контакт с какой-либо другой церковью в вашем городе: как рассматривается этот вопрос большинством членов вашей церкви?

5. Каких проповедников следует приглашать в свою церковь

Некоторые пасторы придерживаются того принципа, что они без раздумья пригласят в свою церковь любого известного проповедника (независимо от того, что по многим важным вопросам эта "знаменитость" придерживается весьма шатких позиций). При этом пастор мотивирует свое приглашение тем, что для церкви полезны будут сильные стороны проповеди приглашенного служителя.
Однако, стоит подвергнуть сомнению мудрость подобного подхода. Допустим, что пастор (или президент библейской семинарии) пригласит такого знаменитого проповедника провести у него библейскую конференцию. И, с одной стороны, этот проповедник действительно обладает глубоким познанием Библии, фундаментален в изложении библейских истин и обладает блестящим даром проповеди. Но, с другой стороны, он очень неразборчив в том, где и в каких церквах или церковных объединениях он соглашается участвовать в служении. И проведя неделю, проповедуя на собраниях в вашей фундаментальной церкви или библейской семинарии, он на следующей неделе будет совершать служение в другой церкви, занимающей очень сомнительную позицию. Есть те сепаратисты, которые считают, что это не играет роли: для них важно только то, что этот проповедник говорит с кафедры, в чем заключается содержание его проповеди (и несомненно, что сама проповедь может действительно быть безупречной).
Но дело в том, что любого служителя мы не можем рассматривать только с точки зрения качества произнесенной им проповеди, так как помимо самих слов, он приносит за кафедру весь свой образ жизни, свои контакты с людьми, а также свои книги и статьи (если они у него есть). И допустимо ли для вас, как для президента семинарии, поощрять молодых будущих служителей во всем этом подражать приглашенному вами проповеднику? Может быть вы лично, опираясь на многолетний опыт своего служения, можете относиться к людям избирательно: получая назидание от чьей-то проповеди, в то же время критично оценивать многие действия этого человека. Но молодые люди в большинстве случаев не научились еще отделять слова человека от его поступков, и с воодушевлением воспринимают как проповедь, так и личный пример проповедника. И если в своих действиях этот уважаемый проповедник зачастую идет на компромисс, то его пример и влияние будут пагубными для молодежи. Поэтому, приглашая в свою церковь и в особенности в семинарию любого приезжего проповедника, следует учесть все эти моменты.

Б. Опасности, чаще всего подстерегающие сепаратистов

Следует никогда не выпускать из виду, что сепаратисты - это самые обычные люди: они подвержены действию греха, как и все остальные, и им очень далеко до совершенства. И хотя те проблемы, которые мы будем обсуждать ниже, присущи не одним только сепаратистам, но и всем людям, однако сепаратисты должны проявлять особую осторожность из-за характера занимаемой ими позиции.

1. Неоправданная резкость в суждениях

Иногда случается так, что человек, даже придерживаясь правильных убеждений, высказывает свои взгляды в крайне отталкивающей форме. Однако очень важно, чтобы манера выражения наших взглядов всегда была достойной. А так как сепаратистам, отстаивающим свои позиции, зачастую приходится переживать всевозможные конфликтные ситуации, очень важно при этом не скатиться до язвительного тона, а особенно не допустить чувства горечи в сердце. Апостол Павел предупреждает о подобной опасности, подчеркивая необходимость все делать в духе любви: "но чтобы, говоря истину в любви, мы во всем возрастали в Того, Который есть Глава, Христос" (дословно из греческого оригинала Ефес. 4:15). К сожалению, иногда сепаратисты бывают "сильны в истине", но очень "слабы в любви".

2. Опасность необоснованных подозрений

Некоторые сепаратисты имеют тенденцию проявлять крайнюю подозрительность и под каждым кустом видеть "допускающих компромисс". Они постоянно заняты разоблачением кого-то, придавая устрашающий смысл даже самым невинным явлениям. А в этом-то как раз нас и упрекают противники сепаратизма, называя подобный подход "сепаратистским образом мышления". И необходимо признаться, что, к сожалению, подобная характеристика иногда действительно справедлива по отношению к некоторым сепаратистам. Но, с другой стороны, большинство лидеров в среде сепаратистов согласятся с автором этой книги, подтвердив, что подобный подход не соответствует сущности сепаратизма. Сепаратистам следовало бы более глубоко и серьезно исследовать те истины, которые освещены в 13 главе Первого послания к Коринфянам. Апостол Павел, например, пишет: "Любовь... всему верит" (ст. 7). Значит ли это, что мы должны бездумно принимать все, что бы нам не говорили? Или это означает, что мы должны соглашаться со всяким, кто называет себя христианином?! Конечно, нет. Но, с другой стороны, Р. С. Ленский так, например, охарактеризовал христианскую любовь: "Она отказывается впасть в подозрительность, начиная сомневаться в каждом. Наше плотское начало с готовностью верит всякому злому слуху о нашем брате или же вообще о любом постороннем человеке. Но любовь проявляет себя противоположным образом..." (Р. С. Ленский "Комментарии на 1 и 2 послания ап. Павла к Коринфянам", стр. 560).

В. Заключительные мысли

Я принимаю участие в движении сепаратистов уже многие годы, и могу сказать, что нахожу глубокое удовлетворение в общении с моими братьями и сестрами по вере, придерживающимися сепаратистских убеждений. Я множество раз убеждался, что в подавляющем большинстве сепаратисты отличаются тем, что стремятся исполнить волю Божию в своей жизни, прославить имя Его и, живя по Духу Божию, быть "украшением учению Спасителя нашего Бога" (Тит. 2:10). И здесь же хотелось бы дать несколько заключительных советов, как всего этого достичь на практике.
Один из главных принципов - положить в основание своих убеждений в первую очередь учение Священного Писания, а не свои личные мнения. Для некоторых сепаратистов трудно видеть разницу между этими двумя понятиями. Особенно следует избегать опасности возводить свои частные вкусы и предпочтения в степень "духовного откровения" как для себя, так и для всех окружающих. И так как для христиан с твердыми убеждениями (а большинство сепаратистов такими именно и являются) бывает трудно подчас разграничить между своим собственным мнением и позицией Священного Писания, часто они могут настойчиво утверждать необходимость единственного подхода в вопросах второстепенных, где вполне допустимо различие во мнениях (когда это не касается основных доктрин Библии). Но если им указать на несостоятельность подобного подхода, они зачастую воспринимают это чрезвычайно эмоционально, продолжая отстаивать правоту своего понимания.
К сожалению, отличительной чертой человеческого характера является непоследовательность. Однако мы должны приложить все усилия, чтобы с Божьей помощью последовательно отстаивать сепаратистские принципы. Но если кем-то из наших братьев и будет в чем-то проявлена непоследовательность, то не стоит сразу же раздувать это дело и призывать к изоляции его из нашей среды. В подобном случае следует неоднократно обсудить создавшуюся ситуацию, призвать к молитве и приложить все усилия, чтоб понимание было достигнуто.
Есть те среди сепаратистов, которые считают, что каждый верующий должен придерживаться абсолютно всех тех же понятий, что и они сами. Необходимо, однако же, научиться отделять важнейшие фундаментальные истины от второстепенных, в которых допустимы вариации взглядов. Большинство сепаратистов так и понимают эти вопросы, но, к сожалению, есть в нашей среде и те, кто готов воевать по любому второстепенному поводу.
К сожалению, нам нелегко подчас сохранять должное равновесие, и поэтому считаю необходимым привести цитату из книги одного автора давних лет (к сожалению, имя его неизвестно), совет которого каждому из нас не следует забывать: "Нелегко сочетать дух сепаратизма с кротким и милостивым обращением с людьми, проявляя дух терпения, как кем-то верно было подмечено "сохраняя узкий круг, но широкое сердце". И это действительно нелегко, так как чем строже и бескомпромиссней мы встаем на защиту истины и чем уже становится круг наших единомышленников, тем более мы нуждаемся тогда в действии благодати Божией, чтобы сохранить теплоту сердца, широко раскрыв его навстречу людям. Если же мы, отстаивая истину, пользуемся методами, противоположными духу кротости, то впечатление будет крайне неблагоприятным и достигнут будет только односторонний результат. Но с другой стороны, если мы станем проявлять любовь, пренебрегая истиной, то утвердим этим самым что-то крайне недостойное - мнимую "доброту" за счет истины."
Еще очень важно со всей серьезностью отнестись к тому, чтобы не участвовать в распространении о ком-то слухов, которые не имеют под собой никакой почвы. Наш Бог "возлюбил истину в сердце" (Пс. 50:8) и повелевает нам: "Говорите истину каждый ближнему своему, потому что мы члены друг другу" (Ефес. 4:25). Поэтому как в сердечных помышлениях, так и в словах уст наших важно проявлять предельную правдивость. Бороться за истину никак нельзя нечистыми методами! Только праведные Божьи методы достойны применения в подобной борьбе.
И теперь в заключение хочется еще раз обратить внимание на то, как поступал наш Господь Иисус Христос в годы Своего служения на земле. Евангелист Иоанн описывает Его действия, как "полные благодати и истины" (Ин. 1:14). Как важно сохранить в равновесии подобное сочетание: благодать и истина! Иисус Христос творил дела милосердия и обращался к людям с милостивыми словами, но в то же время Он Своими обличениями жег сердца людей. Как важно стремиться сохранять подобное равновесие.

Библиография

Книги

Allix, Peter. The Ecclesiastical History of the Ancient Churches of the Albigenses. London: no publisher given, 1692.
Allix, Peter, and Maitland, Samuel R. (trans.). Facts and Documents Illustrative of the History, Doctrine, and Rites of the Ancient Albigenses and Waldenses. London: Rivington, 1832.
Armitage, Thomas. A History of the Baptists. New York: Bryon, Taylor, and Co., 1893.
Augustine. "Letters" in The Fathers of the Church. 66 vols. Edited by Joseph Deferrari. New York: Fathers of the Church, Inc., 1953.
Bainton, Ronald. Here I Stand: A Life of Martin Luther. Nashville: Abingdon Press, 1950.
Baker, Derek (ed.). Schism, Heresy, and Religious Protest. Cambridge: University Press, 1972.
Bancroft, Emery. Elemental Theology. Edited by Ronald Mayers. Grand Rapids: Zondervan Publishing House, 1977.
Barclay, Robert. The Inner Life of the Religious Societies of the Commonwealth. London: Hodder and Stoughton, 1876.
Bartlett, Billy Vick. A History of Baptist Separatism. Springfield, MO: Baptist Bible Fellowship Publications, 1972.
_______The Beginnings: A Pictorial History of the Baptist Bible Fellowship. Springfield, MO: Baptist Bible College, 1975.
Beach, Bert B. Ecumenism: Boon or Bane? Washington, D.C.: Review and Herald Publishing Association, 1972.
Bender, Harold S., et. al. (eds.). Studies in Anabaptist and Mennonite History. Goshen, IN: The Mennonite Historical Society, 1953.
_______Conrad Grebe). Scottdale, PA: Herald Press, 1971.
Benedict, David. History of the Donatists. Providence: Nickerson, Sibley, and Co., 1975.
Berkhof, Louis. History of Christian Doctrine. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1959.
Berkhouwer, G. C. The Church. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1976.
Bevenot, Maurice (trans.). St. Cyprian. London: Longmans, Green, and Co., 1957.
Bogue, David, and Bennett, James. The History of Dissenters. 2 vols. London: Frederick Westley and A. H. Davis, 1833.
Bradford, Amory H. The Pilgrims in Old England. New York: Fords, Howard and Hubbert, 1893.
Broadbent, E. H. The Pilgrim Church. London: Pickering and Inglis, 1931.
Burrage, Champlin (ed.). An Answer to John Robinson ofLeyden. Cambridge, MA: Harvard University Press, 1920.
_______The Early English Dissenters. 2 vols. New York: Russell and
Russell, 1912.
Bush, George. Notes on /oshua. Minneapolis: James and Klock, 1976.
Calvin, John. Commentaries on the Epistles to Timothy, Titus and Philemon. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1948.
-----------Institutes of the Christian Religion. 2 vols. Translated by John
Allen. Philadelphia: Presbyterian Board of Christian Education, 1936.
Campbell, Douglas. The Puritans in Holland, England, and America. 2 vols. New York: Harper Brothers, 1892.
Carnell, Edward John. The Case /or Orthodox Theology. Philadelphia: The Westminster Press, 1959.
Carroll, J. M. The Trail of Blood. Lexington, KY: Ashland Ave. Baptist Church, 1931.
Cauthen, Kenneth. The Impact of American Religious Liberalism. New York: Harper & Row, 1962.
Charnock, Stephen. The Existence and Attributes of God. Grand Rapids: Kregel Publications, 1958.
Clark, Henry. History of English Noncon/ormity. 2 vols. New York: Russell and Russell, 1965.
Clasen, Glaus Peter. Anabaptism: A Social History, 1525-1618. Ithaca, NY: Cornell University Press, 1972.
Cohen, Gary G. Biblical Separation Defended. Philadelphia: Presbyterian and Reformed Publishing Co., 1966.
Cole, Stewart. The History of Fundamentalism. Hamden, CT: Archon Books, 1953.
Colquhoun, Frank. The Fellowship of the Gospel. Grand Rapids: Zondervan Publishing House, 1957.
Conwell, Russell H. Life of Charles Haddon Spurgeon. Philadelphia: Edgewood Publishing Co., 1892.
Cooke, George Willis. Unitarianism in America. Boston: American Unitarian Association, 1902.
Darby, J. N. Synopsis of the Books of the Bible. 5 vols. London: Stow Hill Bible and Tract Depot, 1948.
________ The Collected Writings of J. N. Darby. 35 vols. Edited by William Kelly. Kingston-on-Thames, England: Stow Hill Bible and Tract Depot, n.d.
D'Aubigne, J. H. Merle. History of the Reformation of the Sixteenth Century. 5 vols. New York: American Tract Society, n.d.
Day, Richard Ellsworth. A Christian in Big Business. Chicago: Moody Press, 1946.
Delnay, Robert. A History of the Baptist Bible Union. Winston-Salem, NC: Piedmont Bible College Press, 1974.
Dexter, Henry Martyn. The Congregationalism of the Last Three Hundred Years. 2 vols. New York: Burt Franklin, 1970.
Dollar, George. A History of Fundamentalism in America. Greenville, SC: Bob Jones University Press, 1973.
Durnbaugh, Donald F. The Believers' Church: The History and Character of Radical Protestantism. London: Macmillan Co., 1968.
Eichrodt, Walter. Theology of the Old Testament. 2 vols. Translated by J. A. Baker. Philadelphia: The Westminster Press, 1961.
Eliot, Samuel. Heralds of a Liberal Faith. 2 vols. Boston: American Unitarian Association, 1910.
Ellicott, C. J. A Critical and Grammatical Commentary on the Pastoral Epistles. London: John U. Parker, 1856.
Erickson, Millard. The New Evangelical Theology. Westwood, NJ: Fleming Revell, 1968.
Fairbairn, Patrick. Commentary on the Pastoral Epistles. Grand Rapids: Zondervan Publishing House, 1956.
Farrar, Frederic. Lives of the Fathers. 2 vols. Edinburgh: Adam & Charles Black, 1889.
Ford, S. J. The Origin of the Baptists. Nashville: Southwestern Publishing House, 1860.
Frend, W. H. C. Martyrdom and Persecution in the Early Church. New York: New York University Press, 1967.
_______The Donatist Church. Oxford: The Clarendon Press, 1952.
Freve, Walter H. The English Church. 8 vols. New York: AMS Press, 1970.
Freve, Walter H., and Douglas, Charles (eds.). Puritan Manifestoes. London: SPCK, 1954.
Frothingham, Ebenezer. The Articles of Faith and Practice, with the Covenant, That Is Confessed By the Separate Churches of Christ in General In This Land. With a Discourse, Treating Upon the Great Privileges of the Church of Jesus Christ. Newport, CT: no publisher given, 1750.
Furniss, Norman J. The Fundamentalist Controversy: 1918-1931. Hamden, CT: Archon Books, 1963.
Gaebelein, A. C. The Annotated Bible. 9 vols. New York: Our Hope, 1913.
Gasper, Louis. The Fundamentalist Movement. Paris: Morton and Co., 1963.
Glover, Willis B. Evangelical Nonconformists and Higher Criticism in the Nineteenth Century. London: Independent Press, 1954.
Goen, С. С. Revivalism and Separatism in New England: 1740-1800. New Haven, CT: Yale University Press, 1962.
Gordon, Emert. The Leaven of the Sadduccees. Chicago: The Bible Institute Colportage Association, 1926.
Gui, Bernard. "The Manual of the Inquisition," The Development of Civilization. 2 vols. Edited by Harry Carroll, et. al. Glenview, IL: Scott, Foresman and Co., 1969.
Hall, Edwin. The Puritans and Their Principles. New York: Baker and Scribner, 1846.
Haller, William. The Rise of Puritanism. New York: Harper and Row, 1938.
Hatfield, Mark. Conflict and Conscience. Waco, TX: Word Books, 1971.
Herbert, Gabriel. Fundamentalism and the Church. Philadelphia: The Westminster Press, 1957.
Helwys, Thomas. The Mystery of Iniquity. London: Kingsgate Press, 1935.
Hershberger, Guy (ed.). The Recovery of the Anabaptist Vision. Scottdale, PA: Herald Press, 1957.
Hodge, Charles. A Commentary on the Epistle to the Romans. Philadelphia: Grigg and Elliott, 1835.
-----------An Exposition of the First Epistle to the Corinthians. Grand
Rapids: Wm. B. Eerdmans Publishing Co., 1950.
Hooker, Richard. Of the Laws of Ecclesiastical Polity. London: J. M. Dent and Co., n.d.
Horsch, John. Modern Religious Liberalism. Scottdale, PA: Fundamental Truth Depot, 1920.
Kelly, William. An Exposition of the Two Epistles to Timothy. London: C. A. Hammond, 1948.
Kent, Homer. The Pastoral Epistles. Chicago: Moody Press, 1958.
Ketcham, Robert T. The Answer. Chicago: General Association of Regular Baptist Churches, 1950.
Kik, J. Marcellus. Ecumenism and the Evangelical. Philadelphia: Presbyterian and Reformed, 1958.
Klotsche, E. H. The History of Christian Doctrine. Burlington, IA: The Lutheran Literary Board, 1945.
Knox, Ronald A. Enthusiasm: A Chapter in the History of Religion. New York: Oxford University Press, 1961.
Kromminga, John. All One Body We. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1970.
Latourette, Kenneth Scott. The History of the Expansion of Christianity. 7 vols. Grand Rapids: Zondervan Publishing House, 1970.
Lea, Henry Charles. A History of the Inquisition of the Middle Ages. 3 vols. New York: Russell and Russell, 1958.
Lechler, Gotthard V. John Wycliffe and His English Precursors. London: The Religious Tract Society, 1904.
Lenski, R. С. Н. The Interpretation of the Epistles of St. Peter, St. John, and St. Jude. Minneapolis: Augsburg Publishing House, 1945.
_______The Interpretation of St. Paul's First and Second Epistles to
the Corinthians. Minneapolis: Augsburg Publishing House, 1961.
Lewis, John. The History of the Life and Sufferings of John Wycliffe. New York: AMS Press, 1973.
Lightner, Robert P. NeoevangeJicaJism Today. Schaumburg, DL: Regular Baptist Press, 1979.
Littell, Franklin H. The Anabaptist View of the Church. Boston: Starr King Press, 1958.
________The Free Church. Boston: Starr King Press, 1967.
Lloyd-Jones, D. Martyn. The Basis of Christian Unity. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1962.
Loetscher, Lefferts. The Broadening Church. Philadelphia: University of Pennsylvania Press, 1954.
Lumpkin, William L. (ed.) Baptist Confessions of Faith. Philadelphia: Judson Press, 1959.
Machen, J. Gresham. Christianity and Liberalism. Grand Rapids: Wm.
B. Eerdmans Publishing Co., 1974.
-----------What Is Christianity? Edited by Ned Stonehouse. Grand
Rapids: Wm. B. Eerdmans Publishing Co., 1951.
Mason, Roy. The Church That Jesus Built. Tampa: Central Ave. Baptist Church, n.d.
McCook, John J. The Appeal in the Briggs Heresy Case. New York: John C. Rankin, 1893.
Mclntire, Carl. Outside the Gate. Collingswood, NJ: Christian Beacon Press, 1967.
________ Servants of Apostasy. Collingswood, NJ: Christian Beacon Press, 1955.
Meyer, F. B. Elijah and the Secret of His Power. London: Morgan and Scott, n.d.
Middlekauff, Robert. The Mathers. New York: Oxford University Press, 1971.
Miller, Perry. Orthodoxy in Massachusetts: 1630-1650. Gloucester, MA: Peter Smith, 1965.
Moeller, Wilhelm. History of the Christian Church in the Middle Ages. Translated by Andrew Rutherford. London: Swan Sonnenschein Co., 1893.
Monneyham, W. Stanley (ed.). The Dynamics of Christian Unity. Grand Rapids: Zondervan Publishing House, 1963.
Morland, Samuel. The History of the Evangelical Churches of the Valleys of Piedmont. London: Henry Hills, 1658.
Murch, James DeForest. Cooperation Without Compromise. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1956.
________The Free Church. Cincinnati: Restoration Press, 1966.
Murray, Ian. The Forgotten Spurgeon. London: The Banner of Truth Trust, 1966.
Murray, John. The Epistle to the Romans. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1968.
Neal, Daniel. The History of the Puritans. 2 vols. New York: Harper Brothers, 1843.
Neander, Augustus. General History of the Christian Heh'gion and Church. 6 vols. Translated by Joseph Torrey. Boston: Houghton, Mifflin and Co., 1871.
Neatby, W. B. A History of the Plymouth Brethren. London: no publisher given, 1901.
Newbigin, Lesslie. The Household of God. London: SCM Press, 1953.
Newman, Albert Henry. A Manual of Church History. 2 vols. Philadelphia: The American Baptist Publication Society, 1948.
Nigg, Walter. The Heretics. Translated and edited by Richard and Clara Winston. New York: Alfred A. Knopf, 1962.
Orchard, G. H. A Concise History of the Baptists. Lexington, KY: Ashland Ave. Baptist Church, 1956.
Owen, John. The True Nature of a Gospel Church and Its Government. Edited by John Huxtable. Greenwood, SC: The Attic Press, 1947.
Parker, G. H. W. The Morning Star. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1965.
Payne, Ernest. The Baptist Union. London: Carey Kingsgate Press, 1958.
Plummer, Alfred. "The Pastoral Epistles," The Expositor's Bible. 25 vols. Edited by W. Robertson Nicoll. New York: A. C. Armstrong, 1905.
Poole-Conner, E. J. Evangelicalism in England. London: The Fellowship of Independent Evangelical Churches, 1951.
Quasten, Johannes. Patrology. 2 vols. Westminster, MD: The Newman Press, 1964.
Quebedeaux, Richard. The Worldly Evangelicals. New York: Harper & Row, Publishers, 1978.
_______. The Young Evangelicals. New York: Harper & Row, Publishers, 1974.
Rlan, Edwin H. The Presbyterian Conflict. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1940.
Rice, John R. Come Out- Or Stay In? New York: Thomas Nelson, Inc., 1974.
Roberts, Alexander, and Donaldson, James (eds.). The Anti-Nicene Fathers. 8 vols. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1951.
Rouse, Ruth; Neill, Stephen Charles; and Jey, Harold (eds.). A History of the Ecumenical Movement. 2 vols. Philadelphia: The Westminster Press, 1968.
Rowdon, Harold. The Origins of the Brethren. London: Pickering and Inglis, 1967.
Russell, Jeffrey. Dissent and Reform in the Early Middle Ages. Los Angeles: University of California Press, 1965.
_______Religious Dissent in the Middle Ages. New York: John Wiley
and Sons, 1971.
Ruth, John L. Conrad Grebel: Son of Zurich. Scottdale, PA: Herald Press, 1975.
Sandeen, Ernest R. The Roots of Fundamentalism. Chicago: The University of Chicago Press, 1970.
Schaff, Philip (ed.). A Select Library of the Nicene and Post-Nicene Fathers. 8 vols. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1956.
History of the Christian Church. 8 vols. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1910.
Sheldon, Henry C. Unbelief in the Nineteenth Century. New York: Eaton and Manis, 1907.
Shelley, Bruce L. Conservative Baptists. Denver: Conservative Baptist Theological Seminary, 1960.
Simons, Menno. The Complete Writings of Menno Simons. Translated by Leonard Verduin; edited by John C. Wenger. Scottdale, PA: Herald Press, 1956.
Smith, H. Shelton; Handy, Robert; and Loetscher, Lefferts. American Christianity. 2 vols. New York: Charles Scribner's Sons, 1960.
Spinka, Matthew. John Hus and the Czech Reform. Hamden, CT: Archon Books, 1966.
_. The Letters of John Hus. Manchester, England: Manchester
University Press, 1972.
Stealey, Sydnor (ed.). The Baptist Treasury. New York: Thomas Crowell Co., 1958.
Stowell, Joseph M. Background and History of the General Association of Regular Baptist Churches. Hayward, CA: J. F. May Press, 1949.
Strayer, Joseph R. The Albigensian Crusades. New York: The Dial Press, 1971.
Strong, Augustus Hopkins. Systematic Theology. New York: Fleming Revell, 1907.
Tatum, E. Ray. Conquest or Failure? A Biography of J. Frank Norris. Dallas: Baptist Historical Foundation, 1966.
Thiessen, H. C. Introductory Lectures in Systematic Theology. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1949.
Torbet, Robert. A History of the Baptists. Valley Forge, PA: Judson Press, 1973.
Townsend, George (ed.). The Acts and Monuments of John Foxe. 8 vols. New York: AMS Press, 1965.
Troeltsch, Ernest The Social Teaching of the Christian Churches. 2 vols. New York: Macmillan, 1949.
Tulga, Chester E. The Doctrine of Separation in These Times. Chicago: Conservative Baptist Fellowship, 1952.
-----------The Foreign Missions Controversy in the Northern Baptist
Convention. Chicago: Conservative Baptist Fellowship, 1950.
Turberville, Arthur S. Medieval Heresy and the Inquisition. London: Archon Books, 1964.
Underwood, A. C. A History of the English Baptists. London: Carey Kingsgate Press, 1947.
Van Braght, Thielman J. The Bloody Theater or Martyrs Mirror. Translated by Joseph Sohm. Scottdale, PA: Herald Press, 1950.
Vanderlaan, Eldred С. (сотр.). Fundamentalism Versus Modernism. New York: H. W. Wilson Co., 1925.
Vaughn, Robert. The Life and Opinions of John de Wycliffe. 2 vols. New York: AMS Press, 1973.
Vedder, Henry C. A Short History of the Baptists. Philadelphia: The American Baptist Publication Society, 1907.
Verduin, Leonard. The Anatomy of a Hybrid. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1976.
-----------The Reformers and Their Stepchildren. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1964.
Von Mosheim, John L. Institutes of Ecclesiastical History. 3 vols. Translated by James Murdock. New York: Stanford and Swords, 1854.
Wakefleld, Walter. Heresy, Crusade, and Inquisition in Southern France: 1100-1250. Los Angeles: University of California Press, 1974.
Wakefield, Walter, and Evans, Austin (trans.). Heresies of the High Middle Ages. New York: Columbia University Press, 1969.
WaJdenses, The. Philadelphia: Presbyterian Board of Publication, 1853.
Walker, Williston. A History of the Christian Church. New York: Scribner's, 1947.
Walton, Robert. The Gathered Community. London: Carey Press, 1946.
Warner, H. J. The Albigensian Heresy. 2 vols. New York: Russell and Russell, 1922, 1928.
Wenger, John C. (ed.). Glimpses of Mennonite History and Doctrine. Scottdale, PA: Herald Press, 1940.
---------- (trans.). Conrad Grebel's Programmatic Letters of 1524. Scottdale, PA: Herald Press, 1970.
Westcott, Brooke F. The Epistles of St. John. London: Macmillan, 1883.
Westin, Gunnar. The Free Church Through the Ages. Nashville: Broadman Press, 1958.
White, Barrington R. The English Separatist Tradition. London: Oxford University Press, 1971.
Williams, George H. The Radical Reformation. Philadelphia: The Westminster Press, 1962.
_______ (ed.). Spiritual and Anabaptists Writers. Philadelphia: The Westminster Press, 1957.
Williams, Roger. The Complete Writings o/Roger Williams. 7 vols. New York: Russell and Russell, 1963.
Willis, Geoffrey G. Saint Augustine and the Donatist Controversy. London: SPCK, 1950.
Woodbridge, Charles. Bible Separation. Halifax, Canada: The People's Gospel Hour Press, 1971.
Wright, Eliphalet. The Difference Between Those Called Standing Churches and Those Called Strict Congregationalists Illustrated. Norwich, CT: no publisher given, 1775.
Ziff, Larger (ed.). John Cotton on the Churches of New England. Cambridge, MA: Harvard University Press, 1968.

Энциклопедии и словари

"Albigenses," Cyclopedia of Biblical, Theological and Ecclesiastical Literature, I, 133, 134.
Bender, Harold S. "Church," The Mennonite Encyclopedia, I, 595.
Clot, Alberto. "Waldenses," The New Schaff-Herzog Encyclopedia of Religious Knowledge, XII, 241-255.
Clause, Robert. "Albigensians," The New International Dictionary of the Christian Church, p. 22.
"Donatism," Westminster Dictionary of Church History, p. 275.
"Donatists," Cyclopedia of Biblical, Theological and Ecclesiastical Literature, П, 863. Dossat, Y. "Waldenses," New Catholic Encyclopedia, XIV, 770, 771.
Drumright, H. L. "Hate; Hatred,"Zondervan Pictorial Encyclopedia of
the Bible, III, 46, 47. Paul, D. "Donatism," New Catholic Encyclopedia, IV, 1001-1003.
Giacumakis, George. "Bogomiles," The New International Dictionary of the Christian Church, pp. 139, 140.
McDonald, H. D. "Novatianism," The New International Dictionary of the Christian Church, p. 717.
Neff, H. S. B. "Felix Manz," The Mennonite Encyclopedia, III, 473.
Newman, Albert Henry. "Donatism," The New Schaff-Herzog Encyclopedia of Religious Knowledge, III, 486-488.
_. "Paulicians," The New Schajf-Herzog Encyclopedia of Religious Knowledge, VIII, 417, 418.
Norman, J. G. G. "Paulicians," The New International Dictionary of the Christian Church, p. 755.
"Paulicians," Cyclopedia of Biblical, Theological and Ecclesiastical Literature, VII, 836.
Reid, W. S. "Calvinism," The New International Dictionary of the Christian Church, pp. 179-182.
Scott, C. A. "Donatists," Encyclopedia of Religion and Ethics, III, 844, 845.
Toon, Peter, "Puritans; Puritanism," The New International Dictionary of the Christian Church, pp. 814, 815.
Unger, Merrill F. "Apostasy," Unger's Rible Dictionary. Chicago: Moody Press, 1966, p. 72.
-----------"Leaven," Unger's Bible Dictionary. Chicago: Moody Press, 1966, p. 652.
Williams, C. Peter. "Peter de Bruys," The New International Dictionary of the Christian Church, pp. 767, 768.

Периодические издания

"A Conversation with Young Evangelicals," Post-American (January 1975), p. 7.
Barnhouse, Donald Grey. "One Church," Eternity (July 1958), pp. 17-23.
"We Are One Body in Christ," Eternity (March 1957), pp. 4, 5, 39-42.
Bauman, Clarence. "The Theology of the Two Kingdoms: A Comparison of Luther and the Anabaptists," The Mennonite Quarterly Review, XXXVIII (January 1964).
Baxter, David. "Why I Joined the N.A.E.," United Evangelical Action (January 1964), pp. 6ff.
Bell, L. Nelson. "On Separation," Christianity Today (October 8,1971), pp. 26, 27.
Blackwood, Glenwood, "Standing for God and Right in a Big City," United Evangelical Action (February 1, 1953).
Christiansen, Paul. "From Expectation to Militance: Reformers and Babylon in the First Two Years of the Long Parliament," Journal of Ecclesiastical History (July 1973), pp. 225-244.
Crawford, Percy (ed.). Youth on the Move News (May 1957).
Durnbaugh, Donald. "Theories of Free Church Origins," The Mennonite Quarterly Review (April 1968), pp. 83-95.
Editorial, Moody Monthly (October 1929).
Editorial on Graham's ministry, Christianity Today (September 6, 1957), p. 4.
Editorial, "The Perils of Independency," Christianity Today (November 12, 1956), pp. 20-23.
Editorial, "Pro and Con on Separatism," Eternity (August 1963), p. 6.
Eenigenburg, Elton M. "Separatism Is Not Scriptural," Eternity (August 1963), pp. 16-22.
Ervin, Howard M. "A Reexamination of 2 Corinthians 6:14-7:1," Baptist Bulletin, XV (April 1950), 4, 5, 20, 21.
Graham, Billy. Personal interview, U. S. News and World Report (September 1957), p. 72.
Grounds, Vernon. "Separatism-Yes, Schism-No," Eternity (August 1963), pp. 17-22.
Havner, Vance. "The Forgotten Anathema," Sword of the Lord (January 7, 1955).
Henry, Carl F. H. "Conflict Over Biblical Inerrancy," Christianity Today (May 7, 1976), pp. 23-25.
Hitt, Russell T. "The Latin American Experiment," Eternity (November 1975), pp. 14-17.
Howard, Tom (contributor). "On Not Leaving It to the Liberals," Eternity (February 1977), pp. 24, 25.
________"Steeplechase: How I Changed Churches," Eternity (February
1977), pp. 15, 16, 23.
Jewett, Paul King. "Why I Favor the Ordination of Women," Christianity Today (June 6, 1975), pp. 7-10.
Jones, E. Stanley. Letter concerning Billy Graham, Christian Century (August 14, 1957).
Ketcham, R. T. "Christianity Today-An Analysis," Baptist Bulletin XXII (March 1957), 8, 9.
Kraus, C. Norman. "Anabaptist Influence on English Separatism as Seen in Robert Browne," The Mennonite Quarterly Review, XXXIV (January 1960), 5.
Ladd, George Eldon. "The Evangelical's Dilemma: Doctrinal Purity vs. Visible Unity," Eternity (June 1962), pp. 7-9.
McClain, Alva. "Is Evangelical Christianity Changing?" King's Business (January 1957).
Millheim, John. "A Consortium of Compromise," Baptist Bulletin XXXX (October 1974), 9-11.
Newbigin, Lesslie. "The Scandal of Our Apartness, "Eternity (February 1961), pp. 13, 14.
Ockenga, Harold J. "Resurgent Evangelical Leadership," Christianity Today (October 10, 1960), pp. 14, 15.
Oyer, John. "The Writings of Melancthon Against the Anabaptists," The Mennonite Quarterly Review, XXVI (October 1952), 275.
Quebedeaux, Richard. "The Evangelicals: New Trends and Tensions," Christianity and Crisis (September 20, 1976), pp. 197-202.
Ramm, Bernard. "Welcome, Green-Grass Evangelicals," Eternity (March 1974), p. 13.
Reuther, Rosemary. "The Reformer and the Radical in the Sixteenth Century Reformation," Journal of Ecumenical Studies, IX (Spring 1972), 271-284.
Runia, Klaas. "When Is Separation a Christian Duty?" 2 parts, Christianity Today (June 23, 1967), p. 4 and (July 7, 1967), pp. 7, 8.
Ryrie, Charles. "Apostasy in the Church," Bibliotheca Sacra (January-March 1964), pp. 44-53.
Sandeen, Ernest R. "Toward a Historical Interpretation of the Origins of Fundamentalism," Church History, XXXVI (March 1967), 66-83.
Shriver, George. "A Summary of Images of Catharism and the Historian's Task," Church History, (March 1971), pp. 48-54.
Shuler, Robert (ed.). The Methodist Challenge (October 1957). Published while Mr. Shuler was pastor of Trinity Methodist Church, Los Angeles.
Sprunger, Keith L. "English Puritans and Anabaptists in Early Seventeenth Century Amsterdam," The Mennonite Quarterly Review (April 1972), pp. 113-128.
Spurgeon, Charles H. The Sword and Trowel (November 1887).
Taylor, G. Aiken, "Is God As Good As His Word?" Christianity Today (February 4, 1977), pp. 22-25.
Walther, Daniel. "Were the Albigenses and Waldenses Forerunners of the Reformation?" Andrews University Seminary Studies (July 1968), pp. 178-202.
Waltner, Erland. "The Anabaptist Conception of the Church," The Mennonite Quarterly Review, XXV (January 1951).
Wright, J. Elwin. "The Issue of Separation," United Evangelical Action, IV (August 15, 1945), 12, 13.

Диссертации

Brown, Lawrence Duane. "The New Testament Doctrine of Apostasy." Doctoral dissertation, Bob Jones University, 1965.
Tinder, Donald George. "Fundamentalist Baptists in the Northern and Western United States: 1920-1950." Doctoral dissertation, Yale University, 1969.
Walsh, James Patrick. "The Pure Church in Eighteenth Century Connecticut." Doctoral dissertation, Columbia University, 1967.
Wray, Frank. "History in the Eyes of the Sixteenth Century Anabaptists." Doctoral dissertation, Yale University, 1953.

Другие источники

Barnhouse, Donald Grey. Personal letter (September 28, 1953).
Beal, R. S. From a sermon, Rivers in the Desert. Tuscon: First Baptist Church, n.d. IV, 21.
Constitution. American Council of Christian Churches. Graham, Billy. Message delivered October 21, 1973. _______Message delivered April 3, 1957.
Jones, Bob, Jr. "Scriptural Separation: First and Second Degree." Greenville, SC: Bob Jones University Press, 1971.
LaSor, William. "Life Under Tension," The Authority of Scripture at Fuller. Booklet published by Fuller Theological Seminary, n.d.

Издано Русской миссией благовестия


Библейское учение о потере спасения (М. В. Иванов)

М. В. Иванов

Библейское учение о потере спасения

Оглавление

Введение
1. История вопроса
2. Взгляды современных конфессий
3. Анализ библейских текстов
4. Богословие потери спасения
5. Потеря спасения и другие библейские доктрины
6. Злоупотребления среди сторонников возможности потери спасения
Заключение

Введение

Пожалуй, ни одна тема так часто и активно не обсуждалась и не продолжает обсуждаться в церквах Российского Союза евангельских христиан-баптистов, как тема возможной потери личного спасения. Эта тема стала предметом обсуждений и споров с конца 80-х и особенно в начале 90-х гг. в свете изменившихся условий в нашей стране. Перестройка и последовавшие за ней процессы сделали Россию обществом открытым для контактов с внешним миром. Для всех верующих евангельских христиан-баптистов в бывшем СССР наступило время активного сотрудничества с единоверцами из США и других стран мира. За прошедшие несколько лет на русский язык было переведено и опубликовано большими тиражами значительное количество зарубежной богословской литературы, множество российских студентов-христиан получило возможность учиться в западных богословских заведениях различного уровня и профиля, а также в открытых при помощи западных братьев и на основе их методики и опыта учебных заведениях в СНГ.
В итоге среди прочих западных богословских веяний получила широкое распространение и так называемая концепция «вечной безопасности», которая начала обретать своих сторонников, особенно среди молодых членов поместных церквей и нового поколения служителей. В то же время большинство служителей и активных членов церквей братства остаются верными российско-украинской евангельско-баптистской традиции последовательно арминианских взглядов. Эта традиция, преобладавшая в нашем братстве в течение многих десятилетий, доказала свое право на существование, воспитав несколько поколений верующих, сумевших пронести живую веру во Христа через долгие годы испытаний и преследований. Однако было бы неверным думать, что сторонники возможности потерять спасение исходят лишь из церковной традиции. Их взгляды стоят на довольно прочном библейском фундаменте. Но из-за того, что в нашей стране отсутствовала собственная научная богословская школа, противостоять наступлению теории «вечной безопасности» было и остается затруднительным. Российские верующие, как и весь бывший советский народ, воспитаны в духе доверия печатному слову, находясь под прессингом переводной христианской литературы, многие евангельские христиане-баптисты переживают период дезориентации в личных духовных воззрениях.
Хотя российские евангельские христиане-баптисты относятся к семье так называемых «общих» (т.е. арминианских) баптистов, тон на наших книжных прилавках задают книги, отстаивающие кальвинистские взгляды и подчас претендующие на то, что выражают мнение чуть ли ни всех баптистов. Например, Пол Р. Джексон, являющийся автором опубликованной на русском языке в 1993 г. книги «Доктрины и устройство баптистских церквей», в разделе, посвященном доктринам баптистов, пишет буквально следующее:
«Баптисты верят, что Бог как разумное Существо имеет Свои план для каждого человека и для всей Вселенной и у Него есть необходимая власть и желание осуществить этот план. Многие деноминации придают слишком большое значение свободной воле человека, как будто Бог поставил осуществление Своих планов в зависимость от изменчивых решений людей, пребывающих во грехе и мертвых для благодати... Мы верим в неизменность Божьего избрания и усыновления всех верующих во Христе. Господь охраняет их Своей силой».
Таким образом получается, что те, кто, как пишет автор, «придают слишком большое значение свободной воле человека», стоят ближе к неким иным деноминациям, чем, так сказать, к «нормальным» баптистам. Другие авторы идут еще дальше. Р. К. Спраул в своей книге «Святость Бога» называет арминианство «полупелагианством» и считает, что оно «представляет собой богословие компромисса с нашими естественными склонностями».
Нередко можно слышать несерьезное и даже неуважительное отношение к возможности потери спасения и со стороны зарубежных преподавателей и служителей. В то же время ответом многих российских служителей и верующих бывает не конструктивная дискуссия и не попытка обосновать или развить собственное богословие, а уход в глухую оборону, выражающуюся либо в «ругательной» критике, либо замалчивании проблемы. Такая позиция бесперспективна. Мы не должны повторять ошибок западных арминиан, о которых хорошо написал Ф. Лерой Форлайнс:
«Возможно, кто-то удивится: почему кальвинисты написали гораздо больше ученых трудов, чем арминиане. Арминиане более склонны к практической деятельности, чем к теоретическим изысканиям. К тому же арминиане полагают, что здравый смысл заставит людей принять их убеждения. Я мог бы сказать моим единомышленникам арминианам: если мы хотим быть силой, с которой считаются, то должны уделять и время и энергию серьезной разработке нашего учения».
Для нас важно показать, что верить в возможность потери спасения — значит исповедовать поистине библейское учение, которое, однако, должно быть правильно осмыслено и соответствующим образом применено в церковной и личной духовной практике.

История вопроса

В исторической перспективе вопрос о возможности утраты спасения возник как следствие развития и осмысления доктрины о предопределении. Впервые эта доктрина была сформулирована Августином в процессе пелагианских споров. Желая отдать Богу и Его благодати первенствующую роль в спасении, а также исходя из всеобщего господства Бога в мире, Августин пришел к выводу о том, что судьба каждого конкретного человека в отношении спасения или неспасения всецело зависит от Бога. Е. Н. Трубецкой так описывает мировоззрение Августина по этому вопросу:
«Предопределение есть вселенский закон, осуществляющийся в целом строе мироздания как в спасении праведных, так и в осуждении злых: оно простирается на всех. Благодать же спасает только некоторых, избранных, тех, кому предопределено спастись. Сфера действий ее ограниченна: она относится к предопределению, как частное к всеобщему. Как спасение, так и осуждение людей от века совершено в предопределении. С этой точки зрения, конечно, нельзя говорить о каком-либо свободном содействии человека в деле спасения. Каждое движение человеческой воли к добру есть лишь автоматическое повторение предвечного божественного акта; благодать, спасающая по предопределению, есть совершенное отрицание свободы».
Однако Августин не был фаталистом. И хотя логически свобода воли не очень укладывалась в созданную им богословскую схему, он все же не отрицал ее наличия совершенно, хотя ее проявление у Августина почти неуловимо:
«...из какой глубокой и тайной пропасти вызвал Ты в одно мгновение свободную волю мою, — да поставлю шею свою под удобное ярмо Твое».
Концепция предопределения получила новое развитие в период Реформации. Лютер обостренно воспринял и интерпретировал идеи Августина о предопределении. Профессор Элерт так описывает Бога Предопределения, образ Которого создал Лютер:
«Это Бог, делающий нас ответственными за исполнение требований, которые мы не можем исполнить, задающий нам вопросы, на которые мы не знаем ответов, создавший нас для блага, но тем не менее не оставляющий нам никакого выбора, кроме как творить зло — это Deus absonditus. Это Бог абсолютного Предопределения. Это Бог, ожесточивший сердце фараона, невзлюбивший Исава еще до того, как тот родился, это Горшечник, Который (Сам же) формирует горшки и тем не менее безжалостно громыхает над этими творениями: "Tua culpa! Ты виновен!"».
Однако свое крайнее развитие концепция предопределения находит у Жана Кальвина. Августин и вслед за ним Лютер говорили в основном о предызбрании ко спасению. Однако для Кальвина, как пишет Маграт: «...строгая логика требует, чтобы Бог активно решал: искупать или осуждать. Нельзя считать, будто Бог делает что-то по умолчанию: Он активен и суверенен в Своих действиях». Таким образом, как спасенный, так и неспасенный человек заведомо и жестко предопределен Богом к славе или проклятию. Отсюда следовало, что люди спасенные под действием благодати Божией не вольны отпасть от нее. Жан Кальвин писал:
«Церковь — это избранные Богом люди, и поэтому невозможно, чтобы те, кто является истинными ее членами, могли быть в конце наказаны или потеряны под действием разрушительного зла (Ин. 10:28), поскольку их спасение зиждется на таком прочном основании, что даже если все мироздание будет потрясено, то это основание все равно устоит. Прежде всего оно зиждется на Божьем выборе, а значит, не может разрушиться или измениться, если мы признаем вечный разум Господень. Поэтому они (истинные верующие) могут пошатнуться и поколебаться, они могут даже упасть, но не могут погибнуть, потому что Господь держит их в Своей руке. Это то, о чем говорит Павел в Рим. 11:29: «Ибо дары и призвание Божие непреложно». Тех, кого Господь избрал, Он предал верной защите и заботе Сына Своего Иисуса Христа, чтобы: «ничего не потерять, но воскресить все то в последний день» (Ин. 6:39). При такой добротной заботе избранный может ошибаться и падать, но не может быть потерян».
Представление о том, что человек спасен уже в земной жизни, имеющее под собою прочный библейский фундамент, в период Реформации получает широкое распространение и утверждается в поздней протестантской традиции, вопреки средневековой католической традиции, откладывавшей окончательное решение вопроса личного спасения на посмертный период. В то же время радикальное представление Кальвина о предопределении было воспринято далеко не однозначно. Наиболее известным, оппонентом взглядов Кальвина выступает Яков Арминий, который по-иному понимал механизм Божьего избрания. Яков Арминий, комментируя Еф. 1:4, писал:
«Бог признает Своими и избирает для вечной жизни грешников лишь во Христе и ради Христа... Тот, кто не во Христе, не может быть возлюбленным во Христе. Человек не во Христе, если он не верует, потому что Христос верой обитает в наших сердцах (Еф. 3:17) и верой мы привиты и присоединены к Нему. Из этого следует, что Бог признает Своим и избирает для вечной жизни грешника только в том случае, если Он считает его верующим во Христа и соединенным со Христом верою».
С точки зрения Арминия, человек несомненно не может спастись без Божьей благодати, но так как избрание «во Христе» не носит абсолютного характера, то из этого следует, что человек, обладая свободной волей, может сопротивляться Божьей благодати. Причем это сопротивление может проявиться как в том, что человек изначально отвергает призыв Божий, так и в том, что он может отказаться от благодати и после того, как он был ею спасен, т.е. утратить спасение.
Дальнейшая история протестантской богословской мысли показала, что в целом, вплоть до настоящего времени, несмотря на множество попыток найти компромисс между кальвинистским и арминианским подходом, некоего усредненного, устраивающего всех компромисса найти не удалось. Уже в XX в. среди приверженцев кальвинизма начал развиваться оригинальный взгляд, получивший название «вечной безопасности». Его отличие от традиционного кальвинизма состоит в том, что верующему гарантируется спасение вне зависимости от того, сохраняет ли он свою святость или живет во грехе. Традиционная кальвинистская доктрина утверждает, что спасенный сохраняется именно в святости, и, если человек теряет веру или ведет аморальный образ жизни, следовательно, он не был спасен вовсе. Против концепции «вечной безопасности» выступают как арминиане, так и приверженцы традиционного кальвинизма. Например, хороший подбора аргументов, опровергающих концепцию «вечной безопасности», мы находим в книге современного автора Роберта Шэнка «Жизнь в Сыне», хотя его вряд ли можно считать приверженцем арминианства.
Хотя многие современные богословы, например, такие как Говард Маршалл, пытаются размышлять о проблеме сохранения спасения, используя богословский багаж как арминианской, так и кальвинистской традиции, в целом проблема остается.

Взгляды современных конфессий

Современные взгляды православной и римско-католической церквей

В целом как православные, так и римско-католическая церковь остались верны традиционным для них взглядам на спасение. Приведем мнение одного из значимых православных богословов конца прошлого — начала нашего столетия Сергия Старгородского:
«...При всей глубине своей состояние уверовавшего не может быть более, как только преддверием и приготовлением к спасению или оправданию, а не есть самое спасение или оправдание».
И далее:
«Дальнейшая жизнь человека... состоит в развитии того семени вечной жизни, которое положено в крещении. Человек постепенно очищается от греха, постепенно совершенствуется и укрепляется в добре и восходит до возраста мужа совершенна».
Таким образом, вопрос о личном спасении вообще конкретно не решается в процессе земной жизни.
На столь же традиционных для себя и сходных с православными позициях по сей день стоит и римско-католическая церковь:
«Каждый христианин предупрежден о том, что Бог будет его судить после смерти... И Бог примет людей в Свою близость или отринет их, навсегда в зависимости от того, проявили ли они к своим ближним доброту или черствость сердца».
Таким образом, перед православными и католиками по сей день вообще не стоит проблемы сохранения спасения, поскольку в процессе земной жизни человек вместе с Богом лишь созидает свое спасение и, следовательно, не может почитать себя спасенным, а тем более уверенным в своем спасении.

Современный взгляд лютеранской церкви

Современные лютеранские церкви признают как возможность утраты спасения верующим, так и возможность его обретения вновь в случае искреннего покаяния. Одна из современных лютеранских вероучительных книг таким образом освещает этот вопрос:
«Тяжкие грехи изгоняют из сердца человеческого веру и Святого Духа. Такими грехами являются, например, пьянство, убийство, кража, супружеская неверность и иное прелюбодеяние. Их называют явными грехами. Если человек умрет, совершая такие грехи, он попадет в ад, ибо он умрет не раскаявшись, без веры... если впавший в явный грех раскается в своем деянии и будет уповать на милость Божию во Христе, он получит прощение своего греха и спасется».

Взгляды современных баптистов

Начиная с XVII в. баптисты никогда не были едиными в отношении вопроса предопределения и связанных с ним вероучительных концепций. И в настоящее время баптистский мир можно, хотя и условно, разделить на два лагеря: частных (кальвинистских) и общих (арминианских) баптистов. Первая точка зрения (в целом преобладающая) особенно распространена среди южных баптистов в США, баптисты стран СНГ традиционно являются приверженцами арминианского лагеря, хотя этот взгляд окончательно возобладал лишь в 40-х гг., и наконец, среди независимых американских, а также европейских баптистов можно найти приверженцев обеих точек зрения и множество полутонов.

Протестантские конфессии

В целом приверженцы традиционных кальвинистских течений, таких как реформаты, просвитериане, конгрегационалисты, следуя Кальвину, продолжают утверждать невозможность отпадения избранных, но при условии их пребывания в святости как признака нахождения верующего в благодати.
Современные методисты в основном являются приверженцами арминианской ориентации. Однако вопрос о возможности потери спасения является не самым актуальным в богословских дискуссиях среди методистов.
Наконец, меннонитская традиция всегда отстаивала взгляды, сходные с арминианской традицией. И в целом возможность потери спасения меннонитами обычно не отрицается.

Анализ библейских текстов

В этом разделе мы коснемся некоторых текстов Нового Завета, которые используют как те, кто считает, что спасение может быть утрачено, так и сторонники концепции вечной безопасности.

Тексты, относящиеся к теме потери спасения

Сначала рассмотрим тексты, которые свидетельствуют в пользу возможности утраты спасения, а также, в некоторых случаях, и о возможности обретения его вновь.

Ин. 8:31

Тогда сказал Иисус к уверовавшим в Него Иудеям: если пребудете в слове Моем, то вы истинно Мои ученики.
Этими словами Иисус указывал Своим ученикам необходимость пребывания в Его Слове. Бизли-Марри излагает это так:
«Иисус, говоря; пребудете в слове Моем, выразил основную обязанность верующего. Пребывание в Слове есть признак истинного ученика».
В данном тексте употребляются так называемые условия повторяющегося действия (casus iterativus). Это означает, что предполагаемое состояние зависит от исполнения соответствующего условия. Таким образом, приведенное изречение Иисуса по смыслу может быть выражено так: «Если вы во Мне пребываете — то вы являетесь Моими учениками».
Из приведенного текста вытекает с достаточной определенностью, что мы являемся спасенными верующими (учениками Христа) тогда, когда пребываем в Его Слове. Причем casus iterativus предполагает возможность того, что мы можем перестать быть учениками Иисуса и затем вновь стать ими.

Иак. 5:19-20

Братия! если кто из вас уклонится (заблудился; уклонился в заблуждение — лучший перевод) от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов.
В данном тексте речь идет о людях, которые, уклонившись от истинной веры, находятся на пути погибели. Ральф Мартин указывает, что под смертью, видимо, следует подразумевать вечные последствия греха (т.е. смерть духовную), а не просто физическую кончину. Автор призывает читателей позаботиться о том, чтобы вернуть заблудившихся на истинный путь и таким образом спасти их души.
Контекст, а также фраза ean tis en humin (среди вас) ясно указывают на то, что речь идет о верующих братьях. Это подтверждается также тем, что для объяснения состояния этих людей Иаков пользуется глаголом planao (заблудиться, заплутать). Дж. Рональд Блу пишет:
«Заблудшая овца снова должна быть приведена в овчарню. Апостол говорит здесь не об обращении (евангелизме), но о восстановлении заблудшего».
Таким образом получается, что человек, став верующим, может духовно «заблудиться», и если он не будет своевременно выведен из этого состояния, то, судя по всему, не будет спасен. Следовательно, в данном тексте предусмотрена возможность как утраты спасения верующим, так и обретения его вновь. Причем такая возможность является вполне реальной в свете использованной здесь грамматической конструкции casus iterativus, т.е. условия, осуществление которого реально ожидается в будущем.

Ин. 5:24

Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь.
На первый взгляд данный текст указывает на то, что всякий человек, который уверовал, не подлежит Божьему суду, однако грамматический анализ данного места свидетельствует, что речь здесь идет не об однажды уверовавших, но о пребывающих в вере. В греческом тексте в качестве подлежащего используются два субстантивированных причастия okouon (слушающие) и pisteuon (верующие), которые являются субъектами — носителями действия. Здесь мы имеем дело с настоящим продолженным временем, так как наличие действующего субъекта говорит о продолжающемся действии. Таким образом данный текст говорит о процессе, т.е. о тех, кто продолжает слушать и веровать. Справедливо об этом пишет Пицирилли:
«В таких стихах, как Ин. 5:24, глагол pisteuo стоит в той форме, которая передает длительное действие. Иными словами, вполне можно было бы перевести Ин. 5:24 так: "тот, кто продолжает слушать слово Мое и веровать в Меня... на суд не приходит"».

2 Пет. 2:20-22

Ибо если, избегнув скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими. то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели, познав, возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи.
Различные комментаторы расходятся во мнениях относительно того, каково было изначально духовное состояние людей, о которых пишет автор 2 Послания Петра. Некоторые из них полагают, что он «подразумевал некие неутвержденные души — людей, еще не спасенных, которые только «слушают» Евангелие».
Однако из самого рассматриваемого текста можно определенно вывести следующее:
1. Автор послания пишет о людях, явно переживших опыт духовного рождения. На это указывает то, что они:
а) Избегли скверн мира через познание Господа.
б) Познали путь праведности.
2. Пережив опыт духовного рождения, эти люди затем отпали. Это следует из того, что они:
а) Вновь запутались в сквернах мира и были побеждены ими.
б) Возвратились назад от переданной им святой заповеди.
Представляется справедливым мнение Ф. Л. Форлайнса, который так выразил смысл предостережения, содержащегося в этих стихах:
«Из 2 Пет. 2:20-22 явствует, что это предупреждение от вероотступничества и оставления Христовой истины ради лжеучения. Это становится ясным после прочтения второй главы. В первой половине этой главы упоминаются лжеучители, а ее окончание предостерегает от следования за ними и объясняет, каковы могут быть последствия этого».

Ин. 5:16

Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился.
В данном случае говорится о верующем человеке, поскольку автор называет его братом (adelfon) для своих адресатов. Если таковой верующий человек совершит некий грех, названный hamartia pros thanaton (грех к смерти), то он становится безвозвратно отпавшим. Хотя, исходя только из этого текста, само значение выражения «грех к смерти» не может быть ясно объяснено, поскольку, как верно замечает Франк Гэбелейн: «мы не можем точно знать, что имел в виду автор», тем не менее из текста определенно следует, что человек был верным, а затем отпал.
Однако существует мнение, что в данном тексте речь идет не о духовной, а о физической смерти. Ходжес пишет: «Иногда верующие совершают настолько тяжкий грех, что Бог осуждает его к скоропостижной физической смерти: есть грех к смерти. Примером могут служить Анания и Сапфира (Деян. 5:1-11)». Между тем подобное мнение вряд ли может быть обоснованно, исходя из самого текста. Из контекста ясно следует, что речь идет о живом грешнике. Поэтому большинство толкователей справедливо полагает, что в данном случае речь идет именно о смерти духовной, о чем мы уже говорили выше.

1 Кор. 5:3-5

А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа.
В данном случае апостол Павел пишет о случае, когда один из членов Коринфской церкви глубоко погряз в грехе невиданного прелюбодеяния. Из контекста ясно, что Павел имеет в виду человека верующего, относящегося к христианской среде. Павел считает необходимым прибегнуть к крайним духовным мерам, чтобы вследствие этого «дух (согрешающего брата) был спасен в день Господа», т.е. при втором пришествии Иисуса Христа. Следовательно, апостол Павел считал, что в противном случае душа согрешающего брата погибнет.
Это косвенно подтверждается тем, что Павел говорит здесь о некоем «предании сатане во измождение (точнее будет перевести — разрушение) плоти». Скорее всего, Павел имеет в виду общепринятую форму отлучения от синагоги, которая была привнесена им в контекст раннехристианской церкви. Скорее всего, во времена Павла формула отлучения была близка к той, которая позднее была зафиксирована в раввинистической традиции. В дошедшей до нас формуле «herem» (полного отлучения) содержатся, например, такие слова: «Пусть на него (отлучаемого) найдут величайшие несчастья и болезни. Дом его пусть будет вместилищем ядовитых змей...». Вероятно, корни этой раввинистической традиции уходят в богословие книги Второзакония, которая угрожает физическим разрушением беззаконнику: «...поразит тебя Господь сумасшествием, слепотою и оцепенением сердца. И ты будешь ощупью ходить в полдень, как слепой ощупью ходит впотьмах, и не будешь иметь успеха в путях твоих, и будут теснить и обижать тебя всякий день, и никто не защитит тебя» (Вт. 28:28-29). Это подтверждается употребленным здесь Павлом словом olethron, означающим сильное физическое разрушение. Подобному отлучению в иудейской традиции подвергались верующие члены общины, уклонившиеся в ересь или в безобразные грехи. Логично предположить, что такое же значение эта практика имела и в ранней христианской церкви. Следовательно, речь здесь, видимо, идет о верующем, потерявшем свое спасение посредством греховной жизни, но имеющем возможность обрести его вновь. То, что речь идет именно о верующем человеке, а не о формальном прихожанине, который на самом деле не был возрожден, может быть подтверждено несколькими способами:
1. Судя по всему, согрешающий член коринфской общины вращался среди верующих, и ничто не указывает на то, что он сам хотел покинуть церковь, как это обычно бывает с людьми невозрожденными (1 Ин. 2:19).
2. Апостол Павел видит проблему этого человека именно в грехе, а не в отсутствии веры, что следует из разбираемого нами текста. Павел, говоря об этом человеке, не призывает ни молиться о его уверовании, ни обучать его вере.
3. Апостол Павел говорит, что другие коринфские верующие должны были печалиться о согрешающем. Как следует из других текстов посланий Павла (Гал. 6:1-2; 1 Кор. 12:26), такая реакция должна была быть естественной с той точки зрения, что все члены духовного тела церкви взаимосвязаны между собой, должны носить бремена друг друга и страдать друг за друга. Таким образом апостол Павел рассматривал согрешающего как часть духовного тела церкви, т.е. как спасенного человека.
4. Для обозначении печали о согрешающем апостол Павел применяет слово epenthesate, которое обычно использовалось для обозначения плача об умершем. Это является еще одним косвенным свидетельством, что Павел считал произошедшее с блудником духовной смертью.
5. Такую же меру церковного воздействия (предания сатане) апостол Павел употребил и к двум другим грешникам, о чем мы читаем в 1 Тим. 1:20. Там речь идет определенно о людях, которые были возрождены, но, по выражению Павла, потерпели кораблекрушение в вере. Таким образом для апостола Павла «предание сатане» было мерой духовной дисциплины, применяемой им для восстановления людей верующих.
6. Павел явно проявляет особую заботу о душе этого грешника, что было бы странно, если предположить, что согрешающий был лишь формально верующим, а по сути оставался язычником. В таком случае его положение мало чем отличалось бы от положения других грешников, находящихся за пределами церкви. Однако Павел, не говоря ни слова, о женщине — соучастнице в грехе, проявляет заботу о согрешающем брате, что указывает на то, что Павел безусловно считал его «своим». Таким образом мы можем согласиться с тем, что Павел решает здесь проблему «верующего — живущего в кровосмесительной связи».
Таким образом, мы, судя по всему, имеем основание считать, что данный текст описывает ситуацию, подобную той, которую описывает- Иаков (Иак. 5:19-20), где также допускается возможность, для :человека, утратившего спасение, обрести его вновь.
Однако, возможно, что сам Павел вообще не входил в глубокие духовные рассуждения о том, был ли этот грешник рожден свыше или нет. В этом случае получается, что апостол вообще не считал возможным почитать спасенным человека, живущего столь порочной жизнью, вне зависимости от того, был ли он возрожден или нет. Но, как бы то ни было, апостол считал такое положение дел поправимым и спасение души грешника — возможным. Итак, хотя все эти рассуждения являются лишь предположениями, даже при рассмотрении данного текста под таким углом зрения получается, что Павел не исключал возможности спасения для человека, временно утратившего свой статус спасенного вследствие увлечения грехом.

Евр. 6:4-6

Ибо невозможно — однажды просвещенных, и. вкусивших дара небесного, и соделавшихся причастниками Духа Святаго, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему.
Прежде всего необходимо выяснить, о ком же именно идет речь в данном отрывке. Люди, о которых говорится здесь, являются:
1. Однажды просвещенными.
2. Вкусившими дара небесного.
3. Причастниками Духа Святого.
4. Вкусившими благого глагола Божия.
5. Вкусившими сил будущего века.
Если термин «просвещенные» (fotisthentas) еще может быть истолкован двояко, например, в смысле людей крещеных, как этот термин часто использовался в первые века христианской церкви, то остальные перечисленные здесь характеристики явно говорят о людях, переживших духовное рождение. Поэтому вряд ли возможно говорить о том, что эти люди не спасены, как это считает, например, Герман Хоксима. По его словам:
«Автор имел в виду их прежнее состояние, какими они (отпадшие) казались, какими их знали люди, как они обычно участвовали в жизни видимой церкви на земле. Они были крещены, и они прошли через внешнее выражение покаяния».
Логичнее мнение, высказанное О'Доннеллом:
«Если человек, имевший подобный опыт, не спасен, то трудно представить себе, каково же должно быть описание истинного верующего».
Некоторые комментаторы вынуждены признать, что в данном месте Писания говорится о возрожденных людях, тем не менее пытаются оспорить факт их духовной гибели. Здесь они идут в основном двумя путями:
1. Одним из наиболее авторитетных выразителей этого взгляда является Милард Эриксон, который утверждает, что речь идет о верующих, которые «могли бы отпасть, но с ними этого не произойдет». Таким образом получается, что автор Послания к евреям говорит здесь о некоей теоретической ситуации, которая не может осуществиться на практике.
2. Другой путь, поддерживаемый, например, Кэндалом в его книге «Спасен однажды, спасен навсегда», состоит в том, что автор Послания к евреям якобы имел здесь в виду не потерю спасения, а потерю награды в будущей жизни со Христом.
Слабость обеих вышеперечисленных позиций состоит в том, что они строятся на основании личных воззрений того или иного автора и вряд ли могут быть каким-то образом экзегетически обоснованы, исходя как из самого текста, так и из общего контекста Послания к евреям.
В целом мы можем сделать вывод, что данный текст из Послания к евреям говорит о людях, которые некогда были возрожденными верующими, а затем безвозвратно утратили свое спасение посредством вероотступничества, выразившегося, скорее всего, в возвращении к прежней иудейской вере и обрядовой практике.

Евр. 10:26-29

Ибо если. мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?
Этот текст по сути дела подтверждает ту информацию, которую мы получили из предыдущего текста того же послания. Так же как и в предыдущем случае, мы определенно имеем дело с безвозвратной утерей спасения. Это следует из слов автора послания, что для отпавшего остается лишь: «некое страшное ожидание суда и ярость огня».
То, что речь здесь идет о той же ситуации, что и в Евр. 6:4-6, следует как из общего контекста и композиции послания, так и из слов: «попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет», что весьма сходно с Евр. 6:6.
Интересным дополнением к той информации, которая уже имеется в 6-й главе Послания к евреям, в данном тексте служит замечание, что для отступника: «не остается более жертвы за грехи». Иными словами, на отступника уже не распространяются последствия искупительной жертвы Иисуса Христа.
Форлайнс, указывая на связь между терминологией и богословием автора Послания к евреям с теологией Ветхого Завета, делает следующее наблюдение:
«Ветхий Завет проводит четкое разграничение между грехами по неведению и умышленными грехами. Грехи по неведению (которые называются также невольными грехами) — это в основном грехи немощи. Человек, совершивший такой грех, имел благие намерения, но осуществить их ему не удалось. Повинный в таком грехе должен был принести жертву (Чис. 15:27-29). Умышленный грех совершается с дерзостью; он происходит от гордости, своеволия и неверия. Согласно Чис. 15,30-31, жертвы за умышленные грехи не существует. Полагаю, это существенно подтверждает мнение о том, что отступничество неисправимо».

Итоги

Таким образом, рассмотрев восемь мест из Нового Завета, относящихся к вопросу о возможности потери спасения, мы увидели, что:
1. Спасение может быть утрачено.
2. Особое внимание Библия уделяет перспективе безвозвратной утраты спасения.
3. Некоторые тексты также говорят о возможности обратимой утраты спасения.

Косвенные доводы в пользу возможности потери спасения в посланиях ап. Павла

Теперь перейдем к трем отрывкам из посланий Павла, которые нередко по смыслу объединяют вместе в различных богословских исследованиях:
1. «Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни льянииы, ни злоречивые, ни хищники — Царства Божия не наследуют». 1 Кор. 6:9-10.
2. «Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, [соблазны,] ереси, ненависть, убийства, пьянство, бесчинство и тому подобное. Предваряю вас, как и прежде предварял, что поступающие так Царствия Божия не наследуют». Гал. 5:19-21.
3. «А блуд и всякая нечистота и любостяжание не должны даже именоваться у вас, как прилично святым. Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение; ибо знайте, что никакой блудник, или нечистый, или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа и Бога. Никто да не обольщает вас пустыми словами, ибо за это приходит гнев Божий на сынов противления». Еф. 5:3-6.
Очевидно, что во всех трех отрывках Павел говорит о людях, которые вследствие своих тяжких прегрешений не смогут войти в Царствие Божие. Сторонники концепции «вечной безопасности» считают, что сказанное Павлом относится исключительно к неверующим. Однако логически неясно, зачем Павел пугает адресатов своих посланий участью неверующих людей, которая самим верующим совершенно не угрожает. Во всех трех случаях контекст со всей очевидностью показывает, что предупреждение о смертельной духовной опасности обращено именно к верующим людям, хотя Павел и использует для этого примеры из жизни людей мира. Обороты «не обманывайтесь» (1 Кор. 6:9); «поступающие так Царствия Божия не наследуют» (Гал. 5:21); «никто да не обольщает вас» (Еф. 5:6), наконец, напористость и эмоциональная напряженность приведенных отрывков выглядят мало объяснимыми, если Павел хотел всего лишь пристыдить своих адресатов, сравнив их жизнь с жизнью окружавших их язычников. Ф. Л. Форлайнс справедливо замечает:
«Святость не нечто произвольное, а необходимое следствие спасения... Павел определенно утверждает, что живущие во грехах не наследуют Царствие Божие (1 Кор. 6:9-11; Гал. 5:19-21; Еф. 5:-7)».

1 Кор. 6:9-10; Еф. 5:3-6

О каких же грехах как о духовно смертельных говорит ап. Павел? Приведем перечень грехов только из двух отрывков: блудники, идолослужители, прелюбодеи, малакии, мужеложники, воры, любостяжатели, пьяницы, хулители, грабители, и блудники, нечистые, любостяжатели.
Обратим внимание, что практически все перечисленные здесь грехи со времен Ветхого Завета считались особо тяжкими. За многие из них, в частности за идолослужение, прелюбодеяние, гомосексуализм, вообще полагалась смертная казнь. Блуд в Новом Завете считается грехом, сходным с прелюбодеянием. Любостяжание (необузданное стремление к материальному обогащению) также является, особенно в своих крайних проявлениях, несомненно тяжким грехом в свете его осуждения Самим Спасителем (Мф. 6:24; Лук. 16:13). Выражение «нечистые», хотя и не конкретизировано, несомненно означает глубокую степень аморальности. Именно такие тяжкие грехи являются серьезной утратой нашего спасения. Р. К. Спраул по этому поводу замечает:
«Новый Завет выделяет различные степени греха. Некоторые грехи хуже других. Христиане часто упускают этот важный момент. Особенно протестантам не дается понятие о градации грехов... Когда Иисус сказал, что смотреть на женщину с вожделением означает нарушить закон о прелюбодеянии, то Он не говорил и не подразумевал, что вожделение так же плохо, как и акт прелюбодеяния... Важно помнить об идее градации грехов, чтобы понимать разницу между грехом и тяжким грехом. Опять же все наши грехи требуют прощения. Все наши грехи являются актами измены Богу. Мы нуждаемся в Спасителе, чтобы избавиться от наших «маленьких» грехов, так же как и от крупных. Но некоторые более значительны, чем другие, и нам нужно уметь определять их».
Кроме того, Павел не утверждает, что всякий согрешивший одним из перечисленных грехов автоматически лишается спасительной благодати Божией. Блудник — это не человек, однажды или даже несколько раз впавший в блуд, но человек, постоянно живущий в этом грехе, для которого пребывание в нем является привычным, так сказать, нормальным состоянием. То же можно сказать и о других упомянутых здесь типах грешников. Таким образом лишь регулярный тяжкий грех может быть признаком, но не причиной, утраты живой веры и спасительной благодати.

Гал. 5:19-21

Теперь перейдем к третьему тексту, здесь содержатся упоминания о грехах, которые на первый взгляд не относятся к категории тяжких. В этом отрывке употребляются слова zelos (синод. «зависть») и eris (синод, «ссора»), которые в других местах, в частности в 1 Кор. 3:3, относятся к людям, недостаточно дисциплинированным вследствие малого духовного возраста, т.е. тех, кого Павел образно называл «младенцы во Христе» (1 Кор. 3:1). Однако спектр значения этих слов достаточно широк. Элементарный анализ употребления этих слов в Новом Завете показывает, что слово elos может означать как мелочные проявления зависти, являющиеся наследием прежнего господства в человеке греховной природы (Рим. 13:13; 2 Кор. 12:20), так и злостную зависть, заставляющую преследовать верующих (Деян. 15:17). Такого рода зависть, которая, как показывает история Церкви и современная практика церковной жизни, может развиться и в возрожденном и первоначально хорошо духовно развивающемся христианине, способна сделать из него человека, готового на предательство братьев. Готового последовать за Каином. Несомненно, что христианина, пребывающего в таком состоянии, вряд ли можно считать меньшим грешником, чем христианина, ставшего, например, профессиональным преступником.
Аналогична ситуация и со словом eris, которое может означать как мелкие ссоры (Рим. 13:13; 1 Кор. 1:11), так и развращенную склочность людей, находящихся вне сферы действия благодати Духа Святого. Причем это слово может относиться как к язычникам (Рим. 1:29), так и к тем, кто разрушает церкви изнутри, о которых ал. Павел пишет: «....горд, ничего не знает, но заражен страстью к состязаниям и словопрениям, от которых происходят зависть, распри, злоречия, лукавые подозрения» (1 Тим. 6:4).

Итоги обсуждения 1 Кор. 6:9-10; Гал. 5:19-21; Еф. 5:5-6

Итак, приведенные и кратко исследованные нами тексты свидетельствуют, что люди, являющиеся, так сказать, профессиональными грешниками, т.е. регулярно злоупотребляющие грехами, которые Писания относят к категории тяжких, не имеют общения со Святым Духом и участия в вечной жизни.
Некоторые авторы, придерживающиеся концепции «вечной безопасности», признают, что тексты, рассмотренные выше, могут относиться к людям, находящимся в церкви. Например, Дональд К. Кемпбелл в своем комментарии к Посланию к галатам пишет относительно Гал. 5:21:
«Апостол официально предупреждает галат, как уже делал это ранее, когда был с ними, что поступающий так, т.е. погрязший в этих и подобным им плотских грехах, будущего Царства Божия не наследуют».
Правда, он тут же оговаривается, что:
«это не означает, что христианин может потерять спасение, если впадет в какой-то плотской грех, однако человек, постоянно живущий такой растленной жизнью, свидетельствует о себе, что он дитятею Божиим не является».
Гораздо более ясным представляется вывод, который делает о том же тексте Р. К. Спраул:
«В этом отрывке Павел повторяет предупреждение Иисуса о потере Царства Божьего. Люди, чей стиль жизни таков, как описывается в этих строках из Послания к галатам, не наследуют Царства Божьего. Это не значит, что любой совершенный нами грех лишит нас права пребывания на небесах. Павел здесь Говорит о стиле жизни, который привычно и постоянно характеризуется такими пороками. Мы видим, что здесь речь идет и о внешних, и о внутренних грехах. Включены сюда как грехи тела, так и грехи сердца».
Думается, что проведенное краткое исследование трех текстов из посланий Павла дает дополнительное свидетельство в пользу того, что христианин может при определенных обстоятельствах утратить личное спасение.

Тексты, используемые сторонниками концепции «вечной безопасности»

Теперь рассмотрим тексты, которые чаще других приводятся сторонниками концепции «вечной безопасности» в подтверждение правильности своей позиции.

Ин. 10:27-29

«Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего».
Это место часто понимается как безусловное свидетельство невозможности потерять спасение. Например, Моррис пишет по этому поводу следующее:
«Это одна из самых драгоценных вещей в нашей вере, что наше продолжающееся существование вечной жизни зависит не от того, что мы слабо держимся за Него, а от того, что Он крепко держит нас».
Здесь можно найти три аргумента, которые якобы указывают на то, что спасенный не может потерять своего спасения:
1. Я даю им жизнь вечную. Прежде всего следует отметить, что вечность не принадлежит верующему, вечностью всегда распоряжается только Бог. Кроме того, хотя верующему и обещана вечная жизнь, Писание определенно говорит, что эту вечную жизнь верующий имеет в Сыне: «Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его» (1 Ин. 5:11). Наличие в данном тексте личного местоимения ego (kago = kai + ego) также акцентирует внимание на Иисусе как источнике вечной жизни. Итак, пока человек находится во Христе, он имеет в Нем вечную жизнь. Теряя Христа, человек теряет вместе с Ним и участие в вечной жизни.
2. Не погибнут вовек. Эти слова сказаны по отношению к верующим людям, т.е. к людям, имеющим спасительную веру. Косвенное подтверждение этому мы находим в том, что Иисус, говоря об овцах, имеет в виду тех, кто слушаются голоса Его и идут за Ним. Это не может служить доказательством невозможности утратить спасение. В отношении неверующих мы также имеем сходное утверждение: «не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем» (Ин. 3:36). Конечно же из этого не следует, что неверующий, став верующим, не увидит жизни. Точно так же верующий имеет жизнь до тех пор, пока собственно остается верующим.
3. Никто не похитит их из руки Моей. Смысл данного выражения достаточно прост: ничто и никто не в силах сделать из верующего человека неверующего, однако Христос явно говорит здесь о возможности внешней угрозы взаимоотношениям между Собой и верующим. Это утверждение Иисуса Христа не имеет отношения к тому случаю, когда верующий сам порывает отношения со Христом. Некоторые могут возразить, что христианин тоже не может похитить сам себя из руки Господа, поскольку он не сам себе даровал духовное рождение. Такое замечание не лишено смысла. Однако в случае утраты живой веры человек лишается вечной жизни не по своему желанию, а потому, что Бог не относится к нему более как к верующему и отнимает у него право на участие в вечной жизни как у фактически неверующего.

Рим. 8:38-39

«Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем».
Прежде всего по контексту данное место относится скорее к поддержанию верующих в период испытаний, чем к проблеме сохранения святых. Апостол Павел хочет убедить римских верующих, что Бог любит их (т.е. они не отлучены от любви Божией), хотя имеют массу проблем и неприятностей, связанных с гонениями.
Если мы все же считаем, что данное место относится к вопросу сохранения спасения, то мы, как и в случае с Ин. 10:28, должны признать, что речь здесь, скорее всего, может идти лишь о внешней угрозе спасению, а не о том случае, когда верующий сам отворачивается от Бога. М. Генри по этому поводу замечает:
«Никакое... творение, которое только может существовать, не может отделить нас от любви Божьей во Христе... ничто, кроме греха».

Рим. 11:29

«Ибо дары и призвание Божие непреложны».
Исходя из контекста, мы можем утверждать, что сказанное здесь Павлом имело непосредственное отношение к этническим израильтянам. Данн пишет:
«Поднимая вопрос относительно отвержения Израилем Евангелия, Павел не мог допустить мысли, что Бог оставил Израиль».
Таким образом, речь здесь идет о верности Бога обещаниям, данным народу Израилеву, и их нерушимости, несмотря на неверность самих израильтян. Однако из этого никоим образом не следует, что израильтяне угодны Богу и будут Им во что бы то ни стало спасены, невзирая на их неверие.
Если толковать данный текст несколько шире, его смысл будет состоять в том, что Господь всегда остается верным Своим обетованиям. Однако, как и в случае с Израилем, здесь речь не идет о том, что личное спасение, будучи даром, сохраняется без всяких условий. Надо иметь в виду, что Господь, даруя что-либо человеку, в том числе и жизнь вечную, и обещая хранить верующего, ставит необходимым условием пребывание спасенного в вере. Иными словами, если Бог обещал что-либо на каких-либо условиях, следовательно, это обещание Божие остается неизменным именно в том виде, в котором оно было дано, т.е. с условиями. Таким образом условия обетования точно так же неизменны, как и сами обетования. Бог обещал вечную жизнь всякому человеку, обладающему спасительной верой, и в случае потери веры человек уже не может отнести к себе действия данного обетования.

Флп. 1:6

«...будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа».
Тиссен, будучи уверенным, что данный текст говорит о невозможности утратить спасение, высказывается следующим образом:
«Одно дело — желать сохранить в безопасности, а другое дело — обладать способностью хранить. Бог обладает способностями в этих двух отношениях».
Трудно не согласиться с тем, что Бог не только желает, но и может сохранить верующего. Однако из этого отнюдь не следует, что Бог сохраняет его без всяких условий. Апостол Павел пишет, что Господь будет продолжать спасительную работу в верующих до дня Иисуса Христа. На первый взгляд кажется, что однажды начатая в ком-либо Богом спасительная работа никогда не прекратится, покуда верующий навеки не упокоится в Господе в Его небесном Царстве. Однако следует иметь в виду одно обстоятельство: речь, собственно, идет о том, что Бог делает со Своей стороны все возможное, чтобы человек не утратил свое спасение, но мы знаем, что человек имеет спасение не сам по себе, но во Христе. Следовательно, работа по спасению человека и по сохранению его спасения может Производиться Духом Святым только в тех сердцах, которые не утратили способности общаться со Христом. Если человек утратил эту возможность (Евр. 6:4-6), то такого рода спасительная работа со стороны Бога просто не может производиться в нем.

Итоги

Подводя итоги изучения текстов, которые обычно используются сторонниками концепции «вечной безопасности», можно сделать следующие выводы:
Из рассмотренных текстов безусловно следует, что, пока человек имеет спасительную веру, — он спасен.
Из рассмотренных текстов следует также, что Бог предпринимает определенные усилия для сохранения спасенных в вере.
Однако из рассмотренных текстов, по всей видимости, отнюдь не следует, что веру нельзя утратить или что человек, переставший верить, все равно остается спасенным.

Богословие потери спасения

Теперь подведем итоги рассмотрения библейского материала:

Необратимая утрата спасения

Предупреждения о возможности безвозвратной утраты спасения, как мы видели из многих обсуждаемых нами мест Священного Писания, ясны и многочисленны. Достаточно сказать, что даже для такого авторитетного сторонника концепции «священной безопасности», как Эриксон, текст Евр. 6:4-6 является камнем преткновения. Ему пришлось изрядно потрудиться, чтобы попытаться увязать смысл этого текста с концепцией «вечной безопасности». Приведем некоторые его рассуждения:
«Хотя в Евр. 6 указано, что истинно верующие могут отпасть, но в Ин. 10 утверждается, что они не отпадут. Теоретически возможность отступничества существует, но с верующими до этого дело не дойдет. Они могли бы отойти от веры и их в результате постигла бы участь, описанная в Евр. 6, но благодать Божия хранит их от отступничества. Бог совершает это, но не тем, что Он делает отступничество невозможным для верующих, а тем, что Он обеспечивает их сохранение в вере. Мы не случайно выделяем здесь слова «могут отпасть» и «не отпадут»: это гарантия свободы воли личности. Верующий имеет возможность отречься от веры, но он по собственной воле предпочитает этого не делать».
Иными словами, выходит, что свободная воля верующего сохраняется, но она может действовать только в сторону сохранения, верующие могут отпасть, но... не отпадут. Очень трудно уяснить, как сам Эриксон представляет себе эту, с его точки зрения, теоретическую возможность утраты спасения, которая, по его же выводам, не может произойти в действительности. Еще менее понятно, зачем Богу в Евр. 6:4-6, как и в других местах Священного Писания, предупреждать об ужасной возможности безвозвратно потерять спасение, если такая перспектива реально не угрожает верующим. Вряд ли работает и объяснение, согласно которому Бог через эти предупреждения укрепляет христиан в их вере и таким образом сохраняет их от падения. Если отпадение не может произойти практически, то оно и не произойдет, даже в том случае, если верующий вообще не разу в жизни не читал Послания к Евреям и вообще ничего не слышал ни о каких библейских предупреждениях. Думается, что подобные попытки объяснить теоретическую возможность утраты спасения весьма натянуты. Можно согласиться с Форлайнсом, который считает, что нежелание многих ученых богословов признать, что учение о реальной возможности безвозвратной потери спасения ясно выражено в Новом Завете, происходит лишь от того, что оно не укладывается ни в кальвинистское учение о безусловном предызбрании, ни в отстаиваемую ими концепцию «вечной безопасности». Первая из эти богословских концепций — о безусловном предызбрании, которая не рассматривается в этой работе, достаточно спорна и не разделяется большинством христианских ученых богословов различных деноминации. Вторая, как об этом уже говорилось выше, вряд ли может быть вполне обоснована на текстах Нового Завета. Думается, что в случае непредвзятого подхода учение о возможности окончательного отпадения от спасительной веры и благодати ничто не мешает признать правильным и вполне библейским.
Еще один сложный вопрос состоит в том, почему Писание учит (хотя и не во всех случаях, как это видно из Иак. 5:19-20 и 1 Кор. 5:1-5), что отпадший не может быть обращен вновь.
Рассмотрим несколько возможностей:
1. Допустим, что Бог не хочет послать покаяние отступнику. На первый взгляд такое вполне возможно, тем более что отступник сам отрекся от Бога. Кроме того, совершенно ясно, что если Бог Сам не даст благодати отверженному, то отступник не сможет вновь возвратиться к Богу, даже если будет страстно желать этого. Однако у такого предположения есть один недостаток: Писание ясно говорит, что Бог хочет спасения каждого человека (1 Тим. 2:4).
2. Второе допущение, которое можно сделать, состоит в том, что человек в результате полного отпадения утрачивает свободную волю. Однако этому невозможно найти подтверждения ни с библейской, ни с логической точек зрения.
Видимо, мы имеем дело с ситуацией, когда человек, сознательно и полностью веровавший в Христа, уподобившись Иуде, находится в такой степени морального падения и развращенности, что не имеет ни желания, ни моральных резервов для покаяния. Спектр реакции такого человека на Христа и Божью благодать лежит между равнодушием и крайней степенью озлобления. Это состояние, видимо, может быть сопоставлено с состоянием фарисеев, утверждавших, что Иисус исцеляет больных силою Веелзевула (Мк. 3 гл., Мф. 12 гл.). Такие люди потеряли остатки страха Божия и надежду на спасение, похулив Духа Святого (Мф. 12:31).
Человек, таким образом, отворачивается от Христа, а Христос в Свою очередь отворачивается от отступника, поскольку его обращение невозможно и соответственно грех его непростителен.
Однако следует подчеркнуть, что, судя по всему (особенно исходя из Евр. 6:6 и 2 Пет. 2:20-22), речь здесь может идти не о простой потере веры вследствие человеческой слабости, впадения в грех или неосторожного уклонения в ересь, а о полном сознательном богоотступничестве, по сути дела, о переходе на сторону врагов Христа. Только в этом случае мы можем говорить о безвозвратной утрате спасения, не вынося при этом окончательного суждения о каждом конкретном случае, который может встретиться в нашей практике, поскольку на основании внешних признаков мы не всегда можем сделать правильный вывод о том, является ли тот или иной случай отпадения столь глубоким, точно так же, как мы никогда не сможем со стопроцентной уверенностью утверждать о другом человеке, что он действительно является возрожденным. Поэтому, хотя в Первом послании Иоанна и говорится о бесполезности молитвы за людей, совершивших «грех к смерти» (1 Ин. 5:16), мы должны молиться и стараться вернуть ко Христу всякого духовно заблудшего человека, поскольку в условиях современной церкви знание о действительной глубине духовного падения человека имеет только Сам Господь.

Обратимая потеря спасения

Возможность обратимой потери спасения, как правило, вообще всерьез не рассматривается современными баптистскими, да и вообще евангельскими богословами. Если возможность потерять спасение многими все же признается, то лишь в смысле окончательного отпадения от благодати. Однако, как следует из изученных нами текстов, Писание говорит о возможности обратимой утраты спасения.
Напомним основные выводы (Иак. 5:19,20; 1 Кор. 5:1-5):
1. Спасение в ряде случаев может быть утрачено и обретено вновь.
2. В этих текстах говорится об отпадении от веры, не связанном с глубоким осознанным богоотступничеством, сопровождающимся внутренним ожесточением (что обычно при необратимой утрате спасения).
В чем же причина того, что многие не считают обратимую утрату спасения возможной?
Во-первых, многие считают, что Бог не может в зависимости от человека без конца изменять Свои решения. Этот аргумент используют в своих целях и сторонники «вечной безопасности». Однако Слово Божие показывает, что Бог меняет Свое отношение к человеку в зависимости от изменения отношения самого человека к Господу:
«И беззоконник, если обратится от всех грехов своих, какие делал, и будет соблюдать все уставы. Мои и поступать законно и праведно, жив будет, не умрет. Все преступления его, какие делал он, не припомнятся ему: в правде своей, которую будет делать, он жив будет. Разве Я хочу смерти беззаконника? говорит Господь Бог. Не того ли, чтобы он обратился от путей своих и был жив? И праведник, если отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои, в каких грешен, он умрет» (Иез. 18:21-24).
Наконец, если Бог однократно может изменить Свое отношение к человеку, аннулировав его спасение, то почему Он не может изменить Свое решение вновь? В Священном Писании мы не находим ничего, что убедило бы нас в невозможности этого.
Во-вторых, многие богословы излишне сосредоточены на тексте Евр. 6:4-6 как на ключевом тексте, относящемся к теме возможности утраты спасения. Однако вернее было бы говорить об этом тексте как о важном для понимания случаев необратимой утраты спасения и не упускать из виду тексты, указывающие на возможность обратимой потери спасения.
В-третьих, многие впадают в логическую ошибку, полагая, что потеря спасения не может быть обратимой, поскольку Писание ясно говорит о необратимой утрате спасения. На самом деле речь идет о разных ситуациях. Возможность обратимой потери спасения отнюдь не отменяет случаев его необратимой утраты. Точно так же как, вопреки рассуждениям сторонников концепции «вечной безопасности», вряд ли логично считать упомянутый в 1 Послании Иоанна случай явного отпадения людей невозрожденных исключающим возможность отпадения возрожденных христиан. По промыслу Божьему различные книги Священного Писания, дополняя друг друга, раскрывают разные аспекты духовных истин. Поэтому вряд ли правильны излишние упрощения и подгонка одного текста под другой. Подчас мы пытаемся вынести некий общий стандарт там, где Слово Божие говорит о наличии нескольких вариантов. Надо сказать, что если кто-либо вообще признает учение о потере спасения лишь в смысле его необратимой утраты, то такая позиция, будучи в принципе возможной для богослова, вряд ли столь же приемлема в практической духовной работе пастыря или душепопечителя. Например, едва ли смогут помочь в разрешении реальных духовных проблем людей размышления Ф. Л. Форлайнса:
«Когда мы всерьез воспринимаем учение о том, что отступничество неисправимо, то возникает вопрос: можем ли мы дать надежду людям, которые боятся, что они повинны в грехе, описанном в Евр. 10:26? Прежде всего, по моим наблюдениям, если человек опасается, что он совершил непростительный грех, то, вероятно, все же он его не совершил».
Вряд ли для человека, пережившего временный отход от Бога и возвращенного действием Божьей благодати на путь веры, будет утешением, что, «вероятно, он непростительный грех не совершил». Если человек пережил покаяние, это несомненно означает, что он уже прощен Богом. Об этом мы имеем множество удостоверений в Священном Писании.
Если человек пережил опыт временного отпадения от Бога, особенно сопровождавшегося потерей веры или отречением от нее, теория о том, что потеря спасения может быть только окончательной, может привести как минимум к двум возможным отрицательным последствиям:
1. Либо человек, побуждаемый Духом Святым к покаянию, может вообще не покаяться, считая это бесполезным, что практически приведет его к реальной духовной гибели.
2. Либо, покаявшись, человек будет всю оставшуюся жизнь страдать неким комплексом дамоклова меча, не будучи уверенным, прощен ли он на самом деле Богом или нет.

«Механизм» утраты спасения и возможного его обретения вновь

Представляется необходимым вкратце коснуться того, каким именно образом может происходить потеря спасения и в некоторых случаях его обретение вновь.
1. Из Нового Завета следует, что грех есть неестественное состояние возрожденного человека, а потворство греху является следствием нетвердости веры (Рим. 6:6; 1 Ин. 3:9; 1 Пет. 5:9; Еф. 6:16).
2. Пребывание во грехе в свою очередь умерщвляет христианскую совесть и ослабляет веру (Евр. 12:1-2; 1 Тим. 1:19).
3. Мы также знаем, что хронический тяжкий грех, ересь, неверие могут привести к полному отрыву от действий благодати Божией и утрате живой веры (Евр. 6:4-6; Иак. 5:19-20; 1 Тим. 2:12).
4. Потеряв спасительную веру, человек утрачивает благодать, и Бог лишает его участия в вечной жизни (Ин. 15:2-6).
5. Пока христианин духовно жив, он, согласно Новому Завету, сопротивляется греху, что обычно, хотя и не всегда, можно наблюдать явно (1 Ин. 5:18).
6. Отсутствие сопротивления греху является признаком духовной смерти (2 Пет. 2:22; 1 Ин. 3:6).
7. Человек может быть духовно реанимирован из этого состояния, если он не находится в состоянии глубокого ожесточения против Бога (Иак. 5:19-20; 1 Кор. 5:1-5).
8. Реанимация человека из состояния духовной смерти может происходить только под действием Духа Святого и только с согласия свободной человеческой воли (1 Ин. 5:16).
9. Люди, впавшие в глубокое ожесточение против Бога, являющееся, как мы уже говорили, следствием полного сознательного богоотступничества, иначе говоря, совершившие грех хулы на Святого Духа, не могут быть реанимированы из состояния духовной смерти, поскольку всецело поработили свою волю дьяволу (Мф. 12:31).

Потеря спасения и другие библейские доктрины

Рассмотрим теперь взаимосвязь библейского учения о потере спасения в связи с другими доктринальными учениями, отраженными в Священном Писании.

Возможность утраты спасения в свете доктрины о спасении по вере

Кратко библейское учение о спасении по вере может быть выражено следующим образом. Во-первых, спасение усваивается нами исключительно посредством веры (Еф, 2:8). Во-вторых, спасение сохраняется посредством веры (Евр. 10:38). В-третьих, утрата спасительной веры означает аннулирование с Божьей стороны нашего спасения (Ин. 15:2-6). При этом, говоря о спасительной вере, (мы естественно) имеем в виду то, что человек имеет личное отношение со Христом как со своим Господом и Спасителем. Человек может утратить спасительную веру, сохранив все атрибуты внешней религиозности, подобно людям, которые, не будучи возрождены, являются прихожанами церквей различных христианских деноминации. О разнице между живой и формальной верой мы можем читать в различных местах Нового Завета. Особенно рельефно это показано в Послании Иакова (Иак. 2:14-26).
Обладая спасением через веру, мы конечно не можем потерять его лишь вследствие одного факта впадения в какой-либо, пусть даже самый безобразный, грех. Однако христианин не может постоянно пребывать в каком-либо тяжком пороке или явной ереси, одновременно обладая спасительной верой. Такая комбинация не представляется возможной, так как новая природа возрожденного человека чужда греху, не приемлет его и противостоит ему (1 Ин. 3:9; 5:18).
Это вовсе не означает, что вера превращается в некое дело, совершая которое, человек зарабатывает свое спасение. Вера является даром Божиим, который мы можем как принимать, так и отвергать. Форлайнс по этому поводу замечает:
«Библия ставит спасение в простую зависимость от веры. Спасение есть дар, и его сохранение при условии веры ничуть не более противоречит его природе, чем его восприятие при условии веры. Странно подумать, что кто-то пытается доказать, будто требование сохранения веры, как условие сохранения спасения, делает из веры «дело» и тем самым ставит спасение в зависимость от дел (Рим. 4:3-5).
Если бы вера рассматривалась как основание для оправдания, а не его условие, тогда можно было бы признать ее «делом». Вера абсолютно ничего не прибавляет к основанию для нашего оправдания. Это основание — смерть и праведность Христа, вмененная нам в заслугу, — не больше и не меньше! И когда мы проведем разграничение между основанием и условием, то уже никак нельзя будет сказать, что пребывание в вере как условие пребывания в оправдании делает из веры «дело».
Таким образом, мы видим, что возможность потери спасения вполне совместима и находится в полной гармонии с учением о спасении благодатью по вере.

Потеря спасения в свете Божьей любви, милосердия и отцовства

Несомненно, что Бог, в Которого мы уверовали, является Богом любящим (1 Ин. 4:16) и нашим милосердным Отцом (Лк. 6:36). Возможно ли, чтобы Бог, возлюбивший нас прежде, чем мы возлюбили Его (1 Ин. 4:19), и ради нас по Своей неизреченной любви отдавший на страдания и муки Своего Единородного Сына (Ин. 3:16), отвернулся от Своих возлюбленных детей, обретение которых Ему обошлось так дорого? С чисто богословской точки зрения, как это ни парадоксально звучит, видимо, следует дать утвердительный ответ.
Иисус говорил Своим ученикам: «ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога» (Ин. 16:27). Любовь, которую Отец небесный питает к нам, верующим, обусловлена тем, что мы отвечаем пребыванием в вере и ответной любовью на Его божественную любовь.
Любовь Божия может проявляться как наказание Божие и Его строгость, потому что наш Небесный Отец не хочет нас потерять, зная, что такая возможность существует (Евр. 12:7-15).
Среди причин, которые заставляют многих христиан следовать концепции «вечной безопасности», есть причина на первый взгляд неприметная, но играющая особую роль для людей второй половины XX столетия. Огромные страдания, пережитые человечеством в период двух мировых войн, а также сокращение рождаемости в странах западной цивилизации привели к кардинальному изменению представлений о нормальных семейных отношениях. Балова-ние детей стало своеобразной нормой современного общества. Ребенок, часто единственный в семье, нередко растет в атмосфере излишних поблажек и гарантированного всепрощенчества со стороны своих родителей. Для нас кажется естественным, что родители всегда и при всех обстоятельствах стоят на стороне ребенка. Между тем библейское понимание отношения родителей к своим детям качественно отличается от того, что принято сегодня. Хотя Библия воспевает родительскую любовь, примером чего может служить известный текст из книги Малахии: «и буду миловали, их, как милует человек сына своего» (Мал. 3:17), но в то же самое время Ветхий Завет предписывает родителю не щадить сына или дочь, если они будут склонять его к идолослужению (Вт. 13:5-9). Таким образом, родительские чувства и любовь в библейском понимании отнюдь не слепы. И именно на это следует ориентироваться, когда мы пытаемся оценить отцовские чувства по отношению к нам. Бог суверенен, и точно так же, как Он усыновляет нас, Он волен указать нам на порог родительского дома в случае нашего наглого бесчестия. При этом Господь отнюдь не связан нашими преувеличенно сентиментальными представлениями о родительских чувствах.

Возможность потери спасения в свете Божьего всеведения

Когда мы рассуждаем о принципиальной возможности потери спасения, может возникнуть естественный вопрос: каким образом всеведущий Бог, стоящий над временем и пространством и потому несомненно знающий конец каждого человека, как такой Бог может даровать кому-либо спасение, заведомо зная, что данный индивидуум затем отвергнет Божью благодать? Кажется, с нашей человеческой точки зрения, что если Бог дарует спасение таким людям, то Он поступает нерационально. Возможно ли это для всеведущего и премудрого Бога?
Прежде всего нужно выяснить, являются ли подобные действия Бога возможными с библейской точки зрения. Уже в Ветхом Завете Бог неоднократно показывал, что это возможно. Мы знаем, что Бог имел близкое общение с Саулом и благодатно общался с ним, зная его плачевный духовный конец (1 Цар. 10:6-10). Точно так же Бог вступил в близкие взаимоотношения с Соломоном в его молодые годы, хотя Господь несомненно был в курсе отступничества Соломона в старости (3 Цар. 3:5-15). Тем более мы можем убедиться, что Бог может входить в близкие отношения с людьми и даровать им полноту спасения, несмотря на то что эти люди в конечном счете предназначены для вечной погибели. Не об этом ли нам говорит текст Евр. 6:4-6?
Однако есть ли этому какое-нибудь объяснение? Думается, что можно попытаться выйти из видимого логического противоречия двумя способами:
1. Прежде всего никогда не следует забывать, что наше представление о разумном и неразумном, логичном и нелогичном и тому подобных вещах весьма ограниченны. Вряд ли можно подходить с нашими мерками рациональности к Божьим деяниям. Господь дал нам понять: «Мои мысли — не ваши мысли, ни ваши пути — пути Мои, говорит Господь» (Ис. 55:8). Таким образом, если премудрый Бог делает что-то, то Его действия несомненно рациональны с точки зрения Его высшей божественной мудрости, даже если это не укладывается в наше сознание. Итак, если Бог считает возможным спасать тех, кто затем все равно погибнут, то мы должны признать это разумным.
2. Библия приоткрывает нам еще одну грань, помогающую по-другому осмыслить данную проблему. Говоря о всеведущем Боге, мы в то же самое время говорим о любящем Боге, том Боге, Который, заведомо зная, что Иуда является «сыном погибели» (Ин. 17:12), до последнего момента старался предотвратить его грех. Наш Бог — это Небесный Отец, Который «повелевает солнцу Своему восходить над алыми и добрыми и посылает дождь на праведных и неправедных» (Мф. 5:45). Таким образом, Бог посылает Свои блага даже тем людям, которые вообще никогда не придут к Нему. Когда мы смотрим на нашего Господа с этой точки зрения, тогда нам не таким уж странным кажется то, что Он не отказывает в близком общении с Собой людям, которые будут лишены этого общения в вечности.

Потеря спасения в свете всемогущества Божия

Прежде чем переходить к обсуждению того, совместимо ли учение о потере спасения с таким важным атрибутом Бога, как всемогущество, процитируем высказывание Беттнера:
«Возрождение скажется радикальной и сверхъестественной переменой во внутренней природе, посредством которой душа духовно жива, а насажденная новая жизнь — бессмертна. А так как эта перемена происходит во внутренней природе, то эта сфера, в которой человек не может осуществлять свой контроль. Ни одно творение не обладает необходимой свободой для того, что бы изменить фундаментальные принципы своей природы, потому что это прерогативы Бога, как Творца. Поэтому никакой другой сверхъестественный акт Божий не в состоянии обратить эту перемену в прямую противоположность и явиться причиной того, чтобы эта новая жизнь погибла».
Беттнер выражает известный взгляд, что потеря спасения противоречит Божьему всемогуществу, равно как в конфликте с Божьим всемогуществом оказывается свободная человеческая воля. Однако попытаемся задать себе несколько вопросов. Мог ли Бог спасти всех людей? Ответ, естественно, должен быть положительным, поскольку в противном случае мы отказываемся признавать Божье всемогущество. Теперь зададим себе другой вопрос: хочет ли Бог спасти всех людей? Ответ ясно следует из Священного Писания: «(Бог) хочет, чтобы все люди спаслись и достигли познания истины» (1 Тим. 2:4). Почему же в таком случае все не спасаются? Одним из ответов будет являться то, что Бог по Своей суверенной воле уважает свободную волю человека и не стремится навязать ему Свою благодать.
Аналогично обстоит дело с так называемым «сохранением святых». Бог силен сохранить верующих. Эта истина ясно выражена в соответствующих местах Нового Завета, где говорится, что ничто не может отлучить нас от Христа и похитить из руки Господа (Ин. 10:28; Рим. 8:38-39).
Бог не только может, но безусловно хочет сохранить спасение каждого возрожденного христианина, что следует, например, из Первосвященнической молитвы Иисуса, где Иисус молится Отцу об учениках: «Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла» (Ин. 17:15).
Однако, так же как и в случае с принятием Божьей благодати, т.е. с обретением спасения, все вышесказанное не исключает возможности удаления человека от Бога по собственной воле. Тот же Бог, Который хранит верующих, наделил их и ответственностью за освящение и пребывание в вере. Апостол Павел пишет: «со страхом и трепетом совершайте свое спасение» (Флп. 2:12). Таким образом Бог не сделал человека заложником обитающей в нем благодати Святого Духа. У человека есть возможность удаляться от Бога, отказываясь таким образом от привилегий, связанных с нерушимыми Божьими обетованиями: «Верно слово: если мы с Ним умерли, то с Ним и оживем; если терпим, то с Ним и царствовать будем; если отречемся, и Он отречется от нас» (2 Тим. 2:11-12).
Кроме того, рассуждая о суверенитете Божием, мы часто оказываемся в плену личной или богословской ограниченности. Справедливо замечание Пицирилли:
«Мы верим в верховную власть Бога, но Бог волен сделать все, и в том числе поставить спасение в зависимость от условия. Наш Бог достаточно велик, чтобы действительно управлять Своим миром».
Если нам кажется, что суверенный Бог должен давать спасение без всяких условий и не беря в расчет личные желания людей, то из этого отнюдь не следует, что обязан поступать в соответствии с нашими представлении о Его суверенитете.
Начиная со времен Реформации многие протестантские теологи, не исключая и таких отцов протестантизма, как Мартин Лютер и Жан Кальвин, не могли гармонично совместить всемогущество Божие со свободной человеческой волей, предпочитая решать видимые неувязки в богословских схемах за счет человеческой свободы, либо обесценивая, либо и вовсе игнорируя ее.
Между тем свободная воля является Божьим даром, изначально данным человеку при сотворении. Наличие свободной воли у человека является реализацией Божьего замысла, поскольку Бог по Своей суверенной воле пожелал сделать человека нравственно свободным существом.
Библия нигде не учит, что человек лишается свободной воли, в смысле возможности выбора личной духовной и нравственной ориентации, как вследствие грехопадения, так и вследствие духовного рождения.
Когда в Библии говорится о порабощении человеческой воли грехом, то имеется в виду, что человек по своей природе греховен и не может изменить свою греховную природу без Божьей благодати (Рим. 3:23; Ин. 6:44). Однако при этом ни в коем случае не имеется в виду, что человек не может искать Бога и стремиться к добру (Деян. 17:26-27; Рим. 2:14-15).
Свобода духовной и нравственной ориентации не утрачивается и после возрождения. В противном случае человек не только не имел бы возможности отпасть, но и согрешить, поскольку грех не присущ новой природе верующего человека.
В конченом счете человек теряет спасение не просто потому, что он отверг спасительную веру и Божью благодать, но прежде всего потому, что Сам Бог допускает для человека возможность вероотступничества, и Он же по Своей суверенной воле решил не сохранять спасение за теми, кто сами бегут от Него. Следовательно, все, что делает человек, исходя из своей свободной воли, заведомо учтено в Божьем плане и никоим образом не ограничивает Его суверенитета.

Учение о потере спасения в связи с доктриной об искуплении

Если принять точку зрения, что Христос умер не за все человечество, а лишь за избранных, то при таком взгляде потеря спасения вряд ли возможна, так как в этом случае Бог Сам очертил круг лиц, на которых распространяется Его искупление. Таким образом человек логически исключается из процесса собственного спасения, такой взгляд находится в тесной связи и логически гармонирует с другими традиционными кальвинистскими доктринами, такими, как безусловное предопределение, безусловное сохранение святых и т.п.
Однако Писания содержат множество свидетельств, что Христос умер за всех людей, понеся на Себе грехи всего мира. Джон Драйвер пишет:
«Иисус, будучи послушен до смерти, через Свою заместительную смерть устранил власть последствий греха применительно ко всему человечеству».
Поэтому более целесообразно считать, что Бог не ограничил действий Своего искупления определенной группой людей. Тиссен по этому поводу пишет:
«Итак, можно обобщить тот смысл, в котором Христос является Спасителем мира: Его смерть щадит всех людей, предлагая промедление в исполнении приговора над грехом, предлагая время для покаяния... Мы приходим к выводу, что искупление не ограниченно в том смысле, что оно доступно для всех, а ограниченно оно лишь в том смысле, что действенно оно только для верующего. Итак, оно доступно для всех, а действенно для избранных».
При таком подходе определенная роль в принятии или отвержении Христова искупления лежит на самом человеке, причем свободный выбор человека допускается Самим Богом и никоим образом не ограничивает Христово искупление, которое в конечном счете все равно распространяется на все человечество.

Потеря спасения и уверенность в спасении

Несомненно, что уверенность в спасении считается весьма важной для баптистов как арминианского, так и кальвинистского направлений. Уверенность в спасении базируется на твердом библейском основании, напомним лишь два места из Священного Писания: «Ибо мы спасены в надежде» (Рим. 8:24); «Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар» (Еф. 2:8).
Однако что значит быть уверенным в своем спасении? Можно ли считать, что уверенность в спасении и уверенность в невозможности отпадения являются синонимичными понятиями? Сторонники концепции «вечной безопасности» несомненно будут настаивать на этом. Но как видно из приведенной выше цитаты из Послания к ефесянам, а также наших предыдущих исследований, спасение неразрывно связано с верой и обусловлено ею. Возникает закономерный вопрос: правомерно ли вообще в таком случае говорить об уверенности в спасении?
Думается, что уверенность в спасении прежде всего должна исходить из нашего упования на Христа и уверенности, что, пребывая со Христом и во Христе, мы пребываем в сфере действия спасительной благодати и имеем свободный вход в Царствие Небесное. Попросту говоря, уверенность в спасении есть просто вера в то, что «верующий в Сына (Божия) имеет жизнь вечную» (Ин. 3:36). Однако надо помнить, что Христово обещание хранить нас действенно лишь в том случае, если мы являемся верующими, то есть пребывающими в спасительной вере, и не распространяется на отпадших от нее (2 Тим. 2:11-12). Форлайнс по этому поводу пишет:
«Спасение — это вопрос личных взаимоотношений между верующим и Христом. Никакая посторонняя сила не может оторвать верующего во Христа от Христа. И если человек отделен от Христа, это может быть лишь действием Бога Отца как хозяина дома или виноградаря, как сказано в Ин. 15:20, и лишь при том условии, что этот человек не пребывает во Христе (Ин. 15:6). А пребывать во Христе — значит обладать вечной жизнью, и тогда никакая внешняя сила или объединение сил не может отделить нас от Христа».
Иными словами, уверенность в спасении может быть выражена следующим образом: «Я уверен, что, если я сам по своей воле не отпаду от Христа, никто и ничто не в силах лишить меня спасения в Господе Иисусе».

Злоупотребления среди сторонников возможности потери спасения

Итак, мы видим, что традиционные для нашего евангельско-баптистского братства арминианские взгляды, предусматривающие среди прочего и веру в возможность потери спасения, в принципе имеют под собой довольно прочное библейское основание. Почему же концепция «вечной безопасности» все же пользуется определенной популярностью среди людей, духовно выросших в совершенно иных духовных традициях? Ответов может быть много. Однако несомненно, что перегибы в вопросе возможности утраты спасения служат для многих мощным толчком к отказу от веры в возможность потери спасения вообще. В наших церквах ни во время богослужений, ни на братских общениях практически невозможно услышать о том, что Бог хранит верующих, что спасение нельзя потерять мимоходом, как сумку или кошелек. Наших служителей на местах редко волнует, что огромное количество членов наших церквей практически не имеет уверенности в спасении, и неизвестно, что в их отношениях с Богом занимает первое место: любовь или страх? Рассмотрим несколько наиболее часто встречающихся в нашем братстве заблуждений, относящихся к проблеме потери спасения.

Плотские христиане

Нередко в наших церквах можно слышать проповеди, говорящие, что спасение можно потерять из-за мелочи. Конечно, мы не должны потворствовать и малым грехам, однако грозить человеку адом из-за нечаянной ссоры, однажды выпитой рюмки спиртного или из-за того, что кто-то не успеет перед смертью с кем-то примириться, или не успеет помолиться, попросив прощения за нечаянную ложь, — это далеко не самый лучший способ повышения нравственного уровня членов церкви. Беда в том, что такие «безобидные» заявления искажают саму суть библейского учения о спасении, умаляют силу Христовой любви, порождают множество комплексов, приводят к потере духовной радости и мира. Между тем Слово Божье говорит, что духовно слабые «плотские христиане», хотя и являются «духовными младенцами», но «во Христе» (1 Кор. 3:1). Иными словами, они пребывают в сфере действия спасительной Божьей благодати, несмотря на все свои немощи, грехи и несовершенства. Даже если в нашей жизни многое делалось не так, как этого хотелось бы Богу, но мы сохранили живую веру, Бог все равно спасает нас, несмотря на то что наши дела не устоят перед судом Божьим (1 Кор. 3:15). Спасутся не самые духовные. Иисус обещал спасение каждому верующему (Ин. 6:47). Конечно, плотские христиане находятся, так сказать, в зоне риска. Именно они могут оказаться легкой добычей дьявола, если не будут стремиться жить жизнью по благодати. Однако, пока их вера не стала мертвой (внешней, религиозной), пока они пребывают в Господе, они остаются спасенными: «Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился» (Еф. 2:8-9).
Из-за неясности в вопросе о том, что же является основанием для нашего спасения — только ли вера или вера вкупе с делами, многие христиане в российских церквах ЕХБ стараются «заработать» себе спасение, по сути считая основанием своей праведности не искупительную жертву Иисуса Христа, а собственную добродетель.

Тяжкие грехи

Несомненно, как мы уже говорили об этом выше, Бог не считает все грехи одинаковыми по тяжести. И конечно грехи, которые Писание считает особо тяжкими, редко совершаются возрожденными верующими. Правдой является и то, что человек, глубоко погрязший в таких грехах, скорее всего, утратил спасительную веру. Однако, несмотря на все это, следует обратить внимание на две вещи. Во-первых, далеко не всякий, пусть даже самый тяжкий грех, тем более совершенный однократно или случайно (без заведомого умысла), является свидетельством утраты живой веры. Очень часто это свидетельствует лишь о ее ослаблении. Во-вторых, даже если человек действительно утратил живую связь с Богом вследствие злоупотребления грехом, это отнюдь не означает, что он для Бога является окончательно потерянным. Бог Своей благодатью может духовно реанимировать такого человека, восстановив его через покаяние. Нужно помнить, что акт искреннего покаяния неизбежно влечет за собой акт Божьего прощения, вне зависимости от тяжести содеянного и глубины духовной деградации, потому что: «Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха» (1 Ин. 1:7). Бог никогда не отвергает смирившегося сердцем (Пс. 50:19).
В этой связи абсолютно неоправданно, когда церковь, нередко в лице служителей, в течение многих лет смотрит на некогда согрешавшего человека сквозь призму уже прощенного ему Богом греха. Согласно распространенному мнению, за такого рода согрешившими всю жизнь тащится шлейф некоей неблагословенности и духовной второсортное. В некоторых общинах дело заходит еще дальше. Вырывая Евр. 10:26 из контекста, слова: «Ибо если мы, получив познание истины, произвольно грешим, то не остается более жертвы за грехи» — истолковываются таким образом, что даже покаявшихся в тяжких грехах вообще не принимают в христианское общение. По сути дела получается, что таким людям нет возможности возвратиться к Богу. Подобные взгляды наносят огромный урон не только душам людей согрешающих, но и самим членам церкви, не говоря уже о репутации верующих в глазах внешнего мира. Таким образом до неузнаваемости искажается лик библейского Бога, Который есть любовь (1 Ин. 4:16).

Отлученные

Еще одним заблуждением является взгляд, согласно которому отлученный от церкви не может наследовать Царствие Божие. Этот взгляд обычно основывается на буквальном понимании Мф. 18:18 «Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе». Конечно такой взгляд не вызывает особых проблем в случае, если церковь поступает в вопросах церковной дисциплины в строгом соответствии с духом библейского учения, отсекая от церковного общения явных и упорных грешников, жизнью своей отрекающихся от спасительной благодати. Однако на практике мы часто имеет дело с поспешными, а иногда и просто необоснованными отлучениями. Кроме того, очень часто общины не торопятся, а подчас, как мы об этом говорили выше, и вовсе не стремятся принимать раскаявшихся грешников. Наконец, что делать в тех случаях, когда отлучения происходят по ошибке или когда человек не успел примириться с церковью перед свой кончиной, примирившись с Богом. Даже исходя из элементарной логики и чувства справедливости, невозможно поставить посмертную судьбу человека в зависимость от решения группы смертных людей, пусть даже эти люди составляют поместную церковь. Однако проблема не лежит только в сфере интеллектуальной и нравственной. Придавая дисциплинарным решениям церкви некую абсолютную мистическую силу, мы практически отнимаем законные права у Спасителя, Который только один властен давать спасение и отбирать его. Конечно отлучение в глазах Господа имеет определенное значение и даже, возможно, может иметь для человека определенные духовные последствия (1 Кор. 5:5). Но это верно лишь в том случае, когда церковь своим решением выражает солидарность с мнением Самого Господа. В противном же случае решение церкви представляет собой решение группы людей, которая ничего не может значить для Бога, так как в данном случае люди исполняют не Его волю, а свою, т.е. выступают не как тело Христово. Смотреть на данную проблему иначе — значит признать, что в нашем братстве членское собрание представляет собой некоего коллективного «батюшку», во власти которого отпустить грехи или оставить, позволить человеку спастись или обречь его на погибель. Однако все это является абсолютной нелепицей, если мы твердо стоим на библейской позиции, что спасение совершается благодатью Божьей, через Христа и во Христе. Необходимо помнить, что: «един Бог, един и посредник между Богом и человеками, человек Христос Иисус» (1 Тим. 2:5).

Заключение

Итак, мы исследовали вопрос о возможности потери спасения. Конечно это исследование нельзя считать полным. Однако нам удалось затронуть значительную часть библейского материала, так или иначе относящегося к этой сложной теме. Мы обсудили ряд как исторических, так и современных богословских концепций, пытающихся так или иначе осмыслить и систематизировать библейское откровение, относящееся к нашей теме. Попутно мы затронули и некоторые практические моменты, связанные с той или иной точкой зрения относительно невозможности или возможности потери спасения и условий его утраты. Конечно в такой краткой работе невозможно коснуться всей гаммы вопросов, тем или иным образом связанных с темой возможности потери спасения. И несомненно, что могло бы найтись еще много аргументов у сторонников концепции «вечной безопасности», благодаря которым можно было бы продолжить дискуссию. Однако мне думается, что в процессе исследования мы увидели достаточную библейскую обоснованность традиционного для русско-украинского евангельско-баптистского братства взгляда на спасение, согласно которому мы, с одной стороны, можем быть уверены в своем спасении по благодати, а с другой стороны, в то же самое время понимать необходимость духовного бодрствования, так как спасение в принципе может быть утрачено. Конечно такой взгляд не столь прост для уяснения, обучения и проповедования, как концепция «вечной безопасности». Однако его преимуществом является практичность, применимость к реальным жизненным ситуациям. Такой подход позволяет избежать крайностей. С одной стороны, мы понимаем, что инициатива нашего спасения и его осуществление являются делом Божьей благодати. С другой стороны, мы не упускаем из виду очевидной реальности сопротивления Божьей благодати со стороны нашей прежней, хотя и поверженной, но отнюдь не мертвой и не бездействующей греховной природы.
Думается, что рано еще сдавать в архив духовный опыт нескольких поколений евангельских верующих в России. Как бы мы ни относились к теоретической стороне спора между противниками и сторонниками концепции «вечной безопасности», совершенно очевидно, что ощущение безнаказанности, которая может возникнуть вследствие безусловной уверенности в собственном спасении, далеко не всегда может быть компенсировано голосом христианской совести. Думается, у нас нет оснований радикальным образом менять наше учение относительно данного вопроса. В то же самое время необходимо помнить о том, что нашим приоритетом должно быть провозглашение спасения по благодати на условиях одной только веры во Христа Искупителя. Это именно то Евангелие, которое Церковь Христова должна нести миру.

Журнал «Путь Богопознания»
(Московская Богословская семинария ЕХБ)
№ 3, 1998 г.


Р. Б. Дехтяренко

Библейское учение об ангелах

Оглавление

Введение
1. Существование, количество и природа ангелов
2. Совет, чины и предназначение ангелов
3. Ангелы и Иисус Христос
4. Падение ангелов
5. Деятельность святых ангелов
6. Деятельность злых ангелов
7. Ангел Господень

Предисловие

В наше время увлечения миром таинственных явлений очень важно иметь достоверный источник, освещающий эти вопросы, чтобы не блуждать во тьме.
Автор - доктор богословия, преподаватель многих Библейских учебных заведений, серьезный исследователь Библии Р. Б. Дехтяренко - стремится дать ответ через Священное Писание.
Круг его исследовательских интересов включает важные животрепещущие вопросы времени. Руководители учебных центров постоянно просят его разработать лекции по насущным нуждам церквей Евангельско-Баптистского Братства. Брат Р. Б. Дехтяренко лично читает лекции в Семинариях и Библейских колледжах. Его лекции также изданы Славянским Евангельским Обществом на видео и аудиокассетах в помощь тем, кто изучает и исследует важные доктрины Библии. Вот некоторые темы: учение о Боге, Христология, учение о Церкви, церковная дисциплина, брак и семья, обзор Послания к Галатам, обзор малых пророков, исторические периоды домостроительства Божия, учение о бесах, учение об ангелах.
Надеемся, что подобно всем его лекциям, данное исследование учения Библии об ангелах даст ясность и поможет каждому служителю, студенту и всем, кого интересуют эти вопросы.
В основу исследования положена Библия. Широко представлены также мнения (как положительные, так и отрицательные) других богословов.
Благодарение Господу и признательность всем принявшим участие в подготовке данного материала к изданию. Надеемся, что изучение этой темы принесет Божии благословения и поможет "всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).

Пастор Алексей Бринза,
Ректор Ирпенской Библейской Семинарии

Введение

На протяжении многих лет в современном мире некоторые люди насмехались над мыслью о существовании ангелов. Они верили в то, что понятие об ангелах было выдумано в темные времена бедными, невежественными людьми, которые были склонны фантазировать, а образованные люди современного мира, просвещенного времени не верили в эти выдумки. В результате, они утверждали, что вера в существование таких сверхъестественных существ - это суеверие, которое нужно отбросить.
В продолжение этих лет большинство людей даже не задумывались о существовании ангелов. Многие совершенно забыли о существовании этих существ. Другие не хотели утруждать себя мыслями о том, что (на первый взгляд) не имело никакого практического применения в их повседневной жизни.
Сегодня же, напротив, мир переживает чрезмерное увлечение ангелами.
90-е годы свидетельствуют о "взрыве" книг, статей, значков, картин, телевизионных программ и фильмов об ангелах. Даже светские издания, такие как "Тайм" и "Ньюсуик", отметили возобновившийся интерес к этой теме.
Существует, по меньшей мере, два негативных последствия этого нового увлечения:
Во-первых, многое из того, что производится в этом направлении, ведет к заблуждению и отличается неточностью.
Во-вторых, для некоторых людей чрезмерное увлечение ангелами приобрело почти всепоглощающий смысл.
Библия - это самый точный и авторитетный источник о предмете ангелов, так как ее первоначальный Автор - Бог, Создатель и Владыка ангелов. Библия содержит важные откровения об этих духовных существах. Тот факт, что Св. Писание содержит эти откровения, свидетельствует о желании Бога, чтобы люди знали о существовании ангелов и обладали точными знаниями о них.
К тому же Библейские откровения ясно показывают, что ангелы - это не высшие существа во вселенной. Они всего лишь существа, подвластные Богу как Личности и Владыке, и которым никогда не нужно поклоняться.
Они служат Богу и даже людям. Но, несмотря на то, что Библия содержит эти откровения, основное внимание она все же уделяет Богу, а не ангелам.
Таким образом, она избегает этого нового чрезмерного увлечения ангелами и указывает на то, что такое увлечение неправильно и ошибочно.
Из того, что Библия избегает всех этих крайностей, мы можем сделать вывод, что она дает сбалансированное представление об ангелах.
Люди должны обладать точными знаниями, находящимися в Св. Писании, об этих духовных существах, но не должны слишком увлекаться ими. Так как Бог - от начала Автор Библии, то в дальнейшем мы можем заключить, что это сбалансированное представление - правильное.
Мы надеемся, что данное изложение этих откровений будет соответствовать Библейской точке зрения.

1. Существование, количество и природа ангелов

Ангелы по своей природе - это духовные существа. Они не имеют физических тел, не имеют пола, не умирают; они невидимы, они созданы. Они - личности и могущественные существа.

Существование ангелов

Библия ясно говорит, что существование ангелов - это реальность. По меньшей мере, три факта указывают на это.
Во-первых, 34 из 66 книг Библии, то есть более половины, называют ангелов простым термином "ангел" (во множественном или единственном числе) а также, говоря об ангелах, Библия подразумевает, что они существуют. Интересно отметить, что 17 из этих книг находятся в Ветхом Завете и 17 в Новом. Таким образом, свидетельство в равной степени разделено между Ветхим и Новым Заветами.
Во-вторых, простой термин "ангел" (во множественном или единственном числе) появляется в Библии более 300 раз. В дополнение к этому, в Св. Писании есть указание на ангельские существа, которые названы также другими терминами: "херувим", "серафимы", "архангел", "князь", "сыны Божьи", "господствующие в воздухе", "начальства", "власти", "мироправители тьмы века сего", "духи злобы поднебесной", "престолы", "властители". Таким образом, через многочисленное использование этих терминов Библия ставит большое ударение на существовании этих существ.
В свете этого, факт существования ангелов не может быть легко отброшен в сторону.
В-третьих, Иисус Христос часто говорил об ангелах таким образом, что становится очевидной Его вера в их существование. Например, Он говорил об отношении ангелов к детям (Мат.18:10); Он сказал, что мог бы иметь 12 легионов ангелов в Своем распоряжении, чтобы защитить Себя от врагов (Мат.26:53); и Он сказал, что ангелы будут сопровождать Его для того, чтобы служить Ему во время Второго Пришествия (Мат.13:39-41; 16:27; 24:31; 25:31).
Отрицая существование ангелов, мы подвергаем серьезному сомнению характер и правдивость Иисуса Христа. Если Он допускал неточности в Своих высказываниях об ангелах, то, как мы можем быть уверены, что Он не допускал неточностей относительно других аспектов Своего учения?
Для тех, кто верит, что Иисус - вечный Сын Божий, воплощенный в Человека, Его высказывания о существовании ангелов представляются убедительными.

Количество ангелов

Сколько всего есть ангелов? Библия не дает нам общего числа. Сколько бы вы не листали страницы Библии, вы никогда не найдете такой фразы: "Существует 2 369 758 219 ангелов". Несмотря на то, что Св. Писание не дает нам точной цифры, все же оно указывает, что существует огромное множество ангельских существ.
Ап. Иоанн (Отк.5:11) видел "тьмы тем и тысячи тысяч" ангелов вокруг Божьего престола в небесах (греческий текст дает эти числа во множественном, а не единственном числе). Пророк Даниил видел что-то похожее (Дан.7:9-10). Умножая десять тысяч раз на десять тысяч, мы получаем цифру сто миллионов. Но Иоанн видел "тьмы (множ. число) тем" (множ. число) и "тысячи (множ. число) тысяч (множ. число)" - неопределенное число. Таким образом, существует сотни и сотни миллионов; возможно, миллиардов ангелов.
Нужно отметить, что великое множество, виденное Даниилом и Иоанном, состояло из святых ангелов, служащих Богу. Оно не включало падших ангелов, которые следуют за сатаной и служат ему. Таким образом, Библия подтверждает существование огромного множества ангелов.

Природа ангелов

Они духовные существа
Что же это за существа, ангелы? Библия содержит важные откровения о природе ангелов. Прежде всего, ангелы по своей природе духовные существа. В Послании к Евреям отмечено, что они - "служебные духи" (Евр.1:14). Из того, что ангелы - это духовные существа, мы можем сделать несколько выводов.
Ангелы по своей природе не имеют физического тела
Иисус ясно сказал, что дух не имеет плоти и костей. Он подразумевал, что к духу нельзя прикоснуться и его нельзя увидеть (Лук.24:39).
Следовательно, так как ангелы - духовные существа, то по своей природе они не имеют физических тел или плоти и костей.
Апостол Павел говорил о духовном свойстве злых ангелов, которые воюют против христиан, и поэтому они не могут быть "кровью и плотью" (Еф.6:12). Хотя по природе своей ангелы не имеют физических тел, но имели место случаи, когда ангелы временно находились в физических телах, которые можно было увидеть и прикоснуться к ним, когда это было необходимо. Библия не указывает, как или откуда они достали эти тела, и не говорит, что они сделали с этими телами потом. Она просто содержит информацию о том, что такие случаи имели место.
Один из таких случаев можно найти в Быт.18-19. В этих главах говорится о "трех людях", явившихся Аврааму у дубравы в Мамре (18:1-2). Они имели физические ноги, которые можно было омыть водой (ст.4), и ели пищу, приготовленную для них Авраамом (ст.5-8).
Одним из этих "мужей" был Господь (ст.1,13,17,20,26,33). Пока Он говорил с Авраамом, двое других "мужей" направились в Содом (ст.16,22).
Библейский текст показывает, что "мужи", направившиеся в сторону Содома, были "ангелами" (19:1,15). Несмотря на это, Лот принял их за людей. Он предложил им омыть ноги. Когда они заявили, что будут ночевать на улице, то Лот очень просил их остаться у него дома. Зная о половых извращениях, которыми был известен Содом, Лот понимал, что, разрешив им ночевать на улице, он допустил бы трагическую ошибку. Вошедши в дом Лота, двое "мужей" (ангелы) снова ели пищу (ст.2-3).
Жители Содома со всей очевидностью думали, что два человека, посетившие их город, были мужчинами. Позднее, той же ночью, мужчины всех возрастов со всего города пришли и окружили дом Лота, требуя, чтобы он передал этих двух "людей" им для того, чтобы обесчестить их. Когда Лот просил жителей Содома не причинять вреда его гостям, то они стали угрожать ему тоже (ст.4-9). В ответ на эти угрозы гости Лота простерли свои "руки" и ввели его в дом, закрыв за ним двери.
Изнутри дома, отделенные от жителей Содома дверью, ангелы сверхъестественным образом наложили на них слепоту (ст.10-11), не касаясь их физически. Очевидно, что посетители Лота не были обычными людьми.
В Послании к Евреям (13:2) написано: "Страннолюбия не забывайте, ибо через него некоторые, не зная, оказывали гостеприимство ангелам". Конечно же, здесь имеется в виду тот случай, когда Авраам и Лот оказали гостеприимство двум ангелам в физических телах.
Ангелы по своей природе не имеют тела
Этот вывод базируется на двух умозаключениях:
Во-первых, пол - это очень реальная часть нашего физического тела; и половые отношения представляются общением физических тел - двое становятся одной плотью (Мат.19:4-6; 1Кор.6:13-20; 7:1-5). В свете того, что ангелы по своей природе не имеют физического тела, должно быть очевидным, что они по своей природе также не имеют пола.
Во-вторых, Иисус учил, что когда люди воскреснут из мертвых, то будут как ангелы в небесах, где они уже не будут ни женится, ни выходить замуж (Мр.12:25). В своем учении о браке (Мат.19) Иисус показал, что Бог создал людей "мужчину и женщину" (с различием пола как части их природы) и сказал: "Посему оставит человек отца и мать и прилепится к жене своей и будут два одной плотью, так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает" (ст.4-6).
Слово, переводимое как "прилепиться" в Мат.19:5, означает половое единство. [K. L. Schmidt "Kollao, proskollao", "Theological Dictionary of the New Testament", ed. Gerhard Kittel, trans. and ed. Geoffry W. Bromily III pp. 822-23].
В Своих проповедях Иисус указывал на две вещи:
Прежде всего, Бог создал брак, потому что Он создал людей с различием пола. Иными словами, брак существует из-за существования половых различий. Так как брак существует из-за половых различий, то это означает, что если бы ангелы имели пол по своей природе, то у них существовал бы брак. Тот факт, что ангелы в небесах никогда не женятся, означает то, что по своей природе они не имеют пола.
Кроме того, Иисус Христос в Своем учении указал, что Бог создал пол для употребления его в браке. Кажется понятным то, что если для ангелов в небесах не существует брака, то для них не существует и причины иметь пол.
Ангелы не умирают
Два факта указывают на то, что ангелы не умирают:
Во-первых, как замечено ранее, ангелы по своей природе не имеют физического тела. Люди умирают, потому что они имеют физические тела, находящиеся под проклятием греха (Быт.2:17; 3:19; 5:3-5; Рим.5:12; 6:23; 1Кор.15:56). Так как ангелы не имеют физического тела, то они не испытывают физической смерти. Даже падшие ангелы, несмотря на их грешное восстание против Бога, не умирают.
Во-вторых, Иисус учил, что воскресшие люди будут подобны ангелам и что они не будут умирать (Лук.20:36). Посредством этого Он показал, что ангелы не могут умереть. Из этого можно заключить, что ангела убить невозможно. Позднее мы увидим, что святые и падшие ангелы ведут между собой войну (Отк.12:7). В этой войне ни один ангел не может убить другого, хотя эта война приносит им определенные результаты.
Ангелы по своей природе невидимы
По своей природе ангелы невидимы для людей, пока те находятся в своем естественном смертном состоянии. Два факта подсказывают такое заключение:
Во-первых, как отмечено ранее, говоря об ангелах, Иисус подразумевал, что по своей природе дух не может быть увиден или осязаем (Лук.24:39), а раз ангелы - это духи, то по своей природе они невидимы для людей.
Во-вторых, Ап. Павел показал, что в противоположность земному и видимому, термины "престолы властители, власти и силы" - это термины для ангелов.
Небесное невидимо (Кол.1:16). В соответствии со Св. Писанием, существует два исключения тому, что ангелы невидимы смертным людям.
Первое: в тех случаях, когда ангелы имели физические тела, они могли быть видимы смертными людьми. Пример этому мы находим в Быт.18-19, где говорится о двух ангелах, явившихся Аврааму и Лоту в физических телах.
Второе: они проявляются тогда, когда Господь дает людям особое видение ангелов.
Хороший пример этого можно найти в 4Цар.6:15-17. Сирия вела войну против Израиля. Царь Сирии вместе со своими военными советниками в тайне составлял стратегические планы. Видно, что они намеренно размещали свои военные силы в засадах вдоль маршрутов, по которым должен был ехать царь Израиля. Их целью было захватить его. Однако, каждый раз, когда они ставили ловушки, израильский царь избирал иной маршрут и, таким образом расстраивал планы сирийцев (ст.8-10). Царь начал подозревать, что кто-то из его советников предатель. Он захотел знать, кто именно открывал царю Израиля их планы. Но один из советников настаивал, что ни один из них не был предателем, а царь Израиля узнавал планы сирийцев от израильского пророка Илии. На самом деле Бог слышал их секретные совещания, открывал эти планы Илие, а тот затем сообщал их израильскому царю (ст.11-12).
Царь Сирии послал отряд разведчиков, чтобы узнать, где живет Илия.
Узнав, что пророк живет в городе Доаим, он послал большое войско из солдат, лошадей и колесниц для того, чтобы захватить Илию. Город был окружен ночью (ст.13-14). На следующее утро слуга Илии встал рано, вышел на городскую стену и посмотрел за нее. Он не был готов к тому, что увидел там. Присутствие военных сил Сирии вокруг Доаима устрашило его. Он побежал к Илие и выпалил: "Господин мой, что нам делать?" (ст.15).
Илия ответил: "Не бойся, потому что тех, которые с нами, больше, нежели тех, которые с ними" (ст.16). Илия помолился и попросил Господа открыть слуге глаза, чтобы тот увидел то, что он не мог увидеть естественным образом своими смертными глазами. Господь открыл глаза слуге и тот увидел, что гора вокруг Илии полна огненных лошадей и колесниц (ст.17). Они находились там для их защиты.
На протяжении многих лет исследователи Библии учили, что слуга видел ангелов в виде огненных лошадей и колесниц. Как видим, ангелы могут принять любую форму и очертание, необходимое для выполнения служения.
Ангелы уже присутствовали и защищали Илию до того, как их увидел его слуга, но слуга не видел их до тех пор, пока Бог не дал ему особенное видение.
Внешний вид ангелов
Несмотря на тот факт, что ангелы по своей природе не имеют пола, но когда в Библейские времена они появлялись в естественном человеческом образе (в осязаемом физическом теле, как записано в Быт.18-19, или же видением, как записано в Дан.8:15; 9:21), то всегда принимали вид мужчин.
Библия не объясняет этого, она просто содержит запись о происшедшем.
Примеры
Два ангела, посетившие Лота в Содоме, были названы "мужчинами" (Быт.19:5,10,12,16). Более того, жители Содома приняли их за особ мужского пола, что следует из желания содомлян совершить с ними мужеложество (Быт.19:4-7).
Ангел Гавриил предстал перед пророком Даниилом в образе мужчины (Дан.8:15; 9:21). Слово, переведенное как "мужчина" в Дан.8:15, "относится особенно к особе мужского пола в расцвете сил" [John N. Aswalt, "geber", "Theological Workbook of the Old Testament", Vol. I, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Watke p. 148]. Слово, используемое в Дан.9:21, обычно "указывает на любую особу мужского пола" [Thomas E. McComisky, "ish", "Theological Workbook of the Old Testament", Vol. I, ed. by R. Laird, Gleason L. Archer, Jr., and Bruce K. Watke p. 38].
Два ангела явились женщинам в гробнице Иисуса после Его воскресения (Иоан.20:11-12). Лука указал на то, что они имели вид мужчин (Лук.24:4).
Греческое слово, которое переводится как "мужчина", имеет мужской род и относится к мужчине, особенно как к "противоположности женщины" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the Testament", 4th ed. p. 65].
Марк описывает одного из ангелов как "юношу" (Марк 16:5). Греческое слово, которое переводится как "юноша", указывает на то, что этот ангел явился в образе мужчины возраста от 24 до 40 лет [Ibid., p. 536]. Кроме того, местоимение используемое в Мр.16:6, которое переводится как "он" и относится к ангелу в пятом стихе, также имеет мужской род.
Два ангела, виденные во время вознесения Иисуса, появились в образе мужчин (Деян.1:10).
В Лук.24:4 также используется слово, переводимое как "мужчины" и, как отмечено выше, имеющее мужской род, и относящееся к мужчине, как противоположности женщине. Местоимение, используемое в Деян.1:11, переводимое как "который" и относящееся к ангелу в ст.10, также имеет мужской род.
Зах.5:9 на первый взгляд противоречит концепции о том, что в Библейские времена ангелы, появляясь в человеческом облике, всегда принимали облик мужчин. В этом тексте записано видение пророка о двух женщинах, имевших крылья, как у аиста, и державших в руках чашу, содержащую нечестие в землю Сеннаар (Вавилон). Есть некоторые причины для того, чтобы подвергнуть сомнению принадлежность этих крылатых существ к ангелам.
Первая причина: в каждом сообщении Библии об ангелах, появляющихся в естественном человеческом облике, не упоминается о крыльях как части их облика. (Если бы два ангела, посетившие Лота, имели крылья, то приняли бы их жители Содома за людей?)
Вторая причина: места Библии, которые ясно говорят о крылатых ангелах, никогда не сравнивают их крылья с крыльями аиста.
Третья причина: Библия говорит также и о другой женщине, которой были даны "два крыла большого орла" (Отк.12:14). В этом случае крылатая женщина - это не ангел, являющийся в человеческом облике.
Если сравнить описание женщины из Отк.12:1-2,4-5 с образами Ветхого Завета (Быт.37:9-10; Ис.54:5-6; Иез.16:7-14), то становится очевидным, что она представляет собой народ израильский, посредством которого в этот мир пришел Мессия. То, что крылатая женщина - не ангел, указывает на то, что присутствие крылатых женщин в Библии не означает, что это ангелы в человеческом облике.
Они были сотворены
Вторая истина о природе ангелов - это то, что они творение. Они были сотворены Богом. Они обязаны своим существованием Ему. Они не представляют собой независимо существующих существ. Об этом Библия говорит несколькими способами.
Например, всем Божиим ангелам и остальной вселенной повелевается славить Господа (Пс.148:2-4). Стих 5 объясняет, почему они должны славить Его: "Да хвалят Имя Господа, ибо Он повелел, и сотворились". Более того, апостол Павел объявил, что ангелы были созданы (Кол.1:16).
Относительно сотворения ангелов нужно отметить два основных вопроса: природа и время их сотворения.
Природа их сотворения
Как было отмечено ранее, ангелы не могут воспроизводиться, так как они по своей природе не имеют половых различий. Ни один ангел не начал свое существование посредством воспроизведения. Люди же, наоборот, воспроизводятся, так как по своей природе обладают половыми различиями.
Из того, что ангелы не воспроизводятся, мы должны заключить, что каждый ангел был лично и непосредственно сотворен Богом.
Вместе с этим Библия называет ангелов "сыны Божии" (Иов.1:6; 2:1; 38:7), указывая на то, что Бог - источник их происхожденияНо нигде Св. Писание не называет их "сыны ангелов".
Так как, в противоположность этому люди воспроизводят себе подобных, то Библия называет их "сыны человеческие" (Еккл.1:13; 2:3, 8; Дан.5:21). Раз ангелы были лично и непосредственно созданы Богом и не воспроизводят себе подобных, то о них можно сказать следующее: ангелы не имеют предков, потомков и семей. У них нет отца, матери, сыновей, дочерей, братьев, дядей, тетей или двоюродных родственников.
Хотя художественное представление об ангелах как о маленьких детях, наверное, довольно мило, но этому не существует Библейского подтверждения. Но так как люди воспроизводятся, то у них есть предки, потомки, кровные родственники и семьи.
Более того, так как каждый ангел был непосредственно и лично создан Богом, то они, в противоположность распространенному мнению, не представляют собой отошедшие души умерших людей.
Время их создания
Библия не дает нам ясного конкретного утверждения относительно времени создания ангелов. Однако учение трех мест Св. Писания, взятых вместе, указывает на время их создания.
Первое место - Иов.38:6-7. Важно заметить, что здесь говорит именно Бог (стих 1). Он объявил, что сотворение земли происходило "при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости" (ст.7). Таким образом, Бог открыл нам, что утренние звезды (сыны Божии) присутствовали, чтобы созерцать сотворение Земли, и они были так восхищены Его великой работой, что пели и восклицали Ему хвалу.
Данное предложение показывает, что утренние звезды (сыны Божии) существовали до сотворения земли. Кто были эти утренние звезды (сыны Божии)? Пытаясь распознать их, мы должны отметить следующее:
1) тот факт, что они пели и восклицали хвалу Богу, указывает на то, что эти утренние звезды (сыны Божии) - личности, а не безликие объекты.
2) книга Иова - это книга Ветхого Завета. Основной отличительной чертой древнееврейской поэзии был параллелизм - две поэтические линии, выражающие одну и ту же мысль разными словами. Две поэтические линии: "при общем ликовании утренних звезд", и "когда все сыны Божии восклицали от радости", записанные в Иов.38:7, - примеры еврейского параллелизма; поэтому они выражают одну и ту же мысль и не говорят о двух видах существ;
3) "сыны Божии" и ранее упоминались в книге Иова (1:6; 2:1). Ученые-богословы убеждены, что в этих местах, а также в Иов.38:7 "сыны Божии" - это ангелы. Таким образом, следуя поэтическому использованию параллелизма, выражение "утренних звезд" также относится к ангелам.
В свете увиденного можно заключить, что в Иов.38:6-7 Бог открывает нам, что ангелы уже существовали и присутствовали при сотворении Богом земли.
Второе место, относящееся к вопросу о времени творения ангелов - это Исх.20:11. В нем Моисей говорит, что "...в шесть дней создал Бог небо и землю, море и все, что в них, а в день седьмой почил". (В еврейском тексте записано "небеса" [множ. число] "и земля"). Это утверждение очень важно, т.к. показывает, что в течение шести дней творения в 1-ой главе книги Бытие Бог сотворил не только небеса и землю, но также и различные формы жизни, которые существуют в небесах, на земле и в море (Быт.1-4; Неем.9:6).
Библия говорит о том, что ангелы - это особая жизненная форма, которая существует в Небесном Царстве (3Цар.22:19; Пс.102:19-21; Мат.18:10; 22:30; 24:36; Лук.2:13-15). Соответственно, слова Моисея, записанные в Исх.20:11, применимы к ним. Они ясно говорят, что ангелы были сотворены в течение шести дней творения в Быт.1, не ранее и не позднее этих дней.
Третье место, которое проливает свет на время сотворения ангелов, - это Быт.1:1, которое утверждает: "В начале сотворил Бог небо и землю". (Еврейский текст гласит "небеса" [множ. число] и "землю" - в точности то же, что Исх.20:11). Так как в Исх.20:11 говорится, что небеса и земля были созданы в течение шести дней творения, то можно сделать вывод, что процесс сотворения, записанный в Быт.1:1, имел место в течение этих шести дней, не раньше и не позже.
В свете этого, чтение Быт.1:1-5 подталкивает к выводу о том, что эти стихи относятся к первому из шести дней творения. Исходя из этих мест, можно сделать три твердых заключения о времени сотворения ангелов:
1) они были сотворены до сотворения земли (Иов.38:6-7);
2) они были сотворены в течение шести дней творения, не раньше и не позже этих дней (Исх.20:11);
3) Бог сотворил небеса и землю в первый из шести дней творения (Быт.1:1). Таким образом, ангелы были сотворены Богом в первый из шести дней творения, но перед тем, как была сотворена земля, в тот же день.
Интересно отметить порядок слов в формулировке Быт.1:1. Сначала Моисей говорит о небесах, а потом о земле. Из этого следует, что в первый день Бог в первую очередь сотворил небеса. Затем, в этот же день, Он сотворил ангелов, которые населяют небеса. Далее, в тот же день, Он сотворил землю в ее первобытном незаселенном состоянии.
Они личности
Библия говорит о том, что во вселенной живут три различных вида индивидуальных существ: Божественные, ангельские и человеческие. Хотя существа каждого из этих видов обладают некоторыми особенностями, которые отличают их один от другого, все они обладают тремя особенностями личности: разумом, чувствами и волей.
Ангелы и свойства личности
Библия имеет доказательство того, что ангелы обладают свойствами личности.
Разум
Ангелы, Божественные и человеческие существа обладают интеллектом, который намного превосходит интеллект животных. В соответствии с 2Цар.14:20, святые ангелы обладают большой мудростью. Они также могут сообщаться с помощью разумных мыслей, располагая слова в логическом порядке, образуя, таким образом, утверждения (Быт.19:1-2; Мат.1:20-21; 2:13, 19-20; Лук.1:11-20, 26-38).
Когда в Капернаумской синагоге Иисус встретил человека, одержимого бесом, то этот бес, обращаясь к Господу, использовал разумную речь; он обладал знанием, проницательностью и понимал устные приказы (Лук.4:33-35). Из всего этого мы можем установить, что бесы - это падшие злые ангелы.
Хотя ангелы и обладают разумом высокого уровня, они все же не знают всего. Они не знают дня и часа второго пришествия Христа (Мат.24:36).
Они постигают многоразличную премудрость Божию, наблюдая за тем, как Он созидает Церковь (Еф.3:10). Божий труд по спасению грешных людей составляет для них тайну (1Пет.1:9-12).
Чувства
Ангелы наделены эмоциями и испытывают их. Когда они наблюдали за тем, как Бог сотворил землю, они испытывали великую радость (Иов.38:4-7). Сатана как ангел испытает большую ярость, когда во время Великой Скорби он и его падшие ангелы будут сброшены на землю с их небесных сфер (Отк.12:7-12).
Воля
Ап. Павел говорит о людях, которых сатана заключил в "свою волю" (2Тим.2:26). Таким образом, он показал, что сатана, который сам ангел, также имеет волю. В давние времена некоторые ангелы решили восстать против Бога и посредством этого превратились в злых ангелов. Остальные ангелы решили остаться верными Богу и посредством этого остались святыми. Тот факт, что ангелы приняли такое решение, свидетельствует о том, что они имеют волю. Они не служат Богу по принуждению.
В свете этого мы можем заключить, что все ангелы обладают свойствами личности и представляют собой личности.
Они могущественные существа
Ангелы обладают большой силой. Давид написал "благословите Господа все ангелы Его, крепкие силою" (Пс.102:20). Ап. Павел относил термин "сила" или "силы" к ангелам (Еф.2:2; 3:10; 6:12; Кол.1:16), и говорил, что они - "ангелы силы" (2Фес.1:7). Петр указал на то, что ангелы обладают большой "крепостью и силой" (2Пет.2:11). Ап. Иоанн описывал ангелов как существ "сильных" (Отк.5:2; 10:1; 18:21) и имеющих "власть великую" (Отк.18:1).
Библия имеет примеры проявления их большой силы. Например, ангелы имели силу наложить слепоту на людей Содома, не прикасаясь к ним физически (Быт.1:10-11). Ангел закрыл пасти львов для того, чтобы они не могли причинить вреда Даниилу (Дан.6:22). Захария, отец Иоанна Крестителя, за свое неверие был на некоторое время наказан немотою ангелом Гавриилом (Лук.1:19-22). Само присутствие ангела вызвало большое землетрясение (Мат.18:2). Ангел освободил апостолов из заключения, сделав так, чтобы цепи упали с их рук, и двери темницы открылись без использования ключей или физической силы (Деян.5:17-19; 12:1-11). За то, что царь Ирод Агриппа I принял от некоторых своих подчиненных присвоение ему божественной сущности, ангел поразил его неизлечимой болезнью (Дея.13:20-23).
Во время грядущей Великой Скорби ангелы будут подвергать мир наказанию (Отк.8:18). Во время второго пришествия Христа ангелы заберут всех живых неспасенных людей с земли и бросят их в ужасное место суда (Мат.13:37-42; 47-50). Тогда же остаток спасенных иудеев, живущих на земле, будет собран ангелами со всего мира на своей родине (Мат.24:29-31; Ис.27:12-13).
Библия открывает нам, что сила ангелов превосходит силу людей. Апостол Петр говорит о том, что ангелы "превосходят их крепостью и силой" (2Пет.2:11). Павел повелевал христианам: "Наконец, братья мои, укрепляйтесь Господом и могуществом силы Его" и "облекитесь во всеоружие Божие", для того чтобы противостоять атакам злых ангелов (Еф.6:10-18). Таким образом, он подразумевал, что сами по себе смертные христиане не могут даже сравниться с силою злых ангелов. Единственный способ эффективной борьбы с этой превосходящей ангельской силой - это использование постановлений, которые Господь приготовил для верующих.
Таким образом, становится ясно, что существует коренное различие между силой ангелов и силой людей. Ангельскую силу можно классифицировать как сверхъестественную. В противоположность этому, человеческая сила всего лишь естественная. Важно отметить то, что хотя ангельская сила и сверхъестественная, она имеет ограничения. Ангелы не всемогущи.
Библия указывает на то, что один Бог всемогущ, и поэтому ангелы не могут даже сравниться с могуществом триединой Личности. Реальность этого была показана несколькими способами. Бог имеет силу заключить группу ангелов во тьму и удерживать их там до последнего Суда (2Пет.2:4; Суд.6). Он имеет также силу ограничить сатану в его действиях против Иова (Иов.1:8-12; 2:1-6). Христос имел власть изгонять бесов - "падших ангелов", а также заставлять их отправляться, куда Он им приказывал (Мат.9:32-33; Лук.8:26-36).
В конце всей истории существования земли Бог сокрушит последнее восстание сатаны и сбросит сатану в огненное озеро, где он будет постоянно мучим на протяжении вечности (Отк.2:7-10 ср. Мат.25:41). Это самый важный момент, так как известно, что в своем первоначальном святом состоянии сатана был самым могущественным ангелом, сотворенным Богом (Иез.28:11-15). Из того, что даже самый могущественный ангел не может сравниться с силою Бога, становится понятно, что ни один ангел не обладает могуществом, равным Божьему.

2. Совет, чины и предназначение ангелов

Совет ангелов

В Пс.88:6,8 говорится о "собрании святых" и "сонме святых" (ст.5,7).
Так как Псалмы состоят из еврейской поэзии, которая характеризуется параллелизмом, то эти два предложения относятся к одной и той же группе.
Еврейское слово, которое переводится как "собрание, сонм" означает также "совет". Его основное значение было "конфиденциальная речь", но это значение было расширено таким образом, чтобы означать "круг надежных, близких друзей", с которыми человек говорит в доверии [R. D. Patterson "sode", "Theological Handbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waltke, p. 619].
Джозеф Эддисон Александер утверждал, что это слово "полностью отличается от необычно трактуемого слова "святые". Последнее всегда относится к людям, первое - обычно к сверхсуществам, т.е. к ангелам [Joseph Addison Alexander, "The Psalms", p. 370]. Поэтому он указывал на то, что собрание или сонм святых в Пс.88:6-7 состоит из святых ангелов, а не из человеческих существ.
Другие исследователи Ветхого Завета соглашаются с тем, что слово "святые" относится к ангелам. Франц Делитч утверждал, что в Пс.88:6-8 дела Божии "восхваляются в собрании святых, т.е. духов из иного мира - ангелов, т.к. они несравненно выше небес и ангелов" [Franz Delitzsch, "Biblical Commentary on the Psalms", Vol. Ill, trans. by Francis Bolton, p.36].
Мы можем найти в Библейском тексте еще три указания на то, что это слово относится к ангелам.
Во-первых, еврейский текст стихов 6-7 указывает на то, что это собрание святых расположено на небесах. Александер писал: "параллелизм небес и святых показывает нам, что первое здесь в качестве жилища" [Joseph Addison Alexander, "The Psalms", p. 370]. Иными словами, еврейский параллелизм использует слово "небеса", которые прославляют Бога, как синоним святых, которые живут в небесном царстве. Таким образом, небеса славят Бога через святых, живущих на небесах и славящих Его.
Во-вторых, еврейское выражение в ст.7, которое относится к святым и переводится как "сыны могущественного", имеет буквальное значение "сыны Божии" [Willem A. VanGemeren, "Psalms. The Expositor's Bible Commentary", Vol. 5, ed. by Frank E. Gabelein, p. 576]. Еврейский параллелизм в ст.7 говорит о том, что эти сыны Божии находятся в Небесном Царстве. В ранее пройденном тексте - Иов.38:7 - было отмечено, что выражение "сыны Божии" означает ангелов. Относительно этого выражения, используемого в Пс.88:7, Делитч утверждал, что оно относится не к "могущественным земли", но к ангелам [Franz Delitzsch, "Biblical Commentary on the Psalms" Vol. Ill, trans. by Francis Bollon, p.36].
В-третьих, еврейский параллелизм в ст.8 указывает на то, что святые расположены "вокруг всех окружающих Его". Слово, переведенное как "вокруг", означает "делать круг" или "окружать" [R. D. Patterson, "sabiyb", "Theological Handbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waltke, p. 615]. Таким образом, эти святые окружают или делают круг вокруг уникального присутствия Бога в Его небесах.
Когда Ап. Иоанн получил откровение о Божьих небесах и Его престоле (Отк.4:1-2), он увидел двадцать четыре старца и четыре животных, находящихся вокруг Божьего престола (ст.4,6), "и слышал голос многих ангелов вокруг престола", славящих Бога и Христа (Отк.5:11-13), и видел что "все ангелы" стояли "вокруг престола", поклоняясь и славя Бога (Отк.7:11-12; Неем.9:6; Пс.102:19-21).
В свете того, что наблюдал Иоанн и того факта, что святые, о которых говорится в Пс.88:6-8, также окружают Бога в небесах и славят, почитают Его, мы можем заключить, что они также ангелы. Относительно этого Дж. Александер написал: "Те, кто находится вокруг Него, т.е. те, кто непосредственно окружает Его, Его небесные служители - ангелы" [Joseph Addison Alexander, The Psalms, p. 371].
На основе всего сказанного о Пс.88:6-8, можно сделать следующие выводы: святые ангелы в Божьих небесах окружают Его неповторимое присутствие и престол, а также составляют большой совет доверенных близких друзей, которым Бог открывает Свои конфиденциальные планы и намерения.
Комментируя ст.8, Дж. Александер сказал: "Здесь ангелы снова названы святыми, но далее описываются как посвященный совет, доверенные друзья самого Бога" [Ibid]. Какая высокая честь!
Нет ничего удивительного в том, что в Библейские времена святые ангелы могли делиться с людьми знаниями о некоторых Божьих планах и намерениях.
В Пс.88 указывается также, что святые ангелы признавали, что Бог неповторим, и что даже они не в состоянии сравниться с Ним.

Чины и назначение ангелов

Мы знаем, что Бог сотворил ангелов с различной степенью разума и силы, установил различные чины ангелов на основе этих различий и организовал их в соответствии с чинами подобно тому, как организованы военные силы. Одно из указаний на это - тот факт, что Бог множество раз в Новом Завете назван "Господь Саваоф". Еврейское слово, которое переводится как "Саваоф", означает "армия"; таким образом, Бог - "Господь армии" [John F. Hartley, "sebaoth", "Theological Handbook of the Old Testament". Vol. II. cd. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waltke, p. 750].
Библия указывает на то, что святые ангелы составляют мощную небесную армию или армии, которые выполняют Божии повеления (3Цар.22:19; Пс.102:20-21), служат в качестве колесниц Божиих (Пс.67:18) и разделены на легионы (Мат.26:53). В свете этого, имя Бога "Господь армий" говорит о том, что Он - Вождь воинства ангелов в небесах.
Еще одно указание на то, что святые ангелы имеют положение, соответствующее их чину, как в армии, - это тот факт, что некоторые ангелы находятся под командованием других ангелов. Например, ангел Михаил имеет в своем распоряжении ангелов для ведения войны (Отк.12:7).
Когда мы изучаем термины, которыми Библия называет ангелов, то, пожалуйста, помните, что в некоторых случаях трудно определить, относится ли термин к чину или это просто название, не относящееся к чинам.
Херувимы
Самое полное описание херувимов дано в Иез.1:5-24 и 10:1-22. Четыре херувима, описанных здесь, - по внешнему виду частично люди, а частично животные. Каждый из них имеет тело и руки, подобно человеческим (1:5,8), но каждый из них имеет также четыре лица, повернутых в четыре различные стороны (лица человека, льва, тельца и орла; 1:6,10) и четыре крыла (1:6,11).
Их ноги были подобны ногам тельца (1:7). У них был сияющий вид полированной меди, горящих углей или светящихся лампад (1:7, 15). Все тело, спины, руки и крылья было покрыто глазами (10:12). Они могли быстро двигаться в любом направлении (1:19-21). Когда они двигались, то их крылья производили очень громкий шум (1:24).
Херувимы со всей очевидностью составляют наивысший чин ангелов.
Два факта подсказывают такой вывод:
1. Похоже, что они из всех ангелов имеют самые близкие взаимоотношения с Богом.
2. Библия говорит о них больше, чем о каком-либо другом чине ангелов.
После того, как Бог вывел Адама и Еву из Едемского сада, Он поставил херувимов в качестве стражей на востоке сада (Быт.3:24). Основную часть Божьего движущегося престола-колесницы составляют четыре херувима, описанных выше (Иез.1:5-28; 10:1-22; 11:22). Вместе с этим, крышка ковчега Завета, над которой уникальным образом обитал Бог, названа "колесницы с золотыми херувимами" (1Пар.28:18). Два херувима были сделаны из золота и поставлены на краях крышки Ковчега Завета в Святая Святых скинии и в храме Соломона (Исх.25:17-22). Бог уникальным образом пребывал между херувимами над крышкой (Чис.7:89; 3Цар.19:15; Пс.79:1). Так как Бог хотел, чтобы земная скиния и храм были подобны "образу и тени небесного" (Евр.8:5), то мы можем заключить, что в небесах Бог, восседая на Своем престоле, пребывает между херувимами.
Видимое представление херувимов обширно использовалось в скинии и храме Соломона. В придачу к херувимам на краях крышки фигуры херувимов были также вплетены в 10 завес скинии и в завесу, которая разделяла Святая Святых от Святилища (Исх.26:1,31). Два больших херувима (примерно 4 с половиной метра в высоту и с крыльями примерно 2 метра) были сделаны из оливкового дерева, отделаны золотом и помещены в Святая Святых храма Соломона (3Цар.6:23-28). Эти фигуры полностью осеняли ковчег Завета, расположенный между ними (3Цар.8:6-7).
Соломон велел высечь фигуры херувимов на стенах и дверях храма (3Цар.6:29-35), а также на стенках и на дощечках десяти медных подстав для переносных умывальниц (3Цар.7:19-38). Он также велел вплести изображения херувимов в завесу, которая разделяла Святая Святых храма от Святого (2Пар.3:14).
В будущем храме Тысячелетнего Царства фигуры херувимы будут высечены на всех стенах и дверях (Иез.31:18-25). Ясно, что не все херувимы имеют вид, как те четыре, которые составляют часть Божьей колесницы-престола. Храм Тысячелетнего Царства будет отображать херувимов лишь с двумя лицами (человека и молодого льва, Иез.41:18-19). Это может означать, что чин херувимов состоит из нескольких различных групп.
Серафимы
Ис.6:1-7 - единственное место в Библии, где название "серафим" используется для обозначения ангелов. Это, пожалуй, единственное Библейское откровение по этой группе ангелов. Серафимы имеют лица, ноги, руки, а также каждый из низ имеет шесть крыльев (ст.2,6). Два крыла покрывают лицо, два покрывают ноги (возможно, это выражение покорности и благоговения в присутствии Божием) [William Owen Carver, "seraphim", "The International Standard Bible Enсус1орeadia". Vol. IV, ed. by James Orr, p. 2732], а с помощью других двух серафим летает (ст.2).
Важны место нахождения и деятельность серафимов. Исаия видел их, стоящих возле престола Божия (ст.1-2). Таким образом, они осеняли уникальное присутствие Божие и Его престол. Первоначально эта обязанность принадлежала высокопоставленному святому ангелу, к которому Бог обращается как к "помазанным херувимам, чтобы осенять" и "херувим осеняющий" (Иез.28:14-16).
В конце концов, этот высокопоставленный ангел очень возгордился своим величественным именем и в результате восстал против Бога (Иез.28:12, 15, 17). Восстав, этот высокопоставленный ангел хвалился: "Буду подобен Всевышнему" (Ис.14:14). Так как Бог - единственный Господин всей вселенной и Вождь небесного воинства ангелов, то этот восставший херувим заявил, что он сделает себя этим единственным господином. В сущности, он говорил: "Бог, ты не единственный в своем роде. Я могу стать таким же, как Ты"). Так как неповторимость Бога составляет сущность святости (Исх.15:11; 2Цар.2:2; Ис.40:17,25; свойство святости присуще лишь Богу), то это заявление было нападением на святость Бога. Поэтому Бог выгнал этого восставшего херувима из Своего царства (Иез.28:16) и изменил его имя на имя "сатана" (буквально "противник" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 752]), потому что он стал большим врагом Бога.
В Ис.6 ясно говорится, что Бог заменил восставшего херувима серафимами. Сейчас они стоят там, где раньше стоял херувим, осеняя уникальное присутствие Бога и его престол в небесах, и выполняют ту задачу, которую раньше выполнял херувим. Херувим подверг нападению единственность и святость Бога, но серафимы делают противоположное.
Они восклицают: "Свят, Свят, Свят Господь Саваоф!" (Ис.6:3) и, таким образом, доказывают, что Бог - неповторимый, единственный Господин вселенной и Вождь небесного воинства ангелов.
Слово "серафим" происходит от корня "гореть" [R. Laird Harris, "sarap", "Theological Handbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waltke, p. 615]. В результате слова "серафимы" означает "горящие". Может быть, это название дано было этим ангелам из-за их внешнего вида, но также может быть, что в противоположность восставшему херувиму, они горят желанием служить Богу и Его святости.
Представляют ли серафимы чин, отдельный от херувимов? Возможно, это так, поскольку они отличаются по внешнему виду, местонахождению и обязанностями от тех четырех херувимов, которые составляют часть Божьего престола-колесницы. Многие исследователи Библии убеждены в этом. Но в свете двух других фактов можно предположить, что они другой вид и род херувимов.
Во-первых, как отмечалось ранее, очевидно, не все херувимы имеют точно такой же внешний вид, как и те четыре, которые составляют часть Божьего престола-колесницы.
Во-вторых, серафимы осеняют уникальное Божие присутствие и Его престол в небесах.
Золотые херувимы крышки ковчега Завета и большие фигуры херувимов, между которыми стоял ковчег в храме Соломона, также осязали своими крыльями уникальное Божие присутствие и Его престол (Исх.25:17-22; 3Цар.6:23-28; 8:6-7). Так как Бог хотел, чтобы земная скиния и храм были примерным отражением того, что на небесах, то из отмеченного ранее мы видим, что Он также хотел показать, что херувимы осязают Его уникальное присутствие и престол на небесах.
Так как сатана был изгнан с должности осязания и заменен серафимами задолго до того, как были построены земная скиния и храм, то возможно Бог хотел показать, что херувимы осязают Его уникальное присутствие и престол в небесах с того самого времени, как Он заменил восставшего херувима серафимами. Поэтому возможно, что серафимы - это херувимы, которые сейчас выполняют задачу осязания.
Четыре животных
В Отк.4:6-9 Ап. Иоанн видел "четырех животных" посреди и вокруг престола Божьего на небесах. По виду первое животное было похоже на льва, второе на - тельца, третье имело лицо подобно человеку, а четвертое было подобно орлу летящему (ст.7). Каждое животное имело шесть крыльев (ст.8), и все их тело было покрыто глазами (ст.6,8).
Основной задачей этих животных на протяжении всего дня и всей ночи было превозносить Бога. Они непрестанно провозглашали Его святость, исключительность, всемогущество и вечность (ст.8). Но это не единственная их обязанность. Также видно, что в придачу к своему личному поклонению Богу, они служат также как руководящие поклонением на небесах. Каждый раз, когда они воздают славу, честь и благодарность Богу, двадцать четыре старца падают перед Богом, поклоняются Ему и полагают перед Ним свои венцы (ст.9-11).
Четыре животных будут принимать участие в важных событиях будущего.
Когда Христос возьмет запечатанную книгу из руки Божьей перед началом Великой Скорби, четыре животных и двадцать четыре старца падут перед Ним. Они будут поклоняться Ему и петь новую песню, воздавая честь Христу как единственному достойному взять книгу и снять с нее печати, так как Он искупил людей и сделал их царями и священниками (Отк.5:7-10).
Поклонение четырех животных и двадцати четырех старцев Христу побудит великое множество ангелов на небесах поклониться Ему (5:11-12), и потом каждое создание во всей вселенной поклонится Богу и Христу (5:13).
В заключение всего поклонения четыре животных выразят свою сердечную поддержку этого. За ними последуют двадцать четыре старца, которые упадут перед Богом и поклонятся Ему (5:14). После снятия Христом каждой из четырех печатей запечатанной книги во время первой половины Великой Скорби одно из четырех животных повелит коню и всаднику каждой печати выйти, чтобы подвергнуть этот мир имеющемуся у него гневу Божию. (Отк.6:1-7).
Четыре животных будут присутствовать при том, как великий сонм ангелов на небесах падут перед Богом и поклонятся Ему вслед за великим множеством святых Великой Скорби, которые придут от Великой Скорби на небеса через смерть (Отк.7:9-15). Они также будут слышать новую песнь в небесах, которую смогут выучить лишь 144 тысячи евреев, пришедших от Великой Скорби (Отк.14:1-5).
В последней части Великой Скорби одно из четырех животных даст семи ангелам семь золотых чаш, содержащих семь последних бед, которые завершат излитие Божьего гнева во времена Скорби (Отк.15:1, 7).
Четыре животные и двадцать четыре старца падут перед Богом и поклонятся Ему, когда Он уничтожит великую блудницу - будущий Вавилон - после излития седьмой чаши гнева (Отк.19:1-4).
В свете всего этого становится очевидным, что четыре животных играют ключевую роль в поклонении Богу и Христу, и они будут иметь важное отношение к наказаниям, которые приготовил Бог для мира на время Великой Скорби.
Кто же эти четыре животных? Существуют причины для того, чтобы считать их ангелами.
Во-первых, их местонахождение на небесах показывает, что они ближе всех находятся к уникальному присутствию Бога и Его престолу. Они непосредственно окружают Бога и Его престол. Должно быть, Бог подразумевал, что существа, стоящие ближе всего к Его присутствию и престолу на небесах, также ангелы, так как ковчег Завета, которому Бог отвел роль отображения небесного, содержит изображение ангелов херувимов, стоящих ближе всего к уникальному присутствию Бога и Его престолу.
Во-вторых, четыре животных имеют общие черты, как с херувимами, так и с серафимами. О четырех животных из книги Откровения и о херувимах, о которых пишет Иезекииль, говорится как о животных, а также упоминается, что их было четыре (Отк.4:6; Иез.1:5). Обе группы имеют внешний вид, напоминающий льва, тельца, человека и орла, хотя эти сравнения и не тождественны (Отк.4:7; Иез.1:6,10). Тела обоих покрыты глазами (Отк.4:6,8; Иез.10:12). Каждое из четырех животных из книги Откровения и каждый из серафимов в Ис.6 имеют шесть крыльев (Отк.4:8; Ис.6:2). Более того, как четыре животных, так и серафимы подчеркивают и провозглашают святость или уникальность Бога (Отк.4:8; Ис.6:3).
Так как четыре животных имеют общие черты с серафимами и херувимами, а херувимы и серафимы - это ангелы, то очевиден вывод, что четыре животных - это вид ангелов.
Возможно, что четыре животных из Откровения - это херувимы другого вида и рода, чем херувимы, о которых говорит Иезекииля. Это возможно в свете общих черт херувимов из книги Иезекииля и серафимов из книги Исаии.
Предшествующие наблюдения о том, что не все херувимы идентичны, и что серафимы могут быть херувимами, отличающимися видом и родом от херувимов в книге Иезекииля, а также что четыре животных из книги Откровения и херувимы ковчега Завета ближе всех к уникальному присутствию Божию, также указывают на такую возможность.
Архангел
Термин "архангел" лишь дважды появляется в Библии (1Фес.4:16; Иуд.9). Он означат "главный посланник" или "руководящий посланник". 1Фес.4:16 говорит об архангеле, который громким голосом объявит пришествие Христа для взятия Церкви. Лишь архангел Михаил назван в Библии по имени (Иуд.9). В древние времена Михаил спорил с сатаной о теле Моисея. Ближе к средине Великой Скорби Михаил и святые ангелы под его руководством будут сражаться в небесах с сатаной и находящимися под его руководством злыми ангелами.
Михаил и его ангелы сбросят сатану и его ангелов с небес на землю (Отк.12:7-9). Михаил служит как ангел-хранитель израильского народа (Дан.10:21; 12:1). Когда посреди Великой Скорби сатана и его ангелы начнут мстить Израилю, то Михаил должен будет сделать все возможное, чтобы предотвратить полное уничтожение народа (Отк.12:13-17; Дан.9:27; 12:1).
Все это указывает на то, что Михаил действительно руководящий ангел, имеющий в своем распоряжении других ангелов.
Хотя ангел Гавриил не назван в Библии архангелом, все же многие богословы уверены, что он таковой [Например, William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 148]. Очевидно, он был главным посланником Божиим, потому что доставил несколько очень важных посланий от Него людям. Он передал Даниилу имеющую огромное значение информацию о будущем Израиля и Мессии (Дан.8:15-27; 9:21-27).
Он объявил священнику Захарии, что тот станет отцом Иоанна Крестителя - предвестника Мессии (Лук.1:5-20). Ангел Гавриил открыл непорочной Марии, что через нее родится Мессия (Лук.1:26-38).
Интересно отметить, что раввинские утверждения в еврейском Талмуде учат, что Бог создал четырех архангелов для того, чтобы они возглавляли всех других ангелов и окружали Его престол. Согласно этой традиции имена четырех ангелов были Михаил, Гавриил, Уриэль и Рафаэль [Abraham Cohen, Everyman's Talmud, p.50]. Однако, в богодухновенных книгах Библии ни один ангел не называется именами Уриэль и Рафаэль.
Князь
Это название относится к могущественным ангелам: как святым, так и злым, которые поставлены либо Богом, либо сатаной на положение власти над нациями, для того чтобы влиять на их решения и действия (Дан.10:13, 20, 21; 12:1).
Бог назначил архангела Михаила на место князя над Израилем (Дан.10:21; 12:1). Святые и злые князья воюют между собой в отношении дел наций.
Название "князь" дано также и сатане относительно его главенства над злыми ангелами (Мат.9:34; Еф.2:2) и системой этого мира (Иоан.12:31; 14:30; 16:11).
Ангелы
Этот термин фактически означает "посланники" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 7]. Он относится к тому, кто послан кем-то другим с поручением [Gerhard von Rad, "aggelos", "Theological Dictionary of the New Testament". Vol. I., ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 77]. Как Бог, так и сатана посылают ангелов с поручениями.
Хотя термин "ангелы" и используется в общем смысле, означая все чины ангелов (Мат.24:36; 25:31; Евр.1:6), но, похоже, что он используется и в особенном смысле, означая ангелов самого низшего чина (Рим.8:38; 1Пет.3:22, где ангелы упоминаются как отдельная группа от высших ангельских властей).
Сыны Божии
Эти названия (Иов.1:6; 38:7; Пс.88:7) указывают на два факта относительно ангелов. Во-первых, их источник - Бог. Он сотворил их. Во-вторых, Бог сотворил их по Своему подобию [Franz Deitzsch, "Biblical Commentary on the Book of Job". Vol. I, p. 53].
[Все] Ангелы Его, крепкие силою
Это название подчеркивает сверхъестественную силу, которой обладают ангелы (Иоил.3:11; ср. Пс.102:20).
Бодрствующий
Этот термин применятся к ангелам в Дан.4:13,17 и 23 и означает "ходящий, бдительный" [Charles D. Isbell, "ir", "Theological Handbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waltke, p. 1055]. Так как ангелы не имеют физического тела, то они также не имеют нужды в сне. В результате, эти ангелы могут неустанно трудиться, день и ночь охраняя дела Божии, наблюдая за тем, чтобы Его повеления воплощались в жизнь. Глисон Л. Арчер написал об этих ангелах: "Из ст.17 мы делаем вывод, что этот отдельный класс ангелов (конечно же, если здесь имеется в виду особый класс) некоторым образом связан с выполнением Божьих указаний, включая их формальное возвещение человечеству" [Gleason L. Archer, Jr. "Daniel", "The Expositor's Bible Commentary". Vol. 7, p. 61. 22].
Святые; избранные ангелы
Это название (Дан.4:13,17; 1Тим.5:21; ср. Мр.8:38) относится к добрым ангелам, которые никогда не восставали против Бога. Оно подчеркивает их внутреннюю природу как безгрешных существ и не склонных к греху.
Бог сотворил всех ангелов безгрешными (Быт.1:31), и в своем первоначальном состоянии они не были закреплены или заключены в безгрешность. Лишь оставшись верными Богу, они могли быть закреплены в безгрешность. Если бы они избрали восстание против Бога, то потеряли бы свою безгрешность и были закреплены или заключены в зло.
Как отмечалось ранее, помазанный херувим (которого теперь зовут "сатана") избрал восстание против Бога (Иез.28:14-15). Он захотел быть "подобно Всевышнему" (Ис.14:14); так как Бог имеет ангелов в Своем распоряжении, то и сатана захотел иметь тоже. Но, будучи сам всего лишь созданием, а не создателем, он не имел возможности создать других ангелов.
Самое большее, на что он мог рассчитывать, это убедить Божьих ангелов присоединиться к нему в восстании против Бога.
Сатана преуспел в этом, и значительная часть Божьих ангелов присоединилась к нему, как это подтверждается Библейской сноской на сатану и "его ангелов" (Отк.12:7-9; Мат.25:41). Те ангелы, которые избрали восстание против Бога, своим решением навсегда закрепили или заключили себя в зло. Те же, которые встретили предложение сатаны решимостью остаться верными Богу, тем самым закрепили себя в безгрешности. Их и называют "святыми" и "избранными Ангелами".
Начальства, силы, власти, господства, мироправители тьмы века сего, духи злобы поднебесной, власти, начальства, престолы
Эти названия представляют собой перевод семи греческих терминов в следующих местах Нового Завета: Рим.8:38; 1Кор.15:24; Еф.1:21; 2:2; 3:10; 6:12; Кол.1:16; 2:10, 15; 1Пет.3:22. Трудно определить две вещи в отношении этих семи греческих терминов.
Во-первых, относятся ли они к семи различным чинам ангелов? Многие исследователи Библии убеждены, что, по меньшей мере, некоторые из терминов относятся к различным классам ангелов [For example, see William F. Arndt and F. Wilbur Gingrich, "kuriotes", "A Greek-English Lexicon of the New Testament", pp. 365, 461], но не обязательно к семи. Ф. Брюс написал: "В общем, в Новом Завете, похоже, различаются пять классов ангелов-князей: престолы, начальства, власти, силы и господства". Возможно, они представляют собой наивысшие чины в мире ангелов; но разнообразие, с которым комбинируются эти названия в Новом Завете, предупреждает нас отказаться от попытки точно восстановить их иерархию [F. F. Bruce, "Commentary on the Epistle to the Colossians" in "The New International Commentary on the New Testament", ed. by F. F. Bruce, p. 198].
Во-вторых, какие различия между этими различными классами? Все семь греческих терминов означают существ, имеющих силу проявлять власть, но они не определяют различные уровни власти или сферы власти, по которым можно было бы различить эти категории. Возможно, что термин, который более всего подходит для определения уровня или сферы власти ангелов определенной категории, это тот, который переводится как "мироправители тьмы века сего" в Еф.6:12. Этот термин означает "правитель мира" [William F. Arndt and F. Wilbur Gingrich, "kuriotes", "A Greek-English Lexicon of the New Testament", p. 446] и означает существо "стремящееся управлять миром" [A. Skevington Wood, "Ephesians", "The Expositor's Bible Commentary". Vol. 11, p. 85].
Е. К. Симпсон указал, что в Еф.6:12 речь идет о "невидимых духовных властителях, которые используют человеческих деспотов и ложные идеологии в качестве орудий власти" [E.K. Simpson, "Commentary on the Epistle to the Ephesians" in "The New International Comentarv on the New Testament", ed. by F. F. Bruce, p. 143]. Иными словами, это место указывает на невидимых могущественных злых ангелов, которые руководят и воздействуют на могущественных человеческих правителей и движения для достижения целей зла на земле. Этот термин, очень возможно, относится к злым ангелам, которые, как отмечено раньше, названы словом "князь" и назначены сатаной господствовать над народами (Дан.10:13, 20-21; 12:1).
Такие места, как Кол.1:6 и Иоан.1:3 ясно указывают, что ангелы, принадлежащие ко всем этим категориям могущественной власти, были сотворены Христом. Это означает, что все ангелы изначально были святыми.
Другие места, такие как Еф.6:12 и Кол.2:15 делают очевидным то, что некоторые из этих ангелов сейчас злые. Они - те ангелы, которые избрали восстание против Бога. В результате этого восстания категории могущественных духов власти разделены между святыми и злыми ангелами [Ibid., footnote, p. 75].
Утренние звезды
Как отмечалось ранее, Бог говорил, что ангелы как утренние звезды воспевали Ему хвалу, созерцая сотворение земли Богом в первый день творения. Почему Бог назвал этих ангелов "утренние звезды"? Библия не объясняет значения этого названия; поэтому все, что мы можем сделать - это предполагать. Существует несколько возможных объяснений.
Прежде всего, греческое слово, которое переводится как "утренние" в выражении "утренние звезды" (Отк.2:28), означает "ранние" [William F. Arndt and F. Wilbur Gingrich, "kuriotes", "A Greek-English Lexicon of the New Testament", p.732]. Возможно, ангелы названы утренними звездами, потому что Бог создал их очень рано перед сотворением земли, когда Он сотворил вселенную.
Во-вторых, небесное тело, которое исторически было названо "утренняя звезда", очень яркое; настолько яркое, что его можно увидеть даже на рассвете. Возможно, Бог назвал ангелов утренними звездами, чтобы подчеркнуть яркость их внешности (Иез.1:7, 13-14; Мат.28:2,3; Деян.10:3,30; 12:7).
Двадцать четыре старца
Много искренних исследователей Библии имеют разногласия относительно 24 старцев, которых Иоанн видел в небесах (Отк.4:4).
Некоторые утверждают, что это люди, которые служат в небесах в качестве представителей Израиля или Церкви, а может, сочетания Израиля и Церкви.
Эта точка зрения имеет хорошие доводы. Самым веским представляется тот факт, что греческие тексты, а также переводы имеют места, где 24 старца заявляют о том, что Христос искупил их Своей Кровью: "ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле". (Отк.5:8-10). Поскольку Бог (как будет показано далее) не искупает ангелов, и так как именно святые люди будут царствовать на земле во время Тысячелетнего Царства (Дан.7:18, 22, 27; Отк.20:4), то эти доводы очень веско свидетельствуюьт в пользу того, что 24 старца - это люди, а не ангелы.
Другие исследователи считают, что 24 старца - это ангелы. Один исследователь зашел настолько далеко, что сказал, что 24 старца из книги Откровения "несомненно должны рассматриваться как ангельские власти" [Otto Schmitz, "thronos", "Theological Dictionary of the New Testament". Vol. III., A. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 167].
Отстаивающие эту точку зрения также имеют аргументы в свою поддержку.
1. Некоторые утверждают, что самая достоверная греческая рукопись, содержащая книгу Откровение, указывает, что заявление 24 старцев в Отк.5:8-10 относится не к ним, а к другой группе существ. В соответствии с этим текстом, старцы не составляют часть группы искупленных, соделанных царями и священниками и которые будут царствовать на земле [Robert L. Thomas, "Revelation 1-7" (Chicago: Moody Press, 1992), p. 410]. Иными словами, они могут и не быть людьми.
2. Нужно отметить, что слова в Отк.5:8-10 произносятся не только 24 старцами. Четыре животных (которые, как отмечено ранее, - это ангелы), произносят эти слова вместе со старцами. Из того, что они могут делать те же заявления, не будучи людьми, нам совсем не обязательно делать вывод лишь на основе этих заявления, что 24 - это люди [Ibid].
3. Книга Откровение представляет искупленных людей и 24 старцев как отдельно отличающиеся группы (Отк.7:9-17; 1:16-18; 14:1-5) [Gunther Bornkamm, "presbuteros:, "Theological Dictionary of the New Testament". Vol. VI., ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley Grand Rapids: Wm. B., p. 668].
4. Двадцать четыре старца и их престолы расположены вокруг престола Бога (Отк.4:4). В противоположность этому книга Откровение изображает искупленных людей в небесах под алтарем (Отк.6:9) или же перед престолом Бога (7:9,15).
5. Двадцать четыре старца восседают в уникальном присутствии Божием в небесах (Отк.4:4; 11:16). В древнем мире, а также в Библии такое месторасположение часто было "знаком особенного отличия" [Carl Schneider, "kathernai". "Theological Dictionary of the New Testament". Vol. III, ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 441].
Например, правители сидели на своих тронах, в то время как их подчиненные стояли перед ними. Это и отличало правителя от подчиненных (Исх.11:5).
Обычно, единственные подчиненные, которым предоставлялась привилегия сидеть в присутствии царя, были его особые фавориты (Неем.2:6) [lbid.,p. 442]. Тот факт, что Бог, Который восседает вечно как Царь вселенной (Пс.28:10; 46:8-9; 98:1; Ис.6:1,5), дарует 24 старцам привилегию сидеть в Его присутствии, указывает на то, что они имеют с Ним особенные отношения.
В противоположность этому, искупленные люди в Откровении не сидят в присутствии Бога Царя (6:9-11; 7:9-15; 5:2-4).
6. Двадцать четыре старца восседают на престолах (Отк.4:4). В Библии престолы служат "символом власти" (Ис.14:13) [Otto Shmitz, "thronos", "Theological Dictionary of the New Testament". Vol. III., ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 162]. Видно, что "престолы 24 старцев в Отк.4:4 представляют собой судейские места старейшин, которые имеют власть в небесах" [Ibid., p. 166]. Тот факт, что старцы славят и почитают Бога, падая перед Ним и снимая свои венцы перед Его престолом, указывает на то, что к какой бы сфере управления властью они ни принадлежали, они пользуются этой властью в подчинении Ему (Отк.4:10-11) [Ibid]. Во всем своем поклонении они признают, что Он превосходит их, и что они не могут с Ним сравниться. 24 старца - это единственные создания Бога, изображенные как сидящие на престолах в небесах перед событиями Великой Скорби и пришествием Христа.
Искупленные люди так не изображаются. Они не будут сидеть на престолах, до тех пор, пока Христос не вернется на землю в Свое Второе Пришествие для Своего Тысячелетнего Царства (Мат.19:28; Отк.20:4) [F.F. Bruce, "Commentary on the Epistle to the Colossians" in "The New International Comentary on the New Testament", ed. by F.F. Bruce, p. 198, сноска 84]. Это противопоставление относительно престола указывает на то, что 24 старца отличаются от искупленных людей. Тот факт, что 24 старца восседают на престолах в небесах и отличаются от искупленных людей, возможно, указывает на то, что они ангелы, которых, как ранее было отмечено, Павел назвал "престолы" в Кол.1:16 [Robert L. Thomas, Revelation 1-7. p. 348].
7. Двадцать четыре старца постоянно сгруппированы с ангелами (Отк.4:4,6,9-10; 5:6,8,11; 14:3; 19:4) [Gunther Bornkamm, "presbuteros:, "Theological Dictionary of the New Testament". Vol. VI., ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 668] Фактически, Отк.5:5 похоже, говорит, что они - средняя группа ангелов между четырьмя животными и великим множеством ангелов. Видно, что четыре животных находятся ближе всего к престолу Бога, 24 старца непосредственно за ними, и великое множество ангелов непосредственно за старцами.
8. Один из 24 старцев служил посланцем и толкователем Божественного откровения для Ап. Иоанна (Отк.5:5; 7:13-15) [Ibid]. Библия постоянно указывает на то, что эти обязанности выполняют ангелы по отношению к избранному Богом представителю людей (Дан.8:16-26; 9:21-27; Отк.1:1; 17:1-3; 22:6-8).
9. Иоанн назвал старца, который переводил для него Божественные откровения, господином (слово переводимое как "господин" в Отк.7:14 по-гречески звучит как "куриос", что означает "господин") [Ibid]. Этот термин используется говорящим по отношению к личности чином выше, чем он сам [Wener Foerster, "kurios", "Theological Dictionary of the New Testament". Vol. III., ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 1045]. Тот факт, что Иоанн назвал одного из старцев господином, указывает на то, что он осознавал, что посланник был выше него чином. В свете того факта, что Иоанн был апостолом Иисуса Христа и поэтому принадлежал к высшему чину церковного руководства, осознание им превосходства старца имеет важный смысл. Так как 24 старца были чином выше, чем апостол Иисуса Христа, апостолы не могли входить в состав старцев. Более того, ни один искупленный человек не может быть чином выше, чем апостол Иисуса Христа. Понимая это и тот факт, что старцы были чином выше, чем апостол, можно сделать вывод, что 24 старца были чином выше, чем искупленные. Это и отличает их от искупленных людей.
Очевидно то, что Иоанн обращался не к Богу, когда назвал одного из старцев господином. Это говорит о том, что 24 старца принадлежали к роду существ чином выше, чем люди, но ниже, чем Бог. В свете этого, интересно заметить, что другой человек назвал тем же именем "господин" ангела, когда тот явился перед ним (Деян.10:1-4) [Ibid., p. 1086].
10. Двадцать четыре старца имеют отношение к молитвам святых так же или приблизительно так же, как и ангелы (Отк.5:8; 8:3-4; ср. Пс.140:2) [Robert L. Thomas, "Revelation 1-7". p. 348].
11. Двадцать четыре старца носят белые одежды (Отк.4:4). Хотя и правда то, что искупленные люди в небесах носят белые одежды (Отк.6:9-11; 7:9-14), но Библия ясно говорит о том, что ангелы также носят белые одежды (Мат.28:3; Марк 16:5; Иоан.20:12; Деян.1:10).
12. Книга Откровение нигде не указывает на 24 старцев как на представителей какой-то большей группы [Ibid., p.347].
13. Двадцать четыре старца расположены вокруг престола Божия, имеют особое отношение с Ним и Его фаворитами, славят и почитают Его, в то время как четыре животных подчеркивают уникальность или святость Бога и признают, что они не могут сравниться с Ним. Видно, что они важная часть большого сонма ангелов небесных, ранее отмеченных в Пс.88:6-8.
Святые ангелы этого сонма окружают уникальное присутствие и престол Божий в небесах. Они также имеют особые отношения с Богом, так как они - доверенные близкие друзья, которым Бог открывает Свои тайные планы и намерения. Они также славят и чтут Его, признавая, что Он свят или уникален, и что они не могут с Ним сравниться.

Отношение ангелов к людям

Библия рассказывает о нескольких интересных фактах отношения ангелов к людям.
Первое. Ангелы превосходят смертных людей в силе. Ап. Петр писал о непокорных лжеучителях, которые намеренно, на свой страх и риск, говорили то, что даже ангелы "превосходя их крепостью и силою, не произносят" (2Пет.2:10-11). Ап. Павел учил, что в продолжение этой жизни христианам для эффективного отражения атак злых ангелов нужно полагаться на всеоружие Божие, а не на собственную человеческую силу (Еф.6:10-18). Через эти представления оба Апостола утверждали, что ангелы более могущественны, чем смертные люди.
Второе. Ангелы как личности на ступень выше смертных людей. Во вселенной существует три различных вида личностей: Бог, ангелы, люди.
Так как эти три вида личностей различны между собою по своей природе и возможностям, то мы можем по праву сказать, что все вместе они образуют градацию существ. Как ангелы, так и люди поклоняются Божественной сущности (Бог Отец, Бог Сын и Бог Святой Дух) и поэтому признают, что эта Сущность безгранично превосходит их (Пс.89:5-8; 148; Фил.2:9-11; Отк.4:8-11; 5-14). Это говорит о том, что Божественная сущность находится на вершине градации личностей. Царь Давид обращался к Богу со следующими словами: Пс.8:4-6 (ср. Евр.2:6-7) - "Когда взираю я на небеса Твои - дело Твоих перстов, на луну и звезды, которые Ты поставил, то что [есть] человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его? Немного Ты умалил его пред Ангелами: славой и честью увенчал его".
Давид ясно заявил, что ангелы, живущие в сверхъестественной области, по градации личностных существ выше людей, живущих в естественной области. Из всех этих комментариев можно сделать вывод, что порядок в градации личностных существ следующий: на вершине находится Бог, внизу - люди, между ними ангелы.
Третье. Святые ангелы - соработники людей в служении Богу. В двух различных случаях ангелы сказали Ап. Иоанну, что они "сослужители" ему, Новозаветным пророкам, и всем искренне верующим в Иисуса (Отк.19:10; 22:8-9). Тот факт, что могущественные святые ангелы и верующие служат единому Божественному Повелителю, означает, что верующие не одиноки в своем служении. Эта истина должна быть источником утешения и поддержки всем Божиим святым на земле.
Четвертое. Люди никогда не должны поклонятся ангелам. Апостол Иоанн дважды пытался поклониться ангелу (Отк.19:10; 22:8-9). Греческое построение предложения в Отк.19:10 показывает, что Иоанн намеревался поклониться ангелу, как Богу [Robert L. Thomas, "Revelation 8-22", p. 380].
Очевидно, что в обоих случаях Иоанн был настолько восхищен сверхъестественной природой этих существ, что ошибочно воспринял их за Божественную сущность. Оба ангела сразу же отказались принять поклонение и сделали Иоанну выговор за то, что он хотел это сделать.
Структура греческого текста "Смотри, не делай сего" указывает на то, что они были твердо убеждены в том, что ангелам не нужно поклонятся [Ibid., p. 375]. Оба ангела поспешно повелели Иоанну поклоняться Богу [Ibid., p. 377]. Они имели побуждение напомнить о том, что лишь Богу можно поклоняться. Их реакция означает то, что ангелы не божества.
Для того чтобы ясно показать, что они не принадлежат к Божеству, оба ангела назвали причину, по которой им не нужно поклоняться. Они всего лишь слуги Бога так же, как Иоанн, Новозаветные пророки и все, искренне верующие в Иисуса Христа. Это говорит о том, что Бог превосходит ангелов.
Он их Владыка, Господь или Повелитель. Это означает также, что ангелы не самые значительные существа во Вселенной.
Почему Иоанн записал этот унизительный для себя случай в книге Откровение и послал обращение к семи церквям Азии, которые так хорошо его знали (Отк.1:11)? Роберт Л. Томас, комментируя Отк.19:10, дает следующий ответ на этот вопрос: "Склонность к поклонению ангелам на некоторое время увлекла церкви Азии (Кол.2:18), а также продолжила свое существование в этой местности в Новозаветные времена. Таким образом, писатель решительно выступает против подобного опыта, показывая себя в качестве примера в ст.22:8, хотя и не в самом лучшем свете. Он стремился помочь другим противиться этой склонности" [Ibid., p. 375].
Ап. Павел также ясно говорит читающим, что они не должны поклоняться ангелам. Заявление Павла в Кол.2:18 - "Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом" - указывает на то, что одна из церквей в Азии, церковь города Колоссы, была наводнена лжеучителями, создавшими культ, включающий поклонение ангелам [F. F. Bruce. "Commentary on the Epistle to the Colossians" in "The New Testament International Commentary" on the New Testament, ed. by F. F. Bruce, p. 247].
Пятое. В будущем верующие будут судить ангелов. В 1Кор.6:3 Ап. Павел сказал: "Разве не знаете, что вы будете судить ангелов?" Слово "судить" может иметь два значения: приговорить к наказанию или же властвовать над ними. Относительно последнего Иисус в Мат.19:28 указал на то, что во время Его тысячелетнего царствования на земле апостолы Христовы будут восседать на 12 престолах, "судя" (управляя) 12 коленами Израиля [Charles Hodges, "The first Epistle to the Corinthians", pp. 95-96]. Библия ясно говорит, что в будущем злые ангелы будут приговорены к понесению наказания за их неправильные поступки (2Пет.2:4; Иуд.6; Отк.20:1-3,10).
Если Павел использовал первое возможное значение слова "судить" в этом предложении, тогда он говорил, что верующие будут помогать в будущем приговоре злых ангелов к ужасному наказанию. Возможно, мы будем судить злых ангелов, которые ведут войну против нас во время нашей смертной жизни на этой земле (Еф.6:11-12).
Если Павел использовал второе возможное значение, тогда он говорил, что в будущем верующие как прославленные существа будут править или руководить святыми ангелами [Ibid]. Так как в будущем прославленная человеческая природа верующих в Иисуса Христа будет подобна Его прославленной человеческой природе (1Иоан.3:2), и так как прославленная человеческая природа Иисуса Христа была превознесена на положение власти над ангелами (Еф.1:20-21; Фил.2:8-11; Кол.2:10), то прославленная человеческая природа верующих также будет вознесена на положение власти над ангелами. Это может означать, что в будущем своем прославленном состоянии верующие будут поставлены выше ангелов по градации.

3. Ангелы и Иисус Христос

Библия имеет несколько важных указаний на взаимоотношения между ангелами и Иисусом Христом. Большинство из них, взятые вместе, подчеркивают тот факт, что Иисус Христос вознесен выше ангелов и безгранично превосходит их.
Иисус Христос был прежде ангелов
Как отмечено, церковь в Колоссах была наводнена лжеучителями культа, включавшего в себя поклонение ангелам. Апостол Павел написал свое Послание к Колоссянам, для того чтобы опровергнуть эту ересь. В результате, он записал несколько очень важных истин об отношении ангелов к Иисусу Христу. Одна из этих истин - тот факт, что Иисус Христос существовал прежде ангелов. Павел представил эту истину двумя способами.
Первое. В Кол.1:15 Павел говорит, что Иисус Христос, Который дает прощение грехов людям (ст.14), есть "рожденный прежде всякой твари". В этом утверждении Павел не имеет в виду, что сам Христос был создан в начале всего сотворения. Несколько подробностей определенно исключают это значение. Контекст утверждения Павла "самым определенным образом отличает Христа от сотворенного" [Curtis Vaughan, "Colossians", "The Expositor's Bible Commentary". Vol. 11, ed. by Frank Gabelain, p. 184].
Кол.1:16 - "ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано".
Стих 16, объясняющий выражение "рожденный прежде всякой твари", учит, что Христос сотворил все то, что было сотворено, включая невидимое: "престолы ли, начальства ли, власти ли" (ст.16) в небесах (которые, как отмечено ранее, относятся к ангелам). Как же Он мог сотворить все, если бы Сам был сотворен?
Использовалось также другое слово, означающее "рожденный прежде" [Norman L. Geisler, "Colossians", "The Bible Knowledge Commentary. New Testament Edition", ed. by John F. Walvoord and Roy B. Zuck, p. 673]. Павел не использовал здесь это слово. Практически оно никогда не используется в Библии по отношению к Христу.
И, наконец, одно из сопутствующих значений слова "рожденный прежде", которое Павел использовал, - "приоритет во времени" (протокос) [Wilhelm Michaelis, "protokos" "Theological Dictionary of the New Testament". Vol. VI, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromley, p. 878].
Таким образом, с помощью выражения "рожденный прежде всякой твари" Павел указывал на то, что Иисус Христос существовал преже всего сотворенного, включая также ангелов.
Второй способ, которым Павел передал эту истину, составляет его заявление, что "Он есть прежде всего" (ст.17). В этом месте слово, переводимое как "прежде" (про) относится к существованию Христа [Bo Reicke, "pro", "Theological Dictionary of the New Testament". Vol. VI, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromley, p. 687]. Поскольку слово "всего" относится к "создано все" в ст.16, то можно предположить, что когда Павел заявлял, что Христос есть "прежде всего", то он утверждал, что Христос существовал прежде всего сотворенного, включая и ангелов.
Иисус Христос - Господь, Владыка над ангелами
Слово "рожденный прежде", используемое Павлом в выражении "рожденный прежде всякой твари" в Кол.1:15, имеет еще одно сопутствующее значение: "верховенство над" в добавлении к "приоритет во времени" [Wilhelm Michaelis, "protokos" "Theological Dictionary of the New Testament". Vol. VI, cd. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 879].
Павел говорил, что Христос занимает положение верховенства над всем творением. Он Господь и Владыка всего, что было сотворено, включая также ангелов. Павел говорил об этой же истине в Кол.2:10, когда утверждал, что Христос, "есть глава всякого начальства и власти" [P. P. Bruce, "Commentary on the Epistle to the Colossians" in "The New International Commentary on the New Testament", ed. by F. F. Bruce, p. 194].
Один из аспектов владычества Христа над ангелами был ясно продемонстрирован во время Его первого пришествия: Его власть над бесами (Лук.4:41 - "выходили также и бесы из многих" и Лук.7:21 - "а в это время Он многих исцелил от болезней и недугов и от злых духов") и способность давать ту же власть Его апостолам (Лук.9:1), а также 70 остальным ученикам (Лук.10:11,17). Это показало, что Иисус Христос - настоящий Мессия, Тот, Кто устранит всякое демоническое присутствие или присутствие злых ангелов и будет управлять с земли, когда установит Свое будущее Тысячелетнее Царство (Ис.24:21-23; Отк.21:3).
Иисус Христос сотворил ангелов
В Кол.1:16 Ап. Павел говорит, почему Христос - Господь и Владыка над всем творением, включая также ангелов (Кол.1:16). В первой части этого утверждения буквальное заявление Павла "ибо Им создано все" означает, что все творение имело место в сфере личности Христа. Ни одно из действий творения не было предпринято без Него. Христос был его обязательным условием, его началом, его духовной областью. Действие творения, так сказать, покоилось в Нем [Curtis Vaughan, "Colossians" "The Expositor's Bible" Commentary. Vol.11, p. 182]. Вторая часть заявления Павла "для Него создано" означает, что Христос был Посредником, через Которого Бог создал всю вселенную [Ibid].
Обе части взятые вместе указывают на то, что Иисус Христос - это Тот, Кто сотворил все сотворенное. Ап. Иоанн говорил о той же истине: "все чрез Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан.1:3).
Включение Павлом невидимых ангелов небесного царства в слово "все" в ст.16, говорит о том, что ангелы были сотворены Христом. Это одна из причин, почему Он - Господь и Владыка над ними.
Ангелы сотворены для Иисуса Христа
В конце Кол.1:16 Ап. Павел дает еще одну причину, по которой Христос - Господь и Владыка над всем сотворенным. Он говорит о том, что все, включая ангелов, было "для Него создано". Это означает, что Христос - цель или конечное назначение, для Которого каждая часть вселенной создана и существует. Их конечная цель - служить Его воле, содействовать Его славе.
Он, будучи их Создателем, составляет также их Цель. Все их существо вольно или невольно стремится к Нему. И они будут перед Его престолом как Его счастливые служители или же как поверженные враги будут Его "подножием" [Handley C.G. Moule, "Colossians And Philemon Studies", p. 78].
Суть в том, что наивысшие ангельские князья, как и остальная часть творения, подчинены Христу как Тому, в Ком, через Которого и для Которого они были сотворены [F.F. Bruce, "Commentary on the Epistle to the Colossians", pp. 198-99].
Иисус Христос подкрепляет ангелов
В Кол.1:17 Павел утверждает (относительно Христа): " ...и Он есть прежде всего, и все Им стоит". И опять слово "все" указывает на "создано все", включая также ангелов в ст.16. Глагол, переводимый как "стоит", означает "продолжаться, жить, существовать" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 798]. Этот глагол находится в совершенном времени, т.е. в контексте он говорит о продолжающемся результате работы сотворения, совершенной Христом.
Суть в том, что Христос не только создал все сотворенное, но Он также продолжает подкреплять существование каждого сотворенного объекта, включая и ангелов. Он поддерживает к жизни то, что Он оживотворил.
Подобным образом, в Евр.1:2 Божий Сын не только Тот, через Которого были созданы миры, но также Тот, Кто поддерживает их жизнь Своим всемогущим и обличающим словом... Для Павла Он живущий Христос, Который умер, для того чтобы искупить людей, поддерживающий вселенную и объединяющий законы их жизни" [F.F. Bruce, "Commentary on the Epistle to the Colossians", pp. 200]. Это еще одна причина, по которой Он - Владыка над всем творением, включая ангелов.
Ангелам повелено поклонятся Иисусу Христу
В Евр.1:6 записано следующее повеление Бога ангелам о Его Сыне Иисусе Христе: "и да поклонятся Ему все ангелы Божии". Это повеление означает несколько заслуживающих внимания вещей относительно Иисуса Христа.
1. Как отмечено ранее, Библия учит, что ангелам никогда не нужно поклоняться, т.е. повеление Божие ясно говорит, что Христос - не ангел.
2. Изучение используемого Новым Заветом слова, переводимого как "поклонение" в этом повелении, говорит о том, что оно относится к акту почитания, уважения, или подчинения, которые каждый совершает по отношению к личности, превосходящей его самого. В свете этого, тот факт, что Бог повелел ангелам поклоняться Христу, означает, что Христос превосходит ангелов.
3. Слово, которое переводится как "поклонение" в этом повелении, используется и в других местах Нового Завета для обозначения поклонения Богу ангельскими или человеческими созданиями. Например, Иисус Христос использовал это слово для названия людей, поклоняющихся Богу Отцу (Иоан.4:21-24); Ап. Иоанн использовал его в отношении ангелов, поклоняющихся Богу Отцу на Его престоле (Отк.7:11). А также ангелы использовали его, когда повелевали Ап. Иоанну поклоняться Богу, а не ангелам (Отк.19:10; 22:9).
Напрашивается важное заключение
Если сопоставить использование этого слова в Новом Завете для обозначения поклонения Богу со следующими фактами: Христос превосходит ангелов; Богу, а не ангелам должно поклоняться; Христос как Сын должен получать равную честь с Богом Отцом (Иоан.5:23); а также свидетельство Иоанна, что каждое создание во вселенной должно равно поклоняться Богу Отцу на Его престоле и Иисусу Христу - Агнцу (Отк.5:13), то вывод состоит в том, что данное Богом повеление, чтобы ангелы поклонялись Его Сыну, прямо указывает на Божественную сущность Иисуса Христа.
Иисус Христос был соделан немного ниже ангелов
Бог сотворил человека немного ниже ангелов по градации личности.
Евр.2:6-7 - "...напротив некто негде засвидетельствовал, говоря: что значит человек, что Ты помнишь его? или сын человеческий, что Ты посещаешь его? Не много Ты унизил его пред Ангелами; славою и честью увенчал его, и поставил его над делами рук Твоих".
Следовательно, когда Христос стал Человеком через воплощение (Иоан.1:14), то Он также "немного был унижен пред ангелами" относительно Его человеческой природы.
Евр.2:9 - "...но видим, что за претерпение смерти увенчан славою и честью Иисус, Который не много был унижен пред Ангелами, дабы Ему, по благодати Божией, вкусить смерть за всех".
Только подумать о невероятном значении этой истины! Та же самая Личность, Которая существовала до ангелов, Которая сотворила и подкрепляет их, их Господь и Владыка, Которым они существуют и Которому они должны поклоняться, позволила сделать Себя немного ниже, чем ангелы, в человеческом отношении Его существа, которое Он получил через воплощение.
Почему же Христос - Создатель, Вседержитель и Господь Владыка вселенной - допустил быть соделанным Человеком ниже созданных Им ангелов? Чтобы Он мог умереть как замещение за всех людей и таким образом нести плату за их грехи, освободить их от силы и порабощающего страха смерти и помогать им во время искушения (Евр.2:9,14-18).
Любовь побудила Христа к этому (Гал.2:20; Еф.5:20). Он настолько больше заботился о благосостоянии Своих непокорных человеческих созданий, чем о Своем собственном благосостоянии, что добровольно отказался от Своей славы и привилегии в небесах, которую имел вместе с Отцом как Сын Бога от вечности, покорно принял человеческий облик через воплощение и позволил, чтобы Его репутация была опорочена смертью на кресте - вид смерти, который древние презрительно называли "рабская смерть" [Martin Hengel, "Crucifixion", pp. 51-63] (Фил.2:3-8; Иоан.10:13-18; 15:13).
Все люди согрешили и таким образом подпали под Божье осуждение (Рим.3:10,23), и не существует таких дел, которые могли бы сделать люди, чтобы отменить свои грех и сделать себя праведными перед Богом (Ис.64:6; Еф.2:8-9; Тит.3:5-6). Таким образом, Христос знал, что единственный способ спасти людей от наказания за их грех и сделать праведными перед Богом, заключался в том, что Он должен был стать человеком, умереть как заместительная жертва за грехи всего человечества, быть погребенному и воскреснуть телесно из мертвых (1Кор.15:1-4).
Тогда люди могли бы возложить свою личную веру (доверие) полностью и исключительно на Него как на своего распятого, погребенного и воскресшего Спасителя (Иоан.3:16-18; Рим.3:20-28; Гал.2:16). Любовь побудила Христа сделать Себя немного ниже, чем ангелы, для того чтобы обеспечить для людей единственный приемлемый для Бога путь к вечному спасению (Иоан.14:6; Деян.4:12). Какое же невероятное дело совершил Он ради нас! Он заплатил долг, который не должен был оплачивать, чтобы освободить нас от долга, которого мы не могли оплатить. Поэтому мы должны благодарно и преданно пасть перед Ним.
Иисус Христос победил и открыто посрамил на Кресте злых ангелов
После разговора о Христе в конце предшествующего стиха в Кол.2:15 Павел написал: " ...отнял сил у начальств и властей, властно подверг их позору, восторжествовав над ними Собою". Для того чтобы понять это утверждение, мы должны сначала изучить его ближайший контекст.
Кол.2:14 - "...истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту".
Говоря о милостивом прощении Бога всех прегрешений верующих в Христа (конец ст.13), Павел представил основу этого прощения в ст.14. Бог может простить все грехи, потому что Христос совершил на кресте нечто важное. Через Свою смерть Он "истребил учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту". Слово, которое переводится как "рукописание" означает в частности "свидетельство о задолженности" [William F. Arndt and F. Wilbur Gingrich. "A Greek-English Lexicon of the New Testament", 4th rev. еd., p. 889].
Павел говорил, что этот документ о задолженности относится к "учению" - письменный перевод упоминания о Божьих святых заповедях [Johannеs Schnеider. "stauros", "Theological Dictionary of the New Testament". Vol. VII, еd. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 577].
В Рим.3:19-20 Павел учит, что закон вместо того, чтобы служить орудием оправдания, служит орудием осуждения. Он открывает грех всех людей (Рим.7:7), демонстрирует их вину перед безгрешным Богом и, фактически, заглушает любые оправдания, которые люди пытаются предложить в объяснение своих неправильных поступков.
Таким образом, этот упоминаемый Павлом документ о задолженности был письменной записью каждого совершенного людьми нарушения Божьей заповеди. Это были "записи", свидетельствовавшие против человека "в силу заповеди", ..."запись обвинения, основанного на законе" [Ibid].
Этот документ был постоянной угрозой, потому что как запись был постоянно доступен Богу для напоминания о грехах Его творения и, таким образом, об их долге. Поэтому Павел и сказал, что оно "бывшее о нас" и "было против нас". Интересно отметить, что древний иудаизм также учил, что Бог "Бог имеет отчет о долгах людей" [Eduard Lohse, "cheirographon", "Theological Dictionary of the New Testament". Vol. IX, cd. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley p. 435].
Двумя разными способами Павел доказал, что Иисус Христос устранил эту угрозу посредством Своей смерти на кресте.
Первое. Христос сделал это, "истребив учением бывшее о нас рукописание". Слово, переводимое как "истребив", означает "убрать, уничтожить, стереть" [William F. Arndt and F. Wilbur Gingrich., "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 272]. На кресте Христос устранил эту угрозу, убрав, уничтожив или стерев запись наших грехов, которая была против Него.
Второе. "Взяв его" ( документ задолженности) "от среды". Глагол "взял" воплощает в себе идею "уносить" [Joachim Jeremias, "airo" "Theological Dictionary of the New Testament". Vol. I, ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 185]. Христос устранил угрозу, принеся документ о задолженности "от среды". Тут мы можем спросить: "От какой среды?" Слово, которое переводится "от среды", означает "среди, средина, центр" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 508]. Это слово используется три раза в Отк.4:6; 5:6; 7:17 в выражении "пред престолом" по отношению к области непосредственно перед престолом Бога в небесах.
Как отмечено ранее, документ о задолженности был постоянной угрозой, потому что в качестве записи был всегда доступен Богу как напоминание Ему о Его человеческих созданиях и долге людей перед Ним. Таким образом, понятно, что до смерти Христа этот документ находился непосредственно перед Божьим престолом в небесах.
Павел говорит, что есть смысл в том, что Христос убрал документ о задолженности из его прежнего месторасположения, непосредственно от Божьего престола в небесах и, таким образом, устранил опасность, которую он представлял собой. Нужно отметить, что Павел использовал греческий вариант совершенного времени для глагола, переводимого как "взял".
Он это делал для того, чтобы подчеркнуть, что работа Христа, забравшего документ о задолженности, была завершена в прошлом и сейчас имеет прочные результаты. То, что Господь забрал запись о наших грехах от Божьего престола имеет постоянный характер, больше никогда она не будет угрожать нам отчуждением от Бога.
В конце ст.14 Павел говорит, что Христос забрал документ о задолженности и понес его, "пригвоздив ко кресту". Посредством Своей смерти на кресте, Он полностью оплатил наши долги греха и таким образом умертвил запись о наших грехах - документ, который постоянно напоминал Богу о нашем долге перед Ним.
Иоанн Креститель использовал похожие слова, когда предсказал, что Христос совершит через Свою жертвенную смерть на кресте: "Вот Агнец Божий, Который берет [на Себя] грех мира". (Иоан.1:29).
Интересно отметить, что слово, которое переводится как "берет [на Себя]" в утверждении Иоанна, это то же самое слово, которое применил Павел, говоря, что Христос посредством Своей смерти понес на Крест все записи человеческих грехов.
Из этого мы можем заключить, что ст.14 описывает труд, который Христос совершил на кресте через Свою смерть. Этот труд позволил Богу простить все грехи.
Кол.2:15 - "...отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою".
Изучив непосредственный контекст Кол.2:15, можем ли мы сказать, какой смысл имеет предыдущий вывод по отношению к значению этого стиха?
Павел начал ст.15 с заявления о том, что Христос отнял силы "у начальств и властей". В предыдущей главе мы отметили, что термины "начальства" и "власти" относятся к ангелам. Из того, что Христу не нужно отнимать силы у святых ангелов, мы должны заключить, что Павел говорил о том, что Христос отнял силу у злых ангелов. Но в каком же смысле Он отнял у них силы? Сочетание двух подробностей отвечают на этот вопрос.
Первое. Выражения ст.15, похоже, намекают на связь между тем, что Христос лишил силы злых ангелов, и Его работой по умерщвлению документа о задолженности, который представлял угрозу для людей [Sydney H. T. Page, "Powers of Evil", p. 253].
Второе. Слово, которое переводится как "отнял силы", буквально означает "лишил" и в данном контексте несет смысл "обезоружил" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p.82]. Иными словами, "используется образ соперника, лишенного его оружия и доспехов" [Curtis Vaughan, "Colossians" "The Expositor's Bible Commentary". Vol.II, p. 202]. Сочетание этих двух подробностей подсказывают вывод, что до смерти Христа злые ангелы использовали документ о задолженности против людей.
Как посланцы сатаны-обвинителя (Отк.12:10) они пытались использовать запись человеческих грехов для того, чтобы разжечь ярость Божию до такой степени, чтобы Он перестал спасать людей от власти сатаны (Кол.1:13) и, возможно, даже отрекся от тех, кого Он уже спас.
Кол.1:13 - " ...и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи".
Интересно отметить комментарий Павла в Рим.8:38-39.
Рим.8:38-39 - "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
Здесь говорится о том, что злые ангелы пытаются отделить верующих от Божией любви. Поэтому злые ангелы использовали документ о задолженности как оружие для того, чтобы удержать людей во власти сатаны.
Павел говорил, что Христос отнял силы у этих ангелов, когда обезоружил и лишил их оружия, уничтожив или умертвив документ о задолженности посредством Своей смерти на кресте.
Смерть Христа на кресте лишила силы и возможности требовать обвинительный приговор и сопровождающее его наказание для человечества [Sydney H. T. Page, Powers of Evil, p. 253]. Павел утверждал, что когда Христос лишил силы злых ангелов, то Он "властно подверг их позору, восторжествовав над ними Собою" (Кол.2:15). Иными словами, Христос "подверг их общему позору" [Curtis Vaughan, "Colossians" "The Expositor's Bible Commentary", Vol. 11, p. 202].
Согласно Павлу, Христос сделал это, "восторжествовав над ними Собою". Слово, которое переводится, как "восторжествовав над ними", означает "вести кого-нибудь как пленника в триумфальной процессии" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 364]. Этот термин использовался в древнем мире для названия "победившего генерала, возглавлявшего победный парад.
Победитель, едущий впереди на своей колеснице, вел свои войска по улицам города. За ним тащится жалкая группа побежденных царей, офицеров и солдат - трофеи битвы". [Curtis Vaughan, "Colossians" "The Expositor's Bible Commentary". Vol. 11, p. 202].
Похоже, Павел говорил в ст.15, что после того, как Христос (посредством Своей смерти) лишил злых ангелов их оружия, уничтожив документ о задолженности людей, то Он подверг их общему позору, выставив их как побежденных врагов в победном параде, перед всем духовным царством. В этом параде Христос был триумфальным Победителем. Крест был Его колесницей. Побежденные пленники, которые с позором тащились за Ним, были злые ангелы, использовавшие документ как оружие против людей.
Возможно, Христос возглавлял это победное шествие, когда висел на кресте в период между Своей смертью и снятием Его тела с креста.
Внешне крест кажется инструментом большого унижения и поражения для Христа, но в действительности из-за того, что Он совершил через Свою смерть, Он стал "победной колесницей" [Ibid].
В отношении понятия, что Христос поставил всех ангелов перед всем духовным миром как поверженных врагов, интересно отметить, что ангелы наблюдают над тем, что происходит на земле (1Кор.4:9; Еф.3:10; 1Тим.5:21). Вдобавок, относительно заявления Павла в 1Тим.3:16 о том, что Христос "показал Себя ангелам", торжествующий Христос, появляется перед ангельскими силами [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 582]. Когда остальные злые ангелы наблюдали, как Христос поразил и уничтожил некоторых их могущественных соплеменников, то увидели, что их надежды сокрушены.
Это зрелище имело для них двойное значение.
1. Оно явилось зловещим предзнаменованием такого же поражения и унижения, которое ждало их в будущем от руки Христа.
2. Так как это поражение включало в себя поражение оружия, используемого злыми ангелами, чтобы удерживать людей в империи сатаны, то оно явилось также ударом для самого сатаны. Это зрелище показало, что их повелителя ожидает поражение от руки Христа.
Ранее было отмечено, что Христос владычествует над всем творением, включая начальства и власти, потому что все было сотворено в Нем, Им и для Него. Он постоянно подкрепляет все сотворенное и Он существовал прежде всего сотворенного (Кол.1:15-17). Как результат поражения начальств и властей на кресте, Иисус Христос установил основу для Своего дальнейшего владычества над ними [F. F. Bruce, "Commentary on the Epistle to the Colossians", pp. 233].

Иисус Христос превознесен над ангелами

Еф.1:20-22 - "...которою Он воздействовал во Христе, воскресив Его из мертвых и, посадив одесную Себя на небесах, превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем, и все покорил под ноги Его, и поставил Его выше всего, главою Церкви".
В Еф.1:20-22 Павел использовал четыре выражения, чтобы подчеркнуть тот факт, что когда Христос был вознесен на небеса после Своего воскресения из мертвых, Он был поставлен Богом на положение власти над всем творением, включая и ангелов.
1. Бог "посадил одесную Себя на небесах". Место по правую руку для важной особы было "почетным местом" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. еd., p. 174].
Тот факт, что Бог посадил Иисуса Христа по Свою правую руку на Своем небесном престоле (Отк.3:21), место наивысшей власти над целой вселенной, говорит о том, что Бог, возведя Его на положение владычества над всем творением, таким образом, оказал Ему честь. Петр подчеркнул это в своей проповеди на Пятидесятницу. Он сказал, что Бог превознес Иисуса, посадив Его по Свою правую руку на Своем престоле, и, таким образом, Он соделал Его "Господом" (Деян.2:30-36). Апостол снова сделал ударение на этом в 1Пет.3:22, когда написал об Иисусе.
1Пет.3:22 - "Который, восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы".
2. Когда Бог посадил Иисуса Христа по Свою правую руку, то Он, таким образом, поместил Его " ...превыше всякого Начальства, и Власти, и Силы, и Господства, и всякого имени, именуемого не только в сем веке, но и в будущем" (Еф.1:21). Слово, которое переводится "превыше всякого", в этом месте означает (высоко) "над" и относится к "чину, силе" [Ibid., p. 847]. Бог дал Иисусу чин или власть над всем творением, включая также ангелов, на настоящее и будущее.
3. Бог "все покорил под ноги Его". Глагол, переводимый, как "покорил" - тот же, который в 1Пет.3:22 переводится, как "покорились ангелы и власти и силы". В Библии ноги иногда используются "как символ власти" и "чтобы выразить подчинение" [Konrad Weiss, "pous", "Theological Dictionary of the New Testament". Vol. VI, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromley, pp.628-29]. Таким образом, в этом третьем выражении Павла он говорится "не только о превосходстве Христа, но также о подчинении Ему всего" [A. Skcvington Wood, Ephesians. "The Expositor's Bible Commentary". Vol. II, ed. by Frank Gabelain, p. 31].
4. Бог "поставил Его выше всего, главою Церкви". Глагол, переводимый, как "поставил Его", означает в этом месте "назначил" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 192]. Слово "главою" означает "высший чин" [Ibid., p. 431]. Таким образом, когда Христос был вознесен на небеса, Бог назначил Его на должность высшего чина над всем творением.
Потенциальная проблема
Тот факт, что Бог вознес Христа на положение владычества над всем, включая также ангелов, когда Он был вознесен на небеса после воскресения из мертвых, похоже, создает проблему. В предыдущем разделе, который говорил о том, что Христос - Господь и Владыка ангелов, мы отметили (на основании Кол.1:16), что Христос - Господь и Владыка, потому что Он сотворил ангелов и был для них целью или конечным назначением, и именно для Него они были сотворены и существуют. В свете этих доказательств Его владычества над ангелами, мы вынуждены заключить, что Христос был Господом ангелов с того самого момента, когда они были сотворены. Это означает, что Он имел это положение владычества над ними за несколько тысячелетий до Своего воплощения в Человека и вознесения на небеса.
В свете этого, как Павел в Еф.1:20-24 мог учить о том, что Бог превознес Иисуса Христа на положение владычества над ангелами после Его вознесен ия на небеса, последовавшего после воскресения из мертвых? Не противоречие ли это? Нет. Положение владычества Христа прежде Его воплощения в Человека и Его вознесения относилось полностью к области Его Божества. Два факта указывают на это.
Первое: Христос это положение, потому что Он сотворил ангелов. Только Бог может создавать ангелов; человек же этого делать не может.
Второе: Христос имел это положение за несколько тысячелетий до Своего воплощения в Человека, будучи исключительно Богом до того, как Он стал Человеком.
В противоположность этому, возвышенное положение владычества, данное Богом Иисусу Христу, когда Он после воскресения был вознесен на небеса, относилось к области Его прославленного Человеческого Естества.
На основании Пс.8:4-6, в Послании к Евреям есть наставление, что Бог сотворил человека и поставил его немного ниже ангелов по градации личностей, а также что в настоящее время человек не имеет всего в своем подчинении, покоренного под его ноги (Евр.2:6-8). Здесь также говорится, что поскольку Бог сотворил человека таким образом, то когда Иисус стал Человеком посредством воплощения (Иоан.1:14), Он также "немного был унижен пред ангелами" в области Его Человеческого Естества (Евр.2:9).
Христос принял образ человека, для того чтобы Он мог умереть в качестве платы за всех людей и таким образом открыть человечеству приемлемый для Бога путь для вечного спасения (Евр.2:9; 14-18; Иоан.14:6; Деян.4:12).
Нужно отметить, что когда Павел в Еф.1:20-23 учил о том, что Бог дал Иисусу Христу, после Его вознесения на небеса, возвышенное положение над всем творением, включая ангелов, то он основывался на Пс.8. Когда Павел говорил о том, что Бог покорил все под ноги Иисуса Христа (ст.22), то цитировал Пс.8:7, гласящий, что все покорено под ноги человека. Поэтому применение Павлом ссылки на Иисуса Христа говорит о том, что в Еф.1:20-22 он имел в виду следующее понятие.
После того, как Иисус Христос был вознесен на небеса и, будучи Человеком, был прославлен через воскресение, то относительно Его прославленной Человеческой природы Ему было дано возвышенное положение владычества над всем творением. Павел со всей ясностью имеет в виду Пс.8:7 (ср. Евр.2:8). Псалмопевец подтверждает владычество человека на земле. Здесь апостол утверждает, что Христос как новый Божий человек имеет вселенское Господство. Человек полностью потерял право на свое положение из-за греха, но через Христа - совершенного Человека - он восстановлен в правах на свое соответствующее звание" [A. Skcvington Wood, Ephesians. "The Expositor's Bible Commentary". Vol. II, ed. by Frank Gabelain, p. 31].
Человеческая природа Иисуса Христа была ("унизил Его пред ангелами") с момента воплощения до Его телесного воскресения. Но эта же человеческая природа, будучи теперь уже прославленной, была вознесена на положение власти, намного выше ангелов. Теперь ангелы подчиняются Ему не только потому, что Он Бог, но также потому, что Он прославленный Человек.
2-ая глава Послания к Филиппийцам
Фил.2:6-9 - "Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной. Посему и Бог превознес Его и дал Ему имя выше всякого имени...".
Здесь Павел говорит о том же вознесении Иисуса Христа. В ст.6 и до ст.8 Павел утверждает, что хотя Христос и есть Бог, равный по Своей Божественной природе Богу, Он добровольно лишил Себя внешнего вида Своего Божества или Божественной славы, чтобы покориться унижению воплощения в человека и смерти на кресте. Из-за того, что Он стал Человеком и умер смертью, которую древний мир презрительно называл наказанием "рабов" [Martin Hengel, "Crucifixion", p. 51], большинство людей не признало Его Божество или Его равенство Богу (Иоан.5:17-18; 10:30-33; Мат.27:39-44). После разъяснения унижения Христа через воплощение и смерть на кресте (ст.6-8), Павел показал последствия этого унижения (ст.9). Бог превознес Иисуса Христа вдвойне.
Первое. Бог "превознес Его". Слово, которое переводится как "превознес Его", означает "сделать кого-либо выше всех" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 849].
Бог дал Ему самое высокое положение во вселенной. Это представляет собой параллель Еф.1:20-21.
" ...Он воздействовал во Христе, воскресив Его из мертвых и посадив одесную Себя на небесах, превыше всякого начальства, и власти, и силы, и господства... "
Иисус из Назарета - Человек, Который был так много унижен перед всем творением посредством отвержения и распятия, и Который был соделан Богом Владыкой над всем творением. Это означает совместное творение и подразумевает наделение званием Божественности, а также восседание в присутствии Бога [Werner Foerster, "Kurios", "Theological Dictionary of the New Testament". Vol. I, ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 1089].
Второе. Бог дал Ему имя "выше всякого имени". Это параллельное место к Еф.1:21-22.
" ...и всякого имени, именуемого не только в сем веке, но и в будущем, и все покорил под ноги Его, и поставил Его выше всего, главою Церкви".
Несколько фактов свидетельствует о том, что это имя не было "Иисус":
1) Так как получение нового имени было одним из результатов воплощения Христа и Его смерти, то оно должно было быть дано Ему после смерти. Например, Бог дал Ему имя "Иисус" прежде Его рождения (Мат.1:21).
2) Имя, которое имел в виду Павел, такое чудесное и авторитетное, что все сотворенные личности падут перед Ним и признают возвышенное положение Имеющего это имя (ст.10-11). Хотя Христос, придя в этот мир, имел имя Иисус, многие люди не поклонились Ему, не признали Его Богом, а, напротив, отвергли (Иоан.1:11).
3) Слово, переводимое, как "превыше всякого", указывает на то, что Павел говорил об имени более возвышенном, более превосходном, более славном, чем какое-либо другое имя [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", 4th rev. ed., p. 847]. Другими словами, это уникальное имя, а не общепринятое имя, которое имеют и другие люди. Например, имя Иисус (греч. форма Иешуа), не уникальное само по себе. Его имели многие другие люди, как в древнем, так и в современном мире (Деян.13:6; Кол.4: 11) [A.T. Robertson, "Paul's Joy in Christ", pp. 138-39].
4) Тот факт, что это имя "выше всякого имени", указывает на то, что это верховное или наивысшее имя во вселенной. Лишь одно имя соответствует этому описанию - Иегова (или Яхве), личное имя Бога. Так как Бог - высшее Существо во вселенной, то Его личное имя должно быть высшим именем.
Несколько фактов в Св. Писании указывают на то, что Иегова (или Яхве) - это высшее имя Бога и, следовательно, самое высшее во вселенной.
1. Полная форма этого имени, а также его условная форма упоминается в Новом Завете 5 321 раз [J. Barton Payne, "Yahweh.Yah", "Theological Workbook of the Old Testament". Vol. I, ed. by R. Laird Harris, Gleason L. Archer. Jr., and Bruce K. Waltke, p. 210]. Например, Елохим [Jack B. Scott, "Elohim", Thelogical "Workbook of the Old Testament". Vol. I, ed. by R. Laird Harris, Gleason L. Archer, Jr., and Bruce K. Waike, p. 44] появляется 2 570 раз, а Адонай 423 раза.
2. Моисей и израильский народ верили, что Бог: "Иегова имя Ему" (Исх.15:3). "Я Господь это - Мое имя" (Ис.42:8). "И узнают, что имя Мое - Господь" (Иер. 16:21). "Господь имя Ему" (Иер.33:2; Ам.5:8; 9:6).
3. Пс.148:13 - "да хвалят имя Господа, ибо имя Его единого превознесенно, слава Его на земле и на небесах". Слово, переводимое, как "превознесенно", означает нечто существенно более высокое" [Gary G. Cohen, "sagab", Theological Workbook of the Old Testament. Vol. II, ed. by R. Laird Harris, Gleason L. Archer.Jr., and Bruce K. Waike, p. 871]. Это означает, что ни одно другое имя не может даже приблизиться к уровню Божьего личного имени. Его имя предельно высоко. Это единственное имя "выше всякого имени".
4. Бог дал следующее повеление: Лев.22:2,32 - "Не бесчестите святого имени Моего, чтоб Я был святим среди сынов Израилевых. Я Господь, освящающий вас".
Слово, которое переводится, как "святого имени Моего", описывает то, что "...очень свято... Оно означает то, что отличается от общего или бесчестящего" [Thomas E. McComiskey, "Qadosh", "Theological Workbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer. Jr., and Bruce K. Waltke, p. 788]. Таким образом, в этом повелении Бог говорит о том, что Его имя - уникально. Оно отличается от общепринятых имен; и таким образом его нельзя превращать в общепринятое имя.
5. Бог говорит: "И возревную о Святом имени Моем" (Иез.39:25). Слово, которое переводится как "возревную", означает глубокие эмоциональные переживания, "снедающее рвение, сконцентрированное на объекте любви", рвение к своей собственности [Leonard J. Coppes, "qana", "Theological Workbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer. Jr., and Bruce K. Waike, p. 802]. Таким образом, Бог имеет глубокое снедающее рвение по Своему необычному, уникальному имени Яхве.
6. Значение личного имени Бога показано в следующих Библейских утверждениях о Нем: "От века имя Твое" (Ис.63:16). "Господи! имя Твое вовек" (Пс.134:13). "Да благословляет всякая плоть Святое имя Его во веки и веки" (Пс.144:21). "Все народы, Тобою сотворенные, прийдут и поклонятся пред Тобою, Господи, и прославят имя Твое" (Пс.85:9). "Сделаю имя Твое памятным в род и род" (Пс.144:18). "Как имя Твое, Боже, так и хвала Твоя да концов земли" (Пс.47:11). "И превознесем имя Его вместе" (Пс.33:4). "Да благословят достославное превыше всякого славословия и хвалы имя Твое!" (Неем.9:5). "Напоминайте, что велико имя Его" (Ис.12:4). "И да возвеличится имя Твое вовеки" (2Цар.7:26). "Имени Твоему великому" (Нав.7:9). "Хвалитесь именем Его святым" (1Пар.16:10). "Воздайте Господу славу имени Его" (1Пар.16:29). "Да будет имя Господне благословенно!" (Иов 1:12).
7. Еврейское Писание говорит о личном имени Бога, используя простое название - "имя", и указывает, что Бог требует наказания смертью любого человека, похулившего "имя": Лев.24:11, 16 - "и хулитель имени Господня должен умереть, камнями побьет его все общество: пришлец ли, туземец ли станет хулить имя [Господне], предан будет смерти".
И простота названия, и наказание смертью открывает нам важное, уникальное значение имени Яхве.
8. В Фил.2:11 Павел говорит об одном из аспектов причины, по которой Бог возвел Иисуса на наивысшее положение во вселенной и дал Ему верховное или высшее имя во всей вселенной: для того чтобы в будущем "всякий язык исповедал, что Господь Иисус Христос". Для того чтобы понять значение написанного, нужно понять, что на протяжении всей истории Ветхого Завета иудеи считали, что личное имя Бога Яхве (пишется ЙХВ) нельзя произносить, потому что оно свято. Поэтому, подходя к этому имени при чтении еврейского текста Писания, они произносили заменяющее название. Вместо "ЙХВ" имя произносилось Адонай (мой Господь) [Abraham Cohen, "Everyman's Talmud", p. 25].
Вследствие этого, между 200 и 100 годами до Р.Х., когда еврейские ученые составили Септуагинту (греческий перевод еврейского Ветхого Завета), они использовали слово "куриос" ("Господь", греческий синоним еврейского названия "Адонай") как замена слову "Яхве", личного имени Бога [Gottfried Quell, "Kurios", "Theological Dictionary of the New Testament". Vol. I, ed. by Gerhard Kittle, trans. and ed. by Geoffrey W. Bromiley, p. 1058]. В результате, до Новозаветного времени название "куриос" (Господь) широко использовалось как замена имени Бога Яхве и наводило людей на размышление об этом имени и о том, что оно означало.
В свете этой общепринятой замены личного имени Бога Яхве на слово "куриос" (Господь) можно заключить, что когда Павел говорил об одном из аспектов причины, по которой Бог вознес Иисуса Христа на наивысшее положение во вселенной и дал Ему такое высшее или верховное имя во вселенной, что в будущем каждый язык исповедает во вселенной, что Иисус Христос - Господь, то Он таким образом указывал, что в будущем каждый язык исповедает, что Иисус Христос - Яхве. Это означает, что "имя выше всякого имени", которое Бог дал Иисусу после унижения на земле, - это имя Яхве. Значение этого мы можем увидеть из рассмотрения значения имен в общем и в имени Яхве в частности.
В восточной культуре имя - это не просто название, как это принято у нас. Оно предполагает указание на природу личности или объекта, носящего его. Именно по этой причине "особое имя" Бога, которое Он открыл народу Израиля (ЙХВ), ассоциируется с благоговением [Abraham Cohen, "Everyman's Talmud", p. 24]. Таким образом, личное имя Бога "Яхве" подразумевает Его абсолютную Божественную природу.
То, что Бог, несмотря на тот факт, что Иисус по Своей природе был как все люди, умер на кресте и отказался от Своей Божественной природы, дал Ему Свое собственное личное имя после унижения на Кресте, указывает на то, что Иисус имел такую же природу абсолютного Божества, как и Бог.
В Библейские времена, "когда кто-то давал свое собственное имя другому человеку, то это означало объединение этих двоих в очень близкое единство" [Steven Barabas, "name". "The New International Dictionary of the Bible", ed. by Merrill C. Tenney and J. D. Douglas, p. 690]. В данном случае это означает, что Бог и Иисус объединились в полное единство одного характера. Иисус заявил об этом единстве характера, когда сказал: "Я и Отец Одно" (Иоан.10:30).
Все то, что мы рассмотрели относительно двух способов, использованных Богом для превознесения Христа, подсказывают следующие заключения: возведя Иисуса на положение обладания Божественной природой и, дав Ему Свое собственное личное имя, Бог ясно указал на то, что Иисус из Назарета - Тот самый Человек, Который был унижен посредством воплощения в человеческую природу, отвержения и распятия, имеет такой же характер, как и сам Бог, и, таким образом, Он - абсолютный Бог.
Утверждение Павла в ст.10 и 11 открывает нам, что Бог преднамеренно превознес Иисуса таким образом, чтобы перед "именем Иисуса" преклонилось каждое творение в небесах, на земле и под землею, и поклонялось Ему, и признало, что Иисус Христос есть Бог (Пс.94:1; Ис.45:23).
Фил.2:10-11 - " ...дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца".
Бог предначертал, что в будущем все ангелы и люди независимо от того, где они сейчас находятся, включая и злых ангелов в местах наказания, отдадут почтение Тому, Кого Он превознес. Павел подчеркивал, что это поклонение и признание Божественной сущности будут сотворены "пред именем Иисуса" (букв. перевод). Это будет сделано во имя, которое Христос носил как человек в дни Его унижения на земле, имя, которому многие противились, которое презирали и отвергали.
Таким образом, все ангелы и люди, включая тех, кто враждебен Иисусу, засвидетельствовали свое почтение и тем самым признали, что Человек, Который был унижен и отвергнут, теперь превознесен над ними.
Посредством всего сказанного выше, Бог превозносит человеческую природу и человеческое имя Иисуса от унижения к прославлению.
Евр.1:3-4 - "Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте, будучи столько превосходнее Ангелов, сколько славнейшее пред ними наследовал имя".

4. Падение ангелов

Первоначальное состояние ангелов
Бог сотворил всех ангелов безгрешными. Мы знаем это через сочетание двух концепций. Во-первых, как отмечено ранее, ангелы были сотворены в течение шести дней творения, что описано в 1-ой главе книги Бытие. Во-вторых, в конце этих шести дней Бог оценил все созданное и "увидел Бог все, что Он создал, и вот, хорошо весьма" (Быт.1:31). Эта оценка говорит о том, что до того времени грех не существовал ни в какой части Его творения, включая и ангелов.
Следует все же отметить, что ангелы не были закреплены или заключены в это безгрешное первоначальное состояние. Мы увидели, что Бог сотворил ангелов как личностей с интеллектом, эмоциями и волей. Они могли принимать решения по своей воле. Однако, лишь приняв решение по доброй воле остаться верными Богу, они могли закрепить себя в безгрешности.
Если бы они выбрали восстание против Бога, то тем самым потеряли бы свою безгрешность и были бы закреплены или заключены в грех.
Первоначальное состояние превознесенного ангела
Ис.14 и Иез.28 говорят о гордых правителях древнего Вавилона и Тира.
Однако, некоторые фрагменты изобразительной лексики, которые используются в этих местах, не могут относиться к людям. Давайте изучим примеры этой лексики. Иез.28 в средине этой главы, говорящей о гордом властителе древнего Тира, в ст.12 утверждает: "...ты печать совершенства, полнота мудрости и венец красоты".
Еврейское слово, которое переводится как "печать совершенства", несет в себе значение "совершенный образец" [Holladay, "Concise Hebrew and Aramaic Lexicon": quoted by Ralph H. Alexander "Ezekiel", in The Expositor's Bible Commentary, Vol. 6, ed. by Frank E. Gaebelin, p. 885].
Этот стих описывает личность, которая была совершенным образцом или моделью творения, наполненного мудростью и красотою. Другими словами он был самым великолепным творением Божиим. Так как смертные люди стоят ниже по градации личности, чем ангелы, то, как отмечено в предыдущей главе, ни один из грешных и смертных людей, включая и правителей древнего Тира, не может быть самым великолепным творением Божиим. Стих 13 гласит: "...ты находился в Едеме, саду Божием".
Так как Едемский сад был запечатан задолго до основания Тира, то ни один человеческий правитель этого государства никогда не мог быть в Едеме.
В ст.13 упоминается "день", в который это существо было сотворено.
Человеческие правители Тира были рождены через человеческих родителей, а не созданы. Лишь два человека были сотворены - Адам и Ева. Стих 14 гласит о том, что он "был помазанным херувимом, чтоб осенять". В предыдущих разделах мы видели, что херувимы - это ангелы, возможно, относящиеся к наивысшему чину, выполняющему функцию осязания уникального присутствия Божия, что продемонстрировано ковчегом Завета.
Название "помазанный херувим", похоже, означает, что это существо было самым превознесенным из наивысшего чина ангелов. Так как смертные люди стоят ниже по градации личности, чем ангелы, то (как отмечено в предыдущем разделе) каким образом это название может относиться к человеческому правителю древнего Тира?
В ст.15 делается следующее утверждение относительно этого существа: "Ты совершен был в путях твоих со дня сотворения твоего, доколе не нашлось в тебе беззакония".
Слово, которое переводится как "совершен", означает "праведный" [J. Barton Payne, "tamim", 'Theological Workbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 974]. Слово "беззаконие" означает "поведение противоположное Божьему характеру" [G. Herbert Livingston, "awel, awla", "Theological Workbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 653]. В свете этих значений, ст.15 утверждает, что был такой период времени после создания этого существа, когда он не был виновен в противоположности Божьему характеру. Иными словами, в начале своего существования это существо было безгрешным, но позднее по какой-то причине осквернило себя поведением, противоположным Божьему характеру.
Так как все потомки Адама зачаты и рождены естественным образом, они находятся в грешном состоянии от времени их зачатия (Пс.50:7).
Поэтому в их смертном существовании на земле нет такого периода, когда они безгрешны. Таким образом, ст.15 не может говорить о языческих правителях Тира. Стих 14 указывает на то, что когда это существо было безгрешным, он "был на святой горе Божией" и "ходил среди огнистых камней".
Некоторые исследователи Ветхого Завета утверждают, что в этом конкретном месте Евангелия выражение "святая гора Божия" означает место пребывания Бога на небесах [Gerhard von Rad, "ouranos", "Theological Dictionary of the New Testament". Vol. V, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley p. 505, текст и пРим.63].
Таким образом, когда это существо было безгрешным, оно жило вместе с Богом на небесах. Это объяснение подтверждается последующей фразой - "ходил среди огнистых камней". В Библейские времена Бог использовал огонь, для того чтобы открывать Свое присутствие людям [Friendrich Lang, "pur", "Theological Dictionary of the New Testament". Vol. VI, cd. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 936]. Огонь ассоциировался с Его присутствием на небесах. Даниилу было дано видение Бога, сидящего на Своем престоле в небесах (Дан.7:9-10). Этот престол-колесница и его колеса имели огненный вид. Поток огня протекал также посреди великого множества ангелов, стоящих перед ним. Очевидно, что ангелы стояли на потоке огненном в присутствии Божием. Следует отметить, что херувимы так же, как и присутствие Божие, очень близко ассоциируются с огнем.
В видении Своего славного присутствия, которое Бог дал Иезекиилю (Иез.1), пророк видел четырех животных (определяемых как херувимы в Иез.10), выходящих из огня (ст.1,4-5). Эти херувимы имели вид горящих углей; огонь ходил между ними (ст.13), и горящие угли находились непосредственно под ними (10:2, 6-7). Четыре херувима составляли быстро двигающуюся колесницу для Бога и Его престола (1:15-28). Бог имел видимый образ человека, имеющего пылающий внешний облик и окруженного огнем (ст.26-27).
Мы увидели, что огонь ассоциировался с Божиим присутствием в небесах, и что херувимы, также как и присутствие Божие ассоциировались с огнем. Существо, о котором говорится в Иез.28:41, будучи в своем безгрешном первоначальном состоянии, ходило среди огнистых камней как херувим. Это, похоже, указывает на то, что в самом начале своего существования он жил в присутствии Божьем в небесах. Ни один из человеческих правителей древнего Тира не жил в присутствии Божием в небесах.
Текст Ис.14:12, находящийся посредине этой главы, говорящей о гордом человеческом правителе древнего Вавилона, заявляет: "...как упал ты с неба".
Лексика этого заявления подразумевает, что объект этого стиха первоначально жил в небесах, но потом испытал падение оттуда.
Ни один из человеческих правителей древнего Вавилона первоначально не жил в небесах. Стих 12 говорит об этом существе так: "...денница, сын зари!" Имя "денница" не появляется в еврейском тексте. Это латинский перевод латинского слова "хелоу", находящегося в тексте. Это еврейское слово означает "светящийся" [Francis Brown, S. R. Driver, and Charles A. Briggs, "A Hebrew and English Lexicon of the Old Testament", p. 237]. Корень этого слова "представляет излучение света звездными телами" [Leonard J. Coppes, "helel", "Theological Workbook of the Old Testament". Vol. I, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 217]. Название "сын зари" - это еврейский способ названия этого существа "утренняя звезда" [Francis Brown, S. R. Driver, and Charles A. Briggs, "A Hebrew and English Lexicon of the Old Testament", p. 237]. Слово, которое переводится как "утренняя", означает "рассвет" и относится к "началу дня, времени, предшествующему восходу солнца" [Victor P. Hamilton, "shahar", "Theological Workbook of the Old Testament". Vol. II, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 917].
Утренняя звезда настолько ярче всех остальных, что когда рассвет заставляет все остальные звезды исчезать с небосвода, то утреннюю звезду все еще можно видеть. Значение этого названия заключается в том, что предмет ст.12 - это светящееся существо света.
Так же, как утренняя звезда ярче всех остальных звезд, так и это существо - самое яркое из всех святящихся существ света, созданных Богом. Важность этого подтверждают несколько фактов. Как отмечено ранее, Бог назвал ангелов "звезды" (Иов.38:27). Библия изображает ангелов, а не смертных существ, яркими светящимися существами (Мат.28:2, 3; Отк.10:1).
Апостол Павел назвал сатану как имеющего "вид ангела света" (2Кор.11:14).
В свете всего рассмотренного можно сделать вывод о том, что Ис.14:12 не говорит о человеческом правителе древнего Вавилона. Наоборот, предмет этого места - самый яркий или великий из всех ангелов, дом которого первоначально находился в небесах.
Вывод
Большая часть содержания Иез.28 и Ис.14 относится к гордым человеческим правителям древнего Тира и Вавилона, но мы изучили некоторые фрагменты изобразительной лексики обоих мест, которые не могут быть применены к человеческим существам. Эти места говорят о самом ярком, самом великолепном существе, созданном Богом. Бог создал его самым ярким из ангельского чина херувимов, безгрешным по своей природе и совершенным образцом творения, полным мудрости и красоты.
Ему принадлежала привилегия осязания Божьего присутствия в небесах.
Таким было первоначальное состояние этого превознесенного ангела. К несчастью, он не сохранил себя в этом состоянии.
Падение превознесенного ангела
Как отмечено ранее, в соответствии с Иез.28:15, этот превознесенный ангел был безгрешен на самом начальном этапе своего существования, но позднее осквернил себя поведением, противоположным Божьему характеру.
Два Библейских места проливают свет на причину этого коренного изменения.
Иез.28:17 - "от красоты твоей возгордилось сердце твое".
В Св. Писании слово "сердце" обычно означает внутренний центр контроля личности. Это вместилище чувств (1Цар.2:1), ума (Пр.23:7) и воли (Дан.1:8). Таким образом, все решения принимаются в сердце. Когда Библия говорит о возгордившемся сердце в злом смысле этого слова, как, например, в Иез.28, то это означает наполнение внутреннего центра контроля предрасположением к гордости (2Пар.26:16; 32:25-26). Будучи самым великолепным Божиим творением, этот превознесенный ангел умышленно позволил гордости наполнить свое сердце. Посредством этого грех начал расти в нем, и этот ангел перешел от безгрешного состояния в состояние греха. Таким образом, гордость была причиной коренного изменения в этом превознесенном ангеле.
Во втором месте Св. Писания, параллельном Иез.28:17, Ап. Павел, говоря о сатане, указывает: 1Тим.3:6 - "чтобы не возгордился".
Этот превознесенный ангел, позволив гордости наполнить свой внутренний центр контроля, испортил свою мудрость (Иез.28:17). В Библии мудрость в конечном смысле - это то же, что и конечная реальность.
Конечная реальность состоит из следующих истин: существует лишь один Бог. Он - личный Создатель и единственный Владыка вселенной и всего, что в нем. Во время сотворения Он установил неизменный порядок законов природы и нравственных законов, а также подчинил целую вселенную этому порядку (Пр.1:9). Действительно мудрые люди приводят себя в гармонию с конечной реальностью, изучая эти истины, на деле принимая их как имеющие силу и позволяя им определять их жизненную философию, ценности и образ действий.
В своем первоначальном безгрешном состоянии этот превознесенный ангел был совершенным образцом творения, полного мудрости. Он был действительно мудрым, так как знал истинную конечную реальность, принимал ее как силу и позволял ей определять свою жизненную философию, ценности и область действия. Он, таким образом, был в совершенной гармонии с конечной реальностью. Но когда ангел позволил гордости наполнить свое сердце, то перестал быть действительно мудрым, и его отношение к конечной реальности коренным образом изменилось.
Заявление Павла о том, что сатана "возгордился", помогает нам определить это изменение (1Тим.3:6). Корень слова, переводимого, как "гордость", означает "дым" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament"]. Так же, как и дым закрывает людей от всего окружающего, так и гордость делает их слепыми к видению реальности. Гордость заставляет людей верить в то, что они более значительны, чем это есть на самом деле. Когда этот превознесенный ангел возгордился своим великолепием, то его гордость закрыла от него конечную реальность.
Из-за гордости ангел начал верить в то, что может быть подобен Богу, что подтверждается его утверждением: "буду подобен Всевышнему". (Ис.14:14).
Гордость закрыла от него реальность того, что существует лишь один Бог, и что Он - единственный Владыка вселенной и всего, что в ней. Ни одно творение не может стать подобным Богу. В результате этой коренной перемены Бог сбросил превознесенного ангела со Своих небес (Ис.14:13; Иез.28:16) [третье небо упоминается Павлом в 2 Кор.12:2-4] на первое небо, над землей, где он действует и сейчас в роли "князя, господствующего в воздухе" (Еф.2:2). Видимо Иисус имел в виду это событие, когда говорил: "Я видел сатану, спадшего с неба, как молнию" (Лук.10:18).
Генри Олфорд заявил, что Иисус говорил о "первоначальном падении сатаны, когда тот потерял свое место ангела света, не сохранив данного ему первоначального положения" [Henry Alford, "The Greek Testament", p. 540].
Апостол Павел также говорил о том, что диавол подпал под осуждение из-за гордости (1Тим.3:6).
Еще одно последствие этого коренного изменения заключается в том, что Бог переименовал превознесенного ангела и дал ему имя "сатана", которое означает "противник" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 752]. Это было очень подходящим изменением имени, так как с этого момента ангел окончательно стал врагом Бога.
Время падения сатаны
Когда сатана отпал от Бога? Ранее мы отметили, что по истечении шести дней или последнего дня творения грех не существовал ни в какой части сотворенного Богом, включая и ангелов (Быт.1:31). Таким образом, падение сатаны имело место где-то после творения.
Однако, сатана уже был наполнен злом, когда спустился на землю, чтобы искусить человека отпасть от Бога (Быт.3). Это подсказывает нам заключение о том, что падение сатаны имело место в интервале времени между концом творения и падением человека.
Насколько долгим был этого интервал? Должно быть, он был достаточно коротким, потому что когда Бог сотворил мужчину и женщину, то Он повелел им плодиться и размножаться посредством произведения потомства (Быт.1:27-28), но до падения человека (Быт.4:1).
Объяснение
Ранее мы заметили, что большая часть содержания Иез.28 и Ис.14 относится к гордым правителям Тира и Вавилона, но некоторые фрагменты обоих мест описывают превознесенного ангела. Почему же эти места Св. Писания содержат смешанное описание гордых человеческих правителей с описанием когда-то превознесенного, но теперь уже злого гордого ангела? Св. Писание делает это, потому что сатана имеет важное отношение к определенным главным человеческим правителям на протяжении всей всемирной истории.
В предыдущем разделе мы увидели, что Еф.6:12 говорит об особенном классе злых ангелов как о "мироправителях тьмы века сего". Первоначальное слово означает "правитель мира" [Ibid., p. 446]. Оно означает существо, "которое домогается всемирного контроля" [A. Skevington Wood, "Ephesians", "The Expositor's Bible Commentary", Vol. II, ed. by Frank E. Gaebelin, p. 86]. Они отождествляются с "невидимыми духовными властителями, которые используют человеческих деспотов и ложные философии в качестве орудий власти" [E. K. Simpson, "Commentary on the Epistle to the Ephesians" in "The New International Commentary on the New Testament", ed. by F. F. Bruce, p. 143]. Это слово относится к невидимым могущественным, злым ангелам, которые влияют и управляют могущественными человеческими правителями и движениями зла на земле.
Сатана - это главный злой мироправитель. Фактически, он глава всех злых ангельских мироправителей.
Для того чтобы понять значение этого, мы должны рассмотреть несколько важных событий, происшедших в начале истории мира. Когда Бог сотворил человека, Он отдал в его власть всю землю и все, что на ней (Быт.1:26).
Посредством этого действия Бог установил теократию как первоначальную форму правления для планеты земля. Термин "теократия" буквально означает "правление Бога" и относится к форме управления, при которой управление Бога осуществляется Его представителем. Бог назначил первого человека Адама Своим представителем, осуществляющим правление Божье от Его имени над земной провинцией Божьего вселенского царства.
Таким образом, Бог правил всей землей через одного человека. Мы ранее заметили, что из-за своей гордости сатана начал верить в то, что он может быть подобен Богу и стал утверждать: " ...буду подобен Всевышнему" (Ис.14:14). Так как Бог правил землей через одного человека, то сатана также должен был править землей через одного человека. Это стало и продолжало быть одной из основных целей сатаны на протяжении большей части истории планеты земля. Сатана знал, что для достижения этой цели ему было необходимо каким-то образом похитить у Бога власть над мировой системой (Быт.3:1; Отк.20:2).
Сатана сказал первым людям, что если они отвергнут Бога и Его правила, то станут подобны Богу (Быт.3:5). Эта мысль равна той, которую он принял, когда впервые согрешил против Бога. И посредством этого он преуспел в убеждении Адама отпасть от Бога. Из-за грехопадения Адама Бог утратил Своего представителя, через которого Он правил землей. В результате, утратилась теократия, и сатана узурпировал власть над мировой системой.
Несколько фактов указывает на это коренное изменение.
Сатана показал Иисусу все царства земные и имел власть дать правление над этой системой любому из людей по своему желанию, а также заявил, что власть над мировой системой принадлежит ему (Лук.4:5-6). Слово, которое переводится как "она предана мне", находится в совершенном времени. Это важно, так как означает, что власть над мировой системой была отдана сатане в прошлом (Адамом), и что он и его силы продолжают управлять мировой системой на протяжении истории. Поэтому Иисус назвал сатану "князь мира сего"; буквальный перевод - "правитель мира сего" (Иоан.14:30); Павел назвал его "бог века сего" (2Кор.4:4); Иаков предупреждал о том, что кто друг существующей мировой системы, тот "враг Богу" (Иак. 4:4).
Ап. Иоанн утверждал, что "весь мир лежит во зле" (это можно также перевести, как "в злом" - 1Иоан.5:19). Похищение у Бога власти над мировой системой посредством падения человека было первым шагом навстречу исполнения цели сатаны - правление целой землей через одного человека.
На протяжении всей истории со времени грехопадения человека сатана активно пытался придвинуть мир ближе к всемирному правлению через одного человека. Посредством использования сверхъестественного влияния, делая это самостоятельно (Ис.14, Иез.28) или же через своих злых ангелов-мироправителей (Дан.10:13-20), диавол побуждает человеческих правителей, таких как правителей Тира и Вавилона, пытаться построить расширяющееся царство или империю и таким образом постепенно все больше территории мира подчинять власти одного человека.
Последняя и самая большая работа сатаны в этом направлении будет совершаться в будущем с антихристом (2Фес.2:3-10; Отк.13:1-8). На основании Ис.14 и Иез.28, 2Фес.2 и Отк.13, сатана, по-видимому, побуждает этих правителей добиваться всемирного правления, наполняя их сердца гордостью до такой степени, что они начинают верить в то, что подобны Богу. Так как Бог изначально правит целым миром посредством одного человека, то они также пытаются распространить свою власть на всю землю.
Таким образом, из-за того, что сатана побуждает этих правителей наполняться той же гордостью и убеждениями, которыми он когда-то наполнился, когда отпал от Бога, то Ис.14 и Иез.28 подают смешанное описание гордых человеческих правителей древнего Вавилона и Тира с описаниями когда-то превознесенного, а теперь злого гордого ангела.
Параллельно этому, Джеффри В. Гроган написал следующее относительно смешивания описаний правителей Вавилона с описаниями сатаны в Ис.14: "Ничто не может быть более адекватным, так как гордость царя Вавилона была действительно сатанинской. Когда сатана вершит свою пагубную волю через правителей этого мира, он воспроизводит свои собственные плохие качества в них, и они в сущности становятся образом того, что представляет собой он... Все правители международного значения, высокомерная гордость и надменность которых способствуют их гибели от руки Божьей, - пример выполнения, как сатанинских принципов, так и принципов антихриста, так как эти принципы в действительности едины" [Geoffrey W. Grogan, "Isaiah", "The Expositor's Bible Commentary". Vol. VI, ed. by Frank E. Gaebelin, p. 105].
Падение остальных ангелов
В бесконечно далеком прошлом Бог решил установить царство, которым Он мог бы править как Царь и Владыка. Это царство должно было быть известно как Царство Божье. Для того чтобы иметь Царство, Бог нуждался в личных подчиненных, которые бы служили Ему. Бог решил создать два вида подчиненных: ангелов, для того чтобы они служили Ему непосредственно в небесной части Его вселенского Царства; и людей, которые бы служили Ему в земной части Его Царства.
Как отмечалось в предыдущем разделе, Бог создал огромный сонм святых или находящихся в безгрешном состоянии ангелов. Так как сатана желал быть подобным Богу, и так как Бог имел вселенское Царство, которым правил как Царь и Владыка, то сатана решил, что он также должен иметь вселенское царство, которым он мог бы править как владыка и царь.
Так как у Бога были ангелы, служащие Ему в Его Царстве, то сатана решил, что он также должен иметь служащих ему ангелов. Однако перед ним возникла проблема. Так как он был лишь созданием, а не создателем, то у него не было способности создавать ангелов. Самое большее, на что он мог рассчитывать, - это убедить Божьих ангелов присоединиться к нему в восстании против Бога.
Сатана преуспел в этом, убедив значительное количество ангелов присоединиться к нему. Это мы знаем, так как Св. Писание говорит о сатане - "и ангелам его" (Мат.25:41; Отк.12:7-9) и указывает на то, что он - правитель над злыми ангелами (Мат.12:24-26). Библия не дает нам точного числа ангелов, которые отошли от Бога, но похоже, что Отк.12:4 называет пропорцию тех, кто последовал за сатаною. Это место утверждает, что он забрал "с неба третью часть звезд и поверг их на землю". Ранее мы обратили внимание на то, что в Иов. 38:7 Бог назвал ангелов "звезды".
Роберт Л. Томас написал следующее об Отк.12:4 - "Хвост его увлек с неба третью часть звезд и поверг их на землю". Слово "звезды" должно относиться к ангелам, которые в прошлом отошли вместе с сатаной от Бога.
Это подтверждается сходством этого стиха с Дан.8:10, где слова "воинство небесное" представляют собой явное указание на ангелов. Ранее в книге Откровение звезда уже символизировала ангела (9:1). Этот факт вместе с упоминанием об ангелах сатаны в 12:8-9 придает тайному объяснению большей убедительности. Сатана и его ангелы были сброшены на землю вследствие войны в небесах... изгнанные звезды-ангелы под его руководством брошенные в бой, в котором они стали еще хуже, тогда как и он сам был сброшен вниз с небесного местопребывания на землю [Robert L. Thomas Revelation 8-22, p. 124].
Поэтому можно сделать вывод, что одна третья часть ангелов последовала за сатаной и отошла от Бога. Вследствие того, что они сами избрали восстание против Бога, то тем самым утратили свое безгрешное состояние и стали навсегда закрепленными в падшее злое состояние.
Значение Отк.12:4, как отмечалось, вместе со значением Быт.1:31, обсуждавшимся ранее, подсказывают вывод о том, что данное падение ангелов имело место в промежутке времени между концом шести дней творения и падением человека. Сатана стал правителем этого воинства падших ангелов.
Так же как Бог имел ангельских существ в Своем подчинении в Царстве, так и сатана теперь имел ангельских существ в подчинении в своей империи.
Вместе с этим интересно обратить внимание на то, что когда сатана восстал против Бога и предположил: "Буду подобен Всевышнему" (Ис.14:14), он также хвалился: "взойду на небо выше звезд Божьих" (Ис.14:13).

Два основных вида ангелов

Очевидно то, что когда сатана попытался убедить всех Божьих ангелов присоединиться к его восстанию, две трети их решили остаться верными Богу. Библия называет их святыми (Дан.4:10) или избранными (Дан.4:10,14; Мр.8:38; 1Тим.5:21). Вследствие их личного выбора остаться верными Богу, эти ангелы были закреплены или неизменно заключены в свое безгрешное состояние. Падение одной трети ангелов стало причиной разделения великого воинства ангелов, сотворенных Богом, на два главных вида: святые ангелы в Божьем Царстве и падшие злые ангелы в империи сатаны.
Два подразделения падших злых ангелов
Со временем в основном виде падших злых ангелов выделились два подразделения.
Падшие свободные ангелы
Падшие свободные ангелы пребывают с сатаной в первом небе над землей и находятся в его подчинении (Еф.2:2; 6:12; Отк.12:7-9). Они могут свободно перемещаться даже по земле для того, чтобы исполнять нечестивую работу сатаны. Библия называет их "бесы" (Мат.12:22-26) [Werner Foerster, "daimon", "Theological Dictionary of the New Testament". Vol. II, ed. by Gerhard Kittle, trans. and ed., by Geofrey W. Bromiley, p. 18].
Падшие заключенные ангелы
Второе подразделение состоит из злых ангелов, которые были падшими свободными ангелами, подчинявшимися власти сатаны в продолжении времени после падения. Однако несколько позднее падшие ангелы совершили еще один грех, настолько тяжкий, что Бог отобрал у них свободу и лишил сатану власти над ними, заключив этих ангелов в ужасную тюрьму.
Два места Нового Завета конкретно говорят об этой группе ангелов: 2Пет.2:4 и Иуд.6-7. 2Пет.2:4 - "Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания".
Относительно этого места нужно отметить следующее:
Во-первых, Петр говорит об особой группе ангелов, которых Бог в прошлом уже заточил и связал узами в месте ужасной тьмы до того, как Петр написал свое послание.
Во-вторых, Петр назвал место заключения. Наш перевод называет его местом "адского мрака" Но мы должны обратить внимание на то, что Петр не использовал Новозаветное слово для обозначения ада (слово "хадес").
Вместо этого он использовал слово "тартарус". Древний мир понимал слова "хадес" и "тартарус" как различные. Как греческие, так и еврейские писатели, писавшие о конце мира, говорят о "тартарусе" как о "подземном месте, находящемся ниже, чем хадес, предназначенном для выполнения Божьего наказания" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 813]. В еврейском тексте книги Еноха (xx. 2) Тартарус называется местом наказания падших ангелов [R. H. Strachan, "The Second Epistle General of Peter" in "The Expositor's Greek Testament", Vol. V, ed. by Robertson Nicoll, pp. 134-35]. Петр указывал на то, что эти злые духи заключены в самой глубокой пропасти проклятия.
2Пет.2:4 - единственный текст в Новом Завете, где место наказания называется соответствующим именем "тартарус". Однако, несколько других мест говорят о нем, используя описательный термин: "бездонная пропасть" (буквально "бездна"). Слово "бездна" заключает в себе понятие о неизмеримой глубине, и еврейские писатели, писавшие о конце мира, говорили о ней как о "месте, где заключены блуждающие духи" (книга Юбилеев 5:6; книга Еноха 10:4, 11, 18:11; Иуд.6; 2Пет.2:4) [Joachim Jeremias, "abussos", "Theological Dictionary of the New Testament". Vol. II, ed. by Gerhard Kittle, trans. and ed., by Geofrey W. Bromiley, p. 9].
Когда Иисус встретил бесноватого в земле Гадаринской, то бесы просили Его не изгонять их в бездну (Лук.10:31). Тот факт, что эти бесы сделали подобное прошение, указывает на то, что падшие свободные ангелы знали, что бездна существует, что Бог уже поместил некоторых из них туда в наказание, и что это ужасное место предназначено для изгнания злых ангелов.
Бесы, вселившиеся в этого человека, пришли в ужас от перспективы того, что Христос мог заключить их в бездну.
В-третьих, тартарус - лишь временное место наказания злых ангелов, заключенных там. Петр указывал, что они содержатся там лишь до времени их окончательного наказания. В конце земной истории они вместе с сатаной и всеми падшими ангелами будут помещены в другое место наказания - в огонь вечный (Мат.25:41; Отк.20:10).
В-четвертых, Петр ясно сказал, что эти ангелы уже заключены в тартарусе вследствие какого-то греха, совершенного ими до того, как он написал свое послание. Мы вынуждены заключить, что этот грех не был грехом первоначального восстания ангелов против Бога. Если бы это было так, то все падшие ангелы, включая и сатану, были бы заключены в место суда. Это должен быть грех лишь этой отдельной группы падших ангелов, который они совершили уже после восстания всех остальных падших ангелы против Бога. Более того, он должен был быть намного ужаснее греха первоначального восстания ангелов против Бога, так как вызвал более строгое наказание.
В связи с этим Меррил Ф. Ангер пишет: "Падшие ангелы, связанные узами, о которых говорят Петр и Иуда, явно виновны в таком огромном грехе, что им уже не позволялось странствовать по небесам с их вождем и остальными злыми ангелами, но они были брошены в самое строгое и ужасное заключение в тартарусе" [Merrill F. Unger, "Biblical Demonology"].
Какая природа этого греха?
Второе место Нового Завета, говорящее об этой группе заключенных ангелов, проливает больше света на этот вопрос.
Иуд.6-7 - "...и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня. Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример".
В этих стихах Ап. Иуда указывает на то, что грех указанной группы заключенных ангелов состоял из четырех действий.
Во-первых, они представляют собой "ангелов, не сохранивших своего достоинства" - ст.6. Слово, переводимое, как "достоинство", означает "владение, сфера влияния" [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 112]. Эти ангелы не остались во владении или сфере влияния, которую Бог предназначил для ангелов, а оставили ее и стали частью владения или сферы влияния, которую Бог не предназначал для ангелов.
Во-вторых, это ангелы, "оставившие свое жилище" - стих 6. Слово, переводимое как "жилище", означает "место пребывания" или "место жительства" и относится особенно к местожительству ангелов в небесах [Otto Michel, "oiketerion", "Theological Dictionary of the New Testament". Vol. V, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 155].
Эти ангелы покинули свои места пребывания в первом небе и поселились в другом месте.
В-третьих, они - "блудодействовавшие" (ст.7). В начале 7-го стиха говорится: "Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию...". Некоторые толкователи утверждают, что ст.7 не относится к ангелам, упоминаемым в 6-ом стихе [Walter C. Kaiser, Jr., "More Hard Sayings of the Old Testament", p. 35]. Они настаивают на том, что слово "им" (в греческом тексте) ст.7 относится к городам Содому и Гоморре, а не к ангелам 6-го стиха, и что поэтому Ап. Иуда говорит, что города вокруг Содома и Гоморры наполнили себя блудодеяниями подобно Содому и Гоморре.
Но, однако, нужно обратить внимание на то, что греческое слово для обозначения городов имеет женский род. В противоположность этому, греческое слово, переводимое в ст.7, как "им", и слово, которым называются ангелы в ст.6, имеют мужской род. Это означает, что слово "им" в ст.7 относится к ангелам, о которых идет речь в ст.6, а не к городам Содому и Гоморре [Edwin A. Blum, "Jude", "The Expositor's Bible Commentary". Vol. 12, p. 390].
Таким образом, Ап. Иуда в ст.7 говорит, что Содом и Гоморра и города, находящиеся вокруг их, грешили так же, как и ангелы, о которых говорится в стихе 6. Одним из совершаемых ими грехов был блуд. Это не означает, что ангелы имели между собой гомосексуальные отношения, подобно мужчинам Содома, Гоморры и близлежащих городов.
Термин "блудодеяние" иногда означает любой вид половых отношений, запрещенных Богом (Еф.5:3; Кол.3:5) [William F. Arndt and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament", p. 669]. Мысль, которую хотел передать нам Ап. Иуда, заключается в том, что мужчины Содома и Гоморры и близлежащих городов имели половые отношения, запрещенные Богом (мужчины с мужчинами) так же, как и ангелы, о которых говорится в стихе 6, и которые имели половые отношения, запрещенные Богом (ангелы с земными женщинами).
В-четвертых, они "ходившие за иною плотью" (ст.7). Они ходили за плотью, предназначенной Богом бытьдля них чужеродной. "Ходить за иною плотью" означает потакать неестественной похоти [Ibid., p. 578]. Мужчины Содома и Гоморры, а также близлежащих городов ходили за иной плотью, предназначенной быть для них чужеродной. Их гомосексуальные отношения были неестественными.
Бог создал людей мужского рода, для того чтобы они имели половые отношения с людьми женского рода (Быт.2:18, 21-24; Мат.19:4-6). Этим Он указал на предназначение людей мужского рода быть чуждыми друг другу в половом отношении (Лев.18:22; 20:13; Втор.23:17). Но ангелы, о которых говорится в ст.6, пошли за иною плотью, предназначенной Богом быть для них чужеродной.
Как отмечалось в предыдущей главе, Бог создал ангелов как духов без физического тела из плоти и костей. В результате этого, половые отношения с физической плотью противоречат природе ангелов. Это указывает на то, что Бог предназначил, чтобы физическая плоть была чужеродной ангелам в половом отношении. Ангелы, о которых говорится в ст.6, в противоречие своей природе и предназначению Божьему, имели половые отношения с физической плотью.
В конце 6-го стиха Ап. Иуда говорит о последствиях этого четырехкратного греха, совершенного данными ангелами. Бог связал их узами в мрачном месте тьмы, где будет содержать до окончательного наказания в конце земной истории.
Вывод
Сравнение 2Пет.2:4 и Иуд.6-7 подсказывает вывод о том, что оба этих места говорят об одной и той же группе ангелов и их грехе. Большинство исследователей Библии соглашается с таким выводом.
Ранее мы привели причину, вследствие которой был сделан вывод о том, что грех и заточение этой группы ангелов произошло в определеный момент после первоначального восстания ангелов против Бога. Тот факт, что Петр и Иуда указывают на грех и заточение в прошедшем времени, говорит о том, что это произошло до написания их посланий. Интервал времени между первоначальным восстанием ангелов и написанием этих Новозаветных посланий большой.
Возможно ли более конкретно определить время и другие факторы, относящиеся к данному греху ангелов и их заключению? Для того, чтобы найти ответ на этот вопрос, мы должны изучить следующую тему.

Тема 6-ой главы Книги Бытие

В Быт.6:1-2,4 Моисей писал: "Когда люди начали умножаться на земле и родились у них дочери, тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал... В то время были на земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им: это сильные, издревле славные люди".
В этом месте Моисей говорит о событиях, происходивших на земле до всемирного потопа. Исследователи Библии не пришли к согласию относительно толкования этого места. Основные вопросы касаются значения названий "сыны Божие" и "дочери человеческие". Предлагаются три основных мнения.
1. "Высокородные и низкородные"
Это очень старая точка зрения, которая говорит о том, что "сыны Божьи" были человеческими сынами аристократов, обладавших властью (царей, феодалов, дворян), а "дочери человеческие" были человеческими дочерями простолюдинов, людей низших классов. В соответствии с данным объяснением, Быт.6:2 говорит о браках, имевших место до всемирного потопа, между различными классами людей: аристократами и простолюдинами. Два аргумента, приводимые сторонниками этой точки зрения, заключаются в следующем:
Во-первых, древние арамейские "таргумы" (переводы еврейского Ветхого Завета на арамейский язык) переводят фразу "сыны Божии" как "сыны благородных", а греческий перевод "Симахус" гласит "сыны царей или князей".
Во-вторых, еврейские тексты время от времени называют правящих судей "богами" (елохим) [Исх.21:6], поэтому сыны этих судей могут быть названы "сыны богов" [Walter C. Kaiser, Jr., "More Hard Sayings of the Old Testament", p. 37].
Существущэют причины для неприятия этой точки зрения
1. Эта точка зрения подразумевает различие относительно терминов "дочери человеческие" в 1-ом и 2-ом стихах. Слово "человеческие" в ст.1 представляет собой общий термин. Оно относится ко всем мужчинам в общем, поэтому "дочери человеческие" в ст.1 - это дочери всех людей в общем. В противоположность этому, в соответствии с идеей "высокородные-низкородные", "дочери человеческие", о которых говорится в ст.2, не были дочерьми людей в общем. Вместо этого, они были дочерьми людей из низших простых классов, а не высших аристократических классов. Стиль ст.1-2 не допускает таких различий.
2. Быт.6:1-13 говорит о развращенности людей мира до потопа и таким образом объясняет, для чего нужен был потоп. Тот факт, что о браках между сынами Божьими и дочерьми человеческими упоминается в начале этого места, ясно указывает на то, что подобные браки в значительной степени относились к развращенности рода человеческого, вследствие чего возникла необходимость ужасного наводнения. Почему браки между сынами аристократов и дочерьми простолюдинов должны были в такой степени способствовать развращению человеческой расы? Что же порочного присуще бракам между людьми различных классов? Идея о "высокородных-низкородных" похоже, указывает на то, что подобные браки более порочны, чем браки между аристократами или простолюдинками.
3. Библейский текст говорит о том, что развращение было результатом того, что сыны Божьи женились на дочерях человеческих. Текст говорит исключительно об одном типе брака. В соответствии с этим, идея о "высокородных-низкородных" указывает на то, что развращение произошло в результате того, что сыновья аристократов женились на простолюдинках.
Означает ли это, что браки между дочерьми аристократов и сыновьями простолюдинов также порочны? Если браки между этими различными классами людей так значительно способствовали развращению, то почему же оба вида браков между этими классами не имеют одного и того же порочного влияния?
2. Идея о линии Сифа и линии Каина
Вторая предлагаемая точка зрения утверждает, что "сыны Божьи", о которых говорит Быт.6, были потомками Сифа, а "дочери человеческие" - потомками женского рода Каина. В соответствии с этой точкой зрения, Быт.6:2 говорит о браках до потопа между двумя различными линиями потомков людей: праведными потомками Сифа, о которых говорится в Быт.4:25-5:32, и неправедными потомками Каина, о которых говорится в Быт.4:1-24.
Большинство аргументов, приводимых сторонниками этой точки зрения, не представляются позитивными аргументами в пользу их идеи. Вместо этого они подтверждают третью точку зрения, которую мы рассмотрим позднее [For an example of this, see C.F. Keil and Franz Delitzsch, "The Pentateuch". Vol. I. in "Biblical Commentary on the Old Testament", pp. 127-35].
Самый важный позитивный аргумент, приводимый некоторыми сторонниками, заключается в том, что, так как о потомках Сифа и Каина написано сразу же перед Быт.6, где говорится о браках между сынами Божьими и дочерями человеческими, то кажется очевидным, что как линия потомков Сифа, так и Каина имеют прямое отношение к бракам, упоминаемых в Быт.6.
Второй предлагаемый аргумент - это тот факт, что некоторые места Ветхого Завета иногда применяют название "сыны Божие" к благочестивым людям.
К. Ф. Кейл и Франц Делитч писали: "Этот термин относится не только к ангелам. "Сыны Елохима" или "сыны Елима" в Пс.72:15 - по отношению к Елохиму благочестивые люди названы "родом "сынов Твоих", то есть сынами Елохима. Во Вт.32:5 израильтяне названы Его (Божьими) детьми, а в Ос.1:10 - "вы сыны Бога Живаго". В Пс 79:18 об Израиле говорится как о сыне человеческом, которого "Елохим укрепил в Себе" [Ibid., p. 128].
Существуют причины для неприятия этой точки зрения
Во-первых, слово "человеческие", которое используется в Быт.6:1-2 - это общий термин. Доказательство этого можно найти в том факте, что еврейское прилагательное "человеческие", которое используется в этих стихах, имеет единственное число (буквальный перевод "человеческий"), а местоимение "них", которое используется в конце ст.1 и относится к данному прилагательному, стоит во множественном числе. Это указывает на то, что в этих стихах прилагательные "человеческие" относится ко всему человечеству в общем. Таким образом, "дочери человеческие", о которых говорится в этих стихах, были потомками женского рода всего человечества, а не какой-либо отдельной линии, отличающейся от остального человечества.
Это означает, что "дочери человеческие", на которых "сыны Божие" женились (ст.2 и 4), были потомками женского рода всего человечества, а не исключительно линии Каина. В противоположность этому, идея о "линии Сифа и линии Каина" определяет их как потомков женского рода лишь линии Каина.
Во-вторых, как отмечалось относительно первой точки зрения, Библейский текст 6-ой главы Бытия подразумевает, что развращение произошло вследствие браков между сынами Божьими и дочерями человеческими. Здесь говорится исключительно об одном типе брака. В соответствии с этим, идея о "линии Сифа и линии Каина" указывает на то, что развращение произошло вследствие того, что потомки мужского рода по линии Сифа женились на дочерях из линии Каина. Означает ли это, что браки между дочерями линии Сифа и сыновьями линии Каина имели бы такие же порочные последствия? Если причиной развращения были браки между этими двумя линиями, то почему же оба типа браков между этими двумя линиями не имеют одинакового порочного эффекта? Маловероятно, что имели место браки лишь между мужчинами из рода Сифа и женщинами из рода Каина, но не между женщинами из рода Сифа и мужчинами из рода Каина.
В-третьих, интересно отметить, что идея о "линии Сифа и линии Каина" возникла не ранее 4-го века Р.Х. Таким образом, она самая молодая из трех основных идей. "Новая католическая энциклопедия" утверждает, что идея, "которая видит в этих сынах Божьих потомков Сифа, а в дочерях человеческих потомков Каина датируется четвертым столетием и возникла вследствие влияния теологов в поддержку учения об ангелах как о духах" ["Sons of God", "New Catholic Encyclopedia". Vol. XIII, p. 435]. Это, похоже, означает, что основной причиной возникновения этой идеи было не толкование Св. Писания, а противопоставление идей о ангелах, которые мы рассмотрим далее.
3. Идея о падших ангелах и земных женщинах
Третья предлагаемая точка зрения утверждает, что "сыны Божьи", о которых говорится в 6-ой главе Бытия, были падшими ангелами, а "дочери человеческие" - человеческими женщинами в общем. В соответствии с этой точкой зрения Быт 6:1-2, 4 отражает следующую ситуацию: Группа падших ангелов оставила пределы обитания в первом небе, покинув свои жилища, чтобы стать частью человечества и сделать своим жилищем землю. Потом они женились на человеческих женщинах, вступив с ними в половые отношения и, таким образом, зачали детей, которые были сильными, издревле славными людьми допотопного мира. Еврейское слово, которым называются эти дети (ст.4), означает, что они были "героями или чемпионами", успешными воинами, известными своей "силой и жизнеспособностью" [John N. Oswalt, "gibbor", "Theological Workbook of the Old Testament". Vo. I, by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, pp. 148-49].
Проблемы и ответы
Противники этой точки зрения указывают на ее недостатки.
Прежде всего, как мы рассматривали в предыдущем разделе, вследствие того, что ангелы - это духи и по своей природе не имеют физических тел из плоти и костей, а также пола. Каким же образом они могли иметь половые взаимоотношения с земными женщинами и зачать детей? Возможно, этот недостаток - наибольший недостаток идеи об ангелах.
Однако в том же предыдущем разделе мы также видели, что хотя ангелы в действительности по своей природе не имеют физических тел и пола, имели место случаи, когда некоторые из них временно обретали физические тела, которые можно было видеть и осязать. Мы рассмотрели подобный пример в Быт.18-19. Два ангела, появившиеся в облике мужчин, имели физические тела. Они могли употреблять пищу, имели физические ноги, которые могли быть омыты; и физические руки, которые можно было осязать. Мужчины Содома и Гоморры распознали в них мужчин. В свете этого Библейского случая и того факта, что Библия не говорит, как или откуда эти ангелы взяли свои тела, мы должны остерегаться немедленных выводов о том, что если ангелы по своей природе не имеют физических тел и пола, то идея об ангелах предлагает что-то нереальное. В связи с этим Меррил Ф. Ангер писал: "Отвергнуть такую возможность... значит заявить о таком уровне знаний о природе падших ангелов, которым человек не обладает" [Merrill F. Unger, "Biblical Demonology", p. 50].
Второй недостаток идеи об ангелах, на который указывают оппоненты, это учение Иисуса о том, что ангелы не женятся (Мр.12:25). В противоположность этому, идея об ангелах утверждает, что падшие ангелы женились на земных женщинах. Не противоречит ли это ясному учению Иисуса? Относительно этого недостатка нужно обратить внимание на то, что Иисус говорил, что ангелы "на небесах" (буквально "в небесах") не женятся. В противоположность этому, идея об ангелах не утверждает, что женились ангелы, находящиеся в небесах. Наоборот, она говорит о том, что женились ангелы, покинувшие небеса и спустившиеся на землю.
Третья проблема заключается в том, что существа, о которых говорится в Иуд.7, совершали блудодеяния, а сыны Божьи, о которых говорится в Быт.6, вступали в браки. Оппоненты идеи об ангелах утверждают, что блудодеяние и брак - это не одно и то же. Таким образом, сыны Божие, о которых говорится в Быт.6, не могут быть существами, о которых говорится в Иуд.7.
На данный аргумент есть три ответа. Во-первых, как отмечалось ранее, термин "блудодеяние" иногда означает любой вид половых отношений, запрещенных Богом. Так как ангелы по своей природе бесполы, то очевидно, что Бог никогда не предназначал половые отношения для ангелов. Поэтому любые половые отношения ангелов с человеческими женщинами были бы запрещены Богом и могут быть названы блудодеянием. Во-вторых, хотя браки между ангелами и человеческими женщинами могли быть признаны законными древним миром, это еще не было гарантией одобрения их Богом.
Так как Бог был против половых отношений между ангелами и земными женщинами, то Он конечно же рассматривал эти браки как незаконные или запрещенные. Иными словами, относительно Божьих ценностей, эти ангелы и земные женщины не состояли в подлинном браке. Наоборот, они жили вместе в блуде. Третий аргумент, приводимый критиками, заключается в том, что идея о "падших ангелах - человеческих женщинах" основана на языческой мифологии, а не на Библейских откровениях. В соответствии с вавилонской и греческой мифологией, в древние времена боги спустились на землю в облике мужчин, имели половые отношения с земными женщинами и таким образом зачали детей, имевших наполовину божественную, наполовину человеческую природу и стали героями вследствие своих сверхъестественных подвигов [William Foxwell Albright, "From the Stone Age to Christianity", p. 226]. Критики утверждают, что идея о "падших ангелах и земных женщинах" возникла в результате того, что ее сторонники позволили языческой мифологии определять их толкование 6-ой главы книги Бытие.
Ответом на данный аргумент о том, что идея о "падших ангелах и земных женщинах" - это искаженное толкование 6-ой главы Бытия, основанное на языческой мифологии, будет то, что скорее всего языческая мифология - это искажение действительных событий, описанных в 6-ой главе книги Бытие [Franz Delitzsch, "Genesis", in Lange's "A Commentary on the Holy Scriptures", p. 284]. Вавилонское повествование о Гельгамеше и остальные языческие истории о великом потопе, который уничтожил древний мир, - это примеры искаженных сообщений о реальном потопе, описанном в Быт.6-8.
Причины для принятия
Существуют веские причины для принятия идеи о "падших ангелах и земных женщинах" как правильной точки зрения.
Во-первых, места Нового Завета, такие как 2Пет.2:4 и Иуд.6-7, рассмотренные нами ранее, предусматривают как раз такое понимание 6-ой главы Бытия.
Если "сыны Божии", которые женились на "дочерях человеческих" не были падшими ангелами, то когда же ангелы, о которых говорится во 2Пет.2:4 и Иуд.6-7, покинули пределы обитания ангелов и стали частью другой сферы, не предназначенной Богом для ангелов? Когда они покинули свои жилища в первом небе, чтобы поселиться в другом месте? Когда эти ангелы предали себя запрещенным половым отношения? Когда они последовали за плотью, которую Бог предназначил быть чужеродной для них? Когда эти ангелы совершили грех, который был настолько серьезным, что Бог заключил их в тартарусе, связав узами до последнего наказания в конце истории мира?
Сторонники других версий толкования 6-ой главы Бытия утверждают, что 2Пет.2:4 и Иуд.6 говорят о первоначальном грехе в стане ангелов [Walter C. Kaiser, Jr., "More Hard Sayings of the Old Testament", p. 35]. Однако, как отмечалось ранее, если бы это было правдой, то все падшие ангелы, включая и сатану, были бы еще в древние времена заключены в тартарусе. Вместо этого Св. Писание ясно указывает на то, что сатана и его бесовское воинство все еще свободны и могут действовать во вселенной.
Во-вторых, как отмечалось ранее, слово "человеческие" в Быт.6:1-2,4 - это общий термин, относящийся ко всему человечеству в общем, а не к отдельному классу или родовой линии людей. Таким образом, "дочери человеческие" были потомками женского рода всего человечества в общем, а не отдельного класса или родовой линии людей. Идея о "падших ангелах - земных женщинах" - это единственная точка зрения, соглашающаяся с этим.
Другие точки зрения утверждают, что "дочери человеческие" - это потомки женского рода одного отдельного класса или родовой линии людей.
В-третьих, историческое понимание иудеев, если отправиться по меньшей мере во 2-ое столетие до Р.Х., и возможно ранее, заключалось в том, что "сыны Божии" в Быт.6 были ангелами, пришедшими с небес на землю, женившимися на женщинах и зачавшими необычных детей, которые развратили мир настолько, что для того, чтобы уничтожить развращенность человечества Бог вынужден был вызвать потоп. Бог связал узами этих ангелов в глубинах земли, отделив от остальных живых существ. Они будут содержаться там до их последнего наказания в конце истории мира. Несколько сочинений древней еврейской литературы выражают данное понимание.
Датировка этих сочинений показывает тот факт, что идея о "падших ангелах и земных женщинах" была самым старым пониманием 6-ой главы книги Бытие.
"Септуагинта" - греческий перевод еврейского Ветхого Завета, составленный еврейскими учеными, начиная с 3-го или 2-го века до Р.Х., говорит о том, что "сыны Божьи", о которых говорится в Быт.6, были ангелами ["Sons of God", "New Catholic Encyclopedia". Vol. XIII, p. 435].
Книга Еноха и книга Юбилеев (сочинения еврейской литературы, созданные в 3-м или 2-м веке до Р.Х.) дают такую же точку зрения. В книге Еноха утверждается: "...а ангелы, дети неба, видя их, пылали похотью и сказали друг другу: "Пойдемте, выберем себе жен из детей человеческих и зачнем детей". И они спустились к дочерям человеческим на землю и спали с женщинами, и осквернили их, и открыли им всякого рода грехи. А женщины родили гигантов и таким образом вся земля наполнилась кровью и нечестием" [R. H. Charles, "The Book of Enoch", pp. 14-15, 21]. Книга Юбилеев относительно этих ангелов говорит: "А после этого они были связаны узами в глубинах земли навсегда, до великого дня проклятия, когда наказание исполнится для всех, кто развратил свои пути и дела перед Господом. За эти три вещи пришел потоп на землю, а именно, за совершение блудодеяния, в котором бодрствующие, вопреки закону заповеди, пошли в разврате за дочерьми человеческими и взяли себе жен, которых избрали, и дали начало нечистоте. Они зачали сынов Нафедима, они были совершенно не похожи и пожирали друг друга" [R. H. Charles, 'The Book of Jubilees", pp. 57-58, 68].
Иосиф Флавий, известный еврейский историк 1-го столетия Р.Х., писал:
"Ибо многие ангелы Божии сошлись с женщинами и зачали сынов, поддерживающих несправедливость и презирающих все хорошее в счет уверенности в своих собственных силах; ибо существует традиция о том, что дела этих людей напоминают поступки тех, кого греки назвали титанами" [Flavius Josephus, "Antiquities of the Jews". Vol. I, Chpt. 3, in "The Complete Works of Flavius Josephus". trans. by William Whiston, p.32].
Интересно обратить внимание на то, что Ап. Иуда, который в стихах 6-7 писал об ангелах, имевших половые отношения с человеческими женщинами, далее в своем послании цитировал книгу Еноха (Иуд.14-15).
В-четвертых, историческое мнение раннехристианской Церкви, существовавшее до 4-го столетия Р.Х., заключалось в том, что "сыны Божии", о которых говорится в Быт., 6 были падшими ангелами, женившимися на человеческих женщинах и посредством них зачавшими особенных детей.
Несколько заявлений, высказанных служителями раннехристианской Церкви, говорят об этом.
Иустин Мученик (114-165 г.г. Р.Х.) - значительный апологет раннехристианской Церкви, выступавший за христианство против язычества и иудаизма - писал: "Но ангелы переступили это назначение и были увлечены любовью женщин и зачали детей". Он утверждал, что древние поэты и мифологи ошибочно приписывали этот поступок ангелов богам [Justin Martyr, "The Second Аpology of Justin", Chpt. V, in Ante-Nicene Fathers. Vol. I, ed. by Alexander Roberts and James Donaldson, p. 190].
Ириней (120-202 г.г. Р.Х.) - епископ Лиона и ученик Поликарпа, наученный апостолом Иоанном, говорил: "И во дни Ноя Он справедливо наслал потоп для уничтожения самого бесчестного рода людей, тогда существовавшего, который не мог приносить плоды Божьи, так как согрешившие ангелы смешались с ними" [Irenaeus, "Against Heresies", Book IV, Chpt. XXXVI, Sect. 4, in the "Ante-Nicene Fathers", Vol. I, p.516].
Тертуллиан (145-220 г.г. Р.Х.) - служитель и апологет латинской церкви - говорил о тех ангелах, а именно устремившихся с небес к "дочерям человеческим", о "женщинах, которые имели ангелов (как мужей)" и об ангелах, отрекшихся неба и вступивших в плотской брак" [Quintus Septimus Florens Tertullian, "On the Apparel of Women", Book I, chpts II an IV, in "Ante-Nicene Fathers". Vol. IV, pp. 14-16].
Лактантиус (240-320 г.г. Р.Х.) - христианский апологет и весьма эрудированный учитель сына императора Константина - говорил о том, что ангелы с небес имели половые отношения с женщинами на земле и зачали детей, имевших смешанную ангельскую и человеческую природу [Lucius Caecilius Firmianus Lactantius, "The Divine Institutes. Book II", Chpt. XV, in "Ante-Nicene Fathers". Vol. 7, p. 64].
В-пятых, согласно вавилонской, греческой и других мифологий, в древние времена боги спустились на землю с небес в образе людей мужского пола, женились на земных женщинах и зачали сверхчеловеков, ставших славными. Мы, конечно же, не основываем богословие на языческой мифологии, но должны задаваться вопросом о том, что было причиной появления подобной концепции. Конечно же браки между обычными мужчинами и женщинами, рожденными на земле, не были бы причиной возникновения идеи о сверхъестественных существах, пришедших с небес в облике людей мужского пола, женившихся на земных женщинах и зачавших сверхчеловеческих детей.
Сочетание содержания 2Пет. и Иуд.6-7, общего термина "человеческие" в Быт.6:1-2,4 и твердого понимания иудаизма, а также раннехристианской Церкви подсказывают вывод о том, что идея о "падших ангелах и земных женщинах", упоминаемых в Быт.6, дает объяснение реальных событий, имевших место до потопа. Со временем язычники извратили точность происшедшего. Например, они истолковали ангелов как богов. Эта языческая мифологическая концепция - искаженное отражение того, что действительно произошло, и таким образом составляет указание в пользу объяснения Быт.6 с точки зрения идеи о "падших ангелах - земных женщинах".
В-шестых, Быт.6:9-10 утверждает: "Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом. Ной родил трех сынов: Сима, Хама и Иафета". Слово, которое приводится "в роде своем", по существу означает потомство. Оно происходит от термина, который "в самом узком смысле описывает акт рождения ребенка женщиной, но иногда используется для обозначения отцовской части процесса становления родителем" [Paul R. Gilchrist, "toledot", "Theological Workbook of the Old Testament". Vol. I, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 378].
Значение этого слова, а также утверждение в ст.10, что Ной родил трех сыновей, указывает на то, что данное место говорит о физических потомках Ноя.
Стих 9 заявляет, что Ной был "непорочным" в своих потомках. Это не может означать, что его физические потомки были безгрешно совершенными, так как ни один человек, рожденный естественным образом со времени грехопадения, не может быть совершенно безгрешным. Слово, переводимое как "непорочный", означает "не испорченный, здоровый, не затронутый" [Brown, Driver, and Briggs, "A Hebrew and English Lexicon of the New Testament", p. 1071]. Оно иногда используется для описания животных без изъяна [J. Barton Payne, "tarnim", "Theological Workbook of the Old Testament". Vo. II, ed. by R. Laird Harris, Gleason L. Archer, Jr. and Bruce K. Waltke, p. 974].
Таким образом, это место говорит о том, что физические потомки Ноя были неиспорченными, здоровыми или без изъяна. Потомки "сынов Божьих" (Быт.6), напротив, были испорчены наследственными свойствами падших ангелов. Потомки Ноя не были испорчены этим изъяном. Они полностью были людьми, как и предполагалось Богом.
В-седьмых, запись, содержащаяся в Быт.6, означает, что браки между сынами Божьими и дочерьми человеческими в значительной мере содействовали развращению рода человеческого, что сделало необходимым применение радикального, всемирного наказания потопом.
Если бы эти браки заключались между двумя различными классами или линиями людей, то почему Бог послал всемирное наказание за тысячи лет до последнего всемирного наказания в конце истории земли? С самого времени наказания потопом совершались браки между различными классами и линиями людей, но Бог удерживает другое всемирное наказание для конца мира. Данное несоответствие явным образом говорит о том, что браки между сыновьями Божьими и дочерьми человеческими, о которых говорится в Быт.6, заключались не между двумя различными классами или родами людей. Эти браки должны были быть браками между людьми и существами иного порядка, смешанными браками двух совершенно различных природ и, таким образом, бывших причиной полного развращения того, что создал Бог. Так что наказание мирового масштаба стало необходимым для того, чтобы предотвратить распространение данного развращения на все человечество.
Согласно данному выводу, Мерилл Ф. Ангер писал относительно браков, упоминаемых в Быт.6: "События, записанные в Ветхом Завете и богодухновенные комментарии в Новом Завете, единогласно представляют собой цельный эпизод как уникальную и удивительную аномалию нарушения всех Богом назначенных законов, как для физического, так и духовного мира, и вызвало огромное возмущение в обоих, так что полное заключение в самых далеких глубинах тартаруса - это наказание ангелам-нарушителям, с одной стороны, а с другой стороны, потоп, заливший весь мир, - наказание за человеческое безрассудство" [Merrill F. Unger, "Biblical Demonology". p. 51].
Время и радикальная природа всемирного потопа подтверждают обоснованность идеи о падших ангелах и земных женщинах.
Возможная стратегия сатаны
Сразу же после грехопадения человека Бог сказал сатане, что семя жены будет поражать его (Быт.3:15). Посредством дальнейших откровений Бог показал, что Он имел в виду под этими словами. На протяжении истории мира ожидалось рождение через женщину Младенца, Искупителя. Во время Своего пребывания в мире Искупителю предстояло совершить труд избавления, посредством которого сатана понес поражение. Таким образом, Искупитель должен был быть ключом к Божьей победе над сатаной до того, как мир придет к концу.
Так как Искупителю предстояло быть ключом к Божьей победе над сатаной, то сатана сделал следующее заключение: если он сможет помешать рождению Искупителя в мир, то Бог никогда его не победит. В результате этого вывода, целью сатаны на протяжении всей истории после грехопадения и Ветхозаветной истории было предотвратить рождение Искупителя в мир.
Сатана испробовал множество различных способов, чтобы добиться своей цели. Возможно, одним из таких способов были браки между падшими ангелами и земными женщинами. Труд искупления, который должен был совершить Искупитель, и посредством которого будет поражен сатана, обеспечивает спасение для падшего человечества, но не обеспечивает спасения для падших ангелов. Так как Бог не предусмотрел спасения для падших ангелов, то если бы сатана мог ввести наследственные свойства падших ангелов в род человеческий, а затем дать им полностью пропитать этот род до рождения Искупителя, то это бы разрушило весь искупительный план Бога. Рождение Искупителя в мир представлялось бы бесполезным, так как в мире не осталось бы ни одного существа, которое по своей природе было бы полностью человеком, и которое можно было бы искупить.
Предположение, что именно в этом состояла стратегия сатаны, подсказывает вывод о том, что распространение наследственных свойств падших ангелов поколение за поколением через цепочку браков и воспроизведение должно было быть остановленным ради искупительного плана Божьего. Поэтому пока еще оставался по крайней мере один человек, чьи потомки были полностью людьми, не испорченные наследственными свойствами ангелов, Бог с помощью всемирного потопа уничтожил народ со смешанной природой, но сохранил в ковчеге Ноя и его семью.
1-ое Послание Петра 3:18-20
Это место Библии, которое со всей очевидностью имеет отношение к данной концепции о возможной стратегии сатаны.
1Пет.3:18-20 - "...потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом, которым Он и находящимся в темнице духам, сойдя, проповедал, некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега, в котором немногие, то есть восемь душ, спаслись от воды".
Предлагается три основных версии толкования этого места:
Во-первых, во времена Ноя, до потопа, Христос проповедовал через него неспасенным, непослушным людям мира, которые позднее погибли в потопе, и чьи бестелесные духи теперь заключены в аду.
Во-вторых, после Своей смерти на кресте, Христос спустился в ад для того, чтобы проповедовать заточенным бестелесным духам неспасенных, непослушных людей, живших в дни Ноя и погибших в потопе.
В-третьих, после Своей смерти на кресте, Христос сошел в преисподнюю для того, чтобы возвестить заключенным сынам Божьим, о которых говорится в Быт.6, падшим ангелам, взявших себе в жены земных женщин в дни Ноя до потопа [Edwin A. Blum, "I Peter", in "The Expositor's Bible Commentary", Vol. XII, ed. by Frank E. Gaebelin, p. 241].
Сегодня большинство исследователей Библии поддерживает третью версию или идею о падших ангелах [Gerhard Friedrich, "kerusso", "Theological Dictionary of the New Testament", Vol. II, ed. by Gerhard Kittle, trans. and ed., by Geofrey W. Bromiley, p. 241].
Прежде всего, стиль ст.19 и 20, похоже, указывает на то, что проповедь Христа и непослушание в дни Ноя произошли в разное время [Ibid]. Это свидетельствует против первого толкования о том, что Христос проповедовал через Ноя в допотопные времена.
Далее, когда слово "дух" используется без определяющей фразы, как в 1Пет.3:19, то обычно оно относится к сверхъестественному духовному существу, а не к людям или духу людей [Roger M. Rayrner, "I Peter", "The Bible Knowledge Commentary". New Testament edition, ed. by F. Walvoord and Roy B. Zuck, p.851]. Например, Сидни Х. Т. Пэйдж говорит о том, что когда это слово используется для обозначения духа человека, то ему сопутствует определяющая фраза и таким образом "о личности говорится как о имеющей дух, а не как о духе" [Sydney H. T. Page, "Powers of Evil", p. 231]. Сидни Пэйдж далее утверждает: "Это правило выполняется в Евр.12:23, где упоминается о духах "праведников, достигших совершенства". Здесь определяющая фраза, указывающая на то, что духи принадлежат к человеческим существам, - это "праведников, достигших совершенства".
Если бы Петр подразумевал людей в 1Пет.3:19, то, следуя Новозаветному стилю, он, скорее всего, написал бы фразу, такую как "духом тех, кто был непокорен" [Ibid]. Этот факт опровергает первое и второе толкование, утверждающие, что Христос проповедовал людям или духам людей.
Сидни Пэйдж представляет третий аргумент в поддержку идеи о падших ангелах, а именно во взаимосвязи между 1Пет.3:19-20 и 2Пет.2:4. Последнее место говорит о Божьем наказании для падших ангелов и проявляет ряд сходств с первым. В 1-ом Послании Петра речь идет о непослушных духах, а во 2-ом Послании Петра говорится о согрешивших ангелах, но эти два случая настолько похожи, что они, скорее всего, один и тот же эпизод. В обоих случаях мы находим идею о согрешивших нарушителях, которые были заключены в заточение, и в обоих случаях об этом говорится в контексте упоминания о Ное и потопе. Трудно поверить в то, что это сходство просто случайно [Ibid. p. 232]. Утверждение Сидни Пэйдж означает, что так как 2Пет.2:4 говорит о падших ангелах, то непокорные духи, о которых говорится в 1Пет.3:19-20 - это также упоминание о падших ангелах. Более того, так как оба места представляют данные утверждения в контексте упоминания о Ное и потопе, то они должны говорить о ангелах, бывших непокорными во времена Ноя до потопа.
И, наконец, идея об ангелах дает прекрасное понимание того, почему Петр написал текст 3:18-20 как раз в этом месте своего послания.
Непосредственно перед этим местом он говорил о преследованиях, которым подвергались его читатели (3:13-17), а позднее он прояснил, что силы сатаны были основными подстрекателями данного гонения (5:8-9). Имея такое понимание, Петр написал 3:18-20 для того, чтобы поддержать своим посланием читателей, подвергающихся гонениям, сообщив им тот факт, что Христос одержал убедительную победу над силами сатаны посредством Своего искупительного труда на Кресте. Поэтому в 3:22 Петр написал, что Христос, " ...восшед на небо, пребывает одесную Бога и Которому покорились Ангелы и Власти и Силы" [Ibid., pp. 232-33].
В соответствии с приведенными фактами, мы считаем, что идея о падших ангелах - это правильное толкование 1Пет.3:18-20. Но если данное понимание правильно, почему же Христос отправился к отдельной группе падших ангелов для того, чтобы принести им весть после Своей смерти на кресте? И что Он им возвестил?
Возможно, Христос отправился к этой отдельной группе падших ангелов из-за того, что они совершили в дни Ноя до потопа. Они женились на земных женщинах, для того чтобы привить роду человеческому наследственные свойства падших ангелов, которые, как они надеялись, в конце концов пропитают все человечество и таким образом сделают невозможным пришествие Искупителя в мир и совершение труда искупления, вследствие которого сатана потерпит поражение. После того, как Христос умер на кресте, Он отправился к этой группе ангелов, заключенных в преисподней, для того чтобы возвестить им о том, что Он - Искупитель; о том, что Он только что совершил труд искупления посредством Своей смерти на кресте, о том, что их план вследствие этого провалился, а их будущее наказание неизбежно. Подобным образом, Сидни Пэйдж утверждал, что проповедью Христа было Его "провозглашение, обращенное к злым ангелам о Его триумфе над ними" [Ibid., p.235], а Блум сказал, что это было "объявление Христа о Своей победе и их проклятии" [Edwin A. Blum, "I Peter", in "The Expositor's Bible Commentary". Vol. XII, ed. by Frank E. Gaebelin, p. 242].
Для падших ангелов нет спасения
Отношение спасения к святым ангелам
Так как святые ангелы никогда не грешили и так как ранее отмечалось, что они сейчас закреплены или заключены в неизменное, безгрешное состояние, то мы можем заключить, что они не нуждаются в спасения.
Тема Евр.1:14, где говорится о том, что святые ангелы "все... они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение", доказывает данный вывод. Это значит, что святые ангелы отличаются от тех, кто должен наследовать спасение.
Отношения спасения к падшим ангелам
Два места Библии говорят о том, что Бог не предусмотрел спасения для падших ангелов.
Евр.2:14-16
После того, как было сделано заявление, что Христос как Вождь спасения людей был соделан немного ниже ангелов через Свое воплощение (2:9-10), в Послании к Евреям читаем о Нем следующее:
"А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола, и избавить тех, которые от страха смерти через всю жизнь были подвержены рабству. Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово".
Посредством данных утверждений в Послании к Евреям написано, что для обеспечения спасения падшего человечества Христос через воплощение воспринял на Себя человеческую природу и умер заместительной смертью за людей. Поэтому единственный способ обеспечения спасения для человечества заключался в том, чтобы Христос стал Человеком.
Данные утверждения в Послании к Евреям означают, что единственный способ обеспечения спасения для падших ангелов заключается в том, чтобы Спаситель взял на Себя природу этих существ. Он должен был стать таким же существом, как и они. В свете данного понимания, утверждение о том, что Христос не облекся в природу ангелов (ст.16), очень важно. Оно означает, что Христос не стал ангелом, и таким образом, спасение для падших ангелов не предусмотрено.
1Пет.1:12
Упомянув о спасении человеческих душ (ст.9) и о том, что относится к этому спасению (ст.10-12), Петр сделал следующее утверждение в конце 12-го стиха: "во что желают проникнуть Ангелы".
Эдвин А. Блум утверждает, что слово, переводимое как "проникнуть", указывает на расположенность приложить силы или причинить себе личные неудобства для получения лучшего понимания. Здесь наличие настоящего времени придает этому слову продолжительное значение" [Edwin A. Blum, "1 Peter", "The Expositor's Bible Commentary", Vol. XII, ed. by Frank E. Gaebelein, p. 222].
Из этого определения мы можем заключить, что Петр говорил, что ангелы имеют такое сильное желание узнать о спасении падших человеческих существ, что постоянно прилагают усилия или причиняют себе неудобства, изучая его смысл. Спасение падших людей - это интригующая загадка для них, так как они сами лично никогда не смогут достичь спасения. Утверждение Петра побудило Генри Олфорда написать:
"То, что ангелы, для которых это не предназначено так, как для нас (Евр.2:16), желают вникнуть в его тайны, еще более расширяет превосходство спасения, открытого нам" [Henry Alford, "1 Peter", in the "Greek Testament", Vol. IV, p. 338].
Олфорд также приводит слова Хоффмана [Shriftb. I 313], сказавшего, что ангелы лишь различают зло и добро, не имея силы обратиться от греха к праведности; наблюдая подобные обращения к Богу, они желают проникнуть в знания о способах его...; они сами исключены из плана спасения: поэтому и говорится, что они желают заглянуть в факты апостольской науки [Ibid].
Большая противоположность
Бог предусмотрел спасение для падшего человечества, но не для падших ангелов. Лишь Он сам знает причину такого большого различия. Возможно, вследствие того, что ангелы были созданы с большим интеллектом, и им было открыто больше, чем людям до падения, они согрешили в большей степени.
Независимо от причины, мы люди, принявшие Божий дар спасения через веру в Его Сына Иисуса Христа, должны обильно благодарить Бога за Его благодать, которая побудила Его предусмотреть спасение для нас, несмотря на тот факт, что мы также восстали против Него.
Места пребывания ангелов
Место пребывания святых ангелов
Бог сотворил всех ангелов безгрешными святыми существами. Их местом жительства было небо, в котором Бог пребывает особым образом, и которое апостол Павел назвал "третьим небом" (2Кор.12:2). Ангелы, которые позднее решили остаться верными Богу и, в результате, были закреплены в своем святом состоянии, продолжают жить в этом небе. Несколько фактов указывают на то, что третье небо - это место пребывания святых ангелов.
Примеры
o Ап. Иоанн видел огромное воинство ангелов вокруг престола Бога в этом небе (Отк.5:11-13).
o Иисус говорил об ангелах в небе, которые видят там лицо Бога (Мат.18:10).
o Ангел Гавриил находился в присутствии Божием, и был послан к деве Марии в город Назарет (Лук.1:19-26).
o Святой ангел спустился с неба для того, чтобы укреплять Иисуса во время Его борений в Гефсимании (Лук.22:43).
o Иоанн видел семь ангелов, стоящих перед Богом (Отк.8:2).
o В связи с Вторым Пришествием Христа святой ангел спустится с неба, чтобы заключить сатану в бездну (Отк.20:1-3).
Несколько примеров указывают на то, что хотя святые ангелы и пребывают с Богом в третьем небе, они не закреплены там. Святые ангелы имеют доступ на землю для выполнения Богом назначенных задач.
Место пребывания и наказания падших злых ангелов
Когда сатана и остальные злые ангелы восстали против Бога и таким образом отошли от Него и своего первоначального святого состояния, они были изгнаны из Божьего третьего неба в первое небо, в окрестности земли.
Таким было первоначальное наказание вследствие их первого восстания, изменившего место пребывания с Божьего третьего неба на первое небо.
Падшие злые ангелы сейчас разделены на две группы: падшие заточенные ангелы и падшие свободные ангелы. Мы увидели, что падшие заточенные ангелы были подвергнуты дополнительному наказанию, так как покинули место своего пребывания в первом небе, чтобы жить на земле и жениться на земных женщинах во времена Ноя до потопа. Бог наказал их, заточив в преисподней (бездна) до великого дня Суда. В результате, преисподня - до сих пор место пребывания этих злых ангелов. Они не могут покинуть бездну.
Падшие свободные ангелы не покинули свои жилища в первом небе для того, чтобы жить на земле и жениться на человеческих женщинах. В результате, первое небо - до сих пор их место пребывания. Поэтому Павел назвал их господствующими в воздухе (Еф.2:2), а Герхард Деллинг утверждал, что "их жилище теперь... наинизшая из различных небесных сфер" [Gerhard Delling, "arche", "Theological Dictionary of the New Testament", Vol. I, ed. by Gerhard Kittle, Trans. and ed. by Geoffry W. Bromiley, p. 483]. В предыдущем разделе мы обратили внимание на то, что хотя первое небо - место пребывания указанных падших ангелов, они вольны спускаться на землю как бесы для того, чтобы совершать работу сатаны. Сатана как их правитель также пребывает в первом небе (Еф.2:2), но он также имеет доступ в Божье третье небо и к земле (Иов.1:6,7).
Дополнительная стадия наказания для сатаны и падших свободных ангелов произойдет посреди семилетнего периода Великой Скорби. Тогда они будут сброшены с первого неба на землю (Отк.12:7-11). В результате этого земля станет их местом пребывания на три с половиной года (вторая половина периода Великой Скорби; Отк.12:13-17; ср. ст.4-6).
Сатана и падшие свободные ангелы будут изгнаны с земли и заключены в бездну вследствие второго пришествия Христа после Великой Скорби (Отк.20:1-3; Ис.20:21-23). Глава 20 книги Откровение говорит о заключения в узы и заточение сатаны в бездну вследствие прихода Христа, а Ис.24:21-23 гласит:
"И будет в тот день: посетит Господь воинство выспреннее на высоте и царей земных на земле. И будут собраны вместе, как узники, в ров, и будут заключены в темницу, и после многих дней будут наказаны. И покраснеет луна, и устыдится солнце, когда Господь Саваоф воцарится на горе Сионе и в Иерусалиме, и пред старейшинами его будет слава".
Франц Делитч относительно этого места утверждал, что воинство на высоте относится к ангелам; что Бог будет судить их, поместив "с высоты в бездну и темницу"; что бездна - это то же место, что и место заточения ангелов, о котором упоминается во 2Пет.2:4 и Иуд.6; а также, что это место параллельно Отк.20:3 [Franz Delitzsch, "Biblical Commentary on the Prophecies of Isaiah", Vol. I, trans. by James Martin, pp. 434-435].
Посредством этого дополнительного наказания сатана и падшие свободные ангелы попадут в ту же бездну мрака, что и ангелы, о которых говорится в Быт.6, женившиеся на человеческих женщинах до потопа. Таким образом, сатана и все падшие ангелы получат преисподню в качестве места пребывания, и будут заключены там на протяжении тысячелетнего царствования Христа и Его святых на земле (Отк.20:2-6). В согласии с этим, в Ис.24:22-23 указывается, что падшие ангелы будут находиться в этой темнице на протяжении "многих дней", в то время как Господь будет царствовать на земле.
После Тысячелетнего Царства сатана будет выпущен из своей темницы в преисподней (Отк.20:7). Он возвратится на землю для того, чтобы возглавить последнее восстание против власти Христа и святых, но Бог быстро сокрушит это восстание (Отк.20:8-9). Тогда все падшие ангелы будут навсегда брошены в огненное озеро. Относительно падших ангелов Ис.24:22 утверждает, что после многих дней (дней Тысячелетнего Царства) пребывания в бездне (преисподней) они "будут посещены". Франц Делитч указывает на то, что это относится к посещению Божьего гнева "исполнению последнего суда" над падшими ангелами, описанного как "суд великого дня" в Иуд.6 (также 2Пет.2:4) [Ibid., p. 435]. Таким образом, посредством этого последнего наказания сатана и все падшие ангелы получат в качестве вечного места пребывания озеро огня и серы. Так они будут мучаться "день и ночь во веки веков" (Отк.20:10). Согласно этому, Христос также упоминал "огонь вечный, уготованный дияволу и ангелам его" (Мат.25:41).

5. Деятельность святых ангелов

Деятельность святых ангелов по отношению к Богу
Св. Писание говорит о нескольких действиях святых ангелов по отношению к Богу.
Во-первых, и, прежде всего, они поклоняются и почитают Бога Отца.
Апостол Иоанн видел 4 животных, 24 старца и всех святых ангелов, поклоняющихся Богу Отцу на Его престоле (Отк.4:8-11; 5:13-14; 7:11-12).
Всем Божьим ангелам повелевается славить Его (Пс.148:2). Множество святых ангелов, явившихся пастухам из Вифлиема, славили Бога и возтдавали Ему славу (Лук.2:13-14).
Во-вторых, в Библейские времена святые ангелы также время от времени сообщали волю Божью людям. Например, ангел, явившийся женщинам у пустой гробницы в день воскресения Иисуса, велел им быстро идти и рассказать Его ученикам о том, что Он воскрес из мертвых (Мат.28:5-8).
Более того, ангел Гавриил сказал Захарию, отцу Иоанна Крестителя, как он должен назвать своего сына (Лук.1:11-13, 19) и сообщил деве Марии Божью волю относительно нее (Лук.1:26-38).
В-третьих, деятельность святых ангелов направлена на то, чтобы претворить цели Божьи в жизнь, повинуясь Его повелениям (Пс.102:20, 21).
Передача закона Божьего Израилю через Моисея на горе Синай была также долгом ангелов. В связи с этим в Св. Писании появляются следующие комментарии: "Он сказал: Господь пришел от Синая, открылся им от Сеира, воссиял от горы Фарана и шел со тьмами святых; одесную Его огнь закона" (Вт.33:2). (Нужно обратить внимание на то, что слово, которое переводится как "святые", в данном контексте относится к святым ангелам, как указывается следующей Библейской цитатой).
"Колесниц Божиих тьмы, тысячи тысяч; среди их Господь на Синае, во святилище" (Пс.67:18).
"Вы, которые приняли закон при служении Ангелов и не сохранили" (Деян.7:53).
"Для чего же закон? Он дан после по причине преступлений, до времени пришествия семени, к которому относится обетование, и преподан через Ангелов, рукою посредника" (Гал.3:19).
"Ибо, если через Ангелов возвещенное слово было твердо, и всякое преступление и непослушание получало праведное воздаяние... " (Евр.2:2)
Стиль этих стихов, похоже, указывает на то, что на горе Синай Бог передал Моисею закон с помощью ангелов-посредников.
В-четвертых, святые ангелы также могут превратить в действие наказание Божье. Например, в дни Давида ангел поразил Израиль наказанием Божьим - пошестью (2Цар.24:15-17). В продолжении будущей семилетней Скорби ангелы Божьи будут приводить в действие Его трубы и чаши наказания для земли (Отк.8-16).
Деятельность святых ангелов по отношению к Христу
Святые ангелы были, есть и будут активно связаны с Христом.
Во-первых, они поклоняются Ему. Бог Отец повелел всем Своим ангелам поклоняться Иисусу Христу (Евр.1:6). Апостол Иоанн видел 4 животных, 24 старца и всех святых ангелов, поклоняющихся Иисусу Христу как Агнцу, Который был заклан (Отк.5:8-13). Бог Отец превознес Его и дал Ему наивысшее имя, чтобы каждый ангел, даже падшие злые ангелы, преклонились перед Иисусом Христом в поклонении и признании Его (Фил.2:9-11).
Bо-вторых, ангел Гавриил предсказал сверхъестественное зачатие и непорочное рождение Иисуса Христа (Лук.1:26-38).
B-третьих, ангел Божий объяснил Иосифу о совершении сверхъестественного зачатия через Марию, которая была его помолвленой женой, и повелел не оставлять ее (Мат.1:18-25). Таким образом, Бог обеспечил Иисуса крепкой семьей и домом на время Его детства.
В-четвертых, ангел объявил Божий выбор относительно человеческого имени Иисуса и тот факт, что Он будет Спасителем грешных людей (Мат.1:21).
В-пятых, ангел сообщил о рождении Иисуса вифлеемским пастухам.
Ангел утверждал, что его новость благая и должна принести великую радость всем людям. Он также указал на то, что данная новость была благой вследствие того, кем был этот новорожденный Младенец: Спаситель Мессия (Лук.2:8-12). Как только ангел сообщил это известие, к нему присоединилось многочисленное воинство святых ангелов. Они славили Бога в вышних, отдавая Ему славу и провозглашая мир для людей на земле. Все это как следствие рождения Иисуса Христа (Лук.2:13-14).
В-шестых, ангел обеспечил защиту Иисусу Христу, когда Он был Младенцем. Так как Бог знал, что царь Ирод попытается убить Иисуса, то Он послал ангела к приемному отцу Иисуса Иосифу и повелел ему увести Младенца и Его матерь в Египет, пока не минует опасность. Когда Ирод умер, ангел велел Иосифу возвратить Младенца и Его матерь в Израиль (Мат.2:13,19-20).
В-седьмых, святые ангелы служили Иисусу Христу, когда Он был оставлен после искушения сатаной (Мат.4:11; Мр.1:13).
В-восьмых, ангел спустился с небес для того, чтобы укреплять Иисуса во время Его борения в Гефсимании (Лук.22:43).
В-девятых, святые ангелы были свидетелями и глашатаями телесного воскресения Иисуса Христа из мертвых (Лук.4:1-10, 22-23; Иоан.20:11-13).
В-десятых, два святых ангела служили Иисусу Христу во время Его вознесения на небеса (Деян.1:10-11).
В-одиннадцатых, в будущем святой архангел будет сопровождать Иисуса Христа, когда Он спустится с небес, чтобы в воздухе восхитить Свою Церковь от мира (Еф.4:16-17).
В-двенадцатых, великое воинство святых ангелов будет сопровождать Иисуса Христа во время Его славного Второго Пришествия на землю после будущей Великой Скорби (Мат.24:29-31; 25:31; 2Фес.1:7).
Деятельность святых ангелов по отношению к народам
При жизни пророка Даниила сверхъестественное существо явилось ему и сказало следующие слова: "...не бойся, Даниил; с первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить тебя пред Богом твоим, слова твои услышаны, и я пришел бы по словам твоим. Но князь царства Персидского стоял против меня двадцать один день; но вот, Михаил, один из первых князей, пришел помочь мне, и я остался там при царях Персидских" (Дан.1:12-13).
" ...знаешь ли, для чего я пришел к тебе? Теперь я возвращусь, чтобы бороться с князем Персидским; а когда я выйду, то вот, придет князь Греции. Впрочем я возвещу тебе, что начертано в истинном писании; и нет никого, кто поддерживал бы меня в том, кроме Михаила, князя вашего" (Дан.10:20:21).
"Итак я с первого года Дария Мидянина стал ему подпорою и подкреплением" (Дан.11:1).
В другом случае Даниилу было сказано следующее: "И восстанет в то время Михаил, князь великий, стоящий за сынов народа твоего; и наступит время тяжкое, какого не бывало с тех пор, как существуют люди, до сего времени; но спасутся в это время из народа твоего все, которые найдены будут записанными в книге" (Дан.12:1).
Нужно обратить внимание на то, что стиль разговора этого сверхъестественного существа, говорившего с Даниилом, указывает на различие между князем царства персидского и персидскими царями (Дан.10:13). Иными словами, князь не был человеческим царем Персии.
Так как сверхъестественное существо классифицировало Михаила как князя, и так как Михаил помогал сверхъестественному существу бороться с князем царства персидского (Дан.10:13,20-21), а также вследствие того, что Св. Писание ясно называет Михаила архангелом (Иуд.9), то, очевидно, что князь царства персидского также был ангелом, но злым. Это же можно сказать и о князе Греции (Дан.10:20-21).
Даниилу было сказано, что Михаил - его князь и князь детей его людей (Дан.10:21; 12:1).Это означает, что Михаил - великий ангел, которого Бог назначил на должность князя над народом Израиля.
Слово "князь" в данных местах книги Даниила означает могущественного святого или злого ангела, назначенного Богом или сатаной на должность управления народами. Святые ангелы назначаются Богом для того, чтобы влиять на решения и поступки народов в соответствии с Божьей волей. Злые ангелы назначаются сатаной также для того, чтобы влиять на решения и поступки народов в соответствии с волей сатаны.
Перечисленные места книги Даниила также открывают нам то, что эти святые и злые ангельские князья воюют друг с другом за дела народов.
Ссылаясь на это, Франц Делитч написал: "Ангелы состязаются за власть над народами и царствами, чтобы направлять их на путь Божий или же уводить их от Бога" [Franz Delitzsch, "Biblical Commentary on the Prophecies of Isaiah", Vol. I, trans. by James Martin, p. 434]. Св. Писание не говорит, каким образом они воюют друг с другом. Оно просто указывает на факт совершения подобной войны.
В то время, когда Персия правила Израилем, Аман, убежденный антисемит, был поставлен на высокую должность в Персидском правительстве (Есф.3:1-6). Он убедил царя выдать указ об уничтожении всех евреев 13 дня месяца Адара (Есф.3:7-15). Весь израильский народ должен был быть целиком уничтожен за один день.
По провидению Божьему молодая израильтянка по имени Есфирь стала царицей, любимой женой Персидского царя (Есф.2:17). С помощью ее влияния царь выдал указ о том, что евреям позволялось защищать себя от их убийц (Есф.7:8). Иудеи защитили себя, и в результате, Израиль был сохранен как народ (Есф.9:11-19). Каждый год евреи по всему миру отмечают праздник "пурим", чтобы праздновать избавление от полного уничтожения, имевшего место, когда они были под властью Персии (Есф.9:20-32).
Запись об этих впечатляющих событиях в книге Есфирь не имеет никаких упоминаний о деятельности ангелов.
Все же две вещи кажутся очевидными, принимая во внимание то, что открыто в 10-ой главе книги Даниила.
1. В конечном счете, персидский указ об уничтожении Израиля был результатом влияния злого ангельского князя Персии на политику страны.
2. Предусмотренное избавление Израиля было результатом борьбы небесного существа Михаила, святого ангельского князя Израиля, с князем Персии.
В продолжении того отрезка времени, когда Греция и еще одно царство, упоминаемое в Дан.10, доминировали в древнем мире, Антиох Епифан, греко-сирийский правитель, жестоко обошелся с Израилем. Антиох запретил евреям поклоняться Богу Израиля и повелел им поклоняться греческому богу Зевсу. Он разграбил и осквернил Божий храм, сделав его храмом Зевса, построил языческий жертвенник над жертвенником Божьим и повелел, чтобы ежедневную жертву заменило жертвоприношение свиней. Он сжег и снес большую часть Иерусалима. В некоторых случаях по его приказу убивали большое количество евреев, а еврейские женщины и дети продавались в рабство.
В конце концов, евреи добились успеха в борьбе за освобождение своего народа от этого греко-сирийского угнетателя и его сил. Они очистили храм и восстановили поклонение Богу Израиля. Каждый год евреи по всему миру исполняют праздник огней "ханукка", празднуя это избавление их народа от жестокой политики Антиоха, когда они были под властью Греции.
Запись о притеснении Израиля Грецией и его освобождении можно найти в апокрифических 1 и 2 книгах Макковеев. И снова поучительно практическое применение Дан.10. Жестокое отношение Антиоха Епифана к Израилю было результатом влияния ангельского князя Греции на политику этого царства. Избавление Израиля было результатом борьбы небесного существа Михаила, святого князя Израиля с князем Греции.
Отк.12 говорит о том, что в продолжении второй половины семи лет Великой Скорби сатана будет в значительной мере преследовать Израиль, пытаясь уничтожить его. Например, ближе к концу Великой Скорби сатана, антихрист и лжепророк пошлют бесов (злых ангелов) по всему миру с целью повлиять на правителей всех народов, чтобы они собрали военные силы против Израиля (Отк.16:12-16). Вследствие подобных неистовых нападок на Израиль, Михаил должен будет "восстать" посреди времени Скорби, чтобы предпринять все усиленные действия для предотвращения полного уничтожения Израиля (Дан.12:1) [задание Михаила - оберегать во время этого гонения]. В будущем, также как и в прошлом, сатана и Бог будут назначать ангелов-князей для народов, чтобы влиять на их политику в пользу сатанинских или Божьих целей в отношении истории мира.
Присутствует ли такая деятельность ангелов относительно народов в настоящее время? Существует веская причина, чтобы согласиться с присутствием такой деятельности. Период Второй мировой войны может служить примером усиленной деятельности ангелов в связи с международными отношениями. Несколько научных книг и телевизионных документальных фильмов засвидетельствовали причастность Гитлера и нацистов к оккультизму. Вследствие того, что практика оккультизма подвергает людей бесовскому влиянию, можно заключить, что Гитлер и нацисты подвергали себя усиленному влиянию злых ангелов.
Зная, что сатана назначает злых ангелов над народами для оказания на них такого влияния, чтобы они, в свою очередь, угрожали Израилю, мы можем понять, что именно, в конце концов, подтолкнуло Гитлера и нацистов к уничтожению Израиля на протяжении всего фашистского геноцида.
Конечно же, совершенно бесчеловечная ликвидация приблизительно 6 млн. евреев может быть объяснена лишь с помощью влияния бесов (злых ангелов).
По-видимому, Бог назначил Михаила и возможно других ангельских князей сражаться с этими злыми ангельскими князьями и влиять на решения союзных народов сформировать объединенные силы, чтобы сокрушить Гитлера и его силы.
Слушая новости, мы воспринимаем лишь видимую, человеческую часть воздействия на дела народов и международные события. В то же время, мы находимся в полном неведении относительно очень реального, но невидимого участия ангелов, которые мощно влияют на те же дела и события и, таким образом, на нашу жизнь.
Сидни Х. Т. Пейдж писал: "Описание князей народов в книге Даниила открывает, что ход человеческой истории не определяется исключительно решениями, принятыми людьми, потому что существует невидимые измерения реальности, с которым также нужно считаться. В частности, во вселенной существует сила, которая имеет пагубное влияние в социально-политической области, особенно в области, относящейся к детям Божьим.
Тем не менее, сила этих злых инстанций ограничена, потому что им противостоят непревзойденные силы добра" [Sydney H. Page, "Powers of Evil", p.64].
В Мат.24:31 Иисус Христос говорил о другом виде деятельности святых ангелов по отношению к народу, которая будет иметь место еще в связи с Его вторым пришествием как Сына Человеческого после времени Великой Скорби (ст.29-30) - " ...и пошлет Ангелов Своих с трубою громогласною, и соберут избранных Его от четырех ветров, от края небес до края их".
В этом утверждении Иисус говорил о будущем исполнении пророчеств, аписанных в Ис.11:11-12 и 27:12-13. В этих местах Бог предсказал сбор всего живущего остатка верующих с четырех концов земли во время второго пришествия Мессии. Бог сказал, что этот сбор произойдет вместе со звучанием "великой трубы" (буквальный перевод еврейского текста). Таким образом, Иисус учил о том, что во время Его Второго Пришествия святые ангелы соберут народ израильский со всего мира на его историческую родину [при углубленном изучении Мат.24:31 нужно рассматривать в контексте его эсхатологического содержания].
Деятельность святых ангелов по отношению к Церкви
Святые ангелы наблюдают за делами Церкви. Священное Писание говорит о том, что это включает несколько задач.
Во-первых, ангелы наблюдают за тем, что происходит с руководством церкви. Апостол Павел писал:
1Кор.4:9 - "Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти, потому что мы сделались позорищем для мира, для Ангелов и человеков".
Это место, похоже, указывает на то, что ангелы наблюдают за гонениями и даже мученичеством служителей церкви, стоящих на стороне Божьей истины.
Во-вторых, ангелы наблюдают за тем, что делают служители церкви.
Апостол Павел передал следующее требование Тимофею, молодому служителю церкви:
1Тим.5:21 - "Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию".
Это требование указывает на то, что Бог Отец, Иисус Христос и святые ангелы наблюдают за тем, как служители церкви исполняют свой долг.
Поэтому служители должны быть внимательны, чтобы правильно вести дело церкви.
В-третьих, могущественные ангелы в различных небесах, наблюдая за Церковью, постигают Божью премудрость. Апостол Павел писал:
Еф.3:10 - "...дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия".
Слово "многоразличная" в выражении "многоразличная премудрость Божия" буквально означает "самая разнообразная" [Heinrich Seesemann, "polupoikilos", "Theological Dictionary of the New Testament", Vol. VI, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W Brorniley, p. 523]. В свете этого значения, Генрих Сеесеманн говорит о том, что в Еф.3:10 апостол Павел говорит о мудрости Божьей, проявившей себя "как неизмеримо разнообразную и такую, которая превосходит все предыдущее знание о этом" [Ulrich Wilckens, "sophia" , "Theological Dictionary of the New Testament". Vol. VII, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 523]. Иными словами, так как эта мудрость Божья была настолько уникальна и не была явлена до определенного момента времени, то даже могущественные ангелы в небесном царстве ничего не знали о ней на протяжении прошедших веков.
Утверждение Павла означает, что эта уникальная мудрость Божья теперь известна могущественным ангелам с помощью Церкви. Контекст Еф.3:10 объясняет, как это произошло. В контексте Павел учит о том, что Своей мудростью Бог усмотрел путь для того, чтобы убрать вражду, которая разделяла иудеев и язычников друг от друга на протяжении веков - через смерть Своего Сына Иисуса Христа (Еф.2:11-17).
В результате смерти Христа верующие евреи и язычники имеют равный доступ к Богу, а также собраны вместе в мире как равные в одно Тело, Церковь (2:15-3:9).
Суть этого учения заключается в том, что лишь Бог имел уникальную мудрость, необходимую, чтобы придумать путь для уничтожения вражды, существовавшей на протяжении веков между евреями и язычниками, и собрать их вместе в мире и равноправии в одном Теле.
Посредством этой мудрости Бог придумал способ в минувшей вечности (Еф.3:10-11), но эта мудрость не была явлена Его творению до тех пор, пока верующие евреи и язычники не были собраны вместе в одном теле.
Таким образом, даже могущественные ангелы ничего не знали о данной уникальной мудрости Божьей, пока после смерти Христа не начала существовать Церковь. Ангелы познавали Божью мудрость, наблюдая за созиданием Церкви. В свете этого Ульрих Вилкенс говорит, что "явление этой мудрости произошло посредством церкви, в которой объединены евреи и язычники" [Werner Foerster, "exousia" "Theological Dictionary of the New Testament". Vol. II. ed. by Gerhard Kittel, trans. and ed. by Geoffrey W. Bromiley, p. 573].
В-четвертых, ангелы присутствуют на церковных служениях, наблюдая за тем, как действует церковь. Павел говорит об этом в 1Кор.11. В данной главе апостол дает повеление в отношении правильного порядка совершения богослужебных собраний в церквях. Он представил правильное служение, обращаясь к вопросу о надлежащем порядке для мужчин и женщин, когда они служат на общих собраниях.
Павел представил этот вопрос в ст.3, объяснив исполнительную структуру власти, предназначенную Богом для вселенной. По функции Глава Христа - это Бог Отец, основополагающий Глава каждого человека - это Христос, а основной глава жены - муж.
В ст.4-16 апостол объясняет применение этой функциональной действующей структуры власти для мужчин и женщин, когда они служат на общих богослужебных собраниях церкви. Мужчины не должны покрывать свою голову во время служения (ст.4,7).
Для женщин же, наоборот, надлежащий образ служения на общих богослужениях, где присутствуют мужчины, - это иметь покрытие на голове (ст.5-6).
Павел назвал причины подобных различий в служении (ст.7-16). Все они по своей природе не относятся к культуре. Некоторые были заложены во время сотворения, до существования человеческой культуры. Одна из причин имеет отношение к ангелам, которые не принадлежат к человеческой культуре - "Посему жена и должна иметь на голове своей знак власти над нею, для Ангелов" (ст.10).
Так как в ст.5-6 Павел говорит о том, что женщины, служащие на общем собрании, должны покрывать свои головы, он использовал слово, которое переводится как "власть" в ст.10 в качестве синонима этого покрова. Таким образом, в данном контексте апостол указывал на то, что покрытие головы женщины было знаком или символом действующей над нею власти.
Так как женщина должна иметь покрытие на своей голове, то это покрытие символизировало главенство действующей власти, которую Бог предназначил для мужчины над женщиной, как это объясняется апостолом в 3-м стихе. В соответствии с Вернером Форстером, два факта объясняют значение 10-го стиха.
1. Контекст указывает на то, что ст.10 - это часть обсуждения вопроса о покрытии головы относительно одной главной точки зрения, а именно относительно взаимоотношений между женщиной с мужчиной.
2. Нужно взглянуть на выбор слова "должна", потому что у Павла это не просто внешнее принуждение, но обязательство... Весьма вероятно, что в данном стихе Павел говорит о нравственном долге женщины, а не о каком-то виде налагаемого принуждения".
В свете этого, Вернер Форстер делает следующее заключение: "Единственная альтернатива заключается в том, что покрытие головы - это знак подчинения женщины мужчине, то есть, что мужчина - глава женщины. И в этом заключается значение использованного Павлом слова, которое переводится как "власть" для обозначения покрытия головы".
Тогда, похоже, что апостол давал следующее наставление: когда женщина принимает участие в общих богослужениях церкви, где присутствуют мужчины, то она должна иметь на своей голове символ власти, признавая этим, что она находится под главенством исполнительной власти мужчин этой церкви, а также чтобы показать, что она своим служением не хочет ниспровергнуть или похитить у Бога предназначенное для мужчин главенство исполнительной власти.
Так как одной из причин, названной Павлом в отношении данной практики было, "для ангелов", то мы должны задать следующий вопрос: "Какое возможное отношение могут иметь ангелы к данному вопросу? Так как Павел назвал эту причину после того, как сказал, что покрытие головы - это символ исполнительной власти, то видимо, существует какая-то связь между вопросом об исполнительной власти и ангелами.
Самыми первыми созданиями Божьими, восставшими против структуры исполнительной власти, предназначенной Им для вселенной, были сатана и его злые ангелы. Целью этого восстания было свержение Божьего главенства действующей власти над вселенной, чтобы сатана мог похитить эту власть у Него.
В свете понимания цели восстания ангелов, похоже, что Павел указывает на то, что Бог хочет, чтобы христианки были примером для ангелов как созданий Божьих и желали подчиниться Его структуре исполнительной власти в церкви и, в свою очередь, во вселенной. Этот пример включает в себя тот факт, что они не восстают и не пытаются свергнуть или похитить главенство действующей власти, которую Бог предназначил для мужчин.
Это наставление Павла означает, что ангелы присутствуют на церковных собраниях, наблюдая за тем, как действует церковь.
Деятельность святых ангелов по отношению к верующим
Как отмечено в предыдущем разделе, в Евр.1:14 утверждается, что святые ангелы, "не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" Это означает, что Бог посылает Своих ангелов для того, чтобы служить отдельным святым.
До того как Св. Писание было полностью закончено, Бог время от времени посылал святых ангелов как посланников для того, чтобы Его воля стала известна отдельным святым.
Пример
Бог послал ангелов, чтобы сообщить Свою волю отцу Иоанна Крестителя (Лук.1:5-20); деве Марии (Лук.1:26-38); Иосифу (Мат.1:18-25; 2:13-21).
Существует, по меньшей мере, три способа, какими святые ангелы служили отдельным верующим в прошлом и продолжают служить сегодня.
Во-первых, ангелы охраняют и оберегают святых. В Пс.90:10-11 содержится обещание, данное Богом Его ангелам относительно Его людей, об их охране и защите от зла. Библия содержит несколько случаев того, как Бог исполнил Свое обещание.
Примеры
Господь послал ангелов для избавления Лота и его семьи от уничтожения Содома (Быт.19:1-25). Он послал ангела, чтобы защитить Даниила от ярости львов (Дан.6:16-22). Он послал ангелов, чтобы освободить из заключения апостолов и Петра (Деян.5:17-20; 12:1-11).
Назначен ли каждому отдельному верующему собственный личный ангел-хранитель на протяжении всей жизни? Возможно, это так. Еврейские верующие раннехристианской Церкви, по-видимому, верили в реальность этого. После освобождения из темницы Петр отправился к дому Иоанна Марка и его матери, где верующие имели молитвенное общение. Когда девушка услышала у ворот голос Петра, она прервала собрание и обьявила, что здесь Петр. Верующие настаивали на том, что это не Петр, а "ангел его" (Деян.12:12-15). То, что они использовали притяжательное местоимение "его", похоже, указывает на то, что они верили, что Петр имел своего личного ангела.
В другом случае, когда Иисус говорил о маленьких детях, Он сказал, что "Ангелы их на небесах" (Мат.18:10). То, что Он использовал притяжательное местоимение "их", может означать, что каждый ребенок имеет своего личного ангела. Вопрос о том, имеет или нет каждый человек своего собственного ангел-ахранителя в жизни, в действительности не имеет большого значения.
Решающее значение имеет тот факт, что каждый человек, наследующий спасение, на протяжении всей своей жизни охраняем и оберегаем посредством деятельности как одного, так и нескольких ангелов. Когда верующие обретут славу, то они, возможно, придут в изумление, когда узнают, сколько раз в этой земной жизни защита ангелов охраняла их от реда и конечной физической смерти.
Во-вторых, святые ангелы содействуют молитвам святых. Апостол Иоанн видел в небесах ангелов, имевших золотые чаши, наполненные молитвами святых, и ангела, приносящего фимиам молитв всех святых на золотой жертвенник перед престолом Бога (Отк.5:8; 8:3). Эти видения, похоже, указывают на то, что святые ангелы собирают молитвы святых в небесах и приносят их как благоуханную жертву Богу. Таким образом, они содействуют молитвам святых.
Более того, святой ангел освободил Петра из темницы, в то время когда святые церкви молились. По-видимому, ангелы приводят в исполнение некоторые Божьи ответы на молитвы святых (Деян.12:1-12).
В-третьих, святые ангелы доставляют души умерших святых в небеса. Иисус в Своей притче о Лазаре и богатом человеке сказал, что когда умер Лазарь, то ангелы доставили его в лоно Авраамово (Лук.16:22). По-видимому, сегодня, когда душа святого отделяется от его тела во время смерти, ангелы доставляют эту душу в присутствие Господа в небесах. Это означает, что верующий не остается один после своей смерти. Относительно этого служения ангелов святым Павел утверждал, что покинуть тело означает прийти в присутствие Господа (2Кор.5:8) Эти важные виды служения ангелов по отношению к святым подсказывают вывод о том, что мы в долгу перед ними, но в большей мере мы в долгу перед Богом за то, что Он послал их для служения нам.
Это для нас еще одна сторона Божьей благодати.
Деятельность святых ангелов по отношению к неверующим
Деятельность святых ангелов по отношению к неверующим в основном, если не единственно, заключается в исполнении суда. Например, херувим препятствовал падшему человеку в доступе к дереву жизни в Едемском саду (Быт.3:24). Ангелы играли ключевые роли в исполнении наказания над Содомом и Гоморрой (Быт.19:10-25). Ангел поразил смертельной болезнью царя Ирода Агрипу Первого, так как он согласился с тем, что некоторые из его подчиненных приписывали ему божественную сущность (Деян.12:20-23). Святые ангелы будут исполнять наказание Божьих труб и чаш по отношению к неверующему миру во время Великой Скорби (Отк.8-18). Во время Второго Пришествия Христа на землю, непосредственно после Великой Скорби, Его ангелы возьмут всех живых неверующих с земли и ввергнут их в ужасное место наказания (Мат.13:24-30,36-43,47-50; 24:29-31,37-41; 25:31-46).

6. Деятельность злых ангелов

Деятельность злых ангелов по отношению к Богу
Существует, по меньшей мере, два основных вида деятельности злых ангелов по отношению к Богу.
Во-первых, они противостоят Богу. На протяжении всей истории они пытались взять верх над Его волей и все еще продолжают искать возможности свергнуть Его как наивысшего Владыку вселенной. Сатана, начавший свое восстание против Бога, предположил, что он может стать как Всевышний, быть самым большим хозяином. Злые ангелы воюют со святыми ангелами, которых Бог назначает влиять на политику народов в соответствии с Его волей. Сатана неоднократно препятствовал апостолу Павлу возвратиться к фессалоникийским святым для совершения там Божьего служения (1Фес.2:18). Без сомнения, злые ангелы и сегодня препятствуют Божьим служителям выполнять Его труд в мире.
Во-вторых, иногда, когда злые ангелы активно пытаются сорвать Божьи планы, они в действительности исполняют Его волю.
Пример
Когда сатана подвергал нападкам Иова и пытался заставить его проклясть Бога, в действительности он выполнил Божью волю. Бог хотел испытать Иова, чтобы показать истину Своему врагу сатане. Поэтому Елмер Б. Смик, говоря о сатане как об обвинителе и противнике Иова, написал следующее относительно записанного в Иов.1: "Не сатана, а Господь был инициатором испытания Иова; потому что Господь говорит в ст.8: "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла". Утверждение Бога о том, что Иов Его раб, значит больше, чем рабство; это значит, что Бог и Иов постоянно поддерживают отношение завета, основанного на торжественных обетах... Здесь Господь видит возможность косвенным образом достигнуть Своей цели. Цель заключалась не только в том, чтобы испытать Иова и поставить на этом точку, но в том, чтобы предоставить Иову возможность почтить своего Господа, которому он дал торжественное обещание верности.
Эта верность становится значительной частью вселенской борьбы между противником Иова и Господом. Проклянет ли Иов Бога или нет?... Сатана намекал, что верность Иова лицемерна - ст.9: " ...разве даром богобоязнен Иов?" Если бы только Бог убрал защитную ограду, которую Он поставил вокруг Иова (ст.10-11), то этот "преданный" раб непременно проклял бы Бога в лицо - "Не Ты ли кругом оградил его и дом его и все, что у него? Дело рук его Ты благословил, и стада его распространяются по земле; но простри руку Твою и коснись всего, что у него, - благословит ли он Тебя?" Нападки на Иова - это нападки на Бога; также как и единственный способ подтверждения лживости сатаны - посредством Иова [Elmer B. Smick, "Job", "The Expositor's Bible Commentary". Vol. IV, ed. by Frank E. Gaebelin, p. 880].
Еще один пример
Еще один пример того, как злой ангел случайно послужил Божьей воле, можно найти в 1Кор.5. Человек в Коринфской церкви упорно жил в открытых скандальных незаконных половых отношениях (ст.1): "Есть верный слух, что у вас появилось блудодеяние, и притом такое блудодеяние, какого не слышно даже у язычников, что некто вместо жены имеет жену отца своего".
Очевидно, что этот человек отказывался прекратить свой грех.
Бог не мог позволить, чтобы тот, кто был известен как христианин (ст.11), продолжал бесславить имя Бога и Христа перед миром.
"Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе".
Поэтому Павел как авторитетный апостол Христа решил в отношении этого человека: "А я, отсутствуя телом, но присутствуя у вас духом, уже решил, как бы находясь у вас: сделавшего такое дело, в собрании вашем во имя Господа нашего Иисуса Христа, обще с моим духом, силою Господа нашего Иисуса Христа, предать сатане во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа" (ст.3-5).
Очевидно, что этот упорный нераскаянный грех относится к той категории, которую апостол Иоанн назвал "грех к смерти" (1Иоан.5:16).
Конечно же, сатана очень хотел бы получить разрешение причинять физическую смерть верующему и таким образом избавить землю от детей Божьих; однако причинение им смерти человеку, о котором говорится в 1Кор.5, было бы службой Богу.
Третий пример
Павел приводит третий пример того, как злой ангел в действительности совершал работу для Бога, подвергая нападкам одного из Его рабов - 2Кор.12. Так как Павлу было дано очень много откровений от Бога, то существовала опасность того, что он мог возгордиться. Гордость Павла разрушила бы эффективность Божьего служения через него; поэтому апостол был подвержен испытанию через немощи. В ст.7 он описывает свое положение следующим образом: "И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился".
Это может означать, что сатана поразил Павла данной немощью с помощью одного из своих злых ангелов. В трех различных случаях Павел просил Бога избавить его от данной немощи, но Господь отказался сделать это (ст.8-9).
"Трижды молил я Господа о том, чтобы удалил его от меня. Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова".
Данный отказ указывает на то, что воля Господня в отношении Его раба заключалась в том, чтобы он имел эту немощь, чтобы эффективность Божьего служения через него не была уменьшена гордостью.
Мюррей Дж. Харрис написал относительно этой проблемы Павла: "Удивительно то, что Павел мог говорить о своем недуге как о данном от Бога и в то же время "об ангеле сатаны". Это может быть аргументом в поддержку мнения о том, что данная болезнь была какой-то физической болезнью, так как в 1Кор.5:5 (ср. с 1Кор.11:30; 1Тим.1:20) сатана выступает в роли средства, с помощью которого Бог налагает дисциплинарный недуг (ср. Иов.2:10) [Murray J. Harris, "2 Corinthians", "The Expositor's Bible Commentary", Vol. X, ed. by Frank E. Gaebelin, p. 396].
Все три примера иллюстрируют важные принципы. Сатана и его злые ангелы не могут подвергать нападкам детей Божьих без позволения Бога.
Когда Бог дает Свое разрешение, то злые ангелы строго ограничены в том, что Он допускает. Они не могут выходить за те рамки, которые определяет Бог. И последнее. Когда Бог дает Свое позволение, Он делает это с добрым намерением.
Деятельность злых ангелов по отношению к святым
Как было ясно показано на примерах из книги Иова, 1Кор.5, и 2Кор.12, злые ангелы со всей очевидностью подвергают нападкам святых.
В добавление к этим отдельным примерам, другие Библейские места указывают на ту же истину.
В Еф.6:11-13 апостол Павел дает верующим следующие повеления: "Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолев, устоять".
Выражение "козни диавольские" означает методы сатаны, вводящие в заблуждение, которые он использует для того, чтобы попытаться взять верх над святыми в духовной войне [F. F. Bruce, "The Epistle to the Ephesians", p. 127]. Сатана не достаточно могущественен для того, чтобы победить Бога при встрече лицом к лицу, но он более могущественен и разумен, чем дети Божьи сами по себе. Поэтому, для того чтобы нанести удар Богу, сатана пытается ввести святых в грех с помощью искусства обольщения. Дети Божьи сами по себе не могут устоять перед обманом сатаны, поэтому Бог предусмотрел способы, с помощью которых они могут выстоять против превосходящей силы и разума противника - "Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских" (Еф.6:11).
Во-первых, в ст.12 Павел объясняет, почему верующие должны облечься во всеоружии Божие.
Еф.6:12 - " ...потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной".
Они вступили в духовное столкновение со сверхъестественными существами. Павел использует глагол настоящего времени для того, чтобы указать, что это продолжается на протяжении всей жизни. Слово, которое переводится как "брань" объясняет природу столкновения. Оно происходит от глагола, который значит "раскачиваться" или "бросать" и означает поединок, в котором две стороны состязаются до тех пор, пока один из противников не бросит другого на спину и прижмет его [A.T. Robertson, "Word Pictures in the New Testament", Vol. IV, p. 550]. Апостол указывал на то, что противники верующих в этой духовной войне - не просто люди. Описание этих противников указывает на то, что это могущественные злые ангелы, пребывающие в одном из небес.
Павел ясно говорит, что эти ангелы - злобные правители тленного, духовной тьмы, характеризующей современную мировую систему.
Верующие же, наоборот, полны света и должны жить, как дети света (Еф.5:8). Живя так, они являют свидетельство света Божьего людям, которых сатана держит во тьме. Сатана ненавидит эти свидетельства света, поэтому он посылает своих злых ангелов сражаться со святыми, чтобы попытаться удержать их от жизни как детей света. Это сражение между двумя царствами: Божьим царством света и сатанинской империей тьмы.
Поэтому в данном месте Павел учит, что святые находятся в непрекращающемся сражении против полчищ злых ангелов. Будучи людьми, верующие не могут без сверхъестественной помощи твердо противостоять этим сверхъестественным нападениям. Поэтому Павел повелевает святым облечься во всеоружие Божье.
Во-вторых, другое место, которое говорит о том, что злые ангелы подвергают святых нападкам - это Рим.8:37-39.
"Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем".
Здесь Павел перечислил все то, что, на наш взгляд, потенциально может отделить истинных верующих от любви Божьей. Для некоторых из этих вещей он использовал термины, которые относятся к бесам или злым ангелам.
Павел имел в виду, что злые ангелы атакуют верующих, преследуя цель отделения их от любви Божьей. Однако апостол ясно сказал, что злые ангелы никогда не смогут добиться своей цели по причине того, что Христос сделал для нас. Поэтому Эверетт Ф. Харрисон в своем комментарии к данному месту написал: "Бесы - это злые духи, подобные тем, о которых часто уоминается в Евангелиях. Будучи агентами и приспешниками дьявола, они бы очень желали отделить христиан от Христа, но не могут этого сделать" [Everett F. Harrison, "Romans", "The Expositor's Bible Commentary". Vol. X, ed. by Frank E. Gaebelin, p. 100].
В-третьих, Ап. Петр предупреждал верующих: 1Пет.5:8-9 - "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить. Противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире".
В-четвертых, сатана обвиняет святых перед Богом, когда те согрешают .
Откр 12:10 - "И услышал я громкий голос, говорящий на небе: ныне настало спасение и сила и царство Бога нашего и власть Христа Его, потому что низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь".
В-пятых, сатана искушает святых согрешить.
1Кор.7:5 - "Не уклоняйтесь друг от друга, разве по согласию, на время, для упражнения в посте и молитве, а потом опять будьте вместе, чтобы не искушал вас сатана невоздержанием вашим".
1Фес.3:5 - "Посему и я, не терпя более, послал узнать о вере вашей, чтобы как не искусил вас искуситель и не сделался тщетным труд наш".
В-шестых, сатана использует различные методы, чтобы причинить верующим ущерб. 2Кор.2:11 - " ...чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы".
В-седьмых, сатана требует, чтобы Бог позволил ему взвесить или испытать (подвергнуть испытаниям) святых, для того чтобы испробовать их веру на твердость [Ernst Fuchs, "siniadzo" "Theological Dictionary of the New Testament". Vol. VII, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, pp. 291-92]. Он сделал это с Иовом (Иов. 1:2), с Петром и его друзьями (Лук.22:31-32; слово "вас" в греческом тексте ст.31 стоит во множ. числе).
В-восьмых, сатана ставит силки или ловушки для служителей церкви, которые если попадаются в таковые, обесценивают или уничтожают эффективность совершаемого через них Божьего служения.
1Тим.3:7 - "Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекание и сеть диавольскую".
Сатана и его злые ангелы нападают на святых не только прямо, но также обходными путями. Иногда для выполнения своей работы сатана использует верующих.
Примеры
o Сатана спровоцировал Давида провести перепись в Израиле и таким образом возбудил Божий гнев против народа (1Пар.21:1-7).
o Он использовал Петра как средство общения, чтобы попытаться убедить Иисуса уклониться от смерти на кресте (Мат.16:21-23).
o Сатана подсказал Анании и Сапфире солгать Св. Духу (Деян.5:1-11).
Деятельность злых ангелов по отношению к сатане
Злые ангелы поддерживают сатану в его планах и намерениях, поэтому они выполняют его желание. На это указывает тот факт, что диавол назван "князем бесовским" (Мат.9:34; 12:24) и "князем, господствующим в воздухе" (Еф.2:2). Эти названия говорят о том, что сатана имеет власть править над воинством злых ангелов (Мат.25:41; Отк.12:7-9).
Деятельность злых ангелов по отношению к неверующим
Сатана и его ангелы выполняют ряд действий по отношению к неверующим.
Во-первых, сатана имеет власть над мировой системой, которая включает всех неспасенных. Иисус указал на это, назвав его князем "мира сего" (Иоан.12:31; 14:30; 16:11). Сатана имел власть предложить Иисусу управление мировой системой (Лук.4:5-7). По этой причине Ап. Иоанн сказал: 1Иоан.5:19 - "мы знаем, что мы от Бога и что весь мир лежит во зле".
Ап. Иаков предупреждал верующих не дружить с мировой системой, потому что "дружба с миром есть вражда против Бога" (Иак. 4:4).
Во-вторых, сатана играет роль духовного отца неспасенных (Иоан.8:44).
В результате, все неспасенные - его духовные потомки или дети (Мат.13:38-39; 1Иоан.3:10).
В-третьих, сатана пытается удержать неспасенных от спасения, похищая слово Божье, посеянное в их сердцах: Мат.13:19 - " ...приходит лукавый и похищает посеянное в сердце его".
Ослепляет ум людей по отношению к Евангелию:
2Кор.4:3-4 - "Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого".
Уводит весь мир с правильного пути с помощью обмана: Отк.12:9 - "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним".
С помощью своих ангелов придум ывает лжеучения: 1Тим.4:1 - "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским".
Маскируется под ангела света: 2Кор.11:14 - "И неудивительно: потому что сам сатана принимает вид Ангела света".
Использует лжеучителей, которые принимают облик апостолов Христовых и служителей праведности: 2Кор.11:13-15 - "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И неудивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их".
В будущем он будет удерживать многих неспасенных людей, дав антихристу и лжепророку возможность проявлять сверхъестественную силу, знамения, чудеса и неправедный обман.
С помощью этого многие будут обмануты, признают антихриста и поклонятся ему как богу (2Фес.2:9-10; Отк.13).
В-четвертых, злые ангелы (бесы) принимают участие в каждой лжерелигии (религии, которая не требует поклонения единому истинному Богу - Личности, Владыке, Творцу, Богу Библии). Несколько Библейских мест указывают на это.
Вт.32:12-18, где Израиль назван "Иешурун" - " ...Иаков, и возлюбленный [Израиль], которого Я избрал" (Ис.44:1-2), - говорит о печальном упадке нации. После того, как люди были благословлены Богом большим материальным процветанием, они стали настолько самонадеянны, что стали упрямиться мысли о том, что должны находиться в правильных взаимоотношениях с Ним (ст.12-15). В результате, они "оставили", "презрели", "не помнили" и забыли Бога (ст.15, 18). Потом они возбудили в Нем ревность и гнев, поклоняясь ложным богам и приняв омерзительные обряды лжерелигий, относящихся к этим богам - "Богами чуждыми они раздражили Его и мерзостями [своими] разгневали Его: приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши" (ст.16-17).
В ст.17 ясно указывается на то, что, принося жертвы богам этих религий, они в действительности приносили жертвы "бесам" (злым ангелам). Участие в лжерелигиях разгневало Бога до такой степени, что Он пообещал подвергнуть Израиль ужасным наказаниям (ст.19-29).
Следующее место, указывающее на то, что злые ангелы участвуют в лжерелигиях - Пс.105:37-38. Здесь говорится о том, как народ Израиля в земле Ханаанской принял религии, связанные с идолами язычников (ст.35).
Служа идолам этих религий, израильтяне даже приняли языческий обычай приношения в жертву детей, обычай, который Бог ненавидит и называет мерзостью (Вт.12:31).
Они "проливали невинную кровь" своих детей, принося их в жертву на жертвенниках "идолам ханаанским" - стих 38. Стих 37 утверждает, что таким образом израильтяне "приносили сыновей своих и дочерей своих в жертву бесам" (злым ангелам). Это возбудило гнев Божий настолько, что Он жестоко наказал народ израильский с помощью его иностранных врагов (ст.40-43).
Что можно сказать о народе, который жертвует своих детей на жертвенниках личной выгоды, удобств и эгоистичности посредством абортов и убийства новорожденных.
Третье место, которое открывает нам участие злых ангелов в лжерелигиях, это 1Кор.10:19-20. В ст.19 Павел говорит, что идолы лжерелигии ничего не стоят. Они просто материальные объекты, которые ничего сами по себе не могут сделать. Однако в ст.20 апостол указывает на то, что злые, сверхъестественные существа участвуют в религиях, относящихся к идолам.
Он ясно говорит, что жертвоприношение идолам, - это в действительности жертвоприношение "бесам". И поэтому те, кто ест жертвенную пищу в местах языческого служения, становятся друзьями и соучастниками бесов, относящихся к этой лжерелигии (слово, которое переводится как "общение" в ст.20, означает товарищ, напарник, участник). В свете данного учения Павла, Вернер Форстер написал: "За язычеством стоят бесы" [Wernеr Foerster, "daimon", "Theological Dictionary of the New Testament". Vol. II, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 17].
В следующем месте Павел напоминает христианам в Коринфе, что когда они были язычниками, "то ходили к безгласным идолам так, как бы вели вас" (1Кор.12:2).
В соответствии с Чарльзом Ходжем, данный комментарий указывает на то, что в связи со своей прошлой лжерелигией коринфяне "находились под контролем влияния, которого не могли понять или которому не могли противиться" [Charles Hodge, "The First Epistle to the Corinthians", p. 240]. В. Гарольд Мар определил это влияние, когда написал: "Павел имеет в виду, что коринфяне испытывали влияние злых духов в своем прошлом языческом поклонении" [W. Harold Mare, "I Corinthians", "The Expositor's Bible Commentary". Vol. X, ed. by Frank E. Gaebelin, p. 261].
Так как коринфяне были греками, то изучение древнегреческой религии проливает свет на замечание Павла. Целью участия в некоторых из языческих религий было временное единство поклоняющегося человека с одним из богов или богинь [Erwin Rohde, Psyche: "The Cult of Souls and Belief in Immortality Among the Greeks", p. 258]. Считалось, что такое единство возможно либо в том случае, когда душа поклоняющегося человека временно покидала тело для того, чтобы объединиться с божеством, или же в том случае, когда божество временно входило и обретало контроль над телом человека.
Эрвин Род утверждал: "Данное верование заключалось в том, что подобное экзальтированное состояние ощущений могло вознести человека выше обычного уровня его повседневного сознания и поднять его к высотам неограниченного понимания и знания, чтобы далее (и это не отрицалось для человеческой души) в реальности, а не в фантазиях мгновение пожить жизнью божества" [Ibid., p. 291].
Во время такого состояния человек находится под контролем сверхъестественной силы. Эдвин Род говорил об этом опыте как о "восторженном и экзальтированном состоянии, которое охватывает чувства и порабощает волю и сознание, тех кто предоставил себя мощному влиянию Дионисия. Подобно непреодолимому потоку, который увлекает пловца, или подобно загадочной беспомощности, которая приводит мечтателя в уныние, магическая сила, ощущаемая в близости к богу, обрела полную власть над поклоняющимся и вела его, куда хотела. Все в окружающем мире преобразилось для него, он сам изменился" [Ibid., p. 286].
Наркотики были одним из способов вызывания подобного состояния, но в соответствии с Ервином Родом, "самым широко используемым способом, которым пользовались эти люди для получения желаемой интенсивности и возбуждения чувств, был неистовый возбужденный танец, продолжавшийся до изнеможения в темноте ночи, под аккомпанемент громкой музыки" [Ibid., p. 261].
Ервин Род описал пример таких способов: "Праздник проводился на вершинах гор, в ночной темноте, среди мерцающих и колеблющихся огней факелов. Слышались громкие и тревожные звуки музыки, удары бронзовых тарелок, глухой громоподобный грохот литавр, и все это пронизывал сводящий с ума "унисон" флейты... Возбужденный этой бредовой музыкой хор поклоняющихся, танцевал, пронзительно крича и ликуя. Мы не слышим ничего похожего на пение: неистовство пляски не оставляет место для обычных песен... Эти вдохновленные компании танцевали, собравшись в бешеные, кружащиеся, стремительные круги на склонах гор" [Ibid., p. 257].
Поклоняющиеся продолжали свой безумный танец до тех пор, пока сверхъестественная сила не сходила на них и не овладевала ими. Когда же это происходило, то последствием часто был каннибализм.
Таким образом, они буйно неистовствовали до тех пор, пока их чувства не накалялись до предела, и в "пугающем исступлении" они падали на животных, избранных в качестве жертв, и разрывали схваченную добычу на части. Затем схватывали зубами кровоточащую плоть и пожирали ее сырой [Ibid].
В Греции ужасный бог получал кровь человеческих жертв. Полностью не исчезли ни приношения крови человеческих жертв, ни внешние знаки бредового исступления, такие как пожирание сырой плоти, убийство и раздирание на части змей [Ibid., p. 285].
В свете Библейского откровения о деятельности бесов, становится очевидным, что эти люди были захвачены и управляемы бесами (злыми ангелами) в связи с их языческой религией. Миссионеры и христиане различных народов говорят о такой же деятельности и результатах, свидетелями которых они были лично среди сторонников нехристианских религий XX века. В каждом случае имели место также музыка и танец, которые и использовались в Древней Греции для вызывания бесовского состояния. В свете этого, можно ли назвать простым совпадением тот факт, что западный мир XX века испытывает взрыв языческого бесовского оккультного влияния и практики, включающй ритуальные жертвоприношения и употребление сырого мяса, только из-за вторжения того же типа музыки? Последнее место, говорящее об участии злых ангелов в лжерелигиях, - это Отк.9:20.
"Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить".
Оно указывает на то, что идолопоклонники будущего времени Великой Скорби в действительности будут поклоняться "бесам" (злым ангелам).
В-пятых, сатана использует неспасенных людей в качестве лжеверующих и лжеучителей для проникновения в поместные церкви и другие виды служения (Деян.20:28-31; Гал.2:4-5; 2Пет.2:1-3; 1Иоан.2:18-19; Иуд.3-4).
Посредством этого, он надеется уничтожить или свести на нет эффективность этих служений, искажая Евангелие, вызывая разделения, вводя неправильную практику и компрометируя, разбавляя и фальсифицируя Божью истину.
1Тим.4:1 говорит о том, что лжеучителя - это орудие бесов (злых ангелов). Это место говорит, что "духи обольстители" (злые духи, увлекающие людей от Божьей истины), работают через лжеучителей, а бесы - это источник лжеучений ("учений бесовских", противоположных Св. Писанию; также 2Тим.3:13; 2Пет.2:1-3).
В-шестых, злые ангелы (демоны) овладевают некоторыми неспасенными людьми (Мат.8:16,28-31; 9:32; 12:22; 15:22; 17:14-18).
В-седьмых, сатана напрямую или же посредством своих ангелов, использует неспасенных людей для выполнения своей работы (включая убийства) в мире.
Примеры
o Сатана подсказал Каину совершить первое убийство в истории мира (Иоан.8:44; 1 Иоан.3:12).
o Он подсказал неспасенным врагам Иисуса попытаться убить Его (Иоан.8:40-44).
o Сатана вошел в Иуду, чтобы побудить его предать Иисуса (Лук.22;3-6; Иоан.12:2; 6:70-71) Сатана побуждает неспасенных людей говорить неправду (Иоан.8:44; Отк.3:9); богохульствовать (Отк.2:9); бросать верующих в тюрьмы (Отк.2:10); убивать святых (Отк.2:10, 13) и противиться проповеди Евангелия, для того чтобы удержать других неверующих от спасения (Деян.12:6-10).
В-восьмых, в продолжении времени Великой Скорби сатана будет пытаться уничтожить Израиль, включая всех неспасенных евреев. В Отк.12 апостол Иоанн записал два Богом явленные знамения. Одним из них был "большой красный дракон" (ст.3), который представлял сатану (ст.9 - "...древний змий, называемый диаволом и сатаною"). Другим знамением была женщина, одетая в солнце, стоящая на месяце и имеющая венец из 12 звезд на своей голове, родившая сына, который был восхищен к Богу в небесах, и который должен был править над всеми народами жезлом железным (ст.1-2,4-5).
Знамение о женщине основано на образности, которую мы находим в Ветхом Завете. Там Израиль изображается как женщина (Ис.54:5-6; Иез.16:6-14). О Иакове, (которого Бог переименовал в Израиля) говорится как о солнце; о Рахили, его жене, говорится как о луне; а о сынах Якова, главах 12 колен Израиля, говорится как о звездах (Быт.37:9-10). Эти образы указывают на то, что женщина, о которой говорится в Быт 12, представляет народ израильский, из которого был рожден Мессия, Который должен будет править над всеми народами железным жезлом (Пс.2:7-9; Отк.19:15).
Отк.12 говорит, что дракон (сатана) будет преследовать женщину - Израиль (ст.13), который убежит в пустынную местность, чтобы избежать этого преследования (ст.6, 14), и что сатана попытается уничтожить Израиль (ст.15). Попытки сатаны уничтожить Израиль будут длиться на протяжении 1 тыс. 260 дней (ст.6) или "времени, времен и полувремени". Иными словами, это будет продолжаться три с половиной года. Времена терминологии ст.14 соответствуют Дан.7:25 и 12:7, где говорится о второй половине семилетнего периода Великой Скорби. В свете этого, похоже, что Отк.12 указывает на то, что сатана будет пытаться уничтожить Израиль, включая всех неспасенных евреев в продолжении второй половины Великой Скорби.
Почему сатана будет пытаться уничтожить всех неспасенных в продолжении этого периода времени? Вследствие следующего плана, которого придерживается Бог: Бог не полностью поразит сатану, убрав его и его злое царство с земли; Он восстановит теократическое царство на этой планете до тех пор, пока неспасенный Израиль не покается (Зах.12-14; Деян.3:12-21).
Зная этот план Божий, сатана думает, что так как неспасенные израильтяне должны покаяться до того, как Бог сокрушит его, то если он (сатана) сможет уничтожить неспасенных евреев до того, как они покаются, то Бог никогда не сможет сокрушить его.
Посреди будущего периода Великой Скорби сатана и его падшие ангелы будут сброшены со своего неба на землю и будут заключены (Отк.12:7-9).
Это предупредит сатану о том, что его время подходит к концу. В результате, он начнет преследовать неспасенных израильтян с большой яростью, пытаясь уничтожить их до того, как они покаются (Отк.12:12-13).
В-девятых, в продолжении будущего времени Великой Скорби сатана наделит властью и будет использовать двух неспасенных людей, антихриста и лжепророка, чтобы попытаться установить видимую всемирную политическую форму своего правления на земле; сформировать лжерелигию (поклонение антихристу как богу); ввести в заблуждение многих людей, которые примут эту религию; чтобы попытаться уничтожить всякое свидетельство о Боге, а также Израиль (Дан.7:7-8,19-26; 9:26-27; 11:36-45; 2Фес.2:3-12; 1Иоан.2:18; Отк.13; 19:19-20).
В-десятых, ближе к концу Великой Скорби сатана, антихрист и лжепророк пошлют злых ангелов (бесов) по всему миру, чтобы побудить неспасенных правителей народов ввести свои войска на земли Израиля (Отк.16:12-16). У сатаны будут две причины для того, чтобы собрать всю военную мощь всего неспасенного языческого мира в то место и в то время.
Он будет надеяться, что это сможет предотвратить второе пришествие Христа на землю. Сатана знает, что он и его власть над мировой системой будет сокрушена, если пришествие Христа будет успешным. Более того, он знает, что земля Израильская будет первым местом, куда Христос возвратится во время Своего Второго Пришествия (Зах.14:3-5). Поэтому сатана соберет там языческих правителей мира и их армии во главе с антихристом и лжепророком для того, чтобы противостоять Христу и Его армии во время пришествия (Отк.19:11-12).
Далее, сатана будет надеяться, что с помощью объединенной военной мощи неспасенного мира, он сможет полностью уничтожить неспасенный Израиль до его покаяния. Хотя эти силы и смогут уничтожить две трети евреев, они все же не сумеют истребить оставшуюся треть (Зах.13:8). Эта оставшаяся треть выживет, что по своим масштабам, будет самым ужасным геноцидом Израиля, и покается (Зах.13:9; 12:9-13:1).
В-одиннадцатых, после тысячелетнего царствования Христа и святых на земле сатана поднимет всех неспасенных, которые в то время будут жить на земле, на последнее, но неудачное восстание против этого царствования (Отк.20:4-10).

7. Ангел Господень

Ветхий Завет неоднократно упоминает о некоем неземном Существе, являвшемся людям и говорившем с ними (Суд.6:12,13 и Быт.22:11,15; 31:11).
Ниже перечислено несколько имен, применявшихся к этому Существу в Св. Писании:
o Ангел Господень (Иегова или Яхве: Быт.16:7; 9:11,15; Исх.3:2; Числ. 22:22-27; 31:27,31-32,34-35; Суд.6:11-12,21-22; 13:3,13,15-18,20-21).
o Ангел Божий (Елохим: Быт.21:17; 31:11; Исх.14:19; Суд. 6:20; 13:6,9).
o Вождь воинства Господня (Нав.5:14-15).
Исследование мест Ветхого Завета, рассказывающих об этом существе, говорят в пользу того, что это - Божество, а не сотворенный Богом ангел.
Нужно отметить, что слово "ангел", употребляемое в Библии, обозначает посланца, но иногда оно совсем не относится к ангелам [Ardnt William F. and F. Wilbur Gingrich, "A. Greek-English Lexicon of the New Testament", p. 7].
Например, это слово применялось к ученикам Иисуса Христа и Иоанна Крестителя, когда они были посланы благовествовать Евангелие Царства (Лук.9:52; 7:24). В свете сказанного выше, не требует подтверждения, что Тот, Кого называли "Ангел Господень" и "Ангел Божий" - не был ангельским существом.
Свидетельства о Его Божестве
Обратимся к нескольким местам Ветхого Завета, говорящим о Божественной природе Ангела Господня.
Ангел и Агарь
Ангел Господень дважды являлся Агари, служанке Сарры (Быт.16:7-13; 21:17-18). Три факта, говорящие в пользу Его Божества: 1) Он объявляет Сарре, что Он умножит ее потомство (16:10) и произведет великий народ от ее сына Измаила. Такое под силу только Богу; 2) Агарь назвала Ангела Господнего "Богом" (16:13); 3) Моисей, описавший это событие, не стал бы применять святейшее имя Бога - Господь (Иегова или Яхве) - к тому, кто не был бы таковым по своей природе (16:13).
Ангел и Авраам
Ангел Господень проговорил к Аврааму (Быт.22:11-18). Бог, испытывая веру Авраама, приказал ему взять своего единственного сына Исаака, отвести в землю Мориа и принести там в жертву (ст.1-2). Авраам взял сына и привел его в указанное место. Там он построил жертвенник, возложил на него сына и простер руку, чтобы заколоть его. Авраам в этом деле выдержал испытание веры. Тогда Ангел Господень воззвал к нему с неба и сказал: Быт.22:11-12 - " ...не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня".
Эти слова Ангела Господня указывают на то, что Он, Ангел, был тем же лицом, для которого Авраам не пожалел своего единственного сына, т.е. Он был Богом, потому что именно Бог приказал Аврааму принести Исаака в жертву. Отсюда следует, что Ангел Господень отождествлял себя с Богом.
Ангел и Иаков
Ангел Господень несколько раз общался с Иаковом. Когда Ангел Божий явился Иакову во сне, то сказал, что Он Бог, явившийся ему в Вефиле (Быт.31:11-13). Эта фраза указывает на то, что Бог ранее являлся Иакову в сновидении в Вефиле (Быт.28:12-19). В этом сновидении Иаков видел Господа (Иегова или Яхве), стоящего на лестнице, простирающейся до самого неба.
И Он сказал Иакову, что Он - Господь Бог (Иегова-Елохим) Авраама, его отца, и Бог (Елохим) Исаака. И Он пообещал то, что может обещать только Бог (ст.12-15). Когда Иаков пробудился от сна, то сказал, что истинно Господь (Иегова-Яхве) присутствует на месте сем, и это не что иное, как дом Божий (ст.16-17). Это заключение побудило Иакова (ст.19) наречь это место Вефиль (дом Божий).
Когда Ангел Господень сказал, что Он - Бог, явившийся в Вефиле, Он тем самым утверждал, что Он Иегова Елохим, Господь Бог Авраама и Исаака, а данные Им обетования - под силу только Богу.
Нужно отметить, что Осия (12:4-5), упоминая о существе, разговаривавшем с Иаковом в Вефиле, называет его Богом воинства небесного (Иегова, Елохим, Саваоф).
В другом месте мы видим, что "некто", боровшийся с Иаковом до появления зари, не смог одолеть его (Быт.32:24-30). Хотя это место Св. Писания не говорит нам о том, кем был этот "некто", но, судя по некоторым фактам, мы можем сказать: этот "некто" был Ангел Господний и Бог. Прежде всего, обратимся к Посланию к Евреям, где говорится, что "меньший благословляется большим", а мы знаем, что Иаков хотел быть благословленным этим "некто", и он был Им благословлен. Следовательно, "некто" был большим, чем Иаков (ст.26). Этот "некто" имел такую же власть менять имена, как и Бог (Быт.17:5, 15). Бог поменял имена Аврааму и Сарре, а также Он поменял имя Иакову на "Израиль" (ст.28).
Имя Израиль значит "боровшийся с Богом" [Payne, J. Barton "yisrael", "Theological Wordbook of the Old Testament", Vol. II, ed. by R. Laird Harris, Gleason L. Archer L. Archer, Jr., and Bruce K. Waltke, p. 883]. Этот "некто", давший имя Иакову, объяснил свой выбор имени. Другими словами, этот некто был Бог. Но возникает вопрос: "Как Иаков, простой человек, мог одолеть Бога?" Дж. Бартон Пейн дает такое объяснение: "Имя Израиля было дано Иакову самим Иеговой, после того как Он боролся с ним всю ночь" (Быт.32:24). Борьба Иакова была духовной, в молитве (Ос. 12:4), а также и физической. И патриарх одолел. Это не значит, что Иаков победил Бога. Это значит, что он добился заветной необходимой уступки, и это сопровождалось повреждением бедра (Быт.32:25). Иаков не отпускал Ангела до тех пор, пока тот не благословил его (ст.26) [Ibid].
Иаков сознавал, что этот "некто" был Бог. Эпизод, когда Иаков именует место борьбы Пенуэлом - что означает "лицо Божие" [Douglas J.D. and Merrill C. Tenney, "The New International Dictionary of the Bible", ed. by J. D. Douglas and Merrill C. Tenney, p. 762], потому что он видел Бога лицом к лицу (ст.30) - подтверждает это. И вдобавок, Иаков был удивлен, что остался в живых после этой встречи (ст.30).
Ос.12:3-5 - Осия, рассказывая о борьбе Иакова, упоминает о том, как Иаков искал благословения и, " ...возмужав боролся с Богом; Он боролся с ангелом - и превозмог; плакал и умолял Его". Из этого видно, что Осия, говоря о сражавшемся с Иаковом, олицетворяет его с Богом Саваофом, Сущим - Иеговой. Когда Иаков в преддверии смерти благословляет сыновей Иосифа, он говорит: "Бог, пред Которым ходили отцы мои Авраам и Исаак, пасущий меня с тех пор, как я существую, до сего дня, Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли" (Быт.48:15-16). В этих словах явно отождествление Ангела Господня с Богом Елохимом.
Ангел и Моисей
Ангел Господень явился Моисею в пламени огня из среды тернового куста (Исх.3:2-4:17). Многие места Св. Писания свидетельствуют о Божественной природе Ангела. Во многих местах Ангел назван Господом (Иеговой - Яхве) 3:4, 7; 4:2,6, 11, 14 и Богом Елохимом (3:4,6,11,13,14,15,16; 4:5). Несколько раз сей Ангел назвал себя "Я есмь" (3:14), что было провозглашением абсолютного Божества. Очевидно, что два утверждения в приводимых ниже стихах говорят об одной и той же Личности: Исх.3:2 - "И явился ему Ангел Господень в пламени огня из среды тернового куста. И увидел он, что терновый куст горит огнем, но куст не сгорает. Господь увидел, что он идет смотреть, и воззвал к нему Бог из среды куста".
В этом стихе говорится, что Ангел Господень явился Моисею. В стихах 3:16 и 4:5 говорится, что это был Бог Авраама, Исаака и Иакова. Несколько доводов, говорящих о том, что этот Ангел был Господом: Ангел Господень объявил о Себе: "Я Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова" (3:6). В ответ на эти слова, Моисей "закрыл лицо свое, потому что боялся воззреть на Бога" (3:6). Этот стих подтверждает, что Моисей признавал Божественность Ангела Господня. Ангел Господень сказал Моисею: "Не подходи сюда; сними обувь, ибо место, на котором ты стоишь, есть земля святая" (3:5). Священное Писание явно указывает, что святость всегда и везде там, где присутствует Бог (Ис.57:15; Пс.5:8; 46:9; Исх.19:10-25). Следовательно, то, что земля вокруг горящего куста была святой, говорит о том, что там присутствовал Бог.
С. Ф. Кейл и Франц Делитч писали: "Земля вокруг горящего куста была святой, потому что там присутствовал святой Бог" [Keil, C.F. and Franz Delitzsch, "The Pentateuch", Vol. 1, in "Biblical Commentary on the Old Testament", p. 439-440]. Таким образом, мы приходим к заключению, что это был Бог, а не ангел.
Ангел Господень называл израильский народ "моим народом" (3:7, 10).
В других местах Св. Писания Господь Бог называет израильский народ "своим народом" (2Пар.6:4-5). Эти два места Св. Писания явно говорят и указывают, что Ангел Господень - это не кто иной, как Господь Бог.
Ангел Господень сказал, что Он пришел освободить Свой народ от страданий в Египте (3:8,17). В других местах Он говорит, что Он есть Бог, выведший израильский народ из Египта (2Пар.6:4-5). При рассмотрении этих двух мест можно прийти к заключению, что Ангел Господень отождествляет себя с Господом Богом. Ангел Господень говорит, что Он поразит Египет чудесами (3:20). А в других местах Св. Писания мы видим, что это был Господь Бог, соделавший это (Исх.19:3-4; Вт.29:2-3).
Ангел и Израиль
В Исх.14:19-20 Моисей говорит, что Ангел Господень сопровождал израильский народ - днем в виде облачного столпа и ночью в виде огненного.
Однако в Исх.13:21-22 он утверждал, что сопровождавшимся столпом был Господь (Иегова - Яхве). Отсюда видно, что Моисей отождествляет Ангела Божия с Господом.
Относительно этого вопроса необходимо отметить два важных момента (Ис.63:9):
1. Ангел назван "Ангелом Его лица" (т.е. Его присутствия). Местоимение "Его", исходя из предшествующих ст.7-8 и первой части ст.9, указывает на Господа (Иегову - Яхве). Поэтому Исаия проводил знак равенства между Ангелом Господним и Ангелом лица Его.
2. Исаия говорит, что Ангел лица Его спасал Израиль (ст.9) и стихом ранее он говорит: "Он Спаситель Израиля" (ст.7-8). Прочитав эти два стиха, можно прийти к заключению, что Исаия говорит: Ангел Господень и Господь - это одна Личность.
В Суд.2:1-5 Ангел Господень, упрекая израильтян, наставлял их, чтобы они не вступали в союз с жителями земли ханаанской; что это Он, Кто клялся их праотцам дать ханаанскую землю, что это Он вывел их из земли египетской и заключил завет с Израилем (ст.1). Другие же места из Библии (Быт.13:14-17; 15:18; 17:1-2; 7-8; 28:10-15; Вт.26:8-9; 29:1-9) явно указывают, что все это было сделано для Израиля Господом. Итак, на основании этих стихов из Библии мы видим, что Ангел Господень отождествляет Себя с Господом.
С. Кейл и Франц Делитч писали: "Не пророк и не ангел являлся людям.
Это был Ангел Господень, который был одним целым с Иеговой" [Keil, G. F. and Franz Delitzsch, "Joshua, Judges, Ruth in Biblical Commentary on the Old Testament", p. 266].
Ангел и Валаам
В Числ. 22:31-35 написано, что Ангел Господень предстал перед Валаамом с обнаженным мечом в руке и сказал ему: "Только говори то, что я буду говорить тебе" (ст.35). В Чис.23:5 говорится, что Бог вложил слово в уста Валаама. И Валаам признает, что Ангел Господень - это Бог. Далее сам Валаам говорит, что он будет говорить только то, что будет говорить ему Господь (22:38). В 23:12 он говорит: "Не должен ли я в точности сказать то, что влагает Господь в уста мои?" И далее: "не говорил ли я тебе, что я буду делать все то, что скажет мне Господь?" Эти две фразы Валаама лишний раз подтверждают, что Ангел Господень - это сам Господь Бог.
Ангел и Иисус Навин
В Нав.5:13-15 говорится, что некий человек предстал перед Иисусом Навином около Иерихона. И хотя в Библии не говорится, что это был Ангел Господень, но есть несколько доводов в пользу того, что это был Ангел Господний.
Этот человек предстал с обнаженным мечом в руке, также как он предстал и перед Валаамом. Этот человек назвал себя вождем воинства Господня (дословно: "принц армии Иеговы, т.е. ангелов"; 3Цар.22:19 и Пс.148:2) [Ibid p. 62]. Все говорит о том, что представший человек был воином, которому подчинялись ангелы. И хотя он предстал в виде человека, он вовсе не был человеком.
Иисус Навин, сам будучи великим воином, признавал превосходство этого воина. Он пал перед ним навзничь, кланяясь ему как Богу, называя себя рабом, а его господином. Этот человек велел Иисусу Навину снять обувь, ибо земля, на которой он стоял, была святой. То же самое и по той же причине было сказано Ангелом Господним Моисею.
Присутствие этой уникальной Личности сделало святым то место, где находился Иисус Навин. И как было отмечено ранее, присутствие Бога освящает место. В Нав.6:2 эта личность названа Господом. Эта личность также объявила Иисусу Навину, что предает в его руки ханаанский город Иерихон. Согласно Нав.1:1-3, не кто иной, как Бог обещал Израилю ханаанскую землю.
Ангел и Гедеон
Ангел Господень предстал перед лицом Гедеона и велел ему идти спасать Израиль от руки мадианитян (Суд.6:11-24). Позже Гедеон говорит, что Бог сказал ему, что Он спасет Израиль рукой Гедеона. Это еще раз подтверждает, что Гедеон признавал Божественность Ангела.
1. В ст.14 и 16 этот Ангел дважды назван Господом.
2. И в 16-ом стихе Ангел говорит Гедеону, что будет с ним, и он поразит мадианитян. Позже сам Гедеон говорит, что это Бог объявил ему, что Он поразит мадианитян рукой Гедеона. Это еще раз подтверждает, что Гедеон признал Божественность Ангела Господня.
3. И третье, когда Гедеон осознал, что он видел Бога, то испугался, что умрет (22-23), так как в Ветхозаветные времена люди в знали о возможности смерти, если видели Бога лицом к лицу (Исх.3:6; 19:21; Цар.19:13). Реакция Гедеона подтвердила, что он верил в то, что видел Бога.
Ангел и родители Самсона
В начале Ангел Господень явился матери Самсона, а затем обоим родителям (Суд.13:1-23). И снова несколько фактов, говорящих в пользу Божественности этого ангела. О своем имени Он говорит, что оно чудно. С. Кейл и Франц Делитч утверждают, что это не было непосредственным именем Ангела Господня. Оно, скорее, будучи кратким прилагательным, описывало природу и характер Его имени. Относительно этого имени они пришли к следующему заключению: "Нужно понимать в полном смысле, что оно совершенно и чудно", потому что Библейские имена всегда имели значение и давали описательную характеристику их носителю. Поэтому Кейл и Делитч указывают на то, что раз имя Ангела Господня было совершенно и абсолютно чудно по своей сути, то это значит, что его собственное имя было таковым же. Потому что только Бог может быть чудным в полном и совершенном смысле этого слова. Они также утверждали, что слово "чудно" употреблено как логическое сказуемое, то есть как то, что высказывается о предмете суждения, субъекте, относящемся только к Богу. Итак, когда Ангел Господень сказал, что Его имя чудно, он тем самым, заявил о Своей принадлежности к Божеству.
Отец Самсона говорит, что он и его жена видели Бога, когда видели Ангела Господня (ст.22). Отсюда следует, что он признал Божественность этого существа.
Отец Самсона, также как и Гедеон, пережил страх смерти, зная, что он и его жена видели Ангела Господня. Люди Ветхозаветных времен всегда переживали страх смерти в случае, если видели Бога.
Определение личности Ангела Господня
Значительное отличие
На основе приведенных примеров становится ясным, что Ангел Господень был отождествлен с Господом (Иегова-Яхве) и Богом (Елохим) и что Он был Божественным существом, обладающим природой Божества, а не ангелов.
Должно быть отмечено, что некоторые места Ветхого Завета указывают на различие между Господом Богом и Ангелом Господним. В Исх.20:1-3, где Бог говорил к израильскому народу, Он называет себя: "Я Господь Бог твой".
И тут же в Исх.23:20-23 читаем следующее:
"Вот, Я посылаю пред тобою Ангела хранить тебя на пути и ввести тебя в то место, которое Я приготовил; блюди себя пред лицом Его и слушай гласа Его; не упорствуй против Него, потому что Он не простит греха вашего, ибо имя Мое в Нем. Если ты будешь слушать гласа Его и исполнять все, что скажу, то врагом буду врагов твоих и противников твоих. Когда пойдет пред тобою Ангел мой и поведет тебя к Аморреям, Хеттеям, Ферезеям, Хананеям, Евеям и Иевусеям, и истреблю их".
Фраза Господа Бога: "Я посылаю пред тобою Ангела хранить тебя" указывает, что Бог и Ангел - два разных существа. Эту же разницу мы находим в Исх.32:33-34 и 33:1-2. Так как Господь Бог послал Ангела перед Израилем, и так как посланный ангел был Ангелом Господним (Божьим), который пошел пред Израилем (Исх.14:19), то становится очевидным, что Ангел, посланный Богом, был Ангелом Господним. И так как Господь Бог и Ангел, посланный Богом пред Израилем, были разными существами, и так как Ангел, которого посылал Бог, был Ангелом Господним, мы можем заключить, что Господь Бог и Ангел Господень - разные личности.
В Библии есть еще одно указание на это отличие. Несколько людей в Ветхом Завете видели Ангела Господня, но тысячелетиями позже Ап. Иоанн утверждает, что Бога не видел никто и никогда (Иоан.4:18 и 1Иоан.4:12). Что ж, это утверждение явно указывает на различие между Ангелом Господним и Тем, Кого Иоанн называет Богом.
Важные вопросы
Мы видели доводы в пользу Божества Ангела Господня и то, что Ветхий Завет отождествляет Его с Господом Богом, но мы также видели доводы, говорящие о различии между Ангелом Господним и Господом Богом, Кого Иоанн называет просто Богом. Это различие наводит на вопрос: "Как Ангел Господень может быть Господом Богом и отличаться от Господа Бога, пославшего Его? Нет ли здесь противоречия?"
Св. Писание - богодухновенно, и в нем нет противоречий. Исходя из этого, мы должны разобраться и заключить, что здесь нет противоречия.
Объяснение
В Ветхом Завете абсолютное Божество представляет Себя не только в одной Личности. И мы это можем доказать на примере нескольких мест из Священного Писания.
1. Пс.44-8 гласит: "Помазал Тебя, Боже, Бог Твой елеем радости более соучастников твоих". Итак, здесь одна Личность Бог (Елохим) называет другую Личность Богом (Елохим).
2. Ветхий Завет говорит, что у Бога есть Сын. В Пс.2:7 написано: Господь сказал мне: "Ты Сын Мой; Я ныне родил Тебя. Господь Иегова (Яхве) говорит другой Личности "Ты Сын Мой". В Пр.30:4 задается вопрос: "И какое имя Сыну Его?" В Ис.9:6 предсказано рождение Сына. Места Ветхого Завета, говорящие о том, что у Бога есть Сын, очень важны. В Ветхом Завете и писаниях древних евреев после Библейского иудаизма, слово "сын" "часто применялось для указания на отношения, определяющиеся природой или характером человека" [Lohse, Eduard, "huios", "Theological Dictionary of the Nеw Testament", Vol. VIII, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley, p. 358]. В свете этого, тот факт, что у Бога был Сын, значит, что была другая Личность, у Которой та же самая сущность Божественной природы, что и у Бога.
3. Относительно Сына, данного нам Богом (Ис.9:6) говорится, что Он будет назван Богом Крепким. Франц Делитч утверждает, что это имя соответствует Божественной природе Сына [Delitzsch, Franz, "Biblical Commentary on the Propheciens of Isaian", Vol. 1, p. 252].
4. В Иер. 23:5-6 Личность, называемая Господом (Иегова-Яхве), называет другую Господом (Иегова-Яхве).
Так как Ветхий Завет упоминает две разные Личности, которые являют собой Бога и обладают абсолютным Божеством, то мы можем заключить, что одна из этих Личностей - это Господь Бог, Который посылал Ангела Господня пред Израилем; это Отец, пославший нам Своего Сына; это Бог, Которого человек не видел никогда. Другая Личность - это Ангел Господень; это Сын, посланный нам Отцом, у Которого то же естество и свойства, что и у Отца.
Конкретное отождествление
Ангел Господень может больше всего отождествляться с Иисусом Христом. Мы имеем несколько доводов в пользу этого утверждения.
Во-первых, мы знаем, что Ангел Господень, встретивший Моисея у горящего куста, говорил о Себе: "Я есмь". И мы знаем, что Иисус называл себя "Я есмь" (Иоан.8:58).
Во-вторых, мы пришли к заключению, что Господь Бог, пославший Ангела Господня, - это Бог Отец, и Ангел Господень - Бог Сын. Иисус Христос говорил, что Бог Его Отец, и что Он Сам - Сын Божий (Иоан.5:19-37; 10:36-38). Иудеи признавали, что называние себя Сыном Бога означало отождествление себя с Богом (Иоан.5:18).
В-третьих, Ангел Господень обладал тем же Божественным естеством, что и Господь Бог, пославший Его пред Израилем. Когда Иисус говорил, что Он и Отец одно (Иоан.10:30), то для иудеев это было равнозначным тому, что Он провозглашает Себя Богом (10:31:33).
В-четвертых, Господь Бог, пославший Ангела Господня пред Израилем, сказал: " ...Мое имя в нем". Иисус говорил, что Он пришел во имя Его Отца (Иоан.5:43).
В-пятых, Ангел Господень - это Сын, посланный Богом Отцом.
Священное Писание утверждает, что Иисус Христос - это Сын, Которого Бог Отец отдал миру (Иоан.3:16; Гал.4:4; 1Иоан.4:9).
В-шестых, когда пред Иисусом Навином предстал Ангел Господень, Он назвал себя вождем воинства небесного. Мы знаем, что Иисусу Христу подчинены ангелы, и в день Второго Пришествия с Ним будут ангелы небесные (Мат.25:31; Отк.19:14).
В-седьмых, родителям Самсона Ангел Господень сказал, что Его имя чудно. В Ис.9:6 говорится, что одно из имен Мессии, посланного Богом Сына, будет Чудный. Это говорит о том, что Ангел Господень - это Мессия, и мы знаем, что Иисус называл себя Мессией (Иоан.1:41 ср. Иоан.4:25-25; 10:24-25). Также мы видим, что и другие признавали Его как Мессию (Мат.16:16; Лук.4:41; Иоан.4:42).
В-восьмых, Ангел Господень сопровождал израильский народ при исходе из Египта в землю Ханаана. Апостол Павел утверждает в 1Кор.10:1-9, что это был Христос. Чарльз Ходж написал следующее по поводу утверждения Ап. Павла: "Камень, следовавший за ними, был Христос.
Словом, объявленным Иеговой при посещении израильтян в их исходе, был Сын Божий, Иисус Христос, принявший наше естество. Это Он, Кто заботился о них в их нуждах... Св. Писание явно говорит не только о существовании нашего Господа, но и о том, что Он - это Иегова Ветхого Завета. Это Он явился Моисею и назвал себя Иеговой, Богом Авраама и послал его к фараону; это Он вывел израильтян из Египта и явился на горе Хорив; это Он вел народ через пустыню, обитал в храме, открыл себя Исаие; это Ему должно было открыться при наступлении полноты времени, родиться от девы и явиться во плоти. В Ветхом Завете Он назван Ангелом Господним, Ангелом Иеговы, Иеговой, Богом Крепким, Сыном Божиим, посланным Богом, одним с Отцом как субстанция по природе, но другая Личность" [Hodge, Charles, "An Exposition of the First Epistle to the Corinthians", p. 175].
С. Ф. Кейл и Франц Делитч выразили ту же точку зрения: "Ангел Иеговы был ни кем иным, как Слово, Которое не только было у Бога, но было Бог; ставшим плотью, пришедшим к Своим (Иоан.1:1; 2, 11); единородным Сыном Божиим, посланным Отцом в мир; Тем, Кто, будучи одним целым с Отцом, возносил Ему молитвы (Иоан.17)" [Delitzsch Franz, "The Pentateuch", Vol. 1, p. 191].
В свете этого утверждения, мы можем заключить, что Иисус Христос был Ангелом Господним в Ветхом Завете, свидетельствуя о Себе прежде Своего воплощения в Человека.

Библиография

Ardnt William F. and F. Wilbur Gingrich, "A Greek-English Lexicon of the New Testament" (Chicago: The University of Chicago Press, 1957).
Delitzsch, Franz, "Biblical Commentary on the Prophecies of Isaiah", Vol. I (Grand Rapids: Wm. B. Eerdmans Publishing Company, 1960).
Douglas J. D. and Merrill C. Tenney "Peniel" , 'The New International Dictionary of the Bible", ed. by (Grand Rapids: Zondervan Publishing House, 1987).
Hodge, Charles , "An Exposition of the First Epistle to the Corinthians" (London: The Banner of Truth Trust, 1959).
Keil, C.F. and Franz Delitzsch, "The Pentateuch", Vol. I, in "Biblical Commentary on the Old Testament (Grand Rapids: Wm. B. Eerdmans Publishing Company, 1959).
"Joshua, Judges, Ruth in Biblical Commentary on the Old Testament", (Grand Rapids: Wm. B. Eerdmans Publishing Company, 1960).
"The Pentateuch", Vol. 1.
Lohse, Eduard , "huios", "Theological Dictionary of the New Testament", Vol. VIII, ed. by Gerhard Friedrich, trans. and ed. by Geoffrey W. Bromiley (Grand Rapids: Wm. B. Eerdmans Publishing Company, 1972).
Payne, J. Barton "yisrael," "Theological Wordbook of the Old Testament", Vol. II, ed. by R. Laird Harris, Gleason L. Archer L. Archer, Jr., and Bruce K. Waltke (Chicago: Moody Press, 1980).


Библиология (В. А. Мицкевич)

В. А. Мицкевич

Библиология

Оглавление

Предисловие
Лекция 1. Введение в Библию
Контрольные вопросы
Лекция 2. Общее введение в Священное Писание (продолжение)
Контрольные вопросы
Лекция 3. Библейская география
Контрольные вопросы
Лекция 4. Введение в Ветхий Завет
Лекция 5. Пятикнижие (продолжение)
Контрольные вопросы
Лекция 6. Введение в Книги Иисуса Навина, Судей и Руфь
Контрольные вопросы
Лекция 7. Книги Царств и Пралипоменон
Контрольные вопросы
Лекция 8. Книги Ездры, Неемии и Есфирь
Контрольные вопросы
Лекция 9. Книги учительные
Контрольные вопросы
Лекция 10. Книги пророческие
Контрольные вопросы
Лекция 11. Книги пророка Иеремии и Иезекииля
Контрольные вопросы
Лекция 12. Введение в Книги Даниила и "Малых" пророков
Контрольные вопросы
Лекция 13. Введение в Новый Завет (1)
Контрольные вопросы
Лекция 14. Введение в Новый Завет (2)
Контрольные вопросы
Лекция 15. Введение в Новый Завет (3)
Лекция 16. Введение в Новый Завет (4)
Контрольные вопросы
Лекция 17. Введение в Новый Завет (5)
Контрольные вопросы
Лекция 18. Введение в Новый Завет (6)
Контрольные вопросы
Лекция 19. Введение в Новый Завет (7)
Контрольные вопросы
Лекция 20. Введение в Новый Завет (8)
Контрольные вопросы
Лекция 21. Введение в Новый Завет (9)
Послесловие к нашему предмету "Введение в Библию"
Контрольные вопросы

Предисловие

Иисус Христос сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь венную, а они свидетельствуют о Мне" - Ин.5,39.
Исследовать Священное Писание помогает Библиология или Введение в Библию. Эта дисциплина позволяет исследователю Слова Божия лучше увидеть в различных прообразах обещанного Мессию, Который пришел в мир, чтобы искупить грехи всех людей. Она дает возможность установить хронологию библейских событий и время написания тех или иных книг Ветхого и Нового Заветов, а также утверждает подлинность, достоверность и богодухновенность Священного Писания. Кроме того, Библиология знакомит с представителями положительной и отрицательной критики Библии и дает им соответствующую оценку.
При составлении данного курса использовались:
"Введение к изучению Библии" Г.И.Ясиницкого, "Толкователь Библии" И.Я.Бокмелдера, "Руководство к чтению Библии" Вигуру, а также археологические, исторические и богословские исследования более позднего времени.
Все причастные к этому скромному труду выражают надежду, что он принесет благословение и окажет добрую услугу в изучении Слова Божия как основы для получения спасения по вере в Господа нашего Иисуса Христа, "закланного от создания мира" - От. 13,8.

Лекция 1. Введение в Библию

Учение о Библии

Введение в Священное Писание, или библиология, т.е. учение о Библии - это богословская дисциплина, которая изучает в целом происхождение, сущность и историю Библии. Введение в Библию состоит из следующих частей:
1. Общее введение в Священное Писание.
2. Введение в Ветхий Завет.
3. Введение в Новый Завет.
Общее введение в Священное Писание дает представление о Библии в целом и знакомит с ее происхождением, авторитетом и историей. Здесь же излагаются понятия о богодухновенности, каноне, истории, языках и переводах Священного Писания; о календаре, весах и мерах у еврейского народа; кратко о географии и ботанике Палестины и некоторые другие общие вопросы по исследованию Библии.
Введение в Ветхий и Новый Заветы имеет целью изучить те же вопросы по отношению к отдельным книгам Священного Писания, т.е. кто, зачем, где и когда написал ту или другую книгу и ознакомить кратко с ее содержанием.
Введение в Библию является подсобным предметом в исследовании Библии. Оно помогает увидеть эту Вечную Книгу как бы в телескоп - издали всю, а отдельные части ее как бы под микроскопом, знакомя нас с Библией с разных точек зрения.
В первохристианской церкви и в средние века Введения в Библию как науки не было. Религиозный интерес богословов тех времен был сосредоточен, в основном, на содержании и толковании Священного Писания, на раскрытии истин веры и защите ее догматов.
Но все же проблемы Введения в Библию освещались в сочинениях ряда известных служителей Церкви первых и средних веков: Иеронима (331 - 420), Августина (353 - 430), Юнилия Африканского (ум. 550 г.); патриарха Фотия (820 - 891), монаха-доминиканца Сант-Пагнина и некоторых других.
После мрачного средневековья, когда Библия была скрыта от народа, в XVI в. реформаторы М.Лютер (1483 - 1546), Кальвин (1509 - 1564) и Цвингли (1484 - 1531) пробудили внимание человечества к изучению Библии. Они проповедовали, что спасающая вера должна основываться только на Священном Писании. Вечная Книга стала вновь в центре исследования богословов и многих рядовых верующих. Она переводится на многие языки мира и печатается большими тиражами. Появляются работы по исследованию истории Библии (М.Вальтер в XVI веке и Р.Симон в XVII веке). С этого времени развивается наука о Библии, частью которой является Введение в Священное Писание. Библиологией занимаются не только верующие, но и неверующие исследователи, в основном библейской критикой как её составной частью. Особенно большую роль в развитии библиологии сыграли иудейские и христианские богословы. Много сделали специалисты по древним языкам, археологи и другие.
На ниве критического изучения истории и содержания Библии разгорелись большие дискуссии. Имеются два лагеря библейской критики. Представители отрицательной критики отрицают богодуховенность Библии в разной степени. Некоторые отрицают богодуховность всей Библии или отдельных книг библейского канона, другие отрицают авторство отдельных книг и время их написания и т.д. и т.п. Известными представителями отрицательной критики являются: Спиноза (1632 - 1677), Лессинг (1729 - 1781), Шлейермахер (1768 -1834), д-р Ф.Х.Баур (1792 - 1860) и его тюбингенская школа, Д.Штраус (1808 - 1874), Э.Ренан (1823 - 1892), Л.Н.Толстой (1823 -1910), Р.Бультман (XX в.) и другие. Это, в основном, модернисты, рационалисты разной степени, которые в своем самомнении сеяли семена сомнения, разочарования и неверия, основываясь на своих умозаключениях. (Рим.3,3-4; Быт.3,1).
Положительная библейская критика в лице богословов и ученых успешно отстаивала богодухновенность Библии и доказывала несостоятельность рациональной критики. Ортодоксальные богословы-фундаменталисты, т.е. основывающиеся на Библии, такие, как известные представители богословия: Неандер (ум. 1850 г.), Толюк (ум. 1877 г.), Генгстенберг (ум. 1869 г.), Вигуру, Гезелер (ум. 1861 г.), Газе (ум. 1890 г.), Робертсон (ум. 1882 г.), Герцог (ум. 1882 г.), К.Тишендорф, Шаффер, Штокмейер; фундаменталистские проповедники: Ч.Сперджен, Финней, Макгрегор, Ф.Б.Мейер, Э.Шренк, Штретер, Модерзон (XIX в), богословы XX века: Адольф Шлаттер, Э.Брунно. Карл Барт и многие другие усердно изучали первоисточники и данные происхождения и истории Библии и христианства, обосновывая подлинность и богодухновенность книг Священного Писания.
Талантливо использовал этот материал в своих сочинениях английский архидиакон Ф.В.Фаррар.
Библия не нуждается в защите, в этом нуждаются люди. Истинно живое и действенное Слово Божие в силе Святого Духа через проповедь Д.Веслея, Ч.Сперджена, Д.Муди, Г.Мюллера, Ф.Бедекера, Ч.Финнея, Р.Торрея, С.Д.Гордона и многих других мужей веры, а также русских братьев В.Г.Павлова, И.С.Проханова, И.В.Каргеля и других - вызвало великое пробуждение во всем мире и в нашей стране.
Вера в Господа нашего Иисуса Христа и Слово Божие, несмотря на волны неверия и сомнения, распространялась, и церкви умножались. Верующие находят в открытиях науки новые подтверждения, что Библия содержит вечную истину, дарованную Богом миру.
Вновь интерес к изучению Библии возрос после открытия в 1947 году целого ряда библейских рукописей в пещерах около Мертвого моря.
Камни Палестины заговорили в Кумранских рукописях. Эти открытия вызвали к жизни новую научную отрасль - кумрановедение. Все библейские институты мира занимаются изучением этого материала, десятки научных журналов и монографии освещают эти вопросы.
Введение в Священное Писание использует все эти исследования.

Общее введение в Священное Писание

Названия Библии

1). Библия.
Слово "Библия" греческого происхождения. Тростник папируса (библус), употребляемый для древнего письма, положил основание греческому названию книги - библос, библион (Лук.4,17). Священные книги, читаемые в греческих церквах христианами - греками, назывались "Библия", т.е. книги. Употребление этого названия Священного Писания можно проследить только от IV столетия, так например, оно встречается в трудах Иоанна Златоуста (347 - 407) и Епифания Кипрского, Позднее это название вошло в словарь Церкви. В XIII веке слово Библия как название собрания книг Священного Писания прочно утвердилось в богословии и обиходе.
2). Писание.
Библия также называется именами, которые употребляли новозаветные авторы по отношению к Ветхому Завету. Эти названия:
ПИСАНИЕ: (2 Тим.3,16; Деян.8,32; Гал.3,22; Матф.21,42; Лук.24,27; Иоан.5,39; 2 Петра 3,16; Иоан.20,9).
СВЯЩЕННЫЕ ПИСАНИЯ: (2 Тим.3,15)
СВЯТЫЕ ПИСАНИЯ: (Рим. 1,2)
Для первых христиан наиболее популярным названием Библии было выражение "Писание".
Слово "Писание" в Новом Завете употребляют и в отношении отдельных стихов (Лук.4,21; Иак.2,8).
3). Слово Божие (Слово Господа).
Это название Библии, как богодухновенной книги, употреблялось в ветхозаветное и новозаветное время (Рим.3,2; Ис.40,8; Марк.7,13; Лук.8,11.21; Еф.6,17; Пс.104,19; 1 Петра 1,25; Рим.10,17; 2 Кор.2,17 и др.
Это название Библии является самым значительным и величественным. Оно говорит о драгоценности Священного Писания, о величайшем его значении для мира и Церкви. Этого названия достаточно, чтобы оправдать веру самого слабого христианина.
Все в Слове Божием заслуживает самого серьезного исследования. Оно учит нас принимать Библию как выражение Божественной мудрости и любви - как обращение Бога к человеку.
4). Ветхий и Новый Заветы.
Прочитайте Лук.22,20; 1 Кор. 11,25; Евр.9,15; 12,24. Слово "завет" означает "договор". Этим словом Богу было угодно назвать отношения между Ним и Его народом. Позже это слово стало обозначать книги об истории этих отношений. Апостол Павел называет книги израильского народа Ветхим Заветом (2 Кор.3,14). Он определяет себя и своих сотрудников "Служителями Нового Завета" (2 Кор.3,6). Ветхий Завет повествует о завете с народом израильским, основанном на крови животных. А Новый Завет повествует о завете Бога с Новозаветной Церковью, основанном на Крови Христа.
Итак, все названия, данные сборнику книг, призванных христианской Церковью богодухновенными, являются библейскими, за исключением имени "Библия", которое имеет церковное происхождение.
Библия - это целая библиотека, книги которой написаны людьми, вдохновленными Духом Святым (2 Тим.3,16; 2 Петр.1,21; Исход 20,1; 24,4). Божественная истина представлена ими в различных литературных формах. Её излагали в виде истории, поэзии, пророчеств, автобиографий, посланий, откровений и т.п.
Нам известны две формы Божиих откровений:
1). Общее откровение предназначенное для всех людей. Бог, оставаясь невидимым, дает возможность видеть Свои деяния человеку вокруг Себя - в природе, в истории, в жизненных явлениях, в самом себе, в своей совести (Рим. 1,19-20; Лук.24,32).
2). Особое откровение, когда Бог открывает Себя избранным людям и сообщает Свою волю для передачи другим (Исх.З; Ис.6). Для этого Он просвещает ум, сердце и душу (Иоан. 14,26; Ис.6,7; 2 Петр.1,21).
Библия является особым откровением Божиим.
В Библии Бог открывает Себя людям и указывает им путь спасения: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его"(Иоан.20,31; 1 Тим.4,16).
Главная тема Библии - спасение мира через Иисуса Христа: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3,16).
Иисус Христос является сущностью и целью Библии.
В ветхозаветных прообразах и пророчествах, в жертвоприношениях израильского народа, переживаниях и ожиданиях мужей Божиих, и в свете Новозаветного дня виден Иисус Христос, Сын Божий, Спаситель мира. (Иоан. 1,41.45; Лук.24,27.45).
Писания с первой книги и до последней свидетельствуют об Иисусе Христе (Иоан.5,39).
В книге Бытие Он является, как "семя жены" (Быт.3,15). Исход 12,3-5 - пасхальный "агнец" служит прообразом Иисуса Христа.
Левит 16,32 - "священник" - служит прообразом И.Христа. Числа 20,11 - "скала" - "камень же был Христос" (1 Кор. 10,4). Втор. 18,18 - "Я воздвигну им Пророка". Иисус Навин. 5,13-14 - "стоит пред ним человек". Суд. 13,9-23 - "Ангел Господень". Иов. 19,25 - "А я знаю, Искупитель мой жив". Пс. 2,12 - "Почтите Сына, чтобы Он не прогневался". Пр. 8,22-36 - "Господь имел меня началом пути Своего". П. Песн. 2,16 - "Возлюбленный мой принадлежит мне, а я ему" (1 Кор.6,19-20).
Ис. 9,6 - "Чудный ... Князь мира", Ис. 53 - "Муж скорбей". Иер. 23,5 - "И восставлю Давиду Отрасль праведную и воцарится Царь".
Иез. 1,26-28 - "Подобие человека вверху". Дан. 2,35 - "Камень" ... сделался великою горою". Ос. 14,5 - "Исцелитель". Авд. 1,17.21 - "Будет царство Господа".
Мих. 5,2 - "Тот, Который должен быть Владыкою ..., Которого происхождение из начала, от дней вечности". Аввак. 3,13-18 - "Бог спасения моего". Аг. 2,7 - "Желаемый всеми народами". Зах. 4,7 - "краеугольный камень". Малах. 4,2 - "взойдет Солнце правды".
В Евангелиях - "Он, Христос пришедший, дабы взыскать и спасти погибшее". В Деяниях апостолов - "Он воскресший Спаситель".
В Посланиях - "Он одесную Бога Отца".
В Откровении - "Он Христос, грядущий и воцарившийся".
На страницах Ветхого Завета таинственно сокрыт величественный образ Христа, а на страницах Нового Завета Он открыт в чудной Своей красоте.

Положение Библии среди книг

Богочеловеческое происхождение Библии (автор - Дух Святой, люди - Его орудие: 1 Петра 1,10-12; 2 Петра 1,21) поставило ее в центр всей жизни человечества. Библия - совершенное творение, не нуждающееся в прибавлениях. Это первая книга на свете, и она будет последней, самая древняя и самая поучительная. Библия - чудесный свод всех божественных учений.
Действительно, нет книги, так много воздействующей на мир, как Библия. Нет книги, переведенной на большее число языков, или столь распространенной и пережившей так много изданий, как Священное Писание. Нет также никакой другой книги, давшей повод к возникновению такого множества других книг. Нет книги, имеющей так много врагов, однако, и такое множество горячих друзей, как Библия. Великий успех и борьба вокруг этой Книги книг говорят убедительно за ее божественность. Написанная в седой древности, она звучит и сегодня сильно, сочно и действенно. Библия - единственная книга в мире, снимающая покров с тайны происхождения вселенной и человека и указывающая на цель мироздания. Верующие в Библию черпают из нее силы для возрождения и жизни. Библия несет почти по всему миру радостную весть о том, что все для нашего спасения совершил Господь Иисус Христос, добровольно взявши на себя грех всего мира.
Ценность Библии в том, что она единственная книга, которая говорит нам о Боге, Которого мы можем любить; о небе, к которому мы можем стремиться; об аде, который мы можем избежать; о Сыне Божием Иисусе Христе, Который спасает и дает жизнь вечную.
Библия - великий источник животворящей силы (1 Петр. 1,23; 2,2; Лук.8,11; Иер.23,29; Иоан.5,19; Еф.6,17; Евр.4,12), необходимый для спасения. Небо и земля прейдут, но Слово Божие пребудет вовек.
Библия написана для людей всех времен и всех сословий. Для безграмотного дикаря Австралии прошедших веков и для академика XX века она открывает истину спасения (Пс.118,130; Притч.1,5). Она в состоянии утешить умирающего в конце пути и наставить юношу в начале жизни. Это посильно только Книге, автор которой Бог.
Книги Библии были написаны в течении 16 столетий. Книга Иова и Пятикнижие являются древнейшими (XV век до Р.Х.). Последняя книга Библии Откровение Иоанна - написана в конце I века после Р.Х.
Святые писатели книг Библии были людьми разных положений и профессий: священники, апостолы, рыбаки, мытари, пастухи, цари и другие, участвовавшие в едином творчестве Духа Святого, писавшего через них эту чудесную Книгу, равной Которой мир никогда не знал.
Дух Святой открывал им, что они давно должны были написать через святое откровение, внушение, вдохновение и напоминание через их дух. В каждой книге Библии остается печать личного характера, индивидуальности и дарований автора. Из этого можно сделать вывод, что Бог, простирая вдохновение на все Писание, не диктовал авторам всех отдельных слов написанных ими книг.
Мы читаем, что авторы священных книг должны прилагать изыскания, исследования и усилия, чтобы изложить то, к чему побуждал их Дух Святой (Лук.1,2-3; Иоан.19,35; 14,26; 1 Иоан.1,1; 1 Петр.1,10-13).

О богодухновенности книг Священного Писания

Канонические книги Ветхого и Нового Заветов отличаются от обычных книг тем, что своим происхождением они обязаны деятельности не только человеческого ума и воли, но главным образом водительству, вдохновению и откровению Духа Святого. Апостол Павел ясно учит, что пророки и праведные мужи не от себя говорили, но чрез их уста говорил Господь. "Бог, многократно и многообразно говоривший издревле в пророках, в последний дни сии говорил нам в Сыне" (Евр.1,1-2). Так пророк Моисей вписывал в книгу не свои слова, но как сказано: "И написал Моисей все слова Господни" (Исх.24.4). Пророческие книги обычно начинаются словами: "Так говорит Господь" (Иер.2,2; Ис.1,2), и сказанное устами пророков считается "словом Господним" (Ис.8,1; Иер.1,1-2; Мих.1,1). Псалмопевец Давид говорит, что он изрекает вдохновенные песни не от себя, но "Дух Господень говорит во мне, и слово Его на языке у меня" (2 Цар.23,2). Иудейский народ с особенным благоговением относился не только к книгам Священного Писания, но даже к отдельным словам, буквам, знакам, и это отмечено Иисусом Христом: "Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдс) из закона, пока не исполнится все" (Матф.5,18). Богодухновенность Священного Писания утверждается Иисусом Христом (Матф.4,3-10; Марк.7,13; Лук.24,27,44).
Для апостола Павла все ветхозаветные книги Священного Писания являлись не обыкновенными книгами, но Словом Божиим (2 Тим.3,16; Евр.4,12; Римл.3,2).
Апостол Петр также указывает на особый божественный характер книг Священного Писания; "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2 Петр. 1,20-21).
Как ветхозаветный народ Божий, так и новозаветная Церковь на протяжении всей своей многотысячелетней истории исповедовали, что как пророки, так и апостолы писали священные книги по озарению и вдохновлению от Духа Святого. Поэтому все книги Ветхого и Нового Завета называются богодухновенными. Они истинны, едины, неисчерпаемы и имеют величайшую силу воздействия на сердца.
Апостол Павел пишет: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен (2 Тим.3,16). Что означает слово "богодухновенно"? Богодухновенно - это значит: вдохновенно Богом.
"Все Писание богодухновенно" - это значит: все Писание написано по вдохновению от Бога. Богодухновенность Писания заключается в том, что писали его мужи Божии, будучи движимы Духом Святым (2 Петр.1,21), т.е. Дух Святой побуждал, наставлял и руководил ими. Богодухновение - это действие Духа Святого вместе с действием духа человеческого. Это действие Духа Божьего через человека, который в силу полученной благодати свыше, с верою проникал в глубины человеческой истины, и Дух Святой производил действие и вдохновение по Своему изложению, как об этом и говорил апостол Павел (1 Кор.2,10).
Это вдохновение свыше у пророков, апостолов и мужей веры проявлялось:
а) посредством благочестивого внушения, как сверхъестественная помощь, чрез которую Господь побуждал автора и содействовал ему в его творчестве. Так, например, евангелист Лука пишет: "Как уже многие начали составлять повествования о совершенно известных между нами событиях, то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Фе-офил" (Лук. 1,1-4), в соответствии с обетованием Господа (Иоан. 14,26).
б) посредством откровения от Духа Святого, которое является сверхъестественным откровением истины, пророчества. Так пророки через откровение свыше предсказывали будущее, возвещали волю Божию. Все, что пророки и апостолы не могли знать обыкновенным, естественным путем, было им открываемо свыше Духом Святым. Например: Бог неоднократно повелевал пророкам Моисею, Исайи написать те или другие слова в книгу, и они это исполняли (Исх.17,14; Ис.8,1). Последняя пророческая книга Библии так и называется "Откровением" и начинается словами: "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать ... чему надлежит быть вскоре (Откр.1,1). Исполнение пророчеств Библии является самым ярким свидетельством ее богодухновенности.
Следовательно, под словом "вдохновение" следует понимать сверхъестественное руководство, которое исходит от Господа, влияет на волю автора, возбуждает его и производит в нем желание и решимость к писанию, просвещает его понимание, внушает ему и вдохновляет его, что он должен писать, как и говорит псалмопевец Давид: "Дух Господень говорит во мне, и слово Его на языке у меня" (2 Цар.23,2).
В Библии дано то, что было угодно Духу Святому дать для нашего спасения, научения, обличения, исправления в праведности. В Библии заключена истина, необходимая для спасения и освящения человека.
В Библии содержатся не только слова, сказанные Богом или Христом, но и слова, сказанные людьми - и не только праведными, но и нечестивыми, и даже слова, которые принадлежали сатане, так, например, при искушении Христа в пустыне. Описываются в Библии и дела как добрые, так и злые, а также и грехи праведников, как, например, Давида или ап. Петра. Но все это написано по боговдохновению для обличения, предостережения, исправления и освящения наших сердец.
Дух Святой не только творец Писания, но и Наставник во всякой истине его (Иоан.16,13; 2 Петра 1,20). Поэтому нам дорога молитва Псалма 118,18: "Открой очи мои и увижу чудеса закона Твоего".

Канон Священного Писания

Возникновение, сохранение и собрание священных книг в одно целое происходило под руководством Божиим (Втор.31,24-26; Иис. Нав.24,16; 1 Цар.10,25). Церковь собрала священные книги в одно собрание, которое получило название канон, а книги, в нем заключающиеся, назвала каноническими.
Канон - это древнегреческое слово, означающее прямую палку, в частности - меру, правило. В смысле правила жизни и поведения это слово встречается в Новом Завете (Гал.6,16; Фил.3,16; 2 Кор.10,13).
В применении к священным книгам канон означает коллекцию, собрание или список книг, которые образуют собою или содержат в себе правило истины относительно нашей веры и жизни.

Канон Ветхого Завета

Как пророк Моисей, так и все последующие ревнители Закона Божия хранили скрижали и священные книги в "Святое святых" сначала в скинии, а затем в Иерусалимском храме (Исх.25,16; Втор. 10,1-5; 31,24-26; Иис. Нав.24,25-26; 1 Цар.10,25).
При Давиде и Соломоне были собраны псалмы в священно-богослужебные свитки для пения левитами и певцами (1 Пар. 16 и 25 га; 2 Пар.5,10-13; Неем.12,46).
При царе Езекии, вероятно, были собраны книги Притчи Соломона, Екклесиаста, Песни Песней (Притч.25,1).
При царе Иосии был найден священником Хелкией в храме свиток закона Божия. Есть предположение, что эта книга Закона была Пятикнижием (2 Пар.34,14).
Как Библия, так и Талмуд повествуют об Ездре, называемом "книжником, сведующим в законе Моисеевом", который, как считают, собрал священные книги после Вавилонского плена (Ездр.7,6-10; Неем.8,1-9.18; 9,3). Ему помагал Неемия (Неем.8,9; 9,3).
Утвердила канон Ветхого Завета Синагога, в которой, возможно, принимали участие Ездра и пророки Аггей, Захария и Малахия. В ветхозаветный канон вошли только богодухновенные книги. Это подтверждает Новый Завет (Матф.22,29; Лук.24,44; Деян. 17,11; Римл.3,21 и др.). Наш Спаситель и Его апостолы более 800 раз ссылаются на Ветхий Завет, и все книги еврейского канона, кроме шести книг: Судей, Еккл., П. Песней, Есфири, Ездры и Неемии, упомянуты в Новом Завете.
После Иудейской войны (66-73 г.г. по Р.Х.) и разрушения Иерусалима в г.Ямнии иудейские богословы вновь подтвердили состав книг канона Ветхого Завета (ок. 95 г. по Р.Х.). Христианская церковь приняла целиком ветхозаветный канон от израильского народа.

Канон Нового Завета

Все канонические книги Нового Завета существовали уже во II веке. Составление Новозаветного Канона имеет длинную и сложную историю, в течение которой было избрано 27 книг, как богодухновенные и были отброшены все другие сомнительные книги. Собирание книг в Новозаветный Канон было совершено первохристианской Церковью, и участники этого великого дела были руководимы Духом Святым, Который даровал человечеству драгоценнейшую Книгу, являющуюся источником откровения божественной Истины. Канон Нового Завета был принят и утвержден Церковью на Лаодикийском Соборе в 363 г. и подтвержден соборами Иппонским 393 г. и Карфагенским 397 г.
Новый, так же как и Ветхий Завет - это свидетельство избранных Богом и исполненных Духом Святым людей, через которых нам передано Слово Божие, благая весть в самом чистом и неискаженном виде. Христос сказал своим ученикам: "Дух Святой научит вас всему и напомнит вам все, что Я говорил вам" (Иоан.14,26). И эти слова Христа исполнились. Прочитаем, что говорит об этом апостол Павел: "...Мы непрестанно благодарим Бога, что принявши от нас слышанное Слово Божие, вы приняли не как слово человеческое, но как Слово Божие, - каково Оно есть по истине, которое и действует в вас верующих" (1 Фес.2,13); "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого" (1 Кор.2,13).
В канонической Библии 66 книг, из них 27 книг Нового Завета. В Библии имеются более 31.000 обетовании Божиих, а также более тысячи пророчеств: восемьсот в Ветхом Завете. В 260 главах Нового Завета более чем 300 раз упомянуто о втором пришествии Иисуса Христа и 130 раз - что верующие находятся в Иисусе Христе.

Апокрифы

При определении канона Священного Писания были отделены книги, которые известны под названием "книг апокрифических", или кратко "апокрифы". Апокриф - это греческое слово, которое означает скрытый, неизвестный. Это слово является синонимом "неканонический", то есть небогодухновенный.
Ветхозаветные апокрифы. Известно более 15 апокрифов, относящихся по содержанию к ветхозаветному времени. Они написаны, в основном, на греческом языке и у еврейского народа не пользуются авторитетом священных книг. Эти книги не входят в еврейский ветхозаветный канон.
Римско-католическая церковь на Тридентском Соборе в XVI веке объявила эти апокрифы богодухновенными и включила их в состав Библии. В Библиях синодального издания неканонические книги помещены.
Новозаветные апокрифы. Известны в большом количестве (более 40). Большинство из них написаны ещё во II веке и принимали в некоторых церквах как канонические. Эти книги по содержанию не соответствуют тому духу боговдохновения, которыми проникнуты известные канонические книги Священного Писания и поэтому Церковь, в лице учителей и богословов, отвергла их и не включила в состав канона Нового Завета. Лаодикийский Собор в 363 году запретил чтение апокрифов в церквах и установил список канонических книг Ветхого и Нового Заветов.

Контрольные вопросы

1. Что такое Введение в Священое Писание?
2. Расскажите о названиях Библии.
3. Какие формы Божиих откровений вы знаете?
4. Какая основная тема Библии?
5. Какое положение Библии в мире книг?
6. В чём ценность Библии?
7. Время написания Библии?
8. Кто писал книги Библии?
9. В чём заключается богодухновенность Писания?
10. Как проявлялось вдохновение при написании Священных книг?
11. Что такое канон?
12. Когда был утверждён новозаветный канон?
13. Что вы знаете об апокрифах?

Лекция 2. Общее введение в Священное Писание (продолжение)

Язык Библии

От Адама до Моисея мир не имел записанного Слова Божия. Познание о Боге и воле Его передавалось через предания, т.е. устную передачу потомству полученных патриархами откровений и приобретенного опыта жизни. Долголетний возраст первых жителей земли облегчал возможность устной передачи. Так, например, Адам умер, когда Ламеху, отцу Ноя, было 56 лет. Ной получил от отца свидетельство о Боге и истории человечества. Мафусал жил вместе с Адамом 243 года и с Ноем 600 лет. Ной жил при Аврааме еще 60 лет и мог сам лично или через Сима передать Аврааму историю древнейшего времени.
По мере того, как умножался грех, сгущался мрак, окутывающий память людей, и представление о Боге и Его воле постепенно исчезало. Однако Господь никогда не отдалялся совершенно от людей, и во все времена были люди, которым Он открывался и с которыми имел общение.
Настало время, когда Бог сказал Моисею: "Напиши сие для памяти в книгу" (Исх. 17,14). И Моисей стал писателем первых страниц святой Библии.
Бог говорит людям через Библию на человеческом языке для того, чтобы они могли понять Его. Если бы Господь обращался к людям на ином языке, на языке неба или ангелов, то люди не в состоянии были бы Его понимать. Бог вдохновлял священных писателей писать простым, понятным обиходным языком своего времени и своего народа.
Временем составления книг Моисея считается XV век до Р.Х. Пятикнижие является древнейшей книгой, которая написана буквами. Ранее народы употребляли для письма иероглифы (рисунки) и клинопись. Так, например, в Египте писали на папирусе, пергаменте и каменных плитках иероглифами. Вавилоняне и персы пользовались клинописью, которая произошла от иероглифов. Они писали, в основном, на глиняных таблицах, на которых трудно было палочкой выводить замысловатые иероглифы. Таким образом, появилась клинопись. Её удалось расшифровать только в 1802 г. немцу Г.Ф.Гротефельду (1775 - 1853). Прошло еще 30 лет пока французу Ж.Ф.Шампольону (1790 - 1832) удалось прочитать первую запись иероглифами. Оба вида письма были непригодны для Библии, так как изобразительное письмо при множестве знаков не точно выражает мысль. Бог позаботился о том, чтобы человечество получило более совершенный алфавит, и писанное Слово Его было ясным и понятным людям всех времен.
Книги Ветхого Завета были написаны на древнееврейском языке, кроме некоторых фрагментов (Езд.4,6; 6,18; 7,12-26; Иер.10,11; Дан.2,4-7.28), написанных на халдейском языке. На древнееврейском языке говорили и писали, кроме евреев, некоторые другие семитские народы. Название "евреи" происходит, по мнению одних исследователей, от Евера, одного из предков (Быт. 11,14), а по мнению других - от семитского слова, которое означает "пришедшие из-за реки Евфрат" и было дано Аврааму хананейскими племенами Палестины (Быт. 14,13).
Древнееврейский язык от эпохи Моисея до вавилонского плена подвергся очень незначительным изменениям. Высшего развития он достиг при Давиде и Соломоне, а после вавилонского плена постепенно стал лишь языком ученых и богословов. Во время жизни Иисуса Христа евреи говорили на сиро-халдейском (арамейском) языке. В древнееврейском языке строки пишутся справа налево. Характерными свойствами дравнееврейского языка являются его простота, легкая доступность переводам при внутреннем богатстве, красоте и изобразительности. Ветхий Завет был написан заглавными согласными буквами, выражающими сущность слова, на пергаментных свитках из выделанной кожи (Пс.39,8; Иер.36,2; Иез.2,9; 3,1-3; Зах.5,1-2; Ис.8,1), при помощи заостренного тростника и чернил (Пс.44,2; Иер.8,8; 3 Иоан.13). Слова не всегда отделялись друг от друга.
Книги Нового Завета написаны на древнегреческом языке, кроме Евангелия от Матфея, которое, как предполагают, написано на арамейском языке. Язык Нового Завета, как и греческий перевод Ветхого Завета (Септуагинта), не является классическим греческим языком, но иудейско-греческим (эллинским), который употребляли евреи в Египте, Малой Азии и Палестине.

История Ветхого Завета

Священные книги (свитки) Ветхого Завета хранились в Иерусалимском храме. В Святое-святых в ковчеге завета находились каменные скрижали Десятисловия, а по правую сторону ковчега - остальные книги Священного Писания.
Во время сожжения храма армией Навуходоносора в VI веке до Р.Х. эти еврейские святыни исчезли. Предполагают, что пророк Иеремия сохранил от поругания ковчег и кадильный жертвенник спрятав их в пещере (2 Маккав.2,5-8). Священные книги были сохранены и унесены в плен, где их читали пророки Даниил (Дан.9,1-2) Иезекииль (Иез.42,10-12) и другие. По возвращении из плена их читали и знали пророки Агтей, Захария (7,12), Малахия (2,4-8), Ездра и Неемия (Ездр.3,2-5; Неем.9-10 гл.). "Книга Закона Господнего" (Неем. гл.8), в которой находились, кроме законоположительных книг - исторические, пророческие и псалмы (Неем.9,24-34; 12,46), должна была быть руководством для всего израильского народа, а особенно для священников, левитов, судей, старейшин и начальников синагог. Для того, чтобы в синагогах евреев, рассеянных по миру, имелись священные свитки, переписчики переписывали их. Это был тяжелый труд, книги были очень дорогими.
С V века до Р.Х. переписчики писали видоизменным древнееврейским письмом - квадратным стилем. Свитки этого письма, в основном, представлены в кумранских манускриптах (рукописях). Евреи не уничтожали священные книги, которые из-за ветхости не могли употребляться для чтения. Обычно под синагогой или около нее устраивался особый тайник - "гениза", куда в сосудах помещали износившиеся книги Святых Писаний (Иер.32,14). Но когда книг собиралось много, их хоронили на кладбище.
Многочисленные военные бури, пронесшиеся над землей Палестины, глубоко перепахали эту землю. Многие города исчезли, возникли новые селения.
Священные книги второго Иерусалимского храма, вероятно, погибли во время Иудейской войны (66-73 г.г. до Р.Х.), когда Иерусалим и храм его были разрушены, сожжены и разграблены. После восстания Бар-Кохбы (132-135 г.г. по Р.Х.), по приказу императора Адриана, территория Иерусалима была распахана, и на ней основана римская колония "Элиа Капитолина".
Столп фарисейства - раввин Иоханан бен Заккай - после разрушения храма основал Синедрион в г.Ямнии (на юго-западе от Иерусалима). У иудеев осталось из всех сокровищ только Священное Писание, и законоучители Синедриона собрали и подтвердили канон Ветхого Завета. Этот канонизированный манускрипт Ветхого Завета служил для копирования и исправления всех экземпляров.
Евреи стремились сохранить канон и правильное чтение священных книг Ветхого Завета. В Тивериаде образовалась во II веке раввинская академия, почитаемая всеми иудеями и общество талмудистов - людей, изучавших и толковавших Священное Писание.
Важное значение в истории Библии имели масореты, или хранители традиции (от еврейско-арамейского слова "масора" - предание, традиция). Эти ученые-богословы очистили текст от ошибок, неизбежно появляющихся при переписке. Для ограждения текста Писания от искажения в будущем, масореты подсчитали обязательное количество знаков и стихов во всем Ветхом Завете и в каждой книге. Так, общее количество всех знаков в Ветхом Завете составило 1.152.207; Пятикнижие, например, состоит из 305.607 знаков и 5.845 стихов.
Этими числами должны были руководствоваться переписчики во избежание даже малейших изменений. Масореты трудились в V - IX веках по Р.Х. Важнейшей деятельностью масоретов является изобретенная ими система "огласовки", т.е. введение в текст точек, представляющих гласные звуки и укрепивших правильное произношение читаемого текста. Этот текст известен под названием масоретского текста. До масоретов иудеи не всегда принимали должные меры предосторожности по сохранению Библии от ошибок при переписке. Богом совершено чудо по отношению сохранения существенной духовной, внутренней неприкосновенности текста. Поэтому хотя и имеются буквальные варианты, разночтения преимущественно чисел и имен (2 Парал.9,25 и 3 Цар.4,26; 2 Цар.10,18 и 1 Пар.19,18), но смысл и дух написанного остался один. "Ибо Он дал нам способность быть служителями Нового Завета, не буквы, но духа; потому что буква убивает, а дух животворит" (2 Кор.3,6). Ученый богослов Иероним выразил это положение следующими словами: "Мы верим, что Евангелие заключается не в словах Писаний, но в смысле их".

Переводы Священного Писания

Когда древнееврейский язык перестал быть народным языком, появились переводы Ветхого Завета на арамейском языке для иудеев Азии и на греческом - для иудеев Египта. Перевод Ветхого Завета на арамейский (халдейский) язык называется Таргум (толкование). Сначала он был устным.
Наиболее известен перевод Ветхого Завета на греческом языке (Септуагинта).
При завоевании Иудеи Навуходоносором часть иудеев бежала в Египет и Северную Африку (Иер. главы 43 и 44). Когда Александр Македонский основал в 332 г. до Р.Х. Г.Александрию, он пригласил иудеев заселить часть нового города и дал им большие привилегии. Постепенно здесь стало жить много иудеев, которые говорили на греческом (эллинском) наречии. Так как чтение Писания составляло основную часть религиозного собрания в день субботний в еврейских синагогах (домах молитвы), то появилась необходимость перевода священных книг с древнееврейского на греческий язык.
Египетский царь Птоломей-Филадельф (284-247 г. до Р.Х.) просил у иудейского первосвященника Елеазара людей, способных перевести Закон Моисея на греческий язык для основанной им Александрийской библиотеки. 72 иудейских ученых перевели Пятикнижие за 72 дня. Этот перевод называется Септуагинтой - переводом семидесяти толковников, и сделан он с древнееврейских манускриптов.
Перевод на греческий язык Ветхого Завета был закончен во II веке до Р.Х. Для александрийских иудеев это было великим событием, и они отмечали его особым годовым праздником. Этот перевод распространился по всем странам, где употреблялся греческий язык. Во имя Иисуса Христа перевод Септуагинта был наиболее популярным и употреблялся нашим Спасителем и апостолами. В первохристианской Церкви также употребляли преимущественно греческий перевод Ветхого Завета.
Перевод Библии на латинский язык называется Вульгатой, что означает "распространенный", "общий". Латынь была официальным языком Римской империи, но позже осталась богослужебным языком католической церкви. Этот перевод сделан Иеронимом (331-420) в течение 15 лет, с 390 по 405 гг. по Р.Х., пребывая в пещере около Вифлеема.
Известны и другие древнейшие переводы Библии, как-то: сирийский, коптский, эфиопский, готский, армянский, грузинский и другие.
После долгого мрачного средневековья большое значение имели переводы Библии на английский язык Джоном Виклифом (1320-1384) и в 1534 г. на немецкий язык Мартином Лютером (1483-1546).
Переписчики священных книг отдавали много труда, чтобы переписать Библию, и труд их был мало производителен. Пророком Даниилом было предсказано о книге, что в последнее время "многие почитают ее (книгу), и умножится ведение" (Дан. 12,4). Это стало возможным только с введением книгопечатания. Ревностный христианин Иоганн Гутенберг (1398-1468) стремился найти способ как можно легче и скорее размножить книги Священного Писания. Он изготовил отдельные подвижные буквы и изобрел печатный станок. В 1456 году была напечатана первая книга - это была полная Библия на латинском языке. Это большая книга с листами из пергамента. С тех пор Библия печатается все большими и большими тиражами.
В 1804 году было основано в Лондоне Библейское общество. К 1889 году оно опубликовало Библию на 270 языках в количестве 124 млн. экземпляров.
В настоящее время перевод Библии осуществлен частично и полностью почти на 1200 языках и диалектах (в 1960 г. на 1152 языках).
Разделение Библии на главы сделали кардиналы Лангтон и Гюго в XIII веке, а нумерация стихов Ветхого Завета произведена раввином Нафаном в 1450 году. Первую Библию с делениями на главы и стихи напечатал в Париже типограф Роберт Стефан в 1551-1555 гг., он же разделил на стихи Новый Завет.

Древнейшие манускрипты (рукописи)

Подлинные рукописи (оригиналы), написанные пророками, апостолами и евангелистами, кажется, утеряны безвозвратно. Бог допустил это, чтобы не создалось поклонения книгам. Полагают, что некоторые из этих рукописей находились в знаменитой библиотеке г. Александрии, столице Египта, но погибли с тысячами других древних рукописей в пожаре, уничтожившем эту библиотеку целиком.
Во время римского императора Юлия Цезаря в этой великой сокровищнице было 700.000 рукописных книг (свитков). Несомненно, там были подлинники (оригиналы), написанные пророками. Но арабские войска Магомета вторглись в Египет и в 646 году все погибло в огне.
С самых древних времен переписывались копии с подлинников.
В настоящее время нет других сочинений древних веков, имеющих такое большое количество древнейших рукописей, как книги Библии.
Древнейшими и еще не окончательно изученными манускриптами древнееврейской Библии являются рукописи, найденные в период с 1947 года в пещерах Иудейской пустыни, на северо-западном берегу Мертвого моря (10-15 км. на юг от г.Иерихона и 20-25 км. восточнее гг. Иерусалима и Вифлеема). Были обследованы сотни природных и искусственных пещер. Значительные находки рукописей, пролежавших около 2.000 лет, сделаны в одиннадцати пещерах. Один из первых свитков, попавший в руки людей в 1947 г., содержал весь текст книги пророка Исайи. Этот свиток имеет более 7 метров в длину, при ширине 30 см., и сшит из 17 кусков кожи. Как это знаменательно, что Бог через своего пророка - ветхозаветного евангелиста - вновь обращает взор мира на Мужа скорбей (Ис.53.).
Найденные манускрипты, древние предметы и монеты относятся, в основном, к периоду от III в. до Р.Х. до II в. по Р.Х. К настоящему времени найдено более 40.000 фрагментов различной величины, являющихся остатками около 600 книг. 12 книг Ветхого Завета найдены в полном объеме. Эти рукописи на пергаменте, папирусе, тканях, медных таблицах и черепках написаны на 8-ми языках и диалектах. Среди этих манускриптов представлена вся еврейская Библия (Ветхий Завет), кроме книги Есфирь, причем некоторые книги - более чем 10 манускриптами. Есть книги по времени весьма близкие к оригиналам. Так, например, есть экземпляры книг Екклесиаста и Даниила, которые не более, чем 50-100 годами отделены от оригинала. Кроме библейских канонических книг и апокрифов, найдены древние комментарии (толкования) книг Ветхого Завета, гимны, устав общины ессеев (эссинов) и другие произведения. Исследования раскрыли, что эта библиотека принадлежала общине ессеев, проживавшей на пустынных берегах Мертвого моря (район Хирбет - Кумрана). В результате иудейской войны (66-73 гг. по Р.Х.) община спрятала в тайники свои священные книги, где они хранились до наших дней.
Любимыми книгами кумранской общины, если судить по числу сохранившихся текстов, являлись книги пророков Исайи и Даниила Псалмы и Пятикнижие (особенно Второзаконие). Например, в одной только 4-й пещере Второзаконие представлено четырнадцатью, книга пророка Исайи - двенадцатью, Псалмы - десятью, книги 12-ти малых пророков - восемью фрагментированными экземплярами.
Кроме кумранских рукописей, человечество имеет следующие древнейшие манускрипты (кодексы) еврейской Библии - Ветхого Завета:
1). Каирский фрагмент кодекса книг пророков (895 г. по Р.Х.) хранится в Британском музее.
2). Кодекс Ленинградский в двух рукописях: одна рукопись содержит все книги пророков и датируется 916 г. по Р.Х., и другая рукопись - весь Ветхий Завет и относится к 1008 г. по Р.Х.
Этот кодекс хранится в Ленинградской публичной библиотеке им. М.Е.Салтыкова-Щедрина.
3). Самаритянский кодекс Пятикнижия - в синагоге г.Наблуса (Древний Сихем) относится приблизительно к XI веку по Р.Х.
4). Полный Библейский Кодекс X века в синагоге г.Алепо в Сирии - сейчас интенсивно изучается.
Ранее известны были как самые древние манускрипты Нового Завета, относящиеся к IV и V в.в. по Р.Х. Но в 1931 году были найдены значительные фрагменты Нового Завета II и III вв. по Р.Х.
По сравнению с любым древним произведением, греческий текст Нового Завета находится в исключительно благоприятных условиях. Имеется более 4.600 кодексов (рукописей) Нового Завета. Из них 53 содержат все новозаветные книги. Кроме того известно около 1.500 сокращенных версий евангельского текста, расположенных в порядке годового круга чтения. Кодексы переводов Нового Завета известны в 30.000 экземплярах.
Большинство рукописей, найденных в XX веке, происходят из Египта и Палестины. Благодаря сухому климату, папирус и пергамент могли сохраняться там тысячелетия. Известны 66 папирусов, представляющих отрывки Нового Завета.
"Папирус Райленда 457" хранится в Манчестере, написан в 120-130 гг. по Р.Х., заключает в себе часть 18 главы Евангелия от Иоанна. Найден среди писем воина гарнизона Южного Египта. Мы можем себе представить, как распространилось это Евангелие, написанное в конце I века в Малой Азии, что через 20-30 лет стало известно так далеко.
"Манускрипт Бодмер II" - кодекс из 108 страниц, датируется около 200 г. и включает большую часть Евангелия от Иоанна.
Некоторые папирусы найдены в районе Асуана (Египет).
Более полные из манускриптов Библии на греческом языке известны следующие:
"Синайский манускрипт" - содержит большую часть Ветхого Завета и Новый Завет в полном составе. Манускрипт пергаментный, писан заглавными буквами, относится к началу IV в. по Р.Х. Храниться в Британском музее.
"Манускрипт Александрийский" - содержит с пропусками книги обоих Заветов, датируется V - VI вв.
"Манускрипт Ватиканский" - относится к IV веку, содержит всю Библию, кроме четырех посланий.
"Манускрипт Ефрема Сирина" - относится к первой половине V века, содержит части Ветхого и Нового Заветов.
ПРИМЕЧАНИЕ: Рукописи (манускрипты), написанные на пергаменте от руки, стали с IV века по Р.Х. не скатывать в свитки, а сшивать в тетради, которые назывались кодексами.

История славянской Библии

К 863 году великие славянские просветители-миссионеры Кирилл (826-869) и его брат Мефодий (820-885) разработали первую упорядоченную славянскую азбуку и затем перевели с греческого языка многие богослужебные книги. Известно, что в четвертое миссионерское путешествие в Моравию (после Болгарии, Сирии и Хазарии - Нижнее Поволжье) в 863 году братья привезли переведенные Евангелия, книгу Деяний Апостолов и Псалтирь. Затем они переводили на славянский язык и другие священные книги. Кирилло-Мефодиевская Библия является канонической, без апокрифов. Азбука и язык этой Библии, через богослужение и школы у православных, получили название церковнославянской.
С конца X века по Киевской Руси стали распространяться книги Священного Писания на понятном народу языке. Появились школы для обучения грамоте.
Татаро-монгольское нашествие уничтожило многие ценные книги и задержало развитие культуры на Руси.
Священные книги переписывались в монастырях монахами и переписчиками. Но централизованного наблюдения над предотвращением ошибок и искажений не было. Поэтому в православии часто возникал вопрос об исправлении Библии и церковных книг.
Вскоре после изобретения книгопечатания и Реформации, для народов России стали печататься типографским способом книги Священного Писания.
Известны несколько изданий Библии:
1). "Библия Русска" Ф.Скорина - переведена с Вульгаты и напечатана в 1517-1525 гг. в Праге и Вильно.
2). Пересопницкое Евангелие - Четвероевангелие на украинском наречии - напечатано в 1556-1561 гг.
3). Тяпинское Евангелие напечатано в кочевной (передвижной) типографии на белорусском наречии около 1580 года.
4). В Москве в марте 1564 года напечатана в типографии первая книга - "Деяния Апостолов" ("Апостол") диаконом-печатником Иваном Федоровым (1520-1583) и мастеровым П.Тимофеевым. В 1566 году было издано ими Четвероевангелие. Затем Иван Федоров печатал книги Священного Писания в Заблудове (Гродненской области), г.Львове и г.Остроге (на Волыни).
В 1581 году была напечатана полная церковнославянская Библия ("Острожская") тиражом около 2.000 экземпляров. Различие между славянским и русским языком постепенно стало так значительно, что с XVII века в некоторых школах стали преподавать оба языка.
Петр I (1672-1725), увидев на западе Библию на национальных языках, поручил пастору Глюку перевод Библии на русский язык. Но со смертью Петра I и пастора Глюка подготовленный перевод пропал. В 1751 году вышла исправленная, совершенная, сверенная с древнейшими манускриптами, Елизаветинская Библия. Эта Библия без изменения осталась в православии.

История русской Библии

В конце 1812 года в Петербурге организовалось "Русское Библейское Общество". Оно объединило православных, протестантов и католиков с целью печатать и распространять Слово Божие на всех языках Российской Империи. В первый же год были напечатаны Библии на финском и немецком, а Новый Завет на армянском и калмыкском языках. На калмыкском языке это была первая печатная книга. Господь благословлял это благое дело, и до 1823 года Библия и Новый Завет были напечатаны на 41 языках в количестве 500.000 экземпляров.
Ученым Петербургской духовной академии был поручен перевод священных книг на русский язык.
В 1818 году Общество издало славяно-русское Четвероевангелие.
В 1819 году они вышли третьим изданием, вместе с книгой Деяний Апостолов и посланиями.
В 1823 году печаталось уже 12-ое издание русского Псалтиря.
В 1825 году успели перевести на русский язык и отпечатать первые восемь книг Ветхого Завета.
В 1824 году организатор и председатель Общества А.Н.Голицын (1773-1844) вынужден был уйти в отставку. Стараниями митрополита Серафима и царя Николая I Общество было закрыто, и имущество передано Синоду. Отпечатанные книги не поступили в продажу, а отдельные издания Пятикнижия были сожжены. Это варварство обосновывалось тем, что якобы только церковнославянский текст непогрешимо может выражать Слово Божие и что опасно читать всем без различия Библию.
Но в 1858 году высшее православное управление - Святейший Синод все же приступил к переводу книг Священного Писания на русский язык.
В 1863 году Синодальной типографией напечатан полный Новый Завет на русском языке.
В 1867 году была издана полная Библия на русском языке. Слава за это Господу!
Синодальная русская Библия была издана в порядке и составе древнегреческой церковнославянской Библии. Канонические книги Ветхого Завета переведены с древнееврейского, неканонические - с греческого. Произношение имен принято греческое, а не еврейское, так как к греческому более привыкли. Русский перевод считается одним из лучших переводов Библии.
В царское время право издания Библии - в полном или неполном составе - принадлежало исключительно православной церкви. Руководство евангельско-баптистского братства в лице братьев В.А.Пашкова, И.С.Проханова, Д.И.Мазаева и других тщетно пыталось получить разрешение на издание канонической Библии.
Впервые каноническая Библия на русском языке была напечатана в Синодальной типографии в Петербурге в 1881 году.
После Октябрьской революции 1917 года все церкви в СССР были уравнены в своих правах, и евангельско-баптистское братство издало в 1926 году Библию без апокрифов в Ленинграде, а в 1927 году - в Киеве.

Новый русский перевод Нового Завета

В настоящее время, благодаря множеству найденных древнейших рукописей, легко обнаруживаются позднейшие приписки, ошибки и другие изменения, сделанные переписчиками на протяжении столетия. Перед библиологами-богословами стоит задача восстановить тот текст, который был бы наиболее совершенным и близким к первоначальным оригиналам, вышедшим из-под пера святых писателей.
С нового проверенного текста делается в Париже перевод Нового Завета на современный русский язык. Перевод осуществляет особая Комиссия под председательством православного епископа Кассиана (профессора Безобразова) и под общим руководством Британского Библейского Общества. Уже вышло из печати Четвероевангелие и Деяния Апостолов.

Вечность и единство Библии

Библия является Словом Божиим, единственным и достаточным источником познания пути спасения и духовной жизни во Христе. В этой Книге Новый Завет сокрыт в Ветхом, а Ветхий Завет изъяснен в Новом. Просто и мудро все предписания Божии сводятся к любви к Богу и ближним.
Все книги Библии объединяет внутреннее единство - Божия любовь к падшему человеку через Агнца, Который взял грехи мира на себя (Иоан.1,29; Ис.53,4-8; 1 Петр.2,24).
Эта Книга книг является прообразом Господа нашего Иисуса Христа. Он пришел свыше, является истинным Сыном Божиим и истинным Сыном Человеческим; так и Библия является Словом Божиим и произведением человеческим. Иисус Христос, по происхождению из еврейского народа, стал Спасителем всех народов и языков. Библия - преимущественно еврейская книга - стала священной для всего человечества.
Спаситель наш доступен всем, так и Библия доступна всем слоям человечества.
Иисус Христос был гоним, отвержен, распят и воскрес. Библия пережила отвержение и уничтожение. Так, например, император Рима Диоклетиан в 303 году издал эдикт об уничтожении всех рукописей Библии.
Много книг было уничтожено, но еще больше пробудился интерес к вечной Книге книг.
"Трава засыхает, цвет увядает, а Слово Бога нашего пребудет вечно" - Ис.40,8.

О трудных местах в Библии

Каждый исследователь Библии согласится, что слова апостола Петра о том, что в Писаниях есть "нечто неудобовразумительное, что невежды и неутвержденные превращают к собственной своей погибели" (2 Петр.3,16), являются вполне верными. Молодые христиане без достаточного духовного опыта бывают особенно смущены этими трудными местами Библии.
1). Первое, что можно сказать о трудных местах в Библии, это то, что они должны встречаться.
Библия - это откровение разума, воли, всей сущности великого, совершенно мудрого и абсолютно святого Бога. Но кому Бог открыл Себя? Людям - существам ограниченным, с несовершенным нравственным характером, а отсюда и с ограниченной способностью разбираться в духовных вопросах. Самый мудрый человек, взвешенный на весах Божиих, окажется лишь пылинкой, и самый святой человек перед Богом - не более младенца в нравственном отношении.
Принимая во внимание, от Кого и кому дано откровение - можно сделать вывод, что должны иметь место затруднения. Если невежда будет размышлять над творениями великого мудреца, многое будет ему непонятным. И если люди, подверженные грехам, вникают в действия Святого Бесконечного Творца, они будут смущены некоторыми из них. Многие из Его проявлений будут им казаться слишком строгими, слишком необычными и непонятными.
Поэтому должны быть в Библии трудности для начинающего, а лучшие из нас, в действительности, лишь начинающие.
2). Трудное для объяснения место, или веские возражения против него, ни в коем случае не доказывают несостоятельность самого учения. Некоторые, встречая такое препятствие, делают заключение, что все учение Библии неверно.
Но и в науке вряд ли найдется хоть одно всеми признанное достижение, которое бы не имело трудностей быть признанным. К примеру, вспомним гелеоцентрическую (солнечную) систему астронома Коперника. Она встретила в признании великие трудности, многое было необъяснимо, но затем астрономические открытия подтвердили ее истинность.
Тот поступает легкомысленно, кто, из-за трудностей в деталях, отвергает проверенную временем и прекрасно зарекомендовавшую себя истину, и лишь потому, что не может согласовать некоторые факты.
3). Библия подтверждает сама себя и утверждена жизнью. Исполнившиеся пророчества, чудесное единство всех ее 66-ти книг, сила воздействия на души, археологические и научные открытия свидетельствуют в ее пользу.
4). Если кто-либо не может разъяснить встретившееся трудное место в Библии, то это еще не значит, что никто не объяснит его. Нужно быть достаточно скромным и верить, что другие способны сделать это.
Следует помнить то, что многое непонятное сейчас, мы легко поймём, когда будем знать немного больше. Не каждый из нас сейчас решит сложную алгебраическую задачу, но абсурдно заявлять, что данная задача неразрешима.
Часто встревоженный учитель, после беседы с опытным исследователем Библии, находит решение сложнейших, как ему кажется, противоречий. А многие из них разрешены давным-давно.
5). Исследовать Писание следует молитвенно. Не следует основное внимание и время отдавать кажущимся недостаткам и трудностям. Нужно видеть несравненную красоту и прелесть драгоценных истин Библии, дающих силу и свежесть, мир и радость.
6). Поверхностные, далекие от Господа читатели находят в Библии множество непонятных мест, и эти трудности могут иметь для них большое значение. Но для того, кто научился размышлять над Словом Божиим день и ночь, среди бездны открытых богатств премудрости Божией, трудные места почти не имеют веса.
"Отец сирот" Георг Мюллер прочитал внимательно Библию от начала до конца более ста раз. Он и подобные ему, совершающие свой жизненный путь под её водительством, проверили практически истинность Слова Божия и не будут смущены непонятным.
7). Библия написана для того, чтобы веровали, что Иисус - это Сын Божий, и имели через Него жизнь вечную. Эта книга не предназначена для изучения истории, астрономии и других наук, но она предназначена для того, чтобы спасти нас от ада.
Наибольшая польза получается от вещи, когда она употребляется по назначению. Это относится и к Библии.
Не опасны мнимые противоречия Библии, а опасны противоречия в жизни людей, которые не дают возможность увидеть богодухновенность Библии.
Трудные места Библии быстро исчезнут по мере внимательного и молитвенного изучения Священного Писания.

Деление Библии

Книги Ветхого и Нового Заветов по своему содержанию делятся на три группы: исторические, учительные (поэтические) и пророческие.

1. Ветхий Завет.

а). Исторические книги: Пятикнижие Моисея, Иисуса Навина, Судей, Руфь, 1, 2, 3, и 4 Царств, 1 и 2 Паралипоменон (дополнения к книгам Царств), Ездры, Неемии, Есфирь;
б). Учительные (поэтические) книги: Иова, Псалтирь, Притчи, Екклесиаста (проповедника), Песни Песней;
в). Пророческие книги: Исайи, Иеремии, Плачь Иеремии, Иезекииля, Даниила, Осии, Иоиля, Амоса, Авдия, Ионы, Михея, Наума, Аввакума, Софонии, Аггея, Захарии и Малахии.

2. Новый Завет.

а). Исторические книги: Евангелия от Матфея, Марка, Луки и Иоанна, и Деяния Апостолов;
б). Учительные книги: послания Иакова, 1 и 2 Петра, 1, 2 и 3 Иоанна, Иуды, апостола Павла к Римлянам, 1 и 2 к Коринфянам, Галатам, Ефесянам, Филиппинцам, Колосянам, 1 и 2 к Фессалоникийцам, 1 и 2 к Тимофею, Титу, Филимону и к Евреям.
в). Пророческая книга - Откровение Иоанна (Апокалипсис).

Контрольные вопросы

1. Как передавалось познание о Боге до Моисея?
2. Расскажите, на каком языке написаны книги Ветхого Завета, и что вы знаете об этом языке.
3. На каком языке написаны книги Нового Завета?
4. Какие важнейшие переводы Библии вы знаете?
5. Расскажите о находках в Иудейской пустыне.
6. Расскажите о древнейших рукописях Библии (манускрипты, кодексы) на еврейском и греческом языках.
7. Расскажите об истории славянской Библии.
8. Расскажите об истории перевода Библии на русский язык.
9. Когда была напечатана впервые русская Библия?
10. В чем заключается единство и вечность Книги книг?
11. Как относиться к трудным местам в Библии?
12. Как разделяются книги Ветхого и Нового Заветов по содержанию? Перечислите книги по группам.

Лекция 3. Библейская география

Страны, в которых происходили библейские события, находятся в месте соединения Азии с Африкой и Европой. На западе Азиатского материка появился первый человек; здесь же жили ветхозаветные патриархи, потомки Ноя и израильский народ. Здесь создавались мировые державы древних времен: Ассирия, Вавилон, Персия, Македония и Римская империя. Развалины величественных городов, погребенные под песком и пеплом, и другие археологические данные свидетельствуют о многочисленности и богатстве когда-то живших здесь народов.
Избранный народ Божий, Израиль, обитал в Палестине. На земле Палестины раскидывал свои шатры Авраам - отец еврейского народа и жили на протяжении полутора тысяч лет его потомки. Здесь процветало царство Давида и Соломона, здесь был воздвигнут храм истинному Богу. В Палестине написана большая часть книг Священного Писания. На этой земле жил и совершил искупление Господь Иисус Христос.
Из Палестины ученики Христа понесли благую весть спасения всему миру. Эта земля в Библии имеет разные названия, а именно:
земля Ханаанская
земля Аморрейская - Быт.12,5; 16,3; 33,18;
земля Израилева - И.Нав.24,8; Амос.2,10;
Иудея и Израиль - 1 Цар.13,19;4Цар.6,23;
земля святая - Ис.14,2;
земля обетованная - Зах.2,12; -Евр.11,9.
Название "Палестина" дано этой территории греками в V веке до Р.Х. Вначале они называли этим словом только южную береговую полосу, населенную филистимлянами (евр. пелестим). Но позже европейские и еврейские писатели (Филон, Иосиф Флавий) стали называть Палестиною всю землю Израиля.

Палестина

- это небольшая территория на восточном берегу Средиземного моря. Она представляет собою полосу земли 250 км. длиной и 110-130 км. шириной, протянутую с севера на юг. Площадь страны около 28.000 кв.км., не учитывая, что царство Давида и Соломона было значительно больше.
На севере Палестина граничит по горам Ливан, Антиливан и Ермон (Хермон) и по реке Леонтес (Нахр эль Литани) - с Финикией и Сирией. Восточная граница проходит через Сирийско-Аравийскую пустыню вдоль горного хребта Ауран, где обитали аморреи и аммонитяне. У южных отрогов Аурана граница поворачивает на юго-запад вдоль потока Аорана и восточного берега Мертвого моря, отделяя Палестину от моавитской земли. Южная граница проходит от Мертвого моря по вади - долинам через Акравимскую возвышенность. Палестина здесь граничила с Едомом, амаликитянами и Египтом.
Западной границей является Средиземное море. На юге побережья Средиземного моря долгое время обитали филистимляне, а на севере - финикияне.
Палестина была со всех сторон изолирована и защищена естественными барьерами: на востоке и юге - пустынями, на западе - морем, а на севере - горами.
Через Палестину проходили известные торговые караванные дороги, соединяющие богатые страны Африки, Азии и Европы. Важнейшая дорога проходила через все Палестинское плато и соединяла Египет с Месопотамией (Египет - Вирсавия - Хеврон - Иерусалим - Сихем - Назарет - Капернаум - Дамаск и т.д.). Вторая дорога следовала вдоль берега Средиземного моря и соединяла Египет с Финикией и Сирией. По Заиорданью проходила дорога из Южной Аравии в Сирию. Этими путями велась оживленная торговля между Западом и Востоком, Севером и Югом.
Это центральное положение Палестины между тремя континентами привлекало внимание и завоевателей, которые часто превращали этот богатый оживленный край в мертвую пустыню.
За исключением узкого морского побережья вся Палестина - от Вирсавии до Дана - представляет собой плоскогорье, или плато, от 300 до 1.000 м. над уровнем моря. Среди плато возвышаются отдельные вершины и хребты бывших вулканических гор. Действием сил горообразования плато рассечено вдоль и поперек глубокими ущельями. Известно о 50-ти землетрясениях, происшедших в Палестине (См. Амос. 1,1; Матф.27,51). Последнее и одно из сильнейших землетрясений было здесь в 1929 году.
Земля Палестины состоит из известняков, которые легко разрушаются ветром и водой. Поэтому в Палестине изобилие пещер, тоннелей, подземных речек и озер. Палестинское плоскогорье изрезано многочисленными долинами - руслами временных водных потоков, образующихся в период дождей. Эти долины называются "вади".
Плато Палестины, вследствие войн и хищнического хозяйствования на протяжении истории, постепенно превратилось в голые карстовые пустыни. В нашем веке постепенно исчезают голые просторы Палестины, которые покрываются изумрудной зеленью садов, лугов и молодых лесов.
Глубокая долина реки Иордан делит всю Палестину на две части которые значительно отличаются друг от друга. Восточная часть страны - Заиорданье или Трансиордания - представляет собой плоскую возвышенность 1.000 м. над уровнем моря, где лишь изредка встречаются одинокая гора или горный массив. Западная часть страны, за исключением узкой прибрежной равнины, покрыта горами с перемежением ущелий, долин, плоскогорий и равнин. Она делится с севера на юг на три отдельные части: Галилея, Самария и Иудея.

Галилея

Горы Галилеи. Галилея граничит на севере с Финикией и Сирией, на востоке - с Заиорданьем, на юге - с Самарией, а на западе подходит к Средиземному морю. Её площадь равна, примерно, 6.750 кв. км. Вся Галилея занята известковым плато и разделяется по линии Акка - Капернаум на Верхнюю Галилею (800-1000 м. над уровнем моря) и Нижнюю Галилею (300-600 м).
Верхняя Галилея окаймлена с севера отрогами Ливанских гор. На верхне-галилейском плато нет гор, упомянутых в Библии. На юге Нижней Галилеи тянется на северо-запад вдоль Ездрелонской долины короткий и невысокий хребет Гелвуйских гор (Джебель-Фукуа) с вершиной Гелвуй (518 м) (числа около гор и плато указывают высоту в метрах над уровнем моря).
На этой горе сражались и погибли Саул и его три сына. (2 Цар. 1,17-26).
Во время Саула Гелвуйские горы были покрыты буйными лесами. Ныне это пустые голецы. Несколько севернее горы Гелвуй величаво возвышается "усеченная меловая пирамида" горы Фавор - (588 м) (Хар Тавор). На этой горе собрали Варак и Девора галилеян против армии хананеев (Суд.4 гл.).
Гора Фавор на протяжении столетий служила израильтянам неприступной естественной крепостью в борьбе против захватчиков. На верху горы всюду видны развалины городов и укреплений, заросших ныне кустарником олеандра. На юго-западе от горы Фавор находится Назаретский горный хребет с вершиной Малый Ермон (515 м). На южной стороне этого хребта, 350 м. над уровнем моря, находился город Назарет - местожительство Господа Иисуса Христа до Его 30-летнего возраста. Сам город был небольшим провинциальным селением, но через него проходил важнейший торговый путь, связывающий Азию с Африкой. Древний Назарет лежит в развалинах, а современный - несколько ниже.
Поверхность Галилеи характерна тем, что здесь в изумительной последовательности тянутся с юго-запада на северо-восток невысокие, покрытые лесами, горные хребты, между которыми расстилаются широкие долины. Крупнейшая из них - Завулонская равнина - обширная, умеренно-волнистая, с необычайно плодородной почвой.
Изреельская, Ездрелонская, или Мегиддонская, равнина была местом более 20-ти крупных сражений. Вдоль западного побережья Геннисаретского озера расстилается небольшая, но важная для нас - "Геннисаретская земля". Бассейн Геннисаретского озера был всегда самой урожайной частью не только Галилеи, но и всей Палестины. Этому содействовали его природные условия. Озеро лежит в глубокой впадине, уровень его на 212 м. ниже уровня океана. Вследствие хороших природных условий деревья здесь никогда не сбрасывают свою листву, а фрукты созревают на месяц раньше, чем в иных местах страны. Финики, цитрусовые, оливки, миндаль, инжир и арбузы Геннисарета были признаны по всей Палестине самыми качественными и вкусными. Букетообразный колос, выращиваемой здесь палестинской (египетской) пшеницы, похож был на семираменный золотой светильник храма Божия. Около главного колоса вырастал еще кустик колосьев. Собирались даже 100-150-кратные урожаи такой пшеницы (Мат. 13,23; Быт.41,5).
На этой равнине располагались известные библейские города: Тивериада, Магдала, Вифсаида, Капернаум и Хоразин. Через них проходила большая караванная дорога. Кроме Тивериады, во всех этих городах чудодействовал наш Господь, особенно в Капернауме, где он прожил несколько лет (Матф.4,13; 8,5; Марк.1,21; 2,1 и др.). Верная последовательница Христа Мария Магдалина (Иоан.20,14) была из гор.Магдалы, что на западном берегу Галилейского моря. В Евангелии Марка 8,10 гор.Магдала упомянут под названием Далмануфа. Из Вифсаиды, на северном берегу Галилейского моря, были ученики Христа: Петр, Андрей и Филипп (Иоан.1,44; 12,21). Из-за неверия этих городов их постигла судьба, предсказанная Господом (Матф.11,23; Лук.10,13). Только г.Тивериада на берегу Галилейского моря стоит и процветает до наших дней.
Ливанская долина тянется вдоль реки Иордана в верхнем ее течении. Эта плодородная долина окружена горными хребтами и орошается Иорданом и стекающими с Ливана и Ермона речками. В Библии она носит названия: земля Массифа, долина Мицфы, долина Ливанская, долина Ион - долина вод. Иордан здесь достигает 25 м. ширины.
Ливанская долина была также местом исторических сражений. Авраам разбил здесь союзную армию месопотамских царей, а Иисус Навин - хананейских царей (Быт.14 гл., И.Нав.Н гл.).

Воды Галилеи

Геннисаретское озеро лежит на 16 км. южнее озера Мером. Оно имеет следующие названия:
Киннереф (арфа) - Числ. 34,11;
Галилейское море - Матф.4,8;
Тивериадское море - Иоан.21,1;
Геннисаретское озеро - Лук.5,1.
Длина озера - 20 км., ширина - 10 км., максимальная глубина 48 м. Озеро лежит в глубокой впадине на 212 м. ниже уровня моря. Вода в нем пресная, теплая, изумительной прозрачности. Когда с Ливанских гор дуют холодные ветры, вода возмущается до самого дна и возникают неожиданные ураганы и сильные штормы. О такой буре мы читаем в Ев. Матф.8,24. Это озеро также очень богато рыбой. Из рыбаков Галилейского моря избрал Господь большую часть Своих учеников (Матф.4,18-21).
Поток Киссон (Кишон) образуется из слияния нескольких горных речушек и протекает вдоль Изреельской долины. На западном берегу его пророк Илия уничтожил 450 пророков Ваала (3 Цар. 18,40).
Средиземное море в Библии носит несколько названий:
море Великое - Числ.34,6; И.Нав.1,4; Иез.47,10;
море Филистимское - Исх.23,31;
море Западное - Втор. 11,24; Зах.14,3.
Когда в Библии говорится о море вообще, то всегда подразумевается Средиземное море. Значение его неописуемо велико. Оно являлось самым дешевым путем сообщения и неисчерпаемым источником разных материальных благ.

Самария

- географически составляет одно целое с Иудеей. Вся Самария, кроме приморской равнины, занята Самаринским плоскогорьем (600-700 м.), или горой Ефремовой, так как эту территорию получили в наследие сильное племя Ефрема, а северную часть - половина колена Манассии. Поверхность плато более ровная и покрыта урожайными полями, садами и лугами. О трех горах в Самарии много сказано в Библии.
Невысокий горный хребет Кармил тянется от Великого моря на юго-восток вдоль Изриельской долины. Вершина хребта - гора Кармил (528 м.). В древности Кармил покрывали славные дубравы, а сейчас - рощи оливы, пальмы, кипариса, лавра, тамариска, орешника. Гора Кармил (евр. Божий сад) - это гора парков, цветов и ароматов. В многочисленных пещерах Кармила во время крестовых походов селились монахи-отшельники.
Гора Гаризим и гора Гевал - эти две горы-близнецы находятся в окрестности г.Сихем: Гевал (938 м.) - на севере, Гаризим (868 м.) -на юге.
Древний город Сихем (Наблус) часто упоминается в Библии (Быт.33,18; И.Нав.24,32 и др.). Он был столицей царя Иеровоама - 3 Цар. 12,25. Южнее Сихема находится "колодец Иаковлев".
Вефиль (евр. - дом Божий) - древний укрепленный город на юге Самарии (Быт.28,19). Он стал местом идолопоклонства Иеровоама. Сейчас на этом месте маленькое селение Бейтин.
По побережью Средиземного моря простирается единственная низменная равнина Самарии - Саронская (Шарон). Она тянется полосой в 15 км. от Кармила до города Иоппии. Саронскую равнину отделяет от моря гряда песчаных дюн и невысоких скалистых холмов. Дождевые потоки зимой не могут пробиться к морю, и часть равнины заболочена. Равнина Сарон - чудесный уголок Палестины, который в период дождей покрывается великолепным ковром цветов (Ис.35,2; Пес.П.2,1).
На Саронской равнине находился город Галгал, где была пророческая школа и бывали многие пророки (1 Цар. 10,8; 13,7). Население Самарии образовалось от смешения различных народов. На берегу моря были селения финикийцев, на приморской равнине жили хананеи, на плато - ферезеи и иевусеи. Затем эту землю получило полуколено Манассии и колено Ефремове. В 722 г. до Р.Х. ассирийцы увели в плен 10 колен израильтян. В Самарию же из различных провинций Ассирии были переселены целые колонии военнопленных. Эти пришельцы, смешавшись с небольшим количеством оставшихся в стране израильтян, усвоили их основные религиозные взгляды, приняли Пятикнижие Моисеево, стали поклоняться Иегове, но не оставили при этом и служение своим идолам. Таким образом, религия самарян являлась смесью истины с заблуждением. Когда иудеи возвратились из вавилонского плена и начали строить храм, самаряне хотели принять участие в этом деле, но не были допущены иудеями; тогда они выстроили себе храм на горе Гаризим. Этот храм был разрушен в 137 г. до Р.Х

Иудея

Южнее Вефиля начинается Иудейское плато, которое к югу поднимается выше и выше, а у города Хеврона резко переходит в низкое плоскогорье. От Вирсавии (300 м.) на юг простирается гористая пустыня "Негев", которая тянется до Акабского залива. Западный склон плато умеренно снижается к морю (50 км.), восточный склон крутой и короткий (15-20 км.). В 10 км. южнее г.Вефиля, в венце горных вершин, лежит "город великого Царя" - Иерусалим (Пс.124,2). Он не только окружен горами, но и сам построен на холмах. О четырех горах его много говорится в Библии.
Гора Мориа (Быт.22,2; 2 Пар.3,1) имеет и второе название "Иегова-ире" (Быт.22,10-14). Мориа лежит к востоку от горы Сион и тесно прилегает к ней. На горе Мориа был построен Соломоном Иерусалимский храм (2 Пар.3,1).
На горе Сион (евр. - крепость) Давид построил свою прекрасную столицу (Пс.47,2.3). Узкое значение слова "Сион" давно исчезло. Пророки Сионом называли и гору Мориа, и весь Иерусалим, и жителей Иерусалима, и даже весь Божий народ (Иоил.2,23; Пс. 149,2; 133,3; Ис.3,16; Иер.6,2).
Гора Голгофа, в виде череповидного холма, находится на севере от Иерусалима справа от дороги, идущей из Северных или Дамасских ворот (Иоан.19,20). На этой горе был распят наш Спаситель Иисус Христос.
Елеонская гора находится на востоке от Иерусалима. Склоны ее покрывали сады маслины. Гефсиманский сад находился у подножья Елеонской горы.
Об этой горе много написано. См. 2 Цар. 15,30; 4 Цар.23,13 и др. Елеонская гора (818 м.) поднималась на 60 м. выше Иерусалимского храма. С ее вершины открывался чудесный вид на Иерусалим, на далекие горы Галаада, долину Иордана, Мертвое море и холмы Вифлеема. Часто бывал Господь Иисус в садах Елеонской горы и в доме Лазаря у подножья горы, в Вифании. Здесь оплакивал Он Иерусалим (Лук.22,39-44) и отсюда вознесся (Лук.24,50-51).
Иудейская пустыня - это гористый район на западном берегу Мертвого моря. Здесь пребывал Иоанн Креститель и здесь Иисус Христос отражал искушения диавола - Мф.3,1; Мр.1,13. Крупных рек и озер в Иудее нет, но имеется много сезонных потоков и искусственных водоемов, колодцев.
Город Иерусалим окружен двумя долинами: с севера и востока - долиной потока Кедрон (4 Цар.23,4-6; 3 Цар.15,13; 2 Пар.29,16), а с запада и юга - долиной Иосафата. На юго-востоке от Иерусалима эти долины соединяются в одно ужасающе глубокое вади-ущелье. Южная часть долины Иосафата носила несколько названий: "долина сынов Енномовых", "геенна", "Тофет". Здесь приносили Молоху в огненную жертву своих детей жители Иерусалима, и среди них и цари Иудеи Ахаз и Манассия (4 Цар.21; 2 Пар.28,23-25). Царь Иосия разрушил идола и превратил Тофет (огнище) в свалку, где сжигали кучи мусора (4 Цар.23,4-10; Матф. 18,8-9).
Территорию Иудеи получили три израильских колена: Вениамина, Иуды и Симеона.
Заиорданье (Трансиордания) граничит на севере с Сирией, на востоке - с Сирийско-аравийской пустыней, на юге - с Моавитской землей и на западе - с долиной Иордана и Мертвым морем. Это Заиорданское нагорье (800-1000 м.) также перерезано многочисленными вади-долинами.
Северная область от горы Ермон до реки Ярмук имеет в Библии разные названия: Васан, Голан, земля Ауранская, селения Иаировы.
На территории Заиорданья упоминались в Библии две высокие горы: Ермонская и Васанская.
Ермон является самой высокой горой Палестины (2814 м.), и часто её вершина покрыта снегом. От нее начинаются многие потоки.
Средняя часть Заиорданъя - Галаад орошается рекой Иавок и представляет собой гористый край с плодородной почвой и приятным климатом. Сады и поля Галаада дают добрый урожай. В дни Господа Иисуса Христа северный Галаад назывался Десятиградием, а южный, совместно с Моавитской равниной - Персей.
Заиорданье принадлежало следующим коленам: Манассии, Гада и Рувима.

Иордан и Мертвое море

Образовавшись в горах Ермона, Иордан протекает через озеро Мером и - шестнадцатью км. южнее - через прекрасное пресноводное, богатое рыбой Геннисаретское, или Тивериадское, озеро (Галилейское море). По глубоким живописным ущельям и долинам бурно протекает Иордан - с быстротой водопада, что объясняется своеобразной горной особенностью. Уровень снижения воды от Ермона до Мертвого моря равняется 914 метрам. Геннисаретское озеро лежит на 210 м. ниже уровня океана, а Мертвое море - на 393 м.
Иордан не судоходен и не служит средством сообщения.
Мертвое море, в которое впадает Иордан, представляет собой самое низкое место на земных материках. Оно занимает более 900 кв.км. и имеет глубину 400 м. (793 м. ниже уровня мирового океана). Его называют также Асфальтовым морем, так как вода его, содержит горную черную смолу, плавающую на его поверхности. В Библии оно называется Соленым и Степным.
Мертвое море замечательно богатым содержанием в нем солей и других веществ, составляющих 24% его состава. В нем нет ни рыб, ни моллюсков, ни растений. Прозрачные воды Мертвого моря горьки и так тяжелы, что самые сильные ветры едва-едва колышат их поверхность. На берегах его нет птиц и растений. В Мертвое море впадают, кроме Иордана, потоки Арнон, Кедрон и другие, а из Мертвого моря вода не вытекает, а только испаряется.
Мертвое море состоит из двух бассейнов, из которых южный образовался, как предполагают, заполнив собою долину Сиддим (Быт. 14,3), где были испепелены города Содом и Гоморра.

Климат, растительный и животный мир Палестины

Климат Палестины в целом субтропический, средиземноморский, с жарким и очень сухим летом и теплой влажной зимой. Много солнечных дней. В период дождей (ноябрь - март) выпадает значительное количество осадков, а в летнее время (апрель - октябрь) царит зной и засуха. Климатические условия крайне разнообразны в зависимости от местности и высоты. На побережье Средиземного моря в районе Хайфы средняя температура августа +27° , января +12° . На Галилейском нагорье климат умеренный. Зимой иногда выпадает снег и бывают заморозки до -6° . Это явление объясняется близостью гор Ливана и Ермона. В бассейне Галилейского моря и Иордана царит вечное лето. Здесь климат тропический.
На климат Палестины сильно влияют три огромные пустыни: Сахара, Синайская и Сирийско-аравийская. Ветры, дующие из пустынь, губительно влияют на все живое.
В те времена, когда израильский народ жил в полном мире с Богом, вся Палестина была покрыта буйными лесами, чудесными садами и цветущими лугами; климат был необычайно приятный и мягкий. Дожди шли регулярно, всегда в свое время, и ранние и поздние. Это была земля, где буквально "текли молоко и мед", где было изобилие медоносных растений и пастбищ. Но раскол и идолослужение Израиля принесли несчастье этой земле и народу (Втор.28,23-24 и др.)
Растительный мир Палестины очень богат и включает флору почти всех климатических зон земного шара (более 3 тысяч видов растений). Особенно пышно растут здесь представители субтропической флоры: финиковая пальма, алегатская сосна, ливанский кедр, тамариск, кипарис, туя, терпентиновое и тутовое деревья, каштан, платан и ситтим (арабская акация). Много росло здесь ароматических кустарников: ладан, смирна, фимиам, мирт. Чрезвычайно развито в Палестине садоводство и виноградарство. Очень распространены смоковница (фиговое дерево, инжир), которая плодоносит 2-3 раза в год; маслина (оливковое дерево), из плодов которой изготовляли оливковое масло (елей); финиковая пальма, особенно в районе г. Иерихона, названного в Библии "городом пальм" (Втор.34,3).
Иерихон - город аромата, т.к. там разводили бальзамический кустарник смирны. Из садовых деревьев преобладают в Палестине: апельсин, лимон, миндаль, сладкий рожок, яблони, груши, сливы, абрикос, персики, грейпфрут и орех.
В Палестине из злаков были известны пшеница, ячмень, чечевица и полба; из овощей - огурцы, лук, чеснок, арбуз. В настоящее время в Палестине возделывают много современных сельхозкультур, такие как рис, кукурузу, картофель, бобовые, подсолнух, сахарную свеклу, помидоры и другие.
Животный мир Палестины также очень богат, так как здесь встречались представители умеренной, субтропической и тропической фауны Из хищных зверей имелись: львы, медведи, барс, волк, лисица, гиена, шакал, кабан, рысь и др. (Амос.3,8; 4 Цар.2,24). В горах обитало много "благородных" животных (олень, серна, лань и др.; (Втор. 14,5). Из домашних животных разводились: вол, лошадь, верблюд, осел, корова, овцы и козы.

Библейское времяисчисление

Евреи считали началом дня заход солнца (Лев.23,32).
Разделение дня на часы появилось после вавилонского плена (Дан 36-4 16.30; 5,5). Во время Иисуса Христа иудеи разделяли естественный день от восхода до захода солнца на 12 часов (Ин.11,9). Час был разной продолжительности в зависимости от времени года, т.е. от продолжительности солнечного дня. До вавилонского плена еврейский народ разделял ночь на три стражи (Пс.62,7; 89,5); первая продолжалась от захода солнца до полуночи (Плач.2,19); вторая, или полночная стража, - до пения петухов (Суд.7,19); третья или утренняя стража, оканчивалась с восходом солнца (Исх.14,24; 1 Цар.11,11).
После завоевания Палестины римлянами (1 в. до F.X.) ночь стали делить на четыре стражи по 3 часа в каждой (Лук. 12,38; Матф. 14,25).
Неделя из 7 дней играла важную роль у израильского народа для определения дня покоя (субботы) и праздника седмиц (Пятидесятницы) (Быт.29,27-28; 2,2; Исх.20,11; Втор.26,9-10).
Год состоял из 12 лунных месяцев (по 29 и 30 дней), а через каждые три года для уравнения с солнечным годом прибавляли тринадцатый месяц. Сначала месяцы обозначали только порядковым числом (Быт.7,11; 8,4-5; Лев.23,34). Затем появились особые названия, которые после вавилонского плена изменились.

Еврейский календарь

Месяц священного года | Месяц гражданского года | Месяц евреев и приблизительно русский | Праздники | Времена года и произведения земли
1 | 7 | Авив, или Нисан (зеленые колосья) 30 дней Исх. 13,4; Неем. 2,1 Апрель | 1. Новомесячие 14. Пасха (Исх. 12,1-51; 13,3-10). 16. Принесение первого снопа жатвы ячменя (Лев.23,10-12). | Идут поздние, или весенние, дожди (Втор. 11,14). Разливается Иордан (И. Нав. 3,15). Близ Иерихона поспевает ячмень.
II | 8 | Зиф (Цветение) 29 дней 3 Цар. 6,1 Май | 1. Новомесячие 14. Вторая Пасха для тех, кто не мог совершить первую (Чис. 9,10-11). | Пшеница частично выколосилась. Жатва ячменя (Руф. 1,22). Спеет пшеница
III | 9 | Сиван 30 дней Есф. 8,9 Июнь | 1. Новомесячие. 6. Пятидесятница, или праздник седмиц. Принесение начатков жатвы пшеницы (Лев. 23; 17.20) и начатков всех плодов земли (Исх. 23,19, Втор. 26,2,10). | Жатва пшеницы. Начинается лето. Дождя не бывает от апреля до сентября (1 Цар, 12,17).
IV | 10 | Фаммуз (Тамуз) 29 дн. Зах. 8,19 июль | 1. Новомесячие 17. Пост. | Жара усиливается
V | 11 | Ав. 30 дн. Ездры 7,9. Август | 1. Новомесячие 9. Пост. Разрушение храма | Потоки высыхают, Сильный зной. Сбор винограда (Лев. 26,5).
VI | 12 | Елуд. 29 дн. Неем. 6,15 Сентябрь | 1. Новомесячие | Жара все еще сильная (4 Цар.4, 18-20 Полный собор винограда (Чис. 13, 24)
VII | 1 | Тишри, или Афаним 30 дн. 3 Цар.8,2 2 Пар. 5,3 Октябрь | 1. Праздник труб (Чис. 29,1). Новый год. 10. День очищения (Лев. 16) 15. Первый день Праздника Кущей (Лев. 23,34). Начатки вина и елея (Втор. 16, 13). | Начинаются ранние дожди (Иоиля 2,23). Начинается пахота и посев.
VIII | 2 | Бул, или Мархешван (дождь). 29 дней Цар. 6,38 Ноябрь | 1. Новомесячие | Идут дожди. Пшеница и ячмень посеяны. Сбор винограда в Сев. Палестине
IX | 3 | Кислев 30 дней Неем. 1,1 Декабрь | 1. Новомесячие. 25. Праздник обновления (Иоан. 10,22-23) | Начинается зима. На горах выпадает снег.
X | 4 | Тебеф 29 дней Есф. 2,16 Январь | 1. Новомесячие | Самый холодный месяц. Град, снег. (И.Нав.10,11).
XI | 5 | Шеват 30 дней Зах.1,7 Февраль | 1. Новомесячие | Погода постепенно становится теплее
XII | 6 | Адар 29 дней Есф.3,7; 9,17 Март | 1. Новомесячие 14,15. Праздник Пурим (Есф. 3,7; 9,21-24). | Частый гром и град. Расцветает миндаль.
XIII |  | ВЕАДАР (вставной) В последней части марта и начале апреля. | 1. Новомесячие. 2. Пост Есфири. 4,16. Пурим. |

Весы, монеты и меры в Библии

Единицей веса у евреев был сикль (вес, тяжесть).
Сикль = 2 полусикля = 20 гер = 14,2 г. (Быт. 24, 22; Исх.38,26; 30,13; Лев.27,25; Числ.18,16). Во времена царей и позже единицей веса была мина (3Цар. 10,17). 1 мина = 50-60 сиклей (Иезек.45,12).
Талант (круглый) = 3.000 сиклей.
Общественные весы находились в скинии, чтобы обеспечить сохранность и производить проверку веса и гирь (Лев. 19,36; Притч.16,11; Исх.30,13; Числ.3,47). Эти весы были поставлены позднее в Иерусалимском храме и вверены левитам (1 Пар.23,29). В простых сделках купцы пользовались весами, которые носили у пояса с камнями определенного веса (Втор.25,13; Притч.16,11; 11,1; Ис.46,6; Иер.32,9-10 и др.). Отношение еврейских весов к нашей системе установлено благодаря найденным серебряным сиклям.
До вавилонского плена израильтяне не употребляли чеканных денежных монет. Большая часть покупок совершалась через обмен товаров. Драгоценные металлы, которыми стали пользоваться как обменной единицей, имели стоимость в зависимости от их веса и ценности. Они имели вид слитков, колец или кусков с определенным весом (И.Нав.7,21). Если они весили сикль, талант и т.п., то их и называли сиклем, талантом и т.д; поэтому денежная система точно соответствовала системе веса, а название монет было и наименованием веса. В Ветхом Завете упомянуты только золотые и серебряные денежные единицы. Золотые единицы были в 13-15 раз ценнее серебряных (Быт. 20,16; Исх. 30,13; 38,24).
После вавилонского плена иудеи, как денежную единицу, употребляли преимущественно драхмы (дарики).
Драхма = 1/60 вавилонской мины = 8,4 г. золота. См.Ездр, 2,69; 8,27: 1 Пар.29,7.
Монеты, находившиеся в обороте в Палестине, были, в основном, иноземной чеканки. Основой их ценности был драгоценный метал и вес. Эти монеты свидетельствовали о тесных торговых связях евреев с другими государствами и отражали трагическую историю Израиля. Иудеи стали чеканить свои монеты со времени Симона Маккавейского (140 г. до Р.Х.) и лишились этого права во время Иудейской войны 70 г.
Они чеканили только серебряные и медные монеты: сикль = 14,2 гр., полусикль = 7,1 гр. и др.
Во времена нашего Господа в Палестине находились в обороте преимущественно греческие и римские монеты.
Динарий - серебряная монета (Мф. 18,28; 20,2.9-10.13; 22,19; Марк.6,37; 12,15; 14,5; Лук.7,41; 10,35; 20,24; Иоан.6,7; 12,5; Откр.6,6). Вес его был одинаков с драхмой - ок. 4,3 г. Во времена империи чеканили на нем изображение цезаря (Матф. 22,19-21).
Динарий составлял ежедневное жалование римского солдата (по Тациту); как драхма - жалование афинского солдата. Он был также платой за день работникам виноградника (Матф.20,2).
Динарий был данью, которую каждый иудей обязан был платить римлянам как поголовную подать (Матф.22,19; Марк.12,15; Лук.20, 24).
Ассарий (Матф. 10,29; Лук. 12,6) был медной монетой = 1/16 динария.
Кодрант (Матф.5,26; Марк. 12,42) = 1/4 медного ассария.
Полушка -лепта (Лук.12,59; 21,2; Марк.12,42) = 1/2 кодранта.
Ввиду того что в Палестине никогда не было единой денежной системы, господствовал всегда настоящий хаос сирийских, финикийских, египетских, греко-римских и других монет. По этой причине много было в Иерусалиме "меновщиков денег". Погоня за наживой довела их до того, что, совместно с продающими волов, овец и голубей, и меновщики денег сидели в храме. Господь Иисус вознегодовал на них, и "... деньги у меновщиков рассыпал, а столы их опрокинул" (Иоан.2,15).

Библейские меры длины и поверхности

Мерами длины у иудеев как и у других народов древности первоначально служили длины различных частей человеческого тела: локоть = 2 пяди = 6 ладоней = 24 перста = приблиз. 50 см. (Быт.6,15-16; 3 Цар.6,2; Ис.40,12; 1 Цар.17,4 и др.).
Ладонь (Исх.25,25) = 4 перста = ок. 9 см.
Перст (Иер.52,21) = 1/4 ладони = ок. 2 см.
Стопа (Втор.2,5) = 4 ладони = ок. 32 см.
Трость (Иез.40,5-8; Откр.21,15) = 6 локтей = более 3 м.
Один день пути (Быт. 30,36) = ок. 30 км.
Субботний путь (Деян.1,12) = 2 000 шагов = 1 000 - 1 400 м.
Стадия (Лук.24,13; Иоан.11,18) = 125 шагов = 185 м.
Поприще, миля (Матф.5,41) = 1 000 шагов = ок. 1 500 м.
Сажень (Деян.Ап.27,28) = 1,6 м.
Меры вместимости были одни и те же для сыпучих и жидких веществ, но единица меры первых называлась ефою, а единица меры жидкости - батом.
Ефа (Исх.16,36; Лев.5,11; Иезек.45,10-11; Зах.5,6-7; Притч.20,10 и др.) - мера, вместимостью в 38,8 литров, предназначалась для измерения сухих веществ, чаще зерна и муки.
Мера в десять еф называлась хомером (куча), а позже - кор (круглый сосуд) см. Лев.27,16; Иезек.45,11-14; 3 Пар.4,22; 5,11; 2 Пар.2,10; 27,5; Числ.11,32 и др.
Лог = 1/72 ефы (Лев.14,Ю-12.21).

Таблица мер

1 каб. = 2,16 литр.
1 4/5 каб. - 1 гомер = 3,88 литр.
3 каб. = 1 2/3 гомер = 1 гин = 6 литр.
6 каб. = 3 1/3 гомер = 2 гина = 1 сат = 13 литр.
18 каб. = 10 гомер = 6 гин = 3 сата = 1 батефа = 38,8 литр.
180 каб. = 100 гомер = 60 гин = 30 сат = 10 бат (ефа) = 1 хомер (кор) = 338,8 литр.

Контрольные вопросы

1. Дайте общее представление о Палестине.
2. Расскажите о границах Палестины.
3. Расскажите о рельефе и делении Палестины в целом.
4. Дайте описание Галилеи - гор, равнин и городов.
5. Расскажите о Самарии (границы, горы, равнины, города, население).
6. Какие природные особенности Иудеи вы знаете (границы, горы, низменности, города, воды)?
7. Расскажите о географическом положении Иерусалима.
8. Дайте географическое описание Заиорданья (границы, деление, горы).
9. Расскажите о Иордане и Мертвом море.
10. Расскажите о климате Палестины.
11. Расскажите о растительном мире Палестины (библейская ботаника).
12. Расскажите о библейском времяисчислении (час, день, ночь, неделя, месяц, год).
13. Что вы знаете о системе мер, монет израильского народа?

Лекция 4. Введение в Ветхий Завет

Со времени первохристианской Церкви Библия была разделена на две части, которые получили название Ветхого и Нового Заветов. Такое деление книг Библии было обусловлено их повествованием о главной личности Библии, т.е. о Мессии, Спасителе мира Иисусе Христе. Те книги, которые были написаны до пришествия Христа и лишь пророчески Его изображали, вошли в состав "Ветхого Завета", а те, которые были написаны после пришествия в мир Спасителя и посвящены истории Его искупительного служения, изложению основ Церкви Христовой, образовали собою "Новый Завет". Эти названия двух частей Библии взяты из самого Священного Писания.
Слово "завет" на языке Священного Писания означает договор, союз, условия или закон, который обуславливает сближение и общение двух договаривающихся сторон, а также и те внешние знаки, которые служили его удостоверением, свидетельством и изложением. А так как священные книги, в которых описывается завет, или союз Бога с человеком, являлись лучшим средством его удостоверения и закрепления в человеческой памяти, то они с древних времен были названы "Заветом". Это было уже в эпоху Моисея (Исх.24,7; 34,28), когда запись синайского законодательства была названа книгой Завета. Подобное же название, обозначающее не только синайское законодательство, но все Моисеево Пятикнижие, встречается и в последующих ветхозаветных книгах (4 Цар.23,2.21 и др.). В Ветхом Завете также имеется первое, еще только пророческое, указание на "Новый Завет", а именно: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет..." (Иер.31,31).
Впоследствии выражение "Новый Завет" неоднократно употреблял Сам наш учитель Иисус Христос и Его апостолы для обозначения начавшейся истории искупленного и облагодатствованного человечества (Матф.26,28; Марк.14,24; Лук.22,20; 2 Кор.3,6 и др.), откуда это название перешло и на священные книги, написанные в этот период.
Название ВЕТХИЙ ЗАВЕТ, обозначающее собрание определенных книг, имеет свое начало от особенно ясного свидетельства ап. Павла: "Но умы их (евреев) ослеплены: ибо то же самое покрывало доныне остается неснятым при чтении Ветхого Завета, потому что оно снимается Христом" (2 Кор.3,14).
В состав Ветхого Завета входит 39 канонических книг.
Порядок расположения книг Ветхого Завета неодинаков у христиан и евреев. Дело в том, что древние евреи делили свои книги не столько по однородности содержания (как Септуагинта, русская Библия и др.), сколько по степени их значения и важности. Евреи делили Священные книги на три группы: закон (тора), пророки и агиографы, подчеркивая особое значение книг закона и пророков (Матф.5,17; 7,12; 22,40 и др.). У нас же принято деление по содержанию: исторические (вместе с законоположительными), учительные (поэтические) и пророческие см.2 лекцию.
Новый Завет убедительно подтверждает истинность Ветхого Завета. Замечателен тот факт, что из 39 книг Ветхого Завета Господь Иисус Христос, как это записано, делал ссылки, по крайней мере, на 22 книги. Очень возможно, что Он ссылался на все книги Ветхого Завета, ибо мы знаем только немногое из того что Он говорил и делал здесь на земле (Иоан.21,25). Всего же в Новом Завете есть ссылки и указания, примерно, на 850 мест из Ветхого Завета, и только немногие из них упоминаются более одного раза. В Ев.Матф. находится более 100 цитат из 20 книг Ветхого Завета; в Ев.Марка находим 15 ссылок из 13 книг; в Ев.Луки - 34 текста из 13 книг; Ев. Иоанна - 11 ссылок из 6 книг. Тот, кто принял Евангелие, должен принять и эти ссылки, и весь Ветхий Завет как Священное богодухновенное Писание.
В посланиях ап.Павла к Коринфянам имеются 53 изречения из Ветхого Завета; в послании к Евреям - 85 ссылок и т.д. В книге Откровение - 245 ссылок на Ветхий Завет.
Христос говорит о Ветхом Завете: "И да сбудется Писание". Он принес Себя в жертву - "да сбудется Писание" (Матф.26,54.56; Мр.14,49; Иоан.17,12; 19,28.36).
После Своего воскресения Он, "начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании" (Лук.24,27).
Если Христос широко пользовался Ветхим Заветом, то будем любить его и мы. Да не будет среди нас односторонних служителей, которые читают только некоторые книги Библии и пренебрегают другими. "Все Писание богодухновенно и полезно..." (2 Тим.3,16).

Основные мысли книг Ветхого Завета

БЫТИЕ: Начало (1,1). Основание истин, о которых учит Библия. Бог и творение, первый человек и избрание Авраама и его потомков.
ИСХОД: Пасха (пройду мимо) - 12,23. Искупление через кровь и через силу. Исход Израиля из Египта и получение синайского законодательства (3,8).
ЛЕВИТ: Примирение, очищение, служение (16,34).
ЧИСЛА: Странствование в пустыне (33,1), что прообразно указывает на путь Церкви Иисуса Христа (1 Кор. 10,4-11).
ВТОРОЗАКОНИЕ: Повторение закона, обличение, послушание (10,12-13) и приготовление к Ханаану (11,26-28; 28,1).
ИИСУСА НАВИНА: Взятие Палестины во владение (1,3; 11,23; 21,44-45).
СУДЕЙ: Правление судей (2,12-16). Гедеон и Самсон. "В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым" (17,6; 18,1; 19,1; 21,25).
РУФЬ: Родственник-Искупитель (4,9-11.14).
1 и 2 ЦАРСТВ: Царство (1 Цар. 10,24; 16,7.13) - Саул и Давид.
3 и 4 ЦАРСТВ: Царь и царственное потомство (3 Цар.2,12; 11,9-13).
1 и 2 ПАРАЛИПОМЕНОН: Летопись, теократия (Богоправление) - 2 Пар. 15,2; 20,20.
КНИГА ЕЗДРЫ: Восстановление храма в Иерусалиме (1,5; 6,3). Место и сила Слова в жизни Его народа.
КНИГА НЕЕМИИ: Восстановление города Иерусалима и его стен (2,5). Молитва, старание и настойчивость - условия успешного дела для Бога.
КНИГА ЕСФИРЬ: Провидение (4,14). "И кто знает, не на такое ли время ты и достигла достоинства царского?"
КНИГА ИОВА: Испытание (1,9). Страдание и терпение.
ПСАЛТИРЬ: Поклонение (28,2), молитвы и переживания души.
ПРИТЧИ СОЛОМОНА: Мудрость (9,10). Цель Слова - управлять жизнью. Благочестие - практично.
ЕККЛЕСИАСТ: Суета (2,11). Без Бога жизнь полна томления и разочарованности.
ПЕСНЬ ПЕСНЕЙ: Любовь. Радость венчания (6,3; 8,6). Прообразы Иисуса Христа и Его Церкви.
ИСАЙИ: Спасение через благодать (53,5; 55,1) и израильский народ в последние дни.
ИЕРЕМИИ: "Бедственное время для Иакова" (30,7) и Божие заступничество.
ПЛАЧ ИЕРЕМИИ: Разрушение (2,17). Любовь и сожаление Господне для находящихся под Его наказанием за грех (1,12; 3,22-23).
ИЕЗЕКИИЛЯ: Видения Бога и славы Его. Благость и суровость Божия (1,28; 10,4.18; 43,2).
ДАНИИЛА: Даниил в вавилонском плену. Возвещение будущего (2,22). Планы Божии.
ОСИИ: Личный пример любви и терпения. Неверность, наказание и возвращение (14,8).
ИОИЛЯ: "День Господень" (суд) - 2,11. Значение покаяния.
АМОСА: Наказание (4,11-12) и восстановление.
АВДИЯ: Едом (1,1), "Как ты поступал, так поступлено будет и с тобою" (1,15).
ИОНЫ: Путь пророка Ионы в Ниневию. Бог есть Бог язычников так же, как и евреев (4,2).
МИХЕЯ: Обличение несправедливости и нечестия (6,2-4.8; 7,18).
НАУМА: Непостоянство покаяния и участь отступников (1,8-10).
АВВАКУМА: Мессианская слава. "Ибо земля наполнится познанием славы Господа, как воды наполняют море (2,14). Действия Божии ввиду допущения зла (1,3).
СОФОНИИ: "Я Господь, Бог твой, Бог ревнитель" (1,18; 3,8). Отступничество и суды. Будущее (3,13-14,20).
АГГЕЯ: Строители (1,8). Бог на первом месте в жизни и служении.
ЗАХАРИИ: Пророчества. Божия любовь и забота о Своем народе (1,14; 2,8; 8,2; 14,4-11).
МАЛАХИИ: Помните, покайтесь, обратитесь. Солнце правды и наказание народов (4,1-2).

Исторические книги

Пятикнижие. Пять первых книг Ветхого Завета, которые называют Пятикнижием, названы в Священном Писании "законом", "книгой закона", "законом Моисеевым", "книгой закона Моисеева" (Втор.31,26; И.Нав.8,31; Неем.8,1; 3 Цар.23,25; Пс.1,18,8; Ис.5,24; Мф.7,12; 11,13; 12,5; 22,36.40; 23,23; Лук.2,22-23; 24,24 и др.). В литературе Пятикнижие иногда называют "тора" (евр. - закон, наставление) и "пентатекст" (греч. - пятикнижие, т.е. книга из пяти частей).
Пятикнижие является первой и важнейшей частью Ветхого Завета. Ветхий Завет был бы непонятен без Пятикнижия так же, как послания апостольские - без Евангелий. Наше особое внимание оно заслуживает и потому, что подверглось наиболее сильным нападениям со стороны ученых и богословов-рационалистов. Пятикнижие - древнейшая богодухновенная книга, повествующая нам о Боге и Его делах, о жизни первого человечества, о грехе и спасении, о потопе и переселении народов и т.д. Книги Моисея заключают много удивительных примеров добродетели и драгоценных уроков: Ной, Авраам, Исаак, Иаков - это образцы веры, Иосиф - образец целомудрия, Моисей - послушания и т.п.
Пятикнижие является одной из древнейших книг в мире. Оно составлено, примерно, в XV в. до Р.Х. Веды (священные книги индусов) в их настоящей форме лишь к XIV веку до Р.Х. Зенд-Авеста, священная книга Зороастра, на древнем зендском языке относится ко времени не позднее царя Кира. Китайские книги Конфуция относятся к V или VI веку до Р.Х.
Иудеи и христианская Церковь всегда верили, что Моисей, освободитель и законодатель евреев, был автором Пятикнижия. Об авторстве Моисея свидетельствует само Пятикнижие. В кн.Исход 17,14 читаем: "И сказал Господь Моисею: напиши сие для памяти в книгу...", т.е. о сражении с амаликитянами следовало записать в определенную, известную книгу, в которой отмечались события истории израильского народа. (См. также: Исх.24,4.7; 34,27; Числ.33,2; Втор.17,18-19; 28,58-61; 29,20-21.27; 30,10; 31,9-11; 24-26). Повествование о смерти Моисея описано позднейшим автором, может быть И.Навиным, и помещено в конце Пятикнижия в виде эпилога.
Авторство Моисея доказывается историческими книгами Ветхого Завета (Втор.31,9; 33,4; И.Нав.8,31-34; 23,6; 24;2б; Суд.2,1-3; 3 Цар.2,3; 4 Пар.23,21; 2 Пар.23,18; Ездр.7,6; и др.). Вся священная история исходит из изложенных Пятикнижием событий и законов. История Израиля понятна только в связи с его избранием и дарованием ему через Моисея Божьих заповедей. Законы Моисея не являлись выражением духа израильского народа и его наклонностей (Втор.31,27), но - свидетельством любви Божией.
Псалмы и все учительные книги всецело пропитаны законом Моисеевым (См. Пс.8,4-7 и Быт.1,26; Пс.32,9 и Быт. 1,3; Пс.50,9 и Лев.14,6-7 и т.п.; Пс.77; 104; 105; 106; 113; 134; 135; а также Иов.11,19 иЛев.26,6; Притч.10,12 и Втор.14,13; Притч.11,1 и Лев. 19,36 и др.).
Пророки знали книги Моисея и часто пользовались ими. Некоторые пророки буквально цитируют Пятикнижие. (Например: Авд. 18-19; Ис.гл.15-16; Иер.гл.48).
Новый Завет словами Господа и Его апостолов ясно выражает убеждение, что Моисей является автором Пятикнижия. Знаменательны слова Спасителя, обращенные к иудеям: "По жестокосердию вашему он (Моисей) написал вам эту заповедь" (Марк. 10,5); "Есть на вас обвинитель Моисей, на которого вы уповаете. Ибо, если бы вы веровали Моисею, то поверили бы и Мне, потому что он писал обо Мне. Если же его писаниям не верите, - как поверите Моим словам?" (Иоан. 5,45-47).
Содержание Пятикнижия доказывает, что оно было написано в эпоху, когда евреи еще не владели обетованной землей, ибо забота автора состояла в том, чтобы побудить детей Иакова к завоеванию её. Древность и подлинность Пятикнижия доказывает следующее: принятие самарянами книг Моисея до возвращения евреев из вавилонского плена.
Согласие Пятикнижия с естественно-научными и древне-историческими данными и особенно с археологическими находками в библейских странах.
Особенности языка, с признаками глубокой древности, выраженные в словах и форме написания. Высокий стиль изложения человека, который вырос и учился в Египте. В Пятикнижии нет других иностранных слов, кроме египетских.
Но не исключена возможность пользования Моисеем пророчеств Еноха (Иуд.14-15), книги браней Господних (Числ.21,14) и устных повествований патриархов древности (Пс.77,1-3). Указания некоторых на противоречия в книгах Пятикнижия не имеют оснований. Как, например: предписание праздновать пять годовых праздников в книгах Левит и Числа (Лев.23; Числ.28-29 гл.), в то время, как книги Исход и Второзаконие указывают только на три праздника (Исх.23,14-17; 34,18-23; Втор.16,1-16). Это мнимое противоречие, ибо Исход и Второзаконие говорят только о трех праздниках, в которые евреи были обязаны прийти в скинию или храм.
Эти праздники: Пасхи, Пятидесятницы и Кущей. Кн.Левит и Числа упоминают еще о двух годовых торжествах - праздниках Труб и Очищения, во время которых народ не обязан был отправляться к месту, где находился Ковчег Завета. Подобно этому примеру и все другие мнимые противоречия, выставляемые модернистами против книг Моисея, а также и других книг Библии, разрешаются сами собой по мере внимательного исследования. Ссылки на них лишены всяких оснований.
Таким образом мы можем заключить: Пятикнижие написано Моисеем, за исключением повествования о его смерти, и дошло до нас в своей существенной неприкосновенности.
Вдохновение свыше даровало Моисею ряд великих откровений и возможность быть главным участником многих изложенных событий. Он писал на виду у своего народа, и его книги проверены временем.

Книга Бытие

Наименование книги - "Бытие" переведено с греческого "генезис", что значит сотворение, происхождение, развитие. Первая книга Библии названа так, потому что в ней повествуется о сотворении всего видимого и невидимого словом всемогущего Бога и история первых людей. Еврейское её название, как и других книг, одновременно с её первым словом - "В начале". Эту книгу можно сравнить с главным входом в Храм Истины. Написанная Моисеем (Матф. 19,4-7 и др.), она своим содержанием обнимает период времени творения и около четырех тысяч лет жизни человека на земле - от Адама до смерти Иосифа.
Есть мнение, что Адам - первый человек - имел обширные познания о сотворении Богом неба и земли. Эти познания о дальнейших событиях переданы им своим детям и последующим поколениям, как устное предание. Большинство богословов считают, что и Моисей, величайший пророк, который лицом к лицу говорил с Богом, также получил откровение о всех повествуемых событиях от Самого Творца. Бог, Который хотел через Моисея говорить со Своим народом, христианской Церковью и всем миром на тысячелетия вперед, не только дал ему законы и показал модель скинии, но и дал увидеть происхождение мира и человечества в божественном видении. Кн.Бытие звучит как рассказ очевидца.
В книге Бытие насчитывается 50 глав. По содержанию книга делится богословами на разное количество частей. С первого взгляда заметно, что Бытие делится на три далеко неравные части:
1. 1-2 главы - творение
2. 3-11 главы - заключают в себе начало всемирной истории.
3. 12-50 главы - излагают историю одного, избранного Богом народа, пока еще только в лице его родоначальников патриархов.
Более глубоким представляется деление книги Бытие на 7 частей:
1. Творение мира (1,1 - 2,6). (Указанное место относится к изучаемой книге).
2. Сотворение человека и его грехопадение (2,6 - 3,24).
3. История потомства Адама до Ноя (4 - 6,7).
4. Потоп, история Ноя и его детей (6,7 - 10,32).
5. Вавилонская башня, смешение языков и рассеяние людей по земле (гл.11).
6. История Авраама и его семейства (гл. 12-25).
7. История Исаака, Иакова и Иосифа (гл.26-50).
В книге Бытие содержится много важных глубоких вопросов, часть из которых мы постараемся рассмотреть. Бытие открывает Бога - Творца, Его мудрость, всемогущество и благость, которые близко касаются каждого человека. Бытие повествует о замечательных лицах древнейшего мира. Из них Адам и Ева были первыми людьми на земле. Авель - первый мученик, убитый родным братом Каином. Енох, угодивший Богу святою богобоязненною жизнью, - живым взят на небо. Мафусал многолетнейший из людей, жил девятьсот шестьдесят девять лет. Праведный Ной с семьей был спасен тогда, когда погиб весь мир.
Вера Авраама была так велика, что он был послушен Богу во всем. Наконец, Иосиф проявил целомудрие и послушание Богу в тяжелых обстоятельствах и т.п.
Творение. Библия открывается чудной картиной происхождения небес и земли (космогонией). Красота и величие этого повествования поражали и восхищали лучшие умы человечества. Превосходство его особенно поразительно при сравнении с космогониями других народов. Цель этого повествования - земля, на земле - человечество, в человечестве - племя Авраама, в этом народе - Мессия, Спаситель мира.
За XV столетий до Р.Х. Моисей сумел только на одной первой странице изложить величайшие истины. Прочтем только один первый стих: "В начале сотворил Бог небо и землю", но как много в нем сказано (Быт.1,1). Стих говорит, что существует только один триединый Бог, вопреки тому, чему за исключением евреев, верили все тогдашние народы, почитавшие множество богов. Единый Бог - всемогущий Творец и абсолютный Владыка Мира.
"В начале"! Этим началом является нечто, из чего бесконечно и все более развиваются материя, число, время и пространство. Как счет не имеет конца, так и время. Когда было это начало? Когда начал Бог творить небеса небес? Сколько лет ангелам и злым духам, серафимам, херувимам и люциферу? Мы не знаем, и нет надежды узнать это на земле (Иоан.1,1-3,10; 8,25; Пс.83,12-13; 101,26; 89,3; 135).
Но мы знаем, что в начале сотворил Бог. Из чего? Вездесущий Бог заполняет все и нет места, где Его не было бы. Он все проникает, Он повсюду и все наполняет. Он все создал из Себя, как написано: "Что веки устроены словом Божиим, так что из невидимого произошло видимое" (Евр.11,3). Быт. 1,1 говорит о творчестве из никогда не бывшего.
Начиная с Быт. 1,2 повествуется, в основном, о творении из уже существующего (древне-евр. слово "асах") при Божественном всемогуществе.
Небеса и землю Бог сотворил в начале. Что Библия понимает под словом "небо" (древне-евр. "небеса")? Троякое.
1. Когда она говорит о громе и молнии в небесах, то она под этим понимает облачное небо, "твердь" второго дня творения (Быт. 1,7-8).
2. Когда Библия говорит: "прейдут небеса и земля", то под этим понимается видимое мироздание с солнцем, звездами и другими небесными телами (Ев.Матф.24,35).
3. Когда же она говорит о небесах небес, не способных вместить Бога, то это невидимое и вечное, где обитает Бог и ангелы Его, и что невыразимо человеческими словами и непонятно нам (Втор. 10,14; 3 Цар.8,27). Об этом последнем небе повествуется в Быт.1,1.
Основанием того, что Быт.1,1 говорит о сотворении невидимого (неба) и видимого - миров служат: во-первых, библейское употребление слова "небо" в качестве синонима небожителей (3 Цар.22,19; Мф.18,10 и др.); во-вторых, контекст данного повествования, в котором последующее хаотическое состояние относится лишь к одной земле, т.е., невидимому миру (2 ст.), чем и отделяется "небо" от "земли" и даже как бы противопоставляется ей в качестве благоустроенного, невидимого, горнего мира (Иов.38,4-11; Кол. 1,16 и др.). Многие богословы считают, что все первоначальное творение (небеса и земля) были совершенными, но затем вследствие падения херувима произошла катастрофа, и земля стала "безвидна и пуста, и тьма над бездною", т.е. состояние хаоса. Эта краткая экзегеза только одного первого стиха Библии говорит нам о величии его автора. Устройство видимого мира разделено Моисеем на шесть делений или актов, которые он называл днями. Ясно, что слово "день" здесь употреблено не в обычном смысле 24 часов, а в значении периода, эпохи. Днем назван и первый промежуток времени, когда еще не было солнца созданного в четвертый акт творения. Древнееврейское слово "йом" -означает и день, и период - эпоху. Этим словом названо и все время творения (Быт.2,4). Бог, творивший мир, вечен и живет вне времени. Моисей говорит в своей молитве: "Пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи" (Пс.89,5; 2 Петр.3,8). Бог является Первопричиной существования мира. Эта Первопричина является Всемогущей, ибо вызвала великое следствие. Только изменяющееся имеет причину вне себя. Так как мир изменяется, он должен иметь причину вне себя, в Творце. Бог неизменяем, в Нем нет и тени перемен, значит Он и беспричинен, и вечен. Целесообразность, гармоничность, художественность творения указывает на разумную высшую творческую Силу, на Бога. Бог сотворил все логически и совершенно, согласно Своего плана. Библия говорит о планомерности, закономерности создания мира. Это не могло быть делом случая или несознательной стихии. Очередность творческих актов прекрасно подтверждается самой природой и многими научными данными.
В книге Исайи 43,7 употреблены три различных глагола: сотворил, образовал и устроил. Глагол - устроил означает придать форму, вид, как горшечник делает сосуд из имеющейся глины; в Быт. 1,7 и др. говорится об образовании (создании) из уже существующего ранее вещества. В Быт. 1:1,21,27 говорится о сотворении нового из того, что еще не было, что не существовало в виде веществ - материи; этот факт остается необъяснимым наукой; это повествование о возникновении материи, о происхождении животной жизни и происхождении человеческой личности в ее сходстве с Творцом, отличающем человека от всех остальных живых существ (Иоан.1,1-4; Кол.1,16).
Первый человек и его падение. Человек был сотворен в завершении всего творения, после торжественного Божьего решения: "Сотворим человека по образу Нашему по подобию Нашему" (Быт.1,26). В создании тела человека из праха земного (2,7; 3,19; 18,27; 1 Кор. 15,47-49; 2 Кор.5,1-4) - заключена мысль о родстве человека со всею видимой природой, с животным миром, возникшим по Божьему повелению из той же самой земли (1,24). С другой стороны, в этом дано напоминание о разрушимости, смертности тела.
Когда этот земной прах принял вид (форму) человека, он получил через Божие действие живую, бессмертную душу и дух (2,7). Это "дыхание жизни", духовный мир человека с самосознанием, разумом, свободой, волей, влечением к правде, ко всему высшему и хорошему, способностью любить - есть дуновение Божие, есть образ Творца, которым люди отличаются от всего остального творения. Таким образом мы принадлежим к двум мирам: телом - к миру видимому, вещественному, земному, а бессмертною душою - к миру невидимому, духовному, небесному.
От всего "хорошо весьма" сотворенного Богом Библия переносит нас к описанию дел диавола, начала греха и царства смерти, как следствия падения человека.
Одна из главных мыслей, проходящих через всю книгу, заключается в том, что Бог испытал живущего на земле человека. Испытал его влечения, его действия, цели и жизненные стремления при различных условиях жизни; и, в результате, открылась несостоятельность человека, - явился грех.
В саду Едемском первые люди были окружены только тем, что было прекрасно и вполне их удовлетворяло. Присутствие Божие дополняло их блаженство. Среди этой самой благоприятной обстановки, Богу благоугодно было испытать их послушание заповеди, данной для их собственного блага. Они проявили свое недоверие к Богу. Адам и Ева усомнились в мудрости и любви Того, Кто повелел не вкушать плодов от "древа познания добра и зла". Через непослушание - "грех вошел в мир, и грехом - смерть" (Рим. 1,12).
Из истории грехопадения первых людей мы научаемся - в начале изучения Библии - важному предупреждению: "не искажать слова Божия" (2 Кор.4,2), не извращать глаголы Бога живого, что-либо к ним прибавляя или что-либо отнимая. Ева прибавила свое к словам Божим (3,3 сравн. 2,17), считая их слишком строгими, Ева добавила свое, таким образом показав Бога менее милостивым, нежели Он есть на самом деле. Она настолько изменила Его слова, что они потеряли свой истинный смысл. (См. Втор.4,2; 12,32; Иерем.23,28.36; 2 Кор.2,17; 4,2; 2 Петра 3,16; Откр.22,18,19).
Преступая заповедь Божию человек дал обмануть себя таинственным силам тьмы - змею - "князю мира сего" (Иоан. 14,30). До своего падения сатана, видимо, властвовал над землей. После падения он захотел сделать своим сообщником и человека, что до некоторой степени ему удалось. Несмотря на великую вину Адама и Евы, Бог проявил над ними и их потомками Свое милосердие. Он обещал послать им Искупителя (3,15). Это первое предсказание, содержащееся в Священном Писании и рисующее нам образ Мессии, Спасителя. Это, как иногда называют - Первоевангелие, первая благая весть о победе Христа над древним змеем, главным виновником грехопадения. Отныне жизнь будет борьбою во всем, и в особенности - между добром и злом. Исход борьбы предрешен: будет победа Спасителя над обольстителем Царства Божия, над царством тьмы (См. Рим.5,12-15).
Каин, Авель и последующие поколения людей родились, получив в наследство от своих родителей горький опыт того, что такое грех и какое проклятие он за собою влечет. Непосредственного общения с Богом, как раньше в раю, у людей уже не было, но о Боге они знали.
Каин избирал свой собственный путь поклонения Богу, не одобренный Богом, и затем из зависти, убил своего брата. Постепенно развращение человечества достигло своего апогея.

О Библейской хронологии и дате творения человека

Существует много систем библейского летоисчисления (хронологии), но в строгом смысле ни одну из них нельзя назвать богодухновенной хронологией (Деян.1,7). Ветхий Завет не дает определенного исходного пункта, избранного для начала счета годов. Он содержит, однако, несколько хронологических данных, т.е. элементов исчисления, но ни один из богодухновенных авторов не изложил вполне ясной хронологии. Элементами исчисления по Библии являются родословия патриархов и длительность их жизни. Но здесь имеется ряд трудностей. В древнейших манускриптах Библии на еврейском, греческом, латинском языках имеются большие разногласия в числах. Считают, что это ошибки переписчиков. Числа не касаются ни основ веры (догм), ни морали; и Бог судил в Своей премудрости, что не будет никакой непоследовательности, если мы останемся в неведении касательно истинной хронологии.
Он не желал нас учить в Евангелиях хронологически о служении нашего Господа, тем более Он не счел необходимым, чтобы мы знали точное число лет, протекших от падения Адама до пришествия Искупителя.
Разница в хронологиях Библий на различных языках очень значительна. Мы еще не имеем данных, что изложено по этому поводу в кумранских рукописях. Приведем имеющиеся сведения.
 | От грехопадения до потопа | От потопа до призвания Авраама
Септуагинта | 2242 года | 1147 лет
Вульгата и еврейская Библия | 1565 лет | 364 года
Самарянское Пятикнижие | 1037 лет | 1017 лет
Неизвестно точное исчисление этих сроков и т.п. Критики бессильны решить эту проблему. Церковь, церковные соборы не выносили решения по этому вопросу. Большинство богословов принимают хронологию по Септуагинте - 5199 лет от грехопадения и от потопа 2957 лет до Р.Х. Каждый богослов-ученый меняет эти числа более или менее. Существует более 200 хронологических систем, которые основаны на библейских данных, различно скомбинированных между собой. Мы не только не знаем, каковы истинные первоначальные числа гениалогических (родословных) списков Библии, но мы не знаем, полны ли сами списки.
Сравнивая Быт.11, 12-13 и Ев.Луки 3,35-36 мы видим, что не следует понимать слово "родил" в собственном смысле, ибо хотя и сказано: "Арфаксад... родил Салу", но Арфаксад не был отцом, а только тестем Салы. В Ев.Матф.1,8 читаем: "Ирод родил Озию", однако между Иорамом и Озией не упомянуты трое: Охозия, Иоас и Амасия. Слово "родил" употреблено здесь как термин родословия.
Слово "сын" еще менее точно, чем слово "родил" и прилагается иногда к личностям, которые являются лишь отдаленными потомками тех, кто назван их отцом. Примеров много: Захария назван сыном Аддрвым (Ездр.5,1), хотя был его внуком (Зах.1,1.7); Лаван назван сыном Нахора (Быт.29,5), хотя он был сыном Вафуила, сына Нахорова (Быт.24,15.24.47; 28,5).
Сравните 3 Цар.19,16; 4 Цар.9,20 и 4 Цар.9,2.14 и т.п. Иисус Христос был назван сыном Давида. Таким образом слово "сын" не означает сыновство в строгом смысле. Поэтому в библейских списках родословий могли быть опущения. Как в родословии нашего Господа Иисуса Христа (Матф. 1 гл.) автор пропустил несколько личностей, чтобы иметь три ряда по 40 в каждом, так и родословие патриарха Авраама могло быть сокращено и сведено к десяти допотопным и послепотопным личностям. Это мнение не является доказанным фактом, ибо не дано нам знать точные времена и сроки.

История потопа

Слово потоп в его бибилейском понимании обозначает наводнение, уничтожившее весь род человеческий, за исключением Ноя и его семейства. Причиной потопа было увеличившееся развращение людей (Быт.6,5). Потоп был наказанием Божиим. Ной, за святость своей жизни, вместе со своей семьей был избавлен от потопа с помощью ковчега, который Господь повелел ему построить. Ковчег плавал по воде и после окончания потопа остановился недалеко от того места, где был построен, на горах Араратских в Армении, которые стали второй колыбелью человечества.
Ковчег представляет собой вид ящика или дома из кипарисового дерева (гофер), стенки которого были обмазаны снаружи и внутри смолою. Он был разделен на отделения в виде трех этажей. Ковчег имел большую грузоподъемность (более 20.000 тонн) и был предназначен лишь для того, чтобы держаться на воде. Всеобщность потопа может быть понимаема в двояком смысле:
1. Воды покрыли всю землю, не оставив на ней ни одного пункта без воды. Доводы сторонников этого понятия в том: а) Моисей категорически заявляет об этом (7,19-23). б) Среди всех народов мира имеются предания о потопе (великом наводнении).
2. Воды затопили только обитаемую землю. Многие богословы считают, что так как Бог направил Свой суд против человека, то не было необходимости в потопе по всей земле, а лишь в обитаемой его части. Ограниченность всемирного потопа объясняет нам многие вопросы, связанные с этим событием, касающемся животных, взятых на ковчег, растительного мира, живущих в морской и пресной воде и т.п.
После потопа Бог дает Ною и его семейству лучшие условия мира, возникшего после очистителного суда Божьего. Ной знал, что значит "ходить перед Богом". Он был проповедником правды (2 Петр.2,5); он был свидетелем страшного суда Бога над грехом. Бог встретил его у жертвенника при вступлении его в новую жизнь, и заключил с ним "завет вечный". Ной получил Божии благословения за свою верность и за благодарственную жертву, которую он принес тотчас же при выходе из ковчега. Как знамение союза, заключенного с Ноем, Бог положил радугу.
Ной стал земледельцем и первым начал возделывать виноград. Вино, свойства которого он не знал, захватило его врасплох. Хам насмеялся над его наготою во время сна, а двое других его сыновей, Сим и Иафет, почтительно покрыли его. Патриарх, узнав об этом, проклял Ханаана - сына Хама, и благословил Сима и Иафета (Быт.9,25-27). Это благословение включает в себе еще одно пророчество о Мессии, встречаемое в Ветхом Завете. Оно выражено неопределенно, но сообщает нам то, что развивают и точнее определяют позднейшие пророчества, а именно, что семя жены, Мессия, восторжествует в потомстве Сима. Бог называется здесь Иеговою, Богом Сима, в первый раз Богом отдельного человека. Его потомки сохранят истинное богопочитание, а потомки Хама и Иафета впадут в идолопоклонство.
Десятая глава книги Бытия раскрывает нам родословие народов от трех сыновей Ноя. Но не исключено, что Ной за 350 лет после потопа имел и других детей, которые сделались праотцами других народов. Можно предполагать, что у Сима, Хама и Иафета было много детей, кроме тех, которые поименованы в книге Бытие (Быт.11,11). Древнейшая этнографическая таблица Моисея, с одной стороны, проливает яркий свет на начало народов, в особенности связанных с избранным народом Авраама, а с другой стороны, оставляет происхождение некоторых народов в тени.
Вскоре после потопа (по древнееврейскому тексту через 117 лет) люди начали строить город и башню в Сенаарской долине, т.е. в Вавилонии. Весь род человеческий вначале говорил на одном языке. Большинство богословов полагают, что особым чудесным действием Бога язык строителей изменился так, что они не могли понять друг друга и что это не было простым раздором или недопониманием между людьми.

Патриархи

Авраам - отец народа Божьего. Со временем понятие об истинном Боге затемнилось в сознании людей и истинная вера угасла. Тогда Господь, для сохранения откровения и исполнения Своих обетовании, избрал Аврама, названного позднее Авраамом, и повелел ему (Деян.7,2-4) покинуть свое отечество - Ур Халдейский. Авраам отправился в путь со своим отцом Фаррою, женою Сарою и племянником Лотом. Фарра умер в Харране, и после этого Авраам покинул этот город. Отсюда происходит хронологическая трудность. Она объясняется таким образом (если не считать изменения цифры ошибкой переписчика). Стих "Фарра жил 70 лет, и родил Авраама, Нахора и Арана" (11,26) должно понимать в том смысле, что патриарху было 70 лет во время рождения Арана. Он был старшим сыном и его два брата родились гораздо позднее. То, что дочь Арана Милка вышла замуж за Нахора, своего дядю, доказывает, что Аран был старшим.
Бог повелел Аврааму идти в чужую землю и благословил его и сказал ему:
"Я произведу от тебя великий народ,
и благословлю тебя,
и возвеличу имя твое;
и будешь ты в благословение" (12,2).
Здесь четыре различных обетования. Четвертое обетование в том, что Авраам сам станет источником благословения для других. Бог развивает и объясняет это обетование:
"Я благословлю благословляющих тебя,
и злословящих тебя прокляну;
и благословятся в тебе все племена земные" (12,3).
В божественных словах личность Мессии-Спасителя не выделяется еще заметным образом, но она становится яснее. Через Авраама получит свое исполнение обетование, возвещенное Адаму и Симу; эти плоды спасения произрастут в земле, куда Бог ведет Своего служителя.
Приняв веру во Христа, мы становимся детьми Авраама и имеем через Иисуса Христа великие благословения (Деян.3,25; Гал.3,7-9).
Когда Авраам вышел через пустыню к Иордану, то эта земля представилась ему садом Господним (Быт.13,10). Бог избрал Ханаанскую землю для потомства святого патриарха как самую удобную для прихода Мессии и распространения благой вести среди всех народов.
Авраам прошел через Сихем в Вефиль, а затем отправился в Египет. После возвращения в Палестину, он, расставшись с Лотом, жил в окрестностях Хеврона. Победа над Кедорлаомером и его союзниками показывает, что Господь осуществлял над Авраамом Свои обетования и благословения.
Мелхиседек, священник Бога Всевышнего и царь правды (царь Салима), получает десятину от Авраама и благословляет его. По двойному служению царя и первосвященника он является прообразом Иисуса Христа (Пс. 109,4; Евр.гл.7); хлеб и вино, которое он приносит, служат прообразом хлебопреломления; он удостоился дать свое имя священству Нового Завета (Евр.6,20).
Обетования Божии требовали от Авраама великой веры. "Авраам поверил Господу, и Он вменил ему это в праведность" (15,6). В вознаграждения за его веру Бог явился ему после одного жертвоприношения и возвестил ему о пребывании евреев и возвращении их, когда хананеяне преисполнят меру беззаконий. Бог заключил со Своим служителем завет (15,18), который становится вечным (17,2-8.19). Бог дал видимый знак завета: это было обрезание. Он изменил имя Аврама (великий отец) на Авраама (отец многих народов) и сказал: "Я буду Богом твоим и потомков твоих после тебя" (17,7), Бог дал Измаилу земное благословение, а сыну, который должен родиться от Сарры, - духовное (17,4-8.19,21).
Отныне общение Господа с Его верным служителем становится более тесным.
Вера Авраама выдержала величайшее испытание через жертвоприношение Исаака и это утвердило обетования Божии (22,16-18). В возрасте 175 лет он умирает.
Обетования, данные Богом патриарху, исполнились: его имя почитается иудеями, арабами и христианами; через своего потомка Иисуса Христа он давал благословение всему человечеству. Авраам является прототипом христианина. За две тысячи лет до Христа он имел великую веру, которая является сущностью христианства (Рим.4,1-3.9-22; Евр.11,8-10). Через веру он сделался отцом всех верующих и другом Божиим (Иак.2,23).

Исаак

Исаак - один из трех патриархов, который жил наиболее долго, вел менее кочевую жизнь, был менее богат детьми и менее посещаем видениями свыше. Из его долгой жизни мы знаем относительно немного. Большинство событий, переданных нам Библией о нем, тесно связаны с жизнью его отца и детей. Господствующая черта его характера - терпение. Под тяжестью страданий он сгибается, но затем всегда восстает. Он терпеливо переносит все невзгоды своей жизни и получает радостное благословение через свое подчинение воле Божией. Здесь его величие, ибо уступчивость, спокойствие, кротость и терпение Исаака является плодом подчинения велениям Господа, а не результатом слабости. Доказательства его благочестия см.25,21; 26,24-25 и т.п. Исааку приписывают установление вечерней молитвы (24,63), как Аврааму установление утренней молитвы (19,27), Иакову - молитву ночи (28,11-13). Божии обетования Аврааму возобновлены Исааку (26,3-4).

Иаков и Иосиф

Характер Иакова напоминает терпение и кротость его отца. Воспитанный в любви своей матерью Ревеккой, Иаков был жестоко обижаем Исавом, как некогда Исаак Измаилом. Его жестокий брат - близнец, изощряя его терпение, приучал к осторожности. Его поддерживала любовь матери и надежда, что он будет наследником небесных благословений и обетовании, данных Аврааму и Исааку. Вторая половина жизни глубоко изменила его характер.
Вынужденный бежать от гнева своего брата Исава, Иаков перенес много испытаний. Но теперь он наследник небесных обетовании. Бог является ему для укрепления его мужества в момент его бегства в Месопотамию (28,13-14) и повторяет ему обетования, дарованные прежде. В трудное для Иакова время Господь посылает ему Своего ангела, чтобы сделать из него нового человека и даровать ему имя "Израиль", т.е. того, кто борется с Богом, воина Божия (32,24-29).
Иосиф, его возлюбленный сын, был продан своими завистливыми братьями. Господь был с ним, и в Египте обнаружилась красота его целомудрия, благоразумия и мудрости. В Иосифе виден прообраз нашего Господа Иисуса Христа:
1. Иосиф был любимым сыном своего отца (37,3; Иоан.5,20; Матф.3,17).
2. Братья возненавидели Иосифа, так и иудеи возненавидели и отвергли Христа (37,4-8; Иоан. 15,24-25; Мф.21,37-39).
3. Как братья - Иосифа, так и Иисуса Христа сговорились убить (37,18 и Мф.26,2-4; 27,35-36).
4. Иосиф находился с двумя узниками в темнице, один из которых был казнен, а другой помилован (Быт.40,1 и 21-22). Христос на кресте находился между двух разбойников, один из них получил спасение, а другой - погиб (Лук.23,32.42-43).
5. Иосиф и Иисус Христос стали благословением для язычников, а также имели невесту из язычниц (Быт.41 гл.; Деян.15,14; Еф.5,25-32).
6. Иосиф открылся братьям своим, и, простив им все, возвысил их, так и Иисус Христос простит и возвысит иудеев (Втор.30,1-10; Римл. 11,1-15.25-26; Быт.45,1-4 и Зах.12,10-14).
На своем смертельном одре отец двенадцати колен Израиля произнес возвышенные речи в своих пророческих благословениях. Глубина духовных чувств, обнаруживаемых здесь патриархом, передана прекрасным языком и открывает всю красоту его души.
Прочитайте вновь 49 главу.
Рувим действительно согласно предсказаниям отца (49,3-4), не пользовался своими правами первородства. Его потомки Дафан и Авирон тщетно добивались для себя преимущества (Числ.16,1). Колено Рувима не пользовалось влиянием в Израиле (Суд.5,15). Они жили кочевниками в Заиорданъо и были не многочисленны (Втор.33,6). Привилегии первородства (власть, мессианское достоинство и священство) были разделены между Иудою, Левием и Иосифом (49,10.25-26; 1 Пар.5,1-2).
Пророчество, что Левий и Симеон будут рассеяны (49,7), исполнилось. Левий не принимал участия в разделе Палестины, он владел лишь 48 отдельными городами (Числ.35,2-8; И.Нав.21,4-40). Симеон получил в удел лишь пустыню Негев и 34 города в колене Иудином (И.Нав.19,1-9).
Колено Иудино (49,9-12) занимало уже первое место в походах по пустыне (Числ.10,13-14), и позже, особенно после Давида, оно становится преобладающим.
Самая важная часть пророчества Иакова та, которая касается Мессии и Иуды, от которого Он должен произойти. Все единодушно и иудеи, и христиане - видят Мессию в пророчестве Иакова (49,10), понимая, что Он придет, когда иудеи потеряют свою самостоятельность. Примиритель - имя Мессии, аналогичное "Князь Мира", которое дает Ему пророк Исайя (Ис.9,6).
Колено Завулоново было расположено между Средиземным морем и Геннисаретским озером (49,13).
Иссахар (49,14-15), довольный богатством своей территории, в которую входила часть Изреельской долины вдоль потока Киссон, заботился лишь о своем благополучии и был данником чужеземцев (Втор.33,18-19). Дан (49,16-17) - значит судья; хоть и сын рабыни, он будет судить народ. Самсон, один из судей Израилевых, происходил из колена Данова.
Гад (49,19) обитал в лесах и на юге Иавока в Заиордании (Суд.10,8.17; 11,4-33; 1 Пар.5,18; 12,8-15).
Территория Асира (49,20) простиралась от Кармила вдоль Финикии и была очень плодоносной. Неффалим сравнивается со свободной серной (49,21).
Дети Иосифа (49,22) владели Сихемом, прекраснейшим местом центральной Палестины с 27 источниками и плодоносной землей (Втор.33,13-17). Саул, Аод, Есфирь, Марходей, апостол Павел были вениамитянами. Малое колено Вениамина владело ущельями и было воинственно (Пс.67,28; 1 Пар. 13,3.16-18).
Слова умирающего Иакова служили благословением и пророчеством. Они живыми штрихами описывают далекий взгляд на будущее его потомства.

Вера патриархов

Книга Бытия показывает нам, что поклонение истинному единому Богу такой же древности, как мир.
Первый человек знал и почитал Бога, Творца своего и всего существующего. Первые люди исповедовали ту же веру, которая открыта нам (Евр.11,1-22).
История Каина и Авеля научает нас, что первые люди приносили Богу жертвы. Этот факт подтверждается разделением животных на чистых и нечистых (Быт.7,8; 8,20; 15,9). Происхождение общественных молитв относится ко времени Еноса (Быт.4,26).
Жертвы приносились на алтарях. Ной построил жертвенник после потопа. Авраам воздвиг его близ Сихема, позже у Вефиля и Хеврона; Исаак - в Вирсавии, Иаков - в Сихеме и Вефиле. Патриархи вели кочевую жизнь и жили в шатрах. Вне народа Божия две личности упоминаются как священники Бога - Мелхиседек и Иафор.
В этот период уже были клятва (24,2-3) и обет (28,20-22). После потопа Бог выразил запрещение пролития крови человеческой (9,5-6), вкушение крови животных и др.
Итак, в книге Бытие вы видите перед собой чрезвычайно важную, самую древнюю и достоверную историю. Эта история показывает, что Творец сделал для рода человеческого, она открывает вам свойства Вседержителя - Его мудрость, могущество, благость - которые близко касаются каждого человека. Под управлением Его не может заблудиться человек и, предавшись Его воле, не может быть несчастен. Тех, кто идет Его путем, Он несомненно приведет к Своей небесной славе.

Лекция 5. Пятикнижие (продолжение)

Книга Исход

Вторая книга Пятикнижия называется у евреев по начальному слову: "Вот имена", а у христиан - по содержанию - "Исход", так как она описывает выхождение сынов израилевых из Египта.
Автором книги Исход (и других книг Пятикнижия), как видно из ее содержания, был Моисей. Так, после победы над амаликитянами, он получает от Господа повеление записать это событие в книгу (Исх.17,14). Подобное же повеление дано было Моисею и после восстановления нарушенного Израилем завета (34,27). Перед торжественным заключением завета, после получения синайского законодательства, пересказав народу все законы, "написал Моисей все слова Господни... и прочитал вслух народу" (24,4.7). О Моисее, как авторе книги Исход, свидетельствовал наш Господь Иисус Христос в беседе с саддукеями: "...разве не читали вы в книге Моисея, как Бог при купине сказал ему..." (Марк. 12,26). Читая книгу Исход, мы видим, что она была написана не в одно время, а по мере того, как Моисей получал от Бога различные законы, повеления и являлся очевидцем описываемых событий.
Окончательная обработка книги, возможно, была проведена в конце сорокалетнего странствования по пустыне, во время пребывания евреев у Иордана (Исх.16,35).
Цель написания книги Исход:
- дать писаный религиозно-нравственный и гражданский закон израильскому народу и увековечить его в памяти людей (13,5.8-11; 34,11 и др.);
- сохранить память о чудесном избавлении израильтян от рабства;
- как и общая цель всех богодухновенных книг: служить спасению человека.
Книга Исход охватывает период времени от начала порабощения евреев фараоном, "не знавшим Иосифа" (1,8), до первого месяца второго года по выходу их из Египта. Этот период составляет, примерно, 215 лет. 40 глав книги Исход повествуют нам о потомках Авраама, сделавшихся многочисленным народом в Египте и притесняемых фараонами; об освобождении их из рабства Божиим посланником Моисеем. Затем излагаются сведения о синайском законе и устройстве скинии. По содержанию книга Исход разделяется на три части:
1. События, предшествующие выходу из Египта и подготовившие его (гл.1-12); здесь описывается угнетение Израиля фараонами, история Моисея и его призвание, тщетные попытки освобождения, описание десяти египетских казней и установление Пасхи.
2. Исход из Египта до прибытия на Синай (гл. 13-18). Эта часть повествует о первых станах евреев, посвящении первенцев, явлении столпа облачного и огненного, переходе через Чермное море; о чудесах в пустыне (манна, чудесная вода из скалы); о победе над амаликитянами и посещении Иофором Моисея.
3. Дарование закона на горе Синай и устройство скинии (19-40 гл.). Третья часть повествует о заключении и обновлении завета Бога с евреями, о десяти заповедях и законе, о предписаниях по устройству ковчега и скинии, о поклонении золотому тельцу и разбитии скрижалей завета, об устройстве скинии.

Книга Левит

Третья книга Пятикнижия у евреев имеет название "Вайкря" ("И воззвал"), а также "Закон священников", или "Закон жертв"; в греческом, латинском, славянском и других переводах Библии она названа книгой Левит.
Это название означает, что эта книга священнослужителей, так как они назывались левитами, т.е. происходили из колена Левиина. Когда Бог заключил завет с израильским народом на Синае посредством десяти заповедей, то Он поставил учителей и надзирателей для исполнения этого завета, это были священники и левиты. Поскольку требовалось безупречное и точное исполнение завета, то было дано также много указаний и наставлений для самих священников и левитов.
До этого мы не встречались со священниками, кроме окруженного тайной Мелхиседека, царя Салима (Быт.14,18). Содержание книги Левит относится к обязанностям священного Левиина колена в служении Богу. Книга Левит имеет исключительно законодательное содержание, так как она почти лишена исторического повествования
В ней сообщены лишь два факта, не имеющих существенной связи с содержанием всей книги (смерть Надава и Авиуда - 10,1-3 и казнь богохульника - 24,10.23). Остальное содержание книги Левит представляет продолжение закона, начало которого излагается в книге Исход.
Законодательство книги Левит представляет собой продолжение и развитие положений и постановлений богодухновенно возвещенных на Синае заповедей (гл.25; 26,46; 27,34). Главная цель книги, выраженная особенно ясно в Лев.26,11-12, состоит в образовании из Израиля общества Господня, которое стояло бы в тесном благодатном и нравственном общении с Иеговою. Законы освящения и святости членов народа Божьего, изложенные книгой Левит, по преимуществу, были тенью и образом грядущих благ Нового Завета (Евр.10,1).
Книга Левит содержит законы, относящиеся к общему и личному служению Богу. Они были обнародованы во время первой недели второго года пребывания евреев в пустыне (Числ.1,1; 9,1,3). Книга Исход определила место, где должны быть приносимы жертвы; книга Левит установила правила жертвоприношений.
В этой книге 27 глав, которые по содержанию можно разделить на три части:
- О жертвах и о посвящении священников (1-11 гл.).
- О чистоте и нечистоте по Моисею (12-22 гл.).
- О субботе, великих праздниках, обетах и десятинах (23-27 гл.).

Книга Числа

Четвертая книга Пятикнижия у евреев называется "Вайедаббер" ("И сказал"). Но раввины и книжники также называли её "Книгой исчисления", и поэтому в переводах она названа книгой Числа (Чисел). Это название она получила в связи с двумя переписями израильского народа, о которых повествует 1 и 26 её главы. Первая перепись сделана по повелению Божию, Моисеем и Аароном в пустыне Синайской на второй год по выходе их из Египта; вторая - в конце сорокалетнего странствования сделана Моисеем и Елиазаром уже у Иордана, перед входом в обетованную землю.
Книга Числа тесно примыкает к книге Левит и представляет собой её продолжение. Её повествование охватывает около 38-ми лет и девяти месяцев и передает историю ветхозаветного избранного народа от времени прибытия на Синай до одиннадцатого месяца сорокового года пребывания в пустыне. В ней не сообщаются подробные сведения об этом периоде, но упомянуты лишь главные события: последовательные возмущения израильтян и наказания за это, некоторые законы и повеления, а также овладение Заиорданъем.
В книге Числа 36 глав, которые по содержанию можно разделить на три части:
- Приготовление к путешествию от горы Синай в Палестину (1-10 гл.). Эта часть повествует о переписи народа, о переписи и посвящении левитов, об устройстве стана и т.п.
- Возмущение и ропот народа в пустыне (11-19 гл.). Эти главы повествуют о ропоте в Тавере, о ниспослании перепелов, о ропоте Мариами и Аарона против Моисея, ропоте народа после возвращения соглядатаев, восстания Дафана, Корея и Авирона и о различных предписаниях.
- О совершившихся событиях и даровании законов за десять месяцев сорокового года путешествия (20-36 гл.). Эта часть повествует о следующем: прибытие в пустыню Син, смерть Мариами и Аарона, победа над Арадом, Сигоном и Огом, Валаам и его пророчества, новая перепись для раздела обетованной земли, назначение Иисуса Навина преемником Моисея, водворение колен Рувимова, Гадова и полуколена Манассиина к востоку от Иордана (Заиорданье), города левитов и города убежища.

Книга Второзаконие

В Ветхом Завете, который читают и сейчас в синагогах иудеям пятая книга Моисея носит название: "Дебарим" ("Сии слова") - соответственно первым словам книги.
Иудейские богословы в своей литературе также называют эту книгу по содержанию: "Повторение закона" или "Книга обличений". В переводах (Септуагинта и др.) она носит название - "Второзаконие".
Книга Второзаконие представляет собой подробное предсмертное завещание мудрого и опытного вождя, наделенного вдохновением свыше. Второзаконие представляет собой отдельную книгу; она не очень тесно примыкает к книге Числа по сравнению с предыдущими. От других книг Пятикнижия Второзаконие отличается еще тем, что состоит главным образом не из повествования, а из речей, произнесенных на равнинах Моава против Иерихона. Этих речей три, не считая перерыва (29,1-2). Они предварены заглавием (1,1-5) и имеют историческое заключение (31-34). Эти три части речи Моисея и составляют три части книги Второзакония.
Первая речь служит введением к книге Второзаконие (1,6-4 гл.). Законодатель представляет прежде всего исторический перечень событий, прошедших со времени получения закона на горе Синай, затем делает настойчивое увещание к сохранению и исполнению закона.
Вторая речь является основной частью книги (5-26 гл.). Она преимущественно передает закон Господень в его существенных пунктах. Моисей начинает её с напоминания десяти заповедей (5-6,3), а затем повторяет, развивает и объясняет закон.
В первой части своей речи (6,4-11) он напоминает евреям молитвы, по которым они должны быть верны Богу. Иегова есть единый истинный Бог, достойный их любви и поклонения (6,4-25). Израиль должен поэтому искоренить идолопоклонство в стране Ханаанской (7 гл.) и быть благодарным за все Его заботы в странствовании по пустыне (гл.8,11).
Вторая часть речи (12-26 гл.) передает законодательство Моисея:
1). Закон религиозный: поклонение единому Богу (12-13 гл.); запрещение языческих обычаев; запрещение употребления в пищу мяса нечистых животных; уплата десятины (14 гл.); год субботний; выкуп первенцев (15 гл.); три главных праздника года (16,1-17).
2). Общественный закон: а) Предписания личные и общественные: требования об искоренении идолопоклонства; судебная власть священников; выбор царя (16,18; 17 гл.); права и обязанности священников и пророков (18 гл.); закон, касающийся вещей и недвижимости; льготы городов - убежищ; о межах; о свидетелях (19 гл.). б) гражданский закон: обхождение с врагами (20 гл.); очищение от смертоубийства, виновник которого неизвестен; обхождение с женщинами, захваченными на войне (21,1-14).
3). Закон, относительно личной жизни: право старшинства, обязанности к детям (21,15-23); о предметах, потерянных и найденных; об одеждах; о птичьих гнездах; о постройке домов; о смешении семян и материй (22,4-12); о девах (22,13-30); различные законы о лихве, обетах и т.п. (23 гл.); о разводе; о бедных; о чужестранцах (24 гл.); брак с женою умершего брата; вес, меры и т.п. (25 гл.); приношение первенцев и десятины (26,1-15).
Заключение речи: увещание к ненарушимому сохранению всех этих предписаний (26,16-19).
Третья речь, (27-30 гл.) состоит из трех частей: 1) обязательства, которые народ, по завоевании земли обетованной, должен был исполнить на горах Гевале и Гаризим, в знак верности закону (27 гл.); 2) благословения, обещанные за послушание; наказания - за неверность; будущая отдаленная судьба израильтян (28 гл.); 3) настойчивые увещания к соблюдению закона (29-30 гл.).
В заключение книги Второзакония (31-34 гл.) - Моисей назначает Иисуса Навина себе в преемники. Различные советы, повеление читать закон во время субботнего года и сохранять его в ковчеге завета (31 гл.).
Пророческая песнь Моисея, которую народ израильский должен был помнить, как увещание не оставлять Господа Бога своего и установленного завета и закона Его (32 гл.). Благословение колен Израиля (33 гл.); смерть Моисея (34 гл.).
Последняя глава Второзакония написана вскоре после смерти Моисея, как полагают, Иисусом Навином, а самые последние четыре стиха прибавлены, вероятно, Самуилом или Ездрою.
Предшествующий анализ показывает, что пять книг Моисея были составлены по строгому последовательному плану и что в них от начала до конца царит полное единство.
В этих книгах ясно отражена жизнь автора Пятикнижия Моисея - величайшего мужа Ветхого Завета. Он имел самое близкое общение с Богом, и Бог соделал через него освобождение Израиля от рабства и даровал Свой закон.
Под "законом" подразумевается не только десять заповедей, но все Пятикнижие (Неем. 10,34; Мтф.12,5; Лук. 10,26; Иоан.8,17). В законе насчитывают 613 заповедей, которые должны были направлять всю жизнь избранного народа. Моисей изложил постановления Божии в четырех последних книгах Пятикнижия по божественному вдохновению хронологически в зависимости от обстоятельств. Мы кратко рассмотрим некоторые главные постановления его логически - последовательно: вероучение (догмы), нравственность, законы поклонения и служения Богу и общественные законы. Закон Божий чудно, кратко и совершенно выражен в десяти заповедях. На двух каменных скрижалях Бог изложил свои десять заповедей (Десятисловие, или декалогия; Исх.34,28; Второзак.10,4), определяющих обязанности человека к Богу и ближнему. Десять заповедей являются основным учением всего Пятикнижия (Исх.20,2-17; Втор.5,6-21).
Приведем их.
1. "Я Господь, Бог твой... да не будет у тебя других богов перед лицом Моим".
2. "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им".
3. "Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно".
4. "Помни день субботний, чтобы святить его. Шесть дней работай, и делай (в них) всякие дела твои, а день седьмый - суббота Господу, Богу твоему".
5. "Почитай отца твоего и мать твою".
6. "Не убивай".
7. "Не прелюбодействуй".
8. "Не кради".
9. "Не произноси ложного свидетельства на ближнего твоего".
10. "Не желай дома ближнего твоего; не желай жены ближнего твоего, ни раба его, ни рабыни его, ни вола его, ни осла его, ничего, что у ближнего твоего" (Исх.20,2-17).
Основной догмат (непререкаемое истинное положение) учения и законов Моисея - вера в единого Бога (монотеизм). Евреи не получили от Моисея новой религии, его вера была верой Адама и патриархов. "Господь, Бог наш, Господь един есть" (Втор.6,4) - это основной символ веры Моисея (Исх.20,2-3). Господь есть Личность, Иегова, "Сущий" невещественный, духовный (Исх.33,23; Втор.4,15), беспредельный во времени и пространстве, вечный и бесконечный, Творец неба и земли, Владыка, Господин (Господь) всего существующего (Быт.1-2 гл.); Судия всей земли (Быт.6,13; 18,25), Бог духов и всякой плоти (Числ.16,22; 27,16), Источник жизни и всякого блага (Втор.32,39). Он всецело исполнен любви, правды и милосердия (Исх.34,6-7). Бог имеет ангелов, как Своих посланников и служителей (Быт.3,24; 16,7; 21,17; 31,11; Исх.23,20-23 и т.д.).
Бог обещал Искупителя для спасения человечества от греха и смерти. Пятикнижие говорит о жизни человека после смерти (Быт. 15,15; 25,8.17; 37,35; 49,29.32; Лев.19,31; 20,6,27; Втор.18,10-12 и др.). К чему человек должен быть готов.
Моральный закон предписывал любить Бога всем сердцем своим, почитать Его и молиться Ему (Втор.6,5; 30,6 и др.). Вторая основная моральная обязанность, предписываемая законом, требовала проводить жизнь чистую и святую в любви к ближнему своему. Закон Моисеев предписывал любить ближнего (Лев.19,17), включая сюда и чужестранцев (Лев. 19,33-34; Исх.22,21) и даже личных врагов (Исх.23,4-5; Лев.19,18; Втор.15,2-3). Бог через закон призывал быть особенно милостивым к бедным, вдовам и сиротам (Исх.22,22; Лев. 19,9-13; Втор.15,7-15 и др.).
Законы богослужения говорят сами за себя. Они определяли порядок служения Богу.
Местом богослужения до построения храма была скиния (древнеевр. палатка). Покров этой скинии собрания (скинии откровения) поддерживал деревянный остов из 48 столбов из дерева ситтим (акации). Она имела прямоугольную форму и разделялась на две части: святилище и Святое-святых (Исх.26,33). В святилище находились золотой кадильный жертвенник (алтарь), где возжигали в честь Бога особый ароматический фимиам (Исх.30,8-9.20-38); золотой семисвечник и вызолоченный стол для 12-ти хлебов предложения (Исх.25,23-30; Лев.24,5-8), меняемых каждую неделю.
В Святое-святых за завесою находился ковчег завета, или откровения. Это был ящик из дерева ситтим, покрытый снаружи и внутри чистым листовым золотом (Исх.25,10-11; Ёвр.9,5). Он имел около 1м. 30см. длины, 80см. ширины и высоты.
По верхнему краю его располагался золотой витой карниз, или венец (Исх.25,11). Ковчег завета стоял на особых ножках (Исх.25,12). На четырех углах были прикреплены золотые кольца для шестов (Числ.10,33-36).
Ковчег завета был закрыт золотой крышкой откровения, на которой находились два золотых херувима (Исх.25,17-22). В ковчеге сохранялись скрижали завета, т.е. две каменные плиты, на которых были начертаны десять заповедей (Исх.25,16.21; 34,27-29; 40,18; Втор.31,26; Евр.9,4).
Вокруг скинии был устроен двор, где собирался народ и приносились жертвы. Двор был обнесен оградою 50 х 26 м. Во дворе находился медный жертвенник, или жертвенник (алтарь) всесожжении; священный огонь поддерживался здесь без перерыва (Исх.27,1-8). Между жертвенником и скинией стояла медная умывальница, или медное море (Исх.30,17-21; 38,8), обширный резервуар с водой, из которого священники омывали свои руки и ноги перед входом в святилище или при приближении к жертвеннику, в знак внутренней чистоты.
Скиния, как и все в Моисеевом законе, имела символическое и прообразное значение. Этот символический характер скинии замечательно описал И.В.Каргелем в книге "Свет из тени будущих благ".

Служители

Бог избрал Левиино колено для несения богослужебных обязанностей. Священство было представлено семейству Аарона. Глава семьи был первосвященником, его сыновья и потомки Аарона были священниками, другие члены колена Левиина, называвшиеся левитами, были служителями священников (Исх.29,9.44; Числ.8,6-26).
Первосвященник осуществлял руководство поколением и служением Богу. Он один мог войти раз в год в день Очищения в Святое-святых. Он председательствовал на совещаниях и празднествах, одетый в особые одежды (Исх.28; 29,1-30; Левит.16,4).
Только священники имели право ходить при жертвеннике всесожжении и входить в святилище (Числ. 18,1-7). Они совершали все предписания (обряды, ритуал) при жертвоприношениях: возжигали утром и вечером благовония на золотом жертвеннике курений в святилище; каждое утро очищали семисвечник и наполняли елеем его семь лампад; еженедельно полагали хлеб на стол предложения; поддерживали непрерывный огонь на жертвеннике всесожжении; в определенные праздники трубили в трубы и благословляли верующих (Числ.10,8-10; 6,23). Вне скинии они принимали приношения Богу по обету, учили народ закону, посещали прокаженных и т.п. (Лев.27,8; 13 гл.).
Чтобы пользоваться правами и обязанностями священства, потомки Аарона должны были не иметь телесных недостатков и быть свободными от всякой законной нечистоты, пользоваться безупречным авторитетом, избегать осквернения, спиртного и т.п. (Лев.21 гл. 10,9). Когда священников стало много, они были разделены на 24 чреды для поочередного служения (1 Пар. 24). Священники при совершении служения в скинии носили особые одежды.
Левиты были стражами и служителями святилища. В пустыне они несли скинию и её принадлежности. Они не имели права входить внутрь скинии и во всем подчинялись священникам. Позднее они хранили храм, следили за чистотой и порядком в нем, служили пением и музыкой Господу (1 Пар.23-26 гл.).
Колено Левиино жило в 48 городах различных колен израилевых (Числ.35,2-8; Втор. 18,1-5). Содержание служителей скинии обеспечивалось десятиной, доставляемой всеми израильтянами из прибыли и произведений земледелия и скотоводства (Числ.18,11-14; Лев.7,7-15.32-34 и др.).

Порядок богослужения

Составными частями богослужения в подзаконный период при скинии и храме были: жертвоприношения, каждения, священническое благословение, молитва и пение. Жертвоприношения ведут свое начало от первых людей (Быт.4,3-5; 8,20-21). Закон Моисеев дал определения относительно жертв. Материалом для жертвоприношения служили: а) некоторые породы животных и птиц, а именно те, которые Авраам принес Господу при заключении с ним завета (Быт. 15,9): овна с агнцем, быка с тельцом, козла, горлицу и голубя (в зависимости от пола и возраста виды животных носили разные названия); б) из растительного мира для жертвоприношения служили: высушенные зерна пшеницы; пшеничная мука, непосредственно или в виде печеных хлебов, лепешек, блинов или похлебки, сваренной с елеем (Лев.2,1-14); оливковое масло (елей) и вино.
Каждая жертва осолялась солью, так что соль составляла как бы постоянное жертвоприношение из минерального царства (Лев.2,13).
Относительно дозволенных законом для жертвоприношений животных требовалось, чтобы жертвенное животное было без телесных недостатков и пороков и было старше 8 дней (Лев.22,20-24.27; Исх. 22,29).
По своему значению жертвы различались: общие, частные и особые. К общим жертвам относились: а) жертва всесожжения, которая совершалась ежедневно утром и вечером от лица всего народа. Огонь утренней жертвы поддерживался до вечерней, а огонь вечерней - до утренней жертвы; б) праздничные жертвы, приносимые за весь народ в субботы, дни новомесячия, на Новый Год, Пасху, Пятидесятницу, в праздник Кущей и день Очищения (Числ.28-29 гл.).
К жертвам частным относились жертвы, приносимые отдельными лицами по разным причинам. К этим жертвам относились: жертва очищения родильницы (Лев. 12,6.8), жертва очищения после проказы (Лев.14), жертва по исполнению обетов (Числ.6,13-21), жертвы очищения (за грех, повинность - преступление и осквернение) (Лев.4-5 гл.), жертвы всесожжения и мирные по поводу личных радостных событий (Лев. 1-3 гл.).
К особым (чрезвычайным) жертвам относились жертвы при посвящении священников и левитов (Лев.8,14-31; Числ.8,12) и жертва рыжей телицы (Числ.19,1-10).
Поводом к жертве всесожжения было настроение человека, связанное с мыслью о всецелом посвящении на служение Богу (например при обете) или всецелом спасении (очищении). Поводом к жертве за грех служило сознание душевной или телесной порочности и нечистоты, проистекающей из несовершенства человеческой природы и общей греховности. Поводом к жертве повинности (преступления) служило сознание какого-либо личного согрешения. Если был причинен материальный ущерб ближнему или обществу, то согрешивший должен был предварительно возместить ущерб и вместе с жертвой внести дополнительный выкуп в размере 1/5 причиненного ущерба. Поводом к совершению мирной жертвы (жертвы благодарственной, или хваления) было исповедание благодарности за Божию любовь и милость.
Подробно описан порядок совершения кровавых жертв и мучных приношений в кн.Левит 1-7 гл. Имелись общие предписания для всех жертв и отличительные. К общим предписаниям относились:
- приведение жертвенного животного и поставление его перед Господом, т.е. перед скинией или храмом, что делал приносящий жертву;
- возложение им своих рук на голову животного и исповедание своих грехов;
- заклание животного; если это не мог совершить приносящий жертву, то ему помогал священник;
- кропление кровью жертвы на стенки жертвенника и излияние ее у его основания;
- раздробление животного и сожжение его; при всесожжении сжигалась вся жертва, а при других видах жертвы - только почки, сальник и тук (жир), для чего он собирался с внутренних частей жертвы.
Приношение птиц совершалось несколько иначе (Лев.1,14-17). Каждому виду жертв были свойственны и особые предписания. Так, при жертве за грех кровь животного возлагалась на рога (выступы по углам) жертвенника, а иногда ею совершалось кропление в святилище и даже в Святое-святых. При мирной жертве священник брал грудь и правое плечо жертвенного животного и совершал потрясение (поднимал на руках), после чего эти части поступали в пользу священника (Числ.10,14-15). К кровавым жертвам всегда прилагались хлебные приношения и возлияние вина (Числ.15,1-12; 28-29 гл.).
Священническое благословение составляло существенную часть богослужения. Священники становились на возвышенное место у восточной скинии (храма) и произносили благословение (Числ.6,24-26) с поднятыми к народу руками (Лев.9,22).
Каждение также составляло существенную часть богослужения. Оно совершалось ежедневно во время утренней и вечерней жертвы (Исх.30,7-8). Также оно соединялось жертвами (Лев.2,1.15). Особенно усиленное каждение совершалось в день Очищения (Лев. 16,12), когда кадильница с благовонными курениями вносилась в Святое-святых.
Молитва, как непосредственное выражение человеком своих чувств, отношения, просьбы и служения Богу, входила в состав богослужения при скинии и храме.
Скиния (храм) были преимущественно местом откровения Божия и местом молитвы (Лев.16,21; Втор.26,3,14; Исх.38,8; 1 Цар.1 9-16 2,1-10 и др.).
Богослужение и особенно жертвоприношение были учреждены Богом для того, чтобы израильтяне воздавали Ему поклонение, очищались и освящались, а также отвращались от идолопоклонства.
Кроме ежедневного богослужения Бог установил, чтобы Его особенно почитали в субботу и праздничные дни.
Суббота (шаббат, день покоя), седьмой день каждой недели, праздновалась по четвертой заповеди (Исх.20,8-11; Втор.5,12-15) в память заключения завета Бога с Израилем и как день отдыха (Втор.5,14; Исх.31,14-15). Кто не чтил субботу, тот и не признавал закон. Исполнение субботы было видимым проявлением отношения к Богу и Его закону (Исх.31,13-17; Иезек.20,12.20; Ос.2,11).
Суббота посвящалась служению Богу, для чего предписывался покой от ежедневной работы.
В богослужении празднование субботы отмечалось: во-первых, замена в святилище хлебов предложения; во-вторых, в принесении в жертву всесожжения четырех однолетних агнцев, по два агнца утром и вечером, так что ежедневная жертва в субботу таким образом удваивалась (Числ.28,9-10). Но главным отличительным признаком субботы был покой от работы, Этот покой предписывался не только для свободных людей, но также для рабов и животных (Исх.23,12; 31,12-17). К числу незапрещенных работ относились: служение священников и левитов в святилище (Матф.12,1-4), лечение больных (Марк.3,1-4; Иоан.9,14-17), кормление и уход за скотом (Лук.13,13-17; 14,5), совершение умеренного пути не более 6 стадий (2000 шагов = 1000-1400 м., Деян.Ап.1,12); занятия законом. Субботний покой начинался с вечера предшествующего (подготовительного) дня и оканчивался вечером в субботу. В Иерусалиме начало субботы возвещалось звуком труб священниками (Числ.10,10).

Новомесячие и Новый год

Начало нового месяца, новомесячие, отмечалось при появлении новой луны и характеризовалось обильными жертвами всесожжения, приносимыми между утренней и вечерней жертвами (Числ.28,11-15). Во время жертвоприношения священники трубили в трубы (Числ. 10,10). Покой не был обязательным. В новомесячие устраивались собрания для общей трапезы и с целью взаимного назидания и обмена мнениями (1 Цар.20,4-6.24; 4 Цар.4,23; Иезек.26,1; 28,17; 31,1; 32,1).
Из новомесячий с особой торжественностью праздновалось новомесячие седьмого месяца (тишри), когда отмечался Новый год (Лев.23,23-25). Закон предписывал соблюдать в этот праздник покой от дел. К праздничным жертвам присоединялись новые жертвы (Числ.29,1-6). Принесение жертв всесожжении сопровождалось продолжительным и громким звуком серебряных труб, поэтому этот праздник назывался также праздником труб. Этот трубный звук служил напоминанием о даровании закона на Синае в сопровождении трубного звука (Исх.19,16-19) и поэтому в этот день на народном собрании читался закон.

Пасха

Праздник Пасхи, величайший из всех праздников, был установлен в воспоминание освобождения евреев из рабства и отмечался 14 авива/нисана (Исх. 12,1-14; Лев.23,4-5).
Празднование Пасхи состояло в заклании агнцев, помазании их кровью косяков и перекладины дверей и во вкушении их, после испечения в огне, вместе с горькими травами, пресными хлебами и вином. Вкушающие агнца должны были быть одетыми в свои одежды, с сандалиями на ногах, с посохами в руках, имеющими вид людей готовых отправиться в путь.
Глава семьи избирал пасхального агнца десятого авива. Для потребления в один вечер всего агнца малочисленные семьи могли объединяться. Заклание агнца совершалось главами семей 14 авива при скинии, часть крови собиралась в особые сосуды для помазания. Закланные агнцы без повреждения костей жарились на огне.
Вкушение пасхального агнца совершалось ночью с 14 на 15 авива всеми домашними, свободными от законной нечистоты. Во время трапезы глава дома рассказывал значение этого праздника (Исх. 12,26-27), совершалось омовение рук, возносилось славословие, молитвы.
Израильтянин, без уважительной причины не совершивший Пасхи, подлежал истреблению (исключению) из среды народа Божия (Числ.9,13).

Праздник Опресноков

Праздник Опресноков следовал непосредственно за Пасхой и продолжался 7 дней (15-21 авива; Лев.23,6-8). В это время израильтяне должны были есть пресный хлеб в воспоминание тяжелой жизни в Египте и поспешного бегства из него (Исх.12,15-16; Втор.16,3-8).
В первый день и седьмой день праздника заповедовался покой от дел. Ежедневно приносились особые жертвы всесожжения (Числ. 28,17-25), совершались совместные трапезы и песнопения. После поселения евреев в Палестине, в первый день праздника приносили сноп свежей жатвы ячменя, который священник потрясал перед скинией (Лев.23,9-14) и этот день отмечался также, как праздник первого снопа или начатков жатвы ячменя.

Праздник Пятидесятницы

Этот праздник назывался различно: 1) праздник седмиц, так как отмечался спустя семь седмиц от дня первого снопа (Втор. 16,9-10; Исх.34,22; Лев.23,15-16); 2) праздник жатвы, так как праздновался во время жатвы; 3) день начатков жатвы, так как в этот праздник приносились первые снопы пшеницы (Числ.28,26; Лев.23,17.20) и начатков всех плодов земли (Исх.23,19; Втор.26,2.10).
В день Пятидесятницы вспоминалось получение Синайского законодательства. В этот день хранили покой от дел. При праздничных жертвоприношениях приносились хлебы потрясения из пшеничной муки нового урожая. Многие израильтяне приносили жертвы всесожжения и мирные (благодарственные) жертвы за ниспосланный урожай.

Праздник Кущей

Праздник Кущей был установлен в память путешествия евреев по пустыне, и израильтяне праздновали его, живя в палатках из ветвей и листьев. Праздник продолжался восемь дней (15-22 тишри; Лев.23,34-44). Первый и последний дни праздника были освящены субботним покоем (Числ.29,35). Этот праздник служил также для благодарения Господа за сбор хлеба и винограда (Втор.16,13; Исх.23,16). Его праздновали с великим веселием; жертвы, приносимые во время его, были многочисленнее, чем в другие празднества (Числ.29,12-34).
Праздники Пасхи, Пятидесятницы и Кущей были важнейшими праздниками у евреев. Во время их мужчины должны были являться к месту святилища для выражения радости, благодарности и принесения жертв.

День Очищения

День Очищения выделялся по своему характеру из всех других праздников. Он не был днем радости и веселия, а днем молитвы, поста, покаяния, исповедания грехов и очищения (Лев. 16,29-34; 23,27-32; Числ.29,7 и др.)- Он отмечался 10-го тишри - за пять дней до праздника Кущей. Это был день великого поста и особых богослужений. Только один первосвященник совершал служение в этот день. Сотворив омовение, облеченный в свои первосвященнические одежды, он приносил тельца в жертву за грех и овна во всесожжение за себя и за священников, двух козлов за грехи народа и овна во всесожжение. Один из двух козлов был козел отпущения, бравший на себя грехи всего народа; его отпускали в пустыню. С кровью жертв за грех и кадильницей первосвященник в этот день дважды входил в Святое-святых, совершал каждение и кропление кровью, пребывая в общении с Иеговою.

Год субботний и год юбилейный

Кроме посвящения Богу отдельных дней в году, закон требовал, чтобы субботние и юбилейные годы были посвящены Богу. По закону Моисееву каждый седьмой год, после получения иудеями обетованной земли, был субботним, годом покоя для людей и земли. В этот год земля не обрабатывалась, и что вырастало на ней, составляло всеобщую собственность (Исх.23,10-11; Лев.25,1-7). В этот год прощались долги (Втор.15,1-2.9), отпускались рабы (Исх.21,2; Втор.15,12 и др.), народ перед святилищем слушал пение закона (Втор.31,10-13).
Пятидесятый год был юбилейным. Священники торжественно возвещали о нем звуком труб в праздник Очищения (Лев.25,8-10.39-41; Числ.36,4). Все предписания о субботнем годе относились к нему и даже больше. Все рабы-евреи получали свободу; долги прощались вполне; должники в рабстве обретали свободу; дома и поля, расположенные в неукрепленных городах, возвращались их прежним владельцам. Целью последнего предписания было предотвращение накопления богатств в одних руках и сохранение различия колен.
Бог изливал Свои особые благословения в эти годы.

* * *

Частные религиозные предписания закона касались обрезания, нечистоты и очищения, обетов и клятв, употребления пищи и т.п.
Общественный закон утверждал верховным Вождем Израиля Бога. Общественный гражданский закон касался организации общества, суда, семьи, рабства, собственности, уголовной ответственности и т.п.
В течение тысячелетий закон Моисея вызывает восхищение. И особенно прекрасно в нем то, что он приготовлял путь закону более возвышенному, закону Христову.
"Итак закон был для нас детоводителем ко Христу, дабы нам оправдаться верою" (Гал.3,24). "Конец закона - Христос к праведности всякого верующего" (Рим. 10,4).

Контрольные вопросы

1). Расскажите о названии, авторстве, цели, делении и содержании книги Исход.
2). Название, содержание и деление книги Левит.
3). Название, содержание и деление книги Числа.
4). Название, содержание и деление книги Второзаконие.
5). Перечислите десять заповедей.
6). Расскажите о скинии и служителях.
7). Расскажите о жертвах.
8). Расскажите о богослужениях по Моисееву закону.
9). Расскажите о праздниках, отмечаемых по закону.

Лекция 6. Введение в Книги Иисуса Навина, Судей и Руфь

Пятикнижие повествует о начале рода человеческого и о происхождении Божьего народа. Последующие исторические книги Библии передают историю израильского народа от вступления в Обетованную землю до возвращения евреев во главе с Неемией из вавилонского плена. Изложение истории избранного Божьего народа имеет несколько общих нижеследующих особенностей:
1. Сущность изложения ветхозаветной истории заключалась в описании постоянной зависимости жизни израильского народа от веры в истинного Бога. Бог постоянно проявляет Себя в истории то чудесами, то пророчествами, то наказаниями, то обилием благословений.
2. Стиль изложения истории прост и естествен, иногда немного приподнят и даже возвышен. Часто встречаются повторения. Богодухновенные еврейские авторы священных книг ведут повествование всегда просто, сообщая одни только факты, никогда не выражая прямого своего отношения к ним. Они свидетельствуют, что народ Божий благоденствует и счастлив, когда он верен Богу и Его законам, и глубоко несчастлив, когда отвращается от Него (Суд.2,12-20 и др.). В этом сущность библейской истории. Авторы священной истории, за исключением этого определения Божьего водительства, являются просто повествователями исторических фактов. Они не хвалят, не порицают события, ими рассказываемые, но представляют возможность исследователю Библии самому дать им оценку и объяснение. Это есть беспристрастный объективный метод изложения истории. Вспомним историю Самсона, Давида и др. Поведение Самсона, увлекавшегося плотскими страстями, не осуждается прямо. Также прямо не одобряется поведение Давида, щадящего жизнь Саула, когда жизнь этого царя была в его руках. И только устами пророков выражается осуждение или одобрение (2 Цар.12 гл.; 24,10.13.17).

Книга Иисуса Навина

Название книги и её автор. Эта книга названа именем Иисуса Навина, потому что в ней содержится история деяния этого вождя израильского народа - преемника Моисея. В еврейской Библии она носит название "Иегошуа", в Септуагинте - "Иисус".
Большинство исследователей Библии считают, что книга Иисуса Навина написана самим Иисусом Навином, за исключением повествования о смерти его и Елиазара (24,29-33). Это мнение опирается на стих 24,26: "вписал Иисус слова сии в книгу закона Божия".
Книга Иисуса Навина написана языком с определенными признаками седой древности, сходным с языком Пятикнижия. Но она не составляет части Пятикнижия, и является самостоятельной книгой, которая продолжает историю народа Божия, начатую пророком Моисеем. Автор знает и принимает уже законодательную книгу закона (1,7-8; 8,31; 23,6).
Содержание и деление. Книга И.Навина повествует об исполнении обетовании Господа, данных патриархом о даровании ханаанской земли избранному народу. Она охватывает 32-летний период истории Израиля - от смерти Моисея до смерти Иисуса Навина - и излагает историю завоевания обетованной земли и раздела её между израильскими коленами.
Книга состоит из 24-х глав и делится на три части: 1). Завоевание Палестины (1-12 главы); 2). раздел территории (13-21 главы);
3). заключение, которое включает прощальную речь, наставления увещевания И.Навина и упоминание о его смерти (22-24 главы).

Жизнь Иисуса Навина

Иисус Навин является мужем веры, вождем и военачальником народа Божьего, редкой личностью Ветхого Завета, к которой Дух Святой не обращается ни с одним прямым упреком. Он предстает перед нами, как пример благочестия, веры и упования на Бога. Первоначально Иисус Навин был служителем Моисея (Исх.24,13). Он сопровождал Моисея на гору Синай и слышал голос Самого Господа Бога. Он не был участником поклонения золотому тельцу. Служа верно Богу, народу и Моисею, он учился, как руководить народом. Когда народ потерял надежду в возможность овладеть Палестиной, Иисус Навин провозгласил: "С нами Господь, не бойтесь" (Числ.14,9). Этот прекрасный возглас характеризует и всю его жизнь. За свою верность Богу только он и Халев вошли в обетованную землю из всех тех, кто покинул Египет совершеннолетними. Бог избрал его в преемника Моисея в деле управления Своим народом (Числ.27,18-23).
В лице И. Навина мы имеем образ истинного вождя народа и Божьего служителя, который, взяв на себя, по призванию Господа, управление своими братьями, верно вел их по пути спасения, показывая пример покорности и смиренного подчинения своему Господу. В нем мы можем видеть прообраз нашего Господа, истинного Спасителя Иисуса (Евр.4,8).
Этого скромного служителя Моисея Бог наделил способностями вождя-воина (Исх.17,9-13; И.Нав.8,1-26; 10,9-43 и т.п.). Но избрания в приемники Моисея он удостоился не столько за свою храбрость, сколько за величие своей веры.
Ранее, чем Бог преисполнил его Своим Духом, он хотя и был полон ревности и мужества (Числ.14,6-8; 27,18), но не имел ни инициативы, ни смелости, свойственных завоевателю; ни обширного взгляда, нужного вождю (Числ.11,28-29). Но через избрание свыше, наставление и возложение рук Моисея (Числ.27,18-23; Втор.31,14.23) он стал новым человеком и осуществил предначертания Божии.
Народ был более покорен его голосу, чем прежнее поколение голосу его предшественника. Кочевая жизнь в пустыне научила Израиль послушанию, он совершил обрезание, торжественно праздновал Пасху и выполнял все повеления, какие ему были даны.
Бог поддерживал И. Навита в его служении, подобно тому, как Он благословлял Моисея. При вступлении ветхозаветного Божьего народа в обетованную землю, Бог вновь неоднократно оказывал Свою могучую помощь через великие чудеса. Эти чудесные события имели цель содействовать овладению евреями обетованной земли. Они укрепляли мужество и силу народа, чтобы действовать в дальнейшем самим с успехом: после чудесного взятия Иерихона, город Гай был взят с военной мудростью и силой израильтян; после чудесной победы над южными ханаанскими царями при Гаваоне, победа над северными царями была достигнута лишь посредством оружия.
Чудеса этого периода не так тесно связаны с личностью И.Навина, как чудеса Моисея. Перед ковчегом завета останавливались воды Иордана (3,11-13; 4,18); ковчег завета, трубы священников содействовали падению стен Иерихона и т.п.
Бог желал всецело руководить Иисусом Навиным и Своим народом. Это проявлялось разными путями.
Во-первых, и в большинстве случаев, через Свое написанное слово. Повеление 1,7-8 заключает в себе: 1) изучение Писания; 2) хранение его в сердце; 3) размышление о нем, дабы сердце и разум были насыщены им; 4) исполнение, или воплощение его в жизни и характере. В это время были написаны только "книга закона", псалом 89 и, может быть, книга Иова. Иисус Навин точно исполнял это повеление Божие и увещевал других поступать так же (11,15; 23,14 и др.)
Во-вторых, через слышание голоса Господа, обращенного к человеку, в котором "Дух Божий" И. Навин знал голос Божий, в книге неменее 20 раз говорится: "Господь сказал Иисусу".
В-третьих, в личном пребывании Бога среди Своего народа, о чем прообразно свидетельствует ковчег завета и Святое-святых (главы 3, 4 и 6).
В-четвертых, через урим и туммим, через первосвященника, когда он в святилище вопрошал Бога о решении тех или иных вопросов (Числ.27,21).
Все эти пути проявления воли Божией требовали веру и безусловное благоговейное послушание. События, описанные в книге, подтверждают всю важность и необходимость этого предписания Божия. При нападении на Гай Иисус Навин, имея представление о слабой силе неприятеля от своих разведчиков, не придал значения полной зависимости своих побед от "Вождя воинства Господнего" и потерпел урон. О жителях Гаваона он судил по внешнему виду и по слухам, до него доходившим. В обоих этих случаях возникло зло, потому что они "не вопросили Господа".

Вход в обетованную землю и завоевание её

Вход в обетованную землю был очень трудным для израильского народа. У них не было никаких средств перейти через бурный Иордан, который преграждал им путь. Мужчины, женщины, дети и стада не могли перейти реку в это время года ни вброд, ни на лодках. После переправы их положение могло быть еще более гибельным: они были плохо вооружены и не имели жизненно необходимых запасов продовольствия. Бог чудесно приходит им на помощь: по Его повелению воды Иордана останавливаются, и стены Иерихона падают перед ковчегом завета. Сделав израильтян владельцами части Палестины, Бог дал им средство обеспечить себя продовольствием.
Иерихон, один из важнейших городов Палестины в Иорданской долине, представлял как бы ключ Ханаана. Археологические раскопки подтверждали, что городские стены древнего Иерихона чудесным образом разрушились в период прихода израильтян в Палестину. Раскопки показали, что Иерихон имел двойные стены, которые разрушились сразу же одновременно, без воздействия человеческих рук. Многие объясняют это событие сильным землетрясением.
Избранный ветхозаветный народ сделался обладателем всей ханаанской земли после ряда победных битв и осад, в которых Божия помощь сделала больше, чем люди. Сначала южные цари Ханаана соединились в союз, чтобы успешнее бороться против завоевателей, но были поражены в битве при Гаваоне (Македе) (10 гл.). Объединенные войска северных царей были разбиты у озера Мером (11 гл.). Еще оставались грозные потомки Енаковы, владетели Хеврона и его окрестностей. Страна была в целом занята в течение 7 лет. За это время побеждены шесть народностей, управляемые 31 царем, или шейхом (12,24; 14,7-10).
Ветхозаветный народ, освободившись от тяжелого рабства фараонов, был слишком многочислен, чтобы обосноваться в тесной и голой Синайской пустыне. Он искал в Ханаане религиозную и политическую свободу и плодородную землю. Кроме того, Палестина для евреев была землей обетованной (Быт. 12,7; 13,15; 15,18-21; 26,4; Исх.13,5; Втор.24,4). Земля и люди находятся во владении Творца, Царя царей и Господа господствующих (Пс.23,1-2; Деян.Ап. 17,26-27). За беззаконие людей Бог навел потоп, истребил огнем города Соддом и Гоморру, и также за ужасные беззакония Он осудил аморреев (Быт.5,16). Если общество имеет право наказывать преступника за нарушение законов, тем более Бог имеет право подвергать наказанию отдельных людей и целые народы. В Ханаане не были истреблены все прежние жители, а только наиболее виновные пред Богом (Втор.20; Суд. 1,27-34; 4,2). Бог, налагая строгое наказание на Хананеев, желал предупредить этим примером израильтян от нарушения ими Божьих законов (Лев. 18,24-30). Позднее беззаконие самих евреев было причиной нашествия на Палестину ассирийцев и вавилонян.

Раздел Палестины между двенадцатью израильскими коленами

Сколько колен было в Израиле? У Иакова (Израиля) было 12 сыновей, родоначальников 12-ти израильских колен. По выходе из Египта Иосифово колено разделилось на два: Манассино и Ефремове. Манассино колено, при разделе земли, разделилось территориально еще на две половины. Одна половина осталась в Заиорданье, а другая половина получила в удел землю на запад от Иордана. Позже колено Даново тоже разделилось, и часть его завоевала себе удел на севере Палестины. Таким образом два колена (Манассии и Дана) имели уделы в разных местах Палестины, а одно колено (Левиино) несло служение при скинии собрания и не имело своего территориального удела.
Когда Палестина была в общем завоевана, ее разделили по жребию. Моисей отдал землю Заиорданъя двум с половиной коленам (Числ.32; 34,14-15; Втор.3,12-15). Рувим и Гад владели многочисленными стадами и, так как Заиорданье было богато пастбищами, они получили там уделы.
1). Рувимово колено было самым южным из заиорданских колен. Удел его был ограничен на юге р.Арнон, на востоке - пустыней, на западе - коленом Гадовым. Эта территория состояла из Мишора (равнины) и южной части Галаада (Втор.3,16-17; Числ.32,33; И.Нав.13,15-21).
2). Гадово колено имело удел севернее колена Рувимова, в центре Заиорданья. Этот удел находился между Иорданом и Аравийской пустыней и представлял часть Галаада. На севере по берегу Иордана он достигал Геннисаретского озера (13,25-27; Втор.3,12-13).
3). Северная часть Заиорданья была занята полуколеном Манассиным, храбрым и воинственным родом Махира, которым она и была завоевана. Этот удел включал Васан и часть Галаада. Его главные города: Голан, Астароф и Едрея (Числ.32,33.39-42; Втор.3 13-15-И.Нав.17,1; 13,29-31; 22,7; 20,8; 21,27).

Колена к западу от Иордана

1). Иуда занял южные горы Палестины и небольшую часть Сефельской равнины, так как её большая часть всегда оставалась в руках филистимлян (15,1-12; 18,5). Главным городом удела Иуды был Хеврон. Прекрасный Вифлеем был также в этом уделе.
2). Иуда уступил позднее часть своего владения с 17-ю городами Симеону, который являлся самым южным коленом на границе Идумейской пустыни (19,1-9; 15,16.32.42). Центром его была Вирсавия.
3). Колено Даново было отчасти включено в Иудино; во время разделения оно получило последний, небольшой по площади удел, что побудило потомков Дана позднее основать колонию на севере Палестины (19,40.47-48; Суд. 18,1).
4). К востоку от колена Данова и к северу от колена Иудина находился удел Вениаминова колена, который простирался от устья Иордана до равнины филистимлян (18,11-12). Иерихон и Иерусалим находились на его территории.
5). Севернее получило удел колено Ефремове. Горы Ефремовы находятся в центре Палестины и представляют собой естественную крепость, так как пересечены глубокими вади (пересыхающими долинами). Вефиль, Сихем и Самария находились в уделе Ефрема.
6). Пределы полуколена Манассиина не были точно определены (17,7-12). Удел его граничил на юге с Ефремовым, на севере - с Асировым и на северо-востоке - с Иссахаровым коленами (17,10; 19,26).
7). Иссахар получил в удел одну из богатейших частей Палестины - Ездрелонскую равнину, орошаемую Киссоном (19,17-28). Его удел простирался от Кармила до Иордана. Горы Фавор и Гелвуй находились в его владениях. Часть городов его была отдана Манассии (17,11; 1 Пар.7,29), а некоторые города долгое время оставались в руках хананеев.
8). Удел Завулонова колена имел границы: на востоке - озеро Геннисаретское, на западе - Кармил и Средиземное море, на юге - Иссахарово колено, на севере - Неффалимово и Асирово.
9). Асирово колено имело удел на западе по берегу Средиземного моря, который простирался от Кармила (включая его) до территории Силона на севере (19,24-31).
10). Нефалимово колено было самым северным из колен израилевых (19,32-39). Оно владело горами на севере и чудесными равнинами вдоль Иордана и Геннисаретского озера.
11). Колено Левиино, из которого происходил Моисей, было отделено для служения Иегове и всецело посвящено Господу (Числ.18,20-21).
Ни Моисей, ни Иисус Навин не дали им части между уделами израильских колен в стране земных их владений. Это было свойственно Моисею, что он не взял ни себе, ни своим сыновьям ничего земного. Он оставил их в зависимости от Господа и общей духовной жизни Израиля.
Сыны Левиины были священниками из всего ветхозаветного Божьего народа, и они получили наследие духовное. "Священство Господне есть удел их" (18,7); "Жертвы Господа...удел его" (13,14); "Господь, Бог Израилев, Сам есть удел их" (13,33; Числ. 18,20-24). Потомки Левия находились, главным образом, там, где был ковчег завета и приносились жертвы. В начале, когда колена приобретали себе уделы, большинство левитов находилось в Галгале. Позднее скинию собрания перенесли в Вефиль. К концу периода судей духовный центр находился в Силоме, где был построен дом Божий (Суд.18,31). Когда Иерусалим стал центром богослужений, то он стал основным местожительством левитов. Кроме того, по повелению Божию, им для жительства были выделены 48 городов, разбросанных среди уделов других колен, их пригороды и 6 городов-убежищ (гл.21).

* * *

Третья часть книги Иисуса Навина заключает в себе три последние речи, с которыми престарелый Иисус Навин обратился к народу, и оканчивается описанием его смерти и погребения.
Первая из этих речей (гл.22) содержит благословения и повеления, обращение к двум с половиной коленам, по случаю их возвращения после овладения Палестиной к семьям в Заиорданье. Они не могли пользоваться своими уделами потому, что помогали другим отвоевывать от неприятеля уделы их (1-15). С благодарностью Господу перешли они через Иордан и соорудили возле реки жертвенник свидетельства, большой по виду, во свидетельство детям и братьям своим о том, что они верно послужили Господу и составляют одно целое со всеми коленами Израиля. Но братья превратно поняли их, и представители девяти с половиною колен, под предводительством священника Финееса, потребовали от них объяснения, для чего соорудили жертвенник. Мирно окончился этот спор, согласие сменило возникшее подозрение и недоверие.
Вторая речь (гл.23) содержит увещание и предостережения, с которыми Иисус Навин обратился к старейшинам, начальникам, судьям и народу. Он увещевает народ, чтобы он никогда не отступал от написанного в книге закона Моисеева, умоляет его милосердием Божиим быть верными Богу Авраама, Исаака и Иакова. Он торжественно предупреждает, что Бог поругаем не бывает, что Он верен во всем как непослушным и уклоняющимся от путей Его, так и Своим верным детям.
Третья речь Иисуса Навина (24 гл.), является требованием, с которым он обратился к израильскому народу, чтобы он выполнил цель дарованного ему Богом искупления (Исх.8,1), а именно, чтобы сыны Израилевы сделались рабами Богу навеки. Он призывает: "Итак бойтесь Господа, и служите Ему в чистоте и искренности... изберите себе ныне, кому служить... а я и дом мой будем служить Господу". И в заключение народ провозглашает: "Господу, Богу нашему, будем служить, и гласа Его будем слушать" (24,14-15.24).

Книга Судей

Книга Судей передает нам историю ветхозаветного народа Божия от смерти Иисуса Навина до эпохи Самуила. Она состоит из трех основных частей:
1). Введение (1 гл.3,7).
2). История Судей (3,8-16 гл.).
3). Два заключительных повествования (17-21 гл.).
Первая часть книги, введение, повествует:
1). об общем состоянии ветхозаветного народа после смерти И. Навина и о влиянии на израильский народ (1,1 - 2,5);
2). о непостоянстве в поклонении Иегове, о благоденствии при служении истинному Богу и наказаниях при впадении в идолопоклонство (2,6 - 3,7).
История Судей (3,8 - 16 гл.) состоит из семи отдельных описаний. Всех судей, упомянутых в книге, было 14, включая и Авимелеха. Подробно описывается жизнь семи из них:
1). Гофониил (3,7-11);
2). Аод (3,12-31);
3). Деворг ;i Варак (4-5 гл.);
4). Гедеон (6-8,32);
5). Авимелех (8,33-10,5);
6). Иеффай (10,6-12 гл.);
7). Самсон (12-16 гл.).
Два заключительных повествования.
Первое повествование об идолопоклонстве потомков Дана (17-18 гл.); второе - о преступлении жителей Гаваона, которое вызвало войну других колен против колена Вениаминова и привело к почти полному уничтожению его (19-21).
В книге Судей царит полное единство. Во-первых, здесь представлена портретная галерея судей. Постоянно повторяются слова "Стали делать (сыны Израилевы) злое пред очами Господа" (2,11; 3,7.12; 4,1 и др.); "возопили сыны Израилевы к Господу, и воздвигнул Господь спасителя сынам Израилевым" (З:9,15; 4,3; 6,7 и др.); "и покоилась земля" сколько-то лет (3,11.30; 5,31 и др.). Сюжет всех повествований однороден по смыслу, а именно, цель автора показать на примерах, что Израиль был в благоденствии, пока он был верен своему Богу, и был несчастлив, как только оставлял Его. Этим автор хочет доказать начальную тему (2,11-19) - необходимость для грешника признать свою вину и обратиться к Господу.
Время написания и автор книги Судей. Можно лишь предполагать время создания книги Судей и кто ее автор. Считают, что так как указан срок филистимлянского владычества (13,1), то книга не могла быть написана ранее победы Самуила над филистимлянами (1 Цар.7,1-14). Но так как иевуссеи находились еще в Иерусалиме, то книга была написана до Давида (2 Цар.5,6-7). Талмудическое предание приписывает авторство этой книги Самуилу. Время, которое охватывает повествование книги Судей, определить очень трудно. Чтобы сочетать все хронологические данные (Деян.Ап. 13,20-21; 3 Цар.6,1; Суд.11,26; 3,8.11.14.30 и т.д.), приходится допустить, что некоторые судьи правили одновременно в разных местах Палестины. Здесь, как и ранее (см.лекцию 4-ю стр. 14-16), мы убеждаемся в трудности библейской хронологии (Деян.Ап. 1,7).

История Судей

Книга Судей продолжает историю ветхозаветного народа Божия после раздела Палестины. В это время было патриархальное управление. Колена жили независимо друг от друга, имея своих старейшин и никаких других связей, кроме религий. Судьи, о которых повествует книга, не были вождями всех 12-ти колен, они не совершали судопроизводство. Их назначение состояло в освобождении народа Божия от угнетения и порабощения. Когда Израиль, наказываемый за свои грехи, раскаивался и получал прощение, Господь воздвигал ему судью, т.е. "освободителя и спасителя" (2,16.18; 3,9 и т.п.), который становился вождем не всех колен, но лишь тех из них, которые были порабощены, и освобождал их от врагов. Гофониил освободил Израиль от ига царя месопотамского Хусарсафема. Аод помог освободиться южным коленам от рабства моавитян. Девора и Варак освободили северные колена от рабства Иавина, поразив ханаанскую армию Сисары. Гедеон был призван для борьбы с мадианитянами и амали-китянами. Иеффай одержал победу над аммонитянами. Самсон, наделенный великой силой, поразил филистимлян своими личными подвигами. Его поведение было небезупречным. Но можно допустить, что он загладил свои грехи покаянием, т.к. апостол Павел дает ему место среди великих мужей веры (Евр.11,32).
По поводу обета Иеффая (11,30-40) существуют два основных толкования:
- что он принес свою единственную дочь в жертву благодарности, посвятив девству и служению Богу при скинии собрания;
~ что он принес ее в жертву всесожжения.
Приводят аргументы в пользу обоих мнений. Человеческие жертвы были запрещены Библией (Втор.12,30-31; 18,10-11; Лев.18,21; 20,2 и т.п.). Поэтому Иеффай мог думать только о принесении Богу духовной жертвы в лице человека. Кроме того, он не был священником, чтобы совершить жертвоприношение в виде заклания. Библия не содержит осуждения этого поступка, а об Иеффае она отзывается с похвалой (Евр.11,32; 1 Цар.12,11).
Объясняют также, что Иеффай (11,31) в своем обете выразил два обещания: 1) если первым выйдет навстречу ему человек, то он будет посвящен для служения при скинии (1 Цар.1,22-28); 2) если же это будет животное, то оно будет принесено в жертву заклания. Объясняют, что следует понимать принесенную Иеффаем жертву в переносном, духовном смысле (Рим.12,1; Пс.50,19; Фил.2,16). Всесожжение означает в данном случае не кровавую жертву, а духовную, обречение на девство и т.п. Отказываться от брака на Востоке в ту эпоху было величайшей жертвой, в особенности для дочери победителя аммонитян. Отец, посвящая свою любимую дочь девству, лишал себя всякой надежды на потомство, ибо она была его единственным ребенком. Эти доводы свидетельствуют о невиновности Иеффая.
Но сторонники другого мнения считают, что Иеффай отдал свою дочь на заклание и ссылаются при этом на то, что израильтяне могли, по страшному примеру своих соседей - язычников, приносить человеческие жертвы (Пс. 105,37-38; Иезек. 16,20-21). Иеффай также мог нарушить закон Божий и совершить преступление, подобно Давиду, Самсону и др. Однако повествование книги полностью не раскрывает нам это событие, и оно остается окутанным тайной.
В период судей евреи утратили чувство национального единства, оно сменилось племенной рознью. В печальном состоянии находилась религиозно-нравственная жизнь народа. В некоторых местах развились гнусные пороки Содома и Гоморры (гл.19). Распространялись суеверия (гл.17). Отсутствие должного поклонения истинному Богу и авторитетных вождей народа привело к тому, что "каждый делал то, что ему казалось справедливым". Этими словами заканчивается книга Судей.
Дух Божий проявляется в этот период, как Дух силы, Он не пребывал, но временно сходил на некоторых сынов Израилевых, давая им силу для совершения спасительных подвигов. Ярким примером в этом отношении нам служит Самсон (14,6.19; 15,14).
"И что еще скажу? Недостает мне времени, чтобы повествовать о Гедеоне, о Бараке, о Самсоне и Иеффае, о Давиде, Самуиле и (других) пророках, которые верою побеждали царства, творили правду, получали обетования, заграждали уста львов, угашали силу огня, избегали острия меча, укреплялись от немощи, были крепки на войне, прогоняли полки чужих" (Евр.11,32-34).

Книга Руфь

Маленькая книга Руфь сообщает нам интересный эпизод из периода судей. Она открывает нам родословие Давида, основателя царского рода, служащее и родословием Иисуса Христа, перечисляя только главных его предков (4,18-22).
Книга Руфь является как бы дополнением книге Судей. Невозможно определить точное время, когда происходили описываемые в ней события, и кто является автором книги Руфь.
Книга Судей передает нам тяжелые картины неверности ветхозаветного народа Божия, сопровождающиеся чудесными освобождениями. Но даже в эти тревожные, темные времена встречались светлые души, верные Богу, и семейства, в которых поклонение Иегове сохранилось во всей чистоте. Книга Руфь вводит нас в вифлеемскую семью и открывает нам замечательную картину домашней жизни. Среди книг, насыщенных пылом сражений, повесть о Руфи, собирательнице колосьев, дышит чистосердечной простотой и невыразимой прелестью подлинного искусства.
Прекрасен Вооз, муж веры, полны мыслей о Боге, исполняющий Его повеления во всех частных случаях жизни (2,4.12; 3,10.13); прилежный и заботливый в возделывании своих полей (3,2); добрый к своим слугам, снисходительный к ним, любимый всеми (2,4); великодушный к чужестранцам (2,8); почитающий права других и соблюдающий закон даже при своей любви к Руфи. Трогательно симпатична сама Руфь, моавитянка, с её благородной преданностью своей свекрови и памяти своего мужа, скромная, с великим терпением несущая разлуку с родными и бремя бедствия. Эта чужестранка, принятая народом Божиим за свои добродетели, занявшая место среди предков Мессии, является для нас не только образцом прекрасного характера, но и залогом призвания к вере нас, язычников, которые призваны, как и она, от заблуждения язычества к истине.
Замечательная Ноеминь, мать семейства, глубоко верующая женщина, отличающаяся тактом, мудростью и благоразумием, всегда уповающая на Бога, как в счастье, так и в несчастье (1,8; 2,20).
Книга Руфь состоит из 4 глав и её можно разделить на три следующих части:
1). История семьи Елимелеха (1 гл.)
2). Встреча Руфи с Воозом (2-3 гл.)
3). Выкуп наследия Елимелеха Воозом (4 гл.)

Контрольные вопросы

1. Какие общие особенности имеет изложение библейской истории?
2. Название, содержание и деление книги Иисуса Навина.
3. Расскажите кратко об Иисусе Навине.
4. Расскажите о входе израильтян в обетованную землю.
5. Название, содержание и деление книги Судей. Расскажите о 2-х или 3-х судьях.
6. Содержание и деление книги Руфь.

Лекция 7. Книги Царств и Пралипоменон

Первая и вторая книги Царств

1-я и 2-я книги Царств первоначально составляли одну книгу под названием "Книга Самуила". Она была впервые разделена на две книги под названием 1-я и 2-я книги Царств семьюдесятью толковниками при переводе Библии на греческий язык (Септуагинта). Иероним при переводе на латынь (Вульгата) дал ей название: "Первая и вторая книги Самуила, или 1-я и 2-я книги Царей". Все эти названия имеют основания. В еврейской Библии они объединены в одну книгу под названием "Книга Самуила", потому что Самуил является одним из её авторов и также главным действующим лицом: передается жизнеописание его, а затем биография двух царей, которых он помазал на царство. Название "Книги Царств или Царей" свидетельствует, что эти книги излагают историю царей, начиная от основания монархии до вавилонского плена (4 Цар.).
Две первые книги Царств можно разделить на три больших части:
1). Детство и правление Самуила (1 Цар. 1-12 га.)
2). История царствования Саула (1 Цар.13-31 гл.)
3). История царствования Давида (2 Цар.1-24 гл.)
Первая часть сообщает нам, как было введено правление царей; вторая - показывает, на примере Саула, каким не должен быть царь; третья - представляет нам в Давиде Богом избранного царя и вождя Божьего народа.
От рождения Самуила до последних дней Давида, времени завершения 2-й книги Царств, прошло, вероятно, немногим более ста лет.
Автор. Две первые и две последние книги Царств написаны не одним и тем же автором. Первые две книги составляют единое целое; последние главы 2-й книги Царств составляют даже заключение, свидетельствующее, что автор дошел до конца своей работы. 1-ую и 2-ую книги Царств объединяет единый план, язык и стиль изложения, отличный от особенностей 3-ей и 4-ой книг Царств. Автор истории Самуила, Саула и Давида является одним из лучших прозаических писателей еврейской литературы. Он первый называет Бога Господом воинств и Иеговою Саваофом (1 Цар.1,3.11; 4,4; 15,2; 17,45; 2 Цар.5,10 и т.д.). Если автор 3-ей и 4-ой книг Царств часто ссылается на источники, которые использованы им, а именно на летописи Соломона и других царей (3 Цар. 11,41; 14,19.29; 15,7.23 и т.д.), то ничего подобного нет в книге Самуила, которая упоминает только о книге Праведного (2 Цар. 1,18).
Автор этих книг не назван в Священном Писании. Большинство богословов склонны считать , что автором с 1 по 24 главы 1-й книги Царств является Самуил, а остальные главы написаны пророками Гадом и Нафаном. Это подтверждает 1 Пар.29,29: "Дела царя Давида, первые и последние, описаны в записях Самуила провидца и в записях Нафана пророка и в записях Гада прозорливца".

Третья и четвертая книги Царств

Эти книги также составляли одну книгу, разделенную на две книги Септуагинтой и Вульгатой. Они содержат 427-ми летнюю историю еврейского народа от воцарения Соломона до разрушения храма в 588 (586) году до Р.Х. Название - "Книги Царств (греч.) или Царей (евр.)" свидетельствует, что они повествуют об истории царей от Давида до плена.
Это повествование можно разделить на три основных части:
1). царствование Соломона (3 Цар.1-2 гл.; 1015-975 гг.) (Даты в лекции даны по Вигуру. По данным О.Олъвика, Соломон царствовал с 971 по 932 гг. до Р.Х.);
2), история разделения царств Иудейского и Израильского (3 Цар.12-22 гл. и 4 Цар.1-17 гл.; 975-721 гг.);
3). история Иудейского царства от падения Самарии до вавилонского плена (4 Цар. 18-25 гл.; 721-588 гг.).
Цель автора 3-ей и 4-ой книг Царств состояла, кроме общей цели, в том, чтобы показать исполнение обетования, данного Богом Давиду через пророка Нафана: "Когда же исполнятся дни твои, и ты почиешь с отцами твоими, то Я восставлю после тебя семя твое, которое произойдет из чресл твоих, и упрочу царство его. Он построит дом имени Моему, и Я утвержу престол царства его на веки. Я буду ему отцем, и он будет Мне сыном; и если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих; но милости Моей не отниму от него, как Я отнял от Саула, которого Я отверг перед лицем твоим" (2 Цар.7,12-15).
В центре повествования стоит ветхозаветный народ то соблюдающий, то нарушающий заповеди Господни.
Мы видим последовательно царей верных Богу, награждаемых за их верность, и неверных, наказываемых за их грехи, но не отвергаемых подобно Саулу. Проступки Соломона были наказаны в лице его сына Ровоама, который теряет десять колен, но сохраняет Иерусалим и колено Иудино. Преемники Ровоама также несут тяжесть беззаконий своих или пользуются благословениями Бога, в зависимости от своей веры и дел. Израиль был наказан изгнанием за свое неисправимое идолопоклонство, и Иуда испытывает также на себе божественную кару через пленение.
Талмуд и большинство древних экзегетов считали, что пророк Иеремия является автором 3-й и 4-й книг Царств. Богословы основываются на многочисленном сходстве языка и мыслей между 3-й и 4-й книг Царств с книгой Иеремии (3 Цар.9,8-9 и Иер.22,8; 4 Цар. 17,13-14 и Иер.7,13-24; 4 Цар.21,12 и Иер.19,3; 4 Цар. 24,18-20 и Иер.52 гл.).
Автор 3-й и 4-й книг Царств довольно часто ссылается на летописи, которые более подробно описывают повествуемые события. Из этих ссылок можно заключить, что начиная с царствования Давида (1 Пар.27,24), писались летописи каждого царя. В Библии названы: книга дел Соломоновых (3 Цар.11,41), летопись царей иудейских (3 Цар.14,19; 15.7.23 и т.д.) и летопись царей израильских (3 Цар.15,31; 16,5.14.20,27 и т.п.). Они были написаны царскими летописцами или пророками (2 Цар.8,16; 20,24; 3 Цар.4,3; 4 Цар. 18,18.37; 1 Пар. 18,15; 29,29; 2 Пар.34,8.29; 29,25). Летописи израильских царей велись вплоть до Факея (4 Цар.15,31), а летописи иудейских царей до Иоакима (4 Цар. 24,5).
Достоверность книг Царств всеобще признана. Последние археологические исследования подтвердили это самым поразительным образом.
Хронология правления израильских и иудейских царей крайне затруднительна. Имеется несколько систем для согласования всех числовых данных, в смысле удлинения времени царствования израильских царей и введения периодов междуцарствия. Богословы учитывают данные археологических надписей и документов. Полное согласие существует в дате взятия Самарии ассирийцами - 722-721 гг. до Р.Х.

История царей

Последний судья Израиля Самуил осуществил переход от управления судьями к правлению царей. Он сосредоточил власть над всеми коленами в своих руках и показал преимущества единоличного управления. До него в течение сорока лет судьею ветхозаветного народа был священник Илий (1 Цар.4,18). Благочестивый служитель Божий Илий потворствовал порокам своих детей, и он и род его были за это наказаны.
Самуил происходил из колена Левиина (1 Пар.6,22-28), его отец Елкана жил в горах Ефремовых (1 Цар.1,1). Рождение Самуила было плодом молитв Анны, его матери. Анна возблагодарила Бога за дарованного ей сына замечательной песнью, в которой видно мессианское пророчество: "Господь сотрет препирающихся с Ним; с небес возгремит на них. Господь будет судить концы земли, и даст крепость царю Своему и вознесет род помазанника Своего" (1 Цар.2,10). Эта песнь созвучна молитве Захарии (Лук. 1,67-75) и славословию Марии, матери нашего Господа Иисуса Христа (Лук.1,46.51-53).
Самуил, посвященный Богу своей матерью, был призван занять очень важное место в истории Израиля. Он был судьею всего Израиля и одержал ряд побед над филистимлянами. Самуил был первым из пророков (1 Цар.3,20), которых Бог воздвигал с того времени без перерыва в продолжение последующих многих веков до вавилонского плена. Это было время Божиих пророков, которые среди наследия Иакова были представителями Бога, истолкователями Его закона, Его служителями, хранителями и защитниками веры и поклонения истинному живому Богу. Моисей и Девора были также пророками, но только от Самуила открывается этот непрерывный ряд дивных одухотворенных личностей, перед которыми бледнеет слава и власть царей.
Пророк Самуил, вдохновленный Богом, основал несколько пророческих школ (1 Пар. 10,5.10). Лица, находящиеся в них, составляли как бы род общения, группу, которая на русском языке названа словом "сонм пророков". Они имели начальника (1 Пар. 19,20), который назывался отцом (1 Цар.10,12) или господином (4 Цар.2,3), а сами они носили название сынов пророческих (4 Цар.6,1). Они посвящали себя прославлению Бога и изучению закона Его (1 Пар. 10,5.10; 19,20-24). Пророческие сыны не предсказывали будущего, но именно в пророческих школах, находясь в общении великих Божиих пророков, получали воспитание многие из тех, которых Бог впоследствии сделал орудиями Своей воли. Слово "пророк" в выражении: "неужели и Саул во пророках?" (1 Цар.10,11.24) означает здесь не того, кто предсказывает будущее или получает пророческое вдохновение, но просто того, кто занимается изучением закона как пророческий ученик (1 .Цар.10,5; 18,10; 1 Пар.15,27; 25,1).
Самуил основал первую пророческую школу в городе своего жительства, а затем такие школы были основаны в Вефиле (4 Цар.2 3) в Иерихоне (4 Цар.2,5), в Галгале и других местах (4 Цар.4,38; 6,1-2 и др.)
Самуил был основателем царства в Израиле: он посвятил Саула в цари, а затем, когда Бог отверг его, помазал в цари Давида.

Царствование Саула

(1095-1055 гг. до Р.Х.; 1 Цар.13-31 гл.)

Царствование Саула состоит из двух различных периодов. Вначале он единодушно был избран на царственное служение и отвечал требованиям воли Божией - это славный период жизни Саула (1 Цар.9-14 гл.). Второй период представляет его неверным Богу и своему назначению, отвергнутым и идущим к погибели (15-31 гл.).
Эти два периода жизни первого царя евреев кажутся проворечивыми и непримиримыми. Зачем Бог избрал его, если он в дальнейшем окажется недостойным своего призвания? Мы встречаем здесь ту же тайну, что и в жизни Иуды-предателя. Божественное избрание не идет против воли и свободы человека, благодать никого не насилует. Даже тот, кого Господь избрал, может быть непослушным и мятежным.
С другой стороны, этот урок являлся предостережением остальным, и главным образом Давиду и последующим царям. Кроме того и сами евреи заслужили наказание, так как отвергли божественную власть Господа (1 Цар.8,7). Израиль был наказан за это в Сауле и через Саула.
Молодой и красивый Саул отличался своими физическими и нравственными качествами (1 Цар.9,2; 10,23) и был богато наделен духовными дарованиями для выполнения высокого служения, к которому был призван.
Положение евреев было тогда очень тяжелым. Филистимляне проникли вглубь страны и наложили тяжкое ярмо на народ. Необходимость борьбы вызвало желание иметь царя,способного встать во главе армии. Саул оправдал эти надежды. Он организовал армию, освободил Иавис Галаадский и одержал много побед над филистимлянами и другими народами. Его родственник Авенир стал военачальником (1 Цар.14,50), Давид - начальником телохранителей царя (гвардии). Ахимелех (Ахия) - великим первосвященником (1 Цар.14,3).
Саул не имел столицы. Он продолжал жить в Гиве, но начал окружать себя царской роскошью. Он всегда был вооружен, даже во время обеда и сна (1 Цар.18,10; 19,9; 20,33; 26,11). Победы в войнах с соседними народами принесли ему славу полководца.
Падение Саула было вызвано его ошибками и проступками. Первый израильский царь был горяч и иногда нерассудителен (1 Цар. 14). Ему не хватало твердого упования на Бога и полного подчинения воле Божией, что должно было составлять главное достоинство вождя избранного народа (1 Цар. 13 и 15 гл.) После некоторого времени царствования он понял правление по-своему и пожелал быть независимым от пророка Самуила, который являлся для него представителем Божиим. Вследствие его непослушания, которое он обнаружил в принесении жертвы (1 Цар.13,8-14) и в сохранении Агага, царя амаликитян (1 Цар. 15 гл.), Самуил отстранился от него и предоставил его самому себе. Саул всецело отдался своему своенравию, добрый дух покинул его и злой овладел им (1 Цар.16,14). Недоверие, зависть, мрачная меланхолия возбудили Саула преследовать молодого Давида, победителя Голиафа и народного героя. Он воспылал к нему страшной ненавистью и, покушаясь на его жизнь, совершил страшное преступление: убийство 85 священников Господних и разрушение их города - Номвы (1 Цар.22,9-23). Конец его царствования был очень печален, он пал вместе со своими сынами на высотах Гелвуйских.

Царствование Давида

(1055-1015 гг. до Р.Х.; 2 Цар. 1-24 гл.)

Бог избрал Давида на царство в то время, когда он пас стада отца своего Иессея (1 Цар. 16; 2 Цар.7,8). Давид был на последнем месте в семье отца, не имел вида и величия, как у Саула; был отвергнут и преследуем врагами, не имел определенного жилища. И, однако, Бог говорит о нем: "Нашел Я мужа по сердцу Моему, Давида сына Иесеева, который исполнит все хотения Мои" (Деян.13,22). Объясняется это тем, что Бог для Давида был действительностью; Бог занимал первое место в его жизни; Бога он вопрошал, Богу повиновался и на Него уповал. Бог привел его к высокому служению через трудный путь и испытания, которые он с честью выдержал.
Своей жизнью, победами и великодушием он завоевал великую славу среди народа.
После смерти Саула Давид был признан царем лишь одним коленом Иудиным и царствовал семь с половиной лет в Хевроне. После убийства Авенира весь Израиль подчинился Давиду. Возведенный на престол он становится основателем династии, которая по непреложному Божьему обетованию, будет утверждена навек в лице Христа, "отрасль от корня Иесеева" (Пс.88; 2 Цар.7; Иер.ЗЗ; Деян.2,25-36; Лук.2,32-33).
Вторая книга Царств полна повествования о его победах, которыми были увенчаны все его походы. Не упоминается ни об одном поражении Давида, потому что Господь был с ним, куда бы он не шел.
Мы читаем о победе Давида над Голиафом, Саулом, соседними народами (2 Цар.8 гл.). Его сын, Авессалом, посягал на его престол; жена, Мелхола, смеялась над ним; Семей злословил его; советник Давида, Ахитофел, вступил в число заговорщиков против него и даже главные военачальники Давида, Иоав и Авесса, противились ему. Но всегда и везде Давид оставался победителем. Его победа - прообраз нашей победы силою Начальника и Совершителя спасения нашего (1 Кор.15,28.57; Римл.7,25; 8,37).
Давид взял у иевусеев крепость Иерусалим и сделал столицей Израиля. С этого времени Иерусалим становится сердцем Палестины, любимым городом евреев, прообразом Церкви и неба. Давид перенес ковчег завета в Иерусалим и сделал свою столицу центром поклонения истинному Богу. Он разделил детей Аароновых на 24 чреды, которые должны были поочередно исполнять в течение недели священнические обязанности (1 Цар.24 гл.; 1,5-9).
Левиты были разделены на четыре служения: 24.000 для служения в доме Божием, 6.000 для судопроизводства, 4.000 для певческого служения и 4.000 как привратники. Певцы были разделены на 24 еженедельных хора (1 Пар.23; 25 и 26 главы). Асаф, Емах и Идифун были начальниками хора и авторами многих псалмов.
Давид был искусным организатором во всех государственных делах: он организовал армию, заботился о финансах (1 Пар.27,25), поставил начальника в каждом колене израильтян (1 Пар.26,16-22). У него был тайный совет (1 Пар.27,32-34 и др.), письмоводитель, историограф (2 Цар.20,24). Он покорил всех соседей и расширил границы своего царства.
Но более всего привлекает в Давиде его благочестие. Оно ярко проявляется во всей его жизни, и особенно в псалмах и в подготовке построения храма Господу. С глубокой покорностью Богу он принял все наказания, которые послал ему Бог: смерть первого сына Вирсавии, бунт Авессалома и др.
Бог вознаградил Давида за его добродетели ниспослав ему дар пророчества, который мы видим в псалмах, но особенно тем, что избрал его быть праотцем Мессии (2 Цар.7,8-16). Давид пророчески видел славу и уничижение Спасителя, Который должен был произойти от него и Которого прообразом он был в своих преследованиях и в своих победах.

Царствование Соломона

(1015-975 гг. до Р.Х.; 3 Цар.1-11 гл.)

Соломон был знаменит своею мудростью, своим великолепием, своим строительством, богатством, торговыми связями, своими писаниями (Притчи, Песни Песней, Екклесиаст) и своим печальным падением. Царствование его продолжалось сорок лет и подробно изложено на страницах Библии.
Соломон свое царствование начал с умиротворения и устранения внутренних смут. Век его вошел в поговорку, как время беспримерного в истории благоденствия, высшей справедливости, умножения торговли и народного процветания.
Но как человек Соломон был с двоящимся сердцем и с неустойчивыми взглядами (3 Цар.3,1-9; Неем.13,26). Три постановления данные Богом для будущих царей (Втор. 17,15-20), он не выполнил: умножал себе коней, увеличивал количество жен и чрезмерно умножал себе золото и серебро (3 Цар.10,28; 11,1-4; 1 Пар.9,13-28). Соломон считал, что он мог служить Богу и маммоне - и "уклонил сердце свое от Господа Бога" (11,9). Господь, два раза являвшийся ему, чтобы благословить его, в третий раз является Соломону в справедливом гневе и воздвигает противника ему (11,9-14).
Самым великим делом Соломона было построение Иерусалимского храма, о котором изучающим Библию следует иметь ясное представление. Храм был построен на горе Мориа, в северо-восточной части Иерусалима. Он состоял из одного здания и из нескольких больших дворов. Здание, или дом Божий, представляло собой прямоугольник в 10 метров шириной и заключало три части: притвор, Святилище и Святое-святых, представляющее куб в 10 метров, было отделено от Святилища стеною и дверью, перед которой висела завеса (2 Пар.3,14; Матф.27,51 и др.). В Святое-святых находился ковчег завета со скрижалями закона (3 Цар.8,9; 2 Пар.5,10 и др.). В Святилище (15 м. высоты на 20 м. длины) находились алтарь кадильный, десять золотых семисвечников и десять столов из золота, на которых клали хлебы предложения. Перед Святилищем возвышался притвор (вестибюль) длиной 5 м., шириной 10 м. и, вероятно 30 м. высотой. Он был отделен от Святилища двухстворчатой дверью из кипарисового дерева. К стенам здания был пристроен ряд помещений.
Дом Божий не был местом собрания верующих, он являлся жилищем Господа, недоступным для простых смертных. Одни лишь священники имели право входить в Святилище, а в Святое-святых мог войти только первосвященник в день Очищения.
Собрание верующих и богослужения происходили в особых притворах (закрытых дворах), окружавших дом Божий.
Первый внутренний двор вокруг дома Божия был предназначен для священников и левитов. Здесь был медный жертвенник (алтарь всесожжении), на котором постоянно горел огонь и приносились кровавые жертвы. Рядом находилось медное море (умывальница) и различные принадлежности, необходимые для жертвоприношения. Второй двор, называемый внешним притвором, был предназначен для израильтян, которые присутствовали при принесении жертв и на богослужениях.

История разделенных царств Иудейского и Израильского

(эпоха двухцарствия) (975-721 гг. до Р.Х.; 3 Цар.12 гл. - 4 Цар.17 гл.)

После смерти Соломона десять колен перестали повиноваться его сыну и преемнику на престоле Ровоаму. Тучи, наконец, разразились грозою. Народные представители готовы были признать Ровоама своим царем, если он согласится снять с народа тяжелое бремя налогов. Но, прислушиваясь к голосу своих молодых советников, Ровоам отверг эти разумные требования. После этого от династии Давида отложилось десять колен. Верными Ровоаму остались только два колена: Иудино и Вениаминово.
Таким образом, великое государство Давида и Соломона распалось на два отдельных царства: южное и северное (ок.930 г. до Р.Х.). Южное Царство называлось Иудейским или Иудеей и имело царя из рода Давида; северное же, имевшее гораздо большее протяжение, называлось Израильским. Столицею Иудеи остался Иерусалим, а столицей Израильского царства в первые годы после раскола сделался Сихем. Первым царем Израильского Царства стал Иеровоам. Иеровоам, чтобы отвлечь своих подданных от хождения в Иерусалимский храм на богослужения, для поклонения поставил двух золотых тельцов в Вефиле и Дане, ввергнув израильтян в пагубное идолопоклонство.
История этой эпохи разделяется на три части:
1). Период борьбы между Израилем и Иудою, с привлечением Египта (3 Цар.12 гл. - 16,28). Цари Иеровоам, Ровоам, Надав, Вааса, Авия, Аса, Елой, Амврий.
2). Период мира между Израилем и Иудою. Дом Ахава вступает в союз с домом Давида. Ахав вводит культ Ваала при противодействии пророков Илии и Елисея (3 Цар. 16,29 - 4 Цар.10 гл.).
3). Период борьбы между северной и южной Палестиной продолжавшийся до падения Израильского царства (4 Цар. 11-17 гл).
В течение всей истории Израильского царства не было ни одного из всех его 19-ти царей, который бы оставался верным Богу.
В Иудее большинство царей из династии Давида также было увлечено поклонением многим идолам, но четыре из них оставались верными Господу (Иосафат, Иофам, Езекия и Иосия).
Господь любил Свой народ и стремился помочь избранному народу возвратиться к истине. Он даровал ему богодухновенные книги закона Своего. Бог посылал Своих пророков, чтобы возвестить народу Свою волю. Пророки были олицетворением высокой морали, непреклонной истины и послушания Богу, борцами против идолопоклонства. Бог открывал духовные очи пророков и они способны были видеть, к чему приведет народ непослушание и отступление от Бога - к погибели и уничтожению. Одни пророки были пророками слова, а другие - пророками письма (книг). Последние записывали свои наставления народу и оставили свои записи в виде пророческих книг Ветхого Завета. Нам известны пророки, не оставившие своих записей, - это Нафан, Илия и Елисей. Это величайшие личности своей эпохи.
Илия Фесвитянин описан самыми яркими красками. Его непреодолимое мужество, пламенная ревность, блеск его побед над врагами Иеговы, чудеса, вознесение на небо и величественная красота его присутствия на горе Преображения - все это окружает его личность неземным ореолом величия. Елисей наследовал дух и силу Илии. Тот и другой были неустрашимыми борцами Божиими против нечестия.
Пророк Илия особенно известен своей борьбой с Иезавелью, женой царя Ахава - дочерью Сидонского царя. Через этого мужа Бог явил Свою волю и могущество. По слову Илии в Израиле была засуха и неурожай, и на молитву Илии Бог послал дождь. На горе Кармил Илия вступает в открытое единоборство со жрецами Ваала. Огонь с неба был доказательством того, что Иегова есть Бог и Илия - Его пророк. Следствием победы Илии было уничтожение вааловых жрецов. Гнев Иезавели заставил Израиль возвратиться снова к поклонению ваалам. Бог предупреждал через пророков, что Он совершит Свой суд над Израилем, если народ не покается. Израиль не изменился, и Бог исполнил то, что сказал через пророков Амоса и Осию. В 722 г. до Р.Х., асирийский царь Салманассар окончательно разрушил Израильское царство. Народ был уведен в плен, города разрушены, на севере Палестины поселились иноземцы.

История Иудейского царства от разрушения Израильского царства до вавилонского плена

(721-588 гг., 4 Пар. 18-25 гл.)

Самария пала под ударами вторгшихся ассирийцев и жители десяти израильских уделов были уведены в плен. Последний период истории Иудеи насыщен борьбой Ассирии, а затем Халдеи (Вавилона) против Египта. Иудея в этой борьбе соединялась с Египтом и забывала, что ей следует полагаться лишь на помощь Господа. Эта эпоха включает в себя различные периоды:
1). Езекия верит Господу, побеждает с помощью Божией Сеннахирима (4 Цар. 18-20 гл.).
2). Манассия и Аммон идут путем идолопоклонства и навлекают несчастье на народ (21 гл.).
3). Богобоязненный Иосия старается восстановить благочестие в Иудее (22-23 гл.).
4). Могущество Ассирии (Ниневии) перешло к Халдее (Вавилону). Навуходоносор несколько раз захватывает Иерусалим, разрушает храм и уводит евреев на берега Евфрата (24-25 гл. и книги пр.Иеремии). Всех иудейских царей, потомков Давида, было двадцать.

Книги Паралипоменон

Две книги Паралипоменон у древних евреев представляли собой одну книгу под названием "Летописи" (Хроника). В Септуагинте она была названа по-гречески: "Паралипоменон", т.е. прибавление, дополнение и разделена на две книги. Эти книги дополняют историю, изложенную в книгах Царств, желая внушить израильтянам отвращение к идолопоклонству и побудить их верно исполнять свои обязанности по отношению к Господу.
Книги Паралипоменон по своему языку и стилю весьма близки с другими книгами, написанными после вавилонского плена (Ездры, Неемии). Какая была необходимость писать книги почти одинакового содержания с книгами Царств? Если мы рассмотрим время и условия появления этой книги, то увидим, какую серьезную роль сыграла она для народа. После долгой разлуки с родиной возвращающийся народ был исполнен великих ожиданий и надежд. Но возвратившись, они нашли опустошенную землю и разрушенные селения. Это угасило энергию и добрые надежды на создание своего государства и восстановление былого величия. Бог пришел на помощь Своему народу:
1) в лице пророков; 2) напоминанием прошлых событий. Для утешения и ободрения Своего народа Бог использовал автора книг Паралипоменон. Он указывал на помощь Божию избранному народу в прошлом. На фоне реальной жизни и происшедших событий разрешается вопрос: почему Бог ввергнул Свой народ в бедствие и плен. Книги Паралипоменон рассматривают лишь события в Иудее, особое внимание уделяя духовной жизни народа. Эти книги ободряли и наставляли возвратившихся из Вавилона: изберите Господа и Его заповеди основой восстановления своей жизни и тогда можете быть уверены, что трагедия плена не повторится.
Книги Паралипоменон являются также книгами родословными и религиозными. В них говорится об общественных событиях, главным образом, с духовной точки зрения. Господь всюду представлен как Царь царствующих, а цари - как вожди народа, ведущие его то к упадку, то к возрождению.
Эти книги были написаны после плена и автором считают священника и книжника Ездру. Книги Паралипоменон состоят из двух больших частей: первая содержит родословие патриархов и колен Израиля (1 Пар. 1-9 гл.); вторая - рассказывает историю Божьего народа от царствования Давида до указа Кира, позволяющего пленным иудеям возвращаться из вавилонского плена в Палестину (1 Пар. 10 гл. - 2 Пар.).

Разделение первой части Паралипоменон

(1 Пар. 1-9 гл.)

Генеалогическая часть (1 Пар. 1-9 гл.) разделяется на шесть различных групп: 1) родословие патриархов от Адама до детей Исаака (1 гл.); 2) родословие сыновей Иакова, Иуды и Давида (2-3 гл.); 3) Симеона, Рувима, Гада и полуколена Манассиина (4,24 - 5,26); 4) родословие колена Левиина, с обозначением городов, в которых обитали священники и левиты (6 гл.); 5) родословие остатка колен Иссахарова, Вениаминова, Неффалимова, полуколена Манассиина, Ефремова, Ассирова и дома Саула (7-8 гл.); 6) древних обитателей Иерусалима (9,1-34). В гл. 9,35-44, повторено родословие Саула, которое служит переходом к истории царей.

Разделение II части Паралипоменон

(1 Пар. 10 гл. - 2 Пар. 1-36 гл.)

Вторая часть заключает четыре отдела: 1) царствование Давида (1 Пар.10,29); 2) царствование Соломона (2 Пар.1-9);' 3) отделение десяти колен (10 гл.); 4) история царства Иудейского от Ровоама до плена вавилонского (11-36 гл.).
I. Царствование Давида:
1). Рассказ о поражении и смерти Саула служит введением в историю Давида (10 гл.).
2). Его избрание в цари 12 колен и завоевание Иерусалима рассказаны в 11,1-9.
3). Список сильных Давида (11,10-12).
4). Переселение ковчега завета в столицу; построение царского двора (13-16).
5). Проект построения храма в честь Господа (17 гл.).
6). Войны Давида (18-20 гл.).
7). Перепись народа; язва, как наказание за это (21 гл.)
8). Приготовление к построению храма (22 гл.).
9). Исчисление священнических и левитских фамилий; их служение (23-29 гл.).
10). Завещание Давида Соломону, своему сыну и преемнику; его смерть (28-29 гл.).
II. Царствование Соломона:
1). Торжественное жертвоприношение, принесенное новым царем в Гаваоне (2 Пар.1 гл.).
2). Сооружение и освящение храма (2-7 гл.).
3). Великолепие Соломона; его слава, богатство, его смерть (8-9 гл.).
III. Отделение десяти колен (10 гл.).
IV. История царства Иудейского с исключением царства Израильского, от Ровоама до Седекии и разрушения храма (9-36,21).
Царствование каждого Иерусалимского царя имеет разные подробности. Автор в заключение излагает указ персидского царя Кира, согласно которому всем пленным иудеям разрешается вернуться в Палестину (2 Пар.36,22-23).

Контрольные вопросы

1. Название, деление и авторство 1-й и 2-й книг Царств.
2. Название, деление и источники 3-й и 4-й книг Царств.
3. Деятельность Самуила.
4. Царствование Саула.
5. Царствование Давида.
6. Царствование Соломона.
7. Опишите Соломонов храм.
8. История разделенных Иудейского и Израильского царств.
9. Расскажите о книгах Паралипоменон.

Лекция 8. Книги Ездры, Неемии и Есфирь

Книги Ездры и Неемии древние иудеи в своем каноне Священного Писания объединяли в одну книгу, чтобы число священных книг было равно числу букв их алфавита. Обе книги повествуют о жизни иудеев после вавилонского плена (536-433 гг. до Р.Х.).

Исторический фон книг Ездры и Неемии

В течение семидесяти лет оставалась в запустении обетованная, вожделенная земля; город великого царя и Иерусалимский храм лежали в развалинах, а сыны Израилевы томились в плену за свое отступничество, во исполнение слова Господня, изреченного пророком Иеремией. Но тому же пророку, который произнес над ними слово суда Божия, было дано Господом и слово надежды, - обетование восстановить благоденствие народа и даровать ему мир (Иер.29,10-14).
Пророк Исайя также предсказывал о возвращении народа из плена в обетованную землю и о восстановлении Иерусалима и храма (Ис.44,26-28; 58,12; 62 гл.). Пророчества Иезекииля и Даниила освещали мрак, окружавший пленников (Дан.9,27; Ис.28,25-26; 36,24-37). Эти семьдесят лет унижения и скорби отвратили народ от идолопоклонства и возбудили молитвенный дух в верных Богу сынах.
Потоки молитв об Израиле, которому еще только был предсказан в наказание плен, изливались ранее из сердца Моисея, пророка Божия, и из сердца мудрого царя Соломона. Оба эти мужа предвидели это бедствие. Когда же оно действительно постигло сынов Израилевых, мы видим потоки слез Иеремии об Иерусалиме (см.Пл.Иер.); слышим голос Даниила, Мардохея, Есфири, Неемии и других, в защиту вавилонских пленников; и певцы Израиля присоединяются к ним в молитвенных воздыханиях своих псалмов.
Все они верят в обетования Божии: "Вспомни, Господи, что над нами совершилось; призри и посмотри на поругание наше... Обрати нас к Тебе, и мы обратимся" (Пл.Иер.5,1.21).
"Облагодетельствуй, Господи, по благоволению Твоему Сион; воздвигни стены Иерусалима" (Пс.50,20). "Воззри светлым лицом Твоим на опустошенное святилище Твое, ради Тебя, Господи" (Дан.9,17). См. также 3 Цар.8,46-52; Пс.78 и др.
По обетованию Божию и молитвам мужей веры плен не оказался невыносимым. Вскоре некоторые из иудеев оказались на высоких постах в царском доме и в государстве. Иудеи не растворились и не исчезли среди других народов, потому что хранили веру в Единого Бога и знали Его закон.
Обращаясь к Богу своих отцов, они молились о своей родине и своем народе. Они не имели как прежде общего центрального места богослужения. Их духовная жизнь проявлялась в домашних молитвах (Дан.6,10) и исследовании книг Священного Писания (Ездр.7,10). Они также собирались в домах наиболее почитаемых лиц для рассуждения о законе и для молитв, как это видно из книги пророка Иезекииля. В двух нами рассматриваемых книгах мы находим милостивые ответы Божии на вопли томившегося в плену Божьего народа.

Книга Ездры

Книга Ездры служит продолжением книги Паралипоменон. Её первые стихи вполне тождественны с последними стихами Паралипоменон. В них говорится об указе персидского царя Кира. Он в 539 году завоевал Халдейское (Вавилонское) царство и отнесся благосклонно к завоеванным народам и вавилонским пленникам. Он дал иудеям разрешение восстановить их любимый город Иерусалим и построить вновь святой храм. Всем иудеям, пожелавшим принять участие в этом великом деле, было разрешено возвратиться на родину. Те же, кто не хотел вернуться в Палестину, должны были помогать восстановлению города и храма золотом, серебром и транспортными средствами. Этот указ царя Кира был обнародован по всему царству с тем, чтобы он сделался известным в отдаленнейших областях Ассирии и Мидии, где были рассеяны десять колен сынов Израилевых, а также в Вавилоне, куда были уведены в плен сыны Иудины. Кир обратился с воззванием ко всему народу Божию, но отозвались на него, по-видимому, представители лишь некоторых колен Израилевых - главы поколений Иудиных, Вениаминовых и Левииных. Плен положил конец разделению народов на два царства - Израильское и Иудейское. Теперь все сыны Израилевы снова соединились воедино (см.Зах.8,13; Ездр.6,17; 8,31).
Что заставило царя Кира проявить к евреям дружелюбие? Это был путь Божий, предсказанный пророками. Восстановление храма и Иерусалима было мудрым политическим шагом. Вавилонский царь приобрел себе множество врагов, потому что препятствовал совершению богослужения среди порабощенных народов. Кир же дал всем религиозную свободу и этим приобрел себе много друзей.
Во главе первой партии евреев, возвращающихся из плена в землю Авраама, Исаака и Иакова, стал Шешбанцар (Зоровавелъ), князь иудейский. Духовное руководство осуществлял первосвященник Иисус, сын Иоседеков, а позже - Ездра, Неемия и пророки Агтей, Захария и Малахия.
Об этой первой партии пленников, возвратившихся из вавилонского плена в Иудею, упомянуто как в книге Ездры (2 гл.), так и в кн.Неемии (7 гл.), названы также семейства, к которым они принадлежали. В Палестину возвратилось 42.360 человек, кроме рабов и рабынь. С ними было большое количество охраны, коней и верблюдов.
Мы можем представить себе, какая радость и надежда наполняли сердца пленников, приближающихся к родной земле. Путешествие продолжалось четыре месяца. По прибытии в Палестину пришедшие увидели, что не все там соответствует их светлым надеждам. Города и селения были разрушены, поля и дороги заросли дикими растениями. В стране было много разбойников и диких зверей. Многим в душу закралось глубокое разочарование. Но справившись с первым впечатлением, они восстановили жертвенник, на котором после многих десятилетий вновь воскурилась жертва Господу.
В следующий, 535 г. до Р.Х., началось восстановление Иерусалимского храма, но, вследствие многочисленных препятствий, постройка была окончена лишь в шестой год царя Дария, сына Гистаспа, т.е. в 516 году до Р.Х. (Ездр.3-6 гл.; 6,15), т.е. строительство длилось 20 лет. Здесь нет согласия со словами иудеев (Иоан.2,20), которые указали, что храм строился 46 лет. Возможно, что восстановлен был храм окончательно в 490 г. до Р.Х. Но можно объяснить этот срок временем реконструкции храма, произведенной Иродом с 17 г. до Р.Х.
Для строительства храма царь Кир дал новый план, по которому высота и ширина храма были установлены в 60 локтей. Расходы по строительству покрывались за счет государства и "добровольных деяний". Все сохранившиеся священные сосуды Иерусалимского храма, унесенные в Вавилон Навуходоносором, были возвращены.
Ездра рассказывает, какие трудности возникли при восстановлении храма. Народы, поселившиеся в Палестине, старались всячески препятствовать восстановлению храма: они усматривали в этом нечто неприятное для себя. Противники восстановления Иерусалима обжаловали перед царем действия иудеев. Новый царь, сын Кира, даже приостановил на время строительство. Пророки Божии Агтей и Захария, по велению Бога, призывали народ продолжать строительство храма. Это встретило поддержку народа и, несмотря на великие трудности, храм был восстановлен.
Хотя этот храм строился гораздо продолжительное время, чем храм Соломонов, тем не менее, он уступал ему по своему внешнему величию и благолепию (Ездр.3,12; Аг.2,3). Самым существенным отличием было то, что в нем отсутствовал ковчег завета со скрижалями десяти заповедей. Святое-святых было пусто. Апокрифы и предание гласят, что пророк Иеремия во время разрушения храма скрыл каменные скрижали и ковчег завета в пещере у горы Нево и так замаскировал ее вход, что пещера до сих пор не обнаружена. По имени руководителя строительства этот храм назывался храмом Зоровавеля. Он стоял на месте прежнего Соломонова храма, но имел форму куба. Здание храма было четырехъярусным; три нижних яруса были каменными, а верхний - деревянным. Храм имел вокруг себя вымощенный камнем двор с каменной оградой. Позже двор был разделен на внутренний (священнический) и внешний.
Духовная жизнь евреев в Палестине была не на высоте. Необходимо было обучать народ закону Божьему. Это великое дело взял на себя книжник Ездра, воспитанный в Вавилоне. Персидский царь Артарксеркс, в чьем сердце пульсировала еврейская кровь, унаследованная от матери, выдал Ездре свидетельство с разрешением идти вместе с желающими иудеями в Палестину. Ездра получил разрешение беспрепятственно проповедовать закон Моисеев, поставить судей и старейшин народа по Божьим постановлениям и положить начало служению в Иерусалимском храме. В 458 году, спустя пятьдесят семь лет после возвращения иудеев с Зоровавелем, Ездра во главе 6.000 евреев прибыл в Иерусалим. Он сразу же вступил в контакт со священниками Иерусалима и начал проводить в жизнь свой план просвещения народа. Ездра, Неемия и пророк Малахия не забывали, что наряду с внешним обновлением храма и города, должно исполнится пророчество и о духовном пробуждении: полное отделение от язычества, укоренение в народе "страха Божия", познания и исполнения слова Господа, глубокое сознание греха, открытое исповедание Единого Бога и непрестанная молитва.
Прошлое Израиля доказало ему с неоспоримой ясностью, что отвержение Бога и поклонение идолам ведет к гибели. И ветхозаветный Божий народ очищался от всего нечистого. Если сыны Левиины не могли доказать своего происхождения, они "исключались из священства". Языческие женщины были совершенно устранены из общества. Сыны Израиля, нарушающие субботу, были наказываемы.
Именно в этот период наиболее часто возносились Богу славословие, благодарность и были составлены чудные хвалебные песнопения псалмов 90-150.
Книга Ездры охватывает период около восьмидесяти лет. Кто автор книги Ездры? Всегда считали, что автором является сам Ездра, имя которого она носит. Основанием этого служит то, что автор является участником всех событии, описанных во второй части книги, и называет себя в первом лице (7,28; 8,18; 22,31).
Ездра - прямой потомок Аарона и, следовательно, был священником. Он прекрасно изучал закон Моисеев, был судьею, учителем закона, ходатаем за Израиля и ревностным проповедником. Ездра был первым из книжников, "Моисеем второго исхода" Иудеев из рабства. Он вместе с Неемиею и пророками-современниками, собрал и утвердил канон еврейской Библии и положил начало учреждению синагог, созывая народ на общественные собрания для обучения его закону. С тех пор книжники продолжали дело пророков; они изъясняли народу слово Божие и увещевали его исполнять закон.
Книга Ездры разделяется на две части.
В первой части рассказывается о событиях, происшедших от конца вавилонского плена (536) до седьмого года царя Дария 1 (515), а именно: об указе царя Кира и возвращении изгнанников в свое отечество, где они строят Иерусалимский храм (1-6 гл.). Официальные документы (4,8-22; 5,6-17; 6,6-12; 7,12-26) о построении храма (4,23 -6,13) написаны на халдейском языке. Это объясняется тем, что во время вавилонского плена халдейский язык был государственным языком, стал общеупотребительным, народным языком.
Между первой и второй частью книги Ездры прошло время в 56 лет, которое обозначено словами: "после сих происшествий". Эта вторая часть включает в себя повествование о деятельности Ездры (7-10 гл.): путешествие из Вавилона в Иерусалим, список сотоварищей Ездры, борьба против браков иудеев с язычниками.

Книга Неемии

Неемия, чьим именем названа книга, сам передает в первом лице о своем путешествии в Иерусалим и о том, что он сделал там. Он продолжал своим повествованием книгу Ездры, сообщая, что он сам и с помощью своих соотечественников сделал для родного народа.
Книга Неемии имеет введение (1-2,10) и три части:
1) сооружение стен и ворот Иерусалима (2,11-6 гл.);
2) деятельность Неемии для укрепления благосостояния Иудеи и её столицы (7-12 гл.);
3) второе возвращение Неемии в Иерусалим (13 гл.).
Содержание книги Неемии.
Когда в Сузы пришло сообщение о трудностях, переживаемых евреями в Иудее, то это глубоко огорчило верных иудеев. Служивший при дворе персидского царя Артарксеркса иудей Неемия, обратился прежде всего к Богу с постом и молитвой, а затем попросил царя дать ему разрешение отправиться в Иерусалим, чтобы включиться в дело, начатое священником Ездрой. Царь назначил Неемию наместником Персии в Иерусалиме. В 445 г. до Р.Х. Неемия со множеством сопровождавших прибыл в древнюю столицу Иудеи. Ему удалось поднять всех на восстановление стен Иерусалима. Когда стены были уже наполовину восстановлены, стали вмешиваться вооруженные самаряне. Неемии пришлось вооружить половину строителей, и, защищаясь от самарян, он довел строительство стен до конца.
После возведения стен и строительства ворот Неемия созвал всех иудеев на обширную городскую площадь, и Ездра прочитал им закон Божий. В народе произошло истинное покаяние. Люди клятвенно обещали быть верными Богу и Его закону.
Двенадцать лет Неемия был правителем, или "Тиршафою" израильского народа, от двадцатого до тридцать второго года царствования царя Артарксеркса. Затем на целый год он отлучился к царю, оставив брата своего Ханани и начальника Иерусалимской крепости Ханания в Иерусалиме вместо себя.
Неемия был верным и самоотверженным областеначальником и беспощадно преследовал зло как среди священников, так и среди начальствующих, и в народе.
По возвращении из Персии (13,6) Неемия нашел много злоупотреблений, возникших в его отсутствие. Он увидел, что было сделано много упущений в важных делах. Неемия принялся за исправление религиозной и общественной жизни народа. В этом помогал ему пророк Малахия (Мал.2), обличавший в своей книге то зло, против которого боролся "Тиршафа". Неемия оставался еще 22 года областеначальником Иудеи.
Плен, в котором оказался ветхозаветный народ, пробудил глубокий интерес к вере праотцов. Евреи стали богобоязненными и были готовы страдать за свою веру. Они научились понимать, что земные царства могут быть изменены и даже уничтожены, но есть царство духовное, руководимое Богом, и оно стоит вечно. Отсюда становится понятно, почему иудеи при возвращении в Палестину в первую очередь принялись за строительство храма, места обитания Невидимого Истинного Бога, а не государства. Стены Иерусалима были восстановлены всем народом для защиты храма. Иудеи Царствия Божия того времени были весьма близки высшим целям времен Христа и Его апостолов. Разница состояла в том, что тогдашнее понятие о владычестве Божьем было связано со служением в храме и соблюдением закона, в то время как апостольское понятие о власти Божией было связано с духовным господством в сердце человека. Сам человек является храмом, где царствует Христос через Дух Святой.
Таким образом, вавилонский плен оказал благотворное влияние на духовную жизнь народа. Бог для воспитания Своего народа использует различные методы на благо людям.

Книга Есфирь

Мы видим, как Израиль был взят в плен и как часть народа вернулась из него. Книга Есфирь, вместе с книгами пророка Иезекииля и Даниила, дает нам представление о скорбях и торжестве сынов Израилевых в земле пленения. Неоспоримым доказательством неусыпного попечения Провидения Божия об Израиле служит то, что до сего дня народ этот не исчез среди различных племен земли, где он был рассеян; что, вопреки всем притеснениям, великим гонениям, на него воздвигаемым, нуждам и скорбям, им переносимым (Ам.9,9; Лев.26,44 и др.; Втор.4,27-31), - народ этот живет и не уменьшается.
Есфирь - вторая и последняя книга Библии, носящая имя женщины. По хронологии эта книга занимает место между шестою и седьмою главами книги Ездры. По-видимому, она была составлена по внушению Духа Божия с помощью официальных записей, имевшихся при персидском дворе (2,23; 6,1; 10,2); быть может, самим Мардохеем. Это мы видим из того, что в ней не упоминается имя Божие, хотя действия Господни наполняют всю историю Есфири; также из того, что в ней отмечены многие мелкие подробности относительно персидского двора и его этикета, равно как из того, что в ней говорится о Мардохее, как об "иудеянине" и о всех евреях в третьем, а не в первом лице. В книге дается много пояснений, необходимых для еврейских читателей в связи с персидскими обычаями и общепринятыми у них выражениями.
В книге Есфирь не говорится прямо о молитве народа, обращенной к Богу. Но, конечно, такими молитвами были те "вопли" иудеев, о которых идет речь в 9,31, и пост, о котором свидетельствует 4,16. В это тяжелое время благочестивые иудеи устраивали дни слезной молитвы и "пощения", что мы узнаем из книг Даниила, Ездры и Неемии и о чем напоминают нам слова: "Ты не будешь много плакать, - Он помилует тебя по голосу вопля твоего, и, как только услышит его, ответит тебе" (Ис.30,19). Такой же религиозный характер имели и наступившие затем дни пиршества и веселия, соблюдаемые евреями до сего дня (в память великого избавления народа во дни Есфири), в священный праздник Пурим.
Гадасса, или Есфирь, двоюродная сестра Мардохея, им воспитанная, была "красивая станом и пригожа лицом", отличалась изящными и скромными манерами всегда сознавала свой долг, была нрава - спокойного, кроткого и рассудительного.
Главные события, изложенные в этой книге: переход еврейской молодой девушки от тихой жизни в плену к жизни царицы, жены Артарксеркса в Сузах; сближение Есфири с царем ради блага народа; её решимость рисковать для этого своей собственной жизнью; её заступничество за Израиля, несмотря на всемогущество врага евреев - Амана и его старания погубить их; влияние, приобретенное Есфирью на царя, и освобождение евреев.
Но интерес наш сосредотачивается главным образом на истории двух личностей:
1). Мардохея иудеянина, бывшего украшением и благословением для двора, при котором он служил. Мардохей - человек честный и верный; он - представитель искупленного народа, ненавидимого врагами и присужденного к смерти. В конце концов Мардохей делается правителем язычников и освободителем народа своего Израиля; увенчанным славою и честью.
2). Амана Вугеянина, потомка царя Агага (1 Цар.15), происходившего из царского рода Амалика, о котором написано: "Брань у Господа против Амалика из рода в род" (Исх.17,16), потому что рука Амалика простиралась на престол Господень. Этот Аман был противником Божиим, обвинителем невинных, человеком сатанинской гордости, обманывавшим Артарксеркса и притеснявшим народ Божий. Но главным предметом его ненависти и зависти являлся Мардохей, представитель всего народа. На него направлены были все злые козни Амана. Однако все усилия его погубить Мардохея оказались тщетными, и он сам погиб смертью, которую готовил Мардохею.
Эти две личности являются прообразами, воплощающими в себе правду и зло, и, несомненно, представляют нам Господа Иисуса Христа и врага и клеветника-диавола, о чем свидетельствуют нам вышеуказанные события этой истории.
Царь, Есфирь и Аман - все трое достигли всего, что мог дать лучшего этот мир. Но все это, однако ж, не удовлетворяло их.
Царь, полновластный монарх, с великой славой управляющий 127 областями, не был счастлив с женою своею; страдал бессонницей, не умел владеть собою; ближайший помощник Аман обманывал его.
Аман, пользовавшийся царским расположением, достиг высших почестей, льстивших его самолюбию. Но стоило одному иудеянину отказаться кланяться Аману, падая перед ним ниц, и все дело - испорчено. Гордость Амана была оскорблена, и вся слава его поблекла.
Есфирь приобретает высокое положение, пользуется почетом, вызывает восхищение и любовь. Но и она страдает от ненависти к ней Амана и от бедствий, постигших её народ.
Незначительное обстоятельство в чьей-либо жизни, как, например, бессонная ночь (6,1), доказывает вмешательство Божие в нашу жизнь и планы Его для нас. "Слава, честь и мир" будут концом всех бедствий, посланных для испытания и очищения нашей веры, как это исполнилось на Мардохее, а также "скорбь и теснота всякой души человека, делающей злое", хотя некоторое время беззаконник и может торжествовать, подобно Аману. "Не от востока, и не от запада, и не от пустыни возвышения; но Бог есть судия: одного унижает, а другого возносит" (Пс.74,7-8). И расположением царя, и "успехом" в жизни руководит Сам Бог. Он возвысил Есфирь во время предопределенное для свободы и избавления её народа.

Очерк истории Израильского народа от времени Неемии до Христа

Книги Ездры и Неемии подробно повествуют о возвращении евреев в Палестину и восстановлении Иерусалима и храма. Вместе с Иерусалимским храмом возрождалась общественная и религиозная жизнь еврейского народа. Параллельно с главным храмом, где приносились жертвы и совершались праздничные торжества, возникли синагоги, в которых народ знакомился с законом и пророками на арамейском (сиро-халдейском) языке, так как древнееврейского богослужебного языка после вавилонского плена он уже не понимал. Таким образом, наряду с богослужением в Иерусалимском храме, на местах возникли религиозные общины при синагогах. Это вызвало появление книжников и учителей (раввинов), толковавших библейские книги, которые в эпоху Ездры и Неемии были уже сведены в канон. Упадок персидской монархии вызвал рост греческого влияния в Палестине. Александр Македонский, завоевавший всю Переднюю Азию, с иудеями обошелся милостиво. После же его смерти, когда Македонское царство разделилось на северное (Селевкиды) и южное (Птоломеиды), положение Иудеи, оказавшейся яблоком раздора между этими царствами, весьма ухудшилось. Палестина переходила из рук в руки. С 295 г. до Р.Х. она находилась во власти Египта в течение 100 лет; затем покорил её Антиох Сирийский, истощавший население изнурительными поборами и бравший взятки за предоставление первосвященнических мест. Сами евреи потворствовали вмешательству сирийского царя в их дела, призывая его на помощь в своей внутренней борьбе.
Эта вражда иудейских сект, не прекратившаяся в Иерусалиме до самого конца еврейского государства, усилила чужеземное влияние, доведя её до того, что храм был осквернен и пришел в запустение; обрезание и предписания Моисеева закона не соблюдались. Этот упадок вызвал в народе пробуждение патриотических чувств; ревнителем древнего благочестия выступил Маттафия, священник из окрестностей Иерусалима. В 167 году до Р.Х. ему удалось пробудить в народе патриотизм и упование на силу Божию. Собрав около себя горсть мужественных воинов, Маттафия с доблестными своими сыновьями удалился в горы и начал войну с поработителями родины. Эта героическая борьба кучки храбрецов с целым государством длилась свыше 32 лет. Сам Маттафия Маккавей пал в начале восстания; его место занял третий его сын Иуда.
В непосильной борьбе с подчинившимися греческому влиянию соплеменниками, в 161 году пал Иуда Маккавей. Его заменил брат его, Ионафан, которому удалось на короткое время занять место первосвященника только благодаря тому, что сирийскому царю, занятому внутренними раздорами, было не до Иудеи. Но уже в 143 году сирийский царь занял Иерусалим, а Ионафана взял в плен и убил. Младший из братьев, Симеон Маккавей, стал во главе движения. Ему удалось добиться некоторых льгот и сделаться первосвященником и вместе с тем народным вождем. В 106 году до Р.Х. Симеону наследовал его сын Гиркан.
Слабой стороной этого патриотического движения было желание создать Царство Божие на земле на основе насилия и власти. Гиркану наследовал его сын Аристовул, при котором с особой силой разгорелась вражда между двумя главными Иудейскими сектами: фарисеями и саддукеями. Первые с особой ревностью держались буквы закона, непримиримо относились ко всему иноземному и языческому; внешнее богопочитание их не было лишено лицемерия. К секте саддукеев принадлежало много знатных людей и духовенства; они относились пренебрежительно к фарисейской непримиримости, в загробную жизнь не верили и стремились примирить строгость закона с требованиями времени. Была еще третья группа "зилоты", которые своей целью ставили осуществление надежды Израиля на независимость и стремились добиться этого силою оружия.
Фарисеи отказались признать над собой власть Аристовула, как рожденного от рабыни. В дальнейшем потомки Гиркана, оставив мысль первых Маккавеев о государстве, управляемом Самим Богом, враждовали между собой и в попытках удержаться у власти искали поддержки то у одной, то у другой секты; даже не гнушались заискиванием у царей сирийских и у римлян, которые к тому времени проникли в Сирию. Так, например, в 63 году до Р.Х. для водворения порядка Иерусалим был занят римлянами, причем погибло около 12.000 евреев. Храм не пострадал, но с того времени Иудея оказалась окончательно во власти Рима.
Руководствуясь принципом: "разделяй и властвуй", Рим отделил светскую власть от духовной, поставил Гиркана первосвященником, а правителем - идумеянина Антипатра.
Последний, как и его сын Ирод, отлично умел использовать придворные интриги в Риме для упрочения своей власти. В 39 году до Р.Х. Ирод был сделан царем Иудейским с подчинением ему первосвященника. С этого времени первосвященники назначались и сменялись по усмотрению царя.
Народ ненавидел иноземца Ирода, идумеянина, за его кровожадность, несправедливость и корыстолюбие. Время Ирода было одним из самых тяжелых в истории народа. Иудея тогда входила в состав Сирийской области, подчиненной наместнику, но имела своего царя. Возмущение, вызванное народной переписью, послужило для Рима основанием к отмене царской власти (Матф.2,22) и подчинению Иудеи непосредственно Риму.

Источники истории израильского народа

Наиболее полный материал истории ветхозаветных событий дает Библия. Но она касается истории постольку, поскольку она служит благой вести. Богословие при изучении библейской истории пользуется и другими материалами.
Еврейский народ продолжает свое существование до нашего времени и некоторые особенности его жизни являются отражением прошлого. Поэтому изучение религии евреев (иудаизма) дает полезный материал. Обширный материал по изучению жизни древних дает изучение жизни народов Ближнего Востока.
К историческим письменным памятникам, заключающим в себе более или менее достоверные сведения относительно древнееврейской истории, относятся апокрифы, сочинения Иосифа Флавия, Фил она Александрийского, Таргумы, Талмуд, Мидраш, кумранские рукописи, произведения раввинской, христианской, исторической, археологической литературы и т.п. Кроме того историки изучают остатки древнееврейских сооружений и другие археологические памятники и находки в Палестине и странах, имевших влияние на жизнь ветхозаветного народа. Свидетельство Священного Писания является для нас непреложным, но иногда требующим от нас труда в согласовании отдельных мест. Внебиблейские источники имеют разную достоверность и в своей сущности поразительно подтверждают историческую достоверность библейской истории.

Контрольные вопросы

1. Исторический фон книг Ездры и Неемии.
2. Содержание и деление книги Ездры.
3. Расскажите о Ездре и Неемии.
4. Содержание книги Неемии.
5. Содержание книги Есфирь.
6. История ветхозаветного народа от Неемии до новозаветного времени.
7. Источники истории израильского народа.

Лекция 9. Книги учительные

Пять книг Библии - Иова, Псалтирь, Притчи, Екклесиаст и Песни Песней - в русской Библии объединены как учительные книги. Православные присоединяют к ним еще две неканонические книги: Премудрость Соломона и Премудрость Иисуса, сына Сирахова. В еврейской Библии неканонических книг нет, а вышеперечисленные книги, вместе с книгами Руфь, Плач Иеремии, Есфирь, Даниила, Ездры, Неемии, 1 и 2 Паралипоменон причисляются к "агиографам" (священным писаниям, гимнам, псалмам; Лук.24,44).
Учительные (дидактические) книги Священного Писания имеют своей главной целью научить мудрости, дать высшие правила жизни, объяснить жизнь, научить вере Богу. Поэтому их иногда называют назидательными, или нравственными книгами.
Эти книги представляют собой классические образцы священной еврейской поэзии исключительно духовного субъективного характера. Поэзия отличается от прозы сочным и величественным языком, стилем более блестящим, более живым, более гармоничным и образным. Бог, Который вдохновлял человеческий дух для написания священных песен и изречений, занимает в них центральное место. Возникновение и развитие священной библейской поэзии вызвано тем, что она служила ярким выражением отношения к Богу как отдельных лиц, так и всего Израиля. Вера в Бога и преданность Ему изливались либо в песнях (Псалмы, Песни Песней, Плач Иеремии), либо в изречениях (афоризмах), стихотворно составленных (Притчи, Екклесиаст). Поэтические отрывки нередки и в исторических и пророческих книгах Библии (Быт.4,23-24; 49,2-27; Исх.15,1-18 и т.д.).
Древнееврейская поэзия в переводе кажется прозой, но в оригинале звучит и ритм и созвучие, но не очень последовательно. Художественной особенностью библейской поэзии являются различные формы параллелизма (сочетания). Назовем некоторые из них. Синонимное сочетание (равнозначное, одинаковое); "Расторгнем узы их, и свергнем оковы их" (Пс.2,3). Антическое сочетание (противоположное, негативное): "Ибо знает Господь путь праведных, а путь нечестивых погибнет" (Пс.1,6); "Придет гордость, придет и посрамление; но со смиренными - мудрость (Пр.11,2). Синтетическое сочетание (объединяющее): "Кто скрывает ненависть, у того уста лживые; и кто разглашает клевету, тот глуп" (Пр.10,18). Часто встречаются трех- четырехстрочные параллельные мысли (Пс.6,7; 17,5.6).
Ритму необходимо отвести в священной поэзии особое место. Поскольку псалмы были созданы не для чтения, а для пения, то важность ритма в них приобретает особое значение. Еврейская поэзия была музыкальной поэзией. Жизнь израильского народа была тесно связана с пением и музыкой.
При богослужениях музыкальные инструменты сопровождали пение, восполняя силу голоса поющих (1 Пар.13,8; 15,16; 25,1-6; 2 Пар.5,12-13). Пение псалмов сопровождалось разными музыкальными инструментами: гуслями, тимпанами, кимвалами, псалтирями, барабанами и трубами. Все музыкальные инструменты делились на три рода: струнные, духовые и ударные.
Пение исполнялось не только отдельными лицами и хором с оркестром, но пел и весь народ, присутствующий на богослужении.
Начало древнееврейской поэзии восходит ко времени Моисея (Втор.31,30; 32,1-43). Расцветом её была эпоха Давида - Соломона. Царственный певец Давид довел до совершенства псалмосложение, а Соломон - изречения. После Соломона священная поэзия угасла вместе с истинным поклонением Богу, и лишь изредка вспыхивала слабым огоньком, как, например, при царе Иосафате (2 Пар.20). Но когда, после тяжелого испытания изгнанием, иудеи вернулись в землю отцов и восстановили храмовое богослужение, тогда оживилась, вместе с ожиданием Мессии, и священная поэзия, внося свои дары в библейскую сокровищницу.

Введение в книгу Иова

В книге Иова освящается великая проблема человечества - страдание. Книга названа именем главного действующего лица - Иова. Это имя переведено на различные языки по-разному. По-еврейски Иов означает "преследуемый", "угнетенный". На арабском языке это слово означает "обращенный", "покаявшийся".
Имеются веские доказательства того, что Иов - историческая личность. 1) Священное Писание называет Иова святым, примерным верующим (Иез.14,14-20; Иак.5,11); 2) тон и язык изложения обладает твердой уверенностью в реальности передаваемых фактов; 3) описание всех личностей книги глубоко убедительно в главных чертах, а также и в мельчайших подробностях.
Иов почитается также и у магометян, так как о нем написано в Коране.
Когда жил Иов? Многие исследователи Библии относят жизнь Иова ко времени патриархов, примерно ко времени жизни Иакова и его сыновей, на основании следующих предположений:
1) Иов жил после Авраама, так как два его друга - Елифаз и Ваддад - происходили от Авраама, первый - через Фемиана, внука Исава, второй - через Савхея, сына Авраама и Хеттуры;
2) он жил до Моисея, так как в его истории нет даже намеков на факты, которые происходили во время или после исхода евреев из Египта, между тем как в книге Иова косвенно упоминаются многие предшествующие великие события: творение, падение человека, потоп, истребление Содома и др.;
3) довольно продолжительная жизнь Иова (42,16);
4) денежная монета "кесит" была в обращении в период от Иакова до Иисуса Навина (Иов.42,11; Быт.33,19; И.Нав.24,32);
5) в книге Иова названы музыкальные инструменты времен патриархов (21,12; 30,31; Быт.4,21; 31,27);
6) система письменности времен патриархов (19,23; 31,35);
7) Иов сам приносил жертвы, ибо не было еще священников (1,5);
8) личность Иова, его понятия и уклад жизни напоминают нам патриархов.
Где находилась земля Уц? Библия повествует, что она находилась на востоке (1,3). Евреи понимали обычно под "землей на востоке" Северную Аравию. Стихи кн.Иова 1,15-17 называют соседями земли Уц савеян и халдеев. Пророк Иеремия называет едомлян жителями земли Уц (Иер.25,20; Пл.Иер.4,21). В книге Бытие рассказывается о Харране, как о родине брата Авраама, предка Едома (Быт.22,21; 36,28). Следовательно, Земля Уц находилась между Иорданом и рекой Евфрат.
Кто автор книги Иова? Автор и дата создания книги Иова неизвестны.
В книге Иова страдания человека в поэтической форме увязаны с окружающей природой. В драматическое повествование вошли солнце, луна, звезды, облака, грозы, горы, леса, скалы, пустыни и звери. Страдания Иова сопровождаются могущественной симфонией, в которой иногда слышится слабый плач немощного человека. Книгу Иова считают одним из лучших произведений мировой литературы. Иов в своих словах и страданиях является некоторым прообразом нашего Господа, истинного Праведника, Который был оставлен всеми, тяжело страдал и был вознагражден великой славой.

Деление и содержание

Книга Иова разделяется на пять частей: 1. Пролог (1-2 гл.); 2. Спор Иова и его трех друзей (3-31 гл.); 3. Речи Елиуя (32-37 гл.); 4. Явление Бога я Его речи (38-42,6); 5. Эпилог (42,7-16).
Начинается книга описанием личности Иова как истинно непорочного человека, который при своем достатке служил Господу от всего сердца. Затем сообщаются обстоятельства, которые приводят к спору и проблеме существования зла, проблеме, решение которой составляет сущность всего повествования. Мы видим небо - источник и начало всего происходящего на земле. Сатана, противник и враг человеческого рода, появляется перед Богом среди добрых ангелов, чтобы клеветать на праведного; но в конце концов, несмотря на свою злобу, он лишь содействует намерениям Божиим и, вопреки своему желанию, помогает осуществлению Божьего плана. Иов подвергается семи последовательным испытаниям: 1) савеяне захватили все его стада быков и ослов; 2) молния истребила его овец; 3) халдеи угнали стада его верблюдов; 4) сильный ветер разрушил дом, в котором погибли все дети Иова; 5) святой патриарх был поражен ужасной проказой; 6) Иов подвергается тяжелым упрекам со стороны своей жены; 7) друзья Иова умножают его страдания.
Когда Иов услышал о смерти своих детей, он не мог больше сдерживать своей скорби. Переживания Иова обнаруживают глубочайшую преданность его воле Божией и навсегда останутся предметом подражания для истинно верующих людей. "Наг я вышел из чрева матери моей, наг я и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно!" (1,21). На неразумное и злое предложение жены Иов дал поразительный ответ: "неужели доброе мы будем принимать от Бога, а злого не будем? Во всем этом не согрешил Иов устами своими" (2,10).
Речи при посещении Иова тремя друзьями составляют основную часть книги. Его друзья пришли с намерением утешить его, но несправедливыми обвинениями лишь умножили его страдания. Иов - это страждущий человек; язвы проказы вызывали у него скорбные чувства и вопли больного, но будучи праведен, он в глубине своей совести оставался непоколебимым, уповая на правосудие Божие. Друзья Иова: Елифаз Феманитянин, Вилдад Савхеянин и Софар Наамитянин - считают себя непогрешимыми утешителями и защищают лишь одно положение, что Иов несчастен по своей вине - в наказание за свои тайные грехи, ибо Бог воздает наказание за грехи человеку.
Бесполезными оказались все их слова. Они рассуждали о возвышенных предметах и высказывали много правды, но говорили "без любви" и поэтому слова их были резки, высокомерны и тяжелы, суждения их страдали сухостью, были пристрастны и неуместны. В главе 32 Елиуй дает характеристику всех этих речей, а в 42,7-8 Бог указывает на их несправедливость. Друзья упорно стояли на том, что страдание всегда посылается в наказание, будучи вполне уверены, что они стоят за истину, речи их, в конце концов, превратились в спор. А споры и в старину и в наше время производят разделение и часто являются бесцельным пустословием (1Тим.1,4-7; 2Тим.2,23-26; Тит.3,9).
Иов был испытан Богом и был безупречным. Но присутствие его трех друзей, молчание и речи которых скорее свидетельствовали о их недоброжелательстве нежели о сочувствии, взволновало и смутило дух Иова, и он "открыл уста свои и проклял день свой". Слова Иова были то возвышенны и духовны, то полны отчаяния и горечи, то он говорит против Бога (34,37; 35,16), то всецело и беззаветно доверяется Ему (13,15; 19,25-26). Тайные молитвы страданий были Иову так же непонятны, как и его трем друзьям, и потому ему следовало молчать. Позднее он сам это прекрасно сознает (39,34-35; 42,3-6); но и утомленный страданиями, мучимый покрывавшею его проказою, обиженный несправедливыми упреками, он все-таки обуздывает язык свой. Лихорадочная несвязная речь Иова свидетельствует о том, как сильно был потрясен он духом. Иов сам сказал: "Если я буду оправдываться, то мои же уста обвинят меня; если я невинен, то Он признает меня виновным". Дальше, однако, Иов утверждает: "Невинен я, не хочу знать души моей". Чем дерзновеннее становится Иов, тем он "праведнее" в глазах своих. И так это продолжалось до тех пор, пока Иов не сказал: "Я правее Бога" (35,2).
Когда глаза Иова обращены к Богу, то дух его спокоен; Иов исполнен смирения, надежды, рассудительности (2 Кор.4,16-18). Но как только он смотрит на самого себя, своих друзей, свои обстоятельства, затруднения и скорби, - в словах его слышится горечь, обида, сомнение; слова его становятся безрассудными. Иов готов впасть в отчаяние и ропот. Вера его не сомневается в искренности воскресения, но, не познав всей "силы" его, Иов надеется окончить свою жизнь на месте своем. Но вот место его разорено и опустошено. Временами Иов уверен в верности Божией и сознает переплавляющую силу посылаемых Богом скорбей; потом вдруг он снова начинает бесконечно размышлять о своих благих намерениях, своей праведности и загадочности для него путей Божиих. Иов не переставал верить в непреложность правды, но в то же время старался доказать и правду свою. Весь ужас его внутренней борьбы состоял в том, что ему казалось, будто правда боролась с правдой, а неправда - со злом, которое следовало ему осознать и победить. Наконец, Иов устает и не может далее бороться; он отказывается от борьбы, произнося знаменательное изречение: "Слова Иова кончились" (31,40). И тогда только слово Божие могло дойти до слуха его.
Наступившее безмолвие, по окончании речей Иова и трех его друзей, дает возможность произнести слова мудрые и утешительные человеку, все время молчавшему и слушавшему, что говорилось. Елиуй дает ответ Иову на его желание найти "посредника" (9,33). Он отвечает Иову "вместо Бога" (33,6); но в то же время Елиуй - человек, "образован из брения и духа", а потому он понимает как божественную, так и человеческую сторону вопроса. Он говорит о силе Духа, как истолкователь путей Божиих для человека, клонящихся к тому, чтобы "отвесть человека от какого-либо предприятия и удалить от него гордость" (33,17), т.е. чтобы смирить его в собственных глазах и, таким образом, приготовить человека к восприятию благодати Божией, оживляющей, озаряющей светом свыше и дарующей ему "умилостивление" ("выкуп" - 33,24). Елиуй горит желанием "оправдать Иова" перед тремя друзьями его, и "гнев его пылает" на их обвинения. Но прежде всего Елиуй должен выступить в "защиту Бога" и доказать как Иову, так и друзьям его все их непонимание и всю дерзновенность их слов.
Иов не мог себя оправдывать, не обвиняя в то же время Бога; друзья его не могли оправдать Бога, не обвинив Иова. Неправы были и Иов, и друзья его. Елиуй показывает им:
а) что Бог неизмеримо "выше человека" (33,12) по силе, а потому последнему следует только всецело покориться своему Творцу;
б) что Бог бесконечно "выше человека" по мудрости и не обязан "давать отчет в делах Своих" (33,13), даже если бы человек и мог понять их. Поэтому следует человеку пребывать среди скорбей в тишине, ожидая, когда благоугодно будет Богу дать ему уразуметь тайну его страданий, или освободить из "тесноты на простор, где нет стеснения, и поставляемое на стол твой было бы наполнено туком" (36,16);
в) Бог несравненно "выше человека" по праведности, и мы не можем понять всю силу Его ненависти ко греху, в который мы впадаем, говоря: "Я прав, но Бог лишил меня суда" (34,5), или решаясь утверждать, что "я правее Бога" (35,2). Поэтому одной из целей посылаемых нам испытаний является уразумение нами тайны и неисследимой глубины таящегося в нас самомнения чтобы навсегда нас освободить от него;
г) "Господь благ, долготерпелив и многомилостив", хотя мы теперь и не можем Его вполне познать, не видим "яркого света в облаках" (36,26; 37,21), "никто не говорит: где Бог, Творец мой, Который дает песни в ночи?" (35,10). По окончании испытания мы убеждаемся в благости Его или понимаем её впоследствии. Если бы Его "в огне" испытания, даже "с великой радостью принимали бы различные искушения", хвалились бы "скорбями", "благодушествовали бы в немощах, обидах, нуждах, гонениях, притеснениях", зная, что "кратковременное легкое страдание наше производит в безмерном переизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое; ибо видимое временно, а невидимое вечно".
Просветив такими словами своих слушателей, Елиуй говорит в заключение: "Вседержитель! мы не постигаем Его. Он велик силою, судом и полнотою правосудия. Он никого не угнетает" (37,23). Показав Иову его грех и его собственное "я", Елиуй как бы вводит Иова прямо в присутствие Божие.
"Господь отвечал Иову из бури" целым рядом вопросов, из которых каждый все более и более доказывал величие и всемогущество Бога и всю ничтожность раба Его. Перед величием Бога самонадеянность Иова обращается в ничто. Подобно всем мужам "совершенным", как Исайи, Даниилу и Иоанну - в видении созерцавшим Господа - Иов увидел теперь свою нечистоту. "Во мне не осталось крепости, и вид лица моего чрезвычайно изменился, не стало во мне бодрости" (Дан. 10,8); "Когда я увидел Его, то пал к ногам Его, как мертвый" (Откр.1,17) и т.п. Эти слова, исшедшие из уст святых мужей других времен, служат отражением и мыслей Иова, когда он восклицает: "Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя. Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (42,5-6). Иов подавлен гласом и видением Господа; и тогда Бог начинает восстановлять его, возвращая ему богатство и семью, оправдывая, благословляя, делая Иова благословением для его друзей, венчая его милостью и щедротами. Цель Божия в страданиях Иова достигнута, правосудие и верность Божия проявлены, благость и сострадание Господа доказаны перед лицом злых духов, ангелов и людей. "Наблюдай за непорочным и смотри на праведного, ибо будущность такого человека есть мир". Вот главный смысл книги Иова, отвечающий на вопрос о смысле страданий и смысле человеческой жизни вообще.
Книга Иова доказывает также врожденную склонность человека к самомнению и убеждает нас, что незнание Бога и человеческой природы является корнем всех вопрошаний о божественном управлении миром, например: "Прав ли Бог, допуская страдать невинного?" "Почему посылает Бог незаслуженное бедствие?" Даже такой человек, как Иов, которого Бог называет "непорочным, справедливым, богобоязненным и удаляющимся от зла", впав в испытание, будучи взвешен на весах (Дан.5,27), оказывается несостоятельным и сам сознается в этом.

Введение в книгу Псалтирь

Псалтирь, или книга Псалмов, является наиболее известным священным поэтическим сборником во всем мире. Более трех тысячелетий его чудные гимны и молитвы находя глубокие отклики в сердцах великого множества людей. Почти на всех богослужениях христиан и иудеев, а также в семьях читают, исследуют, проповедуют, цитируют и поют псалмы. Во многих изданиях Нового Завета помещен Псалтирь - эта чудная ветхозаветная книга с евангельским содержанием.
Название. В еврейской Библии эта книга называется: "Хваления, славословия", а в греческой (Септуагинта) - "Псалтирь" (по названию древнего струнного музыкального инструмента). Псалом - это духовная песнь, исполняемая на определенную мелодию в сопровождении игры на музыкальных инструментах.
В канонической Библии 150 псалмов. В разделении текста на отдельные псалмы имеются некоторые расхождения в еврейской Библии и других переводах, так как в манускриптах (рукописях) деления псалмов не были точно обозначены.
Надписи над псалмами. Почти все псалмы имеют надписи, которые сообщают нам или об их авторе, или о характере и особенностях их исполнения, или об обстоятельствах их состояния, а также другие сведения. Эти надписи имеют различие в еврейской Библии, Септуагинте и Вульгате.
Авторы псалмов. Стиль, содержание и написание псалмов свидетельствуют о том, что они являются плодом богодухновенного творчества многих людей, принадлежавших разным эпохам.
Царь и пророк Давид является чудесным псалмопевцем, имея непревзойденный поэтический дар. Все глубокие свои переживания он богодухновенно выражал в песнях. Ему принадлежит половина псалмов Псалтиря. Его приятные глубоко эмоциональные псалмы принесли ему славу "сладкого певца Израиля" (2 Цар.23,1). Еще юношей Давид был известен своей музыкальностью и успокаивал игрой на гуслях тревожный дух царя Саула. При перенесении ковчега Божия в Иерусалим левиты и народ воспевали псалом славословия, составленный Давидом (1 Пар. 16 гл.).
Кроме Давида, известны имена и других авторов псалмов - пророку Моисею принадлежит замечательный 89 псалом. Соломону принадлежат три псалма: 71, 126 и 131, которые написаны им по случаю восшествия на престол, окончания строительства храма и перенесения ковчега завета из скинии в храм.
Асафу принадлежат двенадцать псалмов. Псалмопевец Асаф, вместе со своими сыновьями - левитами, руководил пением и музыкой перед скинией на Сионе во времена Давида.
Левитам, сынам Кореевым принадлежат 11 псалмов, Еману - 87 псалмов, Ефану - 88 псалмов, а авторы остальных псалмов неизвестны. Считают, что псалмы 1 и 118 написал священник Ездра.

Время составления псалмов и соединение их в одну книгу

Псалмы были написаны в период от Моисея (XV в. до Р.Х.) до времен Ездры (VI в. до Р.Х.). Самый древний псалом 89-й - написан Моисеем.
Большинство псалмов относится к периоду жизни Давида (XI в. до Р.Х.). Псалмы 74 и 75 относятся ко времени нашествия ассирийского царя Сеннахирима. Псалмы 91 и 99 принадлежат к периоду между Соломоном и вавилонским пленом. Псалмы 106, 110-150 были составлены преимущественно после вавилонского плена: Пс.125 - воспоминание об ужасах плена, Пс.116 и 117 - в честь освящения второго храма, Пс. 146-150 - в честь восстановления стен Иерусалима во время Неемии.
У евреев Псалтирь (Книга Хвалений) состоял из пяти сборнике собранных в единую книгу книжником Ездрой. Каждый сборник оканчивался особым славословием.
Первый сборник состоял из первых 40 псалмов. Считают, что с был собран Давидом для пения во время богослужений левитам] Этот сборник, как и другие, оканчивается славословием: "Благословен Господь, Бог Израилев, от века и до века. Аминь, аминь!" (40,14)
Второй сборник с 41 по 71 псалом - состоит из гимнов Давида других авторов. Вероятно, он был составлен после смерти Давида. После заключительного славословия Богу (71,19) читаем: "Кончились молитвы Давида, сына Иесеева" (71,20).
Третий сборник включает псалмы от 72 до 88; четвертый - 89-10 псалмы; пятый - 106-150. Когда именно они были составлены -точно определить трудно. Все эти пять сборников псалмов были объединены и канонизированы во время Ездры и Неемии в одну Книг хвалений - Псалтирь.
Пять сборников псалмов отличаются друг от друга преимущественным употреблением имен Бога. В первом, четвертом и пятом сборниках Бог называется главным образом именем Иеговы, во втором - преимущественно именем Елогим.
Деление псалмов по содержанию. Псалтирь является сборником духовных песен ветхозаветного Божьего народа, и поэтому содержит гимны на различные темы.
Пение должно было прославить Господа и воздействовать на певцов и слушающих могущественное Слово Божие, чтобы спасти, освятить и утвердить в истине.
Тема псалмов: Бог и человек. Бог в Своем величии, благости, милосердии, благодеянии, вездесущности и т.д. В псалмах Бог является не абстрактной (отвлеченной) далекой личностью, но Господом, близким, всюду присутствующим, внимающим и помогающим, и пасущим нас Пастырем; Творцом, вдохновляющим душу величественной картиной мироздания. В псалмах душа человека глубоко открывается перед Богом, исповедуя свои грехи, переживания, слабости и нужду в помощи. Афанасий Великий по этому поводу написал: Книга псалмов ясно и подробно изображает всю жизнь человеческую, все состояние духа, все движение ума". Иоанн Златоуст писал: "Псалмы говорят о прошлом, настоящем и будущем, о видимом и невидимом творении, учат о покое праведных и о муках грешных, о нравственном и догматическом учении. В Псалтире найдешь бесчисленные блага".
По содержанию Псалтирь можно разделить на отдельные группы псалмов:
I. Гимны, прославляющие Бога.
1). Прославление свойств Бога вообще: 8, 17, 18, 23, 28, 45, 46, 49, 65, 75, 92, 76, 96, 98, 103, 110, 112, ИЗ, 133, 138, 141, 144, 150.
2). Благодарность за Его благодеяния к Израилю: 45, 47, 64, 65, 67, 80, 84, 97, 104, 123, 125, 128, 134, 135, 149.
3). Благодарность за благодеяния Бога к добрым: 24, 33, 35, 90, 99, 102, 111, 117, 120, 144, 145.
4). Прославление Его благости к отдельным лицам: 9, 17, 21, 29, 39, 74, 102, 107, 115, 117, 137, 143.
II. Молитвы.
1). Просьба у Господа прощения своих грехов: 6, 42, 31, 37, 50, 101, 129, 142.
2). Упование на Бога: 3, 15, 26, 30, 53, 55, 56, 60, 61, 70, 85, 87.
3). Обращение за помощью к Господу в глубокой скорби: 4, 5, 10, 27, 40, 54, 58, 63, 69, 108, 119, 139, 140, 142.
4). Просьба о помощи: 7, 16, 25, 34, 43, 59, 73, 78, 79, 82, 88, 93, 101, 129, 136.
5). Ходатайство: 19, 64, 121, 131, 143.
6). Желание посещения скинии или храма: 41, 42, 83.
III. Псалмы учительные.
1). Добрые и злые дела: 1, 5, 7, 9, 11, 13, 14, 16, 23, 24, 31, 35, 36, 51, 52, 72, 83, 90, 91, 93, 120, 124, 126, 127, 132.
2). Закон Бога: 18, 118.
3). Суетность человеческой жизни: 38, 48, 89. 4). Обязанности правителей: 81, 100.
IV. Пророческие псалмы: 2, 15, 21, 38, 44, 71, 96, 109, 117.
V. Псалмы в честь Иерусалима и храма: 14, 23, 67, 80, 81, 84, 86.
VI. Краткое изложение истории еврейского народа: 77, 109, 105.
VII. Псалмы мессианские: 2, 8, 15, 21, 22, 23, 39, 40, 47, 68, 71, 88, 96, 101, 108, 109, 116, 117 и др. Самыми важными псалмами являются мессианские. Это псалмы, которые свидетельствуют о Мессии. Одни из них являются псалмами мессианскими в буквальном смысле, а другие - только в переносном, духовном. В Новом Завете упомянуты и в духовном смысле свидетельствуют о Мессии, Господе нашем Иисусе Христе, псалмы: 8, 18, 34, 39, 40, 67, 77, 96, 101, 108, 116, 117 и др., а некоторые другие - о Церкви Христовой и Царствии Божием. Никакая другая ветхозаветная книга не говорит нам так ясно о Господе Иисусе Христе, отражая в некоторых стихах мысли Самого Христа; вопли и стоны, вырывавшиеся из Его сердца. Ни на одну книгу Священного Писания не ссылался Христос так часто, как на Псалтирь.
Изучение псалмов, проникновение в эту сокровищницу очень важно для всех христиан. Можно иметь это сокровище в запертом сундуке и даже не стараться извлекать ценности из него.
Задача исследователя Библии, прежде всего состоит в том, чтобы понять буквальный смысл изучаемого псалма. Для этого нужно сначала внимательно прочитать весь псалом, найти его главные мысли, постичь состояние псалмопевца, учитывая цель, место и обстоятельства его богодухновенного составления.
В духовном значении псалмы применимы ко всем людям, во все времена и во всех местах.

Введение в книгу Притчей Соломоновых

Название книги Притчей. Евреи называют ее Мишле Соломона, т.е. изречения, мысли, притчи Соломона; Септуагинта и Вульгата назвали ее книгой Притчей Соломона. Перевод её, как и других поэтических книг, очень труден и имеет разночтения.
Автором Притчей Библия называет Соломона. Автором тридцатой главы назван Агур, а тридцать первой - Лемуил. Библия говорит о Соломоне, как о выдающемся мудреце, который произнес (создал) 3.000 притчей и 1.005 псалмов (3 Цар.4,32). В книге Притчей записано 935 притчей, их записывали, без сомнения, секретари Соломона с его слов (3 Цар.4,3), поэтому имеются повторения.
Дата. Окончательно книга Притчей сформировалась ко времени Езекии (25,1).
Цель и способ изучения. Книга Притчей имеет цель дать наставление, научить мудрости, внушить страх Божий, помочь познать Господа и слова истины, а также воспитание высокой нравственности, исправление плотских страстей и вообще учение жизни, заключающее в себе множество добрых правил для деятельности. Для лучшего понимания изречений следует:
1) находить в книге главные истины, от которых зависят другие;
2) сравнивать наставления этой книги с учением Христа и апостолов, а также закона и пророков;
3) находить в Писании примеры таких людей, добродетельных или злых, которых описывает книга Притчей.
Содержание и деление. "Господь дает мудрость; из уст Его - знание и разум" (2,6) - вот главная истина книги Притчей. Изречения Притчей применимы ко всем временам и народам. Заключающаяся в них мысль выражается в коротких, метких, легко запоминающихся фразах, преисполненных мудростью, поучением, предостережением и богатым духовным опытом. Здесь мы видим божественную мудрость, применяемую к нуждам, трудностям и опасностям повседневной жизни, общественной и личной, дабы мы могли познать волю и путь Господа. Это богодухновенный путеводитель, научающий нас, как жить в этом мире. Здесь, как и в других местах Священного Писания, указывается, что началом мудрости является страх Господень.
Книга Притчей Соломона разделяется на три отдела и два дополнения.
1. Главы 1-9. Наставления и личные увещания отца сыну, возможно преподанные Давидом Соломону.
2. Главы 10-24. Притчи Соломона в виде изречений, притч и заповедей.
3. Главы 25-29. "Это притчи Соломона, которые собрали мужи Езекии, царя Иудейского" (25,1).
Дополнения: Глава 30. "Слова Агура". Истолкование различных истин, основанных на фактах; выводы и следствия. Глава 31. "Слова Лемуила царя" содержат наставления, полученные им от матери относительно обязанностей царя. В этой главе дан также образ идеально добродетельной женщины.

Введение в книгу Екклесиаста

Название книги. Екклесиаст - на греческом языке означает "созывающий собрание и говорящий народу", т.е. мы можем перевести его словом "проповедник".
Автор. Имя Соломона прямо не упоминается в этой книге. Но тот, кто принимает на себя символическое имя Екклесиаста, называет себя сыном Давида и объявляет, что он царь Иерусалимский - является всего верней Соломоном. Он мог многое себе позволять, чтобы получить счастье и душевный мир, но эти поиски не дали ему удовлетворения. Отсюда пессимистический тон книги. Большинство христиан и иудеев считают, что Соломон составил книгу Екклесиаста в своей старости, подобно тому, как он написал Песни Песней в своей юности, а Притчи - в зрелом возрасте.
Книга Екклесиаста не стремится передать отдельные глубокомысленные зерна мудрости, а передает целостную картину жизни. Екклесиаст искал многими путями счастье в преходящей жизни, но всегда находил одну пустоту, тление и суету, что он и выражает словами: "Все - суета и томление духа!" (1,14).
Екклесиаст видит жизнь в бесконечном круговороте. "Все реки текут в море, но море не переполняется; к тому месту, откуда реки текут, они возвращаются, чтобы опять течь" (1,7).
Человек заботится, трудится и устает, желая создать что-то новое. Но все остается прежним по содержанию, хотя по форме будет отличаться, как речная вода становится морской и наоборот. Екклесиаст думал, что мудростью можно кое-что улучшить, но находил, что тот, кто приобретает большие познания - приобретает больше печали (1,18), ибо он больше поймет несостоятельность жизни. Это принесет ему в конце концов одни огорчения.
Екклесиаст хочет удовлетворить свою душу временными достижениями; он строит, копает, но все это только на короткий срок (2,4-11) - смерть уничтожит все его достояние.
В круговороте жизни он видит, что все имеет свое время. "Время плакать и время смеяться... время молчать, и время говорить" (3,4-7). Горе и радость меняются. Богатство никого не может сделать счастливым. Лучше всего иметь ежедневную пищу (5,17). Имение не удовлетворяет душу человека. Трудности и печали постигают и праведника. "Есть и такая суета на земле: праведников постигает то, что заслуживали бы дела нечестивых" (8,14). Много страданий в жизни от злого сердца человека. Екклесиаст призывает к праведной и непорочной жизни. "Да будут во всякое время одежды твои светлы, и да не оскудевает елей на голове твоей" (9,6). Он советует молодому человеку жить в веселии, но не забывать, что однажды за все придется дать отчет Богу (11,9). В юности особенно полезно мыслить о Творце, ибо в старости встретятся многие трудности, препятствующие приближению к Господу, слух и зрение притупятся и многое другое прибавится к затруднению (12,1-7).
Обобщая содержание книги Екклесиаста, мы приходим к выводу, что временная жизнь со всем своим разнообразием не сможет удовлетворить бессмертную душу человека. В ней всегда остается пустота. Глубочайший смысл жизни состоит в познании Бога, чтобы в изменчивой жизни приобрести положение, способствующее нам устоять перед судом Божиим. Екклесиаст советует человеку быть прилежным в своих деяниях, но не привязывать своего сердца к тленному, а советует искать вечного Бога. "Бойся Бога и заповеди Его соблюдай, потому что в этом все для человека" (12,13) - стоит в конце книги. В Новом Завете о книге Екклесиаста ничего не говорится.

Введение в книгу Песни Песней Соломона

Книга Песни Песней называется так потому, что по содержанию она стоит выше других песнопений. Автором её называют царя Соломона.
Книга Песни Песней является самой лирической и мистической из всех книг Библии. Она имела как сильных противников, так и великих друзей. Ориген написал о Песни Песней целый десятитомник. Песни Песней богаты чудными картинами природы. Основной темой книги является любовь, которая поэтически изображается в сочетании с красотой и плодородностью сада. Чистая любовь между супругами поднята здесь на почетное место.
Духовное аллегорическое толкование этой книги считается общепризнанным. В Ветхом Завете любовь, описанную в Песни Песней, толковали как отношения между Иеговой и Израилем. Евреи находили в Песни Песней историю своего народа, его отношения с Богом. В новозаветное время книга Песни Песней рассматривается как поэтическое описание великой любви Христа к Его церкви. Есть также и историческое разъяснение, что книга повествует о любви, существовавшей когда-то между царем Соломоном и его женою Сулами, дочерью фараона.
Особенно много утешения и удовлетворения при чтении книги Песни Песней находят люди с мистическим укладом мыслей. Подобно тому, как во всем творении Божьем мы видим великое разнообразие, так и в Слове Его мы находим неисчерпаемое богатство и многократность мыслей. Каждый серьезно ищущий человек находит в Библии соответствующий его духовным интересам материал. Наша задача заключается в том, чтобы найти в этом разнообразии, путем исследования, духовную пищу; чтобы с помощью этой пищи достичь полного возраста Христова, что и является конечной целью великого христианского идеала.

Контрольные вопросы

1. Учительные книги (названия, состав, цель, особенности).
2. Введение в книгу Иова (название книги, время и место жизни Иова, тема, деление, содержание).
3. Введение в книгу Псалтирь (значение, название, надписания, авторы, время написания и соединение, деление историческое и по содержанию).
4. Мессианские псалмы. Как изучать псалмы?
5. Введение в книгу Притчей (название, автор, дата, цель, содержание и деление).
6. Введение в книгу Екклесиаста (название, автор, тема, содержание).
7. Введение в книгу Песни Песней (название, автор, духовное толкование).

Лекция 10. Книги пророческие

Пророки и пророчества

В ветхозаветном Израиле пророки назывались "наби", т.е. говорящие, произносящие вдохновенные речи. Пророки избирались Богом для возвещения людям Его святой воли. Пророк (наби) - это вестник божественного откровения, и его речи должны были заслуживать исключительное внимание всех. Кроме того, евреи называли пророков видящими, провидцами. Эти названия означали духовно опытного и умудренного человека, который постиг тайны Божии. Они указывают на то, что возвещаемое пророком было получено им в состоянии видения, в особых образных откровениях (Числ.24,3 и 15-17). Пророки иногда назывались стражами (Иер.6,17; Ис.56,10; Иез.33,1-7), потому что они должны были бодрствовать и предупреждать свой народ об угрожающей ему опасности. Назывались также пророки пастырями (Зах.10,2; Иер.23; Иез.34), ибо должны были заботиться о порученных им овцах - израильтянах; мужами Божьими (2 Петр. 1,21) и т.д.
Таким образом, пророк - это человек, который по божественному избранию и полномочию передает Божии слова людям, для чего он имеет особые откровения и дары.
В широком смысле слова пророками могут быть названы все патриархи, получавшие Божии откровения, как, например, называется Авраам (Быт.20,7; 18,17; Иак.2,23). Многие богословы, как Ориген, Климент Александрийский и другие, называют пророками Адама, Авеля и всех патриархов, получавших откровения свыше (Лук. 11,47-51; Иуд.14; Пс.104,14-15).
Со времени Синайского законодательства, когда богоизбранный еврейский народ вступил в особые отношения со своим Богом, значение понятия пророка (наби) несколько видоизменилось. Теперь уже не всякий, получающий божественное откровение, называется пророком. Бог Свою волю открывал первосвященникам, дух Господень нисходил на судей, но никто из них, кроме Самуила, не назвался пророком.
У пророков подзаконного времени проявляются особые черты, на основании которых можно сделать определение пророка в настоящем смысле слова: пророк - это вестник и посланник Божий, это особый учитель ветхозаветного народа, избранный и посвященный на это важнейшее служение действием Духа Божия, а не правом преемства и закона как священники, левиты и цари, и которому Бог чудесным способом открывал Свою волю для передачи ее людям. Ветхозаветные пророки были богодухновенными мужами, призванными возвещать волю Божию о спасении избранного народа и всего рода человеческого. Они избирались Богом, чтобы охранять и изъяснять Моисеев закон, особенно его внутренний, нравственно-догматический, духовный смысл; поддерживать и охранять жизнь своего народа в определяемом законом направлении; предвозвещать будущее спасение человеческого рода через Спасителя к достойному Его принятию. Пророк - это человек, через которого говорил Бог. При этом пророк или говорил на понятном слушателям языке, т.е. проповедуя, во всеуслышание возвещал полученные им откровения; или же письменно излагал свои пророчества. Нередко пророк действиями своими показывал то, что именно Бог хотел сказать Своему народу (Иер.1,7-9; Амос 7,15-16; Ис.20 и др.).
В Моисеевом законе дана норма тех отношений, которые должны были быть между Богом и избранным народом, с которым Он вступил в завет. Но еврейский народ не был еще способен созерцать и усваивать высочайшие духовные истины в их духовной святости и чистоте. Поэтому закон был развит в обрядах, через которые чистая возвышенная истина могла быть доступна народу.
Хранителем и блюстителем религиозного закона (обрядов, ритуала) определено было священство. Священству была поручена более внешняя, обрядовая сторона закона (Лев.10,10-11; Втор.31,9-13). Но цель закона состояла не только во внешнем исполнении законных предписаний. Обряды должны были вести человека к высшей цели закона. А высшая цель закона состояла в познании Бога, обрезании сердца, обновлении духа, как не раз об этом упоминает сам Законодатель: "Итак обрежьте крайнюю плоть сердца вашего, и не будьте впредь жестоковыйны" (Втор.10,16). "Святы будьте, ибо свят Я Господь, Бог ваш" (Лев.19,2; 11,44) - вот основная мысль закона. Этого можно достигнуть не обрядами, а проникновением и принятием духа закона. Подзаконные должны были не успокаиваться на букве и внешнем исполнении закона, а проникать в его духовную сущность; во внешнем видеть внутреннее; в форме - святую истину. Моисеевым законом только начиналось воспитание избранного народа, но не заканчивалось.
В возвышенной цели закона полагались основные пророчества; в нем основная идея пророческого служения. Задачей пророков было то, чтобы свободно, на основании закона развивать духовное сознание народа словом и учением, раскрывая чистую высокую сущность истинного отношения Бога к человеку, смысл которого в искуплении через Агнца Божия.

Отличительные черты истинного пророка Ветхого Завета

Истинный пророк должен был быть из среды еврейского народа. Всякое нееврейское пророчество исключалось законом. Это преимущество только богоизбранного народа, за исключением загадочной личности Валаама. Истинный пророк поставлялся Богом как посредник между Ним и народом, подобно пророку Моисею. Все пророки основывались на законе. Поэтому во всех их речах и действиях, неисчислимо разнообразных и произносимых при различных обстоятельствах, наблюдается единство духа и направления.
Никто не мог быть избранным или посвященным в пророки по человеческой воле. Сам Бог, по Своей воле призывал пророка к этому служению, не считаясь со званием, состоянием, происхождением человека. Среди пророков были и из священнического колена Левиина: Иеремия, Еман, Асаф и др., и из простых людей, как Елисей-земледелец или Амос-пастух.
Призвав пророка, Бог непосредственно открывал ему Свою волю относительно личностей, Своего народа и человечества. Бог влагал Свое слово в уста его (Иезек.3,10-27; Авв.2,1-2; Иер.15,19 и др.).
В силу такого избрания, призвания и дарования откровений, при верном служении, пророки как бы занимали для народа положение вестников Бога на земле. "Так говорит Господь, Бог Израилев" - вот обычно начальные слова пророческих речей (Иер.37,7).
Пророчество не было выше закона. Оно было сосредоточением закона, полное глубокого прозрения в духовное богатство его величайших истин и постановлений. Пророчество являлось живым творческим раскрытием закона, применительно к определенному времени и обстоятельствам, потребностям народа и планам Всевышнего. Изменялась форма буквы, но единый, вечный, живой дух был один и тот же. К нарушению закона в любой форме пророки всегда относились крайне отрицательно.

История пророчества

Патриархи до потопа были в общем смысле пророками (Иуд. 14; Лук.11,47-51). Авраам назван пророком (Быт.20,7), Иаков пророчески благословил своих детей (Быт.49 гл.) и т.д., но несомненно выше всех пророков до и после дарования закона стоит пророк Моисей. Бог говорил с ним непосредственно и являлся ему в Своем образе (Числ.12,8). Служение Моисея, как законодателя, судьи, вождя и пророка, было необыкновенно высоко (Втор.34,10). Он неоднократно получал откровения от Бога. Господь говорил с ним как с другом, прямо высказывая Свои повеления.
В период судей "Слово Господне было редко, видения были не часты" (1 Цар.3,1; Суд.2,1; 6,12 и др.).
Новая эпоха пророческой деятельности началась с Самуила. Самуил явился великим продолжателем дела Моисея, как пророка. Величайшее бедствие - пленение ковчега завета язычниками - побудили народ объединиться под правлением царя. Самуил, считая это требование преждевременным, все же пошел на уступки народу и поставил над ними царя. Главное различие новой формы правления от прежней в том, что она становится наследственной. Царь мог оказаться в неповиновении Богу и Его законам, и поэтому народ, не твердый в законе, подвергался большой опасности. Нужны были представители Бога перед царями и народом, и ими стали пророки.
Пророк Самуил явился в духе и силе, как представитель откровения Господа. Своей деятельностью он охватывает священническую, судейскую, административно-политическую и пророческую области жизни народа. Самуил объяснял народу волю Божию, выраженную в законе, соответственно обстоятельствам и потребностям народа того времени. Он присутствовал, как главный, при жертвоприношениях; он собирал народ в Вефиле, Галгале, Раме и судил его. Самуил поставил царя, но в то же время показывал отношение к нему пророчества, что как представитель Божий, он властвует над царем. Царь Саул его волей и силой был свергнут, когда он стал противиться ему. Вместе с Самуилом явились целые сонмы пророков, известные под именем "сынов пророческих".
В Давиде мы видим царя по сердцу Божию в сочетании с высоким пророческим духом. Бог открывал ему свою волю непосредственно. Кроме того, у трона Давида мы видим великих пророков Гада и Нафана, которые бодрствовали над ним, предохраняли от отступления и вразумляли его в необходимых случаях.
С утверждением царства пророчество развивало в ветхозаветном народе идею царства Мессии, в возможной полноте и в доступном образе царства земного. Это выразилось в речах Нафана, в обетованиях Соломону, боговдохновенных писаниях Давида, Соломона и др.
Разделение одного теократического ветхозаветного царства на два явилось важнейшим событием в деятельности пророков и в жизни еврейского народа.
Пророк Ахия вначале содействовал Иеровоаму, но затем изменил свои отношения к этому царю отделившегося Израильского царства так же, как и Самуил переменил свое отношение к Саулу. Пророки стали единственными посредниками для воссоединения избранного народа. Не случайно царица Иезавель со страшной жестокостью обратилась против истинных пророков, изгоняя и умерщвляя их, и заменяя жрецами Ваала (3 Цар.18,4.19; 19,10). Нашлись и такие, которые, презрев божественное призвание, из лести предрекали угодное царю и становились придворными пророками лжи (3 Цар.22,6).
Бог в это время зажигает пламенную ревность в сердце великого пророка Илии. Снова появляются пророческие сонмы, руководимые Илией, а затем Елисеем. Их деятельность велика, но сила зла в отпавшем царстве была так значительна, что деятельность этих великих пророков осталась почти бесплодной.
Во время вавилонского плена пророки Иеремия, Иезекииль и Даниил в должной мере раскрывали дух и смысл закона и идею царства благодати. После плена непродолжительное время трудились пророки Аггей, Захария и Малахия. Прошло много лет, когда во исполнение пророчеств, явился последний великий ветхозаветный пророк Иоанн Креститель, в духе и силе древних пророков, чтобы сказать последнее слово Израилю и указать на пришедшего Мессию, нашего Господа Иисуса Христа.
Нравственная чистота, воздержание, искреннее благочестие, ревность по вере, бескорыстное попечение о благе общества, чистая и чуткая восприимчивость к слову Божьему - все это отличало пророческое служение (Самуил - 1 Цар.2,26; Даниил - Дан.1,8 и др.). Избранные на служение пророки получали особые благодатные силы и дары. Но пророки должны были сохранять себя в чистоте и достоинстве своего служения. В противном случае отвергались Богом и нередко становились ложными пророками. Пророки должны были быть бодрствующими стражами (Иез.3,17), верными до смерти в своем служении. Пророкам надлежало ревностно и бестрепетно проповедовать божественное слово перед теми, к кому они были посылаемы, как бы ни казалось оно горьким и тяжким для слушающих (Иез.3,18). Слушатели часто отвергали их слова, угрожали, преследовали и всячески гнали их. Но ничто не могло заградить уста пророков: они готовы были на смерть ради Слова Божия.
В связи с этим пророки в своем большинстве вели бедную, скитальческую жизнь, оставляя все житейские заботы. Елисей оставил свою ниву, Амос - свое стадо, Иеремия - преимущество священнического служения и т.п. Господь давал пророкам Свои откровения, которые служили предметом их речей (1 Цар.16,6-7; Дан.3,27; 3 Цар.19,9-19; Ион.1,3; 3,3 и др.).
Пророки получали откровения свыше через сны (Дан.7,1); через видения (Ис.1,1) и через слышание Слова Божия (Числ.11,6-8). Все многоразличные способы пророческих откровений можно свести к этим трем формам откровения (Иезек.11,24; Иоиль 3,1).
Пророки, видевшие видение, говорили и записывали свои речи после пророческого видения. Они говорили с полным и светлым сознанием, анализируя и размышляя о том, что они видели, что им было открыто (Иез.8,1-5; 11,24-25; Дан.8,2.27; 10,4-19; Иер.20,7-9; Числ.24,3-7.17; Ис.6 гл.; 3 Цар.22,19). Новозаветное определение состояния человека, получавшего откровения от Бога, записанное в 1 Кор.2,13, вполне подходит и к ветхозаветным пророкам.
Истинные пророки во время видения сохраняли ясное сознание и память о видении. Они вспоминают и передают свои видения с самыми точными подробностями, что было бы невозможно, если бы не сохранялось сознание.
В откровении истинных пророков мы видим взаимодействие просветленного, возвышенного духа человеческого с Духом Божиим. При этом вся внутренняя жизнь сосредоточивалась в едином духовном созерцании, в видении невидимого мира.
Апостол Петр назвал свое состояние во время видения исступлением (Деян.Ап.10,10.17; 11,15). Ап.Павел, как и другие пророки, свое состояние выразил словами: " он был восхищен" (2 Кор. 12,1-4).

Особенности пророческих речей

В своих речах и писаниях пророки изображали только то, что им открывалось в видении. В пророческом видении были объединены в одну картину отдельные события и образы, не связанные между собой по времени. Этот характер имеют особенно пророчества, свидетельствующие о Мессии. Это надо иметь в виду при исследовании мессианских пророчеств, чтобы иметь о них правильное представление и не впасть во множество ошибок. Учение о Мессии и Его царстве пророки никогда не изображали во всей полноте и подробностях, связях и последовательности. Они то изображают образ Мессии, то изображают лишь характер Его царства в каких-либо частных чертах, иногда проходя молчанием важное; то свидетельствуют о торжественном будущем; то видят только печаль и скорбь; иногда соединяют сходные по характеру события, но разные по времени и т.п. Так, например, пророки Иеремия (23,5-8) и Иезекииль (37,21-28) соединяют в одно изображение первое пришествие Христа в мир и будущее обращение к Богу евреев, обходя молчанием имеющее произойти между этими событиями ожесточение народа, опустошение земли и городов.
Эту особенность пророческих речей имел в виду ап.Павел, когда говорил: "отчасти знаем и отчасти пророчествуем" (1 Кор. 13,9). Важное следствие этой особенности пророческих речей то, что на все частные (отдельные) пророчества нужно смотреть только как на части одной общей великой картины, и что только тогда можно составить эту общую картину, когда все отдельные части её собрать и соединить, дав каждой подобающее ей место.
Поскольку пророки божественное откровение получали посредством созерцания, то им свойственно было будущее представлять в одной картине с настоящим. Все им представлялось в одной перспективной картине и они созерцали события не во времени. Пророки говорили о событиях и лицах отдаленного будущего, как о совершающихся при них (Ис.9*5-6); и употребляли глагольные формы то в прошедшем, то в настоящем, то в будущем времени, говоря об одном и том же событии. Пророки не определяют времени исполнения открываемых ими событий, если об этом нет особого божественного откровения (Иосифу, Даниилу).
Пророческие речи имели особую образность и символику. Пророки получали видения сообразно с их особенностями, познаниями и представлениями. Мессия представлялся в пророчествах:
а) как Царь (Ис.И гл.; Иер.23; Мих.5),
б) как Пророк (Ис.42; 49; Втор. 18,15) и
в) как Первосвященник (Зах.6; Ис.53). Иерусалим и Сион символизируют совершеннейшее будущее Царства Христа (Иоиль 3,16).
Мессианским пророчеством считается пророчество по следующим признакам:
- если отдельные его черты осуществлялись в жизни Иисуса Хриса, а в жизни другого лица они не имели места (Пс.21);
- если мессианское значение пророчества подтверждается соответствующими параллельными местами других пророческих видений (Иезек.21,27; Быт.49,10; Зах.6,12-13; Пс.109);
- если о мессианском значении пророчества свидетельствует Новый Завет.
Пророческие книги. Пророческие речи, вошедшие в канон Ветхого Завета, относятся, по времени своего происхождения, ко времени усиленной пророческой деятельности от 9-го до 5-го века до Р.Х. Откровения и речи пророков только этого периода были записаны, собраны и являются частью Ветхого Завета, как пророческие книги. Пророки многократно свидетельствуют, что Сам Бог повелел им записать свои пророческие речи (Ис.8,1-16; Иер.30,2; Дан.12,4 и др.). Пророки исполнили это повеление Господа. Всех пророков, оставивших свои книги, было шестнадцать. Первые четыре называются большими, а прочие 12 - малыми, конечно, по сравнительно малому объему их книг. В русской Библии пророческие книги расположены не по порядку времени их написания, а, вероятно, по объему. Из оставивших книг самым древним был Авдий (ок.885 г. до Р.Х.), за ним следуют Иоиль, Амос, Иона, Осия, Исайя, Михей, Наум, Аввакум и Софония. Это, так называемые, допленные пророки. Затем трудились пророки периода плена - Иеремия, Иезекииль и Даниил; и, наконец послепленного периода: Аггей, Захария и Малахия (V в. до Р.Х.).
Писания пророков важны уже по обилию содержащегося в них учительного материала. В них мы находим величественные описания личности и свойства Бога. Они дают нам возможность проникать в невидимый мир и в таинственные глубины человеческого сердца. Изображая свой народ, пророки показывают нам как бы зеркало, в котором мы видим и отражение нашей жизни. Особенно важны книги пророков для нас, христиан, потому что в них мы находим исполнившиеся с совершенной точностью пророчества об Иисусе Христе, нашем Спасителе, а также об иудеях и других народах. Наш Господь Сам указывал на пророчества, как на вернейшее свидетельство о Нем и Его деятельности (Деян.5,39). Пророчества важны для нас и потому, что часто в них образно раскрывается то, что в Новом Завете упоминается кратко, намеками (Ис.53; Иоан.1,29).
Язык пророков. Так как пророки не были безвольными и бессознательными орудиями Духа Божия, но сохраняли свои характерные индивидуальные свойства при изложении откровений, то понятно, что и язык пророков носит различные степени совершенства. Амос говорит как простой труженник села, Даниил - как государственный муж и т.д.

Как изучать пророческие книги

Прежде всего следует всесторонне изучать жизнь автора пророческой книги, отыскав исторические и другие сведения о нем в его записях и других частях Священного Писания. Следует представлять его избрание, семейное и общественное положение, место деятельности, эпоху и обстановку, в которой он жил; какие цари управляли в его время его народом и соседними языческими государствами и их взаимоотношения. Очень важно представлять духовное состояние народа во время его деятельности, а также труд предшествующих пророков.
Что же касается самих речей пророка, то важно руководствоваться, при исследовании их, следующим правилом: прежде всего, ищите прямого, буквального смысла изучаемых вами слов, по отношению к лицу или народу, для которого они непосредственно произнесены и написаны. Это поможет затем произвести духовное толкование и раскрыть прообразное значение слов пророков.
Необходимо помнить, что весь Ветхий Завет глубоко связан с историей и судьбой Израиля, избранного на земле народа Божьего; что пророчества (как о наказаниях и благословениях, так и о грядуших событиях), в основном, относятся к нему. Богоизбранный народ - часто падавший, но любимый; наказуемый, но хранимый - является национальным центром всех пророчеств. Земля его, опустошенная и попираемая всеми, но предназначенная сделаться славою всех земель, является географическим их центром. Мессия (Христос) является наивысшим истинным божественным центром всех пророчеств. Помните, что многие пророчества уже давно исполнились и укрепляют нашу веру в исполнение оставшихся пророчеств.

Хронологическая таблица

(по материалам А.П. Лопухина "Библейская история" и др.)

Израильский народ | Пророки | Египет | Азия | Европа
XV в. (1496 г. до Р.Х.) Исход из Египта | Моисей | XVIII династия Тутмес IV | Основание Тира | Кекропс, основатель Афин
1456 Вступление в ханаанскую землю | Иисус Навин | XIX династия |  |
1100 Помазание Саула на царство | Самуил | XXI династия Рамзес III | Навуходоносор I Вавилонский (1150) | Взятие Трои (1180)
1060 Воцарение Давида | Самуил, Нафан, Давид, Гад |  | Храм Тирский |
1020 Воцарение Соломона |  | Фараоны: Пинотен, Писевхан |  |
980 Разделение Царства | Ахия | XXII династия Сусаким I | Основание Дамасского царства | Деряне в Пелопонессе
923 Ахав - царь израильский | Илия | Узарикон I | Ефваал, царь Тирский и Сидонский | "Илиада" Гомера
885 Воцарение Ииуя и истребление дома Ахава. Цари иудейские: Озия, Иоафам, Ахаз, Езекия, Манассия | Елисей, Авдий (990), Иона (862), Иоиль (800), Амос (787), Исаия (760), Михей (750) | Узарикон II | Салманассар II ассирийский | Ликуррг в Спарте (776), основание Рима (750)
772 Взятие Самарии и гибель царства Израильского. Царь Осия | Осия (745), Исаия, Михей, Наум (713) | XXIV династия | Салманассар IV ассирийский (4Цар. 17,3), Саргон ассирийский | Конец 1-й месенской войны (723), Наума-Помпимит (715-672)
700 Осада Иерусалима ассириянами при Езекии | Исаия, Михей, Наум | XXV династия, Тригак | Сарданапал (Сарак) и падение Ниневии (625) | Основание Македонского царства
640 Осия и его преобразования |  | XXVI династия | Набополассар - основатель вавилонской монархии | 2-я месенская война. Драконово законодательство в Афинах (624)
609 Иоахаз | Софония (630), Иеремия (629-588), Аввакум (626, Даниил (607-524) | Нехо (4Цар. 23,29-35) |  |
588 Разрушение Иерусалима и падение царства Иудейского | Даниил (607-534), Иезекииль (595-574) | XXVI династия | Навуходоносор II в Вавилоне | Солон в Афинах (594)
539 Падение Вавилона |  | Амозис | Валтасар в Вавилоне и взятие его Киром | Пизистрат в Афинах; Крез в Лидии
536 Указ Кира об освобождении иудеев из плена | Аггей (520) | Камбиз в Египте (525) | Дарий Ксеркс (485-465) | Поликарпатиран Самоскин (532-522)
477 Есфирь и Мардохей | Захария (520-487) | XXVII династия персидская | Артаксеркс I | Конец персидских войн в Греции
457 Деятельность Ездры, Неемии | Ездра, Неемия, Малахия (397) | Афиняне в Египте | Геродот (484-407) | Перикл (444), Законы XII табл. В Риме
332 Иудеи под греческим владычеством |  | Покорение Египта македонянами. Основание Александрии (332) | Покорение Азии македонянами | Александр Македонский (336-323)
312 Иудеи под властью Египетских царей |  | Птоломей в Египте | Селевкиды в Азии | Кассандр в Македонии
203 Иудеи под сирийским владычеством | Определение книг пророческого канона | Птоломей V Епифан (206-181) | Антиох Великий (223-187) | Вторая Пуническая война римлян с Карфагеном (218-201)
167 Независимость иудеев при Асмонеях (Маккавеях) |  | Птоломей Евергат II (146-117) | Антиох Епифан (175-164), Митрилат Великий (120-63) | Завоевание римлянами Македонии (168)
63 Иудеи под римским владычеством |  | Птоломей XI (80-51) |  | Триумвират Цезаря, Красса и Помпея (60)
37 до Р.Х. - 4 по Р.Х. Ирод Великий | Иоанн Креститель, рождение Спасителя Христа | Клеопатра. Превращение Египта в римскую провинцию | Фрат IV парфянский | Октавиан Август, основывает Римскую империю (27 г. дор Р.Х.)

Введение в книгу пророка Исайи

Автор. Имя пророка "Исайя" в переводе с еврейского означает "спасение Иеговы". Отец Исайи - Амос, по еврейскому преданию, был братом Амасии, царя Иудейского (4 Цар. 14,1). Исайя жил в Иерусалиме, имел свой дом, был женат и имел детей. Свою жену он называл пророчицей (8,3). Имена его сыновей символически предуказывали на суд Божий, которому должны были подвергнуться Иудейское и Израильское царства (7,3-8; 8,3.18), а имя самого пророка - отца было символом спасения через благодать.
Исайя жил очень долго и его пророческая деятельность была весьма продолжительной. По ясному указанию самого Исайи, он пророчествовал в царствование Озии, Иофама, Ахаза и Езекии, царей Иудейских (Ис.1,1). Нам не известно, были ли откровения у Исайи до видения Господа Саваофа в год смерти царя Озии. Библия не сообщает нам также о смерти пророка. Талмуд свидетельствует, что Исайя был перепилен деревянной пилой в царствование нечестивого царя Манассии (Иер.2,30; 4 Цар.21,16; Евр.11,37).
Что касается духовного облика пророка, то этот облик поражает нас своим величием. Исайя призван на высокое служение Самим Господом (6 гл.), и пророк везде проявляет самое глубокое послушание воле Божией. С великим мужеством открыто он осуждает политику Ахава (7 гл.), обличает царедворца Севну (22 гл.), а также других иудейских правителей, священников и т.д. Во времена Езекии молитвами Исайи сотворены два чуда:
1) в одну ночь истреблено ассирийское войско под стенами Иерусалима (37,4-36);
2) возвращена тень от солнца на десять ступеней (38,8).
Прежде пророка Исайи Иона уже пророчествовал в северном Израильском, а Иоиль - в южном Иудейском царствах. Современниками Исайи в Израильском царстве были пророки Осия и Одед (2 Пар.28,9), а на юге - Захария, имевший дар истолкования видений Божиих и бывший руководителем царя Озии в его молодые годы (1 Пар.26,11).
В то же время выполняли свое служение пророки Амос и Михей, а позже Наум.
Эпоха Исайи. Окончательное призвание Исайи было в год смерти царя Озии, но пророк, по-видимому, уже до этого совершал пророческое служение (1-6 гл.) и описал дела Озии прокаженного в книге, которая не сохранилась (2 Пар.26,22). Озия (Азария) - 2 Пар.26 гл., - был благочестивым царем и успешно правил Иудеей. В последние годы жизни он был поражен проказой и его сын Иофам правил Иудеей (4 Цар. 15,5; 2 Пар.26,21-27 гл.). Иофам был также благочестивым человеком, но народ своими отступлениями от закона Божия стал навлекать на себя гнев Божий, пророк возвещал своим согражданам об ожидающих их наказаниях.
После Иофама на престол вступил царь Ахаз (4 Цар. 16; 2 Пар.28), который царствовал шестнадцать лет. Он уклонялся в идолопоклонство и его царство страдало от сирийцев и израильтян, иудеев и филистимлян. В своих речах Исайя порицал политику Ахаза, обратившегося за помощью к ассирийскому царю Феглаффелласару (Ис.гл.7-10; 14 и 17; 4 Цар.16,7).
Езекия, сын Ахаза (4 Цар. 18,22; 2 Пар.29-32), был царем 29 лет. Этот богобоязненный правитель заботился о восстановлении истинного богослужения по Моисееву закону (4 Цар. 18,4.22). Сначала его окружали люди, мало понимавшие о сущности владычества Бога над избранным народом и склонявшие царя к заключению союзов с языческими царями, но потом, под влиянием пророка Исайи, Езекия утвердился в том, что единая крепкая опора для его государства есть Сам Иегова. К этому периоду относятся остальные главы книги пророка Исайи.
Во дни Исайи на жизнь Иудеи и Израиля наиболее сильно влияла Ассирия (Ассур). Во дни Озии ассирийский царь Фул опустошил Израильское царство (4 Цар. 15 гл.), Феглаффелласар повторил нашествие на Израиль при Ахазе, а при правлении в Иудее Езекии Израильское царство было уничтожено ассирийским царем Салманассаром (722 г.). Его преемник Сеннахирим пытался подчинить и Иудейское царство, но Иудея была покорена позже при Манассии, который был уведен в плен. Вскоре Ассирия пала под ударами мидийцев и вавилонян.
Иудея при жизни Исайи, в основном, состояла в союзе с Египтом. Но эта великая держава была обессилена внутренними распрями.
Северный сосед Палестины - Сирия, с главным городом Дамаском, постоянно боролась с ассирийским владычеством.
В эпоху Исайи Иудейское и Израильское царства почти всегда находились между собой во враждебных отношениях, и это, конечно, не могло не отразиться на печальной судьбе, которая постигла Израильское и Иудейское царства.
Книга Исайи состоит из его речей. Они размещены не строго хронологически. По содержанию книгу пр.Исайи можно разделить на две части: первая часть (1-39 гл.) содержит обличения, а вторая - (40-66 гл.) - утешение народу в виду предстоящего вавилонского плена.
В первой части (1-39 га.) пророк упрекает еврейский народ за его упорство, с каким он отвращался от исполнения воли Божией, главным образом, во дни Ахаза. Пророк резкими чертами рисует:
1) неблагодарность их по отношению к своему благодетелю - Иегове;
2) подражание их язычникам в нечестии и даже идолослужении (2,20; 17,8; 30,22; 31,7);
3) неверие в божественное откровение (29,9-15);
4) поверхностное, внешнее исполнение требований Моисеева закона, соединявшееся с полной безнравственностью (1,10-15);
5) недостаток честности и справедливости по отношению к ближнему, отсутствие взаимной любви и милосердия к бедным (1,16-17 и др.).
Особенно строго пророк относился к великим мира, которые открыто позволяли себе нарушать требования правды Божией (1,18-31; 5,23; 10,1; 32,5-7; 33,1-5). Политика иудейских правителей, видевших спасение Иудеи в союзах с сильными языческими соседями, здесь находит себе также резкое осуждение (8,6 и сл.; 30,1 и сл.; 39,1-7).
Ввиду развращения народа пророк угрожает ему судом Божиим, исполнителями которого должны выступить языческие народы; предрекает опустошение обетованной земли и изгнание из нее евреев (6,11-13; 5,13; 17,9), причем довольно ясно говорит и о взятии Иерусалима врагами (2,15; 3,8.16; 22,5; 30,13-25), о скором падении Самарии (гл.28) и о вавилонском пленении иудеев (39,5-7). Но, с другой стороны, и в этой части книги Исайи сказано немало пророчеств, открывающих светлые перспективы будущего. Пророк изображает, как страна восстанет из глубокого унижения после ассирийского нашествия. Вот рисуется новый Властелин избранного народа - Мессия. Он будет потомком Давида по плоти, но духовно - это Бог. Он распространит Свою власть над всею вселенной... Но и в ближайшем будущем Израиль, по словам пророка, может удостоиться милостей Божиих. Помощь от Господа Исайя предлагал сначала Ахазу, а потом Езекии - тому и другому по причине нашествия врагов (7,3-25; Ис.36 и 37; 4 Цар.гл.19). Господь будет охранять Сион - эту Свою святую гору, если только Израиль сохранит преданность Иегове (14,32 и др.).
Первая часть книги Исайи содержит в себе следующие отделы: общее вступление (1-6 гл.); речи об отношении Израиля к Ассуру (7-12 гл.); пророчества об иноземных народах - Вавилоне (13-14,23), Ассуре и др. (14,28-20,6) и о последнем суде над миром (24-27 гл.); отношение Израиля к Ассирии в дни Езекии (28-33 гл.) и т.д.
Вторая часть книги Исайи (40-66 гл.) образует собой одно стройное и законченное целое. Она делится на три отдела по девять глав. Эти 27 глав описывают эпоху искупления Израиля и затем всего человечества, от времени освобождения из вавилонского плена до последнего Суда над миром. В первом отделе (40-48 гл.) пророк изображает, главным образом, избавление ветхозаветного народа от вавилонского плена, касаясь местами нравственного освобождения Израиля от господства греха благодаря Мессии. Во втором отделе (49-57 гл.) внимание пророка сосредоточено на личности кроткого раба Иеговы - Мессии (52,13), страдания Которого за грехи людей изображены здесь с поразительной силой и ясностью.
В третьем отделе (58-66 гл.) пророк изображает прославление этого великого Страдальца. Мессия здесь является как первосвященник, царь и пророк в одно и то же время. Он творит суд над миром и созидает новую лучшую жизнь.
Таким образом, мы видим, что соединение настоящего и будущего, без разграничения времени, очень свойственно Исайи. Но иногда он в своих пророчествах делал точные определения относительно времени (7,8.14-16; 8,1-4; 16,14; 37,30; 38,5). Речь его везде дышит силой и отличается ясностью и разнообразием ораторских выражений. Его пророчества о Мессии поражают величественностью образов, его обличения - потрясающи, его увещания в высшей степени убедительны, угрозы - сильны и т.д. Поэтому-то Исайя занимает первое место среди писателей-пророков. За яркие пророчества о Мессии его называют ветхозаветным Евангелистом (7,14; 9,1-2; 40,3-5; 42,1-2; 49,6; 53; 61,1-2 и др.). Важное значение книги пророка Исайи видно из того факта, что на нее ссылаются пророки Иеремия, Софония и Захария, и из того, что в Новом Завете имя Исайи упоминается 21 раз, а его пророчества приводят около 80 раз. В дни жизни Господа Иисуса Христа и Его апостолов авторство пророка Исайи было авторитетно подтверждено (Лук.4,17-22; Матф.15,7-9; Лук.22,37; Деян.Ап.8,28; Римл.9,27-29; 10,20 и т.п.)

Контрольные вопросы

1 Пророки и их служения (названия, определение; пророки, закон и священство).
2. Основные черты истинного пророка и его служения.
3. История пророчества.
4. Формы пророческих откровений.
5. Особенности пророческих видений.
6. Особенности пророческих речей.
7. Мессианские пророчества.
8. Как изучать пророческие книги?

Лекция 11. Книги пророка Иеремии и Иезекииля

Книга пророка Иеремии

Имя, происхождение и призвание пророка. Имя "Иеремия" переводится с древнееврейского по-разному: "Иегова отвергает", "Господь основывает", "Велик Бог". Это имя было нередким в израильском народе (4 Пар. 23,31; 1 Пар.12,13). Отец пророка Иеремии был священник Хелкия из Анафофа. В этом городке к северу от Иерусалима жили потомки первосвященника Авиафара, который был лишен своего первосвященнического служения Соломоном (3 Цар.2,26).
Пророк Иеремия был призван Богом на служение тогда, когда северное Израильское царство было разрушено и шли последние десятилетия существования южного Иудейского царства. Ни у кого не было уверенности, что маленькая и слабая Иудея устоит в водовороте борьбы между усиливающимися соседями на западе и востоке. В Иерусалиме происходила борьба сторонников Вавилона и Египта, а часть евреев желали остаться нейтральными, полагаясь на Иегову. В это время Бог послал ветхозаветному народу Своего великого и верного пророка Иеремию, как советника. Если бы послушались его слов, то не было бы многих страданий, которые пришлось претерпеть народу. Его предупреждения могли бы сохранить народ от многих бедствий и лишений. В речах пророка звучало Божие любящее и отцовское поучение для Своего многострадального и строптивого народа. Но иудеи не хотели считаться с Богом. Следование по своим путям им обошлось очень дорого. Они потеряли государство, свободу, святые для них места, были уведены в рабство и рассеяны.
В ранней молодости Иеремия был призван Богом на пророческое служение (1,5-7). Бог даровал ему Свой Дух Святой: "Я с тобою" и "Я вложил слова Мои в уста твои" (1,8-9). Он дает призванному пророку возможность проверить новую святую силу. Господь показал ему жезл миндального дерева и кипящий котел (1,11-13). Миндальное дерево - символ весны и новой жизни, а кипящий котел - символ грядущих войн и лишений. Пророку ясно представились видения, и он, услышав слово Господне, получил похвалу и был послан народу для великого пророческого служения (1,14-19). Господь разъясняет призванному пророку его великую ответственность и назначение. Он говорит: "Смотри, Я поставил тебя в сей день над народами и царствами, чтоб искоренять и разорять, губить и разрушать, созидать и насаждать" (1,10). Этим Бог хочет сказать Иеремии, что пророк должен стоять выше человеческих понятий. Он должен стоять на божественной высоте. И тогда он может служить верным орудием Божиим, в противном случае он перестает быть пророком или станет лжепророком.
Великие обетования, задачи и трудности поставлены Богом перед молодым пророком: "Я поставил тебя ныне укрепленным городом и железным столбом, и медною стеною на всей этой земле, против царей Иуды, против князей его, против священников его и против народа земли сей" (1,18).
Из призвания Иеремии нам становятся ясными задачи и трудности, ожидающие пророка:
1) Пророк должен быть независим от влияния современников и их авторитетов. В этом для обыкновенного человека кроется величайшая опасность гордости, самовозвышения, но пророка Сам Бог ставит выше всех.
2) Пророк должен быть твердым, мужественным, верным во всем, исполняя волю Божию. Он должен всего себя, волю, знания и чувства отдать в распоряжение своего Господа.
3) Пророку необходимо ясно слышать голос Божий. Сколько самых различных голосов звучат в человеке и вне его. Но пророк должен быть настроен на усвоение и исполнение воли Божией. Пророк должен иметь ясный взор на дарованные ему видения. Быть соединенным с Богом, как с другом, дышать небесным освежающим воздухом, который освобождает от всего низкого и незначительного; быть соучастником Божиих планов - все это значило для Иеремии быть пророком.

Время и деятельность пророка Иеремии

Иеремия пророчествовал при последних иудейских царях: Иосии, Иоахазе, Иоакиме, Иехонии и Седекии, а после разрушения Иерусалимского храма - недолгое время в Египте.
Призыв Божий Иеремия услышал в дни царствования Иосии. Это был человек с весьма глубокими духовными интересами. После долгого перерыва в истории Иудеи он обратил внимание на состояние Иерусалимского храма и начал его ремонт. Во время ремонта в храме нашли свиток Ветхого Завета, о чем доложили Иосии. Когда царь услышал слова из найденного свитка, он разодрал свою царскую одежду, ибо свиток сообщал о Божием наказании всем, кто живет не по Божиим заповедям. Вероятно, это была книга Второзакония или все Пятикнижие. Царь Иосия распорядился, согласно требованиям книги, уничтожить всех идолов и их капища, и возобновить богослужения в храме (4 Цар.22,1-23.30; 2 Пар.34,3-5). Эту реформу вряд ли бы позволил совершить ассирийский царь, но в это время Ассирия приближалась к своему падению. С уменьшением влияния Ассирии египетский царь Нехао II попытался овладеть Иудеей и Сирией. Царь Иосия восстал против Египта и был убит в сражении.
Иеремия, в начале своего служения, был мало известен как пророк в Иерусалиме. Придворные Иосии обратились за объяснением содержания найденной в храме книги Завета не к нему, а к пророчице Алдаме (4 Цар.22,14). Ко времени царствования Иосии относятся первые речи Иеремии (2-6 гл., 17,13-27). Хотя Иеремия не принимал близкого и прямого участия в благочестивой деятельности Иосии, тем не менее он глубоко ей сочувствовал и оплакал гибель царя в плачевной песне, которая не дошла до нас (2 Пар.35,25). В это время свои обличительные речи Иеремия говорил, главным образом, в храме, где его слушали многие приходящие туда,
После Иосии царем Иудеи стал Иоахаз, или Саллум, который царствовал всего три месяца и был уведен в Египет. Следующим царем Иудеи стал Иоаким, вассал Египта. Влияние Ассирии всюду было заменено влиянием Египта. Реформация в поклонении Иегове, произведенная Иосией, была отменена. Против этой отмены особо резко выступал пророк Иеремия (гл.11).
Египетский фараон, окрыленный победами, дошел со своими войсками до Евфрата. Там он встретил возросшую силу Вавилона. В решающей битве Навуходоносор в 605 г. до Р.Х. поразил египетские войска. В течение последующих двух лет Навуходоносор оккупировал территорию обоих вассалов Египта: Сирию и Иудею. Иоаким остался на троне, но Иудея должна была платить дань Халдее (Вавилону). Фараон пытался организовать восстание в Иудее против Вавилона. Он имел много сторонников в Иерусалиме. Они считали Вавилон молодым царством, с которым легко разделаться.
Пророк Иеремия предупреждал царя и народ не сопротивляться Вавилону: сопротивление означало бы гибель Иудеи и святого города. Иоаким не обратил внимания на предупреждение пророка. На четвертом году своего правления он не уплатил дань Вавилону. Это закончилось тем, что Навуходоносор распорядился заковать Иоакима в медные цепи и отправить в Вавилон. Полчища халдеев, сирийцев, моавитян и аммонитян хлынули в Иудею (4 Пар.24,1 и сл.). Иеремия страстно обличал царя за все это и предсказал ему печальный конец (гл.22). Кроме того, при Иоакиме сказаны речи в храме (7-11 гл.; 10,17-25), пророческие возвещения о разных царствах (25; 48; 49 главы) и, вероятно, другие пророчества (11-18 главы).
В этот период неустрашимый пророк подвергался серьезным опасностям. За свою храмовую речь он был осужден на смерть священниками и лжепророками, но его защитили (гл.20 и 26). Ему были запрещены вход в храм и выступления перед народом (36,5). Тогда пророк получил от Бога повеление записать свою речь в книгу (гл.36). Варух, его верный ученик, служил ему в качестве писца, а потом читал пророчества Иеремии народу. Во время такого чтения в день очищения книга была у него отобрана и передана царю, который велел схватить Иеремию и Варуха, а книгу уничтожил. Пророк и его ученик успели скрыться и снова написать книгу пророчества, дополнив её (36,32).
Иоаким умер во время осады Иерусалима войсками Вавилона. Воцарился его сын Иехония, который царствовал всего три месяца (4 Цар.24,8) и был отведен с лучшей частью своего народа в Вавилон (24,1; 29,2). По всей вероятности, между ними были молодой Даниил со своими друзьями и священник Иезекииль. Все драгоценные сосуды храма и сокровища царского дома были увезены в Вавилон.
Новым царем в Иерусалиме, по решению Вавилона, стал Седекия, сын Иосии. Его правление окончилось гибелью Иудеи (52,2 и сл.). Вместо того, чтобы искать помощи Иеговы и совершать мудрое правление, он проявил слабохарактерность. Националисты, духовенство и лжепророки верили, что Вавилон скоро падет, требовали восстать против него. Пророк Иеремия энергично выступал против них (28 гл.). Лжепророк Анания открыто выступил против Вавилона и объявил, что через два года власть Вавилона падет. Иеремия, отвечая, сказал, что очень желает этого, но, имея откровения Бога, добавил, что, хотя ярмо деревянное сокрушено, Господь наложил на народ железное ярмо (28,13-15). Сторонники Египта были фанатичны и влиятельны, а сторонников Вавилона фактически не было, и только пророк Иеремия возвещал наказание Божие через Вавилон, возвещая гибель Иудеи. Царь Седекия перестал платить дань Вавилону, и опять халдеи окружили Иерусалим. Иудеи послали гонцов в Египет, и на помощь им выступили египетские войска. Вследствие этого Навуходоносор снял осаду Иерусалима (35,5-11). Иеремия предсказал о возвращении вавилонских войск после победы над Египтом. Озлобленные начальники города заключили пророка в темницу (гл.37-38). Положение пророка было ужасным; его держали в темнице, в казармах и бросили в грязный колодец.
Вскоре халдеи снова окружили Иерусалим. Иеремия советовал царю принять наказание Божие и сдаться без боя, чтобы спасти город и сохранить жизнь многих (38,14-25). Но царь не послушался пророка и избрал путь войны. Иерусалим пал. Царь был пойман, его сыновей на его глазах умертвили, а его ослепили. Слепой, в цепях, несчастный Седекия был угнан в Вавилон и там умер. Город, вместе с храмом и дворцами, был сожжен, а народ уведен в плен.
Пророк Иеремия остался в Иудее. Над оставшимися евреями Навуходоносор поставил начальником Годолию. Но иудейский офицер Измаил убил Годолию и сам бежал к аммонитянам. Иудеи, боясь халдеев, бежали в Египет и увлекли с собой Иеремию против его воли.

Личные особенности Иеремии

В книге пророка Иеремии рельефно отразились личные свойства автора. Мы видим в нем мягкую, уступчивую, любящую натуру, которая представляет удивительный контраст той неуклонной твердости, с какой он действовал в сфере своего пророческого служения. В нем проявлялись два внутренних человека: один немощный человек, хотя и облагороженный в своих порывах, и второй - всецело стоявший под действием Божьего духа. Плоть была покорена духом, и это причиняло страдание ей (1 Петр.4,1). Положение его можно назвать в высшей степени трагическим: он должен был обращать отступивший от Иеговы народ к Богу, зная хорошо, что его призывы к покаянию останутся безрезультатными. Он должен был постоянно говорить о страшной опасности, угрожавшей Иудее, и оставаться непонятым никем. Как он должен был страдать, видя непослушание народа, который он любил и которому, однако, не мог помочь. Господь даже не желал иногда принимать его молитвы за иудейский народ (7,16; 11,14; 14,11; 18,20). Почти все иудеи, даже родные, обвиняли его. Все это причиняло ему страдания и он думал, как бы уйти ему в далекую пустыню, чтобы оплакивать участь своего народа (9,1; 13,17). Но слова Божии в его душе горели как огонь и вырывались наружу, он не мог оставить своего служения (20,7-12). Иеремия не оставлял борьбы с лжепророками и оставался железным столпом и медной стеной, от которой отражались все нападения его врагов (1,18; 15,20).
Не легко быть одному. Не легко верить истине в то время, когда все её отрицают. Не легко верить в милосердие и любовь Божии, когда Его же народ терпит лишения. Пророку некому было доверить свое горе. Об этом он говорил только Богу. Иеремия - муж глубокой молитвы, он молился не за свое благополучие, а о Царствии Божием.

Содержание пророчеств Иеремии

Иеремия должен был возвещать суд Божий, который являлся следствием отступления Иуды от истинного Бога к идолам (1,16; 2,5,8.11.13.20: 3; 5; 7; 9; 10 и др.главы). Служение на высотах, жертвы идолам (7,31: 19,5; 32,35), наличие в храме языческих истуканов (32,34) - все это было великим отступлением от Иеговы. Это вело к греховной безнравственной жизни, против чего неустанно пророк возвышал свой голос (5,6,7 и др.главы).
Возвещая осуществление этого суда через Вавилон, Иеремия вступил в серьезные противоречия со священниками, которые считали невозможным, чтобы Иегова отдал Свое святилище на поругание язычникам, и с лжепророками, которые поддерживали эту ложную надежду своими видениями и снами (о священниках - 2,8.26; 5,31; 8,1.10; 26,7 и т.д; о пророках - 2,8.26; 6,13 и т.д.) Иеремия пророчески видит падение Иудеи, семидесятилетний вавилонский плен, падение Вавилона (50 и 51 гл.), возвращение Божьего народа в свою страну (3,14; - 12,14; 30-33 гл. и др.). Он видит обновление завета с Богом, но мессианское время описывает лишь в общих чертах.

Форма пророчеств Иеремии

В книге Иеремии мы находим видения (1,11-13; 24 гл.) символические и прообразные действия (13,1-11; 19 гл.; 27,2 и сл.; 28,10 и ел. и др.). Пророк охотно прибегает к живым примерам, образным выражениям (18 гл.,25,15.28; 19,1,7 и др.).

Книга пророчеств Иеремии

Язык книги сильный и меткий (13,23; 4,39; 15,1-2 и т.п.). Выражения ясные и всем понятные. Каким планом руководствовался автор книги, размещая свои речи, определить трудно. В ней местами мы находим систематический порядок, а в некоторых отделах - хронологический. Можно разделить всю книгу, кроме первой и последней глав, на две части: 2-45 главы содержат пророчества, относящиеся к Иудее; 46-51 главы содержат речи об иноплеменных народах.
Также делят 52 главы книги Иеремии на пять частей.
Первая часть (главы 1-10). Пророк говорит о падении Иудеи и о суде, совершаемом через Вавилон. Единственная возможность избежать этой участи - покаяние и действительное внутреннее обновление. Внешнее богослужение и храм не могут ничего изменить (7,4). "Если хочешь обратиться, Израиль, - говорит Господь, ко Мне обратись и если удалишь мерзости твои от лица Моего, то не будешь скитаться" (4,1). "Смой злое с сердца твоего, Иерусалим, чтобы спастись тебе: доколе будут гнездиться в тебе злочестивые мысли?" (4,14). "Исправьте пути ваши и деяния ваши, и Я оставлю вас жить на сем месте" (7,3). "И сделаю Иерусалим грудою камней, жилищем шакалов и города Иудеи сделаю, без жителей. За то, что они оставили закон Мой, который Я постановил для них, и ходили по упорству сердца своего" (9,10-15).
Вторая часть (главы 11-20). Пророк здесь коротко возвещает о причинах, вредящих народу. Евреи несерьезно отнеслись к завету, заключенному с Богом, т.е. у них отсутствовал страх Божий (11). Они стремились к благам земной жизни (12). Иудеи - гордые и надменные, и по этой причине Господь унизил их (13), У них притупилось познание Бога, потому что лжепророки были у них в почете (14) Богослужения стали поверхностными, молитвы - холодными Святости отдельных людей недостаточно; даже святость Моисея и Самуила не могла бы спасти народ (15). Праздники были отвергнуты. В главах 17 и 18 рассказывается, как Бог послал пророка к горшечнику, чтобы показать ему, что народы в руках Божиих подобны глине в руках горшечника. Тут открыты были пророку неограниченные планы и предопределение Божие, а также упорство народа.
Третья часть (главы 21-33). После увещевания пастырей и пророков Иеремия возвещает народу все же милость Божию или пришествие Мессии. После наказания останется часть народа, которая обратится к Богу. С ними Бог заключит Новый Завет (31,31-33). Новый Завет состоит в том, что Божий закон будет у народа в сердце. Бог пришлет нового Давида (30,9; 33,15-16). Плен кончится через 70 лет, и тогда возвратятся пленные (25,11-12). Вавилон будет наказан.
Четвертая часть (главы 34-45 и 52). Здесь дается общий обзор гибели Иудеи.
Пятая часть (главы 46-51). Она содержит пророчества о других народах. Иеремия пророчески возвещает о малых соседних государствах и Египте. Особое внимание уделяется Вавилону (50, 51 гл.), который так же должен получить свое наказание; он будет уничтожен основательно.
Все пророчества Иеремии в точности исполнились.

Книга Плач Иеремии

Название книги вполне определяет собою содержание книги, которая представляет собой ряд плачевных песен о разрушении Иерусалима.
Писатель книги и время написания. Септуагинта прямо приписывает эту книгу пророку Иеремии. Содержание книги и предание подтверждает это мнение. Во всей книге отражаются характер и воззрения пророка Иеремии. Книга написана вскоре после разрушения Иерусалима свидетелем, который только что пережил ужасы осады и падение святого города.
Содержание книги. Вся книга изображает несчастную судьбу Иерусалима с исповеданием грехов иудейского народа и молитвами к Богу о помощи. Книга разделяется на пять песней (глав), из которых первая проникнута безутешной скорбью об отведении иудеев в плен, разрушении Иерусалима и бедствиях иудеев, оставшихся на развалинах.
Вторая песнь - это скорбь об отвержении святого жертвенника и Сиона, как наказание за преступления.
Третья песнь выражает мучительную скорбь пророка о своем положении. В четвертой и пятой песнях выражается смягчение переживаний Иеремии и надежда на милость Божию.
В еврейской Библии книга Плач Иеремии помещена за книгой Песни Песней и отнесена к поэтическим книгам (агиографам), как траурная поэзия.

Книга пророка Иезекииля

Иезекииль (Бог силен) получил призвание от Бога на пророческое служение в вавилонском плену. В Вавилон он был уведен из Иерусалима вместе с царем Иоакимом в 597 г. до Р.Х. Жил он вместе с другими переселенцами из Иудеи недалеко от города Вавилона, в Тель-Авиве у реки Ховар. В действительности Ховар был большим каналом, по которому из Евфрата направляли воду для орошения. По некоторым данным этот "большой канал" выкопали иудейские переселенцы по распоряжению Навуходоносора.
В Иерусалиме Иезекииль был священником и принадлежал к городской аристократии. До переселения Иезекииль не был пророком. Он, безусловно, знал Иеремию, который был широко известен в Иерусалиме.
В плену жизнь Иезекииля не была очень стесненной. Он жил в собственном доме (3,24). Там он принимал даже иудейских начальников и им передавал Божии решения (8,1). О личной жизни Иезекииля мы знаем очень мало. Через 9 лет после переселения умерла его жена. Бог запретил пророку сетовать и плакать об умершей. Это должно было означать скорее падение Иерусалима, в котором многие погибнут, но о них не будут плакать (24,16-23). Нам не известно время смерти пророка, но умер он в плену, вдали от своего желанного отечества.
Иезекииль пользуется вавилонским обозначением времени, и это дает нам возможность установить точно даты его видений и время их записи. Он сообщает год, месяц и день своих видений. Первое откровение от Бога Иезекииль получил в 592 г. до Р.Х. Это и было его призвание на труд пророка. В своей книге он называет 13 дат, по которым можно установить время отдельных видений. Пророк Иезекииль трудился всего 22 года, с 592 по 570 год до Р.Х. (29,17; 1,2).
По своему стилю книга пророка Иезекииля весьма однообразна, но выразительна и полна всяких символов, которые обильно применялись в тогдашней вавилонской литературе. Монолитность и характерное единообразие книги оставляют у читателя целостное впечатление.
Возникает вопрос: как можно было на протяжении двадцати лет написать такую цельную книгу? Иезекииль был опытным писателем, священником широкого кругозора; он был хорошо знаком с храмом, богослужениями и порядками его. Будучи образованным человеком он хорошо понимал политические и национальные проблемы своего времени. Как пророк, он получал от Бога особое освещение этих проблем, чтобы разрешать те вопросы и перспективы будущего, которые оказались не под силу людям. Особым вниманием у пророка пользовалось описание правильного богослужения и порядка в храме. Это может показаться читателю немного сухим. Когда мы учтем, с одной стороны, практическую необходимость и, с другой стороны, аллегорическое пророческое назначение, то детальное описание службы храма окажется для нас духовным и интересным. Книгу Иезекииля можно делить на три части.
Первая часть (главы 1-24) - предсказания о падении и гибели Иерусалима.
Вторая часть (главы 25-32) - предсказания чужим народам.
Третья часть (главы 33-38) - о будущем Израильского народа после освобождения из плена.
В первой части пророк повествует о том, как Бог призвал его в пророки (1-3). Иезекииль увидел трудно описуемое видение. Своеобразного устройства колесо, в которое были запряжены четверо животных, ранее не виданных; каждое с четырьмя крыльями и прямыми ногами, но подвижными, как молния. Животные по виду разные. Одно похоже на человека, второе - на льва, третье - на тельца и четвертое - на орла. Животные истолковываются как четыре Евангелия, везущие непревзойденную колесницу Царства Божия.
Колеса под колесницей могут двигаться во всех четырех направлениях. Обода колес полны глаз. Над животными и колесницей Иезекииль видел блестящий свет. Он увидел, как все осветилось и лик, подобный славе Господней, посмотрел на него. И Иезекииль пал на лицо свое. Впервые он услышал голос Божий, направленный к нему. Господь весьма ясно и понятно передал пророку Свои установки:
1) Бог избрал Иезекииля глашатаем Своей воли.
2) Бог использует его для Израильского народа. Народ этот очень строптив, что затруднит работу пророка. Легче было бы стать пророком для язычников. Но страшиться не следует.
3) Сам пророк должен быть очень внимательным, чтобы не стать сопротивляющимся Богу. Для испытания послушания пророка Бог предлагает ему съесть свернутый свиток. Он был сладок, как мед. Исписанный свиток символически означает принятие в себя учения Божия, чтобы лотом передать его народу.
4) Пророку придется исполнять обязанности стража. Израиль рассеян и порабощен. Его богобоязненность остается на низком уровне. Многие, под действием временных интересов, начали даже служить языческим богам. Поэтому пастырское служение стало весьма важным. Нужно заботиться, чтобы никто не был утерян. Кто может быть лучшим пастырем для пленников, если не опытный священник, которого Бог может использовать как пророка.
5) Бог определил и границы его ответственности. Пророк ответствен за то, чтобы увещевать беззаконника. Если беззаконию: услышит увещание и не покается, то пророк не отвечает за его гибель. Беззаконник получит возмездие и пророк свободен. Если же пророк умолчит, то беззаконник понесет наказание за свои грехи, но на пророке лежит ответственность за его кровь (3). Далее Бог показывает, что каждый человек ответствен за свои грехи. Праведный сын не отвечает за грехи своего отца. Бог не желает смерти беззаконника, а хочет, чтобы всякий человек покаялся. Бог не благоволит к гибели человека (18,17-32).
Установки, данные при призвании пророка, весьма существенные и определяющие. Отсюда мы можем видеть, что Бог ведет со Своим народом и слугами совершенно ясную и определенную линию. Пророку, при его призвании, Он открыл все его существенные задачи, чтобы пророка ничто не застало врасплох. С другой стороны, Бог рассматривает Свой народ совершенно с новых позиций. У Израильского народа нет уже своего государства его заменит духовное единение - община, вера в живого Бога, святая надежда на Иегову. Единство народа будет обеспечиваться не единовластием, но духовным общением. Создается новая обстановка, при которой единением народа будут служить община и храм. Этот новый принцип будет сохранен на весьма долгое время, вернее до уничтожения Иерусалима в 70 году до Р.Х. Первосвященник вместе с синедрионом олицетворял верховную власть над народом. Иеремия на самом деле был тем человеком, который обнародовал этот новый план Божий.
Как Иеремия в Иерусалиме возвещал о падении Иудейского государства и уничтожении Иерусалима и храма, так в то же время пророк Иезекииль говорил в Вавилоне о тех же проблемах. Среди пленных господствовало мнение, что Вавилонское государство вскоре падет и они смогут вернуться домой. Иеремия же посылал пленным извещение, чтобы они строили дома и разводили виноградники и не надеялись на скорое возвращение (Иер.29). Народ не мог верить Иеремии. И вот Бог воздвиг из их же среды пророка Иезекииля, который говорил то же самое, что и Иеремия: о гибели Иерусалима и о разрушении храма. Бог повелел показать картинно иудейским начальникам, как будет уничтожено все в Иудее и в Вавилон прибудут новые партии пленников (4,7).
В 591 году, когда старейшины народа вновь собрались в доме Иезекииля выслушать пророка о ближайшем будущем, Бог дает пророку особое видение о причинах уничтожения города и храма.
Пророк введен был в духе в Иерусалим. И он видел, что происходило в храме (8). Там стоял огромный идол; перед храмом 70 человек из начальников народа служили лжебогам, а с ними вместе их жены плачут по Фаммузе. Немного в стороне 25 мужчин, повернувшись спиною к храму, кланялись солнцу. Храм Божий, от которого должна исходить освежающая духовная жизнь, полон мерзости лжеучения и духовного мрака. Что можно здесь предпринять, кроме уничтожения этого омерзительного гнезда. Храм Божий был превращен в капище идолов. Пророк видел праведного судью в Иерусалиме. Спасутся только те, кто страдают, видя это беззаконие, но их плач не поможет (9). Таким образом, главная ответственность падает на духовенство, потому что оно должно заниматься в храме святыми делами. Вторая группа виновных - начальники народа. Они отвечают за гибель города (11). В-третьих, ответствен весь народ, отвергший Господа (12). Особая участь постигнет лжепророков и тех, кто видели пустые видения и ввели народ в заблуждение (13). Пророк серьезно предупреждает всех о том, чтобы они покаялись и оставили свой ложный путь. Первая часть заканчивается полной безнадежностью, потому что народ не обратится, и Иерусалим погибнет. Видно, что пророк с великим вниманием следит за событиями на родине. И, действительно, через несколько лет Иерусалим, был разрушен и храм уничтожен. И об этом говорили два Божиих пророка: Иеремия в Иерусалиме, а Иезекииль в Вавилоне при реке Ховаре.
Во второй части пророк возвещает о гибели других народов. Особый интерес представляет сопоставление участи Тирского царя с участью падшего ангела (28,12-19). Не менее интересно пророчество о Египте (29,14-15).
Третья часть. После того, как совершился суд над Иерусалимом, тон пророчества резко меняется. Иезекииль не возвещает уже гибель и разрушение, но говорит о перспективах будущего. Господь возвещает, что Он отвергает народ Свой не навсегда, но снова соберет рассеянных евреев. Он показал пророку живую картину слияния Израиля. Пророк видел поле, усеянное костями, весьма иссохшими; оно означало Израильский народ после уничтожения Иерусалима и низвержения Иудеи. По повелению Божию, эти кости постепенно превратились в людей и им была придана жизнь. Израиль должен был возвратиться в свою землю (37,1-14). Это было великое утешение пленникам. Только Бог мог собрать разбросанных иудеев и дать им новую духовную жизнь, вместо иссохших костей. Центром нового Израиля будет не царский дом а храм; не царская власть а духовная жизнь. Поскольку храм, как место пребывания Бога, станет центром жизни народа, то становится понятным, почему так много говорится о нем в последних главах книги (40-48). Поэтому освободившиеся пленные сразу же стали восстанавливать храм. Пророк видел, что из-под храма, вернее из-под жертвенника, вытекала река. Она становилась все глубже и глубже, так что впоследствии можно было даже плавать. Свойством воды этой реки было оздоровлять и оплодотворять всю окружающую жизнь (47,1-12), т.е. из духовной жизни Израиля должно было образоваться благословение всему миру, что и сбылось в лице Иисуса Христа.
О Мессии у Иезекииля имеются ссылки и в других главах. В 17,22 и 23 главах Мессия сравнивается с деревом; в главе 34,23-25 - с добрым пастырем, который, как Давид, пасет стадо на злачных пажитях. Тогда будет заключен завет мира между Богом и Израилем в виде жилища Божия (37,27). В главе 36,25-27 пророк говорит об основах нового завета; об очищении Своего народа, о рождении от Духа и о приобретении Святого Духа. Вся картина нового храма, из которого вытекает живая вода, есть изображение времени Нового Завета. Для людей этого Завета исходит божественная сила через Христа. Евреи понимали пророчества Иезекииля буквально, но пророк в откровениях видел божественные картины, требующие разъяснения и толкования. Новый духовный Израиль становится основой возникновения и идеалом иудаизма после плена. Но Иисус использовал те же картины для описания нового духовного Израиля и Царствия Божия. Поэтому мы можем предполагать, что Бог открывал Иезекиилю и время нового народа Божия, к которому относимся и мы. Как же справился Иезекииль со своей задачей стража и пастыря? Вполне!
1) Когда народ надеялся на легкое освобождение, тогда пророк возвещал ему смерть. Нельзя поправить положение без наказания. Иерусалим должен пасть, народ должен покаяться.
2) Когда пришли вести о суде Господнем над Иерусалимом, что храм и город разрушен; когда народ был удручен и терял надежду, тогда Иезекииль возвещает великую надежду на спасение - Бог построит новый духовный Израиль, храм превратится в сердце народа и из него будет вытекать освежающая сила и для других народов. Бог пошлет доброго Пастыря, Который будет питать народ всем наилучшим. Эти вести являлись для пленников неописуемым утешением и ободрением.
3) Иезекииль показал народу, что Бог Израилев - Тот же любящий, справедливый и верный Господь. Он ожидает от народа только чистого сердца, покаяния, веры и тогда Он опять облагодатствует Свой народ.
Последствием пророчества Иезекииля было то, что народ сохранил веру в единого Бога, национальные чувства и надежду на будущее. Иезекииль был истинным пастырем Израиля во время плена.

Контрольные вопросы

1. Расскажите о призвании и личных особенностях пророка Иеремии.
2. Время и деятельность пророка Иеремии.
3. Содержание и форма пророчеств Иеремии. Деление книги.
4. Введение в книгу Плач Иеремии (название, автор, содержание и деление).
5. Введение в книгу пророка Иезекииля (автор и его жизнь, содержание и деление книги).

Лекция 12. Введение в Книги Даниила и "Малых" пророков

Последние книги пророков мы будем изучать в библейском порядке, но должны иметь в виду, что их хронологическое расположение иное, и примерно такое: Авдий, Иона, Иоиль - пророки IX в. до Р.Х.; Амос, Осия, Исайя, Михей - пророки VIII в. до Р.Х.; Наум, Софония, Аввакум, Иеремия - пророки VII в. до Р.Х.; Иезекииль, Даниил ~ пророки VI в. до Р.Х.; Агтей, Захария, Малахия - пророки V в. до Р.Х. В таком хронологическом порядке иногда эти книги изучаются.

Книга пророка Даниила

Имя пророка Даниила означает "Бог мой судья" или "Судья Божий". Он был уведен в вавилонский плен из Иерусалима вместе с царем Иоакимом и другими иудеями. Даниил был избран в числе других еврейских отроков царского и княжеского рода для учебы. В царском дворе Вавилона Даниил был посвящен Ваалу (его новое имя означало, что он должен был быть "любимцем Ваала"), но он оставался верным Господу. Он и его друзья отказались от царской пищи - мясо с кровью и от другой идоложертвенной пищи (1,8). Господь благословил их за верность. Даниил получил благорасположение у начальствующих и известность среди иудеев, как праведный, богобоязненный муж (Иезек. 14,14-20; 28,3). Мудрый, верный Даниил получил от Бога способность толковать пророческие сны и пророческий дар предвидения мировых событий. Его книга помещена в Септуагинте (греческой Библии) рядом с книгами "великих пророков". В еврейской Библии она находится между книгами Ездры и Есфири.
Книга Даниила имеет много общего с Откровением Иоанна. Она является ветхозаветным Апокалипсисом, т.е. Божием откровением об истории народа и мира, пришествии Христа и последних событиях. О Данииле, как пророке, свидетельствовали наш Господь Спаситель (Матф.24,15; Марк. 13,14), Иезекиилъ и Иосиф Флавий (1 в. по Р.Х.). Книга Даниила была написана на древнееврейском языке и, частично, на халдейском. Её можно было бы назвать: "Царствие Божие властвует над всеми царствами мира". Книга возвещает, что всемогущий Бог направляет судьбы человека по Своему плану к великой цели. Назначение книга Даниила в том, чтобы утвердить в сознании пленных иудеев упование на Промысел Божий о Его народе при условии верности Ему. Книгу Даниила можно рассматривать как две соединенные части. Первая - историческая часть (главы 1-6) повествует о жизни Даниила и его друзей при царском дворе. Вторая -пророческая часть (главы 7-12) излагает пророческие видения о мировых державах и пришествии Царствия Божьего.
Первая часть рассказывает о жизни и верности Даниила и его друзей. Даниил и его друзья несли великое общественное служение в Вавилонии и Мидо-Персии (VI в.). Пророческий дар Даниила обнаружился при толковании сновидения Навуходоносора (гл.2). Даниил объяснил значение большого истукана и указал, что великие мировые державы являются преходящими. Голова истукана означала Вавилон (2,38); грудь - Персию; медные чрево и бедра - Грецию; железные голени - Римскую империю; стопы - государства после разрушения Римской державы. Их характеризуют крепость железа и хрупкость глины, известные противоречия и разрозненность (2,43). Мы живем в этот период перед пришествием Царствия Божия,
Прекрасна верность Даниила (6 гл.) и его троих друзей (3 гл.). Возмездие ожидает возгордившихся (4 гл.) и непочитающих живого Бога (5 гл.).
Пророческая часть книги (7-12 главы) повествует о видениях важных событий, касающихся иудеев и других народов. Картины в видениях вплетены одна в другую и в них отсутствуют многолетние промежутки. Имеется много толкований пророчеств Даниила, но мы кратко постараемся дать их общий фон.
В 7-й главе описывается видение четырех животных. Рассматривая их, мы заметим, что они становятся все страшнее и опаснее. Но Бог останавливает дальнейшее развитие зла и ставит человечество перед Своим судилищем (7,9-10), чтобы через Христа восторжествовала истина. Сын Человеческий появился на облаках и Ему была передана всякая власть и слава (7,13-14), и царство Его вечно и непреходяще.
В 8-ой главе Даниил описывает видение бодающихся овна и козла. Козел стал победителем и весьма возвеличился (7,24-25). Ангел Гавриил объяснил, что это видение пророчествует о последнем времени (8,17-19). Овен означает Персию, а козел - Грецию. Известно, что Греция (Македония) при Александре Великом победила Персию. Это событие является прообразом будущих событий. В 11-ой главе книги Даниила эта мысль развивается более подробно. История свидетельствует, что после смерти Александра Македонского его мировая держава была разделена между тремя полководцами. Палестина оказалась в руках Египта. В середине III в. до Р.Х. Сирия вытеснила Египет из Палестины. Это была борьба северного (Сирия) и южного (Египет) царств. Победив Египет, сирийский царь перебил 40.000 палестинских евреев. В 168 г. до Р.Х. царь Антиох Епифан запретил евреям все их праздники и жертвоприношения. В храме была установлена статуя греческого божества Зевса, и евреев заставляли приносить перед ней жертвы. Возмущение против этого вылилось в освободительную войну Маккавеев. Антиох Епифан считался прототипом "зверя" и "антихриста".
Глава 9-ая касается участи евреев. Даниил исповедует грехи народа и испрашивает милосердие Божие. Архангел Гавриил открывает ему пророчество Иеремии о 70-ти годах плена и сообщает, что город будет существовать до пришествия Мессии. Мессия же будет предан смерти. Если Исайя говорил о страданиях Христа, Давид - о Его распятии, то Даниил - о Его смерти.
Глава 10-ая открывает нам молитвенную жизнь Даниила. После многодневных молитв и поста Даниилу были открыты удивительные свидетельства об ангелах и их служении. Эта глава является как бы введением в одиннадцатую главу.
Двенадцатая глава говорит о конце времен, когда скорбь и страдания достигнут кульминации. Тогда спасутся те, кто записан в Книге жизни. Мертвые воскреснут: одни для вечной жизни, другие - на вечные страдания. Подробности последнего времени были сокрыты от Даниила. В последнее время многие будут читать запечатанные Даниилом слова и ведение умножится (12,4). Самому Даниилу предсказано воскресение в конце дней (12,13).
Христос приводил некоторые мысли из книги Даниила, как, например, о воскресении мертвых в конце времени, великая скорбь и окончательная победа Мессии в виде всеобщей победы Царствия Божия (7,13-14) и др. Некоторые выражения книги Даниила аналогичны с книгой Откровения: книгу велено запечатать (12,4; Откр.10,4); ангел закрепляет свою клятву поднятием руки (12,7; Откр.10,5-6). В обеих книгах одинакова мера времени: "времени, времен и полувремени" (12,7; Откр. 12,14).

Книга пророка Осии

Пророк Осия трудился несколько позже пророка Амоса: в середине восьмого столетия до Р.Х. Имя Осия означает "Здоровье или спасение". Большинство богословов считают, что пророк Осия жил в Израильском царстве (5,1; 6,10 и др.). О своей семейной жизни пророк говорит довольно подробно, поскольку это тесно связано с его порочеством. Бог использовал историю семейной жизни пророка, чтобы его пророчества были более ясны и понятны народу.
Пророк Осия является проповедником Божией любви. Он видит во всем Божию любовь и терпение. Израиль отверг любовь Господа. Наказание, посылаемое Богом Израилю, носит воспитательный характер. Осия с чуткой, глубокой душой отличается от многих строгих ветхозаветных пророков. Его задача состояла в том, чтобы объяснить Израилю, почему Бог должен отвергнуть и наказать Свой народ Бог многократно увещевал народ возвратиться на истинный путь, но это было напрасно. Любовь выше справедливости, но не должна противоречить ей. Любовь может простить, если осознаны ошибки но нельзя оправдать любовью наличие греха. Отсюда вытекает, что и любящий Господь должен наказать Свой падший народ. А если и это не поможет, то окончательно отвергнуть его. Книга Осии состоит из 14 глав и по содержанию делится на две части.
В первой части (1-3 главы) Бог говорит Израилю посредством семейной жизни пророка. Семейная жизнь пророка оказалась чрезвычайно важной в его пророческом служении. Бог предсказал ему, что его супружество станет трагическим, потому что жена не будет верной ему. И Бог добавляет, что и Он заключил завет с Израилем, но Израиль изменил Ему.
Осия женился на женщине по имени Гомерь, дочери Дивлаима, которую любил. Когда у них родился первый сын, Бог снова явился Осии и велел назвать сына Изреелем в знак наказания Израиля за грехи Ииуя (4 Цар.10; 17,18). Позже дочь его была названа Лорухама, т.е. "непомилованная"; а второй сын назван Лоамми, что значит "не Мой народ". Эти имена выражали предсказания о будущей судьбе Израиля. Через эту же семью Бог показывает, почему Он оставил Израиля.
Однажды пророк Осия обнаружил, что жена не верна ему. Гомерь стала блудницей (2,4-7). Образно Бог определил свои отношения с Израилем, как отношения мужа и жены, Осии и Гомерь. Израиль был избран Богом и имел завет с Ним. Но Израиль попрал союз и завет с Богом. Он избрал и полюбил языческих идолов и приносил им жертвы. Это было изменой Богу, духовным прелюбодеянием, и повторялось из года в год, несмотря на Божии предупреждения и увещания через пророков.
Гомерь неоднократно оставляла свою семью, но любящее сердце пророка прощало ей (2,7-8). И вот она попала в рабство. Бог велел Осии идти и привести свою жену обратно. Пророк выкупил её за 15 Серебрянников и полтора хомера ячменя (3,2). Гомерь осталась жить в доме Осии, но как чужая.
Через свои переживания Осия больше понял Бога и свидетельствовал об этом. Первая часть оканчивается оптимистически, ибо пророк видит, что иудеи в конце концов обратятся к Богу и примут Христа как Царя (3,4-5).
Во второй части своей книги (4-14 главы) Осия показывает Израилю его вину и возвещает последующее наказание. Главной виной перед Богом является отсутствие истины, милости и познания Господа (4,1). Этими тремя ошибками опорочена вся жизнь народа (4,2-3). Пророк возлагает ответственность за эти три вида греха на три группы людей: священников, царей и народ (5,1). Бог говорит: "Я милости хочу, а не жертвы, и боговедения более, нежели всесожжении" (6,6).
Книга заканчивается Божиим призывом: "Обратись, Израиль, к Господу Богу твоему", и объяснением того, что любовь Божия готова простить народ, несмотря на все его беззакония, если он только покается.

Книга пророка Иоиля

Имя Иоиль означает "Иегова есть Бог". О личности пророка нам ничего не известно, кроме имени его отца, которого звали Вафуилом. Из пророчества Иоиля видно, что он происходил из Иудеи. Он говорил о храме, священниках и богослужениях настолько подробно, что предполагают, что он был священником.
Время пророчества Иоиля нигде не отмечено, можно судить о нем только по содержанию пророчеств, которые схожи с пророчествами Амоса (9 в. до Р.Х.).
Язык Иоиля простой, стремительный и ясный. Его книгу можно рассматривать как две части.
В первой части (1,1 - 2,17) рассматривается Божие наказание и горе, которое постигло народ, а также грядущие бедствия. Приближается день Господень (2,1-2), но Бог готов миловать кающихся (2,12).
Во второй части (2,18 - 3,21) Бог через пророка обещает милость и благословение. После особого благословения - пришествия Христа (2,22-23) Бог обещает излить Духа Своего на всякую плоть (2,28) и даровать спасение всякому, призвавшему Господа (2,32). А затем придет день Господень (3,12-17), который будет сменен днем великих благословений и мира (3,18-20).

Книга пророка Амоса

Амос (ноша, тяжесть) иудей из города Фекоя (2 Пар.20,20), пастух собиратель диких смокв (1,1; 7,14) исполнял пророческое служение в восьмом веке до Р.Х. На южных пустынных пастбищах Палестины Амос привык к скудной и суровой жизни. Защищая овец, ему часто приходилось вступать в борьбу с хищниками. Подобно Моисею и Давиду, он был призван на пророческое служение от стад овец. Бог послал его в Вефиль.
В это время при израильском царе Иеровоаме II и иудейском царе Озии разделенные царства достигли некоторого процветания, были возвращены обратно многие завоеванные соседями города и земли. Ничего не предвещало гибели Израилю и Иудее. Но религиозный уровень оставался прежним. В древнем израильском городе Вефиле, центре раскола и идолопоклонства, начал свое служение пророк Амос. Цари-вероотступники воздвигли в Вефиле противозаконный жертвенник и служили Иегове, поклоняясь одновременно истуканам. Это привело к общему моральному разложению. Обман, прелюбодеяние, угнетение бедных и всякие беззакония процветали всюду. Все довольствовались лишь своей личной жизнью и искали своего.
На празднике в Вефиле пророк бесстрашно обличал царя, священников, именитых людей и народ в извращении религии, в чрезмерной роскоши и притеснении бедных. Он говорил о неизбежной каре за эти грехи и призывал к покаянию, ибо беззаконий Израиля даже земля не вьщерживает (8,8). И действительно, вскоре произошло страшное землетрясение (1,1).
Вестник Божий видел, что правосудие Божие обрекает десять колен Израиля, забывших Иегову, на рассеяние по всей земле. Пророк возвещает день Господень, день суда. Судимы будут народы, притеснители Израиля, а дом Израилев будет переселен дальше Дамаска, кроме тех, кто умрет от меча.
Падшую скинию Давидову Господь восстановит и вернет Израиля из рассеяния между народами в то блаженное время, когда, после стихийных переворотов, земля обновится (9,13). Пророчества Амоса делятся на 4 части:
1). Суд над соседями Израиля (1,3 - 2,3).
2). Суд над Иудеей и Израилем (2,4-16).
3). Грехи всего дома Иакова и наказание его (3,1 - 9,10).
4). Пришествие Господа и восстановление Мессианского царства (9,11-15).

Книга пророка Авдия

Книга пророка Авдия - самая короткая из пророческих книг Библии. Об авторе, кроме его имени, мы ничего не знаем. Имя "Авдий" на древнееврейском языке означает "раб Иеговы". В Библии повествуется о нескольких лицах носящих это имя (1 Пар.27,19; 3 Цар.18,3 и др.). Некоторым из них бездоказательно приписывается авторство этой книги. Время жизни пророка Авдия можно связать с разрушением Иерусалима, но, возможно, что пророк пророчески предвидел это событие.
Содержание книги: выступление народов против Едома (Идумеи) в возмездие за его гордость, вражду с Иаковом и содействие в падении Иерусалима. Библия говорит о нескольких падениях Иерусалима (4 Цар.14,4-5; 23,34; 24,10-14; 25,4; 2 Пар.25,23-24; 21,16-17; 36,6.11.19). Едомляне были в армии Навуходоносора и помогали ему (Пс.136,7). Пророчество Авдия направлено против идумеев, живших мечом своим (Быт.27,40) и, по причине неприступности своих крепостей в горах южнее Мертвого моря, почти всегда не знавших поражения. В войсках Навуходоносора они проявили больше жестокости, чем халдеи (Пс.136,7; Иезек.35,5). Обличив непримирительную вражду и низкое предательство идумеев против народа иудейского, им родственного, пророк возвещает, что от Господа определено Едому полное низвержение и опустошение, а Иудее - возвращение великого благословения.
С самого рождения возникло несогласие между Исавом и Иаковом, и потомки их в лице Едома и Израиля находились в постоянной вражде, что было против Божьего повеления (Вт.2,1-8; 23,7-8). Едом, или Идумея (гора Сеир) постоянно нападал на владения Иакова. Военные успехи Давида, Иосафата и Амасии только усугубили вражду Едомлда. Вследствие этого, Господь через многих пророков возвещал Свой строжайший суд полное истребление Едому (Быт.27,29.37-46; Ис.34,5-15; Иер.49 гл.; Иезек.25,12-14; Иоил.3,19; Мал. 1,2-4 и др.). В настоящее время эта гористая полоса между Мертвым и Красным морями представляет собой безлюдную каменистую пустыню.

Книга пророка Ионы

По содержанию эта книга отличается оригинальностью и является одной из интереснейших пророческих книг. Пророк Иона, сын Амафии из галилейского города Гафхефера, был современником Амоса. Он предсказал израильскому царю Иеровоаму II восстановление древних границ его царства (4 Цар. 14,25). Через этого пророка Господь показал себялюбивому и самодовольному Израилю, что Его милосердие распространяется на все народы, и Он не хочет ничьей гибели (Рим.11,11-15; 3,29). Эта пророческая книга повествует о переживаниях Ионы, которого Бог послал в столицу Ассирии Ниневию призвать ее население к покаянию. История эта имеет характер символическо-назидательный. Символика личности и переживаний Ионы видна из слов Господа нашего Иисуса Христа (Матф. 12,39-40; Лук. 11,29).
Стих 4,2 является ключом, открывающим основную тему книги. Почему Иона не повиновался Господу? Не по причине страха, ибо в этой книге есть много указаний на его мужество. И это было не из-за тщеславного отношения к своему почетному положению как пророка. Мотивом, который заставил его не повиноваться Богу, был ложный патриотизм. Ассирия была великим врагом Израиля. Иона желал оставить халдеев погибнуть в грехах, и таким образом Израиль освободился бы от своего неприятеля. Иона желал избежать того, чтобы через его проповедь пришло им спасение и сохранение. Но тщетны
человеческие усилия разрушить Божии планы благодати. Ниневитяне покаялись от проповеди Ионы (середина IX в. до Р.Х.). Бог пожалел город и Ниневия еще существовала более 250 лет. Затем ниневитяне опять развратились, но теперь их уже ожидало наказание. По предсказанию пророков Наума (3,13-15) и Софонии (2,13), Ниневия была окончательно разрушена (606 г. до Р.Х.).

Книга пророка Михея

Пророк Михей из Морасфа в Иудее был современником Исайи, Амоса и Осии (VIII в. до Р.Х.). Сын простого народа, Михей говорил людям о воле и планах Божиих на более простом языке, чем его великий старший современник Исайя.
Имя Михей ("Подобный Иегове", "Никто, как Бог") - довольно обычное среди евреев (3 Цар.22). Можно предполагать, что пророк Михей был земледельцем. Он знал жизнь тружеников земли. Его глубоко огорчало то, что богачи и сильные отнимали землю у бедных путем насилия и обмана (гл.2). Бог предупредил через пророка, что вскоре придут тяжелые времена, когда все лишатся своих земель (2,4). Пророчество Михея оказало сильное влияние на народ и дошло до жителей столицы. Оно способствовало спасению Иеремии (Иер.26 гл.). Михей пророчествовал о разрушении Самарии, а возможно и жил в это время. Язык его - картинный, сильный и острый. В поле его зрения стоит родной народ. Аморальная и духовно-поверхностная жизнь народа глубоко его печалила. Но он не только увещевает и предупреждает свой народ о Божием суде, но и обнадеживает его, напоминая великие обетования Божии.
Книга пророка Михея делится на три части: 1-3 гл. - о суде над Самарией и Иерусалимом; 4-5 гл. - о Мессии; 6-7 гл. - о пророках народа и о перспективах будущего. Михей пророчески указывает на место рождения Еммануила - Вифлеем (5,2; Матф.2,6). Он видит унижение отвергнутого Мессии (5,1).

Книга пророка Наума

Седьмая книга из двенадцати малых пророков содержит пророчество Наума Елкосеянина. Место и время деятельности пророка Наума ("утешитель") установить весьма трудно.
Главная тема книги - возвещение гибели городу Ниневии, что и исполнилось с большой точностью.
Ниневия - великая и прекрасная столица Ассирийского царства была расположена на берегу реки Тигр. Более ста лет до видения Наума в этот большой город вошел пророк Иона и провозгласил на его улицах: "Еще сорок дней и Ниневия будет разрушена". Покаяние царя и народа отменило наказание Божие. Но вскоре Ассирия стала "мыслить злое против Господа", впала в безнравственность и стала враждебно относиться к Его народу (1,9-11).
В 4 Цар.15 и 17 гл. описаны три, следовавшие друг за другом, вторжения ассирийцев в царство Израильское (Фул, Феглафелассар, Салманассар). Опьяненный победами Сеннахерим, царь Ассирии, захватил Иудею и осадил Иерусалим в четырнадцатый год царя Езекии (4 Цар.18,17). Во время осады святого города военачальник Рабсак обратился к Езекии и жителям Иерусаилма с оскорбительными словами, понося имя Господа (4 Пар.18 и 19 гл.; Наум.1,7). Объединенные молитвы Езекии и пророка Исайи были услышаны Господом. Господь укрепил осажденных и поразил ассирийцев (Ис.37 гл.). В пророчестве Наума мы видим следы этого чудного избавления.
Пророк Наум ярко и картинно изобразил падение Ниневии. Это предсказание полного разрушения Ниневии - столицы могущественного царства - казалось совершенно неосуществимым и невероятным. Но Бог напоминает о падении Но-Амонна (Фивы), укрепленного египетского города. Ниневия не покаялась, и её постигло Божие наказание за все её зло, пренебрежение другими народами, идолопоклонство и надменность.

Книга пророка Аввакума

Имя Аввакум в переводе означает "обнимающий". Лютер говорил, что в имени пророка скрывается характер его пророчества.
Пророчества Аввакума, Софонии и Иеремии (Иер.4,3; 5,6; 51,58; 25,27-29 и др.) были "гласом", призывающим Иуду к реформации (покаянию, обращению, и поклонению истинному Богу) при царе Иосии.
Содержание и связь книги Аввакума с пророчествами других пророков заставляет нас отнести её появление к периоду царствования Манассии и началу царствования Иосии. Аввакум, как видно, был человек в высшей степени духовно чуткий и богобоязненный, сердечно любивший свой народ, и как истинный страж (2,1), прислушивавшийся к голосу Божию и умевший различать знамение времени. Первое видение, явленное ему Духом Божиим, открыло плачевное духовное состояние его народа (1,3-7). Беззакония, насилие, злодейство, грабительство, вражда и распри - вот "бремя", лежащее на сердце пророка и понуждавшее его изливать свою душу в молитве перед Господом, или, скорее, - жаловаться Ему: "Доколе, Господи, я буду взывать, и Ты не слышишь; буду вопиять к Тебе о насилии, и Ты не спасаешь". Так только мог взывать человек праведный, свидетель беззаконных поступков Манассии (4 Цар.21). В ответ на этот вопль сокрушения пророка (Соф.3,18; Иез.9,4), Бог дает Аввакуму второе видение (1,5-11). Господь возвещает Своему рабу, скорбящему о нечестии народа, что Он возбудил на Иуду халдеев, сделав их Своим орудием исправления избранного народа. Живым, образным языком описывает пророк всю необузданную мощь врагов Иуды, их стремительность и жестокость. Это вызывает новую молитву пророка. В ней он сетует на то, что евреи отданы Богом в руки злых нечестивцев, приписывающих победу собственной силе. Затем пророк восходит, как страж, на крепостную башню, "чтоб узнать, что скажет Он во мне" (2,1). И Бог дарует пророку видение будущих бедствий одно за другим, постигающих враждебных его народу халдеев за их надменность, идолопоклонство, жестокость и непомерную алчность.
Третья, и последняя, глава книги содержит молитву - песнь Аввакума, предназначенную, вероятно, для пения в храме. Заключительная пометка - начальнику хора - дает основание предполагать, что сам Аввакум был левитом и музыкантом (Ис.38,20). Заключительный аккорд в том, что силою веры Аввакум решается даже и тогда, когда вокруг него все будет мрачно, когда земля не даст ничего, - "радоваться о Господе".
Можно считать, что эта книга была любимой книгой ап.Павла, ибо он цитирует 1,5 в своем предостережении неверующим иудеям в Антиохии (Деян.Ап. 13,41) и знаменательную мысль - "праведный своею верою жив будет" - (2,4) цитирует три раза (Рим. 1,17; Гал.3,11; Евр.10,38). Аввакум является прадедом Реформации. Великое учение об оправдании верою ап. Павел почерпнул из книги Аввакума, а Лютер взял его у ап.Павла.

Книга пророка Софонии

Пророк Софония происходил из царского рода. Царь Езекия был его прадедом (1,1; 4 Цар.22,1). Его имя означает "Сокрытый Господом". Может быть он имел в виду свое имя, когда написал 2,3.
Слово Господне к Софонии было во дни Иосии (4 Цар.22-23 гл.). В его книге ощущается значение пророчеств, предшествовавших ему пророков: Исайи, Иоиля, Амоса, Авдия, Михея и Аввакума. Вместе с Аввакумом и Иеремией, Софония должен был подготовить реформацию, совершившуюся в царствование Иосии. Этот царь восстановил храм и богослужение в нем в 18-й год своего правления. Он "заключил перед Господом завет - последовать Господу и соблюдать заповеди Его", истребил идолов и торжественно совершил Пасху в Иерусалиме. Язык Софонии сильный и поражающий, иногда жесткий и сухой. Он говорит о грядущем плане, как о несомненном общеизвестном факте, предреченном пророками (4 Цар.23,25-26; 24,3-4). Бог видит в Иудейском царстве всех "согрешающих против Него" и обращает внимание пророка на них и на верный остаток. Всемогущая рука, некогда простертая для избавления народа от рабства египетского, будет обращена против всякого рода беззаконников среди него (гл.1), а именно против:
1) руководителей идолослужения. "Истреблю с места сего остатки Ваала, имя жрецов со священниками" (1,4; 4 Цар.23,5);
2) открытых идолопоклонников "тех, которые на кровлях поклоняются воинству небесному" (1,5);
3) двоедушных "поклоняющихся, которые клянутся Господом и клянутся царем своим" (1,5), т.е. служащих Богу и идолам;
4) отпадших, "которые отступили от Господа" (1,6; Ис.59,13);
5) равнодушных и закостенелых грешников, которые "не искали Господа и не вопрошали о Нем" (1,6).
Господь призывает народ исследовать "себя внимательно", "доколе не пришло определение" и пока не поздно взыскать Господа, "может быть вы укроетесь в день гнева Господня" (2,1-3). Далее Господь произносит Свой суд на врагов Иуды - на север, юг, восток и запад - на Ассирию и Эфиопию, моавитян и филистимлян.
Так как Иерусалим не покаялся, его постигло горе. Но пророк возвещает - после посрамления Иерусалима - славу Сиону; после воплей отчаяния он слышит веселье радостью залитого города; после огорчения и позора видит славу и почет его (3,12-20).

Книга пророка Аггея

Аггей принадлежит к числу тех пророков, деятельность которых совпала с восстановлением Иерусалима по возвращении евреев на родину. Как Бог увещевал и направлял народ до и во время плена, так Он делает и после возвращения их на родину. Пророки являлись голосом Божиим для народа.
В 538 году до Р.Х. персидский царь Кир дал евреям разрешение возвратиться на свою родину. Многие из них воспользовались этой долгожданной возможностью. Возвращающихся на родину было более 42000 свободных евреев, 7000 рабов и 200 певчих. Во главе возвращающегося народа был внук иудейского царя Иоакима Зоровавель. Он был прямым потомком Давида. Духовным вождем был Иисус, ставший первым первосвященником после плена.
Вернувшись домой, евреи попали в более трудные условия жизни, чем в Вавилоне. Там евреи чувствовали себя неплохо, они смогли материально хорошо устроиться. В Иерусалиме в первую очередь был восстановлен жертвенник. На нем на святом месте впервые и была принесена жертва. Начато было восстановление стен и строительство храма. Однако в этом встретились очень большие затруднения, особенно со стороны соседей и прежних врагов. Восстановление храма почти остановилось. Евреи стали обращать главное внимание на устройство личной жизни и обеспечение безопасности извне. В хаосе войны между Египтом и Персией исчезла всякая перспектива на продолжение восстановительных работ в Иерусалиме. Бог послал Своих пророков, чтобы побудить народ на благородное дело - восстановление храма Божия. Пророк Аггей был первым, которого Бог призвал на это.
Прошло уже 16 лет с того времени, как евреи возвратились, но храм все еще стоял в развалинах. И тогда выступил Аггей.
О личной жизни пророка Аггея мы почти ничего не знаем. Не упоминается ни о его родителях, ни о времени рождения.
Считают весьма вероятным, что он был пленником в Вавилоне и возвратился на родину в преклонном возрасте. Время его пророчества очень коротко, всего четыре месяца. Более младшим современником его был пророк Захария, который в своих пророчествах ничего не говорит об Аггее. Это и является поводом к предположению, что Аггей умер вскоре после своего пророчества.
Язык Аггея сильный и простой, картины ясные и живые; серьезные и побуждающие слова оказывали на современников сильное влияние.
Деление книги пророка Аггея. Книга Аггея очень короткая. В ней всего две главы. Каждую из них можно рассматривать как отдельную часть. Пророку удалось несколько раз обращаться к народу. Каждый раз, когда к нему было Слово Господне, он отмечал число и месяц. Он не рассказывает о том, как Господь призвал его.
В 520 году Бог говорил Аггею, что он должен передать управителю Зоровавелю и первосвященнику Иисусу.
Содержание первой главы говорит о том, что народ забыл о восстановлении храма. Они говорили, что теперь не время для этого (1,2). И в то же самое время каждый заботился о собственном доме. Несмотря на такую заботу о личной жизни, на народе не было благословения Божия. "Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька" (1,6). "Ожидаете многого, а выходит мало; и что принесете домой, то Я развею. За что? - говорит Господь Саваоф: за Мой дом, который в запустении, тогда как вы бежите, каждый к своему дому" (1,9). Служение Богу в вере и истине является верной предпосылкой к получению Божьего благословения.
И дальше Господь повелел: "Взойдите на гору и носите дерева и стройте храм; и Я буду благоволить к нему и прославлюсь, говорит Господь" (1,8). Вожди народа вняли словам Господним и начали строить храм. Так, по велению Божьему, пророк Агтей стал главным инициатором восстановления храма в Иерусалиме.
Вторая глава говорит о намерениях Божиих в отношении восстанавливаемого храма. Пророк Аггей получил новое откровение от Бога. "Слава сего последнего храма будет больше, нежели прежнего, говорит Господь" (2,9). Народ не верил в то, что им удастся восстановить храм, по красоте и славе не уступающей первому. Теперь они были бедными по сравнению с временем Соломона, когда строился первый храм. Бог же ободрял народ словами: "Мое серебро и Мое золото, говорит Господь Саваоф" (2,8). Народ позабыл, что богатства зависят от благословения Божия.
Пророк Аггей подразумевал под славой нового храма видимый храм, который должен был посетить Сын Божий. Бог называет храмом Христа, к Кому стремятся все языческие народы, Кого они желают (2,7). Под образом храма Христос говорил о разрушении Своего тела (Иоан.2,19). Изображением храма Нового Завета и времени благодати должен быть сам человек, ставший храмом Духа Святого. Таким образом, у храма, названного пророком Аггеем, имеется несколько значений. И этот храм, как Церковь Божия, существует и поныне.

Книга пророка Захарии

Пророк Захария был младшим современником Аггея. Имя Захария означает "память о Иегове". Захария говорит о том же первосвященнике Иисусе, что и Аггей. Ездра называет Захарию вместе с Аггеем, что говорит об одновременности их деятельности.
Захарию называют сыном Варахии, сына Аддова. Ездра называет его внуком Аддовым. Такой прием Ездры можно объяснить следующим: 1). Аддо был общеизвестным мужем, через которого можно было легко познакомить пророка, представить его народу. У Неемии в списке священников, возвратившихся из плена, Захария показан представителем дома Аддова, которого и следует считать дедом пророка. 2). Возможно, что пророк Захария оставался в детстве сиротой, воспитывался дедом Аддо, и поэтому называют его внуком Аддо.
О Захарии мы можем сказать следующее: он происходит из рода Иерусалимских священников, и сам был священником. В пророки был призван молодым человеком. И как только он стал пророчествовать народу откровения и повеления Господни, то быстро приобрел известность.
Книга пророка Захарии содержит 14 глав, которые по содержанию делятся на три части. Первая часть - главы 1-8; вторая часть - главы 9-11; и третья часть - главы 12-14. Язык книги стремительный, ясный, местами похожий на язык древних пророков. По содержанию книга частично одинакова с книгой Даниила. В ней встречается много апокалиптических картин, откровений, явлении ангелов. Отдельные части книги резко отличаются по идее и по содержанию.
Первая часть: главы 1-8 написаны в 520-518 гг. до Р.Х., на что указано самим пророком. Предполагают, что Захария сам записал свои откровения в два приема: 1-6 главы в519и7-8 главы в 517 году.
Захария не сообщает, как призвал его Бог на служение пророка, а сразу начинает с проповеди о покаянии (1,1-6). Бог призывает народ обратиться к Нему и не поступать так, как делали их предки, которые пренебрегли пророческими увещаниями. Минувшие события являются предостережением, что Бог не говорит праздно и что Его предупреждения исполнятся. Бог просит вспомнить уроки прошлого.
После введения следует восемь видений, описанных в шести главах.
1). Видение о конях рыжих, пегих и белых, символизирующих прошедшие времена (1,8-17). Рыжие и пегие кони представляли собой времена воин и мятежей, пережитые евреями. За ними следовали белые лошади, означающие спокойные времена. Бог открыл пророку, что в мирное время будет восстановлен храм. Здесь пророчество Захарии совпадает с пророчеством Аггея.
2). Видение весьма разнообразно (1,18-21). Пророк видел четыре рога и четырех кузнецов. Рога символизировали те силы, которые уничтожили самостоятельность еврейского государства и рассеяли весь народ. Теперь Бог прислал небесных кузнецов, которые разобьют рога. Народ Ветхого Завета должен был понять, что их участь решается на небесах. У них самих не было силы, чтобы победить силу рогов. У небесных же кузнецов силы достаточно. У Бога имеется много средств для того, чтобы помочь Своему народу.
3). Видение о Иерусалиме, измеренном вервью (2,1-13). Оно показывало, что Иерусалим будет снова отстроен. И в нем будет жить народ, которому Бог будет огненной стеною. Бог отзовет дочь Сиона от дочери вавилонской. Это видение возвещает путь народа Божия также и в конце дней, когда множество язычников придут к Господу. И Сам Бог будет с ними (в лице Христа). Бог сравнивает Свой народ с зеницей ока Своего (2,3). Откровение это явилось великим утешением многострадальному еврейскому народу.
4). Видение о первосвященнике Иисусе - великом Иерее, который стал перед Ангелом Господним в запятнанных одеждах. И сатана был его противником (гл.З). Первосвященник пришел к Ангелу Господнему с грехами народа и поэтому сатане было возможно противостоять Ему. Запятнанные одежды принадлежали сатане. Когда были они сняты - исчез и сатана. Нет сомнений, что здесь идет речь о великом Первосвященнике Иисусе Христе. Отрасль, наследие... это тоже указывает на Христа. Пророк Исайя употребляет это же слово, говоря о Христе (Ис.11,1). Бог показал пророку, что первосвященник Христос возьмет на Себя грехи народа в виде запятнанной одежды и явится перед Отцом. Но эта одежда будет снята с Него.
5). Следующее видение показывает великий духовный подъем народа. Захария увидел золотой светильник, чашечку для елея и семь лампад; и две маслины стояли справа и слева чашечки. Эти картины из храма говорят о духовной жизни нового Израиля. Описанные картины сходятся с образами из "Откровения" Иоанна.
6). Пророк увидел в видении большой летящий свиток, в котором записаны были проклятия и наказания тем, кто живут нечестиво и грешит. Через это видение Бог предупреждает, что грехи аморальной жизни будут наказаны. Они принесут людям несчастье и горе.
7). Видение рассказывает о том, как порочная женщина уводится в землю Сеннаар. Там будет приготовлен для нее дом. Этим видением Бог хочет сказать, что Вавилон является местом для всего плохого и негодного. Более поздние пророческие образы указывают на Вавилон, как на символический источник зла (Откр.18).
8). В видении снова показаны кони, проходящие землю. Образы, виденные Захарией, являются небесными образами и объяснить их может лишь Сам Бог. У них несколько значений, как и всегда бывает в пророческих видениях.
Седьмая глава рассказывает об истинном посте. Народ послал спросить у пророка: продолжать ли им поститься за Иерусалим, как они это делали в течение семидесяти лет в плену. Бог ставит контровопрос: "Для Меня ли вы поститесь? Для Меня ли?" Далее пророк доказывает, что для Бога важно то, как народ исполняет Его требования, важно то, чтобы они между собой жили в мире и в истине, по заповедям Божиим.
В восьмой главе развиваются мысли, затронутые в главе седьмой. Здесь возвещается о том, что придет время, время Мессии, и тогда народ с радостью будет соблюдать посты, потому что там пост посвящается Богу. Когда люди постятся ради себя, то это причиняет им тяжесть и вызывает сомнения: нужно ли вообще поститься. Бог обещает евреям великое будущее и через них - благословение всем народам. Господь Сам желает пребывать в Иерусалиме. Гору Божию будут называть горою святою. Это сбылось, ибо Голгофа является святыней для всех народов. Бог соберет весь народ Свой в их обетованную землю.
Вторая часть книги пророка Захарии (главы 9-11) повествует о грядущем времени, когда будет царствовать Христос. В начале девятой главы пророк показывает, что величие и слава народов - преходящи. После этого пророк видит иного царя. Он восклицает: "Ликуй от радости, дщерь Сиона, торжествуй, дщерь Иерусалима: се, Царь твой грядет к тебе, кроткий, сидящий на ослице и на молодом осле!" (9,9). Затем следует весть о мире. Вооружение будет уничтожено (9,10-11); пленники - отпущены, и Сам Бог примет на Себя охрану Своего народа (9,14). Пророк велит молиться о дожде во время поздних дождей, ибо Иегова хочет дать дождь (10,1). И Бог решил благословить Свой народ. В одиннадцатой главе возвещается о новых бедствиях, страданиях и несчастиях. Пастырь старается сохранить стадо, но овцы пренебрегают Его желанием. В стихах 12-13 пророк видит, как выплачиваются за Пастыря 30 серебренников и как Его предают. Здесь пророчество весьма точно. Иуда именно торговался с первосвященниками о цене Иисуса. И пророк здесь говорит об этом так детально. В пророчестве говорится и о земле, приобретаемой за эту плату у горшечника. Когда будет отстранен Добрый Пастырь, Господь даст восстать иному "пастырю", который причинит много вреда стаду (11,15). Возможно, что это и есть зверь Откровения.
В третьей части (12-14) опять мы имеем несколько картин из времени Мессии. Здесь трудно найти хронологический порядок событий. Для Израиля настанет время оплакивать свою вину за распятие Христа, и они будут оплакивать от сердца. "На дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (12,10). Отсюда следует, что однажды евреи поймут свою ошибку, которую сотворили их предки против Христа. Они покаются в этом и признают Христа своим Мессией.
Вся земля будет скорбеть о грехе праотцов, каждое колено будет плакать о себе. То будет большой день благословения для всего народа, потому что "откроется источник дому Давидову и жителям Иерусалима для отмытая греха и нечистоты" (13,1). В результате исчезнет дух лжепророчества, который и поныне является причиной духовной слепоты и религиозного откровения (13,2-5). Тогда вспомнят о ранах Христа и о мече, который восстал против Мужа, подобного Иегове. Вследствие этого народу пришлось нести свое наказание и пройти через многие скорби и страдания.
Последняя глава говорит о конце времени и о великой скорби. В последнем сражении Сам Бог будет вступать в битву и станет царем над всей Вселенной. Кончается книга повествованием о славном будущем народа Божия.

Книга пророка Малахии

Пророк Малахия является последним пророком, записавшим свое пророчество. Пророк Малахия сообщает, что перед приходом Христа Бог пошлет перед Ним пророка Илию. Им был Иоан Креститель.
Личность Малахии совершенно неизвестна. Он ничего не сообщает о себе. Имя его означает:"Мой Ангел" или "Мой посланник". О нем не упоминается во всем Ветхом Завете. О нем ничего не говорит даже Ездра, во время которого пророчествовал Малахия. Септуагинта не называет его Малахией, а называет его книгу: "Слово Господа к Израилю через ангела".
Время деятельности Малахии возможно довольно точно определить по содержанию и проблематике пророчества, поскольку он возвещает Слово Божие исключительно своим современникам.
Из пророчества становится ясным, что народ духовно пассивен и мертв. Люди не понимают любви Божией и не стараются сколько-нибудь серьезно служить Ему. Храм восстановлен, жертвоприношения совершаются регулярно. Одновременно восстановлен и Едом. Браки смешивались, как мы узнаем из книги Ездры. Мирская власть принадлежала не царю, а князю иудину (Ездр.1,8). Таким образом, время Малахии можно отнести ко времени Неемии, т.е. примерно 475-425 гг. до Р.Х.
В учении и пророчестве Малахии на главном месте стоит закон. Стиль пророка своеобразен. Здесь много строгого и серьезного, что свойственно пророкам. И тут же обилие любви, нежности и надежды. Язык книги стремительный, чистый и выразительный. Как в стиле, так и в образе мыслей чувствуется влияние школы книжников.
Свое письмо пророк начинает с проповеди Божией любви (1,2-5). В народе было распространено мнение, что любовь Божия недостаточно доказана, потому что на родине многое оказалось иначе, чем они предполагали, находясь в плену. Малахия доказывает, что возвращение на родину, видимые благословения в жизни на родине и великие надежды на будущее должны вызвать у народа большую благодарность и любовь к Богу.
Это еще раз подтверждает, что человеческому сердцу свойственно забывать благословения Господни. Если все его желания сразу не исполнятся, он сейчас же начнет сомневаться в любви и благодати Божией.
Большую часть пророчества занимает увещевание народа. Иудеи, ожидая дня Господня как великого благословения, стали нерадивыми и непослушными в делах Божиих. Главная ответственность падает на священников, потому что они совершали труд свой без надлежащей серьезности и прилежания (1,1-9). Народ стал приносить в жертву негодное, чего не принимали даже князья. Что не годится себе, больное и хромое, приносили Богу. Достойно ли это Бога? Почему священники приносили на жертвенник такие жертвы? Они вместе с народом делали вид, что служат Богу, а сами противились Его закону (Лев.22,20-23). У них не было благословения и уважения к Богу и Его повелениям.
Малахия поучает народ в смирении снискать милости у Господа, чтобы Он помиловал заблудившихся. Пророк понимает, что священники должны быть Божиими ангелами и посланниками (2,7), из уст которых исходит закон и от слов их - познание Бога. Господь ожидает от священников весьма многого. От них зависит в большей степени духовная жизнь народа. Это же пророчество распространяется и на священство Нового Завета.
Малахия показывает, что Бог, как Творец, является Отцом всякой твари (2,10). И поэтому следует с окружающим вести себя достойно. Вся наша жизнь проходит перед взором Всевышнего. И супружество необходимо основать на той истине, что Бог есть наш Отец. Во время Ездры было требование аннулировать браки, заключенные между евреями и язычниками. Та же мысль высказана и здесь. Различие в познании Бога является препятствием для супружеского счастья и в духовной жизни. Пророк считает смешанный брак результатом выхода из-под действия Духа Божия. Он дважды предупреждает: "Берегите дух ваш!" (2,15).
Наряду с поучениями о жертвоприношениях, священниках и супружестве пророк говорит также о правильном отчислении десятины. Удерживание десятины есть обкрадывание Бога (3,8). Народ боялся, что при приношении десятины по правилам закона, он может обеднеть. Сердце народа занято не интересами Царствия Божия, а личными выгодами. В храме царил недостаток и бедность (3,10). По этой причине священники вынуждены были класть на жертвенник хромых и больных животных. Народу было передано обетование Божие о благословении за десятину. Пусть народ испытает верность и справедливость Божиих обетовании:
1). Бог обещает открыть небесные окна и излить благословения на народ Свой. Всякая благодать от Бога. Если кто дает Богу, то пусть не думает, что Бог останется в долгу. Всякий источник человеческого богатства сокрыт в Боге. Пусть человек поступает так, чтобы Богу возможно было его благословить.
2). Бог прекратит засуху и остановит насекомых-вредителей. Здесь пророк показывает, что правильные отношения человека с Богом и исполнение Его заповедей принесут счастье в земной жизни народа. Пророк добавляет еще третий вид благословений: "И блаженными будут называть вас все народы, потому что вы будете землею вожделенною" (3,12). Соседи и иноплеменники увидят благословения Божии и это заставит их признать действия Господни среди евреев. Все это пробудит другие народы и подействует на них спасительно (т.е. они пожелают поклоняться Богу евреев). Это показывает, какое великое значение имела десятина в условиях Ветхого Завета. Безусловно, значение ее не меньше и в новозаветное время. Однако Иисус желает, чтобы это делалось не ради закона, а по любви. Кто имеет две одежды, пусть отдает одну нуждающемуся - не десятину, а половину. Мы не сомневаемся, что при этом будет не меньше благословения, чем в Ветхом Завете. Конечно, будет неверно отдавать с мыслью, чтобы получить с прибылью от Бога, но верно то, что отдавать нужно только по любви. Малахия и не побуждает народ к корысти, но к исполнению закона. А это приведет к благословениям Божиим. Дающим десятину не нужно было бояться обнищания. Последняя и весьма существенная мысль, которую возвещает пророк - это пришествие Христа-Мессии. Возвещая о Мессии, он говорит параллельно и про ангела, подготовляющего путь Христу (3,1). В другом месте он называет его Илией. О необходимости подготовить пути к приходу Мессии говорил уже пророк Исайя (Ис.40) и это было знакомо народу. Малахия сообщает черты и деятельность приготовителя пути. Объявленная личность есть посланник Божий (ангел), который возвестит волю Божию до пришествия Мессии. Действия его будут столь же решительны и конкретны, как у Илии, который обратил Израиля снова к Единому Богу от языческих идолов. У Предтечи должен быть тот же характер, что и у Илии. Он обратит сердце детей к отцам и устранит все сомнения в народе (4,6). Иисус свидетельствовал, что ангелом этим был Иоанн Креститель, "Глас вопиющего в пустыне". Это есть указание на Исайю 40,3. Так Малахия возвестил о последнем ветхозаветном пророке, который уже непосредственно связан с Мессией. Он символически передает труд пророков последнему из них.
Малахия говорит о Мессии, что Он - Господь храма и Ангел Завета. Он возвещает также, что евреи не выдержат Его пришествия. Он как "огонь расплавляющий и щёлок очищающий" (3,2-4), т.е. Его задача расплавлять и очищать народ от их грехов, испорченной природы, злого характера, ложных понятий, нечестивой жизни и всего плотского.
Пророк видит Христа, как подлинного работника, сидящего у плавильной печи, наполненной золотом и серебром, подлежащим переплавке. Он выплавит Себе достойное священство, хлебная жертва которого будет дорога Богу. На сегодня это священство служит уже около 2000 лет. Да будут жертвы его приятны Господу!
Так заканчивает свое пророчество последний пророк - писец Ветхого Завета. Он возвестил о Христе, как и все другие пророки, начиная от Моисея. Народ ожидал в глубокой серьезности явления Мессии. Самый великий и центральный вопрос во все времена Ветхого Завета - это вопрос: когда явится Христос?

Контрольные вопросы

Назовите автора, тему, деление и содержание книг:
1. Книга пророка Даниила
2. Книга пророка Осии
3. Книга пророка Иоиля
4. Книга пророка Амоса
5. Книга пророка Авдия
6. Книга пророка Ионы
7. Книга пророка Михея
8. Книга пророка Наума
9. Книга пророка Аввакума
10. Книга пророка Софонии
11. Книга пророка Агтея
12. Книга пророка Захарии
13. Книга пророка Малахии

Лекция 13. Введение в Новый Завет (1)

Прежде чем приступить к изучению новозаветных книг, мы должны увидеть преемственную связь Нового Завета с Ветхим, как продолжение и завершение предвечного плана спасения, начертанного Богом прообразно и символически во всем Ветхом Завете, начиная с первой главы книги Библии (Быт.1,2-3; 3,15) до последней главы книги пророка Малахии (гл.4).
Новый Завет содержится в Ветхом, в этом "детоводителе ко Христу" (Гал.3,24-25), как могучий дуб в маленьком желуде. Многие ветхозаветные события имеют смысл, означая: 1) образ действия Бога с данными людьми в условиях их времени и бытия; 2) часть божественного плана спасения человечества; 3) прообразы великих грядущих событий. Например, в истории Авраама, Исаака, Иакова и Иосифа ясно представлен этот троякий смысл. Их жизнь рассказана просто, как можно повествовать о всех людях. Но они были великими вехами спасения человечества, членами родословия Мессии (евр,-Мешах; греч.-Христос, что значит - "Помазанный"). В то же время послушание и вера Авраама (как и других мужей веры) являются добрым примером для христиан, а готовность этого патриарха пожертвовать единственным возлюбленным сыном прообразно указывает из глубины веков на жертву Голгофы. Таким образом можно рассматривать многие события и образы Ветхого Завета.
Центральная Личность всех книг Библии - Христос. Наряду с символическим значением ветхозаветных событий, каждое событие и все избранники Божии прообразуют и предвещают "Желаемого всеми народами" (Агг.2,7). В Мелхиседеке мы прообразно видим Христа как Царя и Первосвященника. На Него указывала спасающая сила крови пасхального агнца, целительная сила медного змея, питающая манна с неба, устройство скинии собрания, принесение в жертву чистых животных и многое другое - все это говорило об Агнце Божием, берущем на Себя грех мира. В Ветхом Завете Христос проявляет Себя и как Личность: Он - в акте творения мира, ибо "все чрез Него начало быть" (Иоан.1,3); Он - в богоявлениях, как Ангел Иеговы; Он - предмет пророчеств, как грядущий Искупитель.

Некоторые пророчества Ветхого Завета о Христе

1. Его первое пришествие
Само событие: Быт.3,15; Втор.18,15; Пс.88,21; Ис.2,2; 28,16; 32,1; 35,4; 42,6; 49,1; 55,4; Иез.34,24; Дан.2,44; Мих.4,1; Зах.3,8.
Время пришествия: Быт.49,10; Числ.24,17; Дан.9,24; Мал.3,1.
Его Божественность: Пс.2,7.И; 44,7.8.12; 71,9; 88,27-28; 101,25-28; 109,1; Ис.9,6; 25,9; 40,10; Иер.23,6; Мих.5,2; Мал.З,1.
Его совершенная человечность: Быт.12,3; 18,18; 21,12; 22,18; 26,4; 28,14; 49,10; 2 Цар.7,14; Пс.17,5-7.51; 21,21-23; 88,5,30.37; 131,11; Ис.11,1; Иер.23,5; 33,15.
2. Его предтеча
Ис.40,3; Мал.ЗД; 4,5.
3. Его рождение и детство
Само событие; Быт.3,15; Ис.7Д4; Иер.31,32.
Место рождения: Числ.24,17.19; Мих.5,2.
Поклонение волхвов: Пс.71,10.15; Ис.60,3.6.
Бегство в Египет: Ос.11,1.
Избиение младенцев: Иер.31,15.
4. Его посланничество и служение
Посланничество: Быт.12,3; 49,10; Числ.24,19; Втор.18,18; Пс.20,2; Ис.59,20; Иер.33,16.
Священник по чину Мелхиседека: Пс. 109,4.
Пророк как Моисей: Втор. 18,15.
Обращение язычников: Ис.ИДО; Втор.32,43; Пс.17,50; 18,4; 116,1; Ис.42,1; 45,23; 49,6; Ос.1,10; 2,23; Иоиль.2,32.
Его служение в Галилее: Ис.9Д-2.
Его чудеса: Ис.35,5.6; 42,7; 53,4.
Духовное совершенство: Пс.44,7; Ис.11,2; 42,1; 53,9; 61,1-2.
Проповедь: Пс.2,7; 77,2; Ис.2,3; 61,1; Мих.4,2.
Очищение храма: Пс.68,10.
5. Его страдания
Отвержение иудеями и язычниками: Пс.2,1; 21,12; 40,6; 55,7; 68,9; 117,22-23; Ис.6,9-10; 29,13; 5,1; 65,2.
Преследование: Пс.21,7; 34,7.11-12; 55,6-7; 70,10-11; 108,2; Ис.49,7; 53,3.
Торжественный вход в Иерусалим: Пс.8,3; 117,25-26; Зах.9,9.
Предательство от друга: Пс.40,10; 54,13-15; Зах.13,6.
Предательство за 30 серебряников: Зах.11,12.
Смерть предателя: Пс.54,16.24; 108,8-9.
Приобретение земли горшечника: Зах.11,13.
Оставление учениками: Зах.13,7.
Лживые обвинения: Пс.26,12; 34,11; 108,2; 2,1-2.
Молчание перед обвинениями: Пс.37,14-15; Ис.53,7.
Насмешки и издевательства: Пс.21,8-9.17; 108,25.
Поругание: Пс.34,15-21; Ис.50,6.
Долготерпение в страданиях: Ис.53,7-9.
Распятие: Пс.21,13-17.
Желчь и уксус: Пс.68,22.
Молитва за врагов: Пс.108,4.
Возглас на кресте: Пс.21,2; 30,6.
Смерть в расцвете лет: Пс,88,46; 101,24.
Смерть со злодеями: Ис.53,9.12.
Смерть засвидетельствована потрясением природы: Амос. 5,20; Зах. 14,4.6.
Метание жребия об одежде: Пс.21,19.
Кость Его не сокрушится: Пс.33,21.
Прощение: Пс.21,17; Зах. 12,10; 13,6.
Добровольная смерть: Пс.39,7-9.
Заместительная смерть: Ис.53,4-6.12; Дан.9,26.
Погребение у богатого: Ис,53,9.
6. Его воскресение
Пс.15,9-11; 29,4; 40,11-13; 117,17; Ос.6,2.
7. Его вознесение на небо
Пс.15,11; 23,7; 67,19; 109,1; 117,19.
Всемирное и вечное владычество: 1 Пар.17,11-14; Пс.2,6-8; 8,6; 44,6-7; 71,8; 109,11-3; Ис.9,7; Дан.7,14.
8. Второе пришествие во славе
Пс.49,3-6; Ис.9,6-7; 66,18; Дан.7,13-14; Зах.12,10; 14,4-8.

Исполнение пророчеств о Христе

ВЕТХИЙ ЗАВЕТ (пророчество) - НОВЫЙ ЗАВЕТ (исполнение)
Пс.2,7 - Лук.1,32.35
Быт.3,15 - Гал.4,4
Быт.17,7; 22,18 - Гал.3,16
Быт.12,12 - Евр.11,17-19
Пс.131,11; Иер.13,5 - Деян.Ап. 13,23; Римл.1,3
Быт.49,10; Дан,9,24-25 - Лук.2,1
Ис.7,14 - Матф.1,18; 2,7
Ис.7,14 - Матф.1,22-23
Мих.5,2 - Матф.2,1; Лук.2,4-6
Пс.71,10-11 - Матф.2Д-11
Ис.40,3; Мал.З,1 - Матф.ЗД-3; Лук.1,17
Пс.44,7; Ис.11,2; 61,1 - Матф.3,16; Иоан.3,34; Деян.Ап.10,38
Втор.18,15-18 - Деян.Ап.З,20-22
Пс.109,4 - Евр.5,5-6
Ис.61,1-2 - Лук.4,16-21.43
Ис.9,1-2 - Матф,4,12-16.23
Зах.9,9 - Матф.21,1-5
Аг.2,7.9; Мал.3,1 - Матф.21,12; Лук.2,27-32; Иоан.2,13-16
Ис.53,2 - Марк.6,3; Лук.9,58
Ис.42,2 - Матф.12,15.16.19
Ис.40,11;42,3 - Матф.12,15.20; Евр.4,15
Ис.53,9 - 1 Петр.2,22
Пс.68,10 - Иоан.2,17
Пс.77,2 - Матф.13,34-35
Ис.35,5-6 - Матф.11,4-6; Иоан.11,47
Пс.21,7; 68,8.10.21 - Римл.15,3
Пс.68,9; Ис.63,3 - Иоан.1,11; 7,5
Ис.8,14 - Римл.9,32; 1 Петр.2,8
Пс.68,5; Ис.49,7 - Иоан.15,24-25
Пс.117,22 - Матф.21,42; Иоан.7,48
Пс.2,1-2 - Лук.23,12; Деян.Ап.4,27
Пс.40,10; 54,13-15 - Иоан.13,18.21
Зах.13,7 - Матф.26,31.56
3ax.ll,12 - Матф.26,15
Зах.11,13 - Матф.27,7
Пс.21,15-16 - Лук.22,42.44
Ис.53,4-6.12; Дан.9,26 - Матф.20,28
Ис.53,7 - Матф.26,63; 27,12-14
Мих.5,1 - Матф.27,30
Ис.52,14; 53,3 - Иоан.19,5
Ис.50,6 - Марк.14,65; Иоан.19,1
Пс.21,17 - Иоан.19,18; 20,25
Пс.21,2 - Матф.27,46
Пс.21,8-9 - Матф.27,39.44
Пс.68,22 - Матф.27,34
Пс.21,19 - Матф.27,35
Ис.53,12 - Марк.15,28
Ис.53,12 - Лук.23,34
Ис.53,12 - Матф.27,50
Исх.12,46; Пс.33,21 - Иоан.19,33.36
Зах.12,10 - Иоан.19,34.37
Ис.53,9 - Матф.27,57-60
Пс.15,10 - Деян.Ап.2,31
Пс.15,10; Ис.26,19 - Лук.24,6.31.34
Пс.67,19 - Лук.24,51; Деян.Ап.1,9
Пс.109,1 - Евр.1,3
Зах.6,13 - Рим.8,34
Ис.28,16 - 1 Петр.2,6-7
Пс.2,6 - Лук.1,32; Иоан.18,33-37
Ис.11,10; 42,1 - Матф.1,17.21; Иоан.10,16; Деян.Ап. 10,45.47
Пс.44,4-8 - Иоан.5,30; Откр.19,11
Пс.71,8; Дан.7,14 - Филип.2,9.11
Ис.9,7; Дан.7,14 - Лук.1,32-33
Единство Ветхого и Нового Заветов видно также из параллельных мест, указанных в Библии, и из различных богословских исследований. В Новом Завете имеется множество прямых цитат из Ветхого Завета (более 850) и косвенных указаний на ветхозаветные события, личности и предметы. Христос в Своем учении часто ссылается на Ветхий Завет, говоря: "И да сбудется Писание". Он делал ссылки на многие книги Ветхого Завета (более 22 книг).
Название. Первоначально Ветхий Завет был известен под названием "Священных Писаний", "Писаний" и т.п. (2 Тим.3,15; Римл.1,2; 2 Петр.1,20; Матф.22,29 и др.). Впоследствии эти наименования были применены и к новозаветным книгам. Название "Ветхий Завет" и "Новый Завет" по отношению к священным книгам образовалось из приложения понятия о двух заветах (отношениях, договорах, союзах) Бога с человечеством к письменному выражению этих заветов в книгах. Апостол Павел обозначает вообще домостроительство до Христа первым, ветхим заветом (Евр.8,6-13; 9,15-18), а в переносном смысле - и весь состав священных еврейских книг (2 Кор.3,14). Выражение "новый завет" для обозначения союза Бога с человеком во Христе, новой истории искупленного и облагодатствованного человечества употребляют и Сам Иисус Христос (Матф.26,28; Марк. 14,24; Лук.22,20), и ап.Павел (Гал.4,24; Евр.8,8; 9,15), соответственно изречению пророка Иеремии (31,31). Это название было перенесено и на священные книги периода благодати.
В первохристианское время состав новозаветных книг также имел название: "Евангелие и апостол", как состоящий из четырех Евангельских и 23 других апостольских книг.
Задача новозаветной библиологии состоит в историко-богословском изучении книг Нового Завета. Она делится на части: общее введение в Новый Завет, относящееся к Новому Завету, как целому, и введение к отдельным книгам Нового Завета, изучающее каждую книгу.
В период установления новозаветного канона деятелям христианства пришлось много потрудиться для утверждения и определения в святой канон именно тех книг, которые были вдохновлены Богом и являлись действительно Словом Божиим для времени благодати. В последующие века внимание богословов было направлено на экзегетический разбор Священного Писания. В период великого господства мировых религий Библия была в некотором роде забыта, и духовная жизнь людей опиралась на предания и труды религиозных авторитетов. Реформация, провозгласив, что спасающая вера должна быть основана только на Священном Писании, оживила изучение Библии. Стали изучать оригинальные языки, на которых написаны книги Библии, библейскую и евангельскую историю, библейскую археологию, географию, ботанику и т.д. С этого периода написано много трудов, посвященных Новому Завету - его языку, рукописям, истории канона, переводам, распространению и т.п.
Возникновение рационализма в середине прошлого века благоприятно повлияло на исследование более внешних сторон библиологии и вредно - на познание внутренних духовных сторон Евангелия.
Перевод Нового Завета на славянский язык осуществлен в IX веке Кириллом и Мефодием. Распространялся он через переписывание. Впервые Новый Завет на славянском языке напечатан в типографии в Валахии в 1512 году, а в Москве - в 1623 году. В 1819-23 гг. Российским Библейским обществом осуществлен перевод и печатание всех книг Нового Завета.
Новый Завет на русском языке, которым мы пользуемся, воспроизводит перевод, сделанный в 60-х годах XIX века четырьмя православными духовными академиями (Петербург, Москва, Киев и Казань). Впервые из печати этот перевод вышел отдельно в 1863 г., а в составе всей Библии в 1878 году. С тех пор Новый Завет на русском языке неоднократно печатался. Последнее издание его было осуществлено Московской Патриархией в 1956 году.
Эта форма греческого языка распространилась благодаря расширению греческого образа мышления и греческой культуры во время просвещения и считалась мировым языком также в новозаветное время, во времена римского господства. Язык этот сыграл решающую роль в быстром распространении Евангелия, "Коинэ", так называется этот язык, отличался множеством особенностей от классического греческого языка.
Подлинный текст Нового Завета дошел до нас, прежде всего, в большом количестве древних рукописей, более или менее полных, их около 5.000 (с II-го по XVI век). В последнее время, после новейших открытий, новозаветная наука получила в свое распоряжение множество фрагментов рукописей на папирусе, относящихся к III-му и даже II-му векам (например, манускрипты Бодмера: Ев.Иоанна (II в.), Ев.Луки (II в.), 1 и 2 Посл.Петра, Посл.Иуды были найдены и опубликованы совсем недавно, в 60-х годах). Имеются рукописи - фрагменты Нового Завета II века: Тит. 1-2 гл. (Райленд, Манчестер); Рим., 1 Фес., Евр. (Честер Батти, Дублин); Иоан.18 гл. (Райленд, Манчестер); Матф.26 гл. (Оксфорд); Ев.Иоанна и Луки во фрагментах. Кроме того, имеются древнейшие переводы Нового Завета на латинский, сирийский, коптский и другие языки, начиная со II-го века н.э.
Наконец, сохранились многочисленные цитаты из Нового 3 в трудах первохристианских богословов. Весь Новый Завет запечатлен в этих творениях. Этот большой материал позволяет новозаветной науке точно проверять и уточнять текст Нового Завета (этим занимается так называемая текстуальная критика). Это обилие материала по тексту Нового Завета значительно превышает то, что имеется в распоряжении науки для установления и уточнения текста классиков античного мира (Гомера, Эврипида, Эсхила, Софокла, Платона, Юлия Цезаря, Горация, Вергилия и др.). Таким образом, текст Нового Завета зафиксирован совершенно неопровержимо. Многочисленные издания на разных современных языках всего мира являются переводами с греческого подлинника Нового Завета,

Деление Нового Завета

Новый Завет состоит их 27 книг. Они делятся на следующие группы: 4 Евангелия, 21 послание, Деяние святых апостолов, Откровение; 21 послание делится следующим образом: 13 посланий называют своим автором апостола Павла. Послание к Евреям не называет автора, но по староцерковному преданию оно считается 14-м посланием ап. Павла.
Расположение 27 книг Нового Завета не одинаково во всех изданиях. Греческий Новый Завет и все издания Нового Завета, которые сохраняют подобное расположение (напр.Цюрихский перевод или Католический перевод построены следующим образом: 4 Евангелия, Деяния святых апостолов, 13 посланий ап.Павла, послание к Евреям, 7 посланий так называемых католических (Иакова, Иуды, Петра и Иоанна) и Откровение).
Перевод М.Лютера имеет другое построение, так как по его богословскому убеждению и мнению последних 4 книги не считаются "правыми" действительными главными книгами Нового Завета. Этим и объясняется различное построение Нового Завета.
Новый Завет принято обычно делить по содержанию на три части: исторические, учительные и пророческие книги. Некоторые выделяют отдельно Четвероевангелие, как законоположительную книгу. Но следует помнить, что такое деление очень относительно. Все книги Нового Завета, как и Ветхого, являются законоположительными, историческими, учительскими и пророческими.
Новый Завет можно также разделить по следующему плану:
1. Евангелия.
2. Книга Деяний апостолов и послания апостола Павла:
а) ранние послания: 1 и 2 Фессалоникийцам;
б) большие послания: Галатам, 1 и 2 Коринфянам, Римлянам;
в) послания из уз: Филиппийцам, Колоссянам, Ефесянам, Филимону;
г) пастырские послания: 1 Тимофею, Титу, 2 Тимофею;
д) послание к Евреям.
3. Соборные послания.
4. Откровение Иоанна Богослова.
О чтении Нового Завета. Без систематического чтения и проникновения в Слово Божие не может быть полноценного христианина, а тем более служителя Церкви Христовой. От неусвоения и незнания Писании падают силы, возрастают заблуждения, теряется связь с источником духовной жизни - Христом. Величайшие умы человечества всех времен обращали свой взор в эту чудную Книгу и утоляли в ней свою духовную жажду. Читать Евангелие следует с глубоким благоговением и вниманием, непрестанно. Оно открыто для самоотверженных, решающих исполнять все его поучения в своей жизни.
Самый простой способ прочитать Новый Завет - читать подряд. Хорошо, если христианин может твердо сказать, что он прочитал Новый Завет несколько раз и снова прочитывает его. Это же относится и к Ветхому Завету.

Политическое положение Палестины в период создания книг Нового Завета

В 63 году до Р.Х. Палестина была завоевана римлянами и присоединена к римской провинции Сирии. По прошествии некоторого времени (37 г. до Р.Х.) исповедовавший иудейскую религию идумейский князь Ирод Великий получил от Римского Сената царский титул и более тридцати лет управлял Палестиной. Ирод был честолюбивым, хитрым деспотом, жестоким и кровожадным тираном своей семьи и народа, но в то же время он был ловким правителем. Подражая греческим царям, он основывал города; стремясь стать популярным, строил театры, гимназии (для занятий гимнастическими упражнениями), расширил и реставрировал Иерусалимский храм. Но иудеи его глубоко ненавидели, презирали, и он всю жизнь страшился лишиться царского трона.
В царствование Ирода Великого родился Иисус Христос (5-4 год до Р.Х.). По приказу Ирода было совершено в Вифлееме избиение невинных младенцев.
После смерти Ирода царство было разделено между тремя его сыновьями: старший, Архелай, получил Иудею, Самарию и Идумею, Ирод Антипа - Галилею и Перею, а Филипп - северо-восточную часть (Трахонитиду и прилежащую область). Римский император Август утвердил этот раздел и даровал Архелаю титул этнарха (правителя), а его братьям - титулы тетрарха (четвертовластника).
Архелай был вскоре низложен (6 г. по Р.Х.) за жестокое притеснение народа, его владения были отданы под управление римского прокуратора (губернатора). Римский прокуратор Иудеи, Самарии и Идумеи начальствовал над войском, собирал налоги, совершал суд с правом казни, действуя именем императора. В то же время прокуратор зависел от римского легата Сирии. Обычным местоприбыванием иудейских прокураторов был город Кесария. На праздники, особенно на Пасху, они переселялись в Иерусалим для ближайшего надзора за порядком среди народа и для укрощения возмущений, которые нередко происходили в это время. Пятым из таких прокураторов был Понтий Пилат (26-36 гг. по Р.Х.). Вскоре после евангельских событий он был сослан за избиение самарян в южную Францию, в Галлию, где и покончил жизнь самоубийством.
Ирод Антипа (4-39 гг. по Р.Х.), тетрарх Галилеи и Переи, был властелином хитрым, тщеславным и развратным. Устранив свою законную супругу, он женился на Иродиаде, жене своего брата Филиппа. За эту преступную связь его обличал Иоанн Креститель (Марк.6,18). Раздраженная этим Иродиада добилась смерти Предтечи. К этому-то Ироду Антипе послал Иисуса Христа Пилат во время суда над Ним. Несколько лет спустя, римский император Калигула сослал Ирода Антипу в город Лион в Галлии. Евангелист Марк, следуя народному словоупотреблению, назвал Ирода Антипу "царем" (Марк. 6,14), но евангелисты Матфей (14,1) и Лука (3,1) употребили его настоящий титул "четвертовластник".

Религиозно-нравственное состояние Иудеев

а. Партии и секты

1. Фарисеи. Религиозно-общественные течения эпохи сошествия на землю Господа Иисуса Христа нашли свое выражение в религиозных партиях и сектах. Главные из них были фарисеи и саддукеи.
Наибольшее значение имели фарисеи. Слово "фарисей" означает "обособленный", "отделенный". Они считали себя настоящими хранителями всех истинных религиозно-национальных традиций. Фарисеи верили, что спасение в том, чтобы как можно строже соблюдать правила закона. Они верили в бессмертие души, в вечное воздаяние за гробом, воскресение мертвых, во всяком случае, праведных, в существование ангелов и злых духов. К этим истинам примешивались заблуждения. Мессию они представляли в образе Царя-победителя, Который освободит иудеев от власти язычников и воздвигнет Свое царствие на земле, в котором фарисеи будут единственными истинными наследниками. Нравственное учение фарисеев отличалось узким формализмом и мелочностью. Они большое значение придавали преданиям и толкованиям закона, и некоторые из них почитали эти предписания даже выше закона Моисеева. Религиозность фарисеев ограничивалась лишь внешней обрядностью: если внешние предписания выполнены, то человек ничего больше не должен Богу. Фарисеям были безразличны внутренние побуждения души - смиренная и усердная молитва, искреннее раскаяние и т.п. Мелочность преданий заслоняла от них самые важные основы Божьего закона (Матф.23,24). Лицемерие, безмерная гордость и презрение к "толпе" - вот что характеризовало внутренний облик фарисеев (Матф.гл.23; Лук.18,9-14 и др.)
Учение фарисеев, их национальные и религиозные стремления, соблюдение закона, строгость их жизни, достоинство держать себя и заботы об иудеях всего мира - все это способствовало их авторитету в народе. Они очень ревниво относились к своему влиянию на массы. Естественно, поэтому они становились врагами всякого, кто мог снискать любовь и уважение народа. В молодом Пророке из Назарета, Который проповедовал другое учение, обличая их лицемерие, возвышалсь над ними чистотой и величием Своей Личности, а также силой Своих чудес, они увидели соперника. Признать же в Нем Мессию они не могли, так как это противоречило их представлениям. Оставалось место только для зависти и ненависти. Злоба их ко Христу была удовлетворена лишь в тот день, когда они увидели Его умирающим на кресте между двумя разбойниками.
Но, несмотря на все это, из всех тогдашних религиозных течений наиболее близки ко Христу были фарисеи. Кроме Никодима и Иосифа Аримафейского, вероятно, были и другие фарисеи, скрывавшие свою близость к Нему "ради страха перед иудеями". Из членов синедриона один только фарисей Гамалиил советует иудейским начальникам прекратить преследование апостолов, проповедовавших Христа, "дабы не оказаться богопротивниками" (Деян.Ап.5,39). Можно полагать, что значительную часть первохристианской церкви составляли бывшие фарисеи (Деян.Ап.15,5). Из фарисеев был великий апостол Павел. Фарисейские связи во всем мире явились путями распространения христианства. Нам совершенно не известны случаи обращения ко Христу саддукеев.
2. Саддукеи были противниками фарисеев. Они не считали преимуществом иудеев быть богоизбранным народом. Они видели выгодным для себя признавать первым народом в мире римлян. Исходя из этого, они согласовывали Священное Писание с учением греко-римских философов. Саддукеи отрицали существование ангелов и злых духов, воскресение мертвых, загробную жизнь и воздаяние. Партия саддукеев охватывала представителей правящей иудейской аристократии. Первосвященники были саддукеями.
В нравственном отношении они были ниже фарисеев: вся цель их деятельности сводилась к сохранению за собой господствующего положения в стране. Отрицая будущую жизнь, они приходили к тому, что целью существования является достижение земных благ. Иоанн Креститель назвал их "порождением ехиднины" (Матф.3,7). Саддукеи были яростными врагами Христа (Матф.16,1.6-12; 22,23; Марк.8,15; 12,18; Лук.20,27). Осуждение Господа на смерть явилось, главным образом, их делом. Они же были потом самыми ярыми врагами Иерусалимской церкви и всех первых христиан (Деян.Ап.4,1). Враждующие между собой фарисеи и саддукеи были едины в своей ненависти и вражде ко Христу.
3. Ессеи (эссины) представляли собой немногочисленную (ок. 4.000 членов) религиозную общину, отделившуюся от прочих Израильтян. Как свидетельствуют исторические и археологические источники, главный центр ессеев находился на северо-западе от Мертвого моря (Иудейская пустыня в районе Кумрана). Эта отделенная от мира община, состоящая из мужчин, жила в виде колонии. Ессеи установили для себя обязательное безбрачие; у них была общая собственность; пищу они принимали все вместе. Признавая закон Моисеев, ессеи отвергали принесение кровавых жертв. Они считали для себя осквернением общение со всяким, кто не принадлежал к их секте. Люди, уставшие от жизни, разочарованные, стремившиеся жить в присутствии Бога, шли к ним. Вначале они подвергались длительному испытанию в течение 1-2 лет, а затем принимались в члены общества. Кроме жилых помещений в хижинах и пещерах, ессеи имели общественные столовые, скриптории (для переписки книг), производственные и другие помещения. Много внимания ессеи уделяли изучению книг Священного Писания. С 1947 года обнаружено более 600 произведений библиотеки кумраитов, которая в течение 2.000 лет неоднократно была разграблена. Из кумранских рукописей с жизнью ессеев подробно знакомит нас "Устав общины", найденный в десяти экземплярах. Он описывает ритуал вступления в общину, с правилами ее организации и жизни. Для религиозного совершенствования членов устав предусматривал общность жизни, имущества и труда, а вместе с тем изучение Библейского закона; он предписывал священные омовения, как символы чистой жизни; устанавливал собрания, молитвы, порядок еды и предусматривал наказания. Их изолированность, отвержение мира оказались совершенно несостоятельными.
Манускрипты Кумрана были спрятаны в пещеры во время, когда только что появились первые новозаветные книги, которые не могли проникнуть в эту преданную иудаизму общину (см.также лекцию 2).
4. Иродиане. Так назывались сторонники династии Ирода. Признавая римское владычество совершившимся фактом, они стремились выслужиться у императора и его наместников. Иисус Христос казался им опасным, потому что в Нем они видели претендента на трон Ирода. Иродиане были Его злейшими врагами.
5. Книжники, или учители закона. В Евангелии книжники упоминаются вместе с первосвященниками (Матф.2,4; 21,15) или с фарисеями (Матф.5,1; 20,18). Это были образованные люди, в основном из фарисеев, которые переписывали священные книги, хранили предания и толкование. Книжники были учеными, учителями, юристами и судьями народа. Книжники придерживались буквального толкования Закона, строго принимая человеческие предания. Иисус Христос, напротив, указывал на внутренний смысл закона и, одухотворяя его, освобождал от добавлений книжников. Дух Христовой проповеди совершенно отличен от духа их учения. Поняв это, книжники не могли не стать врагами Христа (Марк. 15,31).
6. Священство было наследственным. Левиты и священники были из Левиина колена. Первосвященник был из рода Аарона по прямой линии и нес свое звание пожизненно. Однако Ирод Великий и его преемники присвоили себе право назначать и смещать первосвященников. После вавилонского плена священники передали преподавание закона книжникам.
7. Синедрион, или Великий Совет, был высшим судом у евреев. Членов Синедриона было 71 (Исх.24,1), и они делились на три категории:
1) первосвященники - действующие и бывшие первосвященники и главы важнейших священнических семейств;
2) старейшины - представители наиболее влиятельных семей;
3) книжники, или учители народа.
Римляне лишили права Синедриона выносить смертные приговоры. Синедрион должен был передавать обвинение в таких случаях на суд прокуратора.

б. Храм

Реконструированный и расширенный Иерусалимский храм занимал огромную площадь, со всех сторон окруженную портиками (крытыми галереями с колоннами), своды которых давали защиту от солнца и непогоды. Здесь законоучители поучали народ; на особо отведенных местах торговцы продавали скот для жертвоприношений, а менялы обменивали иностранную монету на еврейскую, единственно допустимую для оплаты в храме. Торговцы и менялы зачастую завладевали преддвериями храма; тогда мычание быков, блеяние овец, крики и ссоры торговцев, звон монет нарушали молитвенное настроение верующих. Вполне понятно негодование Спасителя, изгнавшего этих торгашей из дома молитвы (Марк. 11,15-17).
Обширное пространство, замкнутое портиками, заключало в себе три террасы под открытым небом, возвышавшиеся одна над другой и соединенные лестницами. Первая терраса называлась двором язычников, куда всякий мог войти, даже язычник; вторая - двором Израиля, состоящим из дворов женщин и израильтян; и третья - двором священников, где совершались жертвоприношения и находилось святилище.

в. Синагоги

Единственный храм Израиля свидетельствовал о едином Боге. После вавилонского плена евреи стали строить синагоги (дома собраний) во всех поселениях. Синагога представляла собой просторный зал с кафедрой и ковчегом (шкафом) для книг Священного Писания. Кроме субботних и праздничных торжественных собраний совершались необязательные собрания по понедельникам и четвергам. Для личной молитвы синагога всегда была открыта. Собрания начинались общей молитвой, а затем читались тора (закон) и пророки, с последующим толкованием.
Синагога служила также школой, в которой получали грамоту и познания Священного Писания.

г. Священнослужители

Левиты (потомки Левия) на служение поступали через особое посвящение, состоявшее в очищении их, рукоположении и принесении жертв. Священниками были прямые потомки Аарона, достойные этого звания по своим нравственным и телесным качествам. На свое служение они посвящались через окропление священным миром, смешанным с кровью. На них лежала обязанность приносить жертвы во дворе и курение в святилище, зажигать светильник и менять хлебы предложений, трубить в трубы для созыва народа, очищать проказу и другие осквернения, и учить народ закону. При священнослужении они облачались в особое одеяние. Оно состояло из нижнего льняного платья (надраг), верхнего белого платья до пола (хитона), расшитого пояса и круглого головного убора (кидара). Служение совершалось ими без обуви.
Первосвященником был старший из рода Ааронова. Посвящение его совершалось через обильное возлияние мира на главу посвящаемого. Одежды его были пышнее и сложнее. Сверх священнического облачения одевалась верхняя риза с яблоками и золотыми колокольчиками. На нее одевался эфод - особая короткая одежда на плечах с золотыми застежками и камнями - ониксами, с вырезанными на них именами двенадцати колен, по шести на каждом. Затем был нагрудник, или наперсник - на нем сверкали двенадцать драгоценных камней, вделанных в золото по три в ряд, с вырезанными также на них именами 12-ти колен Израиля. В связи с наперсником находились таинственные урим и туммим ("советы и совершенства"), посредством которых первосвященнику сообщалась воля Божия. На роскошном головном кидаре была золотая пластинка с надписью: "Святыня Господня". Первосвященник был прообразом Иисуса Христа (Евр.4,14).
Кроме священных лиц по должности, были еще священные лица по обету, так называемые назареи, т.е. отделяющиеся на служение Богу. Назареи обязаны были воздерживаться от вина и винограда, от стрижения волос и от всякого осквернения. Обет назорейства давался или на всю жизнь, или только на определенное время.

д. Священные времена

В период жизни Иисуса Христа в иудейском народе отмечались те же дни и праздники, которые были установлены раньше, а именно: суббота - как день покоя и служения Богу, праздники новомесячия, труб, а также субботний и юбилейный годы (эти праздники связаны с субботой). Кроме того, отмечались великие праздники Пасхи, Пятидесятницы, Кущей и День очищения.
Священные дни, священнодействия и все учения и законы Ветхого Завета имели целью поддержание святости в народе, который, как избранный, должен был быть "народом святым" (Исх.19,6). Нравственные законы (вторая скрижаль) требовали от человека личной нравственной и телесной чистоты, правды и человеколюбия. В это время в силе оставались древние законы об обрезании, о посвящении первородных мужского пола, о сохранении личной чистоты через запрещение соприкасаться с нечистыми предметами, о разделении животных на чистых и нечистых, с позволением употреблять в пищу или жертву только чистых.
Таким образом, Бог имел два пути воспитания человечества после грехопадения - собственные усилия под руководством совести (языческий мир) и исполнение закона с обетованиями (иудеи). Эти пути вели к принятию спасения через Иисуса Христа. Эпоха искупления является последним и торжественным призывом божественного милосердия перед будущим судом. Историческими памятниками этой эпохи являются книги Нового Завета, а её живое историческое выражение - христианская Церковь. Назначение Церкви - распространение на земле Царствия Божия.
Это она осуществляла со дня Пятидесятницы через устную и письменную проповедь Евангелия, начиная с Иудеи и до края земли. Сам Иисус Христос не оставил писаний. Он принес учение благодати и совершил дело спасения человечества. И как Сам Христос учил только устно, так и в первое время, по сошествии Святого Духа, евангельское учение распространялось только путем устной проповеди (Римл. 10,14-17; 2 Тим.1,1-2; Евр.2,1-4; Гал.3,2.5 и др.). Благовествование заключалось в свидетельстве о Христе, в учительстве и в назидании. Но так как всегда заменой и восполнением устной речи служит письмо и книги, то, естественно, вскоре возникла евангельская христианская письменность. Мы имеем один из первых важнейших памятников её - послание апостольского собора в Иерусалиме (Деян.Ап.15,23-29). Под названием книг Нового Завета разумеются те священные книги, которые написаны апостолами и их ближайшими учениками по вдохновению Духа Святого. Новый Завет - это произведение Духа Святого.
Новозаветные писатели, как и все искупленные, лишь действием Духа Святого вступили в Царство благодати. Лишь действием Духа Святого они получили призвание и способность к основоположительному изложению воли Божьей относительно новозаветного Царства Божия на земле. Этот труд является не механическим запечатлением в уме апостолов новозаветной истории и учения, но действием Святого Духа через дух человеческий. Это есть совокупное действие Духа Божия и духа человеческого, при котором дух писателей с полной верой и радостным послушаниям всем мыслям, словам и делам Божиим погружался всецело в глубины божественной истины. Дух Святой вдохновлял, руководил новозаветных авторов, чтобы через них в чистоте была передана божественная истина спасения. Отсюда вытекает непогрешимость их писаний.
Священные писатели всегда оставались людьми в мыслях и в их выражении, в представлениях и изображениях, но все это человеческое и личное в них просвещено и пронизано Божиим Духом (2 Тим.3,16; Евр.4,12).
Эти книги на основании внутренних признаков, силы воздействия и несомненных внешних исторических свидетельств в течение почти двадцати веков признавались подлинными, богодухновенными.

Контрольные вопросы

1. Расскажите о связи Ветхого и Нового Завета.
2. Приведите несколько ветхозаветных пророчеств о Христе.
3. Приведите примеры ветхозаветных прообразов Иисуса Христа.
4. Сущность названия "Нового Завета".
5. Язык и переводы Нового Завета.
6. Деление Нового Завета.
7. Положение Палестины в период написания книг Нового Завета.
8. Иудеи рассеяния, их единство.
9. Ожидание Мессии.
10. Партии и секты Израиля.
11. Расскажите о Иерусалимском храме, синагогах, священнослужителях, праздничных днях.
12. Богодухновенность книг Нового Завета.

Лекция 14. Введение в Новый Завет (2)

Краткая история канона Нового Завета

Канон Священного Писания - это собрания богодухновенных священных книг, собранных, принятых и утвержденных, как основа Божьей истины для людей, избранным народом Божиим как в ветхозаветный, так и в новозаветный периоды.
Новозаветный канон составлялся и определялся постепенно с тщательным исследованием подлинности происхождения, достоверности излагаемого и святого достоинства книг.
Первоначально священными книгами христиан были книги Ветхого Завета, канон которого был получен от Израиля.
История новозаветного канона протекала в течение длительного периода, когда были созданы (I в.), отделены и собраны в один сборник (II-III вв.) и утверждены Церковью (IV в.) 27 богодухновенных книг Нового Завета, в отличие от книг, которые являлись результатом лишь человеческого ума и воли, и поэтому не могли быть основополагающими в деле спасения. Историю канона Нового Завета принято делить на три периода.

I. Первый период новозаветного канона

Период деятельности Иисуса Христа и апостолов (I в. н.э.).
Слово и учение Иисуса Христа обладали великой силой. Своим словом Он творил чудеса: исцелял больных, воскрешал мертвых, успокаивал бури и т.п. Многие стремились услышать Его и приблизиться к Нему.
Иисус Христос учил устно и, по-видимому, не оставил Своих личных писаний. Своим ученикам Он оставил Свое великое учение и святое повеление: продолжать служение словом проповеди (Матф.28,19), свидетельствовать о Нем (Деян.Ап. 1,8), благовествовать о спасении (Марк. 16,15-16).
Христос оставил Своим ученикам обетование: "Когда же придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Иоан.16,13). После исполнения Духом Святым апостолы свидетельствовали "о том, что было от начала, что мы слышали, что видели своими очами, что рассматривали и что осязали руки наши", "не хитросплетенным басням последуя, но будучи очевидцами Его величия" и что "Дух давал им провещавать" (1 Иоан.1,1; 1 Петр.1,16; Деян.Ап.2,4). Вначале это была лишь устная проповедь, а затем нужды многочисленных церквей могли быть удовлетворены только письмами (посланиями) и записанными благовествованиями - свидетельствами о Христе. Дух Святой побудил Своих избранников описать не только жизнь и смерть Христа, но и деяния апостолов по созиданию Церкви, а также даровал пророческое откровение будущего.
Так возникли книги Нового Завета, без всякого заранее обдуманного человеческого плана и намерений, но вдохновением Божиим первых тружеников христианских церквей. Евангелист Лука в начале своего Евангелия пишет, что "многие начали составлять повествования о совершенно известных между нами событиях" (1,1), и мы можем предполагать, что он имел в виду Матфея, Марка, послания апостолов и другие книги.
Написанные апостолами книги быстро стали достоянием верующих. Апостол Петр пишет о всех (многочисленных) посланиях ап.Павла, не определяя их числа, и в других апостольских писаниях (2 Петр.3,16). Ап.Павел предписывает читать его послания и собирать их (Кол.4,16). Как свидетельствуют древние авторы - Климент Александрийский, Евсевий, Федор Мопсуетский и др., а также содержание Евангелия Иоанна - апостолу Иоанну были известны первые три Евангелия.
Мы не имеем твердых дат написания всех книг Нового Завета (Деян.Ап.1,7), но ученые исследователи Нового Завета сделали много в этом отношении. Все книги Нового Завета были написаны в течение 50-60 лет, между 40 и 100 гг. по Р.Х. В отношении указанных дат имеются расхождения у разных авторов по разным причинам. Одна из таких причин та, что начало нашего летоисчисления (новой эры, от Р.Х.) не совпадает с годом рождения Иисуса Христа. Исторически обосновано, что Христос родился в 4-5 году до начала принятого летоисчисления. Монах Дионисий Малый (VI в.), который является автором этого летоисчисления, ошибся на несколько лет. Ниже мы предлагаем научно наиболее обоснованную хронологию 1-го столетия, но некоторые даты в ней имеют предположительный характер и даются лишь для представления об общем порядке исторических событий.

Хронологическая таблица важнейших событий первого столетия н.э.

Христианство | Палестина | Рим
 | Ирод Великий-царь 37-4 гг. до Р.Х. | Октавиан Август, кесарь (император. 27 г.до Р.Х.- 14 г. по Р.Х.) (Лук.2,1)
Рождение Иоанна Крестителя - 5 г.до Р-Х. Рождение Иисуса Христа - 4-5 гг. до Р.Х. | Архелай-правитель Иудеи 4 г. до Р.Х. 6 г. по Р.Х. |
Рождение Савла Тарсянина (ап.Павла)... около 10 г. по Р.Х. | Ирод Антипа - четвертовластник Галилеи и Переи. 4 г. до Р.Х. - 39 г. по Р.Х. | Тиберий-кесарь, 14-37 гг. (Лук.3,1). Евангелист считает правление с 11 г., когда он стал соправителем Августа.
Общественная деятельность Иоанна Крестителя...... 27-28 гг. | Первосвященники: Анна (Анан) 7-14 гг (Лук.3,2; Иоан.18, 13.24; Деян.4,6) Иосиф Каиафа 18-36 гг. (Матф.26,3.57 Лук.3,2 и др.), Анания, сын Неведеев 47-59 гг. Деян.23,2; 24,1) | Кай Калигула, кесарь, 37-41 гг.
Деятельность Иисуса Христа 27-30 гг. Пятидесятница. Начало Церкви (Деян.2) ..30 гг. | Римские прокураторы Иудеи: Понтий Пилат |
Савл-гонитель Церкви 25-36 гг.(Матф 27 гл после 30 г. | 25-36 гг. (Матф. 27 гл. и др.) |
Обращение Савла и пребывание в Дамаске (Деян.9)...32(33) г. Уход в Аравию (Гал. 1,17) - ...34 г. |  |
Первое посещение Савлом Иерусалима после обращения - 35-36 гг. |  |
Составление Евангелия от Матфея: на арамейском языке - 42-50 гг. на греческом - 60 гг. Проповедь Савла в Сирии, Киликии и Антиоахии... (Гал.1,21) 44-45 гг. |  | Клавдий кесарь, 41-54 гг. (Деян.11,28; 18,2)
Первое миссионерское путешествие ап.Павла (с Варнавой)...45-47 гг. |  |
Собор в Иерусалиме.. 49 г. |  |
Втрое миссионерское путешествие ап.Павла ........49-52 гг. | Антоний Феликс 52-60 гг. - прокуратор (Деян.23, 24-35; 24,1-27; 25.14). |
1-е и 2-е послания к Фессалоникийцам из Коринфа (1Фес.1,1;3,6; Фес. 1.1. Деян.18,1.5)... 51-52 гг. |  | Эдикт Клавдия об изгнании евреев из Рима (Деян. 18,2).
Третье миссионерское путешествие ап.Павла ............53-58 гг. |  | Нерон, кесарь 54-68 гг. (Деян. 25.8-25;Фил.4,22)
Послания к Галатам...54-55 гг. 1-ое послание к Коринфянам (отправлено из Ефеса с Титом и др., 1 Кор.16,8.19; Деян. 18,2.18.26; 2 Кор. 12,18)...весна 57 г. Посещение ап.Павла Коринфа и Македонии..57 г. |  |
2-е послание к Коринфянам (из Македонии с Титом и др., 2 Кор.7,5; 8,1.6.16-23; 9,2-4) ...осень 57 г. |  |
Послание к Римлянам (из Коринфа через диаконису Фиву; Римл. 15,25-26; 16,1.23; Деян.20,2-3)..... 58 г. |  |
Путешествие ап.Павла в Иерусалим и взятие его под стражу....58 г. |  |
Отплытие в Италию 60 г. Евангелие от Марка...50-60 гг. | Порций Фест-прокуратор, 60-62 гг. (Деян.24,27;25,1-27-26,24-25.32) |
Евангелие от Луки 61-63 гг. Деяния Апостолов 62-64 гг. | Лукреций Альбин прокуратор 62-64 гг. | Великий пожар в Риме 64 г.
Послание Иакова...61 г. Послание Иуды.....62 г. |  | Гонение на христинан в Риме - 64 г.
Послание из уз в Риме: к Филипийцам, Колосянам, Ефесянам и Филимону......62-63 гг. 1 послание ап.Петра ......63-64 гг. Послание к Евреям 64 г. 1-е послание к Тимофею в Ефес......64-65 гг. Послание к Титу на остров Крит....64-65 гг |  |
Путешествие ап.Павла в Испанию (Рим. 15,28) и на восток (Ефес, Македония; Крит) ..... 64-65 гг. | Гессий Флор прокуратор 64-66 гг. |
Вторые узы ап.Павла в Риме.... 66-67 гг. 2-е послание к Тимофею ..67г. 2-е послание ап.Петра ..........66-67 гг. |  |
Мученическая смерть апостолов Петра и Павла...67 г. | Христиане удаляются из Иерусалима в Пеллу- 68 г. | Гальба Отон Вителий, император (кесарь) 68-69 г.
Апостол Иоанн переселяется в Ефес..69 г. | Восстание иудеев Иудейская война 68-72 гг. | Веспасиан, император. 69-79 гг.
Ап.Иоанн на острове Патмос...81-96 гг. | Разрушение храма 70 г. |
Евангелие от Иоанна 90-100 гг. | Синедрион в Ямнии .. 90-ые гг. | Триумф победы в Иудейской войне. Тит, император 79-81 гг.
Откровение ап.Иоанна ...95 г. |  | Домициан, император, 81-96 гг.
Послания ап. Иоанна ...97-102 гг. |  | Нерва, император, 96-98 гг.
Смерть ап.Иоанна ок. 100-102 гг. |  | Троян, император, 99-117 гг.

II. Второй период новозаветного канона (II в.н.э.)

Второй период истории Нового Завета характеризуется тем, что вместо апостолов Церковью стали руководить ближайшие их сотрудники и ученики, так называемые в богословии отцы и учителя Церкви. Являясь живыми свидетелями и сотрудниками апостолов, они приняли от них написанные ими Священные Писания и опыт священнодействия, и в свою очередь сами писали и подтверждали то, что видели, слышали и чему были свидетелями.
Из сочинений непосредственных учеников апостолов, а затем их ближайших преемников сохранились послания: Варнавы (50-100 гг.), Климента Римского, Игнатия Богоносца (епископ 60-107), Поликарпа (уч.ап.Иоанна), Иринея (130-202), Папия и других.
Они были членами церквей в разных местах, но их произведения свидетельствуют, что они знали книги Нового Завета, изучали и почитали их как Священные Писания. Они были служителями Нового Завета (см.История христианства; лекция 2 и 3) и их труды содержали много выдержек из книг Нового Завета. Неудивительно, что шотландский ученый Гайль, занимавшийся духовной литературой первых веков, нашел "рассеянным в ней" весь Новый Завет, исключая немногие стихи.
Варнава, друг и сотрудник апостола Павла, в своем послании упоминает два точных места из Матфея: "Я пришел призвать не праведников, но грешников к покаянию" (11,13); "Много званных, но мало избранных" (22,14). Приводя последнюю ссылку, Варнава добавляет "как написано".
Климент Римский был первым епископом Римской церкви. В своих сочинениях он неоднократно приводит выдержки из Нового Завета. Историк Евсевий в своей истории Церкви пишет, что Климент перевел Послание к Евреям на греческий язык.
Игнатий был епископом Антиохийским с 67 по 107 год. Историки Евсевий и Иероним считают, что он, вместе с Поликарпом и Папием, был учеником апостола Иоанна. Во время гонений христиан при императоре Трояне, он написал несколько посланий во время следования в Рим на казнь в 107 году. В этих посланиях он очень часто приводил выдержки из всех четырех Евангелий.
Поликарп был епископом Смирнской церкви свыше сорока лет. При императоре Марке Аврелии он был сожжен на костре. В своих посланиях, написанных незадолго до смерти, он приводит выдержки: Матф.5,3.10; 6,13; Марк.14,28; Лук.6,37-38 и др.
Епископ Лионский Ириней в своей пятой книге против ересей пишет, что Папий, епископ Иеропольский, написал книгу: "Изъяснение Господних изречений". Хотя эти книги не сохранились, но историк Евсевий приводит некоторые отрывки из них, в которых имеется 120 текстов.
Иустин (казнен в 166 г.) пишет, что Евангелия читали в церквах вместо Ветхого Завета, как замену живого слова апостолов и как Св. Писание.
В середине II века авторитет канонических книг настолько был велик, что на него ссылались даже еретики, в оправдание своих взглядов. Этим же текстом пользовались и противники христианства.
Особенно следует остановиться на Маркионе, которого считают еретиком. По свидетельству Тертуллиана, он имел собрание новозаветных книг, состоящее из десяти посланий апостола Павла и одного Евангелия. Это показывает, что уже в первой половине 2-го столетия все эти драгоценные книги были у члена маленькой отдаленной церкви г.Синопа, вблизи Черного моря, где жил Маркион.
От второго столетия до нас дошло достаточное количество исторических документов, подтверждающих, что все книги Нового Завета были известны христианам в разных местах тогдашнего мира. Очень важны для подтверждения того, что канон Нового Завета был известен во II веке, следующие документы:
а) Древнесирийский перевод Нового Завета - "Пешито". Он содержит: 4 Евангелия, Деяния апостольские, 13 посланий апостола Павла, Послание к Евреям, 1 Петра, 1 Иоанна и Иакова. Этот перевод содержит те же книги, о которых с определенностью свидетельствует Ириней, Тертуллиан и Климент.
б) Древний каталог канонических книг на италийском языке (II в.). Этот каталог - Мураториев отрывок в начале прошлого века был найден в Милане. Автором этого отрывка ученый Мураторий считает римского пресвитера Кая. Мураториев канон с достоверностью признает книги: 4 Евангелия, Деяния апостолов, 13 посланий ап. Павла, послания ап.Иоанна, Иуды и Откровение Иоанна. Что же касается остальных посланий, то нельзя установить полностью содержание этого древнего документа, так как окончание его повреждено и нельзя прочитать его.
Следовательно, уже во втором веке канонические книги Нового Завета были известны всему христианскому миру и имелись первые переводы. "Пешито" в Сирии, Ириней в Малой Азии, Климент в Египте и на Востоке, Тертуллиан в Северной Африке, Мураториев канон в Италии и другие подтверждают исторически достоверную известность канонических книг Нового Завета.

III. Окончательное утверждение новозаветного канона (III-IV в.н.э.)

Третий период истории новозаветного канона характеризуется соборным церковным утверждением новозаветного канона в его настоящем составе.
В этот период церковные соборы, поместные церкви, ученые богословы и служители Церкви выразили определенную ясность в отношении состава канона Нового Завета.
Климент Александрийский (150-215), выдающийся богослов, в конце 2-го века сделался главой знаменитого училища Александрии. Он оставил после себя много сочинений, некоторые из них дошли до нас, как-то: "Увещание к язычникам", "Педагог", "Строматы", "Кто из богатых спасется". Во всех своих трудах он приводит многочисленные места Священного Писания, подлинность и истинность которых не подлежит сомнению.
Тертуллиан, знаменитый учитель церкви (150-222), написал много сочинений в защиту христианства. Его знаменитая Апология и другие произведения подтверждают его глубокое знание книг канона Священного Писания. В его книгах насчитывают около 3.000 стихов Нового Завета.
Ориген (185-254), знаменитый учитель церкви и ученый богослов, с детского возраста под руководством Климента Александрийского изучал Священное Писание. Он написал много сочинений, которые посвящены толкованию книг Нового Завета. Его сочинения "О началах", "Толкование Евангелия от Матфея", "Толкование Евангелия Иоанна", "Ответ Цельсу" - содержат много дословных выдержек из всех книг Священного Писания (около 6.000).
Как богослов, Ориген много потрудился над обоснованием канона Нового Завета.
Известный церковный историк Евсевий Кесарийский (267-338) принимает за канон почти все книги Нового Завета.
Епископ Афанасий Александрийский в 39-ом пасхальном послании, написанном им около 365 года, приводит полностью все книги Новозаветного канона. Лаодикийским (363), Игшонейским (393) и Карфагенским (397) христианскими соборами был окончательно утвержден известный нам состав канона Нового Завета.
В то время существовало много других книг, также называемых Евангелиями и Посланиями апостолов, но с легендарным изложением событий. Если сравнить книги Священного Писания с этими апокрифами, то становится ясным, что канонизация была не случайной, а строго обоснованной. От апокрифов канонические книги ясно выделяются простотой, высотой мысли и духа, ясностью и законченностью повествования. Апокрифы дают отрывки, изложенные очень туманно (гностические Евангелия), представляют смесь легенды и фактов. Но и их появление свидетельствует о древности Евангелий, как первоисточнике.
Интересно, что само устройство первохристианской церкви гарантировало основательность канонизации. Церковь представляла собой рассеянное множество свободных общин, объединенных одним духом и одной верой. Несмотря на это, в разных местах далеко расположенных друг от друга христианские общины свободно и самостоятельно издревле признали одни и те же Евангелия и весь канон.
Осторожность видна и из продолжительности процесса канонизации Нового Завета от конца I в. до IV века. Для Церкви новозаветный канон имеет величайшее значение. Все книги Нового Завета представляют единое целое.

Основная тема книг Нового Завета

ЕВАНГЕЛИЯ: Иисус Христос - Спаситель мира (Иоан.3,16).
ЕВ. МАТФЕЯ: Иисус Христос, как Мессия и Царь (1,1; 27,37).
ЕВ. МАРКА: Иисус Христос, как слуга, как раб (Ю,45).
ЕВ.ЛУКИ: Иисус Христос, как человек, как "Сын человеческий" (23,47).
ЕВ. ИОАННА: Иисус Христос, как вечный Сын Божий (3,16; 20,1).
ДЕЯН.АПОСТОЛОВ: Деяния Духа Святого в Церкви (1,8).
ПОСЛАНИЕ ИАКОВА: оправдание через дела веры (2,26).
I ПОСЛ. ПЕТРА: святые Божии, как священство святое (2,9).
II ПОСЛ.ПЕТРА: владычество Божие над вселенной (3,10-13).
I ПОСЛ. ИОАННА: жизнь общения с Богом любви - её радость, победа и безопасность
II ПОСЛ. ИОАННА: хождение в истине, предостережение от лжеучителей
III ПОСЛ. ИОАННА: хождение в истине, гостеприимство и опасность высокомерного пастырства
ПОСЛ. ИУДЫ: соблюдение веры и сохранение себя от падения при отступничестве
ПОСЛ. К РИМЛЯНАМ: оправдание верою, независимо от дел закона (3,28; 1,16-17).
I ПОСЛ. К КОРИНФЯНАМ: порицание и поучение (1,2).
II ПОСЛ. К КОРИНФЯНАМ: утешение, дисциплина, благотворительность.
ПОСЛ. К ГАЛАТАМ: "Закон был для нас детоводителем ко Христу, дабы нам оправдаться верою"(3,24).
ПОСЛ. К ЕФЕСЯНАМ: иудеи и язычники во Христе составляют одну Церковь - тело Христа (1,22-23; 3,6; 5,30).
ПОСЛ. К ФИЛИППИЙЦАМ: христианское единство - необходимость; чувствования Иисуса в верующих (1,1-3; 3,6).
ПОСЛ. К КОЛОССЯНАМ: Божественность, слава и величие Христа (1,18; 2,6; 3,11).
I ПОСЛ. К ФЕССАЛОНИКИЙЦАМ: пришествие Иисуса Христа за Своими (1,10; 4,13-18).
II ПОСЛ. К ФЕССАЛОНИКИЙЦАМ: явление Иисуса Христа: с ангелами и Своим народом (1,7-8).
I ПОСЛ. ТИМОФЕЮ: "Как должно поступать в доме Божием"; "Будь образцом для верных" (3,15; 4,12).
II ПОСЛ. ТИМОФЕЮ: преданность Господу и истине (1,8,12;16,2,15).
ПОСЛ. ТИТУ: поучения для церкви и тружеников (2,7-8.13-15).
ПОСЛ. ФИЛИМОНУ: христианское прощение: прими; "Считай это на мне" (12,15.17-18).
ПОСЛ. К ЕВРЕЯМ: Тень и истина, книга сравнений.
ОТКРОВЕНИЕ: откровение Иисуса Христа, Иисус как Победитель. Все периоды, после которых будет новое небо и новая земля (1,19; 21,1-2).

Евангелие

Евангелие - греческое слово, обозначающее добрую, радостную и благую весть. В Новом Завете это выражение означает: а) благую весть о Христе; о примирении через Него людей с Богом; о Его учении и царстве (Матф.4,23; Марк. 1,15; 2 Кор.4,4); б) всё христианское учение о спасении грешников через веру в Спасителя и проповедь об этом (Римл.1,1.16; 2,16; 1 Кор.15,1-4; 2 Кор.11,7; Ефес.1,14; 6,15 и др.)
Довольно долго свидетельство об Иисусе Христе - Его жизни и учении - передавалось устно. Сам Господь и Учитель Христос не оставил записей, ученики Его были "некнижные и простые" (Деян.Ап.4,13), хотя и грамотные, и среди первых христиан было мало "мудрых по плоти, сильных и благородных" (1 Кор. 1,26). Поэтому вначале большее значение имела устная проповедь, чем письменная. Но затем Бог усмотрел необходимость, чтобы очевидцы составили письменные свидетельства о Христе. Евангелисты, как видно из Ев.Иоанна 21,25, не намеревались сообщать все речи и дела Христовы (Иоан.20,31). Евангелист Лука сообщает, что "многие начали составлять повествования" о Христе, которые не давали достаточного утверждения в вере (Лук. 1,1-4). Каноническими признаны четыре Евангелия: от Матфея, Марка, Луки и Иоанна.
Первые три Евангелия очень схожи в подборе содержания и в форме изложения. В богословии их называют синоптическими (греч.- синоптики - вместе или одинаково смотрящие).
Четвертое Евангелие сообщает другие изречения и события из жизни Иисуса Христа; по слогу оно также значительно отличается от первых.

Четвероевангелие

Первохристианская церковь смотрела на четыре Евангелия, как на одно Евангелие, одну благую весть о Христе в четырех изложениях. Почему Церковь приняла не одно Евангелие, а четыре? На это Иоанн Златоуст пишет: "Неужели один евангелист не мог написать всего, что нужно. Конечно мог, но когда писали четверо, писали не в одно и то же время, не в одном и том же месте, не сговариваясь между собою, и при всем том написали так, что все как будто бы одними устами произнесено, - то это служит сильнейшим доказательством истины. Но скажешь: имеется, однако же, противное, ибо четыре Евангелия нередко отличаются в разногласии. И это есть верный признак истины. Ибо если бы Евангелия во всем в точности были согласны между собой, даже касательно отдельных слов, то многие не поверили бы, что писались они не по взаимному соглашению. Теперь же находящееся между ними небольшое разногласие освобождает их от всякого подозрения. В главном, составляющем основание нашей жизни и сущность проповеди, ни одно из них ни в чем и нигде не расходится с другим, - в том, что Бог соделался человеком, творил чудеса, был распят, воскрес, вознесся на небо" (Беседы на Ев.Матф. 1ч.).
Ириней находит особый символический смысл в Четвероевангелии. Он пишет, что так как в четырех сторонах света рассеяна церковь, то свое утверждение надлежало ей иметь в четырех столпах, веющих нетлением и оживляющих род человеческий. Всеустрояющее Слово, восседающее на херувимах (Иезек.1 гл.), дало нам Евангелие в четырех видах, но проникнутое одним духом (Пс.79,2).
Евангелисты Матфей и Иоанн были апостолами и очевидцами служения Христа, а Марк и Лука были учениками апостольскими. Марк, возможно, был очевидцем служения Христа в последний период Его жизни. От глубокой древности сохранилось свидетельство, что Евангелие от Марка написано под личным руководством ап. Петра. Евангелист Лука пользовался свидетельством близких ко Христу и записями о жизни и учении Христа, существовавшими до него. Как близкий друг и последователь ап. Павла, Лука отразил в своем Евангелии воззрения величайшего из апостолов.
Таким образом, можно сказать, что Евангелия по сути происходят от четырех апостолов: Матфея, Петра, Павла и Иоанна.
Заглавия каждого из четырех Евангелий не были даны самими евангелистами. Но они очень древнего происхождения, так как были уже известны Иринею (130-202 гг.), Клименту Александрийскому (150-215 гг.) и другим христианским писателям II века.

Взаимосвязь Евангелий

Каждое из четырех Евангелий имеет свои особенности, и больше всех Евангелие от Иоанна. Три первых, как уже было сказано выше, между собою имеют много общего, что довольно заметно.
Еще знаменитый христианский историк и писатель Евсевий Памфилий (263-340), епископ Кесарийский в IV веке разделил Евангелия на части и заметил, что многие из них имеются во всех трех синоптических Евангелиях. Экзегеты продолжали эту работу и выявили, что количество общих для синоптиков стихов достигает 350.
У Матфея 350 стихов свойственны только ему; у Марка таких стихов - 68, а у Луки - 541. Сходство, главным образом, замечается в передаче изречений Христа, а различия в повествованиях. Некоторые отрывки у всех трех евангелистов идут в одной и той же последовательности, как, например: искушение и выступление в Галилее; призвание Матфея и разговор о посте; срывание колосьев и исцеление сухорукого; утешение бури и исцеление гадаринского бесноватого и т.д.
Что касается различий, наблюдаемых у синоптиков, то их очень мало. Только Матфей и Лука приводят нагорную проповедь Иисуса Христа, сообщают историю рождения и младенчества Иисуса Христа. Один Лука говорит о рождении Иоанна Крестителя. Имеет место различие подробностей, выражений и формы описываемых событий.
Такое явление сходства и различия в синоптических Евангелиях давно обращало на себя внимание экзегетов, а также и других исследователей Писания, так что в богословии этот вопрос выделен отдельно и назван "синоптической проблемой".
Иисус Христос и Его ученики говорили и проповедовали, по-видимому, на арамейском языке, т.е. разговорном языке населения Галилеи. Они также знали и государственный язык Востока Римской империи того времени - эллинский (греческий), конечно, в виде местного диалекта. Евангелисты передали в греческом оригинале арамейское произношение некоторых слов ("талифа-куми" - Марк. 5,41; "еффафа" - Марк.7,34; "или, или; лама савахфани" - Марк. 15,34).
Синоптическая проблема рассматривает прежде всего то, что слова Христа и проповедь о Нем прошли путь: запечатления в памяти - устное повествование (проповедь) - перевод с арамейского на греческий - письменное изложение. Письменное повествование - более последовательное, согласованное и отшлифованное, чем устное. То же относится к устным и письменным переводам.
На греческом языке Евангелие от Марка было первым. Ев.от Марка состоит из 661 стиха, по крайней мере, 610 повторяются или у Матфея, или у Луки, а большая часть входит в оба Евангелия. Согласованность Матфея и Луки проходит через Ев.от Марка. Где нет их близости с Марком, там они расходятся между собой.
Евангелисты-синоптики повествуют, главным образом, о деятельности Христа в Галилее, о чудесах, притчах и внешних событиях; Иоанн - о деятельности Христа в Иудее, освещая больше духовную сущность Иисуса. Но, конечно, отчетливо заметно согласие, близость синоптиков и Иоанна.
Синоптики не рассказывают о воскрешении Лазаря, но Лука хорошо знаком с его сестрами в Вифании, и изображенный им немногими штрихами характер сестер согласуется с их образом действий при смерти и воскресении Лазаря.
Беседы Христа у синоптиков популярны, ясны и состоят из наглядных притч и примеров. У Иоанна беседы глубоки, таинственны, часто трудны для понимания, как будто предназначены не для толпы, а для тесного круга учеников. Но одно не исключается другим: различные способы речи могли диктоваться различными условиями и обстоятельствами. Христос был бы не понятен как Богочеловек, если бы не было таинственно-возвышенных бесед, которые излагаются у Иоанна.
И синоптики, и Иоанн подчеркивают божественную и человеческую сущность Христа, в большей или меньшей степени. Сын Божий у Иоанна есть также и истинный Человек, Который идет на брачный пир, дружески беседует с Марфой и Марией, плачет у гроба Своего друга Лазаря.
Таким образом, синоптики и Иоанн дополняют друг друга и в совокупности дают совершенный образ Христа. Древние христианские писатели символом четырех Евангелий считали таинственную колесницу, которую пророк Иезекииль видел при реке Ховаре (Иез. 1,5-26). Четырехлицые существа пророческого видения представляли человека, льва, тельца и орла. Эти существа стали эмблемами Евангелистов в христианском искусстве с V века.
Мы имеем Евангелие от Матфея, от Марка и др., то есть в изложении евангелиста, согласно Матфею, через Матфея и т.н. Перед нами Евангелие Иисуса Христа по Матфею, слышавшему его от Иисуса Христа и написавшему его по вдохновению свыше.

Подлинность и достоверность Нового Завета

Земная жизнь Иисуса, совершенные Им чудеса, Его учение, смерть и воскресение, а затем самоотверженная проповедь апостолов в разных странах - были величайшими историческими событиями, которые запечатлены не только апостолами, но и другими писателями. К сожалению, иудейские войны 66-73 гг. и 132-135 гг., как ураган бушевавшие по Палестине, смели на своем пути многие свидетельства о благословенном пребывании Христа на земле. Кроме того, ожесточенные гонения на тех, кто исповедовал Христа и Его учение, вело к смерти христиан и истреблению их священных книг, и всего их имущества.
Все письменные произведения первых веков христианства, которые не вызывают ни малейшего сомнения в их подлинности и подтверждают истинность и достоверность Нового Завета, можно разделить на три группы:
1. Книги верных последователей Христа. К ним относятся книги мужей апостольских и их учеников, а также обратившихся ко Христу языческих философов и ученых. К первым относятся Варнава, Климент Римский, Игнатии Богоносец, Поликарп, Папий и др. К христианским писателям II века из язычников, поверившим во Христа в зрелом возрасте, известны: Иустин-философ, Ириней, Тациан, Климент Александрийский, Афиногор, Феофил, Ориген и др.
2. Талмуд, апокрифы, книги еретиков Василида, Карпокрита, Валентина, Птоломея, Маркиона и др., а также книги противников христианства, таких как Цельс.
3. Произведения историков и политических деятелей: К.Тацит (55-120), Иосиф Флавий (37-96), Плинии Младший (61-113), Светоний (70-140) и другие, которые в своих трудах писали о Христе, апостолах и христианах.
Итак, в подлинности книг Нового Завета, и прежде всего Евангелий, убеждают свидетели глубокой древности (I и II вв.): непосредственные ученики апостолов, языческие философы, обратившиеся ко Христу, еретики и враги христианства, историки и политические деятели того времени. Эти свидетели не думали, что через 18-19 столетий их сочинения будут глубоко изучаться.
Если бы враги христианства, такие как Целъс, Маркион, Валентин и другие сомневались в подлинности Евангелий, то они не ссылались бы на эти книги и стремились бы обосновать свои сомнения. Но в их писаниях видно, что они на основании всесторонних исследований признают, что Евангелия являются несомненными писаниями известных авторов.
И языческие ученые, ставшие христианами, философы Иустин, Тациан, Климент и другие, неужели могли бы в поисках истины принять такие книга, в подлинности которых не удостоверились после тщательного исследования!
А непосредственные ученики апостолов, видевшие своими глазами авторов Священных Писаний, знавшие их лично, из их уст слышавшие благую весть и, может быть, списывающие для себя Писание с оригиналов, - неужели они могли приводить в своих посланиях что-то другое?
В правдивости показаний всех этих свидетелей, по отношению к рассматриваемому нами вопросу, сомнений быть не может. Все они свидетельствуют, что признавали Евангелия подлинными произведениями апостолов и их учеников, на основании глубокого серьезного убеждения.
Почти две тысячи лет тщательного изучения Нового Завета верующими и неверующими не опровергло достоверность и подлинность этих древних книг.
Подлинность новозаветных писаний доказывается еще следующими данными:
1. В них исторически верно представляется сложная политическая обстановка Палестины того времени. Исторические данные (особенно книги И.Флавия) подтверждают это.
2. Географическое описание страны в Новом Завете истинно отражает положение Палестины в I веке, перед опустошительными иудейскими войнами.
3. Описание религиозно-храмовой жизни евреев соответствует историческим данным периода жизни Иисуса Христа.
4. Слог и форма письменности Нового Завета относится к I в.
5. Искренностью, простотой, скромностью дышат писания учеников Христа. В них нет и следа обмана или желания приобрести благосклонность читателей, показать себя в лучшем свете. Здесь только свидетельство очевидцев и других достоверных свидетелей (Иоан.19,35; 1 Иоан. 1,1; Лук, 1,1-3).
Новозаветные писатели скромно умалчивают о себе, не раскрывают своих и чужих недостатков. Ап.Павел не скрывает, что он был гонителем Церкви. Евангелисты не утаивают, что ученики Христа имели маловерие, сомнения, недопонимания и неверность Христу. Но, пройдя через эти духовные болезни, они сознательно удостоверились в том, что их Учитель Иисус Христос истинно Сын Божий, Мессия, обещанный пророками. В своих книгах они не освещали Иисуса своим светом, не истолковывали Его слова и дела. Они отставили в сторону свою личность, свое "я", давая возможность Христу Самому действовать и говорить. Человеческая душа видит в Евангелии истину, идеал Человека, характер Христа, Его дела, Его учение. Его жизнь и смерть дают нам образ совершенной святости, безгрешности. Его мудрость, превосходящая человеческое знание и доступная младенцам; Его кротость, сочетающаяся с пламенной ревностью о доме Отчем; Его любовь - одухотворенная, глубоко личная, простирающаяся с высоты Голгофского креста... властно убеждают нас. Вечное Евангелие несет миру спасение через Христа. Цель писанного Нового Завета - созидать живое Евангелие в людях, воплощая в их сердцах характер, образ и дух Христа.

Контрольные вопросы

1. История канона Нового Завета.
2. Перечислите некоторые важнейшие события первого столетия.
3. Назовите некоторых авторов II-III веков, в трудах которых имеются ссылки на Новый Завет.
4. Утверждение канона Нового Завета.
5. Основная тема нескольких книг Нового Завета.
6. Евангелие. Взаимоотношения Евангелий. Синоптические Евангелия. Синоптическая проблема.
7. Подлинность и достоверность книг Нового Завета.

Лекция 15. Введение в Новый Завет (3)

Ведение в Евангелие от Матфея

Автор первого Евангелия Матфей (Богом подаренный), называемый также Левием, сыном Алфея (Марк.2,14; Лук.5,27), был один из двенадцати апостолов, призванных Господом нашим Иисусом Христом. До этого он был мытарем, то есть сборщиком податей и пошлин в Капернауме и жил недалеко от берега Геннисаретского озера (Матф.9,9; Марк.2,13-15). Верный ученик Христа - апостол Матфей был свидетелем многих чудес, совершенных Иисусом, и постоянным слушателем Его наставлений. В последний раз Священное Писание упоминает о нем в книге Деян.Ап.1,13. Сведения о его дальнейшей жизни мы находим у древнехристианских писателей. Так, Климент Александрийский и Евсевий свидетельствуют, что после вознесения Спасителя и до разрушения Иерусалима он проповедовал Евангелие иудеям в Палестине. Затем он покинул Палестину и распространял христианство в других странах. Сведения о внепалестинской деятельности ап. Матфея крайне скудны. По этим сведениям Матфей проповедовал Евангелие в Эфиопии, Македонии, Персии и умер мученической смертью во Фригии или Персии.
Из самого Евангелия можно заключить, что его автором является палестинский еврей; он хорошо знаком с Ветхим Заветом, географией Палестины, историей и обычаями своего народа. На Матфея, как на автора одного из первых Евангелий, указывает и то обстоятельство, что в списке апостолов этого Евангелия (Ев.Матф.10,3) имя его помечено словом мытарь; это также указывает на глубокое смирение автора, ибо мытари были в презрении у иудеев из-за своих вымогательств.
Евангелист Матфей пользовался целыми отрывками из Ев. от Марка, которые не являлись свидетельством очевидцев.
С учетом того, что это Евангелие было предназначено вначале для иудеев, Масфей довольно много говорит об обличениях Христом фарисеев, саддукеев и то, что другие евангелисты почти не упоминают. Матфей нигде не объясняет иудейские обычаи, обороты речи и местность, предполагая, что все это известно читателям.
Хотя и считается, что Матфей писал для евреев, Марк для римлян, Лука для греков, а Иоанн для Церкви, но правильнее будет сказать, что все Евангелия предназначены быть вестью спасения во Христе всем людям, всем грешникам. Целью евангелиста Матфея было изложить историю спасения так, чтобы показать, что Иисус из Назарета был Христом, обещанным Мессией, Царем Иудейским, Которого отверг собственный народ, но приняли язычники и Который придет в могуществе и великой славе. Этой намеченной автором целью и обуславливаются черты, отличающие Евангелие Матфея от прочих Евангелий. Иисус нарисован как Царь: родословие Его проводится по царской линии, Его рождения боится царь-соперник, Ему приносят царские дары; Его предтеча возвещает о приближении Его царства; Ему искуситель предлагает царство земное и т.д. В час смерти Иисуса Христа камни рассеялись, земля потряслась и усопшие воскресли. Воскресение Иисуса описывается как величественное событие, сопутствуемое землетрясением, явлением ангела, трепетом стражи. Царственно величественны заключительные слова: "Дана Мне всякая власть на небе и на земле: итак идите..." (28,18-19).
Характернейшим выражением этого Евангелия являются слова: "Царство Небесное". Иисус у Матфея - отверженный и грядущий Царь.
И этот Царь есть, прежде всего, "Царь Иудейский", Мессия, предсказанный пророками. В Нем произошло исполнение и раскрытие Ветхого Завета. Важнейшие события из Его жизни были предвозвещены. Поэтому часто повторяется в этом Евангелии: "Сие произошло, да сбудется реченное Господом через пророка, который говорит..." (1,22; 2,15.23 и др.). В Ев.Матфея мы встречаем ссылки на шестьдесят пять мест из Ветхого Завета, а дословно приведены сорок пять отрывков, то есть столько же, сколько цитат в трех других Евангелиях вместе. Следовательно, Ев. Матфея есть Евангелие исполнения. Еврейские обычаи, символы и образы встречаются в изобилии. Автор показывает, что в Иисусе Назарянине весь смысл и Пятикнижия, и пророков, и псалмов.
Метод изложения у Матфея собственный. Труд сборщика податей в прошлом приучил его к систематичности, аккуратности и порядку. Излагая историю искупления, он не всегда держится хронологической последовательности, а группирует похожие события и проповеди, чтобы усилить впечатление. Таким образом, он в одной главе собрал семь из четырнадцати упоминаемых притч, в другой главе объединяет десять чудес из двадцати. Учение Христа объединено в пять проповедей: нагорная проповедь (5-7 гл.), поучение апостолам (10 гл.), притчи о Царстве Небесном (13 гл.), обличение фарисеев (23 гл.), проповеди о пришествии Царя (24-25 гл.).
Евангелиста Луку, соблюдающего хронологический порядок, можно сравнить с ботаником, который идет и по пути постепенно собирает цветы. Матфей же предпочитает подбирать цветы по красоте и сорту, делая из них прекрасные букеты.
Деление Ев.Матфея, как и других синоптических Евангелий, основано согласно месту и времени земного служения Иисуса Христа:
1. Введение в Евангелие - 1,1 - 4,11
2. Служение в Галилее - 4,12 - 18,35
3. Хождение за пределы иудейские - 19,1 - 20,34
4. Последняя неделя в Иерусалиме - 21,1 - 28,20

Введение в Евангелие от Марка

Евангелие от Марка самое раннее Евангелие, на котором построены другие Евангелия.
Писателем второго канонического Евангелия, по свидетельству всей христианской истории, был Марк, носивший кроме латинского имени Марк (общественный, городской), еще еврейское имя Иоанн (благодать Божия): Деян.12,12.25; 15,37; 13,5.13. Он был иудеем из Иерусалима, где его мать Мария имела свой дом, в котором часто собирались верующие (Деян.Ап.12,12). Марк находился в близком родстве с Варнавою (Кол.4,10) и обратился к Господу, вероятно, через ап.Петра (1 Петр.5,13). Первохристианская история говорит, что Марк был одним из 70-ти учеников Господа. Во время первого апостольского путешествия Марк сопутствовал ап.Павлу и Варнаве, как помощник в служении (Деян.Ап.13,5), а до этого он был с ними при посещении Иерусалима (Деян.Ап.12,25). Во второе путешествие ап. Павел не взял Марка, так как он в первом путешествии оставил их в Пергии (Деян.13,13). В это время "Варнава, взял Марка, отплыл в Кипр" (Деян. 15,37-39). Впоследствии Марк раскаялся в своем проступке и опять был вместе с ап.Павлом. Мы видим его снова в качестве усердного помощника апостола во время его заключения в Риме (первого. Кол.4,10; Фил.24 и второго - 2 Тим.4,11).
Древнехристианские авторы - Папий, Ириней, Евсевий, Тертуллиан, Климент Александрийский, Ориген, Иероним и другие называют Марка также спутником, помощником и переводчиком ап.Петра. Во время, когда он не был при ап.Павле, он помогал ап.Петру, с которым был тесно духовно связан (1 Петр.5,13).
Известно, что Марк собирался в Колоссы (Колос.4,10), посетил Ефес (2 Тим.4,11). В последнее время своей жизни, по свидетельству некоторых, Марк трудился в Африке и был первым епископом Александрии, где принял мученическую смерть.
О влиянии ап. Петра на написание Евангелия от Марка единогласно свидетельствует древняя Церковь. Папий писал: "Марк, соработник апостола Петра, записал слова и деяния Иисусовы с точностью, но не по порядку". По свидетельству Климента Александрийского: "В то время, как апостол Петр благовествовал в Риме, спутник его... написал... Евангелие, именуемое Евангелием от Марка". Об участии ап.Петра в авторстве этого Евангелия свидетельствует и то, что уже во 2-ом веке Евангелие от Марка (не апостола) было признано каноническим. Тесную связь второго Евангелия с проповедью апостола Петра подтверждают особенности повествования Марка. По содержанию, объему и цели, оно вполне соответствует речам Петра, переданным в книге Деян.Ап. (10,37-41). В повествовании слышится голос очевидца. К личности Петра евангелист обращает особое внимание. Показательно притом, что он (согласно проповедям и беседам апостола) обстоятельно изображает слабости и прегрешения Петра, ограничивая то, что служит одобрением апостолу (14,30.37.68; 16,7. Сравните, например, 8,27-33 с Матф. 16,17-23).
Марк обращается к христианам из язычников и, прежде всего, к живущим в Риме. Поэтому он объясняет своим читателям географию Палестины, иудейские обычаи, арамейские выражения; все, относящееся к римскому быту, он предполагает известным. По той же причине во втором Евангелии мало ссылок на Ветхий Завет.
Главная цель евангелиста - утвердить веру в божественность Иисуса Христа и Его власть над всем творением, поэтому значительная часть Евангелия посвящена чудесам, в особенности изгнанию бесов. Другая цель евангелиста - представить Христа в общении с учениками, чтобы показать, как Он их воспитывал.
Родословие Иисуса Христа евангелист Марк не приводит, ввиду того, что Господь изображен также в состоянии добровольного уничижения: Он - слуга Иеговы, отрасль (Зах.3,8), тогда как у Матфея Он - царственный отпрыск Давида (Иер.33,15). У Марка всюду показана готовность Иисуса служить другим. Евангелист рисует нам божественную кротость сына Божия, побеждающего любовь.
Особенности Евангелия от Марка: Марк часто говорит в настоящем времени (1,40.41 и т.п.), часто (42 раза) употребляет слово "тотчас" (немедленно) - 1,10.12.18 и т.д., точно излагает побочные обстоятельства событий (1,20; 3,5.17.32.34 и т.д.), точен в обозначении места (1,28; 4,1 и т.д.), числовых данных (5,13.42 и др.) и т.д.
Время составления второго Евангелия не определено с точностью. Но все говорит в пользу 60-70 годов н.э., но может быть и раньше. К этому времени начались первые преследования христиан, о чем говорится многократно в Евангелии, во всяком случае 13 глава дает указания на военные столкновения, что наводит на мысль о иудейской войне 66-70 годов. Это было первое Евангелие на греческом языке. В Евангелии от Марка 16 глав, в которых, после введения (1,1-13), изложены деяния Спасителя сначала в Галилее (1,14 - 9 гл.), затем в Иудее и Иерусалиме; в заключение изображены страдания Христа, Его воскресение и вознесение (15-16 гл.).

Введение в Евангелие от Луки

Автор. Третье каноническое Евангелие, по свидетельству Церкви, написано Лукой. Это имя (славный, светлый) представляет сокращение от римского имени Люцилий. На основании Колос.4,11-14, где апостол Павел отличает Луку от обрезанных, считают, что он был язычником. Можно с уверенностью предположить, что до вступления в Церковь Христову Лука был иудейским прозелитом, так как он очень хорошо знаком с иудейскими обычаями. По Евсевию (Церковная история III, 4), Лука происходил из языческой семьи города Антиохии. Он получил хорошее греческое образование и, по первоначальному роду занятий, был врачом. "Луку, врача возлюбленного" называет ап. Павел в числе своих сподвижников, которые были ему утешением во дни римского заключения. Верный ученик и спутник ап.Павла, он делит с ним труды второго и третьего апостольских путешествий (Деян.16,10-17; 20,5-21) и остается при нем во время пребывания Павла под стражей в Кесарии и в Риме (Деян.24,23; 27,28; Колос.4,14; Филим.24; 2 Тим.4,11). О дальнейшей жизни евангелиста Луки мы не имеем достоверных сведений.
Составителем третьего Евангелия древние писатели единогласно признают Луку. Ириней в книге "Против ересей" пишет: "Лука, спутник Павла, изложил преподанное апостолом Евангелие в отдельной книге". По словам Оригена: "третье Евангелие - от Луки" и т.д.
Исследование священного текста раскрывает автора как искусного писателя. На повествовании и языке его лежит отпечаток мыслей и проповеди ап.Павла. Врач виден в заботливой точности наименования и изображения недугов и чудесных исцелений (4,23-38; 8,43; 13,11 и др.).
Источниками сообщаемых сведений служили для евангелиста, как говорит он сам, рассказы живых лиц, "бывших с самого начала очевидцами и служителями Слова" (1,2). С ними встречался он сам или с ап. Павлом в Иерусалиме, и в Кесарии, и в других местах. В основе повествования о младенчестве Иисуса (1,2 гл.) звучит, по-видимому, свидетельство, записанное на арамейском языке, в котором слышится голос самой девы Марии, матери Иисуса Христа. Кроме того Лука пользовался и ранее написанными Евангелиями.
Повод и цель. Евангелист обращает свое благовестие к Феофилу, человеку высокого общественного положения, обращенному в христианство из язычников и, в его лице, к христианским общинам, основанным Павлом, апостолом язычников. Им он хочет в своем Евангелии дать твердое основание того учения, в котором они были наставлены (1,4).
Евангелист ставит себе целью: 1) передать уверовавшим, "по тщательном исследовании" и "по порядку", слова и дела Иисуса Христа и 2) укрепить этим повествованием веру в Спасителя мира. С любовью показывает евангелист Лука милосердие Христа. У него одного находим мы такие жемчужины, как притчи о милосердном самарянине, о блудном сыне, о потерянной драхме, о мытаре и фарисее.
Третье Евангелие написано до разрушения Иерусалима (70 г.). Так как в книге Деян.Ап. о нем упомянуто, как о первом произведении Луки, то оно было в руках верующих еще до 63 г., когда книга Деян.Ап была закончена, Лука написал Евангелие, вероятно в Риме в годы узничества Павла (61-62 гг.).

Введение в Евангелие от Иоанна

Убеждение Церкви о том, что писателем четвертого Евангелия был любимый ученик Христа апостол Иоанн основано на твердом свидетельстве древнехристианских авторов. Игнатий Антиохийский (умер около 107 г.) и Иустин Мученик (умер около 166 г.) знали это Евангелие как Евангелие от Иоанна. Ириней, ученик Поликарпа - ученика Иоанна, записал, что после других евангелистов и Иоанн, возлежавший у груди Спасителя, написал свое Евангелие, когда жил в Ефесе. Об этом пишут Климент Александрийский, Ориген, Евсевий, Иероним и другие столпы христианского богословия.
По свидетельству Климента Александрийского, ап. Иоанн, по желанию учеников, в дополнение существующих Евангелий написал "Евангелие духовное".
Еретикам - монтанистам, гностикам - во II веке было известно это писание, как Евангелие от Иоанна. Ученик еретика Валентина (около 140 г.) Гераклион написал комментарий на Евангелие от Иоанна.
В согласии с приведенными свидетельствами, исследование этого Евангелия обнаруживает в пишущем палестинского иудея, ближайшего и любимого ученика Иисуса Христа.
Автор. Зеведей со своими сыновьями, Иаковом и Иоанном, жил в Капернауме и занимался рыболовством в довольно широком масштабе, так как у него были "наемные" работники (Марк. 1,20). Известной личностью Нового Завета является мать Иакова и Иоанна, Саломия. Она принадлежала к тем женщинам, которые сопровождали Христа и из своих средств приобретали все необходимое, что требовалось на содержание довольно большого числа учеников Христовых (Лук.8,1-3; Марк.15,41). Она разделяла честолюбивые желания её сыновей и просила Христа об их исполнении (Матф.20,20). Саломия издали присутствовала при снятии с креста Спасителя (Матф.27,55-56) и участвовала в покупке ароматов для помазания тела погребенного Христа (Марк.16,1; Лук.23,56).
Многие богословы, на основании сопоставления текстов Матф.27,56; Марк. 15,40; Иоан. 19,25 считают Саломию родной сестрой матери Иисуса - Марии. Это значит, что Иоанн и Иаков были двоюродными братьями Христа, а значит находились в родстве с Иоанном Крестителем (Лук. 1,3 6). Но это остается предположением, евангелисты могли говорить о других лицах. Для нас важно духовное родство (Матф. 12,46-50), и это родство ярко выразилось во взаимоотношениях Христа и апостола Иоанна.
Из того, что Иаков везде называется прежде Иоанна, можно с уверенностью заключить, что Иоанн был моложе Иакова, и его считают самым юным среди апостолов. В юности Иоанн рыбачил с отцом и братом на Геннисаретском озере, но вскоре ушел на Иордан к Иоанну Крестителю и стал его учеником. Когда Предтеча указал Андрею и Иоанну на Иисуса, называя Его Агнцем Божиим (т.е., по слову Исайи, Мессией - Ис.53,7), оба они последовали за Христом (1,36-37). Вскоре Христос призвал Иоанна к особому, апостольскому служению. В силу своей особой любви и преданности Христу Иоанн сделался одним из наиболее близких и доверенных учеников Христа. Он был в числе трех учеников свидетелем воскрешения дочери Иаира, преображения Христа и моления Его в Гефсимании (Марк.5,37; Матф.17,1; 26,37). Как любимый ученик Христа, он возлежал у груди Его на Тайной Вечере (11,23); умирая, Спаситель поручил его сыновнему попечению Свою матерь (19,26-27). В Евангелии он по скромности, опуская свое имя, называет себя "учеником, которого любил Иисус" (13,23; 19,16 и др.). Иоанна по справедливости, называют апостолом любви. Но он не сразу стал таким. По природе своей он обладал недостатками, как и каждый смертный; проявив и узкосердечную ревность, близкую к зависти, запретив одному человеку исцелять именем Иисуса только потому, что "он не ходит с нами" (Лук.9,44-50). Его честолюбие выразилось в притязании на первое место в Царствии Небесном (Марк. 10,35), а раздражение против самарян, не принявших Христа, было таково, что он готов был призвать огонь с неба и истребить их (Лук.9,54-56). Не потому ли Христос назвал сыновей Зеведеевых "сынами грома" (Марк.3,17)?
В школе Христа благодать возрождения не изменила личный характер Иоанна, не сделала его безличным, но переплавила и преобразила заложенную в нем энергию. Так, пламенная ревность Иоанна не угасла, она лишь стала святою по своим мотивам и целям. Гром не утих в его сердце, но теперь он направлен на ложь и лицемерие, на разоблачение зла.
Он стал апостолом любви, но любви не сентиментальной, податливой, благодушно потакающей злу, порокам и заблуждениям. Его любовь - любовь Христова, которая любит грешника, но ненавидит и карает грех, называя его собственным именем. Не соблюдающего заповедей Христа этот кроткий апостол любви называет лжецом (1 Иоан.2,4), и далее пишет: "Всякий, ненавидящий брата своего, есть человекоубийца" (1 Иоан.3,15); "Кто делает грех, тот от диавола" (1 Иоан.3,8); "Всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста" (1 Иоан.4,3). Он запрещает принимать в дом и приветствовать лжеучителя, В нем поистине сочетаются "небесная кротость и громовая ревность". Если деятельный Петр был более способен к основанию и организации церквей, то Иоанн - к их назиданию и углублению.
В противоположность ап. Петру, Иоанн жил более внутренней, созерцательной жизнью. Он более наблюдает, чем действует; чаще погружается в свой внутренний мир, обсуждая величайшие совершающиеся события. Как орел, он часто уносит нас в горний мир.
По вознесении Христа на небо, ап. Иоанн, вместе с ап. Петром, выступает как один из представителей Иерусалимской церкви (Деян.3,1; 4,13; 8,14-25). На апостольском соборе в Иерусалиме он, вместе с Петром и пресвитером Иаковом, признает за ап. Павлом право проповедовать Евангелие язычникам, не обязывая их к соблюдению закона иудеев (Галат.2,9). Особенно значение ап.Иоанна возросло после смерти апостолов Петра, Павла и Иакова. Поселившись в Ефесе, он еще 30 лет занимал положение руководителя всех церквей Малой Азии. История говорит о многих его учениках и о великом пастырском труде. Он воспитывал епископов: Папия, Игнатия и Поликарпа; в 90-х годах написал Евангелие и свои послания.
При императоре Домициане ап. Иоанн был сослан на остров Патмос, где имел видение, записанное им в книге Откровение (Апокалипсис). При императоре Нерве он возвратился в Ефес и умер в царствование Траяна столетним старцем.

Повод и цель написания Евангелия

Апостол Иоанн хотел восполнить первые Евангелия, которые более говорят о внешних событиях из жизни Христа - духовным Евангелием. Иероним считает, что поводом к написанию Евангелия Иоанном послужило появление ересей (Керинфа, Евионитов, Николаитов), отрицавших пришествие Христа (Мессии, Помазанника, Сына Божия) во плоти. Нам же должно быть ясно, что Дух Святой вдохновил апостола Иоанна написать благовествование из-за разных причин ради нашего спасения. Евангелист сам определил эту цель словами: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя имели жизнь во имя Его" (20,31). И все содержание Евангелия Иоанна соответствует этому намерению. Об этом он свидетельствует своей личной историей уверования во Христа и раскрытием славы Единородного от Отца. Подробно описаны великие чудеса Христа, Его чудные поучения. С другой стороны излагаются события, не упомянутые в первых Евангелиях, говорится о длительности служения Христа.

План и содержание Евангелия Иоанна

У евангелиста Иоанна, в соответствии с той целью, которую он поставил при написании Евангелия, был свой план повествования, не похожий на общее первым трем Евангелиям - традиционное изложение истории Христа. Иоанн не просто по порядку сообщает события евангельской истории и речи Христа, а делает из них выбор того, что свидетельствовало о божественном достоинстве Христа, которое в это время подвергалось сомнениям. Его Евангелие отличается от трех синоптических также по слогу, более высокому и таинственному. Другие Евангелия излагают, в основном, события, происшедшие в Галилее. Ап.Иоанн обращает особое внимание на служение Христа в Иудее. С предельной полнотой он передает речи, обращенные Спасителем или к ученикам, которым дано знать тайны Царствия Небесного (Матф.13,11), или к ученым-книжникам. Возвышенные темы этих проповедей в других Евангелиях почти не затронуты, как, например: предвечность Сына как Слова (Логос), воплощение Слова, единосущность Отца и Сына; Христос, как хлеб жизни; Дух и Утешитель, единство всех во Христе и др. Иоанн развил в своем Евангелии мысль, что воплотившееся Слово (Логос), единородный Сын Божий, Господь Иисус Христос, не был принят Своим народом, но уверовавшим в Него ученикам дал благодать, истину и вечную жизнь с Ним и возможность быть чадами Божиими.
Данное Евангелие распределяет события из жизни Христа по иудейским праздникам; в частности, оно упоминает, по крайней мере, три последних Пасхи в земной жизни Иисуса Христа (2,12; 6,4; 11,55; 12,1; 13,1), праздник Кущей (7,2), праздник Обновления храма (10,22).
Евангелие написано в следующем порядке:
1) Пролог (предисловие) - 1,1-18
2) Приготовление Христа к открытому выступлению. 1,19-51
3) Общественная деятельность Христа - 2-12 гл.
4) Прощальная беседа Христа с учениками - 13-17 гл.
5) Страдания, воскресение и явления Христа после воскресения - 18-21 гл.

Лекция 16. Введение в Новый Завет (4)

Введение в книгу "Деяния святых апостолов" /1/

Название книги. В новозаветном каноне за Евангелиями, как непосредственное продолжение евангельской истории, следует книга "Деяния святых апостолов". В греческом тексте она носит, кроме указанного, различные названия: "Деяния апостолов", "Книга трудов апостолов", "Деяния Святого Духа".
Автором этой книги является евангелист Лука, в начале повествования сказано, что Деян.Ап. являются продолжением Ев.Луки (1,1; Лук. 1,1). Об этом же свидетельствуют все древние писатели Церкви и наиболее четко: Ириней, Тертуллиан, Климент Александрийский, Ориген, Евсевий, Иероним, Златоуст и другие.
В подлинности излагаемых событий убеждают многие исторические доказательства. Это, во-первых, свидетельство древнейших христианских писателей, а также книги историка Иосифа Флавия (I в.). И.Флавий пишет, что в храме совершалось служение утром и в 9 час. дня (3,1); подтверждает обычай иудеев принимать участие в издержках назореев (21,24); свидетельствует о принадлежности Каиафы к саддукеям, о смерти царя Ирода (Агриппы) и т.д. Многое подтверждают и другие письменные и исторические данные, как, например: возникновение христианских церквей в разных местах земли.
Повод и цель написания. Как продолжение Ев.Луки книга Деяний апостолов имела тот же повод и цель: утвердить достопочтенного Феофила в преподанном ему учении веры и продолжить историю благовествования до того времени и места когда и где сам Феофил (вероятно, римлянин) мог быть очевидцем благовествования апостолов. Кроме этой частной цели, евангелист был вдохновлен идеей открыть людям божественное происхождение Церкви Христовой из иудеев и язычников; показать на деле, что основанная Христом Церковь действительно получила обетованные дары, силу и непоколебимо распространяется по всему миру.
В Деян.Ап. описывается исполнение того, чему Иисус Христос учил.
Темами проповеди первоапостольской церкви были: 1) Распятие Иисуса Христа; 2) Воскресение Иисуса Христа; 3) Мессианское царство Иисуса Христа; 4) Христос - Сын Божий, Спаситель мира; 5) Второе пришествие Иисуса Христа.
Место и время написания. Считают, что книга Деяний Ап. написана в Риме во время узничества ап.Павла (62-64 гг.). Автор дает некоторые подробности о Риме (28,15). Из Послания к Колоссянам видно, что Лука был при ап.Павле (Кол.4,4; Филип.2,3).
Деление и содержание. В Деян.Ап. Лука повествует о Святом Духе, продолжающем на земле служение вознесшегося Иисуса Христа и наставляющем последователей Христа на всякую истину (Иоан.16,13). Лука изображает победоносное шествие благовестил о Христе из Иерусалима через Антиохию в столицу Римского государства.
Книга Деян.Ап. может быть поделена на пять основных разделов:
1). Введение (1,1 - И).
2). Рождение Церкви: Иерусалим (1,12 - 8,3).
3). Период начала распространения: Самария (8,4-11,18).
4). Проповедь язычникам. Миссионерские путешествия ап.Павла (11,19 -21,16). 5). Заключение ап.Павла: Иерусалим, Кесария и Рим (21,17-28,31).
Географическое развитие событий в книге подчинено словам Иисуса Христа: "И будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1,8). Вначале повествуется о жизни церкви в Иерусалиме, затем описание охватывает районы Самарии, приморской равнины и Кесарии. Последние два раздела (от 11,19) повествуют о событиях и трудах апостолов в средиземноморских странах и заканчиваются в столице империи - Риме. Это распространение Церкви было подобно волнам морского прилива, когда каждая последующая волна охватывает все новые участки суши.
В книге Деян.Ап. выделена и другая канва - рост Церкви. В стихах 2,47; 5,14; 6,7; 9,31; 12,24; 16,5; 19,20, говорится об увеличении численности Церкви и духовном росте уверовавших. Другими словами, автор указывает на благодатную жизнь рожденной Церкви, её рост и развитие вширь и вглубь через действие Святого Духа (Деян.Ап.1,8; Рим.15,19).
Книга Деян.Ап. может быть разделена и по личностям, занимающим, главное место в описании. Так, в 1-5 главах основное внимание уделено ап.Петру: в 6-7 гл. - Стефану; в 8-12 гл. повествуется о нескольких видных служителях: Варнаве, Филиппе, Савле; а с 13 главы и до конца доминирующей фигурой повествования является ап. Павел.
Интересно проследить по книге за образами апостолов Петра и Павла. Оба показаны как руководители Церкви. Петр, в основном, трудился в Иерусалиме, Павел - в языческом мире. Каждый из них представлен в повествовании с проповедью, излагающей основы их веры и учения: Петр с проповедью в день Пятидесятницы (2,14-40), а Павел с проповедью в Антиохии Писидийской (13,16-42). Оба апостола творили чудеса: Петр исцелил хромого (3,1-10), и то же сделал Павел (14,8-10). Петр произнес суд над Ананием и Сапфирой (5,1-11) и Павел совершил суд над Елимой-волхвом (13,6-11), поразив его слепотой. Петр был освобожден из темницы в Иерусалиме (5,19-21; 12,1-11), и Павел был освобожден из уз в Филиппах через непосредственное Божие вмешательство (16,19-30). Оба подчеркивали важность и необходимость исполнения силой Святого Духа (2,38; 19,2-6), и оба провозглашали воскресение Христа основой своей проповеди (Петр - 2,24-36; 3,15.26; 4,2; 5,30; 10,40-41; Павел - 13,30-37; 17,3.18.31; 24,15-21; 25,19; 26,8.23). Петр был апостолом и сопастырем первой церкви в Иерусалиме (из иудеев), Павел был наставником и апостолом первой церкви из язычников. Но между ними не было противоречий или разграничений сфер деятельности. Петр первым был послан к язычникам, проповедывал и крестил сотника Корнилия, и Павел не упускал возможности, где только можно, свидетельствовать иудеям о Христе.
Книга Деяний апостолов не претендует на полный охват событий первохристианской Церкви. Здесь, например, ни слова не сказано о распространении христианства на юг и восток от Палестины. Христиане были в Дамаске до обращения Савла. Но кто принес в этот город весть о Христе - неизвестно. Это же относится и к Риму. Автор излагал победоносное шествие учения Иисуса Христа и ставил перед собой цель убедить Феофила в истинности евангельского учения. Поскольку Павел был основоположником проповеди Евангелия среди язычников, он заслуживал главного внимания. Великий переход от проповеди Евангелия иудеям к благовествованию язычникам, от закона к благодати, от Палестины к необъятным просторам Римской империи невозможно исчерпывающе отразить в одном повествовании. Лука ограничился исследованиями одной или нескольких фаз этого движения.
Хронологический период Деяний охватывает время Вознесения Христа до заключения ап.Павла в темницу в Риме. Мы приведем приемлемую хронологию некоторых важных событий. Древние писатели не вели отсчет событий по календарю, а привязывали их к официальным событиям: правление императора, перепись населения и др. Вот каково датирование событий в книге:
1. Смерть Ирода Агриппы 1 (12,20-23) - весна 44 г.
2. Голод при кесаре Клавдии (11,28) - 44-48 г.
3. Проконсул Сергий Павел (13,7) - до 52 г.
4. Изгнание иудеев из Рима при Клавдии (18,2) - вероятно в 49 г.
5. Проконсульство Галлиона в Ахайе (18,12) - вероятно 52-53 гг.
6. Проконсульство Феликса (23,26; 24,27) - 52-58 гг.
7. Проконсульство Порция Феста (24,27) - 58-61 гг.
Данные ссылки упомянуты как бы случайно, в полной уверенности, что для читателя, т.е. Феофила, они бесспорно известны. Для современного читателя, тем не менее, они служат определенным пособием в изучении последовательности событий.
Однако еще раз следует отметить, что для Луки хронологическая последовательность повествования не являлась главной целью. Идея книги - показать упадок иудейства и рост христианства среди язычников.
Первый вопрос учеников к воскресшему Иисусу был: "Не в сие ли время, Господи, восстановляешь Ты Царство Израилю?" (1,6). Слушателями в горнице в день Пятидесятницы были иудеи (2,5) и проповедь ап. Петра была адресована к "мужам израильским" (2,22). Церковь Иерусалимская состояла, в основном, из иудеев, хотя они и делились на две группы: палестинских иудеев и еллинистов, т.е. евреев из стран языческих.
Первоначельно последователи Христа назывались учениками Господа (9,1) и считались как обособленная группа иудеев. Но бесстрашная проповедь и обличение Стефаном заставила первосвященников начать повсеместное гонение на учеников Господа, отлучение их от синагоги и т.п.
Это вынудило служителей Церкви Христовой иметь новые области для благовестия.
Период перехода распространения благой вести в языческий мир не обширен. Он показан на фоне труда нескольких служителей, но достаточно полно рисует картину обращения язычников, подготовленных к принятию божественных истин. Обращение евнуха-ефиоплянина (8,36-39) и сотника Корнилия (10,44-48), по-видимому обоих из прозелитов; благословенная проповедь Филиппа в Самарии (8,1.14) отражают новое направление в установлении Царства Мессии во всех народах.
Период распространения проповеди язычникам (11,19-28.31) начался с момента образования церкви в Антиохии Сирийской. Здесь впервые ученики Господа стали называться христианами (11,26). Антиохийская церковь стала центром благовестия миру; отсюда весть о спасении пошла в языческий мир; эта церковь утвердила свободу для обращенных язычников, освободив их от традиционных иудейских обрядов.
Труд и учение ап.Павла изложены в Деян.Ап.15,35 - 21,14 и проиллюстрированы образованием и утверждением поместных церквей. Хотя Павел обращался в первую очередь к иудеям (Римл.1,16), основная масса уверовавших была из числа прозелитов и язычников.
В некоторых случаях ап. Павел определенно указывает на свое призвание проповедовать Христа язычникам (13,46; 18,6; 19,9; 10; 21,19; 26,20; 23; 28,28).
Ожесточение иудеев, их отказ принять Христа, еще более укрепил и ап. Павла в убеждении о необходимости и важности его служения среди язычников, дабы обратить их от тьмы к свету (26,18).
Образ роста Церкви сопровождается в книге показом жизни Церкви: её организации, духовной силы, духовного развития, благовестнического служения и богослужения. Поэтому книга Деяний апостолов не только исторический труд, но настольная книга для каждой церкви и каждого христианина. Эта книга необходима для внимательного изучения, усвоения и подражания.
Второе повествование Луки - Деян.Ап. имеет апологетический характер. Поскольку автор был другом апостола Павла и сопровождал его в последнее путешествие в Рим на суд перед кесарем, то нельзя отрешиться от мысли, что книга написана как бы в форме защиты апостола от обвинения против него. Во всяком случае, Лука в Деяниях убедительно доказывает, что новые божественные откровения и истины, открытые миру через Иисуса Христа - это учение, религиозное по форме и великое и уникальное по содержанию, принадлежит всем народам всех времен и всех поколений. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (4,12).

Рождение Церкви (Деян.1,1 - 8,3)

День Пятидесятницы был иудейским праздником, и он же стал знаменательным днем для Церкви. Проповедь апостолов в то время состояла в свидетельстве об Иисусе Христе как истинном Мессии; они призывали иудеев покаяться и обратиться ко Христу, "чтобы загладить грехи" их и пришло время отрады от лица Господа (3,19-20). И Петр и Стефан, и другие взывали к народу израильскому в храме, в синагогах и других местах, призывая их принять Христа (3,1-12; 5,12; 6,9-10; 7 гл. и др.).
И тем не менее Церковь нельзя рассматривать как отпочковавшуюся, отделившуюся ветвь иудейства. Христос был центром веры христиан. Воскресение Христа является лейтмотивом всей книги. "И явил Себя, - пишет Лука (1,3), - живым по страдании Своем со многими верными доказательствами, в продолжение сорока дней, являясь им и говоря о Царствии Божием".
День Пятидесятницы был днем рождения Церкви. Ученики Христа, Его мать, родственники и близкие, всего около ста двадцати человек, собрались в горнице и единодушно пребывали в молитве (Деян.Ап.1,14-16). В этот день Дух Святой сошел на них в видимом образе "как бы огненные языки и почили на них".
Сошествие Святого Духа было исполнением предсказания Иоанна Кркстителя (Лук.3,15-16) и обещания Иисуса (Лук.24,19). Петр провозгласил, что это - исполнение пророчества Иоиля (2,16-21) и является доказательством воскресения Христа (2,32-36). Сошествие Духа Святого объединило всех верующих и дало им силу смело проповедовать Христа и не страшиться ничего (2,4; 4,8.31; 6,8-15).
Основная тема проповедей в ранней Церкви касалась личности и жизни Христа, апостольская проповедь доказывала Его воскресение и заканчивалась призывом к покаянию и вере во имя Его. Обращение апостолов к народу содержало ссылки на Ветхий Завет, доказывая подлинность исполнения в Иисусе вековых чаяний израильского народа, т.е. пришествия Мессии.
В силу своего положения учителей и наставников, вначале апостолы были руководителями как духовной жизни Иерусалимской церкви, так и материальной. Однако вскоре для ведения дел по распределению ежедневных потребностей были избраны специальные служители (6,7-1). Избрание было проведено собранием. Этот период характеризуется как первохристианская коммуна, когда "все верующие были вместе и имели всё общее" (2,44-47). Однако в книге нет упоминаний о принятии такой системы в других церквах. Богатые продавали имения и вносили деньги в церковь для распределения их среди бедных.
Собрания устраивались в храме и частных домах (2,46), и сопровождались служением словом, преломлением хлеба, молитвой (2,42) и пением псалмов.
Руководителями Церкви этого периода были апостолы Иаков, Петр, Иоанн и другие. Петр показан как мужественный, бесстрашный проповедник; он открывает собрание в день Пятидесятницы, смело защищает позиции христиан перед синедрионом (4,5-8).

Первое гонение и распространение Евангелия

Насильственная смерть Стефана и суровые меры, принятые иудейскими вождями для подавления нового учения привели к тому, что большинство христиан бежало из Иерусалима за пределы Иудеи и Самарии. С этого времени в Деяниях почти ничего не говорится об Иерусалимской церкви. Она оставалась иудейской по составу своих членов и придерживалась некоторого исполнения закона, как это видно из последующих контроверз (15,1; 21,17-26). Рассеявшиеся последователи Христа явились носителями огня, от которого вспыхивало пламя христианства в различных уголках Римской империи.
Внезапное гонение после смерти Стефана налетело на Церковь подобно шторму. До этого времени верующие были терпимы, и если случались аресты и заключения, то они были единичными. Чудеса, творимые апостолами (4,15-16) и популярность их среди народа удерживали первосвященников от открытой борьбы с последователями Иисуса. Но смелое обличение Стефана привело к тому, что они побили его камнями, не ожидая официального разрешения от римских властей (7,54-60). Жестокие гонения могли бы уничтожить новое движение, если бы не последовало Божьего вмешательства.

Проповедь в Самарии

Избранные семь диаконов для попечения о материальном служении церкви в Иерусалиме не ограничивались только этим служением. Стефан и Филипп стали благовестниками. Изгнанный из Иерусалима Филипп направился в Самарию, где и начал успешную проповедь (8,5-8).
Самария была заселена смешанным населением. Когда северное царство Израиля пало перед Ассирией в 721 году до Р.Х., множество израильтян было переселено в Ассирию, а их место было занято другими народами. В результате смешения населения была сохранена только частично иудейская вера. Самаряне были полу язычниками по происхождению, сохранившие ряд черт в привычках и обычаях от языческого мира; в то же время они почитали Иегову (2 Цар. 17,24-33). Во времена восстановления Иерусалима при Ездре и Неемии они образовали отдельное общество, которое препятствовало восстановлению города (Неем.4,1.2.7.8). Самаряне поклонялись на горе Гаризим. Отношения между иудеями и самарянами были такими напряженными, что иудеи, направляющиеся в Галилею, обычно обходили Самарию, переправляясь на восточный берег Иордана.
Проповедь Филиппа среди самарян была необычна для иудеев. Вспомним удивление учеников при беседе Христа с самарянкой. Однако самаряне охотно приняли благую весть. "И была радость великая в том городе" (Деян.8,8).
Миссия Филиппа была подкреплена посылкой Петра и Иоанна, которые удостоверившись в истинности обращения самарян, помолились об исполнении их Духом Святым, с возложением рук. Книга Деяний говорит о четырех случаях особого сошествия Духа Святого на учеников: в день Пятидесятницы (2,1-4); на самарян (8,17); на язычников в доме Корнилия (10,44-46) и на учеников Иоанна Крестителя (19,6). Все случаи характерны исполнением Духом Святым очень различных групп людей. В совокупности они означают начало духовной работы и открывают эру Церкви, союза искупленных и исполненных Святым Духом. Дар Святого Духа есть свидетельство обращения: "Если же кто Духа Христова не имеет, тот и не Его" (Рим.8,9). Дар Святого Духа свидетельствовал также о небесном одобрении действий и божественном руководстве трудами апостолов.

Евнух из Ефиопии

Высокопоставленный чиновник царицы Ефиопской был, по всей вероятности, прозелитом, возвращающимся из очередного путешествия в Иерусалим (8,27-28). Его встреча с Филиппом и последующие события проиллюстрировали несколько важных принципов растущей Церкви. Как в случае с самарянами, так и здесь безоговорочно рушились национальные преграды.
Книга Деяний не развивает дальше картину последствий встречи Филиппа и евнуха, а также влияние этой встречи на проповедь Евангелия в Ефиопии. Здесь только указывается на период перехода благовестия из Иерусалима, как центра христианства, на языческий мир, и вовлечение в это дело промыслом Божиим большого числа проповедников (8,4).

Обращение Павла

Если служение Филиппа открыло поле деятельности для проповеди в новых местностях и для новых групп людей, то обращение Савла было исполнением Божьего плана утверждения нового апостола для язычников.
После служения Иисуса Христа обращение Савла и его служение можно считать самым важным событием в истории раннего христианства. Обращение яростного врага христианства в его защитника и благовестника было одним из удивительнейших проявлений силы и любви Божией.
Савл впервые появился на страницах Деян.Ап. как молодой человек, стерегущий одежды тех, которые побивали камнями Стефана (7,58) и одобряющий убиение его (8,1). Три отдельных рассказа даны о его обращении: одно повествование приводит Лука, как общее историческое повествование в 9 главе; и два других включены в свидетельство самого апостола Павла (22,1-21; 26,2-23). Каждое из них имеет некоторые особенности. Если первое - как историческое свидетельство, как часть роста Церкви, то два других свидетельства являются личными в защиту жизни и учения Павла перед враждебной или допрашивающей аудиторией. Взятые вместе с определенными местами из его послании, они дают возможность последовательно проследить за событиями жизни великого апостола.
Савл, или Павел, был рожден в семье религиозных евреев в начале первого века. Его родным городом был Тарс, деловой центр метрополии Киликии, расположенной на северо-восточном побережье Средиземного моря. Из Тарса дорога вела на север и запад через ущелье в горах, известного под именем Киликийских ворот. Тарс был центром кораблестроения. Кроме того, Тарс славился своим университетом с высокопоставленным обучением философии и медицине, а также храмом Эскулапу, богу медицины, используемым как больницы и клиники для практики студентов.
Павел воспитывался в строгом иудейском духе, изучая еврейский язык и Писание, а также овладевал ремеслом изготовления палаток (18,3). Он знал арамейский язык, который был разговорным языком в семье, и греческий - официальный язык города.
В двадцать лет его направили в Иерусалим в школу Гамалиила (22,3) и, по его свидетельству он достиг там большого успеха в знании (Гал.1,14). По убеждению он был фарисеем, и его ревность подтверждалась жестоким преследованием Церкви (Деян.Ап.26,9-11). К моменту совершеннолетия Савл занимал заметное место в Синедрионе, о чем свидетельствует Деян.26,10; "Я подавал на то голос". В день насильственной смерти Стефана ему было не менее 30 лет, так как иначе он не мог быть членом Высшего Совета (синедриона).
Смерть Стефана, свидетелем которой был Павел, и предсмертное свидетельство Стефана о небе отверстом и видении Сына Человеческого, были теми начальными каплями в оздоровлении сознания Савла, началом размышления разбуженного разума над происходящими событиями. Смерть праведника Стефана всю жизнь стояла перед его глазами (22,19-20), и она послужила фундаментом для его обращения на пути в Дамаск.
Само же обращение Савла было особенным, сверхъестественным. Воскресши, Христос явился ему видимым образом (1 Кор. 15,8). В факте обращения Савла нет места рассуждениям о болезни или галлюцинациях. Лука указывает на определенное место встречи около Дамаска (9,3), которая сопровождалась светом сильнее сияния полуденного солнца (26,13) и голосом, обращенным к Павлу, который слышали сопровождавшие его (9,7), хотя они и не поняли смысла слов (22,9). Сам Павел пострадал физически, он ослеп временно (9,8) и должен был идти с поводырем. Все эти внешние факты свидетельствуют об абсолютной реальности обращения Савла.
Заслуживают внимания и субъективные факты этого события. Когда из столба яркого небесного света раздался голос, естественным для Павла был вопрос: "Кто Ты?" (9,5). Ответ: "Я Иисус, Которого ты гонишь" - был как раз тем ответом, которого смутно искала его душа со дня смерти Стефана. Он понял, что Стефан и гонимые христиане были правы, а все аргументы против Стефана и учеников Христа - неверные. Новый мир откровения раскрылся перед Савлом. Служение Павла началось сразу же в Дамаске. В послании к Галатам говорится, что он на короткое время посетил Аравию (Гал.1,17). Возможно это путешествие было совершено между первой проповедью в синагоге (9,22) и окончательным отъездом из Дамаска (9,23-25). Очевидно, потрясение его сознания было так глубоко, что ему было необходимо временное уединение для осмысливания пережитого и посвящения своей жизни новому служению.
Вера Павла в Иисуса как Мессию привела его к сталкиванию со своими иудейскими коллегами и бывшими друзьями в Дамаске. Перед лицом смертельной опасности он должен был скрыться из города.
В Иерусалиме Павел был встречен холодно и с недоверием учениками, имевшими к этому достаточно оснований. Но при содействии Варнавы он был принят в апостольском кругу (9,27). Павел готов был к служению проповедью, особенно среди иудеев в рассеянии, тем самым как бы продолжал дело, начатое Стефаном. Успех его проповеди был так велик и оппозиция была так сильна, что охраняя его от расправы, братья переправили его в родной город Таре (9,30).
Павел согласно многим свидетельствам (9,15; 22,21; 26,17; Римл.15,16; Гал.1,6; 2,7-8; Ефес.3,1-7) был избранником Божиим для свидетельства среди язычников.

Проповедь язычникам (11,19 - 15,35)

Обращение Павла ввело в Церковь новую* выдающуюся личность, глубокого мыслителя, проповедника и апологета нового учения, наряду с другими ведущими апостолами. Апостол Петр в это время распространил проповедь Евангелия на прибрежную равнину Сарона, в города Лидду и Иоплию (9,32-43).
Важным событием этого периода было обращение Корнилия, римского сотника в Кесарии. Очевидно, он был сторонником иудейской религии, ибо назван "благочестивым и боящимся Бога" (10,2). Возможно он не был прозелитом, но имея внутреннюю убежденность в существовании Единого Бога Иеговы, он молился Ему и творил милостыни народу. В вере евреев Корнилий находил удовлетворение и чистоту нравственного учения.
Божественное повеление Петру на посещение дома Корнилия занимает важное место в книге Деян.Ап. по ряду причин. Во-первых, оно указывало на то, что Божий план спасения не должен ограничиваться одним народом или сословием. Корнилий - римский сотник, военачальник, язычник имел столько же прав на спасение, сколько и любой иудей в Палестине. Во-вторых, обращение Корнилия было открытием дверей для входа язычников в Церковь. Первой реакцией Петра был отказ выполнить повеление Божие (10,14; 11,7-12). Но уяснив смысл видения, он направился в дом сотника, свидетельствовал там о Христе и пробыл у них несколько дней (10,48). Обращение дома Корнилия было так убедительно, что Петр повелел им креститься и тем самым присоединиться к Церкви. Принятие обращенных из язычников в церковь выдвинуло ряд вопросов. Могли ли христиане-иудеи иметь тесное общение и есть вместе с необрезанными язычниками, не соблюдающими закон? Если язычники становятся верующими, то в каком виде они должны соблюдать закон? Эти вопросы встали перед апостолами сразу же после обращения Корнилия. Глава 15 повествует, как были решены эти вопросы. Переход от закона к благодати не был эволюцией, развитием учения в сердцах апостолов. Благодать была открыта Духом Святым (10,19), объяснена Духом Святым (10,43), и подтверждена при сошествии Духа Святого на язычников (10,44; 11,15-18). "И язычникам дал Бог покаяние в жизнь".
Проповедь Петра в доме Корнилия служит отличным примером проповеди Евангелия в апостольское время. Здесь содержится краткое изложение жизни Христа, Его смерти, воскресения и грядущего суда. В общем, здесь изложены все истины Евангелия. До этого времени Петр проповедовал среди иудеев и обращался к ним, как знающим Бога, наследникам и детям Авраама, Исаака и Иакова (3,13,2). Теперь же он обращается к язычникам, не имеющим обетования, что "всякий верующий в Него получит прощение грехов именем Его" (10,43). Смысл этого обращения более полно был развит позднее ап. Павлом, но учение о благодати и об оправдании верой ясно содержалось в учении Петра.
Этот период знаменуется расширением географических сфер благовестия, обращением язычников. Перед Церковью встали проблемы истолкования Закона и степени его отношения к верующим из язычников и иудеев.

Церковь в Антиохии

Особое служение среди язычников началось с основания церкви в Антиохии в Сирии. "Между тем рассеявшиеся от гонения, бывшего после Стефана, прошли до Финикии и Кипра и Антиохии, никому не проповедуя слова, кроме Иудеев. Были же некоторые из них Кипряне и Киринейцы, которые, пришедши в Антиохию, говорили Еллинам, благовествуя Господа Иисуса" (8,4; 11,19-20).
Верующие во Христа Кипряне и Киринейцы начали проповедовать о Христе грекам, или еллинам. Лука подчеркивает это событие, как особенный, значительный и важный этап в развитии Церкви. И город Антиохия стал рассадником евангелизации древнего мира.
Город Антиохия был основан в 300 г. до Р.Х. Вначале город был заселен исключительно греками. Но затем за городской стеной стали селиться сирийцы, и растущий город постепенно включил их в свои границы. Третьим элементом населения были иудеи, возвратившиеся из Вавилона. Иудеи обладали равными правами с греками и имели свои синагоги. Под римским управлением Антиохия, занимающая выгодное географическое положение, достигла наивысшего расцвета, уступая по размерам только Риму и Александрии.
Наиболее вероятное время установления церкви в Антиохии можно считать между 33 и 40 гг. Потребовалось некоторое время пока эта церковь достигла определенного развития, и весть о ней дошла до Иерусалима (11,22). Церковь Иерусалимская направила Варнаву для укрепления в вере антиохийцев. Увидев много уверовавших, Варнава пошел в Таре за Павлом, привел его в Антиохию, и целый год они проповедовали Христа и учили уверовавших (11,22-27).
В разное время в Антиохии побывали Петр, Павел, Варнава, Тит, Марк, Сила и Лука. Игнатий, епископ Антиохийской церкви (67-107 гг.), хорошо знал все Евангелия и особенно в своих трудах ссылается на Ев.Матфея. Антиохийская церковь посылала своих благовестников (13,2), оказывала материальную помощь другим церквам (11,28-30). Особенно знаменательно то, что "ученики в Антиохии в первый раз стали называться христианами" (11,26). Заботясь о благовествовании, они "отделили Варнаву и Павла" на особое служение (13,2). Исполняя повеление Святого Духа, церковь отпустила их на благовестническое служение.

Контрольные вопросы

1. Введение в книгу "Деяния апостолов" (название, автор, повод и цели, место и время).
2. Деление книги "Деяния апостолов".
3. Рождение и рост Церкви. Проповедь в Иерусалиме, Самарии и в других местах. .
4. Обращение Савла.
5. Проповедь язычникам. Вопрос исполнения Моисеева закона христианами.

Лекция 17. Введение в Новый Завет (5)

Введение в книгу "Деяния святых апостолов" /2/

Первое путешествие ап.Павла с проповедью Евангелия

Первым местом проповеди о Христе Павел и Варнава избрали Кипр, родину Варнавы (4,36). Особый интерес к этому острову был вызван тем, что среди первых учеников Антиохии "были кипряне" (11,20); следует учитывать также и желание Варнавы в первую очередь сообщить радостную весть о спасении своему народу.
После Кипра группа ап.Павла направилась в Малую Азию, а Иоанн-Марк не захотел сопровождать их и вернулся в Иерусалим. В чем была причина разногласий, сказать трудно. Во всяком случае, это расхождение внесло элемент горечи в отношения между Павлом и Марком на некоторое время.

Антиохия Писидийская

Лука подробно излагает выступление Павла в синагоге Антиохии Писидийской (13,16-43). Его проповедь схожа с проповедью Стефана. Главная тема выражена в стихе 23: "Из его-то потомства (Давида) Бог по обетованию воздвиг Израилю Спасителя Иисуса". Но затем он высказывает новые мысли: "Итак, да будет известно вам, мужи братья, что ради Его возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (13,38-39).
Хотя прощение грехов ради Христа было провозглашено Петром (2,32.36.38; 3,15.19; 5,30-31; 10,40-43), но до этого времени никто не учил так определенно о спасении человека и оправдании его перед Богом только через веру. Быть оправданным, значит быть признанным правым. Имея веру в Бога и Господа Иисуса Христа, принимая верой Его жертву на Голгофском кресте, всякий верующий обретает уверенность в спасении, независимо от дел закона. Это было углублением и развитием истины Иисуса Христа, раскрытием тайны Его жертвы.
Результатом проповеди были два последствия. Первое - "В следующую субботу почти весь город собрался слушать Слово Божие", и второе - "Иудеи, увидевши народ, исполнились зависти и, противореча и злословя, сопротивлялись тому что говорил Павел" (13,44-45). И конечным результатом было решение Павла обратиться с проповедью к язычникам (13,46-48). Поэтому церковь в Антиохии Писидийской состояла, в основном, из обращенных язычников.

Икония, Листра и Дервия

Подобное же положение сложилось и в другом городе - Иконии, расположенном южнее Антиохии. Рождение церкви в этом городе было связано с синагогой. Однако разделение мнений в народе было так сильно, что апостолы, опасаясь за жизнь, вынуждены были удалиться в города Листру и Дервию.
В Листре ап. Павел встретился с ярким проявлением язычества. Жрец идола Зевса (14,13), увидев исцеление Павлом хромого, хотел вместе с народом совершить жертвоприношение перед Варнавой и Павлом, сочтя их за богов, сошедших в образе человеческом. Но апостолы, "услышавши об этом, разодрали свои одежды и, бросившись в народ... едва убедили их не приносить им жертвы" (14,14-18).
Пребывание в Листре омрачилось и другим событием. Иудеи из Иконии и Антиохии, пришедши в город, взбудоражили невежественный народ против Павла. Возбужденная толпа учинила физическую расправу над благовестниками. Но господь восстановил силы ап. Павла.
Утверждая учеников и церкви в вере, апостол, возвратившись в Антиохию Сирийскую, рассказал церкви о своем путешествии и о том, что сотворил Бог с ними, и как он открыл дверь веры язычникам (14,27).
Значение этого путешествия трудно переоценить. Во-первых, оно утвердило ап. Павла как руководителя церкви язычников и, во-вторых, он был признан апостолами как равный. Оно послужило началом служения двух великих мужей - Иоанна-Марка и Тимофея. Во 2-ом послании к Тимофею 3,10-11, много лет спустя, апостол вспоминает об этом событии. И самое главное, во время путешествия было провозглашено и воспринято учение об оправдании через веру.

Разногласия по вопросу исполнения для обращенных язычников закона

Быстрый рост церквей среди язычников поставил для решения новую проблему. Если язычники становятся верующими в Иисуса как Мессию и если они принимают Его как Своего Спасителя и Господа, то в какой степени на них распространяется закон Моисеев, и как они должны исполнять его?
Церковь слагалась из членов - иудеев, знающих и исполняющих ветхозаветный закон, и - язычников, чужих закону и вступающих в христианские общины только через веру. Это обстоятельство порождало разногласие. Обращение сотника Корнилия ставит ап.Петра в положение ответчика перед иудействующими христианами Иерусалима. И только, когда он засвидетельствовал о том, что Дух Святой сошел на дом Корнилия так же, как и на них в день Пятидесятницы, иудеи-христиане допустили возможность спасения язычников (11,18). Иерусалимская церковь имела среди своих членов поборников исполнения Моисеева закона. Павел и Варнава возвратились из первого путешествия, рассказали об успехах проповеди Евангелия и обращении многих язычников. Но "некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись" (15,1).
Разногласие стало настолько острым, что церковь Антиохии решила послать своих представителей к апостолам и старшим братьям в Иерусалим для решения этого вопроса. 15 глава Деяний подробно повествует об этом событии: "Апостолы и пресвитеры собрались для рассмотрения сего дела" (15,6). После длительного обсуждения слово взял ап.Петр, который первый соприкоснулся с практической стороной рассматриваемого вопроса при обращении Корнилия. Ап.Петр указал:
1. Благая весть о Христе для язычников есть Божие повеление (15,7).
2. Они получают дар Святого Духа без какого-либо различия (15,8-9).
3. Что исполнение закона непосильно и для иудеев (15,10).
4. И что спасение как для иудеев, так и для язычников даровано только через благодать (15,11).
Это звучало весьма убедительно и своевременно. Павел и Варнава сообщили о своем евангельском служении среди язычников, особенно обращая внимание на "знамение и чудеса", сопровождавшие их служение (15,12). Они доказывали этим видимое одобрение Богом их труда.
Заключительное слово было предоставлено Иакову, главному защитнику старого соблюдения закона (Гал.2,12).
Словами Священного Писания Иаков подтвердил, что Бог жаждет спасения язычников, и не следует обременять ищущих спасения, но написать им воздерживаться от оскверненного идолами, от блуда, удавлины и крови и чтобы не делали другим того, чего не хотят себе.
Апостольский собор в Иерусалиме одобрил предложения Иакова и направил письма братьям из язычников. Решение Иерусалимской церкви и апостолов было принято в церквах Антиохии, Сирии и Киликии с одобрением. Павел и Варнава возобновили проповедь благой вести, и мир воцарился в церквах.

Второе путешествие ап.Павла с проповедью Евангелия

После апостольского собора Павел и Варнава возвратились в Антиохию (15,35). Сравнивая 15,36 с 13,1-2 становится очевидным, что второе путешествие было организовано Павлом. "Пойдем опять, посетим братьев наших по всем городам, в которых мы проповедовали слово Господне, как они живут" (15,36). Труд их должен продолжаться утверждением обращенных в вере и содействии им в духовном росте.
Варнава хотел взять с собой Марка, своего племянника, чтобы он загладил свою вину перед ними в том, что проявил малодушие и оставил их при первом путешествии. Ап. Павел предвидел трудности нового путешествия и не хотел рисковать, полагаясь на ненадежного попутчика. Оба они были правы.
Разногласие было разрешено лучшим путем для дела Божьего: Варнава с Марком отправились на Кипр, Павел с Силой - в Малую Азию. После этого в Деян.Ап. не упоминается о Варнаве, хотя ап.Павел имел с ним общение (1 Кор.9,6).
Это происшествие показывает, что разномыслия могут быть между добрыми служителями Христовой церкви. Что касается Марка, то впоследствии он стал самоотверженным служителем Христа и верным другом ап.Павла (Колос.4,10-11).
Путь апостола проходит через знакомые места: Сирию, Киликюо, Дервию, Листру, Иконшо, Фригию, Галатию. Павел хотел пойти дальше, вглубь Малой Азии, но незримая рука закрыла ему путь (16,6-7) и привела его в Троаду, город на берегу моря. А за морем лежала культурнейшая страна мира - Греция, а дальше Рим. Кто понесет им весть о Христе?
Ночью апостол видит видение: перед ним стоит македонянин и просит: "Приди в Македонию и помоги нам" (16,9). Это был зов Европы.
Павел и Сила направились в Грецию, которая состояла в то время из двух частей: Македонии и Ахаии. Город Филиппы был первым европейским городом, где было возвещено Евангелие. Здесь, в Македонии, образовались две самые любимые церкви ап.Павла: Филиппинская и Фессалоникийская. Послания к ним дышат особой любовью. О церквах Македонии ап.Павел писал во 2-ом Послании к Коринфянам (8,1-5).

Путешествие в Ахаию, Афины и Коринф

Павел направился в Афины - центр мировой культуры, где было много ученых и философов. В Афинах было множество языческих храмов. Павел "возмутился духом при виде города, полного идолов" (17,16) и начал говорить о Христе. Афиняне были любителями слушать и рассуждать о новом. Слова Павла их заинтересовали, и они привели его в ареопаг, чтобы его выслушали ученые и философы, историки и эпикурейцы. Это был ответственный момент в жизни ап.Павла. Слушателями были знатоки ораторского искусства, любители глубоких мыслей и новых теорий. Замечательную проповедь сказал ап.Павел (17,22-31). Из слушающих уверовали член ареопага Дионисий, женщина Дамарь и некоторые другие. В Афинах родилась церковь Христова.
Следующий город - Коринф. В отличие от "набожных" афинян, коринфяне были очень распущены. Культ Венеры был культом страшного разврата. Павел знал, что встретит там, и поэтому решил не проповедовать там ничего, кроме Христа распятого (1 Кор.2,2).
В Коринфе апостол встретился с Акилой и Прискиллой, поселился в их доме и совместно с ними делал палатки. Полтора года провел он в доме своих друзей (Римл.16,3-4). Каждую субботу проповедовал в синагоге (18,4), но иудеи "противились" и "злословили". Павел перенес свои собрания в дом чтущего Бога Иуста. Господь укрепил ап.Павла видением (18,9-11), но ненависть иудеев росла и выразилась в гонении на него.
В Коринфе образовалась большая община, сложная и трудная. В ней встречались грубые грехи, большие споры и разногласия. Ап.Павел стремился дать людям правильное воспитание и о вечере Господней, и в отношении "иных языков", и в отношении поведения сестер. Как видно из посланий, эта церковь и в дальнейшем причиняла много забот ап. Павлу.
Из Коринфа Павел решил вернуться в свою Антиохийскую церковь, которая послала его в это путешествие. Акила и Прискилла поехали вместе с Павлом и по пути решили остаться в Ефесе. Павел еще раз посетил Иерусалимскую церковь, а затем отправился в Антиохию.

Третье путешествие ап.Павла с проповедью Евангелия

После недолгого пребывания в Антиохии, Павел отправился в свое третье путешествие с проповедью Евангелия. До прихода апостола в Ефес там произошло важное событие. Красноречивый иудей Аполлос пришел в Ефес и стал пламенно проповедовать о Боге в синагоге. Он учил о Господе, но не знал учения Христа, зная только Иоанново крещение. Акила и Прискилла пригласили его к себе и объясняй значение Христа. Аполлос всем сердцем принял Иисуса Христа как своего Спасителя и после этого отправился в Коринф, где Господь благословил его служение.
Ап.Павел три года провел в Ефесе. В этом городе был храм Артемиды, почитаемый язычниками всего мира. Миниатюрные изображения храма приносили огромный доход ремесленникам города. В городе было много волхвов и чародеев. Но при всем этом успех проповеди Павла был благословенным (19,10-20).
Однажды, против апостола поднялся мятеж почитателей Артемиды. Павла изгнали из синагоги, и он перенес свои беседы в здание школы некоего Тиранна (19,9).
За время пребывания в Ефесе апостол благовествовал в близлежащих городах: Смирне, Пергаме, Фиатире, Сардисе, Филадельфии, Лаодикии. Тогда же ап.Павел написал свое первое послание к Коринфянам. Из Ефеса ап.Павел отправился в Македонию. Его сопровождали Тихик и Трофим. В Троаде апостол надеялся встретиь Тита (2 Кор.2,12-13), но встретился с Лукой, автором книги Деян.Ап. Об этом мы можем судить по внезапно появившемуся местоимению: "мы" (20,6).
В Македонии было написано второе послание к Коринфянам, которое было им передано с Титом. Затем ап.Павел отправился в Ахаию и в г.Коринфе написал послания к Римлянам и Галатам.
Из Коринфа ап.Павел через Македонию и города Малой Азии отправляется в Иерусалим. Везде он прощался со своими духовными детьми, давая им последние наставления. Трогательна и величественна прощальная проповедь ап.Павла в Милите перед пресвитерами Ефесской церкви (20,18-36).
Путешествием в Иерусалим заканчивается самая ревностная и благословенная часть известного нам служения Павла. Десять лет... как много сделано! Распространение благой вести, насаждение и утверждение церквей Христовых во многих городах, подготовка благословенных служителей таких, как Лука, Тимофей, Сила, Аристарх, Тит и другие, которым он мог всецело доверить попечение о церквах и душах спасенных грешников. Его письма-послания изучаются во многих церквах для назидания и утверждения в вере.

Узы апостола Павла и его путешествие в Рим

Описание путешествия апостола Павла и его свидетельство пред многими иудеями, членами синедриона и римскими правителями подробно изложены в 21-27 гл. Деян.Ап.
В 63 году ап.Павел, наконец, предстал пред высшим римским кесаревым судом. Сам император не принимал личного участия в разборе дел, но все решения суда утверждались им. До нас не дошло выступление апостола Павла в римском суде, но известно, что он был оправдан и освобожден из-под стражи.
В Послании к Тимофею апостол Павел пишет: "Александр медник много сделал мне зла. Да воздаст ему Господь по делам его! Берегись его и ты, ибо он сильно противился нашим словам. При первом моем ответе никого не было со мною, но все меня оставили. Да не вменится им! Господь же предстал мне и укрепил меня, дабы через меня утвердилось благовестив, и услышали все язычники; и я избавился из львиных челюстей" (2 Тим.4,14-17).
После освобождения апостол Павел посетил Македонию (1 Тим.1,3) и остров Крит, где он оставил Тита (Тит.1,5). А затем он опять вернулся в Рим. Послания к Титу, Тимофею и Евреям написаны им уже после освобождения.
Но вот наступил страшный 64 год. До 64 года в Риме жестоких гонений на христиан не было, хотя римляне и смотрели на них косо. Из произведений писателей, философов и историков того времени мы видим, что христиан упрекали в том, что они превозносили не римского императора, а Иисуса Христа, к тому же еще еврея по национальности и позорно распятого римлянами на кресте. Неодобрительно к христианам римляне относились и потому, что среди христиан были люди всех национальностей. Римляне же стремились разобщать все народности, сеяли вражду между ними на религиозной почве. "Разделяй и властвуй" - такой был метод римлян, а тут вдруг появилась новая религия, которая в свои ряды привлекает людей разных национальностей и объединяет их вместе.
Христианским вопросом решил заняться сам Нерон. У него созрел план. Он решил поджечь беднейшие кварталы Рима. При этом у него были три цели. Во-первых, уничтожить беднейшие лачуги, источники непрекращающихся эпидемий, и на месте сгоревших лачуг построить новые здания. Во-вторых, с балкона своего дворца, стоявшего на высоком холме, насладиться зрелищем грандиозного пожара, которого ему еще не доводилось видеть. В-третьих, в поджоге обвинить христиан и одним ударом покончить с ними.
Пожар получился даже более грандиозным, чем ожидал Нерон: огонь перекинулся и на другие кварталы, пострадали языческие храмы, и самому Нерону пришлось во время пожара для безопасности выехать на свою загородную виллу. А императорские гонцы уже скакали из Рима во все концы с потрясающей вестью о том, что христиане подожгли Рим. По приказу Нерона начались аресты христиан и массовые казни их. Как пишет римский историк Тацит, христиан распинали на крестах, сжигали на кострах, обезглавливали мечом, на арене цирка бросали на растерзание львам. Предание говорит, что был арестован и апостол Павел, оказавшийся в это время в Риме. Казнями христиан Нерон успокоил народный гнев, вызванный пожаром Рима. Народ слепо верил, что христиане действительно подожгли Рим.
Апостолы Петр и Павел не сразу были казнены, а продолжительное время находились в строгом заключении. В 67 году Петр был распят на кресте вниз головой, а Павел обезглавлен мечом. Ему уготовили более легкую казнь, чем апостолу Петру, принимая во внимание, что он был римским гражданином; распинать на крестах римских граждан не полагалось, распинали только преступников, не имевших римского гражданства.
Апостолы Павел и Петр встретили смерть, как добрые воины Христа. Великий апостол Павел просиял ярким светом Христовым не только в своей земной жизни но и в смерти.
Говорить о распространении христианства в первом веке - это значит говорить об апостоле Павле. Но взирая на жизнь и служение апостола Павла, мы воздадим славу Христу, ибо без помощи и силы Христа служение апостола Павла не имело бы никакого успеха.

Контрольные вопросы

1. Первое благовестническое путешествие ап.Павла.
2. Второе благовестническое путешествие ап.Павла.
3. Третье благовестническое путешествие ап.Павла.
4. Последние годы жизни ап.Павла.
5. Роль ап.Павла в истории христианства.

Лекция 18. Введение в Новый Завет (6)

Послания апостолов

Книги Нового Завета писали многие авторы, но первым наставником и вдохновителем их в этом труде был Дух Святой. Мы имеем совершенное внутреннее единство между Евангелиями, Деяниями апостолов и посланиями апостолов. Послания, в большей части, относятся к церквам, их служителям и членам. В посланиях мы также видим Божии планы с Церковью и израильским народом. Через послания мы ближе знакомимся с первохристианской Церковью.
Послания апостолов делятся на две группы: соборные послания и послания апостола Павла. На наших занятиях мы будем рассматривать эти богодухновенные произведения не в хронологическом порядке, а по их расположению в русском Новом Завете. В изданиях на других языках порядок расположения посланий в Новом Завете бывает иной, чаще всего после книги Деяний апостолов следуют послания ап.Павла, затем соборные послания и оканчивается Новый Завет книгой Откровение Иоанна.

Соборные послания

Название "Соборные послания" было дано общеучительным посланиям апостолов Иакова, Петра, Иоанна и Иуды, так как они обращены не к отдельной личности или поместной церкви, как 14 посланий ап. Павла, а ко всем верующим. Это название имеется в трудах Оригена, Дионисия Александрийского, Евсевия и других древних богословов.

Послание апостола Иакова

Писатель послания называет себя Иаковом, рабом Бога и Господа Иисуса Христа. Из послания, обращенного к 12 коленам Израиля, находящимся в рассеянии, видно, что этот Иаков был муж, пользовавшийся особым уважением среди иудеев как христиан, так и не принявших Христа, Трудно поверить, что писателем этого послания был Иаков Зеведеев, так как он очень рано был умерщвлен (Деян.Ап.12,1-2). Послание не может относиться ни к кому другому, кроме Иакова, который в Новом Завете именуется вместе с Петром и Иоанном столпом Иерусалимской церкви (Деян.12,17; 15,13.21; 21,18; 1 Кор.15,7; Гал.1,19). Он известен как праведный муж и брат Иисуса Христа. Большинство богословов считают Иакова (Марк.6,3) двоюродным братом Христа, так как Иисус на кресте поручает заботу о Своей матери Иоанну, чтобы Она не чувствовала себя одинокой. Некоторые считают братьев и сестер Иисуса детьми Иосифа от первого брака.
При этом Иаков рос в обстановке и окружении, схожими с жизнью Иисуса. Они имели одни и те же уроки воспитания. И хотя Иаков и не верил в миссию Иисуса при Его жизни (Иоан.7,2-8), все же он был свидетелем Его воскресения (1 Кор.15,7); и был среди учеников в горнице в день Пятидесятницы (Деян.1,14). После ухода Петра Иаков возглавлял Иерусалимскую церковь (Деян.12,7). Он был сторонником соблюдения закона (Гал.2,12; Деян.21,17-26). В послании к Галатам говорится, что Иаков подал Павлу руку общения (Гал.2,9-10). Его послание отражает учение о нравственности и созвучно с учением ап.Павла.
О времени написания послания есть два мнения. Некоторые исследователи Писания видят близость этого послания с посланием к Евреям и относят его к позднейшему апостольскому времени.
Другие богословы считают, что это послание написано до деятельности ап. Павла, когда христиане еще очень были близки к иудеям, храму и синагогам.
Послание написано в Иерусалиме или, по крайней мере, в Палестине, так как неизвестно, чтобы Иаков когда-либо покидал эту страну.

Содержание послания апостола Иакова

1. Учение о терпении в бедствиях и о пользе искушений (1,1-18).
2. Учение об истинном благочестии (1,19-27; 2,1-26).
3. Увещания к хранению себя от нечистоты (3 гл. по 5 гл. 6 ст.)
а) о воздержании языка (3,1-13).
б) об истинной мудрости (3,13-18).
в) о самонадеянности (4,13-17; 5,1-6).
4. Средства к сохранению и укреплению веры (5,7-20).
Иаков, как и автор Притчей в Ветхом Завете, призывает в повседневной жизни вести себя мудро, благочестиво, высоконравственно.
Текст "Видите ли, что человек оправдывается делами, а не верою только" (2,2) не опровергает учения о спасении только через веру, а направлен против лицемерия и притворной веры, не подкрепленной делами. "Покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих" (2,18). Веру человека можно видеть только через дела. Если нет дел - плода духа, то и вера без дел мертва.
Учение о спасении по вере легко может сведено к простому исповеданию устами, без подкрепления святостью жизни. Иаков не отрицал необходимость веры. Но он настаивал на том, что вера должна иметь плоды. Подобно Павлу, Иаков берет примеры из жизни Авраама. Павел указывает на спасительную веру Авраама в обетование Божие (Римл.4). Иаков же приводит пример из жизни Авраама - жертвоприношение Исаака - для доказательства того, что истинная вера должна подтверждаться делами (2,21-24). Два примера из жизни Авраама не противоречат, но дополняют друг друга.

Первое послание апостола Петра

Автор. Симон, сын Ионин, был назван Иисусом Христом Петром (камень). Он был из Вифсаиды (Иоан.1,44), по ремеслу - рыбак. Петр был призван после чудесного улова рыбы (Матф.4,18-22; Марк. 1,16-20). Его местожительство было в Капернауме, где жила его жена со своей матерью. По своему характеру он был активным и энергичным. Петр был первым из учеников, который увидел Иисуса Христа после Его воскресения (Лук.24,34; 1 Кор. 15,5). Петр, как деятельный служитель Церкви, показан в первых 12-ти главах Деян.Ап. Он трудился в Иерусалиме, Палестине, Коринфе и Вавилоне (Риме) (1 Кор.1,12; 3,22; 1 Петр. 5,13).
Время. Свое послание Петр писал в 63-64 гг. в период, когда имя "христиане" стало распространенным (4,16), после того как малоазиатские церкви лишились своего наставника Павла, и шла волна сильных гонений. Считают, что Петр был знаком с посланием к Ефесянам, написанным в 63 году.
В отношении места, откуда были отправлены послания, существуют разные мнения. Некоторые библиологи склонны считать, что приветствие от церкви в Вавилоне, переданное Петром (5,13), показывает, что оно написано в Халдее (Вавилоне), хотя сам город в апостольское время был уже в развалинах.
Другие церковные историки, и среди них Евсевий и Ириней, под Вавилоном подразумевают Рим. Свои послания апостол Петр написал в этом городе в конце своей жизни и послал их через Силуана (Силу) - 5,12, одного из сотрудников ап.Павла, церквам Малой Азии.
Это послание имело две цели: 1) показать, что взгляды апостола Петра относительно основ христианской веры одинаковы с учением ап.Павла. Петр послал это письмо малоазиатским церквам, насажденным Павлом, для укрепления их веры; 2) укрепить и ободрить христиан, которые переносили тяжелые испытания и, таким образом, исполнить то служение, которое ему поручил Господь (Лук.22,31-32).
Основные слова. 1. Слово "драгоценный", очевидно, было любимым у Петра. Он упоминает семь драгоценностей: (1,7; 2,4.6.7; 2 Петр. 1,1.4). 2. Вторым его любимым словом было упование: (1,3.13.21; 3,15). Если апостол Павел назывался "апостолом веры", Иоанн - "апостолом любви", то Петра называют "апостолом упования". 3. Петр велик в повествовании об избрании - 1,2; о предведении - 1,20; о Троице - 1,2; об искупительной смерти Христа - 1,2.18.19; 2,21.24; 3,18; 4,1. 4. Петр никогда не забывал об уроках, полученных в своей жизни. Он познал 1,17 в Деян.10,15.34; 2,4-8; в Ев.Матф.16,18; в Ев.Иоан. 18,4-5. 5. Но основное слово послания: "страдание", которое упомянуто 21 раз. Главная мысль: как следует переносить страдания - терпеливо, радостно и во славу Божию.

Содержание первого послания ап. Петра

1. Приветствие христианам и благодарность Богу, призвавшему нас к святой жизни (1,1-12).
2. Увещание к истинной христианской жизни (1,13-25; 2,1-10).
3. Правила христианского поведения (2,11-25; 3 гл. и 4 гл.):
а) О повиновении властям и безропотном перенесении обид (2,11-25).
б) О поведении супругов (3,1-7).
в) Увещание к добродетели и терпению по примеру Иисуса Христа (3,8-22).
г) Увещание к прославлению Бога своей жизнью (4,1-11).
д) О значении страданий для христианства (4,12-19).
4. Правила поведения христиан в отношении к церкви:
а) Наставление пастырям (5,1-4).
б) Наставление для всех верующих (5,5-11).
5. Заключение (5,12-14).
Со страниц послания звучит совет апостола-старца, умудренного богатым личным опытом. Ему знакомо чувство беспомощности и надежды. Его призыв любви ко Христу созвучен с призывом Иисуса: "Любишь ли ты Меня больше, чем они?" (1,8; Иоан.21,15); призыв к пастырям - "Пасите Божие стадо" (5,2) - согласовывается с личным повелением Христа апостолу (Иоан.21,15-17). Пять раз Петр говорит о страданиях Христа (2,23; 3,18; 4,1; 4,13; 5,1). Картина страданий Христа в Гефсимании и на Голгофе всегда стоит перед его взором.
Все лучшие и сильные стороны обновленного характера апостола выражены в этих его советах. Главная ценность послания - это указание христианам на то, как жить в окружающем мире. Спасение может сопровождаться искушениями, но оно приносит великую надежду, как проявление благодати Божией в личной жизни христианина.

Второе послание Петра

Это послание было написано незадолго до смерти апостола и адресовано церквам, которым было направлено Первое послание. Угроза гонений на церковь видимо миновала. Первое послание написано в дни жестоких гонений на христиан в Риме, при Нероне. Второе послание затрагивает не внешние гонения, а внутренние болезни церкви.
Апостол пишет: "У вас будут лжеучители, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут сами на себя скорую погибель" (2,1). Причина такого отступления от веры полностью не раскрыта. По-видимому, это были лжехристиане, отвергавшие искупительную жертву Христа и потворствовавшие страстям человеческим (2,10-12).
Петр видел опасность возникающего лжеучения и предупреждал верующих о страшных последствиях его. Что может сохранить верующих от падения? Утверждение в вере и познании Господа Иисуса Христа (1,10-13; 3,1-2). Апостол многократно взывает к познанию Христа для укрепления веры и ободряет тех христиан, которые ожидали немедленного исполнения обетованного пришествия Христа.
Итак, если основная тема первого послания Петра - страдание, то во втором послании - познание. Как видно из содержания послания, оно разделено на три части. Первая часть обсуждает природу истинного познания, как дарованного от божественной силы (1,3), через Его обетования (1,4). Следование по истинному учению укрепляет внутреннего человека, дает ему духовный рост и готовит его к вступлению в вечное Царство Иисуса Христа.
Второй раздел посвящен осуждению лжеучителей, которые появились в церкви, но полное проявление их деятельности относится к будущему.
Отступивших от веры ожидает страшная участь: "Лучше бы им не познать пути правды, нежели познавши возвратиться назад от преданной им святой заповеди" (2,21). Это напоминает слова Господа Иисуса относительно Иуды: "лучше было бы этому человеку не родиться" (Матф.26,24).
Основная тема третьего раздела - эсхатологические события (о последних днях перед вторым пришествием). Надежда на будущее должна покоиться на истинном разумении Божьей воли и терпеливом ожидании её исполнения.

Содержание второго послания ап.Петра

1. Увещание к строгому христианскому образу жизни (1,1-21).
2. Предостережение от лжеучителей (2,1-22).
3. Учение о втором пришествии Христа и заключительные увещания апостола (3,1-18).
Главным выводом послания является утверждение о Писании, "что никакого пророчества в Писании нельзя разрешить самому собою" (1,20-21). Автором Писания является Дух Святой, ныне действующий в мире, Он открывает истину!
Здесь звучит предупреждение верующим не мудрствовать над трудными местами, не навязывать свои толкования другим. Смиренное изучение Слова Божия с молитвой о помощи Духа Святого в разумении - вот залог истинного познания правды Божией. Но для этого требуется большое усилие со стороны воли Человека!

Первое, второе и третье послания Иоанна

По словарному составу и стилю три послания близки к Евангелию от Иоанна. Первое послание начинается словами утверждения достоверности Истины: "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши, о Слове жизни..." (1,1). Слова 5,13 созвучны словам Иоан.20,31. Евангелие предназначалось для познания веры: первое послание - для утверждения в вере. Появление послания относится к концу I века. К этому времени закончилось полностью размежевание христианства и иудейства. Обращенные язычники, наследники традиционных философских учений, стали основывать богословские христианские школы апологетического характера. Они интересовались личностью Христа.
Первое послание Иоанна направлено против зарождающегося гностицизма. Гностицизм покоился на предпосылках, что дух - добро, материя - зло и что они не могут быть совместимы. Спасение заключается в переходе из материального в духовное положение. Средства для перехода различны. Главным из них является познание (гносис), через которое человек может подняться выше связывающих его материальных земных начал и постигнуть небесную правду.
Наиболее острые разногласия между философией гностиков и христианами выразились в истолковании личности Иисуса Христа.
Во время Иоанна стали появляться первые признаки гностицизма, и апостол почувствовал в этом большую угрозу для христианства, поэтому так подробно перечисляет он факты, свидетельствующие о действительном образе Христа (1 Иоан.1,1). Он говорит, что отвергающий Отца и Сына есть антихрист (2,22), и провозглашает, что "всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста" (4,2-3). "Ибо многие обольстители вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой человек есть обольститель и антихрист" (2 Иоан.7). Иоанн призывает не принимать таких людей, "ибо приветствующий его участвует в злых делах его" (2 Иоан.11).
В третьем послании Иоанн освещает внутреннюю церковную жизнь того периода. Служители церкви совершали поездки с целью благовестия и останавливались в домах верующих. Одним из таких гостеприимных хозяев был Гай. Апостол просит его принять посланных благовестников, так как руководитель церкви Диотреф отказывается принимать их. Рекомендация была нужна, поскольку появились лжеучители, желающие праздно жить за счет труда других.

Содержание первого послания Иоанна

1. Вступление: историческое свидетельство очевидца (1,1-4).
2. Увещание к хождению во свете и очищающее действие крови Христовой (1,5-10; 2,1-11).
3. Предостережение от лжеучителей (2,12-28).
4. О благословенном состоянии детей Божиих (1 Иоан.З гл.; 4,1-6).
5. Увещание во взаимной любви (4,7-21; 5,1-5).
6. Свидетельство о Христе, Сыне Божием (5,6-12).
7. Заключение послания (5,13-21).
Свет и любовь, два любимых слова Иоанна, превалируют в послании. Оба выражения исходят из определения Бога: Бог есть свет (1,5) и Бог есть любовь (4,8), и развитие этих тем составляет главную часть послания.

Содержание второго послания Иоанна

Основная тема: Христианская верность.
1. Приветствие (1-3 ст.).
2. Призыв к любви и о наблюдении за собой (5,8 ст.).
3. Указание о духовной бдительности и об отношении к лжеучителям (9-11 ст.).
4. Заключение (12-13 ст.).
В послании звучит призыв к бдительности перед лицом надвигающейся опасности от лжеучителей.

Содержание третьего послания Иоанна

1. Введение (1-4).
2. Ободрение на пути правды (5-8).
3. Обличение противников правды (9-11).
4. Похвала свидетелей Истины (12).
5. Заключение.
Послания Иоанна давали твердое основание для верующих в борьбе с ересями. И ценность их не только в убедительной полемике, но и в истолковании учения Евангелий.

Послание Иуды

Без сомнения, второе послание Петра и послание Иуды написаны по одному и тому же поводу и очень близки по содержанию. Автором послания был Иуда, брат Иакова, руководитель Иерусалимской церкви. Они были братьями Иисуса по отцу Иосифу или двоюродными братьями Его (Марк.6,3). Как и Иаков, Иуда уверовал в Иисуса после воскресения. Иуда упоминается среди собравшихся в горнице в день Пятидесятницы. Иуда, по-видимому, не занимал выдающегося положения в апостольских церквах. Стиль изложения напоминает послание Иакова. Оба кратки в выражениях. Следует отметить, что автор не причисляет себя к кругу апостолов (стих 17).
Время написания послания, по-видимому, относится к 67-68 годам.
Иуда заявляет, что цель послания побудить читателей "подвизаться за веру, однажды преданную святым" (1,3).
Необходимость послания диктовалась тем, что в церковь проникали люди "нечестивые", обращающие благодать Бога нашего в повод к распутству, и отвергающиеся Единого Владыки Бога и Господа нашего Иисуса Христа" (стих 4).

Деление послания Иуды

1. Приветствие (1-2 стихи).
2. Призыв подвизаться за веру (3-4).
3. Напоминание о наказании за неверие (5-7).
4. Обвинение лжеучителей (8-16).
5. Советы верующих (17-23).
6. Заключительное благословение (24-25).
Важно отметить, что в небольшом послании отчетливо выступает любовь автора к трем сторонам изложения своих мыслей. Шесть разделов делятся: первые два знакомят с размышлениями автора, следующие - обсуждают вероотступничество, и последние два раздела - заключительные. Себя автор представляет также с трех сторон: по имени - Иуда; по положению - раб Иисуса Христа; по отношению к христианской общине - брат Иакова.
Двадцать столетий истории христианства наполнены великими и малыми событиями. Были духовные победы, были и поражения. Причина поражений одна - неисполнение воли Божией, отступление от учения Христа и святых апостолов, изложенного в Новом Завете. Иуда дает и методы обращения с людьми, уклонившимися от веры. В Новом Завете нет моментов, где гонения или казни были бы против людей, уклонившихся от веры. Напротив, послание советует быть милостивыми и стараться спасти заблудившихся людей, будучи в то же время непримиримыми к лжеучению и греху. Величайшим благословением заканчивает Иуда свое послание. Только Христос может сохранить от падения верующего, пребывающего в любви Божией.

Контрольные вопросы

1. Послания апостолов. Авторы, деление, назначение. Соборные послания.
2. Введение в послание Иакова.
3. Введение в Первое послание Петра.
4. Введение во Второе послание Петра.
5. Введение в Первое послание Иоанна.
6. Введение во Второе послание Иоанна.
7. Введение в Третье послание Иоанна.
8. Введение в Послание Иуды.

Лекция 19. Введение в Новый Завет (7)

Послания апостола Павла

Священное Писание свидетельствует о большом труде ап. Павла в благовествовании об Иисусе Христе. Он богодухновенно проповедовал не только в личном присутствии, но и через послания. Апостолы не оставили без внимания наставительные послания своего возлюбленного собрата, младшего по времени обращения ко Христу, но равного им по избранию и апостольским трудам, по духу учения и дарам благодати. Ап.Петр находил даже в послании ап. Павла нечто неудобовразумителъное (2 Петр.3,15-16). Первохристианские учители и богословы с глубоким почтением взирали на ап. Павла и исследовали его послания, находя в нем великую высоту и глубину евангельского откровения. Послания ап. Павла являются плодом его апостольской ревности. Поэтому, чтобы лучше понять его послания, нужно хорошо знать его жизнь, его служение Иисусу Христу.
Мы имеем четырнадцать посланий с именем ап.Павла. Но не всегда все они приписывались ему. Большая часть богословов прошлого и настоящего времени не настаивает на авторстве ап. Павла Послания к Евреям. Обычно говорят, что ап. Павел писал включенные в канон послания семи церквам и трем лицам. Обширная и многолетняя деятельность апостола позволяет предполагать, что он писал много писем, кроме тех, которые угодно были Духу Святому и Церкви оставить нам как канонические книги Святой Библии (1 Кор.5,9 и 7,1; Кол.4,16).
Нелегко установить с точностью хронологический порядок посланий ап.Павла, так как трудно определить и время некоторых событий из его жизни. Есть различные размещения его посланий по времени.
Послания ап.Павла можно разделить на следующие группы:
1. Написанные во время благовестнических путешествий: 1-е и 2-е Фессалоникийцам, Римлянам, 1-е и 2-е Коринфянам и Галатам.
2. Написанные во время его тюремного заключения: Ефесянам, Филигшийцам, Колоссянам и Филимону.
3. Пастырские послания: 1-е и 2-е Тимофею и Послание Титу.
4. Послание к Евреям.
Стремления, действия и послания ап. Павла проникнуты одной главной мыслью: оправдание человека перед Богом. До обращения ап.Павел стремился достигнуть этого оправдания строгим исполнением закона. После обращения он осознал всю ничтожность этого средства и нашел оправдание в вере в Иисуса Христа, в совершенное Им искупление. "Ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим.3,21-24). Раскрывая эту мысль, ап.Павел рассматривает её с двух сторон: со стороны закона (дел) и со стороны благодати. Учение об оправдании состоит из отдельных понятий, которые раскрываются в посланиях ап.Павла. Это прежде всего: 1) учение о грехе, как причине нашего осуждения перед Богом; 2) учение о законе, как средстве оправдания, или, следуя мысли апостола, средстве показать нам степень нашей греховности и бессилия к оправданию; 3) учение о благодати или благовестие о том, что Бог хочет нашего спасения и совершил его через Своего единородного Сына Иисуса Христа; 4) благовестие об Иисусе Христе; 5) учение о вере; 6) учение о вознаграждении верующих; 7) учение о суде и Царствии Божием; об оправдании или осуждении; 8) учение о Церкви.
Порядок в посланиях ап. Павла обычно следующий:
а) Приветствие ап.Павла и его сотрудников.
б) Благодарность Богу за Его действия в том месте, куда направляется послание.
в) Изложение догматических или нравственных тем (темы).
г) Практические советы по частным определенным нуждам.
д) Сообщение о личном положении. Приветствия известным лицам, прощальное благословение.
При внешнем однообразии послания апостола полны жизни и движения. Мысли его льются непрерывным потоком, доказательства его сильны и перемежаются с просьбами, убеждениями, повелениями, вопросами и восклицаниями свидетельствующими о глубоком и сильном чувстве, высоте духа и учения ап.Павла.

Послание к Римлянам

Хронологически, т.е. в порядке написания, 1-е и 2-е Послания к Фессалоникийцам были первыми, но логически первым является Послание к Римлянам, т.е. именно, как оно помещено в русском Новом Завете. Первым - в ряду посланий ап.Павла - оно помещено потому, что предлагает нам в систематическом виде все учение Нового Завета, что чрезвычайно важно и для изучения всего остального его содержания.
Весьма вероятно, что церковь в Риме возникла через личные свидетельства иудеев, уверовавших в господа Иисуса Христа, как своего личного Спасителя, в Иерусалиме в день Пятидесятницы (Деян.Ап.2,10). Особенностью Павла было то, что он обычно трудился в местах, где другие апостолы еще никогда не были и где еще не была основана какая-либо поместная церковь; а так же там, где в этом оказывалась какая-нибудь особая и совершенно неотложная нужда (15,20; 2 Кор.10,16).
В Послании к Римлянам Павел называет верующих в Риме, подготовляя их к своему предполагаемому посещению (1,13; 15,23-24). Послание к Римлянам является одной из самых основных новозаветных книг, и учащиеся почерпнут исключительную пользу, проведя возможно больше времени за тщательным его изучением.
Главная тема Послания к Римлянам - оправдание верою, великая истина о том, что Бог, посредством искупительной жертвы Христа, не только снял вину греха с людей, уверовавших в Него, как в личного Спасителя, но и объявляет их праведными в Своих очах. Ап.Павел пользуется в своем Послании как бы картиной суда в котором Бог является верховным Судией, а он, Павел, пишущий Послание, занимает место обвинителя. Эти судебные обстоятельства и обстановка были хорошо знакомы и понятны жителям Рима. Итак, всякий человек, еврей ли то или язычник, занимает скамью подсудимого. Павел представляет свои доводы на основании закона, хотя в себе самом и "доброго" и хорошего, но совершенно бессильного, чтобы избавить от ответственности человека, по причине немощи греховной природы последнего (3,19-20). Вследствие этого осуждение человека (т.е. грешника) кажется неизбежным. Но в этот решающий момент в обстоятельства дела вводится благодать Божия, которая в лице Господа Иисуса Христа предлагает Жертву за вину грешника и возвещает оправдание всякому, принимающему искупителя (прочтите внимательно 3,21-24). Таким образом, высший Судия Вселенной возложил на Праведного (т.е. Господа Иисуса Христа) все наши грехи, и в то же время предлагает грешнику, уверовавшему в Него, единственное совершенное оправдание, исходящее от Того, Кто пострадал и вместо этого грешника, и за него. Христос никаким образом не заслужил нашей вины, а мы никаким образом не заслужили Его праведности; и, тем не менее, она даруется нам, грешникам, уверовавшим во Христа, чрез спасающую веру, по благодати Божией. Так в Послании к Римлянам Слово Божие открывает нам Христову благодать - совершенную и великую.
Поскольку церковь в Риме состояла как из евреев, так и из язычников, в Послании к Римлянам выделен особый раздел, а именно главы 9-11, который посвящен взаимоотношениям между этими двумя группами.
Все содержание Послания к Римлянам можно разделить на следующие части:
1) Вступление (1,1-17).
2) Осуждение (1,18 - 3,20).
3) Оправдание (3,21 - 5,21).
4) Освящение (главы 6-8).
5) Израиль и его отношение к Евангелию Христову (гл.9-11).
6) Практические увещания, советы и приветствия (гл.12-16).
Послание апостола Павла к Римлянам было написано из Коринфа в 58 г., в ожидании осуществления желанного посещения Павлом верующих в Риме. Оно было послано в Рим через Фиву, диакониссу церкви Кенхрейской (Деян.19,21; Римл.1,10-15; 15,23-28; 16,1). Послание это представляет собою самое полное, ясное и последовательное изложение евангельской истины, евангельского учения, т.е. благой вести о благодати Божией, нам дарованной.
Главная мысль начала Послания заключается в стихе: "Я не стыжусь "благословения Христова" (1,16). "Павел, раб Иисуса Христа", был "избран к благовестию Божию"; он почитал за честь и за высшее преимущество его всюду распространять; он его проповедовал и еврею, и язычнику. Это свое Послание он пишет также с целью яснее изложить благую весть евангельскую и указать её великое значение. Он называет её "благовествованием Сына Божия", "благовествованием Христовым", "священодействием благовествования Божия"; Павел так поглощен возвещением его "всем народам", что называет его во многих местах "благовествованием моим" (1,9,15-16; 2,16; 10,15-16; 15,16,19-20.29).
"Оно есть сила Божия ко спасению всякому верующему" (1,16). Высота, глубина, долгота и широта этого спасения с каждой главой открываются все более и более; все сильнее и сильнее сказывается его действие на самого апостола, на евреев, римлян, к которым написано это Послание, на образованных эллинов и на другие языческие народы, на "варваров", которым Павел принес это благовестие. Гражданам Рима, гордящимся своими победами и всемирно известными законами, пишет апостол о всепокоряющем могуществе Евангелия и о сильном действии на человека "закона Духа жизни" (7,25; 8,1-2).
В чем заключается это евангельское благовестие и как к нему следует относиться, это мы узнаем из 1,17-8. В главах 9-11 разбирается вопрос о владычестве Божием, о благодати избрания Божия и о деле искупления Израиля и язычников. Десятая глава, связывающая все другие, свидетельствует о личной ответственности всякого отдельного слушателя благой вести и подчеркивает тот факт, что Евангелие дарует спасение "всякому верующему". Эта часть послания кончается славословием (11,33-36), прославляющим все предназначения премудрости Божией как в судах, так и в милосердии Господа к человеку, в благоговейном трепете повергающемуся к ногам Его.
Главы 12-16 содержат в себе жизненное применение всего вышесказанного, описание действия благой вести на человека, её принимающего. Это выражается: а) личным посвящением Богу своей повседневной жизни (12 гл.); б) в сфере нашей общественной, гражданской жизни (13 гл.); в) в наших отношениях с нашими братьями и сестрами во Христе, членами тела Его (14,12,4); г) в самоотверженном служении неверующим в мире (15 гл.); д) в приветствиях посылаемых верующим, свидетельствующих о дивном единстве, о любви, общении, сочувствии, взаимной связи и зависимости от тех, которые чрез Евангелие соединены с Господом и в Нем друг с другом в истинную Церковь Христову. Заметим, что слово "Церковь" употреблено апостолом впервые только в этой главе Послания (16,1,4.16.23), причем оно относится к различным местным церквам, заключавшим в себе часто небольшое число членов. Послание это написано "всем находящимся в Риме возлюбленным Божиим, призванным святым" (1,7). Оно представляет из себя изложение сущности веры (3-7; 10), надежды (5; 8; 15) и любви (12-16), трех евангельских даров, в различных проявлениях постепенно упоминаемых в посланиях апостола Павла.
В чем же заключается благая весть, излагаемая в Послании к Римлянам, "благовестие Божие, которое Бог прежде обещал через пророков Своих" в ветхозаветных Писаниях? Какую благую весть принес нам Иисус Христос, Который родился от семени Давидова по плоти и открылся Сыном Божиим... чрез воскресение из мертвых" (1,1-4)?
По учению апостола, благовестие это есть откровение о правде, слове, постоянно повторяющемся в Послании. Правда Божия, говорит он, открылась и проявилась, прежде всего, в гневе Божием с неба на всякую неправду человека, подавляющих истину неправдою (1,17-18). Этот гнев и суд Божий обращен на: а) великое зло и идолопоклонство язычников (1,18-32); б) высокомерных, себя самих обольщающих евреев, гордящихся своими религиозными преимуществами, хвалящихся буквою закона но не покоряющихся в сущности ни духу, ни букве (2); в) весь мир (3,1-20), становящийся "виновным пред Богом" и, следовательно, достойный суда Божия и осуждения. Существование "праведного суда Божия" (1,32) для осуждения греха и неизбежное осуждение всех грешников считается Павлом существенной частью его благовествования (2,16; 1,17). Апостол не надеялся, что грешники отзовутся на предложенную им благодать, пока они не проникнутся глубоким сознанием греха.
Но если "мы молчим" и ничего не приводим в самооправдание свое (Матф.22,12), если мы признаем себя "виновными" и обреченными на смерть, тогда мы готовы к воспринятию дальнейшего проявления правосудия Божия, в благодати чрез Иисуса Христа нас оправдывающей от всякого греха (3,21-31; 2 Кор.5,21; Фил.3,6-9). Обилие благодати, для нас уготованное во Христе, сообщает нам "дар праведности" (5,17). Эту праведность Христос мог нам даровать только очищением греха, принесением Себя в жертву, дабы праведность Его вменена была нам (4,24; 3,24). Это правосудие Божие несет с собою нам не только прощение прежних наших беззаконий и грехов, но и жизнь вечную во Христе (5,18-21), совершенное изглажение греха, повлекшего за собой смерть (5,12; 6,23), и такую полноту спасения от греха и от своего "я", что Бог не перестает производить Свое дело в сердце человека, пока "оправдание закона не исполнится в нас", пока не воцарится в нас благодать чрез праведность (8,4; 5,21; 6), пока некогда отданные на служение греху, обреченные на смерть члены тела нашего не сделаются "орудиями праведности" на славу Господа (6,12-19).
Описав полученное им откровение о "правде Божией", обретаемой в Христе и чрез Него, независимо от дел закона (3,22-23), апостол Павел говорит о вере (3,22-5,2; 10). Познав, что праведность - духовный "дар", обрести его мы можем только верою. Если, как мы в этом убедились, дела наши нечисты в глазах Божиих, им нет больше места в нашей жизни, они лишь мешают нам. Верою должны мы получить оправдание от Бога, потому что благодать Божия ничего от нас не требует, и верою мы можем рассчитывать на Бога Одного. Вера знает, что "Бог силен" (4,21) исполнить все, хотя бы случай был безнадежный. "Бог силен" - вот два слова, руководящие верою: она знает, что Бог может Своими действиями произвести на нас праведность, научить нас "правде Божией чрез веру в Иисуса Христа во всех и на всех верующих". Путь веры одинаков для всех и каждого, - как для иудея, так и для язычника, для завзятого грешника и для человека набожного, простого и образованного. "Ибо нет различия, потому что все согрешили и лишены славы Божией". Один лишь способ и в Ветхом и в Новом Завете, один путь, которым Давид получил благословение и посещение от Господа, которым Авраам оправдался пред Богом. Один лишь существует путь - путь "надежды сверх надежды" (4,18), заключающийся всецело в Боге, Христе и Духе Святом.
Если мы соглашаемся с Божиим планом нашего оправдания верою и отказываемся от своих собственных человеческих планов, "мы имеем мир", мы готовы к восприятию преимуществ благословений и даров, к получению которых нас ведет чудная благодать Божия. Мы не только ею оправданы пред Богом, но почерпаем из полноты её жизнь, любовь, общение, победы, радость, надежду и славу (5-8).
В конце 5-ой главы христианин, т.е. человек, оправданный верою в Иисуса Христа, представлен в новом своем положении, живущим благодатью. Из своего прежнего состояния в Адаме, главе рода человеческого, в котором он был рабом закона греха и смерти, он перешел в новое состояние во Христе, как общем Главе Церкви - народа помилованного, праведного, обретшего жизнь вечную (1 Кор. 15,22-45).
Это отождествление со Христом влечет за собою отождествление с Ним в Его смерти, погребении и воскресении. Мы так соединены с Ним воедино, что мы становимся учениками страданий Его; мы сораспяты Христу. Когда Он однажды умер за грех, мы умерли с Ним для власти над нами греха, дабы освободиться от него и уже не быть рабами его. Мы также и совоскресли со Христом, "дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (6,4). Оживотворенные Духом Святым к новой жизни, свободной от служения греху, жизни святой, посвященной служению Богу, мы "стали рабами праведности". Таково содержание 6-ой главы, конец которой нам говорит то же, что и конец главы предыдущей.
Мыслящий человек, особенно еврей, вникая во все выше указанные учения апостола Павла, не мог не задать себе вопроса: "Но как же относиться к закону? Он был дан Богом, он свят. Следует ли не придавать ему больше никакого значения? Нужен ли он теперь?" К таким именно людям, знающим закон, и обращается дальше апостол Павел, объясняя им (7-8,4), что закон так же бессилен освятить верующего, как он оказался неспособным оправдать грешника (Гал.2,16; Деян.13,39; Римл.3,20; 8,3), вследствие слабости и извращенности грешного человека, хотя "закон свят, и заповедь свята и праведна, и добра" (7,12). Для того чтобы от закона освободиться, мы должны умереть со Христом и сделаться таким путем мертвыми для закона (как в 6,11 умерли для греха), прежде имевшего над нами власть. Затем должно нам руководиться новым духом, новыми побуждениями, в нас вложенными, нас побуждающими желать и делать угодное Богу, чего не мог в нас достигнуть закон.
Итак, закон здесь употребляется в двояком смысле:
1. Святой закон Божий, Богом установленный и нам предписывающий исполнение заповедей, - того, что следует, и того, что не следует делать. Это закон, не облекающий нас силою, поэтому он может только убеждать и осуждать.
2. Закон Божий внутренний - постоянное, неизменное действие силы. Это скрытая сила, внутренняя, производящая действие. В этом смысле "закон" остерегает совершать грех (7,21-25), влекущий за собою рабство и смерть. Для тех же, которые во Христе, "закон" становится силою живущего в них Духа Святого, действия Которого приносят жизнь, мир, послушание и свободу (8,2). Это есть отмена Ветхого Завета и установление Завета Нового, о котором апостол говорит в главе 8-ой (Иер.31,31; Евр.8,6; 10,15-16). В главе 7-ой слова "закон", "заповедь", в различном применении их, употреблены 28 раз; в главе же 8-ой, напротив, употреблено 28 раз слово "я", "меня", "мы". Эта 8-я глава, действительно, открывает тайну "хождения в обновленной жизни" и служения Богу "в обновлении Духа". Это описание духовного воскресения, перехода от греха и смерти в жизнь любви Божией. Здесь заключается все ранее написанное в Завете, и из него вытекают все последующие главы. Перечисление в этой главе духовных благословений исполняет сердце наше славословиями, высказанными апостолом Павлом в другом его послании (Ев.1,3).
Всю полноту, изображенную в этой главе, мы можем постичь только проникая в нее шаг за шагом, переходя через предыдущие главы - от веры в веру, от силы в силу, от благодати в благодать; от сознания греха к вере в Иисуса Христа, как Господа оправдания, от безопасного положения в Нем перед Богом к отождествлению с Христом распятым и с Христом воскресшим, для того, чтобы нас освободить от греха и от самих себя, для жизни во Христе силою Духа Его.
Бог, "кого предузнал, тем и предопределил быть подобными образу Сына Его... а кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил". "Я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (8,29-30, 38-39).

Первое послание к Коринфянам

Перед нами следующее послание одного из благословеннейших служителей Божиих - ап. Павла. С помощью Божией будем углубляться в его замечательные боговдохновенные творения, вникать в истинный смысл его слов. Нам в каждом отдельном случае следует представить всю обстановку церкви, которой направлено послание.
Более 19 столетий отделяют нас от тех дней, когда ап.Павел, озабоченный дошедшими до него сведениями о неустройстве жизни Коринфской церкви, написал (точнее продиктовал) ей свое послание. В это время он трудился в Ефесе, благовествуя Евангелие (Деян. 19-20 гл.; 1 Кор.16,8). Но он в своем сердце носил великую заботу и о других церквах. В это время его глубоко беспокоило положение в Галатийской и Коринфской церквах, и тревога эта имела весьма серьезные причины.
Древний Коринф находился на узком перешейке между двумя портами; на востоке - Кенхрея в заливе Эгейского моря, и на западе - Лехея в Коринфском заливе Ионического моря. Это был богатый торговый город, в котором процветали культ Венеры (Афродиты) и учение Эпикура. Идеи Эпикура: ради наслаждения можно заглушить укоры совести, что чувственные наслаждения - смысл жизни, были широко восприняты жителями этого города. Распущенность, явный разврат, безнравственные языческие праздники господствовали в Коринфе.
Во время своего второго путешествия ап.Павел посетил Коринф (Деян.18,1-18; 1 Кор.4,15) и основал в нем церковь. После отъезда апостола, искушения и соблазны обрушились на эту, еще не вполне утвержденную церковь. Несмотря на труд Аполлоса и других служителей, духовное состояние церкви было невысокое. Апостол получил эти сведения от Аполлоса и других служителей. Павел обратился к Коринфской общине с увещанием не общаться с блудниками и сообщал о намерении приехать к ним (5,9,11). Это послание потеряно, но оно послужило поводом для коринфян написать ап. Павлу. Это письмо и сообщения членов Коринфской церкви Стефаника, Фортуната, Ахаика и домашних Хлоиных (1,11; 7,1; 11,18) позволили Павлу нарисовать себе полную картину опасного состояния церкви в Коринфе, отправить к ним "возлюбленного и верного в Господе сына" своего Тимофея, передав ему свое послание, известное как Первое послание к Коринфянам.
В самых первых строках Послания Павел именует себя апостолом, по воле Божией призванным, как бы напоминая о своем апостольстве тем, которые перестали признавать его авторитет. Затем ап.Павел обращается к основанной им церкви со словами любви, призывая благодать и мир от Бога призванным святым, освященным во Христе Иисусе. Своим любовно строгим отношением к коринфянам с первых же строк послания апостол как бы задал тон всему дальнейшему письму, давая понять, что хотя в сердце его и заложена любовь к юной церкви, но он не намерен закрывать глаза на неурядицы, споры, разделения и другие недостоинства и непорядки Коринфской церкви.
Апостол Павел осуждает разделение Коринфской церкви на группы (1,10-13). В группах признавали авторитет одного из служителей Христа, умаляя других.
Для достижения святой мудрости необходима добрая сердечная почва, такой почвы еще не было в сердцах коринфян. Много плотского коренилось в них; их раздирали зависть, споры, разногласия, вызываемые материальными интересами. Жизнь их почти не выходила из обычной колеи жизни людей того времени.
Апостол Павел говорит с коринфянами не как с духовными, но как с плотскими, как с младенцами во Христе. Он питал их лишь "словесным молоком", т.е. начатками учения Христа. Даже только разномыслия в церкви, разделение на партии говорило о господстве плотских устремлений. Ал. Павел решительно указывал коринфянам, на то, что он и Аполлос - только служители Христовы (3,5). Христианин на положенном основании, "которое есть Иисус Христос" (3,11), должен строить прекрасное строение своей жизни, равносильное храму Божию. "Но каждый смотри, как строит" (3,10).
Каждая дальнейшая глава этого послания свидетельствует, что коринфяне стояли на низком духовном уровне. Они допускали много неугодного Господу. Апостол говорит о прискорбном равнодушии коринфян к страшному греху одного из членов церкви (гл.5); обвиняет их в том, что тяжбы и междоусобицы разбирали люди, ничего не значащие в церкви (6,1-11); разоблачает их нравственную распущенность (6,12-20); опровергает ложные воззрения на брак (гл.7). Вслед за этим апостол обличает коринфян в отсутствии истинной христианской любви и самопожертвования (8-10 гл.); в том, что некоторые из них не признавали ап.Павла за апостола (9,1-3); допускали непорядки в богослужебных собраниях (11-14 гл.), превратили даже Вечерю Господню в угождение плоти. В заключение апостол объясняет истину воскресения мертвых (15 гл.). Апостол вынужден вновь напомнить им Евангелие (15,1). Но коринфяне не сознавали своего низкого духовного состояния. Ап.Павел с печалью восклицает: "Вы уже пресытились, вы уже обогатились, вы стали царствовать без нас. О, если бы вы и в самом деле царствовали" (4,8).
Ключ к пониманию послания - умственное, моральное и духовное положение коринфян. Умственная гордость, моральное и духовное низкое состояние характеризовали коринфян. Послание написано в форме порицания, упрека и исправления (15,12), оно применимо к непорядкам всех времен.
Первое послание к Коринфянам можно разделить на следующие части: приветствие и благодарение за веру (1,1-9); озабоченность по поводу разделения (1,10-18); мудрость мирская и Божия (1,19-2,16); истинное служение (препятствия, источник успеха, руководство Господа - 3,1-4,21); ужасный грех и наказание (5 гл.); порицание за отсутствие братской любви (6,1-8); о целомудрии, браке и разводе (6,9-7 гл.); об идоложертвованной пище и христианской свободе (8 гл.); об авторитете и служении ап.Павла (9 гл.); урок от Израиля (10,1-15); закон любви по отношению пищи и питания (10,16-33); разные недостатки в церкви и наставление (11,1-22); хлебопреломление - великое духовное установление для Церкви (11,23-34); дары Духа Святого (12,1-11); пример единства Церкви Христовой как тела (12,12-31); любовь - наивысший дар (13 гл.); пророчество (проповедование) - великий дар (14 гл.); учение о воскресении (15 гл.); о сборе пожертвований (16,1-4); заключение (16,5-24).

Второе послание к Коринфянам

Повод к написанию

Первое послание ап.Павла произвело надлежащее действие на коринфян: беспорядки были устранены, сами виновники их были частью удалены, частью смирились; коринфяне приняли послание с любовью и страхом и, признавая в Павле апостольское достоинство, горели желанием видеть его лично. Между тем с апостолом произошли в Ефесе неприятности (Деян. 19,29-40). Дмитрий, серебренник ефесский, во главе других мастеров серебряных изделий храма Артемиды ефесской, возмутил общество язычников против апостола и едва не довел его до смерти. Павел вынужден был удалиться в Македонию (Деян.20,1); сухопутным путем достиг Троады. Здесь он поджидал возвращения Тита (2 Кор.2,12-13), которого прежде отправил в Коринф с другим учеником для сбора милостыни (8,16-19) и ознакомления впечатления, какое произвело на коринфян его послание (Тит.3,12). Не дождавшись его в Троаде, апостол с большим беспокойством продолжал свой путь в Македонию, и уже в Филиппах был обрадован пришествием Тита (2 Кор.7,5-7). Тит сообщил ему о благоприятном изменении коринфян по случаю послания апостола; но вместе с тем присовокупил, что долгое непоявление апостола в Коринфе дало повод некоторым лжеучителям заподозрить Павла в боязливости и непостоянстве (2 Кор. 1,17), а иудействующим внушило мысль воспользоваться отсутствием апостола и обвинить его в разрушении закона Моисеева и, следовательно, в неправильном изъяснении христианства по отношению к иудейству (2,21). Задерживаемый делами проповеди в Македонии, апостол решил снова писать в Коринф и отправить второе послание через Тита.

Место и время написания послания

Во время отправления послания апостол находился в Македонии и, как утверждают древние подписи, в Филиппах. В самом послании есть следы тогдашнего пребывания апостола в Македонии. Так, он говорит об успешном сборе милостыни у македонян и о том, что он пред македонянами восхвалял усердие коринфян в этом деле (9,2-7; 5,6-7; 8,1.3.8.11; 9,4). Судя по отрывочности содержания послания и изменениям тона, можно также думать, что послание написано во время перехода апостола с одного места на другое.
Время послания почти единогласно определяется - вскоре после первого послания и даже в том же 58 году (9,2). Вычисляется это время указаниями книги Деяний. После праздника Пасхи следующего года апостол оставил Филиппы (Деян.20,6). Восходя от этого времени назад и отделяя небольшое время на приход ап. Павла из Эллады в Македонию, прибавляя сюда три месяца проведенных в Элладе (Деян.20,2) и на путешествие Тита в Ахаию (2 Кор.8,6-18; 9,2), мы придем к заключению, что послание могло появиться не позже 58 года.

Цель послания

Обстоятельства происхождения послания достаточно выясняют цель, которую имел апостол при написании своего второго послания к коринфянам. Объяснить им причины своего поведения и в особенности замедления с приходом в Коринф, и чрез то дать надлежащее понятие о себе и о своих действиях, - это главное. Следующее - разоблачить хитрость и клевету лжеучителей, которые, опираясь на известные в церкви авторитеты, смущали коринфян своими лжеучениями и подрывали авторитет самого ап. Павла. Наконец, устранив все недоразумения и повысив собственное достоинство в глазах коринфян, апостол облегчает сбор милостыни, необходимой для палестинских церквей. По важности вопроса о личном достоинстве апостола и по возбужденному состоянию духа, в котором находился он при написании послания, второе послание получило характер живости, дышит глубоким трогательным чувством убеждения и обличения, и отличается порывистыми переходами от одного предмета к другому; поэтому между частями послания нет строгой связи и последовательности.

Деление послания

В последовательном порядке изложения послание можно разделить на четыре отдела. В первом содержится указание причин, по которым апостол не мог исполнить обещания прибыть в Коринф (1 и 2 гл.). Во втором излагаются преимущества Нового Завета и его служителей пред служением ветхозаветных, и присоединяются увещания к терпению в страданиях и к чистоте жизни (3-7). В третьем отделе коринфяне приглашаются к сбору милостыни для вспоможения святым (8-9). В четвертом апостол защищает свое апостольское достоинство против лжеучителей (10-13).

Контрольные вопросы

1. Послания ап.Павла. Общая характеристика.
2. Введение в Послание к Римлянам.
3. Введение в Первое послание к Коринфянам.
4. Введение во Второе послание к Коринфянам.

Лекция 20. Введение в Новый Завет (8)

Послание к Галатам

Это послание апостола Павла посвящено проблеме отношения к закону Ветхого Завета. В этом "великом послании освобождения" апостол призывает к свободе от закона, которым не могли спастись ни иудеи ни язычники. Эту свободу и спасение дает распятый Иисус Христос (3,13-14).
Галатия - это центральная часть Малой Азии, где ныне находится столичная область Турции (г.Анкара). 300 лет до Р.Х. племена галлов (галаты) из Франции вторглись в эти места и основали свое государство. Около 200 г. до Р.Х. Галатия была завоевана римлянами и стала римской провинцией, куда примыкали на юге города Антиохия Писидийская, Икония, Дервия и Листра, которые ап. Павел посетил во время первого благовестнического путешествия.
Церковь. Во время второго своего путешествия по Малой Азии ап.Павел прошел Галатию (Деян.16,6) и, задерживаемый болезнью (4,13), оставался здесь некоторое время. Галаты приняли его как ангела Божия (4,14), они скоро отказались от идолослужения, единодушно пошли путем Евангелия (4,8; 5,7) и с терпением перенесли испытание в вере (3,5). Во время третьего своего путешествия ап.Павел опять направился в Галатию для утверждения новообращенных в вере (Деян. 18,23; 19,1). Хотя в Малой Азии трудились и другие благовестники, первоначальное устройство церквей Галатии принадлежит ап.Павлу (1,6.8.11).
В 1 Кор. 16,1 ап.Павел говорит о "церквах Галатийских", а также упоминает Македонию (16,5), Ахаию (16,15) и Асию (16,19). Все эти названия означают провинции (области) Римской империи. Поэтому вполне определенно можно считать, что это Послание ап.Павла относится ко всем церквам Галатии.
Повод к написанию. Вскоре после второго посещения ап. Павлом Галатии, когда он находился в Ефесе, галаты перешли к иному благовествованию. Иудействующие лжеучители (1,6) совратили их, проповедуя спасение посредством дел исполнения обрядового закона и обрезания. Галаты поспешно воспринимали их взгляды. Эти лжеучители старались унизить ап.Павла за несоблюдение им обрядового Моисеева закона; за то, что он не из 12-ти апостолов. При посещении Галатии апостол уже имел случай говорить против этих лжеучителей. И вот в Ефесе ап.Павел, услышав об отступлении от истинной веры галатов, счел крайне необходимым, даже при отсутствии у него писца, написать собственноручно целое послание (6,11), чего он обыкновенно не делал.
О времени и месте написания послания к Галатам нет полного единомыслия. Большинство новозаветных историков считает, что оно написано в 56 году во время третьего путешествия ап. Павла, а именно: во время пребывания его в Ефесе. Но некоторые считают, что послание к Галатам написано до апостольского собора в Иерусалиме, так как о нем в послании не упоминается.
Цель послания. Апостол Павел глубоко переживал скорбь о совращении галатов и опасался уничтожения результата своих трудов действием лжеучителей. Прежде всего его целью было восстановление своего апостольского достоинства в глазах галатов; доказать им, что его авторитет не ниже авторитета прочих апостолов. Затем следовало раскрыть истинное значение закона, недостаточность его для спасения и необходимость оправдания через веру. С этой целью апостол богодухновенно написал свое Послание к Галатам.
Особенности послания: необыкновенно строгий тон всего послания; без особого приветствия в начале; без прошения о молитве за других (как они могли молиться от других, будучи сами отступниками). Послание к Галатам является как бы сокращением Послания к Римлянам. Оно изображает Иисуса Христа, как Избавителя от закона и внешнего почитания. Это укоризненное, обличительное и назидательное послание строгого, но любящего учителя церкви не утеряло своего значения в последующие столетия. Оно было любимым посланием М.Лютера и сыграло важную роль в Реформации. Учение об оправдании верою здесь выражено более ярко, чем в других посланиях. Апостол выразительно подчеркивает значение внутренней, духовной жизни верующего (1,16; 2,20; 4,6.19).
Подлинность послания. Апостол написал все послание к Галатам собственноручно (6,11), возможно потому, чтобы не дать повода лжеучителям отвергнуть его подлинность. Подлинность послания установлена древнейшими историческими свидетельствами со 2-го века. Его знали и цитировали Ириней, Клемент Римский, Игнатий, Поликарп и др. Оно находится в канонах Маркиона и Муратория, в переводах Пегдито, староиталийском и др.

Деление и содержание послания

Послание состоит из шести глав, которые можно разделить на три части:
I. Апологетика (защита) личного апостольства Павла (1-2,25).
1) Вступление - приветствие и порицание (1,1-9).
2) Доказательства апостольского посланничества от Самого Иисуса Христа (1,10-24).
3) Свидетельство, что он проповедует то же Евангелие, что и другие апостолы (2,1-10).
4) Независимость откровения от внешнего влияния (2,11-15).
II. Апологетика учения об оправдании верою (2,15 - 4,31).
1) Вера дарует оправдание и единение души с Господом. Личный опыт доказывает несостоятельность закона (2,15 - 3,6).
2) Оправдание верою доказывает завет с Авраамом (3,7-18).
3) Оправдание верою доказывает закон Моисеев. Детьми Божиими становятся по вере (3,19 - 4,31).
III. Назидание (5-6 гл.).
1) Свобода от закона - это освобождение от рабства греху и дел плоти, и жизнь в духе (5 гл.).
2) Попечение друг о друге (6,1-10).
3) Заключение (6,11-13).

Послание к Ефесянам

Сведения о Ефесской церкви. Город Ефес на Эгейском море был важным торговым портом Малой Азии, столицей провинции Асии. Он славился великолепным храмом Артемиды (Дианы) Ефесской, который причисляли к семи великим чудесам света.
Ап. Павел посетил Ефес в первый раз на пути из Коринфа в Иерусалим (Деян. 18,19-21). Затем он избирает Ефес местом долговременной своей деятельности (Деян. 19 гл.). Три месяца он проповедует в синагогах Ефеса, затем в училище Тиранна, и приобретает Христу многих последователей. После почти трехлетнего труда возмущение язычников вынудило ап. Павла оставить Ефес. Но он не забыл эту церковь. Возвращаясь в следующем году из Коринфа в Иерусалим, он имел прощальную беседу со служителями Ефесской церкви (Деян. 20,16-38). Он предсказал вторжение лютых волков в Ефесскую церковь и дал наставление внимательно пасти вверенное им стадо Христово. Позже он оставил на епископское служение в Ефесе своего любимого ученика Тимофея (1 Тим. 1,3). Через несколько десятков лет после Павла и Тимофея здесь продолжал дело устроения церкви апостол Иоанн. В это время Ефесская церковь процветала. Затем лжеучители поколебали веру и любовь этой церкви, и светильник её угас (Откр.2,5). Сейчас на месте Ефеса одни развалины.
Повод написания послания. Это послание было послание окружное, т.е. оно предназначалось не только Ефесской, но и другим малоазиатским церквам. Поводом послания могли быть вести Тимофея о церквах Малой Азии и любовь к ним ап.Павла.
Место и время написания послания апостол достаточно определяет указанием на свои узы (3,1; 4,1; 6,20). Четыре года провел апостол в местах предварительного заключения - два года в Кесарии и два года в Риме. Он продолжал поддерживать связь с церквами, благовествуя и поучая (Деян.23,16; 23,30-31). В это время он написал четыре послания: Филиппийцам, Колоссянам, Ефесянам и Филимону. По свидетельству Филип. 1,13; 4,22 считают местом написания этих посланий г.Рим. Посылая письмо Филимону, Павел воспользовался возможностью передать письма церквам в Ефесе и Колоссах через Тихика, сопровождавшего Онисима (6,21; Колос.4,7-9). С Павлом в это время находились Аристарх (Деян.20,4), Епафрас, возлюбленный врач Лука, Димас и Марк (Колос.4,10). Упоминание этих имен в посланиях свидетельствует, что они были написаны в одно время.

Особенности и учение послания

Изучаемое послание превосходит все другие благодатным стилем и темой. Его главная мысль: Церковь - Тело Христа; основные тексты: 1,22-23; 5,30. Оно зовет к возрастанию во Христе.
Послание к Ефесянам учит относительно Церкви как Тела Христова и верующих как членов этого святого Тела. Оно доказывает, что Отец не только приготовил тело Господу Иисусу для страдания, но и духовное тело, в котором Он должен быть прославлен. Мы имеем два послания об оправдании (Римлянам и Галатам) и два - относительно Церкви (Ефесянам и Колоссянам). В Послании к Ефесянам представлена Церковь как Тело Христа, а в Послании к Колоссянам - Христос как глава Церкви. Изучаемое послание свидетельствует еще о двух образах Церкви Христа: храм (2,21-22); невеста (5,25-32).
Величественной темой этого послания является истина о единении верующего со Христом. Важно обратить внимание на постоянно повторяющееся выражение - "во Христе", а также на то духовное наследие, которое вытекает из этих новых отношений верующего со Христом.

Деление и содержание

I. Догматическая часть (1-3 главы)
1) Приветствие святых и верных; славословие Бога за усыновление, искупление и спасение (1,1-14).
2) Молитва о членах Церкви (1,15-23).
3) Мертвые по грехам и преступлениям были оживотворены через благодать для добрых дел в теле Его Церкви. Союз иудеев и язычников во Христе (гл.2).
4) Изъяснение тайны милосердия Божия, призвавшего язычников в Церковь Христову (гл.З).
II. Практическая (нравоучительная) часть (4-6 гл.).
1) Поступать достойно звания, сохраняя единство (4,1-16).
2) Освящение, возрастание в добродетелях (4,17 - 5,20).
3) Обязанности верующих друг ко другу - в семье и в служении (5,21 - 6,20).
4) Заключение (6,21-24).

Послание к Филиппийцам

Послание к Филиппийцам - самое дружественное и личное послание. Очень часто в нем встречается личное местоимение "я", но не в смысле защиты своего апостольского призвания, как это имело место во 2-ом Послании к Коринфянам и к Галатам. Церковь в Филиппах наиболее близка апостолу, и он чувствует, что эта привязанность взаимная - и его речь звучит мягко, без упреков, но с заботливым предупреждением: быть достойными небесного призвания (3,17-21).
Географические и исторические сведения. Город Филиппы (ныне в развалинах) был расположен в Македонии, на северном берегу Эгейского моря. Он получил свое название от Филиппа Македонского (отца Александра Македонского), на этом месте крепость. Город занимал очень выгодное положение у великой дороги, пересекающей Балканский полуостров с востока на запад. Император Август даровал городу Филиппы права римской колонии (Деян.16,2), в честь победы над республиканскими войсками в 42 г. до Р.Х.
Церковь в Филиппах. Во время второго своего путешествия ап.Павел, проповедуя в Троаде, по откровению был призван проповедовать в Македонии (Деян.16,9-10). Переправившись через Эгейское море, он в первом для него европейском городе Филиппы провозгласил благую весть. Ал.Павла сопровождали Сила, Тимофей и Лука (Деян.Ап. 15,40; 16,1.10.19). Ап.Павел никого не знал в г.Филиппах. По своему обыкновению, он прежде всего разыскал евреев и начал работать среди них. В этом военном городе евреев было сравнительно немного, так что они не имели синагоги, а только молитвенный дом, и то за городом. Здесь апостол начал благовествование. Бог скоро благоустроил своих служителей (Деян.16,9-18). Но затем ап.Павел и Сила попадают в темницу.
Воеводы города, узнавши, что Павел был римский гражданин, освободили узников из темницы, но просили удалиться в другое место. Павел отправился в Фессалонику.
После этого ап.Павел посетил Филиппы, по крайней мере, два раза (Деян.20,1-2. 3-6; ср.2 Кор.2,12-13 с 7,5-6). Из посланий к Коринфянам видно, что он часто вспоминал о дорогих ему филиппийцах и имел с ними связь (2 Кор.8,1-5; 9,2-4; 11,9). Филиппинцы заботились об апостоле, оказывая ему помощь, когда он был в Фессалониках (4,16), и в Коринфе (2 Кор.11,8-9), и в Риме (4,18).
Повод к написанию и характер послания. Опечаленные тяжелым положением апостола в Риме, всегда расположенные к нему филиппийцы отправили к нему в Рим с богатым подаянием и для услуг своего верного служителя и возлюбленного Павлом сотрудника Епафродита (4,18). Тронутый таким вниманием, апостол счел долгом поблагодарить филиппийцев за их усердие и внимание к нему. К тому же Епафродит заболел в Риме и, по выздоровлении, пожелал скорее возвратиться на родину, чему ап.Павел не препятствовал. Отпуская от себя Епафродита, он вручил ему благодарное письмо к филиппинцам, в котором, кроме благодарности, успокаивал их по поводу своего положения; он утверждает в вере и предохраняет от несогласия и от лжеучителей.
По характеру своему, это послание отличается особенной нежностью и теплотой чувств, что и понятно по тем прекрасным отношениям, в которых находился апостол с филиппийцами. Но и кроме того, филиппийцы преуспевали во всякой добродетели, и потому в послании нельзя встретить ни одного замечания, ни одного упрека в недобром поведении, даже жалобы апостола на свое тяжелое положение.
Место и время написания послания определяется упоминанием об узах апостола и пребыванием при нем Тимофея (1,1). Узы эти, без сомнения, римские. Апостол говорит, что они сделались известными всей претории (1,13) и дали силу христианам смелее проповедовать свое учение. В самом доме кесаря уже находились уверовавшие во Христа; но Павел, имевший случай свидетельствовать о своей невинности пред римским судом, еще не знал, какая участь ожидает его (2,23). И потому время написания послания падает на конец двухлетнего пребывания апостола в Риме (Деян.28,30), когда и Евангелие уже достаточно было распространено в столице империи, и участь апостола еще не была решена, т.е. на конец 63-го или начало 64-го года.
Содержание. В Послании две темы. Одна из них - благовествование, упоминаемое апостолом девять раз. Он говорит "об участии в благовествовании" (1,5), об "утверждении благовествования" (1,7), об "успехе благовествования" (1,12), о "защите благовествования" (1,17), о "достойном благовествовании" (1,27), о "подвизании единодушно за веру евангельскую (за веру благовестил)" (1,27), о "служении в благовестии" (2,22), "о помощи в благовествовании" (4,3) и "о начале благовествования" (4,15).
Павел использует это выражение как определение веры и действия в проповеди Евангелия. В послании нет развернутого учения Евангелия, но его слова раскрывают глубочайшее значение христианства: Христос "смирил Себя, быв послушным даже до смерти и смерти крестной" (2,8); и "иметь праведность... которая через веру во Христа" (3,9). Первая весть - весть о том, что Христос умер за людей; вторая весть убеждает человека, что он может иметь праведность через веру во Христа.
Вторая тема, проходящая красной нитью через все послания - радость. Внешние обстоятельства в Риме для апостола были неприятные: узы, противоборства иудеев, ожидание суда... Но в послании нет ни одной ноты пессимизма, уныния. При всяком воспоминании о филиппийцах апостол радуется (1,3); как бы ни проповедовали Христа, он и тому радуется (1,18); он радуется единодушию (2,2), личным страданиям за Христа (2,17), радуется дарам и доброй воле своих друзей (4,10). Через все послание проходит радость веры, независящей от внешних обстоятельств.

План послания

1. Приветствие (1,1-2).
2. Благодарение за личное общение (1,3-11).
3. Ободрение в различных обстоятельствах (1,12 - 2,18).
4. Личные связи через посланников (2,19-30).
5. Личные предупреждения против отклонений от истинного учения (3,1 - 4,1).
6. Заключительные советы и приветствия (4,2-23).
Послание к Филиппийцам раскрывает внутренний мир апостола, его святую веру. Места 2,5-11 и 3,2-15 выражают соответственно повиновение Христа воле Божией, и горячее стремление Павла достигнуть Христа (3,2-15).

Послание к Колоссянам

Христианство во Фригии и церковь в Колоссах. Между областями Малой Азии, которые очень рано услышали слово Евангелия, была великая Фригия (Деян.16,6). Здесь в плодоносной равнине орошаемой Меандром, расположены были в виде треугольника, недалеко один от другого, три больших города: Лаодикия, Колоссы и Иераполь. Из них особенно славилась своей торговлей Лаодикия, столица Фригии. Другой город Колоссы, лежавший невдалеке от впадения реки Лика в Меандр, славился многочисленностью и богатством жителей. Но при Селавкидах, оказывавших покровительство Лаодикии, Колоссы приходят в упадок, а под римским владычеством и совсем потеряли прежнюю славу. Наконец, Иерополь известен был как главный город служения Цибеле (богине плодородия земли). В 10-й год царствования Нерона (64-й по Р.Х.) все эти три города были разрушены землетрясением, после которого Лаодикия скоро оправилась, но Колоссы уже не поднимались.
Во время второго апостольского путешествия Павел, посещая основанные им и Варнавой церкви в Малой Азии, проходил через Фригию, но неизвестно, как долго он оставался здесь и в каких городах проповедовал. Можно было бы предположить, что означенные большие города были просвещены проповедью апостола. Но почти все толкователи, на основании указаний самого апостола в послании к Колоссянам (1,7), утверждают, что Павел не проповедовал в этих городах, так как в означенное путешествие он спешил в другие места. Основателем же церкви Колосской, а равно церквей Лаодикийской и Иераполъской считается обыкновенно Епафраз, родившийся в Колоссах (4,12), которого апостол называет сотрудником своим и верным служителем Христовым (1,6-7). Из книги Деяний - 18,23 видно, что ап. Павел перед приходом своим в Ефес вторично посетил церкви фригийские и утверждал там христианство. И хотя достоверно не известно, был ли он теперь в Колоссах и соседних с ним городах, но судя по его апостольской ревности почти невозможно допустить того, чтобы он оставил без посещения церкви, основанные его учениками. Он мог только не оставаться там долго и не заниматься делом проповеди, как делал в других городах, поэтому очень многие жители означенных городов не были лично знакомы с апостолом (2,1). О процветании этих церквей можно отчасти судить по указаниям самого апостола в посланиях к Колоссянам и к Филимону. Так, например, из послания к Филимону видно, что в доме его была устроена домашняя церковь, в которой совершалось служение Архипом, вероятно, сыном Филимона (Колос.4,16 - Филип. 1,2). Такая же церковь находилась в Лаодикии в доме Нимфана (Колос.4,15) и, вероятно, в Иераполе. Церкви Иерапольская и Лаодикийская, близкие по месту к церкви Колосской, были близки к ней и по духу. Поэтому в своем послании к Колоссянам апостол повелевает им обменяться посланиями с Лаодикией. Соседство с Ефесом, где апостол правил три года (Деян.20,31), давало возможность фригийским христианам постоянно сообщаться с апостолом, и теперь, когда он находился в Риме, отправить к нему Епафраса. И по смерти ап.Павла церкви фригийские не оставались без утверждения. Известно, что когда ап. Иоанн утвердил свое пребывание в Ефесе и сделался главным наставником малоазиатских церквей, то церковь Лаодикийская (Откр.3,14), а с нею, вероятно, и другие церкви фригийские, находилась под его благодетельным попечением.
Состояние церквей фригийских и повод к написанию Послания к Колоссянам. Во время заключения ап. Павла в римских узах Епафрас пришел туда и принес ему известия о состоянии церквей фригийских. Он сообщил апостолу много утешительного о вере колоссян и о любви ко всем христианам (1,1-8), но вместе с тем должен был предупредить его об опасности, угрожающей Колоссам. Хотя церковь Колосская была составлена в большинстве из фригийцев (1,27; 2,13-16), но и в ней, как и в других малоазиатских церквах, находились христиане из обрезанных. Между этими последними появились учители, которые старались обольстить неопытных христиан из язычников мнимой философией, своим красноречием, своим аскетическим и мистическим настроением (2,8). Желая удержать закон Моисеев и древние еврейские установления, они составили целую систему толкования Ветхого Завета и выдавали её за лучшее средство изъяснить отношения Бога к миру. Краткие упоминания в Священном Писании об ангелах и их служении были для них точками опоры для составления обширных родословий, в которых все пропуски они очень усердно дополняли своими баснями, выдавая их или за древние предания или за откровения тайного знания (1 Тим.1,4; 4,7; Тит.. 1,14; 3,9). Конечно, все это учение, не имевшее твердого основания в Священном Писании (2,8.18), укоренившееся в суеверном настроении духа, могло быть очень легко открыто и опровергнуто; но для фригийцев, и в частности для колоссян, оно представляло серьезную опасность, потому что вообще фригийцы были склонны к мистицизму и, получив слово истины не из уст апостола, могли быть введены в заблуждение. Поэтому Павел спешит оградить Церковь Колосскую, а с нею и Лаодикийскую (4,16), и Иерапольскую, от вторжения опасного лжеучения и развивает в своем послании истины, прямо противоположные воззрениям лжетолкователей и могущие послужить к утверждению веры колоссян.
Послание написано несомненно по просьбе Епафраса (4,13) и назначалось не только для Колосс, но и для Лаодикии и Иерополя.
Время и место написания послания. О времени и месте написания почти нет никаких разногласий. Послание написано в конце двухлетнего пребывания в Риме, вместе с посланием к Ефесянам и к Филимону, и отправлено с Тихиком и Онисимом, рабом Филимона. Переписчиком же послания, вероятно был Тимофей, имя которого стоит в приветствии.
Главные предметы содержания и важность послания. По содержанию послание делится на две части: догматическую и практическую, представляющую ряд увещаний. В первой части (1 и 2 гл.) ап. Павел или излагает положительное учение об Иисусе Христе и о деле искупления, или опровергает заблуждения иудейства. Во второй - (3 и 4 гл.) показывает важность крещения и извлекает практические приложения к различным обстоятельствам нравственной жизни христиан.
Заблуждение церкви в Колоссах выразилось в стремлении познать Бога через философию, а не по Христу (2,6-10), в поклонении ангелам, как посредникам между Богом и человеком (2,18), в проповеди аскетизма (2,18-21). Весьма вероятно, что указанным заблуждениям способствовали иудействующие христиане.
Ответом на эти заблуждения апостол избирает не пространную аргументацию, а раскрытие сущности Христа и Его любви как совокупности совершенства.
Великое учение о Христе изложено апостолом в 1 гл. с 14 по 22 стихи. "Ибо в Нем обитает вся полнота Божества телесно" (2,9). Во всем и всегда при рассмотрении вопросов творения, спасения церкви и личной жизни Христос должен стоять на первом месте.
Спасение - основное учение послания. Во Христе человек имеет прощение грехов (1,14). Через кровь Его, пролитую на Голгофе, человек примиряется с Богом (1,20-22). Вопросы смерти и воскресения также освещены в послании: "Итак, если вы со Христом умерли для стихий мира, то для чего вы держитесь постановлений?"; "Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога" (Колос.2,20; 3,1).
Данное послание написано в противовес стремлению объяснить Бога вне Христа. Но апостол показывает, что только Христос "есть образ Бога невидимого" (1,15), и "в Нем обитала всякая полнота" (1,19), и в Нем "сокрыты все сокровища премудрости и ведения" (2,3). Дальше апостол дает практические советы и указания для освящения и совершенствования человека.
По замечанию Златоуста, послание к Колоссянам отличается редкой возвышенностью мыслей. Опасности, предстваляемые гносисом лжеиудействующих, побудили апостола коснуться основных догматов христианства, божества Иисуса Христа, Его отношений к миру и совершения искупления для всего мира. Кратко здесь можно найти важнейшие догматы, развитые ап.Иоанном в начале своего Евангелия. Послание сходно и по содержанию, и по изложению с посланием к Ефесянам, так что оба они составляют взаимное дополнение, апостол предлагает колоссянам прочитать их вместе.

Первое послание апостола Павла к Фессалоникийцам

Город Фессалоники во время ап.Павла был метрополией, политическим и торговым центром Северной Греции.
Уже с более ранних исторических времен город являлся морским портом Македонии. В 315 году до Р.Х. порт был расширен и назван Фессалоники. Современное название города - Салоники - сокращение от прежнего. Город Фессалоники построен на самом берегу Эгейского моря, вытянут вдоль моря и прижат к нему горами. Далеко над синими водами залива виднелась гора Олимп с покрытой снегом вершиной.
Как торговый центр Фессалоники среди городов Греции уступал только Коринфу. За городом простирались плодородные земли. А когда Римское государство построило через Фессалоники одну из главных дорог, соединяющих Рим с восточными провинциями, то это еще больше повысило значение и благосостояние города. Через Фессалоники по суше шел путь из Рима в Византию, Антиохию и Иерусалим, а суда разных земель останавливались в порту.
Новообразовавшаяся христианская община очень скоро стала далеко известной. "От вас, - пишет апостол Павел, - пронеслось слово Господне не только в Македонии и Антиохии, но и во всяком месте" (1,8).
В Фессалониках иудеев было больше, чем в Филиппах, у них в городе была синагога (Деян.17,1). Через богослужения и чтение Ветхого Завета готовился путь Евангелию.
Город Фессалоники был свободный город с самоуправлением, без римского гарнизона.
Нравственная и религиозная жизнь в Фессалониках была более простой, чем в Коринфе или Афинах. Жители поклонялись божествам своих предков, если и не ждали от них чего-нибудь хорошего, то делали это на всякий случай, чтобы отвратить возможное зло. Служение идолам объединялось с пороками и развратом.
Были люди, которые больно ощущали это безнадежное состояние, но не видели никакого выхода. Они жили без Бога и без надежды в этом мире.
И иудейский закон, хотя и указывал людям на грех, не мог освободить от него.
Церковь. Первый раз в этот город евангельская весть пришла через ап. Павла и Силу, вскоре после их освобождения из заключения в Филиппах. Насколько можно понять из Послания к Фессалоникийцам, община там, главным образом, состояла из уверовавших язычников, которые стали членами общины после трехдневного проповедования ап.Павла в Фессалоникийской синагоге (1,10).
Указание Павла на тот образ жизни, который он вел среди фессалоникийцев, подразумевает более длительное время его пребывания в Фессалониках, это подтверждается тем фактом, что Павел "и раз и два" получал помощь от филиппийцев (1 Фес.2,9; 2 Фес.3,8; Филип.4,16).
Павел, как обычно, сначала проповедовал Евангелие иудеям, а потом, с ещё большим успехом, язычникам.
Церковь в Фессалониках состояла из небольшого числа верующих иудеев, из греков, которые поклонялись Богу и посещали иудейскую синагогу и ранее, и из язычников, которые "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1,9).
1. Церковь состояла из малоимущих людей, которые должны были непрестанно трудиться, чтобы не нуждаться и не обращаться за помощью к другим (4,11). Но их скудные средства позволяли им нести жертвы с большой любовью и сердечностью (2 Кор.8,2).
2. Важное место в Фессалоникийской церкви и в других церквах Македонии занимали женщины. Их общественное положение и сердечное служение Евангелию способствовало расцвету Церкви Христовой.
3. Как в Филиппах, так и в Фессалониках церковь преследовалась. Оба послания свидетельствуют, что гонения продолжались и после того, как ап. Павел оставил Фессалоники. В городе было много иудеев, а во времена становления первых христианских общин иудеи были самыми большими их врагами.
То, что сказано в книге Откровения о Смирнской церкви, вполне может быть отнесено к Фессалоникийской (Откр.2,8-9).
Цель и причина написания. Причину написания этого послания мы находим указанной в нем же. После изгнания из Фессалоник, Павел все время в душе нес заботу о новообращенной церкви в тяжких обстоятельствах преследования и гонения. Ни один раз и он пробовал вернуться к ним, "но воспрепятствовал сатана" (2,18). Наконец, ап. Павел посылает Тимофея из Афин в Фессалоники, чтобы он их укрепил и ободрил. Тимофей пришел в Коринф к ап.Павлу, где тот ожидал его, и принес радостные известия о Фессалоникийской церкви: об их вере и любви и постоянстве в гонениях. Тогда-то он в восторге пишет это сердечное письмо.
Цель и назначение письма было тем же самым, как и направление к ним Тимофея, "чтобы утвердить и укрепить в вере" и "дополнить, чего недоставало" (3,2).
Главной целью послания не является сообщение каких-то истин или поучений, но напоминание о том, чему они уже были научены. Этим письмом ап. Павел желал передать то тепло сердца своего, которое они почувствовали бы, если он был с ними рядом. Он хочет поощрить взаимопонимание и доверие между ним и общиной, развить в членах общины сознание того, что они - одно целое, члены одного тела. Ап.Павел хочет, чтобы и они были полны того святого рвения в служении, как и сам он.
Время написания послания к Фессалоникийцам - конец 51-го или начало 52-го года. Это первое из всех посланий ап.Павла содержит торжественный наказ читать его открыто на собрании церкви.
Содержание послания. 1. В первой части послания (1-3 гл.) апостол высказывает свою благодарность и радость по поводу того, как фессалоникийцы приняли Евангелие и какую верность и постоянство показывают они в бедах и гонениях. Дальше он защищает поведение свое и своих сотрудников, проповедуя Евангелие, и высказывает свою сердечную заботу о благосостоянии фессалоникийцев.
2. В остальной части послания апостол дает практические поучения и указания. Он предупреждает воздерживаться от очень распространенного в их городе греха - блуда (4,3), призывает их воспитывать в себе все добрые качества христианина и особенно бодрствовать и жить свято и непорочно, как это и полагается в их счастливом и высоком положении и уповании (4,1-12; 5 гл.).
Апостол призывает верующих "усердно стараться житом, чтобы жить тихо, делать свое дело и работать своими собственными руками... чтобы поступали благоприлично пред внешними" (4,11-12).
Особенные слова утешения предназначены тем, которые через смерть потеряли своих близких (4,13-18).
В своих словах, основываясь на божественном откровении, он уверяет их в воскресении умерших в Господе в пришествие Христа, а также в восхищении живущих верующих навстречу Христу и побуждает их утешаться в скорби этой полной славы надеждой (4,13 - 5,11).
В конце послания еще он прилагает короткие, но важные советы - краткий перечень истин практического благовествования (5,12-22) - наставляя удерживаться от всякого рода зла (5,22) - и заключает письмо молитвой и словами благословения (5,23-28).
Особенно нужно отметить, что в этом и в следующем послании не затрагиваются вопросы, которые занимают важное место в позднее написанных посланиях ап. Павла. Это ясное Евангелие, которое ап.Павел проповедовал фессалоникийцам, изложено в следующих местах послания: 1,9.10; 2,11.12; 4,2-7.14. Он поставил особенное ударение на второе пришествие Христа - что Он воистину придет и придет внезапно, поэтому нужно бодрствовать и трезвиться. Из этого учения апостола его слушатели сделали неправильный вывод, что Христос придет сразу же, тотчас, и что их умершие братья будут лишены радости встретить Господа.
Поэтому и такое ударение на слова, которые находим 4,14-17: "потом мы, оставшиеся в живых" - эти слова не отрицают, что Христос может прийти еще при их жизни - и "мертвые во Христе воскреснут прежде".
Послание условно можно подразделить на несколько частей:
Адрес и приветствие - 1,1.
Воспоминание с благодарением за их терпение и упование - 1,2-10.
Обзор трудов апостола в Фессалониках - 2,1-16.
Уверение в любви, желание навестить, молитва за них - 2,17-3,13.
Побуждение жить в чистоте, святости и братской любви - 4,1-12.
Второе пришествие Христа - 4,13 - 5,11.
Наставления и слова благословения - 5,12-28.

Второе послание апостола Павла к Фессалоникийцам

Цель послания. Второе послание ап. Павла к фессалоникийцам так же, как и первое, написано из Коринфа всего через несколько месяцев после первого, когда Сила (или Силуан) и Тимофей еще были вместе с Павлом (2 Фес. 1,17).
Главной задачей послания было - исправить ошибочное представление, которое стало распространяться среди фессалоникийских христиан, о том, что пришествие Спасителя совсем близко. В письме содержится также протест против неправильного практического применения веры в скорое пришествие Христа. Основанием такому ошибочному суждению послужило неправильное истолкование слов ап.Павла, которые он написал в первом письме: "Потом мы, оставшиеся в живых..." Эти слова допускают, но не утверждают, что Христос должен прийти еще при жизни этого поколения. Некоторые распространители таких неверных взглядов опирались на откровение от духа и на будто бы написанные ап.Павлом послания (2,2).
Письмо направлено и против тех, которые, как будто по религиозным мотивам, бросали свои земные обязанности, не работали, "поступали бесчинно" (3,6-12).
Содержание послания. В начале и в конце послания имеется сердечная похвала, наряду с одобрением выстоять в притеснениях и призывом к святой жизни. В конце послания есть указания относительно тех членов церкви, которые "поступают бесчинно, ничего не делают и суетятся", а также о том, как поддержать дисциплину в общине.
Во второй главе, стихи 1-12, ап. Павел освещает вопрос о заблуждениях по поводу дня пришествия Иисуса Христа. Напоминая фессалоникийцам о том, что при встрече рассказывал им, что день Христов придет внезапно, вдруг, он не имел в виду, что этот день вот-вот наступит. День этот не придет, "доколе не придет прежде отступление, и не откроется человек греха" (2 Фес.2,3), который после удаления определенных препятствий, превознесется выше всего и ложью и обольщением многих увлечет за собой.
Порядок изложения послания. Это самое короткое послание ап. Павла (за исключением послания к Филимону) и способ его изложения очень прост.
После приветствия (1,1-2) следует благодарение Богу за духовное возрастание Фессалоникийцев, за их терпение и веру в гонениях, а после идут слова ободрения и молитва (1,3-12).
Так выравнивается дорога предупреждению и пророческому слову сердечным поучениям и советам, которые составляют главную часть письма (2,1 - 3,5).
Последующие торжественные завещания указывают на то, что некоторые лица учение о втором пришествии Христа используют как оправдание безделью и беспорядочной жизни (3,6-15).
И, наконец, нужно было оградить фессалоникийцев от влияния ложных посланий, указывая, что каждое послание апостола Павла будет скреплено его подписью. Заканчивается послание обычными словами благословения (3,16-18).

Контрольные вопросы

1. Введение в Послание к Галатам.
2. Введение в Послание к Ефесянам.
3. Введение в Послание к Филиппийцам.
4. Введение в Послание к Колоссянам.
5. Введение в I Послание к Фессалоникийцам.
6. Введение во II Послание к Фессалоникийцам.

Лекция 21. Введение в Новый Завет (9)

Пастырские послания

Три послания ап. Павла к своим ближайшим ученикам и сотрудникам - Тимофею и Титу - в богословии названы пастырскими, так как ап. Павел обращается к служителям Церкви Тимофею и Титу; много говорит о звании и обязанностях христианского пастыря и преподает правила пастырского служения. Конечно, нельзя в этих посланиях искать подробных наставлений с учетом самых разнообразных условий пастырской деятельности, но тем не менее эти послания представляют богатый источник здравого и святого учения о пастырском служении. Не только Тимофею надлежало знать, "как должно поступать в доме Божием" (1 Тим.3,15), но это долг каждого служителя Церкви и каждого христианина. Особенно важны эти послания для вступающих на поприще пастырской деятельности.

Первое послание к Тимофею

Тимофер, ближайший ученик и сотрудник ап. Павла, был родом из г.Листры в Ликаонии (Малая Азия). Его отец был еллин, а мать, Евника, была иудеянка (Деян.16,1-3; 2 Тим.1,5). Во время первого благовестнического путешествия ап. Павла к Господу обратились, в числе других, Тимофей и его мать с бабушкой (Деян. 14,6-7.21). Воспитанный с малых лет под руководством благочестивой матери и бабки Лоиды в законе Божием, обращенный ко Христу Тимофей отличался в церкви достоинствами и доброй ревностью; поэтому во второе посещение Листры ап.Павел, услышав доброе свидетельство церкви о Тимофее, пожелал взять его с собой. Беспокоясь встретить в деле проповеди препятствия со стороны иудеев, которые не допустили бы к себе необрезанного, он обрезал Тимофея (Деян.16 гл.). С тех пор Тимофей сделался постоянным спутником и лучшим сотрудником ап. Павла, разделяя с ним труды, благословения и страдания.
Тимофей, как сотрудник ап.Павла, посетил Троаду, Филиппы, Фессалоники, Верию, Афины. Из Афин ап.Павел послал Тимофея в Фессалоники для утверждения христиан в вере, а сам отправился в Коринф. После встречи ап. Павла с Тимофеем в Коринфе было написано Первое послание к Фессалоникийцам (Деян. 18,5; 1 Фес.3,6). В Коринфе Тимофей оставался при ап.Павле, подвизаясь в благовествовании. Позже an. Павел, находясь в Ефесе, послал Тимофея с Ерастом в Македонию и Ахаию для сбора пожертвований, которые он готовился отправить для иудеев (Деян.19,21; 1 Кор.16,10). Тимофей сопровождал ап.Павла в Македонию (Деян.20,1), а затем в Коринф (Римл.16,21). Во время путешествия ап.Павла в Иерусалим Тимофей остался, вероятно, в Ефесе. Возможно, что он пришел к апостолу в Рим, когда тот содержался под стражей. По крайней мере, мы опять встречаем имя Тимофея в посланиях к Филиппинцам (1,1), Колоссянам (1,1) и Филимону (1,1), и узнаем (Филипп.2,13.23), что апостол хочет вскоре послать его в Филиппы. Хотя ап. Павел в посланиях из Рима и не называет Тимофея узником, как, например, Аристарха (Кол.4,10), но в Послании к Евреям говорится об освобождении его из-под стражи (Евр.13,23).
На основании многих косвенных указаний можно заключить, что ап.Павел, после двухлетнего заключения в Риме, прибыл на восток, посетил многие малоазийские церкви, был в Милите (2 Тим.4,20), рукоположил Тимофея в епископы г.Ефеса. Продолжая свой путь, апостол прибыл в Македонию (1 Тим. 1,3). Когда он узнал, что в Асии и Ефесе появились лжеучители, то поспешил, хотя бы письменно, помочь своему ученику Тимофею, и отправил к нему свое первое послание (1 Тим.3,14-15), вероятно, в 64-65 г. Сам же, оставаясь некоторое время в Коринфе (2 Тим.4,20), думал о пути на запад, в Испанию (Римл.15,24), куда, вероятно, и отправился через Далматию и верхнюю Италию. Но вскоре попал снова в темницу в Риме и на этой земле он не смог уже обрести свободу. Предчувствуя свою близкую кончину, апостол просит своего любимого ученика поспешить к нему на последнее свидание и написал Тимофею свое второе* послание (2 Тим.4,8). Можно быть уверенным, что верный ученик поспешил исполнить предсмертное желание своего учителя.
Достоверных сведений о дальнейшей жизни и деятельности Тимофея мы не имеем. Предание свидетельствует, что после 15-летнего служения епископом он был побит камнями в день праздника Афродиты (Дианы).
Время и место написания Первого послания к Тимофею, как указано выше, основывается на содержании пастырских посланий и книги Деяний апостолов. Сопоставление изложенного обосновывает то, что это послание написано во время апостольского путешествия - в промежутке между первым и вторым заключениями.
Повод к написанию. Первое послание к Тимофею, как мы уже видели, было вызвано появлением лжеучения в Ефесе. Это лжеучение ап.Павел сам определяет, называя его лжеименным знанием (6,20). Как говорит само название - гносис (знание) - это отвлеченное умственное стремление объяснить тайны веры на основе соединения иудейских и языческих понятий. Цель, которую призывал гностицизм осуществлять в жизни, состояла в победе над злом, возвышение к духовному, отождествление с Богом. Несмотря на некоторое сходство с истинно-христианским учением, гностицизм в догматическом и практическом учении совершенно расходился с христианством. Важнейшие догматы о Христе и совершенном Им деле, о средствах спасения у гностиков были извращены. Для связи Бога с человечеством они признавали множество посредствующих существ. Всякое непосредственное вмешательство Бога в дела мира считали ограничением божественной сущности и оскорблением Божества. Чтобы избежать этого, Бог произвел из себя целый ряд существ, посредствующих между Ним и творением. Учение об ангелах, которым с особой любовью занимались современные Иисусу Христу и апостолам иудеи, давало возможность привязывать эти мифологические вымыслы к некоторым местам Священного Писания и придавать им вид истинного учения (Кол.1,16; 2,18). В тесной связи с этим и признанием злого начала в материи стояло учение о возвышении человека в высшее духовное состояние путем аскетизма, подвижничества, воздержания, доведенного до крайности (1 Тим.4,8). Из этого же вытекало и отрицание воплощения Христа как состояния унизительного и даже невозможного для Божества на примирение и соединение доброго и злого начал. Против этого-то взгляда восставал ап.Павел, когда писал к Ефесянам и Колоссянам, и теперь, когда узнал, что это лжеучение действует в Ефесе и окрестных городах.
Цель, содержание и деление послания. Послание имеет две главные цели:
1. Противодействовать лжеучителям, которые проповедовали догматы, противоречащие святому учению Евангелия.
Их заблуждения и противопоставленная им истина раскрыты в следующих местах послания: 1 Тим.4,7-10; 6,3-5; 20,21; сравните Деян.20,17-32; 2 Кор.4,1-7.
2. Ободрить Тимофея в его обязанностях служителя церкви:
а) наставляя его в деле общего богослужения (2,1-8);
б) поясняя ему обязанности и поведение христианских женщин (2,9-12; сравните 1 Кор.И,3-16; 14,34-40; 1 Петра 3,1-6);
в) перечисляя требования к служителям церкви (3,1-13);
г) объясняя ему, чему он должен учить (3,14 - 4 гл.);
д) каким должно быть его личное поведение (4,11-16);
е) наставляя его в руководстве церковью и в отношении обращения с согрешающими, с вдовами, с достойными и недостойными диаконами, с рабами и с богатыми, а также указывая на обязанности этих разных людей (5 и 6 главы, сравните Титу 1,10 - 3,11).
Наряду с этим учением находим настоятельные, полные любви воззвания, кроткое упоминание об обращении самого ап.Павла и торжественное приглашение к ожиданию пришествия Христа.
Особо важные места Писания в этом послании: 1-15 - личное евангельское свидетельство; 2,5-6 - Христос - единый Посредник; 3,16 - учение о воплощении - великая тайна благочестия: "Бог явился во плоти"; 6,6 - "великое приобретение - быть благочестивым и довольным"; 6,10 - "ибо корень всех зол есть сребролюбие".
Послание носит дружеский характер, напоминает беседу двух друзей: старца и молодого. Касаясь вопросов служения в церкви, апостол в деликатной форме указывает и на недостатки самого Тимофея: робость, недостаточность пребывания в учении. Предостерегает его от потворства похотям и жажды обогащения (6,9-12). Он заботится о здоровье Тимофея (5,23) и напоминает ему об ответственности призвания (1,18; 4,6.12.16; 5,21; 6,11.20). Заключительный призыв к Тимофею звучит как повелительный аккорд: убегай..., преуспевай..., подвизайся..., держись.., соблюдай..! (6,11-14).

Второе послание к Тимофею

Место и время написания. Второе послание, по-видимому, написано в Риме, в узах (1,16.17; 4,6); но какие узы нужно разуметь здесь, в этом, как уже замечено, есть разногласия. Хронологическими данными в этом случае могут служить указания некоторых частных обстоятельств апостола. Именно: при нем в то время находился один Лука; Димас и Тит недавно ушли от него. Тихик тоже незадолго был отправлен в Ефес (4,10.11). Апостол просит Тимофея поспешить к нему и привести с собою Марка; поручает доставить ему вещи и книги, оставленные в Троаде (4,13); упоминает об оставшихся на пути спутниках Ерасте и Трофиме (4,20); наконец, апостол прямо говорит, что его уже приносят в жертву и что время его отшествия настало (4,6). Задерживаясь на этих указаниях, некоторые полагают, что это послание было написано вскоре по прибытии ап. Павла в Рим, во время его первого (по их мнению и единственного) заключения, и прежде написания Посланий к Филиппийцам, Колоссянам и Филимону, потому что тогда при апостоле были Тимофей и Марк (Филип. 1,1; 4,10), которых он в этом послании только призывает. Требуемые вещи и упоминаемые им лица были оставлены им во время путешествия из Коринфа в Иерусалим, когда он был заключен под стражу (Деян.20 гл.); и самое указание на скорую смерть было следствием осознанной невозможности освободиться от суда, на который апостол рассчитывал, когда был в Азии (Деян.26,32). Но при ближайшем рассмотрении этих самых обстоятельств такое мнение оказывается несостоятельным. Апостол послал уже от себя Тихика в Ефес (4,12), это было при отправлении посланий к Ефесянам, Колоссянам и Филимону (Кол.4,8). Тимофей и Марк приглашаются, очевидно, во второй раз. Но что особенно заслуживает внимания - Димас, от которого апостол шлет приветствия колоссянам (4,14) и Филимону (23), - теперь оставил апостола, возлюбив нынешний век (2 Тим. 4,10). Это могло быть только после написания означенных посланий. Но если так, то и указание на оставленные апостолом в пути вещи и лица должно относиться не к известному нам из книги Деяний путешествию ап. Павла из Коринфа в Иерусалим, а к какому-то другому, но именно путешествию, сделанному ап.Павлом по освобождении от первых римских уз и направленному чрез Крит, Палестину, Малую Азию, Македонию, Коринф. Во время этого путешествия апостол оставил в Милите больного Трофима, в Троаде книги, в Коринфе Ераста; и после этого только путешествия, заключенный в темницу, он уже не надеялся на освобождение: ему готовился мученический венец, и он смело мог сказать: "Ибо я уже становлюсь жертвою, и время моего отшествия настало; подвигом добрым я подвизался, течение совершил" (4,6.7); между тем в посланиях, написанных из первых уз, он высказывает еще надежду на освобождение (Филип. 1,25; 2,24) и делает распоряжение о приеме его в Колоссах (Филим.22). Поэтому с большою основательностью все древние толкователи и многие из новых утверждают, что второе послание ап.Павла к Тимофею написано им в последний год жизни его, незадолго до смерти. Это были последние месяцы 66 или начало 67 года (4,21).
Повод к написанию и цель. Положение ап.Павла, оставленного в темнице почти всеми, было печально. Лица, вызванные по его делу свидетелями - или остались еще на пути по разным причинам, или оставили его пред самым временем защиты (4,16). Исход дела не обещал быть утешительным. Предчувствия и откровения ясно говорили ему о смерти: дело его на земле было совершено. С глубоким чувством преданности Богу и тайною радостью ждал он мученического венца и как заботливый отец бросал беспокойный взгляд на своих детей, продолжателей своего великого дела. Он желал свидания и беседы с ними, последней великой беседы со своими преемниками. Но из них один Лука был при нем; ап. Павел теперь звал молодого евангелиста Марка и своего любимого ученика Тимофея.
Главные предметы содержания. Второе послание ап. Павла к Тимофею было последним его произведенем, как бы предсмертным завещанием отца сыну. В нем он выражает желание видеть Тимофея, дает наставления к сохранению веры, предсказывает появление лжеучителей и увещевает к борьбе с ними и, наконец, сообщая о своих обстоятельствах, просит прийти к нему.
Характеристика послания. Это - последнее послание, написанное ап. Павлом. Особенность этого послания в том, что в нем упоминаются 23 личности. Стиль послания отрывистый, без ясного плана и метода, с яркими воспоминаниями прошлого и заботами о будущем. Переживая одиночество и сознавая приближение смерти, апостол забывает себя в мыслях о других. Только в этом послании мы узнаем об именах родственников Тимофея и противниках Моисея (1,5; 3,8). Важное слово послания - "стыдиться". Христианин не должен стыдиться своего Господа, Его Евангелия и Его скорбящих святых.

Послание к Титу

Сведения о Тите. Исторические сведения о личности Тита очень скудны; они рассеяны отрывочно в посланиях ап.Павла. Книга Деяний о нем не упоминает. В первый раз его имя мы встречаем в послании к Галатам (2,1), откуда мы узнаем, что он - еллин, язычник и, по всей вероятности, антиохиец, а по мнению Златоуста - коринфянин. Апостол Павел привел его в Иерусалим (Гал.2,1) и, вероятно, воротился с ним в Антиохию; но в свое апостольское путешествие с Тимофеем и Силою не брал его, так как его имя не упоминается ни в книге Деяний, как отмечалось выше, ни в посланиях к Фессалоникийцам. И только, кажется, в третье свое путешествие (Деян.18,22), пребывая в Антиохии, апостол взял его и был с ним во Фригии и Галатии, потому что в послании к Галатам упоминает о нем, как о лице известном им (Гал.2,1-3). Оставался ли Тит при апостоле во время трехлетнего пребывания его в Ефесе, неизвестно; но отправив оттуда свое первое послание в Коринф, апостол вслед за ним отправил туда и Тита для сбора от коринфян пожертвований (2 Кор.8,16) и для того, чтобы узнать о том, какое впечатление произведет на коринфян первое послание. Тит принес апостолу Павлу утешительные известия о коринфянах (2 Кор.7,13) и, как можно догадываться из подписей под посланием, снова отправился в Коринф со вторым посланием апостола. Дальше мы не встречаем его ни в путешествиях апостола Павла, ни в заключении, и только из послания к самому Титу видим, что ап. Павел, проходя по Криту, после освобождения его из первых уз, оставил его епископом Крита для довершения того, чего не мог окончить сам Павел, и для рукоположения пресвитеров (Тит.1,5). Продолжая это же малоизвестное путешествие, Павел, вероятно, из какого-нибудь города Малой Азии написал ему свое послание, приглашая его в Никополь Киликийский (3,12), откуда, возможно, Тит сопровождал его через Македонию, Далматию до самого Рима. Последнее известие о Тите мы находим во втором послании к Тимофею (4,19), где апостол говорит об отправлении его в Далматию. Из предания известно, что он был епископом Крита и умер в глубокой старости на 94 году.
Время и место написания. Из сведений о жизни Тита видно, что послание не могло быть написано раньше пребывания ап. Павла в Ефесе и раньше прибытия туда Аполлоса (1 Кор. 16,12), так как из послания (Тит.3,13) видно, что Аполлос был уже известен Титу, и во время написания этого послания находился на о.Крите. Но со времени выхода ап. Павла из Ефеса и до прибытия в Рим мы не можем указать ни одного промежутка времени, в который можно бы было поместить его путешествие в Крит с Титом. Допускать же, что апостол посетил Крит в перерыв трехлетнего пребывания в Ефесе или мог проповедовать на этом острове во время морского путешествия мимо Крита, когда везен был в оковах в Рим (Деян.27,7-13), допустить это - значит основать свои суждения на недоказанных предположениях. Остается одно только время для посещения Крита, а следовательно и для написания послания к Титу, это - освобождение из первых римских уз. Из очерка жизни ап.Павла мы знаем, что он по освобождении из темницы в 64 году, отправился на восток и в это время посетил о. Крит; потом он поспешил в Палестину через Малую Азию. Здесь он отправил послание к Титу с поручением прийти к нему в Никополь, где он предполагал провести зиму (3,12). Сходство содержания и образа выражения с другими пастырскими посланиями подтверждает это предположение о времени происхождения послания к Титу.
Церковь Критская. Остров Крит, по своей обширности и плодородию, назывался царицею островов Средиземного моря. Кроме природных жителей Крита, родом еллинов, остров населен был выходцами из разных стран и среди них большим числом иудеев, которых привлекала сюда торговля, и которые, быстро осваиваясь с обычаями и духом островитян, заимствовали от них и их низкую нравственность.
Когда началось здесь христианство, мы не знаем. В числе свидетелей чуда Пятидесятницы были и критяне (Деян.2,11), но трудно предположить, чтобы христианство распространилось здесь прежде прихода ап.Павла, который вообще не любил создавать церкви на чужом основании (Римл.15,20). И о просвещении критян верою от ап. Павла также не осталось сведений; видно только, что Евангелие быстро распространялось по многим городам острова (Тит.1,5), так что апостол не успел поставить достаточного количества пресвитеров для церквей Крита и оставил там с этой целью Тита.
Повод к написанию послания и цель. Состояние новообращенных христиан о.Крита требовало усиленной заботы и во многом исправления. Иудеи, вступая в христианство, вносили в него и свои заблуждения. Многие были привлекаемы к вере чудесами и чрезвычайными дарованиями; искали в христианстве удовлетворения своим гностическим стремлениям и мессианским ожиданиям. Беспокойный дух иудеев, жаждавший и искавший свободы, особенно пробуждался в рабах и располагал их к возмущениям. Христианство, проповедавшее истинную духовную свободу, казалось знаменем этой свободы. Отсюда у язычников являлось подозрение против христианства в том, что оно проповедует мятеж и ниспровержение существующего порядка. Дух лжи и низкой корысти вторгался в действия и слова критских христиан. Апостол чувствовал нужду противопоставить этим иудейским стремлениям и понятиям здравое учение Христово и, кроме того, дать Титу руководство, как вести себя при исполнении своих высших обязанностей в отношении к пастырям и в противоборстве лжеучению.
Содержание. Послание к Титу почти все состоит из мыслей и наставлений, которые встречаются в посланиях к Тимофею. Сообразно со своею целью, ап. Павел дает Титу наставление касательно избрания пастырей церквей (1 гл.), и затем поучает достойному соблюдению пастырского служения (2 и 3 гл.).

Послание к Филимону

Сведения о Филимоне и обстоятельства происхождения послания к нему. Филимон был богатый и знатный гражданин гор. Колосс (Кол.4,9; Филим.10; Кол.4,17; Филим.2), обращенный ко Христу вероятнее всего самим ап. Павлом (Филим.19) во время пребывания его в Колоссах или Ефесе. Он был так предан вере, что его дом сделался местом собрания в Колоссах, и сын его, или по крайней мере очень близкое к нему лицо, Архипп, совершал в нем богослужение (Филим.2; Кол.4,17).
Во время заключения ап.Павла в Риме один из рабов Филимона, Онисим, спасаясь от наказания за воровство (ст. 18) или по другой причине, бежал от своего господина из Колосс в Рим и здесь был обращен Павлом ко Христу (ст. 10). Чувствуя свою вину перед господином и научившись от апостола искать свободы в духе и благочестии, Онисим решился возвратиться к Филимону, и просил Павла принять участие в примирении его с господином. Снисходя к просьбе Онисима и желая воспользоваться этим случаем для утверждения в одном - чувства покорности и готовности страдать по заслугам, в другом - чувства снисхождения и любви, прощающей и врагов, апостол пишет Филимону краткое послание, полное отеческой любви и христианского мира, прося господина принять беглого раба уже не как раба, а как брата возлюбленного, как принял бы он самого апостола. Нужна была необыкновенная сила апостольской любви для того, чтобы решиться не только мирить господина с рабом, но и требовать от него братского приема человеку, заслужившему, по меньшей мере заключения в темницу. С другой стороны, нужна была чудная вера христианина первых веков, чтобы решиться идти с повинной головой к оскорбленному господину. И, наконец, нужна была простота христианского незлобия и братской любви, чтобы в беглом рабе принять брата и апостольского сына! Таким образом, достаточно одного факта написания послания, чтобы признать высокую важность и священное значение этого небольшого письма, которое многие хотели бы исключить из канона священных книг только потому, что оно касается будто бы маловажного дела и только одного человека.
Вместе с этим посланием апостол отправляет свое Послание к Колоссянам, и потому время происхождения послания был 63 год.
По величине это послание - самое меньшее из посланий Павловых и состоит из 25 стихов. Содержание его просительное. Можно догадываться из 19 ст. и судить по краткости его, послание было написано апостолом Павлом собственноручно.

Послание к Евреям

Автор послания. Последнее место в ряду посланий ап. Павла занимает послание к Евреям. Причиною такого положения было не позднейшее происхождение его и не меньшее достоинство, а долговременное сомнение в принадлежности этого послания ап. Павлу. В самом послании в надписи нет обычного приветствия к церкви, к которой оно написано, нет имени апостола, и слог писания заметно отличен от слога прочих посланий Павла; наконец недостает и твердых внешних свидетельств в пользу принадлежности этого послания Павлу. Это заставляло уже древнейших учителей Церкви сомневаться в происхождении послания от ап.Павла. Действительно, самые ранние свидетельства Климента Римского говорят только о глубокой древности послания, но не называют имени его автора. Еще меньше можно узнать об этом из некоторых намеков, встречающихся у Игнатия, Поликарпа, Иустина (II век); у Иринея есть ссылки на это послание опять-таки без указания имени автора. Только у писателей александрийской школы, Пантена и Климента Александрийского, встречаются указания на это послание как на Павлове. Но наряду с этими указаниями там же были известны и другие мнения, приписывавшие это послание то Луке, по сходству образа выражений и мыслей с его Деяниями и Евангелием, то Варнаве, то александрийцу Аполлосу (Деян. 18,24-28); так что Ориген, ученейший богослов своего времени, приводя эти мнения и не находя надлежащей доказательности ни в одном из них, после некоторого колебания должен был сказать, что настоящего автора послания знает один Бог, и что в этом послании, по его мнению, только мысли ап.Павла, а речь и изложение кого-то из учеников его, который пожелал сохранить для памяти учение и толкование ап.Павла.
Впрочем, Ориген высказывает тут же и более примиряющее и вместе с тем правильное суждение об этом предмете: "Если Церковь наша, - говорит он, - принимает послание к Евреям за Павлове, то пусть в этой уверенности и остается всякий, потому что древние не без причины передали нам это послание, как произведение ап.Павла".
Все содержание послания проникнуто духом ап.Павла: то же учение, те же мысли, те же образы, даже любимые выражения, и в особенности тот же дух понимания и изъяснения Ветхого Завета. Так, апостол называет обрядовый закон тенью грядущих благ (Евр.10,1; Кол.2,17) и вообще закон немощным, неполезным и не могущим привести человека к совершенству, т.е. к оправданию (7,18.19; Римл.8,3); Иисуса Христа называет Ходатаем Нового Завета (9,15; 2 Кор.3,6; 1 Тим.2,5), образом Божиим (1,3; Кол.1,15; Фил.2,6), наследником всего (1,2; Римл.8,17), творцом веков и всего существующего (1,2; Ефес.3,9; Кол. 1,16).
Послания к Колоссянам и Ефесянам очень близки в этом отношении к посланию к Евреям. Мы можем указать на упоминаемые в послании обстоятельства, сходные с обстоятельствами ап.Павла; например, автор упоминает о своих узах (10,34; 13,19); Тимофея называет братом (13,23); посылает приветствия от братьев италийских (13,24); просит молитв о своем освобождении и выражает желание видеться с читателями (13,19). В конце послания пишет приветствие - несомненный признак посланий Павловых (2 Фес.3,18): "благодать со всеми вами" (Евр.13,25).
Лица послания. Послание прямо не называет лиц, которым оно было назначено; но всеобщее предание и весь ход послания показывает, что его первоначальные читатели были евреи. Но какие? Одни находят их в иудеях малоазийских, где Павел основал много церквей и куда писал много посланий. Другие считают лучшим отнести это послание к евреям александрийским, которые своими способами толкования увлечены были к символическому пониманию закона и Евангелия и нуждались в апостольском разъяснении ветхозаветных обрядов. Третьи, наконец, указывают на иудеев палестинских и основывают свои доказательства на том, что в послании говорится о давнем просвещении их верою (5,12), о их первоначальных страданиях за веру (10,32-34; 1 Фес.2,14); а вместе - об их охлаждении к прежней вере (2,3; 12,1 и др.). Так как в послании нет и намека на христиан язычников, а церкви малоазийские все состояли из смеси христиан обрезанных и необрезанных, церковь же Александрийская никогда не приписывала себе чести получить это послание от апостола, то вернее всего, что оно было написано для иудеев палестинских. Этому соответствует отчасти и желание видеться с читателями (13,19.23) и знакомство их с Тимофеем. Впрочем, назначение послания в Палестину не препятствовало ему скоро сделаться известным между евреями в других церквах Павловых.
Язык послания. Иероним, вслед за многими учителями Церкви, положительно утверждает, что Послание к Евреям было написано на еврейском языке; но только его подлинник еврейский не дошел до нас. Мы же имеем, говорят, прекрасный перевод апостольского труда на греческий язык; и этот перевод сделан Лукою или Климентом Римским. Таким предположением первоначального еврейского подлинника и нынешнего греческого текста, который считается переводом, хотят объяснить разность в слоге между этим посланием и прочими посланиями ап. Павла. Но предположение о существовании еврейского подлинника основывается единственно на том, что послание писано к евреям. Никаких следов еврейского подлинника нет ни в послании, ни в исторических сведениях о нем.
Иероним, видевший подлинное еврейское Евангелие Матфея, не видел такого Послания к Евреям, а ученый Ориген, живший прежде Иеронима, прямо говорит, что оно написано по-гречески. В послании приводятся места Ветхого Завета всегда по переводу 70, а не по еврейскому тексту (за исключением 10,30), и встречается игра слов, столь тесно связанных с внутренним смыслом послания, что её нельзя приписать переводчику (7,3.19.22-24; 9,15 и т.д.).
Место и время написания. Апостол в конце послания извещает об освобождении Тимофея и шлет приветствия от братьев италийских (13,23.24). Этим он прямо указывает на Италию, и вероятнее всего на Рим, как на место написания послания, и на то именно время, когда апостол только что был освобожден от уз, так как он вспоминает о них (10,34), как о прошедших; или, может быть, апостол был близок к освобождению, на что указывает и недавнее освобождение Тимофея, и желание Павла видеться с читателями (13,19). Время написания послания, таким образом, лучше всего соответствует 64 году.
Повод к написанию и цель послания. Послание к Евреям было вызвано заботою апостола об опасном положении палестинских иудеев. Принявши христианство под влиянием своих мессианских идей, они не могли отрешиться от мысли о важности и необходимости всего ветхозаветного домостроительства и от мечты видеть пришествие Христа в качестве земного царя. А между тем как христиане из евреев, живших вне Палестины, более и более сливались с христианами из язычников и теряли свою национальность, а следовательно и чисто иудейские мечты о Мессии. Христиане палестинские, напротив - все более и более придерживались национальных воззрений, привязывались к закону и обрядности, одушевлялись националистическими чувствами. Но прежде, чем лично явиться в Палестине, он пишет тамошним христианам слово увещания и утешения (13,22), с целью раскрыть христианам преимущество Нового Завета пред Ветхим и значение сего последнего, как прообраза будущих благ, и посредством такого раскрытия убедить их, чтобы они хранили веру в Мессию - Ходатая и не колебались в своих ожиданиях небесного царства при наступлении страданий.
Очерк содержания. Послание к Евреям в отношении развития и последовательности мыслей имеет сходство с большею частью посланий Павловых, особенно же с Посланием к Римлянам. Оно делится на две части - вероучительную и нравоучительную. В первой - (1 - 10,18) апостол доказывает превосходство новозаветного учения пред ветхозаветном. Во второй - (10,19 - 13,25) предлагает правила христианского поведения, основанные на предварительных рассуждениях. '
I. Превосходство Нового Завета пред Ветхим Заветом апостол доказывает: высшим достоинством установителя Нового Завета, Иисуса Христа, пред пророками, законоположниками Ветхого Завета и пред ангелами, рукою которых был дан закон (Евр.2,2; Деян.7,38.53; Гал.3,19); потому что Иисус Христос: а) выше ангелов и б) выше Моисея, бывшего ходатаем Ветхого Завета, сколько сын и царь выше раба.
1. Иисус Христос Своим первосвященством превышает всех первосвященников, как безгрешный, как Сын Божий, получивший Свое первосвященство от Бога, а не от людей, и как первосвященник по чину Мелхиседекову, а не Ааронову.
2. Превосходство Нового Завета и несовершенство Ветхого открывается уже из того, что Господь неоднократно говорит об отмене и прекращении Ветхого Завета и об утверждении Нового, и из того, что ветхозаветные установления и богослужение были только образом настоящего и не могли доставить внутреннего совершенства и чистоты людям и самому первосвященнику.
II. Показав превосходство новозаветного учения и служения, апостол убеждает христиан идти этим новым путем совершенства, и в самом превосходстве христианского богопознания показывает основание к тягчайшему наказанию за оставление его и к высшей награде за соблюдение его. Примеры ветхозаветных праведников, подкрепленные примером самого подвигоположника Иисуса Христа, побуждают христиан терпеливо переносить все страдания для достижения града небесного. В частности, апостол призывает читателей к некоторым христианским добродетелям и советует подражать и повиноваться своим наставникам. Как послание, объясняющее значение ветхозаветных обрядов и жертв, оно составляет прекрасный, богодухновенный комментарий на книгу Левит, а как писание, доказывающее превосходство новозаветного учения, - самую лучшую апологию христианства.

Откровение Иоанна Богослова

(Апокалипсис)

Наименование книги и ее автор. Ряд новозаветных и вообще богодухновенных книг заключается пророческою книгою, Апокалипсисом, что на греческом языке означает "откровение". Это название находится в самой книге и дает мысль об откровении чего-то тайного. Ап. Павел этим именем обозначает откровения, получаемые от Бога пророками (1 Кор. 14,26). Книга Иоанна Богослова и начинается именно так: "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав оное чрез Ангела Своего рабу Своему Иоанну" (1,1). Таким образом, и это начало и самое название книги указывают на нее как на книгу пророческую.
В кодексе Библии Откровение носит имя Иоанна Богослова; надпись - позднейшая, но составленная на основании самой книги и принятая Церковью. Под этим именем известен апостол Иоанн, возлюбленный ученик Христов, за высоту учения своего о Божьем Слове, получивший отличительное прозвание "Богослова". Этому Иоанну и приписывается Апокалипсис. Действительно, автор Апокалипсиса называет себя Иоанном, сосланным на остров Патмос за Слово Божие и за свидетельство Иисуса Христа (1,1.4.9; 22,8), самовидцем Иисуса Христа (1,2); и во всем Откровении, особенно же в посланиях к семи малоазийским церквам, пишет со властью апостола, - и таким образом обнаруживает в себе апостола Иоанна, который в Евангелии и в посланиях говорит, что он пишет только то, что видел и слышал сам, а не от других (Иоан.1,14; 19,35; 1 Иоан.1,1). О нем, одном из апостолов, известно (как говорилось выше), что он был сослан на остров Патмос за Слово Божие, а до заточения и по возвращении из ссылки был епископом малоазийских церквей и жил собственно в Ефесе, главном городе Малой Азии.
Разница в языке легко объясняется как различием содержания, так и обстоятельствами происхождения посланий апостола. Апостол Иоанн, хотя и владел греческим языком, но, находясь в заточении, вдали от живого разговорного языка он, будучи еврей, естественно оставил на Апокалипсисе печать сильного влияния еврейского языка, которое отсутствует в его посланиях, написанных по возвращении из ссылки, в Ефесе или другом городе Малой Азии. Между тем нельзя не отметить, что, несмотря на разницу в языке, Апокалипсис заключает очень много слов и оборотов, которые свойственны только одному Иоанну. Так, например, здесь встречается название Иисуса Христа - Словом (19,13; Иоан.1,1) и Агнцем (5,6; Иоан.1,29.36). Если же Иоанн здесь называет себя по имени, чего не делает ни в Евангелии, ни в посланиях, то это зависит от характера самого сочинения, и не может противоречить принадлежности книги апостолу Иоанну.
Время и место написания. Признав автором Апокалипсиса апостола Иоанна, вместе с тем мы должны, хотя бы приблизительно, определить время происхождения его. С большей вероятностью останавливают внимание на двух периодах: на времени Домициана (81-96), при котором, по свидетельству Иринея, ап. Иоанн был послан в заточение и на время Нерона (54-68), известного своею жестокостью против христиан, которому и приписывают вину за ссылку. Ипполит, Ириней, Евсевий и Иероним склоняют общее мнение ко времени Домициана, так что большая часть толкователей приняла за общепринятое мнение, что апостол Иоанн был в ссылке на острове Патмосе при Домициане, и следовательно, свой Апокалипсис написал в 95 или 96 году.
Содержание. Книга "Откровение" охватывает период благодати и говорит о грядущем восстановлении всего этого мира в его первозданной красоте и гармонии. Иоанн вначале видит первозданного Иисуса Христа, откровение Которого и даровано ему и нам. В ряде величественных символических видений ап. Иоанн созерцает судьбы Вселенской Церкви и повествует о них в форме посланий к семи церквам (семь - число законченности). Кроме местного, временного значения, эти послания имеют вселенское значение, как свидетельство и показатель духовного состояния всей Христовой церкви в очах Божиих; пророческое, как раскрытие следующих один за другим периодов Церкви, и личное, как боговдохновенное слово, испытывающее сердце каждого читающего, стремящегося к победе над низкими качествами своей натуры. Это относится и к другим истинам этой последней книги Библии. В христианстве существует несколько школ истолкования книги Откровения. Их отличительные положения изложены в следующей таблице:

Откровение

Школа | главы 1-3 | главы 4-19 | главы 20-22
Пророческая - толкование Откровения будущего. | Семь стадий развития церкви. | Будущие бедствия. Суды (после восхищения церкви). Пришествие Христа. | Тысячелетнее царство; суд над нечестивыми; Царство Христа.
Идеалистическая - духовное толкование Откровения. | Послание всем церквам. | Символическая борьба добра, и зла. | Победа добра.
Идеалистическая духовное толкование Откровения. | Подлинные исторические церкви. | Символы исторических событий, падение Римской империи; магометанство; папство; реформация и т.д. | Последний суд. Тысячелетнее царство. Вечное Царство Христа.
Школа, утверждающая, что события Откровения имели место в I веке. | Исторические церкви | Символическое отражение условий тех дней. | Символы неба и победа.
Имеются и другие мнения в истолковании этой трудной книги.
Подобно некоторым пророческим книгам Ветхого Завета (например, Даниила, Иезекииля, Захарии и др.), - книга Откровения предлагает излагаемые истины в виде символических образов. Зная пророчества Ветхого и Нового Заветов легче уяснить содержание книги Откровения. Нужно сказать, что даже наиболее опытные и сведущие исследователи Писания далеко не всегда согласны друг с другом в понимании некоторых мест книги Откровения.
Мы должны проявить скромность, терпение и уважение по отношению к толкователям, понимающим иначе, чем мы.
Внимательный читатель заметит, что центральная тема этой книги - Иисус Христос, и что во всех происшествиях имеется в виду одна цель, а именно: восстановление вечного Царства Иисуса Христа, где Христос со Своею Невестою (Церковью) "будет царствовать во веки веков" (22,5). Под Церковью Иисуса Христа не подразумеваются люди, которые только носят название христианина, а те, которые возрождены Святым Духом и грехи которых омыты Кровию Агнца, то есть Кровью Иисуса Христа. "Царство мира соделалось царством Господа нашего и Христа Его, и будет царствовать во веки веков" (11,15) - эти слова являются ключом к Откровению Иоанна.
При исследовании этой книги следует заметить Откр.1,19, где находится анализ книги и где ясно указывается на три важных пункта:
I. "Напиши, что ты видел" (то есть видение Иисуса Христа).
II. "Что есть" (то есть период Церкви до восхищения её).
III. "Что будет после сего" (то есть, что будет после того, когда кончится период Церкви Иисуса Христа, и до самого конца времени, когда мы от времени перейдём к вечности).
Книга Откровение Иоанна является прекрасным завершением божественной библиотеки. Один брат, сравнивая первую и последнюю книги Библии, пишет: "В книге Бытие я вижу сотворённую землю; в Откровении я вижу её минувшею. В книге Бытие созданы солнце и луна; в Откровении я читаю: "Они не имеют нужды ни в солнце, ни в луне". В книге Бытие мы видим сад, который был жилищем для человека, в Откровении - чудный город для народов. В книге Бытие - брак первого Адама; в Откровении - брак второго Адама. В книге Бытие - первый страшный вид великого врага, сатаны; в Откровении его окончательная участь. В книге Бытие повествуется о начале печалей и страданий; Откровение завершается периодом без печалей, без страданий, без слёз.
В книге Бытие мы слышим произнесённое по причине греха проклятие; в Откровении мы читаем: "И ничего уже не будет проклятого". В книге Бытие мы видим человека изгнанным из сада, в котором находилось дерево жизни; в Откровении мы видим его принятым снова и "дерево жизни " в его распоряжении ".

Послесловие к нашему предмету "Введение в Библию"

Библия - древняя из книг и самая поучительная среди них. Эта Книга - как для детей, так и для взрослых, она понятна людям неучёным и полна загадок для учёных. Она содержит величайшие истины, важнейшие законы и самые дорогие для верующих обетования. Она лучше всего подходит для настоящего и имеет будущее, которое она сама открывает, как никакая другая книга. Она знакомит нас с единым и живым Богом. Она - то поле, где находится скрытым величайшее сокровище; она содержит в себе самые ценные перлы; она извещает нас об искуплении наших грехов, об избавлении от греха, смерти и диавола. Она восхваляет Иисуса Христа, как Спасителя грешников. Она указывает нам путь к небесам, к истинному и вечному счастью. Она подымает завесу с будущего и даёт нам заглянуть по ту сторону смерти и могилы - дальше всего временного, в отдаленнейшее будущее. Библия учит нас о вечности, ожидающей нас, и говорит нам, каким образом эта вечность может стать для нас блаженством, вместо осуждения и гибели, а именно - через веру в Иисуса Христа.
Действительно, нет книги, столь воздействовавшей на мир, как Библия. Нет книги, переведённой на большее число языков, или столь распространённой и пережившей так много изданий, как Библия.
Нет также никакой другой книги, давшей повод к возникновению такого множества других книг. Нет книги, имеющей так много недругов и такого множества горячих друзей, как Библия.
Сама Библия говорит, что она есть Слово Божие (2 Петра 1,21; 2 Тим.3,15-17 и т.д.), её собственные изречения и свидетельства служат сильнейшим доказательством её божественности. Однако никто не может прийти к истинному убеждению сердца относительно божественности Слова Божия, как только Духом Святым. Он производит это убеждение, открывая человеку духовные очи, давая познать чудеса закона и испытать спасительную силу Слова Божия в сердце. Лучшее из всех доказательств, постижения которого каждый должен домогаться, это доказательство личного опыта. Если мы имеем его, то нам не нужно других доказательств и никто не сможет нас поколебать в убеждении, что БИБЛИЯ - СЛОВО БОЖИЕ; без этого же личного опыта никакие другие доказательства не помогут. Господь Иисус Христос обращает наше внимание именно на это доказательство и рекомендует нам его, говоря: "Моё учение - не Моё, но Пославшего Меня; кто хочет творить волю Его, тот узнает о сём учении, от Бога ли оно, или Я Сам от Себя говорю" (Иоан.7,16-17).

Контрольные вопросы

1. Пастырские послания.
2. Введение в Первое послание к Тимофею.
3. Введение во Второе послание к Тимофею.
4. Введение в Послание к Титу.
5. Введение в Послание к Филимону.
6. Введение в Послание к Евреям.
7. Введение в книгу Откровения.
8. Охарактеризуйте Библию, как необыкновенную книгу.

Издательство миссии "Восток-Запад", г. Бишоффен, ФРГ, 2 издание, октябрь 1993 г.


Бессам М. Медани

Библия и ислам

Как рассказать мусульманам о Евангелии

Оглавление

Введение
ЧАСТЬ I
Глава первая. Евангелие по апостолу Павлу
Глава вторая. Как рассказать об Иисусе
Глава третья. Евангелие в Ветхом Завете
Глава четвертая. Некоторые выводы
ЧАСТЬ II
Глава пятая. Библейский взгляд на ислам
Глава шестая. Провозвестие Евангелия мусульманам
Глава седьмая. Ислам на путях модернизации
Глава восьмая. Христианское миссионерское служение мусульманам в XXI веке
Словарь терминов

К читателю

Я очень рад представить читателям второе издание книги замечательного христианского миссионера Бессама М. Медани "Библия и ислам" на русском языке. Из книг, посвященных благовестию мусульманам, эта — именно та, которую я бы советовал прочитать в первую очередь, и не только миссионерам, но и всем христианам, которым, так или иначе, доводится иметь дело с приверженцами ислама.
В России живут миллионы мусульман — как сознательно практикующих эту религию, так и тех, кто, в силу происхождения и национальных традиций, отождествляет себя с исламским миром. Общаясь с нашими соседями-мусульманами мы должны, по слову Апостола, быть готовыми дать отчет о своем уповании всякому (1Пет.3:15), знать, что отвечать каждому (Кол.4:6), так, чтобы мы могли исполнить повеление нашего Господа быть Его свидетелями.
Доктор Бессам М. Медани обладает более чем тридцатилетним опытом благовествования мусульманам, превосходно разбирается в особенностях мусульманской культуры и образа мыслей, и у нас есть все основания надеяться, что знакомство с его книгой позволит христианам избежать многих ошибок, которые нередко допускают неопытные христиане, стремясь познакомить мусульман с благовествованием Христовым.
Не пытаясь пересказывать книгу — которую, как я надеюсь, Вы внимательно изучите сами — я бы отметил, что в ее небольшом объеме собрано все самое необходимое для понимания особенностей миссионерской работы среди мусульман.
Ситуация с исламом в России несколько отличается от ситуации в странах Ближнего Востока, так как в нашей стране мусульмане живут в среде, которая в целом не является мусульманской, и тесно соприкасаются с неисламской культурой; если доктор Бессам М. Медани пишет о христианской миссии в мусульманских странах, то мы в России сталкиваемся с обратным явлением — мусульманской миссией в культурной среде, в значительной степени сложившейся под влиянием христианства.
Российские мусульмане, в целом, далеки от политического экстремизма или, тем более, терроризма, однако они искренне убеждены в своем долге нести Коран немусульманам. Мусульманское миссионерство, в том числе обращенное к людям традиционно христианской культуры, — явление, уже достаточно очевидное, которое в дальнейшем будет только развиваться. Предсказания о превращении России в преимущественно мусульманскую страну можно счесть преувеличением, но серьезность проблемы едва ли стоит преуменьшать. Наша миссия состоит не только в том, чтобы проповедовать Евангелие мусульманам, но и в том, чтобы найти подлинно христианский ответ на мусульманскую проповедь.
Существует огромное количество вопросов, по которым взгляды христиан и мусульман расходятся; поэтому очень важно сосредоточиться на том, что действительно является определяющим, что в первую очередь объяснить Вашему мусульманскому собеседнику. В этой ситуации очень важно помнить о главном выводе, который делает Бессам М. Медани — в первую очередь необходимо донести до мусульман библейское понятие греха и его ужасающих последствий. Мы привыкли к осознанию того, что все люди грешны и нуждаются в искуплении. Важно помнить, что для мусульман это не так. В исламе принято считать, что люди сами по себе вполне способны угодить Богу и обрести вечное спасение.
Совет Бессама М. Медани обратить внимание именно на эту сторону разногласий между нами и мусульманами — плод глубокого знания предмета и богатого опыта.
Наша задача состоит, прежде всего, не в том, чтобы "переспорить" мусульман в области богословия, философии или Евангельской истории, но в том, чтобы помочь им увидеть и осознать нашу общую нужду в Спасителе.

Сергей Худиев,
директор Христианской Библиотеки,
Москва.

Предисловие автора к изданию 1987 г. на английском языке

Сейчас о возрождении ислама знают почти все. Существует несколько причин внезапно возросшего интереса к этой религии, существующей уже почти 1400 лет. Некоторые из них — политического характера, другие — экономического, есть и религиозные причины. Мои же интересы лежат в плоскости христианской миссионерской деятельности в исламском мире.
Из всего множества религий ислам, пожалуй, единственная религия, которая носит ярко выраженный антихристианский характер. Со времени своего возникновения в VII веке ислам распространялся в основном за счет бывших христианских территорий. Христиане на этих завоеванных территориях были слабы и разобщены, поэтому многие из них были обращены в ислам. Исторически христиане западного мира почти постоянно вели борьбу с мусульманами — в Испании и в восточной Европе. Позднее крестоносцы пытались освободить Святую землю.
Христианская миссия в исламе началась в XIX веке. Выдающиеся люди были призваны Богом заложить фундамент миссионерской деятельности. Затем последовали перевод Библии, организация евангельских церквей, открытие больниц, детских приютов и школ, нужда в которых в то время была очень велика.
Мне выпала честь работать миссионером на радио, вещавшем на страны арабского мира с июня 1958 г. После тридцати лет благовествования о Евангелии и библейских чтений я свидетельствую: "Для слова Божия нет уз" (2Тим.2:9). В ежедневных проповедях на международном уровне я сумел развить библейский способ преподавания христианской веры мусульманам с использованием Библии в качестве учебника. Благодаря действию Святого Духа этот способ оказался достаточно эффективным.
Стиль изложения этой книги объясняется ее происхождением. Она была подготовлена на основе лекций, предназначенных студентам, чьи познания в исламе были недостаточными. Направленность книги обусловлена уникальностью ислама и неверным восприятием в нем христианской веры.
Вы также заметите, что я следую определенной традиции — реформатскому наследию. Это не значит, что мое понимание Библии отягощено предрассудками, связанными с догматическим подходом к ее преподаванию. Скорее, изучение Святого Писания усилило мою приверженность реформатской традиции. Распространяя благую весть среди мусульман, я чувствую себя увереннее главным образом благодаря знанию основных положений реформатской веры. Это также означает, что я полностью убежден в уникальной роли Библии для миссионерства. Не о западной культуре я рассказывал по радио, а об освобождающем слове Господа. Мусульманам редко приходится слышать Слово Божье на родном языке. Большинство из них никогда не видели Библию.
Я также полагаю, что формальное отношение к Библии — Слову Божьему не поможет тому, кто готовит себя к миссионерской деятельности среди мусульман. Мы должны осознать предназначение Слова. В этой книге подчеркивается искупительный характер Евангелия. В основе библейского откровения лежат жизнь и служение Господа Иисуса Христа. Ислам заставляет нас снова и снова говорить о том, что Мессия пришел не просто учить и исцелять, но искупить свой народ от греха.
Кроме того, я убежден, что наше центральное расхождение с исламом — не в вероучительном подходе к Богу и Христу, а в учении о человеке. Мусульман убеждают, что человек не грешен в библейском смысле этого слова — следовательно, он не нуждается в искуплении. Это означает, что мы должны особенно выделять библейское учение о том, что Мессия пришел от Бога именно для того, чтобы сразиться с ужасающим царством греха.
Если по милости Божьей мы сумеем объяснить мусульманам их нужду в Спасителе, показать, что Бог послал Мессию Иисуса быть их Спасителем, тогда традиционные проблемы, касающиеся учения о Троице и Богосыновстве Иисуса отпадут сами собой.
В это издание добавлена новая глава. Я почувствовал необходимость включить материал о так называемом исламском фундаментализме. Это движение невозможно игнорировать. Я убежден, что в исламе действует не только сила. Есть много здравомыслящих мусульман, которые отказываются идти путем фундаментализма. Мы должны знать об их влиянии на молодое поколение. Я называю этих активных мусульман реформаторами. Они предложили свою собственную программу, чтобы ответить на вызов времени. В отличие от экстремистов, прославляющих прошлое и пытающихся как мирными, так и насильственными средствами установить теократию, реформаторы стремятся к синтезу сущности ислама, с одной стороны, и познанием окружающего мира, с другой.
Хочу выразить благодарность моей жене Ширли, чья поддержка помогла появиться настоящему изданию. Ее работа над редактированием книги была просто неоценима.
Как христиане, которым Господь поручил провозглашать Благую весть до края земли и до конца времен, мы должны помнить о 900 миллионах мусульман, чьей насущной нуждой является познание Благой вести об искуплении. Ибо нет другого имени под небом, данного людям, которым надлежало бы нам спастись (Деян.4:12).

Бессам Майкл Медани,
проповедник арабского радиовещания
"The Back to God Hour", 1987

Предисловие автора к русскому изданию 2001 г.

После 11 сентября 2001 года мир стал иным. Новый век открылся катастрофой, которая показала всем уязвимость нашего свободного мира и современной цивилизации. Лидеры мировых держав преследуют невидимого врага, которого не сдерживают обычные границы воюющих сторон. Средства массовой информации сосредоточены на выяснении причин нападения террористов на Нью-Йорк и Вашингтон. Но по сути дела борьба идет не столько между исламистами (новое название для радикальных мусульман) и Западом, сколько внутри самого мусульманского мира.
В 1995 году я перевел обзор книг, который был опубликован в том же году в арабской газете в Каире. Заголовок обзора гласил: "Религиозный радикализм и трудности демократии в мусульманском мире". В предисловии к обзору я написал следующее:
"В течение многих лет я с большим интересом знакомился с работами арабо-мусульманских интеллектуалов умеренного толка, которых я называю реформаторами. Что касается радикальных мусульман, их взгляды и деятельность известны сегодня всем. Они мечтают о возрождении прежнего исламского порядка, существовавшего при системе халифата. Их мировоззрение по большей части утопично; в попытке создать идеальное исламское общество они не остановятся ни перед чем. Мой прогноз в отношении этого движения таков: в течение двух-трех десятилетий радикальный ислам продемонстрирует свою полную несостоятельность. Самая тяжелая ноша падает на мусульман умеренных взглядов. Они должны предпринимать огромные усилия, чтобы предотвратить катастрофы, которые могут быть вызваны действиями фанатиков. Именно на умеренных реформаторах лежит ответственность за выдвижение программы создания истинно мусульманского порядка и общества, которое будет способно сосуществовать с технологической цивилизацией XXI века".
Так я писал семь лет назад. Сегодня, после событий 11 сентября, я вынужден признать, что умеренные реформаторы не справились со своей задачей. Исламисты неистовствуют по-прежнему. Они приковывают к себе внимание толпы у себя на родине и становятся главной темой новостей во всем мире.
Ответ со стороны христианского сообщества не должен сводиться к поддержанию мер, направленных на прекращение террора. Мы по-прежнему будем нести Благую Весть последователям ислама. Благая Весть Иисуса Христа сегодня, как и всегда, — спасение властью Божьей всех верующих. Мусульманам нужно рассказывать о Слове Божьем, и в первую очередь об искуплении и освобождении в Иисусе Христе, о Божьем царстве, настоящем и грядущем.
Именно об этом говорится в "Библии и исламе". Особое значение в ней уделяется искупительному характеру Слова Божьего. В отличие от ислама, который учит, что достаточно познать законы Бога, чтобы получить спасение, Библия утверждает, что Бог не просто говорил, но и действовал в истории, когда Слово Его стало плотью и пребывает среди нас. Воплотившееся Слово стало Агнцем Божиим, освобождающим мир от греха.
Если до 11 сентября 2001 года миссионерская деятельность среди мусульман, при всем ее значении, была уделом немногих, то теперь все христиане должны принять участие в этом великом труде. Нужно изучать ислам и жизнь мусульман, хорошо знать Слово Божье, глубоко его осмысливать и нести Благую весть всем, включая мусульман, населяющих Россию и республики Центральной Азии и Закавказья.

Бессам М. Медани

Введение

Мусульманская религиозная традиция утверждает, что христиане фальсифицировали Святое Писание, и что это искажение, вероятно, произошло до эпохи распространения ислама.
Мусульмане не знают ни одной книги Ветхого Завета, за исключением книг Моисея и Давида. Они изумляются, находя в Новом Завете четыре Евангелия, Деяния Апостолов, множество Посланий и таинственную книгу под названием Откровение Иоанна Богослова (Апокалипсис). Совершенно неожиданным для них оказывается тот факт, что Библия состоит из 66 книг. Поэтому особенно важно с любовью и терпением разъяснять им, что Слово Божье включает две части: 39 книг Ветхого Завета и 27 книг Нового Завета.
Желательно изменить существующий в английских Библиях порядок следования книг Ветхого Завета. Я предпочитаю древнееврейское деление: Моисей, Пророки и Псалмы, (или Писания). Моисей — это Пятикнижие, которое мусульмане знают как "Таурат". Пророки включают Книги Иисуса Навина, Судей, Царств, Исаии, Иеремии, Иезекииля, Осии, Иоиля, Амоса, Авдия, Ионы, Михея, Наума, Аввакума, Софонии, Аггея, Захарии и Малахии. Третья часть Ветхого Завета известна как Писания. К ней относятся следующие Книги: Псалмы, Притчи, Иов, Песнь песней, Руфь, Плач Иеремии, Екклесиаст, Есфирь, Даниил, Ездра, Неемия, I и II Паралипоменон. Поскольку в начале этого раздела помещена Книга псалмов, то часто весь он именуется Псалмы.
Говоря о Новом Завете, необходимо опровергнуть утверждение, что существует несколько Евангелий. Мы должны настаивать на том, что существует только одно Евангелие (Инджил) и что Евангелие — это прежде всего Благая весть. Именно это и означает "инджил", т.е. "евангелие". Это не книга, которую, как постоянно учат мусульман, Иисус получил с небес.
По своему содержанию Слово Божье — это и закон, и Евангелие. Необходимо знать арабское слово "шариа" (закон). Повеления Бога, как и его обетования, содержатся во всем Св. Писании. Благую весть Иисуса нельзя сводить только к Евангелиям по Матфею, Марку, Луке и Иоанну.
К большому сожалению, нередко мы сами усиливаем непонимание мусульманами христианской веры, говоря "от" Матфея, Марка, Луки или Иоанна. Мы должны строго придерживаться греческого оригинала и пользоваться предлогом "согласно", или "по". Не следует создавать впечатления, что у нас есть четыре Евангелия. У нас всего одно Евангелие, и это Евангелие Господа нашего Иисуса Христа.
По традиции в Библии на арабском языке Евангелие называется "Инджил Мата". Дословно это означает "Евангелие от Матфея". Мусульманин удивляется при виде книги под названием "Евангелие от Матфея". Он спрашивает: "А где же Евангелие от Мессии Иисуса?" Вам это, возможно, покажется несущественным. Но не надо забывать, что это только добавляет путаницы к "багажу", полученному в наследство мусульманином. Он ищет Евангелие под названием "Евангелие от Иисуса", а христиане вместо этого предлагают ему Евангелие от Матфея, Марка, Луки или Иоанна. Это приводит его в замешательство.
Есть некоторые вещи, которые мусульмане решительно отвергают, и это задевает наши чувства — например, крест Иисуса Христа. Тем не менее, благовествуя мусульманину о Господе нашем Иисусе Христе, нам нужно проявлять как можно больше такта. Поэтому важно подчеркнуть, что у нас только одно Евангелие, каковое и находим в виде полной Библии. Например, Послание к римлянам можно интерпретировать как "Евангелие по Павлу". Было бы полезно начать изучение Библии именно с этой книги, поскольку она дает наиболее ясное и систематизированное представление о Евангелии Господа и Спасителя нашего Иисуса Христа.

ЧАСТЬ I
ЕВАНГЕЛИЕ

Глава первая.
Евангелие по апостолу Павлу

Проповедь Евангелия
"Павел, раб Иисуса Христа, призванный Апостол, избранный к благовестию Божию, которое Бог прежде обещал чрез пророков Своих, в святых писаниях, о Сыне Своем, Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем, чрез Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы, между которыми находитесь и вы, призванные Иисусом Христом" (Рим.1:1-6). Как только вы начнете читать Писание мусульманам, вы сразу столкнетесь с множеством вопросов. Некоторые из них будут связаны с непониманием определенных моментов христианского учения. Вам понадобятся терпение и доброта, даже в том случае, если и первая, и вторая попытки будут неудачными. Вы поймете, что со временем Господь откроет им Себя через Писание. Ваше дело — оставаться исполненным веры в Него и его Слово.
Имя Павла может вызвать двоякую реакцию. Мусульмане либо ничего о нем не слышали, либо они считают его величайшим в истории христианства негодяем. Они могут заявить, что Павел придумал учение, которое Иисус никогда не проповедовал. Мусульманским ученым доставляло огромное удовольствие чтение всевозможных критических статей. Стоит какой-нибудь еретической статье появиться в лондонской или нью-йоркской газете, можете не сомневаться, что все это будет немедленно замечено, переведено и полностью перепечатано в изданиях стран Ближнего Востока. К сожалению, западные богословы сделали слишком много заявлений, отрицающих бесценные положения христианской веры.
Нам не надо извиняться за Павла. Он был верным слугой Иисуса Христа.
Нам придется разъяснять многие слова, начиная с имени Нашего Господа. Слово "Христос" пришло к нам из греческого текста Нового Завета. Оно является переводом еврейского слова "Мессия". При переводе Нового Завета на большинство языков исламского мира слово "Христос" передается как "аль-Масих", что и значит "Мессия".
"Иисус", или по-арабски "Йесуа" — еще одно слово, которое ничего не говорит мусульманам. Поэтому лучше объяснить все сразу, а не считать само собой разумеющимся. Имя Иисус, или Йесуа, означает Спаситель. В арабском переводе Библии нашего Господа зовут Йесуа аль-Масих. В Коране Мухаммед обращается к нашему Господу "Иса". Поэтому до сих пор не прекращаются споры. Я совершенно уверен: мы не должны употреблять это имя. Это слово имеет слишком много значений, и мы не в состоянии освободить его от всех побочных оттенков. Иначе говоря, когда вы произносите "Иса аль-Масих", вы передаете исламское понимание Мессии. И вы не сможете избавиться от этого смысла. Слово "Иса" в арабском языке вообще не имеет смысла. Но имя "Аль-Масих" имеет арабский корень и означает "помазанник". Я предпочитаю называть нашего Господа — Иисус Мессия. Помните, вы всегда должны раскрывать значение слова Иисус (Спаситель), на каком бы языке вы ни говорили.
Почему я обращаю на это внимание? Потому что вы сразу даете понять мусульманину, что личность, о которой вы говорите, — не просто пророк, как они полагают. Вы должны объяснить, что Иисус Мессия, Йесуа аль-Ма сих — это Спаситель, по-арабски "алъ-Мухаллес". Употребляя это слово, вы даете понять мусульманам, что христианство — религия искупления. Это самая яркая черта нашей веры. Вы ожидаете, что имя нашего Господа — Спаситель. Когда родился Иисус, Ангелы возвестили об этом так: "Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь" (Лук.2:11).
Своего рода объяснение есть на страницах Библии. Когда Ангел обратился к Иосифу, он сказал: "Он спасет людей Своих от грехов их" (Мф.1:21). Затем упоминается имя Еммануил, которое означает "Бог с нами". Поэтому, используя библейское имя, толкуйте, поясняйте его во всякой евангелизационной работе.
Апостол Павел провозглашает, что он избран Иисусом Христом стать апостолом. По-арабски апостол — "расул". Мухаммед зовется "расул". Суть ислама заключается в следующем: "Я свидетельствую, что нет Бога кроме Аллаха, и Мухаммед — апостол Аллаха". Итак, теперь мы рассматриваем Павла как совершенно особенную личность. Он апостол, "избранный и посланный Богом". По-арабски Бог — это "Аллах". Естественно ожидать, что некоторые христиане не согласятся с этим. Я думаю, они не правы. Прежде всего, в арабском языке нет другого слова для обозначения Бога, кроме слова "Аллах". К тому же это слово употреблялось задолго до появления ислама. Аллах — однокоренное слово и синоним древнееврейского "Элохим". Поэтому оно принадлежит не только мусульманам. В XIX столетии американские и ливанские ученые, переводившие Библию на арабский, решили использовать для обозначения Бога слово "Аллах". Это было мудрое решение.
В арабской версии Послания к римлянам слово "инджил" употребляется для обозначения Благой вести, а это и есть смысл Послания. Евангелие — это благая весть о том, что Бог решил сделать ради искупления человека и как это завершилось в воплощении Сына Божьего, в его страданиях, мучительной смерти и чудесном воскресении.
Скорее всего вы сразу же столкнетесь с неверным пониманием Евангелия мусульманами. Они считают, что то была книга, которая "сошла" с небес на Мессию. Он просто принял ее и был избран проповедовать ее детям Израиля. В этом, согласно Корану, и была миссия Мессии. И ни единого слова об искуплении!
Когда Павел называет "инджил" благой вестью Бога, он тем самым утверждает, что она имеет божественное происхождение. Благая весть приписывается не только Иисусу Мессии, но и Богу-Отцу: "Которое [благовестие] Бог прежде обещал через пророков Своих, в святых писаниях" (Рим.1:2). Вы не должны забывать, что Евангелие — это Евангелие Бога. И пусть вас не смущает неверная трактовка Евангелия мусульманами. Наша Библия является Евангелием Бога и Евангелием Его Сына, и эти два определения не противоречат друг другу. Конечно, не было бы Евангелия, если бы Сын не родился от Девы Марии, не пострадал при Понтии Пилате, не был распят, не умер, не был бы погребен и не воскрес. Евангелие — это весть о Сыне Божьем.
Когда мы говорим "Сын Божий", мы совершаем в глазах мусульман нечто ужасное. Они считают это богохульством. Это называется ширк, что на арабском языке означает самый страшный грех, который человек может совершить по отношению к Богу — главе всего сущего, т. е. допуская существование Ему подобных.
Мусульмане понимают Бога единственным в единственном лице.
Они не понимают, как это у Бога может быть Сын. В Коране есть стих, который гласит, что "Он не был зачат, и Он не зачинает". Иными словами, у мусульман очень странное понимание христианской Троицы: как Бога, Марии и Иисуса.
В Коране говорится, что Мария, зачавшая от Святого Духа, родила Мессию. Но мусульмане настаивают, что то был просто человек. Более того, из описания Святого Духа, данного в Коране, нельзя сделать вывод о его божественной природе. Согласно исламу, Бог — единственное лицо в полном смысле слова. Подробнее это учение рассматривается во второй части настоящей книги.
Павел говорит: "наш Господь Иисус Христос". Кто есть наш Господь? Мусульманам не нравится, когда это слово прилагается к Иисусу Христу — Мессии. Они употребляют слово "Господь" только применительно к Аллаху. Как же можно называть Иисуса Рабб, т.е. Господь? Для них Он просто наби (пророк) и расул (апостол) Аллаха.
"Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, чрез воскресение из мертвых, о Иисусе Христе Господе нашем" (Рим.1:3-4).
Здесь мусульмане бурно протестуют, ибо в соответствии с Кораном и мусульманским преданием Он никогда не был распят. В Коране есть стих, в котором сказано, что враги распяли не Его, а кого-то, похожего на Него. В согласии с некоторыми своими преданиями мусульмане полагают, что на кресте распяли Иуду Искариота. Они аргументируют тем, что Бог, послав такого великого расула (апостола), как Иисус, сын Марии, никогда не позволил бы Его распять.
Не все мусульмане возражают против того, что страдание имеет искупительную ценность. Шииты в Иране и Ираке относятся к этой мысли с большим уважением. Они являются последователями Али, зятя Мухаммеда, четвертого Халифа, убитого во время гражданской войны, которая разыгралась вскоре после смерти Мухаммеда.
В свете последней фразы процитированного нами фрагмента Послания к римлянам вы можете рассказать об исторической обстановке того времени. На Ближнем Востоке кое-где до сих пор сохранились римские дороги. Было бы полезно рассказать о многих людях — выходцах из Иордании, Сирии, Ливана и Палестины и обосновавшихся в Риме. Наша главная задача — найти общие темы, которые помогут благовествованию среди мусульман. Помните, что они очень чтят историю, несмотря на то, что их понимание библейской истории во многом искажено и искажения стали преданием и традицией. Христиане, работающие среди мусульман, должны хорошо знать священную историю, особенно касающуюся района Средиземноморья в эпоху ранней Церкви. Неспроста традиционное христианство зачастую называют исторической верой.
Выводы апостола Павла
Обращаясь к стиху 16 первой главы Послания к римлянам, мы читаем главную мысль всей книги: "Я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому веруюшему, во-первых Иудею, потом и Еллину". Это живое послание. Ваша задача — разъяснить Евангелие мусульманам и молиться о том, чтобы Св. Дух открыл их сердца и помог им принять Его. Это ваша работа — выявить лжеучение, которое втолковывалось мусульманам с момента возникновения ислама. Вы должны объяснить, чем является Евангелие и чем оно не является.
Я считаю, что у Павла была серьезная причина написать: "я не стыжусь благовествования". Он хотел выразить свое убеждение в отрицательной форме. Когда он сказал, что не стыдится Евангелия, он имел в виду, что многое в жизни Римской империи могло заставить стыдиться Евангелия. Само мировоззрение греко-римской цивилизации было антагонистично по отношению к общей направленности Евангелия, каким его провозглашал Павел. Было искушение пойти на компромисс, но Павел не поддался ему. Поэтому, когда 16-й стих пытаются трактовать в утвердительной форме, он теряет всю свою суть.
Евангелие — это не книга и не закон. Это власть Бога спасать каждого, кто уверовал. Было время, когда Библия существовала только в виде Ветхого Завета. Наиболее распространенной была греческая, переведенная в Александрии, в Египте, и известная как Септуагинта. Естественно, когда Благая весть была впервые провозглашена в средиземноморском мире. Нового Завета еще не было. Его писания формировались постепенно. К счастью, этот период не слишком затянулся, иначе последующие поколения не смогли бы верно понять миссию Христа.
Я обращаюсь к истории, чтобы подчеркнуть, что Евангелие — это живое послание Бога. Это послание спасения. Благая весть от Бога проходит красной нитью через всю Библию. Ее мы находим в Евангелии по Матфею, Марку, Луке и Иоанну, в Послании к римлянам, в любой другой части Писания. Этот факт следует подчеркивать на протяжении всей евангелизационной работы среди мусульман. Если бы Евангелие было книгой закона, как полагают они, оно стало бы законническим, легалистским документом, неспособным раскрыть путь к спасению.
Мы знаем, что в Божьей власти дать спасение всем, кто верует. Но мусульмане вам скажут: "Мы и есть верующие". Это очень важный аспект ислама. Верующим, муумин (женск. р. муумина, мн. ч. мууминун), считают мусульманина, который объявил о своей вере в Аллаха и его апостолов.
Очень важно разъяснить, что слова "всякий верующий" относятся к верующим во Христа, как об этом и сказано в Св. Писании. Господь Иисус, в которого должен веровать мусульманин, — это Христос Святого Писания, а не "Иса аль-Масих" Корана. Иса Корана не дает спасения.
Возвращаясь еще раз к вере, о которой говорит Павел — "всякий верующий" — мы говорим о вере в Христа из Аль-Китаб, т.е. из Книги, что по-арабски значит Библия. К сожалению, хотя в Коране мы называемся "люди Книги", мы не торопились дать мусульманам Библию на их родном языке на протяжении целых столетий.
Недавно в монастыре Св. Екатерины на горе Синай в Египте была найдена очень важная рукопись. Это перевод Деяний и Посланий с древнесирийского языка на арабский, который был выполнен в 867 г. в Дамаске. Мне была предоставлена возможность изучить арабский текст, опубликованный Институтом изучения Нового Завета на Ближнем Востоке в Лувене (Бельгия) совместно с Левантийским библейским обществом. Я был рад узнать, что в течение двух столетий после того, как этот регион был завоеван мусульманами, большая часть Библии была переведена на арабский. Но в практическое пользование арабская Библия не была дана арабам вплоть до 1860 года! Это относится и к большинству других языков исламского мира, в частности, к урду, турецкому и персидскому. В этом смысле миссионерская деятельность среди мусульман началась совсем недавно.
Вникая во фразу "во-первых Иудею, потом и Еллину", мы можем отметить как совершенно естественный факт, что Библия пришла сначала к иудеям, ибо именно они были Божьим народом во времена Ветхого Завета. Нам придется объяснить слово "эллин" (язычник). Иудеи называли всех людей других национальностей "гой" (мн. ч. "гуим"), что означало "не верующий в Бога" — Бога, говорившего через святых пророков, Бога Святого Писания.
Праведность Божия
Теперь мы подошли к фундаментальному вероучительному расхождению между христианством и исламом (а также и иудаизмом). Евангелие открывает, что Бог делает людей праведными. Суть истинного Евангелия заключается не в том, что Бог открыл нам какой-то наивысший закон, который мы должны выполнять, чтобы быть оправданными в его глазах. Нет, Евангелие, которое Иисус Христос открыл нам через Свои страдания, смерть и воскресение, дано нам, чтобы мы могли увидеть, как Бог делает людей праведными. Это самый простой способ объяснить праведность Бога.
На первый план мы выдвигаем Бога, а не человека. "В Нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет"" (Рим.1:17). В исламе есть неясная концепция о том, что Моисею была да на книга под названием "Таурат", которая учит, как самостоятельно получить спасение через добрые дела. Мусульмане не употребляют такие слова, как "спасение" или "спастись". Они говорят, что человек познает, как умилостивить Бога. Они уверены, что человек может совершать добрые дела, способные ублажить Бога и заслужить его милость.
Миссионерскую деятельность среди мусульман хорошо начинать с вопроса о праведности хотя бы потому, что здесь кроется серьезное различие между христианством и исламом. У нас действительно много различий. У нас серьезные расхождения относительно Библии. Мусульмане не верят, что наша Библия — истинное Священное Писание. Имеются важные расхождения в вопросе о Боге: наш — триединый, их — единый как одно лицо. Есть различия в подходе к личности и трудам Христа. Мусульмане считают, что Он — просто человек, мы же считаем, что Он — Сын Божий, Который стал сыном человека. Они отрицают сам исторический факт распятия Христа. Это лишь часть наших фундаментальных расхождений.
Мост к мусульманам лучше всего перекинуть именно через эти ключевые пункты наших расхождений, так как в них — учение о человеке. Ислам учит, что человеку не нужен Спаситель. В исламе человек — слабое создание, чье единственное устремление — познать волю Бога, и тем самым заслужить Его милость. Если изложить это в христианских терминах, то выходит, что мусульмане верят, что познание Божьей воли равнозначно спасению. В соответствии с их понятиями человек страдает от незнания. И ему нужна не праведность Бога, а лишь познание Его воли. В этом главное различие между исламом и христианством.
Согласно исламскому вероучению человек совершает грехи, но по своей природе он не является грешником. Он совершает множество грехов и ошибок, но не является грешником в смысле сильной врожденной наклонности к греху. Для мусульман (как и для иудеев) человеческая природа изначально добра. Человек от рождения безгрешен. Он не достигает достаточной высоты только потому, что не знает Божьей воли. Дайте ему это, и он сможет повиноваться закону и угодить своему Создателю!
За спиной у мусульман 1400 лет религиозной культуры, которая учит об изначально доброй природе человека. И им совсем непросто поверить в его изначальную греховность и немощь. Хотя сама история приводит множество примеров злой природы человека, они все равно отрицают необходимость божественного искупления. Ни мусульмане, ни иудеи не желают принимать основополагающего положения библейского христианства о грехопадении человека. Но он грешен во всем — в разуме, воле, чувствах. В реформатском богословии это называется абсолютной греховностью. Этот тезис основывается на второй части первой главы Послания к римлянам.
Там убедительно показано падение человека в сфере религии, рассмотрены язычество и языческая мораль, а также деградация личности в развитых обществах Греции и Рима. Мы видим, что моральное разложение и идолопоклонство подтверждают учение апостола Павла о плодах греха (Рим.1:18-32).
Идолопоклонство
В первой главе Послания к римлянам Павел описывает, как возникло идолопоклонство. Мусульмане испытывают отвращение к идолопоклонству. Как же объяснить причину этого греха? Это первородный грех, совершенный нашими прародителями. Это — не просто незнание. Бог на заре творения дал нам достаточно света. То была собственная воля Адама согрешить против Бога.
К сожалению, исламская концепция падения человека является карикатурой на библейское учение о нем. Мусульмане полагают, что Адам упал физически, в буквальном значении этого слова, как выпадают из окна. Затем он промолвил: "Виноват", на что Бог ответил: "Ты прощен".
Грехопадение ангелов, как оно изложено в Коране, — совершенно невероятная и немыслимая история. Предполагается, что они пали после сотворения человека. Бог призвал одного из главных ангелов и сказал: "Поклонись Адаму", на что тот ответил: "Господи, как же я могу это сделать, когда Ты учил поклоняться только Тебе?" Бог разгневался и назвал ангела дьяволом.
Это явное противоречие упоминается в книге "Критика религиозной мысли" ("A Critique of Religious Thought"), написанной мусульманином-марксистом в бытность его профессором Американского университета в Бейруте. Он указывает, что это — самая невероятная история в Коране. Как мог Бог просить ангела поклониться человеку, когда все прочие положения священной книги ислама учат, что поклонения достоин только Бог!
Идолопоклонство, столь ненавистное исламу, не является результатом неведения человека. Это плод его падения. Идолопоклонство в библейском смысле порождается грехом. Этот особый грех является в конечном счете поклонением самому себе. Все эти идолы, распространенные в Мекке во времена Мухаммеда, не были прихотью вождей племен. Им поклонялись как конкретному выражению тщеславия человека со всеми его мыслями и представлениями. Упрощенно арабу-мусульманину сегодня можно сказать, что идолопоклонство в древнем и современном мире существует как результат греха. Грех — отвратительная вещь!

* * *

Всевозможные извращения, упоминаемые апостолом Павлом (Рим.1), широко распространены среди мусульман. Но они не вполне осознают всю серьезность этих грехов. И хотя ислам — законническая религия, в действительности мусульмане не имеют четкого представления о требованиях Божьего закона. Заповедей Таурата в Коране нет. Мы видим, что апостол Павел желал показать христианам в Риме, что все человечество виновно. Мы бы сделали доброе дело, если бы показали мусульманам, что благая весть обязательно появится на фоне "дурной вести". Дурная же весть должным образом изложена апостолом Павлом во второй части Послания к римлянам (Рим.1).
Место Божьего закона в нашей жизни
Ввиду того, что мусульмане воспринимают закон как спасителя, мы считаем особенно важным учение Павла о месте закона в жизни христиан. Здесь у нас с мусульманами есть нечто общее: глубокое уважение к закону Бога. Конечно, мусульманин, имеющий довольно оптимистический взгляд на человека и неглубокое представление о грехе, не позволяет закону действовать подобно наставнику, который приведет его ко Христу. А именно так описывал Павел одну из функций закона ("шариа") в своем Послании к галатам (Гал.3:24).
Мусульманин не имеет ни малейшего представления о том, что ждет его в конце жизненного пути. Он считает себя в состоянии исполнить закон и с большой вероятностью заслужить благодать Бога.
Читая Коран, мы узнаем, что ислам особенно настаивает на единственности Бога. Мы тоже веруем в единого Бога. Это — библейское учение и одна из основных тем у пророков. Мы должны терпеливо разъяснять мусульманам, что, хотя мы веруем в триединого Бога, это не значит, что мы отступили от веры в единого Бога. Повсюду в исламском мире, где христиане упоминают имя Бога, они подчеркивают как его триединство, так и единство. "Во имя Отца и Сына и Святого Духа, Единого Бога. Аминь".
Нигде в Коране вы не найдете указания, как важно правильно обращаться к Богу. Как упоминалось выше, в Коране нет ничего подобного Десяти заповедям.
"Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно" (Исх.20:7). Эти слова не затрагивают сознание юноши или девушки, живущих в исламском мире. Живя и работая среди мусульман, сразу замечаешь, как часто нарушается эта особая заповедь Бога. Порой кажется, что слово "Аллах" утратило святость, поскольку оно слишком часто произносится "напрасно".
Павел, раскрывая греховность человека, повествует о ярости и гневе. Читая вторую главу Послания к римлянам, мы находим, что даже абсолютное понимание праведности и неправедности не убережет нас от Божьего суда.
"Неизвинителен ты, всякий человек, судящий другого; потому что, судя другого, делаешь то же" (Рим.2:1). Суть сказанного заключается в том, что человек, осуждающий других, делает это на основе закона, забывая при этом применять этот закон к самому себе. Все Послание к Римлянам — полемика с иудеями. С точки зрения теологии они напоминают мусульман, потому что тоже считают возможным, исполняя закон, умилостивить Бога.
В 12-м стихе 2-й главы Послания слово "закон" употребляется многократно. Здесь имеется в виду Закон Моисея. Далее в той же главе Павел уже говорит о законе как о принципе праведности и неправедности, написанном в сердце человека, созданного по образу и подобию Божьему.
"Те, которые не имея закона согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся, — потому что не слушатели закона праведны пред Богом, но исполнители закона оправданы будут" (Рим.2:12-13).
Мусульманин может использовать этот принцип, чтобы сказать вам: "Вот видишь, Библия же говорит, что тот, кто будет соблюдать закон, будет считаться праведным". Что же, это верно. Но мы должны постоянно объяснять мусульманам абсолютную невозможность для человека когда-нибудь исполнить все требования закона. Нет ни единого человека, который мог бы исполнить закон, или "шариа", целиком и полностью.
"Ибо, когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим.2:14-15).
Далее Павел разбирает вопрос, есть ли человеку какая-либо польза от того, что он имеет Божий закон? "Вот, ты называешься иудеем, и успокаиваешь себя законом, и хвалишься Богом, и знаешь волю Его, и разумеешь лучшее, научаясь из закона" (Рим.2:17-18).
Хотя здесь может показаться, что Павел адресует учение непосредственно иудеям, мы должны предусмотреть, что сообразительный мусульманин отнесет это и к себе. Если он честен перед самим собой, то отдает себе отчет в том, что нарушает этот закон. Так что слова Павла относятся в равной степени и к мусульманам. Например: "И уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: как же ты, уча другого, не учишь себя самого? проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников" (Рим.2:19-24). Здесь Павел подчеркивает полную невозможность для человека, даже живущего по открытому ему и записанному закону Божьему, завоевать благорасположение Бога, выполняя его заповеди. "Обрезание полезно, если исполняешь закон; а если ты. преступник закона, то обрезание твое стало необрезанием" (Рим.2:25).
Мусульмане соблюдают закон об обрезании — следовательно, этот стих относится и к ним. Павел продолжает обсуждать проблему внешних признаков соблюдения закона Ветхого Завета. И приходит к замечательному выводу: "Но тот иудей, кто внутренне таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога" (Рим.2:29).
Как все ясно! Это работа Бога, Духа Святого. Мусульмане, унаследовавшие законничество, осуждены этими апостольскими словами, однако с любовью. С этими словами надо быть осторожными, чтобы не нанести им обиду, поскольку они применимы и к нам с вами. Никто не возвысится над Божьим законом.
Греховность человека
В третьей главе Послания к римлянам до 20-го стиха апостол Павел продолжает развивать тему о том, что мы никогда не сможем получить спасение благодаря своим добрым делам. Он не раз приводит слова из Св. Писания, чтобы доказать исконную греховность человека. Эти места касаются не только чужеземцев, но и народа Израиля. "Как написано: "нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного не годны: нет делающего добро, нет ни одного. Гортань их — открытый гроб; языком своим обманывают; яд аспидов на губах их; уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия пред глазами их"" (Рим.3:10-18).
Местами перевод неточен. Приводя эти слова, Павел пользовался греческим переводом Ветхого Завета. Он хотел доказать с помощью этих слов, что человек оказался неспособен заслужить благодать Бога своими добрыми делами. Вывод из сказанного — в стихах 19 и 20. Они имеют решающее значение для нашей работы с мусульманами:
"Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдывается пред Ним никакая плоть; ибо законом познается грех." (Рим.3:19-20).
Яснее не скажешь. Закон вроде рентгена, который Бог дал нам, чтобы высветить нашу истинную природу, нашу хроническую смертельную болезнь. Осознав свою природу, мы уже готовы выслушать Благую весть об Иисусе Христе или, говоря по-арабски, "инджил Йесуа аль-Масиха".
Благая весть
"Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки" (Рим.3:21). Инджил, о котором знают мусульмане, — это не христианская Благая весть. После того, как вы объясните, что Евангелие, которое Иисус получил с небес, — это не книга закона, и установите доверительные отношения, вы сможете рассказать об этом отрывке из Писания каждому, кто проникся к вам симпатией и желанием услышать Христианское Писание.
В нем говорится о праведности Божьей, которая была обещана в ветхозаветные времена. Теперь она явилась как откровение в Новом Завете. Конечно, многое зависит от того, на каком языке вам приходится общаться, но слово "откровение" очень не просто объяснить или перевести на многие языки исламского мира. Слово "аалана", употребляющееся в арабской Библии, сегодня используется в значении "рекламировать". Я предпочитаю употреблять другое слово — "кашафа", т.е. "снять покров". Павел сказал: "независимо от закона". Это значит, что для того, чтобы стать праведным перед Богом, чтобы получить от Него праведность, сделаться угодным в Его очах, не надо быть под законом. Мы становимся праведными перед Богом независимо от законнической системы. Он Сам делает нас праведными благодаря тому труду, который взял на Себя вместо нас Иисус Христос. Это и есть Благая весть, инджил.
Однако не следует полагать, что это Евангелие было чем-то совершенно новым. Оно уже упоминалось в "Законе и Пророках", т.е. в Ветхом Завете. Иными словами, Евангелие уже присутствовало в Ветхом Завете, но только в виде обещания, или обетования. А во времена Нового Завета это обетование было исполнено, когда Мессия умер на кресте и воскрес из мертвых.
Тогда 22-й стих становится яснее. "Правда Божия чрез веру в Иисуса Мессию во всех и на всех верующих; ибо нет различия". Я заменил слово "Христос" на "Мессия". Во время служения мусульманам мы не должны употреблять принятые на Западе выражения. Вполне оправданно будет вернуться к языку ислама (арабскому) и употреблять как можно больше слов из него, показывая тем самым наше желание говорить о христианской вере с мусульманами на их уровне и языке.
Бог оправдывает людей через их веру в Спасителя Мессию. Помните, что имя Иисус (Йесуа) ничего не говорит мусульманам. Вы должны пояснять его, употребляя слово "Мухаллес". Это вовсе не значит, что мы, работая среди мусульман, обязаны исключить из нашего языка слово "Иисус". Но при любой возможности добавляйте синоним или слово, поясняющее мусульманам, что этот великий пророк (в их понимании) гораздо более, чем просто пророк. Он — Спаситель.
Бог спасает всех, кто верует в Него, для Него тут нет никакого различия. Какое прекрасное утверждение! Павел говорит, что те, кто несет Благую весть, и те, кто внимает ей, находятся в равном положении. Это необходимо постоянно подчеркивать, чтобы избежать превратного истолкования, будто мы поучаем мусульман или смотрим на них свысока. Поэтому слово "всех" включает в себя и распространяющих и принимающих Благую весть.
"Потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искупление во Христе Иисусе" (Рим.3:23-24). Для мусульман идея о том, что спасение можно получить через смерть Иисуса Христа, революционна. Павел добавляет слово "даром", подчеркивая; что дар спасения нельзя заслужить. Это — дар Божьей милости. Это величайшее учение! Более того, когда мы говорим о труде и подвиге нашего Господа, мы не можем описать это одним словом. Говоря о Боге, я часто употребляю слова Освободитель, Искупитель, Спаситель. Каждое из них имеет свой смысловой оттенок. Я всегда молюсь и надеюсь, что одно из них заденет мусульманина за живое и даст ему почувствовать чудо личности и труда Иисуса Мессии.
Мусульмане верят, что Бог достаточно всемогущ и всесилен, чтобы прощать грехи. Но вот что говорит Слово Божье об основе нашего прощения:
"Которого [Иисуса] Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим.3:25-26). У мусульманина сразу возникает вопрос, который задал бы и иудей. Отбрасываем ли мы закон Бога? Он сразу скажет, что вы извращаете Слово Божье, раз полагаете, что закон больше не имеет силы.
"Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаем, что человек, оправдывается верою, независимо от дел закона. Неужели Бог есть Бог иудеев только, а не и язычников? Конечно, и язычников; потому что один Бог, Который оправдывает обрезанных по вере и необрезанных чрез веру. Итак мы уничтожаем закон верою? Никак; но закон утверждаем" (Рим.3:27-31).
Павел всегда упреждает вопросы, которые, естественно, возникают у слушающих его. Вскоре мы рассмотрим фразу "но закон утверждаем". Мы уже доказали, что глубоко чтим закон и его важную роль в нашем приближении ко Христу Спасителю.
Пример Авраама
Пример Авраама, предлагаемый в 4-й главе Послания к римлянам, очень помогает, когда мы свидетельствуем не только иудеям, но и мусульманам. Они тоже почитают Авраама отцом всех верующих. Арабы считают себя по томками Авраама через Измаила. Это не значит, что любой, говорящий на арабском языке, — потомок Авраама.
Когда паломники-мусульмане идут в Мекку, они чтят сознательную жертву Измаила на святом месте в Мекке. Они не принимают библейскую версию повеления Бога, когда Он сказал Аврааму: "И там принеси его [Исаака] во всесожжение" (Быт.22:2). С точки зрения Библии "там" — это не в Мекке, а на горе Мориа в Палестине. Но так или иначе, иудеи, христиане и мусульмане почитают Авраама и считают его великим Божьим человеком. Арабы зовут его Ибрагим аль-Халил, т. е. Авраам Друг (Бога). Город Хеврон в честь Авраама называется по-арабски Аль-Халил.
Мы видим, что здесь Павел ссылается на Авраама, как если бы мы ссылались на Верховный суд. Обратимся и мы к жизни Авраама согласно Ветхому Завету и посмотрим, что можно там почерпнуть.
"Что же, скажем, Авраам, отец наш, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. Ибо что говорит Писание? "Поверил Авраам Богу, и это вменилось ему в праведность"" (Рим.4:1-3).
Что же великого в Аврааме? То, что Бог принял его как праведного за веру его. Авраам поверил Божьим обетованиям, хотя это было очень непросто. Он сам был очень стар, а жена Сара не принесла ему детей.
"Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от его дел: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха"" (Рим.4:4-8). Здесь Павел не выдвигает новую интерпретацию жизни Авраама или какие-то принципы, неизвестные в Ветхом Завете. Он ссылается на Книгу псалмов, так почитаемую иудеями. У мусульман нет четкого представления о псалмах, поскольку они не приводятся в Коране, но упоминаются под названием "Забур". Павел хочет подчеркнуть, что наш великий отец Авраам был признан праведным за свою веру, а обрезание, столь высоко чтимое иудеями и мусульманами, было предписано в священной истории позднее. Иными словами, Авраам был оправдан и получил праведность задолго до того, как ему было дано знамение и печать праведности, которая пришла через веру.
Это заявление Павла для нас просто находка, поскольку оно означает, что отец всех верующих может быть примером как для иудеев, так и для бывших язычников. Он отец тех, кто верует в Бога Св. Писания, независимо от этнической и расовой принадлежности.
Все сказанное в конце рассматриваемой главы сводится к следующему: если мы внимательно посмотрим на жизнь Авраама, то убедимся, что он был не безгрешен. Он совершил немало ошибок и грехов, но был оправдан Богом как праведник благодаря своей вере. Именно это важно.
"А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам: вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса (Христа), Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего" (Рим.4:23-25).
Мир с Богом
Продолжая тему 4-й главы Послания к римлянам и рассматривая ее последнюю строку — "Который предан за грехи наши и воскрес для оправдания нашего", — я хотел бы обратить на этот стих особое внимание. Очень важно делать равнозначный акцент как на распятии, так и на воскресении нашего Господа.
Сталкиваясь с отрицанием мусульманами Его смерти, мы иногда уделяем этой проблеме столько внимания, что забываем о не менее важном факте: что Он был воскрешен ради нашего оправдания. Если вы будете рассматривать это как священную формулу, то не забудьте и про вторую часть ее. Очень важно подчеркнуть как смерть, так и воскресение одновременно, поскольку оба эти События являются фундаментом нашего спасения.
Павел, как старший учитель, получивший греческое образование в Тарсе и иудейское в Иерусалиме, хочет раскрыть заинтересованному слушателю эти кардинальные истины веры. Закон просто показывает нам всю мерзость нашего греха. Он ведет нас к Богу. Приходя к Нему, мы понимаем, что Он послал Своего единородного Сына умереть за нас на кресте. Но мы не должны останавливаться на этом. Как упоминалось ранее, мы обязаны глубоко раскрыть смысл воскресения Господа нашего Иисуса Христа.
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим.5:1). Плодом нашего оправдания верою в Иисуса Христа является мир с Богом. Это самая прекрасная Весть, которую может услышать человек. Мир с Богом — это мир, который мы не можем получить через наши добрые дела, но лишь через нашу праведность перед Господом. На арабском языке слово мир звучит как "салам", а на древнееврейском — "шалом". Ислам означает полное и совершенное подчинение Богу. Но спросите мусульманина, действительно ли он пребывает в мире с Аллахом. И вы никогда не услышите однозначно положительного ответа. Ни один мусульманин не уверен в своих отношениях с Аллахом.
Евангелие говорит о мире с Богом — предмете особого интереса мусульман. Мы, христиане, нашли свой мир в Господе Иисусе Христе. Мы хотим, чтобы наши соседи-мусульмане тоже испытали это необыкновенное счастье. "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией" (Рим.5:1-2). Таким образом, мы, христиане, можем сказать мусульманам, что мы очень заинтересованы в мире с Господом. До нашего обращения мы были в состоянии войны с самими собой, с нашими ближними и с Богом. Теперь же вся наша жизнь протекает под благодатью Божьей.
Естественно, поскольку этот опыт мы пережили не в пустом пространстве, а в мире, наполненном грехом и противлением, апостол Павел упоминает о некоторых проблемах, с которыми мы сталкиваемся. Ведь это мир с Богом, а не с окружающим миром.
"И не сим, только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:3-5). Упоминание здесь Третьего Лица Св. Троицы очень важно. Христос и ныне с нами, хотя пребывает одесную Бога-Отца. Он присутствует с нами в Св. Духе. Поскольку мусульмане отрицают Троицу, у них нет понятия о Св. Духе как о Личности. И тем не менее они стремятся к чему-то жизненному, ищут веры помимо законнического свода правил поведения. Мы должны помнить, что нельзя рассматривать мусульманина строго следующим всем канонам своей веры. Он остается созданием Божьим. Он создан по образу и подобию Бога (Быт.1:27). И этот раздел Послания к римлянам вполне отвечает чаяниям любого человека, ищущего мира с Богом и с самим собой.
Именно здесь мы должны объяснить, что опыт христианина — это не столько внутренняя работа над собой. Это результат работы Духа Святого в наших сердцах.
Адам — наш представитель перед Богом
Мы подошли к грехопадению Адама. Нам нужно держать в уме книгу Бытия и помнить, что Коран не дает ясной картины того, что произошло в Эдеме. В Послании к римлянам история грехопадения изложена на прочной богословской основе. Хотя есть определенное сходство между Адамом и Христом, цель Павла — показать разницу между ними. Он излагает учение о Христе как нашем представителе или заместителе. Оно основывается на том факте, что нашим первым представителем был Адам. Нам приходится пользоваться чуждым для мусульман языком.
Во второй части 5-й главы, начиная с 12-го стиха, мы читаем сравнительную характеристику Адама и Христа. Мусульмане верят в историю Адама, и нам не надо тратить время, чтобы убедить их в ее истинности.
Тем не менее постарайтесь подчеркнуть, что грехопадение Адама было духовным и нравственным. Это было восстание против Бога. Причиной тому была гордыня. И это сказывается на всех потомках Адама.
В этом месте мусульмане могут с ужасом воскликнуть:
"Это несправедливо, что Господь так поступил с нами, согласно вашему Писанию". На это мы можем ответить, как апостол Павел: "Ты кто, человек, что споришь с Богом?" (Рим.9:20) Это не наша выдумка. Об этом говорит сам Бог в своем Слове.
Вам надо будет сказать, что дело не только в самом Адаме. Он — не Благая весть, он — прелюдия к Благой вести. Если вы отрицаете, что Адам был вашим представителем, вы лишаете себя более значительного Адама, второго Адама, небесного Адама, который есть Мессия. Если Адам не мог вас представлять, то как мог представлять вас Иисус? Христос, умерший на кресте, представлял всех уверовавших в Него на протяжении всей истории. Не лишайте себя надежды, возражая против учения об Адаме как о нашем представителе. Любой верующий может теперь сказать, что там, на кресте, Иисус умер, представляя его. Теперь Он наш Посредник. Ходатай перед Богом.
Мусульмане выдвинут много возражений против учения о Христе как нашем представителе перед Богом. Поскольку они не принимают учения о первородном грехе, они не принимают и учения Павла. Однако здесь мы не должны уступать. Это место в Послании к римлянам необходимо для истинного библейского понимания искупления. Это, можно сказать, одно из наиболее конкретных мест в Библии, которое в равной мере касается нашего отношения к Адаму и Господу нашему Иисусу Христу. "Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни" (Рим.5:18).
В современной английской версии Библии этот отрывок передан так:
"Итак, как один грех заклеймил весь человеческий род, так одно праведное дело сделало весь человеческий род свободным и даровало ему жизнь". Некоторые теологи понимали это место из Библии как утверждение о всеобщем спасении. Но мы не имеем права выдергивать из Библии отдельные места вне связи со всем тем, что говорится по данному вопросу. Я понимаю это место следующим образом: по природе все мы произошли от Адама, он наш праотец. Нравится нам это или нет, он наш отец. Но единственный путь быть во Христе лежит через веру. Если у человека есть вера во Христа, он может считать, что Христос освободил его и дал ему вечную жизнь.
Я не думаю, что, основываясь на учении Павла, учении нашего Господа или даже всей Библии, можно делать вывод, что смерть Христа означала освобождение всего человечества. Конечно, спасенная часть человеческого рода представляет все человечество. Искупленное человечество — это новое человечество, глава которого — Мессия. "Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом" (Рим.3:19).
Мы относимся к нашему Богу иначе, чем к Адаму. Чтобы иметь право заявить, что Христос — наш представитель перед Богом, мы должны соединиться с Ним через веру. Так мы становимся детьми Божьими. Нельзя переоценивать сходство между Адамом и Христом.
Вновь обращаясь к закону
Апостол Павел — хороший наставник. Поэтому он вновь рассматривает наше отношение к закону и развивает учение дальше.
"Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловатъ благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим" (Рим.5:20-21).
Павел разбирает это учение о грехе и праведности и с нетерпением ожидает вопросов слушателей. В Послании к римлянам он предполагает, что иудеи (как и мусульмане) будут считать, что он пренебрегает законом и лишает его всякой ценности.
"Что же скажем? неужели от закона грех? Никак; но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай"" (Рим.7:7).
Павел часто прибегает к повторам, но частое повторение основ нашей веры не утомляет нас. У нас ушло много времени, чтобы усвоить эти истины и понять, что закон был нашим учителем, который привел нас ко Христу, в котором мы получили спасение. С другой стороны, иудеи и мусульмане верят, что именно закон их спаситель. Это основной постулат их веры. Поэтому мы обязаны повторять, что закон — средство, через которое мы узнаем, что мы грешники. Закон указывает нам на Христа Спасителя.
В 12-м стихе 7-й главы мы находим еще одно указание на истинное предназначение закона. "Посему закон свят, и заповедь свята и праведна и добра. Итак неужели доброе сделалось мне смертоносным? Никак". Просто закон не может привести к спасению. Вот о чем идет речь.
"Итак неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди" (Рим.7:13).
Павел говорит здесь о том, что, хотя мы и помним о законе Божьем в наших сердцах, наша грешная природа не позволяет нам полностью осознать всю греховность греха. Познавая открывшийся нам закон Бога, мы видим ужасную, отталкивающую суть греха. Павел хочет сказать, что закон прежде всего показывает нам нашу греховность.
Павел знает о конфликте, который будет продолжаться в жизни искупленного. Он советует им не пытаться жить без помощи Христа. Через Христа мы можем одержать победу:
"Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим.7:25). Здесь для вас очень важно знать о путанице в понимании греховности природы человека на Ближнем Востоке. Слово "плоть", которое в греческом тексте Библии передается как "саркс", может создать у мусульманина впечатление, что, согласно Библии, наше тело изначально есть зло. Но Библия этому не учит. Человек — единое целое. И тело, и душа были созданы Богом, и когда человек впал в грех впало в грех все его естество, а не только тело (плоть), как полагают многие на Ближнем Востоке.
Уверенность
Глава 8-я Послания к римлянам представляет собой замечательное обобщение всех положений его первой части. В Коране нет ничего подобного. Мусульмане полагают, что никто на земле не ведает, каков будет итог его земного странствия — рай или ад. Как чудесно, что благодаря Евангелию мы сможем сказать: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим.8:1).
Хотя Павел, разъясняя учение об уверенности в спасении, употребляет слово "закон", это не значит, что он возвращается к законничеству. Мы не должны забывать об ограниченных возможностях любого человеческого языка, особенно когда пытаемся разъяснить духовные истины. Поэтому мы рассматриваем слово "закон" как имеющее несколько значений. То же самое можно сказать о слове "мир" (греч. "космос"). Поэтому "закон" не всегда значит "Закон Моисея", или особую заповедь, или путь к спасению, как учат иудаизм и ислам. Закон, помимо прочего, означает принцип. Именно так мы должны его понимать, когда Павел говорит "закон духа".
"Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу, потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти. Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим.8:1-3). Здесь, как мы видим, Павел говорит о законе, имея в виду в первую очередь действенный принцип жизни верующего. Когда же он говорит, "как закон был бессилен", то имеется в виду Закон Моисея. Павел не утверждает, что человеческая природа нашего Господа была грешной. Он говорит "в подобии плоти греховной", подразумевая, что Сын Божий принял нашу человеческую природу. Нельзя забывать, что мусульмане верят в безгрешность Христа.
Говоря о своей уверенности в спасении, непременно сообщите мусульманину об очень личностном характере нашей религии. В исламе этого нет. Наша вера личностна и в другом смысле. Очевидно, что если мы веруем, в веру вовлечена вся наша личность, это не просто чувство. Но наша вера личностна и в том смысле, что ее объектом является Личность. Бог, которому мы вверяем свое спасение, является Личностью. На языках исламского мира эти истины объяснить довольно сложно. Например, в арабском языке слово "личность" имеет оттенок "парень" или "приятель". Говоря о Боге, мусульманин никогда не назовет Его личностью. В исламе Бог — "всецело Иной". Он отличается от всех и всего сущего на свете. Об этом надо непременно помнить, говоря о заботе Бога о нас, своих детях, и об уверенности, что мы получили спасение навсегда.
Иными словами, согласно богословскому пониманию, в центре Библии находится Личность, и эта Личность — не кто иной, как наш Господь Иисус Христос. Он наш Еммануил, т. е. "с нами Бог". Этой бесценной истины нет в исламе. Мусульмане даже не упоминают, что они знают Бога или имеют какие-то взаимоотношения с Ним. Если они так скажут, их сочтут мистиками. Я всегда упоминаю, что в христианстве мы знаем Бога лично — как нашего Небесного Отца. В исламе всегда пользуются предлогом, который разделяет человека и Бога. Ни один мусульманин не скажет: "Я знаю Бога", он скажет: "Я знаю о Боге". Нет ничего подобного прекрасным словам из Писания: "Чтобы познать Его, и силу воскресения Его, и участие в страданиях Его" (Флп.3:10). Все, что мы находим в главе восьмой Послания к Римлянам, относится исключительно к области личного.
"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас... Ибо знаем, что вся тварь совокупно стенает и мучится доныне... И мы в себе стенаем, ожидая усыновления, искупления тела нашего... Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу... Но все cue преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:18,22-23,28,37-39). Какая убежденность!

Глава вторая.
Как рассказать об Иисусе

Мы твердо верим, что наш Господь — божественный Сын Божий. Но мы замечаем, что апостол Матфей открывает это постепенно. Иначе говоря, это Евангелие не начинается ясными уверенными словами, которые были сказаны Церкви в конце I столетия: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Матфей начинает с перечня предков Иисуса, Мессии, потомка Давида.
Давид, как потомок Адама, хорошо известен мусульманам. Вы можете привести им этот перечень, и им будет интересно услышать имена патриархов. Они с удивлением узнают, что некоторые из них не были святыми по их понятиям о святости.
Главная часть 1-й главы — прекрасная весть о рождении Мессии. Он был провозглашен Спасителем Своего народа. Ангел сказал: "Родит же Сына, и наречешь Ему имя: Иисус; ибо Он спасет людей своих от грехов их" (Мф.1:21).
Теперь самое подходящее время объяснить положение еврейского народа при римском владычестве. Как правило, арабы и все мусульмане живо интересуются историей Израиля. Поэтому священная история Ветхого Завета должна заполнить пробелы, имеющиеся в Коране.
Вы можете начать с Давида и рассказать, какой процветающей была страна в его время и какой великой стала она при правлении его сына Соломона Мудрого. В то время страна разделилась на два царства. Северное царство — Израильское — было представлено десятью племенами (коленами). Южным царством было Иудейское со столицей в Иерусалиме. В то время как в Иерусалимском храме строго соблюдались богослужения, в северном царстве религия подверглась синкретизму и в результате его жителей увели в плен ассирийцы. Они были выходцами из Месопотамии (современный Ирак).
Южное царство не сохранило верности Господу. Пришли вавилоняне и пленили народ Иудеи. История иудейского народа была во многом трагична. Но Бог никогда не забывал обетования, данного Аврааму. Он посылал пророков, которые призывали народ обратиться к Богу, и утешал его грядущим приходом Мессии. После падения Вавилонской империи персы отпустили иудеев обратно на родину. Вернулись около 45 тысяч человек под предводительством Ездры и Неемии.
Мусульманам вообще и народам Ближнего Востока в частности очень важно знать историю. Поэтому вам нужно иметь достаточно хорошее представление о периоде между Ветхим и Новым Заветами, т. е. от пророка Малахии до воплощения Сына Божьего.
Некоторую информацию об этом периоде можно найти в апокрифах. После падения Персидской империи на Ближний Восток около 300 г. до Р.Х. пришли греки под предводительством Александра Великого. После его смерти огромная империя распалась на несколько царств. Египетским царством управляли Птолемеи, а Сирией — Селевкиды. Иудеи, проживавшие в тот период в Палестине, испытывали на себе последствия вражды между этими двумя царствами. Однажды они восстали против Селевкидов и одержали великую победу, отмечаемую и по сей день как праздник Ханука.
Около 50 г. до Р.Х. весь Ближний Восток подпал под влияние Рима. Ко времени появления Нового Завета Палестина уже входила в состав римской провинции Сирия. Это была мощная империя с хорошо организованной системой управления. Но наш Спаситель был объявлен Спасителем своих людей не от римского владычества, а от их "грехов".
Рассматривая Послание к римлянам, мы отмечали, что мусульмане понимают "грехи" не так, как мы. В их понимании грехи — это просто ошибки, проступки, проистекающие от слабости человеческой натуры, которые можно искупить добрыми делами и исполнением требований "шариа" — закона Бога.
Иначе обстоит дело в Новом Завете. Иисус — Спаситель Своих людей от их грехов. Вам понадобятся вся данная вам благодать Бога и все оттенки языка, на котором вы говорите, чтобы объяснить мусульманину, что вы понимаете под греховностью или грехом. Именно поэтому рассказ о библейской истории очень важен и поучителен. Библейские истины нельзя преподавать абстрактно. Вы должны рассказывать конкретные библейские истории.
Теперь мы подошли к прекрасному имени Еммануил, который упоминается в 1-й главе Евангелия по Матфею: "А все это произошло, да сбудется сказанное Господом чрез пророка, который говорит: "Вот, Дева во чреве приимет и родит Сына, и нарекут имя Ему: Еммануил, что значит: с нами Бог"" (Мф.1:22-23). В дословном переводе "Еммануил" значит "с нами Бог". Интересно отметить, что в греческой версии Библии это выделено особо. Еммануил означает воплощение Сына Божьего. В лице Христа Бог стал одним из нас и объявил о единстве с нами, сирыми и убогими людьми! Конечно же, подобное откровение превыше всякого воображения.
Глубокий духовный голод человека, будь то мусульманин или иудей, марксист или язычник, можно утолить только этим чудесным именем — Еммануил. С нами Бог. В лице Христа Он стал нашим Искупителем.
Вы сами должны почувствовать, когда наступит момент побеседовать о глубоком значении воплощения. Мусульмане всегда с огромным вниманием выслушивают рассказы о подробностях жизни нашего Господа. Их очень интересуют все события, все трагические моменты истории, о которых пойдет речь в следующей главе. Вы расскажете о приходе мудрецов, очевидно, из Персии, Месопотамии или другой восточной страны. Бегство в Египет будет для них захватывающей историей. А истребление младенцев Иродом раскроет перед ними весь ужас человеческой природы.
Хотя Иоанн Креститель и упоминается в Коране под именем Яхья, миссия его неясна. Нигде нет даже намека на учение Крестителя. Поэтому мы не можем рассчитывать на то, что мусульмане понимают, что сын Захарии призывал народ ожидать прихода Мессии:
"Я крещу вас в воде в покаяние, но Идущий за мною сильнее меня; я недостоин понести обувь Его; Он будет крестить вас Духом Святым и огнем; лопата в руке Его, и Он очистит гумно Свое, и соберет пшеницу Свою в житницу: а солому сожжет огнем неугасимым" (Мф.3:11-12).
Крещение Иисуса и триединство Бога
Когда мы подходим к крещению Иисуса, нам открываются три Личности в их единстве. Для мусульман это — камень преткновения. Но мы должны не уклоняться от этого учения, а, напротив, четкое представлять все, что произошло.
"Тогда приходит Иисус из Галилеи на Иордан к Иоанну — креститься от него. Иоанн же удерживал Его и говорил: мне надобно креститься от Тебя, и Ты ли приходишь ко мне? Но Иисус сказал ему в ответ: оставь теперь; ибо так надлежит нам исполнить всякую правду. Тогда Иоанн допускает Его" (Мф.3:13-15). Здесь нам открывается смысл второго имени Иисуса, как о Нем сказано у Матфея. Еммануил — с нами Бог. Бог настолько сольется с нами, что, будучи абсолютно безгрешным, все же примет крещение. Это символ Его абсолютного уподобления людям.
"И крестившись Иисус тотчас вышел из воды, — и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него. И се, глас с небес глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение" (Мф.3:16-17). Здесь перед нами явно вырисовывается учение о Святой Троице. Сын принял крещение как воплощенный Сын Бога. Его можно было видеть. Открылся Дух Святой. "Дух Божий сходил, как голубь, и ниспускался на Него". И был услышан "глас с небес", голос Бога-Отца, который объявил: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение".
Вы не должны забывать, что имеете дело с людьми, которым веками прививалось негативное отношение к учению о Троице. Лишь после того, как мусульманин признал свою греховность и принял Иисуса Христа как своего Спасителя, учение о Троице перестает быть для него проблемой. Я убедился в этом на собственном опыте. Когда мусульманин принимает Иисуса как своего Спасителя, благодать Господа и работа Св. Духа приводят его к убеждению, что Иисус не просто пророк, но воплотившийся Сын Божий. Ради нас, людей, и ради нашего спасения Он сошел с небес, чтобы совершить Свой подвиг искупления.
Мы не сможем привести мусульман к Богу, если с самого начала будем пытаться убедить их в истинности Св. Писания или на его основе излагать учение о Троице, доказывать святость Иисуса и подлинность Его распятия в Страстную пятницу. Мы должны начать с самого элементарного. Все мы созданы по образу и подобию Божьему. Все мы согрешили. "Мы как овцы, не имеющие пастыря". Мы начинаем с того, с чего начал Павел в своем Послании — с объяснения убожества человеческого существования. Затем мы переходим к разъяснению Благой вести от Бога. Иными словами, мы начинаем с библейского учения о грехопадения человека и о благодати Божьей, которая спасает человека от греха. Если мусульманин усвоил эти основополагающие истины, мы ведем его дальше — к учению о сыновстве Христа и о Троице.
Провозвестие Евангелия должно увлечь мусульманина уникальностью служения нашего Господа Иисуса Христа и его личности. Нельзя воспринимать Мессию как просто пророка. Он — Личность, которая была Богом и человеком одновременно. Это главное, что заключает в себе Евангелие: Иисус — Сын Божий, Который пришел на землю, чтобы принести нам искупление.
Чудеса
Не стоит уделять много внимания рассказам о чудесах, которые творил Иисус. Мусульмане приписывают Ему гораздо больше чудес, чем мы. Согласно Корану, Иисус творил чудеса еще младенцем.
Поэтому, когда мы переходим к рассказу о служении нашего Господа, мы должны знать о представлениях мусульман относительно чудес, которые творил Иисус. Чудеса Мессии в Коране носят мифический характер. Он творил птиц из грязи, и они летали!
Я убежден, что творимые Иисусом чудеса были нацелены на то, чтобы показать, что Он — Сын Божий: это была его Божественная миссия. Второй целью Его миссии было искупление. А те чудеса, что описываются в Коране, не соответствуют этим двум задачам.
Вот почему, когда мы вместе с мусульманами читаем об искушениях Иисуса, мы объясняем им, что наш Господь отказался сотворить чудо именно ради самого чуда. Рассказывая о сорокадневном посте и последующих искушениях, укажите, что Мессия отказался превращать камни в хлеб и прыгать с высоты храма. Иисус творил чудеса не для того, чтобы заставить людей уверовать в Него.
Здесь можно упомянуть, что, по Корану, Сатана пал, потому что отказался поклониться Адаму. Более того, Коран приписывает повеление поклониться Адаму самому Аллаху, что еще более запутывает положение. Несмотря на то, что Коран строго учит о единственности Бога и абсолютной необходимости поклоняться Ему одному, тем не менее как-то странно звучит это учение о падении Иблиса (Сатаны по-арабски).
Наша задача — раскрыть подлинное значение чудес, которые творил наш Господь, надеясь при этом, что мусульмане перестанут верить в ложные чудеса, приписываемые нашему Господу в Коране и исламской традиции.
Теперь мы подошли к той части служения нашего Господа, где Он открывается как целитель и учитель: "И ходил Иисус по всей Галилее, уча в синагогах их и проповедуя Евангелие Царствия и исцеляя всякую болезнь и всякую немощь в людях. И прошел о Нем слух по всей Сирии; и приводили к Нему всех немощных, одержимых различными болезнями и припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их. И следовало за Ним множество народа из Галилеи и Десятиградия, и Иерусалима и Иудеи и из-за Иордана" (Мф.4:23-25).
Благая весть о Царстве относится к Царству Божьему. Совершенно иную концепцию царства предлагает ислам. Хотя о последних днях у мусульман представление примерно такое же, как у христиан, однако Царство ассоциируется у них с миром ислама. Вы должны помнить, что с самого начала эта религия разделила весь мир на две части:
"Дар аль-Ислам" (царство ислама) и "Дар аль-Харб" (царство войны). Установления Бога распространяются по мере распространения ислама по всему миру. Это — задача мусульман, их наказ. Царство, построенное словом и мечом.
Совершенно очевиден контраст между общественным служением нашего Господа и теми днями, которые Мухаммед провел в Мекке и Медине. В силу духовности Царства Божьего и его окончательной победы после Второго пришествия Христа мусульмане считают нас, христиан, абсолютно непрактичными. Они не понимают, как христианство соотносится с жизненными проблемами здесь, на земле. Ответ же христиан в соответствии со Св. Писанием таков: Царство Божье явилось во Христе и распространяется во всей земле. Но его нельзя установить с помощью политических программ. Оно начинается в сердцах людей, повинующихся Господу. Христиане раскрывают силу
Царства Божьего в повседневном труде. Они стараются применять принципы Царства повсюду в жизни, сознавая, что его полнота проявится лишь в конце времен.
Нагорная проповедь
Необходимо иметь совершенно четкое представление о том, чему учит Господь в Нагорной проповеди. На многолетнем опыте я убедился, что эти идеи очень привлекательны для мусульман. Однако если мы будем недостаточно осторожны, они истолкуют Нагорную проповедь поверхностно и будут думать, что Христос учил спасению через добрые дела.
Мусульмане могут приветствовать значительную часть того, что мы им рассказываем, поскольку с философской точки зрения у нас много общего. Мы и они исповедуем теистические религии, мы уважаем закон Божий, который считаем проявлением Его воли в нашей жизни. Мы верим в верховную власть Бога, в то, что Он должен быть прославлен выше всего сущего. В отличие от последователей религий Дальнего Востока, мы не являемся пантеистами.
Но я убежден, что, когда мусульмане слушают Нагорную проповедь, у них нет адекватного понимания. С психологической точки зрения, они не слышат, что мы им говорим: они слышат то, что хотят услышать. До тех пор, пока они будут мыслить в рамках мусульманского сознания, они будут исходить из антихристианских взглядов.
Поэтому, радуясь этим возвышенным словам, они при этом решительно отрицают чисто христианские понятия: получение спасения от Нашего Господа, триединство Бога и т. п. Они отрицают учение о немощи человека и невозможности для него умилостивить Господа и полностью исполнить требования закона. Все это сознание мусульманина немедленно отвергает.
Вот почему, изучая вместе с мусульманином Нагорную проповедь, вы должны предвидеть три основные ошибки и не допускать их.
Во-первых, необходимо исправить ошибочное представление о том, что человек может угодить Господу. Разъясните, что не в нашей власти достичь этого собственными силами, даже став служителями Мессии. Мы нуждаемся в Его силе через Св. Духа для того, чтобы по меньшей мере приблизиться к задачам, поставленным в Нагорной проповеди. Фактически, любой читающий Нагорную проповедь внимательно убедится в полной невозможности для человека жить по ее законам. Здесь очень полезно вновь подчеркнуть греховность человека, раскрытую в Послании к римлянам.
Во-вторых, вы должны также постараться изменить точку зрения мусульман о том, что если мы следуем примеру нашего Господа, то можем собственными усилиями приблизить Тысячелетнее царство. В Нагорной проповеди Господь дал нам не просто наивысший закон, который следует применять в этой жизни, чтобы приблизить совершенный мир. Нам нужно начать с того, чтобы принять Иисуса Христа как своего личного Спасителя. Затем мы должны слушать Его и беспрекословно Ему следовать. Недопустимо отрывать Его учение от Его личности и от того особого труда, который Он пришел совершить на этой земле. Любая трактовка Нагорной проповеди, противоречащая учению об оправдании только верой и спасении только через благодать, неверна.
Наконец, некоторые мусульмане говорят: "Вы исповедуете религию, которую создал апостол Павел. Истинным же Иисусом является Иисус Корана". К великому сожалению, действительно, были такие ученые из христиан, которые пытались противопоставить Павла Иисусу. Они рассматривали первого как основателя христианства. Но Павел был только глашатаем христианской вести, но никак не ее создателем. Изучая Нагорную проповедь с мусульманами, разъясните, что Павел учил тому же, что сам Иисус Христос.
Исправив эти три ошибки, вам нужно подчеркнуть три основные истины Нагорной проповеди.
Подчеркните, что закон Бога — это внутренний закон, а не внешний. Фарисеи делали его внешним. Если вы сделали что-то хорошее для других и не совершили явного греха, значит все в порядке. Нагорная проповедь полемизирует с трактовкой Божьего закона фарисеями, что аналогично спору Павла с иудейским богословием того времени. Для Бога важно наше внутреннее отношение к Нему, а внешнее поведение — уже результат этого отношения. Сравните слова Господа, подчеркивающие внутреннее состояние (Мф.5:22,28; 15:11), с учением Павла (Рим.2:28-29).
Во-вторых, разъясните, что Евангелие по Матфею представляет нашего Господа не просто Спасителем, но и Царем. Это Евангелие называется Евангелием о Царствии.
Отсюда следует, что мы повинуемся Господу, ибо уже являемся его подданными. Он рассчитывает, что наша праведность будет превосходить праведность фарисеев не ради того, чтобы спастись, а потому, что мы уже получили спасение. Итак, в третьих, подчеркните, что Нагорная проповедь является путеводной нитью в жизни тех, кто уже получил спасение.
Мы не можем достичь этого собственными усилиями. Величайшим учением дня Пятидесятницы является то, что закон Божий написан в наших сердцах, так что получивший спасение сразу же начинает жить по-христиански. Цель Нагорной проповеди состоит в том, чтобы показать не внешние атрибуты христианства, а его внутренний мир и высокие требования — невыполнимые, если Иисус Христос не стал Царем вашей жизни.
Страстная неделя и Вечеря Господня
Есть несколько моментов, которые вы должны подчеркнуть, переходя к рассказу о Страстной неделе.
Прежде всего существует специальная подготовка к Пасхальной трапезе. Она даст возможность рассказать заинтересованному мусульманину историю возникновения Пасхи. Вам придется вернуться к Ветхому Завету и вспомнить, что произошло с народом Израильским в Египте и почему Пасху стали праздновать ежегодно. Она стала частью календаря еврейского народа.
Затем, трогательные события в верхней горнице. Наш Господь совершенно однозначно предсказал, что Он будет не только предан и убит, но что предателем будет один из его двенадцати учеников.
И здесь вновь наш Господь отмечает, что эти события были предсказаны в Св. Писании. Это не выдумка христиан в более поздние годы. Крест просматривается на протяжении всего Писания. Наш Господь не проповедовал фатализм и предопределение в истории, когда говорил, что Сын Человеческий умрет согласно Писанию, — Он добавил, что это будет страшно для самого предателя. Господь в Своем учении о всевластии Бога и об исторической предопределенности одновременно подчеркивал ответственность Иуды.
Конечно же, Иисус учил, что у Бога есть замысел искупления, который включает Крест, но Он и предупреждал того, кто намеревался предать. Он наставляет нас, как одновременно верить во всесилие Бога и в ответственность человека. Мы не должны преуменьшать значение ни того ни другого или же заявлять, что наш ограниченный ум не в состоянии их совместить. Фактически, если вы обнаружите религию, которая полностью понятна человеку, вы не должны ей доверять. Как может человеческий ум охватить все истины Божьи?
Вечеря Господня поможет вам объяснить, что, хотя Новый Завет и выделяет Слово, он не отменяет обряды и церемонии, которые полны смысла и установлены Господом.
Мы поясняем, что наш Господь дал нам Завет, который раскрывает самое суть Его миссии. Мы можем также (чтобы это стало яснее мусульманину) назвать это знаком, символом, физическим выражением миссии Иисуса.
Тот факт, что Он взял чашу, возблагодарил, дал ее ученикам и сказал, чтобы они испили ее, что это Его Кровь, можем шокировать мусульманина. Вы должны объяснить, что это символ Его Крови. Не может же человек быть настолько лишен воображения, чтобы подумать, будто Иисус и впрямь мог предложить ученикам Свою Кровь. Это значит, что в той чаше вина мы видим символ Крови нашего Господа, которая является нашей жизнью. Он пролил Свою Кровь на кресте. Здесь опять же самый подходящий случай рассказать о Кресте или о грядущей смерти на кресте. Это было не только провозглашено Словом, но и доказано на деле.
Мусульмане часто задают вопрос: "Почему же Иисус выбрал Иуду в ученики?" Считая Иисуса пророком, мусульмане уверены, что Он мог предвидеть будущее. Поэтому они настаивают на этом вопросе. Но фактически вопрос гораздо шире. Не просто: "почему Иуду?", а "почему Бог сотворил мир, если знал, что человек впадет в грех?" Таким образом это — лишь часть огромной проблемы — проблемы зла.
Но Библия — не учебник философии. Она учит тому, как человек может получить спасение, а, получив его, вести святую жизнь. Так что мы можем сказать: "Аллах алим" — только Богу ведомо все. Мы не должны стесняться признать, что есть вещи выше нашего понимания.
Не должны мы выступать и адвокатами нашего Господа. Ему не нужна защита. Он избрал Иуду. Это загадка. Но это показывает, что человек может быть так близок к Богу и Царству и все же пасть.
Может возникнуть и такой вопрос: если Мухаммед умер, а Иисус нет, то разве это не делает Иисуса гораздо более великим пророком, нежели Мухаммед?
Конечно. Вы указываете на несообразность, которая поможет вам, но не в начале беседы с мусульманином, а гораздо позже. Возможно, перед последней ступенью, когда он сможет сказать: "Я верую в Иисуса Христа как в моего Господа и Спасителя".
Если бы мусульмане были последовательны, они бы признали, что Тот, кто в их понимании был избавлен от смерти и взят на небо, гораздо выше того, чьей могиле они ходят поклоняться. Более того. Идущий паломником в Мекку должен идти не туда. На самом деле он должен идти на север, в Медину, где в мечети покоится прах Мухаммеда.
Хотя только Коран почитается Словом Божьим, в массовом религиозном сознании мусульман не менее важной частью считаются традиции, предание. Я не забуду слепого нищего в Марокко, воспевавшего Мухаммеда в пять утра в автобусном парке. В своей песне он приравнивал его ко Христу.
Не приписывая Мухаммеду божественности, он воспевал его как творца вселенной, того, о ком Бог думал еще прежде создания мира. Я вспомнил первые главы Евангелия по Иоанну и Послания к колоссянам и усомнился, что тот нищий когда-либо слышал об этих текстах. Однако он возвысил Мухаммеда гораздо выше того, что пророк сам думал о себе, и выше, чем об этом говорится в Коране. Мусульмане превращают Мухаммеда в центр вселенной!
Мусульмане приписывает Мухаммеду то, что по праву принадлежит нашему Господу и что тоже делает его спасителем. Такое впечатление сложилось у меня в Марокко. Это не была официальная проповедь в мечети. Но откуда же нищий получил такое убеждение? Он не мог изобрести его сам. Это было повторением предания. В различных мусульманских странах я нередко удивляюсь, насколько "народное богословие" перемешалось с официальным!
Распятие
Коран не отрицает Страстную неделю. Он отрицает, что она закончилась распятием. Предполагается, что, когда Иисуса вели на распятие, Бог всех перехитрил, подменив Иисуса кем-то другим и забрав Его на небеса. Фактически мусульмане возражают против распятия с теологической, а не с исторической точки зрения. Они говорят: во-первых, Бог всемогущ; во-вторых, Он послал Иисуса на землю как величайшего глашатая Своей воли, и наконец: Бог не мог позволить распять Своего пророка — следовательно, Иисус не был распят.
Если преследовали Мухаммеда, то нет ничего удивительного, что Иисус тоже не избежал этой участи. Чтобы спасти свою жизнь, Мухаммеду пришлось бежать. Мусульманам известно о страданиях Мухаммеда и группы его последователей. Многие из ее членов бежали в Эфиопию. Таким образом в исламе присутствует идея страдания. Но мысль о полном поражении недопустима. Иудеи тоже сталкиваются с этой проблемой. Как могут они принять Того, Кто был распят? Поэтому мусульманин спасает нашего Господа в одиннадцатом часу.
Вы столкнетесь с определенной проблемой, когда будете читать мусульманам, что наш Господь, отойдя в сторону, молился: "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты." (Мф.26:39). Они вам скажут: "Если Мессии суждено было умереть, Он бы шел к кресту смиренно. Почему же Он здесь противится? Почему Он хочет избежать смерти и одновременно подчиняется Божественной воле?" Как вы объясните эти слова Господа?
Прежде всего вы должны сказать, что Христос был одновременно человеком и Богом. Мы не должны преуменьшать человеческую природу Иисуса. Смерть даже для христианина — враг. Мы попрали ее благодаря Христу. Но тем не менее она остается врагом. Вы не можете назвать своего врага другом. Сам по себе факт, что Христос пришел на землю, чтобы умереть, заставил Его молиться: "не как Я хочу, но как Ты". Эту молитву Он повторил три раза. Это подтверждает, что нет иного пути, кроме крестного. В молитве Христос указывает причину, по которой Он идет на смерть: не потому, что Он совершил нечто греховное, но потому, что Он принял священную миссию от Отца — стать нашим Заместителем и Искупителем.
Арест Христа описан очень подробно. Мы видим, как предательски повел себя Иуда. Мы читаем, как Иисус предстал перед синедрионом. Он не был схвачен толпой. Его не линчевали. Нет, Он прошел через определенную процедуру, предусмотренную законом.
Поведение апостола Петра свидетельствует о том, как необыкновенно трудно принять распятие на кресте. Он отрекся от Господа, хотя был одним из самых близких Ему людей. Я хорошо представляю, насколько нелегким был этот момент для Петра. Если даже Петру было так тяжело, то как же мы должны быть терпеливы по отношению к мусульманам!
В 27-й главе Евангелия по Матфею мы видим что наш Господь был приговорен к смерти церковными властями. Он якобы богохульствовал. Римские власти не могли приговорить человека к смерти из-за неподобающего религиозного поведения. Обратите внимание на обвинение против Господа. Это очень ясно прослеживается в Евангелиях по Марку, Луке и Иоанну. В конце концов Иисусу приписали обвинение против Рима. Вся власть в Палестине была в руках Рима, и его наместникам едва ли мог понравиться тот, кто хотел возглавить еврейский народ. Вопрос о богохульстве не волновал Пилата. А вот приписываемая Христу роль царя иудейского народа была достаточным основанием, чтобы заставить Пилата принять участие в судебном процессе против Иисуса.
Пилат представлял римские власти, которые весьма уважали закон. Пилат знал, что Христос невиновен. Это очень важно для нашего искупления. Гражданские власти понимали, что за Ним нет ничего, что заслуживало бы смерти. Но Пилат осудил Его по соображениям целесообразности. Мы знаем, что на то была Божья воля, но это не служит оправданием для Пилата. Он приговорил к смерти Иисуса и помиловал мятежника Варавву. С точки зрения римлян Варавва был преступником, но ради иудеев они помиловали его.
Прискорбно, что в Коране все наоборот: был распят Варавва или Иуда, но не Мессия. Иными словами, когда мы подходим к сути христианского учения, Мухаммед налагает свое вето. Это отличало его последователей на протяжении всех четырнадцати столетий. Мусульмане и сейчас отвергают Крест.
Трудно представить, что и сегодня они отрицают историческую основу нашей веры. Нам известны многие неверующие, номинальные христиане, агностики, представители других религий, которые по крайней мере принимают исторический факт распятия Христа, хотя и отрицают его смысл.
Именно поэтому Сэмюэл Цвемер (Zwemer), один из наиболее ярких миссионеров в исламском мире, называл труд среди мусульман "прославлением невозможного". И это действительно невозможно с человеческой точки зрения, но с точки зрения Бога ничего невозможного нет. И, наконец, когда мы говорим о Кресте и защищаем его историчность, мы не просто отстаиваем исторический факт. Мы свидетельствуем, что наше освобождение от бремени греха и зла произошло именно благодаря тому, что Иисус умер на кресте вместо нас. Но это еще не все. Иисус умер в Страстную пятницу за стенами Иерусалима, а воскрес в воскресенье утром. Он победил все силы зла и попрал грех. Все, кто уверуют в Него, получают дар спасения. Это и есть сердце христианской вести, инджил Иисуса Мессии!

Глава третья.
Евангелие в Ветхом Завете

Рассматривая Ветхий Завет, важно помнить концепцию ислама о Божьем Откровении. Мусульмане верят, что Бог посылал в мир много пророков. Но они убеждены, что большинство книг откровений утеряно. Единственное, что осталось от этих книг, — это Тора Моисея, Псалмы Давида и Инджил Иисуса. По их мнению, последняя книга была извращена христианами. Теперь среди христиан имеют хождение четыре евангелия: инджил Матфея, инджил Марка, инджил Луки и инджил Иоанна.
В мусульманской концепции Откровения нет места для Евангелия как Благой вести Бога человеку. Для них евангелие, инджил, — просто закон. Бог открывает свой закон и волю, чтобы человек через их познание мог на практике заслужить милость Аллаха (т. е. достичь спасения).
Даже если мы сможем убедить мусульман в истинности Библии, в том, что она не была искажена иудеями и христианами, мусульмане все равно будут утверждать, что именно они обладают окончательным и полным Откровением — Кораном. Они сошлются на учение об отмене всех предшествующих откровений. Это можно найти в самом Коране. Сначала священная книга мусульман ограничивает число жен до четырех, но позже пророку было позволено иметь двенадцать! Более позднее откровение "сошло" с небес и отменило все предыдущие.
Об этом надо помнить, когда мы делимся Словом Божьим с мусульманами. Цель данной книги — в том, чтобы дать вам почувствовать мусульманскую аудиторию. Это требует совершенно иного подхода в том смысле, что, когда вы открываете Библию, вы должны объяснить, что вы имеете или не имеете в виду, употребляя то или иное выражение.
Возникает вопрос: если у нас настолько разное понимание Божьего Откровения, что же у нас общего с мусульманами? Может быть, вообще ничего общего нет?
Прежде всего, и мы и они — люди. Мы были созданы по образу и подобию Бога. Вы общаетесь с мусульманами не просто как с мусульманами, но как с людьми, созданными по подобию Божьему. Этот фундаментальный принцип нельзя забывать при евангелизации мусульман.
Затем, строго говоря, у нас есть определенный отрезок общей священной истории: Адам, Ной, Авраам, Исаак, Измаил, Иаков, Давид и Соломон. Есть часть священной истории, которая принимается обеими сторонами, но ее изложение в Библии существенно отличается от изложения в Коране (или в "Хадисе" — исламском предании).
Хочу еще раз подчеркнуть, что одно из главных различий между христианством и исламом заключается в понимании природы Божьего Откровения. Нам, христианам, Библия дана для того, чтобы мы могли проникнуть в план спасения. Иными словами, Откровение Бога искупительно. Мусульмане же воспринимают его исключительно как закон. Проще говоря, для христиан Слово Божье — это Закон и Евангелие, для мусульман же оно — исключительно закон.
Вам следует помнить, что слова, к которым вы привыкли, употребляются мусульманами в совершенно ином значении. Когда вы скажете "инджил", мусульмане тут же подумают о небесной книге, сошедшей на Иисуса, в то время как для нас это послание, которое освещает все Св. Писание от Книги Бытия до Откровения Иоанна Богослова. Это провозглашение Благой вести о том, что сделал Бог для нас как людей в лице его единородного Сына Иисуса Христа.
Итак, когда вы начинаете беседовать о содержании Ветхого Завета (помня, что само название "Ветхий Завет" мусульманину ничего не говорит), повторите, что это "Таурат" Моисея, Книги пророков и Писания, которые начинаются с Псалмов Давида.
Непременно расскажите о грехопадении Адама и Евы, подчеркнув, как трактуется это событие в Книге Бытия в противовес поверхностному пониманию этой трагической истории в исламе. Как только вы это сделаете, опираясь на 3-ю главу Книги Бытия, обязательно отметьте стих 15 как первое провозглашение "инджил".
У меня нет возможности подробно останавливаться на Аврааме, но важно отметить, что Бог в своем добром отношении к человеку взял инициативу в Свои руки и дал обетование о спасении. Трагично то, что мусульмане (как и иудеи) поняли призвание Авраама исключительно в этническом отношении. Этот великий патриарх умер, но его духовное достоинство передалось арабам, его потомкам через Измаила, и позже дошло до Мухаммеда, возродившего и завершившего веру, или религию Авраама.
Я предпочитаю начать с Книги пророков, и здесь Книга пророка Исаии подходит лучше всего, поскольку из всех ветхозаветных пророков ему было дано больше всего мессианских пророчеств. Итак, мы открываем эту книгу и стараемся понять "инджил" в соответствии с Книгой пророка Исаии.
Прежде всего давайте вспомним, что имя "Авраам" не просто еврейское имя, а нечто большее: оно значит "Яхве — наш Спаситель". В Ветхом Завете очень много таких многозначительных имен: не обращаясь к комментариям, мы знаем, что Аврам — "возвышенный отец" — становится Авраамом — "отцом всех народов". Это имя оказалось пророческим. Сара, которая совершенно не верила в Божье обетование, смеялась над ним. Господь старался напомнить ей, что нет ничего невозможного у Бога, и Он посылает ей единственное дитя, которое получает имя Исаак — "смех". Иаков наследовал
Исаака, и Господь меняет его имя на "Израиль" — "князь с Богом".
Разумеется, никто не станет особенно этому удивляться, но надо знать, что имена всех ветхозаветных святых имеют особое значение. Мы должны быть очень внимательны к этим главным персонажам истории спасения. Нам следует стать терпеливыми переводчиками имен и понятий по мере их появления в книгах Ветхого Завета.
В Коране же перевод этих имен не соответствует их подлинному значению. Однако мы не должны сводить все к утверждению "я прав, а ты нет". Нам нужно терпеливо и не спеша объяснять истинное значение Библии. Мы должны сиять светом Евангелия, если хотим рассеять тьму ислама.
Евангелие согласно пророку Исаие
Некоторое время назад мы включили в наши ответы на письма слушателей передачу, основанную на 40-й главе Книги пророка Исаии. Эта утешительная весть вызвала очень теплую реакцию. Люди пишут и просят новых рассказов об этом удивительном пророке. Они спрашивают, не могу ли я выслать им "жизнь Исаии". Но великие люди Ветхого Завета не были великими сами по себе. Они несли в своем сердце послание; в первую очередь это, конечно, относится к пророку Исаие.
Прежде чем вы начнете пересказывать этого великого пророка, вам, возможно, следует познакомиться с историей Израильского царства. Для этого я хотел бы порекомендовать вам двухтомный труд Альфреда Эделсхейма "Библейская история. Ветхий Завет" (Edelsheim A. Bible History. Old Testament. Grand Rapids: B.Eerdmans Publ. Co., 1959). Как я уже упоминал в предыдущей главе, вам не следует забывать, какова была историческая обстановка эпохи двоецарствия. Вы можете допустить, что мусульмане немного знают о Давиде, чуть больше о Соломоне, которого они называют "Сулейман аль-Хаким" — "Соломон Мудрый".
Рассказывая об Израильском царстве, не употребляйте само слово "Израиль". Иначе они подумают, что вы не считаетесь с чувствами арабов и всех мусульман. Говоря об Иерусалиме, я предпочитаю слово "Аль-Кудс" — "Святой город". Южное царство было известно под названием Иудейского, но не думайте, что они знают, кто такой Иуда. Расскажите историю Плена. Поскольку мусульмане испытывают ужас перед идолопоклонством, им понравятся слова Исаии:
"Видение Исаии, сына Амосова, которое он видел об Иудее и Иерусалиме, во дни Озии, Иоафама, Ахаза, Езекии, царей Иудейских. Слушайте, небеса, и внимай, земля, потому что Господь говорит: Я воспитал и возвысил сыновей, а они возмутились против Меня. Вол знает владетеля своего, и осел ясли господина своего; а Израиль не знает Меня, народ Мой не разумеет. Увы, народ грешный, народ обремененный беззакониями, племя злодеев, сыны погибельные! Оставили Господа, презрели Святого Израилева, — повернулись назад. Во что вас бить еще, продолжающие свое упорство? Вся голова в язвах, и все сердце исчахло. От подошвы ноги до темени головы нет у него здорового места; язвы, пятна, гноящиеся раны, неочищенные и необвязанные и несмягченные елеем" (Ис.1:1-6). Как можно на основе этого отрывка донести Евангелие до мусульманина?
Вы должны начать с того, что этот великий человек, имя которому было "Бог наш Спаситель", жил во времена после Соломона, и он порицает людей за то, что они ничему не научились, видя, как соседнее царство захвачено врагами из Месопотамии. У меня есть письмо мусульманина, протестующего против этих слов пророка, потому что он не считает грех восстанием против Бога. Он аргументирует тем, что такое восстание вообще невозможно, особенно для смертных людей.
Очень важно отметить, что Исаия провозглашает Благую весть только после дурной. Это весьма важно в нашей работе с мусульманами. Они должны понимать, что по меркам шариата, или закона Бога, они совершенно ничтожны. По этим меркам все мы низко пали. Мусульмане говорят нам: "Это слишком пессимистический подход к жизни. Как мог Исаия говорить подобное людям, чьи предки были свидетелями такого чуда, как переход через Красное море. Они были не так уж плохи".
В ответ на это продолжайте читать эту главу, которая содержит обвинение израильскому народу:
"Слушайте слово Господне, князья Содомские; внимай закону Бога нашего, народ Гоморрский! К чему Мне множество жертв ваших? говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота; и крови тельцов, и агнцев, и козлов не хочу. Когда вы приходите являться пред лице Мое, — кто требует от вас, чтобы вы топтали дворы. Мои? Не носите больше даров тщетных; курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть; беззаконие — и празднование! Новомесячия ваши и праздники ваши ненавидит душа Моя; они бремя для Меня; Мне тяжело нести их" (Ис.1:10-14).
Это непосредственно относится к мусульманам, которые любят ритуальную и поверхностную религию. Не касаясь их месячного поста (Рамадана) и всех ритуалов, мы должны сказать, что иудеи были очень религиозны. Они по-прежнему соблюдали внешние атрибуты религии, но Бог, который знал их сердца, абсолютно не принимал этого. Его совершенно не интересовали жертвоприношения, хотя они и предписывались законом, шариатом Моисея. Бог не желал, чтобы они более приходили в храм, потому что сердца их отвернулись от Бога.
Если мусульманин откроет первую главу Книги Исаии, он поймет, что грех — это очень серьезная вещь. Сам факт, что Исаия был послан Богом показать народу Израиля, насколько он грешен, произведет впечатление на мусульманина. Затем следует добрая весть:
"Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, — как снег убелю; если будут красны, как пурпур, — как волну убелю. Если захотите и послушаетесь, то будете вкушать блага земли. Если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят" (Ис.1:18-20).
Это не значит, что мы пытаемся приписать книгам Ветхого Завета какую-то теологическую концепцию. Всегда свершится суд над людьми, если они грешат, но после этого следует обетование Бога. Естественно, что "инджил" Ветхого Завета изложен в виде обетования. Оно не полностью раскрыто, как во времена Нового Завета.
Бог сказал им: "как снег убелю". Сами вы не сможете очиститься, но Я очищу вас. Конечно, здесь подразумевался Крест. Это совершенно очевидно. Поэтому народ Ветхого Завета услышал Евангелие как Божье обетование. Бог предложил его как незаслуженный дар. Но здесь присутствует и предупреждение: "Если же отречетесь... то будете обречены на смерть. Это Я, Господь, говорю вам".
В беседе с мусульманами необходимо подчеркнуть, что прощение Господа совершенно не нужно заслуживать. Надо лишь отвернуться от греха и покаяться. Это должен быть поворот, за которым остается все зло. И основанием для того, чтобы Бог принял их, будут не благие дела, творимые после отречения от греха. Бог говорит: "Я сделаю вас чистыми, как снег".
В пророчествах Исаии постоянно присутствует описание греховности Израиля, с одной стороны, и прекрасного мира, который приходит от Бога, с другой. Наиболее поэтичны стихи 1-5 второй главы:
"Слово, которое было в видении к Исаии, сыну Амосову, об Иудее и Иерусалиме. И будет в последние дни, гора дома Господня будет поставлена во главу гор, и возвысится над холмами, и потекут к ней все народы. И пойдут многие народы, и скажут: придите, и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям; и будем ходить по стезям Его. Ибо от Сиона выйдет закон, и слово Господне — из Иерусалима. И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои — на серпы; не поднимет народ на народ меча, и не будут более учиться воевать. О, дом Иакова! Придите, и будем ходить во свете Господнем". Какое прекрасное пророчество о вечном мире! В то самое время, когда им было сказано о греховности Израиля, им также сказали о времени, когда мир придет на землю, — в результате признания царства Мессии. Вот прекрасное описание действия Благой вести, когда она распространится по всему миру.
Рассказывая мусульманам о пророке Исаие, лучше всего обратиться к 6-й главе. В ней мы находим призыв Господа к Его пророку. Он является полной противоположностью призванию Мухаммеда. Но, естественно, интересуясь жизнью пророков, мусульмане захотят узнать об этом призыве. Изложите полностью 6-ю главу Книги Исаии.
Вам придется давать пояснения относительно храма и правильного богослужения. Можете рассказать историю Соломона. У мусульман есть собственная ее версия. Они верят, что Соломон творил всякие фантастические вещи: например, с помощью джиннов выстроил целый город в пустыне. В Ветхом Завете строительство храма описано четко и подробно. Его сооружение не было связано с чудесами, хотя по завершении он оказался удивительно красив. Его построили люди, которым помогали финикийцы, поставлявшие лес для некоторых деталей этого священного здания. Вы можете рассказать о составных частях храма: внешний двор, Святое и Святая Святых. Теперь переходите к призыву Исаии.
Расскажите, что именно во время молитвы пророк увидел Господа, Который обратился к нему. Серафимы, которых он видел, — это ангелы. Помните, что мусульмане верят в самых разных существ, населяющих мир — ангелов, бесов, джиннов и других сверхчеловеческих созданий. Поэтому очень важно подчеркнуть, что именно небесные существа принесли весть о святости Бога.
Это определение отсутствует в исламе, хотя там и существует 99 имен Бога: к Нему обращаются "Всесильный", "Всемогущий", "Милосердный" и т. д., но при этом не имеют представления о святости Бога. Мусульмане не знают о неприятии Им греха. А это один из основных атрибутов Бога. Это святой, трижды святой Бог. Слава Господа наполняет мир.
И опять вам предоставляется возможность поговорить о греховности человека. Подчеркните, что, хотя Ангелы не могут грешить, они прикрывают крыльями лицо: это символический акт их веры в святость Бога.
Как прекрасно, что мы можем приходить к Богу! И какое удивительное Откровение о Себе дает Он! (Ис.6) Вполне возможно, что именно оно заставит мусульманина осознать грех и сказать об этом собственными устами.
Отметьте покаяние пророка. Исаия был величайшим пророком ветхозаветных времен. Но в первый же момент встречи с величием и святостью Господа он приносит покаяние в грехе. Обратите внимание, как мощно это звучит: "горе мне! погиб я! ибо я человек с нечистыми устами..." И произносит он это не время от времени, когда грешит. Это не то поверхностное учение о грехе, которое присуще исламу, где грех — всего лишь слабость. Это говорит человек в присутствии Бога. "...И живу среди народа также с нечистыми устами..." Посмотрите, как пророк отождествляет себя с народом Израиля.
Я уверен, что он был не настолько грешен, как народ Израиля, ибо его коснулась благодать Божья. Он получает пророческий дар, считая себя при этом таким же грешником, как и народ, к которому его посылают. Но он находился под благодатью и поэтому имел право сказать: "глаза мои видели Царя, Господа Саваофа!" Так же, как в первой главе, вы встречаете осуждение детей израилевых, за которым следует Благая весть, здесь вы видите осуждение греха и последующее прощение. "Тогда прилетел ко мне один из серафимов, и в руке у него горящий уголь". Горящий уголь символизирует то, что Бог — единственный, кто может простить. Слова о том, что он взял его с жертвенника, — образ грядущей жертвы Христа. Таким образом, пророк получил уверенность в прощении грехов.
Далее следует призыв: "кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня". Какая прекрасная возможность объяснить мусульманину путь к спасению!
После того как Исаия услышал призыв, ему было ведено идти и объявить осуждение своему народу. Это не означает, что никто не должен был спастись. Однако южному Иудейскому царству предстояла потеря независимости. В дальнейшем, когда народ Божий вернулся из Вавилонского плена, храм был восстановлен и богослужения возобновились.
Но самое важное в Книге пророка Исаии — то, что ему было дано увидеть, что произойдет с Вавилоном. Исаия провозгласил Благую весть о Мессии и Его служении на Святой земле. Самым волнующими являются 53-я глава и последующие. Здесь дается картина великого труда искупления, который должен быть совершен через страдания Служителя Господа — Иисуса Мессии.
Вам придется вспомнить о непризнании мусульманами Голгофского креста, о их убежденности под влиянием Корана и своих преданий в том, что никакого распятия не было. Но вот в ваших руках послание от Бога, данное за много веков до пришествия Мессии, где предсказана смерть, мучительная смерть нашего Спасителя. Вы должны попытаться рассказать, что задолго до I века н.э. Господь через Своего посланника Исаию ясно сказал Своему народу, что его надежда — на Грядущего, чья смерть и воскресение принесут прощение всем уверовавшим в инджил, Благую весть Господа.

Глава четвертая.
Некоторые выводы

В начале этой книги я определил, что нашей целью является свидетельство о Благой вести мусульманам. При этом путеводителем нам будет Книга Господа. Неверное толкование мусульманами сути Евангелия побудило нас разъяснить, что Благая весть — это не тот "инджил", который, как они утверждают, Иисус получил с небес. Инджил — это Благая весть о спасении, которую мы находим на протяжении всего Св. Писания: от книг Моисея до последней книги Нового Завета.
Время не позволяет мне рассмотреть все основные положения Ветхого Завета. Так получилось, что мы больше внимания уделили благовестию Павла, чем Евангелию по Матфею или Книге пророка Исаии. Но я надеюсь, что теперь у вас есть представление о том, как свидетельствовать мусульманам о Христе. Я не рекомендую какой-то особый метод и не верю в легкий путь. Единственное, на что я полагаюсь, — это правильное использование Библии. Под этим я подразумеваю следующее.
1. Свидетельствуя мусульманам с целью обратить их в христианскую веру, христиане должны быть абсолютно убеждены в истинности и непогрешимости Библии. Мы уже говорили, что мусульмане уверены, будто Библия искажена. Убедить их в обратном может только сила Св. Духа. Этого нельзя достичь даже самым глубоким исследованием. Это происходит только через веру. Как говорится в одном из исповеданий: "...потому что Дух Святой свидетельствует в
наших сердцах, что они от Бога" (Бельгийское исповедание, статья 5).
2. Христиане не должны идти к мусульманам, не имея достаточных знаний о Библии. Необходимо вполне адекватное представление о Библии, ее истории и, самое главное, правильное толкование Св. Писания.
3. Под правильным толкованием я имею в виду использование Библии для проповеди Иисуса Мессии. Иными словами, я говорю о христоцентрическом ее изложении. Вы должны быть очень осторожны, особенно представляя книги Ветхого Завета, чтобы не получилось так, что книгу можно понять вне личности и роли Иисуса Христа.
4. Христос — наш Спаситель, Искупитель, Освободитель и Избавитель от страшной власти зла и греха. Это наше свидетельство. И не надо стыдиться прямо говорить об этом. Но одновременно надо помнить, что в библейском смысле провозглашение Слова Божьего — исповедание Иисуса Христа нашим Спасителем и Господом — это орудие, избранное Богом для нашего спасения. В реформатском наследии это называется орудием Божьей милости. Я пытаюсь показать, что Бог избрал именно это средство для спасения людей. Обратите внимание на места в Писании (Рим.10; 1Кор1,2; Евр.1-3), чтобы убедиться в решающем значении провозглашенного Слова Божьего.
5. В миссионерской работе среди мусульман, как и в любой другой работе, вы не одиноки. Св. Дух благословляет свидетельство верующего, основанное на Слове, и привносит серьезные изменения в сердце мусульманина. Вы должны полагаться на Св. Духа как на главного помощника в вашей миссии. Это даст вам мужество и терпение, равно как и правильное понимание вашей собственной роли в миссионерстве.
И наконец, мы должны понимать, что Бог всегда заботился, заботится и будет заботиться о мусульманах, как и обо всех остальных людях, гораздо больше, чем мы с вами. Христианская миссия принадлежит Богу, а не нам. Для нас большая честь быть причастными к ней. Поэтому нашей основной задачей должна быть глубокая вера в Благую весть, инджил об Иисусе Христе — Мессии, а также желание с любовью и терпением донести ее до мусульман современного мира.

ЧАСТЬ II
ХРИСТИАНСКАЯ МИССИЯ В ИСЛАМСКОМ МИРЕ

Глава пятая.
Библейский взгляд на ислам

Как выработать библейский взгляд на ислам? Несмотря на все усилия, мы не сможем приступить к миссионерской деятельности, не имея четкого библейского представления об исламе. Поэтому, как бы ни было трудно, нужно настойчиво искать божественный ответ в самой Библии.
Из пророчеств Нового Завета мы узнаем, что для нынешнего новозаветного века будет характерно множество лжеучений и ересей. Мы должны постоянно хранить в нашей памяти определенные места из Библии: учение Господа о последних днях, встречу Павла со старейшинами в Эфесе (Деян.20), его пророчества (2Фес. и в 1 и 2Тим), пророчество Петра (2Пет.2) и предупреждение Иоанна Богослова об Антихристе. Все они не оставляли места для самоуспокоенности Церкви, увещевали ее быть готовой к встрече со лжеучениями, которыми будет изобиловать наш век.
Когда мы говорим об исламе, мы не можем дать ему исчерпывающего определения. Это не христианская ересь, поскольку еретические группы, хотя бы внешне, признают некоторые библейские истины в качестве высших и окончательных. Кроме того, большинство ересей, появившихся в христианстве, предпочитают называть себя христианскими. Ислам же претендует на обладание последней книгой божественного откровения, которая отменяет все предыдущие. Как известно, эта религия стала именовать себя "ислам", что означает полное подчинение воле Аллаха.
Есть что-то таинственное в зарождении ислама. Нельзя не задать вопрос: что это за религия, откуда? Ведь Господь единовластен во всей вселенной — откуда же произошел ислам?
Трудно найти какую-то совершенно определенную причину возникновения ислама, но есть неоспоримые факты, которые послужили толчком к появлению этой теистической мировой религии. И с ними нельзя не считаться. Нельзя забывать и нельзя вновь повторять те ошибки, которые допускала ранняя Церковь. История Церкви в целом и история Восточной Церкви в частности особенно важны для ясного понимания предмета. Мы не сможем сформулировать четкие принципы христианской миссии среди мусульман сегодня, если не будем хорошо разбираться в истории Церкви.
Вот некоторые факторы, которые способствовали возникновению ислама: 1. Неспособность ранней Церкви ознакомить арабский мир с подлинным содержанием Св. Писания. 2. Неспособность ранней Церкви сохранить чистоту веры и постичь искупительную суть Библии. 3. Уникальные условия, способствовавшие деятельности Мухаммеда и раннему распространению ислама.
1. Неспособность ранней Церкви ознакомить арабский мир с подлинным содержанием Св. Писания
К концу VI века Церковь Востока (восточной части Римской империи), по всей видимости, утратила свое влияние и свой миссионерский пыл. Арабы, проживавшие под сенью Церкви в Сирии и Палестине, фактически были незнакомы с истинным Писанием. Правда, некоторые арабские племена в южной Сирии приняли христианство, но их влияние на арабский мир юга было ничтожным. Церковь Йемена, поддерживавшая прочные связи с эфиопской Церковью, не сумела распространить Благую весть среди арабских племен севера. И, что самое печальное, ранняя Церковь не сумела дать арабам Библию на их родном языке! Дж. В. Суитмен в своей книге "Библия в исламе" писал: "Шестьсот лет прошло со времени хождения Иисуса по земле, но никто так и не перевел Библию на арабский. Проповедники, которые там были, не боялись ни лишений, ни опасностей, как например, Иаков Барадей (Baradaeus), Иаков Всадник, который отправлялся в самые отдаленные места, полный решимости провозглашать неисчерпаемые сокровища Христа. Но не было драгоценного Слова на знакомом им языке. Очень немного было тех, кто умел бы записать или прочитать его.
Арабского языка как письменного еще не существовало. Только появлялись первые буквы, заимствованные из сирийского алфавита. И первой великой книгой стал Коран, который принес Мухаммед. Насколько все было бы проще, если бы первой книгой, переведенной на новые письменные языки, стал Ветхий и Новый Завет! Характерное название, под которым иудеи и христиане были известны арабам, — "народы Книги", т. е. народы Библии. И то, чем они были знамениты, было зарыто, как клад, вместо того, чтобы быть посеянным и давать всходы". (Sweetman J.W. The Bible in Islam. L.: British and Foreign Bible Society, 1956.)
Нельзя сказать, что ранняя Церковь не проявляла активности в переводе Библии. Фактически вся она была доступна на нескольких языках как восточным, так и западным христианам. Латинский ("Вульгата"), сирийский, египетский, армянский переводы существовали до появления ислама. Но как-то никто не удосужился перевести Библию на арабский.
Вернемся к трезвому анализу д-ра Суитмена: "Вот в чем трагедия Церкви во времена возникновения ислама. Истина требовала, чтобы в ту эпоху, когда дух Мухаммеда сливался с нуждами людей, когда он ощупью шел к Тому, Кто мог дать спасение и объединить, он имел перед собой истинные иудейские и христианские Писания. Вместо этого ему не оставалось ничего, кроме как узнавать понаслышке от неосведомленных или малосведущих христиан то, о чем говорят Писания".
Эти слова жизненно необходимы нам, отправляющимся миссионерствовать среди мусульман. Там, где потерпела крах ранняя Церковь, должны победить мы: стремиться сегодня донести до мусульман Слово Божье во всей его полноте. Однако наша задача стала очень трудной. Как пишет Суитмен, "Для любого человека, знакомого с Кораном, совершенно очевидно, что Мухаммед знал, о чем говорится в Библии. По-видимому, он считал, что слышанное им от иудеев и христиан и есть содержание Библии. Но могла ли у него быть хоть малейшая гарантия этого, когда сами христиане, пренебрегая Библией, довольствовались романтическими сказаниями о нашем Господе?"
Приведя удручающие примеры того, что даже руководители Церкви небрежно обращались с содержанием Библии, д-р Суитмен продолжает: "Что важно и, на наш взгляд, трагично, — так это появление перевода Ветхого и Нового Завета на арабский спустя целое столетие после пережитого Мухаммедом на горе Хира. Очевидно, первым был перевод с латыни, выполненный в Испании Иоанном Севильским в начале VIII столетия... Самым ранним переводом, который мне довелось держать в руках, является перевод, сделанный в XI веке христианином из Багдада,—поистине труд, исполненный веры и дарования, но, увы, появившийся с таким опозданием!"
Поскольку арабский пророк не имел доступа к оригиналу Ветхого и Нового Завета, он не смог донести до своего народа Благую весть Книги и сообщить им о Мессии. Поэтому, согласно Суитмену, "в сознании Мухаммеда появился сомнительный Христос, а не Христос канонических Писаний". Последствия этой трагедии сохраняются по сей день, и мы не можем не считаться с этим.
Разрешите мне еще раз обратиться к блестящему труду Суитмена. "И вот, спустя определенный период времени, в течение которого Писание все еще оставалось неизвестным, мусульмане представили новую трактовку Ветхого и Нового Завета, попавшего к ним в руки от нерадивых христиан. Конечно, благодаря этому в Коране упоминается Писание. Но в то же время, когда мусульмане начинают читать истинную Книгу, они обнаруживают расхождения с той, к которой давно привыкли. "Это Евангелие рассказывает, как в действительности Иисус умер; следовательно, оно не может быть инджил, который завещал Мухаммед. То было откровение, которое Бог дал Иисусу, книга, свидетельствующая о пророческом даре Иисуса; а эта состоит из нескольких книг его учеников по имени Матфей, Марк, Лука и Иоанн". А посему, заключают они, эти писания не являются оригиналом Евангелия, а лишь искаженным откровением иудеев и христиан".
Недостаточное миссионерское усердие христиан, проживавших среди арабов, непонимание ими необходимости дать им Библию на их родном языке помогает понять одну из причин, которая способствовала возникновению ислама. Теперь перейдем к другому важному фактору.
2. Неспособность ранней Церкви сохранить чистоту веры и постичь искупительную суть Библии
Когда мы говорим о ранней Церкви, мы не имеем в виду всю эпоху от Апостольской Церкви до VII столетия. Мы имеем в виду конкретно два столетия, предшествовавшие возникновению ислама. Надо быть очень осмотрительным в критике ранней Церкви. Мы многим обязаны истинным героям, жившим и умершим до рождения Мухаммеда. Мы, христиане XX века, никогда не дорастем до их потрясающего самопожертвования и достижений во многих областях веры и жизни. Основные положения христианского вероучения были сформулированы и исследованы именно в тот ранний период во время многочисленных встреч руководителей Церкви. Однако, после обращения в христианство императора Константина, Церковь пополнилась людьми, не являвшимися истинно обращенными. Многие руководители Церкви пренебрегали изучением Священного Писания, и в результате на смену религии, основанной на Библии и имеющей своим основанием Христа, пришел суррогат. Более того, пытаясь сохранить ортодоксальное учение о Христе и Св. Троице, Церковь во многом полагалась на государство. Еретики сурово преследовались, но зачастую те, кого ортодоксы считали еретиками, исповедовали то, что сегодня исповедуют т.н. национальные церкви. Ортодоксия была в основном взращена грекоязычной Церковью, которая получала официальную поддержку от византийского императора.
В результате этой плачевной ситуации не только соседние народы, например, арабы, подвергались забвению со стороны Церквей Сирии и Палестины, но и духовная жизнь самих христиан в этих странах заметно ослабла. Библия стала закрытой книгой, а на смену библейским историям и учениям пришли всевозможные сказки и легенды о жизни святых. Поэтому нет ничего удивительного в том, что основатель ислама не мог и не сумел приблизиться к познанию истинно христианской веры. Сами христиане запутались в своей вере. Они не жили по Библии. Они не понимали главного отличия своей религии: того, что это — религия искупления. Нередко создавалось впечатление, что их религия состоит в основном из некоторых метафизических знаний и что ее надо отправлять в соответствии с определенным высоким уровнем закона через собственные благие дела.
Еще раз вернемся к д-ру Суитмену, которого мы цитировали выше, и приведем отрывки из другой его книги "Ислам и христианское богословие". "Одним из результатов чрезмерного упора на гносеологию — в особенности александрийской школы, но в значительной степени и всех других восточных теологических школ — стало определенное забвение сотериологии (учения о спасении). Слишком часто мы сталкиваемся с подменой искупительного самопожертвования Бога монашеской дисциплиной, девственностью и аскетической интеллектуальностью. Воплощение в основном преподносится как своего рода обещание человеку божественности.
Космологические размышления оказываются гораздо важнее искупительной благодати, которая приводит к примирению человека с Богом. Восток слишком мало оставил от Августина и слишком увлекся метафизическими размышлениями. Он озадачил себя вопросом о способе воплощения и пренебрег учением о благодати. Потому что вера в доверие была подменена верой в согласие, и теперь, когда мусульманин сталкивается лицом к лицу с христианином, он не спрашивает о Боге Спасителе. Его интересуют проблемы триединства, способа воплощения, трудностей соединения божественного и человеческого". (Sweetman J.W. Islam and Christian Theology. L. & Redhill, 1945-1961, v. 1-2.)
Вы можете спросить, какое это имеет отношение к миссионерской деятельности сегодня? Почему так важно выяснять, что было и чего не было 1400 лет назад? Но мы не можем пренебрегать ошибками прошлого, поскольку они во многом способствовали возникновению ислама. В богословском отношении ислам не изменился. Это по-прежнему антитринитарная и антиискупительная религия. Мы должны уверенно нести библейскую истину об искуплении в соответствии с традицией Апостольской Церкви. Мы должны проповедовать Мессию-Спасителя как единственную надежду человека.
Теперь перейдем к третьему вопросу
3. Уникальные условия, способствовавшие деятельности Мухаммеда и раннему распространению ислама в мире
В начале VII века Аравия созрела для коренных перемен. Язычество себя исчерпало. Междоусобицы на Аравийском полуострове истощили энергию и силы населения. Византия и Персия искали возможности расширить сферы своего влияния у северных и северо-восточных границ Аравии. Со стороны Африки во внутренние дела западной Аравии пыталась вмешаться Эфиопия. В год рождения Мухаммеда мощная эфиопская армия с сотнями слонов была разбита арабами, и, как утверждают, это произошло в силу непосредственного вмешательства Бога. В молодости Мухаммед побывал на севере и повстречался со многими людьми, жившими в иудейских колониях Аравии. Должно быть, он узнал большую часть Ветхого Завета от иудеев Медины. Вполне вероятно, что в южной части Палестины он повстречал христиан. Они могли принадлежать к какой-то еретической секте, которая бежала в пустыню от преследований византийских властей. Будучи очень чувствительным человеком, склонным к размышлению, Мухаммед глубоко задумывался над серьезными вопросами жизни. Возможно, его особенно привлекало учение арабских монотеистов, известных под названием ханифитов. Они не были ни иудеями, ни христианами, но открыто заявляли о бессмысленности разного рода идолов и провозглашали единственным верховным существом Аллаха, "Бога". Под влиянием всех этих сил, которые стали частью его жизни, Мухаммед дает начало унитарной монотеистической вере. Сегодня ее исповедуют 900 миллионов человек.
После смерти Мухаммеда войска его преемников, халифов, завоевали земли от Индии до южной Франции. Империи персов и византийцев истощили себя в войне и открыли дорогу армиям ислама. Местное население Ближнего Востока, подвергавшееся угнетению со стороны этих империй, приветствовало приход арабов.
Новые завоеватели были не похожи на обычных завоевателей. Они несли с собой новую агрессивную религию — ислам. Их кредо было твердым и ясным: нет Бога, кроме Аллаха, и Мухаммед — пророк Аллаха.
Никогда мир не знал более антихристианской веры, никогда Церковь Иисуса Христа не испытывала такого вызова всему, что дорого ее сердцу!

Глава шестая.
Провозвестие Евангелия мусульманам

Как надо свидетельствовать о Благой вести мусульманам в наше время? Часть ответа на этот вопрос — знание исламистики. Но это исключительно сложная религиозно-философская дисциплина: ее можно изучать всю жизнь. Христианин не должен увлекаться одним лишь изучением ислама в отрыве от более широкого понимания христианской миссионерской деятельности среди мусульман.
Для христианина важно изучать ислам в той мере, чтобы свидетельствовать о Благой вести современным мусульманам. Поэтому христиане отрицают чисто теоретический подход к изучению ислама. Мы знаем, что времени мало, поэтому нельзя жить надеждой на то, что будущее поколение выполнит эту работу за нас. Эту работу мы должны взять на себя, пока у нас есть сегодня: мы обязаны делать все, что в наших силах, чтобы донести мусульманам всего мира полное Евангелие при жизни нашего поколения.
Эти предварительные соображения важны для того, чтобы подчеркнуть: во-первых, никто не может успешно свидетельствовать среди мусульман, не зная ислама; во-вторых, изучение ислама может стать опасным, если забыть о главной задаче: свидетельстве о Евангелии современным мусульманам. Мы должны избегать двух крайностей, характерных для нашего столетия: с одной стороны, многие христиане отправились в исламские страны с целью евангелизации, не имея достаточных знаний об исламе. С другой стороны, многие из них, проявившие интерес к мусульманам и отправившиеся к ним со Словом Божьим, оказались сами настолько захвачены исламом, что позабыли об основной цели своей миссии. Для ответственной христианской миссионерской деятельности в исламском мире необходимы как знание ислама, так и горячее желание донести до мусульман Евангелие о спасении.
Это весьма амбициозная цель, и здесь нужно иметь в виду ряд обстоятельств. Сегодня в мире насчитывается около 900 миллионов мусульман. У них много общего, однако они населяют самые разные страны Азии и Африки и принадлежат к различным культурам. Поскольку тема этой главы очень специфична, а я обладаю достоверными знаниями лишь об арабской части мусульманского мира, то вкратце расскажу о ситуации в арабском мире в настоящее время. Происходящее там сегодня уникально: арабский мир обеспокоен присутствием в своей среде иностранного государства — Государства Израиль. Эта особая ситуация заставляет внести определенные коррективы в миссионерскую деятельность среди мусульман-арабов. То, что миссионерам удается или не удается осуществить там, не дает представления о положении в исламских регионах Юго-Восточной Азии или Африки южнее Сахары.
Подчеркнув своеобразные условия в арабском мире, надо сразу же отметить, что образ мышления мусульман одинаков во всех странах. Поэтому мои наблюдения и опыт в арабском мире по существу применимы ко всему исламскому миру. Более того, благодаря современным средствам связи все народы Земли сегодня соединяются в некое странное сообщество, в котором доминирующим и наиболее агрессивным является секулярное, светское мировоззрение.
Оно угрожает и исламу, и христианству. Сегодня никто не может жить в изоляции. Все мы — жители одной вселенской деревни.
Поскольку ислам является постхристианской религией, а в Коране есть много ссылок на библейских персонажей времен Ветхого и Нового Завета, нельзя игнорировать его теологию и доктрины. Начиная свою миссионерскую деятельность среди мусульман, мы оказываемся вовлеченными в апологетику и полемику. Мы верим, что Библия это Слово Божье. Мы веруем в триединого Бога. Учение же мусульман — о едином Боге. Мессия Корана — это не Мессия Библии. Согласно священной книге мусульман, Иисус не был распят. Грех человека — в незнании им божественной воли: таково учение Корана о грехе. Мусульмане скорее верят в грехи, чем в грех. Иными словами, в исламе человек грешит по незнанию, а не вследствие своей греховной природы. В исламе нет понятия первородного греха; не признает он и общей развращенности человеческой натуры.
Можно продолжать перечислять различия между христианством и исламом в области вероучения. Эти различия очень важны, и мы должны иметь четкое представление об основных расхождениях наших учений. Вопрос, с которым рано или поздно сталкивается миссионер: как же найти свой личный подход? Как донести Евангелие до людей, которые с рождения впитали антихристианскую теологию? Существует несколько возможностей. Поскольку мы не являемся первыми миссионерами в исламском мире, мы можем просто обратиться к опыту прошлого, особенно двух последних столетий, и вновь использовать подходы и методы первопроходцев, адаптируя их к современности. Например, мы можем начать с попытки доказать истинность, подлинность и основательность нашего Писания.
Конечно же, мы верим, что история на нашей стороне и мусульманину придется туго, если он попробует доказать, что у нас больше нет подлинной Библии. Однако этот подход имеет серьезные недостатки. Хотя христианин и убежден в вышеуказанных качествах Библии, ему трудно "доказать" их мусульманину. Последний был приучен думать иначе. Никакое обилие исторических фактов не способно убедить его. Более того, если он получил образование на Западе, он наверняка наслышан о разрушительной библейской критике, которая появилась и развивается среди современных западных христиан. Образованный мусульманин не преминет воспользоваться этим для своей собственной критики христианства. Сегодня очень мало возможностей вовлечь мусульманина в полемику. Мы уже не живем в старом колониальном мире. На месте Нидерландской Вест-Индии появилась Индонезия; Пакистан и Бангладеш отделились от Индии, а еще раньше британцы потеряли огромный субконтинент; арабский мир также освободился от колониального господства. Как же донести Евангелие до мусульманина сегодня? Если мы не можем успешно участвовать в полемике и апологетике Библии, не следует ли нам уделить больше внимания учению о Боге? Или нам стоит сконцентрироваться на личности Иисуса Христа и его делах? Здесь мы опять возвращаемся к Библии и читаем ее в соответствии с подлинной христианской традицией — традицией ранней вселенской Церкви и реформатских конфессий и катехизисов. Мы провозглашаем триединство Бога и поклоняемся Богочеловеку-Мессии. Реакция мусульманина будет мгновенной. Он заявит, что мы совершили самый страшный грех — ширк. "Вы упомянули иного Бога, кроме Аллаха. Вы уже на пути в ад, если немедленно не покаетесь в своем грехе". Таким будет ответ мусульманина, устный или письменный.
Когда я задаю эти вопросы, я не хочу сказать, что мы должны свести Евангелие к примитивному теизму, чтобы сделать его приемлемым для современных мусульман. Евангелие не подлежит обсуждению. Есть только одно Евангелие — Евангелие Бога, Евангелие Христа, Евангелие Библии, "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1:8). До мусульманина должно быть донесено полное Евангелие, иначе это не Евангелие. Ни чего нельзя оставлять на потом. Все, что является неотъемлемой частью христианской веры, должно быть донесено до приверженцев ислама.
Смысл этих вопросов в том, что нам не столько важно о чем говорить (это мы уже определили — все Евангелие и только полностью), сколько как говорить. Под "как" я понимаю не технику или особый метод, будь то непосредственное общение, по радио или через переписку. Я имею в виду "подход", который должен лежать в основе любой техники или метода. Ключ к разрешению этого вопроса содержится в коротком слове — "сегодня". Я обращал ваше внимание на это слово на протяжении всей главы. Мусульмане больше не живут в изоляции. Медленно, но неуклонно они сталкиваются с мировой культурой, пронизанной западной секуляризацией и сциентизмом. По мере усиления влияния этого антитеистического мировоззрения в исламском мире, каждый мусульманин ощущает вызов самой основе своего существования. Что он может ответить глашатаям нового язычества?
Это не теоретический вопрос. Например, в Ливане состоялись серьезные дебаты по книге, написанной мусульманином из Дамаска. Она была опубликована в Бейруте под названием "Критика религиозной мысли". Книга вышла в 1969 году и была первой критикой ислама, написанной арабом-марксистом в популярной манере. Хотя я назвал автора мусульманином, я имел в виду, что он был выходцем из мусульманской семьи. Однако в результате учебы в западных университетах Ближнего Востока и США он стал исключительно светским человеком. Сегодня многие из проделавших этот путь становятся либо марксистами, либо атеистами-экзистенциалистами.
Появление книги на арабском языке, критикующей ислам с марксистских позиций, свидетельствует о влиянии секуляризации на арабский сектор исламского мира. Верующий мусульманин считает себя глубоко оскорбленным этим вызовом, который бросают ему сегодня новоявленные язычники. Он старается ответить на него со своих позиций и обычно отстаивает идею ислама в соответствии с традицией. Однако он не понимает, что процесс вестернизации с помощью системы образования, доставшейся в наследство от колониальных времен, послужил причиной того, что значительная часть населения подверглась влиянию антиисламских учений пророков язычества XX столетия. Сейчас ислам стоит перед испытанием гораздо более серьезным, нежели на протяжении всех 1400 лет своего существования.
Поэтому, когда мы оцениваем наши нынешние возможности свидетельства мусульманам, нам необходимо иметь четкое представление о том, что происходит в их странах. Нам не следует думать, что с момента появления миссионерского движения ничего не изменилось. Как нам определить свои задачи в стремлении донести полное Евангелие до мусульман? Излагая мусульманам постулаты христианской веры, мы должны с сочувствием и понимаем выделить один из наиболее ярких недостатков ислама: учение о человеке. В исламе это учение резко отличается от библейского понимания и, следовательно, нереалистично. Это не всегда признают миссионеры, особенно если они придерживаются традиций, не разделяющих тезис о радикальной природе грехопадения человека. Хотя Библия ясно предупреждает нас о его ужасных последствиях, это библейское наставление находит свое полное выражение только в августинистской и кальвинистской традициях. Для ислама характерен оптимистический взгляд на природу человека. Эта ложная антропология отрицает необходимость покаяния и укрепляет мусульманина в его нежелании принять библейское учение о покаянии через жертву Мессии на Голгофском кресте. Здесь я хотел бы вспомнить кое-какие события, имея в виду исламскую доктрину о человеке и ее главный недостаток, связанный с истинными нуждами человека.
В 1957 году мусульманские и католические ученые встретились в монастыре в берберском городке Тумлинин близ Мекнеса в Марокко. Одним из основных докладчи ков был д-р Осман Яхья из университета Аль-Азхар в Каире. Его доклад назывался "Человек и его совершенство в мусульманском богословии". Вот некоторые цитаты из этого труда, опубликованного в журнале "Мусульманский мир".
"Согласно Корану, человек предстает перед нами в двух различных состояниях: в его первоначальном виде— прототипе, созданном по образу Божьему, и в его настоящем положении. В первозданном виде человек был исключительно гармоничен. Он был само совершенство. Коран дает нам описание: "Мы создали человека в наиболее благородном виде". В противоположность этому идеальному типу человек в его нынешнем состоянии является слабым (сура 4:28), безнадежным (11:9), неверным (14:34), сварливым (16:4), тираном (96:6), погибшим (105:2) и т.п. Мусульманское богословие действительно не говорит о первородном грехе и о передаче его из поколения в поколение. Но в свете приведенных цитат мы ясно видим два состояния человека: первозданное совершенство и нынешнее падение...
Возможность избавления человека и его последующий путь были указаны в Коране и адресованы грешникам, отцам человеческой расы: "Идите отныне вперед, и, если будет вам Мое водительство, тот, кто последует за Мной, не будет более бояться, не будет более убогим" (сура 2:38). Этим торжественным утверждением Бог сам предпринимает шаги для спасения человека на пути к праведности. Таким образом, исламская традиция располагает средствами привести человека к окончательному совершенству, результатом чего является избавление от страха и убожества, которые мешали человеку достичь этой вечной благодати, коей является жизнь в Боге и для Бога".
В комментарии к этому докладу редактор журнала "Мусульманский мир" написал: "Изложенное д-ром Яхья мусульманское богословие, включающее учение о человеке и его спасении, поднимает целый ряд глубоких вопросов. Христианин оказывается в растерянности перед этой несомненной уверенностью в том, что "знать значит делать"; в том, что спасение человека происходит исключительно под знаком откровения и что через закон, данный в общении с Богом, лежит путь, которым человек будет следовать, пока знает о нем и видит его. Вся тайна неповиновения человека и "жестоковыйности" здесь отсутствует". (The Muslim World, 1959, v. 49, N 1.)
Иными словами, мусульманское видение человека и понимание характера грехопадения не оставляют места для Божественного Спасителя. Такой Спаситель не нужен, поскольку человеку достаточно просто знать, чтобы выполнить волю Аллаха.
Ислам, по существу, никогда не признавал последствий, к которым привело восстание человека против Бога. Допуская грехопадение Адама как исторический факт, ислам при этом лишен библейского реализма, который заставляет нас признать всю серьезность греха. Он с готовностью принимает грехи и недостатки человека, но отрицает греховность человека как такового. Один слушатель из Туниса написал мне: "Я вполне понимаю вас, когда вы говорите о грехах во множественном числе, но не в состоянии вас понять, когда вы говорите о грехе в единственном числе".
Сегодня ислам особенно уязвим в своем учении о человеке. Господствующее сейчас настроение в мировой литературе, философии и искусстве никак не соответствует оптимизму исламского учения о человеке. Современный светский пророк говорит нам, что человек мертв. Он не видит никакой надежды для человечества. Как может он разделять какие-то оптимистические взгляды после всего, что произошло в Европе во время Второй мировой войны? И если мусульманин возразит, что все это произошло в христианском мире, может ли он утверждать, что природа человека в Азии или Африке другая? Эти вопросы не преследуют цель смутить мусульманина или доказать, что Запад меньше погряз в грехе, чем Восток. Дело в том, что вся современная история не подтверждает оптимистической точки зрения на человека или его природную доброту. Многое из того, что произошло в мусульманских странах, доказывает отчаянное убожество человека, его полную и абсолютную несостоятельность.
Удивительно, что люди по-прежнему поют дифирамбы достоинству человека, когда факты вопиют о его полном убожестве. И тем не менее в течение всех четырнадцати столетий ислам так и не усвоил урок, который вполне четко преподает Библия: все согрешили и лишены славы Божией. Нет никого, кто творил бы добро, ни одного!
Если самое уязвимое место в исламе — учение о человеке, то как это может отразиться на христианской миссии в исламе сегодня?
Что бы ни делал христианин: проповедовал ли слушателям-мусульманам Священное Писание, объяснял ли отдельные места из Библии, провозглашал ли Слово Божье, или просто освещал проблемы сегодняшнего дня — он всегда должен помнить библейское учение о глубинной природе греха и ужасающие последствия грехопадения. Поступая так, он избегает небиблейской схемы христианского провозвестия Евангелия. Он свидетельствует об одной из главных тем особого Божественного Откровения. Более того, он готовит почву для усвоения библейской доктрины об искуплении через мученическую смерть Господа Иисуса Христа.
Мы должны всегда помнить: мусульманин не только отрицает историчность величайшего божественного события — распятия Христа в Страстную пятницу, но сама теология ислама не приемлет необходимости искупления. Согласно ей, человек не нуждается в искуплении через божественный акт. В исламе совершенство или спасение достигаются путем исполнения того, что человек узнает из Божественного откровения. Поэтому только после того, как мусульманин убедится в необходимости божественного искупления в силу укорененности греха в человеке, он будет готов принять Христа.
Но здесь мы должны соблюдать особую осторожность. Мы должны следовать не абстрактной, а библейской истории и логике. Мы не можем прибегать к некоему нейтральному арбитру для решения проблемы таким образом, чтобы сделать наш подход приемлемым для мусульман. Миссионер-христианин всегда должен начинать с Библии и библейской истории. Подвиг Христа на кресте — это свершившийся факт. Бог задумал это в глубинах вечности. И совершил это, когда такое время пришло. Наши аргументы основаны не на человеческой логике, а на божественном акте, который имел место в реальной истории и четко зафиксирован и объяснен в Св. Писании. Мы не должны внушать мусульманину мысль или вызывать у него ощущение, что учение о спасении появилось как следствие нашего собственного богословия. Конечно же. Божественный путь спасения через пролитие крови на Кресте вместо нас — это как раз то, что было нам нужно. Не было другого пути спасения. Дело человека было абсолютно безнадежно. Не было никакого другого пути спасения, как только путь, избранный Господом. Но когда мы оперируем подобными понятиями, мы не находимся на нейтральной почве и не приходим к этим истинам на основе так называемой автономной человеческой логики.
Мы должны убедить мусульманина, что, когда мы говорим о спасении и искуплении, мы свидетельствуем о том, что Господь задумал в вечности и совершил в свое время. Христианская вера объективно истинна, независимо от того, исповедуют ее люди или нет. Кроме того, когда христианин-миссионер говорит о Евангелии, он говорит как человек, уже получивший спасение от Бога. Мы, те, кто призван идти к мусульманам с вестью о Евангелии, уже приняли искупление от Господа. Он искупил нас не каким-то непонятным мистическим образом, а проделал в наших сердцах работу Христа через Св. Духа. Когда мы идем к мусульманам, мы идем как посланные провозглашать Слово Божье и как те, кто уже испытал спасительную работу Бога в своих сердцах. Мы идем как свидетели, а не как логики.
Эти строки — не плод абстрактных размышлений о христианской миссии в исламе. Они, скорее, итог христианского осмысления сложной первопроходческой миссии на радио и в арабской литературе. Я обработал 150 тысяч писем от арабов из всех стран мира. Большинство из них было от мусульман. Я могу свидетельствовать, что в Евангелии Иисуса Христа существует огромная нужда. Подход к этому вопросу, изложенный в данной главе, применяется при провозглашении Слова Божьего мусульманам с 1958 года. Многие из них высоко ценят христианское послание, некоторые же по милости Божьей стали сегодня истинно верующими в библейского Мессию. Слово Божье не имеет границ. Оно достигает мусульман повсюду, освобождает их, делая частью Тела Христова.

Глава седьмая.
Ислам на путях модернизации

Сегодня мусульмане испытывают сильнейший вызов своей вере и своему мировоззрению. Реакцией на этот вызов является исламский фундаментализм. В 1979 году победа революции Хомейни создала мощную базу для этого радикального движения. Революция привела в движение шиитские массы Ирана. Год спустя это позволило им устоять против экспансии Ирака и превратить свое движение в джихад — священную войну. Постепенно иранская революция перекинулась в Ливан. Неудивительно, что в 1987 году в Иране была выпущена почтовая марка в честь мучеников "Хизбулла" — "партии Аллаха" в Ливане.
Большинство мусульман в мире не являются шиитами, они принадлежат к ортодоксальной суннитской ветви ислама. Тем не менее исламский фундаментализм. заявляет о себе повсюду — от Индонезии до Западной Африки. Умонастроение мусульманских фундаменталистов можно в общих чертах описать следующим образом. На заре ислама (VII век) Бог дал арабам свое последнее откровение. Он повелел им распространять эту веру по всему миру.
И их успех в создании огромной империи от Великой китайской стены до Испании был знаком Божьего одобрения и благословения. В ранние века история была на их стороне. Пройдя через ожесточенные внутренние междоусобицы, их вера в свою священную миссию осталась непоколебимой. Арабы-мусульмане пережили страшную катастрофу, когда в XIII веке был разрушен Багдад. Исламская империя окончательно распалась. Но мусульмане в целом не считали, что Аллах их оставил. Новыми защитниками веры стали турки-османы. Они расширили свою империю до Юго-Восточной Европы. В 1453 году они овладели Константинополем. Ислам смело шагал дальше. Теперь правил исламский халиф в Стамбуле (Константинополе).
К концу Первой мировой войны Османская империя была разделена между европейскими державами. Большая часть Ближнего Востока попала под британское и французское господство. В 20-е и 30-е годы нашего столетия весь исламский мир находился под управлением европейцев, за исключением большей части Аравии. В этих условиях перед мусульманами встала серьезная проблема. Как примирить праведность и совершенство их веры с их нынешним состоянием? Казалось, Аллах оставил их.
Значит, что-то было не так. Они забыли Его и Его закон. И тогда раздался призыв: мы должны вернуться к истокам ислама! Период после Второй мировой войны стал эпохой краха европейского колониализма. Мусульманские народы обрели независимость. Последним арабским мусульманским государством, сбросившим оковы колониализма, стал Алжир. Его восьмилетняя борьба за независимость от Франции стоила ему полутора миллионов жизней! Но в течение долгих колониальных лет многие арабы познакомились с Европой. В результате родился арабский национализм. Его первоначальной целью было освобождение от ига империализма. Он пытался заимствовать некоторые черты западной цивилизации и соединить их с принципами ислама.
Однако неспособность национализма разрешить социально-экономические проблемы, проблемы стремительного роста населения и урбанизации, а также возникновение государства Израиль послужили толчком к возрождению фундаментализма. Из этого не следует делать вывод, что весь мусульманский мир находится под влиянием фундаментализма. Современная арабская литература свидетельствует о том, что многие мусульмане сегодня пытаются найти решение своих проблем на нефундаменталистских путях. Д-р Заки Нагиб Махмуд, египетский ученый, работающий в Кувейте, очень точно сформулировал основную проблему, стоящую перед мусульманами сегодня: как справиться с модернизацией?
Соприкоснувшись с западной культурой, он по-новому оценил арабо-мусульманское наследие. Он — верующий мусульманин, один из тех, кто трудится над обновлением ислама через его модернизацию.
В одной из своих ранних книг "Обновление арабского мышления" д-р Махмуд поставил целью содействовать новой арабо-мусульманской культуре, где традиционная и современная культура будут гармонично сосуществовать. Он полагал, что этой цели можно достичь, если современные арабы захотят сохранить из наследия прошлого "общее мировоззрение" предков, свободное от всех специфических проблем, с которыми им приходилось сталкиваться ранее и которые не имеют отношения к сегодняшней жизни мусульман.
Изложив этот тезис в своей книге, д-р Махмуд продолжил поиски путей модернизации в следующей книге, опубликованной в Бейруте в 1973 году, — "Рациональное и иррациональное в нашем культурном наследии". "Общее мировоззрение" арабов было изначально рациональным. В то время как иррациональное мировоззрение проявлялось на индивидуальном уровне, для жизни арабов в целом было характерно концентрированное выражение мудрости (хикма). Это общие наблюдения автора, изложенные в начале книги.
Метод, используемый автором, — "путешествие в культуру", во время которого мы встречаем арабов прошлого, отмечая их рационализм и иррационализм. Д-р Махмуд не пытается "влезть в их шкуру" и взглянуть на их проблемы их глазами. Скорее, он сохраняет свое собственное мировоззрение, которое является продуктом современной эпохи. Внимательно ознакомившись с фунда ментальными дискуссиями, имевшими место в прошлом, он размышляет над тем, что постиг сам, чтобы поведать об этом своим современникам: что принять, а что отвергнуть из культурного наследия прошлого. Будучи арабским ученым-мусульманином, д-р Махмуд начинает свое исследование с VII и заканчивает XIII столетием. Как было сказано ранее, арабы-мусульмане считают падение Багдада в 1258 году началом "темных веков". Они не желают понимать, что знамя ислама было подхвачено новообращенными турками, которые расширили мусульманский мир и распространили веру на новые регионы, не знавшие прежде арабов.
В течение VII столетия арабы были в основном заняты политическими и социальными вопросами. Али, двоюродный брат и зять Мухаммеда, был наиболее выдающимся их представителем. В своей книге "Дорогой красноречия" он доказывает, что гений арабов — в арабском языке. Хотя современный араб по-прежнему ценит эту форму культурного наследия, свой красивый язык, он не должен оставаться заложником этого наследия.
Мухаммед умер в 632 году, не оставив конкретных указаний относительно своего преемника. Первое, с чем столкнулись арабы-мусульмане, была проблема: кому править? Примерно четверть столетия Исламская Умма избирала халифов путем консенсуса руководителей общины. Но эта система рухнула, когда не удалось достигнуть единства при выборе четвертого халифа — Али. Муавийя, правитель Дамаска, заявил, что Али обвиняется в убийстве Османа, третьего халифа. Он сам хотел стать халифом. Между Али и его соперником началась война. Обратились к судьям. Но не все группировки согласились с решением судей. Исламская Умма разделилась на три части: последователей Муавийи (которые позже стали известны как сунниты), последователей Али (которые стали известны как шииты) и хариджитов, т.е. раскольников. В то время, как Али и Муавийя претендовали на роль халифа в силу родственных связей с Мухаммедом, хариджиты выдвинули принцип, что при выборе халифа решающую роль должны играть способности и возможности, а не родственные связи.
Хотя в самом принципе хариджитов можно найти рациональное зерно, в дальнейшем их поведение в истории арабо-мусульманской общины показало их непоследовательность. В их лагере верх взял иррационализм. Один из них убил Али. Хариджиты прославились своей жестокостью по отношению к мусульманам, которые не разделяли их экстремистской позиции. Д-р Махмуд утверждает, что главная политическая теория хариджитов забыта арабами: право на восстание против имама, если он не оправдывает оказанное ему доверие. Но хариджиты отступили от этого важного политического принципа, заменив его религиозным фанатизмом.
Один из уроков, который можно извлечь из исследований и размышлений д-ра Махмуда, заключается в том, что в течение первого периода арабо-мусульманской истории существовали, хотя бы теоретически, сторонники рационального подхода, но они оказались непоследовательными, а их поступки ошибочными.
В течение второго периода VIII века н. э. (II столетия Хиджры) на первый план вышли определенные богословские проблемы. Например, был спор о "великих грехах". Может ли мусульманин, обвиненный в "великих грехах", по-прежнему считаться мусульманином? Дискуссии, относящиеся к "предопределению и ответственности человека" и "атрибутам Бога", приковали внимание всего исламского общества. Все эти вопросы затрагивают глубокие богословские проблемы. В своих комментариях, относящихся к данному периоду, д-р Махмуд демонстрирует отсутствие интереса к богословским темам. Он считает, что к современному мусульманину эти дискуссии не имеют отношения. Исключение делается лишь в отношении вопроса о свободе и ответственности человека. Иными словами, ведущий авторитет в вопросах модернизации арабо-мусульманского мышления склоняется к исключительно горизонтальному аспекту веры. Чисто богословские проблемы, по его мнению, сегодня не актуальны!
"Либералы" того периода были известны как "мутазилиты". Они говорили о полной ответственности человека за свои поступки. Они утверждали: человек способен совершать свои поступки. В противном случае не было бы оснований для правосудия. Богословские дискуссии были весьма бурными и касались конкретных проблем, возникших в результате борьбы за преемственность власти. Оппонентами "мутазилитов" были "джабириты". Их кредо: человек — это "муджбар", то есть он вынужден делать то, что делает. Он не способен совершать самостоятельные поступки.
Третий период IX-X веков н. э. — это эпоха Аббасидов. Новым центром арабо-мусульманской культуры становится Багдад. Рассказывая об этом периоде истории арабского народа, д-р Махмуд пишет, что эпоха Аббасидов дала пример того, что "наши предки были далеки от совершенства". Несомненно, эти слова подсказаны кровавой борьбой за престол между Аббасидами и Омейадами.
Однако, постепенно Багдад становится центром исламской мысли, а исламская культура достигает своего расцвета. Нельзя не удивляться той свободе богословских и философских взглядов, которая существовала в то время. В культурной жизни общества принимали участие мусульманские и христианские ученые. Большим влиянием пользовалась греческая культура, но, как считает д-р Махмуд, это ощущалось только в узком кругу образованной элиты: народ Багдада и всей империи не испытал этого влияния.
Сегодня, в отличие от той эпохи, внешний мир влияет на все аспекты жизни арабов. Экономика, финансы, культура, армия, правительство испытывают на себе влияние неисламского мировоззрения. Поэтому налицо новая ситуация, не имеющая ничего общего с тем, что происходило на протяжении тринадцати предшествующих веков ислама.
Возвращаясь к мутазилитам, д-р Махмуд высоко оценивает их рациональный подход: они верят в свободную волю, ответственность и в необходимость для мусульманина играть активную роль в исламском обществе. Один их их тезисов: Бог не может творить зло.
Сопровождая автора в этом интеллектуальном путешествии в ранние века ислама, обратите внимание на активную духовную жизнь того времени и относительно свободную атмосферу, царившую тогда. Например, существовали рационалисты, которых называли "Ихван аль-Сафа". Их кредо можно резюмировать так: не существует противоречия между исламским шариатом и греческой философией; религия для больных, а философия для здоровых.
Они придерживались мнения, что человек совершенен своей мудростью. Они были терпимы к тем, кто не разделял их точку зрения. Они учили, что все религии нужны. Приверженцы "Ихван аль-Сафа" написали 51 или 52 послания. В одном из них, под названием "Открытие истины", их понимание грехопадения Адама ближе к библейскому, нежели к традиционному исламскому!
Д-р Махмуд не понимает тех, кто заявляет: нам нечего открывать или завершать, наши предки сделали все. Эту точку зрения не разделяли некоторые крупные арабские мыслители прошлого. Например, известный сирийский поэт Абул Алла считал: "Любой человек может стать своим собственным имамом, если он размышляет и рассуждает верно". Это очень важное наблюдение: жесткость арабо-мусульманской культуры — позднейшая черта. В течение первых пяти веков все было иначе. Существовала свобода мысли, мнений и суждений.
Оказываясь в четвертом периоде нашего путешествия (XI столетие—V столетие Хиджры), мы все еще находимся под влиянием учения мутазилитов. Они выработали процедуру "Михнат аль-Куран" — испытания, или суда Кораном. Они были в фаворе у трех халифов — аль-Мамуна, аль-Мутасима и аль-Васека. Эта теологическая поле мика очень важна для понимания проблем, с которыми сталкивается любая монотеистическая религия.
Пять принципов мутазилитов
1. Таухид. Это относится к "единству" в унитаристском смысле. Аллах — вахед (единственный) и ахад (единый). В этом отношении мутазилиты отличались от суннитов (ортодоксов), заявляя, что вечность Бога пребывает в его -сущности, а не в его атрибутах. Бог знает все сам по Себе, но, например, атрибут знания не существует сам по себе. Если бы атрибуты Бога относились к его сущности в вечности, им была бы присуща его Божественность. Тогда, согласно взглядам мутазилитов, внутри Божественности могла бы существовать множественность. Поэтому они настаивали на строжайшем единстве или, пользуясь христианским языком, на строго унитаристском понимании Аллаха. Они настаивали на "вахданийя мутлака" — абсолютном единстве. Это привело их к утверждению, что нет никакого подобия между Богом и чем-либо существующим. Любое место в Коране, противоречащее этому утверждению, перефразировалось, значение его изменялось в соответствии с принципом "таухид". Мутазилиты отстаивали герменевтику типа "тавил", т.е. толкование любого отрывка из Корана в свете собственной теологии. В то же время как сунниты, так и шииты в своей экзегетике настаивали на буквальном понимании Корана. Исходя из богословского принципа абсолютного унитаризма, мутазилиты ускорили кризис, известный как "Михнат аль-Куран", о котором упоминалось выше. Согласно их учению, Коран не был вечен, он появился, когда Ангел Гавриил принес его Мухаммеду. Сунниты и шииты ответили утверждением о вечности Корана: его "прототип" всегда существовал на небесах. Когда мутазилиты получили власть, они не смогли удержаться от преследований своих противников. Начались пытки и даже казни. Но позже, при халифе аль-Васеке, пришел черед суннитов, и теперь уже мутазилиты подвергались преследованиям.
2. Адл. Это означает справедливость или праведность. Мутазилиты учили, что человек сам определяет свои поступки. Его никто не заставляет действовать против своей воли. Это была реакция на учение ультраортодоксов о полном предопределении, что делало Аллаха творцом зла.
3. Аль-Вад валь-Ваид. Бог дает человеку и обетования, и запреты. Это означает, что Он воздаст тем, кто делает добрые дела, и накажет тех, кто творит зло.
4. Аль-Манзилат Бейн аль-Манзилатейн. Это категория двух противоположностей, относящаяся к обыденной жизни. "Ультра" учили, что есть только две противоположные точки зрения в богословских и этических вопросах. Мутазилиты настаивали, что существует и третья позиция, утверждая наличие незначительных или нейтральных сфер жизни. По-арабски это звучит так, как заглавие этого абзаца.
5. Активность и необходимость участия в социальной жизни общины. Этот принцип обосновал применение силы для прекращения зла и узаконил священную войну.
После богословских дискуссий, навязанных мутазилитами, мусульманское общество приняло позицию Абуль Хасана аль-Азари (873-917). Он учил о существовании и важности сфер разума и веры. В одном из своих сочинений он изложил то, что можно считать символом веры ортодоксальных мусульман. "Ахлул Хадит уол-Сунна", т. е. люди Традиции и Правильного пути веруют в Аллаха, Его ангелов, Его книги и апостолов, в то, что происходит от Аллаха и что было достоверно передано пророком Аллаха (т. е. Мухаммедом). Они утверждают, что Аллах — единственный Бог, вечный, нет другого Бога, кроме Него. У Него нет ни жены, ни сына. Мухаммед — Его пророк. Существуют реальный рай и реальный ад. Час (последний день) приближается, в этом нет сомнения. Воскресение мертвых обязательно произойдет".
Аль-Ашари критиковал мутазилитов за то, что они не воспринимали Коран буквально, отрицали его антропоморфизмы. В его понимании Бог породил дурные поступки людей. Неотъемлемой частью его богословской системы является фатализм. И наконец мы вступаем в пятый и последний период нашего путешествия в историю арабско-мусульманской культуры. Он отмечен выдающейся фигурой Аль-Газали (умер в 1111). Этот великий мыслитель высоко ценил научную методологию. С другой стороны, он был представителем мощной реакционной силы в истории исламской мысли. Д-р Махмуд ценит вклад Аль-Газали в арабскую культуру, но сожалеет, что его влияние на мышление и культуру арабов-мусульман затормозило их развитие и привело к застою. В своей книге "Возрождение религиозных знаний" Аль-Газали определил каждое высказывание и каждый шаг мусульманина, которые могли бы гарантировать ортодоксальность ислама в его интерпретации. Для мусульманина расписано все: как есть, спать, путешествовать, как вести себя с женой и ребенком и т. д. Для мысли и свободы поступков в жизни мусульманина не остается места. "Аль-Газали закрыл для мусульман двери философии, и она оставалась закрытой на протяжении восьми веков".
Подходя к периоду, когда решающую роль в мусульманской общине играли суфии, мы наблюдаем рост иррационализма. Они оказались еретиками, потому что не придерживались основных принципов исламского теизма. Согласно их вере, путь к пониманию — это интуиция. Суфии утверждали единство всего сущего, и некоторые из них пришли к пантеизму.
Подводя итог своему исследованию, д-р Махмуд подчеркивает важность отказа от иррационального аспекта исламского наследия. Он отстаивает необходимость сохранения только рационального подхода. Но нередко мы чувствуем, что в своем отрицании иррационализма автор на самом деле отрицает супернатурализм! Работать над возрождением теистической религии, выделяя только горизонтальный срез веры, значит создавать деистическую веру, которая принципиально отличается от теизма.
Сегодня обширный мусульманский мир не является таким монолитом, каким кажется на первый взгляд. Подъем фундаментализма довольно значителен, но это движение не единственная сила, оказывающая влияние на мусульман. Попытка служителя ислама д-ра Заки Нагиб Махмуда "модернизировать" арабо-мусульманскую ментальность раскрывает перед нами огромную проблему и вызов, с которыми сталкивается сегодня мир ислама.
Как христиане, мы приветствуем любую попытку, способствующую укреплению терпимости между всеми народами мира. Однако под терпимостью я не имею в виду безразличие к основополагающим принципам веры. Имея дело с наследием прошлого и пытаясь обновить арабо-мусульманский образ мышления, нельзя принимать принцип горизонтальности и на его основе указывать, что принять, а что отвергнуть. Нельзя рассматривать дискуссию относительно атрибутов Аллаха, предопределения, создания или вечного существования Корана, как не имеющую отношения к современным мусульманам. До тех пор пока человеку дано мыслить, он должен мыслить. Когда вера требует от своих последователей обращения к высшему авторитету священной книги, они обязаны усердно трудиться, чтобы должным образом понять текст этой боговдохновенной книги. Поэтому отвержение богословского аспекта веры в пользу социологического не удовлетворит сердце верующего. Не хлебом единым жив человек! Как говорилось ранее, совершенно тщетной оказывается попытка сохранить верность теизму, отвергая теологию. Склонность к антисупернатурализму оборачивается подменой теизма деизмом. Но в действительности никто не может поклоняться деистскому богу!
Одно из наблюдений, которое сделал д-р Махмуд, заслуживает особого внимания. Оно касается столкновения мусульманского общества с внешним миром. Это связано с глобальным явлением, которое кое-кто, как на Западе, так и в исламском мире, не желает или не может понять: с мощным влиянием мировой светской культуры на все народы. Благодаря средствам массовой информации и путешествиям все мы стали соседями. Различные идеи и идеологии распространяются повсюду. С изоляцией покончено навсегда. Сегодня мусульманское общество живет в новых условиях, не имеющих аналога в истории. Исламский фундаментализм еще может просуществовать в 90-е годы и в начале следующего тысячелетия, но дальше он не сможет влиять на умы. Он привязан к прошлому, к "золотому веку", который не повторится. История не повторяется. Налицо стремление к постоянному обновлению, и оно не исчезнет, даже если его отрицать.
Следующим моментом, заслуживающим нашего внимания, является Коран и вопрос о его сотворенности или вечном существовании, с мусульманской точки зрения. Как мы отмечали, мутазилиты отстаивали позицию абсолютного унитарианства. Они выдвигали учение о сотворенности Корана с целью сохранить учение о единственности Бога. Они не могут принять две вечности: Бога и Корана. Их оппоненты придерживались учения о вечности их священной книги и не могли принять, что она возникла во времена Мухаммеда. Рассматривая эту проблему с христианской точки зрения, мы признаем, что тайна — неотъемлемая часть любой теистической религии. Мы не должны обвинять мусульман в дуализме из-за веры в вечность Аллаха и Его слова — Корана. Мы понимаем неизбежность сложностей внутри любой монотеистической системы. И были бы благодарны мусульманам за аналогичное понимание с их стороны. Мы веруем в триединого Бога и не принимаем учения о едином Боге в одном Лице. За три столетия до возникновения ислама на первом вселенском соборе отцы Церкви утвердили положение: "Верую во единого Бога, Отца всемогущего. Творца неба и земли, всего видимого и невидимого" (Никейский символ веры, 325 г.).
Сделав этот краткий, далекий от совершенства обзор необъятного предмета, я понимаю, что меня по-прежнему беспокоит недостаток в исламской мысли — как в фундаменталистской, так и в модернистской — реалистичного учения о состоянии человека.
Наличие существенного "изъяна" в человеческой природе совершенно очевидно. Как Св. Писание, так и мировая история подтверждают ее греховность. Но с точки зрения ортодоксального ислама человек способен выполнить требования Божьего закона и получить благословение и место на небесах. Как говорилось в предыдущей главе:
"Христианин оказывается в растерянности перед этой несомненной уверенностью в том, что "знать значит делать"; в том, что спасение человека происходит исключительно под знаком откровения, и что через закон, данный в общении с Богом, лежит путь, которым человек будет следовать, пока знает о нем и видит его".
В исламе нет необходимости в искуплении извне. Современные мусульманские мыслители приветствуют оптимистический взгляд на человека, распространившийся на Западе в эпоху Просвещения. Они не видят необходимости в формировании реалистичного взгляда на состояние человека. В этом они мало отличаются от фундаменталистов.
Несмотря на все исторические факты, доказывающие наличие глубокого изъяна в природе человека, мусульмане, как фундаменталисты, так и умеренные реформаторы, склоняются к учению о сущностной безгрешности человека. Но до тех пор, пока светские или религиозные мыслители принимают это положение, они не увидят растущие проблемы будущего. Такой взгляд на состояние человека не поможет справиться с вызовом модернизации. До тех пор пока мусульмане будут отрицать библейское учение о греховности человека, они не смогут серьезно отнестись к христианскому "инджил" (Евангелию). Если человек изначально добр, то даже "инджил"— не что иное, как "шариа", или закон, который человек может исполнить и заслужить мир с Богом и милость от Него.
Христиане же, с радостью принимая Откровение Божественного закона, не рассматривают его как своего освободителя. Закон открывает реальные размеры "изъяна", который стал частью человеческой природы с того момента, как Адам и Ева нарушили запрет Бога в Эдемском саду. Нас часто обвиняют в пессимизме по отношению к нынешнему состоянию человека. Нам говорят, что наше учение о первородном грехе деморализует, что мы слишком сгущаем краски. Наш ответ — это свидетельство: предоставленные самим себе, мы бы никогда не узнали того, что известно нам как библейское учение о человеке. Естественно — и это в природе человека, — никто не хочет смотреть на себя как на мертвого во грехах. Если мы приняли этот язык, то потому, что это язык Божественного Откровения. Мы приветствуем закон, поскольку это учитель, который ведет нас к Иисусу-Мессии. Он Тот, Кто пришел от Бога в наш несчастный мир и исполнил все требования закона. Более того. Он пошел на крестную смерть и умер, искупив все наши грехи. Те, кто принял Его как своего Господа и Спасителя, освободились от греха и могут свободно служить Богу и своим братьям. Они не приписывают себе этой заслуги, а отдают всю славу единственному истинному Богу, Отцу, Сыну и Святому Духу. Аминь.

Глава восьмая.
Христианское миссионерское служение мусульманам в XXI веке

Христианское миссионерское движение: время перемен
Вступая в третье тысячелетие, необходимо по-новому взглянуть на христианское миссионерское служение, опираясь не только на незыблемые устои Слова Божьего, но и учитывая реалии нашего времени. Мы живем в новую эпоху мировой истории. В период становления современного миссионерского движения, между 1800 и 1950-ми годами, западный мир был по большей части христианским, и его культура отражала влияние христианских традиций. "Поле деятельности" миссионеров в Азии и Африке находилось под влиянием огромных колониальных империй Британии, Франции, Германии, Нидерландов, Португалии и Испании.
Сегодня ситуация изменилась. В западных странах возобладали секуляристские тенденции, а европейские империи ушли в прошлое. Именно поэтому христианские миссионеры за рубежом не должны быть в стороне от того, что происходит у них на родине. И здесь особое значение для миссионерской работы во всем мире приобретает необходимость отстаивать уникальный характер христианской веры.
После Второй Мировой войны миллионы людей из бывших колоний устремились в западноевропейские страны. Благодаря изменениям в иммиграционном законодательстве Канады и США, население Северной Америки сегодня представлено большим этническим многообразием, чем когда-либо. Такой мощный сдвиг в общемировом масштабе требует пересмотра стратегии работы христианских миссий. Миллионы мусульман из Индии, Северной Африки и Ближнего Востока обосновались в Северной Америке и Европе. Они пользуются свободами принявших их стран не только для того, чтобы свободно исповедовать свою веру, но и чтобы обращать в нее своих соседей.
В этой главе я расскажу о глобальной проблеме ислама, делая особый акцент на том, что ислам — больше, чем религия. Среднему жителю Северной Америки нелегко признать эту реальность, поскольку его понимание данного предмета ограничено индивидуалистической концепцией религии, что подразумевает систему взглядов и этический кодекс в рамках жизни отдельного человека, его семьи и его церкви.
В отличие от европейцев, у жителей Северной Америки совсем небольшой опыт знакомства с исламом и мусульманами. На протяжении современной эпохи несколько европейских стран колонизировали огромную часть мусульманского мира и, таким образом, на собственном опыте узнали, что такое ислам. До этого, в начале и в конце Средневековья, некоторые европейские страны были завоеваны мусульманами, которые в течение нескольких веков удерживали там колониальное господство. Вспомните, к примеру, Испанию. Арабо-исламское завоевание началось там в 710 году и продолжалось до 1492 года! Сотни лет большая часть Центральной и Восточной Европы находилась под властью ислама. Невероятно, но даже в 1912 году город Салоники в Северной Греции по-прежнему оставался под властью османских турков.
Прежде всего необходимо помнить, что независимо от того, работаем мы с мусульманами или с последователями иных мировых религий, мы не действуем самостоятельно. Мы — посланники Того, кто направляет распространение Благой Вести и создание Вселенской Церкви. Библия учит теоцентрическому пониманию миссионерского служения. Нашей главной задачей должно стать правдивое изложение Слова Божьего на языке народа и в согласии с исторической христианской верой, основы которой мы находим в изложении общих Символов Веры и Катехизисов Реформации. Мы должны помнить миссионерскую заповедь Павла: "Итак вера от слышания, а слышание от слова Божия" (Рим.10:17). Основанию христианских церквей в новых странах предшествует живая и правдивая проповедь Слова Божьего.
К сожалению, вместо того, чтобы опираться в своих взглядах на богатое наследие прошлого, некоторые миссионеры на протяжении последних десятилетий выступали с серьезной критикой современного миссионерского служения, упрекая его в недостаточном внимании к культуре других народов. Они охотно брали на вооружение новые теории и методы, которые, как ожидалось, должны были сделать работу миссий успешной. Например, большое внимание уделялось тому, чтобы особым образом преподнести Евангелие мусульманину и тем самым помочь ему принять христианство.
Отдельные сторонники контекстуализации поддержали радикальные теории, противоречащие учению Библии. Их вдохновение черпало свой источник не в христианских традициях, а в увлечении культурной антропологией. Эти взгляды вызвали тревогу среди тех миссионеров, которые придерживаются библейских принципов миссионерской работы.
О влиянии духа времени на характер мышления говорят не только богословы. Многие христиане больше не желают или не способны отстаивать уникальность христианства. Они не решаются говорить об уникальном характере христианской веры своим новым соседям, приехавшим из стран, исповедующих ислам, индуизм или буддизм, опасаясь задеть их чувства. Слушая рекламу по радио в выходные дни, они скорее всего не раз услышат рекламный лозунг: "Наша сила — в нашем многообразии". В более широком контексте политкорректности эта фраза означает нечто большее, чем этническое многообразие. Она проповедует многокультурность, стирающую религиозные различия, вытесняя их безликой духовностью.
Приведу три главных довода, объясняющие, почему плюрализм приобретает все большую популярность на западе.
1. Утрата веры в высшую и окончательную власть Слова Божьего.
Не желая признавать, что они больше не считают Библию единственным Словом Божьим, многие христиане демонстрируют слабую веру в силу Слова Божьего, отказываясь отстаивать такие великие ценности библейского откровения, как Сотворение, Грехопадение и Искупление, совершенное воплощенным Сыном Божьим. Сталкиваясь с открытым отрицанием уникальности, величия и совершенства Господа Иисуса Христа, многие христиане хранят молчание. В отличие от апостола Павла, они стыдятся Евангелия!
2. Утрата веры в ценность христианских традиций.
Большинство христиан в наши дни мало что знают о великих христианских традициях, дошедших до нас от Отцов Церкви через учения Вселенских Соборов в Никее, Константинополе и Халкидоне.
Не лучше обстоит дело и с познаниями в области истории Реформации и таких ее деятелей, как Мартин Лютер, Жан Кальвин и Джон Нокс. Возможно, они даже не знают о том, что реформаторы оставили нам классическое определение христианской веры в своих Символах Веры и Катехизисах.
3. Пребывание в неведении относительно происходящего процесса возрождения основных мировых религий.
Одно из самых важных явлений в мире на заре нового тысячелетия — возрождение основных мировых религий. Профессор Хейм из Массачусетса (Andover Newton Theological School), отмечая этот феномен, в своей статье "Плюрализм и отличительные особенности мировых религий" (1992 г.) писал о том, что представители мировых религий — мусульмане, буддисты и индуисты продолжают твердо верить в обоснованность и уникальность своих религиозных традиций. В то же время, разве не странно, что люди на западе, представляющие сегодня демографическое меньшинство, так спешат освободиться от своих религиозных и культурных корней?
Всем, кто любит Господа и верит в высшую и окончательную власть Его Священного Слова, нужно отказаться от вредного влияния плюралистических теологий. Нам нужно более серьезно изучать Библию и классические труды христианских деятелей. Прежде всего, нам нужно с удвоенной энергией и всеми способами защищать и распространять христианскую веру во всем мире.
О современном мусульманском мировоззрении.
Оставив в стороне теории, выступающие за радикальный разрыв с деятельностью первых христианских миссионеров, мы можем теперь объективно взглянуть на мусульманский мир. Наша позиция должна отличаться целостным восприятием истинной природы ислама — религии, охватывающей все стороны жизни. В целом, эта религия признает Бога, как Создателя и Владыку над всем сущим, но отрицает грехопадение, как оно описано и объясняется в Библии, исторический факт распятия на кресте, а также необходимость искупления грехов. Достичь вечного блаженства в раю Аллаха можно, только веруя в единство Божие и в апостольское служение Мухаммеда, и ведя жизнь, подчиненную законам шариата.
Сегодня большинство мусульман живет в странах третьего мира. Многие из них хорошо знают историю, свое великое и славное прошлое. Вера в правильность своей религии у них непоколебима. Бог доверил им свое главное послание человечеству. Они принесли его с собой в далекие края и смогли основать великие империи. Свое нынешнее бедственное положение мусульмане воспринимают, как временный, неудачный период, который в конце концов уступит место периоду возрождения былой славы. Они действительно надеются на победу ислама во всем мире. Эта вера составляет неотъемлемую часть их эсхатологии.
Говоря о евангелизации мусульман, мы должны понимать, что они исходят из абсолютной уверенности в правильности своей веры. Они считают себя хранителями высшего и полного Божьего откровения. Поэтому им совершенно незачем всерьез воспринимать прежнюю, менее совершенную религию. К тому же, обычный мусульманин убежден в том, что обращение в христианство не принесет ему никакой пользы. Если он живет в мусульманской стране, это обращение неминуемо приведет его к смерти. Если он эмигрировал на запад, он не видит никакой особенной выгоды от принятия христианской веры. Западное общество предстает его взору, как совершенно непонятный, запутанный мир, нравы которого представляют угрозу для его семьи. На его родине общество и государство помогают ему в том, чтобы строго блюсти свою веру. Здесь же, на западе, такую помощь ему получить неоткуда. Свобода, к которой он стремился в этом новом для него мире экономических возможностей, пугает его своей секуляризацией. Он не понимает разделения между религией и политикой, между "церковью" и государством. Его культура глубоко религиозна, а его религия породила самоценную и самобытную исламскую культуру. Работая и живя на западе, он отождествляет христианство с западной культурой, которая, по его мнению, переживает упадок и разложение. Это лишь укрепляет его веру. Для того, чтобы выжить в светском обществе, он должен перейти в наступление и принять участие в исламской миссионерской работе — "Давах". Он призывает западных людей обратиться в ислам. Это может привести к изменениям в религиозном и политическом сознании новообращенных на Западе.
Мусульманское влияние на плюралистические общества Запада
Итак, когда мы говорим о деятельности христианских миссий в мусульманских странах в 21 веке, мы должны хорошо сознавать, что сами мусульмане уже распространяют свою веру по всему миру. Это — новое положение дел. Когда Вильям Кэри начинал миссионерскую работу в 1792 году, все обстояло иначе. Другими словами, надеясь проводить миссионерскую работу среди мусульман, мы должны помнить о том, что в ответ они перейдут в мощное наступление. Мусульмане будут пытаться убедить европейцев и американцев в том, что только ислам в состоянии навести порядок в моральном и духовном хаосе западного общества.
Я хотел бы более подробно остановиться на этом вопросе, обратившись к работе двух видных христианских профессоров, один из которых преподает в США, а другой — в Германии. Оба обращаются к проблемам мусульман, которые живут на западе, ведут борьбу за выживание и пытаются заниматься миссионерской деятельностью в приютивших их странах.
Прежде, чем привести цитаты из их работ, я хочу разъяснить, в чем состоит традиционный исламский взгляд на мир. Согласно исламу, мир разделен на два лагеря: "Дар аль-Ислам" и "Дар аль-Харб", т. е. "Царство ислама" и "Царство войны". В исламских странах закон шариата обладает наивысшей силой и насаждается в обществе с помощью государства.
До недавних пор подавляющее большинство мусульман жили почти исключительно в странах Дар аль-Ислама. Теперь же, когда многие эмигрировали на запад, им трудно полностью соответствовать требованиям своей веры в среде, где государство занимает нейтральную позицию в вопросах религии. Радикальные мусульмане, пользуясь свободами западного плюралистического общества, упорно стремятся создать такие условия, которые позволили бы последователям ислама жить так, словно они по-прежнему находятся на исламской территории. Однако такие попытки могут быть реализованы лишь там, где закон шариата проводится в жизнь при поддержке теократического государства!
Любопытную статью под заголовком "Может ли устоять разделенный дом? Размышления о христианско-мусульманских противоречиях на западе" опубликовал в 1993 г. известный западно-африканский ученый Ламин Саннех. Профессор Саннех, мусульманин, принявший христианство, пишет о неизбежном столкновении "плюралистической традиции Запада" с требованиями мусульманских эмигрантов о соблюдении своих обычаев, в основе которых лежит их теократический взгляд на государство. Доктор Саннех пишет:
"На западе ошибаются, полагая, что можно сохранить религиозную терпимость, уступая притязаниям мусульманских экстремистов в вопросах территориальности. В доме, возведенном на таком фундаменте, не останется места для самого принципа плюрализма, благодаря которому западные страны радушно приняли мусульман и представителей других религий. Тот факт, что эти религиозные группы пополнили свои ряды и преуспевают на Западе, в то время, как религиозные меньшинства в исламских странах продолжают страдать от ущемления их гражданских прав, показывает, насколько неравноценны эти две традиции.
В условиях растущего наступления мусульман на религиозное пространство, и в свете полной несостоятельности стерильной, утилитарной этики светского государства, запад должен возродить ответственность за Евангелие, как общественную истину, и тем самым воссоздать основы, на которых современный Запад построил свое мировоззрение. К ним прежде всего относится веротерпимость".
Исходя из понимания религии как института, охватывающего все сферы жизни, и наблюдая моральный упадок западного общества, мусульмане, и это вполне понятно, полны готовности и желания предложить западным странам свою спасительную веру. Их решимость вызвана глубокой убежденностью в том, что западная цивилизация вступила в период своего упадка. Ответ может дать только ислам!
Это подтверждает и главная тема съезда мусульман, который состоялся в Чикаго в декабре 1994 года: "Ислам — на благо всего человечества!"
По другую сторону Атлантического океана известный немецкий богослов опубликовал статью, в которой затронул тему мусульманских меньшинств на Западе и их активность в миссионерском служении. Статья была опубликована в "First Things" за декабрь 1994 года под заголовком "Христианство и Запад: смутное прошлое, сомнительное будущее." Вольфарт Панненберг, профессор систематического богословия в университете Мюнхена, пишет:
"Если западные свободы — не более чем права личности, то правильно поступают другие религиозные группы, когда стараются защищать свои групповые и духовные ценности от вторжения западной секуляризации. Помимо этого, исламские миссии в западных странах стремятся активно участвовать в миссионерской деятельности, направленной на освобождение народов Запада от материализма и безнравственности, связываемых с секуляризацией. Эти мусульмане считают, что христиане не справились с задачей моральной трансформации общества. Такая критика представляет собой серьезный вызов, брошенный традиционному христианству и западной культуре. Культура, лишенная духовных и моральных ценностей, не готова принять этот вызов, и неминуемо придет в упадок".
Этот анализ ведущего европейского богослова требует от нас серьезного размышления. В конце концов, мы живем не во времена Вильяма Кэри или Самуэля Цвемера. Их труд находил поддержку на домашнем фронте, олицетворявшем христианскую культуру. Так, до Второй Мировой войны, средний мусульманин на Ближнем Востоке считал американцев исключительно честными людьми. Он мог доверять им больше, чем своим соотечественникам-мусульманам. Почему? Потому что все американцы, которых он знал, были либо миссионерами, либо учителями, и в жизни несли высокую этику подлинной христианской веры! Нередко в прошлом американские дипломаты, приезжавшие работать в этот регион, сами были детьми или внуками первых миссионеров.
Как уже упоминалось, даже прожив долгое время за пределами Дар аль-Ислама, мусульмане сохраняют привычный образ мыслей. Они не понимают той очевидной реальности, что западная культура отринула свое христианское наследие. Поэтому они путают христианство с западной культурой и воспринимают его как олицетворение дурной морали. Таким образом, участие в миссионерской работе среди западных людей становится для них как долгом, так и хорошим шансом. Весьма примечательно также и то, что такая деятельность не предполагает официального "направления" от миссионерской организации. Исламский взгляд на миссионерскую работу основан на концепции "давах" — призыва к людям обращаться в ислам. Это добровольная работа, в которой он участвует как мусульманин, как человек, который подчинился высшему Божьему откровению в Коране. Его священный долг — нести свою веру, используя любые средства: иногда мирные, а иногда такие, как джихад — священная война.
Ислам — больше, чем религия
Как нам лучше понять идею джихада и насколько эта идея укоренена в мусульманском сознании? Почему ислам бросает такой вызов нормам западного общества и христианству? Чтобы получить ответы на эти вопросы, нужно обратиться к истории завоеваний ислама.
Прежде всего, ислам претендует на то, что он — последнее послание Бога к человечеству. Развитие религии, зародившейся на Аравийском полуострове, и превращение ее в "образ жизни", уходит корнями в ее особую историю — историю, неразрывно связанную с ее основателем Мухаммедом. Он родился в Мекке в 570 г. н.э. и в возрасте сорока лет начал проповедовать абсолютное единство Бога. Немногие поверили его словам. В 622 году он переехал в Медину с небольшой группой своих последователей. Там он выступал в роли пророка и государственного деятеля. К 632 году, в год его смерти, он завоевал Мекку и добился покорения воинственных аравийских племен. Его преемники халифы приступили к завоеванию территорий Персидской и Византийской Империй. К 732 году новая арабо-исламская империя простиралась от Испании до Индии! Большинство восточных христиан, оказавшись под властью мусульманских правителей, вынуждено было платить подушный налог и мириться с ограничениями в жизни, чтобы сохранить свою религию.
Таким образом, два фактора объясняют, каким образом ислам превратился в единое целое, охватывающее религию, государство и культуру: один — жизнь и пример Мухаммеда, основателя этой религии, и методы, с помощью которых ему удалось сделать ислам религией всего Аравийского полуострова; другой фактор — геополитический: две сверхдержавы того времени, Византия и Персия, истощив друг друга в жестокой борьбе, не смогли противостоять нападению арабо-исламских войск, которые пришли с Аравийского полуострова после смерти Мухаммеда в 632 году н.э.
Вторая исламская экспансия произошла, когда в ислам обратились многочисленные турецкие племена из Центральной Азии, перебравшиеся на Ближний Восток, чтобы служить наемниками мусульманских халифов в Багдаде. После монгольского нашествия на Ближний Восток и падения Багдада в 1252 году турки подхватили дело ислама и продолжили его завоевания.
В 1453 году они положили конец Византийской Империи, разгромив Константинополь и переименовав его в Стамбул. Оттоманские турки колонизировали огромные территории в Центральной и Восточной Европе. Через 12 лет после того, как Мартин Лютер выдвинул свои 95 тезисов, турки впервые осадили Вену и осаждали ее еще дважды в течение века!
Краткий экскурс в историю возникновения и экспансии ислама показывает, что эта религия распространялась в основном благодаря завоеваниям. Фактически, ислам рассматривает захватнические войны, как важную часть веры, называя их джихадом. Здесь я должен добавить, что не хочу преуменьшать значение того факта, что, с одной стороны, ислам — такая же религия, как и другие, т. е. это — теистическая религия, которая учит, что Бог — одновременно Создатель и Владыка мира. В ней есть свои религиозные обряды и молитвенные дома. С другой стороны, в исламе присутствует особый политический компонент, который очень важен для поддержания норм и традиций жизни верующих. Мусульмане должны жить в рамках "шариата" — исламского права, а их политические деятели должны проводить его в жизнь. Исламское государство обеспечивает развитие особого исламского мировоззрения и культуры. Поскольку ислам — это религия, политика и культура, объединенные в единое целое, мусульмане несут в себе, осознанно или неосознанно, мечту об установлении исламского порядка, в котором власть Аллаха проявится ныне и здесь. Когда обстоятельства складываются благоприятно, мусульмане достаточно активно отстаивают и провозглашают свою политическую философию в западных странах, как это произошло недавно в Великобритании.
Чрезмерное внимание христиан к проблеме "джихада" не созвучно духу нашего времени, требующему от всех нас жить в согласии и забыть прошлое в условиях глобализованного и хрупкого мира. Но что, если некоторые цивилизации не могут адаптировать свою идеологию к современной ситуации? Что, если, как мы видим сегодня, исламский радикализм охватывает наш мир от Индонезии, через Пакистан и до Ближнего Востока? Должны ли мы заниматься самоцензурой и скрывать факты, основанные на древних догматах веры, значение которых в мире все еще велико?
Христианское свидетельство мусульманам: борьба с секуляризацией.
Рассматривая историческое развитие исламского мировоззрения, убежденность мусульман в своем долге распространять свою веру любым путем, мы понимаем, что всем верующим христианам сегодня брошен серьезный вызов. Нам нужно не только обеспечить себя теологическими аргументами, доказывающими, что ислам — не последнее послание Бога к человечеству. Нам необходимо проанализировать и подготовить наше свидетельство Слова Божьего, ясно указывая на то, что мусульманская вера ставит под сомнение все основные принципы христианства: достоверность Библии, Триединство, божественную природу Иисуса Христа, распятие Его на кресте, воскресение и искупление грехов. Кроме того, мы можем сделать вывод, что, продумывая миссионерскую работу для мусульман в новом тысячелетии, все христиане должны помнить о необходимости упорной борьбы с постоянным проникновением секуляризации в различные сферы их жизни.
Доверие к деятельности христианских миссионеров, как у себя в стране в рамках плюралистического общества, так и за рубежом, зависит от того, насколько христиане сумеют дистанцироваться от норм и образа жизни окружающего их светского общества. Если христиане не будут вести образ жизни, в корне отличающийся от образа жизни светского общества, ни один мусульманин не станет серьезно относиться к тому, что предлагает христианство. Нам нужно внимательнее отнестись к истории первых трех столетий христианской эпохи, когда быть христианином означало отделить себя от испорченной языческой среды, и в то же время пытаться воздействовать на эту среду словом и делом, свидетельствуя: Иисус есть Господь. Вернемся к статье профессора Панненберга:
"Итак, в то время как мы рисуем в своем воображении великое возрождение христианства и западной культуры в третьем тысячелетии, такое будущее вовсе не обязательно ждет нас. Возможно, западные страны не отнесутся всерьез к необходимости возрождения своих религиозных корней. Они могут продолжать стремительно развиваться в секуляристском направлении, не сознавая очевидного и печального исхода этого пути. Однако, конец западной культуры не означает конца христианства. Христианская религия не зависит от культуры, которую она породила. Также, как и в прошлом, церковь может выжить и развиваться и в контексте других культур.
С развитием секуляризации растет и необходимость того, чтобы христианская вера и христианская жизнь воспринимались в резком контрасте со светской культурой. Вполне возможно, что в начале третьего тысячелетия только римско-католическая и православная церкви, с одной стороны, и протестантизм, с другой, выживут как церковные общины. То, что обычно называли протестантскими "традиционными" церквями, находится сейчас под серьезной угрозой исчезновения. Я считаю, что они исчезнут, если не будут и дальше противостоять усилению духа безбожной культуры и не попытаются изменить его.
Не существует альтернативы Церкви. Чем дольше будут проявляться светские тенденции в обществе, тем яснее обозначится роль церкви, как ориентира христианской жизни, четко отделяющей себя от этой культуры.
Миссионерское служение мусульманам: задачи на будущее
Хотя на западе существует больше возможности для миссионерской работы среди мусульман, не стоит забывать и о нашем долге нести им Евангелие на их родине. Конечно, можно считать, что евангелизация мусульман в странах Дар аль-Ислама — неосуществимая миссия. Тем не менее, то, что невозможно для человека, возможно для Бога.
Мне выпала честь в течение тридцати шести лет нести Благую Весть об Иисусе Христе, распятом, воскресшем и явившемся вновь, народам арабского мира. В течение этих лет от мусульман и восточных христиан пришло более двухсот тысяч писем. В то время как большинство корреспондентов-мусульман проявляло интерес к библейскому Мессии, некоторые действительно признали Его Спасителем и Господом с огромным риском для своей жизни. В силу существования в исламе Закона о вероотступничестве, запрещающего мусульманам обращаться в христианство, я не имел возможности крестить новообращенных или основывать местные церкви. Но у меня нет сомнения в том, что многие новообращенные выстояли в своем христианском свидетельстве.
В чем будет состоять миссионерское служение мусульманам в новом тысячелетии? Миссионерская работа на радио по-прежнему очень важна для распространения Слова Божьего и приобщения к нему новых мусульман.
Тем не менее, невозможно игнорировать политические, экономические, культурные, и, что самое важное, религиозные факторы, действующие сегодня в мусульманском мире. Ближайшее будущее вызывает у меня серьезную обеспокоенность, поскольку ситуация в мусульманских странах в целом быстро ухудшается. Те из нас, кто живет в пределах западного полушария, похоже, очень слабо осведомлены о том, что происходит в арабском или в более многочисленном мусульманском мире. Пока не прекратятся поставки нефти, мы вряд ли всерьез задумаемся об этой далекой части света. В конце концов, неужели недостаточно того, что мы для них сделали? Не мы ли в начале этого десятилетия отправили полмиллиона наших мужчин и женщин на Аравийский полуостров для освобождения Кувейта от Саддама Хусейна? Неужели мы недостаточно сделали для установления мира между Израилем и его арабскими соседями?
Подъем и распространение воинствующего ислама заставят нас обратить пристальное внимание на мусульманский мир и миллиард человек, живущих в нем. В результате краха националистических идеологий, не сумевших сдержать обещание создать справедливое и процветающее общество, их место сегодня заняли радикальные мусульмане. Недавно я прочитал книгу с интригующим названием "У Бога 99 имен: репортаж с Ближнего Востока в состоянии войны". Автор, Джудит Миллер, больше двадцати лет работала корреспондентом "Нью-Йорк Таймс" по Ближнему Востоку. Предсказывая будущее этого региона, она написала:
"Джон Пейдж, главный эксперт Мирового Банка в области экономики Ближнего Востока, полагает, что мировая экономика развивается столь быстрыми темпами, что страны или регионы, которые не способны произвести необходимые структурные изменения в борьбе за долю рынка и капитала, вероятнее всего, будут всегда жить в бедности. Сегодня на долю Ближнего Востока приходится всего три процента мировых иностранных инвестиций; Азия получает 58 процентов. В настоящее время Ближний Восток покупает почти 50 процентов всего оружия, проданного странам третьего мира".
Эти печальные факты ясно указывают на истинную природу кризиса, охватившего сегодня мусульманские страны. Ясно, что ислам не способен справиться с проблемами современного мира. В то время как радикалы, больше известные сейчас как исламисты, с гордостью утверждают, что "истинный ответ — в исламе", нет видимых оснований полагать, что эти лозунги обладают реальной силой для решения тяжелых проблем миллионов мусульман, живущих в городе и в деревне.
Книга Джудит Миллер заканчивается мрачными предсказаниями:
"Арабы много пишут по поводу болезненных проблем мусульманства. Историк Бернард Льюис отметил, что эти работы можно разделить на две категории. В то время как некоторые аналитики спрашивают: "В чем наша ошибка?", другие требуют ответа: "Кто так поступил с нами?". Если первый вопрос ведет к обсуждению конкретных мер для решения проблемы, то второй приводит лишь к "заблуждениям, фантазиям и теориям заговора", которые усиливают чувство обиды, разочарования, а также к "бесконечной, бессмысленной череде фанатиков и тиранов", что способствует укреплению в сознании образа мусульманина, как террориста-самоубийцы. Многие аналитические статьи, написанные арабами в арабских странах с позиции самокритики, увы, подпадают под вторую категорию.
Как грустно, если после стольких страданий арабы воспримут другую идеологию (здесь речь идет об исламском радикализме), которая, скорее всего, стала бы лишь преградой к обретению процветания, динамизма, терпимости и творческой фантазии, характерных для их цивилизации в прошлом".
Принимая во внимание эти взгляды и послушно внимая Слову Божьему, мы приходим к выводу, что на этом этапе мировой истории миссионерское служение в мире в целом и в мусульманских странах в частности, должно коснуться каждого члена церкви. Прежнее разграничение между миссионерской деятельностью у себя в стране и за рубежом устарело. Как я уже говорил, миллионы мусульман и приверженцев других мировых религий живут сейчас на Западе. Кроме того, огромное число христиан из Америки, Европы и тихоокеанских государств работает во многих частях мусульманского мира. У них достаточно возможностей для миссионерской деятельности, пусть иначе организованной, но обязательно верной наказу, оставленному нам Господом!
Итак, как члены Тела Христова, мы должны быть неустанными тружениками на ниве нашего Господа. Нельзя позволять себе стоять в стороне, ограничиваясь финансовой поддержкой миссионерской деятельности. Трудясь на ниве миссионерской работы в своей стране и в своих общинах, мы должны активно поддерживать своими молитвами, щедрыми дарами, а также христианским образом жизни тех, кого послали в далекие страны. Нельзя допускать, чтобы активной миссионерской деятельностью среди нас занимались только мусульмане. Нам дарована великая Весть, и мы должны поделиться ею с человечеством. Если мы, христиане, живущие на западе, уклонимся от своего миссионерского долга, предписанного Богом из вечности, то его будут исполнять христиане из Африки, Азии и Латинской Америки. Апостол Иоанн увидел прекрасное будущее и описал его чудесными словами:
"После этого взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и с пальмовыми ветвями в руках своих. И восклицали громким голосом, говоря: спасение Богу нашему, сидящему на престоле, и Агнцу!" (Отк.7:9,10).

Словарь терминов

Аалана — арабское слово для обозначения Откровения; в современном арабском обозначает также "объявление", "извещение", "реклама"
Алим — всеведущий
Аллах — Бог; производное от "Илах" — слова с тем же значением; однако с помощью арабского определенного артикля "аль" в данном случае подчеркивается его единственность и истинность
Ахад — Единый; используется в исламе для обозначения единого Бога в противовес понятию Троицы
Бейн — между
Ваад — обещание, обетование
Ваид — предупреждение, предостережение
Вахданийя — единственность
Вахед — один
Гой — язычник (не иудей) на древнееврейском (мн. ч. "гуйим")
Дар — дом; царство
Джинн(ы) — согласно Корану существует три вида разумных созданий: ангелы (и демоны), джинны и люди. Джинны могут быть как добрыми, так и злыми, и занимают промежуточное положение между ангелами и людьми
Забур — кораническое название псалмов Давида
Иблис — дьявол
Илах — Бог или языческий бог
Имам — руководитель богослужения в мечети. В шиитском исламе этот титул относится только к потомкам Али, четвертого халифа. Согласно учению шиитов, после определенного числа имамов (7 или 12) последний имам исчез, не умерев, и вернется на землю в конце времен, чтобы установить в мире праведность с помощью шиитского вероучения
Иман — вера в субъективном смысле, способность уверовать в откровение Аллаха
Инджил — Евангелие. Согласно исламской традиции, под ним понимается Книга, которую Мессия получил с небес и которая содержит закон для Израиля, подобный Моисееву
Ислам — название религии, основанной Мухаммедом в начале VII в.; означает покорность Аллаху
Иса — кораническое имя Иисуса Христа. Хотя все арабские имена имеют значения, производные от глаголов, Иса является исключением из этого правила. Оно лишено специфического значения, однако ассоциируется с личностью Мессии, который в исламе часто именуется "Сыном Марии (Мариам)"
Йесуа — используется в арабской Библии как эквивалент имени Иисус. В Коране не употребляется — там имя Иса означает пророка с титулом "Аль-Масих"
Кашафа — раскрытый, т.е. данный в откровении. Это, возможно, лучшее слово для христианской проповеди, нежели "Аалана", которое в настоящее время используется в бизнесе в значении "объявление", "реклама"
Китаб — книга. Это слово используется также по отношению к Библии. Христиан мусульмане называют "Ахлуль Китаб" — "люди Книги"
Коран — священная книга ислама. Мусульмане верят, что она "сошла" с небес на Мухаммеда. Ее главы называют ся сурами; они были провозглашены в Мекке и Медине. С теологической точки зрения Коран — это законническая книга, не содержащая Благой вести в библейском смысле слова
Кудс — святой. Как собственное имя относится к Иерусалиму, обычно в форме "Аль-Кудс"
Манзилат — уровень или степень, двойств, ч. слова "манзилатейн"; теологический термин, означающий положение человека между добрым мусульманином и неверующим
Масих — Мессия; в араб. яз. часто используется с определенным артиклем "аль", что образует титулование "Аль-Масих"
Муджбар — принужденный, т.е. не обладающий свободой выбора
Мусульманин — последователь ислама
Мутазилиты — направление ("толк") в исламе, в значительной степени ориентированное на рационализм. Мутазилиты принимали участие в дискуссиях относительно Корана и считали, что священная книга ислама была создана в определенное историческое время
Мутлак — абсолютный
Мухаллес — Спаситель
Рабб — господин
Расул — апостол
Салам — мир. Используется в качестве приветствия "Ассалам Алейком"
Сунна (суннизм) — ортодоксальный ислам, согласный с традицией
Суннит — последователь Сунны, т. е. ортодоксальный мусульманин или "не шиит"
Таухид — учение о единственности Бога в исламском понимании унитаризма
Тавил — еретическая экзегеза или неверное толкование фрагментов Корана
Таурат — откровение, полученное Моисеем, закон Моисея; часто используется мусульманами для обозначения всех книг Ветхого Завета
Тора — древнеевр. название Пятикнижия Моисеева, первого раздела Ветхого Завета
Умма — народ или большое сообщество людей; нередко используется для обозначения всего исламского мира
Хариджиты — раскольники в раннем периоде ислама. Радикально настроенные, они расходились как с суннитами, так и с шиитами, и стали убийцами Али — четвертого халифа
Халил — букв. "друг"; обычно используется по отношению к Ибрагиму, т.е. Аврааму, "другу Аллаха". Это также араб. название горы Хеврон в Палестине
Халиф — букв. "преемник". Обозначает преемников Мухаммеда, начиная с Абу-Бакра — первого халифа (632-634)
Халифат — система преемственности в исламе, объединяющая "церковь" и государство под властью халифа. Окончательно ликвидирована Ататюрком — основателем Турецкой республики в 1924 г.
Харб — война
Хизбулла — партия Аллаха
Шалом — мир (древнеевр.)
Шариа (шариат) — закон, понимаемый, в частности, как Божественное Откровение, данное в Коране
Шиит — сторонник или последователь Али, четвертого халифа
Ширк — признание иных богов, кроме Аллаха. Согласно исламу — величайший грех.


Благодать преображающая (Д. Бриджес)

Д. Бриджес

Благодать преображающая

Оглавление

Предисловие
1. В плену у дел
2. Кому нужна благодать?
3. Чудо благодати
4. Щедрый хозяин
5. Властен ли Бог делать, что хочет?
6. Любовь объемлет нас
7. Доказательство любви
8. Святость - дар Божьей благодати
9. Стойте в свободе...
10. Вседостаточность благодати
11. Наименьший из всех святых
12. Как обрести Божью благодать
13. Одежды благодати

Предисловие

Одна из основных тем Писания - сложная тема Божьей благодати. Каждый христианин верит в благодать. Мы часто цитируем знаменитые слова Павла из Послания к Ефесянам: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9). Говорят, что гимн Джона Ньютона "Поразительная благодать" ("Amazing Grace") так и остался в Соединенных Штатах самым любимым во все времена церковным гимном. Почему же тогда я говорю, что тема благодати - самая сложная тема во всей Библии?
Понятие благодати мы почти всегда связываем с доктриной о спасении по благодати. Именно поэтому нам так хорошо знакомы строки из Послания к Ефесянам. Вся христианская литература о благодати обязательно затрагивает вопрос спасения. Но Библия учит нас, что мы не только спасены по благодати, но живем ею каждый день своей жизни. Этот аспект благодати очень важен, но христиане его плохо понимают и мало используют.
Наблюдая за верующими, я заметил, что большинство строит отношения с Богом на собственных заслугах, а не на благодати. Если ты хорошо себя вел (в нашем понимании), то жди ответных Божьих благословений. Если в чем-то оплошал, то и от Бога многого не жди. В этом смысле мы живем делами, а не благодатью. Спасшись по благодати, мы стараемся жить собственными трудами, от которых пот выступает на лбу.
Более того: мы постоянно заставляем себя и других делать все больше и больше. Создается впечатление, что мы верим, будто успехи в христианской жизни (определение успеху мы уже даем сами) зависят от того, насколько мы упорны, целеустремленны, энергичны - ну, конечно, и Бог нам немного помогает... Мы лишь на словах соглашаемся с апостолом Павлом, сказавшим: "Но благодатию Божиею есмь то, что есмь" (1Кор.15:10). Наш тайный девиз - "Бог помогает тем, кто сам себе помогает".
Но как же радостно и вольно дышится, если понимаешь: мои отношения с Богом строятся не на моих, а на Христовых заслугах! Это ощущение не должно покидать нас, об этой истине нужно вспоминать каждый день - вот тема этой книги.
Важнейшие темы Писания я обычно изучаю методом "томления", т.е. используя самый медленный метод "приготовления продукта". В течение нескольких месяцев или лет я оставляю тему медленно "томиться" где-нибудь в уголках разума. Так было и с темой Божьей благодати. Она "томилась" во мне более десяти лет. За это время я написал три книги, но разум и сердце постоянно обращались к вопросу о благодати.
В ходе работы над этой темой и особенно в последние месяцы я настолько погрузился в нее, что ощутил себя ребенком, который ладошками пытается вычерпать океан. Насколько безгранична и огромна Божья благодать! Надеюсь, мне хоть немного удалось отразить это ощущение в книге, чтобы вы прониклись мыслью о богатствах Божьей благодати, дарованной нам через Иисуса Христа.

1. В плену у дел

"Так ли вы несмысленны, что начавши духом, теперь оканчиваете плотию?"
Гал.3:3
Банкрот! Как ужасно звучит это слово! Оно значит, что человек - неудачник, что он - неплатежеспособен, потерпел финансовый крах и не может расплатиться с долгами. Даже в нашем обществе всетерпимости и вседозволенности стать банкротом - позорно и постыдно. Можете себе представить, чтобы ребенок гордо заявлял товарищам: "Мой папа - банкрот! А у вас?"
В духовном плане это слово звучит еще менее приятно. Сказать о человеке, что он - нравственный банкрот, значит, сказать, что он напрочь лишен каких-либо нравственных принципов. Это все равно, что сравнить человека с Адольфом Гитлером. Что может быть хуже?
А приходило ли вам в голову, что и вы - банкрот? Сейчас я не говорю о материальном положении или нравственных качествах. Может быть, ваше материальное положение крепче скалы, и все считают вас самым нравственным человеком в округе. Но вы все равно банкрот. И я тоже.
И вы, и я, и все люди в нашем обществе - духовные банкроты. Все, кто когда-либо жил на земле (кроме Иисуса Христа), независимо от того, какими они были и во что верили, - духовные банкроты. Вот, что говорит апостол Павел: "Как написано: "нет праведного ни одного; нет разумевающего; никто не ищет Бога: все совратились с пути, до одного негодны; нет делающего добро, нет ни одного" (Рим.3:10-12)
Нет ни одного праведного, никто не ищет Бога, никто не делает добра - ни один человек. Это и есть крайняя степень духовного банкротства. Обанкротившаяся компания обычно имеет кое-какие активы, чтобы хоть частично погасить долги. У нас же активов нет, мы ничего не можем дать Богу в частичную оплату своего долга. Даже "праведность наша - как запачканная одежда" (Ис.64:6). Мы оказались духовно несостоятельными и не можем расплатиться.
Но мы знаем, что спасение - это дар Божий. Оно даруется только благодатью через веру - не по делам, чтобы никто не хвалился (Рим.6:23; Еф.2:8-9). Другими словами, нельзя полагаться на собственную праведность, а нужно верой обратиться к Иисусу, чтобы от Него получить спасение. Тут-то и настает время признать себя духовным банкротом.
Что же это за банкротство? В деловом мире компания, вынужденная объявить о своем банкротстве, имеет два варианта поведения. Они описаны в главах 7 и 11 Федерального кодекса о банкротстве. В главе 11 говорится о "временном" банкротстве. По этому пути идут кредитоспособные компании, которые при наличии определенного времени могут решить свои финансовые проблемы.
В главе 7 говорится о компаниях, стоящих на краю пропасти. Они вынуждены ликвидировать активы и платить кредиторам, иногда с большими убытками. Это - крах компании. Владельцы и вкладчики теряют все, что вложили в дело. Никто не любит банкротства, описанного в главе 7.

Банкротство: временное или полное?

Итак, как нам объявлять о своем банкротстве? По какой главе, (используя финансовую терминологию) - 7 или 11? Какое оно: временное или полное? Мне кажется, что большинство согласится на полное. Веруя, что спасение приходит лишь от Иисуса Христа, мы понимаем: своими добрыми делами нам нечего прибавить к тому, что уже сделал Он. Мы верим, что Он полностью заплатил за наши грехи и приготовил нам дар вечной жизни. Нам нечем заработать спасение, а потому, следуя финансовой терминологии, мы оказались полными банкротами.
Тем не менее, многие упорно стараются объявить себя временными банкротами. Уверовав в то, что лишь Христос дарует спасение, мы подсознательно и совершенно неоправданно продолжаем строить свои взаимоотношения с Богом на делах. Мы признаем, что, как бы ни старались, не можем заплатить за вход в рай, но почему-то думаем, что сможем заработать Божьи благословения "на каждый день".
Став христианами, мы расстаемся с наиболее очевидными грехами, начинаем ходить в церковь, жертвовать на церковные нужды, может быть, посещать библейские уроки. Мы видим, как наша жизнь изменяется в лучшую сторону, начинаем сами себе нравиться. И вот - мы уже готовы забыть о своем банкротстве и начинаем "выплачивать долги".
Потом наступает день духовного падения: мы впадаем в прежний грех или не можем сделать то, что следует. И тут же пропадает надежда на Божьи благословения (по крайней мере, какое-то время) - ведь мы внушили себе, что снова можем сами платить за себя. По той же причине мы ждем от Бога благословений за хорошее поведение. Получается, что мы объявили себя временными банкротами только для того, чтобы войти в Царствие Божье, а войдя, пытаемся оплачивать Божью близость. Признавая, что спасены верой, мы стараемся жить делами.
Если вам кажется, что я перегибаю палку, проверьте себя. Припомните свое последнее "духовное падение". А потом представьте: сразу после этого вам представилась возможность рассказать о Христе другу-неверующему. Сможете вы сделать это с полной уверенностью, что Бог вам помогает?
По природе своей - все мы законники. Все мы думаем, что Божьи благословения нужно зарабатывать делами. Так считал и апостол Петр. Услышав разговор Иисуса с богатым вельможей, он спросил Христа: "Вот, мы оставили все и последовали за Тобою; что же будет нам?" (Мф.19:27). Петр уже подсчитал, сколько заработал очков, и ему было интересно, какая награда за это полагается.
Мы по природе - законники, но, помимо всего прочего, подобное мышление в нас воспитывает и христианская субкультура. Нам говорят, что нужно регулярно посещать церковь, ежедневно молиться, читать Библию, учить стихи из Писания, свидетельствовать соседям, жертвовать на миссионерский труд. Все это - действительно важные дела! Конечно, вслух такого никто не скажет, но создается впечатление, что, если не делать всего перечисленного, Бог не станет благословлять.
Потом мы открываем Библию и читаем, что нужно "свершать свое спасение", стремиться к святости, стараться к вере присовокупить добродетели - благость, знания, воздержание и любовь. Ведь как много в Писании увещеваний о добрых делах, стремлении к духовному росту! Мы же, будучи по природе законниками, думаем, что "интенсивность" Божьих благословений напрямую зависит от наших успехов.
Я и сам постоянно борюсь со своей законнической натурой. Несколько лет назад меня попросили выступить в церкви на западном побережье США. Приехав минут за пятнадцать до начала воскресного богослужения, я узнал, что накануне умер один из пасторов. Работники церкви и прихожане пребывали в скорби и печали.
Оценив ситуацию, я понял, что проповедь на тему "Стать учеником Христовым" совершенно не соответствует моменту. Прихожанам хотелось услышать слово утешения, их не стоило звать "к новым высотам во Христе". Я понимал, что мне нужна совершенно иная проповедь, и начал тихо молиться, прося Бога дать мне соответствующее слово. Сразу после молитвы я стал припоминать все свои хорошие и плохие поступки: помолился ли я утром? Не было ли у меня эгоистических устремлений? Не сказал ли я сегодня полуправды? Я попался в "ловушку дел".
Сообразив, что делаю, я тут же сказал: "Господи, я не знаю ответов ни на один из этих вопросов, но все они второстепенны. Сегодня я обращаюсь к Тебе во имя Иисуса и во имя Его заслуг прошу Тебя помочь". В голову мне пришел один-единственный стих из Писания, и тут же созрел план проповеди, которая как нельзя лучше соответствовала случаю. Я поднялся на кафедру, и проповедь буквально рождалась - слово за словом - по мере того, как я говорил. Бог действительно ответил на мою молитву.
Но почему? Потому, что я утром помолился и не нарушил ни единого духовного "правила"? Потому, что у меня за день не промелькнуло ни одной греховной мысли? Нет, Бог ответил на мою молитву лишь по одной причине: Иисус Христос уже заплатил за нее две тысячи лет назад, умерев на кресте. Бог ответил по благодати Своей, а не потому что моих хороших дел было больше, чем плохих.
Итак, христиане сегодня старательно скрывают от мира и друг от друга одну тайну: Иисус заплатил за все. Я говорю "все" и имею в виду именно "все". Он не только искупил наши грехи, не только открыл нам двери в рай, но и заплатил за всякое благословение, за всякий ответ на молитву. За все - без исключения.
Зачем делать из этого тайну? Прежде всего, мы боимся этой истины. Мы боимся себе признаться, что от нас ничего не зависит, что все уже сделано. Мы боимся, что, уверовав в эту истину, станем пренебрегать своими христианскими обязанностями. Но есть и главная причина: мы боимся поверить, что по-прежнему остаемся банкротами. Войдя в Царствие Божье по благодати Христа, мы стараемся "расплачиваться" с Ним добрыми делами. Мы согласились объявить себя лишь временными банкротами. Раз обратившись к Богу, мы стараемся жить делами, а не благодатью.
Часто говорят, что жизнь христианина состоит из трех этапов: оправдание, освящение и прославление.
Оправдание. Благодаря вере в Иисуса Христа мы предстаем перед Богом праведными. Это единовременное событие - момент обращения к Богу, момент покаяния. Это то, о чем говорится в Послании к Ефесянам: "Ибо благодатию вы спасены чрез веру" (Еф.2:8).
Освящение. Это движение к подобию Христу - длительный процесс, на который уходит очень много времени от момента обращения к Богу до момента прославления.
Прославление. Происходит в тот момент, когда мы уходим из этой жизни в жизнь со Христом. (Наивысший момент прославления - воскресение, но и те, кто сегодня уже пребывает на небесах со Христом, становятся "духами праведников, достигшими совершенства" (Евр.12:23)).
Всякий глубоко верующий христианин согласится, что оправдание даруется нам по благодати через веру в Иисуса Христа. Если задуматься, то придется признать: прославление дается нам тоже по благодати. Иисус заплатил Своей жизнью не только за прощение грехов (оправдание), но и за вечную жизнь (прославление). А вот освящение - процесс, занимающий весь временной период между оправданием и прославлением, - дело совсем иное. В лучшем случае, жизнь христианина рассматривают как сочетание личных свершений и Божьей благодати. Мы погрешим против истины, если будем утверждать, что этот вопрос старательно обдумали и пришли к выводу: наши отношения с Богом основываются, скажем, на 50% наших добрых дел и на 50% благодати. Это всего лишь подсознательное ощущение, порожденное нашим врожденным законничеством. Самое печальное, что в подобном мнении нас укрепляет и современная христианская субкультура.
Соответственно, наши взгляды на христианскую жизнь отражены в следующей схеме:
1) Оправдание по благодати
2) Христианская жизнь, построенная на добрых делах
3) Прославление по благодати
Согласно этой иллюстрации, свою жизнь мы рассматриваем как переход от благодати к делам и обратно к благодати. Но я считаю, что вышеприведенная схема должна выглядеть иначе:
1) Оправдание по благодати
2) Христианская жизнь, построенная на благодати
3) Прославление по благодати
Вот она - жизнь христианина, с самого начала и до конца основанная на Божьей благодати, дарованной нам в Иисусе Христе.
Теперь вспомним об аналогии с банкротством. Как ни ужасно полное банкротство, у такой ситуации есть свой плюс. Обанкротившийся бизнесмен считается свободным от своих долгов. Они еще не выплачены, но уже списаны. Они больше за ним не числятся. Ему больше не звонят кредиторы, не требуют возврата денег, не угрожают. Ему никто не страшен. Этот бизнесмен унижен, но свободен.
А вот тот, кто объявил о временном банкротстве, все еще барахтается, стараясь выплыть. На некоторое время кредиторы оставили его в покое, но теперь ему придется очень много работать, чтобы поправить свои дела. И наступит день - по обязательствам придется платить. Значит, этот бизнесмен не свободен - он в плену у дел.
Никакая иллюстрация не отразит всей сути этой духовной истины. На этом примере нам не удастся до конца проследить историю духовного банкротства: того бизнесмена, который объявил о полном банкротстве, тоже нельзя считать абсолютно свободным. Ему списаны лишь прошлые долги, но его банкротство не распространяется на новые долги. Прошлые грехи списаны, но теперь он начинает с нуля и ему не следует ошибаться вновь. В деловом мире нет такого понятия, как полная свобода от долгов: прошлые долги списаны, но еще не известно, не наделает ли человек новых.
Суть же библейской вести такова: в духовной сфере есть такое понятие как полное и постоянное банкротство. Оно не сравнимо с финансовым банкротством и гораздо выгоднее для банкрота по двум причинам.
Во-первых, в деловом мире кредиторы так и не получают с банкрота долгов. После распродажи его имущества им достается лишь небольшая сумма. Бизнесмен, если у него есть хоть капля совести, чувствует стыд и вину, потому что не смог выплатить долг. Кредиторы тоже расстроены, потому что потеряли деньги.
А вот все долги христианина уже оплачены смертью Христовой. Законы и справедливость Божья никогда не бывают поруганы. На нашем долговом обязательстве стоит штамп: "Оплачено полностью!" Справедливость Божья удовлетворена, как и наша. Мы примирились с Богом - совесть нас больше не мучает (Рим.5:1, Евр.10:22).
Во-вторых, выплачен не только прошлый долг, но и на будущее мы гарантированы от долговой зависимости. Иисус заплатил за все наши грехи: прошлые, настоящие и будущие. Павел сказал: "И вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи" (Кол.2:13). Нам не приходится начинать с нуля и стараться, чтобы в графе "Кредит" не появилось зловещих записей. Такой графы уже не существует. Стивен Браун писал: "Бог взял наши долговые обязательства, изорвал их в клочья, а обрывки выбросил". Это сказано не только об оправдании, но и о всей христианской жизни. Бог не ведет учета нашим долгам. Он не таит от нас благословений, если мы что-то делаем не так. Все долги стерты Иисусом Христом, но мы - слишком часто забываем об этой евангельской истине.
Мы входим в Царство Божье по благодати и по благодати получаем освящение. Мы призваны к служению по благодати, и по благодати Бог помогает нам в нем. Нам по благодати даруются силы переносить испытания. И, наконец, прославление приходит к нам по благодати. Под знаком благодати проходит вся жизнь христианина.

Что такое благодать?

Что же такое благодать, которая дарует нам спасение и все остальное? Благодать - это незаслуженное Божье расположение к грешникам, которые не достойны ничего, кроме осуждения. Это - Божья любовь к существам, совершенно не достойным любви. Бог протягивает руку созданиям, взбунтовавшимся против Него. Благодать - это антипод наших мнимых заслуг. Можно сказать иначе: благодать и дела - понятия взаимоисключающие. Павел писал: "Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатью" (Рим.11:6). Наши взаимоотношения с Богом могут основываться либо на делах, либо на благодати, а формула "дела плюс благодать" не имеет права на существование.
Многие думают, что благодать спасает нас от наказания за грех, дарует определенные духовные способности, а дальше мы сами достигаем духовной зрелости. Но Павел говорит: "Будучи уверен в том, что начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Флп.1:6). В гимне "Поразительная благодать" Джон Ньютон очень хорошо выразил мысль о непрерывности Божьего труда: "Благодать меня хранит, и в небесный дом ведет".
Сегодня апостол Павел в своем Послании задает нам тот же вопрос, который задавал и верующим Галатии: "Так ли вы несмысленны, что начавши духом, теперь оканчиваете плотию?" (Гал.3:3). Павел затрагивал конкретную проблему - проблему обрезания, но не написал же он: "Неужели вы обрезанием пытаетесь достичь своей цели?" Павел обобщает и ведет разговор уже не только об обрезании, а на более широкую тему: он говорит о тех, кто стремится угодить Богу плотскими делами - пусть добрыми христианскими, даже богоугодными, но исполненными в духе законничества.

Заслуги Христа

Порой в Посланиях апостола Павла понятия "Божья благодать" и "заслуги Христа" становятся практически взаимозаменяемыми: "Вот я Павел, говорю вам: если вы обрезываетесь, не будет вам никакой пользы от Христа. Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь закон. Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:2-4).
Обратите внимание на слова "не будет вам никакой пользы от Христа", "Вы... остались без Христа, отпали от благодати".
В Послании к Ефесянам Павел пишет: "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены, - и воскресил с Ним, и посадил на небесах во Иисусе Христе, дабы явить в грядущих веках преизобильное богатство благодати Своей в благости к нам во Христе Иисусе" (Еф.2:4-7).
Снова обратите внимание на связь между Христом и благодатью. Бог "оживотворил нас во Христе... благодатью вы спасены". Бог хочет явить "преизобильное богатство благодати Своей в благости к нам во Христе Иисусе".
Божья благодать и Христовы заслуги - далеко не одно и тоже, но во взаимоотношениях с Богом их невозможно рассматривать отдельно друг от друга. Невозможно прочувствовать одно и остаться равнодушным к другому. Если расставить эти понятия в порядке очередности, то благодать окажется на первом месте. Лишь по благодати Своей Бог Отец послал единственного Сына умереть за нас. Скажем иначе: смерть Христа - плод Божьей благодати.
Благодать не пришла в результате смерти Христа, но ощутить ее стало возможно лишь после Его смерти. Бог милостив, но Он и справедлив, т.е. Его справедливость не терпит ни малейшего нарушения святого Божьего закона. Благодаря Христу, Божья жажда правосудия была полностью удовлетворена, и теперь мы можем иметь благодать. Скажем так: благодать - это Божьи богатства, ниспосланные к нам, цена которых - жизнь Христа. Поэтому я говорю и буду говорить снова и снова: Иисус Христос уже заплатил за всякое благословение, которое мы когда-либо получим от Бога Отца.
Данная через Христа Божья благодать прекрасно видна на примере истории из жизни царя Давида. Мемфивосфей был сыном лучшего друга Давида - Ионафана (Саулова сына). Когда ему было пять лет, ему искалечили ноги. После того, как Давид стал царем Израиля, он захотел явить милость всем членам семьи Саула "ради Ионафана". И вот, Мемфивосфея, который не мог сам о себе позаботиться и жил в чужом доме, - привели в дом Давида, где он "ел за столом Давида, как один из сыновей царя" (2Цар.9:11).
Почему с Мемфивосфеем обращались как с сыном царя? Ради Ионафана. Вы скажете: верностью и дружбой Ионафан "заработал" Мемфивосфею место за столом Давида. Мемфивосфей не мог ничего сделать, чтобы улучшить свое существование, он полностью зависел от расположения других. Так вот, он олицетворяет меня и вас. Мы искалечены грехом и ничем не можем себе помочь. Милостивый Давид - прообраз Отца-Бога, а Ионафан - Христа.
Ради Ионафана Мемфивосфею досталось место за столом Давида - так и нам ради Христа досталась участь Божьих детей. Те, кто сидели за царским столом, получали не только лучшую еду, но и множество привилегий. Так и Божье спасение, данное нам ради Христа, несет с собой все, что нам нужно в вечности и в земной жизни.
Стараясь подчеркнуть, как Давид почтил Мемфивосфея, автор в коротеньком отрывке четыре раза повторяет, что тот ел за царским столом (2Цар.9:7,10,11,13). Трижды говорится, что он всегда ел за царским столом. Но рассказ начинается и заканчивается словами о том, что Мемфивосфей был хром на обе ноги (ст.3,13). Мемфивосфей навсегда остался калекой. Он так и не смог жить самостоятельно и всегда получал еду за царским столом. То же происходит и с нами.

2. Кому нужна благодать?

"Правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе"
Рим.3:22-24
Два друга - Сэм и Пэм - прибыли в Соединенные Штаты из страны Квадор. Каждый хотел купить себе дом. Получилось так, что оба нашли дома, которые продавал какой-то богатый человек. Каждый дом стоил по 100 000 $. У Сэма с собой было 500 000 квадоров (квадорская валюта), а у Пэма - 1 000 000.
Они знали, что квадоры в США ничего не стоят, но надеялись обменять деньги на американскую валюту по такому курсу, чтобы хватило на дом. В Квадоре же бушевала гиперинфляция, курс квадора постоянно падал, вконец обесцениваясь. Банки отказывались менять квадоры на доллары по любому курсу.
И вдруг, Сэм и Пэм обнаружили, что знакомы с богачом, которому принадлежали эти дома. Еще живя в Квадоре, они заключили с ним контракт, по которому так и не смогли расплатиться. Сэм должен был около миллиона долларов, а Пэм - 500 тысяч долларов. Так как их квадоры обесценились, они не могли ни дома купить, ни долг отдать.
И тут случилась странная вещь. Богач, узнав, что Сэм и Пэм в Америке, и догадавшись, что они приедут со своими обесцененными деньгами, сам их нашел. Несмотря на то, что сумма была велика, богач простил им долг, подарил каждому по дому с мебелью и бытовой техникой, да еще оплатил пожизненное содержание домов.
Такова Божья благодать. "Валюта" нашей собственной нравственности и добрых дел в глазах Бога не имеет никакой цены. Более того: из-за греха мы в долгу перед Ним, а потому и речи быть не может, чтобы оплатить, хотя бы частично, свой путь в Царство Божье.

Библейский взгляд на благодать

Однажды я слышал определение Божьей благодати, в котором говорилось, что это - разность между требованиями Божьего праведного закона и нашей неспособностью следовать этим требованиям. Нет такого человека, который был бы достаточно хорош, чтобы заработать себе спасение, и, согласно этому определению, Божья благодать - то, чего нам не хватает для спасения. Одним требуется благодати больше, другим - меньше, но каждый получает ровно столько, сколько нужно, чтобы спастись. Ни одному человеку не предначертано "пропасть", потому что благодати хватит на всех; главное - взять ее.
Согласно этому определению, Бог очень милостив. Разве нет? Он дает нам то, что нужно, и столько, сколько нужно. Недостаток этого определения заключается лишь в одном оно неверное. Оно отражает полное непонимание сути Божьей благодати и нашего собственного положения - положения грешников, обращающихся к Святому Богу. К проблеме благодати нужно подходить по-библейски, ибо она - стержень Евангелия. Чтобы обрести спасение, человеку необязательно знать все богословские тонкости проблемы, но если он неверно представляет себе суть благодати, то не понимает и сути Евангелия.
Эта книга написана о том, как жить благодатью, но прежде нужно разобраться в вопросе о спасительной благодати. Во-первых, потому, что все, что я буду говорить в следующих главах, предполагает, что вы уже ощутили на себе спасительную Божью благодать, т.е. поняли, что лишь Иисус Христос дарует спасение, и уверовали в Него. Я ввел бы вас в заблуждение, если бы позволил поверить, что все те чудные дары, о которых будем говорить в следующих главах, можно обрести без спасительной веры в Иисуса Христа.
Во-вторых, нужно помнить: на что бы ни была направлена Божья благодать - на спасение верующего или на преобразование его жизни, - она неизменна. Каково бы ни было библейское определение спасительной благодати, оно подойдет и к разговору о повседневной жизни христианина.

Дар Божьей благодати

Бог говорит нам: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис.55:1). Евангелие обращено к тем, у кого нет денег, нет запаса добрых дел. Оно приглашает нас идти и "покупать" спасение без денег, брать его бесплатно. Но обратите внимание: приглашение действительно для тех, у кого нет денег, а не для тех, у кого денег достаточно. Благодать - это не когда Бог доплачивает "разницу", а когда оплачивает полную стоимость спасения Сыном Своим Иисусом Христом.
Об этом апостол Павел говорил в Послании к Римлянам: "...ибо нет различия" (Рим.3:22). Нет различия между иудеем и язычником, между религиозным и нерелигиозным, между нравственным и безнравственным. Между нами различий нет, потому что все мы согрешили и лишены Божьей славы.
Сказать, что благодать - это "доплата" к соблюдению Божьих законов, все равно, что сравнить двух людей, которые пытаются перепрыгнуть через Великий Каньон. От одного края Каньона до другого - около пятнадцати километров. Предположим, один прыгает на десять метров, а другой - всего на два. И что из этого? Несомненно, один может прыгнуть в пять раз дальше, чем другой, но если сравнивать дальность его прыжка с шириной Каньона (15000 метров), то разница перестает иметь хоть какое-нибудь значение. Когда Бог строил мост через "Великий Каньон" греха, то не остановился на расстоянии двух или десяти метров от края пропасти, а достроил его до конца.
Даже попытка перепрыгнуть Великий Каньон не точно отражает нашу удаленность от Бога. Этот пример окажется полезен, если мы твердо знаем, что люди действительно пытаются прыгать через Великий Каньон, т.е. что большинство людей пытается заработать билет в рай, и несмотря на искренние усилия им не удается выстроить мост через пропасть греха, разделяющую их с Богом.
На деле все обстоит иначе. Почти никто не напрягается, чтобы заработать на билет (Мартин Лютер до своего обращения к Богу был редким исключением). Наоборот: почти каждый уверен, что его дел вполне хватает для входа в рай. Почти никто не пытается "прыгнуть подальше". В уме мы уже уменьшили ширину Каньона и считаем, что его можно преодолеть, не затрачивая дополнительных усилий. Тот человек, нравственный облик которого можно приравнять к прыжку длиной в десять метров, думает, что ширина пропасти не более девяти. Тот, который может прыгнуть на два, уверен, что ширина пропасти не превышает полутора метров. Все уверены, что их добрых дел вполне достаточно, чтобы удовлетворить Бога, и Тот продаст им небесное обиталище за наличную "валюту".
Подобно первым слушателям притчи Христа о мытаре и грешнике, большинство верующих сегодня слишком уверено в своей праведности (Лк.18:9-14). Хорошенько поразмыслив о себе, они приходят к выводу, что они, конечно, не совершенные, но, в общем, вполне порядочные люди.
Самая большая наша проблема состоит в том, что нам сегодня не очень-то верится в свою порочность. Наоборот, мы считаем себя очень неплохими людьми. В 1981 году вышла книга о боли и страданиях, которая тут же разошлась рекордным тиражом. Она называлась "Когда с хорошими людьми случается беда". Как подсказывает название, основная мысль автора заключается в том, что по сути своей люди - хорошие. Автор Гарольд Кушнер дает такое определение хорошим людям: это "обычные люди, хорошие добрые соседи, которых нельзя назвать ни очень хорошими, ни очень плохими".
А вот апостол Павел говорит, что все мы плохие. Перечитайте отрывок из Послания к Римлянам, обращая внимание на выделенные мной слова:
"Как написано: "нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного" (Рим.3:10-12).
Это - ответ на вопрос Павла: "Евреи лучше, чем язычники, или нет?". Полный ответ его таков: "Итак что же? Имеем ли преимущество? Нисколько; ибо мы уже доказали, что как Иудеи (религиозные люди), так и Еллины (грешники), все под грехом" (Рим.3:9).
Разница в определениях Гарольда Кушнера (все люди по сути хорошие) и апостола Павла (все люди по сути плохие) происходит из-за различий в подходе к проблеме. Для Кушнера хорош приятный, добрый сосед. Для Павла (и других священнописателей) все люди плохи, потому что живут без Бога, взбунтовавшись против Него.

Мы пойдем другим путем...

Одна из наиболее точных характеристик человечества содержится в словах пророка Исаии: "Все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис.53:6). В этом - суть греха. Согрешить - значит, совратиться на свою дорогу. Может, ваш путь - заниматься благотворительностью, а путь другого - грабить банки. Но если вы занимаетесь благотворительностью, позабыв о Боге, то "на свою дорогу" совратились и вы, и грабитель. В мире, которым управляет всемогущий Творец, такое расценивается как бунт, как грех.
Предположим, какая-то административная единица государства восстала против правительства. Во взаимоотношениях друг с другом жители этого района, возможно, вполне неплохие заботливые люди. Но то добро, которое они делают друг другу, никак не касается центрального правительства. Для правительства - это мятежный район. Пока главный вопрос не будет урегулирован, все остальное отходит на второй план.
Этот пример теряет силу, если представить себе современную ситуацию. Правительства некоторых стран совершенно погрязли в коррупции, забыли о справедливости. Порой мы сочувствуем бунтарям. В некоторых случаях бунт против центральных властей можно назвать борьбой за справедливость.
Но власть Бога - справедлива и совершенна. Его закон "свят, праведен и добр" (Рим.7:12). Ни у кого нет причин восставать против Него. Бунтуем мы лишь потому, что родились бунтарями. Мы родились с извращенным желанием - идти своим путем, брать власть в свои руки, лишь бы не подчиняться власти Божьей.
Нельзя сказать, что одни стали грешниками из-за того, что у них было трудное детство, а другие не стали, потому что воспитывались добрыми христианами. Все мы родились грешниками, обладающими тленным естеством. Для нас естественно - свернуть куда-нибудь не туда. Недаром пишет Давид: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс.50:7). Удивительно: Давид был уже грешен, выйдя из утробы матери. Он был грешен, даже находясь в ее утробе и не совершив еще ничего хорошего или плохого.
В газетной статье один христианин задал вопрос: "Как можно верить в Бога, который не защищает от зла невинных детей?" Давайте пока оставим в стороне проблему соотношения Божьей праведности и земного страдания и обратим внимание на словосочетание "невинные дети". Я останавливаюсь на этом вопросе не для того, чтобы раскритиковать автора статьи, но для примера, потому что, как мне кажется, он выразил мнение большинства верующих и неверующих: дети рождаются невинными и чистыми, их портит окружающая действительность.
Писание говорит иначе. В Псалме 50:7 сказано, что невинных детей не бывает. Более того, мы рождаемся с греховным естеством, мы греховны с самого момента зачатия. Из-за Адамова бунта, мы появляемся на свет грешниками с желанием идти своим путем. Чьим этот путь ни был - хорошего человека или грешника - все равно. Мы родились бунтарями, противниками Бога.
Библия говорит, что все мы согрешили, и мало кто с этим не согласится. Вопрос в том - что называть грехом. Спросите любого человека на улице и он ответит: "Все мы несовершенны!" Даже христиане говорят о своих неудачах и поражениях, но в Библии употребляются другие слова. В ней говорится о зле и бунте (Лев.16:21), сказано, что Давид пренебрег словом Господа (2Цар.12:9-10). О другом Божьем муже рассказывается, что он не исполнил повеления Господа (3Цар.13:21). Совершенно очевидно: Бог относится к греху гораздо серьезнее, чем человек с улицы и мы - христиане.
В конечном итоге, грех - это бунт против всесильного Творца, Правителя и Судьи вселенной. Мы противимся естественному праву всесильного Творца - призывать Свои создания к порядку. Мы говорим святейшему и праведнейшему Богу, что Его законы нравственности, служащие отражением Его естества, недостаточно хороши, чтобы им повиноваться.
Грех - это не только серьезный проступок, но еще и внутренний настрой личности, игнорирующей Божьи законы. Это уже больше чем бунт. Грех - это состояние души, состояние нашего естества. Это - тление, нечистота, даже грязь души. Таким грех видится Богу.
Тление, нечистота и грязь - так символически рисует грех пророк Захария:
"И показал он мне Иисуса, великого иерея, стоящего перед Ангелом Господним, и сатану, стоящего по правую руку его, чтобы противодействовать ему. И сказал Господь сатане: Господь да запретит тебе, сатана, да запретит тебе Господь, избравший Иерусалим! не головня ли он, исторгнутая из огня? Иисус же одет был в запятнанные одежды и стоял перед Ангелом, который отвечал и сказал стоявшим перед ним так: снимите с него запятнанные одежды; а ему самому сказал: смотри, Я снял с тебя вину твою, и облекаю тебя в одежды торжественные" (Зах.3:1-4).
О ком здесь говорится? Не о блудном сыне, а об Иисусе, сыне Иоседека-первосвященника, занимающего высочайший пост в иерархической религиозной системе, который вместе с князем Зоровавелем восстанавливал Иерусалим (см. Ездр.5:2). Грязь его одеяния - это не вина, а грязь греха. Подобно Иисусу, все мы (в духовном плане) одеты в грязные одежды. Мы не просто виновны перед Богом: греховно само наше естество - грязное и нечистое. Нам не обойтись без прощения и очищения.
Поэтому нигде в Библии не сказано, что благодать Божья - это "довесок" к нашим достоинствам, что для спасения нужно определенное количество добрых дел и Божьей благодати. Нет, Библия говорит о Боге, Который "оправдывает нечестивых", Которого находят те, кто Его и не ищет, Который открывается тем, кто о Нем и не вопрошает (Рим.4:5; 10:20).
В притче, рассказанной Иисусом, мытарь не просил, чтобы Бог дал ему "довесок" благодати. Нет, он бил себя в грудь (знак великого отчаяния) и говорил: "Боже! будь милостив ко мне грешнику!" Он заявил о своем полном духовном банкротстве, а потому к нему пришла Божья благодать. Иисус сказал, что человек этот ушел домой оправданным - Бог признал его праведным. (Лк.18:9-14).
Как и тому мытарю, нам Божья благодать нужна не в качестве "довеска". Благодать - это лекарство против греха, очищающее средство. Она нам нужна для того, чтобы удовлетворить Божью жажду справедливости, чтобы Он простил нам долг, который мы не в состоянии погасить.
Может показаться, что я слишком много говорю о нашей вине и грехе. Но нам никогда не понять Божьей благодати, если не знать, зачем она нам нужна. Вот, что говорил С. Сэмюэль Стормс:
"Первое и важнейшее свойство Божьей благодати в том, что она - немыслима без греха и вины с нашей стороны. Благодать имеет смысл лишь тогда, когда человек понимает, что он грешен, недостоин спасения и находится на полпути к вечным мукам...
Благодать нужна не недостойным лучшего, а достойным худшего... Мы не просто не заслуживаем благодати, а заслуживаем ада!".

Навстречу благодати

В начале этой главы я привел одно из неправильных, ложных определений благодати. Я думаю, что большинство читателей согласится: Бог не дает Своей благодати как довесок к нашим достоинствам, чтобы сделать нас праведными перед Собой. Возможно, и вы скажете: "Да, даже наши добрые дела - лишь грязное тряпье в глазах Бога".
Я привел этот пример не для того, чтобы запугать вас, а потому, что он очень типичен: слишком многие христиане так живут. Мы живем, как будто Божья благодать - это всего лишь дополнение к нашим добрым делам. Мы верим, что Божьи благословения даются нам частично за послушание и духовное преуспевание. Мы знаем, что спасены лишь по благодати, но уверены, что благословения нужно зарабатывать "в поту духовном".
Итак, кому нужна благодать? Всем - и святым и грешникам. Даже совестливым, старательным и трудолюбивым христианам нужна Божья благодать, равно как и жестокосердным, закоренелым грешникам. Всем нам нужна одна и та же благодать. Грешнику благодати нужно не больше, чем святому. Незрелому молодому верующему благодати нужно не больше, чем набожному рьяному миссионеру. Нам всем нужно одинаковое количество благодати, потому что курс "валюты" добрых дел постоянно падает и обесценивается.
Ни наши достоинства, ни наши недостатки не определяют количества нужной нам благодати, ведь она не дополняет наши достоинства и не восполняет наши недостатки. Благодать вообще не принимает во внимание недостатки и достоинства. Напротив: благодать считает недостойными и неспособными заработать Божьи благословения всех - и мужчин и женщин. И снова очень точно подмечает С.Сэмюэль Стромс: "Благодать перестает быть благодатью, если Бог вынужден раздавать ее прямо пропорционально нашим достоинствам... Благодать перестает быть благодатью, если Бог вынужден отнимать ее у нас за наши проступки... Благодать приходит к людям, не делая между ними никаких различий, а лишь благодаря благости и всесилию Бога".
Обратите внимание: определение Божьей благодати имеет две стороны. Ее невозможно заслужить и невозможно потерять из-за проступка. Если порой вам кажется, что вы своим трудом или жертвой заслужили ответ на молитву или какое-то конкретное благословение, то знайте: вы живете не благодатью, а делами. То же происходит, когда вы уверены, что вам не видать Божьих благословений из-за совершенного проступка. В обоих случаях вы отрицаете Божью благодать.
Честно говоря, вторая сторона определения С.Стромса мне очень помогла. Я не часто задумываюсь о собственных достоинствах, но очень болезненно отношусь к собственным недостаткам. Поэтому мне почаще нужно вспоминать, что мои недостатки не встают на пути Божьей благодати: Он относится ко мне совершенно непредвзято. Надеясь на благословения, нужно думать о Его бесконечной доброте, а не о своих добрых делах.
Джон Ньютон, бывший рабовладелец, после обращения написал замечательный церковный гимн "Поразительная благодать". Он не уставал восхищаться удивительным чудом Божьей благодати. Но тому, кто обратился к Богу в раннем возрасте, вырос в набожной христианской семье, никогда не совершал так называемых "крупных грехов", следует восхищаться Божьей благодатью не меньше Джона Ньютона.
Благодать Божья существует в соответствии с одним духовным принципом: если вы слишком полагаетесь на собственную праведность или собственную духовную зрелость, то вы не живете Божьей благодатью. Этот принцип относится как к спасительной благодати, так и к благодати насущной и каждодневной. Хочу напомнить вам слова из первой главы. Благодать и добрые дела (т.е. те дела, которые делаются, чтобы заслужить Божье расположение) - понятия взаимоисключающие. Мы не можем стоять одной ногой на благодати, а другой - на делах.
Если вы хоть сколько-нибудь уповаете на собственную нравственную чистоту или духовную зрелость или верите, что Бог признает ваши добрые дела вашим собственным вкладом в спасение, то задумайтесь: а христианин ли вы? Я очень хорошо понимаю: кому-то эти слова покажутся обидными. Но нам следует очень четко уяснить себе библейскую доктрину спасения.
Около двух сотен лет назад английский баптистский пастор Авраам Бут (1734-1806 гг.) писал: "Даже самые блистательные свершения и ценнейшие наши качества (чрезвычайно полезные и достойные всяческого восхищения) не играют ни малейшей роли в деле нашего оправдания...
Божьей благодати не нужна помощь, благодать самодостаточна и не нуждается в несовершенных человеческих деяниях. Все попытки довершить то, что начато благодатью, - знак нашей гордыни и оскорбление Господа. Духовности нам они не прибавляют. А посему пусть читатель запомнит: благодать либо дается незаслуженно, либо не дается вообще. Тот, кто жаждет спасения по благодати, должен веровать в сердце своем, что спасен именно благодатью. Если же нет у него такой веры, то данный человек проявляет крайнюю непоследовательность в делах очень важных".
Размышления Авраама Бута столь же верны и нужны сегодня, как и двести лет назад. Спасены лишь те, кто пришел к Иисусу с настроем, прекрасно выраженным словами старого церковного гимна: "С пустыми руками к Нему я иду, и крепко к Его прижимаюсь кресту".

3. Чудо благодати

"Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, дабы как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной Иисусом Христом, Господом нашим"
Рим.5:20-21
Изучать вопрос о Божьей благодати можно только сравнительным методом. Сравнивать же нужно ужасающее разложение человечества с обильной Божьей милостью, дарованной нам через Иисуса Христа. Упомянутое противоречие прекрасно выражено словами старого церковного гимна:
"Мы - виновны, злы, бессильны.
Агнец непорочный - Он.
Искупление! Да, возможно ль? Аллилуйя! Спасены!".
Во второй главе мы говорили, что невинных нет. Все мы действительно злы и беспомощны. Мы поняли, что всем нам в равной степени нужна Божья благодать. Давайте в этой главе поговорим о том, как милостиво Бог восполнил эту нашу громадную нужду.
Когда после помолвки молодая пара идет в ювелирный магазин, чтобы выбрать кольцо с бриллиантом, продавец кладет на витрину бархатную подстилочку, и аккуратно выкладывает на нее все кольца. На фоне темного бархата лучше видны сияние и красота каждого камня.
Наши грехи лишь с большой натяжкой можно назвать черным бархатом, но на фоне вины и безнравственности спасительная Божья благодать сияет, как прекрасный, чистый и безупречный бриллиант.

Божье средство против поражений

Описывая в ряде посланий Божье средство против поражений, апостол Павел тоже создает контрастный фон. Такие места я называю удивительными Божьими "но".
Мы видели черный фон, который нарисовал апостол, говоря в Послании к Римлянам о падшем человечестве, о людях верующих и неверующих (Рим.3:10-12). В стихах 13-20 он развивает свою мысль и делает вывод: "Потому что делами закона не оправдается перед Ним никакая плоть; ибо законом познается грех" (ст.20).
Обрисовав в качестве темного фона наши грехи, Павел идет дальше и показывает нам чистый, сверкающий бриллиант Божьего средства. Обратите внимание на его первые слова: "Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки" (Рим.3:21). Все мы - проигравшие, но теперь Бог протягивает нам руку помощи - праведность, которая приходит от Бога благодаря вере в Иисуса Христа. Эта праведность не зависит от закона, т.е. не зависит от того, настолько хорошо или плохо мы исполняли его.
Под благодатью объем и качество соблюдения закона не имеют значения. Напротив: кто верует в Иисуса Христа, получает "оправдание даром, по благодати Его" (ст. 24). Оправдать - значит не только объявить невиновным. Оправдать - значит, признать праведным перед Богом. И мы знаем, почему это стало возможным: Бог возложил вину за наш грех на Своего Сына, Иисуса Христа, а нас облек в Христову праведность.
Обратите внимание: по благодати мы оправданы, т.е. признаны праведными перед Богом. Все мы виноваты перед Ним - осуждены, злы и беспомощны. Бог никому ничего не должен. Он мог вынести нам какой угодно вердикт, и поступил бы совершенно справедливо, осудив нас и отправив в ад, как поступил с согрешившими ангелами (см. 2Пет.2:4). Он нам ничего не должен, а мы Ему обязаны всем.
Но по благодати Своей, Бог не отправил нас в ад, а протянул руку помощи в Сыне Своем. В Послании к Римлянам сказано: "Которого (Христа) Бог предложил в жертву умилостивления в Крови Его чрез веру..." (Рим.3:25). Что это за жертва умилостивления? В одном из английских переводов Библии (New International Version) приведена такая сноска: "Это тот, кто должен был отвратить Его гнев, снять с нас грехи".
Став за нас жертвой умилостивления, Христос Своей смертью отвратил от нас Божий гнев, принял его на Себя. На кресте, Он взял на себя наши грехи и претерпел за нас Божий гнев во всей его силе. Как сказал Петр, "Он грехи наши Сам вознес Телом Своим на древо, дабы мы, избавившись от грехов жили для правды" (1Пет.2:24; 3:18). Своей смертью Иисус полностью удовлетворил Божью жажду справедливости. А ведь наказанием за грех была вечная смерть!
Очень важно понять, кто сделал Христа жертвой умилостивления. В Рим.3:25 сказано, что - Бог. План искупления - план Божий, и Бог осуществил его по собственной инициативе. Зачем? Ответ может быть лишь один: по благодати. Искупление - это Божья милость, выказанная людям, не заслужившим ничего, кроме гнева. Искупление - это мост, построенный Богом через Великий Каньон греха, чтобы спасти взбунтовавшихся против Него людей. И сделал Он это ценой смерти Иисуса, погибшего вместо нас. И еще одно из удивительных Божьих "но":
"И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены" (Еф.2:1-5).
Снова мы видим противопоставление - наше поражение и Божье торжество. В стихах 1-3 Павел говорит, что мы - мертвы во грехах своих, попали под власть сатаны, затянуты в мирское, пленники собственных страстей, чада гнева Божьего. Что может быть чернее такой картины? И на этом темном фоне Павел снова являет нам безупречный бриллиант Божьей благодати.
Бог не оставил нас! Мы были мертвы в своих прегрешениях, но Бог не оставил нас! Мы находились в рабстве у греха, но Бог не оставил нас! Мы были чадами гнева, но Бог не оставил нас! Многомилостивый Бог не оставил нас. По Своей великой любви к нам Он не оставил нас и оживил во Христе, когда мы были еще мертвы во грехах своих. Итог подводит последнее предложение: "...благодатью вы спасены...". Мы были безнадежны, но Бог не оставил нас Своей благодатью.
Третье удивительное Божье "но" - в Послании к Титу (3:3-5):
"Ибо и мы были некогда несмысленны, непокорны, заблудшие, были рабы похотей и различных удовольствий, жили в злобе и зависти, были гнусны, ненавидели друг друга. Когда же явилась благодать и человеколюбие Спасителя нашего, Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом".
И снова Павел проводит черту между нашим полным фиаско и Божьим триумфом. Смелее и точнее не сказать! Нашей собственной глупости, неповиновению, вожделению всякого рода греховных удовольствий противостоят Божьи доброта, милосердие и любовь. Абсолютно неправедных провозглашают праведными (оправданными) по благодати Его (ст.7). Божья благодать и в самом деле удивительна!
Итак, Божья благодать не служит дополнением к нашим добрым делам. Наоборот, она побеждает наши дурные деяния - наши грехи. Бог добился этого, возложив наши грехи на Христа, поразив Его Своим гневом, тем гневом, который заслужили мы. Иисус сполна понес наказание за нас, и потому Бог смог даровать нам Свою благодать, полностью простив прегрешения. Суть Его прощения хорошо видна в четырех строках Ветхого Завета, о которых пойдет разговор ниже.

Как далеко восток от запада...

Читаем Псалом 102: "Как далеко восток от запада, так удалил Он от нас беззакония наши" (ст.12). А как, на самом деле, далеко восток от запада? Если из любой точки земного шара пойти точно на север, то, в конечном итоге, доберешься до северного полюса и дальше пойдешь на юг. Если же идти с востока на запад, все получится иначе. Если пойти на запад и идти в этом направлении, то все равно до востока не доберешься. Север и юг встречаются на Северном полюсе, а вот запад и восток не встречаются нигде и никогда. В этом смысле их разделяет вечность. Когда Бог говорит, что удалит от нас наши беззакония на то же расстояние, на которое удален восток от запада, это значит: наши грехи будут бесконечно далеко от нас. Как это понять?
Используя такое сравнение, Бог показывает нам глубину Своего прощения: Его прощение - окончательное, полное и безусловное. Он не ведет больше счета нашим прегрешениям. "Не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам" (Пс.102:10). Да, Бог именно так и говорит! Слишком хорошо, чтобы быть правдой? Сознаюсь: я сам с большим сомнением пишу эти строки, потому что они полностью противоречат нашим представлениям о награде и наказании.
Но эти милосердные слова взяты прямо из Библии. Это слова Самого Бога. Как такое возможно? Как Он может закрыть глаза на наши преступления, удалив их от нас бесконечно далеко? Ответ таков: благодатью через Иисуса Христа. В начале главы мы говорили, что Бог на Христа возложил наши грехи, и Тот понес наказание, которое предназначалось нам. Благодаря тому, что Иисус умер вместо нас, Божья жажда правосудия удовлетворена полностью. И теперь, уже не противореча собственному чувству справедливости, не нарушая собственного нравственного закона, Бог может нас полностью простить. Теперь Он может являть милость тем, кто не заслужил ничего, кроме гнева.

...Бросил все грехи мои за хребет Свой...

Пророк Исаия создает еще один образ, показывающий нам суть Божьего прощения: "Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой" (Ис.38:17). Если что-то осталось за спиной, вы этого уже не видите. Оно скрывается из вашего поля зрения. Бог говорит, что сделал то же с нашими грехами. Он не утверждает, что мы не грешили, или что христиане больше не грешат. Мы сами знаем: грешим ежедневно, даже помногу раз в день. И у христиан жизнь омрачена несовершенными поступками и нечистыми устремлениями. Но Бог больше "не видит" нашего явного неповиновения или просчетов. Вместо этого Он видит Христову праведность, которой уже наделил нас.
Получается, что Бог закрывает глаза на все наши проступки, подобно чрезмерно терпимому, мягкотелому отцу, дети которого растут тем временем непослушными и невоспитанными? Вовсе нет. Бог, наш небесный Отец, не оставляет наши грехи без внимания, но всегда делает так, чтобы проступок и его последствия послужили нам хорошим уроком. Он поступает с нами не так, как мы заслужили своими грехами (мы заслужили только наказание), а по соизволению Своей благодати (т.е. так, чтобы это пошло нам на пользу).
Будучи Правителем и Судьей человечества, Бог "бросил все грехи наши за хребет Свой". Как лицо, облеченное высшей властью во вселенной, Он не оставляет без внимания бунт Своих созданий, но уже "не видит" наших грехов. И помните: грехи не сами по себе перескакивают Ему за спину. Согласно Писанию, туда их бросает Он. Как может Он делать такое, оставаясь справедливым и святым? Ответ один: Иисус Христос понес наказание, которое предстояло понести нам. Вот как поется в одном церковном гимне: "Что смывает все грехи? Только кровь Иисуса!".

...Ввергнешь в пучину все грехи наши...

Еще одно яркое сравнение мы видим в книге пророка Михея (7:19). Вот как он говорит о Боге: "Он опять умилосердится над нами, изгладит все беззакония наши. Ты ввергнешь в пучину морскую все грехи наши". Когда я служил офицером на флоте, произошла авария: затонуло дорогостоящее оборудование. И я знаю, что значит тралить морское дно весь день напролет, пытаясь нащупать там утерянное. Часть судового механизма мы так и не выловили.
Нечто подобное происходит с нашими грехами. Бог ввергает их в пучину морскую, и там они теряются навсегда. Никто и никогда не найдет их и не обратит против нас. Итак, Бог обещал бросить грехи наши за хребет Свой и ввергнуть их в пучину морскую. Сами они за борт не упадут - их туда бросит Бог. Он хочет, чтобы они затерялись навеки, потому что наказание за них уже понес Его Сын - Иисус Христос.
Начинаете понимать? Поняли, что Божье прощение - прощение окончательное и полное? Поняли, что независимо от вашего прошлого, от количества совершенных грехов Бог полностью прощает вас ради Иисуса Христа? Он уже наказал Христа за ваши грехи, и потому вам не нужно возлагать на себя епитимью или ждать конца "испытательного срока", прежде чем Бог сможет снова благословить?
Однажды кто-то сказал, что больше не верит в Божье милостивое обетование о прощении из 1 Послания Иоанна ("Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Ин.1:9). Он говорил: я грешил так много, что мой кредит у Бога уже исчерпан. Я думаю, к нему присоединятся многие христиане, ибо мы не понимаем до конца всей глубины Божьего прощения во Христе. Но если уж употреблять термин "кредит", то говорить можно лишь о кредите Христа, потому что собственного у нас нет. Сколько на Его счету? Бесконечно много! Именно поэтому Павел и говорит: "А когда умножился грех, стала преизобиловать благодать..." (Рим.5:20).

Преступления изглажены...

Четвертое место Ветхого Завета, говорящее о полном и безоговорочном прощении грехов, - глава 43 книги пророка Исаии: "Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну..." (Ис.43:25). Здесь Бог использует два выражения - "изгладить грехи" (т.е. Он стирает их из Своих записей) и "не помянуть грехов".
Один мой друг в молодости попал в передрягу в Канаде и был осужден за тяжкое уголовное преступление. Потом его помиловали королевским указом. Если сегодня кто-нибудь надумает проверить, сколько у него судимостей, ему ответят: "Ни одной". После амнистии друга не только освободили, но и уничтожили все документы по его делу. Его преступление было "изглажено", никаких упоминаний о нем не существует. То же с нашими грехами делает Бог: стоило вам обратиться к Христу-Спасителю, как Он стер все записи о ваших грехах. Он не держит на вас никакого "компромата", не добавляет к длинному списку те грехи, которые вы совершаете, уже будучи христианином.
Бог не только изглаживает грехи, но и не поминает о них, т.е. не гневается за них. Стереть запись о прегрешениях - официальное действие. Верховный Правитель вселенной официально прощает нас, и больше не поминает о наших прегрешениях (последнее касается сферы личных отношений между нами и Богом), т.е. потерпевшая сторона не держит на нас зла за совершенное деяние. Ибо таково Божье обетование: ни Себе, ни нам никогда не напоминать о наших грехах.
Джей Адаме в книге "Прощенный - прощай" четко показывает различие между словами "забывать" и "не поминать": "Забывчивость - пассивное качество. Мы - люди - не всемогущи, и нам свойственно забывать. "Не поминать" - это уже активное действие, требующее напряжения воли. Это - обещание человека (или в данном случае Бога) "не поминать" больше грехов, совершенных против него. "Не поминать" - значит сказать: "Я больше не буду ворошить прошлое".
Представьте себе самовольного, непослушного ученика. Если он оскорбит учителя, последствия будут двоякого рода: (1) его накажут, (2) он испортит отношения с учителем. В качестве наказания его могут даже выгнать из школы, а учитель впредь станет относиться к ученику враждебно. Если провинившемуся разрешат вновь приступить к занятиям (считайте - его простили), учитель все равно будет испытывать к нему неприязнь, постоянно "поминая" отвратительный поступок и нанесенное оскорбление. Для восстановления прежних отношений, нужно, чтобы хулигана простил не только директор, не только педсовет, но и учитель; нужно, чтобы учитель перестал чувствовать обиду и решил "не поминать" прошлого - т.е. не поднимать больше вопроса о его дурном поведении. (Для этого ученику потребуется в корне изменить свое отношение к учителям. Но и тогда решение "не поминать" прошлого предстоит принять обиженному учителю).
В данном случае поступок учителя похож на поступок Бога, Который "изгладил" наши грехи и более их не поминает. Будучи Верховным Правителем вселенной и Судьей, Бог дарует нам официальное помилование. А будучи "потерпевшей стороной", Он прощает нас и обещает больше не поминать наши грехи. Своей смертью Иисус не только даровал помилование, но и примирил нас с Богом. Ибо, как сказал Павел, "Все же от Бога, Иисусом Христом примирившего нас с Собою" (2Кор.5:18, ). Благодатью Своей Бог послал Сына умереть за нас, так что Он - инициатор примирения.
Если вы уверены, что спасением своей души обязаны только Христу, то, значит, вы - оправданы (помилованы) и примирились с Богом (восстановили добрые отношения с Ним). Бог больше не осуждает вас. Как сказал Павел, "Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим.8:1, ). Более того, вы больше не враждуете с Ним. Теперь Бог не против вас, а за вас. Снова приведем слова Павла: "Если Бог за нас, кто против нас?" (Рим.8:31). Обе эти удивительные перемены произошли благодаря Божьей благодати и вопреки нашим прегрешениям: "...когда умножился грех, стала преизобиловать благодать..." (Рим.5:20).

...Признал неповинными пред Собою

Новый Завет неоднократно заверяет нас, что Бог дарует прощение уверовавшим в Иисуса Христа. Приведем лишь один отрывок, который показывает, что Бог нам, тяжким грешникам, дарует Свою любовь, милость и благодать. Это, кстати, еще одно из удивительных Божьих "но".
"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол.1:21-22).
Обратите внимание на последние слова отрывка - "неповинными пред Собою". Вы считаете себя неповинными? Или вам легче представить себя в зале суда, выслушивающим приговор Бога: "Виновен!"? Если так, то вы не живете благодатью.
Если вы еще не обратились к Иисусу Христу и не обрели спасительного Божьего дара, то вы, конечно, виновны. И, естественно, не живете благодатью. В этом случае вы - чада гнева и когда-нибудь испытаете на себе всю силу Божьего гнева. Его гнев - не гнев вспыльчивого тирана, который не может с собой совладать. Его гнев - гнев сдержанного, объективного судьи, который выносит самый жестокий приговор самому жестокому и неуправляемому преступнику. Превыше всего вам нужна спасительная вера в Иисуса Христа: тогда будут прощены грехи, тогда получите дар вечной жизни.
С другой стороны, если вы уверовали в Христа-Спасителя, то сказанное о прощении относится и к вам: считайте, что Он удалил ваши грехи так же далеко от вас, как восток от запада; что "бросил их за хребет Свой", бросил их в пучины морские; что изгладил ваши прегрешения и обещал не поминать о них больше. Вы неповинны, но не потому, что хороши, а по благодати, приходящей лишь через Иисуса Христа.
Вы готовы уверовать в эту чудесную истину и жить по ней? Возможно, вы ответите: "Верю. Верю, что грехи мои прощены, верю, что после смерти попаду в рай". А готовы вы ежечасно жить в соответствии с этой истиной? Готовы уразуметь, что Бог не только спас вас благодатью Своей, дарованной через Иисуса Христа, но и воспитывает вас сегодня Своей благодатью?
Вы готовы согласиться, что библейское определение благодати - незаслуженное Божье благорасположение к людям, никак его не заслужившим, - относится не только к чуду спасения, но охватывает каждый ваш шаг? Суть благодати неизменна. Благодать одна, независимо от того, что делает Бог - спасает души или воспитывает Своих чад.
Иисус сказал: "Я пришел для того, чтоб вы имели жизнь и имели с избытком" (Ин. 10:10). А вы имеете жизнь - жизнь вечную? А вы отказались от упования на свои нравственные качества и духовную зрелость? Обратили ли вы всю свою веру на Иисуса Христа, чтобы облечься в Его праведность? Если да, то вам дарована вечная жизнь. Но есть ли у вас избыток? Испытали ли вы Божий мир, приходящий вместе со спасением, и радость Божью, которая нисходит, когда ежедневно живешь благодатью? Если нет, то считайте, что спасены по благодати, а живете - делами.

Делитесь благодатью

Благодать даруется не нам одним. В определенном смысле, она дается для того, чтобы ее раздавать. Я говорю "в определенном смысле", потому что наше отношение к людям отличается от отношения Бога к нам. Он - неизмеримо выше нас. Он - Верховный Судья и Правитель вселенной. А мы - грешники и общаемся друг с другом на равных. Поэтому мы не можем даровать другим благодать так, как это делает Бог. Но в отношениях друг с другом всегда следует помнить, что благодать нам дана свыше, и всегда следовать ее принципам.
Тот, кто не хочет делиться благодатью с другими, не сможет ощутить Божьего мира и радости. Об этом рассказывал Иисус в притче о немилосердном должнике (Мф.18:23-34). Он рассказал о человеке, которому простили долг в десять тысяч талантов (считайте, миллион долларов). Он же отказался простить того, кто должен был ему всего лишь сотню динариев (несколько долларов). Мораль притчи в том, что наш долг (долг наших прегрешений перед Богом) достиг "миллиона долларов", а прегрешения других против нас можно оценить в несколько долларов.
Человек, живущий благодатью, видит как велика пропасть между его собственными грехами против Бога и прегрешениями людей против него самого. Он прощает обидчиков, потому что его милостиво простил Бог. Он понимает, что Божье прощение во Иисусе Христе лишает его права на обиду, и не обижается больше на тех, кто плохо с ним обошелся. Он следует наставлениям Павла из Послания к Ефесянам: "Но будьте друг к другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Еф.4:32).

4. Щедрый хозяин

"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?"
Рим.8:32
Бог воспитывает своих детей благодатью, не глядя на их достоинства и недостатки. Кого не озадачит подобное утверждение? Оно противоречит всему, что нам довелось узнать в жизни. Мы привыкли думать, что если много трудиться, выполнять свои обязанности, то получишь награду пропорционально труду. "Сколько заработал - столько и получил" - это основной принцип оплаты по труду, применяемый в жизни. Но Божья благодать - не награда за дела. Она гораздо больше, чем любая награда. Бог безмерно, несравненно щедр. Писание говорит: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного". Павел тоже говорил о Божьем "неизреченном даре" (Ин.3:16, 2Кор.9:15, ). Несказанные Божьи щедроты не прекращаются после того, как Он дарует нам спасение. Он восполняет всякую нашу нужду, благословляет нас в течение всей жизни. В Послании к Римлянам Павел говорил: "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Рим.8:32).
Чтобы рассказать о Божьей щедрости, Павел пользуется индуктивным методом и движется от большего к меньшему. Он говорит: если Бог отдал за наше спасение Своего Сына (большее), то неужели не дарует и Своих благословений (меньшего), ибо ни одно из полученных благословений не сравнится с главным Божьим даром - смертью Его Сына. Бог явил Свою бесконечную щедрость на кресте. Уверенность Павла, что Бог будет восполнять все наши нужды, основывается на том, что Он уже восполнил главную нашу нужду.
Павел говорит, что Бог милостиво дарует нам все. Спасение безвозмездно даруется всем, уверовавшим в Христа, следовательно, и благословения даруются безвозмездно по вере в Христа. Заработать спасение невозможно, его можно принять в качестве дара. Заработать благословения Божьи тоже невозможно, их можно получить в дар через Христа.

Притча о благодати

Многие годы я перечитывал притчу Иисуса о работниках в винограднике. Это одна из лучших иллюстраций действия Божьей благодати в жизни верующих. Обычно эту притчу называют притчей о работниках, но я думаю, что главное действующее лицо в ней - хозяин виноградника, проявляющий к работникам удивительную щедрость. Я бы назвал ее притчей о "Щедром хозяине".
Чтобы лучше в ней разобраться, процитирую ее здесь: "Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой и, договорившись с работниками по динарию на день, послал их в виноградник свой.
Вышед около третьего часа, он увидел других, стоящих на торжище праздно, и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли. Опять вышед около шестого и девятого часа, сделал то же. Наконец, вышед около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно? Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите.
Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми думали, что они получат больше, но получили и они по динарию. И получивши, стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной.
Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? Возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?
Так будут последние первыми, и первые последними, ибо много званных, а мало избранных" (Мф.20:1-16).
Эта притча родилась после беседы Иисуса с богатым вельможей, которому Он сказал продать все имение, раздать деньги бедным и следовать за Ним (Мф.19:16-22). Размышляя об этом, Петр спросил Иисуса: "Вот, мы оставили все и последовали за Тобою; что же будет нам?" (Мф.19:27). Подобно другим иудеям тех дней, Петр думал, что главное - это личные заслуги, и уже подсчитывал, сколько очков набрал.
Иисус не упрекает Петра за подобные рассуждения. Напротив: Иисус его уверяет, что ни он, ни другие ученики не останутся без награды. И не только они. Всякий, кто чем-то пожертвует ради Иисуса, получит во сто крат больше. В процентном выражении "в сто раз" - это больше десяти тысяч процентов. В финансах очень выгодным считается всякое вложение, которое за несколько лет удваивается. Но при этом человек получает лишь сто процентов от вложенного. Иисус обещает нам не сто, а десять тысяч процентов!
Откуда берутся такие умопомрачительные дивиденды - десять тысяч процентов? Иисус хочет сказать, что Божья награда не находится в процентных отношениях с нашими заслугами и жертвами. Он говорит, что в Царстве Божьем награда основывается не на заслугах, а на благодати, Благодать же дает всегда гораздо больше, чем мы "заработали".
Р.С.Х. Ленски писал: "Щедрость и великодушие Бога настолько велики, что Он вознаграждает за все, что мы для Него делаем, причем вознаграждает несказанно... Несоответствие наших заслуг Божьей награде показывает, как велика Его благодать. Не говоря уж о даре спасения, который мы получаем еще до того, как свершаем хоть что-то для Бога".
Хозяин из притчи Иисуса (который, очевидно, является олицетворением Бога) - человек очень щедрый и милостивый. С самого начала он заботился о благосостоянии своих работников, равно как и о благе виноградника. Он с готовностью согласился выплатить первым работникам вполне достаточную сумму. Деньги нужны были им, чтобы купить еду для семьи: тогда жили одним днем, и работодатель обязан был платить наемным работникам в тот же день. "В тот же день отдай плату его, чтобы солнце не зашло прежде того, ибо он беден и ждет ее душа его" (Втор.24:15).
Хозяин не только поступил по закону, но к каждой группе проявлял все большую и большую щедрость: сколько бы работник ни проработал, он получил дневное жалованье. Оплату нельзя назвать почасовой: каждый получил столько, сколько нужно, чтобы накормить семью. Хозяин мог бы заплатить каждому по труду, а он решил заплатить "по потребностям". Он заплатил по благодати, а не по обязанности.
Больше всего в притче сказано о тех работниках, которых хозяин нанял в одиннадцатом часу. К ним он был наиболее щедрым: их зарплата оказалась в двенадцать раз больше того, что они заработали. Зачем хозяин нанял их в одиннадцатом часу? Возможно, нужна была дополнительная рабочая сила, чтобы закончить работу до вечера. Но, скорее всего, Иисус хочет на примере притчи показать принципы Царства Небесного: хозяин нанял работников в одиннадцатом часу, потому что им тоже нужны были деньги для семьи. Целый день они стояли и ждали, чтобы кто-нибудь дал им работу - ведь нужно кормить семью! Им работа была гораздо нужнее, чем они сами - хозяину: и он нанял их не потому, что в них нуждался, а потому, что они нуждались в работе. Хозяин - образ Бога, Который в милости Своей всегда видит наши нужды и восполняет их. Бог зовет нас служить Себе, но не потому, что мы Ему нужны, а потому, что Он нужен нам. Выходит, что награда за труд никогда не будет соответствовать нашим усилиям, а окажется, как сказал Иисус Петру, "во сто крат больше" (Мф.19:29).

Милостивый и щедрый

Снова и снова Библия рисует Бога милостивым и щедрым, благословляющим людей независимо от их заслуг или промахов, а скорее вопреки их промахам. (Слово "милостивый" я употребляю не в общепринятом смысле - добрый и прощающий, а в библейском: тот, кто готов поступать с другими по благодати). Еще до грехопадения Бог являет Свою милость в Эдемском саду, когда у людей еще не было ни заслуг, ни промахов. В Писании сказано: "И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи" (Быт.2:9).
Следовательно, не на одном только дереве познания добра и зла плоды были приятные на вид и хорошие для пищи (см.3:6). Что сделал Бог? Все было бы иначе, если бы Он посадил в саду одно дерево с желанными плодами и повесил на нем табличку "смотреть - можно, трогать - нельзя". Но нет, Он насадил в саду всякие деревья: на них приятно было смотреть, плоды их были хороши на вкус. Я очень люблю свежие фрукты. Как приятно летом пойти на рынок! Там и персики, и сливы, и груши, и клубника, и дыни. Глаза разбегаются. И того хочется, и этого. Так представьте, каково было Адаму, ведь он жил в окружении деревьев, производивших вкуснейшие плоды, к тому же прекрасные на вид! Если у меня разбегаются на рынке глаза, то подумайте, что чувствовал Адам!
Но Бог на этом не остановился. Он сказал: "Не хорошо быть человеку одному; сотворим ему помощника, соответственного ему" (Быт.2:18). Бог знал, что Адаму нужен товарищ, и восполнил эту нужду со свойственной Ему щедростью. Бог предвидел все и предвосхищал всякую нужду Адама.
Затем Адам согрешил. Перестанет ли Бог благоволить к нему? Перестанет ли быть милосердным? Скажет ли: "Я был с вами щедр, давал вам все, что нужно, но вы ослушались меня. Теперь вы - сами по себе, а Я - Сам по Себе. Сами о себе заботьтесь"? Этого Бог не сказал. Напротив: Он поступил с Адамом и Евой милостиво и благородно. Вряд ли кто усомнится, что сегодня мы по-прежнему ощущаем катастрофические последствия грехопадения. Бог судил Адама, как и обещал, но при этом сделал еще одну вещь: "И сделал Господь Бог Адаму и жене его одежды кожаные и одел их" (Быт.3:21). Бог-Судья заметил, что Адаму и Еве нужна одежда, и взял на себя роль портного.
Почему, решая важные и сложные вопросы, Бог выкраивает время, чтобы сделать двум людям одежды? Ведь люди эти только что ослушались Его, через них грех и боль пришли ко всему человечеству. Бог сделал это, потому что по природе Своей Он - милостив, потому что Он восполняет нужды вопреки нашим промахам. Причина Божьей благодати не в Адамовой невинности и не в Адамовом грехе. Бог милостив, потому что таково Его естество.

Бог радуется, благотворя

Когда моя первая жена, которая сейчас уже пребывает с Господом, выходила за меня замуж, мы попросили, чтобы на свадьбе зачитали отрывок из Писания, в котором, как нам казалось, содержится обетование для нас. Отрывок такой: "Они будут Моим народом, а Я буду им Богом. И дам им одно сердце и один путь, чтобы боялись Меня во все дни жизни, ко благу своему, благу детей своих после них. И заключу с ними вечный завет, по которому Я не отвращусь от них, чтобы благотворить им, и страх Мой вложу в сердца их, чтобы они не отступали от Меня. И буду радоваться о них, благотворя им, и насажу их на земле сей твердо - от всего сердца Моего и от всей души Моей" (Иер.32:38-41).
Посмотрите, в чем выражается Божья благость. Он даст нам одно сердце ко благу нам и благу наших детей. Он всегда будет благотворить нам и радоваться, благотворя. Хорошие слова для двух молодых людей, которые целью жизни поставили служение Господу?
Но это обетование Божьей благости было дано не тем, кто собирался Ему служить, не тем, кто "заслужил" Его благость. Напротив: оно было дано группке людей, о которых Сам Бог сказал: они "зло делали пред очами Моими от юности своей" (ст.30). Эти люди оказались в Вавилонском плену из-за своих грехов и грехов многих поколений израильтян.
За несколько глав до этого отрывка Бог говорит им: "Ибо так говорит Господь: когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие. Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер.29:10-11).
Благость Божья происходить от Его твердого намерения нести нам благо, а не зло. Обратите внимание на стих 10 - Бог говорит о Своем "добром слове", добром обетовании, данном безо всякого принуждения тем, кто такого обетования никак не заслужил. Это - ярчайшая иллюстрация к мысли Сэмюэля Стормса: благодать перестала бы быть благодатью, если бы из-за наших проступков Он вынужден был отнимать ее у нас. Если уж говорить о проступках, то у израильтян их было предостаточно, даже во время вавилонского плена. Тем не менее, Бог пообещал им добро, пообещал возрадоваться, благотворя им.
Еще одна сторона Божьего милосердия раскрывается в пророчестве Иоиля. Иоиль проповедовал о суде Божьем, о нашествии саранчи, которая уничтожит все деревья и растения, после чего в стране наступит голод, но не забывал о дне примирения с Господом, о том дне, когда деревья зазеленеют вновь и принесут плоды, когда житницы вновь наполнятся хлебом, когда потекут вино и масло нового урожая. В пророчестве о примирении со Своим народом Бог дает такое обетование: "И воздам вам за те годы, которые пожирали саранча, черви, жуки и гусеница - великое войско Мое, которое послал Я на вас" (Иоил.2:25).
Задумайтесь о поразительной Божьей щедрости! В обетовании Он не ограничивается восстановлением прежнего плодородия земли. Он говорит, что воздаст им за те голодные годы, которые они потеряли по своей вине, ослушавшись Бога. Он мог бы сказать: "Я верну вашим землям былое плодородие. Плохо, конечно, что несколько лет потеряно. Но что было - то было. Такова цена ваших грехов". Вернуть земле плодородие - и так достаточно щедрый жест, но Бог на этом не остановился. Он пообещал дать обильный урожай, покрывающий потери, понесенные за годы голода. Он говорит, что воздаст им, хотя, по сути, Бог им ничего не должен.
Время от времени мне предоставляется возможность заниматься душепопечительством и встречаться с людьми, которые "по-крупному прогорели в жизни". Некоторых постигла неудача еще до того, как они обратились к Богу, других - после. Большинство их очень сожалеет об утраченных годах, о том времени, когда служили греху, а не Богу, или же о годах, потерянных для христианского образа жизни.
Я стараюсь говорить им о Божьей благодати. Я не могу обещать, что Бог воздаст за утерянные годы, как Он сделал это в случае с израильтянами, но могу уверить, что по природе Своей Бог щедр. Я советую им молиться и помнить, что они молятся такому Богу, Который из-за их промахов не утаит от них Своей благодати.

Бог всякой благодати

Бог справедлив и свят Он судит грех и воспитывает Своих детей. Но еще Он - Бог всякой благодати (1Пет.5:10) Кому это знать лучше апостола Петра! Он не раз "прогорал по-крупному" еще до той ночи, когда отрекся от Иисуса. Путь Симона Петра с Иисусом начался не гладко.
Однажды Иисус учил народ, собравшийся на берегу озера. Толпа теснила Его, и Он сел в лодку Петра, откуда продолжил учить. "Когда же перестал учить, сказал Симону отплыви на глубину, и закиньте сети свои для лова.
Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть. Сделавши это, они поймали великое множество рыбы, и даже сеть у них прорывалась" (Лк.5:4-6)
Чувствуете в словах Петра сомнение, недоверие, нежелание подчиниться? Ведь он сказал: "Господин, ты не понял: мы рыбачили всю ночь - рыбы нет. Но если уж ты хочешь, мы забросим сети, чтобы тебе угодить". Не очень удачная ситуация для знакомства?
Потом был день, когда Петр пошел по воде, и, чуть не утонув, воззвал о помощи (Мф.14:29-30). Каждый из учеников хотел быть первым (это мы видим из разговора, произошедшего незадолго до ареста Христа - Лк.22.24), и, видимо, все с почтением и завистью наблюдали за Петром. Но почтение тут же сменилось насмешками, как только тот оказался в воде. Я подозреваю, что товарищи еще долго напоминали Петру об этом досадном случае.
В другой раз верный Петр восстал против пророчества Иисуса о Его грядущей смерти, а Тот остановил его очень жесткими словами "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мф.16:23).
В ночь, когда Христа схватили, Петр с мечом бросился на защиту своего Господина, но Тот лишь упрекнул его (Ин.18:10-11). А потом последовало отречение, о котором так часто рассказывают. Петр отрекся от Иисуса, несмотря на то, что чуть раньше уверял Его: "Хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя" (Мф.26:35). Несомненно: горечь Петра становилась еще сильнее оттого, что он прекрасно помнил о своей глупой похвальбе (26:69-75).
Начинает казаться, что у Петра все выходило не так. Даже сегодня в большинстве церковных проповедей его приводят в пример, говоря о надменных, нетерпимых и хвастливых людях.
Но кого избрал Бог проповедовать на День Пятидесятницы? Кто сказал перед народом первую проповедь, после которой около трех тысяч человек уверовали в Иисуса Христа? Конечно, Петр! Тот, у которого все раньше выходило "наперекосяк" (Деян.2:14-41). Кого избрал Бог проповедовать язычникам? В доме Корнилия проповедовал Петр (Деян.10:34-44). Кто сказал решающее слово на Иерусалимском соборе против обрезания верующих из язычников? Петр (Деян.15:6-11). Кажется, что все неудачи Петра остались где-то далеко в прошлом. Но нет.
Петр снова "прогорел". В Антиохии он пошел на компромисс, поступил крайне лицемерно, побоявшись группы обрезанных христиан, а потому заслужил справедливый упрек от апостола Павла (Гал.2:11-14). Человек, у которого раньше все получалось невпопад, вдруг начинает все делать совершенно правильно и... снова спотыкается. Но история на этом не кончается. Бог избирает Петра написать две богодухновенные книги Нового Завета. Неудивительно, что Петр называет Бога - Богом всякой благодати (1Пет.5:10)! Да и последнее его наставление верующим звучит так: "Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа" (2Пет.3:18, ).
Петр лично пережил то, что Павел описывает словами: "А когда умножился грех, стала преизобиловать благодать" (Рим.5:20). Обратите внимание на слово "преизобиловать". Оно очень точно отражает соотношение греха и благодати. В комментариях к Библии Р.С.Х. Ленски и Джон Мюррей использовали это слово, описывая богатства Божьей благодати, о которых говорил Павел в Послании к Римлянам (5:20). (В большинстве английских переводов Библии стих этот звучит примерно так: "А когда умножился грех, еще более умножилась благодать" - прим. перев.). Так что дадим еще один, свой перевод: "А когда стал изобиловать грех, стала преизобиловать благодать". Хочу привести пример.
Если в стакан с водой накапать немного чернил, вода потемнеет. Если этот стакан подставить под струю проточной воды, то вскоре чистая вода вытеснит из стакана окрашенную - вода опять станет чистой. "Обилие" чернил превращает чистую воду в темную. Но потом начинает "преизобиловать" чистая вода из-под крана, и ее так много, а напор струи настолько силен, что исчезают всякие следы чернил.
Это и ощутил на себе Петр. Его промахи и грехи умножались, с этим не поспоришь. Но как бы ни умножались его грехи, с ними умножалась Божья благодать и, умножаясь, преизобиловала. Бог благословлял Петра не вопреки его грехам, а невзирая на его грехи. Таково действие благодати. Она даруется лишь ради Иисуса Христа невзирая на наши грехи или добрые дела.
Какой итог можно подвести в разговоре о Петре, его неудачах и Божьей благодати? Итог такой: большинство из нас похожи на Петра. Какой бы успешной ни казалась жизнь христианина окружающим, глубоко в сердце он знает истину о себе. Все мы так или иначе очень похожи на Петра: часто делаем не то и не так. И, подобно Петру, нам всегда нужно помнить: Бог - Бог всякой благодати, Он будет благословлять и использовать нас не за наши заслуги, но, как сказал Сэмюэль Стромс, "по Своей бесконечной благости будет использовать нас для достижения Своих целей".

Благодать на благодать

Апостол Иоанн писал, что Иисус был исполнен "благодати и истины". "И от полноты Его все мы приняли и благодать на благодать" (Ин.1:14,16). Истинность стиха 16 можно проиллюстрировать на примере волн, накатывающих на берег. Еще не успела разбиться первая волна, как подходит следующая. Волн бесконечно много. Такова же и Божья благодать, дарованная через Иисуса Христа. Он "полон благодати и истины", от Его полноты мы получаем благодать на благодать.
В комментариях к Евангелию от Иоанна Вильям Хендриксен так перевел стих 16: "Ибо от полноты Его все мы приняли благодать на благодать". Обратите внимание: не просто приняли благодать, а - "благодать на благодать". Хендриксен пишет: "Суть стиха 16 в следующем: к верующим после одной благодати всегда приходит следующая. Когда приходит от Бога через Христа следующее незаслуженное благословение, следы предыдущего еще не успевают исчезнуть. Так и получается - благодать на благодать...
Концепция "благодати на благодать", концепция нескончаемой благодати объясняется тем, что все исходит от Его полноты. Бесконечный запас благодати, о котором говорят слова "Его полнота", предполагает бесконечный поток - благодать на благодать.

Ощутимая Божья благодать.

Почему же нам все время не хватает Божьей благодати? Почему столь часто мы живем в духовной нищете, вместо того, чтобы иметь "жизнь с избытком", как и обещал Иисус (Ин.10:10)? Причин несколько. У каждого верующего они свои, но разберу лишь две из них, самые распространенные.
Во-первых, Бог слишком часто представляется нам этаким "скупым рыцарем". Нам кажется, что Он требует, чтобы мы полностью выкладывались на работе, за которую платят нищенское жалованье. Может быть, это сказано чересчур сильно, но, как мне кажется, хорошо отражает представления многих христиан.
Поразмыслите над словами церковного гимна, написанного Джоном Ньютоном:

"Вот, душа, дары готовы:
Он тебе ответил снова.
На молитву жди ответ -
Иисус не скажет "нет".
Предстоишь ты пред Царем,
Так проси же о большом!
Сила в Нем и благодать,
Все Он может даровать"

Кто из христиан верит этим словам? Кто из вас действительно верит, что Иисусу доставляет удовольствие отвечать на ваши молитвы? Кто верит, что Его благодать и сила обращают невозможное в возможное? Нет, нам легче вообразить, что Бог с неохотой отвечает на наши молитвы, а Его благодати и силы недостаточно, чтобы восполнить все наши нужды.
Не забывайте: первое искушение сатаны - заставить людей усомниться в благости и щедрости Бога (см. Быт.3:1-5). Его коварное нападение на патриарха Иова было спланировано так, чтобы праведник усомнился в Божьей благости и проклял Бога (см. Иов.1:6-11). Сатана и сегодня не меняет стратегии. Мысль о том, что Бог благословляет нас с неохотой, идет прямо от него. Если же мы хотим ощутить всю полноту Божьей благодати, то нужно противиться подобным мыслям.
Еще со школьных дней я помню историю о бывшем рабе, которую рассказывал мой пастор. Хозяин этого раба умер и оставил ему в наследство 50 000 долларов - огромную по тем временам сумму. В законном порядке старика известили о наследстве и сказали, что деньги лежат на его счету в местном банке. Проходили недели, но он денег не брал. Тогда директор банка пригласил его к себе и объяснил еще раз: на его счету лежат 50 000 долларов. Старый раб, который даже не понимал, сколько это денег, спросил его: "Сэр, а можно мне взять оттуда пятьдесят центов - очень нужно купить мешок кукурузы".
Многие верующие живут подобно этому старику. Мы не можем себе представить преизобилующей Божьей благодати и щедрости, а потому просим у Него малых благословений, ценой в пятьдесят центов, хотя могли бы обрести множество сокровищ. Апостол Павел сказал, что Бог благословил нас "во Христе всяким духовным благословением в небесах" и "восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом" (Еф.1:3, Флп.4:19). Во многих книгах Писания Бог обещает восполнить любую нашу нужду - как нужду духовную, так и преходящую.
Бог, явивший милость Адаму и Еве до и после грехопадения, Бог, радовавшийся, благословляя еврейский народ в плену, "Бог всякой благодати" Петра, сегодня остается тем же милосердным и щедрым Богом. Благодать - суть Его естества, а Он - неизменен. Он - милостивый хозяин из притчи о винограднике - неустанно ходит по рынку жизни и ищет тех, кому нужно заработать на пропитание, а потом ведет их к себе в виноградник и вознаграждает, причем вознаграждает не по труду.
Главная причина, по которой мы не ощущаем Божьей благодати, - наше заблуждение в том, что мы думаем, что спасены по благодати и теперь обязаны "отработать" и заработать Божьи благословения. Сегодня люди часто говорят: "Время бесплатного супчика прошло" (что в нашем обществе, в общем-то, верно). Это высказывание мы переносим на наши взаимоотношения с Богом.
Но мысль о том, что нам нужно Богу за все платить - богословская ошибка. И корень ее - в нашем сердце, в нашей гордыне.
Известный богослов Р.С. Спрул писал: "Нам труднее всего поверить, что спасение дается только по Божьей благодати. Нашей гордыне очень трудно примириться с существованием благодати: благодать нужна кому-то другому, какому-нибудь попрошайке, а мы не хотим жить на Божье "пособие по безработице". Мы сами хотим заработать себе билет на небо, сами хотим искупить свои грехи. Нам нравится думать, что в рай мы попадем за собственные заслуги".
Доктор Спрул здесь пишет о благодати Божьей, явленной в спасении, но гордыня мешает нам не только обрести спасение, но и жить. Мы не только хотим (хотя бы частично) оплатить дорогу к Богу, но и настаиваем на оплате. Как сказал доктор Спрул, "благодать нужна кому-то другому, какому-нибудь попрошайке", а не нам.
Хочу рассказать случай из своей жизни. После смерти первой жены, Элеоноры, вскоре Бог привел в мою жизнь еще одну очаровательную и набожную женщину, которую мы с Элеонорой знали уже много лет. Спустя год с небольшим после смерти Элеоноры мы с Джейн поженились. Еще через несколько месяцев, я понял, что испытываю смутное чувство вины, хоть и не сомневался: Сам Бог вел нас к этому браку. А однажды я понял, что чувство вины появилось от того, что я "не исполнил своего долга": не скорбел в одиночестве долгие месяцы, как это происходило со многими моими друзьями, потерявшими супругу. Мне казалось, что я не заслуживаю такого благословения так скоро - сразу же после смерти Элеоноры. Я понял, что подсознательно не даю себе наслаждаться всей полнотой благословения, которое Бог столь явно мне дал. Я перенял мирское мышление: благословение нужно заработать страданием, жертвой или тяжким трудом.
Порой почти унизительно сознавать, что нам нечем заплатить за свои отношения с Богом. Подумайте о работниках из притчи, о тех, которые проработали всего один час. Что они чувствовали, увидев, что получили столько же, сколько те, кто проработали под палящим солнцем двенадцать часов? Что они чувствовали: благодарность за щедрый дар или стыд, что не отработали зарплаты? Если жили в соответствии с философией дел (которой мы так часто придерживаемся), то - стыд. Им была явлена благостная щедрость хозяина, но насладиться ею они так и не смогли.
Мы с вами испытываем в жизни Божью благодать гораздо чаще, чем это осознаем, и слишком часто не получаем удовольствия от этой благодати, потому что стараемся жить заслугами, а не благодатью. Стараясь "наработать" собственную благость и с ее помощью заслужить Божьи благословения, мы не видим избытка Божьей благости и Божьей благодати, которые встречаются в нашей жизни на каждом шагу.

5. Властен ли Бог делать, что хочет?

"И говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? Возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?"
Мф.20:12-15
На первый курс одного из университетов набрали группу для занятий английским языком. Студенты, как всегда, подобрались разные. Было несколько дисциплинированных и трудолюбивых, которые еще в школе привыкли много работать: они всегда выполняли задания, готовились к контрольным, вовремя сдавали курсовые. Но были и "весельчаки", которые делали ровно столько, сколько было нужно, чтобы не вылететь. Они редко выполняли домашние задания и готовились к контрольным работам, никогда не сдавали курсовых в срок. И, как обычно, все остальные студенты, были где-то "посерединке".
Наступил день экзамена. Как и следовало ожидать, отличники написали свои работы хорошо, а "весельчаки" - плохо. Через пару дней преподаватель вывесил список с оценками. Студенты столпились вокруг, чтобы посмотреть, кто что получил - и удивились: у всех - пятерки. "Весельчаки" ошалели от радости, а отличники - рвали и метали: те, кто заслуживали двоек, получили такие же высокие оценки, как и они.
История вполне жизненная, и вы, верно, примите сторону "отличников". Ведь, несправедливо, что прогульщики получают ту же отметку, что и старательные ученики. Но я вам просто пересказал современным языком притчу о щедром хозяине, ту самую, о которой мы говорили в предыдущей главе. Я перенес ее в сегодняшний мир, сохранив все главные элементы рассказа. В обоих случаях есть группа людей, которые получили гораздо больше, чем заслуживали: получили незаслуженную награду наравне с теми, кто заработали ее своим трудом.
Даже библейская притча кажется сегодня многим несправедливой. Несколько раз во время своих выступлений я просил поднять руки тех, кто считает, что хозяин поступил несправедливо, - большинство поднимали. Люди сочувствуют работникам, которые целый день - все двенадцать часов - трудились под палящим солнцем. Все считают, что они должны были получить больше, чем проработавшие один час. Если исходить из закона справедливой оплаты труда, то эти люди правы. Каждый должен получать по труду. И хозяин, и учитель английского поступили несправедливо.
Но Иисус в притче говорил не о соотношении труда и заработной платы (Он же - не Маркс!), а объяснял понятие благодати. Он как бы говорил Петру: "В Царстве Небесном действует принцип благодати, а не личных заслуг".
Но были люди, которые не подумали о том, что хозяин поступил несправедливо, - те, кто проработали всего час. Иисус не рассказывает нам об их реакции, но и так понятно: они были благодарны и рады. День проходил - они все стояли на рынке. Надежда найти работу, а следовательно, и заработать пропитание для семьи, покидала их. В пять часов вечера они уже были твердо уверены, что оставят домашних без ужина. И вдруг предоставляется возможность заработать хоть немного (по их расчетам - 1/12 часть дневной платы). Представьте себе их радость, когда они получили зарплату за целый день, - этого хватит, чтобы накормить семью! Они и не думали о несправедливости! Они сочли хозяина крайне щедрым человеком.

Заслужить....

Почему эта притча - камень преткновения столь для многих? Почему все считают хозяина несправедливым? Я думаю, потому, что мы, христиане, инстинктивно отождествляем себя с теми, кто проработали весь день. Мы ставим себя на их место, не понимая, что проработали всего один час. Мы сравниваем себя с окружающим обществом, вместо того, чтобы сравнить с Иисусом Христом и, конечно же, очень себе нравимся. Мы полагаем, что проработали двенадцать часов, и ожидаем соответствующей награды.
Так думал Петр, так думают сегодня многие. Однажды я разговаривал с человеком, мать которого, верно прослужившая Господу сорок лет, умирала от рака. Он сказал: "Вот как Бог ее благодарит! И это после всего, что она для Него сделала!". Звучит очень непочтительно, но человек и не думал богохульствовать. Он просто считал, что Бог обязан дать его матери жизнь получше, и выразил словами то, о чем многие думают втайне.
Порой мы напоминаем Богу, какие жертвы принесли, служа Ему. "Господь, я сделал для тебя то-то, и теперь мне очень нужен ответ на молитву". Говоря так, мы утверждаем, что проработали двенадцать часов и своим трудом заслужили ответ на молитву. Если так, то наша участь - вечно ворчать, что нам "недодали благословений", так и не насладившись уже полученными.
Нужно стать, как римский сотник из главы 7 Евангелия от Луки. Этот человек послал еврейских старейшин к Иисусу с просьбой прийти и исцелить его слугу. Когда старейшины пришли, они честно сказали: "Он достоин, чтобы ты сделал для него это, ибо он любит народ наш и построил нам синагогу" (ст.4-5). Обратите внимание на слова старейшин - "он достоин".
Сотник, видно, и вправду был замечательным человеком: офицер оккупационных войск служил жителям оккупированной территории, построил им синагогу. Подумайте о современных оккупантах, кто из них сделает то же для захваченного народа?
Но самое важное - это мнение сотника о себе. Он не думал, что заслужил что-то и теперь может получить награду, а честно признал, что он - недостойный человек. Он послал друзей к Иисусу с такими словами: "не трудись, Господи! ибо я недостоин, чтобы Ты вошел под кров мой; потому и себя самого не почел я достойным придти к Тебе" (ст.6-7). Сотник твердо знал, что проработал всего час, и, благодаря этому, смог возрадоваться не только исполнению желания, но и тому, что получил благословение незаслуженно. Он радовался дару, а не награде за труд.

Бог нам ничего не должен

Бог ничего нам не должен ни за хорошее поведение, ни за труды. Если даже мы исполняли свой христианский долг со всем усердием, то все равно не смогли бы сказать ничего, кроме: "Мы рабы ничего нестоющие, потому что сделали, что должны были сделать" (Лк.17:10).
Предположим, вы всегда соблюдаете дорожные правила: никогда не превышаете скорость, всегда останавливаетесь на красный свет светофора, всегда едете в том ряду, в котором нужно, всегда зажигаете сигнал поворота. Чем вас за это награждают? Да ничем! Вы делаете то, что должны делать - выполняете свой долг. Государство не обязано награждать вас медалью за каждое "ненарушение" правил дорожного движения. Вы знаете сами: соблюдать правила дорожного движения - ваш долг.
Бог, суверенный властитель вселенной, имеет полное право требовать от нас повиновения и верной службы, причем Его это ни к чему не обязывает. Это мы должны. повиноваться и служить Ему и, неукоснительно исполнив всякую данную Богом заповедь (чего мы, конечно, не делаем), говорить: "Я выполняю свой долг". Бог за это нам ничего не должен.
Он и Сам признал, что свободен от каких бы то ни было обязательств, сказав Иову: "Кто предворил Меня, чтобы Мне воздавать ему? под всем небом все Мое" (Иов.41:3). Это не констатация абстрактного богословского принципа, а упрек Иову, который возмущался, что не получил заслуженного. Защищаясь от ложных обвинений своих "друзей", он отошел от принципа благодати и решил, что заслуживает лучшего отношения со стороны Бога. От позиции "Господь дал, Господь и взял; да будет имя Господне благословенно!" он перешел к иному: "Нет пользы для человека в благоугождении Богу" (Иов.1:21; 34:9).
За время страданий Иов с позиций отработавшего один час скатился на позицию перенесшего "тягость дня и зной" (Мф.20:12). Об этом и говорит Бог. А если сегодня Господь решит поступить с нами так, как поступил с Иовом? Кто из нас не заслужит подобного упрека?
В Посланиях многократно говорится: Бог свободен от обязательств. "Или кто дал Ему наперед, чтобы Он должен был воздать?" (Рим.11:35). Это не просто слова. Павлу пришлось решать очень трудный вопрос о судьбе евреев - ведь Бог совершенно очевидно предпочел им язычников. Как бы мы ни восприняли поучение Павла из глав 9-11 Послания к Римлянам (по этому вопросу среди христиан нет единого мнения), ясен принцип: Бог никому ничего не должен.
В современном обществе каждый считает, что все остальные ему что-то должны. Пожилые люди уверены, что государство обязано платить им пенсию. Люди среднего возраста думают, что их компания обязана отчислять за них деньги в фонд медицинского страхования и в пенсионный фонд. Молодежь хочет сразу же получить все те блага, которые уже есть у их родителей (хотя родители зарабатывали их годами). И совсем уж юные особы уверены, что обязаны иметь все, чего их душенька пожелает.
Социологи очень озабочены растущим осознанием собственных прав и растущей требовательностью со стороны всех слоев населения. Особенно губительна подобная требовательность для христиан - она разрушает духовность. С одной стороны, все блага, в конечном итоге, исходят от Бога. Всякий благой дар приходит от Него, каковы бы ни были "пересылочные этапы". Иаков писал: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены" (Иак.1:17). Бог для восполнения наших нужд направляет нас путями Своего провидения, (используя какую-то организацию, человека, или еще что-то). Но, в конечном итоге, именно Он дарует или удерживает от нас благословения, о которых мы просим и которые, по нашему мнению, нам нужны.
Выходит, что все наши требования, предъявляемые к какому-то человеку или организации, в конечном итоге адресованы Богу. Это от Него мы требуем соблюдения своих прав, если что-то требуем от людей. Не по-христиански заявлять: "Мир должен мне что-то лишь потому, что я существую", что Бог тебе что-то должен - это опасно и даже губительно для нашего духовного здоровья: отношения с Богом рушатся, мы перестаем быть полезными для служения, открываемся для горечи и обид. В отличие от правительства, семьи, школы и профсоюзов Бог не поддастся на наши требования - нам из Него ничего не вытянуть. Борьбу с Богом за свои права нам не выиграть. Он слишком заботится о нашем духовном росте, чтобы баловать нас.

Даяние Богу

На самом деле, у нас нет ничего своего: отдать Богу мы можем лишь то, что когда-то от Него же и получили. Давид упоминал о том, как много денег израильские начальники пожертвовали на сооружение храма, и в славословии Богу сказал: "Ибо кто я и кто народ мой, что мы имели возможность так жертвовать? Но от Тебя все, и от руки Твоей полученное мы отдали Тебе... Господи, Боже наш! все это множество, которое приготовили мы для построения дома Тебе, святому имени Твоему, от руки Твоей оно, и все Твое" (1Пар.29:14,16).
Давид прекрасно знал, что ни он, ни народ его не могут дать Богу чего-то, что раньше не было от Него получено. Даже служение дается Богом. Как сказал пророк Исаия, "Господи... все дела наши Ты устрояешь для нас" (Ис.26:12). Павел очень точно подвел итог разговору о даянии Богу: Бог "не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и все" (Деян.17:25). Если каждое наше дыхание - дар Божий, то у нас и вовсе не остается ничего своего, чтобы отдать Богу.
Но если Бог нам ничего не должен, то зачем Он столько дает? Потому, что в Царстве Божьем мы - те, кто отработали всего час. И вот, в конце трудового дня, покидая Божий виноградник, преисполненные чувством благодарности, знаем, что щедрый хозяин проявил истинное благородство. Одним словом, мы уходим довольными, ибо "великое приобретение - быть благочестивым и довольным" (1Тим.6:6).
Удовлетворение тем, что мы имеем - вещами, положением, умственными или физическими способностями, - гораздо важнее того, чего у нас нет. Одного мультимиллионера спросили, сколько денег ему еще нужно для полного счастья, и он ответил: "На доллар больше, чем есть".
Человек, живущий делами, очень похож на этого мультимиллионера. Он никогда не бывает доволен. Сегодня он думает, что Бог не воздал ему по заслугам, а завтра вообще теряет надежду на награду. Гораздо проще придерживаться библейского взгляда на благодать: она не зависит от наших заслуг, но исходит от бесконечной благости всесильного Бога. Лучше я буду верить, что благословения и ответы на молитву приходят от бесконечно благого Бога, Который определил мне цель жизни (она всегда нам во благо), чем стану полагаться на заработанные очки. Нужно помнить, что Бог уже явил Себя исключительно милосердным и щедрым хозяином. Чтобы ощутить Его благодать, следует признать: мы - всего лишь работники, проработавшие по часу.
Говоря об удовлетворении, я не утверждаю, что следует быть довольным всем, что в жизни есть, и больше не просить об улучшении. Помните: милосердный Бог готов дать нам всякую благую вещь (Рим.8:32). Но в жизни каждого есть что-то, что никогда не изменится. Так вот, нужно научиться быть довольным тем, что есть, помня, что Бог не обязан давать нам что-то еще.
Честно говоря, мне и самому очень нелегко было смириться с этой мыслью. Бог даровал мне тело, которое иначе как посредственным не назовешь. Он дал мне духовные дары, которые не очень-то вписываются в основное направление работы той организации, в которую Он призвал меня. Ни одно из этих обстоятельств не изменится, поэтому я научился довольствоваться тем, что Бог дал мне. Мне помогли две истины: во-первых, Он мне ничего не должен; во-вторых, все, что я получил от Него, я получил лишь по благодати.

Почему опасно сравнивать себя с другими

Из притчи о щедром хозяине можно извлечь и еще один урок. Бог не только щедр, но и всесилен, т.е., Он может распоряжаться Своими благословениями так, как пожелает. Иисус очень ясно показывает нам это право Бога: "Разве я не властен в своем делать, что хочу?" (Мф.20:15).
Очень часто мы видим рядом с собой верующих, которых Бог благословляет больше, чем нас. Одним дарованы духовные дары, другие всегда достигают цели, прилагая при этом минимум усилий, у кого-то реже, чем у нас, возникают трудности и проблемы и т.д. Никто не гарантирован от искушения позавидовать чужому благословению, поворчать на Бога или возмутиться тем, что другому Он дал больше, чем вам.
Тем не менее, всесильный Бог имеет право благословлять каждого из нас по Своему соизволению. Поразмыслите над словами апостола Павла:
"А ты кто, человек, что споришь с Богом? Изделие скажет ли сделавшему (его): "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого?" (Рим.9:20-21).
Какие бы выводы мы ни делали для себя из слов Павла, главная мысль отрывка предельно ясна: Бог всевластен. Он властен в каждой области нашей жизни. Бог-Творец имеет право каждому из нас дать при рождении разные физические данные, разный характер, разные способности, разные духовные дары. И Он не только имеет такое право, но всегда осуществляет его. Мы не созданы равными, и нам не выпадает равных возможностей. В жизни каждого возникает свой особый, набор обстоятельств. У кого-то все складывается гораздо благополучнее, чем у другого. Бог нам ничем не обязан и по Своему соизволению может одних благословлять больше, чем других. Свои благословения Он распределяет, как хочет.
Бог не только определяет, как и в какой мере нас благословить, но порой благословляет тех, кто, по-нашему мнению, благословения не заслуживает. Это ясно показывает Иисус, вспоминая два эпизода из Ветхого Завета: "По истине говорю вам: много вдов было в Израиле во дни Илии, когда заключено было небо три года и шесть месяцев, так что сделался большой голод по всей земле; и ни к одной из них не был послан Илия, а только ко вдове в Сарепту Сидонскую; много также было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина" (Лк.4:25-27).
Лука вспоминает, что "услышав это, все в синагоге исполнились ярости" Почему евреи так разозлились, что, согласно стиху 29, хотели убить Иисуса? Да потому, что вдова и Нееман были презренными язычниками и, по мнению евреев, людьми во всех отношениях недостойными. Евреи думали: "Как мог Он благословить этих грязных язычников в ущерб достойным евреям?"
Истина состоит в том, что Бог благословил этих язычников, обойдя милостью людей из Своего народа. Можно ли сказать, что вдова из Сарепты и Нееман были достойнее евреев? Вовсе нет. Ветхий Завет рассказывает, что Нееман из-за вспыльчивости и высокомерия считался человеком поистине недостойным. Бог часто благословляет таких, которые кажутся абсолютно недостойными. Но в том-то и благодать - ведь все мы недостойны.
Мы радуемся щедрости Божьей благодати, если она адресована нам, нашим близким или друзьям. А что мы чувствуем, если Бог благословляет совершенно недостойного? Завидуем его благословениям? Чувствуем то же, что отработавшие весь день работники, когда увидели, как другие получают большее благословение?
Они роптали не потому, что получили слишком мало, а потому, что недостойные получили столько же, сколько и они. Отличники из нашей истории получили свои пятерки, но роптали потому, что другие, явно недостойные студенты, получили такую же высокую оценку.
Действительность Царства Божьего такова, что в нем отличников нет. Одни послушнее других, другие трудятся лучше, чем третьи или жертвуют больше остальных но никто не дотягивает до "пятерки". Честно говоря, никто из нас и не захочет получить то, что заслужил. Всем нам нужна благодать, но насладиться ею мы сможем, лишь перестав сравнивать свою долю с чужой.
Вильям Арно (1808-1875 гг.) написал очень полезное предостережение против сравнений: "Посмотрите на две группы работников, которые после трудового дня возвращаются домой. У всех в карманах равные суммы денег, но они испытывают разную степень удовлетворения. Последние идут домой с пенни (динарием) в кармане, и сердце их преисполнено радости и благодарности. Следовательно, их награда - пенни и плюс еще нечто большее. Первые же, напротив, идут домой с пенни в кармане и душевным недовольством. Следовательно, их награда меньше пенни".
Арно считал, что эта притча - иллюстрация к словам, что "будут последние первыми, и первые последними" (Мф.20:16), те рабочие, которых наняли последними, оказались "первыми", ибо получили заработок и чувство удовлетворения, а первые рабочие оказались "последними", потому что остались с чувством глубокой неудовлетворенности.
Это, конечно, очень ценное замечание, но я понимаю слова Иисуса, сказанные Им в Мф.19:30; 20:16, несколько иначе, чем Арно. Я думаю, что здесь Иисус говорит о праве Бога раздавать Свои благословения так, как Ему угодно. Я не думаю, что слова "будут последние первыми, и первые последними" нужно воспринимать столь буквально и что так будет всегда и во всем. Напротив, очень часто мы не видим никакой связи между тем, что человек получает, и тем, что он на самом деле заслужил. Помните притча рассказана в ответ Петру, который считал (скажем словами Р.С.Х. Ленски): "Чем больше мы делаем, тем больше зарабатываем, и тем больше Бог нам должен".
Если мы хотим жить благодатью, нужно примириться с тем фактом, что Бог раздает милости по Своему соизволению. Он не обязан объяснять нам, почему в том или ином случае Его поступки не совпадают с нашим представлением о заслугах и наградах. Истинно сказал Павел. "Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему?" (Рим.11:33-34).
У нас нет причин сетовать на Бога за то, что Он не обращается с нами, как нам хочется. Бог нам ничем не обязан, а потому всегда может сказать: "Друг! я не обижаю тебя!" (Мф.20:13). И в то же время Бог оставляет за Собой право относиться к нам по-разному, раздавая благословения по Своему усмотрению Он говорит нам словами хозяина виноградника "Разве я не властен в своем делать, что хочу? или глаз твой завистлив от того, что я добр?" (ст.15)

Божьи обетования

Конечно, Бог милостив и щедр ко всем Своим детям Притча учит, как всевластный Бог распределяет Свою благодать, насколько Он щедр и милосерден. В Библии очень много обетовании о духовных и материальных благословениях Он обещает никогда нас не покидать, даровать нам мир при испытаниях, обращать все нам на благо и, наконец, привести нас в славе в наш истинный дом. Ни одно из этих обетовании не связано с нашими заслугами. Все они даруются Богом из благодати, пришедшей к нам через Иисуса.
Апостол Павел в 1Кор.1:20 писал "Ибо все обетования Божий в Нем "да" и в Нем "аминь", в славу Божию, через нас". Что имел в виду Павел, когда говорил, что во Христе все Божьи обетования - "да"?
Прежде всего, мессианство Иисуса состоит в том, что во Христе пришло исполнение ветхозаветных обетовании о Спасителе и Грядущем Царе. Филип Хьюз писал: "Во Христе звучит "да" всем Божьим обетованиям. Он - рог спасения, воздвигнутый для нас Богом, "как возвестил устами бывших от века святых пророков Своих" (Лк.1:69 и далее). В Нем надлежит исполнится всему, написанному о Нем "в законе Моисеевом и пророках и псалмах" (Лк.24:44). Обетования, данные Аврааму и его семени, осуществились во Иисусе Христе (Гал.3:16)".
Христос не только выполнил все обетования о Себе. Ему принадлежат и заслуги, на основании которых Бог дарует Свои обетования нам. Жан Кальвин писал в Комментариях ко 2 Посланию Коринфянам: "Выполнение всех Божьих обетовании покоится на одном лишь Христе. Это очень важное утверждение и одно из важнейших положений нашей веры. Оно, в свою очередь, основывается на другом принципе: лишь во Христе Бог-Отец милостив к нам. Его обетования - свидетельства отцовской доброй воли. А потому делаем вывод: исполняются обетования лишь во Иисусе Христе... Следовательно, мы не можем обрести Божьих обетовании до прощения грехов, которое приходит единственно через Иисуса Христа".
Подумайте о своих величайших нуждах - духовных и мирских. На основании чего вы будете просить Бога ответить на свою молитву - на основании того, что вы постоянно стремитесь к духовному росту, слушаетесь и приносите Ему жертвы (хотя все это такое же несовершенное, как и вы сами), или же на основании заслуг Иисуса Христа? Поставить так вопрос - значит уже дать на него ответ. Правда?
Я не говорю, что не нужно стремиться к духовному росту, быть верными Богу и жертвовать на Божье дело. У всего этого в мире благодати есть свое место. Но если вы ждете Божьих благословений или ответа на молитву, то не полагайтесь при этом на собственные заслуги. В работе о Второзаконии (8:17-18) Мартин Лютер писал: "Благословения приходят к нам порой через труды, а порой без труда с нашей стороны, но никогда не бывают наградой за труд. Ибо Бог все дает нам по Своей великой милости, милости незаслуженной" .
Если только мы научимся всегда полагаться на заслуги Христовы, а не свои, то познаем, как радостно жить благодатью, а не собственным потом.

6. Любовь объемлет нас

"Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. А Христос за всех у мер, чтобы живущие уже не для себя жили, но для умершею за них и воскресшего"
2Кор.5:14-15
Жить благодатью, а не делами - значит, быть свободным от кабалы дел. Это значит, что Бог поставил вам "пятерку", хотя вы не заслужили ничего, кроме "кола". Он уже уплатил нам за день работы, хотя мы и проработали лишь один час. Это значит, что Божье одобрение не нужно зарабатывать исполнением каких-то духовных повинностей. Иисус Христос за нас уже все сделал.
Бог любит и принимает нас благодаря заслугам Иисуса Христа. Бог благословляет нас благодаря заслугам Иисуса Христа. Никакое из ваших дел не заставит Его любить вас чуть больше или чуть меньше. Он любит вас по благодати, данной через Иисуса.
Что вы ощущаете, видя столь свободное и суверенное излияние Божьей благодати? Вам не по себе? Страшно, что ни одно из ваших дел не заставит Бога любить вас больше и благословлять обильнее? Вы думаете: ну, если все не так страшно, если ни одно мое дело не может заработать мне лишнего благословения, то так недолго и отпасть от Бога, вообще перестав делать все, что делают верующие?
Библия признает, что Божью благодать можно истолковать неверно и даже спекулировать на ней. В Писании сказано о том, что "вкрались некоторые люди, издревле предназначенные к сему осуждению, нечестивые, обращающие благодать Бога нашего в повод к распутству" (Иуд.4). Предвидя вопрос: "Оставаться ли нам во грехе, чтобы умножилась благодать?" (Рим.6:1), Писание предупреждает нас о том, что не нужно использовать дарованную свободу для удовлетворения своего грешного естества (Гал.6:13). Из этих отрывков видно, что библейское учение о благодати, как единственном основании для любого благословения, можно извратить, сделать оправданием распущенной, нечестивой жизни.
Всю главу 6 Послания к Римлянам апостол Павел написал, чтобы ответить на вопрос: "Оставаться ли нам во грехе, чтобы умножилась благодать?" Почему встал такой вопрос? Что такого он сказал, что вызвало подобный вопрос? В предыдущих главах Послания к Римлянам речь идет о том, что оправдание дается лишь верой в Иисуса Христа, и Павел говорит: "А когда умножился грех, стала преизобиловать благодать" (Рим.5:20)
Павел знал, что во избежание неверных толкований о Божьей благодати нужно говорить предельно ясно, а стоит сказать о ней, не упомянув о христианском образе жизни, повиновении и вере, как это даст повод к превратным истолкованиям. Он прекрасно знал, что, неправильно поняв, читатели могут решить: "Если это действительно так, то давайте будем грешить и делать все, что вздумается. Чем больше греха - тем больше благодати"
Вероятность такого ответа никогда нельзя исключить. Более того, если наши представления о благодати не исключают подобного толкования, то мы вовсе не понимаем благодати. Но, боясь подобного недопонимания, мы часто подменяем доктрину о благодати доктриной о делах.
"Оставаться ли нам во грехах, чтобы умножалась благодать?" В одной из последних работ доктор Мартин Ллойд-Джонс, один из наиболее одаренных и наиболее уважаемых экзегетов XX века, так ответил на этот вопрос: "Истинная проповедь о спасении благодатью и только благодатью всегда таит в себе угрозу, что против нас выдвинут подобное обвинение. Вот самый лучший способ проверить, истинно ли проповедует человек новозаветное Евангелие спасения: посмотрите, найдется ли такой, кто недопоймет или не поймет это учение, решив, что, если спасение даруется По благодати, то не важно, что мы делаем; что можно грешить сколько угодно, потому что от этого лишь виднее станет слава благодати".
Понятно, что доктор Ллойд Джонс не предлагает нам вводить людей в заблуждение своими евангельскими проповедями. Он просто говорит - проповедь о спасении по благодати, о спасении, никак не обусловленном делами слушающих, всегда таит в себе опасность, что слушатели обвинят нас в подобном высказывании: "Неважно, что вы делаете, - грешите, сколько хочется" Такое обвинение выдвигалось против Мартина Лютера и других проповедников реформации, когда они говорили о спасении по благодати через веру в Иисуса Христа. Такое же обвинение выдвигалось против апостола Павла "И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых" (Рим.3:8).
Спасительная Божья благодать - это та благодать, которая помогает нам жить подобающей христианам жизнью. Павел писал в Рим.5:2: "Чрез Которого (через Христа) верою и получили мы доступ к той благодати, в которой стоим". Мы не только оправданы по благодати верой, но ежедневно стоим в благодати. Правда, учение о повседневной благодати, как и учение о спасительной благодати, тоже легко истолковать превратно.
Совместив закон с благодатью, мы не найдем решения проблемы. Решение одно: настолько проникнуться удивительной и безграничной щедростью Божьей благодати, чтобы совершать добрые поступки уже не по обязанности, а из чувства благодарности Богу. Вот что сказал Стивен Браун, пастор пресвитерианской церкви "Кей Бискэйн" (Майами, Флорида): "Проблема состоит не в том, что мы слишком приукрашиваем Евангелие. Проблема в том, что в нашем изложении оно не достаточно хорошо".
В Евангелие о Божьей благодати, данной во Христе, мы вставляем слишком много "нужно". "Мне нужно сделать то", "мне нужно сделать это" или "мне нужно больше делать для Бога, быть дисциплинированнее, послушнее". Когда мы так думаем или учим, то подменяем искренний отклик на благодать обязанностями. Любовь к Богу и желание повиноваться Ему из любви - вот что должно лежать в основе наших поступков.
Я твердо верю в то, что нужно неотступно следовать своей вере, соблюдать церковную дисциплину и повиноваться Богу. Я прекрасно понимаю, что все в моей жизни должно быть подчинено одному Господу Иисусу Христу. Я верю, что в жизни нужно придерживаться всего, что вытекает из этой подчиненности. Я буду верен своей жене, пока смерть не разлучит нас, буду стараться поступать честно и справедливо на работе, и любить ближних. Но все это я порываюсь делать из благодарности за Божью благодать, а не пытаясь заработать побольше благословений.
Осознание библейских истин приходило ко мне постепенно, по мере того, как я читал Библию, слушал проповеди пасторов, выступления учителей. Нечасто, но случалось, что Господь благословлял меня уразумением некоторых сторон Своей истины совершенно неожиданно, как будто кто-то включал свет в темной комнате. Нельзя сказать, что я сразу же узнавал некую абсолютно новую духовную истину. Нет, просто я вдруг по-новому начинал понимать знакомую истину, и новое уразумение гораздо больше соответствовало Писанию, чем прежнее.
Так было и с уразумением истины о Божьей благодати. Я был убежденным законником, добросовестно старался жить в соответствии с христианским учением. Порой я даже разрывался между многочисленными "нужно", которыми была полна моя вера. Но однажды я совершенно по-иному понял Божью благодать. Теперь, после многих лет, я убежден, что такое уразумение наиболее соответствует Библии.
Каков же был мой отклик на новое уразумение Божьей благодати? Неужели я больше не помышляю о духовном росте? Вовсе нет. Я прекрасно помню, что сделал тогда. Полдня я провел с Богом в холодном подвале. По мере того, как в разуме моем прояснялась суть Божьей благодати, я вспоминал слова из Рим.12:1 - "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благо-угодную Богу, для разумного служения вашего".
Я пал на колени на холодный каменный пол и сказал Богу: "Господь, я отдаю свое тело Тебе. Пусть это будет живая жертва. Никогда раньше я так хорошо не понимал Твоей милости и Твоей благодати. Поняв, я полностью отдаю Тебе себя. Отдаю всего, без остатка".
Прошло уже тридцать лет, но я до сих пор живу тем словом, данным Богу в холодном подвале. Кроме того, я по-прежнему стремлюсь к более полному уразумению Божьей благодати, потому что знаю: лишь это заставит меня держать данное слово и в радости, и в горе.
Стив Браун был совершенно прав, когда говорил, что Евангелие в нашем изложении хуже, чем есть на самом деле. А Ричард Гильберт писал: "Порой кажется, что, если ты не христианин, в твоей жизни благодати предостаточно. Но стоит стать христианином, как появляются всякие законы, которым нужно повиноваться... и вот уже кажется, что до обращения к Богу тебе жилось гораздо вольготнее".
Сама наша псевдохристианская терминология говорит, что мы делим жизнь на "благодать" и "дела". Чаще всего мы говорим о "даре спасения" и о "цене за следование за Христом". Не скажу, что цена за верность Христу - понятие абсолютно не библейское, но то, в каком контексте мы о ней говорим, - действительно не имеет к Библии никакого отношения. Нас можно понять так, что Божья благодать лишь доводит нас до врат Царства Небесного, а потом уже нам нужно потом, кровью и слезами "покупать" себе каждый шаг.
Что апостол Павел говорил о верности избранному пути и дисциплине? Снова прочитаем отрывок из Рим.12:1. Павлове Послание к Римлянам - основа доктрины спасения. В этом письме учение об оправдании верой в одного Иисуса Христа выражено очень четко и полно. Но это письмо Павел писал верующим. Он обращался к ним - "возлюбленные Божий", "призванные святые". Он благодарил Бога за то, что вера их "возвещается во всем мире", и очень хотел увидеть их, "чтобы преподать им некоторое дарование духовное" к их утверждению (Рим.1:7-8,12). Абсолютно ясно: он обращается к верующим.
Это письмо Павел написал, чтобы помочь людям полнее осознать полученное спасение. На протяжении одиннадцати глав он рассказывает об Евангелии и показывает, что спасение дается лишь по благодати Божьей через веру в Иисуса Христа, а потом отвечает на вопросы, которые могли возникнуть у слушающих.
Итак, изложив в одиннадцати главах Евангелие Божьей благодати, он просит верующих об определенном отклике: абсолютной преданности Богу. Он увещевает их: "Представьте тела ваши в жертву живую, святую, благо-угодную Богу" (12:1). Это сильно сказано.
Чарльз Б. Вильяме в своем переводе Нового Завета вместо "представьте тела ваши" пишет "решительно посвятите мне тела ваши". Слова "живая жертва" отражают мысль о "жертве, которую никто не возьмет назад, о которой никогда не забудет", и о "вечной преданности". Итак, Павел призывал к решительному шагу, такому, который совершают раз и навсегда, к поступку, о котором никогда нельзя забывать. Большей преданности не бывает. Как аргументирует Павел свою просьбу? Он не взывает к чувству долга, а говорит о Божьем милосердии. Он просит отклика, основанного не на обязанности, а на искренней благодарности.
Истина заключается в том, что у нас есть обязанности перед Богом. Он - суверенный Правитель нашего мира, и в этом Своем качестве заповедал твердо хранить Свои повеления (Пс.118:4). Но к Он призывает нас к повиновению не потому что - правитель, а потому, что Он даровал нам милосердие Свое во Иисусе Христе.
О нашем стихе из Рим.12:1 Мартин Лютер писал: "Законодатель заставляет исполнять закон угрозами и наказаниями. Проповедник благодати учит и наставляет, основываясь на явленной нам Божьей благодати и Божьем сострадании. Ибо Ему не нужны дела, сделанные по принуждению, или услуги, оказанные неохотно, Он хочет радостного и приятного служения".

Раз и навсегда

Как-то меня попросили подготовить выступление на тему "Иисус Христос - Господь". Я знал, что главная цель такого выступления - заставить слушателей подчиниться правлению Христа в повседневной жизни. Поговорив пятнадцать-двадцать минут о Божьей благости, я стал рассказывать, что Христос - Господь нашей жизни.
Почему я построил выступление именно так? Потому что повиноваться Иисусу Христу нужно в ответ на Божью любовь и милосердие. Милосердием Божьим Павел уговаривал римских верующих отдать свои тела Богу, сделав их живой жертвой. С тем же чувством и мы должны подходить к вопросу о Христовом господстве.
Причины верности и послушания так же важны Богу (а может, и еще важнее), как и наши поступки. Эрнст Ф. Кеван писал: "Закон требует внутреннего повиновения, верных мотивов и богоугодных желаний с нашей стороны, а не только формального исполнения предписаний".
Давид сказал Соломону: "И ты, Соломон, сын мой, знай Бога отца твоего, и служи Ему от всего сердца и всей души, ибо Господь испытует все сердца и знает все движения мыслей. Если будешь искать Его, то найдешь Его; а если оставишь Его, Он оставит тебя навсегда" (1Пар.28:9). Апостол Павел подтверждает, насколько важна чистота внутренних помыслов, и пишет, что по пришествии Господь "осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1Кор.4:5).
Бог исследует наши сердца и понимает причины наших поступков. Чтобы быть угодным Ему, нужно во всем руководствоваться любовью к Богу и желанием прославить Его. Формальное послушание - послушание из боязни наказания или желания обрести расположение - Богу неугодно. У Авраама Бута (1734-1806 гг.), английского пастора и писателя, есть такие строки: "Чтобы свершить истинно благое дело, нужно следовать благим намерениям, руководствоваться благими правилами, желая достичь благого завершения начатому". Благие намерения для мистера Бута - это любовь к Богу. Благие правила - следование явленной в Писании Божьей воле. Благое завершение - прославление Бога.
Итак, все наши добрые дела не станут по-настоящему добрыми, если нами не движут любовь к Богу и желание Его прославить. Но подобные мотивы у нас не возникнут, если послушанием зарабатывать Божье расположение. Подобное устремление, ставящее дела во главу угла, - это служение самому себе. Если просчитывать, сколько получишь от Бога или сколько потеряешь, - это уже не отклик на Божью благодать, данную нам через Иисуса Христа.
Живя же по благодати Божьей, а не руководствуясь чувством долга, мы освобождаемся от служения себе, начинаем повиноваться Богу и служить Ему из любви и благодарности за спасение, за каждое благословение, дарованное по благодати. Следовательно, осознанное и прочувствованное понимание Божьей благодати не сделает нас безразличными или беззаботными, а заставит во всем поступать так, чтобы оказаться угодными Богу. Лишь поняв, что жизнь христианина строится исключительно на благодати, сможем мы служить Богу от полноты сердечной и с чувством благодарности
Один мой знакомый регулярно платил десятину. Он всегда отдавал на Божьи дела точно 10% заработка - ни больше ни меньше. Я спросил его, почему он так скрупулезно соблюдает это правило, на что он ответил: "Страшно не соблюдать!". Я довольно хорошо знаю его и подозреваю, что им двигали смешанные чувства. С одной стороны, ему нравилось отдавать свои десять процентов, но больше всего он боялся последствий - того, что будет, если он десятину не заплатит. Десятину свою он отдавал без радости, без чувства благодарности.
А вот апостол Павел учил, что именно благодать Христова должна подвигнуть нас на даяние Он говорил: "Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою" (2Кор.8:9) Павел вовсе не собирался обложить коринфских христиан данью Он просто хотел, чтобы они давали щедро, но с чувством благодарности за благодать. Он хотел, чтобы люди жертвовали не по обязанности или принуждению, а в ответ на дары, данные им Богом во Иисусе Христе.
Многие из нас похожи на моего знакомого. Часто мы жертвуем не из любви к Богу, а из страха, что Бог нас накажет или утаит от нас какое-нибудь ценное благословение. Мы просыпаемся рано утром, чтобы помолиться, но не потому, что истинно жаждем общения с Ним, а потому, что боимся упустить благословения, которые Бог нам на сегодня приготовил.
Однажды на выходные дни я отправился на конференцию, где должен был рассказать о своей книге "Стремление к святости". Я сидел в самолете, и меня одолело искушение: я никак не мог оторвать глаз от хорошенькой молодой девушки. Тут же я сказал себе: "Нельзя! Ты едешь, чтобы всем рассказывать о святости!" Говоря так, я вовсе не заботился о внутренней святости, к которой собирался призвать других. Я просто боялся, что из-за такого поведения Бог лишит меня Своего благословения.
Поняв свои истинные чувства, я преклонил голову и сказал: "Боже, даже если Ты никогда больше не позволишь мне говорить людям о Тебе, Ты все равно достоин того, чтобы я отвечал "нет" любому искушению". Теперь повиновение мое уже было продиктовано не внутренним эгоизмом, а желанием угодить Богу.
Хочу пояснить один момент: когда я говорю, что к повиновению нас должно подталкивать желание угодить Богу, я имею в виду не импульсивное желание или чувство. Нам вовсе не нужно ждать, когда возникнет желание молиться. И, конечно же нам не стоит ждать, когда захочется исполнить Божьи заповеди. Наши мотивы не имеют ничего общего с желаниями или чувствами. Речь идет о тех причинах, по которым мы что-то делаем или чего-то не делаем. Для человека, живущего благодатью, причина может быть лишь одна - любовь к Богу и благодарность за Его обильную благодать, явленную во Иисусе Христе
Во 2Кор.5:14-15 Павел говорит: "Ибо любовь Христова объемлет нас, рассуждающих так. если один умер за всех, то все умерли А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего".
В этом отрывке заключена великая духовная истина любовь Христова заставляет нас жить уже не для себя, а для Того, Кто умер за нас и воскрес снова.
Главное - подчинить всю свою жизнь власти Иисуса Христа и жить не для себя, а для Него Его воля становится для нас законом, Его слава - частью нашей жизни. Но откуда возьмутся такие желания? Что заставит человека жить не для себя, а для Бога?
Павел сказал, что любовь Христова подвигает нас на такую жизнь и заставляет день за днем следовать избранному пути. Слово "вынуждать" порой вызывает негативные ассоциации, грубая сила, насилие, принуждение. Но в данном отрывке оно имеет положительный оттенок. Чарльз Ходж писал, что любовь Христова "вынуждает, заставляет, т.е. подвигает нас на что-то. Она - главное, что движет нами в жизни". Не страх перед неприятностями и не ожидание награды двигали Павлом, а любовь Христова, явленная в том, что Христос умер за нас. Вот - движущая сила всей его жизни.
Сделанный Вильямсом перевод Нового Завета известен очень точной передачей времен греческих глаголов. Он нам и поможет. Первую фразу стиха 14 (2Кор.15:14) Вильяме переводит так: "Ибо любовь Христова постоянно сдерживает меня...". Обратите внимание, что здесь он употребляет наречие "постоянно", показывая, что Христова любовь - это постоянный, неизменный источник поступков Павла. Павел никогда не забывал о смерти Христа, никогда не воспринимал ее как должное. И вот, рассуждая о той бесконечной любви, которую явил Христос Своей смертью, он хочет (нет, он вынужден!) жить для Того, Кто за него умер и воскрес.
Порой, когда я говорю, что нужно жить благодатью, а не делами, люди начинают чувствовать себя неуютно. Меня уже предупреждали, чтобы я не заходил слишком "далеко", рассказывая истории о том, как кто-то услышал весть о благодати Христовой, а потом совершил какой-то большой грех.
Я не исключаю вероятности, что благодать можно истолковать превратно, но верю, что в большинстве случаев, когда люди слишком уж явно "используют благодать не по назначению", они слышали не благовестие о благодати, а проповедь о свободе от закона. Свобода от закона - это результат действия благодати, это важное практическое приложение истины, но равнять свободу с благодатью нельзя. Учить человека свободе от закона, не научив его прежде принципам действия благодати, все равно, что строить дом, не заложив предварительно фундамент. Подобный подход действительно может привести к злоупотреблениям. Когда же человек правильно понимает благодать Божью во Христе, он никогда не злоупотребит ею.
Апостол Иуда говорил о нечестивых, обращающих "благодать Бога нашего в повод к распутству" и отвергающихся "единого Владыки Бога и Господа нашего Иисуса Христа" (Иуд.4). Очевидно, речь здесь шла о неверующих - о тех "нечестивых", что отвергают Господа Иисуса Христа. Так что этот отрывок не о христианах.
Люди же, правильно понимающие благодать Бога (не просто умом, а всем естеством своим), никогда не злоупотребят ей, не станут поступать безответственно. Работая над этой главой, я как раз перечитывал Послание к Римлянам. Однажды утром я читал главу 4 и натолкнулся на стихи 7 и 8: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха".
Дойдя до слов "Блажен человек, которому Господь не вменит греха", я заплакал слезами радости и благодарности. Как удивительно: Бог не будет судить меня за грехи мои! Я знаю: мое греховное естество не лучше греховного естества остальных. Если бы Дух Святой не освящал мою жизнь, я был бы способен на любой аморальный поступок, мог бы пить, красть... Но не такие грехи волновали меня в тот момент. Я боролся с "утонченными" грехами: эгоизмом, гордыней, раздражительностью, критичностью по отношению к окружающим, духом осуждения.
Я называю эти грехи "утонченными", но они - такие же грехи, как и все остальные. Как стыдно было бы говорить о них перед Богом! И не случись искупительной смерти Христа, именно за эти грехи гореть мне в аду! Если бы Бог раздавал каждому по заслугам, а не по благодати, то я лишился бы всех Божьих благословений. Эти "утонченные" грехи приносят массу неприятностей.
Поэтому, читая о том, что Бог не вменит мне в грех эгоизм, гордыню, нетерпение, я плакал от радости. После чтения, я вознес Богу молитву глубоко прочувствованного благодарения. Я благодарил Его за прощение. А что я сделал потом? Сказал ли я себе: "Ну, если Бог не вменит мне моих грехов, то можно и не сдерживаться". Подумал ли я: "Если Бог и так не вменит мне моих грехов, то к чему духовные мучения? Зачем себя терзать? Зачем стремиться к совершенству?"
Конечно же, я так не сказал. Я попросил Бога убрать греховные черты моего характера. Я попросил показывать мне мои грехи, чтобы Духом Святым умертвить их, как и наказывал делать Павел в Рим.8:13. Божья любовь заставляет меня избавляться от грехов.

Благоговение перед Богом

Я благодарен Богу за благодать, но к повиновению меня подталкивает еще и чувство глубокого почтения. Когда жена Потифара искушала Иосифа, он ответил: "Как же сделаю я сие великое зло и согрешу пред Богом?" (Быт.39:9). Он не раздумывал, разозлится на него Потифар или нет, лишит его Бог Своих благословений или нет. Им двигало лишь чувство благоговения перед Богом. Несмотря на то, что Бог позволил братьям продать его в рабство, Иосиф не хотел ослушаться всемогущего, святого Творца.
Апостол Павел объединил эти два элемента повиновения Богу- благодарность и благоговение, - когда писал коринфянам: "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2Кор.7:1).
Павел говорит, что Бог обещал стать нам Богом и Отцом и сделать нас Своими сыновьями и дочерьми. Филип Хьюз так прокомментировал данный отрывок: "Логическое следствие обладания подобными обетованиями таково: последователи Христа не должны идти не на какие компромиссы". Мы снова видим: обетования предшествуют чувству долга, а чувство долга вытекает из искренней благодарности Богу за Его обетования.
Но Павел говорит: "в страхе Божием", т.е. из чувства благоговения перед Богом. Благоговение - это глубокое уважение, преданность, почтение. Это - признание внутреннего достоинства Бога, царственного величия Его естества, бесконечного совершенства Его характера. Даже если Бог не послал бы мне ни единого благословения, Он достоин неукоснительного повиновения и любви, потому что Он - именно такой, какой есть. Но факты говорят сами за себя: я получил от Него бесчисленные благословения. Его внутренняя благость - часть Его естества, и она так сильна, что важнее всех полученных от Бога благословений. Так что количество благословений не играет никакой роли в моих отношениях с Ним.
Апостолу Иоанну было видение: он видел Божий престол и двадцать четыре старца, неустанно повторяющих: "Достоин Ты, Господи, принять славу и честь и силу; ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк.4:11). Бог достоин повиновения, потому что Он - именно такой, какой есть. Мое повиновение - не плата за Его благодеяния.
В Рим.12:1 Павел умоляет нас милосердием Божьим принести свое тело Ему в живую жертву. Достоин ли Он такой жертвы? Несомненно! Бесконечно достоин. Но желание повиноваться и служить Богу не сможет достичь жертвенных высот, пока мы не научимся каждый день жить благодатью, каждый день ощущать свободу от кабалы дел.
Я думаю, что, осознав величие Бога, нам искренне захочется повиноваться и служить Ему. Но такого внутреннего состояния, такого уровня сознательности нам не достичь, пока мы не поймем и не прочувствуем Его благодати, милости и любви. Мы не сможем осознать глубин Божьего величия и славы, пока будем пытаться заработать Его любовь.

Возрастать в благодати

Когда говорят "возрастать в благодати", то чаще всего это значит - совершенствовать характер. Здесь есть доля истины, но, как мне кажется, существует и более точное определение - "полнее осознавать Божью благодать", осознавать наше собственное духовное банкротство и незаслуженность Божьих благословений. Дай нам Бог именно так возрастать в благодати!
Тогда нам легче станет повиноваться Ему из чувства благодарности и благоговения. Но в этой жизни наше повиновение никогда не будет абсолютным до тех пор, пока Он не сделает нас совершенными, пока не очистятся наши помыслы, пока даже искренне любящие Бога не перестанут задумываться о "баллах".
Не расстраивайтесь, поняв, что вами движет стремление к собственной выгоде. Начинайте перестраиваться - пусть вами движет благодать. Ежедневно задумывайтесь о том, что она вам дает. Почаще размышляйте над такими отрывками из Писания, как Рим.12:1 и 2Кор.5:14-15. Просите у Бога разумения, чтобы понять истины, скрытые в этих отрывках, понять Его милость и любовь. Почувствовав, что живете делами, остановитесь, положитесь на благодать Божью и начинайте жить заслугами Иисуса Христа! Если так будете возрастать в благодати, то почувствуете, как любовь Его заставит вас жить не для себя, а для Него - для Того, Который умер за вас и снова воскрес.

7. Доказательство любви

"Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его, и заповеди Его не тяжки"
1.Ин.5:3
В книге "Любовь к Богу" Чарльз Колсон рассказал, как задавал глубоко верующим людям один вопрос: в чем проявляется их любовь к Богу? Ответы отражали всю гамму духовных занятий. Они говорили, что читают Библию, молятся, посещают церковь, отдают десятину, борются со своими грехами, чувствуют теплоту Божьей любви.
Удивительно одно: среди ответов не прозвучало ничего, напоминающего ответ Самого Иисуса. А ведь что может быть яснее? Иисус сказал: любить Бога - значит повиноваться Божьим заповедям. В девяти стихах Иисус трижды повторяет эту мысль "Если любите Меня, соблюдите Мои заповеди", "Кто имеет заповеди Мои и соблюдет их, тот любит Меня", "Кто любит Меня, тот соблюдает слово Мое" (Ин.14:15,21,23).
Верующие очень часто бьются над проблемой: как можно одновременно жить благодатью и соблюдать Божьи заповеди? Например, в главе 6 я сказал: Бог не будет любить вас чуть больше или чуть меньше, что бы вы не сделали. Он смотрит на вас через призму благодати и заслуг Иисуса Христа. Подобное высказывание таит в себе одну опасность: может показаться, будто Богу все равно - грешите вы или нет.
Но есть и другой вариант: "Бог любит тебя, если ты послушен, и не любит, если ты не послушен. Так как Божья любовь целиком зависит от повиновения, а ты никогда не бываешь абсолютно послушен, то Бог никогда тебя не любит и полностью не приемлет". Такими словами можно описать один из взглядов на наши взаимоотношения с Богом - взаимоотношения, построенные на делах и заслугах. Истина же в том, что Бог нас приемлет, дарует не только спасение, но и благодать в повседневной жизни, независимо от того, какими нам видятся наши взаимоотношения с Ним - построенными на делах или на благодати.
Так что же? Если мы спасены по благодати и любимы Богом по благодати, значит, Ему все равно: грешим мы или нет? Ответим словами Павла из Рим. 6:1: "Никак!". К этому выводу Павел приходит несмотря на все этические нормы Нового Завета. (О Ветхом Завете я буду говорить чуть позже). Поэтому и нам не следует забывать о совершенно однозначной связи между любовью к Нему и повиновением, о которой говорил Сам Иисус.
Наша любовь к Богу, выраженная в повиновении Ему, - ответ на Божью любовь, а не средство ее заработать. Недаром говорил апостол Иоанн: "Будем любить Его, потому что Он прежде возлюбил нас" (1Ин.4:19). Здесь непонятно, что имел Иоанн в виду: нужно любить Бога, потому что Он прежде возлюбил нас, или нужно по этой же причине любить друг друга. Но в данном случае это все равно, потому что оба эти высказывания одинаково верны.
Иисус сказал, что любовь к Богу и любовь друг к другу в одинаковой мере являются воплощением Его заповедей (см. Мф.22:36-40).
Итак, свидетельством тому, что мы живем по благодати, служит повиновение Богу и выполнение всех Его заповедей. Любовь Божья не зависит от моего послушания, но сказать при этом, что я могу жить, как хочу, - это полное непонимание благодати, карикатура на нее.
Иисус говорил: если мы Его любим, то будем повиноваться Его заповедям. Заповедь несет в себе двоякий смысл. Во-первых, она задает нам направление движения, указывает, что делать, а что - нет. В библейских заповедях содержится четкий набор нравственных принципов.
Сегодня очень популярна "ситуационная этика". Эта философия гласит, что не существует нравственных абсолютов, но в каждой ситуации вы должны с "любовью" относиться к окружающим, что бы от вас при этом ни требовалось. Ситуационная этика не предполагает каких-либо внешних, объективных правил поведения. Вы должны Делать то, что кажется правильным в каждый конкретный момент времени. Главный минус этой философии очень хорошо подмечен Библией: "Лукаво сердце человеческое более всего и крайне испорчено" (Иер.17:9). Оно может оправдать что угодно. Греховное естество остается при нас, а потому слова о лукавом сердце относятся и к верующим.
После того, как ситуационную этику "христианизировали", с ее помощью стали объяснять всякие греховные действия, совершенные якобы во имя "любви". Христиане совершали прелюбодеяния, оправдывая это тем, что проявляли любовь к одинокому, скорбящему человеку. Недавно я слышал о человеке, который замыслил убить неизлечимо больную жену исходя из того, что "с Иисусом ей будет лучше".
Верующие попадаются в такие ловушки, когда начинают искать определение любви не из Божьих заповедей, а где-то на стороне. Объективные нормы христианской этики учат, что "любящий не совершит прелюбодеяния", что "любящий не убьет". Это показывает: оправдания таким поступкам быть не может. В противовес ситуационной этике Божьи заповеди дают нам объективные критерии поведения.
Потому-то апостол Павел и сказал нам: "Итак не будьте нерассудительны, но познавайте, что есть воля Божия" (Еф.5:17). Здесь говорится не о конкретном волеизъявлении Господа в конкретной жизненной ситуации, а о Его нравственном законе. О том же сказано в 1Фес.4:3: "Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда".
А в Еф.5:10 Павел советует: "Испытывайте, что благоугодно Богу". Понять, какова "Божья воля" или что "благоугодно Богу", - это в сущности одно и то же. И то и другое подразумевает поиск конкретных указаний в библейских заповедях. Но и два приведенных стиха - тоже заповеди. Получается, что нам необходимо знать и понимать заповеди, содержащиеся в Писании! И, само собой разумеется, нам нужно не только познавать Божью волю, но и следовать ей. Много лет назад мой наставник по изучению Библии сказал мне: "Библия дана не для того, чтобы мы больше знали, а для того, чтобы мы вели себя совершенно определенным образом".
Но заповедь - это нечто большее, чем набор правил. Есть такая шутка: "Если все идет наперекосяк, прочитай инструкцию". Она предполагает, что инструкцию часто читают в самую последнюю очередь: мы стараемся "прорваться", самостоятельно сообразить, что куда воткнуть, вместо того, чтобы прочитать инструкцию. Некоторые христиане думают, что заповеди Христа - это всего лишь инструкции. Если им следовать - пройдешь по жизни с наименьшими потерями.
Но в слове "заповедь" заложена мысль о власти того, кто ее нам дает. Заповедовать - значить властно дать указания. Зная заповедь, мы не выбираем, следовать ей, или нет. Слово "заповедь" подразумевает, что тот, кто ее дает, имеет право и намерен требовать исполнения. Это относится и к Божьим заповедям. Бог - всевластный правитель вселенной - имеет право требовать повиновения и настаивать на повиновении Себе.

Закон и благодать

Мы подходим к решающему моменту в разговоре о соотношении закона и благодати. (Под законом мы подразумеваем сумму всех нравственных Божьих заповедей). Как воспринимать Божью волю в век господства благодати - как пожелание или как заповедь? Этот вопрос - не теоретическое упражнение по семантике. Слово "пожелание" несет оттенок необязательности, а "заповедь" - обязательна.
Когда Иисус сказал, что мы должны любить Его, повинуясь Его заповедям, в каком смысле Он употребил слово "заповедь"? В обычном или в смысле "Божьего пожелания"? Что мы имеем в виду, говоря о Божьем законе в век благодати? Закон - это пожелание или требование Бога?
Некоторые считают, что в век благодати Божий закон перестает быть требованием и выражает лишь пожелания Бога. Они говорят: Богу просто хочется, чтобы мы были святыми. Они настаивают, что мы теперь свободны не только от проклятья и осуждения, вытекающих из нарушения закона, но и от самих норм закона. Они считают, что настаивать на исполнении Божьих требований - значит, стать законником и жить не по благодати. Другими словами: думать, что Божья воля обязательна для исполнения, - это законничество, а считать, что воля Божья - Его пожелание, - это благодать.
Я думаю, что подобное мнение происходит от непонимания благодати. Божья благодать не изменяет основных положений Божьего закона. Благодать дарует прощение и примирение с Богом тем, кто нарушил закон. Благая весть заключается в том, что Бог снял с нас вину за нарушение закона и даровал нам праведность Христову, праведность Того, Кто полностью исполнил Его закон. Законничество - это не просто повиновение закону. Законничество - это стремление оправдаться перед Богом и примириться с Ним путем соблюдения закона, а не верой в Иисуса Христа.
Нужно помнить, что Бог - не только наш Спаситель и Отец небесный, но и - Верховный правитель и Владыка всей твари. Сыновья и дочери царя обязаны повиноваться законам своего отца наравне с остальными подданными. Они - под законом, как и остальные граждане государства.
Несмотря на то, что дети царя понимают разумность законов и добровольно повинуются им из любви к отцу, они все равно - под законом. Отвечая на благодать отца, они повинуются благодарно и с любовью. В главе 8 этой книги мы уже разбирали, что свои законы Бог начертал в наших сердцах, а потому нам не остается ничего, как только согласиться и с Его письменными законами.
На дорогах Соединенных Штатов есть обязательные белые знаки ограничения скорости и желтые - рекомендательные. Обязательные знаки установлены во исполнение законов того или иного штата. Рекомендательные предупреждают, что стоит сбросить скорость, потому что впереди крутой поворот, в который очень трудно будет вписаться, если ехать на скорости, предусмотренной белым знаком. Если вы превысите обязательное скоростное ограничение, вас оштрафуют за нарушение закона штата. Если же вы превысите рекомендательное ограничение, штрафовать вас не будут, потому что закона вы не нарушали.
Закон Божий подобен белому знаку: он содержит обязательные для исполнения нравственные нормы. Мы нарушали их многократно, но Иисус заплатил за нас "штраф" (своей смертью). Правда, закона после этого не отменили. Смерть Христа не "изменила законов штатов об ограничении скорости", белые знаки не заменили на желтые. Из-за пришествия благодати Божьи законы не сделались необязательными для исполнения, не сделались рекомендациями или предупреждениями об опасных поворотах.
Итак, суть и сила Божьего закона не изменились. Изменились лишь наши внутренние мотивы, заставляющие нас повиноваться, о которых мы говорили в главе 6. Законничество - это повиновение с целью заслужить спасение или Божье благословение. Повиновение в век благодати - это благодарность за спасение, дарованное Христом и уверенность в том, что через Христа Бог дарует и все остальное, необходимое нам.
Несомненно: повиновение Божьим заповедям из страха перед наказанием или с целью "выслужиться" перед Богом, - это не истинное повиновение. Богу угоден лишь один тип повиновения - повиновение из любви, ибо "любовь есть исполнение закона" (Рим. 13:10). Божий закон, записанный в Слове Его, излагает наши обязанности, а любовь служит поводом к повиновению. Мы повинуемся закону Божьему не для того, чтобы Он возлюбил нас, а потому, что Он уже любит нас во Христе.
С готовностью признаю, что очень трудно удерживать в сердце и разуме "законодательную" суть Божьей воли, не впадая в Законничество. Сэмюэль Болтон говорит об этом: "Очень трудно жить над законом и одновременно по закону. Но именно этому христианин должен научиться: выполнять обязанности по закону, но жить над законом в том, что касается комфортности существования - ни ожидая никаких благоволении за соблюдение правил, ни боясь наказания за неудачи".
Как это ни парадоксально, но, рассматривая Божий закон, как свод обязательных для исполнения заповедей, приходишь к мысли о благодати. Если же счесть Божьи заповеди рекомендательными или думать, что мы теперь - дети Божьи и больше не находимся под законом, то постепенно скатываешься до идеологии дел. Если повиновение Божьим законам - вещь чисто добровольная, то мы только и делаем, что считаем призовые очки за соблюдение столь необязательных правил.
Человек, который знает, что Бог требует от него - чада Божьего - повиновения, все яснее будет осознавать, насколько плохо повинуется Богу. И если он хорошо понимает библейскую благодать, то отдастся на милость Спасителя, будет уповать лишь на Его заслуги.
Говорят, что евангелист Д.Л.Муди сказал: "Человека, который еще не понял, что пропадает, очень трудно привести к спасению". Он говорил, что лишь те, кто увидел свою греховность, обращаются к Спасителю. Господь Иисус показал нам тот же принцип: "Я пришел призвать не праведников, но грешников к покаянию" (Мф.9:13).
Этот принцип относится и к нам - верующим, живущим под благодатью. Нам не нужно снова и снова "пропадать", но не следует и забывать, что мы - грешники. А для этого давайте серьезно относиться к Божьим заповедям, считая их законом собственной жизни. Они напоминают нам о нашем духовном банкротстве и учат нас, искупленных грешников и полных банкротов, ценить обильную Божью благодать.
Итак, закон Божий - это свод правил жизни, который абсолютно не противоречит благодати. Более того, если им правильно пользоваться, он станет главным подручным благодати. Его можно сравнить с пастушьей собакой, которая не дает нам отбиться от стада благодати, когда мы рвемся "на волю в пампасы" - на просторы дел.

Закон и любовь

Некоторые утверждают, что "закон любви" заменил собой нравственные заповеди Иисуса; что наше единственное правило - "любить ближнего, как самого себя". Они цитируют слова апостола Павла: "Ибо любящий другого исполнил закон. Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не пожелай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла; итак любовь есть исполнение закона" (Рим.13:8-10).
Из слов Павла можно сделать вывод, что новозаветный принцип любви заменил ветхозаветный принцип закона, т.е. в древности евреи жили по конкретным законам нравственности, а новозаветная церковь вышла из "этого века" и теперь живет по высшему принципу, по принципу любви. Любовь же может быть только добровольной, но никак не вынужденной, а потому, - рассуждают они, - любовь и закон исключают друг друга.
Но если учесть, что нравственный закон - письменное воспроизведение нравственного естества самого Бога (а "Бог есть любовь" - 1Ин.4:8), то пропасть между законом и любовью исчезает. И то и другое - отражение Божьего естества. Они, образно говоря, - две стороны одной медали. В нашем случае, любовь - повод для повиновения нормам закона, а закон дает конкретные указания, рассказывая, как нужно любить.
Так, в Рим.13:10 Павел пишет: "Любовь не делает ближнему зла". Представим, что это единственное, известное нам определение любви. Предположим, у нас нет десяти заповедей, которые Павел цитирует в стихе 9: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй". Как тогда узнать, что такое "делать ближнему зло"?
Все мы в той или иной степени знакомы с классическим определением любви, данным Павлом в 1Кор.13:4-7: "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит".
Павел не приводит энциклопедического определения любви. Он рассказывает о любви, описывая поведение "любящего" по отношению к ближним. Как он себя ведет? Все его действия - это различные выражения нравственного Божьего закона.
В главе 19 книги Левита мы находим развитие Десяти заповедей, о которых говорилось в главе 20 книги Исхода. Давайте перечитаем стихи с 11-18 главы 19 Левита:
"Не крадите,
не лгите и
не обманывайте друг друга.
Не клянитесь именем Моим во лжи, и не бесчести имени Бога твоего. Я Господь.
Не обижай ближнего твоего и не грабительствуй.
Плата наемнику не должна оставаться у тебя до утра.
Не злословь глухого и пред слепым не клади ничего, чтобы преткнуться ему; бойся Бога твоего. Я Господь.
Не делайте неправды на суде; не будь лицеприятен к нищему, и не угождай лицу великого; по правде суди ближнего твоего.
Не ходи переносчиком в народе твоем и не восставай на жизнь ближнего твоего. Я Господь.
Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха.
Не мсти и не имей злобы на сынов народа твоего;
но люби ближнего твоего, как самого себя. Я Господь".
А теперь перефразируем эти стихи, используя схему Павла "любовь не...". У нас получится следующее:
"Любовь не крадет, любовь не лжет, любовь не обманывает. Любовь не бесчестит имени Божьего. Любовь не обижает ближнего, не грабит его. Любовь не оставит у себя до утра платы наемника. Любовь не злословит глухого, не поставит ничего перед слепым, чтобы не преткнуться ему.
Любовь не делает неправды на суде; любовь не будет лицеприятна к нищему, не будет угождать лицу великого. Любовь по правде судит ближнего своего. Любовь не сплетничает и не восстает на ближнего своего.
Любовь не враждует на брата в сердце своем, не мстит и не имеет злобы на сынов народа своего, как самого себя".
Из парафразы Божьего закона мы видим, что все его положения - это описание "любви в действии".
А еще глава 19 Левита помогает нам понять, кто наш ближний. Это и наемник, и слепой, и глухой, и бедный, и богатый... Это тот человек, которому нам порой хочется солгать, у которого хочется украсть, на которого хочется восстать. Это тот человек, который причинил нам зло и которому хочется отомстить. Это тот человек, жизнь которого из-за нас подвергается опасности. Можно твердо сказать: наш ближний - это всякий человек, с которым сводит нас Бог. Но человек - существо крайне не твердое в своих убеждениях и склонное закрывать глаза на те нравственные нормы, которые ему не нравятся, а потому о правилах поведения полезно думать в контексте совершенно определенных жизненных ситуаций.
Принцип любви - это вовсе не высший принцип, стоящий над нравственным Божьим законом. Это то, что дает нам силы и желание повиноваться. Закон же учит библейским проявлениям любви. Все предписания Божьего закона не стоили бы и выеденного яйца, если их исполнять без любви к Богу и ближним. Я предпочту иметь дело с тем, кто со мной честен из любви ко мне, а не "ради пользы дела". Я предпочту того, чья любовь основывается на библейских нравственных нормах и этических принципах.

Ветхозаветный закон

В начале этой главы я обещал поговорить о нравственных заповедях Ветхого завета и рассказать, имеют ли они силу сегодня. Об этом очень верно написал Гордон Венам: "Что касается общих принципов поведения, то и Ветхий, и Новый Заветы здесь единодушны "И возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим, и всею крепостию твоею... Возлюби ближнего твоего, как самого себя" (Мк.12:30-31; Втор.6:5; Лев.19:18). Приведя две цитаты из Второзакония и Левита, Иисус извлек основную мысль Ветхого Завета и одобрил ее суть. В Новом Завете часто цитируют Десять Заповедей. Петр приводит отрывок из книги Левита, в котором Бог призывает народ к святости (1Пет.1:16). Есть множество примеров тому, что Новый Завет стоит на ветхозаветных нормах личной нравственности. Этого и следовало ожидать: Бог ветхозаветный и Бог новозаветный - это один Бог, а народ Божий стремиться подражать Ему. Книга Левита призывает людей: "...будьте святы, ибо Я свят", и Господь продолжает: "Итак будьте совершенны, как совершенен Отец ваш Небесный" (Мф.5:48) Очевидно, что этика поведения, описанная в обоих Заветах, одна и та же.
Принципы, лежащие в основе Ветхого Завета, современны и напрямую касаются христиан. А вот конкретные проявления этих принципов зависят от ситуации Нравственные принципы Ветхого Завета и по сей день современны и актуальны, но так как историческая ситуация сегодня сильно отличается от ветхозаветных времен, то их практическое применение может сегодня быть несколько иным, чем тогда".
Г. Венам приводит пример из Втор.22:8: "Если будешь строить новый дом, то сделай перила около кровли твоей, чтобы не навести тебе крови на дом твой, когда кто-нибудь упадет с него". Перила - это невысокая ограда или заборчик на краю крыши. В той местности принято было строить дома с плоскими крышами, а перила нужны были, чтобы кто-нибудь случайно не упал с крыши. Главная мысль этого стиха в том, что соблюдение правил безопасности - это не просто пожелание, а воля Божья. Потому сегодня мы, христиане, обязаны бороться за соблюдение норм безопасности при строительстве жилых зданий, бороться за принятие законов, гарантирующих высокое качество производимой продукции Порой создатели таких законов заходят слишком далеко, но при этом они, сами того не зная, применяют на практике Божий принцип, изложенный во Втор.22:8 Итак, из любви к Богу и ближним мы должны соблюдать правила безопасности на рабочем месте и производить только качественную продукцию.
В 1Кор.9:9-10 апостол Павел показывает, как следует применять ветхозаветные принципы: "Ибо в Моисеевом законе написано: "не заграждай рта у вола молотящего" О волах ли печется Бог? Или, конечно, для нас говорится? Так, для нас это написано; ибо, кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое". Конкретные выводы Павла никак не касаются сельского хозяйства. Тем не менее, этот стих сегодня звучит так же современно, как и во времена апостола, причем в нем говорится не только о церковнослужителях, но о каждом работающем по найму. Если так воспринимать ветхозаветные заповеди, то очевидно, что Ветхий Завет современен и сегодня.

Свобода Евангелия

"Но, - скажете вы, - не сам ли Павел говорил в Еф.2:15, что Христос упразднил "вражду плотию Своею, а закон заповедей учением"? Не говорил ли Павел, что Христос освободил нас от закона? Не увещевал ли он нас твердо пребывать в обретенной свободе? (Гал.5:1). Чтобы разобраться в проблеме соотношения закона и благодати, нам просто необходимо хоть как-то ответить на приведенные вопросы.
Итак, ответ на первый вопрос: Павел просто не мог сказать, что Бог упразднил волю Свою - волю нравственную. Подобное толкование противоречит всем остальным высказываниям самого Павла. В том же письме он упоминает Десять заповедей: "Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. "Почитай отца твоего и мать", - это первая заповедь с обетованием: "да будет тебе благо, и будешь долголетен на земле" (Еф.6:1-3).
Павел не говорит, что Христос упразднил Божий закон - отражение Божьей воли и что Божье "требование" превратилось в простое "пожелание". Слово "упразднить" не дает повода для такого толкования. Павел пишет лишь о том, что Христос упразднил "проклятие закона" в отношении всех тех, кто уверовал в Него.
В Гал.3:10 Павел писал: "А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона". Из этого отрывка ясно, что имел в виду Павел, говоря: Христос упразднил закон. Раньше вина за неповиновение определялась по закону: закон проклинал за неповиновение. Это и изменилось. Христос упразднил закон, взяв на Себя нашу вину и взвалив на Свои плечи наше проклятье. Далее Павел пишет: "Христос искупил нас от клятвы закона, сделавшись за нас клятвою, - ибо написано: "проклят всяк, висящий на древе" (Гал.3:13). Именно в этом контексте и нужно воспринимать, увещевание Павла стоять "в свободе" (Гал.5:1).
У галат не было проблем с повиновением Божьему закону - наоборот, они чрезмерно на него полагались и верили, что только Моисеев закон дарует им спасение. Иудеи учили, что "должно обрезывать язычников и заповедовать соблюдать закон Моисеев" (Деян.15:5). Христос освободил от скрупулезного соблюдения Моисеева закона. Мы свободны от проклятия закона, ибо оно распространяется лишь на тех, кто пытается законом достичь спасения.
Сегодня нам трудно представить весь размах борьбы, которую вели нарождающиеся в языческих народах христианские церкви с иудействующими христианами. А потому, стараясь объяснить, о какой свободе говорит Павел, следует разобраться, в каком контексте сказаны эти слова. Иначе мы рискуем вложить в них совсем другой смысл, прочесть то, чего Павел не писал.
История Соединенных Штатов знает выдающегося человека-патриота, воскликнувшего: "Дайте мне свободу или смерть!" Эти слова были сказаны в период Американской революции и говорят о свободе от британского владычества. Он призывал освободиться не от гражданского законодательства, а от того, что считал тиранией несправедливых законов.
Так и Павел не призывает нас к абсолютной свободе, а призывает освободиться от пут еврейской законнической системы, упраздненной Христовой смертью. Давайте поразмыслим: свободы без рамок не существует. Абсолютная свобода называется уже не свободой, а анархией: когда каждый делает то, что считает нужным и правильным. Если руководствоваться лишь своим греховным естеством, наступит полнейший хаос.
Жители Соединенных Штатов очень любят говорить, что живут в "свободной стране", но при этом имеют в виду политическую свободу - право влиять на принимаемые правительством решения, - понимая, что политическая свобода не дает им права преступать государственные законы. Им, например, никак нельзя вести машину по левой стороне шоссе.
Моему сыну довелось увидеть один любопытный эпизод, который произошел в стране, где шоферы крайне недисциплинированны. Машины остановились у железнодорожного переезда и ждали, когда пройдет поезд. Вместо того, чтобы выстроиться в цепочку друг за другом, а потом по очереди переехать через пути, машины растянулись вширь по всей дороге и сгрудились у шлагбаума. Каждый водитель хотел первым поднырнуть под поднимающийся шлагбаум. Но как только поезд прошел, все увидели, что по ту сторону путей тоже вытянулась стена автомобилей. Итак, свобода очень быстро может превратиться в хаос! И подобное же часто случается, когда мы стремимся полностью освободиться от Божьего закона.
Да, мы теперь свободны от рабства закона, свободны от проклятья за нарушение закона. Мы призваны к свободе от дел, как средства "заработать" расположение Бога. Но никто не призывает нас освободиться от закона как выражения Божьей воли, от закона как правила повседневной жизни.
Павел сказал: "Ибо по внутреннему человеку нахожу удовольствие в законе Божием" и "я умом (моим) служу закону Божию" (Рим.7:22,25). А в стихе 12 до этого, он так описал Божий закон: "Посему закон свят, и заповедь свята и праведна и добра". Итак, немыслимо, чтобы Павел решил освободиться или же призывал других освободиться от того, что "свято, праведно и благо", ведь он и сам "находил удовольствие в таком законе"!
Выходит, что Божий закон вовсе не противостоит благодати. Закон - не враг благодати. Не враг закон и тем, кто ежечасно старается жить благодатью. Жить благодатью - значит, понимать, что даруемые благословения - не результат нашего повиновения или неповиновения, а результат совершенного повиновения Христа. Жить благодатью - означает изучать волю Божью и повиноваться ей из чувства благодарности за явленную нам благодать, причем повиноваться не в надежде на благословение, а в благодарность за него.

8. Святость - дар Божьей благодати

"Потом прибавил: "вот, иду исполнить волю Твою, Боже" Отменяет первое, чтобы постановить второе По сей то воле освящены мы единократным принесением тела Иисуса Христа"
Евр.10:9-10
Самая большая ошибка верующих состоит в "том, что они пытаются обнаружить в себе то, что следует искать во Христе Иисусе и только в Нем одном". Эти слова Артур Пинк сказал о благодати Божьей. Все мы впадаем в опасное искушение, столь точно подмеченное Пинком, искать в себе то, что найти можно в одном Христе.
Жить благодатью - значит, жить, полагаясь исключительно на заслуги Иисуса Христа. Жить благодатью - значит, строить свои отношения с Богом (т.е. примириться с Богом и жить с Ним) исключительно на единении своем с Иисусом Христом Жить благодатью - значит, понять, что тебе самому нечем улучшить свои отношения с Богом, потому что праведность твоя - "как запачканная одежда" в глазах Его (Ис.64:6). Даже лучшие наши поступки осквернены нечистотой помыслов и несовершенством исполнения. Нам никак не удается возлюбить Бога всем сердцем своим и любить ближнего с тем же постоянством и страстью, как мы любим самих себя.
Но Бог требует от нас совершенства! Недаром сказал Иисус: "Итак будьте совершенны, как совершенен Отец ваш Небесный" (Мф.5:48). Если серьезно отнестись к этим словам, придется вместе с псалмопевцем признаться: "Я видел предел всякого совершенства; но Твоя заповедь безмерно обширна" (Пс.118:96).
Где решение? Любой христианин согласится, что мы оправданы (т.е. признаны праведными) лишь на основании праведности Христовой, которую видит в нас, уверовавших, Бог (Рим.3:21-25). Но мало кто может смириться с мыслью, что мы и освящены благодаря нашей вере во Христа.
Освящение или святость (слова эти взаимозаменяемы) - неотъемлемое качество Бога. Освящение всегда представляется нам поэтапным процессом, требующим изменений характера, в результате которого мы все больше и больше уподобляемся Христу. Да, это - главное в освящении, но оно этим не ограничивается.
В Писании говорится как о святости, которой мы уже обладаем во Христе, так и о святости, которую обретаем постепенно. Первое - это результат труда Христова, свершенного нам на благо, а второе - результат труда Святого Духа, непрестанно в нас свершающегося. Первое - это совершенная святость, которую мы обретаем, уверовав во Христа, а второе - это та святость, к которой мы идем всю жизнь и которой так никогда и не достигаем.
И объективная святость (которой обладаем мы во Христе), и субъективная (плод Духа Святого) - дары Божьей благодати, доступ к которым мы обретаем через веру. Даже наши лучшие поступки не лишены порока, но совершенная благодать, которая приходит во Христе, дает нам возможность ежедневно общаться с абсолютно святым Богом. Мы же часто не видим различия между святостью, которую обретаем во Христе, и святостью, которую находим внутри себя. Потому-то А.Пинк и говорит, что мы ошибочно надеемся найти в себе то, что найти можно в одном Христе.

Христос - святость наша

Апостол Павел писал: "От Него и вы во Христе Иисусе, Который сделался для вас премудростью от Бога, праведностью и освящением и искуплением" (1Кор.1:30). Другими словами, Сам Бог избрал нас быть во Христе.
Хочу заострить ваше внимание на такой истине: Иисус стал нашей праведностью, святостью и искуплением. То, что Христос - наша праведность, признают все верующие. Они понимают, что Он - основа нашего оправдания. Но Христос - еще и святость наша! Вот это понимается с трудом. Верующие уповают на Христа, даровавшего нам оправдание, но мало кто ищет в Нем источник совершенной святости. Истина же заключается в том, что все верующие не только оправданы Богом во Христе, но и освящены в Нем.
Сами по себе, без Христа, мы - грязные грешники. Мы повинны в нарушении Божьих заповедей. Мы грязны, ибо совершаем грех. Благодаря оправданию, мы прощены, и Божий суд признает нас праведными. А благодаря обретенной во Христе совершенной святости мы теперь можем войти в святое присутствие Божье и наслаждаться общением с Ним.
Послание к Евреям (10:10,14) помогает понять освящение, суть той святости, которую мы обретаем во Христе. В стихе 10 сказано: "По сей-то воле освящены мы едино-кратным принесением тела Иисуса Христа". Обратите внимание на время и вид глагола - освящены. Труд совершен. Здесь говорится о той святости, которую мы обрели во Христе благодаря Его единократной жертве.
В то же время, в стихе 14 написано: "Ибо Он одним приношением навсегда сделал совершенными освящаемых". Сделал совершенными освящаемых... Постепенное освящение верующих - труд Духа Святого - неразрывно сливается в этом стихе с абсолютным освящением во Христе, ибо Он нас "навсегда сделал совершенными". Итак, у освящения - две грани. С одной стороны, вы - уже святы благодаря дарованному вам облачению святости Христовой. Вы - навеки совершенны. С другой стороны, святость возрастает в вас каждый день благодаря труду Духа Святого, вживляющего в вас Христову жизнь.
Святость - вот цель жизни христианина. Но, чтобы жить благодатью, никогда не следует строить свои отношения с Богом на том труде Святого Духа, который в вас свершается. Глядите поверх собственной святости - на Христа. Как бы вы ни старались, для общения с Богом личной святости не хватит. Святы вы лишь через Христа.
Ободрят нас слова двух параллельных мест из Посланий Павла к Ефесянам и к Колоссянам: "Так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви" (Еф.1:4).
(Христос) "ныне примирил в теле плоти (Его), смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол.1:22).
Суть этих отрывков такова: мы святы и непорочны в глазах Бога. "Мы святы в глазах Бога" - звучит как парадокс, верно? Как же мы - не только грешные, но и нравственно нечистые - можем быть святы в глазах Бога? Ведь взгляд Его проникает в сердце каждого, Он видит каждое наше желание, знает каждую нашу мысль, а не только слова и поступки! Ответ таков, благодаря нашему единению с Иисусом Христом Его святость видится Богу нашей святостью. Артур Пинк сказал: "Во Христе видит Бог такую святость, которая соответствует всем Его требованиям. Это радует Бога, это Богу по сердцу, а Христос перед Ним всегда ходатайствует за народ Божий".
Многие христиане выросли в семьях, где отношение родителей к ним во многом зависело от успеваемости, спортивных успехов, музыкальных достижений... В такой обстановке они часто чувствовали, что не оправдывают ожиданий родителей, несмотря на все свои успехи. Потом ощущение собственной ущербности они переносили и на свои отношения с Богом. Их постоянно мучили вопросы: доволен ли мной Бог? Улыбается ли Он сейчас, глядя на меня?
Ответ - "да". Он доволен, ибо видит вас святыми и непорочными во Христе. Вам все еще хочется поговорить об успехах? Тогда вспомните слова Иисуса, Который сказал совершенно однозначно: "...Я всегда делаю то, что Ему угодно" (Ин.8:29). Глядя на нас, Отец не видит наших неудач. Он видит лишь успехи Христовы. Благодаря совершенной Христовой святости Он видит нас святыми и непорочными.
Мне очень нравится один из переводов Ефес.1:6: "В похвалу славы благодати Своей, которой Он облагодатствовал нас в Возлюбленном..". (В переводе короля Иакова этот стих звучит примерно так - "В похвалу славы благодати Своей, в которою и сделал нас лицеприятными в Возлюбленном"). Скажем понятнее: мы стали приятны Богу лишь благодаря единению с Иисусом Христом. Самих нас, без Христа, Он не примет. Нам от грехов своих никогда, образно говоря, "не отмыться".
Мне часто приходится выступать на конференциях. И я всегда стараюсь говорить лишь то, что подсказывает мне Господь. Я хочу, чтобы мной двигало лишь одно желание: прославлять Бога и назидать Его народ. Но я знаю: так никогда не случается, потому что где-то внутри меня сидит желание быть хорошим учителем. И сколько бы я ни старался отделаться от него, я никак не могу от него "отмыться".
Это всего лишь один из многих примеров из моей собственной жизни, который показывает, что мы никогда не будем настолько святы, чтобы общаться с Богом, уповая лишь на собственную святость. Поэтому благодатью Своей Бог даровал нам совершенную святость в лице Своего Сына. Мы святы лишь благодаря союзу с Ним.

Практическое освящение

Высшая цель Бога - чтобы мы полностью уподобились Его Сыну и характером, и поведением. Об этой цели говорит Послание к Римлянам: "Ибо, кого Он предузнал, тем и предопределил (быть) подобными образу Сына Своего, дабы Он был первородным между многими братьями" (Рим.8:29).
Всякий раз, говоря о спасении, авторы Нового Завета представляют его в свете этой высшей цели. Например, Павел сказал, что Иисус "дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14). Иисус умер не только для того, чтобы избавить нас от наказания за грех и освятить в глазах Божьих, но и для того, чтобы очистить Себе такой народ, который готов повиноваться Ему и преобразиться в Его подобие.
Поэтому святость или освящение - это больше, чем совершенство во Христе. Это внутреннее уподобление образу Христову, которое начинается в момент обращения - в тот момент, когда в нас входит Дух Святой, даруя новую жизнь во Иисусе Христе. Этот процесс духовного роста мы называем постепенным освящением, или возрастанием в святости.
Та святость, которую мы имеем во Христе, - святость объективная, пребывающая вне нас. Это - совершенная святость Христа, которую видит в нас Бог, когда мы достигаем единения с Иисусом Христом. Эта святость имеет решающее значение, когда Бог нас оценивает, и мы угодны Ему, потому что Ему угоден Христос. А вот процесс постепенного освящения - это процесс субъективный, практический. Он - труд Духа Святого, Который наделяет нас жизнью и силой Христовой, помогает повиноваться Христу. Обе стороны освящения - дары Божьей благодати. Наша святость - заслуга Бога: мы не заслужили, чтобы Святой Дух очищал нас. И то и другое приходит к нам по благодати благодаря Христовым заслугам.
Постепенное очищение начинается в момент обращения к Богу. Бог дарует нам оправдание и в тот же миг начинает процесс очищения. Вот как об этом пишет автор Послания к Евреям: "Вот завет, который завещаю им после тех дней, говорит Господь: вложу законы Мои в сердца их и в мыслях их напишу их, и грехов их и беззаконий их не воспомяну более" (Евр.10:16-17). Бог обещает вложить Свои законы в наши сердца и записать их в нашем разуме. Это начало очищения. Затем Он говорит, что не помянет более наших грехов. Это оправдание. Обратите внимание на то, что и очищение, и оправдание - дары Божьи, дары Его благодати. И то и другое - неотъемлемые элементы спасения, неразрывно связанные друг с другом, ибо Бог не будет даровать прощения без освящения.
Я думаю, что очищение и оправдание - это как костюм-двойка: брюки и пиджак, которые всегда носят вместе. Однажды друг решил подарить мне костюм. Мы пришли в магазин, и из магазина я вышел уже с пиджаком и брюками - с полным комплектом. Один пиджак или одни брюки не составят комплекта. Чтобы быть одетым именно в костюм, нужны и брюки, и пиджак.
Нам же спасение зачастую представляется чем-то вроде спортивной куртки и пары джинсов. Мы благодарим Бога за то, что Он даровал нам оправдание благодатью - т.е. нашу пресловутую спортивную куртку, - и думаем, что теперь нам нужно самим идти в магазин и покупать себе джинсы - зарабатывать очищение. Но спасение - это "костюм". В такой комплект всегда входят и "пиджак" оправдания, и "брюки" очищения. Бог ни за что не подарит вам лишь один из предметов, потому что в "костюм" спасения обязательно входят два предмета.
Очищение начинается с работы Духа Святого и продолжается благодаря Его труду. Начало этого движения описывается в Библии по-разному. Его называют "обновлением Духом Святым" (Тит.3:5), оживотворенном в нас, мертвых по преступлениям, со Христом (Еф.2:1-5). Оно - результат того, что мы стали, как сказал апостол Павел, "новой тварью": "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17).
Одно из точных описаний этого "исходного момента очищения" мы находим в книге Иезекииля: "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез.36:26-27).
Обратите внимание, какие перемены хочет осуществить в нас Бог, даруя нам спасение: Он дает новое сердце и новый дух - дух, который любит праведность и ненавидит грех. Он Свой дух вкладывает в нас и ведет нас в заповедях и уставах Своих, т.е. Бог дарует нам все возрастающее желание повиноваться Ему. У нас больше нет отвращения к Божьим заповедям, хотя порой мы их и нарушаем. Они для нас уже не тяжкое бремя, а - вещь приятная.
Давид говорил: "Я желаю исполнить волю Твою, Боже мой" (Пс.39:9). Почему у Давида возникло такое желание? Это объясняет вторая часть стиха: "...и закон Твой у меня в сердце". Давид обнаружил, что закон, который записан в Божьем Слове, записан и в его сердце, что существует гармония между его духом и объективным Божьим законом, находящимся вне его.
Так происходит со всяким человеком, который становится "новой тварью" во Христе. Возникает важное - хоть еще и не полное, согласие между законом, записанным в сердце верующего, и законом, записанным в Библии. Это не значит, что библейский закон нам не нужен: закон в сердце лишен конкретности - он не говорит, что делать, он лишь создает ощущение внутреннего согласия с законом, записанным в Библии.
Этот труд Божий, с которого начинается наше внутреннее очищение, - такой же дар, как и оправдание. Бог не будет ждать нашей безоговорочной и полной капитуляции, ждать, пока мы полнее отдадимся во власть Христа. Ничего подобного. Освящение Он дарует нам по благодати.
Вслед за словами "... кто во Христе, тот новая тварь" (2Кор.5:17) Павел говорит: "Все же от Бога" (ст.18). Именно Бог делает нас новыми тварями. Бог дарует нам освящение той же благодатью и в то же время, как и оправдание.
Мы мало ценим Божью благодать, потому что не понимаем либо ее сути, либо радикального и мгновенного характера освящения, которое приходит со спасением. Многие из нас и до обращения вели вполне сносный образ жизни, а потому нам очень сложно согласиться, что это о нас сказал Павел: "Потому что плотские помышления суть вражда против Бога, ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут" (Рим.8:7,8). Вспоминая жизнь до обращения, мы не задумываемся о том, что дух наш был врагом Божьего закона.
Человеческие нравственные принципы и Божий закон - две противоположные вещи, хотя на первый взгляд можно уловить в них некоторое сходство. Источник гуманистической нравственности - культура и семейное воспитание. Общество считает, что нравственность - это общепринятые нормы поведения. Бог тут ни при чем, если только мы не решим, что верующие оказали определенное влияние на общество. Христианин подчиняется Божьим законам из любви к Богу, из благодарности за Его благодать, из-за того, что ему нравятся законы, записанные в Библии. Но часто общественные нормы нравственности не соответствуют нормам закона Божьего - тут-то мы и узнаем истинную цену "общечеловеческих ценностей". Мы видим, что они так же враждебны Божьему закону, как и поведение самого что ни на есть закоренелого грешника.
Святой Дух начинает в наших сердцах процесс освящения, в результате которого меняется наше отношение к окружающему миру и к самим себе. Мы перестаем быть врагами закону, находим в нем удовольствие (Рим.7:22). Мы видим, что "заповеди Его не тяжки" (1Ин.5:3), а святы, праведны и добры (Рим.7:12). Необратимо изменяется отношение к Божьим заповедям - вот дар благодати Божьей, который мы обретаем лишь благодаря труду Святого Духа. От нас самих освящение, как, впрочем, и оправдание, вовсе не зависит. Как сказал Павел, "все от Бога".

Мертвы для закона

Подобное отношение к греху и закону Божьему у нас появляется потому, что мы "умерли" для закона. Возможно, вам странно слышать такие слова, особенно после того, что я говорил в главе 7 о значении Божьего закона, о том, что он остается обязательным для верующих. Закон рассказывает нам о воле Бога, но сам по себе не обладает достаточной силой, чтобы заставить нас повиноваться.
Закон требует повиновения, не давая для этого силы, - это и превращает его в тяжкое бремя. До спасения мы были врагами закона (см. Рим.8:7), сам закон провоцировал нас на грех. Вместо того, чтобы давать силы повиноваться Богу, закон тянул нас ко греху (см. Рим.7:7-8).
Но Павел сказал, что мы умерли для закона: "Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти; но нмне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве" (Рим.7:4-6).
В стихе 4 Павел пишет, что мы умерли для закона. В каком смысле - "умерли"? Мысль Павла нам помогут понять три отрывка из Писания:
"Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим.3:20).
"Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию" (Рим.6:14).
"А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал.3:10).
Из этих стихов становится совершенно ясно, что мы "умерли для закона" как для средства достижения праведности перед Богом. Мы умерли для проклятия и осуждения, которые пали бы на нас из-за физической неспособности соблюсти закон. Мы видим (Рим.6:14), что жизнь под законом и жизнь под благодатью - вещи абсолютно разные. Мы грешим против закона, следовательно, жить под законом - значит, неизбежно испытывать Божий гнев. В то время как жить под благодатью - значит, обрести прощение и благорасположение Бога. Закон ведет к разрыву отношений с Богом, в то время как благодать - к восстановлению разрушенных отношений. Итак, когда Павел говорил о смерти для закона, он говорил о том, что мы умерли для осуждения, проклятья и отчуждения от Бога.
Очень важно понять, что смерть для закона - и есть цель нашей духовной смерти. Мы умерли для закона, чтобы ожить в благодати. Мы умерли для закона, чтобы приносить плод для Бога. И мы умерли для того, чтобы "служить (Богу) в обновлении духа, а не по ветхой букве" (Рим.7:6).
Новый путь - путь Духа - не предполагает следования какой-то иной, менее строгой этике. Содержание воли Бога остается неизменным, ибо служит отражением Божьей святости. Но у нас появляется совершенно новая причина повиноваться закону, и мы обретаем совершенно новые способности для такого повиновения.
Стих 6 очень точно говорит, что значит - жить благодатью. (Ибо служить Богу в обновлении духа - это и есть жить благодатью, а не делами). Совершенно ясно: Божий замысел заключается в том, чтобы мы служили Ему в обновлении духа, но слишком многие христиане еще живут по-прежнему, по ветхой букве.
А теперь посмотрите, чем различаются путь закона и путь Духа.

Путь закона

Путь Духа

Внешний закон

Внутреннее побуждение

1. Нравственные принципы Бога - это всего лишь внешний свод правил поведения. Закон призывает к повиновению, но не дает желания или внутреннего побуждения повиноваться. | 1. Нравственные принципы Бога записаны в сердцах верующих, равно как и в Законе Божьем. Дух пробуждает наши сердца, и у нас возникает желание повиноваться.

Заповедь

Силы

2. Закон дает заповедь, но не дает сил для повиновения. | 2. Дух дает нам силы повиноваться заповедям закона.

Враждебность к закону

Удовольствие от соблюдения закона

3. До обращения мы были врагами Божьего закона, а посему заповеди закона лишь подталкивали нас ко греху. | 3. Благодаря Духу мы перестаем быть врагами закона, а сам закон входит в наши сердца. В результате мы получаем радость, повинуясь его нормам.

Страх

Благодарность

4. Закон порождает в нас желание Богу лишь формально. Мы повинуемся из страха наказания, повинуемся для того, чтобы расположить к себе Бога. | 4. Дух показывает нам Божью благодать, и от этого в нас зарождаются любовь и благодарность. Мы повинуемся уже не из страха, не из желания расположить к себе Бога, а из благодарности за проявленную к нам милость.

Дела

Упование

5. Будучи под законом, мы стараемся заработать Божье расположение. Дела наши всегда несовершенны, а потому мы никогда не чувствуем, что угодили Богу. Поэтому, даже будучи христианами, мы постоянно стараемся прикрыть свою слабость делами. Мы трудимся, чтобы понравиться Богу, но чувствуем, что до конца нам это не удается. | 5. Дух Божий свидетельствует нашему духу, что благодаря заслугам Христа, мы уже угодны Богу. Поэтому мы обретаем силу, верим, что угодили Богу и знаем, что через Иисуса и во Иисусе придем к цели.

Взгляните на пять перечисленных различий и задайте себе вопрос: Как я служу Богу - по букве или по духу? Я не спрашиваю, христианин ли вы. Я хочу знать ваше мнение о законе и благодати. На чем строятся ваши отношения с Богом - на "законе", т.е. на ваших личных заслугах, или на заслугах Христовых?
Что для вас Божьи законы - тяжкое иго и проклятье за неповиновение или Дух рождает в вас желание повиноваться им из благодарности и любви? Стремитесь ли вы повиноваться, опираясь лишь на собственные силы, или же полагаетесь на Святой Дух, который ежедневно дарует силы к повиновению?
Кто для вас Бог - Карабас-Барабас, который заставляет вас выполнять невыполнимое, или Небесный Отец, который любит вас за Христовы заслуги? Другими словами, каковы ваши отношения с Богом? Вы готовы уповать только на Христов труд, а не на свои несовершенные дела?
Нигде, пожалуй, кроме отрывка Рим.7:6, не показан так четко контраст между жизнью под законом и жизнью под благодатью. Павел специально противопоставляет служение в обновленном духе и служению по ветхой букве, чтобы подчеркнуть разницу между верующим и неверующим.
Признают они это сами или нет - все верующие умерли для закона. Грустно, что многие верующие не хотят или не готовы этого увидеть, потому что считают, что это похоже на сказку. Очень часто мы, верующие, обитающие под благодатью, проводим жизнь так, как если бы оставались под игом закона. При этом мы продолжаем служить Богу по-старому - по букве - вместо того, чтобы служить в обновлении духа.
Я твердо убежден: сохранившееся в каждом верующем греховное естество тяготеет к духу формализма, равно как и ко греху. Греховное естество презирает праведность, которая приходит благодаря вере в Иисуса Христа, так же, как презирает нравственность, которая является исполнением закона. Если же мы хотим служить в обновленном духе, то должны сопротивляться духу формализма, тянущему нас жить "под законом" с таким же упорством, с каким греховное естество тянет нас ко греху.

Путь к подобию Христу

Мы говорили о первом толчке к освящению - радикальному изменению личности, которое производит Бог в человеке, уверовавшем в Христа-Спасителя. Это переход от духовной смерти к духовной жизни. Это начало новой жизни во Христе. Это первая буква закона, вписанная в сердце. Изменяется наше отношение к закону. Наравне с оправданием это - тоже дар Его благодати.
Но Бог не может ввести нас в Свое Царство и там бросить - чтобы росли самостоятельно. Он продолжает начатый в наших сердцах труд, все более уподобляя нас Своему Сыну, ибо сказал Павел: "...начавший в вас доброе дело будет совершать (его) даже до дня Иисуса Христа" (Флп.1:6). Эта непрестанная работа Бога называется "постепенным освящением". У нее есть два отличия от "начального освящения".
"Начальное освящение" происходит мгновенно при обращении человека к Богу в тот момент, когда мы переносимся из царства мрака в царство Христа (см. Кол.1:13). Постепенное освящение продолжается долгое время вплоть до того момента, когда мы навеки отойдем ко Христу. Начальное освящение - дело Божьего Духа Святого, Который вживляет в нас Христову жизнь. Постепенное освящение - тоже дело Святого Духа, но оно требует и нашего участия, причем самого активного.
О постепенном освящении говорится во многих новозаветных посланиях, в тех местах, где авторы увещевают верующих расти духовно, изменяться, оставить прежний образ жизни и ветхого человека, облечься в подобие Христу. Этот процесс хорошо виден из собственного свидетельства Павла. Он говорит, что далек от совершенства, что учился быть довольным тем, что имеет (Флп.3:12-14; 4:11).
Постепенный характер освящения хорошо виден и из следующих отрывков Писания: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (Рим.12:2).
"Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18).
И в том и в другом отрывке встречается слово "преобразиться". В обоих случаях действие не закончено. Вильям Хендриксен так перевел этот стих из Послания к Римлянам: "...но позволяйте преобразовывать себя...". Джон Мюррей следующим образом прокомментировал отрывок: "Употребленное здесь слово "преобразовываться" подразумевает, что нам следует постоянно пребывать в процессе обновления помыслов и ума... Освящение - это процесс резкого изменения сознания... Но как часто христианам свойственно совершенно обратное: духовный застой, равнодушие, гордость достигнутым...".
Во 2Кор.3:18 говорится о природе этого процесса: он - работа Духа Господня. А вот в Рим.12:2 сказано, что освящение приходит через обновление ума. В обоих отрывках глагол стоит в пассивном залоге, что показывает: действие производится, скорее, в нас, чем нами самими. (Есть множество отрывков из Писания, которые показывают нашу активную роль в постепенном освящении. Подробнее я пишу об этом в книге "Стремление к святости"). В этой же книге мы говорим о Божьей благодати, поэтому я хотел бы целиком сосредоточиться на освящающем нас Божьем труде. Пассивный залог глагола "будьте преобразованы" показывает, что преобразовательная функция постепенного освящения - это дело Божьего Духа. Именно Он все больше и больше уподобляет нас Иисусу Христу.
Такое преобразование - больше, чем коррекция поведения. Это обновление внутреннего естества, или, как кто-то очень точно подметил, преобразование человеческого "я". При этом у нас возникают совершенно новые побуждения, иные желания, и мы уже смело восклицаем вместе с псалмопевцем: "Как люблю я закон Твой! весь день размышляю о нем" (Пс.118:97), "На пути откровений Твоих я радуюсь, как во всяком богатстве" (Пс.118:14).
Глагол "преобразовывать" стоит, как мы уже говорили, в пассивном залоге, но не забывайте, что он употреблен в повелительном наклонении, значит, это приказ сделать что-то. Отсюда видно, что мы, верующие, играем далеко не пассивную роль в преобразовательном процессе. Мы - не глыбы мрамора, из которых скульптор ваяет прекрасное изображение. Бог даровал нам и разум, и сердце, чтобы откликаться на зов Святого Духа и трудиться вместе с Ним. И тут же на ум приходит отрывок, который можно назвать классическим описанием совместного труда верующего и Духа Святого: "Итак, возлюбленные мои, как вы всегда были послушны, не только в присутствии моем, но гораздо более ныне во время отсутствия моего, со страхом и трепетом совершайте свое спасение, потому что Бог производит в вас и хотение и действие по Своему благоволению" (Флп.2:12-13).
В стихе 12 Павел обращается к филиппинцам с увещеванием "со страхом и трепетом" совершать свое спасение", чтобы свидетельства этого спасения были видны в их повседневной жизни: повиновение Божьим заповедям и обретение богоугодных качеств, которые Павел называл плодами Духа. Вильям Хендриксен пишет, что время и вид глагола "совершать" указывают на "продолжающееся, безостановочное, непрерывное действие". И снова мы убеждаемся: освящение - это процесс, в котором мы, верующие, принимаем активное участие.
Обращаясь к филиппийцам, Павел уверенно говорит о том, что Божий Дух совершает в них Свой труд, озаряя их знанием Своей воли, пробуждая в них желание следовать этой воле, смиряя их собственную волю. Но самое главное - Он дарует им силы исполнять Свою волю!
Так что в процессе постепенного освящения нам отведена активная роль, но действовать мы должны, лишь полагаясь на Дух Святой. Неверно будет сказать, что в этом труде мы с Духом равны и каждый выполняет свою обязанность. Нет. Мы трудимся лишь по мере того, как Он дарует нам силы и разумение. За нашим трудом стоит Его труд. Лишь благодаря Его труду наш труд становится возможным.
Святой Дух может изменять нас так, что мы сами этого не заподозрим. Говоря об исходном освящении, мы уже упомянули, что Он дает нам новое сердце, совершенно иное отношение к Богу и воле Его. Сделать за Него эту работу мы не можем.
Но без Него мы не можем выполнить и своей работы. Без Него мы ни на что не способны. В процессе освящения есть то, что может сделать лишь Святой Дух, и есть то, что Он поручает сделать нам. Например, лишь Он может заронить в сердце человека желание повиноваться Богу, но повиноваться Богу за нас Он не станет. Мы способны повиноваться лишь благодаря тому, что Он дает нам силы к повиновению.
Итак, мы полностью зависим от Святого Духа, ибо есть такие вещи, которые может сделать только Он. Но наша зависимость не уменьшается и когда мы выполняем свои обязанности - ведь именно Он дает нам силы. Так что, мы зависим от Него. И не просто зависим, а зависим полностью. Слишком часто мы ставим знак равенства между подобием Христу и высоконравственностью, забывая, что достичь даже малой степени подобия Иисусу своими силами никогда и никому еще не удавалось. Если же всерьез изучить длинный список христободобных качеств, то увидим: без освящения и силы Духа они к нам не придут.
Например, взгляните на список таких качеств из Гал.5:22-23 и Кол.3:12-15:

Гал.5:22-23

Кол.3:12-15

любовь
милосердие
радость
смиренномудрие
мир
кротость
долготерпение
снисхождение друг к другу
благость
взаимное прощение
вера
дружелюбие
воздержание
благодарность

Вот четырнадцать положительных качеств, которые должны у нас быть (кроме них в Писании упоминаются и другие). Есть и противоположные качества, от которых нам надо избавляться - гордыня, зависть, похоть, жадность, себялюбие... Так и хочется сказать словами Павла: "И кто способен к сему?" (2Кор.2:16).
Наверняка, каждый видел в цирке жонглеров. Нелегко жонглировать четырьмя предметами, а насколько сложнее четырнадцатью! Вот к чему призывает нас Бог, когда говорит, что следует обрести четырнадцать, а то и более черт характера, и избавиться от множества дурных.
Лишь Святой Дух способен к этому. Лишь Он может уследить за развитием стольких черт в характере христианина. Тем не менее, нам заповедано обрести эти качества. Это наша обязанность. Правда, в Послании к Галатам Павел называет эти положительные качества "плодами Святого Духа", т.е. результатом работы в нас Духа. Если совместить две мысли, то мы придем к выводу: исполняя свои обязанности, мы целиком зависим от Духа Святого. Мы обязаны обрести христоподобный характер, но нам это не удастся, пока Дух не произрастит в нас "плоды". Мы ни на сантиметр не продвинемся по пути к освящению, если Святой Дух не будет идти с нами. И Он идет... Не потому, что мы заслужили Его помощь, а по благодати Своей.
Бог благословил нас всяким духовным благословением - включая и труд Святого Духа в наших жизнях - во Иисусе Христе (т.е. по благодати Своей и благодаря заслугам Христовым). Когда же мы молимся, прося освящения и силы Святого Духа, то делаем это с уверенностью, что Бог ответит на молитву: Его ответ обусловлен не нашими заслугами, не нашей личной святостью, а заслугами Его Сына.
Итак, в этой главе мы говорили о трех гранях освящения и святости. Мы говорили, что святость наша - это, прежде всего, объективная, совершенная святость, которая даруется нам благодаря единению с Тем, Кто истинно свят. Далее мы увидели, что в жизни христианина бывает момент "исходного освящения" - момент, когда изменяется его отношение к Богу и Закону. Верующий чувствует эту перемену, но она никак не зависит от его собственных усилий. Это труд Святого Духа. И, наконец, мы решили, что после "исходного освящения" начинается длительный процесс "постепенного освящения" - Святой Дух производит в нас "хотение и действие по Своему благоволению" (Флп.2:13).
Во всех трех аспектах освящения ясно проглядывает Божья благодать. По благодати Своей Бог считает нас истинно святыми во Христе. По благодати Своей Бог посылает Дух образовать в нас новое сердце и записать в нем Свои законы, изменив наше естество. И по благодати Своей Бог продолжает труд, все более и более уподобляя нас Своему Сыну.

9. Стойте в свободе...

"Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства... К свободе призваны вы, братия, только бы свобода (ваша) не была поводом к угождению плоти; но любовью служите друг другу"
Гал.5:1,13
В 1215 году английские бароны вынудили короля Иоанна подписать исторический документ - Хартию вольностей, дарующую англичанам гражданские права. Король действовал не по доброй воле - так поступить его заставили вельможи, решившие положить конец несправедливости и тирании Иоанна. Письмо апостола Павла к Галатам называют "Великой хартией религиозных вольностей", христианской "Декларацией независимости", Хартией вольности для церкви. Но свобода, о которой он пишет галатам, - это не свобода от Бога, а свобода от тех, кто призывает верующих к формализму и законничеству.
Итак, какие правила навязывали галатским христианам? Из главы 1 мы узнаем, что их убеждали соблюдать Моисеев закон и обрезаться ради спасения. Свое письмо Павел написал, чтобы опровергнуть эту ересь. Да, именно ересь! Она так возмутила Павла, что он призывает Божью кару на головы тех, кто ее выдумал: "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1:8).
Павел однозначно выступал за свободу от подобного формализма, когда писал: "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал.5:1). Именно против законничества предостерегает Павел: "К свободе призваны вы, братия." (Гал.5:13).
Сегодня мы переросли законничество галат и не считаем обрезание обязательным условием спасения. Мы четко знаем, что спасение даруется по благодати через веру во Христа, а не соблюдением закона. Но у нас появились свои правила: уже не касательно спасения, а относительно обязанностей христианина. Эти правила я называю "евангельским законничеством" (эти два слова не очень хорошо сочетаются, но хорошо отражают суть проблемы). Вот как я могу описать такую разновидность законничества.
Во-первых, законничество - это то, что мы делаем (или чего не делаем), чтобы заслужить расположение Бога. Это то, что мы делаем ради награды или под страхом наказания. Это те правила, которые мы сами себе навязываем.
Во-вторых, законничество - это рукотворные религиозные установки и требования, о которых порой даже не говорят, но соблюдения которых требуют. Проще говоря, это те "можно и нельзя", которые существуют в христианских кругах. Свои правила мы навязываем другим, а другие навязывают их нам. Мы начинаем жить не так, как нас учит Библия, а так, как указывают люди. Чаще всего эти правила не имеют никакого библейского обоснования: подобно фарисеям времен Иисуса, мы стараемся "помочь" Богу, придумывая дополнения к Его заповедям. Обвинение, которое Иисус бросил фарисеям, не потеряло актуальности и сегодня: "...люди сии чтут Меня устами, сердце же их далеко отстоит от Меня, но тщетно чтут Меня; уча учениям, заповедям человеческим"; ибо вы, оставивши заповедь Божию, держитесь предания человеческого..." (Мк.7:6-8).
Неужели сегодняшние христиане заслужили столь серьезное обвинение? Заслужили. Для христиан очень часто человеческие заповеди становятся важнее заповедей Божьих!
Два определения законничества очень тесно связаны между собой. Слишком уж часто стараемся мы заработать Божье расположение, выполняя человеческие правила. Слишком часто чувствуем за собой вину, если их не исполняем. Мы делаем что-то или не делаем чего-то, потому что так нам говорят. Об этих "можно" и "нельзя" люди обычно рассказывают таким образом, как будто от их выполнения зависит расположение к нам Бога.
Об этой первой разновидности законничества я говорю на протяжении всей книги. Надеюсь, что теперь вы поняли, что заработать Божье расположение невозможно! Его расположение даруется исключительно по благодати через Иисуса Христа. Я, конечно, понимаю, что дела порой не поспевают за разумом, но жить по истине человек начинает, лишь осознав ее.
В этой главе я хочу поговорить о второй разновидности законничества - о соблюдении правил, созданных исключительно людьми. Павел призывает твердо стоять в обретенной свободе и не попадать вновь под иго рабства. Призыв его так же современен сегодня, как и в те времена, когда галат увещевали следовать Моисееву закону.
В начале главы я уже отмечал, что короля Иоанна вынудили подписать Хартию вольностей. Но Бог даровал нам свою, духовную "Хартию вольностей". Вместе с Павлом Он призывает нас к свободе: "К свободе призваны вы, братия". И не просто призывает, а говорит, что нужно стоять в этой свободе, противиться всем попыткам отнять ее.
Несмотря на призывы к свободе, несмотря на увещевание не отдавать свободы, сегодня в христианских кругах мало кто задумывается о значении этого вопроса. Даже наоборот. Вместо свободы мы придумываем себе все новые правила. Проповедуем не о благодати, а о делах, призываем верующих не уподобляться Христу, а следовать определенным правилам христианского образа жизни, принятым в нашей культурной среде. Мы делаем это не умышленно и оскорбляемся, услышав обвинения в законничестве. Тем не менее, такая проблема остро стоит во многих христианских церквях.
Например, многим не понравится, если процитировать лишь часть нашего стиха из Гал.5:13 "К свободе призваны вы, братия". Вроде бы здесь содержится вполне законченная мысль, но мне скажут, что стих нужно цитировать только целиком: "Не забудь прочесть и вторую часть, ведь дальше Бог напоминает: "только бы свобода (ваша) не была поводом к угождению плоти; но любовью служите друг другу". (И тут мы забываем, что текст Библии был поделен на отдельные стихи абсолютно произвольно и ничего богодухновенного в самом делении нет).
Точка зрения такого человека совершенно понятна: сегодня мы больше беспокоимся о том, как бы кто не злоупотребил свободой - уж и речи нет о том, чтобы сохранить ее. Согрешить для нас страшнее, чем впасть в законничество. Но законничество - друг греха, потому что оно толкает людей на путь самодовольства, религиозной гордыни. Оно отвлекает нас от насущного, выводя на первый план внешние, порой незначительные обряды.

"Заборы"

Законничество, человеческие предания уходят своими корнями не только в новозаветные времена, но гораздо глубже. Не избавились мы от него и по сей день. В книге "Фарисейское руководство к абсолютной святости" Вильям Колман пишет о фарисейской концепции "нравственных заборов": "Фарисеи изо всех сил старались не нарушать закона Божьего. В итоге они разработали систему, которая помогала им как можно дальше отстоять от любого рода нарушений. Они создали "забор" из фарисейских правил, и любой, соблюдающий эти правила, чувствовал себя в безопасности...
За многие годы "пограничных законов" набрались многие сотни. Они передавались, в основном, как устное предание. Потом в какой-то момент стало ясно, что соблюдение этих законов - дело вовсе не добровольное, а обязательное. Со временем они стали не менее важны, чем закон Писания, а порой даже важнее".
Подобная практика сохранилась и по сей день. Мы строим вокруг себя "заборы", чтобы уберечься от греха. Наступает момент, когда эти "заборы" заслоняют от нас сам грех. Свои рукотворные правила мы возводим на высоту Божьих заповедей.
В юности родители не разрешали мне посещать бильярдные залы. Теперь, оглядываясь назад, я понимаю, что они просто не хотели, чтобы мой неокрепший характер подвергался дурным посторонним влияниям. Поэтому они выстроили "забор": "Не ходить в бильярдные залы". Проблема состоит в том, что я не понимал сущности запрета и вырос с мыслью, что грешно играть в бильярд.
Значит, рушить "заборы"? Необязательно. Часто они помогают, а иногда просто необходимы. Я думаю, что "забор", который выстроили мои родители вокруг бильярда, вполне уместен. Но из этого я извлек урок: не стоит концентрировать все внимание человека именно на "заборе". Если вы вводите для своих детей какие-то запреты, то объясните им почему, вы это делаете. Пусть они видят не только "забор", но и суть проблемы. Не торопитесь, объясните им причину запрета столько раз, сколько будет нужно, чтобы они поняли.
Если вы, как и мои родители, не хотите, чтобы дети играли в бильярд, объясните им - почему. Объясните им, от чего вы хотите их защитить.
Каждому из нас полезно иметь два-три забора, но запомните: то, что полезно вам, может оказаться бесполезным для других, так что не навязывайте своих правил окружающим. А также охраняйте свою свободу от чужих "заборов".
В различных христианских общинах существуют свои запреты, многие из которых возникли очень давно. Порой мы уже не помним их происхождения, но они для нас - крепче гранита. Храните свободу, даже если для этого придется нарушить какой-то из самодеятельных законов! Помните слова Павла: "Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства..."
Я не предлагаю без оглядки скакать через все "заборы", лишь бы поконфликтовать с теми, кто их построил. Нам следует "искать того, что служит к миру и ко взаимному назиданию" (Рим.14:19). Подумайте, прежде чем одобрить или отвергнуть тот или иной "забор". Но не позволяйте опутать себя фарисейскими правилами. И молитесь: просите, чтобы Бог показал вам, не смотрите ли вы на окружающих с высоты своего "забора", не стараетесь ли другим навязать свои правила.

Расхождения во взглядах

У законничества есть и еще один аспект. Существует ряд вопросов, по которым мнения верующих очень расходятся. "Заборы" известы со времен фарисеев, и вопрос о расхождении во взглядах возник давно - еще во времена Павла. Целая глава Послания к Римлянам посвящена этой разновидности законничества. Павел называет проблему "спором о мнениях" (Рим.14:1), т.е. "расхождением во взглядах".
Суть проблемы Павел излагает в стихе 5: "Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению своего ума". Мнения людей по некоторым вопросам сильно расходятся. Для когото определенные правила приемлемы, для кого-то - греховны.
Расхождения во взглядах часто происходят из-за того, что люди воспитывались в разных семьях, жили в разных местах, в различной культурной среде. Например, одно из правил, которое считалось возмутительным в той церкви, где я вырос, абсолютно спокойно воспринималось в другой церкви, в Калифорнии. Калифорнийцы же, в свою очередь, возмущались нововведениями техасских церквей. Но ни о первом, ни о втором, ни о третьем в Библии ничего не говорится.
Как возникают культурные различия? По-разному. Возможно, давным-давно кто-то выстроил какой-то "забор", но люди уже позабыли, что явилось его причиной. Другие "заборы" приходят от какого-то конкретного человека, который стал навязывать свои верования другим.
Чарльз Свиндолл рассказывает о семье миссионеров, которую другие миссионеры буквально выжили из страны из-за разногласий по поводу потребления арахисового масла. Там, где эта находилась эта семья, где арахисовое масло не продавалось, поэтому они попросили друзей присылать его время от времени из Америки. Проблема же заключалась в том, что остальные миссионеры считали сверхдуховным воздерживаться от потребления столь любимого всеми продукта. Вновь прибывшая семья сочла это просто расхождением во взглядах и продолжала получать из Штатов арахисовое масло. Давление со стороны остальных миссионеров усилилось, и семье пришлось уехать из страны.
Как могло такое случиться? На первый взгляд - просто глупость! Но если учесть, что для среднестатистического американца арахисовое масло - то же, что для русского соленые огурцы, квашеная капуста и селедка с черным хлебом, то можно представить, что ситуация развивалась подобным образом: семья миссионеров, очень любивших арахисовое масло, приезжает в какую-то страну и видит: в местных магазинах арахисового масла не продают. Им приходится решать: или вообще забыть об этом масле, или же попросить, чтобы его присылали из Штатов. Помолившись Господу, они решили, что отказаться от арахисового масла - это та небольшая жертва, которую вполне стоит принести за счастье трудиться на миссионерском поприще. Подобно апостолу Павлу (1Кор.9:1-12), они отказались от употребления масла и поступили так для Господа (Рим.14:6).
Если моя теория верна, то ход их мыслей вполне оправдан и даже достоин похвалы. Об этом и говорит Павел в Рим.14. Если ради Господа они отказались есть арахисовое масло, то кто я такой, чтобы запретить им? Павел сказал, что тот, чья вера позволяет ему есть арахисовое масло, не должен свысока смотреть на того, кто его не ест (Рим.14:3).
Что же случилось? Если сначала всего одна семья отказалась есть арахисовое масло, то как проблема приобрела столь широкий размах? Выдвину еще одну догадку. Могло случиться, что одна из семей возвела свое личное стремление в ранг духовного принципа и стала применять его ко всем: "Если Бог нам сказал не есть в этой стране арахисового масла, то это относится и к остальным миссионерам".
Совершенно не важно, правильно я реконструировал ход событий или нет. Даже если все произошло совсем не так, подобные вещи случались. Даже будучи христианами, мы никак не можем понять совершенно ясное учение из главы 14 Послания к Римлянам о том, что истинно верующим Бог позволяет расходиться во мнениях по определенным вопросам. Мы почему-то стремимся вывести из своих личных переживаний одно общее правило и навязать его всем.
Поступая так, мы как бы ограничиваем Бога. Мы уверены, что всех верующих Бог ведет одним и тем же путем. Мы отказываем Богу в праве поступать с каждым из нас строго индивидуально и, думая подобным образом, впадаем в законничество.
Не нужно усыплять совесть верующих, стараясь убедить их в своей правоте, в той правоте, которую вы вынесли из личного общения с Богом. Даже если вы считаете, что именно Бог привел вас к тем или иным убеждениям, не следует возводить их в ранг обязательного духовного принципа. Уважаемый пуританский богослов Джон Оуэн учил, что "обязательно лишь то, что заповедал Бог в Слове Своем. Во всем остальном мы сохраняем свободу". Если вы хотите наслаждаться свободой во Христе, не забывайте, что с окружающими у вас могут возникнуть "расхождения во взглядах". Не нужно давить на других верующих, но и не позволяйте им давить на вас. Стойте в свободе, дарованной вам Иисусом Христом.

Духовные занятия

Чуть выше я говорил о наших "можно" и "нельзя". Мы обсудили ряд "нельзя": "нельзя играть в бильярд", "нельзя есть арахисовое масло"... Вам смешно. Вы думаете: "Ну кому такая дурь может прийти в голову?" А вспомните свои "нельзя". Неужели в вашем списке запретов нет ничего неразумного? Но не о глупости сейчас разговор, а о том, что никого из нас Бог не назначал "полицией нравов".
Давайте вспомним свои "можно" или, вернее, свои "нужно". Наши "нужно" - это все то, что зовется духовными занятиями: молитва, чтение Библии, заучивание стихов из Писания, изучение Библии в группах, посещение молитвенных собраний...
Прежде оговорюсь: ничего плохого об этих занятиях я сказать не хочу. Все они - благие и полезные. Я и сам стараюсь им следовать. Но духовные занятия должны приносить благо, а не становиться тяжким бременем. Они - радость, а не тяжкая обязанность. Вспомните известнейшую цитату из Евангелия от Марка: "Суббота для человека, а не человек для субботы" (Мк.2:27).
Очень легко сделаться законниками в отношении не только своих "нельзя", но своих "нужно" и "можно". Новообращенные, приходящие в церковь из нехристианской среды, не имеют никаких культурных запретов, и духовные занятия становятся благодатной почвой для роста всяческих ограничений.
Духовные занятия могут стать для нас мерилом достоинств. Оценивая собственное усердие, мы начинаем судить о том, благословит нас Бог или нет. Если у меня все хорошо - я читал Библию, регулярно молился и т.д., - то есть надежда на благословение. Если же я проявлял недисциплинированность - благословений не будет.
К другим мы подходим еще строже, чем к себе, считая, что верующий, который не делает всего того, что делаем мы, менее верен Богу. Мы с неохотой принимаем в свой узкий круг того, кто меньше нас уделяет времени духовным занятиям, отказывая Богу в праве подходить к каждому строго индивидуально.
Я уверен: духовные занятия нужны. Они необходимы для духовного роста каждого христианина. В наш недисциплинированный век многие пренебрегают ими и многого лишаются. Но помните, что занятия - это благо, а не обязанность. Давайте перестанем думать, что верность Богу определяется тем, насколько регулярно мы размышляем над Библией. Ведь не ради награды мы это делаем! Давайте говорить, что общение с Богом вселенной - это честь, радость и источник духовного совершенства.
Взявшись помогать духовному росту новообращенного, не забывайте слов Павла: "Не потому, будто мы берем власть над верою вашею, но мы споспешествуем радости вашей: ибо верою вы тверды" (2Кор.1:24). Наше дело не властвовать над человеком, а служить ему. Конечно, нужно разъяснять пользу духовных занятий, поощрять к ним, но никогда не следует говорить, что от их исполнения напрямую зависит расположение Бога к нам. Давайте помнить, что духовные занятия - это средство для достижения конечной цели, а не сама цель.

Страх осуждения

Порой трудно наслаждаться свободой во Христе из боязни, что о нас плохо подумают. Мы что-то делаем или чего-то не делаем из страха осуждения, боясь сплетен. Но стоять в свободе Христовой - значит, побороть страх осуждения.
Я нашел очень поучительным, что в Послании к Гала-oгам, в этой "Хартии вольностей", Павел говорит: "У людей ли я ныне ищу благоволения, или у Бога? людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал.1:10).
Этот урок дался мне нелегко.
В главе 4 я уже писал, что вскоре после смерти первой жены Бог привел в мою жизнь глубоко верующую незамужнюю женщину, которая долгие годы была другом нашей семьи. Дружба стала перерастать в романтическую увлеченность, и я перепугался: что люди подумают? Я знал, что нарушаю укоренившуюся культурную установку - не принимать никаких решений касательно личной жизни в первый год вдовства. Тем не менее, в духе своем я чувствовал (и думаю, это было от Бога) желание продолжать отношения. В те дни в моем дневнике появилось множество записей, отражавших внутреннюю борьбу и растерянность. Одна из них такая: "Никак не пойму: неужели Бог нарочно подталкивает меня, чтобы наши отношения развивались быстрее, чем мне хочется? Меня останавливает страх перед осуждением!".
Я старался запихнуть Бога в рамки наших культурных установок. Конечно же, в моей жизни Бог не может сделать ничего такого, что было бы неприемлемо для моих друзей. Бог творил чудо, но вместо того, чтобы наслаждаться трудом Его благодати, я боролся с Богом, боясь людского осуждения.
Если вам хочется ощутить свободу во Христе, то решите, кому угождать - Богу или людям. Однажды я видел карикатуру на "Четыре Духовных закона", изданные организацией "Кампус Крусейд". Жена обращается к своему мужу-священнику: "Бог любит тебя, а у людей уже есть для тебя замечательные планы". Карикатурист очень точно подметил дух, который царит во многих евангельских церквях. Люди указывают вам, как жить, что делать. Очень часто их соображения расходятся с вашими личными ощущениями, с ощущением того пути, по которому ведет вас Бог.
Я не хочу сказать, что не стоит прислушиваться к мнению других верующих. Мы призваны быть единым Телом. Мы должны жить и служить, как члены этого Тела. Но, в конечном итоге, ответ предстоит держать перед Богом, а не перед людьми. Именно Он помещает нас в Тело Христово по Своему соизволению и подходит к каждому строго индивидуально, ставя на нашем жизненном пути те обстоятельства, которые полезны для жизни и служения.
Мой друг работает со студентами из разных стран, разной культуры и политической ориентации. Почему-то самое удобное время для встреч (они вместе изучают Библию) совпало по времени с утренним воскресным богослужением. Мой друг отправился к пастору и объяснил ситуацию, сказав, что обязательно будет посещать вечернее богослужение. К счастью, пастор понял и благословил его начинание.
А если бы кто-то из прихожан не понял этого обстоятельства? А если бы директор воскресной школы не понял, почему мой друг отказывается брать группу подростков? Как в такой ситуации поступить? Нужно стоять в свободе Христовой. Если мы уверены, что именно Бог ведет нас в этом направлении, то нужно повиноваться Ему, а не людям.
Благодаря своей влюбленности, я понял еще одну вещь. Я понял, что очень часто сужу людей, решаю, что им можно, а что нельзя. Я никогда никому не указывал, как жить, но внутренне судил их - осуждал или одобрял их поступки. И вот Бог сделал так, что у меня самого "оказались на ногах носки разного цвета". Он поставил меня в такую ситуацию, когда окружающие не понимали, что делает Бог в моей жизни. Мне тяжело далось ощущение свободы во Христе. С большим трудом я понял, что и другим нужно ее предоставлять. Давайте учиться уважать свободу друг друга!

Надзиратели

Мы поговорили о ряде случаев чересчур формального подхода к другим и к самим себе. Мы говорили о "заборах", о расхождении во взглядах, о духовных занятиях, о страхе осуждения. Но это еще не все. Посещение церковных собраний или собраний различных межцерковных организаций - это тоже благодатная почва для законничества. Есть один штамп - "он (она) слишком любит мирское". Речь может идти о женской косметике, о длине волос мужчины... и т.п.
Самое грустное, что существует целая прослойка верующих-надзирателей. Эти люди изо всех сил стараются, чтобы вы шли не тем путем, которым вас ведет Бог. У них все расставлено по полочкам. По любому вопросу у них есть свое "железное мнение". Эти люди видят только черное и белое и не различают других оттенков.
Они уверены, что вы должны жить по их правилам и во всем следовать их мнению. Стоит заикнуться о свободе во Христе, как они приложат все силы, чтобы сбить вас с толку и заставить поступать так, как им кажется правильным. Их оружие - застыдить, отвернуться, разнести сплетни.
Таким людям нужно противиться. Не позволяйте им лишить вас свободы во Христе. О законничестве в галатской церкви Павел говорил как о ереси, а еретиков предавал анафеме. Я не пойду так далеко в вопросе о наших сегодняшних "надзирателях". Хочу лишь сказать: они - не редкость. Это явление получает все большее распространение в евангельских церквях и уже переросло размеры назойливой мухи.
Такие надзиратели появились давно. Более 300 лет тому назад, в 1645 году, пуританин Сэмюэль Болтон написал о свободе христианина: "Пусть никогда наша совесть и наши суждения не становятся достоянием и предметом обсуждения окружающих, предметом осуждения и сплетен...
Посему я увещеваю всех христиан бдительно хранить свою христианскую свободу. Пусть ни искушения, ни угрозы не заставят вас с ней расстаться. Пусть ни насилие, ни разбой не похитят ее у вас... Не следует выставлять себя на суд окружающих, какими бы учеными, какими бы благочестивыми они ни были. Их мнение - это их мнение. Апостол заповедал нам все испытывать и хорошего держаться (1Фес.5:21). Часто случается, что, уважая кого-то за ученость и набожность, люди все его высказывания принимают на веру, подчиняя свои суждения его суждениям, подчиняя ему даже свою совесть. Так быть не должно".
Давным-давно кто-то сказал: "Свобода дается ценой вечной бдительности". Это верно не только в политике, но и в духовных делах. Свобода и благодать - две стороны одной медали. Одного без другого не бывает. Если мы истинно хотим жить благодатью, то нужно держаться за свободу, дарованную нам Иисусом Христом.

...Любовью служите друг другу

И вот теперь, сказав о свободе, как о проявлении благодати, можно процитировать и вторую часть стиха из Гал.5:13: "...только бы свобода (ваша) не была поводом к угождению плоти; но любовью служите друг другу".
В общем-то, я уже упоминал об этих словах в главах 6-8. Я намеренно не заводил разговор о свободе христианина до тех пор, пока не рассмотрел вопрос о соотношении благодати и закона. Я хотел показать, что в правильном понимании закон вовсе не ограничивает благодати и не исключает свободы во Христе.
В главе 6 мы видели: Божья благодать - это единственное, что побуждает нас к повиновению заповедям. Чтобы послушание было истинным, оно должно происходить исключительно из любви к Богу и из благодарности за Его благодать. В главе 7 мы говорили о том, что Божий закон учит нас любить. Чтобы выразить свою любовь к Нему, я должен знать, как это сделать. Иисус дал нам очень простое указание (простое для понимания, а не для исполнения): "Если любите Меня, соблюдите Мои заповеди" (Ин.14:15).
В главе 8 мы говорили, что закон показывает направление пути, но не дает силы повиноваться. Бог же, перенеся нас из царства греха и закона в царство Своей благодати, даровал нам нужную силу во Христе через Духа Святого. Для этого Бог Своей благодатью вложил в наши сердца праведные желания показал направление движения и дал силу, чтобы жить любовью.
Лишь поняв все перечисленное, можно говорить об увещевании Павла "не использовать свободы во зло, но служить друг другу". И вот важный духовный принцип: невозможно любить, не испытав благодати. Невозможно по-настоящему любить других, если не уверен, что Бог любит тебя без всяких условий, что любовь Его основана не на наших, а на Христовых заслугах Сказал же Иоанн: "...потому что Он прежде возлюбил нас" (1Ин.4:19). Наша любовь - к Богу или к ближним - это лишь ответ на Его любовь к нам.
И вот у нас появились пять слов, которые нужно расставить по местам. Все пять взяты из Гал.5:13-15 - закон, свобода, любовь, вседозволенность и законничество (О вседозволенности мы еще не говорили. Под ней я понимаю злоупотребление свободой, потакание греховному естеству). В жизни нужно всегда помнить о том, в каких отношениях между собой находятся любовь и закон, закон и свобода, свобода и любовь. Лишь когда все эти понятия встанут на свои места, мы сможем избежать двух ловушек - законничества, с одной стороны, и вседозволенности, с другой. Благодать же скрепляет любовь с законом.
В одном из южных штатов построили узкое шоссе через болото. Ездить по нему нужно было очень осторожно, потому что ошибка могла бы стоить жизни - по обеим сторонам шоссе вместо луговой травки протянулись болота.
На рисунке показано, что "насыпная основа" шоссе - это благодать, благодаря которой вы можете спокойно проехать между двумя трясинами - законничества и вседозволенности.
Лишь приняв благодать во всей ее полноте, вы сможете соблюдать закон и не потеряете свободы и любви. Если же, позабыв о благодати, увлечься чем-то одним - законом, свободой или любовью, то неминуемо съедешь на обочину.
Что такое благодать во всей ее полноте? Часто у нас говорят о дешевой благодати, имея в виду следующее: благодать Свою Бог дарует всем, а потому можно жить, как хочется. Он меня все равно любит и простит. Это - вседозволенность. Она появляется, когда забывают о законе и помнят лишь о свободе. Чтобы как-то противостоять вседозволенности, часть христиан впадает в другую крайность - законничество. Явно или намеком мы даем попять, что Божья благодать даруется лишь при соблюдении определенных условий. Мы возвышаем закон и умалчиваем свободу.
Но на деле дешевой благодати не бывает. Нам - получателям - благодать далась не дешево, хотя мы за нее не платим Бог Сам знает цену благодати. Благодать - часть Божьего естества, но чтобы дать ее нам, Ему пришлось заплатить дорого: смертью Своего Сына.
Благодать не бывает дешевой. Нам она достается бесплатно, нo Богу стоила дорого. Вот это и есть - вся полнота благодати. Тот, кто хочет воспользоваться благодатью, чтобы оправдать свой грех или безответственность, не ценит принесенной Богом жертвы А тот, кто законничеством борется против вседозволенности, забывает, что заработать благодать хорошим поведением еще никому не удавалось.
Всем нам следует учиться жить в Царстве Его преображающей благодати. Тогда любовь, свобода и закон займут подобающие места в нашей жизни, и нас не затянут трясины законничества и вседозволенности.

10. Вседостаточность благодати

"Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова"
2Кор.12:9
Жизнь трудна. Это общеизвестный и всемирно признанный факт. Утренние газеты сообщили, что за последние два месяца наш небольшой городок лишился более 1000 рабочих мест. И без того неблестящее экономическое положение стало еще хуже. Многие перед самым Рождеством лишились средств к существованию. Сейчас, когда я пишу эти строки, стотысячное войско стягивается на Ближний Восток, воскрешая призрак войны. Насколько же возрос технический потенциал армии! Как неумолимо может армия нести смерть и разрушения! Но вернемся в мой городок. В местной тюрьме сейчас сидит осужденный за убийство человек и ждет приговора. Мы живем в падшем, зараженном грехом мире. И христиане подвержены всем тем бедам и несчастьям, которые пришли в мир из-за греха. Сейчас мне вспоминается семейная пара, которая достигла пенсионного возраста, но не может уйти на пенсию потому, что у них на руках взрослое, но беспомощное дитя. Вспоминается еще одна женщина: она верно ухаживает за неизлечимо больным мужем.
Сегодня утром я молился за несколько семей, которым нелегко приходится с детьми-подростками духовно восставшими против своих родителей. Знаю я и молодую многодетную мать, ведущую безнадежную борьбу с раком. Мы, христиане, не только не избавлены от страданий, но, кажется, страдаем больше, чем неверующие.
Но вот уже две тысячи лет множество верующих находит утешение и силы в словах апостола Павла: "Но Господь сказал мне: "довольно для тебя благодати Моей"" (2Кор.12:9).
Павлу довелось много претерпеть. В том же Послании он рассказывает коринфянам о своих бедах, трудностях, разочарованиях, о том, как его побивали камнями, как сажали в темницу, как преследовали, как ему доводилось много работать и мало спать, как приходилось голодать... (6:4-5). Но была еще одна неприятная вещь, которая доставляла ему больше огорчений и боли, чем все остальное вместе взятое. Я говорю о "жале в плоть, ангеле сатаны" (12:7).
Мы не имеем ни малейшего представления, что это было за "жало". Строить догадки - бессмысленно. Что бы это ни было, оно, видимо, очень мешало служению Павла. Мы знаем, что "жало" было результатом козней сатаны (ангел сатаны), но оно было послано по воле Бога, Которого Павел безмерно любил и Которому служил всем сердцем.
Павлу довелось испытать много необычного. Он рассказывает, что "восхищен был до третьего неба" (2Кор.12:2), "восхищен в рай и слышал неизреченные слова, которых человеку нельзя пересказать" (2Кор.12:4). Этот случай мог бы пробудить в Павле гордыню, предоставь его Бог самому себе. Но бесконечно премудрый Отец, любя Павла, не оставил его наедине с искушением. Вот как сам апостол описывает борьбу Бога с его гордыней: "И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня, но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо, когда я немощен, тогда силен" (2Кор.12:7-10).

Божья помощь

Я хочу остановиться на этих благословенных и важных словах из 2Кор.12:9 - "довольно для тебя благодати Моей", - потому что благодаря им раскрывается новое измерение Божьей благодати, о котором мы в этой книге еще не говорили. Мы рассматривали общепринятое определение благодати - что это "незаслуженное расположение к нам Бога во Иисусе Христе". Но в стихе 9, как и в других местах Писания, под благодатью подразумевается Божья помощь, приходящая к нам через Святого Духа. Эта помощь - сила воскресшего Христа, которая дается нам через посредничество Святого Духа.
Именно в таком значении употреблено слово "благодать" в ряде мест Нового Завета. С этим согласны многие толкователи Писания. Так, Жан Кальвин пишет в Комментариях ко 2Кор.12:9: "Здесь слово "благодать" употребляется не в таком значении, как в остальных местах (Божье расположение), но означает помощь Святого Духа, которая даруется нам не по заслугам, а по расположению Божьему".
В том же значении использует Павел слово "благодать" в 1Кор.15:10 (об этом стихе мы будем говорить подробнее в другой главе): "Но благодатию Божию (я) есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною". Чарльз Ходж так писал об этом отрывке: "В таком контексте благодать Божья - это не любовь Божья, а воздействие Святого Духа, которое воспринимается, как незаслуженное Божье расположение. В данном значении слово употребляется не только в богословском или разговорном контексте, но и в контексте Писания: во многих местах Библии оно употреблено именно в этом смысле".
"Разговорный контекст" - это когда мы говорим нечто подобное: "Благодатью Божьей я смог возлюбить моего пьянчужку-соседа", имея в виду, что без Божьей помощи нам не удалось бы достичь желаемого результата.
Тот же "разговорный" и вполне библейский смысл обретает слово "благодать" в следующих строках Павла из Флп.4:12-13: "Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке; Все могу в укрепляющем меня (Иисусе) Христе" (Флп.4:12-13).
Если вместо слов "в укрепляющем меня Иисусе Христе" написать "по благодати Его", то стих 13 прозвучит так: "Все могу по благодати Его". Данная фраза покажется нам непривычной и странной, но богословского смысла сказанного мы не изменим. Слова "по благодати Его" и "в укрепляющем меня Христе" выражают одну и ту же мысль.
Итак, мы видим, что в Новом Завете слово "благодать" используется в двух тесно связанных и взаимодополняющих друг друга значениях: во-первых, незаслуженное расположение к нам Бога во Иисусе Христе, благодаря которому мы обретаем спасение и все прочие благословения; во-вторых, Божья помощь, оказанная при посредстве Святого Духа. Совершенно очевидно: первое значение включает в себя второе, потому что помощь Святого Духа - это одно из "всех прочих благословений", дарованных нам через Христа. Мы делаем различие между этими гранями благодати, потому что первое значение говорит нам о Божьей благодати, как об источнике благословений, а второе - о Божьей благодати, выраженной конкретно в труде Святого Духа, совершаемом внутри нас.

Жало в плоть

Павел не мог обойтись без благодати, но не мог обойтись и без "жала". Подобно нам, он был искушаем гордыней, а потому ему дано было "жало в плоть", чтобы удержать от искушения. Павел дважды повторяет слова "чтобы я не превозносился": "И чтоб я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтоб я не превозносился" (2Кор.12:7).
Стараясь подчеркнуть значение слова "жало", Павел дважды говорит о том, с какой целью оно ему послано - для усмирения гордыни. Павел был смиренным человеком. Он считал себя "наименьшим из всех святых" и первым из грешников (Еф.3:8; 1Тим.1:15), тем не менее, он понимал: при определенных обстоятельствах и он может поддаться искушению гордыней. Поводом для искушения могли послужить посланные Павлу благословения.
Гордыня - бич человечества. Мы знаем, что она - враг благодати, ибо "Бог гордым противится, а смиренным дает благодать" (Иак.4:6). Зачастую гордыня - результат любования собственной праведностью. Мы возрастаем во Христе и видим других верующих, которые не растут столь же быстро. И вот к нам приходит искушение: возгордиться своим духовным ростом. Или мы видим, как христианин впадает в искушение, но вместо того, чтобы помочь, смотрим на него сверху вниз, любуясь собственной праведностью.
Я вспоминаю, что чувствовал после того, как узнал, что мой друг, которого я считал истинно верующим христианином, увольняется из христианской организации "по собственному желанию" потому, что он решил развестись с женой, чтобы жениться на другой женщине. Я тогда сказал себе: как он может! Я бы так никогда не поступил! И мне показалось, что в тот момент Бог сказал: "Да неужели? Не зарекайся!" Тут я пришел в себя и понял, что все мое праведное негодование и разочарование проистекали из ощущения собственной праведности. Гордыня коварна.
Многие из нас знают такое общеупотребительное выражение: "Лишь благодатию Божию существую". Возможно, мы и сами неоднократно говорили нечто подобное. Но искренне ли? Не думаю. Если искренне, то не судили бы своих ближних, были бы сострадательнее, больше бы молились о братьях и сестрах во Христе.
Так что, чем бы то самое "жало в плоть" ни было, Бог дал его Павлу не без причины. А дал его именно Бог, хотя и сделал это через ангела сатаны. Сатане, естественно, было невыгодно помогать Павлу в борьбе с искушениями. Наоборот, как и в случае с Новом, сатана хотел бросить яблоко раздора между Павлом и Господом Он хотел, чтобы Павел восстал против Бога. В истории с Новом Бог и сатана преследовали разные цели, то же произошло и в случае с Павлом.
Бог не допустит, чтобы Его дети бесцельно страдали. Он никогда не позволит ни сатане, ни каким-то обстоятельствам, ни злому человеку причинить нам вред, если только это зло не пойдет нам на пользу. Все и всегда Он обращает нам на благо, а высшее благо - в том, чтобы мы становились все больше похожими на Его Сына (Рим.8:28-29).
Павел совершенно однозначно говорит, зачем ему нужно было "жало": чтобы он не превозносился (2Кор.12:7). Порой нам совершенно ясно, зачем Бог допускает в нашу жизнь то или иное страдание. Но чаще всего такой ясности нет. Более того: самое страшное в боли - это ее необъяснимость. Бог так и не объяснил Иову, зачем ему пришлось вынести столько страданий. Иов, образно говоря, страдал во тьме неведения. Так случается и с нами.
Павел сказал, что жало было послано ему в плоть, чтобы мучить его. Этот же глагол можно перевести как "наказывать, карать, исправлять". В другом месте (1Кор.4:11) он переведен как "побои". Так что сатана обходился с Павлом жестоко. Апостол Петр предупреждал: "противник наш диавол ходит, как рыкающий лев, ища, кого поглотить" (1Пет.5:8). Дьявол жесток и коварен. Он рад поглотить нас, если предоставляется такая возможность. Он будет мучить нас столько, сколько позволит Бог. Но, как в истории о продаже Иосифа в рабство, дьявол стремится сделать нам зло, а Бог обращает это зло во благо (Быт.50:20).
О своем мучении Павел говорит с горечью. Он рассказывает: "Трижды молил я Господа о том, чтобы удалил его от меня" (2Кор.12:8). Жало, видимо, так и "осталось" в плоти Павла, и бывали периоды, когда боль - физическая или эмоциональная - особенно усиливалась. Создается впечатление, что именно в такие моменты Павел трижды взывал к Богу об избавлении.

Гордыня и самолюбование

Бог не избавил Павла от "жала", несмотря на все его горячие мольбы. Эти строки Павел писал через четырнадцать лет после того, как получил великое откровение от Бога (ст.2). За это время ему пришлось много пострадать. Так неужели ему все еще нужно было "жало"? Неужели годы страданий ничему его не научили? Но у Бога была и другая цель. Он хотел, чтобы Павел испытал вседостаточность благодати; чтобы Павел понял: ему ничего не нужно, кроме помощи Духа Святого; чтобы Павел научился во всем полагаться только на дарующий силы Святой Дух.
В первых главах мы уже говорили, что само существование Божьей благодати уже подразумевает нашу греховность, вину, злонамеренность наших поступков. Здесь же мы видим, что благодать дана нам еще и по немощи нашей, из-за скудости наших собственных сил. Враг благодати - самодовольство, так что благодать противится самодовольным гордецам. Грех самодовольства восходит еще ко временам грехопадения в Едемском саду.
Обращенные к Еве искусительные слова сатаны далеко не просты, мысль его "многослойна". Сегодня мы отыскали бы в ней целый комплекс искушений. И вот одно из них - искушение к греху самодовольства.
Сатана сказал Еве: "...вы будете, как боги, знающие добро и зло" (Быт.3:5). Человек создан зависимым от Бога существом - и физически ("ибо мы Им живем и движемся и существуем" - Деян.17:28), и духовно (Иисус говорил: "без Меня не можете делать ничего" - Ин.15:5). Бог желал, чтобы человек, осознавая свою зависимость, всегда в ней пребывал.
Но сатана искушал Еву "отделиться от Бога", счесть себя "самодостаточной" личностью. Г.Ч.Альдерс писал: "На нее так подействовала картина полной независимости, нарисованная змеем, что "она взяла плодов его и ела".
Со времен грехопадения Бог делает все, чтобы люди осознали свою полную от Него зависимость. Именно с этой целью Он подводит нас к пределу человеческих сил, у нас не остается выбора - мы обращаемся к Нему. Один из самых ярких примеров - забота Господа об израильском народе во время его блуждания по пустыне.
Прожив сорок лет в пустыне, Моисей вспоминает об этих годах в книге Второзакония. Вот одно из самых замечательных мест: "И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет. Он смирял тебя, томил тебя голодом, и питал тебя манною, которой не знал ты и не знали отцы твои, дабы показать тебе, что не одним хлебом живет человек, но всяким словом, исходящим из уст Господа, живет человек" (Втор.8:2-3).
Обратите внимание на то, как Моисей описывает предел сил израильтян и полную зависимость их от Бога:
o Бог смирил их.
o Он заставил их голодать.
o Он кормил их едой, какой они прежде не знали.
o Он учил их, что человек живет словами, исходящими из уст Бога.
Бог смирил народ Свой, заставил их голодать и лишь потом накормил. Он намеренно показал их полную несостоятельность. Очень ярко сказано в Псалме 106:5: "Терпели голод и жажду, душа их истаевала в них". Потом Он чудом накормил их удивительной едой, такой, какую они не знали прежде. Бог хотел, чтобы они четко поняли: Он кормит их, даруя ежедневное пропитание. "Всякое слово, исходящее из уст Господа" - это, в данном случае, не слово откровения, а слово-приказ, раздающееся из уст Владыки Провидения. "Ибо Он сказал, - и сделалось; Он повелел, - и явилось" (Пс.32:9).
П.С.Крэйги помогает нам понять, почему Бог так поступил с израильтянами: "Пустыня испытала и воспитала людей. С одной стороны, вынужденное уединение лишило народ всего, на что в природе человеку свойственно уповать. Взоры всех, естественно, обратились к Богу, единственному, Кто мог даровать силы выжить в пустыне. С другой стороны, суровые дни скитаний выбили почву из-под ног тех, для кого Бог не был по-настоящему опорой. Пустыня либо возвышает человека, либо ломает его. Она дарует силу воли, воспитывает характер. Сила, полученная в пустыне, тем не менее, не была ощущением самодостаточности, а была силой, происходящей от познания живого Бога".
На самой первой странице тетради, в которую я заношу свои молитвенные размышления, записаны слова из Комментариев Дж. Томпсона к Второзаконию: "Еще в сорокалетний период блуждания по пустыне Бог научил Израиль ждать пищи и воды лишь от Себя. У людей не было средств борьбы с голодом и жаждой. Лишь Бог мог помочь им. Помощь Божья, оказанная в минуту крайней нужды, смиряла народ...
Даровав израильскому народу такую еду, какой он не знал прежде, Бог показал: не только пища животворит. Если бы Бог не сказал слова, то и самой пищи не было бы... Без Него - все нереально. Даже для того, чтобы поесть, им нужно было благорасположение Господне".
Почему же я каждое утро перечитываю слова Томпсона? Я чувствую, что постоянно нужно напоминать себе о полной зависимости от Бога. Мне не приходится каждое утро собирать манну для пропитания: Бог заранее восполняет мои нужды, и я могу брать еду из буфета или холодильника. Так легко позабыть о своей зависимости от Бога! Но факт остается фактом: я не менее зависим от Него сегодня, чем израильтяне в пустыне.
Каждый день в течение сорока лет Бог восполнял все их нужды, творя непрерывное чудо. Вот уже многие годы Бог обеспечивает меня и мою семью посредством тех или иных внешних обстоятельств. Богу нужно было, чтобы израильтяне осознали и навсегда запомнили, что они зависят от Него. Поэтому в случае крайней нужды Он чудом кормил и поил их. Иначе им не удалось бы усвоить столь трудный урок. Но израильтяне все равно позабыли открытые Богом истины. Что же говорить о нас? Как нам сегодня помнить, что именно Бог восполняет все наши нужды такими, казалось бы, земными путями!
Еще труднее осознать духовную зависимость от Бога. Если у нас нет денег на еду или на квартплату, такая нужда ощущается особенно остро. Деньги либо есть, либо их нет. Тут притворяться бесполезно. А вот в духовной области мы научились очень хорошо себя дурачить. Мы месяцами можем существовать - что-то делать, преподавать в воскресной школе, быть пресвитером или диаконом, - полагаясь при этом лишь на себя, на собственные силы.
Но экстремальные материальные нужды, ощущение своей полной зависимости от Бога в материальной области напоминают нам о духовной зависимости от Него. Материальная зависимость - образ духовной зависимости. Она напоминает о словах Иисуса: "...без Меня не можете делать ничего". Слова Томпсона не дают мне забыть, что я не меньше, чем израильтяне, завишу от Бога. Моя зависимость не столь очевидна, но столь же реальна и остра, как если бы мне приходилось каждый день ожидать манны. Так если я зависим от Него в материальном, то неужели независим в духовном? Ведь наша битва не против крови и плоти, а против духовных сил зла! (Еф.6:12)

Благодати достаточно

До того, как понять, почему же нам достаточно благодати, нужно увидеть собственную несостоятельность Я уже говорил: чем лучше мы видим собственную греховность, тем больше ценим благодать в ее главном значении - как незаслуженное Божье расположение. И чем лучше мы видим собственную уязвимость, слабость и зависимость, тем более ценим то измерение Божьей благодати, которое называем Божьей помощью. Благодать ярче блистает на темном фоне греха и нашей человеческой слабости
Мы читали слова Павла из Рим.5:20. "А когда умножился грех, стала преизобиловать благодать". Эту же мысль другими словами Павел выразил в стихе 9: "Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова". Сила моя - в немощи. Именно об этих строках Филип Хьюз писал: "Получается, что неприкрытая слабость человека возвеличивает и оттеняет совершенство Божьей силы Подобного результата не дало бы никакое возвеличивание человеческих способностей Чем сильнее проявляется слабость слуги, тем очевиднее сила вседостаточной благодати его Господина".
В этом отрывке Бог ставит знак равенства между Своей благодатью и силой, которая совершенно конкретно проявляется в нашей слабости. Эта сила, восполняющая нашу слабость, - концентрированное выражение Его благодати: сила приходит к нам на выручку через служение Духа Святого. Святой Дух необъяснимо воздействует на наш дух, укрепляя нас и позволяя богоугодно поступать при любых обстоятельствах.
Обратите внимание на слова: Святой Дух нас укрепляет и позволяет благоугодно действовать в любых обстоятельствах. Божья благодать даруется нам не для того, чтобы улучшить наше самочувствие, а для того, чтобы прославить Его. Наше современное общество больше всего печется о том, чтобы все чувствовали себя комфортно. Мы хотим навсегда избавиться от боли и страданий. Мы хотим даже в трудностях испытывать приятные ощущения, но Бог хочет, чтобы в трудностях мы прославляли Его Приятные ощущения могут быть или не быть. Дело вовсе не в них. Дело в том, прославляем ли мы Бога, поступая так или иначе в определенной ситуации. Божья благодать, т.е. укрепляющая сила Святого Духа, дана для того, чтобы в трудных обстоятельствах мы поступали богоугодно.
Божьей благодати всегда достаточно. Греческое слово, которое переведено как "достаточно" в 1Тим.6:8, переводится "будем довольны". "Имея пропитание и одежду, будем довольны тем". Тут-то нам и раскрывается смысл слова "довольно" Пропитание и одежда - это предметы первой необходимости, это не роскошь. Так что, если у нас есть самое необходимое, им нужно довольствоваться. Время от времени Бог дает нам больше, чем нужно, но довольствоваться следует именно самым необходимым.
Так же дело обстоит и в духовной области. Бог всегда дает нам то, что нужно, порой даже больше, чем нужно, но меньше - никогда. Духовный эквивалент "пропитания и одежды" - это сила переносить все богоугодным образом. Получив такую силу, нужно быть довольным. Нам хотелось бы и предметов роскоши и чтобы Бог убрал то или иное "жало", но Он часто отвечает: "Довольствуйтесь тем, что Я даю силы переносить жало". И можно быть уверенным: эти силы никогда не иссякнут.
Джон Бланшар сказал: "И поэтому Он (Бог) дарует каждому совершенную меру благодати, которой хватает на нужды верующих. На каждый день - каждодневная благодать. Для непредвиденной нужды - непредвиденная благодать. Для всепоглощающей нужды - всепоглощающая благодать. Божья благодать - это чудо, но Он никогда не растрачивает Своего чуда понапрасну. Он дает даром, но не бросается благодатью. Он наделяет нас обильно, но щедрость Его не слепа".
Смотрите, как распределял Бог манну среди израильтян в пустыне: "Вот что повелел Господь: собирайте его (хлеб, который Господь дал вам в пищу) каждый по стольку, сколько ему съесть; по гомору на человека, по числу душ, сколько у кого в шатре, собирайте. И сделали так сыны Израилевы и собрали, кто много, кто мало; И меряли гомором, и у того, кто собрал много, не было лишнего, и у того, кто мало, не было недостатка. Каждый собрал, сколько ему съесть. И сказал им Моисей: никто не оставляй от сего до утра. И не послушали они Моисея, и оставили сего некоторые до утра; и завелись черви, и оно воссмердело; и разгневался на них Моисей. И собирали его рано поутру, каждый сколько ему съесть; когда же обогревало солнце, оно таяло" (Исх.16:16-21).
Трижды в тексте говорится, что каждый человек мог собрать столько, сколько нужно. Манны было вдоволь - никто не оставался голодным. И дело не только в обилии манны, Бог делал так, что хватало и тем, кто собрал мало: "...у того, кто собрал много, не было лишнего, и у того, кто мало, не было недостатка...". Кроме того, собирать следовало ежедневно - столько, сколько нужно было на день. Исключение делалось лишь накануне субботы. А копить манну было нельзя.
И благодать Бог распределяет, как манну: ее всегда достаточно; без нее никто не останется, но ее ровно столько, сколько нужно. Она даруется ежедневно и в таком количестве, чтобы хватило ровно на день. Бог не разрешает нам копить благодать. Каждый день мы должны обращаться к Нему за новой порцией. Бывают дни, когда обращаться к Нему приходиться ежечасно!
Эта мысль о достаточности и "порционности" Божьей благодати прекрасно выражена в первом куплете гимна Лины Санделл Берг "День за днем".

День за днем, за мгновеньем мгновенье
Он мне силы для жизни дает.
Страха нет. Знаю я: Провиденьем
Отче мудрый меня поведет.
Это - Он, милосердный без меры,
Меру блага дневную мне шлет:
Боль и радость - двух спутников веры -
В труд и отдых с любовью вплетет.

И вот так, день за днем Он посылает нам благодать, причем столько, сколько нужно. Может показаться, что подобная "система распределения" противоречит великой Божьей щедрости, о которой мы говорили в предыдущих главах. Но это не так. В начале главы мы уже говорили, что Бог неустанно печется о том, чтобы мы не забывали о своей зависимости от Него. Мы были созданы по-детски зависимыми, но со времен грехопадения упорно отрицаем эту зависимость. Бог знал об этом, предостерегая израильтян через Моисея: "И чтобы ты не сказал в сердце твоем: "моя сила и крепость руки моей приобрели мне богатство сие", но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство, дабы исполнить, как ныне, завет Свой, который Он клятвою утвердил отцам твоим" (Втор.8:17-18).
Очень важно, что это предостережение звучит после напоминания израильтянам о днях крайней нужды, о том, как Он служил единственным источником пропитания. Но Бог предупредил, что даже после сорока лет подобной зависимой жизни, наступит день, когда они оглянутся на окружающее их изобилие и скажут: "Моя сила и крепость руки моей приобрели мне богатство сие".
Подобное мнение негативно сказывается на наших отношениях с Господом, поэтому Он делает все, чтобы мы не стали самодостаточными. Он оставляет в плоти нашей "жало" (оно у каждого свое), но каждый день дарует благодать, чтобы мы могли жить с ним. Время от времени на нашем пути встречаются такие трудности, что мы, подобно Павлу, говорим: "...мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых. Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых" (2Кор.1:8). Даже Павлу, жившему с "жалом во плоти", Бог посылал тяжкие испытания, которые заставляли его видеть собственную слабость и полагаться лишь на Бога.
Что бы то ни было - нескончаемая боль от "жала" или же беды и неприятности, - все посылает Бог, чтобы мы не забывали о собственной слабости и зависимости, чтобы могли испытать достаточность Его благодати и Его силы. Жан Кальвин сказал: "Божья сила придется человеку по вкусу лишь тогда, когда он полностью осознает собственную нужду в ней. Человеку свойственно слишком быстро забывать о своей слабости, если о ней никто не напоминает".
Отношение Павла к собственной слабости сильно отличалось от отношения к ней наших современников. Мы презираем слабость и славим самодостаточность, преуспевание. Даже христиане слетаются к экрану телевизора, когда известный спортсмен или артист рассказывает о своей жизни, и все потому, что он добился славы и успеха. Кто из нас захочет слушать человека, который признается: "Я гораздо охотнее буду хвалиться своими немощами... Я благодушествую в немощах... Ибо, когда я немощен, тогда силен!"?
Я вспоминаю, сколько раз боролся с собственными слабостями, вместо того, чтобы радоваться им. Помню, как расстраивался, когда мне что-то не удавалось; как страдал от унижения и боялся рассказать о нем близким; как мучился из-за незначительных, но досадных физических недостатков. Лишь в последние годы я понял, какую пользу принесли мне все эти разочарования, неудачи и беспокойства и какую роль они сыграли в моем хождении с Богом, в моем служении. Я думаю, что только начинаю понимать значение слов Павла: "...когда я немощен, тогда силен...".
Очень часто, когда перед выступлением меня представляют публике, я весь сжимаюсь, потому что объявляющий начинает говорить о моих достижениях и успехах. В таких случаях я обычно думаю: "А если бы они узнали обо мне всю правду? Не захотели бы они тогда дружно встать и выйти из зала?" Но именно обратная сторона правды - унижения и страдания, провалы и разочарования (а вовсе не успехи и добродетели) - дает мне право обращаться к ним. Именно беды влекли меня к Господу. Буду честен: дело не в том, что я сам возжелал уповать на Бога, - у меня просто не было другого выхода. И вот теперь, наконец, я начинаю понимать, что в слабости обретаю силу - Его силу.
Филип Хьюз сказал: "Каждый верующий должен усвоить: человеческая слабость идет рука об руку с Божьей благодатью". Этот урок Павел усвоил очень хорошо. Он говорил: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2Кор.12:9). Павел усвоил, что Божьей благодати бывает достаточно, что с Божьей помощью сила Святого Духа укрепит его, когда "жало" вонзается в плоть, когда он чувствует слабость, обиду, боль, когда его гонят и притесняют (ст.10).
Как мы уже сказали, прошло четырнадцать лет с тех пор, как Бог даровал Павлу необыкновенные откровения. Если считать, что и "жало" было ему дано приблизительно в то же время и что вскоре после этого он трижды молил Бога об избавлении, то получается: у Павла ушло четырнадцать лет на то, чтобы убедиться во вседостаточности Божьей благодати.
Павел не был отрешенным от жизни богословом. Свои письма он писал не из удобного кабинета (да и сегодня ни один хороший пастырь и душепопечитель не станет наблюдать жизнь из окна кабинета). Павел писал о том, что испытал сам. Боль, о которой он писал была совершенно реальной болью. Дарованная ему благодать, была совершенно реальной благодатью. Дерзновение свое он черпал не в теории, не в вымыслах и не в мистике. Нет, Павлу довелось самому испытать совершенно конкретное проявление Божьей любви и силы, благодаря служению Святого Духа, несшего утешение и бодрость.
Павел не первый из священнописателей говорил о Божьей благодати. Пророк Иеремия, которому довелось перенести немало трудностей и испытаний, восклицал: "Помысли о моем страдании и бедствии моем, о полыни и желчи. Твердо помнит это душа моя, и падает во мне. Вот, что я отвечаю сердцу моему и потому уповаю: по милости Господа мы не исчезли, ибо милосердие Его не истощилось. Оно обновляется каждое утро; велика верность Твоя!" (Плач.3:19-23).
Даже в страдании и отчаянии, ища и не видя Бога, Иов смог сказать: "Но Он знает путь мой; пусть испытает меня, - выйду, как золото" (Иов.23:10, см. ст.8-9).
Наиболее ярко и часто о вседостаточности Божьей благодати для хрупкого страдальца-человека говорится в Псалмах. Вспомните, к примеру, свидетельство Давида из Пс.12: "Доколе, Господи, будешь забывать меня в конец, Доколе будешь скрывать лице Твое от меня? Доколе мне слагать советы в душе моей, Скорбь в сердце моем день и ночь? Доколе врагу моему возноситься надо мною? Призри, услышь меня, Господи, Боже мой! Просвети очи мои, да не усну я сном смертным; Да не скажет враг мой: "я одолел его". Да не возрадуются гонители мои, Если я поколеблюсь. Я же уповаю на милость Твою; Сердце мое возрадуется о спасении Твоем; Воспою Господу, облагодетельствовавшему меня".
В этом псалме Давид вспоминает, как Господь возводил его от глубин скорби до высот радости. Что произвело в нем такую перемену? Он не говорит конкретно о Божьей благодати, но можно быть уверенным: именно благодать Божья вернула его к радости.
Другой из псалмопевцев, Асаф, испытал иную скорбь. Он сравнил свою жизнь, жизнь праведника, с жизнью грешника и пришел к неутешительным выводам: "Я позавидовал безумным, видя благоденствие нечестивых... И вот, эти нечестивые благоденствуют в веке сем, умножают богатство. Так не напрасно ли я очищал сердце мое, и омывал в невинности руки мои..." (Пс.72:3,12-13). Но потом он ощутил благодать Божью и сказал: "Но я всегда с Тобою; Ты держишь меня за правую руку... Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек" (ст.23,26).
Свидетельство того, что Божья сила совершается в человеческой немощи, можно найти не только в Писании. Во все века верующие ощущали благодать и свидетельствовали о ней. Пример тому - стихотворение Анни Джонсон Флинт "Обильней благодать":

Обильней благодать, когда тягчает бремя.
Обильней благодать, коль трудишься в поту.
И милость тем видней, чем тяжелее скорби.
И мир Его придет к попавшему в беду.

Когда же истощится терпение земное,
Когда свинцом усталость стопы отяжелит,
И больше сил не будет, хоть путь еще не пройден,
Тогда Отец обильно тебя благословит.

Безмерная любовь Господня изольется,
И благодать без меры и силы Он пошлет.
Не счесть сокровищ горних, сокрытых во Иисусе,
И щедрая рука дает, дает, дает...

Очень прошу вас перечитать это стихотворение с молитвой и подумать о своих проблемах, несчастьях и бедах. Попросите Бога, чтобы Он оживил в вашем разуме Свои вечные истины.

Как обрести Божью благодать

Бог сказал Павлу: "Довольно для тебя благодати Моей". Бог, "Бог всякой благодати" (1Пет.5:10) - даятель благодати. Но христианина нельзя называть "пассивным получателем благодати".
Павел увещевал Тимофея "укрепляться в благодати Христом Иисусом" (2Тим.2:1). Глагол здесь стоит в повелительном наклонении, т.е. выражает приказ или просьбу. Павел хотел, чтобы Тимофей предпринял какие-то действия. Он хотел, чтобы Тимофей обрел Божью благодать и укрепился в ней.
Очевидно, Тимофей по натуре был робок и застенчив. В том же Письме Павел пишет: "Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия. Итак не стыдись свидетельства Господа нашего Иисуса Христа, ни меня, узника Его; но страдай с благовестием (Христовым) силою Бога" (2Тим.1:7-8). Коринфским же верующим Павел юворит: "Если же придет к вам Тимофей, смотрите, чтоб он был у вас безопасен; ибо он делает дело Господне, как и я" (1Кор.16:10). Павел хотел, чтобы Тимофей поборол свою застенчивость, обретая Божью благодать, "укрепляясь в благодати Иисусом Христом".
В главе 12 мы подробнее поговорим о том, как обрести эту благодать. А пока я хочу сказать: она нам необходима, но мы - не пассивные получатели благодати. Израильтяне должны были ежедневно собирать манну, которую щедро посылал Господь, - так и мы ежедневно должны собирать благодать, которой хватит нам для всякой нужды.
В сказанных Тимофею словах Павла есть еще одна истина. Тимофею не хватало нравственных сил бороться с робостью, а потому Павел писал: "Укрепляйся в благодати Иисусом Христом". Чего вам сейчас больше всего не хватает? Может быть, вам трудно, вы не чувствуете удовлетворения? Павел ответил бы вам: "Довольствуйтесь благодатью во Иисусе Христе". Может быть, вам не хватает мужества и терпения сносить трудности? Так будьте же долготерпеливы по благодати во Иисусе Христе. Вы утеряли нравственную чистоту? Будьте чисты в благодати Иисусом Христом. Какова бы ни была нужда, как бы ни складывались обстоятельства, вы можете на собственном опыте ощутить истинность слов Павла: "Довольно для тебя благодати Моей, ибо сила Моя свершается в немощи".
Божьей благодати хватит на всех. Ее хватит для каждой нужды, какой бы великой она ни была. Божьей манны израильтянам хватало всегда. Они собирали ее на протяжении сорока лет. Так и нам навсегда хватит Божьей благодати. Она будет рядом каждый день, и ее будет столько, сколько нужно.

11. Наименьший из всех святых

"Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово"
Еф.3:8
Писать книгу - дело сложное, требующее большого трудолюбия. Чарльз Свиндолл, один из наиболее плодовитых современных писателей, так описывает процесс написания книги: "...кровь, пот, слезы, бессонные ночи, "плохие дни", когда все написанное отправляется в корзину, и редкие моменты, когда приходит вдохновение и слова сами ложатся на бумагу". У меня бывают и свои, лишь мне присущие трудности. Жена очень хорошо подметила: "Вечно ты выбираешь самые сложные темы для своих книг". Но как ни трудно разобраться в Слове Божьем, как ни трудно правильно донести его до читателя, труднее всего вдруг осознать, что не всегда следуешь той истине, о которой пишешь.
Я хорошо помню время, когда работал над первой книгой "Жажда святости". Чем больше я узнавал и писал о личной святости, тем менее "святым" себе казался. Порой, бреясь по утрам, я смотрел в зеркало и думал: "Да кто ты такой, чтобы писать книги о святости? Тебе самому такую книжку почитать не мешает! А писать... Нет, приятель, ты перегнул палку!"
Силы продолжить книгу мне дал один стих из Писания, который постоянно звучал во мне: "Мне, наименьшему из всех святых, дана благодать сия - благовествовать язычникам неисследимое богатство Христово" (Еф.3:8). Я понял, что писать такую книгу - для меня незаслуженная честь, но я пишу ее по благодати Божьей, по незаслуженному мною Божьему расположению.
Со времен написания первой книги стих Еф.3:8 стал для меня главным стихом моей жизни. В нем я непрестанно черпаю силы и крепость. Не проходит недели, чтобы я не вспоминал: я - служитель Божий, но не потому, что заслужил такую честь, а лишь благодаря незаслуженному мною Божьему расположению.
Рассказывая, как по благодати Божьей стал служителем Евангелия, Павел говорит об очень личном. Сам он никогда не переставал удивляться, как мог Бог избрать его, гонителя христиан, как сделал его апостолом для язычников, как послал его "благовествовать язычникам неисследимое богатство Христово". В 1Кор.15:9 он говорит: "Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию".
Павел не только считал себя наименьшим из апостолов. В Послании к Ефесянам он говорил о себе, как и о наименьшем из всех святых. "Наименьший" - именно такое слово выбрал он, чтобы выразить свое искреннее удивление: как мог Бог сделать его апостолом? Павел даже изобрел новую форму прилагательного "маленький": взял его превосходную степень и возвел ее в сравнительную.
Альфред Маршал перевел его как "самый наименьший", а Ф.Брюс - как "пренаименьшайший". Оба этих слова - новообразования (как и слово, употребленное самим Павлом), а понадобились они для того, чтобы как можно точнее выразить мысль Павла.

Недостойный апостол

Павел честно признает, что не заслужил апостольского звания, а получил его лишь по благорасположению Господа. Бог использовал свидетельство Павла, чтобы ободрить меня, когда я чувствовал себя недостойным писать о таком сложном предмете, как святость верующего. Но давайте поставим вопрос так: можно ли на основании личного свидетельства Павла и моего собственного опыта вывести единый библейский принцип, относящийся к служению христианина? Неужели всякое служение - преподавание детям в воскресной школе, работа с заключенными в тюрьмах или чтение воскресной проповеди перед тысячами прихожан - даруется по Божьей благодати людям совершенно не достойным?
Гарри Блэмайрз так отвечает на этот вопрос: "Проповедник может усомниться, достоин ли он читать сочиненную им проповедь. Писатель может усомниться, достоин ли он писать богословский труд. Ответить им можно коротко: нет, не достоин. Спрашивать себя: "Достоин ли я христианского служения?" - значит, впадать в гордыню. Ибо в самом вопросе уже заложена мысль о том, что мы обычно занимаемся лишь теми делами, которыми достойны заниматься. Да нет, нет в нас ничего такого достойного!"
И в самом деле! Не важно, что думают Гарри Блэмайрз или Джерри Бриджес, если свои мысли они черпают не из Писания. А что Библия говорит по этому вопросу? В Рим.12:6 Павел пишет: "И как, по данной нам благодати, имеем различные дарования...". Павел ведет речь о духовных дарах, данных каждому верующему, чтобы оснастить его для служения Телу Христову.
Но не забывайте: Павел сказал, что дары даются по благодати Божьей, а не по заслугам. Греческое слово "харизма", обозначающее духовный дар, можно перевести как "дар Божьей благодати" независимо от того, идет ли речь о даре вечной жизни (Рим.6:23) или о духовных дарах.
Доктор Гордон Фи очень хорошо сказал о связи между словами "благодать" и "дар". В Комментариях к 1Кор.1:4 ("Непрестанно благодарю Бога моего за вас, ради благодати Божией, дарованной вам во Христе Иисусе") доктор Фи пишет: "В данном случае Павел благодарит Бога за "благодать, дарованную во Христе Иисусе". Принято считать, что этими словами он благодарит за благодать, как таковую, т.е. за щедрое излияние Божьей милости во Иисусе Христе на недостойных. Тем не менее, Павел очень часто связывает слово "харис" (благодать) со словами "харизма" и "харизмата" (дар и дары) и в таких случаях имеет в виду конкретные проявления Божьей благодати в жизни верующих. Значит, порой слово "благодать" означало "конкретные проявления Божьей благодати" - духовные дары".
Очень похоже писал и Петр: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1Пет.4:10). Павел и Петр говорят об одном и том же. Данные нам духовные дары и служение - это дары Божьей благодати. Ни один из нас не заслужил их. Бог раздает дары не по заслугам, а по благодати во Иисусе Христе.
И это значит: и самые "достойные", и самые "недостойные" христиане получают дары и служения на равных основаниях. "Недостойный" человек, естественно, дара не заслужил, но не заслужил его и "достойный"! И для того, и для другого дар - незаслуженная благодать.
Слова "достойные" и "недостойные" я ставлю в кавычки, потому что на самом деле Бог такого различия между нами не делает. В глазах Божьих все мы - полные духовные банкроты. Слова Павла: "...все согрешили и лишены славы Божией..." (Рим.3:22-23) относятся как к верующим, так и к неверующим.
Честь служить Богу дается нам вовсе не потому, что мы ее заслужили трудолюбием или "хорошими показателями". Прежде чем Бог дал мне большее служение, я многие годы вел занятия воскресной школы для взрослых в маленькой церквушке. Но свое большее служение я заработал не "верностью" - Бог даровал мне его по благодати.
Мы слишком часто думаем о духовных дарах, как о каких-то определенных способностях к служению, и забываем о главном значении этого слова. Дар - это то, что нам дают, причем дают не за заслуги. Мы очень часто дарим подарки тем людям, которые их, конечно, не заработали, но как-то заслужили своим отношением к нам или оказанными услугами. Бог же дает духовные дары тем людям, которые их ничем не заслужили. Никто из нас не достоин служить Богу - учительствовать в воскресной школе или быть миссионером.
Говорить от имени Бога страшновато. Но именно это мы и делаем, когда учим, проповедуем или пишем! И совершенно не важно, кто нас слушает - один человек или полный зал, дошкольники или выпускники богословских колледжей. Всякий раз мы говорим или пишем то, что считаем библейской истиной, а потому как бы выступаем от имени Бога.
Петр сказал: "Говорит ли кто, говори как слова Божии" (1Пет.4:11). Мне кажется, что людям, читающим эту книгу, постоянно или время от времени приходится кого-то учить библейским истинам. Понимаем ли мы, какая на нас лежит ответственность? Мы говорим от имени Бога! Знаем ли мы, что всякому высокому доверию сопутствует еще и большая ответственность?
Сам Павел очень четко осознавал ее: "Ибо мы не повреждаем слова Божия, как многие, но проповедуем искренно, как от Бога, пред Богом, во Христе" (2Кор.2:17). Он сказал, что проповедует, как посланец Божий, но проповедует перед Богом, т.е. находясь под Его неусыпным наблюдением: Бог не только послал его, но и наблюдает за ним.
Однажды я готовился к занятиям в воскресной школе и вдруг увидел, что в классе сидит президент нашей семинарии, и, что хуже всего, он был преподавателем гомилетики (искусства проповеди). Я был уверен: он в ужасе от всего, что я делаю, от содержания и формы моей речи. Конечно, страшно говорить, когда в классе сидит президент семинарии! Но насколько страшнее знать, что говоришь и пишешь под неусыпным Божьим оком?
Откуда же взять дерзновение, чтобы учить людей Писанию или служить любым другим духовным даром? Ответ один: в своем сердце мы должны быть уверены, что служение даровано нам по благодати Божьей, а потому, "имея по милости Божией такое служение, мы не унываем" (2Кор.4:1).
Именно ощущение Божьей милости придавало Павлу храбрость, помогало, по его словам, не впасть в уныние. Милость - это Божий дар, посланный людям, которые виновны перед Ним, осуждены и не могут помочь себе сами. Милость помогает справиться с чувством стыда, порожденным грехом. Бог не только вывел Павла из уныния, но и дал ему апостольское звание, дал служение - благовествовать неисследимое богатство Христово язычникам.
Трудясь на апостольском поприще, Павел всегда осознавал, что недостоин своего служения. Он никогда не забывал, что служение ему дано лишь по милости Божьей. Здесь-то мы и видим, как уравновешиваются библейские понятия "недостойный человек" и "дерзновение служить от имени Божьего". Стоит забыть, что ты - человек недостойный, как тут же придет искушение использовать дар или исполнить служение в духе гордыни, решить, что осчастливишь Бога любой малостью. С другой стороны, если "зациклиться" на собственной ущербности, то помешаешь этим Божьей благодати готовить тебя к служению. Чувство ущербности - тоже проявление гордыни потому, что испытывая его, мы думаем только о себе, о собственной значимости или незначительности. Как будто Бог может дать служение только тем, кто обладает определенным набором достоинств!
Помните, мы объявили не о временном, а о полном духовном банкротстве! Единственное достоинство, дающее право на вход в Царство Божье, - это достоинство Иисуса Христа. Единственные достоинства, которые дают нам право на служение, - это достоинства Христовы. Чтобы возрастать духовно, нужно искать достоинства не в себе, а по Христе, ибо только в Нем на нас изобильно изливается Божья благодать.

Неспособный апостол

Всю жизнь Павел считал, что недостоин быть слугой Христовым. Об этом он говорил в Еф.3:8 и 2Кор.4:1. Об этом же он пишет и в 1Кор.15:9-10: "Ибо я наименьший из Апостолов, и недостоин называться Апостолом, потому что гнал церковь Божию. Но благодатию Божиею есмь то, что есмь; и благодать Его во мне не была тщетна, но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною".
Павел однозначно заявляет, что недостоин быть апостолом, но поставлен таковым по благодати Божьей - не по заслугам. В стихе 10 ход мыслей Павла меняется: слово "благодать" в предложении "но благодатию Божиею есмь то, что есмь" может значить как "незаслуженное Божье расположение", так и "силу Божию". Если вспомнить сказанное о наименьшем из апостолов (ст.9), то слова его значат: "Я недостоин быть апостолом, но стал им лишь по незаслуженному мною расположению Божьему".
Зная же, как продолжит Павел стих 10 и что скажет о влиянии благодати на служение, смысл можно передать и так: "Лишь силой Божьей я выполняю апостольское служение". Думаю, что в данном стихе Павел говорит о благодати в обоих смыслах. Он не вдается в богословские тонкости понятия "благодать", а говорит от чистого сердца, однозначно заявляя: Божьей благодати хватит, чтобы восполнить отсутствие в нем достоинств, дать силы к служению. Словами "Но благодатию Божиею есмь то, что есмь" он поясняет: "Апостолом я стал лишь потому, что Бог незаслуженно явил мне Свою благодать и дает возможность трудиться для Себя, восполняя мои силы". Дарованная ему сила Божья - тоже незаслуженная благодать.
Подобно Павлу, мы с вами нуждаемся в обоих проявлениях благодати, ибо как и он - недостойны и бессильны. Например, школьный совет проводит предварительные собеседования с кандидатами на должность директора школы, чтобы выбрать человека с твердым характером (достойного), и опытного профессионала (подходящего на должность). Ряд кандидатов - люди достойные, но не компетентные; другие - компетентные, но не достойные; а совету школы нужен человек и достойный, и компетентный. Богу ни того, ни другого не нужно. Слава Его в том, что на службу Себе Он призывает людей, которых нельзя назвать ни достойными, ни компетентными и дает им достоинство (но не в самих себе, а во Христе). Он оснащает их всем необходимым для служения, совершая в них труд Духом Своим.
Послушайте, как эта мысль отражена в Кол.1:28-29: "Которого (Христа) мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол.1:28-29). Свое достоинство Павел обрел в Христовом достоинстве, а силу - в Христовом могуществе.
Во 2Кор.2:14-17 он говорит о служении благовестника, от которого, собственно, зависят жизнь и смерть человека. Верующий уходит в вечную жизнь, а неверующий - в вечную смерть. Признавая значимость труда благовестника, Павел восклицает: "И кто способен к сему?" (ст.16).
Вы можете рассказывать о Христе соседу, сидя дома на кухне, а можете проповедовать большому собранию. Но в любом случае вы для кого-то будете "запахом смертоносным", а для кого-то - "запахом живительным". Кто к сему способен? В воскресное утро вы стоите перед классом, в котором сидят мальчики и девочки. Вам кажется, что вы не делаете ничего значительного, но вспомните, сколько взрослых людей свидетельствовалио своем обращении к Богу благодаря тому, что услышали и узнали в воскресной школе? Кто к сему способен? Вы разговариваете о Боге с молодым человеком. Потом он вырастает, становится миссионером и переводит Новый Завет на язык какого-нибудь племени, члены которого будут, в свою очередь, благовествовать соседям. Кто к сему способен?
На этот вопрос и отвечает Павел: "Не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога" (2Кор.3:5).
Если вы чувствуете себя неспособным служить Богу, то знайте: вы не одиноки! То же чувствовал и Павел, хотя если и был в истории христианской церкви человек, имевший достаточно оснований полагаться на собственные силы, то это, конечно же, Павел: блестящий богослов, одаренный благовестник, неустанный устроитель церквей, стратег миссионерской работы. Он хорошо понимал разные культуры ("Для Иудеев я был как Иудей, чтобы приобресть Иудеев... Для чуждых закона (язычников) - как чуждый закона" - 1Кор.9:20-21). Но, тем не менее, Павел не считал себя способным.
Мы не способны - способности нам дает Бог. Об этом говорит Павел в 1Кор.15:10: "И благодать Его во мне не была тщетна, но я более всех их других (апостолов) потрудился; не я впрочем, а благодать Божия, которая со мною" (15:10). Божья благодать и Божья сила были с Павлом, причем так обильно, что он даже говорит: я потрудился более других апостолов. Заявление очень серьезное. Может показаться, что Павел хвастает. Эти его слова всегда меня смущали: я-то думал, что хвастовство - не в характере смиренного Павла! Но потом я понял, что Павел вовсе не хвастает. Нет, он восхваляет Божью благодать, которая позволила ему потрудиться больше, чем остальным. Им двигала Божья благодать: давала силы трудиться и благословляла плоды труда.
Понимая, что его слова могут быть неверно истолкованы, Павел добавляет: "не я впрочем, а благодать Божия". Пожалуй, правильно их понять нам поможет Жан Кальвин: "Сказав что-то лично о себе, Павел тут же исправляется и переводит разговор на Бога, воздавая Ему славу. И только Ему - я настаиваю на таком толковании. Ибо Павел говорит, что не он сам чего-то добился, а - благодать Божия в нем. Это замечательный стих. Он не только втаптывает в прах людскую гордыню, но и поясняет, как свершается в нас Божья благодать: неверно назвав себя источником добрых свершений, Павел исправляется и говорит, что причиной всему - лишь Божья благодать. Не нужно думать, что Павел надевает маску смирения. Он говорит от чистого сердца, говорит искренне. А потому давайте помнить: в нас есть лишь то благо, которое щедрой рукой дарует Господь. Единственное добро, которое мы можем сделать, - это добро, которое свершает через нас Он. Не хочу сказать, что мы сами ничего не делаем. Но мы свершаем дела, лишь "получив внутренний заряд", иными словами - под руководством и вождением Святого Духа".
Для тех, кто, прочитав слова Кальвина, решит вообще списать со счетов "человеческий фактор", повторю его высказывание: "Не хочу сказать, что мы сами ничего не делаем. Но мы свершаем дела, лишь "получив внутренний заряд". Из Послания к Колоссянам мы узнаем библейский взгляд на "труд по благодати": "Для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол.1:29).
Здесь слово "подвизаться" - значит, делать что-то с усилием, "прилагая к чему-то все силы, не сторонясь тяжкого труда". Итак, в 1Кор.15:10 нет и намека на бездействие. Павел признается, что много трудился. Но трудиться ему позволила укрепляющая Божья благодать. В этом стихе не сказано, что Бог и Павел трудились на равных. Бог не благовествовал, не созидал церквей. Это делал Павел. Но делал по благодати Божьей, обретая Божью силу через Духа Святого.
Р.С.Х. Ленски проливает свет на соотношение Божьей благодати и собственных усилий Павла: "Ошибочно изображать Божью благодать и Павлове усердие в виде двух лошадей, тянущих вместе воз.., ибо усилия их не согласованы. Если посмотреть, то усилия Павла предприняты по благодати Божьей, и сам он может что-то делать, лишь пока его ведет, направляет и вдохновляет Святой Дух". К этому я бы еще добавил - "и дает силы".
Дух Святой будет не только вести, направлять, вдохновлять, но и благословлять наши начинания - лишь тогда они будут успешными. Павел это признавал: "Я насадил, Аполлос поливал, но возрастил Бог; посему и насаждающий и поливающий есть ничто, а все Бог возращающий" (1Кор.3:6-7).
И Павел, и Аполлос могли трудиться очень много, находясь в смиренной зависимости от Божьей благодати. Тем не менее, они могли и не увидеть плодов своего труда, потому что не умели изменять людские сердца. Лишь Бог умеет произрастить новое. Лишь Он может посеять слово, заставить его пустить корни и возрасти в сердце маленькой девочки - ученицы воскресной школы. Лишь Он может отворить людские сердца навстречу Евангелию. Лишь Он может заставить слушать человека, с которым вы говорите о Боге.
Божья благодать нужна и слушателю проповеди, и проповеднику. Итак, во всем следует быть зависимым от Его Духа, Который не только свершает в нас и через нас работу, но и трудится в сердцах тех, кому мы служим.
В этой и предыдущей главах говорилось, что мы без Бога - немощны, недостойны, ни на что не способны. Так оно и есть! Мы не стремимся себя принизить, а смотрим правде в глаза и отдаемся на Божью милость, ожидая ощутить в себе труд Его благодати. Перефразируя слова Иакова, скажем так: "Бог гордым противится, а смиренным дает благодать" (Иак.4:6). Это предостережение гордым и обетование смиренным, т.е. тем, кто признает свою слабость, греховность, неспособность. Им-то Бог и обещает благодать.

...Довольно благодати

И в немощи нас поддержит Божья благодать. Достоинства Христова с лихвой покрывают наши недостатки, а Святой Дух дает нам способность к действию. В этом-то и парадокс благодати: когда начинаешь осознавать свою слабость - находишь силу во Христе. Когда считаешь себя наименьшим из народа Божьего - обретаешь честь служить в Его Царстве. Когда из-за собственных промахов опускаются руки - Святой Дух дает необыкновенные способности. В таких случаях мы удивленно качаем головой и говорим вместе с пророком Исаией: "Господи! Ты даруешь нам мир; ибо и все дела наши ты устрояешь для нас" (Ис.26:12).
В Ис.41:14-15 очень хорошо показан контраст между человеческой слабостью и Божьей силой. Эти стихи - часть большого отрывка, в котором Бог старается ободрить израильский народ, потерявший надежду: "Не бойся, червь Иаков, малолюдный Израиль, - Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев. Вот, Я сделал тебя острым молотилом, новым, зубчатым; ты будешь молотить и растирать горы, и холмы сделаешь, как мякину" (ст.14-15).
К народу Бог обращается "Червь Иаков, малолюдный Израиль". Слово "червь", как и слова "малолюдный Израиль", Бог употребляет не для того, чтобы принизить народ, а чтобы показать, насколько он мал и слаб. Сравнение с червем выбрано очень удачно. Что может быть беззащитнее слабого червя, которого каждый может раздавить! Но эпитеты "червь" и "малый Израиль" лишь подчеркивают величие Божьего обетования: "Не бойся", "Я помогаю тебе", "Я сделал тебя острым молотилом, новым, зубчатым".
Обетование заключается в том, что Израиль - малый и поверженный - благодаря помощи Господа восторжествует над врагами. Бог обещает не только помочь, но и сделать Израиль грозой для врагов. "Молотило" - орудие для обмолота зерна, так называемые "молотильные сани", в которых ездили по снопам, чтобы отделить зерно от соломы. Сани сколачивали из досок, с вделанными в них острыми металлическими или каменными наконечниками. Бог обещает, что, как "зубчатое молотило" растирает копны сена, так и червь Иаков будет поражать своих врагов.
В этом отрывке противопоставлены слабость Израиля и те великие дела, которые он может осуществить с Божьей помощью. Джозеф Александр, бывший в XIX веке профессором Принстонской богословской семинарии, писал об этом отрывке: "Использованный здесь образ зубчатых молотильных саней, с помощью которых жалкий червь превращает в прах горы, - образ странный, но очень сильный. Главная мысль отрывка - в том, что с посторонней помощью слабый и беззащитный субъект преодолевает вроде бы непреодолимые препятствия".
Это - образ Божьей благодати в действии: слабый и беззащитный одолевает превосходящее его препятствие силой, почерпнутой из вне. Бог творит нас слабыми или, вернее, позволяет болезненно осознать собственную слабость, чтобы наделить потом Своей силой.
Несколько лет назад, когда Бог позволил мне заняться преподаванием богословия и писать книги, меня очень привлек этот отрывок из Ис.41:14-15. Обетование было дано израильскому народу, но я почувствовал, что Бог разрешает мне претендовать на него и сделает меня "молотилом" в Своей руке. Для этого Ему нужно было, чтоб я признал, что соответствую описанию "червя" - не в оскорбительном смысле, но как существа слабого и беззащитного.
Об этом условии и обетовании я вспоминаю всякий раз, когда берусь учить или писать. Это не талисман, но так мне легче признать свою собственную слабость. Потому-то я и прошу Его исполнить обетование, дав мне силы к служению. Похоже, Бог говорит мне: "Пока ты не забываешь о своей слабости и беззащитности, будешь сильным, как новое зубчатое молотило".
На протяжении веков христианские учителя признавали этот парадокс - обитание Божьей силы в человеческой слабости. Вот, например, что писал пуританский богослов Джон Оуэн: "Обязанности Бог раздает нам не по нашим силам и способностям, а в соответствии с богатствами, заключенными во Христе. Нам недостает способностей, чтобы выполнить даже малейшее Божье поручение. Таков закон благодати. Но стоит признать, что собственных сил не хватает, как только обнаруживаешь секрет успеха. К сожалению, секрет этот мы обнаруживаем крайне редко".

Щедрость, рожденная благодатью

Чтобы успешно служить - одному человеку или тысяче, - неизбежно приходится идти на жертвы. Греческое слово "служитель" имеет еще одно значение - "слуга". Получается, что служитель Евангелия - слуга, причем слуга не только Богу, но и тем, кому служит. Именно поэтому так естественно звучат слова Павла: "Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши для Иисуса" (2Кор.4:5).
Для успеха в служении нам нужны не только силы и способности, но и открытое сердце, и желание быть слугой. Поэтому давайте скажем вместе с Павлом: "Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны" (1Фес.2:8). Павел без остатка отдавал себя тем, кому проповедовал. Он отдавал не только время и силы, но становился "всем для всех". Чтобы завоевать души для Христа, он с готовностью говорил на языке тех людей, к которым шел.
Подобное служение требует больших жертв: нужды ближнего приходится ставить выше своих, и, в определенном смысле, полагать свою жизнь за другого. Тогда возникает естественный вопрос: "Где взять этот дух жертвенности?". Чтобы ответить на него, рассмотрим пример: как свершалась Божья благодать в сердцах македонских христиан.
2Кор.8-9 - классическое описание христианской щедрости. Пожалуй, трудно говорить о щедрости и даянии, не используя принципов, о которых говорится в этих главах. Но сейчас речь не о принципах: рассмотрев события, на фоне которых разворачивается действие, мы увидим, как Божья благодать рождает в верующих дух жертвенности.
Обращаясь к коринфским христианам, Павел увещевал их собрать пожертвование для бедных иерусалимских братьев. В пример щедрости он ставил македонские церкви. И вот что он говорит: "Уведомляем вас, братия, о благодати Божией, данной церквам Македонским; ибо они среди великого испытания скорбями преизобилуют радостью, и глубокая нищета их преизбыточествует в богатстве их радушия; ибо они доброхотны по силам и сверх сил - я свидетель: они весьма убедительно просили нас принять дар и участие их в служении святым" (2Кор.8:1-4).
Щедрость македонских церквей была поистине замечательной. Иерусалимским верующим они жертвовали не от изобилия, а из собственных нищенских средств. Им самим нужны были пожертвования, но они жертвовали не столько, сколько могли, а столько, сколько дать не могли. Павел говорит: они "просили... принять дар и участие их в служении" бедным иерусалимским верующим. И делали это для людей, которых никогда не видели и не знали!
Откуда такая щедрость? Не следует думать, что щедрость - национальная черта македонян, что они по природе щедрее других. Обычно люди бывают не очень-то щедры к попавшим в беду. Посмотрите: в США, одной из самых преуспевающих стран мира, на пожертвования уходят лишь 1-2% наших доходов.
Но Павел говорит, что секрет щедрости македонян в благодати (ст.1). В этом отрывке он использует слово "благодать" в значении "труд Святого Духа в жизни верующих", "труд Святого Духа как конкретное выражение незаслуженного Божьего расположения".
Вот как комментирует Чарльз Ходжес этот стих главы 8: "Щедрость македонян происходила от влияния Божьей благодати. Духовные писатели всегда признавали тот факт, что добровольные и "стихийные" поступки людей - их настроения и внешние проявления этих настроений (если таковые являются благом) - порождаются тайным действием Божьего Духа, наполняющего наши души, минуя сознание".
Итак, не добродетели, а именно Божья благодать через посредство Духа Святого вызвала столь щедрые пожертвования македонян. Бог не оставил их наедине со своим "я", которое само по себе не было щедрым, а вошел в их сердца силой Своего Духа, чтобы сделать их щедрыми.
Может возникнуть вопрос: "Почему Бог не возбудил такую же щедрость в сердцах коринфских христиан?" Ответ таков: Он и делал это через Павла. Несомненно: Бог обладает достаточной властью, чтобы, когда Ему угодно, напрямую обращаться к сердцам людей. Обращение Павла по дороге в Дамаск - лишнее тому доказательство. Павел пишет: "Благодарение Богу, вложившему в сердце Титово такое усердие к вам" (2Кор.8:16). Совершенно очевидно: Бог непосредственно обратился к сердцу Тита.
Но чаще Бог воздействует на людей при помощи "естественных" средств. С коринфянами Бог говорил через увещевания Павла. (У нас нет прямых свидетельств, но можно предположить, что Бог использовал Павла для того, чтобы обратиться к сердцам македонян). Судя по словам Павла, коринфяне откликнулись на его увещевания: "Ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме" (Рим.15:26, Ахаия - провинция, в которой был расположен Коринф).
Теперь вернемся к главному вопросу: "Откуда берется дух жертвенности, необходимым для служения Богу и людям?". Ответ: он дается по благодати.
О благодати Божьей, которая возбудила такую щедрость в македонянах, Филип Хьюз писал: "Вопрос здесь не о деньгах, а о благодати. Та же благодать была дарована и коринфским христианам".
Та же благодать может быть дарована и нам с вами, чтобы пробудить в нас щедрость, которая, между прочим, - непосредственное выражение духа жертвенности. В главе 10 мы приводили слова Павла Тимофею: "Итак укрепляйся, сын мой, в благодати Христом Иисусом" (2Тим.2:1). Во 2Кор.8-9 он говорит: будьте щедры в благодати Иисусом Христом. А нам бы он сказал: служите жертвенно в благодати Иисусом Христом. В главе 12 мы поговорим, как обрести эту благодать, а пока запомним: Божьей благодати всегда достаточно, она - в помощь нам. По благодати Его мы всегда сможем исполнить любое служение в Теле Христовом.

Награда, данная по благодати

В этой главе мы говорили о том, что все в служении - скромном или большом, - мы делаем лишь по Божьей благодати. Мы недостойны служения, но во Христе Бог счел нас достойными. Мы не готовы к служению, но Бог готовит нас Духом Святым. По природе мы не расположены к щедрости, но Бог дарует нам дух жертвенности по благодати Своей. Все - по благодати. Бог не требует от нас заслуг или готовности.
Я думаю, что подобный взгляд на соотношение благодати с качествами и умениями человека, вполне соответствует Библии. Но тогда возникает вопрос: а как же награда? Неужели Бог не обещает наградить своих верных слуг? Не говорил ли сам Павел, что нам надлежит явиться перед судом Христовым и получить причитающееся нам? Если все, что мы делаем, лишь результат действия благодати, то откуда берется "верная служба"?
Бог действительно обещает награду, и нам предстоит явиться перед судилищем Христовым (Мф.25:21; 2Кор.5:10). Но обещанная награда дается по благодати, а не по заслугам. Никаким тяжким трудом, никакими жертвами мы не заставим Бога нас наградить, ибо, как сказал Павел в Рим.11:35: "Кто дал Ему наперед, чтобы Он должен был воздать?".
Если всякое служение дается нам лишь по расположению Божьему и исполняется лишь благодаря силам, данным Святым Духом, то, значит, мы действительно ничего своего Ему не даем, а отдаем лишь то, что прежде от Него же и получили. Пуританин Самюэль Болтон писал: "Если бы мог человек принести Богу хоть самую малость, которую не получил бы прежде из Его рук, то это полностью изменило бы суть благодати: что дается по благодати, стало бы даваться по заслугам". Но все дается Богом. Всякое богоугодное и прославляющее Бога слово, мысль или действие проистекают от Бога, потому что Он - единственный источник благого, а в нас ничего благого нет (см. Рим.7:18).
Даже те благие дела, которые мы для Бога делаем, несовершенны по исполнению и замыслу. В главе 8 мы говорили, что совершенно невозможно полностью очиститься от гордыни и самолюбования или "в совершенстве" сделать хоть одно доброе дело. Даже самое лучшее из наших дел - ниже уровня Божьих требований. И истина состоит в том, что за всю свою жизнь нам так никогда и не удается совершить ничего, столь же совершенного, как Божьи деяния.
Именно поэтому Петр говорил: "...устрояйте из себя дом духовный.., чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом" (1Пет.2:5). Наши лучшие дела Бог приемлет лишь потому, что мы приносим их Ему во Иисусе Христе. Он принимает их во Иисусе Христе на основании Своей благодати.
Эрнст Кеван цитирует одного из пуританских богословов, писавшего о несовершенстве наших поступков: "Мы не выполняем всех заповедей, не выполняем своих обязанностей, а то, что делаем, - делаем несовершенно и плохо. Поэтому заслужили мы, скорее, наказание, а не награду. Выходит, награда дается нам по милости Божьей, а не по заслугам".
И, наконец, вспомним притчу о работниках на винограднике, о которой говорили в главах 4-5. Вы, наверное, помните, что непосредственно перед этой притчей Иисус обещает наградить "во сто крат", то есть дать 10 000%. Итак, по благодати мы получаем удивительно щедрую награду - щедрую без меры.
Так что тот факт, что мы служим Богу лишь по благодати Его, вовсе не отрицает награды, но, наоборот, делает существование такой награды возможным. Р.С.Спрул сказал: "Но благословение, обещанное Христом, - это и есть великая награда, данная нам по благодати. Благословение обещано, но заслужить его нельзя. Блаженный Августин так об этом говорит: "Награды, которые мы получим на небесах, - это венец всех Его наград".
Такова удивительная история о Божьей благодати. Благодатью Своей Бог дарует спасение и уподобляет Сыну Своему. В бедах и неприятностях Он поддерживает нас Своей благодатью. Благодатью Он призывает нас на служение в Тело Христово. По благодати дает каждому духовные дары для служения, а потом по благодати приемлет наше служение и благодатно вознаграждает во сто крат.
В Рим.1:17 Павел говорил, что в Евангелии "открывается правда Божия от веры в веру", т.е. от начала до конца. Так можно сказать и о благодати, ибо вера - это всего лишь ответная реакция на благодать Божью и обретение этой благодати. Итак, всю жизнь христианин живет в благодати - от начала до конца, и все "в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Еф.1:6).

12. Как обрести Божью благодать

"Итак, имея Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха"
Евр.4:14-15
Несколько лет назад один мой друг предложил мне занять новую должность в миссии "Навигаторы". Мне нравилась моя работа и менять ее совсем не хотелось. Тем не менее, я ответил, что подумаю и помолюсь. Я надеялся, что помолюсь и Бог покажет мне, что новая работа - не для меня.
Сказать, что новая работа мне не очень нравилась - значит, покривить душой. Когда я размышлял о всех ее плюсах и минусах, то минусов набралось пять, а плюсов - ни одного. Чем больше я размышлял о предложении друга, тем хуже мне становилось. У меня возникло неприятное ощущение: Бог хочет, чтобы я согласился. Но чем больше я думал о новой работе, тем меньше она мне нравилась. Я попал в затруднительное положение: мне очень не хотелось делать то, чего от меня, видимо, хотел Бог. Как поступить?
Борьба между моими желаниями и тем, что по-моему мнению, было Божьей волей, продолжалась несколько дней. Ее накал возрастал. Однажды вечером я сказал Богу, что согласен делать все, что Он от меня пожелает, но у меня нет духовных сил сказать другу "да". Я пожаловался Ему, что достиг предела собственных возможностей, что готов идти за Ним, но при условии, что Он даст на это силы.
Я продолжал мучиться, и тут мне вспомнились слова из Ин.12:24: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода". Мне показалось, что эти строки как нельзя лучше подходят к моей ситуации, потому что согласиться на новую работу для меня было равносильно смерти. Погибли бы все планы, которые я строил о будущем своей семьи, о своем служении.
Но этот стих напомнил мне об одном библейском принципе: чтобы принести плод, нужно предварительно "умереть". Более того, Иисус говорил, что если мы не "умрем", то плода точно не будет. Поразмыслив, я нашел в себе силы ответить "да". Я сказал: "Господь, новая работа меня не радует, но Ты пообещал, что если я "умру", то смогу принести много плода. Не понимаю, как это может произойти, но верю Тебе, и принимаю предложение". Потом выяснилось, что новая работа вовсе не была Божьей волей. Очевидно, Он использовал этот случай, чтобы совершить во мне определенную духовную перемену.
Но на этом примере очень хорошо видно, как обрести Божью благодать, т.е. силу Божью, которая поможет правильно поступать в разнообразных ситуациях. Возможно, мысль об обретении Божьей благодати для вас нова, и вы не совсем понимаете, о чем я веду речь. Мы приобретаем ту силу, которую Бог приготовил нам во Христе. Можно использовать такую аналогию: мы берем деньги с неиссякаемого банковского счета - со счета благодати Божьей. Для этого Бог даровал нам четыре средства: молитву, Свое Слово, подчинение Своему промыслу и служение собратьев-верующих.

Престол благодати

Первое средство обретения благодати - молитва: нужно в молитве попросить о благодати. В описанной ситуации у меня наступил кризис веры, я перестал просить Бога указать мне путь и стал просить Его о благодати, т.е. о духовной способности, сказать "да" Его воле. В Евр.4:15-16 Бог увещевает нас дерзновенно приходить к Нему в молитве: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи".
Престол благодати - это символ Бога, восседающего на Своем престоле, Бога всяческой благодати. Речь, конечно, идет не о самом престоле, а о сидящем на этом престоле и дарующем нам благодать в нужде Боге. В Отк.6:16-17 мы видим Бога гнева и суда. Кому доведется там быть, станут призывать горы и камни, чтобы те пали на них и сокрыли их от лица Господня, от Его гнева.
Пророк Исаия тоже видел Бога, сидящего на престоле. Но это был Бог силы и святости. Объятый страхом, Исаия воскликнул: "Горе мне! погиб я! Ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис.6:5). В Евр.4:16 мы видим уже не престол гнева и даже не престол величия и святости, а престол благодати. Бог увещевает нас идти к этому престолу, не боясь Его гнева, не страшась Его святости, но будучи уверенными в Его милости. Бог свят, всемогущ и велик - именно таким видел Его Исаия. Наступит день, когда Он явит Свой гнев всем, отвернувшимся от Него. Но для нас, детей Его, Он - восседающий на престоле Господь благодати.
Не нужно забывать, что именно Бог принес Иисуса в жертву за наши грехи. Он восстановил справедливость, отвел от нас гнев. Благодаря искупительной жертве Иисуса Божий престол - для нас уже не престол суда и гнева, а престол благодати.
Тот Самый Бог, о Котором Павел говорит, что Он "обитает в неприступном свете" (1Тим.6:16), теперь предлагает нам войти в Святое Святых, в Свой тронный зал и "приступить" к Нему (Евр.10:19-22). Подобное приглашение резко контрастирует с нормами Моисеева закона. Раньше только первосвященник мог входить в святое святых храма, причем единожды в год и только с кровью искупительной жертвы (Евр.9:7). Теперь благодаря жертвенной крови Иисуса Христа, пролитой однажды за всех, все верующие в любое время могут входить в небесное святилище (Евр.10:19). Мы имеем право входить к Богу. Более того: Бог увещевает нас дерзновенно входить к Нему - и все благодаря крови Христовой.
Приближаясь к престолу, нужно помнить, что на нем восседает Бог всякой благодати. Он - хозяин, который выплатил дневной заработок даже тем, кто проработал на винограднике всего час. Он - Бог, Который говорил о пребывающем в плену греховном израильском народе: "И буду радоваться о них, благотворя им..." (Иер.32:41). Он - Бог, сохранивший верность Петру - грешнику и неудачнику. Он - Бог, сделавший из Петра великого апостола. Он - Бог, Который вновь и вновь обещает, что никогда не оставит и не покинет нас (см. Втор.31:6,8; Пс.93:14; Ис.42:16; Евр.13:5). Он - Бог, Который хочет "помиловать" нас (Ис.30:18). Он - Бог, Который за нас, а не против нас (Рим.8:31). Все это можно выразить несколькими словами: Он - Бог всякой благодати.
Приближаясь к престолу благодати, мы видим, что наш Первосвященник, Иисус, пришел раньше и ходатайствует за нас (см. Евр.7:24-25). Автор Послания к Евреям говорит, что Иисус способен сострадать нашим слабостям. Два отрицания "не" в словах: "Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших..." (Евр.4:15) равносильны одному утверждению: "Ибо наш Первосвященник воистину способен сострадать нам в немощах наших...". Вот как писал Джон Браун, шотландский богослов XIX века: "Истина состоит в том, что Он не только сострадает нашим слабостям, но не может им не сострадать. Так что нужно спрашивать не "Может ли Он сострадать мне?", а "Может ли Он не сострадать мне?".
Иисус может сострадать нашим слабостям, потому что Он "искушен во всем, кроме греха". Слово, переведенное как "сострадать", значит не просто "чувствовать к кому-то жалость", а "понимать чувства другого человека и разделять их, т.е. страдать чужой болью". Но это чувство доступно лишь тому, кто когда-либо бывал в подобной ситуации, кто понимает мученика и хочет облегчить его страдания. Дж. Браун писал: "Это жалость... Но это и нечто большее, чем просто жалость: это жалость, которую добрый человек ощущает по отношению к тем, кто проходит через те же страдания, через которые прошел он сам...
Если бы Сын Божий не был одновременно и человеком, то Он смог бы жалеть Свой народ, но никогда не смог бы сострадать ему. Чтобы обрести способность к состраданию, Ему нужно было стать незащищенным от страданий. Чтобы стать сострадательным, Ему нужно было сделаться страдальцем".
Тем не менее, я подозреваю, что многие из нас, испытывая физическую или эмоциональную боль, нередко задают себе вопрос: "Неужели и Иисус так сильно страдал?". Ведь Он не был безработным, Его сын не погиб в автокатастрофе, Он не был калекой, Его жена медленно не угасала от рака?! В Библии, конечно, не сказано, что Иисус перенес все эти конкретные страдания. Там сказано: Он "подобно нам, искушен (был) во всем, кроме греха" (4:15), т.е. искушения Иисуса охватывали всю гамму человеческих страданий. Он родился в бедности, Его гнали израильские начальники, предавали друзья, на кресте Он претерпел страшную боль. Иисусу еще не было тридцати лет, когда умер Его земной отец Иосиф, о котором последний раз упоминается в главе 2 Евангелия от Луки.
Страшнее всего было то, чего нам с вами пережить не дано: Его оставил небесный Отец (Мф.27:46). Порой в беде мы ощущаем одиночество (об этом говорит Давид в Пс.12:2) и знаем: самое страшное чувство мы испытываем, когда нас покидает Бог. Истинно: Иисус был "муж скорбей и изведавший болезни" (Ис.53:3). Так что Он способен понять нас и сострадать нам. Что бы у нас ни происходило, Ему это не в новинку. Иисус понимает наши страдания и разделяет их, а поэтому мы можем уверенно подступить к Божьему престолу и, не стыдясь, возложить на Христа свои печали. Мы Ему не безразличны, Он нас понимает.
"Чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16), Он призывает нас дерзновенно приходить к престолу благодати, где за нас уже ходатайствует сострадательный Первосвященник. Очень часто слова "милость" и "благодать", сказанные о Боге, взаимозаменяемы. Именно так большинство толкователей понимает их в этом отрывке.
Эти существительные очень близки по смыслу, но обычно между ними усматривают следующее различие: "(Божья) благость по отношению к недостойным называется благодатью, а по отношению к страдальцам - жалостью или милосердием". Луис Беркоф высказывает такую мысль о милосердии: "Его можно определить как Божью благость или любовь, явленную скорбящим, не зависимо от того, была скорбь заслуженной или нет". Следовательно, в Евр.4:16 слово "благодать", видимо, означает ту благодать, о которой мы говорили в двух предыдущих главах, - Божью помощь через Духа Святого.
Итак, к престолу Божьей благодати мы приходим, прежде всего, потому, что нуждаемся в Его милосердии, Будучи милосердным, Он дарует нам благодать - помощь в Святом Духе и помогает, таким образом, справляться с нашими трудностями, проблемами, скорбями и поступать богоугодно.
Я так подробно анализирую отрывок из Евр.4:15-16, чтобы разъяснить, как в молитве обрести Божью благодать. Я думаю, всем нам будет полезно узнать, что значит - предстать перед престолом Божьей благодати. Нам нужно понять, что делает для нас сострадательный Первосвященник Иисус. Но, главное, нам нужно идти к npecтолу благодати, чтобы найти там благодать во время нужды.
Так я и поступил в данном случае. Я приступил к престолу благодати и сказал Богу, что не могу сделать то, что, как мне казалось, Он от меня хотел. Я просил Его дать мне силы, чтобы ответить "да". Когда еврейские правители запретили Петру и Иоанну проповедовать о Христе, ученики с дерзновением устремились к престолу Божьей благодати. Они молились: "И ныне, Господи, воззри на угрозы их, и дай рабам Твоим со всею смелостью говорить слов" Твое" (Деян.4:29). Они устремились к престолу Божьей благодати и просили о милости. Они просили даровать им благодать, чтобы смело рассказывать о Христе.

Слово благодати

Итак, полученная от Господа благодать - это еще и помощь Духа Святого. Нам непонятно, как Святой Дух взаимодействует с человеческим духом, но мы знаем: чаще всего - через Слово Божье, т.е. Он напоминает нам те отрывки из Писания, которые могут помочь в нашей ситуации. Так происходит, когда мы слушаем проповедь пастора или слово друга, читаем христианскую книгу или Писание. Я знал наизусть очень много отрывков из Библии, а потому Дух часто напоминает мне знакомые стихи. Так произошло, когда Он напомнил мне, что нужно "умереть" для собственных планов и устремлений, чтобы принести плод. Обращая наше внимание на определенный стих, Он показывает, как применить данную истину в создавшейся ситуации.
В Деян.20:32 Павел обращается к эфесским пресвитерам: "И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными". Чуть раньше, в стихе 24, он упоминал о Евангелии Божьей благодати, о Благой вести спасения, данной через Иисуса Христа. В стихе 32 он говорит о слове благодати Его, могущем назидать вас. Речь идет об укрепляющем веру и назидающем ежедневном чтении Писания. Именно его Павел называет "словом благодати", которое помогает понять и обрести Божью благодать.
Библия - не просто книга о Боге, а книга, пришедшая от Бога. "Все Писание богодухновенно", - сказал Павел (2Тим.3:16). Библия - это откровение Бога о Самом Себе, данное всем, кто хочет о Нем знать: знать о спасении, о духовном росте. Она - единственное объективное свидетельство, исходящее от Самого Бога.
Итак, чтобы обрести Божью благодать, нужно очень хорошо знать Библию. Нужно познавать великие истины Писания: истины о Боге и Его естестве, о человеке и его отчаянной нужде. Не стоит свои познания ограничивать "библейскими рецептами" - как воспитывать детей, как тратить деньги, как свидетельствовать неверующим и т.д. Не довольствуйтесь одними советами!
В наш практичный век считается, что уразумение богословских доктрин - пустая трата времени, потому что не приносит практической пользы. Но что может быть практичнее знаний о Боге? Превыше всего Давид желал взглянуть на красоту Господню (см. Пс.26:4) - на Его святость и мощь, мудрость и силу, верность и неиссякаемую любовь. О Себе и Своем естестве Бог рассказывает лишь в Писании.
Но Библия - это более, чем объективная истина. Она дарует и поддерживает жизнь. Слова Писания - "это не пустое для вас; но это жизнь ваша" (Втор.32:47). Возрастать в Божьей благодати (т.е. познавать Его незаслуженное расположение или получать помощь в нужде) можно, лишь познавая Божье Слово, впитывая его. Как пища при переваривании разносится по всем тканям организма, так в духовном мире письменное Божье Слово входит в наши сердца и становится, образно говоря, духовной плотью.
Откуда мы знаем, что Божьей благодати хватит на все паши "жала"? Как нам понять, что такое жить или служить "по благодати Божьей"? Как узнать о "престоле Божьей благодати", у подножия которого обретаем милость и благодать во время нужды? Как мы узнаем, что Бог - милостивый хозяин, который дает нам куда больше, чем мы заслуживаем? Ответ на все эти вопросы один: из Писания, поэтому оно и называется Словом благодати. Р. Ленски писал: "Бог и Слово благодати Его - нераздельны. Бог позволяет благодати сочиться через Слово Свое".
Насколько тесна связь между Богом и Его Словом, видно из Рим.15:4-5: "А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Иисуса Христа". В стихе 4 сказано, что через Писание мы обретаем утешение и терпение. В стихе 5 написано, что их нам дарует Бог. Итак, терпение и утешение - это дары Божьей благодати, приходящие к нам во время нужды. Мы приступаем к Нему с просьбой, и Бог отвечает на нее через Писание.
Итак, чтобы обрести Божью благодать, чаще читайте Слово Божье. Воскресных проповедей недостаточно, хотя они и важны. Нужно постоянно читать Писание, изучать его и запоминать отдельные стихи. От этого Бог не станет думать о вас лучше и не будет благословлять обильней. Ведь не благословляет же Он нас за то, что мы правильно питаемся! Но правильное питание необходимо, чтобы поддерживать жизнь в теле. Так и регулярное питание Словом Божьим необходимо для духовного здоровья, для обретения Его благодати.
Я настоятельно рекомендую заучивать отдельные отрывки из Писания. В битве против сатаны и его посланцев нам сказано использовать "меч духовный, который есть слово Божие" (Еф.6:17). Чарльз Ходж так говорит об этом: "Чтобы противостоять козням дьявола, достаточно отвечать ему Божьим Словом, от которого бегут силы тьмы. Христиане на собственном опыте убедились в надежности этого способа. Божье слово прогоняет сомнения, страхи, освобождает от власти сатаны".
Скажем так: Слово Божье дарует верующему необходимую в нужде благодать.
Но, чтобы стать мечом, оно всегда должно быть рядом - в сердце. Нужно уподобиться псалмопевцу, который сказал: "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс.118:11). Сокрыть Божье Слово в сердце - значит, спрятать его там на время нужды. Мы часто говорим: "приберечь на черный день". Так вот, приберегая в сердце Слово Божье, мы не только уберегаем себя от грехов - прелюбодеяния, лжи, воровства и т.п. Сокрытое в сердце Слово - интеллектуальный фонд Святого Духа, который Он использует, чтобы принести нам благодать.
Я сам испытал удивительное состояние, когда писал эту главу. Мне позвонили издалека и сообщили очень неприятные известия о близких друзьях. Вечером я лег спать с таким чувством, будто получил удар в солнечное сплетение. Но, проснувшись на следующее утро, я первым делом вспомнил слова апостола Петра: "Все заботы ваши возложите на Него, ибо Он печется о вас" (1Пет.5:7). Я одевался, но этот стих не выходил у меня из головы: Дух Святой даровал мне благодать думать, что Бог действительно позаботится о создавшейся ситуации. Потому-то я и смог частично возложить на Него свои тревоги, получив благодать через Слово Его именно тогда, когда было нужно.
Этот случай - лишь один из длинной череды ему подобных. Так происходило со мной и, я уверен, со всеми верующими, которые сокрыли Слово Божье в своих сердцах. В Комментариях к Еф.6:17, Ф.Ф.Брюс писал: "В момент опасности Божьи слова тут же являются на подмогу верующему, отложившему их в своем сердце, и помогают не отпасть от Христа". В примечании Брюс ссылается на стих 11 из Псалма 118.
Итак, если хотите обрести Божью благодать, нужно, чтобы меч духовный - Слово Божье - всегда был в вашем разуме, всегда был под рукой у Духа Святого. Сама структура стиха Еф.6:17 четко показывает, как взаимодействует Святой Дух с верующим. Павел сказал, что мы должны "взять" меч духовный, т. е. мы должны приложить какие-то усилия. Но меч этот все же не наш, а Духа. Именно Он заставляет его работать. Оживить Слово-меч может лишь Дух, но при условии, что мы возьмем его в руки.
Порой Слово Божье оживает не сразу: иногда мне по несколько дней приходится биться над проблемой, перечитывать Писание и просить у Бога благодати, прежде чем Святой Дух оживит во мне библейские истины и дарует благодать и помощь. Дух Божий действует по Своему усмотрению, Его не втиснуть в духовные формулы: молиться - цитировать Писание - получать готовый ответ.
Бог все делает не только по-Своему, но и в Свое время. Порой, Он посылает благодать немедленно, как в рассказанном мной случае (1Пет.5:7). В другой раз позволяет нам мучиться несколько дней, недель, месяцев. Но, как бы Он ни распорядился, нам нужно неустанно стремиться к престолу Его благодати, веря в обещанную помощь. Нужно читать Писание, пока оно не оживет в наших сердцах. Наше дело - взять духовный меч, а Его - оживить.

Подчинение Богу

Третий путь, которым Бог дарует нам Свою благодать, - это подчинение Его промыслу. Апостол Петр сказал: "...все же, подчиняясь друг другу, облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать. Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1Пет.5:5-6).
Бог дарует благодать смиренным - тем, кто смиряется под крепкой Божьей рукой. Мы же часто, напротив, не смиряемся, а противимся Его крепкой руке. Взывая к Богу об избавлении от беды, мы, в лучшем случае, ропщем, ворчим и тревожимся, а в худшем - злимся или восстаем против Бога. В обоих случаях мы впадаем в грех гордыни, а гордым Господь противится.
Чтобы обрести Божью благодать, нужно смириться, подчиниться Его планам и замыслам. А для этого необходимо понять, что именно Его крепкая рука стоит за всеми нашими неприятностями и тревогами. Недаром Библия учит: что бы ни казалось нам непосредственной причиной событий, за всем стоит Бог.
Иов и Иосиф видели Божью руку в происходившем с ними. Савеяне украли волов Иова, халдеи угнали верблюдов и убили слуг, молния сожгла овец, а ураган свалил дом старшего сына, под обломками которого погибли все дети Иова, - все это произошло за один день. Потом и сам Иов от подошвы ноги до темени покрылся болезненными язвами. Тем не менее, потеряв детей и имущество, Иов сказал: "Господь дал, Господь и взял" (Иов.1:21). В ответ на собственные мучения он промолвил: "...неужели доброе будем принимать от Бога, а злого не будем принимать?" (2:10).
В этой истории для нас важнее не смирение Иова, а его мудрость: глядя поверх людского зла и природных бедствий, он знал, что все происходящее, даже страдания, - исходит из рук Бога. Заканчивая рассказ о злоключениях Иова, священнописатель отмечает: Они (родственники) "тужили с ним, и утешали его за все зло, которое Господь навел на него..." (Иов.42:11). В начале рассказа автор упоминает о роли, которую сыграл в событиях сатана, но в конце все равно приписывает случившееся руке Господней.
Когда Иосиф наконец-то открылся продавшим его в рабство коварным братьям, он сказал: "Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его, и владыкою во всей земле Египетской" (Быт.45:8). Он знал о всевластии Бога, Который даже грех братьев использовал для осуществления Своих целей. Чтобы обрести Божью благодать, следует помнить: Его рука движет всеми обстоятельствами нашей жизни. Если случилось что-то неприятное, горькое или унизительное, нужно смириться под Его крепкой рукой.
И еще: не забывайте, что Его крепкая рука - это рука любящего Отца, Который воспитывает Своих детей. Порой нам становится горько, потому что беды мы воспринимаем как Божье наказание, а не как свидетельство Его заботы и желания исправить нас. Тем не менее, в Евр.12:7 написано: "Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец?". Автор Послания к Евреям не пояснил, какого рода наказание имеет в виду. Он не говорит, что беды иногда посылаются нам в наказание. Он сказал, что цель посылаемых неприятностей - воспитать нас. И будьте уверены: какие бы неприятности ни встретились на вашем пути, кто бы ни казался вам их причиной, - за всем стоит Бог. Так Он нас воспитывает.
Кроме того, автор Послания к Евреям говорит, что Бог воспитывает тех, кого любит (ст.6). Это не предостережение, а увещевание (ст.5). Согласно Посланию к Евреям, цель Божьего наказания - "чтобы нам иметь участие в святости Его" (ст.10), чтобы уподобиться характеру Сына Его.
Наказание может преследовать две цели: исправить наши поступки и восполнить какие-то недостатки в нашем характере. В обоих случаях Отец наказывает нас с любовью, а не в гневе. Иисус уже принял на Себя вместо нас Божий гнев, и поэтому все неприятности и беды приходят к нам лишь потому, что Он нас любит и хочет воспитанием уподобить Своему Сыну.
Сэмьюэль Болтон писал: "Все, что Бог ни делает, Он делает с любовью к людям. Он наказывает нас только с любовью (хотя поводом к наказанию может послужить и грех). Он наказывает нас только из любви. Конечная Его цель - любовь. Он все делает лишь во благо нам, чтобы мы смогли стать причастниками Его святости и, к славе нашей, сопричастниками Его славы".
В беде и горе трудно увидеть руку любящего Бога: ведь мы, как и весь мир, продолжаем думать, что высшее благо - это счастье. Все, что с нами происходит, мы оцениваем лишь по одному критерию: стали мы от этого счастливее или нет. Но святость - благо большее, чем счастье, а потому Бог все так устроил, чтобы дать нам святость прежде счастья. О нашем вечном благе Он заботится больше, чем о временном благоденствии. Он больше заботится о духовном, чем о материальном. Поэтому исходящие из Его руки беды, неприятности, горе, разочарования и унижения несут нам святость.
Джон Ньютон очень точно показал тактику Бога в гимне "Беды - ответ на молитву":

Господь, - в молитве я спросил, -
Как мне спасение познать?
Просил о вере и любви
И как лице Его взыскать.
Мольбу мне Бог в уста вложил,
Да Сам же и ответ послал.
Но был ответ Его таков,
Что я в отчаяние впал.
Я думал: в благодатный час
Исполнит просьбу Он, и вмиг
Сраженный силою любви
Грех пал - и тут же мир возник!
А Он мне душу показал:
Моя душа, а в ней - гнилье.
И силы ада напустил,
Чтоб нападали на нее.
Потом Своею же рукой
(Чтобы увеличилась печаль?)
Мечтанья светлые мои
Развеял в прах. Прах сгинул вдаль...
- Господь, за что? - кричу дрожа.
- Ужели смерть несет Твой взор?
- Просил ты веру, благодать -
Вот мой ответ, - был приговор.
Нужны мученья для того,
Чтобы гордыню истребить,
Мирские радости презрев,
Во Мне свой новый мир открыть.

Недостаточно увидеть крепкую Божью руку за непосредственными причинами наших бед. Недостаточно понять, что это - рука любящего Отца, воспитывающего Своих детей. Я видел в Писании так много подтверждений Божьему всевластию, что уже инстинктивно ищу Божью руку во всем происходящем. И теперь с огромной неохотой вынужден признать: всякая беда - часть Божьего воспитательного процесса, призванного что-то в нас исправить, а что-то восполнить. Самое трудно - подчиниться. Мы часто противимся Богу, но чтобы, попав в беду, обрести Его благодать, нужно, прежде всего, смириться под несущей испытание крепкой рукой.
Бог дарует благодать только смиренным - смиренным в отношениях с людьми и Богом. Джон Лилли очень хорошо выразил эту мысль: "А посему смиритесь, молча и кротко принимая любое уничижение, исходящее из рук Божьих. Ибо настало время вашего испытания, а когда родительская розга встречается с духом кротости, то последует примирение, исцеление и радость". А потом Лилли дает очень важный совет: "И не старайтесь расстроить планы милостивого Бога, не старайтесь избежать благословения скорбью. Пусть Его планы станут вашими планами!".
После смерти моей первой жены друг прислал мне открытку со словами, взятыми, видимо, из старого церковного гимна. Я переписал эти стихи себе в тетрадку, чтобы размышлять о них во время молитвы:

Господь, я готов
Принимать все, что Ты даешь,
Жить без того, что Ты удерживаешь от меня,
Отдавать то, что Ты забираешь у меня,
Страдать от бед, посланных Тобой,
Стать таким, каким Ты захочешь.

Именно такая кротость духа нужна, чтобы смириться под крепкой Божьей рукой и обрести обещанную Им благодать.
Но у смирения есть еще одна важная сторона. Мало подчиниться духом, нужно подчиниться и поступками, веря, что Он поддержит нас в решающий момент. А "решающий момент" наступит, когда беда достигнет своей цели. Как сказал пророк Иеремия, "Ибо не на век оставляет Господь. Но послал горе, и помилует по великой благости Своей" (Плач.3:31-32). Бог не оставит нас в беде дольше, чем нужно, "ибо Он не поизволению сердца Своего наказывает и огорчает сынов человеческих" (ст.33).
Бог вознесет того, кто смирится под Его крепкой рукой. Как? Может быть, отведет беду, восстановит в нашей жизни мир, дарует нам те блага, которых прежде у нас не было. Так случилось и с Иовом: "И благословил Бог последние дни Иова более, нежели прежние..." (Иов.42:12). Может, обстоятельства не изменятся (например, если умер кто-то из близких), но уйдут тяжесть, боль и скорбь. Так случилось с Павловым "жалом". Ему была дарована благодать переносить страдание.
Откуда же черпать веру, когда порой кажется, что Бог о нас забыл? Апостол Петр отвечает: "Все заботы ваши возложите на Него, ибо Он печется о вас" (1Пет.5:7). Не только воспитывает, но и печется о нас. Мы уже говорили, что наказание сопутствует заботе. Но Его забота не ограничивается одними наказаниями. Даже наказывая, Он сострадает вашей боли. Вот как описал Исаия чувства Бога по отношению к Израилю: "Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их" (Ис.63:9). Так же Бог относится и к нам. Во всякой скорби Он не оставит нас.
Бог печется о вас, а потому переложите на Него все волнения. Но не путайте: в тексте не сказано - "если возложите все свои заботы на Него, Он будет печься о вас". Его забота никак не обусловлена нашей верой и способностью перекладывать на Него волнения. Связь обратная: возложить все заботы на Него нужно именно потому, что Он о нас печется.
И тут не обойтись без помощи Духа Святого. Как ни заверяет нас Бог в Своей заботе - нам верится с трудом. Непрост путь истины к сердцу! Порой, чтобы смириться под Его рукой, чтобы поверить, будто Он действительно о нас печется, нам приходится просить на это благодати у Бога. Порой приходится молиться словами отца, пришедшего к Иисусу просить об исцелении сына. Иисус сказал ему: "Если сколько-нибудь можешь веровать, все возможно верующему", на что отец воскликнул: "Верую, Господи! помоги моему неверию" (Мк.9:23-24).

Служители благодати

Четвертый путь, которым посылает нам Бог благодать Свою, - служение собратьев-верующих. Этот способ Бог использует чаще всего, потому что Сам заповедал, чтобы в Теле Христовом все члены "одинаково заботились друг о друге" (1Кор.12:25). Конечно, такое служение должно быть взаимным. Друг для друга мы - проводники Божьей благодати.
Мы считаем, что в служении "блаженнее давать, нежели принимать" (Деян.20:35), т.е. мы стремимся быть "даятелями", а не получателями благодати. Проблема в том, что мы не хотим показать окружающим "свое нутро", свои трудности. (Особенно мужчины не любят выставлять напоказ свою душу, считая это признаком слабости).
Мы стараемся произвести впечатление, что у нас "все схвачено", что мы боремся со всеми искушениями, успешно справляемся со всеми трудностями. Нам трудно признаться не только в том, что на работе потянуло к смазливой секретарше, но и в том, что начальник обошел обещанным повышением.
Получается: когда больше всего нужна Божья благодать - меньше всего хочется кому бы то ни было рассказывать о своих бедах. Отсюда вытекает один из важнейших принципов служения: нужно, чтобы у каждого был узкий круг друзей, перед которыми этот человек не боялся бы обнажить свое "я". Может быть, это ваш супруг или ваши друзья. Но обязательно должен быть кто-то, с кем можно поделиться своими неудачами, бедами и скорбями. У пуритан принято было просить Бога об одном "закадычном" друге, с которым можно было бы поделиться всем без исключения. Пожалуй, и сегодня нам без этого не обойтись.
В главе "Слово благодати" мы говорили, что нужно сокрыть Божье слово в сердце на время нужды. Во время нужды помогут и несколько близких друзей, которые могут стать проводниками Божьей благодати.
Размышляя о служении благодатью, мы, прежде всего, думаем об инициативной личности служителя. Но чаще инициатива принадлежит именно тому, кто в служении нуждается: кто, кроме него, признает факт существования нужды и "позволит" кому-то себе послужить? Ему предстоит показать служителю, что он не только готов рассказать о своих проблемах, но и принять служение.
Как попросить другого верующего послужить нам? Запомните: в данном случае мы просим другого человека стать проводником Святого Духа, изливающего в нас Свою благодать. Мы просим кого-то укрепить нас в общении со Святым Духом, чтобы почувствовать обещанную Божью помощь. В данный момент мы не просим ощутимой помощи и совета (хотя и такое возможно в определенных случаях). Сейчас нам нужна Божья благодать и укрепляющая Божья сила.
Если так, то кому-то следует за нас помолиться. Вспомните: как часто Павел просит получателей своих писем молиться за него, даже в тех случаях, когда вроде бы ничего страшного с ним не происходит! Так неужели в час нужды мы не попросим верующих молиться за нас? Но, чтобы молитвы были успешными, нужно объяснить им, в чем дело.
Во-вторых, нам понадобится помощь друзей, чтобы понять, какие отрывки из Писания применимы к нашей ситуации и как их практически использовать. Можно сказать: "Вот суть моей проблемы. Как вы думаете, какие отрывки из Писания могут мне помочь?" Я понимаю - предложение чересчур смелое: когда человеку плохо, самое неприятное - получить на свою проблему размытый ответ в виде стиха из Библии. Но хорошие друзья "видят вас насквозь" и, конечно, не будут цитировать "дежурных" стихов.
В-третьих, можно попросить, чтобы нам помогли лучше разобраться в проблеме, взглянуть на нее со стороны. Мы склонны раздувать собственные трудности и преувеличивать опасности. Сторонний наблюдатель может стать проводником Святого Духа и объективно оценить создавшуюся ситуацию, а это, в свою очередь, поможет смириться под крепкой рукой Бога.
Вы, наверное, заметили, что в этой главе я говорил лишь о классических методах служения друг другу - молитве, Слове Божьем, подчинении промыслу Божьему. Так и должно быть. Посторонний человек может лишь облегчить наше общение с Духом Святым, стать для нас проводником Божьей благодати, но лично от себя ему нечего нам предложить.
Тем не менее, служение - улица с двусторонним движением. Если посмотреть, сколько раз в Писании встречаются слова "друг другу", станет ясно, как важна для новозаветных писателей мысль о взаимном служении. Нам заповедано молиться друг за друга, укреплять друг друга, учить и увещевать друг друга, опираться друг на друга, носить бремена друг друга, делиться друг с другом и т.д. Тело Христово живет взаимным служением его членов.
Теперь поговорим о благодати в служении, т.е. о том, как быть доступным Святому Духу, чтобы стать проводником благодати от Него к верующим. Мы уже говорили, чем помочь страждущим, как позволить кому-то послужить тебе. Тут не обойтись без благодати и, возможно, придется молиться: "Господь, помоги мне открыться перед друзьями, хотя это и кажется мне унизительным. Пусть друг мой станет для меня служителем благодати".
Служение должно быть обоюдным, и давайте подумаем, как служить другим. Все, кто исследуют эту Божью тропу, знают, как часто приходится меняться ролями - то ты служишь, то тебе служат. Так что здесь уместен принцип Павла: "Ныне ваш избыток в восполнение их недостатка, а после их избыток в восполнение вашего недостатка; чтоб была равномерность" (2Кор.8:14).
Как служить ближнему благодатью? Очевидно, так же, как и они служат нам: молитвой, Словом Божьим, помощью - если нужно помочь подчиниться Божьему провидению. Но между "дающим" и "получающим" есть большая разница. Получая, мы разрешаем другу поделиться с нами каким-то отрывком из Писания или помочь. Чтобы отдать, нам нужно предварительно получить разрешение, нужно заработать право служить другому, нужно, чтобы у вас сложились открытые доверительные взаимоотношения.
Разрешения не нужно лишь для того, чтобы помолиться. Но, с другой стороны, невозможно конкретно помолиться о нуждах, если тебе о них не рассказали. Если произошла трагедия - кто-то умер, потерял работу, стал калекой из-за болезни или вследствие аварии, - тут понятно, о чем молиться. Но и на подобные трагедии каждый реагирует по-своему. Поэтому лучше, чтобы вам точнее рассказали о своих молитвенных нуждах, рассказали бы тому кругу близких друзей, который сложился за долгие годы.
Пожалуй, молитва - один из важнейших способов служения благодатью. Мы говорили, что Бог призывает нас приступать к Его престолу за милостью и благодатью. Но порой братья и сестры бывают так удручены своим горем и кажущимся Божьим молчанием, что у них просто не хватает духовных сил идти к Божьему престолу. Им кажется, что небесные врата закрыты, что "Бога нет дома". В таких случаях, следует своими молитвами вознести скорбящего к престолу.
Подобное служение хорошо описано в Мк.2:1-12, когда парализованного буквально несут к Иисусу. Это одно из немногих событий, описанных во всех трех синоптических Евангелиях. История знакома всем. Нас поражает вера и настойчивость друзей больного: они не смогли проникнуть через дверь, а потому забрались на крышу и, разобрав ее, спустили больного вниз, к ногам Иисуса.
Давайте остановимся на некоторых подробностях этой истории. Человек был полностью парализован. Это значит, что он ничем не мог помочь своим друзьям - они сами должны были его нести. Нести беспомощного парализованного человека трудно и тяжело. Несли его на постели - тонком, набитом соломой матраце. Когда друзья тащили больного, матрац провисал, отчего нести его было еще труднее... Но ни тяжесть ноши, ни толпа не остановили друзей. Они не успокоились, пока не положили больного к ногам Иисуса.
Порой кто-то из наших друзей или знакомых становится духовным паралитиком. Скорбь или беда заставляют его духовно окаменеть. Он не может сам себе помочь. Более того, духовный матрац, на котором он лежит (их вера в Бога), - очень тонок. Если говорить с этим человеком словами Писания, то он посмотрит на вас отсутствующим взглядом и скажет, что Писание для него ничего не значит. Он просил у Бога выполнить обетования, но ничего не вышло. Бога нет рядом.
Такой человек - нескладная тяжелая духовная ноша. Молиться вместе с ним бесполезно, можно только молиться за него. Друзья парализованного не отступились, пока не принесли его к Иисусу, так и нам следует нести свою ношу, пока не дойдем до престола Божьей благодати и Бог духовно не исцелит страждущего.
Конечно же, духовный паралич - случай экстремальный. Чаще всего тот, кому мы служим, может сам идти к престолу Божьей благодати. Но нам нужно сплотиться вокруг него в молитве. Бог может ответить на молитву одного и делает это. Но в Писании Он говорит о необходимости молиться друг за друга.
А как получить разрешение, чтобы послужить кому-то благодатью? Для этого покажите нуждающемуся свою заботу, и пусть он поймет, что не безразличен вам. Наша цель - помочь человеку прийти к Богу и возложить на Него свою печаль. Нуждающемуся важно знать, что Бог о нем печется. Очень часто о Божьей заботе мы судим по тому, как о нас заботятся другие люди: чувствуя заботу друзей, легче поверить, что Богу ты небезразличен. Главное, не старайтесь подменить Божью заботу своей. Порой мы именно так и поступаем. Но Бог хочет, чтобы своим поведением мы свидетельствовали о Его отношении к страждущему.
Как показать ближнему свою заботу? Первое - пойти на контакт. Если вы живете в одном городе, пригласите его в гости, постарайтесь как-то наладить отношения. Могу судить по собственному опыту и по опыту ряда близких друзей: именно этого нам порой и не удается. Рядом со скорбящим чувствуешь себя неловко, не знаешь, что ему сказать, - и поэтому молчишь, а иногда стараешься избегать этого человека. Один друг, жена которого умерла через несколько месяцев после моей, спросил как-то: "Джерри, где все мои друзья?" Другой рассказал о друге, старательно избегавшем его после смерти ребенка.
Если вы со скорбящим не общаетесь просто потому, что нечего ему сказать, дам один совет. Скажите просто: "Я понимаю, как тебе плохо, и не знаю, как утешить. Но не забывай: я - с тобой". Если позволит ситуация, добавьте: "Хочешь, вместе пообедаем, поговорим?"
Только не нужно походя спрашивать: "Как дела?". Может, вам действительно интересно, как у него дела, но на такой вопрос человек автоматически отвечает: "Прекрасно!". Пережив все это, могу сказать: такой стиль общения показывает, скорее, что спрашивающему вы безразличны.
Продемонстрировав человеку свою заботу (постарайтесь сами определить, поверил он вам или нет), начинайте задавать "наводящие" вопросы: "Как у тебя складываются отношения с Богом?", "Ты читаешь Писание или оно для тебя сейчас - мертвая книга?". Вопросы задавайте так, чтобы человек понял: его "нет" вас не испугает.
Разговор о Писании со скорбящим требует большой тонкости. Не нужно проповедовать, не нужно давать дежурных советов. Правило таково: неси утешение лишь теми строками Писания, которые в свое время утешили тебя. Будьте очень внимательными: воспринимает ли человек все, что вы ему говорите? Мне показалось, что в таких случаях лучше всего написать письмо с цитатами из Библии. При этом от скорбящего не потребуется отвечать, да и выглядит это не столь навязчиво, как в личном разговоре.
Послужить ближнему очень важно, потому что именно так Святой Дух может пролить через нас Свою благодать. Но я уже говорил, что служение должно быть обоюдным. Есть ли у вас несколько друзей, которые служат вам благодатью Божьей? Заработали ли вы право служить Божьей благодатью другим? Чтобы обрести Божью благодать, нам нужна помощь друг друга. Вот что говорил Екклесиаст: "Двоим лучше, нежели одному; потому что у них есть доброе вознаграждение в труде их. Ибо, если упадет один, то другой поднимет товарища своего. Но горе одному, когда упадет, а другого нет, который поднял бы его" (Еккл.4:9-10).
Если у вас нет друзей, которые смогли бы послужить, но вам хочется их иметь, предлагаю совет. Во-первых, признайтесь самому себе: да, мне нужны такие друзья. Это сделать непросто, особенно мужчинам. Самодостаточность и независимость - клеймо человека. Но если уж вы дочитали книгу до этой страницы, то, верно, поняли, что вы - не самодостаточны. Даже в общении с Богом помощь бывает нужна. Он сотворил нас такими, что мы не можем обойтись друг без друга.
Во-вторых, попросите, чтобы Бог привел вас к тем людям, с которыми у вас могут сложиться близкие отношения. Молясь, размышляйте о своих знакомых: может, это кто-то из них? Если вы выбрали человека, пригласите его в гости, посмотрите, можете ли вы с ним свободно беседовать о сугубо личных вопросах - нуждах, целях, духовных проблемах... Если хотите собираться малой группой, пригласите двух-трех друзей и посмотрите, сложится ли у вас такая группа "поддержки".
Но не удивляйтесь, если на молитву о друге или друзьях Бог ответит вам несколько необычным способом. Может быть, Он приведет в вашу жизнь того, о ком вы и не думали. Может, вы думали о том, кого считаете "духовным гигантом", наставником и советчиком, а Бог приведет такого, кого иначе, как "червем Иаковом" (Ис.41:14-15) не назовешь (об этом мы говорили в главе 11).
В процессе развития ваших отношений, вы поймете, в какой мере можно открыться перед новыми друзьями. Это типично мужская проблема - с трудом признавать свои недостатки. Я прошел через это и могу сказать: если чувствуете, что Господь подталкивает вас раскрыться, наберите в легкие побольше воздуха и "ныряйте". Потом сами же удивитесь, с каким пониманием отнесутся к вам друзья, как начнут рассказывать о своих проблемах и сомнениях.
Но не нужно говорить только о неприятностях, не нужно обеднять друг друга. Помните: Бог сделал нас служителями благодати и старайтесь стать проводниками Святого Духа, помогите друзьям обрести Божью благодать. Собираясь вместе, молитесь друг за друга, беседуйте о Писании, помогайте друг другу подчиниться Божьему провидению.
Скрываясь от искавшего его смерти Саула, Давид прятался в Одолламской пещере. Там, взывая к Богу, он написал Псалом 141. "Смотрю на правую сторону, и вижу, что никто не признает меня: не стало для меня убежища, никто не заботится о душе моей", - это крик отчаявшегося человека (ст.4). Может, и вы ощущаете нечто подобное? Вам кажется, что никто о вас не заботится? Если так, вам нужен друг или друзья, которые стали бы для вас служителями Божьей благодати. И, очевидно, вам самому нужно стать для кого-то служителем.

13. Одежды благодати

"Итак облекитесь, как избранные Божий, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы. Более же всего, облекитесь в любовь, которая есть совокупность совершенства"
Кол.3:12-14
Однажды по пути на работу я раздумывал о своих трудностях и сам себя жалел. Я вел машину, стараясь вспомнить какое-нибудь место из Писания: уж лучше размышлять о нем, чем о своих проблемах. И тут мне на ум пришел отрывок из Кол.3:12-14 - тот текст, с которого начинается глава.
Этот отрывок я запомнил много лет назад, перечитывал его, размышлял над ним. Но в тот день я осознал его совершенно по-новому. Раньше я видел в нем лишь список добродетелей, которые надлежит обрести христианину - милосердие, благость, смиренномудрие, кротость, долготерпение, снисходительность, любовь, - и никогда не обращав внимания на вступительные слова апостола Павла: "Итак облекитесь, как избранные Божий, святые и возлюбленные...". Мне казалось, что Павел здесь говорит: "Если уж стали христианами, то и живите, как христиане" и делает упор именно на обязанности христианина, показывая, каких черт характера нам не хватает.
Но в тот день Святой Дух обратил мое внимание на слово "возлюбленные". Он будто говорил мне: "Джерри, ты вот себя жалеешь, а забываешь, что Бог тебя любит". Возлюбленный Божий... Какая невероятная мысль! Но какая верная! Тем же вечером Бог поселил в моем сердце эту замечательную истину, и я забыл о жалости к себе. Я ехал в офис, радуясь, что Бог меня любит несмотря ни на что.
Конечно же, главное в поучении Павла - что мы должны облечься в христианские добродетели, которые я называю "одеждами благодати". Это увещевание стало возможным, потому что по благодати Божьей мы Им избраны, святы в глазах Его и любимы Им. Трудно, а может быть, и вообще невозможно выказывать к кому-то сострадание, если не уверен, что Бог так же сострадает тебе. Итак, лишь те смогут надеть одежды христианской праведности, кто испытал на себе Божью благодать.
А испытавши Божью благодать, мы обязаны нести ее другим. Именно наше отношение показывает окружающим, живем мы по благодати или нет. Тот, кто себе кажется лишь грешником, совершенно не достойным Божьего сострадания и прощения, не может быть милостив к окружающим.
Божья благодать - благодать преображающая. В Тит.2:11-12 Павел писал: "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке". Благодать Божья спасает не только от чувства вины и осуждения, но и от власти греха. Она учит нас говорить "нет" противным Богу чертам характера и "да" - богоугодным. Божья благодать учит нас одеваться в "одежды благодати".
В Кол.3:12-14 Павел перечисляет восемь добродетелей, в которые нам надлежит облечься. В книге "Угодить Богу" я подробно о них пишу. Остановлюсь лишь на пяти добродетелях, непосредственно связанных с благодатью: благодарности, довольстве, смирении, снисходительности и прощении.

Благодарность

Ощутив Божью благодать, первым делом испытываешь чувство благодарности к Нему. Все ценное, что мы когда-либо совершаем или обретаем - результат действия благодати. А начало всему - спасение. Чем более зрелым христианином я становлюсь, тем сильнее моя благодарность Богу за спасение - за то, что Он спас меня много лет назад, кода я был еще восемнадцатилетним студентом.
Много лет назад я выучил слова из Мк.8:36-37: "Ибо какая польза человеку, если он приобретет весь мир, а душе своей повредит? Или какой выкуп даст человек за душу свою?". Я учил эти стихи, чтобы цитировать, свидетельствуя о Христе, чтобы показать, насколько важно всерьез относиться к Евангелию. Но в последние годы я много думал о них, стараясь понять, какова цена благодатного Божьего дара - вечной жизни. Размышляя, я представлял себе две чаши весов, на одной из которых - все сокровища мира, а на другой - вечная жизнь. Эти чаши никогда не приходят в равновесие: чаша с вечной жизнью всегда перевешивает.
Даровав вечную жизнь, Бог даровал нам сокровище большее, чем все богатства мира. А благодарны ли мы Ему за это? Не забыли ли мы поблагодарить Бога за дар, который Ему так дорого обошелся? Так ли сильна сегодня наша благодарность, как была в день прощения грехов и примирения с Ним? Если мы на самом деле живем благодатью, то обязаны всегда благодарить за вечную жизнь, дарованную через Иисуса Христа, причем благодарить все больше и больше. Сегодня чувство благодарности и желание выразить ее должны быть сильнее, чем в тот день, когда мы перешли из царства тьмы в царство благодати.
Несомненно: Бог очень многое даровал нам во Христе. А возросли ли мы духовно? Ты сегодня более зрелый христианин, чем год назад? Стал ты более кроток и милосерден, чем год назад? Если да - что дало толчок росту? Конечно, не мы сами, ибо Павел говорил: "не живет во мне, то есть, в плоти моей, доброе" (Рим.7:18). В нас живут лишь две силы - греховное естество и Святой Дух, питающий наше новое естество. Если сегодня мы ближе к образу Христову, чем год назад, то лишь благодаря труду Духа Святого, совершенному по Божьей благодати.
В предыдущих главах мы говорили, что нужно одеться в добродетели Христовы (Кол.3:12-14), но в другом месте Писания эти же добродетели названы плодами Духа Святого (Гал.5:22-23), т.е. они - результат труда Святого Духа. Парадокс христианской жизни заключается в том, что мы - в ответе за свой духовный рост, но полностью зависимы от Духа, который дарует стремление и способность расти. Божья благодать не исключает нашей ответственности, но дает силы выполнять долг. А как же служение? Сделали мы что-то для Бога? Остается признать: "Господи!.. все дела наши Ты устрояешь за нас" (Ис.26:12). Ничего, абсолютного ничего ценного мы в жизни не сделали сами. Все хорошее - результат труда Духа Святого, совершаемого в нас и через нас.
Христиане часто связывают духовный рост и успех в служении с количеством своих добродетелей и интенсивностью труда. Самое смешное, что чем усерднее мы трудимся, тем легче поддаемся искушению так мыслить. Нас все время тянет сказать: "Моя сила и крепость руки моей приобрели мне богатство сие" (Втор.8:17), - но не о материальном, как сказали израильтяне, а о духовном.
Давайте поговорим о временных, тленных благословениях. Приятно жить в хорошем доме, с холодильником, полным еды? Хорошо быть здоровым? Хорошо иметь собственную Библию? Хорошо вместе с другими верующими ходить на богослужения и изучать Писание, не боясь никаких гонений?
Эти благословения приходят к нам по Божьей благодати, и за них нужно благодарить. Произнося перед едой благодарственную молитву, мы признаем, что пища досталась нам по благодати Божьей.
Но благодарить нужно не только перед едой, а постоянно, целый день за все духовные и материальные блага, которые столь обильно посылает нам Бог. Я знаю, что многим трудно, а при таких обстоятельствах очень тяжело быть благодарным. Но стоит поразмыслить, как поймешь: каждый день мы получаем от Господа удивительную благодать. Нельзя жить благодатью и не благодарить за нее.

Довольство

Благодарность - подруга довольства. Чувство благодарности граничит с чувством удовлетворения: благодарный больше думает о том, что имеет (духовно и материально), нежели о том, чего не имеет. Но довольство - это не просто радость обладания. Нужно помнить: все, что мы имеем, мы имеем по благодати Божьей, и ничего из того, что имеем - ни духовного, ни материального, - не заслужили.
Недовольство обычно возникает, когда не получаешь заслуженного (по твоему мнению) или получаешь меньше, чем другие. На примере работников виноградника мы видели разрушительные последствия недовольства (см. главу 5). Работники были недовольны и, следовательно, несчастны: проработавшие больше хотели и получить больше. Как отличается от них Павел, считавший себя "наименьшим из апостолов" и даже "наименьшим из святых" (1Кор.15:9; Еф.3:8)! Павел истинно счел себя проработавшим в Божьем винограднике всего час, но получившим за целый день, т.е. больше, чем заслужил.
Недовольство - признак того, что мы живем делами: чувствуем, что заслужили больше, чем получили, что Бог к нам несправедлив. Полезно будет привести отрывок из Лк.17:7-10:
"Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: "пойди скорее, садись за стол?" Напротив не скажет ли ему: "приготовь мне поужинать и подпоясавшись служи мне, пока буду есть и пить, и потом ешь и пей сам"? Станет ли он благодарить раба сего за то, что он исполнил приказание? не думаю. Так и вы, когда исполните все поведенное вам, говорите: "мы рабы ничего нестоющие, потому что сделали, что должны были сделать".
Я думаю, этот отрывок многих поразит своей несправедливостью, даже больше, чем притча о работниках. Господин представляется человеком эгоистичным и жестоким. Но Иисус и не собирался его хвалить. В те времена такое поведение господ было делом обычным. И вот, с учетом культурной среды и обычаев того времени, скажите:
на чьей стороне были все права? Естественно: выполнивший свои обязанности раб не ожидал ни похвалы, ни поощрения. Он делал то, что обязан был делать.
Бог не себялюбив и не жесток. Он щедр и милостив, подобно хозяину виноградника из притчи. А мы - рабы, описанные в Лк.17:7-10. Сделав все, что обязаны были сделать (а кто из нас уже сделал все, что обязан был сделать в жизни?), мы только и можем сказать: "Мы рабы ничего нестоющие, потому что сделали, что должны были сделать".
А если захотим получить по заслугам, то Бог ответит нам: "Хорошо, только сначала давай сведем дебет с кредитом". Проблема в том, что мы и сами не знаем, какова наша задолженность. Мы не осознаем, как мало каждый день делаем из того, что должны делать. А поэтому все время пытаемся жить делами, а не благодатью.
Павел говорил: "Великое приобретение - быть благочестивым и довольным" (1Тим.6:6). Духовная нищета - это все богатства и почести мира минус довольство. А вот довольство, возникающее в живущем благодатью (т.е. в том, кто понимает, что получает не то, что заслужил, а то, чего не заслужил), рождает богатство духа, даже если сам он беден и неизвестен.
Поразмыслите на досуге об отрывке из Лк.17:10. В этом стихе - суть поучения Христа и главный смысл притчи.

Смирение

Живущий Божьей благодатью не забудет и об одеждах смирения. К сожалению, именно этот плод Духа не пользуется популярностью среди современных верующих. Скорее всего, потому, что его часто путают с низкой самооценкой человека, который уверен, что в нем нет ровным счетом ничего хорошего. Вернусь к отрывку из Ис.41:14-15. Ложное смирение - рисовать человека "червем Иаковом" и "малым Израилем", не стараясь Божьей благодатью сделать его "зубчатым молотилом".
Чарльз Ходж точно подметил: "Христианское смирение - не в том, чтобы отрицать в себе хорошее. Оно в том, чтобы признать отсутствие у себя каких бы то ни было заслуг. Оно в том, чтобы признать, что все хорошее свершается в нас и через нас по Божьей благодати". Смирение приписывает заслуги тому, кто действительно достоин похвал - Святому Духу. Гордыня - антипод смирения - старается отыскать какие-то добродетели в себе или же выставить собственные заслуги причиной Божьих благословений. Гордыня говорит: "Я верен и послушен Богу - за это Он меня благословляет". Смирение же скажет: "Благодатью Божьей я могу хранить Ему верность и послушание".
Смирение отталкивается от благодати Божьей и осознает: благо, совершенное в нас (Христовы добродетели), и благо, совершаемое нами (служение Богу и людям), - это результат труда в нас Святого Духа. Смирение не отрицает результатов Его благодатного труда. Отрицать - значит, бесчестить Бога, равно как и приписывать себе Его заслуги.
Иисус сказал: "...ветвь не может приносить плода сама собою..." и добавил: "...кто прибывает во Мне, и Я в нем, тот приносит много плода" (Ин.15:4-5). Пребывать во Иисусе Христе - значит, оставить собственные мудрость, силу, достоинства и черпать их в Нем. Другими словами, пребывать в Иисусе Христе - значит, поставить себя в зависимость от Божьей благодати, дарующей как способности, так и заслуги. Иисус говорит, что пребывающий в Нем, т.е. полагающийся на Божью благодать, принесет много плода. Оттого, что мы закроем глаза на произведенное добро, у нас не пребудет смирения, а у Бога - славы. Итак, истинное смирение состоит в том, чтобы признать, что мы - и "червь Иаков" и "зубчатое молотило"; признать, что бесконечно слабы, но и бесконечно сильны Божьей благодатью.
Мы говорили о "вертикальной составляющей" смирения - о связи с Богом, от Которого получаем все доброе. Но у смирения есть и "горизонтальная составляющая" - наши взаимоотношения с людьми. Гордыня во взаимоотношениях с людьми происходит от того, что мы сравниваем себя с ними и ищем, в чем мы лучше или выше других - по характеру, поведению, заслугам. Одна из худших форм гордыни - гордыня духовная, когда человек думает, что он - благочестивее, праведнее, послушнее других, приносит больше духовного плода.
Смирение по отношению к ближним - признание того, что все доброе в нас является даром Божьей благодати. Таким образом, смирение превращает в повод для благодарения все то, что при других обстоятельствах могло бы искусить нас к гордыне.
Есть у смирения и еще одна грань. Видимо, о ней думал Павел, когда писал в Кол.3:12, что нужно облечься в смиренномудрие. Р.С.Х.Ленски пишет: "Язычники (во времена Павла) превыше всего ставили власть, самоутверждение, стремление возвыситься над другими. Следовательно, (смирение) считалось у них качеством презренным, уделом жалких глупцов, которые никого не могли себе подчинить". К сожалению, самоутверждение и желание властвовать свойственны не только древним язычникам. Эти желания не чужды и сегодняшним христианам.
Но Иисус переворачивает языческое представление о смирении с ног на голову. Он моет ноги ученикам - работа самого ничтожного раба - и просит следовать Его примеру (см. Ин.13:1-15). Вот Его слова: "Ибо кто больше: возлежащий, или служащий? не возлежащий ли? А Я посреди вас, как служащий" (Лк.22:27). Более того, оставив славу Свою, Иисус стал ничтожным слугой и принял смерть на кресте (см. Флп.2:5-11). Поступив так, Он превратил в христианскую добродетель то, что язычники считали слабостью. Кто хочет испытать преображающую силу благодати, должен быть готов, что Святой Дух превратит самолюбование в смирение и услужливость.

Снисходительность

Это одна из одежд, перечисленных Павлом (см. Кол.3:12-14), ведь сказал же он, что нужно "снисходить друг к другу" и прощать друг друга. Эти две черты характера должны отличать всякого, живущего по преображающей Божьей благодати. Сейчас слово "снисходительность" стало редко использоваться. Мы чаще говорим "терпимость", "имей терпение". Снисходить значит "обходиться с кем-то терпеливо", терпеть кого-то. Именно так это слово переводится в некоторых стихах Нового Завета.
Например, Господь Иисус говорит в Мф.17:17: "О, род неверный и развращенный! доколе буду с вами? доколе буду терпеть вас?". Это же слово употребляет Павел (2Кор.11:1): "О, если бы вы несколько были снисходительны к моему неразумию! Но вы и снисходите ко мне".
Итак, говоря о снисходительности, Павел имеет в виду, что нужно "быть терпеливыми по отношению друг к другу". Мы же под снисходительностью обычно понимаем терпимость к недостаткам окружающих. Например, один человек всегда точен, а другой всегда опаздывает. Они договариваются о встрече. Тот, кто всегда приходит вовремя, вынужден "потерпеть" минут двадцать, пока подойдет его друг.
Но "терпеть" недостатки и просчеты других можно по-разному. Можно - вежливо. Опоздавший говорит: "Извини - опоздал", на что друг ему с улыбкой отвечает: "Ничего страшного", а сам про себя думает: "Когда же ты научишься приходить вовремя?". Подобное поведение - порождение гордыни. Не этого требует от нас Бог, когда велит снисходить друг к другу.
Если мы поймем, что Богу постоянно приходится снисходить к нам, по-другому будем снисходить к близким. Мы поступаем бездумно и греховно не только в отношении людей, но, что самое главное, в отношении Бога. Мы не чтим Его, как положено, молитве предпочитаем телевизор. Но по благодати Своей Бог терпелив с нами. Поняв, что сами живем благодатью, мы станем терпеливее к другим. Кстати говоря, в современном значении слово "терпение" значит - "снисходительное отношение к ошибкам других".
Мы понимаем: снисходить, скрепя сердце, не значит снисходить. Истинное терпение не испытывает неприязни, даже сиюминутной.
В Послании к Ефесянам Павел говорит "снисходить друг ко другу любовью" (4:2). Так что в основе снисхождения должна лежать любовь. Апостол Петр в 1 Послании (4:8) сказал: "Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов". Любовь покрывает не только множество грехов, но и множество недостатков. Откуда взять такую любовь? Нам отвечает апостол Иоанн: "Будем любить Его, потому что Он прежде возлюбил нас" (1Ин.4:19). В предыдущих главах мы уже говорили, что глагол "любить" в данном стихе не имеет субъекта. Иоанн мог бы сказать "Мы любим Бога, потому что Он первый возлюбил нас" или "Мы любим друг друга, потому что Он прежде возлюбил нас". Возможно, Иоанн имел в виду и то и другое, хотя контекст подразумевает последний вариант. Если так, то Иоанн говорит здесь, что наша любовь друг к другу строится на любви Бога к нам. Значит, мера нашей любви друг к другу будет зависеть от того, насколько мы осознаем и ценим Божью любовь к нам. Чем лучше мы видим Божью любовь, тем сильнее сможем любить других. Так как любовь покрывает множество недостатков, мы станем терпеливее друг к другу. Итак, терпение в конечном итоге произрастает из осознания Божьей благодати. Чем лучше ее мы понимаем, тем снисходительнее относимся друг к другу. Скажем иначе: если не проявляем снисходительности друг к другу, то благодатью не живем.

Прощение

Павел сказал, что одной снисходительности мало. Нужно еще прощать друг друга. Прощать и снисходить - не одно и то же. Если есть, что прощать, значит, кто-то против нас серьезно согрешил. Снисхождение можно проявить к человеку, который ненамеренно или по неразумению совершил какой-то проступок. Прощать приходится того, кто намеренно и сознательно старается сделать нам зло.
В Кол.3:13 Павел говорит: "...прощая взаимно, если кто на кого имеет жалобу". Видимо, Павел не сомневается, что взаимные жалобы у нас будут. Даже верующие далеки от подобия Христу, как бы они к нему ни стремились. Так что иногда мы обижаем собратьев ненамеренно, а иногда - нарочно. В таких случаях нам требуется прощение не только от Бога, но и от людей. Недаром предписано прощать друг друга, как и Бог простил нас! Павел говорит: "Как Христос простил вас, так и вы". Нам заповедано прощать, потому что мы прощены. Ф.Ф.Брюс пишет: "Прощая друг друга, дети Божий должны подражать благодати, явленной во всепрощающей любви Отца".
И тут вновь вспоминается притча Иисуса о немилосердном должнике (Мф.18:21-35). Мы коротко говорили о ней в конце главы 3, но сейчас я хочу остановиться на ней подробнее и для удобства приведу целиком: "Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: не говорю тебе "до семи", но до семижды седмидесяти раз. Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи на мне, и все тебе заплачу". Государь, умилосердившись над рабом тем, отпустил его и долг простил ему. Раб же тот, вышед нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: "отдай мне, что должен". Тогда товарищ его пал к ногам его, умолял его и говорил: "потерпи на мне, и все отдам тебе". Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга. Товарищи его, видевши происшедшее, очень огорчились и пришедши, рассказали государю своему все бывшее. Тогда государь его призывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" И разгневавшись государь его отдал его истязателям, пока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его".
Обратите внимание: эту притчу Иисус рассказывает после того, как дал совершенно конкретный ответ на вопрос Петра: "Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз?" Цель притчи - усилить ответ: "не говорю "до семи", но до семижды семидесяти раз".
Раб задолжал своему государю миллионы долларов. Когда же государь приказал продать его и семью в счет уплаты долга, раб попросил об отсрочке: "Государь! потерпи на мне, и все тебе заплачу". Ему следовало объявить себя полным банкротом и молить о милости, а не об отсрочке платежа. Но он думал, что, будь у него еще немного времени, ему удастся рассчитаться с долгом, хоть он и задолжал невероятную сумму. Дэвид Симандс подсчитал, что сумма всех налогов, собираемых в Палестине, ежегодно равнялась 800 000 долларов. Слуга же задолжал миллионы долларов! Таким образом, свой долг он выплатить никак не мог.
Этот раб - прообраз человека, живущего делами. Он по глупости думал, что может расплатиться с долгами. Государь же знал, что спасти должника может лишь милосердие, а потому простил его и списал долг.
Но, получив прощение, раб не захотел простить своего же товарища, который должен был ему всего несколько долларов. Он требовал уплаты долга Суть притчи такова: как бы сильно нас ни обидели - это пустяк в сравнении с той обидой, которую мы нанесли Богу.
Создается впечатление, что немилосердный должник поступил жестоко, потому что не понял суть благодати. Он хотел выплатить долг, так и не поняв, что стал банкротом Именно поэтому, будучи столь милосердно прощенным, он столь немилостиво отнесся к своему товарищу. Пойми он, что обанкротился, пойми, какую милость проявил по отношению к нему государь, он, наверное, повел бы себя иначе.
Многие христиане подобны этому немилосердному должнику по тем же причинам. Отказываясь признать свое полное духовное банкротство, они не представляют себе, как велика дарованная им благодать. Продолжая считать себя "неплохими людьми", они хотят, чтобы все вокруг них были "неплохими" (особенно по отношению к ним!). Не понимая, что обанкротились перед Богом, они настаивают, чтобы им все платили по счетам.
А вот живущей благодатью христианин признает свое полное духовное банкротство. Он понимает разницу: его грехи перед Богом тянут на "несколько миллионов", а грехи ближнего перед ним - лишь на "несколько долларов". Ему знакомы слова Павла: "Как Христос простил вас, так и вы", и он прощает.
Итак, круг замкнулся. Мы вернулись к тому, о чем говорили в главе 1, - к вопросу о духовном банкротстве. С него нужно начинать, им нужно и заканчивать, если мы хотим ощутить радость преображающей Божьей благодати. Поэтому молю вас: забудьте о своих добродетелях, если вы этого еще не сделали! Признайте себя полным духовным банкротом и вкусите нескончаемой Божьей благодати. А потом, осознав, как много вам дано, поделитесь духом благодати с другими.

Издательство "Триада"


Блудный сын (Ч.Г. Сперджен)

Ч.Г.Сперджен

Блудный сын

У некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться, ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться.
Лук.15,11-24

ИЗБЫТОК ХЛЕБА

ПРИШЕЛ В СЕБЯ

"Пришед в себя..." Эти слова можно применить к тому, кто очнулся после обморока, кто не сознавал своего положения и не мог выйти из него, но теперь пришел в себя, вернулся к сознанию и действию.
Голос, который пробуждает мертвецов, поднял блудного сына; видения духовной летаргии исчезли: его безумные, но увлекательные сны прошли, - он пришел в себя.
Эти слова могут быть применены еще к тому, кто излечился от безумия. Блудный сын был подобен безумцу, потому что грех есть величайшее безумие.
Он был помрачен в своем разуме, принимал горькое за сладкое и сладкое за горькое, свет за тьму и тьму за свет; он повредил своей душе так, как вредят своему телу одержимые злым духом, когда бьются о камни и ранят себя ножами. Сумасшедший человек не сознает себя таковым, но если он выздоровеет, то сокрушается, что был в таком состоянии. Итак, вернувшись к разуму истинному и светлому, блудный сын пришел в себя.
Существует легенда о волшебнице Цирце, которая превращала людей в свиней.
Несомненно, и этот молодой человек, о котором сказано в притче, опустился на ту же ступень. Он низвел свое человеческое достоинство до уровня животного, он ел со свиньями. Человеку свойственно любить своих родных, уважать право, заботиться о своих интересах. Этот же молодой человек уподобился животным.
Быть может, и сегодня среди читающих эту брошюру есть люди, находящиеся в подобном обморочном состоянии, - Господи, подними их!
Может, есть люди нравственно разложившиеся, - Господь да восстановит их, да положит небесный Врач Свою освежающую руку на их горячий лоб и скажет им: "Хочу, очистись".
Есть, может быть, такие, которые отдали ветхой человеческой природе первое место, - пусть Тот, Кто разрушает дела дьявола, освободит их от власти сатаны и даст им силу стать сынами Божьими. Ему да будет вся слава!

МИЛОСЕРДИЕ - ТОЛЬКО У БОГА

Когда блудный сын пришел в себя, он понял два факта: что у отца его избыток хлеба и что он, сын его умирает от голода. Пусть эти две мысли полностью овладеют и вашим сердцем, если вы все еще не спасены, ибо это весьма важные, непреложные истины. Это не фантазия, не сновидение или бред душевно больного человека, не плод расстроенного воображения, но несомненно верно то, что в доме нашего Отца Небесного - избыток благ, в которых нуждается грешник. Нигде больше не может он найти благословение и получить прощение. У Господа же - обильное милосердие, и никто не может оспаривать эту чудную истину.
Одинаково верно и то, что без Бога грешник погибнет. Он уже теперь погибает, и погибнет навеки. Все, что есть ценного в его существовании, будет разрушено, и он сам останется как мерзость запустения: хищные птицы будут гнездиться в развалинах его погибшего существа во веки веков.
Если бы эти истины стали вполне понятны сердцам многих необращенных людей! Увы, грешники забывают, что милосердие - только у Бога, и надеются найти его где-то в другом месте. Они стараются отвергнуть унизительный факт своего безнадежного состояния и ищут какой-нибудь потайной двери для выхода. Им кажется, что они не так уж плохи, как говорится о них в Библии. Во всяком случае, если они плохи теперь, то могут исправиться потом. Увы, друзья мои, что делать с теми, которые добровольно закрывают глаза, чтобы не видеть истину, которая слишком очевидна и подавляюща? Я убедительно прошу тех из вас, которые верой приближаются к престолу Божьему, вознести молитву о том, чтобы Он посетил теперь же необращенные сердца и открыл им значение этих двух истин: у Бога обилие милосердия, вне Бога - погибель. Если грешник с таким сознанием придет к Иисусу Христу, он скоро получит свободу детей Божьих.

БОГ ЛЮБИТ МИЛОВАТЬ

Сегодня мне хочется остановиться, главным образом, на первой и основной, по моему мнению, мысли блудного сына, которая заставила его сказать: "Встану, пойду к отцу моему". Не голод побудил его прийти к этому решению, а трезвая мысль: "Сколько наемников у отца моего избыточествуют хлебом!". Полнота, обилие и даже излишек в доме отца побудили его стремиться домой.
Многие-многие души стали искать Бога, увидев и поверив, что у Него - обилие милосердия. Мне хочется каждому грешнику ясно представить обилие милосердия и благодати Божьей во Христе Иисусе, надеясь, что Господь найдет Своих сынов, что они доверятся этим словам и, услышав об изобилии хлеба в доме Отца, скажут: "Встану, пойду к Отцу".
Итак, прежде всего остановимся на том изобилии благ, которое находится в доме Отца. Что тебе теперь нужно, пробудившийся грешник? Для всякой твоей нужды есть у Бога полное и обильное удовлетворение - "хлеб в избытке". Испытай это. Сначала воззри на Отца Самого. Кто станет Его изучать, сразу увидит, что нет границ Его милосердию, нет предела Его благодати.
"Каковы природа и характер Всевышнего? Суров Он или любящ?" - спрашивал некто.
Писание отвечает на этот вопрос и говорит о Нем больше, чем только как о любящем Отце, но что Он Сам есть любовь, что Его сущность - любовь. Не то чтобы любовь пребывала в Боге, но Сам Бог - любовь. Можно ли с большей очевидностью показать, что любовь Божья бесконечна? Вы не можете измерить Бога; ваше воображение не в силах охватить все Его свойства, определить размеры Его любви, постичь ее полноту.
Помните только, что, как небо выше земли, так пути Его выше наших путей и мысли Его выше наших мыслей. Милость Его пребывает вовеки. Он прощает беззаконие и не вменяет преступления остатку наследия Своего. Не вечно гневается Он, потому что любит миловать. "Ты, Господи, благ и милосерд и многомилостив ко всем, призывающим Тебя". "До небес велика милость Твоя". "Господь весьма милосерд и сострадателен".

БОГ СИЛЕН СПАСАТЬ

Если вам кажется, что одной Божественной любви мало для вашего спасения, то вспомните, что у Отца, к Которому обращается грешник, столько же мудрости, сколько и милости.
Может быть, твое положение особенно серьезно. Но Сотворивший тебя может и исцелить тебя. Сотворивший ухо разве не может избавить его от глухоты? Образовавший глаз, неужели не сумеет вернуть ему зрение, если он ослеп? Нет такого несчастья, от которого не мог бы избавить тебя Господь. Несравненная мудрость не может оказаться бессильной перед запутанностью твоей жизни.
Не может быть также недостатка могущества у Отца. Разве ты не знаешь, что сотворивший землю и простерший над ней небеса, как шатер, для обитания в нем, не имеет границ могущества Своего и предела Своей силе?
Если тебе нужно всемогущество для извлечения тебя из тинистого болота, в котором ты увяз, оно готово для твоего спасения, если ты воззовешь к Сильному для получения силы. Хотя бы тебе понадобилась сила которой были созданы миры и держатся основания Вселенной, вся эта сила будет направлена для твоего блага, если только ты с верой будешь искать милосердия от руки Божьей через Иисуса Христа. Ни одна из Его сил не будет против тебя, любовь будет царствовать во всем, и каждое свойство Божье будет содействовать твоему спасению.

БОГ ЩАДИТ ГРЕШНИКА

Когда я думаю о грехе, я не могу понять, как грешник может спастись; но когда я думаю о Боге и взираю на Его сердце, тогда я понимаю, как охотно Он прощает.
- Посмотрите на Его сердце, - говорит некто.
- Как мне это сделать?
- Разве Он не открыл вам Своего сердца? Вы спросите:
- Где и когда? Я отвечу:
- Там, на Голгофе, на кресте.
Кто занимал первое место в Божественном сердце? - Возлюбленный, Единородный Сын. И Он взял Своего Единородного Сына и пригвоздил Его ко кресту, потому что, дерзаю сказать, возлюбил грешников больше, чем Своего Сына. Он не пощадил Сына, но щадит грешника. Он излил Свой гнев на Сына и сделал Его заместителем грешников, чтобы можно было расточать любовь на виновных, заслуживших Его гнев.
О душа, если ты погибаешь, то не от недостатка милости, или мудрости, или силы Божьей; не потому, что Он не имеет сочувствия к тебе или не может спасти.
Если ты изгнан вон, то не потому, что Всевышний не слышал твоих воплей о прощении или отверг твою веру в Него. На твоей голове кровь твоя, если душа твоя погибнет. Если ты умираешь от голода, то это потому, что сам хочешь умирать, ибо в доме Отца Небесного все "избыточествуют хлебом".

ТЕБЕ ДАРОВАН СПАСИТЕЛЬ

Теперь перейдем к другой мысли, которая нам еще лучше все разъяснит. Подумаем о Сыне Божьем, Который есть истинный хлеб жизни для грешников. Грешник! Я обращаюсь к тебе лично: ты нуждаешься в Спасителе. Ты можешь ободриться, когда узнаешь, что Бог, Который не может ошибиться, уготовал тебе Спасителя.
Подумай, Кто такой Спаситель? Он - Сам Бог. Иисус, пришедший с небес для нашего искупления, не был Ангелом, иначе бы мы боялись возложить на Него всю тяжесть наших грехов. Он не был человеком, иначе Ему можно было бы стать заместителем разве только одного человека. Но Он был Богом истинным от Бога истинного, от начала бывший с Отцом. И Он-то пришел нас спасти. Какое же может быть место сомнению? Я утверждаю перед вами, что будь мои грехи в десять тысяч раз более тяжки, чем они есть, и если бы прибавить еще к ним грехи всего этого собрания, то и тогда я мог бы все их доверить Иисусу с той минуты, как осознал, что Он Христос - Сын Божий.
Он Бог могущественный и Своими пронзенными руками может снять наши грехи: Он изгоняет грех, бросает его в пучину морскую.
Подумайте о том, что сделал Иисус, Сын Божий. Он - Сам Бог, благословенный вовеки, оставил престол и воинства небесные и сошел в пещеру и ясли! Там Он лежал; мать пеленала и кормила Его. Бесконечный пришел как дитя. Невидимый явился во плоти. Всемогущий был в слабости, - и все это ради нас.
О бесконечное и безграничное снисхождение! Если Искупитель Бог делает это для нашего спасения, можно ли считать невероятной мысль, что Он силен спасти из преступников преступника?! Может ли быть что-нибудь невозможное для Того, Кто сошел с неба на землю для искупления?!

ВО ХРИСТА НЕВОЗМОЖНО НЕ ВЕРИТЬ

Не останавливайтесь в изумлении, но идите дальше. Видите ли вы Бога, сущего над всем, благословенного вовеки, Который более тридцати лет жил среди людей, носил человеческие немощи, брал на Себя их болезни, разделял их скорби; ноги Его утомлялись хождением по Палестине, тело Его часто томилось от голода и жажды; колени Его сгибались в ночной молитве, глаза были полны слез; Иисус Христос подобно нам был искушен во всем, - чудное, непостижимое зрелище!
Воплощенный Бог обитает среди грешников и терпит их противоречия! Какая слава исходит из Его кротости! Слава, которая должна сделать веру в Него неизбежной.
О Ты, Который ходил по морям и воскрешал мертвых, как можем мы сомневаться в Твоей власти отпускать грехи?! Не сказал ли Ты Сам, когда повелел расслабленному взять постель: "Что легче сказать: "прощаются тебе грехи", или сказать: "встань и ходи"?" (Мтф. 9, 5). Воистину Он спасает приходящих через Него к Богу!
Он мог прощать грехи, будучи на земле, тем более теперь, находясь во славе. Он вознесен, чтобы быть Князем мира и Спасителем, чтобы приводить к покаянию и оставлению грехов.

ХРИСТОС ПОСТРАДАЛ ЗА ГРЕШНИКОВ

Но главным доказательством, что у Христа Иисуса "избыточествуют хлебом", служит крест. Последуйте за мной на минуту, или, вернее, последуйте за Ним в Гефсиманию. Видите ли вы капли кровавого пота, падающие на землю? Можете ли вы вообразить Его мучения перед Иродом и Пилатом? Можете ли проследить весь Его скорбный путь по Иерусалиму? Могут ли ваши сердца выдержать момент Его пригвождения ко кресту и муки на нем? Это только внешняя сторона.
А кто может описать всю бездну внутренних страданий? Никакой язык не в силах передать этого, никакое воображение не может себе этого представить. Вечный Бог возложил грехи на Христа, и, где был грех, там разразилась ярость. "Господу угодно было поразить Его, и Он предал Его мучению" (Ис. 53,10). Умерший на кресте был Единородным Сыном Божьим. Можете ли вы найти предел заслуги смерти такого Спасителя?

КРОВЬ ХРИСТА БЕЗМЕРНО СИЛЬНА

Я знаю, что некоторые в своей богословской системе ограничивают значение Крови Иисуса. Если бы у меня была такая система, я бросил бы ее на ветер. Я не могу, не смею дать место такой мысли, потому что она, как мне кажется, граничите богохульством. В завершенном деле Христа я вижу целый океан заслуг; мой "водомер" не достигает дна, мой глаз не видит берегов.
В Крови Христовой достаточно силы, чтобы спасти не только этот мир, но десять тысяч миров, если бы они преступили закон своего Создателя. Если признавать бесконечность, то границ не может быть. Если в жертву приносится Божественное Лицо, то не допустимо говорить о пределах заслуг; мера и границы - названия неприменимые к Божественной Жертве. В искуплении Иисуса Христа - "хлеб в избытке", как и Апостол пишет Тимофею: "...Который есть Спаситель всех человеков, а наипаче верных" (1 Тим. 4,10).

ДУХ СВЯТОЙ ВЕДЕТ К ПОКАЯНИЮ

Теперь перейдем к весьма важному и отрадному изучению третьего Лица - Святого Духа. Кто верит в Троицу и любит ее, тот имеет ключ богословия. Мы беседовали об Отце и о Сыне, теперь побеседуем о Духе Святом. Мы все слишком мало чтим Его, а. между тем, Он благоволит сходить на землю и обитать в сердцах наших; несмотря на нашу неверность, Он пребывает со Своим народом.
Грешник, ты нуждаешься в новой жизни и в святости. То и другое необходимо, чтобы ты удостоился неба. Как можешь ты их иметь? Дух Святой предусмотрен и дарован нам в завете благодати, и в Нем ты имеешь все нужное тебе "в избытке". Есть ли что невозможное для Святого Духа? Он Божествен, ничто не может быть выше Его сил.
Посмотрите, что Он уже совершил! Он носился над бездной и хаосом и привел все в порядок; вся краса творения возникла под Его зиждительным дыханием (Быт.1, 2). Мы сами должны исповедать вместе с Елиуем: "Дух Божий создал меня, и дыхание Вседержителя дало мне жизнь".
Подумайте о великом деле Святого Духа в Пятидесятницу, когда неученые люди заговорили на разных языках, которых раньше не знали, и почившие над ними огненные языки зажгли огнем их сердца и дали им усердие и неустрашимость, которых они раньше не имели.
Подумайте о работе Святого Духа над таким человеком, как Савл. Этот преследователь христиан мечтал терзать святых Божьих в Дамаске, а через несколько минут вы слышите, как он спрашивает: "Кто Ты, Господи?" и потом: "Что повелишь мне делать?" Сердце его изменилось. Дух Божий сотворил его новым; в одну минуту твердый алмаз превращен в мягкий воск.
Многие из нас являются живыми примерами того, что может сделать Дух Святой. И мы можем вас уверить на основании собственного опыта, что нет такого внутреннего зла, которого Он не в силах был бы превозмочь; нет такой похоти плоти, которую Он не мог бы подчинить, нет такой закоснелости чувств, которую Он не мог бы смягчить.
Есть ли что трудное для Господа? Разве Дух Господень ограничен? Воистину ни один грешник не может оказаться вне помилования, если Дух Святой благоволит сделаться совершителем человеческого обращения.
О грешник, если ты погибаешь, то не потому, что у Духа Святого не хватает мужества, или в Крови Христовой силы, или у Отца любви. Ты погибаешь потому, что не веришь во Христа, пребываешь в своевольном сопротивлении и отказываешься от "хлеба в избытке", который тебе предложен.

ВЕЛИКИЙ СПАСИТЕЛЬ

Еще несколько мыслей, которые покажут нам обилие благодати и милости Божьей. Заметьте, что через все века Бог воздвигал пророков одного за другим, потом за Апостолами следовали мученики, исповедники, пастыри, евангелисты, учителя, - все они посылались Господом последовательно. И какое же дано было им поручение, что должны были они открывать людям? У всех у них было одно назначение - указывать на великого Избавителя. Моисей и пророки и все истинные посланники Божьи говорили о Нем.
Думаешь ли ты, грешник, что Бог начал это дело из-за пустяков? Неужели Он послал Своих слуг звать тебя к столу не приготовленному? Неужели Он столько раз повторял Свое приглашение тебе и другим, не имея для вас запасов? О, это невозможно! Бог не может быть в поругании и не станет издеваться над бедными нуждающимися душами. Его милость достаточна для самых крайних требований.
Вспомните также, что Господу благоугодно было открыть Свою славу в Евангелии. Люди жадно ищут славы, и Бог также с ревностью относится к Своей славе.
Что угодно было Ему избрать для славы Своего имени?
Обращение и спасение людей, не правда ли?
Когда вместо терновника вырастет кипарис и вместо крапивы возрастет мирт, это будет во славу Господа, в знамение вечное, несокрушимое. Думаешь ли ты, что Бог может приобресть имя, спасая маленьких грешников маленьким Спасителем? О, Его пречистая святая Кровь способна омыть пятна черные, как ад, Он прощает грешников, которые были безумнейшие из безумных.
Нет ли среди моих читателей такого бывшего великого мятежника, который имеет право громко славить Господа, потому что его спасению будут дивиться Ангелы и недоумевать бесы? Надеюсь, что есть.
О ты, опустившийся, оскверненный грешник, близкий к погибели, если этот голос может достигнуть тебя, умоляю, приди и испытай, что милосердие Божье не равняется твоему греху, а превосходит его. Если ты и Голиаф среди грешников, то знай, что Бог силен избавить тебя от вражды и сделать Своим другом, слугой наиболее любящим и верным, потому что великое прощение вызывает великую любовь.
Величие Божественного милосердия таково: "Когда умножился грех, стала преизобиловать благодать" (Рим. 5, 20). Думаешь ли ты, грешник, что Иисус Христос сошел с небес для небольшого дела и для того, чтобы подарить маленькое количество благодати?
Думаешь ли ты, что Он взошел на Голгофу и претерпел смерть и весь ужас разобщения с Богом, чтобы сделать обыкновенное дело и приготовить узкое, ограниченное, частичное спасение, такое, каким представляет его себе твое неверие?
Нет! Мы говорим о грандиозной работе, но она была бы детской игрой в сравнении с трудом Христа, сотворившего десятки тысяч чудес. Неужели вы так умалите Христа, что будете воображать Его дело недостаточным для того, чтобы спасти вас?
Если бы я был властен выбрать человека самого бесчестного, лживого, пьяницу, нечестивого, поклонника всего земного, плотского, бесовского, - я бы повторил ему призыв, который только что сделал, и умолял бы его приблизиться к Иисусу, чтобы он мог убедиться в силе искупительной Крови Христа, могущей омыть его и сделать чистым.
Я призываю его прийти теперь же и припасть к драгоценным ногам Искупителя и испытать, ответит ли Он ему: "Я не могу тебя спасти, ты согрешил превыше Моих сил". Никогда, никогда, никогда этого не будет, ибо Он силен спасать приходящих к Нему (Евр. 7,25). Он Спаситель и великий Спаситель! Христос будет иметь славу соответственно той великой благодати, которую он изливает на величайших грешников. У Него прощение "в избытке".
Эти слова "избыток хлеба", которые я взял темой для своей беседы, по-моему, должны быть эпиграфом Евангелия. Я верю в частное спасение и в то, что Христос положил душу Свою за овец Своих. Но, как я уже сказал, я не верю в ограничение силы спасения, ибо иначе как бы я смел читать слова Иоанна: "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2,2). Есть верная часть для избранных, но есть и "избыток". Я верю в любовь к избранным, которая спасет их, имея "достаток хлеба"; но я верю и в безграничное милосердие, у которого есть "избыток хлеба".
Наша милостыня бедному удовлетворяет только самую неотложную нужду; а когда Бог кормит толпу, Он раздает пищу с царской щедростью. Нашей поливки хватает только на лучшие улицы, а когда небесные тучи собираются над морями плодородных полей, они напояют все жаждущее. У Божьей милости нет границ, она превозносится даже над судом.
"Избыточествуют хлебом" - сделайте такую надпись на доме милосердия, и тогда каждый голодный, прочитав ее, пусть смело входит и, немало не смущаясь, ест хлеб Божьей благодати.

У БОГА - ОБИЛИЕ СЧАСТЬЯ

Теперь перейдем к другому рассуждению блудного сына.
Согласно нашему тексту, в доме отца было не только достаточно хлеба, но даже наемники избыточествовали. Я думаю, блудный сын понимал, что даже самые ничтожные слуги у его отца ели досыта и имели еще избыток.
Как нам понять это? Самое низшее творение Божье, не согрешившее против Него, ни в чем не нуждается и имеет обилие счастья.
Есть выражения радости у самых низших животных. Посмотрите, как мошки вьются в солнечных лучах: послушайте, как радостно щебечут воробьи, перелетая с места на место.
Тот, Кто заботится о птицах и насекомых, наверно, позаботится также о людях. Бог, внимающий крику воронов, неужели не услышит кающегося грешника? Он дает радость насекомым, неужели же Он захочет, чтобы я был несчастным? Тот, Кто открывает щедрую руку и восполняет нужду всего живущего, откроет мне Свою руку и ответит на мою нужду, если я буду искать Его лица.
Но я не могу думать, что эти низшие существа есть наемники. Кого же найду я среди людей? Объясню это так. Самые отчаянные из грешников, пришедших ко Христу, нашли милость "в избытке", и самые меньшие из святых, пребывающих в доме Господнем, находят любовь "в избытке".
Возьмите самых преступных из грешников и посмотрите, как милостиво относится к ним Господь, когда они возвращаются к Нему. Не приходилось ли вам, самим еще необращенным, звать Других людей, которые были такие же или, может быть, по виду даже хуже, чем вы? Но вот они обратились, а вы нет; и когда они обратились, каково было их свидетельство? Могла ли Кровь Христа очистить их? О да, не только очистить, но и прибавить им красоты, не их, конечно. Они были некогда наги, мог ли Христос их одеть? Было ли в Нем достаточно праведности, чтобы облечь их? О да, больше того, они получили царское одеяние. Когда вы видели это на других, неужели вам не захотелось получить одежду праведности для себя?
Мы тоже пришли ко Христу исполненные греха, как и вы, и чувствовали себя погибшими и потерянными, но какая нежная любовь встретила нас! Мне легче было бы стоять перед вами и плакать от умиления при воспоминании об этом, нежели говорить о ней сейчас. Моя душа истаивает в благодарности, когда я думаю о бесконечной милости Божьей ко мне в тот час, когда я обратился к Его милосердию. О, почему не придете и вы? Пусть Дух Святой вас нежно привлечет! Я испытал, что у Него избыток хлеба, милости, прощения. Приди, приди, бедный грешник, и для тебя есть место!
Если грешник приносит такое свидетельство, то, конечно, его же принесет и меньший из святых. Если бы мы могли призвать верующего в Бога, хотя бы и слабо верующего и почти чуждого церкви, такого, который иногда спрашивает себя, действительно ли я чадо Божье, и согласен быть наемником, только бы принадлежать Богу, и спросили бы его: "Как поступал с вами Господь?" - что бы он ответил?
Да, у вас много огорчений, страхов и сомнений, но можете ли вы жаловаться на Господа? Когда вы ожидали от Него на каждый день благодати, отказывал ли Он вам? Когда у вас было много скорбей, отказывал ли Он вам в утешении? Когда вы бывали в отчаянных обстоятельствах, отказывал ли Он вам в помощи? Господь Сам спрашивает: "Был ли Я пустынею для Израиля?" (Иер. 2, 31).
Свидетельствуй против Господа, народ Его, если ты имеешь на это право. Внимай, небо, и слушай, земля! Всякий из служителей Божьих, кто нашел в Нем сурового хозяина, пусть говорит. Среди Ангелов перед престолом Иеговы и среди людей, искупленных на земле, если может кто-либо сказать, что он потерпел несправедливость или жестокость, пусть возвысит голос! Но нет такого.
Даже дьявол, говоря с Богом о слуге Его, сказал: "Разве даром богобоязнен Иов?" (Иов. 1, 9). Конечно, нет! Бог ли допустит, чтобы Его дети служили Ему напрасно?! Он уплатит им сполна, и они также принесут свидетельство, что за Его столом "избыточествуют хлебом".
Если пользуются Его хлебом бывшие некогда великими грешниками и которые теперь только обыкновенные святые, то, конечно, и тебя, грешник, это побудит сказать: "Встану, пойду к Отцу моему", потому что у Него наемники "избыточествуют хлебом".

БОГ ПОМИЛОВАЛ МНОГИХ

Заметьте еще, что в притче о блудном сыне говорится о множестве тех, которые "избыточествуют хлебом". "Сколько наемников у отца моего!" - восклицает блудный сын. Он думает о том, как их много, пересчитывает их. В мыслях его проходили те, которые ходят за скотом, стерегут верблюдов, пасут овец, работают в поле и при доме; он перебирал их в уме: отец его занимал видное положение в своей стране и держал много слуг, и все они имели хлеб "в избытке". "Зачем же мне погибать с голоду? Я один, и хотя мой голод кажется неутолимым, все же накормить надо только одного, а мой отец питает сотни людей, даже тысячи, зачем мне погибать?"
И ты, пробудившийся грешник, сознавший, может быть, сегодня свой грех и свою нищету, подумай о том множестве людей, на которых Бог уже излил Свою милость. Подумай о несчетных воинствах на небесах: если бы ты попал туда сегодня, то не мог бы перечесть находящихся у престола, как не можешь сосчитать звезды или песчинки в море. Они пришли от востока и запада и сидят с Авраамом, Исааком и Иаковом, и есть еще место для тебя.
Но думай не только о тех, которые на небе, но и о тех, которые на земле. Благословен Бог! Избранных Его на земле можно считать миллионами, и я верю, что наступят дни, более светлые, чем теперь, когда великое множество познает Спасителя и возрадуется в Нем. Любовь Отца дарована не для немногих только, но для великого множества. Души, которых нельзя исчислить, окажутся на небе; а ведь человек может много сосчитать. Если взять Ньютона и других великих математиков, они бы много насчитали, но только один Бог может сосчитать Своих искупленных.
Грешник, потерянный и заблудший, как бы ни были велики твои грехи, милость Божья, простирающаяся над миллионами людей, может захватить и тебя.
Море держит кита и множество пресмыкающихся; придет ли тебе в голову сказать: "Оно выйдет из берегов, если я вздумаю купаться". Солнце заливает светом всю вселенную, можешь ли ты думать, что Его свет истощится, если один из его лучей изгонит тьму из тебя? Если ты "придешь в себя", такая мысль будет невозможна; ты вспомнишь с упованием о богатстве милосердия твоего Отца и твоя собственная нищета не будет тебя смущать.

ДО СМЕРТИ ОДИН ШАГ

Напомним еще несколько слов тем, которым Бог посылает спасительную весть сегодня. О вы, которые давно уже слышали и знаете Евангелие в теории, но не имеете силы его в сердцах ваших, позвольте вам напомнить, каково ваше положение. Ведь вы погибаете. Жив Господь, между вами и смертью один только шаг; один вздох между вами и адом.
Грешник, если твое сердце сейчас перестанет биться, а ведь есть тысячи причин, по которым это может случиться, ты попадешь в пламень гнева Божьего. Можешь ли ты спокойно думать об этом? Если бы ты повис на краю пропасти с риском ежеминутно сорваться и лететь вниз, ведь ты бы не вздумал спать, а, напротив, страшно бы волновался. Да даст же тебе Бог достаточно смысла и разума, чтобы ты волновался до тех пор, пока не найдешь средства избегнуть гнева Божьего.
Помни, что ты погибаешь, ты умираешь с голоду перед уготованной трапезой. Какое ужасное безрассудство изо дня в день настойчиво продолжать умирать с голоду посреди пира, на котором другие наслаждаются всякими благами.

ПРОЧЬ - ВСЕ СТРАХИ

Но мне слышится, будто вы говорите: "Я боюсь, что не имею права подойти к Иисусу". Я спрошу вас тогда: "Имеете ли вы право так говорить, пока не были еще отвергнуты? Пробовали ли вы подойти ко Христу? Отринул ли Он вас? А если не получали отказа, почему вы на него рассчитываете? Хорошо ли это с вашей стороны? - Нет и нет. Этим вы оскорбляете Христа, Который открыл Свое сердце на кресте".
Можете ли вы сказать: "Я не из тех, для которых уготована милость"? Кто вам это сказал? Поднялись ли вы на небеса и узнали там тайну божественного избрания? Объявил ли вам Господь такой приговор: "Иди и предавайся отчаянию, Я не пожалею тебя"?
Если вы мне скажете, что так говорил Господь, я не поверю вам. В Его святой Книге переданы Его слова, это истинное слово свидетельства, и там не говорится ни про одного смиренного грешника, который был бы исключен из милосердия Божьего.
Зачем же измышляешь ты такую неправду и как бы утверждаешь свою погибель? Там, напротив, так много слов, побуждающих тебя прийти ко Христу! Ни один грешник еще не был изгнан Им! Если Он Сам умер для того, чтобы спасти грешников, как же Он будет изгонять приходящих к Нему за спасением?!
Вы говорите: "Я боюсь прийти ко Христу". Разве это так? Я слышал об одном малообразованном моряке, но хорошо знавшем милость Господа Иисуса Христа, как он был радостен и спокоен, когда ему пришлось умирать.
"Разве ты не боишься предстать перед Великим Судьей?" - спросила его жена.
"Могу ли я бояться Того, Кто умер за меня?" - ответил он ей. Зачем же и вам бояться Христа, умершего за грешников? Всякий страх должен исчезнуть при мысли о Его Крови, пролитой за беззаконных. Сам факт Его смерти дает вам повод верить, что Он примет вас. Кроме того, вы слышали Его слово: "Приходящего ко Мне не изгоню вон". Ни под каким видом, ни в каком случае, ни по каким причинам, никогда! "Не изгоню вон! - говорит подлинник. - Ни в каком случае не изгоню вон".
Вы говорите, что это слишком хорошо, чтобы этому верить; безумно с вашей стороны мерить Бога своей меркой и воображать, что если что-либо слишком хорошо для вас получающих, то оно слишком хорошо и для Бога дарующего. Пусть именно необъятность этой вести убедит вас в ее истине, потому что необъятное должно исходить только от Самого Бога.
"Кто Бог прощающий, как Ты? Или у кого милость столь необъятна?"
Евангелие уверяет нас, что Он прощает великие грехи ради великого Спасителя, и это вполне верно, потому что Он - Бог великий.
Как отнесется к этому каждый из читающих эти строки? Я думаю, эта радостная весть пробудит тех, которые уже почти уснули сном отчаяния.
Представьте себе корабль, бедствующий в море: матросы выкачивают воду, но напрасно: течь все увеличивается, наконец у них опускаются руки и они сидят в полном отчаянии. Вдруг является капитан с радостной вестью: "Ветер меняет направление, надо выкачивать сильнее, течь можно остановить". Смотрите, как все бодро принимаются за работу, потому что есть надежда впереди.
Душа, и для тебя есть надежда. Надежда, чудная надежда и для вора, и для пьяницы, и для блудника!
"Нет надежды", - говорит сатана. Лжец, уйди прочь, для тебя действительно нет надежды, но для падшего человека, хотя бы он погряз во грехе по самое горло и хотя был бы уже у врат смерти, но пока он жив - есть надежда. В Спасителе есть надежда для самых безнадежных душ.
Вот пример, который может ободрить грешника. Несколько лет назад один адвокат, положив руку на плечо бедному дворнику, сказал:
- Друг, знаешь ли, что ты наследник крупного состояния, дающего десятки тысяч рублей в год?
- Что вы? - отвечал тот.
- Да! Я сейчас получил это известие и уверен, что не ошибаюсь, оно принадлежит именно тебе.
Дворник тут же бросил свою метлу и побежал за адвокатом.
Вас это удивляет? Как тут не забыть метлу, когда в руки попало вдруг такое наследство! Молю Бога, чтоб и бедные грешники, преданные мирским удовольствиям, когда услышат, что для них есть надежда и они могут быть наследниками Царства Божьего, бросили бы обманчивые забавы греха и искали бы высшего и лучшего.
Разве это не очистит их ум? Когда блудный сын сказал: "Встану, пойду к отцу моему", - он с той же минуты изменился.
"Каким образом?" - спросите вы.
Он оставил свиней, отстал от вина и блуда. Он не подумал взять это все с собой. Это было невозможно. Все это было оставлено, и хотя он не мог принести ничего хорошего, по крайней мере, он не старался одновременно и пребывать в грехе и идти ко Христу.
Этим замечанием я окончу. Это единственное ограничение в широком призыве Евангелия.
Но я боюсь, чтобы некоторые из вас не перетолковали благую весть и не воспользовались ею на погибель своей души.
"Бог так милосерд, благодать Его дается даром, я буду грешить, чтобы изобиловала благодать", - скажете вы.
Если вы серьезно намерены так поступить, я вам напомню, что для таких нет благодати. "Праведен суд на таковых", - говорит единственное и вдохновенное слово, и оно применимо к вам (Рим. 3, 8).
Нуждающаяся же душа, виновная и желающая иметь Спасителя, призывается к вере в Иисуса, т.е. к вере в искупительную Его жертву, к вере в то, что Он берет ваши грехи и уничтожает их.
Доверьте Ему вашу душу, чтоб Он спас ее! Доверьтесь Христу всецело, и вы в ту же минуту будете прощены; вы тотчас же спасетесь и возрадуетесь тому, что, оправданные верой, вы имеете мир с Богом во Христе Иисусе Господе нашем.
О, придите же, придите, придите! Придите теперь же к искупительной Крови!
Дух Святой, побуди их прийти, чтоб дом Отца наполнился! Аминь, аминь.

ПОВОРОТНЫЙ ПУНКТ

"Встал и пошел к отцу своему"
Лук. 15, 20

ОТ СЛОВ - К ДЕЛУ

Этот стих указывает на истинный поворотный пункт в жизни блудного сына. Многое уже побуждало его к этому решению, и раньше были утешительные признаки, но этот момент был настоящим поворотом в жизни, и без него он навсегда остался бы блудным, и не прощенным, и не восстановленным, так что мог бы служить нам не поучением, а предостережением.
"Встал и пошел к отцу своему".
Обратим внимание, что эти слова говорят о действии: "встал и пошел".
Блудный сын уже раньше одумался, пришел в себя, но теперь ему надо было идти к своему отцу. Он оглянулся на прошедшее, взвесил его и увидел суетность всех удовольствий мира сего. Он увидел свое отношение к отцу и все, что его ожидает, если он останется в далекой стране. Он задумался, что ему следует сделать и какой будет результат этого действия, и сразу переходит от размышлений к действию.
Дорогие читатели, скоро ли вы придете к такому решению? Я радуюсь, когда вы задумываетесь о своей будущности, и считаю, уже много сделано, если вы вникаете в свои пути, потому что необдуманность губит многих странников на пути к вечности и из-за нее неосторожные падают в колодезь плотской самонадеянности и погибают в нем.
Но многие из вас слишком долго оставались среди "размышляющих", пора ступить на следующую, более практическую ступень. Давно пора перейти к действию, потому что в деле примирения с Богом первые мысли самые лучшие.
Когда жизнь ваша повиснет на волоске и ад уже откроется перед вами, - второстепенные мысли излишни! Самое разумное тут будет следовать первому побуждению - спасаться от грозящей опасности и ухватиться за Христа.
Отдельные из вас, к которым я теперь обращаюсь, думали так много, что мне становится страшно: вы будете думать, пока не погибнете. Дай вам Бог с помощью благодати Божьей обратиться от дум к вере, иначе ваши мысли обратятся в червя неумирающего, который будет мучить вас.
Блудный сын перешел через период глубокого сожаления о том, что оставил отчий дом; он оплакивал свою необузданную расточительность, сокрушался, что сын такого состоятельного отца опустился до такой степени, что ему пришлось пасти свиней в чужой стране. Но теперь он перешел от сожаления к раскаянию и старается выйти из этого состояния, которое он оплакивал.
Какая польза от раскаяния, если мы продолжаем грешить? Что пользы, если человек говорит, что раскаивается в своем греховном поведении, но продолжает грешить? Мы радуемся, когда грешники сожалеют о грехах и оплакивают состояние, в которое их поверг грех, но если дальше этого они не пойдут, то эти сожаления приведут их только к вечным сожалениям в аду. Если бы блудный сын бездействовал в унынии или опустил руки от немого горя, то он погиб бы вдали от дома отца, как, быть может, погибнут те, которых сокрушение о грехах приводит к гордому неверию и своевольному сомнению в Божьей любви.
Но блудный сын был мудр, стряхнул с себя отчаяние и с неуклонной решимостью "встал и пошел к отцу своему".
О вы, огорченные духом, когда вы станете достаточно мудрыми, чтобы поступить так же? Когда ваши размышления и сожаления уступят место практическому послушанию Евангелию?
Блудный сын не остановился только на решении. Прекрасен стих, говорящий "пойду", но еще лучше тот, где сказано: "пошел". Намерения хороши, как бутоны цветов, но действия лучше, они - плоды. Мы радуемся, когда слышим от вас решение: "Я обращусь к Богу", - но Ангелы на небе не радуются намерениям, они приберегают свое пение для грешников, которые действительно каются.
Многие, как тот сын в притче, сказали: "иду господин" - и не пошли. Вы так же скоры на забывчивость, как и на решения.
Каждая сильная проповедь, каждая смерть в вашей семье, каждые похороны по соседству, каждое обличение совести, каждое прикосновение болезни приводят вас к намерению исправиться, но ваши обещания остаются неисполненными, ваше раскаяние исчерпывается одними словами.
Ваша добродетель подобна росе, которая ранним утром блестит на каждом листке и каждой травинке, но как только жаркое солнце прольет свои лучи на поле, она исчезает и оставляет поле сухим.
Вы обманываете и своих друзей, и свои собственные души. Может быть, вы много раз говорили себе: "Вернувшись домой, я паду на колени", - но по дороге забывали что вы за человек, и грех снова овладевал вами.
Мало вы медлили? Мало вы лгали Господу? Неужели вы, как разумные люди, не перейдете теперь от намерений к великому делу, касающемуся вашей души? Вы на гибнущем корабле, к вам подходит спасательная лодка, но для того, чтобы спастись, одного намерения войти в лодку мало; вы непременно потонете, если не приведете вашего намерения в действие.

МОМЕНТАЛЬНОЕ РЕШЕНИЕ

"Встал и пошел к отцу своему". Заметьте, что это действие блудного сына было моментальным и без дальнейших разговоров. Он не возвратился к гражданам той страны, где жил, и не сказал: "Прибавьте мне жалованье, или я уйду". Этот разговор погубил бы все, ведь он ничего не сказал своему прежнему хозяину и своим бегством нарушил договор.
Я бы желал, чтобы все грешники разорвали свою связь со смертью, разрушили завет с адом, спасаясь в Иисусе, Который принимает всех приходящих к Нему. Нам не нужно никакого разрешения, чтобы оставить служение греху и дьяволу, не требуется месячного размышления; моментальное действие тут будет высшей мудростью.
Лот не остановился, чтобы посоветоваться с царем Содомским, можно ли ему покинуть его владения, и не спрашивал судебного пристава: хорошо ли будет спешно покинуть свой дом в сопровождении Ангела, - но он и его семья бежали из города. Одна только его жена оглянулась, остановилась, и это стоило ей жизни! Этот соляной столб - красноречивый свидетель того, чтобы мы не медлили, когда для спасения жизни нам ведено бежать.
Грешник, неужели ты хочешь стать соляным столбом? Неужели будешь колебаться, пока гнев Божий не сразит тебя окончательно? Неужели будешь пренебрегать милостью Божьей, пока Его суд не поразит тебя? Встань, человек, и пока еще длится время милости, беги к любящим рукам, готовым тебя обнять.

УПОТРЕБИ УСИЛИЕ

Наш стих говорит, что блудный сын встал, т.е. употребил усилие и как бы пробудился; очевидно, до этого он спал, был усыплен нерадением и самонадеянностью. Подобно Самсону на коленях Далиды, он был беспечен, бездействен и расслаблен, но теперь, очнувшись от летаргии, он поднимает глаза, опоясывает чресла, стряхивает чары, околдовавшие его, напрягает все силы, поднимается всем существом и не жалеет сил, пока не вернется к отцу.
Человек не может спастись, находясь в полусонном состоянии. "Царство Небесное силою берется, и употребляющие усилие восхищают его". Милость не притупляет нас, а, напротив, поднимает.
О, конечно, стоит употребить усилие, чтобы избегнуть вечного осуждения! Стоит напрячь все способности, волю, силы и чувства и сказать: "Я не могу погибнуть, я не хочу этого, я решил найти милость через Иисуса Христа".
Самое ужасное то, что вы так ленивы, равнодушны и предоставляете своей жизни идти как попало. Грех сделал вас глухими и немыми. Вы спите на краю пропасти и забываете, что вам грозит адский пламень. Вы говорите: "Еще немножко посплю, еще немного подремлю, еще немного сложа руки полежу" - и так продолжаете спать, а погибель ваша не дремлет.
Дай Бог, чтобы вы проснулись. Не во власти моей пробудить вас, но пусть Господь Сам пробудит вас, потому что вы в величайшей опасности. Если бы прекратилось ваше дыхание или остановилось кровообращение, вы бы погибли. Жизнь ваша не прочнее паутины, но от того, как вы проведете ее, зависит вся ваша будущая судьба.
Если бы вы были мудры, то не дали бы сна очам вашим, пока не нашли Бога и не убедились в получении прощения. О, когда же, наконец, вы приступите к действию?! Сколько еще пройдет времени, прежде, чем вы поверите Господу Иисусу? Доколе вы будете плясать над пропастью ада? Доколе будете прогневлять живого Бога?

ИДИ К БОГУ

Во-вторых, мы видим, что тут душа приходит в действительное соприкосновение с Богом. "Встал и пошел к своему отцу". Не к чему было ему и вставать, если бы он не пошел к своему отцу. Именно это нужно грешнику и к этому побуждает его Дух Святой: иди прямо к Отцу, то есть к Богу.
Но, увы, очень часто, когда люди в смятении, они, не зная что предпринять, спешат к друзьям за советом или стремятся услышать проповеди, словом, прибегают ко всему, кроме Бога. Но блудный сын поступил лучше: он пошел к своему отцу.
И для тебя, грешник, это будет великий день, когда ты поступишь так же. Иди прямо к Богу через Иисуса Христа. Иди к своему Отцу. Отстрани даже ангела, если он будет уводить тебя от Господа. Не откладывая, иди к Богу сейчас же через Иисуса Христа.
Тебе кажется, что сначала нужно совершить какой-нибудь обряд? Блудный сын этого не ожидал, он встал и сейчас же пошел к своему отцу.
Грешник, тебе нужно прийти к Богу, а путь к Нему - Христос, иди к Нему, скажи, что ты плохо поступал, исповедуйся в своих грехах и отдай свою жизнь Ему. Воскликни: "Отец, я согрешил, прости меня ради Христа".

ПУСТЫЕ ОТГОВОРКИ

Увы, есть много душ, которые в духовных переживаниях хотя и не идут к другим, но все смотрят на себя. Они сидят и вздыхают: "Я хочу раскаяться, я хочу больше понять, в чем нуждаюсь, я хочу смириться". О, человек, восстань! Оставь себя и иди к своему Отцу.
"Ах, у меня так мало надежды, моя вера такая слабая, я преисполнен страха". Что значат надежды или страх, когда ты вдали от Отца? Твое спасение не в твоих усилиях, но в благоволении Бога. Ты не найдешь покоя, пока не оставишь своих надежд и страхов и не успокоишься в объятьях своего Отца.
"Да, но я хочу победить свою склонность ко греху, я хочу побеждать искушения". Я знаю, что ты этого хочешь. Ты хочешь иметь лучшую одежду, но не хочешь получить ее от Отца; тебе не хочется прийти в рубище, подобно нищему, и все получить из любящей руки Господа; но эту гордость надо оставить и идти к Богу как есть, иначе - погибнешь навеки.
Ты должен забыть себя, а если и помнить, то только для того, чтобы сознавать, насколько ты безнадежно скверен и недостоин называться сыном Божьим. Оставь себя, как оставляют тонущее судно, из которого не стоит выкачивать воду, и доверься спасательной лодке, то есть милости и благоволению Божьему. Помышляй о Боге, твоем Отце, о Нем и о Его дорогом Сыне, единственном Посреднике и Спасителе сынов человеческих. Вся надежда - бежать от самого себя, укрыться в Отце.
Может быть, ты говоришь себе: "Я буду идти путем милости и таким образом обрету Бога". Говорю тебе, если ты будешь так поступать и откажешься идти прямо к Богу, путь милости станет для тебя путем погибели.
"Я жду движения воды в купальне", - скажет кто-нибудь, как тот больной, который 38 лет ожидал движения воды. В таком случае я предупреждаю тебя, что ты пролежишь там, пока не умрешь. Христос не повелевает лежать там. Он говорит: "Возьми постель твою и ходи", "веруй в Господа Иисуса Христа и спасешься". Тебе надо идти к твоему Отцу, а не в купальню Вифезды или в какое-либо другое место разных обрядностей.
"Но я буду молиться", - скажешь ты. Зачем? Можешь ли ты ожидать, что Господь услышит тебя, когда ты не слушаешь Его? Твоя молитва будет благоугодной, когда ты будешь покоиться на груди Отца, а молитвы, исходящие из сердца неподчиненного, неверующего, - это насмешка. Такие молитвы не спасут тебя, когда вместо обращения к Богу ты обратишься к ним.
Представь себе, что блудный сын сел бы у наполненного рожками корыта и сказал: "Буду молиться здесь". Чем бы это ему помогло? Или если бы сидел там и плакал. Что бы это ему принесло? Моление и плач были хороши, когда он пришел к отцу, но они не могли бы заменить этот приход. Грешник, ты имеешь дело с Богом. Спеши к Нему скорее. Не смотри на себя, на свои дела, на то, что другие могут сделать для тебя.
Поворотный пункт спасения: "Встал и пошел к своему отцу". Должно совершиться настоящее, живое, серьезное соприкосновение твоей бедной, преступной души с Богом. Ты должен осознать, что есть Бог, Которому можно все открыть; должен начаться разговор твоей души с Богом через Иисуса Христа, потому что только через Него мы имеем доступ к Богу. Придя таким образом к Богу, мы Ему говорим, что виновны и нуждаемся в оправдании; мы говорим, что желаем примириться с Ним и стыдимся, что согрешили против Него; мы возлагаем свое упование на Его Сына и спасаемся.
О душа, обратись к Богу: не беда, что твоя молитва несовершенна, что в ней есть ошибки, как была ошибка в просьбе блудного сына: "Прими меня в число наемников твоих". Слова молитвы ничего не значат, если ты всем сердцем обращаешься к Богу. "Приходящего ко мне не изгоню вон", - говорит Христос; и Он всегда жив, чтобы ходатайствовать за приходящих через Него к Богу.
Вот в чем заключается великое христианское учение. Оно учит не тому, что вы должны идти к Богу с бокового хода или что за вас должны стучать полдюжины Божьих слуг, и тогда вы будете услышаны; нет, оно говорит, что вы должны сами прийти к Богу, прийти без всякого другого посредника, кроме Иисуса Христа; прийти как есть, без заслуг и добрых дел. Доверьтесь Христу, и ваши грехи будут прощены.

ОСТАВЬ СВОЕВОЛИЕ

В-третьих, в этом действии блудного сына проявилось полное подчинение самого себя. У него совершенно исчезли гордая независимость и своеволие. Раньше он просил свою часть имения и желал употребить ее как ему хочется, а теперь он готов стать даже в ряды наемников; он пресытился своеволием и утомился тем отчуждением, которое оно произвело между ним и Богом. Его главной мыслью стало; устранить это отчуждение смиренным возвращением, ибо он осознал, что с этим сразу окончатся все злоключения. Он жаждет вернуться в свое прежнее положение сына, т.е. положение зависимости и любовного подчинения.
Величайшую ошибку допустил он, удалившись от своего отца, и теперь он осознал это. Он отдает свою свободу, независимость, возможность говорить и думать что угодно и жаждет стать под любовное управление и мудрое руководство отца. Грешник, готов ли ты на это? Если да, то приходи, Отец жаждет прижать тебя к Своей груди.

НЕ ОПРАВДЫВАЙСЯ

Блудный сын оставил всякую мысль о самооправдании, ибо говорит: "Я согрешил". Раньше он говорил: "Я могу делать что хочу с моей собственностью: кто может диктовать мне каким образом тратить деньги? Если я растрачиваю свою молодость, то ведь все молодые люди делают то же самое. По крайней мере, я был щедр. никто не может этого отрицать, я не лицемерил. Я откровенно светский человек и гораздо благонамереннее моего старшего брата, хоть он и кажется прекрасным".
Но теперь блудный сын больше не желает хвалиться. Ни слова самовосхваления не исходит из его уст; он с грустью признает: "Я согрешил пред небом и пред тобою".
Грешник, если ты хочешь быть спасен, тебе тоже нужно спуститься с твоих высот и признать свое беззаконие. Сознайся, что ты грешно поступал, и не старайся умалять своих проступков; не придумывая оправданий и не выставляй себя лучше, чем ты есть, но смиренно сознай свою вину и отдайся в руки Иисуса.
Признай свою вину, человек, и скажи своему Отцу, что, если бы не Его милость, быть бы тебе в аду теперь же. Представь свою вину больше, чем она есть, если можешь, ибо глубина твоего греха больше, чем ты себе представляешь.
Когда человека помещают в больницу, бессмысленно утверждать, что его состояние лучше, чем оно есть на самом деле; ему от этого не окажут больше помощи, напротив, чем серьезнее его положение, тем с большим вниманием отнесется к нему врач.
О грешник, раскрой перед Господом раны своего греха, ужасные струпья твоего разврата и взывай: "Боже, будь милостив ко мне грешному". Это единственно мудрый путь. Отбрось гордость и самооправдание и взывай к незаслуженной милости Божьей, и ты будешь иметь успех.

ТВОЯ ВИНА - ВЕЛИКА

Заметьте, что блудный сын смирился настолько, что признавал любовь отца обстоятельством увеличивающим его вину. Я заключаю это из его слов: "Отец, я согрешил". Значение слов "я согрешил" как бы усугубляется стоящим перед ним словом "Отец".
"О любящий Господь, я нарушил Твои заповеди; Ты любящий, нежный, милостивый Бог, а я блудно и беззаконно поступал против Тебя. Ты был для меня любящим Отцом, а я недобрым и постыдным изменником, без причины возмутившимся. Я сознаю это откровенно и смиренно и со многими слезами. О, если бы Ты был тираном, я мог бы извлечь из этого какое-нибудь оправдание, но Ты - любящий Отец, и это усугубляет мою вину против Тебя". Сладостно слышать такое признание, когда оно изливается на груди Отца.
В своем раскаянии блудный сын возвращал Отцу все свои права и привилегии, говоря: "Недостоин я называться сыном твоим". Он мог бы сказать: "Я согрешил, но все же я твой сын". И многие из нас считали бы это правильным. Но он был слишком смирен для этого и признавал, что недостоин больше называться сыном.
Грешник действительно сокрушен, когда сознает, что, если бы Бог не смилостивился над ним и отверг навсегда, это было бы вполне справедливо. Та душа недалека от сердечного мира и прощения, которая перестает рассуждать и подчиняется справедливому Божьему приговору.
Грешник, умоляю тебя, если хочешь найти покой, пойди, склонись у подножия креста, где Бог встречает таких, как ты, и скажи: "Боже, вот я, делай со мной, что Тебе угодно. Я не принесу Тебе ни слова извинения или защиты для умаления моей вины. Весь я носитель всякой скверны и греха, о помилуй меня! Я не имею никаких прав, потому что возмутился против Тебя. Я совершенно уничтожен Твоим правосудием. От этого правосудия я бегу и укрываюсь в ранах Твоего Сына. По множеству Твоей великой милости очисти беззаконие мое".
Блудный сын предавал себя отцу настолько, что уже не ставил никаких условий. Он просит принять его и довольствуется местом наемника; он готов быть со слугами, только бы его простили. Он не ищет самооправдания, чтобы в нем укрыться. Он согласен быть никем, как будет угодно отцу, только бы быть в доме его. Никакого тайного недовольства отцом нет в его душе, он вполне подчинен его воле.
Господь никогда не сокрушит душу в смирении склонившуюся у Его ног. Он наклонится и скажет: "Встань чадо, встань, Я прощаю тебя. Иди и впредь не греши. Любовью вечной Я возлюбил тебя". Пойдем, вернемся к Господу, ибо Он поразил, но Он и исцелит, низложил и поднимет и льна курящегося не угасит.

И МАЛАЯ ВЕРА СПАСАЕТ

В-четвертых, заметьте далее, что в этом поступке блудного сына проявилась доля веры в своего отца. Я говорю доля - подразумевая под этим немного веры. Немного веры спасает душу. Он говорил: "В доме отца моего избыточествуют хлебом". Грешник, разве ты не веришь, что Бог силен спасти тебя, что в Иисусе Христе Он может восполнить всякую твою нужду?! Неужели ты не желаешь сказать: "Господи, если хочешь, можешь меня очистить"?!
Блудный сын верил в готовность отца простить. Если бы он не надеялся на прощение, то никогда бы не вернулся к отцу; если он не был уверен, что отец никогда не улыбнется ему, он бы не пошел к нему.
Грешник, верь, что Господь милостив, ибо это верно. Верь Иисусу Христу, что Он не хочет смерти грешника, но чтобы ты обратился и был жив! ибо жив Господь, эта истина, и ты не должен верить лжи дьявола. Господь любит миловать и прощать прегрешения, когда грешник обращается к Нему.
Блудный сын верил еще в готовность отца благословить его. Он был уверен, что отец сделает для него все возможное, ибо говорил: "Я недостоин называться сыном твоим, прими меня в число наемников твоих". Этим он как бы признавал такую доброту отца, что и наемником у него быть хорошо. Он согласен был занимать низкое место, лишь бы оставаться под кровом такого доброго покровителя.
Бедный грешник, разве ты не веришь, что Бог умилосердится над тобой, не нарушая Своего правосудия? Если ты не веришь этому, то я несу тебе благую весть: Иисус Христос, Его Сын, сделал возможным то, что Бог, оставаясь правосудным, оправдывает кающегося грешника; Он милует злодеев, оправдывает беззаконных и принимает самых грешных ради Своего Сына Иисуса Христа.
О душа, верь в бесконечно драгоценное искупление, принесенное жертвой Сына Божьего, верь, что в нем достаточно силы и для тебя. Твое спасение только в том, чтобы принять это искупление, прильнуть ко кресту Христа, этим ты почтишь Бога. Ничем иным ты не можешь Его почтить. Ты почтишь Его, если поверишь, что Он может спасти тебя, даже тебя! Истинная вера та, которая верит в милость Божью из глубины сознания своего недостоинства.
Блудный сын шел к своему отцу с сознанием, что уже недостоин называться сыном его, и все же сказал: "отец". Вера имеет способность видеть черноту греха и все же сознавать, что Бог может очистить душу и сделать ее белее снега. Это не язык веры, когда говорят: "Я небольшой грешник, и потому Бог может простить меня".
Вера восклицает: "Я великий грешник, осужденный на смерть, и все же безграничная милость Божья может простить меня и Кровь Христа может очистить меня!" Верь Богу, хотя бы все внутри тебя говорило: "Он не может спасти тебя, Он не спасет тебя". Верь Богу, не взирая на горы греха.
Поступи так, как Джон Буньян, который рассказывал о себе, что, чувствуя страх от своих грехов и должное за них наказание, он бежал в объятия Божьи и говорил: "Хотя бы у Него был меч в руках, я готов был скорее броситься на его острие, чем дать возможность остановить и удалить меня от Него". Поступи так же, бедный грешник. Верь твоему Богу. Не верь никому другому, доверяйся только Ему, и ты получишь благословение.

ВЕРА ВЫЗЫВАЕТ МИЛОСТЬ

Чудесна сила веры! Она связывает Его суд и вызывает милость. Я хочу это объяснить на примере одного случая. Однажды я зашел в свой сад и увидел там собаку, возившуюся среди цветов. Я знал, что чужая собака - плохой садовник, и бросил в нее палку, чтобы прогнать. Но эта собака победила меня и пристыдила: схватив палку, она принесла ее ко мне и, вертя хвостом, положила у моих ног. Думаете ли вы, что после этого я мог ее ударить или прогнать? Нет, я ее, конечно, приласкал. Собака победила человека.
И если ты, бедный грешник, имеешь достаточно доверия к Богу, чтобы прийти к Нему как есть, то не в Его Божественной природе не принять тебя. Есть могущественная сила в простой вере, побеждающей божественное Существо. Только верь Ему, как Он открывает Себя в Иисусе Христе, и ты найдешь спасение.

ПРИХОДИ ТАКИМ, КАК ЕСТЬ

У меня нет ни времени, ни сил, чтобы дальше останавливаться на этом предмете, поэтому я замечу только, в-пятых, что этот блудный сын пришел к отцу таким, каким был тогда. Я не могу описать подробно, как выглядел он в то время, но могу себе представить, что на его внешнем облике остались следы от постоянного кормления свиней и что одежда его не могла быть нарядной, когда он срывал для них рожки с деревьев. И, однако, он пришел таким, как был. Конечно, он мог бы уделить время на то, чтобы вымыться и привести себя в порядок. Но нет, он сказал: "Встану", и как только сказал это, - встал и пошел к отцу своему.
Каждую минуту, которую грешник проводит вдали от Бога, стараясь стать лучше, - он только больше грешит, потому что самый страшный грех - удаление от Бога, и чем дольше человек пребывает в нем, тем больше грешит.
Попытка творить добрые дела вне Бога подобна усилию вора привести краденые вещи в порядок, тогда как он должен просто возвратить их. Та же гордость, которая удаляет людей от Бога, видна в их обманчивой надежде усовершенствоваться, когда они отказываются вернуться к Нему. Основная их ошибка в том, что они далеки от Бога; и что бы они ни делали, пока эта отдаленность не будет устранена, они не смогут иметь успеха. Надо начать с того, чтобы встать и вернуться к Тому, от Которого ушли.
Блудный сын должен был идти домой таким как есть, потому что ничего другого он не мог сделать. Он дошел до такой бедности, что не мог купить и кусочка материи, чтобы починить одежду, и мыла, чтобы помыться. И это великая милость, когда человек духовно доведен до того, что ему остается только идти к Богу нищим, когда он не может ни каяться, ни верить без Бога и чувствует, что погиб навеки, если Бог не помилует его. Мудрость наша должна заключаться в том, чтобы абсолютно за всем обращаться к Богу.
Ничего не требовалось от блудного сына, как только вернуться к отцу. Когда провинившийся ребенок бежит к отцу, чем более он заплакан, тем лучше. Когда нищий обращается за милостыней, чем хуже он одет, тем лучше. Лохмотья и рубище лучшая ливрея для нищего.
Однажды я отдал нищему сапоги, потому что он шел босиком, и потом я видел, как, выйдя за ворота, он их снял, чтобы опять идти босиком. Они были лакированной кожи, и на кого был бы похож нищий в таком виде? Конечно, он их променял на старые дырявые сапоги, которые ему более подходили.
Грешнику также подобает быть в рубище, когда он обращается к милости Божьей. Чем хуже он выглядит, тем лучше. Поэтому нечего вам откладывать, идите к Нему как есть.
"А не надо ли нам ждать помощи Духа Святого?" - спросите вы. Возлюбленные, кто хочет встать и идти к Отцу, тот уже имеет Духа. Это Дух Святой побуждает вернуться к Богу, дух же плоти или дьявола удерживает нас.

БОГ МОЖЕТ ВАС ВЕРНУТЬ ДОМОЙ

Так как же, грешники? Что вы думаете о себе, вы все еще блуждаете вдали от Отчего дома? Я не могу найти вас, но мой Учитель может. Он эту проповедь предназначил для вас. И я бы порадовался, услышав молитву:
"Боже, будь милостив ко мне грешному". Но если людям не дано услышать вас. Господь слышит крик вашей души. Побудьте некоторое время в тиши и скажите: "Господи, я хочу прийти к Тебе. Ты через Иисуса Христа уже приблизился ко мне. Душа моя жаждет Тебя: возьми меня и сделай тем, чем я должен быть. Прости меня и прими".
Когда это совершится, то наступит поворотный момент в жизни вашей, где бы вы ни находились: в магазине, на фабрике, в церкви, в палатке, все равно! Главное в том, чтобы прийти к Богу во Христе, посвятить свою жизнь и верно служить Ему.

ВЕЛИЧАЙШАЯ ПЕРЕМЕНА

И последнее, что я хотел бы сказать в отношении разбираемого нами текста, это то, что решение блудного сына произвело величайшую перемену в нем. Он стал после этого новым человеком.
Пьяницы и блудницы, вы теперь лишились своего товарища! Он ушел к своему Отцу, а общество Отца и ваше общество совершенно несовместимы. Человек, возвращающийся к Богу, оставляет притоны разврата и игральные дома.
Вы можете быть уверены, если какой-нибудь христианин живет в нечистоте, он далек от Бога; он, может, много говорит о Боге, но общение с Богом и нечистота несовместимы. Если вы в общении со Христом, то никогда не будете в общении с делами тьмы.
Блудный сын изменился во всех отношениях. Придя к отцу, он оставил всякую гордость. Он больше не хвалится ничем своим, вся его хвала - во всепрощающей любви отца. Он не гордился больше тем, что имеет, потому что сознал, что имеет только то, что получил от отца. Он теперь вкушает от щедрот Божьих и живет изо дня в день царственными дарами от стола Царя царей. Гордость исчезла, довольство заняло ее место.
Он был доволен стать наемником в доме отца, теперь он тем более счастлив вновь быть членом семьи. Он любит своего отца новой любовью; он не может произнести его имени без того, чтобы не сказать: "Он простил мне все, простил совсем и сказал: "Принесите лучшую одежду для него, дайте перстень на руку его и обувь на ноги его".
Со дня своего возвращения блудный сын чувствует себя привязанным к дому отца и находит величайшую радость в завете милости: "Вложу страх Мой в сердца их и не уйдут от Меня". Я верю, что Господь хочет призвать многих к Себе и сегодня. Я часто поражаюсь, как Он направляет мои слова к тем, которые не приняли истины.
На одного молодого человека Слово Божье произвело сильное впечатление. Отец его - последователь одной из древних восточных религий, и молодого человека, конечно, смущала мысль, как отнесется к нему отец, если он примет христианство. Судите сами, как кстати пришлась ему проповедь, которую он услышал в собрании: "Что, если отец твой ответит тебе сурово?" Этот молодой человек говорил мне, что благодарит Бога за эти слова и надеется перенести всякое испытание, как бы ни преследовал его отец.
Чувствуется, что и сегодня я точно так же говорю прямо к некоторым из вас.
Вы скажете: "Могу ли я теперь идти к Богу таким, как есть, и через Иисуса Христа предаться Ему; простит ли Он меня?"
Дорогой брат или дорогая сестра, кто бы ни был, иди к Нему без сомнения. Я знаю, что Он принимает бедных грешников всегда, значит, примет и теперь.
Самое худшее, чего я опасаюсь, - это чтобы вы не сказали: "Я подумаю об этом".
Не думайте, а действуйте. Здесь не требуется больших размышлений. Идите прямо к Богу. Разве не свойственно природе, чтобы тварь была в мире со своим Творцом? Разве это не потребность вашей совести? Разве не твердит голос внутри вас: "Иди к Богу через Иисуса Христа"?
Блудному сыну голод говорил: "Иди домой". Хлеб был дорог, пищи мало, он был голоден, и все повторяло ему: "Иди домой, иди домой". Когда он пошел к своему прежнему другу в город за помощью, то взор его, полный упрека, говорил: "Почему ты не идешь домой?"
Наступает время для грешников, когда даже их старые товарищи как бы говорят: "Мы не хотим видеть вас, вы слишком грустны и несчастны. Почему вы не идете домой?"
Когда блудный сын срывал стручки и пробовал их есть, они, трескаясь, повторяли: "Иди домой".
Все его ослабевшее тело взывало: "Иди домой".
Тогда вспоминалось ему лицо отца и ласковый взгляд и чудилось, что он слышит его голос: "Иди домой".
Вспоминал он избыток хлеба в доме отца, и каждый кусок как бы шептал ему: "Иди домой".
Он представлял себе, как слуги сидят за столом и едят обильно, и каждый из них как бы устремляет взгляд в пустыню и говорит ему: "Иди домой".
Каждая вещь говорила: "Иди домой".
Только дьявол нашептывал: "Не надо возвращаться, борись! Лучше умереть с голоду, чем поддаваться. Умри мужественно!"
Но он не поддался дьяволу, потому что пришел в себя и сказал: "Нет, встану и пойду к отцу моему".
О, если бы и вы были так же мудры! Грешник, неужели стоит подпасть осуждению из-за гордости?! Сдайся, о человек! Прочь гордость!
Тебе не трудно будет отдаться, если ты вспомнишь любящего Отца. Который отдал Себя за нас в лице Своего собственного дорогого Сына. Сладостно предаться такому Другу. Когда ты склонишь голову на Его груди и почувствуешь горячий поцелуй на твоей щеке, то ощутишь, что сладостно плакать о грехах, сладостно каяться в них и еще сладостнее слышать от Него:
"Изглажу беззакония твои, как туман, грехи твои, как облако".
"Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю".
Дай Господь, чтобы это произошло со многими из вас в то время, когда вы читаете эту брошюру.
Ему да будет вся слава за это, но и мое сердце возрадуется, потому что я вовсе не имею чувства старшего брата по отношению к вам, а, напротив, испытываю величайшую радость при мысли о том, чтобы веселиться вместе с вами, когда вы признаете моего Господа и Учителя и мы вместе сядем за святую трапезу, радуясь Его любви.
Да благословит вас Господь во имя Свое. Аминь.

ВСТРЕЧА БЛУДНОГО СЫНА

Блудный сын, пришед в себя, сказал: "Встану, пойду к отцу... и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим..."
Лук. 15, 17-19
Вот он перед нами: олицетворение нищеты, голода и убожества. Одежда висит на нем лохмотьями, и он такой же жалкий внутри, как и снаружи. Он презрен в глазах порядочных людей, и о нем вспоминают с неприятным чувством. Он имеет желание вернуться в отчий дом, но этого желания недостаточно, чтобы изменилось его положение.
Одно желание не может смыть с него грязь и починить его лохмотья. Чего бы он ни желал - он все такой же грязный, опозоренный беглец из родительского дома: он ясно осознает это, потому что "пришел в себя".

"Я ХУЖЕ ВСЕХ"

Если бы мы раньше сказали такое о нем, он бы рассердился. Но теперь мы не можем описать его достаточно мрачными красками.
Со многими вздохами и слезами он уверяет нас, что он еще хуже, чем кажется, и что никто не может узнать всей глубины его падения и всей скверны его поведения; он расточил имение с блудницами; он презрел великодушную любовь отца и вышел из-под его премудрого руководства; он пил грех, как воду.
И вот он стоит, несмотря на то, что все осознал, такой, как я его описал, ибо хотя он и сказал: "я согрешил", но это сознание еще не сняло с него вины.
Он признает, что недостоин называться сыном, и это совершенно верно; но его недостоинство не уничтожается простым сознанием содеянного.
Он считает, что не имеет права на любовь отца. Если отец закроет перед его лицом дверь, то поступит справедливо: если отец не произнесет ни одного слова, кроме слов упрека, никто не может осудить его, потому что сын так ужасно поступил. Сын не протестует против этого: он признает, если будет изгнан вон, то получит заслуженное.

СОЗНАТЕЛЬНЫЙ ОСКОРБИТЕЛЬ БОГА

Блудный сын, возможно, представляет собой прообраз жизни многих из вас. Вы сознаете свое недостоинство и греховность, но одно сознание не улучшит ваше положение. Полагаясь на чувства, вы никогда не сможете оправдаться.
Вы всеми силами стремитесь к Богу, но сознаете, что совершенно недостойны что-либо просить или получить из Его святых рук. Если душа ваша будет отправлена в ад, Его праведный суд признает это справедливым и ваша совесть также. Вы видите свои лохмотья и грязь, вам хочется быть лучше, но вы от этого не становитесь лучше, у вас не появляется больше прав на Божье милосердие; вы стоите тут сегодня как сознательные оскорбители милости, любви и святости Божьей. Молю, чтобы мне быть для таковых из вас вестником от Бога.

БЕССИЛЬЕ ГРЕШНИКА

"И когда он был еще далеко..." Есть две мысли в этом стихе. Первая: многие ищущие спасение находятся далеко от Бога; и вторая - безгранично милосердие к ним Отца.
Блудный сын был очень далек от Бога, и это потому, что у него не было силы. Этот бедный молодой человек долгое время находился без пищи и дошел до того, что рад был поесть рожков, которыми питались свиньи, но и тех ему не давали. От голода он так отощал, что каждый шаг казался ему за три.
Грешник так далек от истины, что сам бессилен прийти к Богу. С трудом может он употребить ту силу, которую дал ему Бог. Бог дал ему силу желать спасения, но это желание всегда сопряжено с глубоким сокрушением о грехах. Та точка, которой он достиг, истощила всю его силу, и теперь он может только одно - пасть к ногам Христа и сказать: на это нет у меня силы, я могу найти ее лишь у ног Христа.

ВОЗВРАЩЕНИЕ ВСЕГДА ТРУДНО

Грешник далек от Бога - потому у него нет смелости. Он жаждет увидеть отца, но если бы отец пришел к нему сейчас, возможно, он бы убежал от него. Сам звук шагов отца подействовал бы на него, как на Адама в Едемском саду: он спрятался бы за деревья, так что не он бы взывал к отцу, а отец должен был бы звать его: "Где ты, бедный, погибший грешник, где ты?". Недостаток смелости делает расстояние еще большим, потому что каждый шаг кажется ему приближением к смерти.
"О, - говорит грешник, - не скоро еще я осмелюсь надеяться на милость, потому что грехи мои выше головы моей".
Быть может, и вы находитесь в смущении и ужасе? Ваши молитвы кажутся вам совсем не молитвами. Когда вы думаете о Боге, душа ваша наполняется ужасом и вы сознаете, что еще очень, очень далеки от Него; вам кажется невозможным, чтобы Он слышал вас и обращал внимание на ваши слова. Вы далеки, если принять во внимание трудность пути покаяния.
Джон Буньян в своем сочинении "Путешествие Пилигрима" говорит нам, что христианину было очень трудно возвращаться, когда ходил в беседку за свитком.
Каждый отступник испытал это, и кающийся грешник знает, что плач о грехе подобен плачу о единственном сыне. Утопающий не испытывает страдания, говорят даже, что ощущение при этом бывает приятное; но когда человек возвращается к жизни, кровь начинает опять двигаться в жилах, нервы вновь приобретают чувствительность, тогда в теле начинается как бы агония: но это агония жизни, а не смерти.
Итак, бедный кающийся грешник чувствует, что конец пути очень далек. Если ему придется с месяц испытывать то, что он испытывает сейчас, то это будет ужасно. И если надо несколько километров идти с таким трудом, - значит этот путь будет очень тяжелым.

"ГРЕХ ЕЩЕ ВЛАДЕЕТ МНОЙ"

Много препятствий встречает человек, приближаясь к Богу.
Рассмотрим, почему еще путь возвращения грешника долог. Мне кажется, я слышу человека, который говорит:
"Я оставил пьянство и не могу больше сидеть там, где прежде сидел часами. Слава Богу, я больше никогда не буду бродить по улицам и предаваться разврату, который ненавижу. Я больше не нарушаю седьмого дня и хожу в церковь. Сколько могу, удерживаюсь от клятвы и бранных слов, но все же я еще очень далек.
Я чувствую, что не могу отдаться Христу, потому что еще не умею владеть своими страстями. На этой неделе остановил меня прежний товарищ, поговорил со мной, и я почувствовал, что во мне еще силен ветхий человек, и прежние похоти овладели мной.
На днях я опять побожился. Я был уверен, что отстал от этого, но на самом деле это не так. Когда я читаю о святых и наблюдаю за истинными христианами, я чувствую, что мое поведение так непоследовательно и так не похоже на то, чем оно должно быть, и понимаю, что еще очень далек от Бога".
Дорогой друг, ты действительно далек, и если даже очень захочешь прийти к Господу путем собственной праведности, - никогда не достигнешь Его, потому что этим путем нельзя Его найти. Иисус Христос есть путь. Он единственный, истинный, верный и совершенный путь к Богу. Взирающий на Иисуса видит и Отца: а кто смотрит на себя, впадает в отчаяние. Путь к небу проходит для смертного человека не через гору Синай, а через Голгофу, она ведет к славе; тайные стези туда - это раны Христа.

"Я ПЛОХО ЗНАЮ СЕБЯ И БОГА"

Грешник далек от Бога еще и потому, что не знает Его.
"Прежде, - говоришь ты себе, - я считал себя знатоком богословия, всякую доктрину я знал как свои пять пальцев. Слушая какую-нибудь проповедь, я мог ее раскритиковать по всем пунктам. Теперь я сознаю, что моя критика то же, что суждение слепого о картине, потому что я не имею духовного света. Теперь я чувствую себя неразумным. Я знаю, что такое грех, но только отчасти. Я недостаточно сознаю всю гнусность человеческого поведения.
Я слышал истину об искуплении Христа, и благодарю Бога, что знаю ее до известной степени, но все достоинство и слава искупительной жертвы Христа мне еще не вполне понятны".
Сознание грешника сводится теперь к тому, что вместо изучения Писания ему надо начинать с азбуки, как ребенку в школе.
"Я еще далек от Бога, так как невежествен и безумен, и когда размышляю о глубинах Божьих, кажусь самому себе животным".
Бедная душа, бедный блуждающий брат! Я не удивляюсь, что тебе так кажется, потому что невежество плотского человека поистине ужасно, и только Бог может дать тебе свет; но Он может дать его сейчас же, и бездна между тобой и Им в отношении познания исчезнет, и ты можешь познать теперь же со всеми святыми, что высота и глубина, и уразуметь превосходящую разумение любовь Христову.

"Я НЕ УМЕЮ КАЯТЬСЯ"

Еще в одном отношении многие ищущие спасения находятся далеко. Я разумею покаяние.
"Увы, - скажет кто-либо, - я не умею каяться как должно. Если бы я мог иметь такое сокрушенное сердце, какое видел у некоторых людей, то все бы отдал за покаянные вздохи. Как бы я был благодарен, если бы моя душа была, как многие воды, и глаза мои источали потоки слез!
О, если бы я мог чувствовать то же, что мытарь, который, бия себя в грудь, взывал: "Боже, милостив будь ко мне, грешному!"
Но, увы, я годами слушал Слово Божье и так мало преуспел, что, признавая его истины, не ощущаю их. Я сознаю себя грешным и раскаиваюсь временами, но мое раскаяние такое слабое, что требует нового сокрушения.
О, если бы Господь взял самый тяжелый молот и разбил мое сердце, каждый отбитый кусок славил бы Его! Я жажду полного раскаяния. Как бы я хотел почувствовать себя потерянным и иметь то стремление ко Христу, которое не получает отказа. Но мое сердце твердо, как железо, и холодно, как лед, оно не хочет, не умеет смиряться, хотя его и побуждает к тому Божья любовь. Алмаз скорее рассыплется на куски, чем моя душа смирится. Господи, сломи ее, сломи!"
Бедный человек, я вижу, что ты действительно далек, но знаешь ли ты, что, если Господь явится тебе сегодня и скажет: "Любовью вечною Я возлюбил тебя", твое сердце разобьется в одну минуту? Как бы ты далек ни был, если Господь простит тебя такого, как ты есть, зачерствелого, холодного, неужели ты не падешь на колени и не будешь прославлять ту великую любовь, которой Он возлюбил тебя, когда ты был мертвым по грехам и преступлениям?!

"У МЕНЯ НЕТ ВЕРЫ"

Один грешник мне сказал: "Я далек от Бога, потому что у меня, можно сказать, почти нет веры. Каждое воскресенье я слышу проповедь о вере, и мне кажется, я знаю, что это такое, но достичь этого не могу. Я вполне понимаю, что Бог ничего не ожидает от меня: ни желаний, ни действий, ни чувств; я знаю, что Христос готов принять величайшего грешника из самого ада, если только он захочет прийти и, как малое дитя, довериться Ему.
Я пробовал это сделать: иногда я думал, что у меня есть вера, но, глядя на свои грехи, я впадал в такое сомнение, что мне казалось: у меня вовсе нет веры. Бывали светлые минуты, когда я с уверенностью мог сказать: "Моя вера зиждется ни на чем ином, как на Крови и праведности Господа нашего Иисуса Христа".
Но когда я чувствую, как восстают на меня мои похоти, мне слышится голос, говорящий: "Филистимляне идут на тебя, Самсон!" - и я тотчас впадаю в отчаяние. У меня нет той веры, которой бы хотелось, я далек от нее и боюсь, что никогда не буду ее иметь".
Да, я понимаю ваши затруднения, потому что сам прошел через это. Но Господь - податель веры. Он дает раскаяние и отпущение грехов и может дать вам веру, которой вы жаждете, и успокоить, что все совершил для вас.
Совершенно определенно можно сказать, что грешник чувствует себя далеким во всем. О чем бы вы с ним ни заговорили, он придет к сознанию своей несостоятельности.
Как хорошо изобразил Христос это состояние в притче о блудном сыне, говоря, что "он был еще далеко"; весь в лохмотьях. в грязи, в немилости, чужой для отцовского дома, но с лицом, обращенным к отцу, с желанием поскорее вернуться домой.

НЕ ДОВОЛЬСТВУЙТЕСЬ СОЗНАНИЕМ ГРЕХА

Если вы сознаете себя грешником, вы можете получить жизнь вечную. Вам кажется, что вы далеки от этой утешительной надежды; я тоже опасаюсь за вас, пока вы в этом состоянии. К сожалению, многие доходили до него и возвращались назад. Помните, что стремление к Богу не изменит вас так, чтобы спастись. Вам нужно найти Христа.
Помните, что недостаточно сказать "встану", недостаточно даже встать; не успокаивайтесь, пока отец не обнимет вас и не оденет вас в лучшую одежду.
Я боюсь, чтобы вы не успокоились и не сказали себе: "Я в хорошем положении; проповедник говорил, что многие бывают в таком состоянии перед спасением. На этом я и остановлюсь".
Милые друзья, это состояние хорошо как переходное, но для спасения нужно большее. Никогда не довольствуйтесь сознанием греха и тем, что вы не такие, какими должны быть.
Человек не избавляется от лихорадки тем, что он сознает ее присутствие в себе; его сознание - хороший признак, оно доказывает, что он в памяти; но он не выздоровеет от того, что сознает себя больным. Хорошо, что он сознает это, потому что иначе не пошлет за врачом; но это сознание само по себе не исцелит его.
Сознание, что ты голодаешь в то время, как в доме отца избыточествуют хлебом, не утолит твоего голода, тебе нужно нечто большее. Ты далек, и я умоляю тебя помнить об опасности оставаться там, где ты есть, или потерять чувство, которое ты теперь имеешь. Оно может смениться отчаянием. Иные кончали самоубийством от сознания своей отдаленности от Бога, потому что они не смели взглянуть на Спасителя.
Мы будем молить Бога, чтобы вторая часть евангельского стиха осуществилась для многих из вас, чтобы возвращение назад и отчаяние стали невозможны вследствие приближения Бога, облеченного в милость, чтобы встретить вашу грешную душу и дать вам радость и успокоение в вере.

БОГ ВСЕГДА ТЕБЯ ВИДИТ

А теперь мы с Божьей помощью рассмотрим, благоговея, безграничную милость Небесного Отца.
В притче о блудном сыне мы читаем следующее: "Когда он был еще далеко, отец увидел его". Правда, он все время видел его. Бог видит грешника во всяком состоянии и положении. Он смотрит любящим взором на бедного, несчастного грешника, описанного в притче, не со снисхождением, а с жалостью.
Отец видел сына расточающим имение с блудницами; глубоко сочувствовал ему, когда он был рад наполнить чрево рожками, которые ели свиньи; теперь же он смотрит на него с нежной любовью и заботливостью.
"Отец увидел его". Какое зрелище для отцовского глаза! Его сын, правда, блудный сын, опозоривший имя отца, - вот он! Он грязен, потому что бродил где придется. Его одежда обветшала и превратилась в лохмотья, но Отец не отворачивается и не старается его забыть, а сосредотачивает на нем все внимание.

БОГ ЖЕЛАЕТ ТЕБЯ СПАСТИ

Грешник, ты знаешь, что Бог видит тебя в эту минуту читающим эту брошюру? Нет такого желания в твоем сердце, которого бы Он не прочел, ни слезы на глазах, которой бы Он не заметил. Он видел тайные грехи твои, слышал проклятья и богохульства, и, несмотря на все это. Он возлюбил тебя.
Ты мог бы стать более худшим отступником, и, однако, Он отметил тебя в Своей книге любви, желает тебя спасти, и Его любящий взор всюду сопутствует тебе.
Разве это не утешительно? А почему блудный сын не мог видеть своего отца? Слезы ли ему мешали? Или же у отца зрение лучше, чем у сына?
Грешник, ты не можешь видеть Бога, потому что не веришь, ты плотской, слепой, но Он видит тебя. Слезы раскаяния застилают твой взор, но Отец твой, хорошо видящий, наблюдает за тобой с любовью, в каждом Его взгляде светится любовь.
Слышите: "Отец увидел его!" Это вам не какой-нибудь равнодушный наблюдатель. Он смотрел на него не так, как человек смотрел бы на сына своего друга: с жалостью и добродушием. Он смотрел так, как может смотреть только отец. Какое острое зрение у родителя!
Я знал одного молодого человека, который приехал домой на короткое время праздника. Мать ничего не слышала о поведении сына и, однако, сказала мужу: "Что-то неладное с нашим Иваном;
я не знаю, что именно, но мне кажется, что он попал в плохую компанию". Она это почувствовала. И отец заметил что-то, но не мог объяснить, что именно, но и у него был повод к беспокойству.
А мы имеем такого Отца, Который все видит и у Которого столько же любви, сколько и знания. Он видит Своего сына насквозь. как будто он из стекла. Он читает в его сердце не только грустную повесть о его немытом лице и дырявых сапогах, но и о состоянии души.
Бедный грешник! Тебе не надо давать отчет Богу, Он уже все знает; тебе незачем просить и как бы стараться разжалобить Бога, Он все видит: тебе остается только обнажить свои раны и сказать:
"Отец, Ты все видишь. Ты в одну минуту прочитываешь всю мою мрачную повесть. Отец, сжалься надо мной".

БОГ ИСПЫТАЛ ТВОЮ БОЛЬ

Следующая мысль, заслуживающая внимания, - Божественное сострадание. "Увидев его, он сжалился над ним". Не означает ли сожаление также и сострадание? Не состоит ли оно в том, чтобы поставить себя на место страждущего и ощутить его боль?
Если можно так выразиться, отец как бы облекся в рубища своего сына и почувствовал ту жалость, которую блудный сын мог иметь к самому себе. Вы можете только отчасти понять, что такое истинное сострадание, если представите, что к вам вернулся родной сын, которого вы не надеялись увидеть живым.
Недавно я видел одного молодого человека, который очень напоминал блудного сына. Те же следы греха на лице и на всем теле, та же изорванная одежда, тот же несчастный вид. Он постучал в дверь моего дома. Я понял в чем дело и не мучил его излишними вопросами. Он опозорил свою семью не раз и не два, а много раз. В пять недель он спустил около четырех тысяч рублей, остался без единого гроша. Теперь нуждается в хлебе и, я боюсь, что и ночевать ему приходится украдкой где-нибудь в парке, отчего он и нажил себе ревматизм, с которым не расстанется, пожалуй, до самой смерти. Он целый день, как бродяга, слоняется по улицам.
Я написал его друзьям, сообщил о его положении, но они знать его не хотят; и я не удивляюсь этому, зная его поведение. Отца и матери у него нет.
Дать ему денег больше, чем на хлеб, это значит выбросить их напрасно. Он, видимо, так опустился, что ему уже не справиться со своими пороками.
Мне хотелось, чтобы он пережил еще одно испытание. Я уверен, что оно было бы спасительным: будь жив его отец. У несчастного же, как он мне признался, источник любви уже иссяк...
Когда я думаю о нем, то не могу не чувствовать, что, будь он мой сын, а я его отец и приди он ко мне в таком виде, как я видел его у моих дверей, какое бы преступление он ни совершил, я бы упал к нему на грудь и покрыл бы его поцелуями: самым ужасным грехом он не мог бы затушить искры отцовской любви.
Я, может быть, сожалел бы, что он явился на свет, называл бы вместе с Давидом: "Сын мой Авессалом! сын мой, сын мой Авессалом! о, кто бы дал мне умереть вместо тебя, Авессалом!" (2 Цар. 18, 33), но я не мог бы прогнать его из дому или отказаться назвать его сыном. Он мой сын, и будет моим до смерти. Вы, наверное, чувствуете, что, будь это ваш сын, вы бы так же поступили.
То же чувствует и Господь по отношению к вам, Своему избранному кающемуся чаду. Вы - Его чадо, так я надеюсь, так думаю. Ваше стремление к Нему дает мне повод думать, что вы из Его детей, и Господь, взирающий с небес, знает ваши мысли.
Что мне сказать? "Как отец милует сынов, так милует Господь боящихся Его" (Пс. 102,13). Он сжалится над вами и примет в Свои объятья. Не бойтесь, в этом стихе сказано: "Он сжалился над ним".

БОГ ВЫХОДИТ ТЕБЕ НАВСТРЕЧУ

Заметьте себе еще быстроту в действии Божественной любви. Сказано: "Он побежал". Вероятно, он ходил по крыше своего дома, поглядывая, не увидит ли своего блудного сына. И вот однажды утром его пристальный взор различил вдали жалкую фигуру. Не будь он отцом, он никогда не мог бы в этой фигуре узнать своего сына - так он изменился! Отец всматривался и всматривался, пока не сказал себе: "Это - он! Но что сделали с ним голод и страданья!"
Отец спускается, и, кажется, я вижу, как он бежит вниз по лестнице. Слуги направляются к окнам и дверям, чтобы видеть, куда бежит их хозяин, и спрашивают: "Куда спешит хозяин? Давно уж он так быстро не бегал". Вон он бежит не по дороге, это было бы дальше, а кратчайшим путем, напрямик. И вот прежде, чем сын мог его заметить, он уже с ним, пал ему на шею, целует и обнимает его.
Мне вспоминается один молодой человек, расточивший свое имение, который был принят точно так же. Вот он перед вами - это я сам. Я сидел в маленькой часовне, не думая о том, что Отец мой видит меня; несомненно, я был очень далек от Него. Я чувствовал, что нуждаюсь во Христе, но не знал, что мне делать, чтобы спастись. Хотя мне и знакома была буква Писания, но плана спасения я совершенно не знал: меня учили этому в юности, но я все же ничего не знал. Я что-то чувствовал, но не успокаивалась ни в чем душа моя.
Я думаю, никто не мог бы чувствовать себя таким далеким от Бога, каким я чувствовал себя в то время. И, однако, в одну минуту, буквально в одну минуту, как только я услышал эти слова: "Ко Мне обратитесь и будете спасены", как только я обратил взор на распятого Христа, я почувствовал полное примирение с Богом и уверенность в том, что мои грехи прощены. Я уже не мог более уйти от моего Отца. Примирение совершилось в одну минуту, и Он пал мне на шею и целовал меня.
Я надеюсь, что это же случится и с вами сегодня прежде чем вы закроете эту брошюру, прежде чем вернетесь к своим сомнениям, страхам, вздохам и слезам.
Надеюсь, что Бог любви поспешит к вам навстречу, падет на шею и будет целовать вас.

БОЖЬЕЙ ЛЮБВИ НЕТ ГРАНИЦ!

Остановившись на чутком внимании, сострадании и поспешности отца, не забудем о его близости. "Пал ему на шею и целовал его". Я испытал это сам и не могу передать, как это чудно: "пал ему на шею"!
Если бы он стоял вдали и сказал: "Иван, мне хочется тебя поцеловать, но ты слишком грязен; я не знаю, что у тебя под этими грязными лохмотьями, и не расположен сейчас упасть тебе на шею, ты слишком далек от меня. Я люблю тебя, но есть границы для проявления любви. Когда ты будешь в лучшем виде, тогда я проявлю к тебе любовь, а теперь не могу, ты слишком плох". Но нет, отец пал на шею сына прежде, чем он умылся, - вот где чудо!
Я понимаю, что Господь проявляет любовь к душе, омытой Кровью Христа, и знает ее. Но как может Он пасть на шею скверного грешника, который стоит перед Ним бедный, не имеющий ничего хорошего в себе, грязный, блудный?! Бог падает ему на шею и целует его, - чудная тайна любви! Завеса спадет с наших глаз, если мы вспомним, что Господь смотрит на грешника не какой он есть, а на грешника как бы сокрытого во Христе. Заметьте, как близко подходит Господь к грешнику.
Рассказывают об одном известном мученике, к которому, когда он был в тюрьме, пришел глубоко отчаявшийся человек, чтобы облегчить душу свою покаянием. Мученик взглянул на него сурово и стал строго его обличать. Бедный грешник сбежал от него и томился до тех пор, пока не нашел более снисходительного слугу Божьего, который выслушал его со слезами на глазах.
Без сомнения, у мученика была чистая, любящая душа, но строгость его манер оттолкнула кающегося. У нашего Небесного Отца нет таких манер. Он любит принимать блудных. Он не говорит грешнику "назад" или "прочь", а падает ему на шею и целует его.

КАЮЩЕГОСЯ БОГ ПРИНИМАЕТ

Можно извлечь еще одно отрадное утешение из этого поступка отца: поцеловав сына, он признал родство с ним и сказал ему: "Сын мой".
В этом поцелуе был также знак прощения. Отец не мог целовать сына, если бы сердился на него; он простил его, простил совершенно. Тут было даже нечто большее, нежели прощение, а именно: принятие вновь. В этом поцелуе как бы звучало:
"Я принимаю тебя вновь в мое сердце как достойного сына и отдаю тебе все, как и твоему старшему брату, - потому я тебя целую".
Это был также поцелуй довольства - он радовался сыну более, нежели виду своих полей, откормленных стад и всех своих сокровищ. Он радовался возвращению своего бедного блудного сына! Несомненно, все это заключалось в поцелуе отца.
И если бы сегодня мой Отец и ваш Отец встретил вас кающихся, Он в ту же минуту дал бы вам почувствовать, что вы - Его дети, и, возвращаясь домой, вы бы уже взывали: "Авва Отче!".
Вы почувствуете, что грехи ваши прощены, все до одного брошены Богом далеко; вы почувствуете, что приняты. Взирая верой на Христа, увидите, что Бог принимает вас, потому что Христос, ваш заместитель, достоин любви и радости Отца.
Вы сами возрадуетесь в Господе, потому что Господь радуется о вас, и вы услышите спокойный голос: "...Господь благоволит к тебе" (Ис. 62, 4).
Нужно необычайно ласковое и сострадательное сердце, чтобы передать всю нежность этих слов Отца Небесного. Я не могу достойным образом передать красоту любви Божьей. Надеюсь, Он Сам прикоснется к вашему сердцу и вы на личном опыте познаете, как благ Господь. Но если Господь желает употребить меня как кисть, чтобы начертать какой-либо образ в вашем сердце, я буду рад.
Если кто-то скажет: "Я не нуждаюсь в описании, потому что, обратившись ко Христу, я рассказал Ему обо всех своих переживаниях и просил откликнуться на мой зов; теперь я верю Ему и буду продолжать свой путь радуясь", - то и за них я буду рад!

В ОБЪЯТЬЯХ У БОГА

В заключении хочу сказать, что блудный сын, хотя и был далеко, но, придя в свой дом, получил прощение и усыновление не постепенно, а сразу. Ему не было предложено войти сначала в амбар и спать на гумне; приходить иногда обедать со слугами на кухне, потом уже сесть в конце стола и постепенно приближаться. Нет, отец пал ему на шею и целовал его в первую же минуту; он сразу стал близок отцу так, как только можно.
Так и уверовавшая душа в первую же минуту становится так дорога и близка Богу, как будто она никогда не грешила. Она становится истинной наследницей неисследимых богатств Христовых, которые приготовлены для нее любящим Отцом прежде создания мира.
Какое это чудо! Из хлева - сразу в объятья отца; после хрюканья животных слышать нежные слова отца: несколько дней тому назад питаться рожками, а теперь за богатым столом ощущать нежные поцелуи отца. Какая перемена, и так быстро! В одну минуту сын был восстановлен во всех своих прежних правах.

НАВЕКИ С БОГОМ КАК СЫН!

Заметьте еще: как не было постепенности в принятии сына так не было нигде и условности. Он не был прощен с условием сделать то или другое. Нет, тут не было никаких "если" или "но": его поцеловали, одели и чествовали без всяких условий Никаких вопросов не было, отец сразу отбросил его грехи и принял его без упреков и нравоучений. Это было не условное принятие. Он не был допущен к одному и отстранен от другого Ему было дозволено называться сыном без того, чтобы прежде признать себя ниже других. Его облекли в лучшую одежду надели перстень на руку. обули и посадили есть откормленного тельца.
Так Бог принимает и грешника без всяких условий Покаявшийся занимает не второстепенное место. Для него нет ни постепенного, ни условного приема, он сразу становится чадом Божьим.
Отец не временно принял сына. Он целовал его не для того чтобы потом сказать: "Я пожалел тебя, а теперь отправляйся куда хочешь . нет, отец сказал ему то же, что и старшему брату "Сын мои! ты всегда со мною. и все мое твое". Из притчи мы знаем что блудный сын не получил вновь свое состояние, потому что он его истратил. Но Господь в Слове Своем говорит, что Он дает одинаковую награду работникам, пришедшим и утром, и в конце дня I о есть спасение получат все: и тот. кто долго блуждал, и тот кто все время был рядом с Отцом и не нарушал ни одной Его заповеди.
В книге пророка Захарии есть замечательное место: "Екрон будет, как Иевусей" (9, 7). Значит, Бог одинаково любит как обращенных из филистимлян, так и природных жителей Иерусалима дикие ветви, привитые на лозе, имеют те же преимущества что и природные. Наследников смерти Бог делает наследниками жизни вечной и дает всем равные права, словно они никогда не огорчали Его и не уходили далеко. В Божьих глазах они всегда были наследниками благодати, потому что Он постоянно надзирал за Своими чадами.
Как бы я желал, чтобы Господь по Своей безграничной милости привел сегодня в Свой вечный Дом многих блуждающих далеко сыновей!

Последний призыв
раздается еще,
О грешник беспечный,
что медлишь ты все?


Бог - наше спасение (Освальд И. Смит)

Освальд И. Смит

БОГ – НАШЕ СПАСЕНИЕ

Оглавление

ЕДИНСТВЕННЫЙ ПУТЬ
Религия
Нравственность
Дела
Заповеди
Христос – единственный Спаситель
Что вам нужно делать
Ныне время…
"СЫН ЧЕЛОВЕЧЕСКИЙ ПРИШЕЛ ВЗЫСКАТЬ И СПАСТИ ПОГИБШЕЕ"
1.Все люди заблудились на гибельном пути, потому что в очах Бога все люди – грешники
2. Всем людям суждено умереть, но после смерти будет суд, которого никто не избежит
3. Никто не может спастись своими делами, праведностью и принадлежностью к церкви
4. Спасение — это дар Божий и человек может получить его только через веру во Христа
ВОПРОС, РЕШАЮЩИЙ СУДЬБУ
Пилат
Только два выхода
Отвержение Христа – снование для Божьего суда
Почему люди погибают?
Ваш враг
Без Христа
Две индейских матери
Ваше решение
ЧТО ЗНАЧИТ ВЕРИТЬ?
Три ступени
Слушай
Веруй
Доверие или упование
Усилие исключено
Упование – это отдача
Нужно действие
ПУТЬ СПАСЕНИЯ
Великий потоп
Цепь из десяти звеньев
Величайший грех
Вопрос не в величине греха
Неправильное понимание спасения
Человеческая идея спасения
Служение и заслуживание
Человек не может сделать ничего
Фарисей и мытарь
Никаким делом нельзя заслужить спасение
Божий план спасения
Неправильное понимание Бога
ЛОЖНОЕ И ИСТИННОЕ ОСНОВАНИЕ
ЛОЖНОЕ ОСНОВАНИЕ
1. Христианская религия
2. Церковь и членство
3. Аскетизм
4. Крещение
5. Посредничество
6. Исполнение заповедей
7. Молитвы за умерших
8. Старания
ИСТИННОЕ ОСНОВАНИЕ
1. Сущность дела Христа
2. Достаточность дела Христа
3. Так возлюбил, что отдал
4. Безграничность любви Христа
САМЫЙ ДРАГОЦЕННЫЙ ДАР
Живые мертвецы
Возрождение решает судьбу человека
Рождение и смерть
Радикальная перемена
От смерти в жизнь
Новый человек
Спасение возможно получить сегодня
Моментальное переживание
Обращенный к Богу знает, что спасен
Спасение непреложно
Моя опора – Слово Божье
ВРЕМЯ ЖАТВЫ ПРОЙДЕТ
1. Время жатвы – всегда
2. Без Бога не может быть жатвы
3. Урожаи собирают, когда он созрел
4. Жатва всегда приходит к концу
ПЯТЬ ВАЖНЫХ ФАКТОВ
Первый факт: Не все спасутся
Второй факт: Большинство погибнет
Третий факт: Невозрожденные не спасутся
Четвертый факт: После смерти нет спасения
Пятый факт: Может быть, это ваша последняя возможность
Первое: Жизнь ненадежна и изменчива
Второе: Христос придет опять
Третье: Дух Божий не вечно будет звать
Поздно!
САМОЕ ВЕЛИКОЕ В МИРЕ ПОВЕСТВОВАНИЕ
Первое: "Ибо так возлюбил Бог мир"
Второе: "Что отдал Сына Своего единородного"
Третья: "Дабы всякий верующий в Него"
Четвертое: "Не погиб, но имел жизнь вечную"

ЕДИНСТВЕННЫЙ ПУТЬ

Два приятеля сидели за столом друг против друга. Один из них, наклоняясь вперед, очень серьезно говорил другому, как неверующий вдруг прервал его:
– Смешно! Абсурдно! Глупо!
– Но почему же? – спросил серьезно верующий друг.
– Вы, мыслящий человек, и спрашиваете меня, почему? Вы хотите сказать мне, что смерть Иисуса Христа на кресте вместо меня может удовлетворить Бога? Долой такие теории! Если мне нужно спастись, то я должен совершить это собственными стараниями!
– Теперь я вижу и знаю, в чем вы затрудняетесь, – сказал верующий друг. – Вы думаете, что имеете право создавать собственный путь и потому отвергаете приготовленный Богом план спасения.
– Что вы хотите этим сказать? – спросил неверующий с озадаченным выражением лица.
– Послушайте! Предположим, что к вам пришел человек и сказал: "Я нахожусь в большой нужде и прошу вас занять мне немного денег". Скажите, кто имеет в данном случае право ставить условия займа, вы, располагающий деньгами, или тот, кто в нужде?
– Конечно, я! А ему пришлось бы согласиться на мои условия прежде, чем получить от меня деньги, – ответил неверующий.
– Вот именно! Это то положение, в котором вы и находитесь. Вы – бедный, беспомощный грешник, заблудший и погибший, а Бог – Обладатель несметных сокровищ всей вселенной. Вы приходите к Нему за милостью и прошением. Скажите мне, пожалуйста, кто имеет право ставить условия, при которых вы можете получить спасение?
– Я никогда не понимал этого так раньше, – сказал неверующий с большим удивлением в голосе. – Конечно, я не в праве диктовать свои условия. Бог имеет это право, и только Он.
– И все же вы создавали собственные схемы и планы, забыв, что нищие не могут диктовать, что они могут только принимать. И все это время Бог предлагал вам Свое спасение по Его плану. Готовы ли вы теперь отбросить свой план и принять Божий? Готовы ли вы встретить Бога на Его условиях?
Когда новый свет проник в душу неверующего, он, смирившись сказал: "Пусть Бог мне будет в помощь, я готов..."
Друг, а как дело обстоит с вами? Вы тоже создавали свои планы? Многие делают это.

Религия

Многие люди думают, что религия спасет их. "Мадам, как обстоит дело с вашей душой?" – спросил английский сэр мадам Черткову из России. – "Сэр, – ответила с негодованием в голосе графиня, – это дело между моим духовником и Богом".
Разве не была она членом православной церкви? Разве не жертвовала крупные суммы на содержание церкви? Разве не верила во все доктрины церкви и не практиковала их в жизни? Разве не была она верной в своем посещении церковных служб? О чем же ей еще заботиться? Ей не о чем больше беспокоиться, теперь все зависит от церкви. Да, мой друг, и вы, может быть, надеетесь на свое церковное членство, но я должен сказать вам, что религия не спасает. Никакая религия, пусть то протестантская, католическая, иудейская, православная, коптская, мусульманская, буддистская, конфуцианская или еще какая-нибудь, не спасет вашу душу. Вы можете вступить во сколько хотите церквей и все же быть погибшим. Церковь не спасает. Вы можете быть лютеранином, просвитерианином, методистом, баптистом, епископалом или еще кем-либо и все же погибнуть. В церкви нет спасения. Спасение только во Христе.
Никодим был религиозным, но не был спасенным. И потому Иисус сказал ему: "Должно вам родиться свыше" (Иоан.3:7). Фарисей был религиозным, но не был спасенным (Лук.7:36-50). Корнилий был глубоко религиозным, но не был спасенным (Деян.10:22).
Апостол Павел с детства, возможно, был самым религиозным человеком своего времени. Он говорил о себе, как о ревностном служителе Бога. Он был обрезан и исполнял закон полностью. Но и он был грешником и в глазах Бога он был погибшим, хотя и не знал этого. Ему тоже пришлось принять спасение, потому что Божьей праведности он не имел. Он был религиозным, о, да, религиозным грешником! Он называл себя первым из грешников.
Видите, мой друг, если религия не смогла спасти Никодима, фарисея, Корнилия и Апостола Павла, как же может она спасти вас? Вы слыхали когда-нибудь о каком-нибудь более религиозном человеке, чем Джон Уэсли – основателе методизма? Он был пастором церкви в Англии и все же он сам говорит, что не был обращенным. Он считал себя христианином, потому что был религиозным, читал Библию, ходил в церковь и молился. Он говорит, что ежедневно уделял один час для религиозного отдыха. Он принимал причастие и молился о внутренней святости. По средам и пятницам он постился. Он стал миссионером среди индейцев и проповедовал Евангелие, но Джон Уэсли не был спасенным человеком. "Кто обратит меня?" – вопрошал он. О, какое исповедание! Его главным побуждением при избрании на миссионерское служение было, как он сам выражается: "желание спасения моей собственной души". Какая трагедия! Пастор-епископал, глубоко религиозный человек, но не спасенный. Вы, может быть, тоже полагаетесь на свою религиозность в деле вашего спасения? Если это так, тогда вы причалили к ложной надежде. Вы еще не знаете Христа. Если религия может спасать, тогда зачем умер Христос? Голгофа была бы не нужна, если религия может спасать. Нет, мой друг, есть только один Спаситель и Он – не религия, а Христос.

Нравственность

Многие люди считают себя спасенными потому, что они ведут нравственный образ жизни.
Друг, уверяю вас, что вам было бы легче поднять себя вверх за петли сапог, чем спасти душу моральностью жизни. Если нравственная жизнь способна спасать, то для чего умер Христос? Какую ценность имеет Его смерть? Если вы можете спасти себя сами, тогда Он не нужен вам!
Если бы вы могли своими стараниями достигнуть неба, вы могли бы воскликнуть: "Смотрите на меня, я попал сюда благодаря моей моральной жизни. Я был таким добрым, нравственным и праведным, что Бог впустил меня сюда, и я не понуждался в Спасителе. Я пренебрег Христом и спас сам себя". К сожалению, мой друг, так не бывает. Нет, тысячу раз нет. Никто, никогда не сможет сказать, что он добр настолько, что может удовлетворить правосудие Бога.
"...Вся праведность наша – как запачканная одежда", – говорит Бог (Ис.64:6).
"Нет праведного ни одного..." (Рим.3:10). "...Все согрешили..." (Рим.3:23), и потому все нуждаются в Спасителе. Во всяком случае, если вы праведны или самоправедны, тогда не для вас приходил Христос. "Я пришел призвать не праведников, но грешников к покаянию", – сказал Христос (Матф.9:13). Вы праведны? Значит, друг мой, вы не нуждаетесь во Христе.
"Я не грабитель, не обидчик, не прелюбодей, – сказал о себе фарисей. – Я не такой грешник, как тот мытарь. Я праведен". "Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!" Иисус оправдал мытаря и осудил фарисея (Лук.18:10-14).
Вы знаете, что вы неправедны. Вы бы не хотели, чтобы друзья могли читать ваши мысли. Неужели вы думаете, что устояли бы в присутствии святого Бога?
Вы скажете мне, что в этой комнате нет пыли, но посмотрите на нее, когда солнечный луч осветит комнату. Нет пыли? – Миллионы и миллионы пылинок всюду! Вы говорите, что вы праведны? Подождите минуточку и позвольте свету Божественной святости проникнуть к вам в душу, и что же? – Разложение, мерзость, грязь. Одним словом: ГРЕХ. Симон Петр воскликнул: "Господи! ...я человек грешный" (Лук.5:8). Иов сказал: "...я ничтожен" (Иов.39:34). Эти люди были самыми нравственными и праведными в их время, но, увидев Господа, они увидели свою греховность.
Вот свидетельство народного палача: "Я всегда был богобоязненным человеком, проводил честную, нравственную жизнь, придерживался "Золотого Правила". Я старался быть хорошим отцом и мужем, и если не все всегда мне это удавалось, то не потому, что я не прилагал достаточно самых искренних стараний".
Звучит неплохо, не правда ли? Но все это неправильно, потому что вращается вокруг "я". Палач говорит о своей честности и нравственности, о своем старании жить по "Золотому Правилу", но где же Христос? Он нигде не упоминается ни одного раза!
Этот человек считает себя религиозным, богобоязненным, но не спасенным. Здесь нет ни слова о новом рождении, о том, что он принял Христа. Он пытается быть сам своим спасителем, полагая свои надежды на личную моральность. Какое ложное основание! Но, к сожалению, миллионы людей строят спасение своей души на таком же шатком основании
И вы тоже думаете основываться на своей праведности? Дорогой друг, вы знаете, что вы неправедны. Сравнивая себя с другими людьми, вы, может быть, выглядите не так уж плохо, но по сравнению с праведностью Бога, как вы далеки от высоты Его меры чистоты и святости! Бог требует абсолютной святости, и есть только Один, кто имеет ее: Иисус Христос. Одевшись в Его праведность, вы сможете быть принятыми Богом, без нее вы будете осуждены Им навеки. Ваша праведность негодна, ее никогда не хватит. Ваши самые усиленные старания не выдержат испытания Бога. Да и стараетесь ли вы действительно изо всех? Вы знаете, что не таковыми были ваши старания. Снова и снова вы видели, что могли бы быть лучше, и если так бывало с вами, значит, вы не прилагали все усилия и старания.
Никто не может сам достигнуть совершенства. Признайтесь честно, что вы не изо всех сил старались угодить Богу, ведь вы знаете это.
Значит, вам нужен Христос, мой друг, и только в Его брачной одежде вы сможете войти в небо. Подобно блудному сыну, вы должны сбросить с себя свои лохмотья и позволить Богу прикрыть вас Своими чистыми ризами. Уповайте не на ваши, а на Его заслуги.

Дела

Множество людей думают, что спасутся добрыми делами. Они практикуют эпитимию и самоотречение, дают милостыню и произносят молитвы. Посещают больных и заключенных, совершают далекие паломничества и изнуряют свои тела и за все это надеются получить в награду небо.
Они трудятся ради спасения, в то время как Бог говорит, что спасение нужно принять и являть его в своих делах и в образе жизни. Прежде чем начать работать по профессии, человек должен пройти курс учения. Нужно сначала принять Христа и Его спасение и тогда жить жизнью спасенного человека. Что сделал разбойник на кресте для своего спасения? Он не мог работать, потому что его руки были пригвождены ко кресту. Он не сделал ничего, но Христос спас его. Человеческий план спасения опирается на слово "делать". Божий план спасения говорит, "сделано". Человек настаивает на делах, на плате за спасение, он хочет заслужить его. Бог же говорит, что все сделано, делать больше нечего, Иисус Христос все совершил.
Спасение, мой друг, это дар. "...Дар Божий – жизнь вечная…" (Рим.6:23). Что можно сделать, чтобы заслужить дар? Если вы заплатите за него, он перестанет быть даром.
Если вы заработаете его, он и тогда не будет даром, принадлежа вам по праву.
Дар дается даром, бесплатно, и так дается нам спасение.
Что уплатил блудный сын? Если вы скажете, сколько он заплатил, я скажу вам, сколько вам нужно заплатить. Но вы знаете, что он ничего не платил, потому что у него ничего не было. Он обнищал, как обнищали вы. Спасение, мой друг, дается без платы, на него не наложена цена, и его нельзя купить.
В Индии я видел человека, который заслуживал себе спасение. "Для чего ты лежишь на ложе из острых гвоздей?" – я мог бы спросить его. – "Чтобы спасти мою душу", – был бы ответ. Но зачем им делать то, что уже сделал Христос? Разве не страдал Он, не истекал кровью и не умер за них? Разве не искупил их грехи? Неужели Бог не удовлетворен жертвой Своего Сына? Зачем же им, или вам прибавлять еще что-то к совершенному делу Бога! Послушайте Слово Божье. Как ясно говорит оно, как убедительно! "Ибо благодатью вы спасены чрез веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9). "Он спас нас не по делам праведности..." (Тит.3:5). "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. ...Бог вменяет праведность независимо от дел" (Рим.4:5-6). "Не делающему" и "не от дел", что может быть яснее? Как определенно и точно! Никаких ваших дел, заслуг не нужно для того, чтобы угодить Богу. Христос, только Христос спасает. О, если бы вы только пришли к Нему и положились на Его законченное совершенное на Голгофе дело, и, уповая на Него, могли бы в тот же миг спастись!

Заповеди

Некоторые люди считают себя спасенными, потому что исполняют заповеди.
Иисус Христос сказал: "Никто из вас не исполняет закона", и я охотнее склонен поверить Ему, чем вам. Вы не исполнили заповедей, мой друг, и, более того, вы сами знаете это. В то или иное время в вашей жизни вы нарушили какую-нибудь заповедь. Бог говорит: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак.2:10). Один пункт, один грех, одна нарушенная заповедь – и весь закон нарушен. Вы преступили закон и виновны. Что же вы теперь будете делать? "О, – скажете вы, – я переверну страницу и начну сначала, на этот раз постараюсь не нарушить ни одной заповеди". Неужели? Не будьте так самоуверенны.
Откровенно признаюсь, что я вам не доверяю. Но если бы вы даже и могли это сделать, что же будет с вашим прошлым, с теми давно нарушенными вами заповедями? Неужели Бог просто не обратит на них внимания? Можно с уверенностью сказать, что Он этого не сделает. Вам придется отвечать за каждый свершенный вами грех, разве только вы предоставите Христу отвечать за вас. Он действительно не нарушил ни одной заповеди и не имел греха. Он исполнил закон в совершенстве, но потому что вы не исполнили закон, искупление было совершено для вас, и ради вас была принесена жертва. Теперь Он – Агнец Божий – стал моей жертвой. Почему бы Ему не стать и вашей? Новые, чистые страницы хороши и святая жизнь идеальна, но, не забывайте, что вам все еще нужно ответить за старые запятнанные страницы, Бог не пройдет мимо них. Их нужно начисто вымыть, каждый долг должен быть уплачен.
Предположим, что вы задолжали в продовольственной лавке, но в один прекрасный день решили начать платить за покупки. Снимется ли ваш долг? — Конечно, нет! Долг остается до тех пор, пока весь не будет уплачен. Вы можете начинать новую жизнь и переворачивать новые страницы сколько вам угодно. Вы можете начать исполнять заповеди, если это вам удастся, но что будет со старыми нарушениями?
Предположим, однако, что кто-то пришел и уплатил ваш долг. Что же теперь? О, теперь вы можете начинать новую жизнь, можете с этого дня платить за все, и все будет в порядке. Друг, Христос уплатил ваш долг. Он искупил каждую нарушенную вами заповедь, каждый совершенный вами грех. Поверьте этому, поблагодарите и будьте свободны.
Говорить об исполнении закона ради спасения, так же бесполезно, как если бы больному в санатории поднесли книгу правил здравоохранения. У него рак и ему нужно лечение Вы тоже больны, у вас греховный рак и вам нужен кто-то, кто мог бы взять у вас болезнь и дать вам свое здоровье, а не книгу закона.
Мой друг, Христос соделал это для вас. Он взял ваш грех, вознес его Своим телом на крест и предлагает вам Свою жизнь – вечную жизнь!
Апостол Павел вел бесконечную борьбу из-за закона с иудеями его времени. Он называл его "религией иудеев" и обратился от нее ко Христу. Послушайте, что он говорит: "...Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим.3:20-28). "Если законом оправдание, то Христос напрасно умер" (Гал.2:21).

Христос – единственный Спаситель

Мой друг, до сих пор мы имели дело с человеческими путями спасения религией, нравственностью, делами, заповедями и мы нашли, что все они ложны.
Позвольте мне теперь перейти к Божьему пути спасения. Есть только Одна Личность, Которая может спасать, и эта Личность – воскресший живой Христос.
"Я есмь путь и истина и жизнь, никто не приходил к Отцу, как только чрез Меня" (Иоан.14:6). Иисус Христос – Спаситель мира и нет другого. Ни религия, ни нравственность, ни добрые дела, но Христос – Сын Божий единственный Спаситель. Он есть Путь, а не путеводитель. Никто не может прийти к Богу, как только через Него. Ни через Моисея, ни через Будду, Магомета или Конфуция, а только через Христа. Позволите ли вы, наконец, Ему спасти вас? "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12). Какой текст! Нет утверждения яснее во всей Библии. Нет спасения ни в ком другом, ни в другой церкви, ни в другой личности.
Вы можете в это поверить? Никакого другого наименования: римский католик, православный, копт, протестант, лютеранин, пресвитерианин, методист, англиканец, баптист, буддист, магометанин, конфуцианист. "…И наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их" (Матф.1:21). Можете ли вы отвернуться от всех и довериться только Ему? Только Он может спасти вас. "Но спасет ли Он меня?" – спросите вы. "...Приходящего ко Мне не изгоню вон", – говорит Христос (Иоан.6:37). Только Он может или прогнать вас или принять. Он сказал, что не изгонит вон, значит остается только одно. Что же сделаете теперь вы? Он примет вас. Благодарение Богу за такого Спасителя!

Что вам нужно делать

Вам может показаться, что после того, как Бог позаботился о вашем спасении, вам уже нечего делать. Какое ошибочное заключение! Неужели вы не видите, что вам нужно принять то, что предлагает Бог? "Выбирай, бери, принимай". Спасение приготовлено, но его нужно принять. Я могу предложить вам стакан воды, но вы должны взять его. Доктор может прописать вам лекарство, но какая от него польза, если вы не примете его? Если вы желаете спастись, вы должны будете принять Христа.
О, мой друг, примите Христа! "Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими..." (Иоан.1:12). Только те, кто принял Его, могут быть Его сынами и дочерями. Никого случайно или нечаянно не прибивает к берегу спасения. В действительности вы не можете получить ничего, не сделав решения, в том числе и спасение. Нужно действовать. Выбор необходим. Примите же Христа и сделайте это сегодня.
Помните, что есть разница между умственной и сердечной верой. Вы верите, что лифт спустит вас вниз, но вы не попадаете вниз до тех пор, пока не приведете в действие вашу веру и войдете в лифт. Вы верите, что поезд доставит вас по назначению, но вы никуда не приедете до тех пор, пока не сядете в поезд. Вы верите, что Христос может спасти вас, но вы не будете спасены, пока не превратите вашу веру в действие и доверитесь Христу.

Ныне время…

Весьма возможно, что вы хотите спастись, но откладываете это на другое время. Бог говорит по другому: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2). Божье время "теперь". Мой друг, час пробил, наступило время решения. Завтра может быть поздно. "Не хвались завтрашним днем; потому что не знаешь, что родит тот день" (Притч.27:1). Ни в коем случае не откладывайте на потом. Примите Христа ныне. "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис.55:6). Придет время, когда Его уже нельзя будет найти, потому примите Иисуса Христа как своего личного Спасителя НЫНЕ!

"СЫН ЧЕЛОВЕЧЕСКИЙ ПРИШЕЛ ВЗЫСКАТЬ И СПАСТИ ПОГИБШЕЕ"

Я хотел бы, чтобы вы задумались над следующими истинами:

1.Все люди заблудились на гибельном пути,
потому что в очах Бога все люди – грешники

Человечество устремилось вниз, в пропасть к своему уничтожению. Бог говорит: "Все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис.53:6).
Христос пришел спасти человечество, потому что оно заблудилось. Библия говорит: "Сын Человеческий пришел взыскать и спасти погибшее" (Лук.19:10).
Люди заблудились потому, что они согрешили против Бога. Я согрешил, вы согрешили, все человечество согрешило. Нет никого, кто жил бы безгрешной жизнью. Библия говорит: "...Все согрешили и лишены славы Божией..." (Рим.3:23). "Нет праведного ни одного" (Рим.3:10). Значит, все грешны в очах Бога.
Вы не потому грешники, что вы грешите, но вы грешите потому, что вы грешник. Ваша природа грешна, вы родились во грехах. Яблоня не потому яблоня, что на ней растут яблоки, но она родит яблоки потому, что она яблоня. Вы грешите, потому что вы уже грешник. Вы начали совращаться с пути, как только вы достигли сознательного возраста, и с тех пор вы не перестаете блуждать.
На что обречен грешник? "Нечестивый сохраняется на день погибели".
"Ты вознегодовал на народы, погубил нечестивого, имя их изгладил на веки и веки". "Да обратятся нечестивые в ад, все народы, забывающие Бога" (Пс.9:6,18). В 36 Псалме читаем: "Нечестивые погибнут, и враги Господни, как тук агнцев, исчезнут, в дыме исчезнут" (ст. 20).
У пророка Малахии в 4-ой главе читаем: "Тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей". Апостол Павел пишет: "...Подвергнутся наказанию, вечной погибели..." (2Фес.1:9). И, наконец, в книге Откровения 20,15 написано: "И кто не был записан в книге жизни, тот был брошен в озеро огненное".
Итак, нет надежды тем, кто вне Христа. Нечестивые погибнут. Имена всех тех, кого не будет в книге жизни, исчезнут навсегда. Они согрешили против Бога, и теперь они обречены на погибель.
Друг, вы будете там? Вы будете причислены к погибшим? Тогда для вас нет надежды, вы заблудились на гибельном пути. Вы можете не верить этому теперь, но вы убедитесь в этом после смерти. Потому не будьте легкомысленными. Вас ожидает погибель. Если вы будете идти так, как шли до сих пор, у вас нет надежды, вы погибли навеки. В настоящее время вы – заблудшая душа, направляющаяся в погибель, потому что вы согрешили против Всемогущего Бога. Вас ожидает озеро огненное, вторая смерть будет вашей вечностью. Вы попадете в ад вместе со всеми не помнящими Бога народами.
Вы скажете мне, что вы не великий грешник, но какая разница? Если вы согрешили, вы согрешили, и никакой грех не войдет в небо. Одно нарушение не впустит вас туда. Дело в том, что у вас нет извинения. Вы преступили законы Бога, вы нарушили Его заповеди, вы согрешили против своей совести. Вы прекрасно знаете, что вы не в состоянии предстать пред лицом святого Бога.
Если вы до сих пор не приняли Иисуса Христа, как личного Спасителя, вы совершили тяжкий грех отвержения любви и милосердия Бога. Вы отказались от Его прощения: вы игнорировали Его Сына, обернувшись спиной к Иисусу Христу. И потому, мой друг, для вас нет надежды. Вы заблудились и находитесь на гибельном пути, потому что вы грешник в очах Бога.

2. Всем людям суждено умереть,
но после смерти будет суд,
которого никто не избежит

Библия говорит: "Возмездие за грех – смерть..." (Рим.6:23). "Душа согрешающая, та умрет" (Иез.18:4). Следовательно, смерть это последствие греха. Смерть – это наказание. Говоря о смерти, я не имею в виду смерть тела, но смерть души. Я не говорю о первой смерти, но о второй. Если вы, мой друг, родились только один раз, вам придется умереть дважды. Только те, кто родились дважды, умрут один раз. Что может быть хуже вечной смерти? Вы согласны встретить ее? Вам нестрашно?
Не ужасаетесь ли вы при одной мысли о ней? Не хотели бы вы избежать ее, если это возможно? Подумайте только: смерть – ваша вечная судьба.
Библия говорит, что "Человекам положено однажды умереть, а потом суд..." (Евр.9:27). Самое ужасное в физической смерти то, что за ней следует суд, от которого нет избавления. Придет день, когда все, кто вне Христа, должны будут предстать пред Богом. Суд неизбежен. Рано или поздно настанет суд, на котором Сам Иисус Христос будет Судьей. Сейчас Он представлен, как Спаситель, но люди не захотят принять Его, как Спасителя и тогда будут вынуждены предстать пред Ним, как пред Судьей. Бог передал весь суд Сыну Своему Иисусу. Тот, Кто стал человеком, будет судить людей (Иоан.5:22). Плохо быть привлеченным к земному суду и стоять перед судьей, но намного хуже будет стоять перед Судьей человечества, зная, что Его приговор будет окончательным. Нельзя будет подать апелляцию в высший суд, потому, что Его суд самый высший. Более того. Его суд будет праведным, потому что Он знает помышления сердец человеческих. Он будет нелицеприятным. Ничего нельзя будет скрыть от Него. Он знает все, что мы сказали или сделали, и даже все, что мы подумали. Он знает все наши побуждения.
Все, кто не знают Христа, будут привлечены на его суд "Страшно впасть в руки Бога живого!" (Евр.10:31). Одна мысль об этом должна заставить вас дрожать. Наши сердца должны наполнится опасением и тревогой. Представьте себе, что все ваши мысли будут раскрыты не только перед вашими друзьями, но перед всей вселенной. Подумайте, что у вас не будет ответа, не будет извинения. Вы готовы встретить это? Можете ли вы пойти и стать пред лицом Бога в неспасенном состоянии? Вы хотите, чтобы Он был вашим Судьей?

3. Никто не может спастись своими делами,
праведностью и принадлежностью к церкви

Позвольте мне объяснить вам, мой друг, что вы не можете спастись своими делами и праведностью. Вы помните, что Апостол Павел отказался от порядочной жизни, которую он вел, поняв, что она не может спасти его. Его слово было: "...благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:7-8). Вы слышали? "Не от дел!" "...Не по делам праведности, которые бы мы совершили..." (Тит.3:5). Не то, что мы сделали, но что сделал Бог. Дела никогда не смогут спасти. Если бы это было возможно, вам было бы чем хвалиться. Но Богу принадлежит вся слава. "От Господа спасение" (Пс.3:9). Вы не можете сделать ничего для своего спасения, как вы не можете поднять себя за петли сапог. Человек никогда не сможет быть своим спасителем. Живите сколько хотите самой праведной жизнью, творите сколько угодно добрых дел, придерживайтесь "Золотого Правила", если хотите, исполняйте все Десять заповедей со всяким старанием, делайте все, что только в ваших силах – все будет напрасно. Жизнь не меняется от добрых дел.
Никакие заслуги, паломничества, молитвы, дела милосердия, все, что бы вы ни делали, ни к чему не приведет. Вы не можете купить спасение. Ваши собственные дела никогда не спасут вас.
Даже церковь не может избавить вас от осуждения. Никакая церковь никогда этого не сделала и не сможет сделать в будущем. Религия не может спасти вас.
Мне все равно, пусть то будет римско-католическая религия, протестантская, буддизм, шинтоизм, конфуцианизм, индуизм или любая другая религия – нет такой религии, которая могла бы спасти вас. Нет такой церкви, которая спасает. Поэтому неважно, к какой церкви вы принадлежите. Никакая церковь не может спасти вас.
Может быть, вы еврей, но и иудейство не спасет вас. Может быть, вы римский католик, но и римский католицизм не спасет вас. Может, вы протестант, но и протестантизм не может спасти вас. Нет такой религии, которая могла бы спасти.
Человек не спасается религией, как не может он спастись и добрыми делами. Апостол Павел был праведным человеком, но он не спасся религиозной жизнью.
Никодим был, возможно, самым религиозным евреем в его время, но он не был спасен иудаизмом. Корнилий соблюдал закон с точностью, но закон не мог спасти его.
Видите ли, мой друг, вы больны, у вас греховный рак, против которого нужно что-нибудь предпринять. Недостаточно вручить вам книгу законов, правил и предписаний и поручить прочесть ее. Это не вылечило бы вас. Перемена образа жизни не имеет никакого значения и рак, по-прежнему, оставлялся бы у вас. Вы можете стать самым религиозным человеком в мире, но рак греха останется не излеченным. Как видите, что-то нужно с ним делать. Сами вы ничего не можете сделать. Ваши праведность и религиозность не повлияют на рак ни в какой мере. Так как вы грешник в очах Божьих, нужно найти исцеление, но вы не можете быть сами себе врачом и целителем.
Вот почему я не принуждаю людей вступать в церковь. Мне не хочется давать им чувство ложного покоя. В деле спасения слишком много людей возлагают надежды на церковь. Я знаю твердо, что церковь не может спасти, и потому не приглашаю грешников выходить вперед, креститься и вступать в члены церкви. Я бы обманывал их, поступая так. Я внушал бы им превратное понятие, что спастись можно вступив в церковь. Это, мой друг, никак невозможно. Церковное членство не имеет ничего общего со спасением. Вы можете быть членом всех церквей в мире и оставаться погибшим навеки.

4. Спасение — это дар Божий
и человек может получить его только через веру во Христа

Божье спасение – это дар. Так как это дар, его нельзя заработать. Его невозможно заслужить. Дар можно только принять. Вы должны принять Божье спасение так, как вы приняли бы рождественский подарок. Все, что вам нужно сделать, это принять его и поблагодарить. Цена уже уплачена, и она была колоссальной. Бог отдал Своего единородного Сына в уплату за грехи всего мира! Иисус пролил Свою кровь на Голгофском кресте. Иисус понес наказание за грех. Он отдал Свою жизнь и умер на Голгофском кресте. Он совершил полное, окончательное искупление, дав выкуп, который совершенно удовлетворил Божественное правосудие и восполнил насущную нужду человека. Иисус за все заплатил сполна. "Возмездие за грех – смерть, а дар Божий – жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23). "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь, не имеющий Сына Божия не имеет жизни" (1Иоан.5:11-12). Поэтому, если вы примете Божий дар – спасение во Христе Иисусе, вы будете спасены. Видите, для вас еще есть надежда. Вам не нужно погибать. Хотя вы и приговорены к смерти, вы можете еще избежать ее, если примете милосердие Божье, которое Он предлагает в лице Своего Сына Иисуса Христа.
Предположим, что я должен большую сумму и не могу ее уплатить. Если кто-то другой не уплатит за меня этот долг, я должен буду нести все последствия неуплаты долга, в таком положении находится человек перед Богом. Вы имели долг, который не могли уплатить, но Иисус вступился и уплатил его. Если человек принимает то, что сделал для него Христос, он может быть свободным от задолженности Богу. Библия говорит "Господь возложил на Него грехи всех нас". "Чрез познание Его Он, Праведник, Раб Мой, оправдает многих, и грехи их на Себе понесет" (Ис.53:6-11). Христос стал заместителем человека. Он совершил искупление, и потому теперь Бог предлагает спасение без платы.
Позвольте мне объяснить вам, что принять Христа можно только верой. Бог снова и снова предлагает вам спасение во Христе. Нужна не умственная вера, а сердечная. Лучше всего ее можно выразить словом "доверие". Вся умственная вера в мире не может спасти вас. Вы должны довериться Христу, как вы доверяетесь лифту, поезду. Ваша вера должна быть действенной. Вы должны вполне положиться на Христа ныне и на веки. Иными словами, вам нужно принять Его. Библия говорит: "Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан.1:12). "Веруй в Господа Иисуса Христа, и спасешься" (Деян.16:31).
Ваш ум не имеет ничего общего с этими стихами Священного Писания. Неважно, что вы думаете или во что верите, важно одно приняли ли вы Христа как своего Спасителя, доверились ли вы Ему, возложили ли все свое упование на Сына Божьего и стали Его чадом?
Вы спасены Личностью. Когда человек тонет, то кто-то должен нырнуть в воду и вытащить его. Вы погибаете, и вас не спасет принадлежность к церкви. Вам нужно спастись через Личность, которая есть Иисус Христос. Если Христос не спас вас, то вы и не спасены, потому что никто другой не может спасти вас. Он ваш единственный Спаситель. Вот почему Бог говорит: "Имеющий Сына (Божия) имеет жизнь, не имеющий Сына Божия не имеет жизни". Вечная жизнь – во Христе, значит, Он должен стать вашим Спасителем. В книге Откровения читаем: "Се, стою у двери и стучу, если кто услышит голос Мой и отворит дверь, войду к нему" (Откр.3, 20). Видите, Христос стоит за дверями вашего сердца. Ручка двери – с вашей стороны Он не вламывается насильно, вам нужно самому открыть дверь и впустить Его. Как только вы это сделаете, Он войдет, и вы будете спасены. Христос желает войти в ваше сердце, в вашу жизнь.
Когда это произойдет, вы будете рождены свыше, от Духа. Вы перейдете от смерти в жизнь. Приняв Иисуса Христа, как вашего личного Спасителя, возложив все свое упование на Него, вы будете спасены навеки. Апостол Петр прямо говорит: "нет ни в ком ином спасения, ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:11-12). Это исключает всех так называемых спасителей, все святыни и идолов, все другие имена и все религии: буддизм, шинтоизм, магометанство, конфуцианизм, индуизм. От всего этого нужно отказаться, потому что ничто из всего этого не может вас спасти. Нужно порвать со всем этим решительно и бескомпромиссно. Все созданные человеком религии нужно окончательно отбросить. Основатели и вожди этих религий умерли. Как могут они спасать? Но наш Спаситель Христос жив вовеки. "...Сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евр.7:25). Мертвый Христос не мог бы спасать. Иисус умер, но воскрес и жив ныне. Воскресший Христос спасает.
Иисус сказал: "Я есмь путь… никто не приходит к Отцу, как только чрез Меня" (Иоан.14:6). Другого пути нет. Не все пути ведут к Богу, но только один, и Христос сказал, что Он есть этот Путь. Не Магомет, Конфуций, Будда, папа римский, император, но Христос. Он есть единственный Путь. Другого пути нет. Не религия, не церковь, не конфирмация или крещение, не добрые дела или благочестивая жизнь, но Сам Иисус Христос.
Нет другого пути к Богу, кроме Христа. Не иудейство, протестантство, лютеранство, епископальство, католицизм и все другие религии, но только Христос. "Я есмь Путь".
О, мой друг, доверься Христу, живому воскресшему Иисусу, единородному Сыну Бога. Прими Его, веруй в Него. Обратись от всего прочего и положись на Него, ибо только Он может спасти. Я разъяснил вам. А вы – спасены или погибли? Вы на пути к погибели или же у вас есть Божье средство от вечной смерти? Если вы заблудились, примите теперь же Иисуса Христа, Который есть Божье средство от гибели человека.
Примите Его как вашего личного Спасителя. "Веруй в Господа Иисуса Христа, и спасешься". Хотите это сделать? Сделайте это теперь же и вы никогда об этом не пожалеете.

ВОПРОС, РЕШАЮЩИЙ СУДЬБУ

Один молодой человек никогда не делал ничего плохого, но однажды во время игры в карты он потерял самообладание. Схватив револьвер, он выстрелил в своего партнера и убил его наповал. Его арестовали, судили и, наконец, приговорили к повешению. Учитывая его прошлую безупречную жизнь, родственники и друзья написали прошение.
Люди из других городов и деревень узнали об этом и тоже пожелали подписать прошение. Наконец, оно было доставлено губернатору, который был верующим человеком. Слезы наполнили его глаза, когда он посмотрел на большое множество прошений, и он решил помиловать молодого человека. Написав помилование, он положил его в карман и, одевшись священнослужителем, отправился в тюрьму. Когда он подошел к камере смертников, молодой человек вскочил на ноги и, схватившись за решетку, закричал: "Уходите вон! Я не желаю вас видеть! Тут было уже семеро из вашего брата! К тому же я достаточно насмотрелся на религиозных людей дома!" – "Но, подождите минуточку, молодой человек, – сказал губернатор, – у меня есть нечто для вас. Позвольте мне поговорить с вами" – "Слушайте, – снова закричал молодой человек, – если вы сейчас же не уйдете, я позову стражу, и она выведет вас". – "Но, молодой человек, – не унимался губернатор, – у меня для вас радостная новость. Неужели вы не позволите мне сообщить ее?" – "Вы слышали, что я сказал, – ответил молодой человек, – если вы не уйдете немедленно, я позову тюремщика". – "Ну, что ж, хорошо", – сказал губернатор и с грустью на лице повернулся и ушел.
Через несколько минут подошел тюремный страж. "Ну, молодой человек, вижу, что вас посетил губернатор". – "Что? – воскликнул молодой арестант, – этот человек в одежде священнослужителя был губернатор?" – "Да, это был он, – ответил страж, – и у него в кармане было ваше помилование, но вы не пожелали даже выслушать его".
"Дайте мне перо, чернило и бумагу!" – закричал молодой человек. Сев за стол, он начал писать: "Уважаемый господин губернатор, я виновен перед вами и должен попросить прощения. Я сожалею, что так обошелся с вами..." и т. д. Губернатор получил письмо, и на обратной стороне написал – "Не заинтересован более в этом деле".
Наступил день, когда молодому человеку нужно было умереть. "Вы хотели что-нибудь сказать перед смертью?" – спросили его. – "Да, – ответил он, – скажите молодым людям Америки, что я умираю не за то, что был убийца, потому что губернатор простил меня, и я мог бы жить, но я умираю, потому что не пожелал выслушать предложение губернатора о помиловании".
Друг, если вы погибнете, то не потому что вы грешны, но потому что не приняли помилование, которое предлагает вам Бог через Его Сына. Если вы отказываетесь от Христа, вы отказываетесь от вашей единственной надежды на спасение.
В 1892 году Уилсон и Портер были приговорены к повешению за ограбление государственной почты США. Портера казнили, но Уилсон был помилован. Он отказался от помилования и верховный судья Джон Маршал выразил свое решение: "Помилование – это указ, действительность которого требует его доставки по назначению. Доставка же неполноценна без принятия. Указ может быть отвергнут тем, к кому он направлен, в таком случае мы обнаружили, что никакая сила в Верховном Суде не может принудить человека принять его".
Как видите, и ответственность лежит на вас. Если вы не желаете принимать Божье помилование, Он не будет насильно навязывать его вам. "Как мы избежим, вознерадевши о столь великом спасении" (Евр.2:3)?

Пилат

Пилат выразился так: "Что же я сделаю Иисусу, называемому Христом?" (Матф.27:22). Этот вопрос решил судьбу Пилата. Снова и снова пытался он спасти Иисуса, но не смог. И тогда в отчаянии он вывел Варавву и, поставив его рядом с Иисусом, обратился к толпе: "Кого хотите, чтоб я отпустил вам – Варавву или Иисуса, называемого Христом?"
Подстрекаемые священниками, они ответили. "Варавву! Варавву!"
Тогда Пилат спросил: "Что я сделаю Иисусу? Вы избрали Варавву, но Иисус все еще в моих руках. Мне нужно как-то поступить с Ним. Я должен что-то сделать... Что мне делать?"
Вы помните, что Пилат пробовал снять с себя ответственность, попросив сначала иудеев взять и судить Христа, на что они ответили: "Нам не позволено предавать смерти никого, а Сей достоин смерти". Потом, узнав, что Он из юрисдикции Ирода, Пилат послал Иисуса к нему, но Ирод поспешно отослал Христа назад. Тогда в отчаянии Пилат попросил воды и омыл руки перед толпой, как бы говоря: "Я не ответственен более за смерть Христа и омываю руки".
Существует легенда о Пилате. Находясь в глубинах преисподней, он омывает руки водой. Время от времени он поднимает их и смотрит, но они залиты кровью. Пилат снова опускает руки в воду и усердно моет, но кровавые пятна не смываются и остаются пурпурно красными. Тогда в отчаянии он кричит. "Будут ли они когда-нибудь чистыми? Будут ли они когда-нибудь чистыми?" Нет, Пилат, твои руки никогда не очистятся, потому что они запятнаны Кровью Божьего Сына.
Предположим, я мог бы позвать к себе Пилата теперь и приказать ему стать со мной рядом. Интересно, что бы он сказал? Ведь он жив, вы не забыли этого? Пилат был жив на протяжении всех прошедших девятнадцати столетий, и все это время он думал о том, что он сделал, когда Иисус стоял перед ним. Он никогда не сможет забыть того, что отпустил на свободу Варавву, а "Иисуса бив предал на распятие" (Матф.27:26). Он будет вечно помнить. Его мозг действует. Я спрашиваю: что бы он сказал? Да, но для Пилата уже поздно и неважно, что бы он теперь ни сказал, он уже не может спастись. Он уже принял вечное решение. У вас же еще есть время, потому что вы еще в теле. Вы еще можете решить, что вам сделать с Иисусом, и от этого решения зависит ваша судьба в вечности.

Только два выхода

Есть только два выхода. Вы можете принять Христа или отвергнуть. "Но, – скажете вы, – я могу быть нейтральным. Мне не нужно становиться на ту или иную сторону. Я не буду принимать Христа, но в то же время и не буду отвергать Его".
Слушайте, у меня в кармане есть подарок для вас, но я ничего вам о нем не говорю. Вы можете быть равнодушным к нему до тех пор, пока я не достану его из кармана и предложу вам. Тогда вы должны будете как-то решать. Вы не можете оставаться нейтральным.
До того, как вы услышали об Иисусе Христе, вы могли быть нейтральными, но как только Он был предложен вам, вам нужно было принять решение. С того дня и до нынешнего вы не могли оставаться нейтральными и никогда не сможете.
Каждый раз, когда вы слышите приглашение отдать свое сердце Иисусу Христу, вы должны принять решение. Если сегодня вы не примете Иисуса Христа, значит, вы отвергли Его. Вы можете оставаться на месте, но этим вы докажете, что, по крайней мере, на сегодня вы отвергаете Христа. Что же вы сделаете сейчас? Снова отвергнете Его или примете как своего Спасителя? Решение за вами.

Отвержение Христа – снование для Божьего суда

Позвольте мне обратить ваше внимание на то, что Бог будет судить вас за принятое вами последнее решение. Предположим, что в душе вы решили принять Христа не сегодня, а в следующее воскресенье. Допустим, что, не дожив до следующего воскресенья, вы умерли. Вы думаете, что Бог не будет судить вас за неисполненное решение? Он должен будет судить вас на основании того, что вы сделали при жизни. Решающим вопросом на суде будет не ваш грех, но ваше отношение к Сыну Божьему. "Что вы сделали с Моим Сыном?" – спросит Бог. – "Видишь ли, Господи, я всегда был религиозным человеком, ходил в церковь". – "Подождите минуточку, – прервет Бог, – Я не спрашиваю вас ничего о вашей религиозности. Я задаю вам простой вопрос: Что сделали вы с Моим Сыном?" – "Видишь ли, Господи, – продолжите вы, – я всегда старался жить безукоризненно, не делал ничего плохого, я..." – "Одну минуточку, – снова скажет Бог, – Я не спрашиваю о вашем образе жизни, но задаю простой вопрос: Что сделали вы с Моим Сыном?" – "Видишь ли, Господи, я всегда считал Твоего Сына хорошим человеком, я бы даже сказал, что Он самый лучший из людей." – "Я не спрашиваю, что вы думаете о Моем Сыне, Я спрашиваю: что вы сделали с Моим Сыном? Скажите, вы приняли Его или отвергли? Что вы сделали с Ним?"
Не имея ответа, вы будете молчать, потому что вы ничего не сделали. Вы просто обошли Иисуса Христа. Вы погибнете не за то, что сделали, а за то, чего не сделали.

Почему люди погибают?

Если люди не погибнут из за своих грехов, то за что они погибнут?
Одна молодая женщина, будучи членом церкви, сильно заболела. Впав в бессознательное состояние, она увидела себя, что умерла и стоит перед Архангелом Гавриилом у входа в рай. Перелистывая страницы Книги Жизни, он с печалью сказал: "Вашего имени нет в Книге" – "Что? – воскликнула она, – моего имени нет? Оно должно быть! Посмотрите еще раз". Гавриил проверил Книгу и повторил: "Вашего имени нет". – "Но почему же? – закричала она, – что я сделала, что я сделала? Почему моего имени нет здесь?" Архангел посмотрел на нее с грустью и сказал: "Мадам, вашего имени нет в Книге Жизни не потому, что вы что-то сделали, но потому что вы пренебрегли великим спасением".
На этом она проснулась и, несмотря на болезнь, встала с постели и, склонив колени у кровати, впервые в жизни открыла сердце перед Иисусом Христом и приняла Его как своего личного Спасителя.
Почему люди погибнут? Пусть вам ответит Бог. Посмотрите, что пишется в Евангелии Иоанна 3,18: "Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя единородного Сына Божия". Почему? – Потому что не вступил в церковь? Потому что согрешил? Об этом ли говорится в Библии? Нет, здесь говорится: "Неверующий уже осужден, потому что не уверовал..." И это, мой друг, единственная причина погибели человека.
Вы погибнете не потому, что вы убийца. Бог может простить убийцу. Вы погибнете не потому, что вы пьяница или разбойник, но есть один грех, который не может простить Бог, и этот грех есть окончательное отвержение Его Сына. Если вы отказываетесь принять Иисуса Христа как своего Спасителя, для вас нет надежды, потому что другого Спасителя у Бога нет.

Ваш враг

Вы все еще считаете Бога несправедливым? Вы думаете, что Он не имеет права осуждать вас только за то, что вы не желаете принять Иисуса Христа как своего Спасителя?
Слушайте! У вас есть враг. Всякий вред, какой только в его силах, он уже причинил вам. Он ненавидит вас и проклинает землю, по которой ступает ваша нога. Благодаря ему у вас разбита семейная жизнь и нет мира в доме. И вдруг он голоден так, что буквально умирает с голоду. Вы узнаете об этом и в милосердии отыскиваете его, зовете к себе в дом, ставите перед ним в изобилии пищу, и предлагаете есть. Сидя за столом, уставленным яствами, умирающий не поднимает руки, чтобы утолить голод. Наконец, он падает со стула и испускает дух у ваших ног.
Скажите, почему он умер? Что можно было еще сделать? Он умер, потому что не захотел жить. Жизнь была близко, но он избрал смерть. Более того, его упрашивали, чтобы он ел, но он не пожелал. Поэтому он и умер. Да иначе и не могло быть.

Без Христа

Позвольте мне немного изменить вопрос Пилата. Скажем так: "Что я сделаю БЕЗ Иисуса?" Что сделаете вы без Иисуса, когда наступит ваш смертный час?
Готовы ли вы встретить вашего последнего врага сами? Я бы не хотел иметь все богатство мира, но долину смерти пройти без Христа. Что вы будете делать без Иисуса Христа в день суда? Вы будете стоять перед Богом один? За все миллионы в мире я не хотел бы стоять перед Богом без адвоката. Я хочу иметь возле себя кого-нибудь, кто бы мог защищать мое дело. Что будете вы делать без Иисуса в вечности? Через тысячу лет вы где-то будете. Да, но где? И это будет только начало. Вы готовы встретить бесконечную вечность без Христа? Что вы будете делать без Христа в день скорби? Возможно, вы молоды и еще никогда не страдали. Будьте уверены в том, что не пройдет и несколько лет, как и в вашей жизни произойдет какая-нибудь трагедия. Вы думаете, что сможете понести горе сами?

Две индейских матери

Когда мне было девятнадцать лет, я был миссионером среди индейцев и жил один в индейском поселении вблизи Аляски. Однажды умер индейский ребенок, и его похоронили на берегу Тихого океана под большими деревьями. Мать, глядя как могилу забрасывали землей, вдруг начала пучками вырывать волосы на своей голове. Она делала это до тех пор, пока ее голова не превратилась в кровавую массу. Возвращаясь в деревню, она так громко плакала, что ее можно было слышать за полмили.
Через время умер еще один индейский ребенок. Я взял его маленькое тельце на руки и шел впереди похоронной процессии через лес к берегу океана. Индейцы шли за мной. В каменистой почве мы выкопали могилу и положили в нее ребенка. Когда могилу забрасывали землей, молодая мать не рыдала громко, не рвала на себе волосы, а просто тихонько плакала. Когда все закончилось, она в глубокой печали возвратилась в свою скромную хижину. Почему такая разница между печалью этих двух матерей? Обе матери потеряли детей. Обе любили своих детей так же, как и вы, наверное, любите своих, но одна могла нести свое горе, а другая не могла. Почему, спрашиваю я, между их печалью такая разница?
Первая была язычница и не знала Иисуса Христа. Взглянув в лицо умершего ребенка, она в отчаянии закричала: "Я не увижу тебя никогда!" Неудивительно, что она так громко рыдала, вырывая волосы. Другая мать была христианка и знала Иисуса Христа. Радостная надежда на воскресение билась у нее в груди. "Он не придет ко мне, – думала она, – но я пойду к нему". Она знала, что великий Пастырь овец взял ее маленькую овечку на руки, и будет держать ее до тех пор, пока мать не придет на небо.
Так бывает всегда. Каждый раз, когда мне приходится вести похоронное богослужение, я вижу, что те, кто знают Иисуса Христа, могут нести свое горе, потому что имеют надежду на встречу. Те же, кто не знают Его, не могут переносить свое горе. Они почти сходят с ума от горя. Я не знаю, как сможете вы встретить свое горе без Христа.

Ваше решение

"Что же я сделаю Иисусу, называемому Христом?" Нет, мой друг, не так будет звучать вопрос, но вот как: "Что сделает со мной Иисус?" Теперь вопрос звучит: "Что я сделаю с Иисусом?" Что Иисус сделает с вами потом зависит от того, что вы сделаете с Ним теперь. Что я должен сделать? Вы должны сделать что-то. Нужно решать. Никто не может решать это за вас. Вы должны решить сами. Что же мне делать с Иисусом? Неважно, в какую церковь вы ходите и приняли ли вы крещение. Главное – это ваше отношение к Иисусу Христу. Что делаете вы с НИМ? Что мне делать? Не во что мне верить, но что мне делать? Этот вопрос обращен не к вашему уму, но к вашему сердцу, вашей воле. Неважно во что вы верите, важно, что вы думаете делать. Думаете ли вы принять или отвергнуть Христа? От вашего решения зависит ваша судьба в вечности. Потому я умоляю вас решить это немедленно, не откладывая это решение на завтра. Решите сегодня. Завтра может быть поздно. "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).
Каков же ваш ответ? Если вы примете Его, вы будете спасены, а если отвергнете, – навсегда погибнете. О, примите же Его и сделайте это ТЕПЕРЬ.

ЧТО ЗНАЧИТ ВЕРИТЬ?

Было время, когда я не знал спасен я или погиб. Изо дня в день я задавал себе только один вопрос: "Спасен или погиб? Если я погиб, Господи, дай мне знать, чтобы я мог спастись, но если я спасен, дай мне знать, чтобы я мог радоваться в Твоем спасении".
Видите ли, в то время я связался с группой, которая судила о спасении по чувствам и переживаниям, а не по вере. Вечер за вечером я выходил наперед в их палатке, где они, собравшись вокруг меня, молились о том, чтобы Господь спас меня. Каждый вечер я со страхом ложился в постель, боясь, что проснусь осужденным. Я вопил день и ночь: "Куда направляюсь я: в небо или в ад?" Мне было тогда только шестнадцать лет.
Однажды я пошел в пресвитерианскую церковь и молился, чтобы проповедник говорил о спасительной вере и тем помог мне разрешить мою проблему. Наконец доктор Мекферсон вышел за кафедру, и богослужение началось. В тот вечер он действительно говорил о вере. Я слушал с напряженным вниманием, но после собрания ушел в темноту ночи с сотнями других слушателей все еще не уверенный в том, что я спасен.
Почему же? Разве проповедник не возвещал истину? Он проповедовал Евангелие и снова и снова восклицал: "Веруй в Господа Иисуса Христа и спасешься" Что же случилось? Позвольте мне сказать вам, что ни разу за все время его проповеди он не сказал нам, что имеется ввиду под словом "верить", а именно в этом было мое затруднение. Я знал, что я должен верить, и я всегда верил. В моей жизни не было времени, когда бы я не верил. С самого раннего детства я верил, и все же не знал, спасен я или погиб, христианин я или нет.
В нашем районе не было атеистов, агностиков или скептиков. Я никогда не слыхал о неверующих. Все верили. Одни были пьяницами, другие ругались и проклинали все, многие лгали и крали. Они не исповедали себя христианами, но они верили. Я не встретил ни одного человека, который бы сомневался в подлинности Слова Божьего.
Не миллионы ли людей находятся в подобном состоянии. Мне встречались они всюду, где бы я ни бывал.
В России, не говоря уже об Испании, Италии и многих других странах Европы, а также в Америке, живут буквально миллионы людей, которые верят, но не имеют спасения.
Если миллионы верующих во Христа – не христиане, что же значит верить?
Наконец, мне попала однажды в руки книжечка, которую часто читала и применяла в личном труде королева Мария. "Безопасность, уверенность и радость". Прочитав ее, все мои сомнения улетучились. Я получил уверенность в спасении и с того дня не имел больше никаких сомнений.

Три ступени

Подобно трем перекладинам лестницы спасительная вера имеет три ступени. Первые две не спасают, только третья. Однако вы не можете стать на третью, не ступив на первые две

Слушай

Первая ступень определяется простым словом "слушай". "Как веровать в Того, о Ком не слышали..." (Рим.10:14). Прежде чем поверить в спасение, с ним нужно познакомиться.
Вот почему мы посылаем миссионеров в Китай, Африку и Индию. Язычники должны услышать прежде, чем они смогут уверовать. Я думаю, что на этом нет смысла долго останавливаться, потому что вы неоднократно слышали весть о Божьем спасении. Следовательно, вы уже сделали первый шаг. Вы уже слыхали.

Веруй

Вторую ступень я называю простым словом "веруй". Что же значит это слово? Верить – это значит "умственно согласиться с истиной". Если вы согласились умом принять истину, вы поверили. Вы ступили на вторую ступень, но вы еще не спасены. Когда переводчики Библии на английский язык встретили в Ветхом Завете древнееврейское слово "верить", они начали подыскивать соответствующее ему слово в английском языке и нашли слово "доверять". Это слово сто пятьдесят два раза встречается в Ветхом Завете!
Дойдя до Нового Завета, они вновь встретились с этим словом, на этот раз на греческом языке. И опять стали искать подходящее слово на английском языке. По неизвестной причине они нашли совсем другое слово: "верить". Если бы они придержались первого перевода, не было бы необходимости для нашего объяснения, но они внесли новое слово "верить", которое часто встречается в Новом Завете, особенно в Евангелии Иоанна и посланиях Апостола Павла.
Слово "верить" обозначает умственное согласие с истиной.
Вы можете верить сколько хотите во все, что говорится о Христе и все же оставаться неспасенными. Вы можете верить во все то, во что верю я в Библии, и погибнуть навеки. И демоны, как говорит Библия, веруют и трепещут (Иак.2:19). Они были одни из первых, признавших Христа Сыном Божьим, но они не подчинились Ему. Они ни на миг не сомневаются в Его божественности, но у них чисто умственная вера. Она не меняет их жизни, погибель их определена и потому они трепещут.
Как-то я познакомился с верующими одной деноминации и узнал, что, принимая новых людей в церковь, они задают им только один вопрос, состоящий из двух частей: "Вы верите, что Бог любит вас, и Христос – Его Сын – умер за вас?" Если люди могли ответить на этот вопрос утвердительно, их принимали.
Но кто не верит в любовь Бога? Все верующие в Библию, веруют в любовь Бога. Кто не верит, что Христос умер за человечество? Библия говорит, что Он это сделал, и если вы верите в Библию, вы верите и в то, что Христос умер за вас. Это не делает вас христианином. Это не меняет вашей жизни. Это все действие вашего ума. Тысячи верующих в любовь Бога и в то, что Христос умер за грехи мира, не христиане.
Вторая ступень никого не спасает, но именно на ней останавливается множество людей. Они ступают на вторую ступень, но не на третью и потому они не спасены.
Какие вопросы задаются обычно тем, кто желает вступить в церковь? "Вы верите в непорочное зачатие, смерть, воскресение и второе пришествие Христа? Вы верите, что Христос умер за ваши грехи?" Это вопросы доктринальные. Правильный ответ на них может дать даже неверующий человек. Какие вопросы задаю я вам: "Вы рождены свыше? Вы спасены? Вы приняли Иисуса Христа?" Это пробные вопросы и если вы можете ответить на них утвердительно, меня не беспокоят другие вопросы.

Доверие или упование

Третья ступень, единственная, которая спасает, может быть определена словом "доверие". Когда тюремный страж спросил Апостолов Павла и Силу: "Что мне делать, чтобы спастись?" Они ответили ему: "Веруй в Господа Иисуса Христа, и спасешься..." В новой английской Библии слово "веруй" заменено словом "доверяй" или "уповай", и это то последнее, что нужно сделать: возложить все свое упование на Господа Иисуса Христа. Упование не имеет ничего общего с умом, но оно связано с волей и требует решения. Множество людей веруют умом, но не уповают сердцем.
В Ветхом Завете путь спасения выражен так: "...уповайте на Господа" (Пс.4:6). В Новом Завете говорится "веруй в Господа", но старый перевод вернее: "Возложи упование твое на Господа и спасешься". Какое же значение слова "уповать".

Усилие исключено

Прежде всего, слово "упование" или "доверие" исключает всякое собственное усилие. Вас учили когда-нибудь держаться на воде? Вы помните, как вам говорили, что вода может удержать ваш вес, и вам нужно только довериться воде. Ложитесь на спину и держитесь на поверхности воды. Вы помните, как вы легли на спину, и – пошли на дно? И снова вы стояли возле инструктора, который говорил: "Вы напрягали мускулы? Зачем вы задержали дыхание? Неужели вы не можете довериться воде? Она ведь носит целые флотилии кораблей, неужели она не удержит вас?" И снова вы пытались держаться на воде, но малейшее напряжение мускулов, малейшая задержка дыхания – и вы шли на дно. Мне бы хотелось, чтобы кто-нибудь поплыл сегодня на волнах Божьего спасения. Отбросьте всякие старания и усилия. Не пытайтесь помогать себе делами или религией. Плывите. Упование исключает усилия. До тех пор, пока вы прилагаете усилия, вы не уповаете.

Упование – это отдача

Во-вторых, упование имеет ввиду отдачу. Самой лучшей иллюстрацией этого может служить бракосочетание. Вот молодой человек познакомился с девушкой и задал ей самый важный вопрос, на который она ответила "да" и они помолвлены. Молодой человек дает серьезные обещания и девушка верит его словам. Через некоторое время приходят ее подруги и спрашивают: "Мы слыхали, что он обещает тебе дом". – "Да", – отвечает девушка. – "Он обещал тебе пищу и одежду. Скажи, ты уже получила дом?" – "О, нет, я все еще живу с родителями". – "Ну, а пищу? Снабжает ли он тебя пищей?" – "Пока нет", – отвечает девушка. – "А как насчет одежды? Он дал тебе что-нибудь из одежды?" – "О, нет, мои родители обеспечивают меня одеждой".– "И ты все еще веришь этому человеку?" – удивленно спрашивают подруги. – "Конечно! Я верю каждому его слову без всякого сомнения".
Видите, она сделала второй шаг, поверив молодому человеку. Наконец, приходит незабвенный день, когда молодой человек с невестой стоит в церкви перед проповедником, который дает им наставление: "Итак, что Бог сочетал, того человек да не разлучает" (Матф.19:6). С этого дня муж отвечает за жену и должен заботиться о ней.
Спустя некоторое время подруги снова подходят к ней:
"Ну? Дал он тебе дом?" – "О, да! – восклицает она, – мы живем теперь вместе в нашем собственном доме". – "А как насчет еды?" – "Об этом заботится он". – "Ну, а одежду?" – "Муж покупает мне и одежду, но не столько, сколько я хочу, а столько, сколько мне нужно. Он действительно заботится обо мне".
Когда жена получила все? Тогда, когда, сделав первый шаг, поверила ему, или тогда, когда, сделав последний, третий шаг, доверилась и отдалась ему? Только тогда, когда вполне доверилась и отдалась, а до того она только верила, но ничего не имела. Так дело обстоит и с нашим спасением. Вы можете верить столько, сколько вы хотите и не получите ничего, но как только вы отдадитесь Иисусу Христу, предадите себя в Его руки, вверите себя Ему и начнете вполне уповать на Него, вы будете спасены. Только тогда и не раньше.
Вы сделали это? Вы видите, что упование имеет ввиду отдачу. Здесь есть что-то, что вам нужно сделать. Как та девушка, которая должна была сочетаться с молодым человеком в церкви и довериться ему на всю жизнь, так и вы должны отдать себя Иисусу Христу теперь и навеки, если вы хотите спастись.
Вторая ступень не спасет, но третья абсолютно необходима. Вы должны уповать на Христа. Хотите ли вы сделать то, что сделала девушка? Хотите выйти вперед и отдать себя Небесному Жениху, как она отдала себя земному? Вы хотите отдать Ему вашу верность? Если вы готовы это сделать, вы станете принадлежать Ему навсегда, и Он будет ответственным за вас.
Вот борющийся пловец тонет. Борясь отчаянно, он уходит под воду, а на берегу стоит, сложив руки, человек и даже не пытается его спасти. Он уходит под воду во второй раз, и все еще ужасно борется, но человек на берегу не делает никаких попыток спасти его. Руки пловца падают в бессилии и слабым голосом он кричит: "Помоги!". Во мгновение ока человек на берегу бросается в воду и без труда спасает тонущего.
Почему он не сделал этого раньше? Потому что тонущий думал, что может спасти сам себя. Ему пришлось ждать, пока тонущий откажется от своих усилий. Как только тот был готов довериться своему спасателю, он был спасен.
Когда вы, мой друг, пожелаете отдаться вашему Спасителю, воскресшему живому Христу, вы тоже будете спасены. То, что вы веруете в Него, не спасет вас. Вы должны не только веровать, но вполне уповать на Него. Еще раз повторю слова Ветхого Завета: "Возложи все твое упование на Господа Христа и спасешься".

Нужно действие

Упование требует действия. Позвольте мне продемонстрировать, что я имею в виду.
Июнь 1858 года. Прекрасное утро. Могучий Ниагарский водопад грохочет по камням, разбивал о них свои воды. Над водопадом от одного берега до другого протянут канат длиной в тысячу сто футов. Специальные поезда из Торонто и Буффало привезли толпы людей. Чарльз Блондин, лучший в мире ходок по канату, будет переходить это расстояние.
Балансируя в руках шест в сорок фунтов весом, он ставит ногу на канат, и шум толпы замирает до тех пор, пока он не поставит ногу на другом конце каната, и тогда возгласы и аплодисменты заглушают шум могучего водопада.
Обратившись к морю лиц перед собой, он предлагает перейти еще раз над водопадом с человеком на плечах. Кто согласен?
Люди начинают переглядываться. "Вы верите, что я могу перенести вас по канату через водопад?" – спрашивает канатоходец, обращаясь к одному молодому человеку. "Конечно, верю!" – отвечает тот. – "Позвольте мне перенести вас?" – "Вы думаете, что я так просто буду рисковать своей жизнью?" – ответил человек и отошел в сторону. – "Ну, а ты? – спросил канатоходец своего хозяина Генри Конкорда. – Ты думаешь, что я смогу перенести тебя?" – "Я уверен в этом. У меня нет ни малейшего сомнения", – ответил Конкорд. – "Ты доверяешь мне?" – "Абсолютно!".
Толпа, затаив дыхание, следит за ним. Шест весом в 38 фунтов балансируется в руках канатоходца, канат натянут под его ногами и гнется под тяжестью двух тел. Шаг за шагом, медленно, но верно, без запинки они продвигаются вперед. Какая уверенность!
Вот дошли до центра. Они теперь прямо над бурлящей, шумящей внизу водой. Торчащие из воды камни зловеще выглядывают из-под пены и, кажется, висят в воздухе.
Вот они приближаются к канадской стороне. Взволнованная до крайности толпа погружена в молчание. Люди боятся дышать, напряжение почти невозможно выдержать.
Вдруг остановка. Какой-то злоумышленник подрезал веревку, поддерживающую канат и канат начал отчаянно раскачиваться. Блондин посоветовал Конкорду слезть с него, став вплотную сзади, и держаться рукой за его плечи, что тот и сделал. "Генри, – сказал Блондин, – ты больше не Конкорд, а Блондин. Будь частью меня. Если я буду раскачиваться, ты раскачивайся со мной, но не пытайся сохранить баланс, иначе мы оба погибнем".
Конкорд снова взобрался на плечи Блондина и по ужасно раскачивающемуся канату Блондин не идет, а бежит вперед. Как сохраняет он свое равновесие, никто не знает, но он достигает другой стороны. Делается последний шаг, и они вместе стоят на площадке перед одичавшей от волнения толпой. Напряжение прошло, и нервы успокоились.
Между временем и вечностью протянут канат спасения. Этот канат никогда не был порван, и только Иисус Христос может переходить по нему. Вы можете знать о Нем и, как тот первый человек, верить, что Он может вас перенести, но до тех пор, пока вы не сделаете последний шаг и доверитесь Ему, вы не попадете на другую сторону.
Вы можете верить, но нужно еще и довериться. О, мой друг, скажите, вы доверились Ему? Или вы только верите головой и никогда не сделали последнего, самого важного шага?
Хотите ли вы определенным проявлением вашей воли возложить все ваше упование на Иисуса Христа? Если вы это сделаете, вы будете спасены. Хотите сделать это? Сделайте это теперь.

ПУТЬ СПАСЕНИЯ

В мире существует только два разряда людей: виновные и невиновные, спасенные и погибшие, грешники и святые. Вы, мой друг, принадлежите к одной из этих групп.
Вы христианин или не христианин. Есть только два пути – широкий путь, ведущий в погибель и смерть, и узкий путь, который ведет в небо и вечную жизнь. И вы, мой спутник, находитесь на одном из этих путей – на широком или узком. Третьего нет, середины нет, и вы направляетесь в небо или в ад.
Есть только два хозяина. Бог и дьявол, и вы служите одному или другому, ибо никто "никто не может служить двум господам" (Матф.6:24). Потому позвольте мне спросить вас: "К какой группе принадлежите вы? Куда вы направляетесь? Кому служите?" Над одной группой звучит приговор: "виновен", а над другой: "невиновен", и совсем не важно, какими вы были в жизни – очень хорошими или плохими, большими или малыми грешниками, вы виновны, или не виновны. Ваше имя может быть в списках тысячи церквей, и вы можете быть самым активным работником в церкви, или вы провели большую часть вашей жизни в тюрьме за какое-то ужасное преступление. Все это совершенно не имеет значения. Если вы не спасены, вы виновны и находитесь на широком пути, ведущем в погибель.
Вы можете быть культурным и благовоспитанным человеком, совершившем немало добрых дел, но Бог ставит вас в тот же разряд людей, в котором находятся самые отъявленные грешники и произносит приговор: "Виновен!". Не все люди, принадлежащие к этой группе, одинаково грешны, но все одинаково виновны, потому что нет разницы: "...Все согрешили и лишены славы Божией..." (Рим.3:23).

Великий потоп

Какую ужасную картину представляет всемирный потоп, уничтоживший всех людей, кроме семьи Ноя, спасшегося в ковчеге. Грешники, жившие нравственной жизнью, были смыты водами потопа в вечность вместе с самыми низкими, развращенными преступниками.
Только два разряда, две группы: те, кто в ковчеге, и те, кто вне ковчега! Неважно был ли их грех большим или малым, была ли их жизнь плохой или хорошей. Они не послушались Бога, они не приняли предупреждения и не пожелали войти в ковчег безопасности, и для них не оставалось другого выхода. Ковчег или смерть!
Несчастные люди взбирались на высокие горы, плачем и криком оглашали вселенную, но убедились, что их слезы и молитвы напрасны и уже не могут им помочь. Нет выхода! Все должны погибнуть. Они пренебрегли ковчегом. И вы погибнете не потому, что совершили ужасное убийство и ваши руки покрыты кровью, но потому, что отказались от единственной надежды, предложенной вам.
Не пренебрегли ли вы неопровержимым вопросом: "Как мы избежим (праведного воздаяния – Прим. автора), вознерадевши о столь великом спасении" (Евр.2:3)? Слушайте: "Да обратятся нечестивые в ад, все народы, забывающие Бога" (Пс.9:18). Вы могли вести внешне весьма благочестивую жизнь и никогда не совершили явного греха, но вы отказались от Божьего спасения и не вошли в ковчег безопасности – Иисуса Христа – и потому вы виновны и погибнете.

Цепь из десяти звеньев

Предположим, что я завис на цепи из десяти звеньев. Вдруг одно звено разорвалось, и я упал вниз. Проверив цепь, я нахожу, что только одно звено порвалось, а остальные девять целы, однако, цепь порвана. Так же дело обстоит со грехом. Нас держит закон, называемый "Десять заповедей", и когда мы нарушаем только одну из них, мы погибаем, потому что нарушили закон.
Вы исполнили весь Закон? Не нарушили ли вы хотя бы одну заповедь, совершив хотя бы один грех? Я не спрашиваю вас, какую именно заповедь вы нарушили, потому что это неважно. Ваш грех может быть убийством, ложью, прелюбодеянием или воровством, но если вы совершили один грех, нарушили только один пункт, вы нарушили весь закон, и на вас ложится клеймо "виновен". Вы попадаете в разряд самых отъявленных грешников в мире. Гнев Всевышнего тяготеет над вами, потому что вы находитесь под Его проклятием.

Величайший грех

Вы говорите, что вы невиновны. Вы никогда не согрешали? А я вам говорю, что вы совершили самый тяжкий грех, на какой только способен человек. Вы отвергли Иисуса Христа, вы попрали Его любовь, пренебрегли Его просьбой и отказались от Его драгоценной Крови. Вы не пожелали принять Божье милосердие и совершили самый большой грех – неверие, о котором говорит Библия. Это грех неблагодарности.
Бог предлагает вам в подарок Своего Сына, а вы, несчастный грешник, отказались от Него. Когда придет Дух Святой, "Он... обличит мир о грехе..." – сказал Иисус (Иоан.16:8).
Вам не пришло бы в голову обидеть своего знакомого отказом от его подарка, поэтому вам кажется, что ничего не стоит отказаться и от Божьего дара, а ведь от него зависит ваша вечная жизнь. Если вы еще не спасены, значит, в данный момент вы виновны в самом великом грехе в мире – неверии.

Вопрос не в величине греха

Вопрос не в том, насколько велик ваш грех. Вопрос вот в чем: как относитесь вы к Иисусу Христу? Принадлежит ли Он вам, как Спаситель? Нет важнее вопроса, чем тот, который был задан Пилатом. "Что я сделаю Иисусу, называемому Христом?" Ваше отношение ко Христу решит вашу судьбу в вечности. Хотите признать себя виновным теперь? Разве вы еще не обличены во грехе? Разве вы не знаете, что только один грех закроет вам навеки вход в небо? Вы скажете, что это несправедливо, но вы забываете, что небо – это приготовленное место для приготовленных людей. Было бы несправедливо со стороны Бога впустить вас в небо с вашим грехом, потому что вы были бы там самым несчастным человеком. Как чувствуете вы себя в обществе святых людей? Вам приятно быть с ними? Не приятнее ли вам быть в обществе подобных вам грешников? Вам нужно быть приготовленным к небу, нужно получить новую природу, новую жизнь через рождение свыше для того, чтобы пребывание на небе с Богом могло быть приятным для вас. Вспомните, что ничто нечистое не войдет туда, и только чистые сердцем Бога узрят (Откр.21:27; Матф.5:8)

Неправильное понимание спасения

Мне всюду встречаются люди, которые живут, опираясь на ложный опыт, стоят на ложном основании, думая, что они спасены, тогда как на самом деле они погибли. Многие тысячи членов церквей, сотни исповедующих христианство людей не могут сказать, почему они надеются на жизнь на небе. Им кажется, что с ними все в порядке, что они готовы встретить Бога, но когда им задашь несколько простых вопросов, обнаруживается, что в вопросе спасения они невежественны, как язычники Африки.
Дьявол ослепил им глаза, заткнул уши и затемнил разумение, чтобы предотвратить их прозрение и обращение. Их души, окутаны полным мраком ночи, и сатана заботится о том, чтобы они оставались такими. Многие из них активные работники в церквах, верные служители правлений, обществ, комитетов.
Они хорошие, нравственные, благочестивые люди, но, к сожалению, неспасенные. Я знаю, что есть люди погибающие в своей праведности. Это побуждает меня разъяснить путь и послужить средством к пробуждению и спасению многих, чтобы в вечности они не оказались неспасенными.
Подумайте только: верующий христианин, член церкви, ушедший из этой жизни в полной уверенности, что он будет на небе, обнаруживает, что врата вечности закрыты и дверь заперта. Какое горькое, ужасное разочарование! О, мой друг, позвольте мне освободиться от вины за вашу гибель, за вашу кровь, позвольте мне указать вам путь и спросить вас: спасены вы или нет, чтобы вы не оказались обманутыми (Иез.3:18–19).

Человеческая идея спасения

В сердце многих людей укоренилась идея, что им нужно что-то делать для того, чтобы спастись. В далекой Индии есть люди, которые, не зная благодати Божьей, ни того, что вечная жизнь – это Божий дар, стараются достигнуть спасения своими делами, стараниями и заслугами. Один лежит под палящим солнцем на ложе из острых гвоздей, другой качается в гамаке над медленным огнем, третий взял на себя послушание молчания или держит руку вверх, пока она так не застынет. Многие идут или ползут сотни миль, подтягиваясь на животе каждые шесть футов. Тысячи омываются в водах Ганга, стараясь таким образом заслужить спасение. Многие религии – это религии дел. Делай! Делай! Делай! О, как ужасно рабство, созданной человеком религии! Как человек все усложняет сам! Бог же неустанно повторяет снова и снова, что жизнь – это дар, который нельзя приобрести добрыми делами. Ее нужно принять, как дар – или вечная жизнь никогда не будет достигнута вами.

Служение и заслуживание

Библия ясно говорит: "...совершайте свое спасение" (Фил.2:12), а не "заслуживайте спасение ваше".
Вы не могли бы даже начать совершать его до тех пор, пока Бог не даст вам его. Не говорится: "совершайте свое искупление", которое Христос совершил почти две тысячи лет тому назад. Никто, кроме Богочеловека, не мог совершить это.
Когда молодой человек поступает в университет, он идет в контору, платит то, что полагается и регистрируется. "Теперь, – говорит ему регистратор, – молодой человек, начинайте свое обучение". Видите, он не мог бы учиться, не записавшись предварительно в университет. Теперь в последующие четыре-пять лет он будет совершать то, что начал. И вы, мой друг, должны сначала войти, прежде, чем вы сможете начать что-то делать. Вы сможете проявлять то, что поручит вам Бог, после того, как вы вручите себя Ему.

Человек не может сделать ничего

Человек не может ничего сделать для своего спасения. Религиозный мир опирается на кровь, которую человек проливает для Бога, – это личная заслуга. В христианстве – кровь течет от Бога к человеку и только для человека, и это – благодать. Лжепастыри, волки в овечьей шкуре говорили нашим солдатам, что смертью на поле брани они заслужат вечную жизнь и что человек, который отдаст свою жизнь за страну, пойдет на небо. Благодарение Богу, мы знаем, что это не так. Слушай человек! Кровь всех людей во всех битвах человеческой истории не достаточна для того, чтобы смыть один грех, но кровь Богочеловека, пролитая на Голгофском кресте почти две тысячи лет тому назад, раз и навсегда способна смыть все грехи, совершенные всем человечеством во все века. Человек не может ничем заслужить вечную жизнь. "СОВЕРШИЛОСЬ!" – произнес Христос на Голгофском кресте (Иоан.19:30). Что может прибавить человек к совершенному, законченному делу? Если бы моральности и праведности человека было достаточно, Христу не нужно было бы умирать. "Если законом оправдание, то Христос напрасно умер" (Гал.2:21). Самым ужасным зверством в истории человечества была бы смерть Христа, если бы человек мог спасти себя сам. Бог знал, что человек совершенно беспомощен и нуждается в Спасителе. Моральность никого никогда не спасла, не спасет и вас, мой друг.

Фарисей и мытарь

"Два человека вошли в храм помолиться: один фарисей, а другой мытарь, фарисей став молился сам в себе так: Боже, благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю. Мытарь же, стоя вдали, не смел даже поднять глаз на небо, но, ударяя себя в грудь, говорил Боже! будь милостив ко мне, грешнику!" (Лук.18:10-14). У фарисея все было – "я". "Я пощусь, я даю, я не таков, я делаю". Это была религия и самоправедность до крайнего предела. И теперь, если спросить людей, на чем основана их надежда на спасение, тысячи отвечают: "Я хожу в церковь, я даю десятину, я преподаю в воскресной школе, я крещен, я активный работник в церкви" и т д. Все это: "я, я, я!" и нет тут Христа вовсе, и ни того, что сделал Христос, но что сделал "я". Как отличается от молитвы фарисея исповедание Апостола Павла – первого из грешников: "Не я живу, но живет во мне Христос" (Гал.2:20).
Давайте займем место грешников, потому что грех – это наш извечный характер и будем хвалиться Христом и тем, что Он совершил ради нас. Будем помнить, что вся наша праведность, как запачканная одежда (Ис.64:6) и что Христос за все уплатил (1Кор.6:20).

Никаким делом нельзя заслужить спасение

Вы можете быть самым активным членом церкви и быть неспасенным, потому что активность не спасает. Доктрины, догматы, молитвы, самоотречение, десятины, слезы и покаяния, хотя и хороши на своем месте, не могут спасти. Ни один из людей, ни проповедник, ни священник, не могут спасти вас. "...Нет ни в ком ином спасения; ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:11–12). Христос и только Христос может спасать.
Нет такого дела, морального или религиозного, которым можно было бы в какой-то мере заслужить спасение. Самая нравственная жизнь со всеми совершенными добрыми делами ни на шаг не приближает нас к Богу. Как ни прекрасна нравственность, как ни драгоценны праведность, милость, человеколюбие и жертвенное служение ближнему, они не могут заслужить нам спасение или благосклонность Бога. Давайте начнем правильно, потому что спасение "не от дел, чтобы никто не хвалился" (Еф.2:9).
Итак, мой друг, если вы надеетесь на то, что вы есть и что совершаете, вы погибли. Самоспасения нет.

Божий план спасения

Человеческие планы спасения всегда основаны на заслугах. Божий план спасения основан на благодати. Бог говорит "Благодатию вы спасены..." (Еф.2:8).
Благодать противоположна заслугам. Одно исключает другое. Если спасение по благодати, оно не может быть по заслугам, и если оно по заслугам, не может быть по благодати. Благодать – это одно из самых прекрасных слов в Библии. "Евангелие благодати Божией" – это та благая Весть, которую нам поручено возвещать. Одно из самых лучших определений Божьего спасения мы находим в послании Римлянам 3:24, где говорится: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе…" Возьмите, к примеру, великое слово "искупление". Оно значит – выкупить обратно.
Все человечество было продано сатане, греху и смерти. Его продал Адам. Иисус Христос пришел и уплатил выкуп, взяв на Себя грех и его наказание и, таким образом, совершил искупление. Он выкупил нас на рынке рабов сатаны. Он заплатил Своею Кровью. По вдохновению Духа Святого Апостол Петр пишет: "Не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца..." (1Петр.1:18–19). Значит теперь, когда цена полностью уплачена. Бог может давать спасенье даром. В нас нет ничего доброго, чем бы мы могли заслужить Его расположение. Он оправдывает нас только на основании искупительной жертвы Христа. Следовательно, благодать – это "незаслуженное одолжение". Спасение по благодати дается даром людям, недостойным его. Это все – от Бога и человек ничем не может заслужить или удостоиться этого. Это нельзя ни заработать, ни купить. Закон можно удовлетворить только двумя путями: исполнением его полностью или уплатой за нарушение. Возмездием за нарушение была смерть. "Возмездие за грех – смерть..." (Рим.6:23). "Душа согрешающая, та умрет" (Иез.18:4). Закон всегда несет с собой наказание, его нельзя нарушить, не вызвав наказания.
Но Богу угодно спасти грешника, не нарушая правосудия. "...Да явится Он праведным и оправдывающим верующего в Иисуса" (Рим.3:26). Бог дал Христа "в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия" (3:25, 26). "Он (Иисус – Прим. автора) есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:2). Взяв на Себя наказание за грех, которое было смерть. Он предоставил Богу возможность действовать с людьми по благодати.

Неправильное понимание Бога

Тот, кто пытается спасти сам себя, представляет Бога в неправильном свете.
Однажды, раздавая трактаты, мы убеждали всех прохожих брать их. Что бы подумали люди, если бы кто-нибудь начал ползать перед нами на четвереньках, выпрашивая трактаты? Они бы, наверное, сказали: "Посмотрите на этих злых людей. Человек просит у них трактат, а они отворачиваются и идут дальше". А мы ведь с радостью раздавали трактаты, каждый мог протянуть руку и взять.
Бог не повернулся спиной к человечеству. Людям нет необходимости упрашивать, умолять и убеждать Его, чтобы Он спас их. Для этого Он отдал Своего Сына. Он обратился лицом к падшему человечеству и склонился к нему в любви и сострадании и взывает: "Придите, берите, доверьтесь, примите!" А человек просит, умоляет, в то время как нужно принимать и благодарить. Напрасно человек думает, что Бог не желает дать спасение и Его нужно умолять. Неблагодарный человек не желает принять предложенный Богом дар вечной жизни.
Бог упрашивает человека принять, а человек отказывается, выставляя Бога не таким, каков Он сеть. Разве люди просят протянутые им рождественские подарки? Нет, если они знают дающего, то не захотят оскорбить его искренность, и не станут просить то, что предлагается им даром. Они просто возьмут и скажут "спасибо".
Давайте же и мы не станем превратно понимать Бога, но примем Его Дар и возблагодарим Его за Спасителя нашего Иисуса Христа.
Это так просто: примите Христа верой, и Дух Святой совершит все остальное. Заместительная смерть Христа – это основа нашего спасения. Вера – это связующее звено между грешником и Христом. Вера полагается на заботу Бога. "Возложите все ваше упование на Господа Иисуса и спасетесь". Готовы ли вы это сделать? Сделайте это сегодня!

ЛОЖНОЕ И ИСТИННОЕ ОСНОВАНИЕ

Люди делают многое, чтобы попасть на небо. Куда ни посмотришь – ложные основания. На что мы надеемся? Почему мы ожидаем от Бога, чтобы Он впустил нас в рай? На каком основании мы ожидаем этого? Это вопросы первой важности и на них нужно иметь ответы. Поговорим сначала о ложном, а потом об истинном основании нашего спасения.

ЛОЖНОЕ ОСНОВАНИЕ

1. Христианская религия

Первое ложное основание, которое мне хочется упомянуть – это христианская религия.
Что такое религия? Это что-то, что человек делает. Говоря о человеке религиозном, мы имеем в виду, что он крещен, ходит в церковь, принимает причастие, дает десятину и т. д. О таком человеке говорят, что он "церковник" и "религиозник".
Так называемая "христианская религия" без Христа не спасает так же, как магометанство или буддизм.
Вы знаете, что можно быть обращенным, но не возрожденным? Я искренне верю, что тысячи обращенных, но не возрожденных людей, никогда не увидят неба. Они обратились от некоторых форм греха, от скептицизма и равнодушия в какую-нибудь деноминацию, но не к Богу. Они обратились к церкви и стали уважаемыми, но не возрожденными людьми. Вспомните, что "...если кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3:3).
Известная христианская труженица Индии Пундита Рама-бай рассказывает о себе удивительную историю. Обратившись от индуизма и других ложных форм религии, она приняла крещение и вступила в церковь. В течение восьми лет она жила весьма содержательной жизнью, но не была христианкой. Она сама говорит, что не пережила второго рождения и не знала Христа как личного Спасителя. Она приняла христианство, но не Христа. В ее жизни пришло время, когда она сознала себя погибшей грешницей, которая нуждается в Спасителе, и тогда в ней произошла великая перемена. Она познала Христа в христианстве. Она родилась свыше, от Духа Святого, а не только обратилась. Привожу ее свидетельство:
"Я думала, что исповедание грехов и желание избавиться от них – это все, что нужно для того, чтобы получить прощение. Таинство крещения я считала средством к возрождению. Когда я приняла крещение во имя Христа, то думала, что мои грехи действительно смыты. Эта и другие родственные индуизму религиозные идеи были укоренены во мне. В последующие восемь лет после моего крещения я увидела, что приняла христианскую религию, но не Христа, Который есть жизнь (суть) этой религии. Я нуждалась во Христе, а не только в религии".
Друг, как дело обстоит с вами? Может быть, и вы только обратились, но не возродились? Вы знаете Христа как своего личного Спасителя? Если нет, я хочу предупредить вас, что вы никогда не увидите неба: "Должно вам родиться свыше".

2. Церковь и членство

Второе ложное основание – это церковное членство. Знаете ли вы, что вы не можете присоединиться к церкви? Позвольте мне объяснить вам это. Предположим, вы решили присоединиться к королевской семье. Неужели это заставит кровь короля Англии течь в ваших жилах? Конечно нет! Этого можно достигнуть только одним путем, вам нужно быть рожденным в королевской семье. Точно так дело обстоит и с церковью. Я не говорю теперь о католических или протестантских церквах, нет, я даже не имею в виду какую-то специальную деноминацию, но я говорю о единой истинной Церкви, Теле Господа нашего Иисуса Христа. Бог представляет Церковь, как семью, великую семью Бога и никто не может присоединиться к ней. Войти в нее можно только родившись свыше. Как королевская кровь не может течь в наших жилах, если мы только присоединились к королевской семье, так Божья жизнь не начнет пульсировать в нас только потому, что мы вступили в церковь. Мой друг, вы родились от Духа Божьего? Член ли вы истинной Церкви? Вы родились свыше? Или вы просто позволили записать ваше имя в список членов какой-нибудь местной церкви? Принадлежность к церкви никогда не спасает. Нет такой церкви в мире, которая могла бы спасать. Только Христос может спасать!
Вот почему "Кто не родится свыше, не может увидеть Царство Небесное" (Иоан.3:3). На небе не будет просвитериан, методистов, плимутских братьев, англиканцев, евангельских христиан, лютеран, учеников Христа, римских и греческих католиков. Все придуманные людьми ярлыки будут оставлены позади, и только омытые Кровью Христа, получившие вечную жизнь, войдут в небо. Вопрос не в том: вы член церкви или нет, но вас спросят: "Вы спасенный по благодати грешник?"

3. Аскетизм

Еще одно ложное основание – это аскетизм. Чувствуя бремя греха, человек решает проводить жизнь постоянного самоотречения и угождения Богу делами, стараясь спасти себя аскетизмом. Теория аскетизма говорит в мире, где так много искушений невозможно спасти себя и потому, уйдя от мира, аскет живет в пещере или монастыре и переносит всевозможные физические страдания для того, чтобы заслужить спасение. Многие отправляются в паломничества по святым местам. Это делал дядя Влас, герой известной поэмы Некрасова и бывший великий грешник. Это делали многие другие в старой России. День и ночь они каялись, плакали горько и всячески терзали себя, отрекаясь от мира, постясь и молясь непрестанно. Несмотря на все свои старания, они оставались недовольными, боялись смерти, и часто желали возвратиться в мир. Они нашли, что самоспасение невозможно. Библия ясно и определенно говорит, что Христос умер за наши грехи и приобрел нам полное, совершенное спасение. Апостол Павел писал тем, кто искали усовершенствования в своих делах: "Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся" ...по заповедям и учению человеческому" (Кол.2:20-23).

4. Крещение

Еще одно ложное основание – это крещение. Я всем сердцем верю в крещение, но не верю, что оно необходимо для спасения. Если вы придерживаетесь такого мнения, вы забыли, что сказал Апостол Павел: "Христос послал меня не крестить, а благовествовать" (1Кор.1:17).
Неужели вы думаете, что Апостол Павел оставил бы свое дело незаконченным и ушел, зная, что крещение необходимо для спасения? Что, если бы новообращенный человек умер прежде, чем ему успели преподать крещение? Вспомните, что разбойник на кресте не принимал крещения. Одного исключения вполне достаточно. Дерзнет ли кто-нибудь сказать, что ни Друзья, ни Квакеры, ни члены Армии Спасения не попадут на небо? Они не крестят и не преломляют хлеба, но, будьте осторожны, потому что, если крещение спасает, тогда они все пойдут в ад. На вопрос о катехизисе вы скажете: "Но кто дал тебе это имя?" Ответ звучит так: "Мои попечители при крещении, через которое я стал членом Христа и чадом Божьим – наследником Небесного Царства". Верно, но знаете ли вы, что цитируете слова погрешимых людей, а не Слово Божье? Все это крайне ложно. Вы можете быть крещены и конфирмированы и все еще быть чадом дьявола, потому что таинства и церемонии не имеют ничего общего со спасением.
"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Марк.16:16). Верить в Евангелие – вот что важно. Без веры крещение не имеет смысла. Заметьте внимательно, что Христос не сказал: "Кто не будет крещен, осужден будет", но "кто не будет веровать". Вера абсолютно необходима для спасения. Крещение никогда не предшествует вере и если это случается, оно становится крещением неверующего. "Если кто не родится от воды и Духа..." (Иоан.3:5). Вода в этом случае, как и в других, при которых говорится о духовном рождении, имеет значение Слова Божьего (Еф.5:26; 1Петр.1:23). В Слове Божьем есть один случай, который раз и навсегда даст ответ на спорный вопрос о крещении в отношении спасения. Это случай обращения Корнилия и всего его дома (Деян.10:43-48; 11:14-17). Дух Святой сошел на них, они говорили на языках, верили, получили от Бога покаяние в жизнь и спасение. Так говорят нам все эти стихи, но только после всего этого они крестились. Предположим, что после принятия крещения вы продолжаете грешить, – остаетесь ли вы все еще спасенным? Разве спасение не освобождает вас от греха и не делает новой тварью? "…Наречешь Ему имя: Иисус; ибо Он спасет людей Своих от грехов их" (Матф.1:21). Не ВО грехах, но ОТ грехов и если вы не спасены от грехов, вы не спасены вовсе. Может ли крещение соделать это?
Наконец, и это неопровержимый факт: те, кто ставят крещение как условие для спасения, противоречат всему учению Апостола Павла о Божьей благодати. В Новом Завете снова и снова повторяется, что вера – это единственное условие для спасения. Тысячи людей пережили второе рождение после того, как их внимание было обращено на такие стихи в Писании, как: Иоан.1:12; 3:14-18; 5:24; 6:47; Деян.10:43; 13:39; 16:31; Рим.1:16; 3:22-26: 4:5; Гал.2:16; Еф.2:8-9; Флп.3:9 – Когда Дух Божий свидетельствует духу нашему, что мы от Бога родились, когда еще не принимали крещения, то что мы можем сказать?
Спасение не может быть от дел, а по благодати, но не от того и другого. Апостол Павел особенно ясно написал об этом в посланиях Римлянам и Галатам, что спасение может быть только по благодати, а "не от дел, чтобы никто не хвалился". А то, что человек делает, будь то: хранение закона, крещение, конфирмация, участие в Вечере Господней или еще что-нибудь, – все это дела, а мы уже сказали, что не дела спасают. Дела! Дела! Дела! Человек-Христос уже все сделал на кресте. Перестань делать и начни верить.

5. Посредничество

Посредничество – это тоже ложное основание для спасения. Я имею в виду поклонение деве Марии и святым, в посредничество которых верят многие люди.
Это упование можно выразить приблизительно так: "Я великий грешник и потому никогда не смогу спасти сам себя, но у меня есть на небе посредники, чьи заслуги и заступничество могут открыть двери Небесного Царства и для меня. Они будут молиться обо мне и их молитвы повлияют на Христа".
Таким образом, многие грешники, не желающие расставаться с грехами, надеются, что кто-то другой походатайствует за них перед Богом. Ни дева Мария, ни святые не могут помочь грешному человеку. Спасение не было совершено девой Марией или святыми, его совершил Христос, и потому только через Него мы имеем доступ к Богу, ибо "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12). "Ибо един Бог, един и Посредник между Богом и человеками, человек Христос Иисус" (1Тим.2:5). Заметьте, ОДИН, а не два, и Этот ОДИН – не дева Мария, не святой угодник, но Сам Господь Иисус Христос.
Когда известный адвокат берется защищать ваше дело, вам нет необходимости обращаться к более слабым и менее известным защитникам. Наш небесный Адвокат, наш единственный Посредник, как это ясно подчеркивает Священное Писание – Сам Господь Иисус Христос. Его заслуг достаточно, и Сам Бог говорит, что это так, тогда зачем нам обращаться к кому-то другому?
Мой друг, вам не нужно бояться обращаться ко Христу с вашим грехом. Он принимает всех Он – Друг грешников, но если вы настаиваете на обращении к другим посредникам, не желая расставаться со своими грехами, вам ничто не поможет, потому что только Христос истинный Посредник.

6. Исполнение заповедей

Весьма известным ложным основанием для спасения можно считать исполнение заповедей. Может быть, это ВАША надежда? Предположим, что вам удалось исполнить все заповеди, но это – ложная надежда, потому что спасение основывается не на "делай" или "не делай", но на слове Христа: "Совершилось!" Его заслуги важны, а не ваши.
Допустим, человеку осталось жить несколько минут. "Что мне делать, чтобы спастись?" – вопиет он. – "Исполни заповеди!" – отвечаете вы. – "Исполни заповеди? – ужасается он. – Мне некогда даже начать, я умираю!"
Верно и как еще верно, что на смертном одре нет времени даже начать исполнять заповеди.
Если исполнение закона – единственная надежда человека, он обречен на погибель, потому что Христос ясно сказал: "никто из вас не поступает по закону" (Иоан.7:19). Если же вы думаете, что исполняете закон, прочтите внимательно Евангелие Матфея 5:27-28 и 22:34-40 и тогда прочтите Десять Заповедей. Но даже если бы вы и исполнили заповеди, то это не дает вам право на вечную жизнь. Если я не произношу имени Бога напрасно, не убиваю, не краду, не прелюбодействую и исполнил все заповеди, включая соблюдение субботы по обычаю евреев, я могу пренебречь искупительной жертвой Христа. Бог не обещал нам вечную жизнь за то, что мы не будем делать то или другое. Нет, мои друг, исполнение заповедей никогда не даст вам вечной жизни. Слушайте: "Ибо, если бы дан был закон, могущий животворить, то подлинно праведность была бы от закона" (Гал.3:21).

7. Молитвы за умерших

Еще одно ложное основание – это молитвы за умерших. "Если я не спасусь в этой жизни, – не все потеряно, для меня есть еще надежда, что я смогу получить спасение после смерти". Такова вера многих, исповедующих христианство, в наше время. Как надеются они спастись после смерти? – "Церковь помолится за наши души", – говорят они.
Такое основание лишено здравого смысла и противоречит Божьему правосудию. Имея такое упование, грешник свободно грешит в надежде, что после смерти церковь вымолит его душу. Когда богач в аду искал облегчения страданиям, ему было сказано, что между ним и Лазарем великая пропасть, так что ни Лазарю, ни богачу невозможно перейти через нее. Следовательно, избежать ада невозможно (Лук.16:26). Никакая церковь не вымолит грешника из ада.
Бог принимает всякого кающегося грешника и оправдывает его на основании искренней веры в пролитую Кровь Иисуса Христа, даруя ему вечную жизнь. Вместо того чтобы продолжать грешить, надеясь, что после смерти кто-то вымолит вас из чистилища, вы должны покаяться теперь и принять Иисуса Христа как своего личного Спасителя, пока это еще возможно: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).

8. Старания

Возможно, что вы возлагаете надежды на старания и делаете все, что в ваших силах. Позвольте задать вопрос: "Удавалось ли вам сделать все?" Вы должны признаться, что иногда могли бы поступить лучше.
Если ваше спасение основано на стараниях, вы погибнете, потому что сами знаете, что не всегда это вам удавалось. Да и никто никогда не достиг совершенства во всем. Следовательно, ваше основание непрочно и ненадежно.

ИСТИННОЕ ОСНОВАНИЕ

Окончив беседу о ложном основании, поговорим об истинном.
Около четырех тысяч лет тому назад в Палестине в один из памятных дней можно было увидеть двух усталых путешественников, медленно взбирающихся по склону горы Мориа. Это были отец и сын: Авраам и Исаак. "Вот огонь и дрова, где же агнец для всесожжения?" – спросил сын. – "Бог усмотрит Себе агнца для всесожжения, сын мой", – ответил по вдохновению Духа отец (Быт.22:7-8). И Исаак был возложен на приготовленный алтарь. "И простер Авраам руку свою, и взял нож, чтобы заколоть сына своего. Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! ...не поднимай руки твоей на отрока... И возвел Авраам очи свои и увидел: и вот назади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна, и принес его во всесожжение вместо сына своего".
"Вместо сына своего". Спустя много столетий. Бог Сам приготовил Агнца – Своего любимого Сына и отдал Его на смерть вместо грешного виновного человечества. Когда же Христос висел на кресте, не было голоса с неба: "Не поднимай руки твоей на единородного Сына", потому что никто другой не мог заменить Христа на кресте, Сын Божий умер вместо меня и тебя. Значит, Он и есть Основание нашего спасения. Совершенное Иисусом Христом дело – истинное основание, а все остальное – зыбучий песок. Следовательно, спасение "не от дел". Христос совершил все на Голгофском кресте почти двадцать веков тому назад.

1. Сущность дела Христа

Голгофа открывает нам только заместительство и только так можно просто и безошибочно объяснить, почему Авраам принес в жертву агнца, которого, как говорит Писание, он принес вместо сына своего Исаака (Евр.11:17). Это то, что Дух Святой имел в виду, когда вдохновлял пророка Исаию написать слова: "Господь возложил на Него грехи всех нас" (Ис.53:6). Бог взял мои и ваши грехи и возложил их на Своего Сына Иисуса Христа, Который понес их и умер на кресте вместо нас.
В великий День Искупления первосвященник приводил козла и ставил его в середине большого собрания. Затем он исповедовал над ним грехи народа и отсылал с нарочным человеком в пустыню (Лев.16:21).
Как козел отпущения нес на себе грехи израильтян, так Агнец Божий стал носителем нашего греха и нашей вины и потому о Нем написано: "Вот Агнец Божий, Который берет на Себя грех мира" (Иоан.1:29).
В страшный час, когда мрак объял Голгофу и когда Господь Иисус Христос возопил громким голосом и произнес пронзающие душу незабываемые слова. "Боже Мой, Боже Мой! для чего Ты Меня оставил?" – был часом, когда мои и ваши грехи были возложены на Христа. Такими ужасными были страдания Христа, что Сам Бог отвернул лицо Свое от Него и Иисус вынужден был перенести их Сам.

2. Достаточность дела Христа

Когда Христос приблизился к завершению Своей миссии, со креста Голгофы раздался возглас: "Совершилось!" (Иоан.19:30). О, каким славным, победным был этот возглас! Дело искупления человечества было закончено и полностью совершено! Больше делать было нечего. Спасение человечеству было обеспечено.
Вполне ли был удовлетворен Отец Небесный? – О, да! Иисус ответил на все требования закона "Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2Кор.5:21). Разве попытками прибавить еще что-то к совершенному делу Христа человек прославит Бога? Он может только принять то, что уже совершилось и положиться на законченное дело Христа.

3. Так возлюбил, что отдал

Что побудило Христа принести такую жертву? "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). Любовь была причиной искупления, или искупление стало причиной любви? Любовь была причиной искупления! Безграничная любовь и сострадание Бога к человеку были так глубоки, что он отдал Своего единородного Сына, согласившегося добровольно умереть за падшее человечество. Какая чудесная любовь! Кто может измерить ее глубину? Великий всемогущий Бог так "возлюбил, что отдал!" Бог любит грешника, но ненавидит грех. Некоторые родители учат, что Бог любит нас хорошими и ненавидит плохими. Как земной отец любит дитя даже тогда, когда он болен черной оспой, так Бог любит нас всегда и ненавидит только грех, разделяющий нас с Ним.
Вы не просили Бога вас любить. Он Сам возлюбил вас, Он взял на Себя эту заботу. О, мои братья и сестры, подумайте об этом. Бог любит вас! Неважно, что вы сделали или не сделали, Он все равно вас любит! Вы можете быть самым отъявленным грешником в мире, самым последним наглецом, – все равно Бог любит вас! Как можете вы отказаться от такой ни с чем несравнимой любви?

4. Безграничность любви Христа

Любовь Христа распространяется на весь мир. "...Приходящего ко Мне не изгоню вон", – говорит Христос (Иоан.6:37). Слово "всякий" повторяется неоднократно в Евангелии и подчеркивает универсальность дела Христа. Слово "всякий" включает и вас. Всякий раз, когда читаете Евангелие и встречаете слово "всякий", знайте, что в нем содержится и ваше имя. Пусть слова Евангелия станут для вас личными, вы имеете на это право. Как самые негодные, так и самые лучшие, – никто не зашел слишком далеко, никто не погряз слишком низко, чтобы быть недостойными любви Господа Иисуса Христа, Который готов спасать самых падших. Вы – не самый великий грешник, потому и вас Бог может спасти. Даже, более того, только грешников Бог и спасает. "...Христос Иисус пришел в мир спасти грешников..." (1Тим.1:15). "Я пришел призвать не праведников, но грешников к покаянию" (Марк.2:17). Если вы настаиваете на том, что уже достаточно хороши и говорите, что не нуждаетесь во Христе, – вы и есть тот бедный, заблудший, погибший грешник, вовсе не имеющий собственной праведности, – вы именно тот, для которого пришел Христос.
О, мой друг, позвольте мне убедить вас именно в этот момент занять правильное место перед Богом, – место погибшего, виновного грешника и обратиться к Спасителю грешников. Положитесь на то, что Он соделал для вас, а не на то, что вы сделали для Него. Согласитесь, что вам нечем заплатить Христу за такую любовь, у вас нет собственных заслуг, положитесь на Его заслугу на Голгофском кресте. Поставьте ваши стопы прочно на Скалу благодати – Иисуса Христа, потому что Его праведность, Его дело должны быть основой вашего спасения. Я показал вам ложное и истинное основание. "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое..." (Втор.30:19). Избирай – это говорит Бог. Нужно решить, нужно сделать выбор. Никто не может сделать его за вас, потому – изберите Христа. "Возложи все упование твое на Господа Иисуса Христа и спасешься".
Хотите принять Иисуса Христа личным Спасителем? Сделайте это теперь

САМЫЙ ДРАГОЦЕННЫЙ ДАР

Допустим, мы стоим перед воротами города Наина, из которых выносят гроб с телом молодого сына вдовы. Неожиданно процессию останавливает человек. "Позвольте мне подойти к мертвому, потому что я могу возвратить ему жизнь", – говорит он.
Печальная процессия останавливается и несущие гроб с удивлением слушают незнакомца. "Все, что этому человеку нужно, это – образование", – говорит он и, подойдя ко гробу, начинает учить покойника, философии и другим наукам. Но покойник не подает признаков жизни и ни на что не реагирует. Просвещение не принесло ему пользы. Рождение и жизнь предшествуют образованию, человеку нужно быть живым, чтобы учиться.
Но вот к процессии подходит другой человек и уверяет, что знает секрет жизни. "Все, что нужно покойнику – это лучшее окружение, благоприятные жизненные условия, – утверждает этот человек. – Но как можно помочь умершему в таких несанитарных условиях?" Он показывает на мусор и грязь на земле, и принимается выметать его. Украшает гроб прекрасными цветами, но умерший и на этот раз не подает признаков возвращения жизни и остается безжизненным трупом.
Неожиданно появляется третий человек и, оттолкнув двух первых, уверяет, что он воскресит умершего. "Теперь, молодой человек, – говорит он, – внушите себе, что вы будете жить. Соберите всю вашу силу воли, подтянитесь, при желании вы можете начать ходить, – уговаривает он покойника. – Вот так, молодой человек, исправляйтесь, исправляйтесь. Посмотрите на свою бедную вдовушку – мать. Ради нее возвратитесь к жизни"
Покойник не шевелится. "Воскреситель", теряя надежду на оживление, в отчаянии говорит: "Подпишите это обещание". Протягивает умершему маленькую карточку, на которой написано: "Я обещаю никогда больше не умирать". Но покойник мертв, мертв, мертв! Реформация ему не помогла.
Наступает тишина и в течение нескольких минут никто не подходит ко гробу.
Наконец известный раввин, приблизившись к мертвому, говорит: "Друзья, неужели вы не знаете, что этому человеку нужна религия? Через познание Пятикнижия Моисея и Талмуда он возвратится к жизни". С этими словами раввин садится у края гроба и начинает объяснять все 613 наставлений закона, после исполнения которых мертвый должен обязательно ожить. "Но как может мертвец исполнить все это, когда он даже не может слышать?" – спрашивает один из присутствующих. – "Верно, мой сын, я как-то совсем не подумал об этом". И раввин отошел с печалью. Религия тоже не помогла мертвецу.
И вдруг из толпы появляется Некто. Уверенной походкой Он подходит ко гробу. Все затихают. Неужели и Ему не удастся восставить мертвого? Владеет ли Он тайной жизни и смерти? Он начинает говорить и Его голос звучит спокойно, но авторитетно: "Юноша! тебе говорю, встань" (Лук.7:14). "Кто Он?" – с нетерпением вопрошает толпа. "Я говорю, Я!" – Какая сила кроется за этим "Я"! Что это за Человек? И в ответ на недоуменные вопросы – веки мертвого начинают шевелиться, на щеках появляется живой румянец. Сердце юноши забилось и он встал на ноги. Что же случилось? – Иисус возвратил ему жизнь! Сын Божий знал это и дал юноше то, что было ему нужно более всего.

Живые мертвецы

Никто не войдет в небо, не получив на земле право на вечную жизнь. Только обладающий Божьей жизнью может жить там. Имеющий ЭТУ жизнь, войдет туда, а кто не имеет ее, не войдет в небо.
Для того и пришел на землю Христос, "чтобы имели жизнь и имели с избытком" (Иоан.10:10). Почему необходимо иметь вечную жизнь? – Потому что люди мертвы по грехам и преступлениям (Еф.2:1,5). Человек троичен, он состоит из духа, души и тела.
Когда Адам пал, он не умер физически, хотя Бог произнес: "В день, в который ты вкусишь от него, смертию умрешь" (Быт.2:17). Что же умерло? Тело Адама? – Конечно нет! Во всяком случае, не в тот день, физически он оставался живым, как и прежде. Душа, разум и чувства не умерли ни в коем случае. Адам мог рассуждать, планировать и чувствовать. Значит, умер его дух, потому что до этого дня его общение с Богом не прекращалось, но после согрешения связь с Богом нарушилась. Следовательно, к жизни нужно возвратить дух Адама.
Человек может казаться живым только потому, что его тело и душа действуют.
Бог же разделяет людей на две категории: живых и мертвых.
Мы смотрим на идущего по улице человека и говорим: "Этот человек, безусловно, жив". Что мы имеем в виду? Не что иное, как то, что его тело живо. Он обладает физической жизнью. Его разум действует, и чувства реагируют. Бог же, глядя на него, дает совсем другую оценку: "Он мертв". Видите ли, мы говорим о временной жизни, а Бог – о вечной. Мы приходим на похороны верующего человека и смотрим на его останки и, насколько нам известно, этот человек мертв (мы, конечно, имеем в виду его тело). Бог же говорит: "Он жив, потому что в свое время был оживлен в духе и получил вечную жизнь, был рожден свыше и потому, несмотря на то, что душа и тело его мертвы, он жив!"

Возрождение решает судьбу человека

"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан.3:36). С одной стороны – жизнь, с другой – смерть и "гнев Божий".
"Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24).
"Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (Иоан.10:28). Отказ от дара жизни приводит к погибели. Вы должны сделать выбор. В руках человека его вечная судьба.
Вы обладаете вечной жизнью, мой друг? От ответа на этот вопрос зависит ваше вечное счастье или вечное горе.

Рождение и смерть

Без рождения не может быть жизни. Естественная или физическая жизнь начинается рождением, так же начинается и духовная жизнь. "Должно вам родиться свыше" (Иоан.3:7).
Христос должен войти в ваше сердце и в тот момент, когда Он это сделает, вечная жизнь станет вашим достоянием. О, мой друг, христианство – это мертвая, холодная, формальная вера. Только жизнь Божья в сердце человека делает христианство единственным в своем роде. Наши родители дали нам физическое рождение, но его недостаточно, потому что рожденный однажды, умрет дважды, а рожденный дважды умрет однажды. Наше духовное рождение делает Бога нашим Отцом. "Ваш отец диавол..." (Иоан.8:44), – сказал Иисус. Бог же – ваш Творец, но не Отец. Универсального отцовства Бога не существует, как нет и универсального братства людей. Вы – не брат мне до тех пор, пока не станете членом моей семьи, Божьей семьи, и только тогда Бог станет вашим Отцом.

Радикальная перемена

При втором рождении в человеке происходит радикальная перемена. "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Без этой перемены не может быть жизни. Когда в сердце человека поселяется Христос, все становится новым, без Него происходит только ложное обращение. Получив возрождение, вы будете ненавидеть все греховное, что любили прежде и любить святое, что прежде ненавидели

От смерти в жизнь

Родиться свыше – это значит перейти от смерти в жизнь. Когда наступает смерть, вы переходите из одного состояния и другое. Мир остается тем же. При обращении в человеке происходит великая перемена. Все люди родились естественно в мир, но духовная сфера резко отличается от физической. Все старания самому улучшить себя безуспешны. Духовная жизнь должна войти в сердце извне, из-за пределов естественного, и перевести вас из жизни физической в жизнь духовную. Вы входите в Царство Божье еще здесь, живя в теле. При смерти вы только переходите в другое отделение этого Царства. Все люди, живущие в данный момент, находятся в том или другом мире. В мире Света или в мире тьмы, в мире Бога или в мире сатаны. В каком мире находитесь вы?
Я часто думаю о желуде и бриллианте. Желудь – бесцветный и непривлекательный, а бриллиант сияет в своей красоте. Многие члены церквей, подобно желудю, скучны и непривлекательны в своей христианской жизни, в то время как люди мира сего гордятся своей моральностью и превозносятся над христианами, считая себя лучше их. Они напоминают бриллианты, но посадим в землю желудь и бриллиант, и возвратимся через семьдесят пять лет. Что мы увидим? На месте желудя растет могучий, роскошный, стройный дуб, готовый переносить бури и грозы. На месте бриллианта – ничего, кроме бриллианта. Почему такая разница? – Потому, что желудь имел жизнь, а бриллиант нет.
Точно так обстоит дело с возрожденным и невозрожденным человеком. Один имеет вечную жизнь, а другой ее не имеет. Духовный человек имеет в себе Божью жизнь, и она будет жить в нем и в вечности, а нравственный человек, хотя внешне и приятен, – внутренне мертв. Он не имеет самого главного, а именно – жизни вечной.
Итак, моральности недостаточно, потому что она не имеет жизни. Никодим был нравственным и религиозным человеком, но Иисус сказал ему: "Должно тебе родиться свыше".
Перед нами два букета цветов, которые на расстоянии выглядят прекрасно. Но стоит только приблизиться, обнаруживается колоссальная разница. От одного исходит приятный аромат, а от другого – ничего. Букет оказался искусственным, поддельным и был имитацией настоящих цветов. Один букет жив, другой мертв. Один имеет жизнь, другой безжизнен. Вот так обстоит дело и с вами ни имитация, ни исповедание, ни внешний вид недостаточны. Быть подобным христианину, не значит быть христианином. Исповедать – это одно, а обладать вечной жизнью – это совсем другое. Искусственное спасение – это не спасение. Подкрашенный лицемер, каким бы настоящим он не казался, никогда не сойдет за настоящего христианина. Для того, чтобы иметь Божье естество, нужно получить жизнь от Бога. Христианство – это не только этическая система или моральный кодекс, но это внедрение новой, Божественной жизни в сердце человека действием Святого Духа. Исполнение повелений, содержащихся в Нагорной проповеди наряду со всеми другими моральными наставлениями Библии, не создаст жизни. "Имеющий Сына (Божия) имеет жизнь; не имеющий Сына не имеет жизни" (1Иоан.5:12).

Новый человек

Новое рождение производит новый род людей. "Рожденное от плоти есть плоть" (Иоан.3:6). Нельзя скрещивать разные виды. Люди пытались это делать, но не достигли успеха. Они произвели разновидности, но не новые виды, потому что это один из ненарушимых законов Бога. Животное всегда животное. Рыба никогда не может стать птицей. Но то, что "родилось от Духа, есть дух". Это новый вид и только после того, как мы родимся от Духа Божьего, мы можем получить новую природу. Почему вы действуете определенным образом? Почему вы грешите? – Потому что вы – то, что вы есть. Вы делаете то, что делаете, потому что вы есть то, что есть. Если вы в Адаме, вы делаете то, что делал он. Если вы во Христе, вы будете делать то, что делал Христос. Моя фамилия Смит, потому что я родился в семье с этой фамилией, и я похож на моего отца видом и походкой. Не потому что я стараюсь подражать ему, но просто потому, что я тоже Смит и родился в этой семье. Почему собаки лают, петухи кукарекают, кошки мяукают? Они никогда не учились этому, никто не давал им уроков. Они делают это естественно и вы, наверное, никогда не слыхали, чтобы собаки мяукали, а кошки лаяли. Почему? – Собака лает, потому что она родилась в собачьей семье, петух кукарекает по той же причине, и кошки мяукают потому, что они кошки. Они принадлежат к известным семьям и поступают соответственно. Вы видели когда-нибудь, как встают лошади и коровы? Если вы были на ферме, то знаете, что корова всегда встает сначала на задние ноги. Но вы никогда не увидите, чтобы лошадь вставала сначала на задние ноги. Лошади встают на передние ноги. Откуда эта разница? – Да просто они поступают по своей природе.
Нам присуще по природе грешить, и мы не перестанем грешить до тех пор, пока наша природа не переменится. Наша природа будет всегда проявлять себя, иначе не может и быть. Новое рождение означает новую природу, и мы не можем поступать иначе, пока не родимся снова и получим новую природу. Следовательно, новое рождение абсолютно необходимо. Вы знаете, что только Божественная жизнь может существовать на небе? Естественная, физическая жизнь туда не войдет. Жизнь, данная рыбе, дает ей способность жить в воде. Жизнь птицы приспособлена для полета в воздухе. Жизнь от Бога – единственная подходящая для неба. Значит, Иисус не сказал ничего невозможного словами "должно вам родиться свыше". Он просто возвестил факт, что, если человек собирается жить на небе, ему необходима небесная природа.

Спасение возможно получить сегодня

Получение новой природы происходит в настоящее время. "Верующий в Сына ИМЕЕТ жизнь вечную" (Иоан.3:36). "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24). "Имеющий Сына имеет жизнь" (1Иоан.5:12). Слава Богу, что вы можете быть спасенными уже теперь.

Моментальное переживание

Рождение свыше происходит моментально. Если вы проверите все случаи обращения грешников, то заметите, что в большинстве случаев они произошли моментально. В день Пятидесятницы три тысячи обратилось ко Христу. Апостол Павел на пути в Дамаск, тюремщик в Филиппах – все обратились моментально. Да разве может быть иначе? Предположим, что я предлагаю вам дар. До этого вы его не имели, но как только дар перешел из моей руки в вашу, вы моментально стали его обладателем. Вечная жизнь – тоже дар. До определенного времени вы не имеете ее, но когда вы раскаиваетесь перед Богом, вы получаете ее. Должен быть момент, когда вы принимаете ее, иначе не может быть. Не бывает постепенного обращения. Жизнь всегда принимается моментально.

Обращенный к Богу знает, что спасен

Обращенный ЗНАЕТ, что с ним произошло. Знает, что он прощен и получил вечную жизнь. "Сие написал Я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Иоан.5:13). Не надеялись или догадывались, но 3НАЛИ.
Много лет тому назад, когда я был миссионером среди индейцев, работница выдающейся деноминации услыхала, как я говорил, что я спасен. Она посчитала мое утверждение самонадеянностью.
"А вы не знаете, что спасены?" – спросил я. "Конечно, нет, – был ответ, – да и до Судного Дня невозможно знать об этом". Я удивленно посмотрел на нее.
"И вы приехали сюда работать миссионеркой среди индейцев? Вы будете убеждать их в том, что им необходимо стать христианами, а сами не знаете христианка ли вы? Предположим, что я спросил бы вас: "Вы женаты? У вас есть дети? Вы обедали сегодня?", и ваш ответ не был бы неопределенным: "Кажется, я думаю, я надеюсь". Вы ответили бы: "Да" или "Нет". Почему же в вопросе спасения души вы так не решительны и не уверены.

Спасение непреложно

Придет день, когда вы узнаете, что Освальд Смит умер. Не верьте. В тот момент я буду более живым, чем когда бы то ни было.
Я имею жизнь вечную. Человек, который имеет вечную жизнь, не умрет – говорит Господь. "Хлеб же, сходящий с небес, таков, что ядущий его не умрет. Я — хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек" (Иоан.6:50-51). "Всякий живущий и верующий в Меня не умрет вовек" (Иоан.11:26) – говорит Господь Христос. Библия говорит о нескончаемой жизни, о вечной жизни. Иисус "разрушил смерть" (2Тим.1:10).
Люди могут уничтожить мое тело, но не могут убить меня. Они могут разрушить дом, в котором я живу, но я бессмертен. Отрежьте мои ноги, и тогда я буду жить, и даже если вы отрежете мою голову, вы только повредите моему телу, моему дому, но не прикоснулись ко мне. Вы освободили меня из моей "тюрьмы", и я могу теперь жить в новом мире жизнью свободы и радости, каких я не знал раньше. Вы открыли мою клеть и выпустили меня на свободу, и мне не нужно больше носить усталое, слабое, больное тело. Я свободен!

Моя опора – Слово Божье

"Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь, не имеющий Сына Божия не имеет жизни" (1Иоан.5:11-12).
"Бог даровал" Спасение – это дар. Вы не можете заслужить или заработать спасение. Более того, вы не можете получить его до тех пор, пока не примете его, как дар. "Дар Божий – жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23).
Вы должны прийти, как нищий и принять этот дар, как вы приняли бы рождественский подарок.
Разве блудный сын мог что-нибудь заплатить за доброту отца? Разве он заплатил за обувь, одежду, перстень и откормленного теленка? – Конечно нет!
Вот так дается и нам вечная жизнь. "Бог даровал нам жизнь вечную". Предположим, что вот лист бумаги представляет вечную жизнь. Слушайте: "Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его". Я беру этот лист бумаги и вкладываю его в книгу и так, как лист бумаги находится в книге, так вечная жизнь находится во Христе Иисусе. Не в церкви, не в нравственности, не в религии, но во Христе Иисусе. До тех пор, пока вы не придете ко Христу, вы не получите ее. Ее нет нигде и ни в чем другом.
Обратите внимание на следующее утверждение. "Имеющий Сына имеет жизнь". Если эта книга моя, то и заложенный в ней лист бумаги – мой. Если мне нужен лист бумаги, я должен взять его из книги, потому что он лежит там. Бог заложил вечную жизнь в Своем Сыне и теперь говорит: "Кто имеет Сына, имеет жизнь". Потому вам нет надобности беспокоиться о вечной жизни. Вам нужно только задать себе один вопрос: "Иисус Христос, Сын Божий, мой Спаситель?" Если я имею Сына, я имею вечную жизнь.
И, наконец, последнее утверждение: "Не имеющий Сына Божия, не имеет жизни".
Вне Христа нет жизни. Если я не имею Христа, я не имею жизни, не имея жизни, я погибну. Почему вы погибнете? Иисус Христос дает ответ: "Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Иоан.5:40). Не "не можете", но не хотите. Следовательно, если вы хотите получить вечную жизнь, вы должны прийти к Иисусу. Вы должны принять Его как своего личного Спасителя. Хотите сделать это? Сделайте это теперь!

ВРЕМЯ ЖАТВЫ ПРОЙДЕТ

Много лет тому назад, когда я был еще подростком, вскоре после моего обращения к Господу я посещал Библейские классы в пресвитерианской церкви в Торонто. Во время урока я услыхал оживленную дискуссию молодых людей, которые увлеченно говорили о новом пасторе в пресвитерианской церкви на улице Кинг, он привлекает толпы народа, своими проповедями и евангелизационной работой. Я узнал, что его фамилия Морроу. Я моментально сосредоточил все свое внимание на том, что говорилось, и я тут же решил посетить собрания этого пастора. В воскресенье вечером я сидел в церкви св. Марка. Чувствовалось сильное волнение и возбуждение. Я это ощущал в самой атмосфере, наблюдая за тем, с какой быстротой наполнился до предела зал. Пастор Морроу вышел вперед и открыл собрание. На его лице была улыбка, и, глядя на него, я понял, что вижу перед собой лидера, который способен творить великие дела для Бога. Пели евангельские песни. Пастор сам руководил пением. Все богослужение было оживленным и радостным и весьма привлекательным. Мое юное сердце немедленно откликнулось, более всего на проповедь. Пастор Морроу говорил на стих из книги пророка Иеремии: "Прошла жатва, кончилось лето, а мы не спасены" (Иер.8:20). УМОЛЯЮЩИМ тоном он обратился к слушателям с просьбой принять Христа. Я никогда не забуду этой просьбы, хотя с тех пор прошло много лет, она все еще звучит в моем сердце. Мой взор был все время сосредоточен на пасторе. Его голос был нежным, умоляющим и все собрание сидело молча и внимательно ловило каждое слово. Снова и снова повторял он слова текста: "Прошла жатва, кончилось лето, а мы не спасены". Я никогда не забуду той атмосферы. Он говорил совершенно серьезно и был уверен в каждом своем слове. Он говорил, как умирающий человек говорит к умирающим людям, он словно обнажал души слушателей и умолял, убеждал, упрашивал их. Пастор Морроу не подозревал, что его слушал восемнадцатилетний молодой человек, который будет продолжать его дело. Его слова волновали мою душу, как ничьи раньше. Я полюбил его сразу. Он был тем, кто мог вести меня так, как я желал, и его проповедь глубоко вдохновляла меня.
С тех пор прошло много лет, но слова этого стиха все еще звучат в моих ушах, я все еще слышу умоляющий тон пастора, который давно ушел туда, куда стремился и куда призывал других: "Прошла жатва, кончилось лето, а мы не спасены".
Есть гимн, который я слыхал в молодости, но его нельзя найти больше в песенниках:
Когда жатва пройдет,
Когда лето уйдет,
То не будет Иисус призывать.
Этот гимн привел многих ко Христу, потому что он напоминал и предостерегал. Он говорил о жатве и о том, что придет день, когда уборка урожая пройдет и лето закончится. Он напоминал и убеждал в том, что вечность близка и промедление слишком опасно.
Мне хочется побеседовать с вами о четырех вещах, связанных с жатвой, каждая из них крайне важна. Позвольте мне коснуться их поочередно.

1. Время жатвы – всегда

Мальчиком мне пришлось быть в Эмбро, я видел там поезда, нагруженные сборщиками урожая, которые направлялись в западные провинции Канады. Это повторялось ежегодно между 1891 и 1929 годами и производило на меня сильное впечатление. Специальные поезда останавливались на нашей станции ежедневно, и в них садились группы мужчин. Мне говорили, что они ехали в Манитобу, Саскачеван и Альберту, где был готов к уборке большой урожай пшеницы, и что, если они опоздают, зерно погибнет. Почему они так спешили? Почему не могли поехать в какое-нибудь другое время? Почему они всегда едут в одно и то же время года? – Да просто потому, что, если они не поспешат собрать урожай вовремя, он погибнет навеки. Следовательно, терять время нельзя, урожай нужно собрать теперь или никогда!
Друзья, это относится и к великому духовному урожаю. Его тоже нужно собрать во время благоприятное. Бывает время, когда Дух Святой, действуя в определенной местности, обличает людей во грехе. Евангелие проповедуется и души спасаются. Бывает время специальных посещений и духовных бесед и пропустить такую возможность опасно, потому что люди, не внимая Слову Божьему, подвергают себя риску вечной погибели.
На протяжении веков бывали такие времена. Во времена Ноя Бог посещал народ. Вы помните, что Ной проповедовал в течение ста двадцати лет, предупреждая о великом потопе, он умолял спасаться от грядущего гнева Божьего.
Люди же не обращали внимания на его предупреждения до тех пор, пока не увидели дождь, которого никогда раньше не видели и не могли себе представить такого рода суда. Они смеялись и издевались над Ноем, а тот продолжал проповедовать и строить, в то время, как толпа, включая и помогающих ему плотников, не обращала внимания на его предостережения и насмехалась над его словами.
Люди жили во грехах, они отвернулись от Бога. Безнравственность, разложение, преступность и жестокость характеризовали цивилизацию того времени. Все это было всегда отвратительно Богу, но, несмотря на все это, Он давал людям возможность покаяться. Предсказанный Ноем суд пришел неожиданно и застал их врасплох. Пошел дождь, и воды поднимались все выше и выше. Даже вершины гор были покрыты водой, а Ной со своей семьей был безопасен в ковчеге, двери, которого были наглухо заперты Богом. Остальные люди были вне ковчега и потонули в водах потопа.
Был и другой день посещения для Иуды и Израиля, к которым приходил пророк за пророком. Люди были предупреждены, им была дана большая возможность покаяться, потому суд не был для них неожиданностью. Были поколения, которым Бог посылал Своих слуг с предупреждением о грядущем пленении, но они не обращали внимания на слова Бога и продолжали погрязать в грехе бунтарства против Бога, пренебрегая предупреждениями пророков. Наконец пришел день расплаты. Была захвачена Самария, потом Иерусалим и люди были уведены в плен. Голод косил города, отцы ели собственных детей, кровь лилась потоком, – ужасным был Божий суд. Время жатвы прошло.
Когда Иисус был на земле, Он тоже предупреждал о суде, но люди были глухи к его словам. "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели! Се, оставляется вам дом ваш пуст" (Матф.23:37-38). В 70-ом году после Рождества Христова это предсказание сбылось. Пришел ужасный суд. Сколько страданий он принес сердцам. По улицам города снова полилась потоком кровь. Тысячи крестов были воздвигнуты вдоль дорог, пока, как говорит нам Иосиф, они не образовали лес, и на каждом кресте висел умирающий человек. Людоедство охватило город и тогда началось массовое бегство, которое продолжается до наших дней, – и все только потому, что люди не пожелали послушать Бога и оставить свои грехи. Снова жатва прошла, окончилось лето, а они не были спасены. Какое ужасное бедствие!
И мы имели свой день посещения. Никогда в истории нашей страны или даже всего мира не было такой обширной евангелизации, как в наше время. Подумайте о евангелистах последнего столетия или немного раньше. Англия стояла на краю гибели, направляясь к французской революции, когда Бог послал Джона Уэсли и дал ему в помощники Георга Уайтфильда и Чарльза Уэсли. Они вместе проповедовали Евангелие покаяния. Со времен Апостолов это было величайшим посещением. Евангелисты Уэсли объехали весь мир, не как пасторы, но как горевшие духом подвижники. Они проповедовали Евангелие и приобретали души для Христа.
Для убеждения и предупреждения людей Бог употребил также Финнея и Муди. Тысячи людей получили спасение, но и тогда многие отказывались от Христа и отвергали милосердие Божье, не признавая день Его посещения.
Позже были посланы Сперджен, Сандей, Торрей, Джипси Смит. Они тоже убеждали людей в необходимости покаяния и призывали толпы народа ко Христу. Это тоже было днем посещения, но и тогда тысячи грешников отворачивались от Бога, отказываясь от его призыва. Бог никогда не оставался без свидетелей. Перед всяким судом Он посылал людей, через которых предлагал Свою милость. Одно из двух суд или милость. Если вы, мой друг, не примите милость Бога, Он должен будет вас осудить. Сегодня день вашего посещения.

2. Без Бога не может быть жатвы

Я хочу, чтобы вы поняли, что человек не имеет никакой власти над урожаем. Человек может насаждать и поливать, но взращивает Бог (1Кор.3:6). Есть проповедники, которые учат, предупреждают, призывают, умоляют и упрашивают, – делают все, что в их силах, приглашая людей к Богу. После того, как человек сделал все, что было в его силах, от Бога зависит рост, потому что только Бог может спасать людей. Вы помните слова Господа Иисуса Христа в Евангелии Иоанна 6:44? Он говорит: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня".
Мой друг, это одно из самых серьезных изречений в Священном Писании. Вы думаете, что можете спастись, когда только пожелаете, а я вам скажу, что вы не можете сделать ничего подобного. Вы должны принять Христа в день посещения, когда Дух Святой будет действовать в вашем сердце. Позвольте мне спросить: вы чувствовали влечение Святого Духа? Привлекал ли вас когда-нибудь Бог? Было ли у вас когда-нибудь желание принять Господа Иисуса Христа как личного Спасителя? Вы помните время, когда вам хотелось спастись, хотелось родиться свыше? Вы были когда-нибудь обременены греховным состоянием вашей души и желанием получить спасение? Вы знаете что-нибудь о силе убеждения Духа Святого? Мой друг, если вы все это пережили, значит, вы слышали голос Божий. Сам Бог говорил с вами. Дух Святой говорил вам, чтобы вы обратились и спаслись. Возможно, теперь ваше сердце окаменело, охладело и наполнилось безразличием, и у вас нет больше желания обращаться к Богу. Это, может быть, происходит потому, что Дух Святой оставил и более не беспокоит вас.
Он отвернулся от вас не потому, что Он хотел это сделать. Бог никогда не оставляет человека, если он не хочет этого, но если вы упорно отвергаете призывы Святого Духа и продолжаете отказываться от примирения с Богом, вы сами в себе угасите желание Бога спасти вас. Всякий раз, когда вы отказываетесь принять Бога, вам труднее будет сделать это потом. Чем чаще вы будете говорить Богу "нет", тем труднее вам будет говорить "да". Я вновь повторяю: есть время, когда Дух Святой посещает вас, и вы слышите Его зов. Бог привлекает вас к Себе, и вы чувствуете Его влечение. Только Он может спасти вашу душу и, если Он не сделает этого, ваша душа не будет спасена, ибо вне Бога нет жатвы. Потому: "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр.4:7).
Если вы, мой друг, пренебрегаете Его посещением, вы неожиданно для самих себя можете почувствовать, что уже не в состоянии прийти к Богу. И потому я умоляю вас: испытайте ваше сердце, спросите самих себя, не говорит ли Дух Святой с вами теперь, и проверьте, есть ли у вас желание спастись, озабочены ли вы судьбой вашей души, влечет ли вас Бог к Себе? Я снова напоминаю вам, что вне Бога нет жатвы: "Никто не может придти ко Мне, если не привлечет его Отец..."

3. Урожаи собирают, когда он созрел

Вы заметили, что после тридцати лет спасается очень мало людей? Большинство получает спасение до двадцатипятилетнего возраста. Каждый раз, когда мне приходилось спрашивать об этом слушателей, обнаруживалось, что многие были спасены, будучи подростками, – это неоспоримый факт. Если только некоторые спасаются после тридцати лет, а большинство в раннем возрасте, то как дело обстоит с вами? Вам уже больше тридцати лет? Если да, то ваша возможность спастись весьма сокращена.
Урожай собирают, когда он созрел, – в разгар жатвы. Когда молодые люди становятся на пороге жизни. Дух Святой со всей силой привлекает их. Если тогда они ожесточатся и воспротивятся Богу, им все труднее и труднее будет сделать этот самый важный шаг в жизни. В пожилом возрасте и в старости они обнаружат, что их сердца плохо или совсем не откликаются на зов Божий. Они закостенеют во грехах, привычки, от которых весьма легко было избавиться в молодости, глубоко пустят корни. Намотанную много раз нить всегда труднее оборвать. Вы помните, как себя почувствовали, когда согрешили впервые? А помните, что произошло потом? – Вы привыкли к своим грехам, не правда ли? Сначала вы чувствовали сильные угрызения совести, но поспешили заглушить их. Вы продолжали грешить до тех пор, пока ваша совесть совсем перестала вас беспокоить. Вам только стоит по утрам не пожелать слушать будильник, и через несколько дней вы будете спокойно спать под его звон.
Так дело обстоит и со грехом. Он захватывает нас и начинает господствовать над нами. Когда вам удалось заглушить ваш "будильник" – совесть, он больше не позвонит, или, во всяком случае, вы больше его не услышите. Вы будете продолжать жить во грехе, не обращая внимания на Святой Дух. Когда грех захватит вас, его нелегко сбросить, – вы становитесь его рабом, а он – вашим господином. Вы будете продолжать жить в своем противлении и уже не сможете исправиться и принять Христа.
Мой друг? Вы во цвете жизни? Вы еще молоды, а, может быть, вы еще подросток? Почему бы вам не принять Христа теперь, пока не стало навеки поздно? Может быть, вам уже более тридцати лет и скоро будет сорок? Будьте осторожны, ваша возможность спастись с каждым днем уменьшается. Не зря сказал Бог: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).

4. Жатва всегда приходит к концу

"Прошла жатва, и кончилось лето", а вы, может быть, в числе тех, о которых сказано: "а мы не спасены"? Как ужасно! Вы знаете, что делают с зерном, которое не было собрано? Оно остается на поле и погибает. Неужели это будет вашей судьбой? Неужели вы погибнете? Нужно ли это? Какая трагедия!
Послушайте, мой друг, если вас больше не влечет Святой Дух, тогда время жатвы прошло. Если пробуждение прошло, а вы не спасены, тогда для вас время жатвы прошло. Если вас более не беспокоит вопрос спасения души и вам все равно, значит, для вас день жатвы прошел. Если Дух Святой не зовет вас больше, Бог не приглашает вас и ваше сердце холодно и твердо, тогда для вас прошла жатва. Вы помните Слово Божье: "Не вечно Духу Моему быть пренебрегаемым человеками" (Быт.6:3)? Да, проходит время, когда Дух Святой перестает действовать, потому что вы сопротивлялись Ему. Вы огорчили Его своим упорным отказом. Для вас жатва прошла, и окончилось лето. Но если вы примете Христа сегодня, то еще не будет поздно. Если же вы не сделаете этого, тогда придет время, и вы окажетесь в числе тех, которые сказали: "Прошла жатва, кончилось лето, а мы не спасены".
Неужели это ваша судьба? В этом нет необходимости, но это может случиться, если вы будете продолжать идти так, как шли до сих пор. "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Прит.29:1). О придите! "Возложите все ваше упование на Господа Иисуса и спасетесь". Вы желаете это сделать? Сделайте это теперь!

ПЯТЬ ВАЖНЫХ ФАКТОВ

Есть пять фактов, на которые я хочу обратить ваше внимание. Они так важны, что пренебрежение ими равносильно умышленному отказу от предупреждений непогрешимого Слова Божьего и тревожных сигналов Божественной истины. Потому: будьте осторожны! Речь идет о вечных вопросах.

Первый факт: Не все спасутся

Универсального спасения не бывает: одни спасутся, а другие погибнут. Не сделайте ошибки! Пусть никто не обманет вас! Непременно придет день, когда пшеница будет отделена от плевел, овцы будут отделены от козлов, а люди будут поставлены одни по правую сторону, другие – по левую. "Мне все равно!" – говорят универсалисты. Но торжественное утверждение Священного Писания повторяется вновь и вновь, и весь вопрос состоит только в том, будете ли вы в числе спасенных или погибших?
Для достоверности моего утверждения я хочу привести притчу о пшенице и плевелах и о неводе. Мы не можем начать спорить над пониманием их, потому что Сам Господь объяснил их. Пшеница, говорит Он нам, – это дети Божьи, а плевелы – это дети дьявола. Слуги хотели пойти и вырвать плевелы, а пшеницу оставить, но Христос сказал: "Оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою" (Матф.13:30). Долго ли они должны были расти вместе? – До жатвы. Когда будет жатва? – В конце века. И когда она придет, на поле будут вместе плевелы и пшеница, дети сатаны и дети Божьи. Если бы всем надлежало спастись, тогда плевелы должны были бы превратиться в пшеницу, но мы видим, что это не происходит. Плевелы остаются плевелами, их связывают в связки и сжигают.
Так же обстоит дело и с неводом. Он захватывает в море плохую и хорошую рыбу. Невод Царства Божьего – видимая церковь и, поверьте мне, в ней есть плохая рыба, но только в конце века плохая рыба будет отделена от хорошей, – следовательно, не все спасутся: "Пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие и ввергнут их в печь огненную. Тогда праведники воссияют, как солнце, в Царстве Отца их. Так будет при кончине века: изыдут Ангелы и отделят злых из среды праведных" (Матф.13:41-42,49). Он "отделит одних от других, как пастырь отделяет овец от козлов, и поставит овец по правую Свою сторону, а козлов – по левую. Тогда скажет Царь тем, которые по правую сторону Его: "приидите благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира". Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его. И пойдут сии в муку вечную, а праведники в жизнь вечную" (Матф.25:32–34,41,46). Господь говорит, что Ангелы отделят злых от праведных. Он поставит овец по правую сторону Свою и козлов по левую и одним скажет: "придите, благословенные", а другим – "идите от Меня, проклятые". Следовательно, придет разделение, и не все спасутся. Я снова спрашиваю вас: "Вы будете в числе спасенных или погибших?"

Второй факт: Большинство погибнет

"Входите тесными вратами, потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими". Многие – не значит некоторые. Многие – значит, многие! "Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Матф.7:13–14). Немногие не означает многие. Немногие означает немногие! На широком пути будут многие, а на узком – немногие. Но вы воскликнете: "Как может Бог любви отправить большинство в вечное проклятие? Наверное, большинство будет спасено, и только самое малое меньшинство, самые великие грешники всех веков погибнут". Нет, мой друг, большинство погибнет. Позвольте мне задать вам один вопрос: было ли время, когда Бог любви, о Котором вы говорите, допустил погибель большинства? – Было! Во время всемирного потопа только восемь человек спаслось! Добрые и злые, старые и молодые, даже новорожденные младенцы, – все погибли в водах потопа! Если Бог сделал это однажды, нельзя ли допустить, что Он может повторить это? Мы знаем, что Он повторил это в Содоме и Гоморре. Сколько человек там спаслось? – Трое! Все остальные погибли. Следовательно, если Бог допустил это дважды. Он может сделать это и в третий раз, и Он сделает это. Мы знаем, что подавляющее большинство людей отвергнет Иисуса Христа и погибнет.
До сих пор широкий путь запружен людьми, а узким идут немногие. Семь миллионов китайцев, пять миллионов индусов, Франция и Южная Европа в подавляющем большинстве почти ничего не знают о Евангелии. Вы скажете: "Хорошо, но как насчет христианской Америки?" Тут уж, наверное, большинство окажется на узком пути.
Неужели? Позвольте мне сказать вам, что половина американцев никогда не входила в двери церкви и не называлась христианами. Если вы придете в церковь в воскресенье вечером, когда все люди должны были быть там, то, подсчитав присутствующих и пропорционально сравнив их с населением города, вы увидите, что их не так уж много. Большинство американцев проводит время вне церкви. Проверьте и посмотрите. Большинство не идет узким путем. Это единственное положение, когда я хочу быть с меньшинством. С кем вы?

Третий факт: Невозрожденные не спасутся

Это самый печальный факт. Множество людей, ожидающих с уверенностью неба, пробудятся, когда будет уже поздно, и обнаружат, что они никогда не родились свыше. Сатана держал повязку на их глазах до самого конца и когда уже было поздно, она упала с их глаз и они поняли, что никогда не получили спасения. Сознание того, что ваше упование покоилось на ложном основании, что вы - неспасенные, обманутые самими собой и погибшие навеки приведет вас в ужас! Двери милости будут для вас закрыты, и тогда вы горько зарыдаете "Поздно! Поздно!" Согласно Слову Божьему одни строят свой дом на камне, а другие – на песке. Один и другой дом выглядят привлекательно, пока солнце светит. Но когда внезапно налетит буря, дом на камне выдержит ее напор, а дом на песке, не имея прочного основания, разрушится (Матф.7:24-27).
Так будет в тот день. Многие из тех, которые думали, что строили прочно, увидят, что основание их строения пошатнулось, и оно разрушилось. Вы, мой друг, строите свое упование на прочном камне – Иисусе Христе, или на сыпучем песке ваших заслуг?
"Не всякий, говорящий Мне "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" – И тогда объявлю им: "Я никогда не знал вас, отойдите от Меня, делающие беззаконие" (Матф.7:21-27).
О, мои друзья! Неужели вас ожидает это? Неужели и вам сатана ослепил глаза? Вы обмануты? Вы, которые слушали Евангелие всю вашу жизнь? Вы, которые воспитывались в христианских семьях, ходили в воскресную школу, были активными членами церкви, неужели вы покоились на ложном основании? Неужели вы слишком поздно обнаружите, что никогда не были спасены? Не забывайте, что многие из ожидающих спасение погибнут, и вы можете оказаться в их числе.

Четвертый факт: После смерти нет спасения

В Слове Божьем мы читаем о великой пропасти, которая, во первых, утверждена. Это значит, что она никогда не будет удалена, но утверждена навеки. Во-вторых, никто не может перейти с одной стороны пропасти на другую. Следовательно, другой возможности спастись не будет, несмотря на то, что свидетели Иеговы говорят обратное. Если вы, мой друг, умрете неспасенным, вы останетесь неспасенным. Библия не предлагает даже искорки надежды тем, кто отвергает Христа в этой жизни. После гроба нет надежды, нет второй возможности спастись. Да почему бы ей и быть? Если вы умышленно отказываетесь принять Христа теперь, почему Бог должен предоставлять вам другую возможность в будущей жизни? Разве смерть может изменить вас? Если вы теперь против Бога, вы будете против Него и тогда. Вам, может быть, будет неприятно страдать, но вы не перемените своего решения. Если вы не хотите быть спасенным теперь, вы не захотите этого и потом.
Предположим, что вы предлагаете мне рождественский подарок, а я отказываюсь и швыряю его вам в лицо. Пришли бы вы на следующее Рождество с подарком для меня? Если вы меня все еще любите, придете. Но, допустим, что и второй подарок я затоптал ногами и сказал вам, что он мне не нужен, пришли бы вы в третий раз с подарком ко мне? – Не думаю. Но вы почему-то вообразили, что, несмотря на то, что вы неоднократно отвергали предложение Христа принять Его спасение, Божья благодать должна быть неисчерпаемой. Бог должен приходить к вам опять и опять и предлагать вам новую возможность спастись. Ведь это абсурд! Почему Он должен это делать? Я хочу предупредить вас, что придет день, когда Бог не будет больше предлагать вам Свое спасение.
Если вы, мой друг, уйдете из этой жизни без Христа, вы никогда не примете Его. Вы погибнете навеки, потому что после смерти нет спасения.

Пятый факт: Может быть, это ваша последняя возможность

"Да, я хочу быть христианином и когда-то непременно им буду, – сказал человек своему другу, – но сначала я хочу насладиться жизнью". – "Хорошо, – ответил друг, – наслаждайся жизнью, а христианином станешь потом". – "Но когда мне лучше это сделать?" – спросил первый с волнением в голосе – "О, за пять минут до смерти", – спокойно ответил друг – "Но я не знаю, когда умру! – воскликнул человек – Мне, может быть, не осталось и пяти минут жизни?" – "В таком случае, время для того чтобы стать христианином – теперь", – сказал друг.
"Не хвались завтрашним днем, потому что не знаешь, что родит тот день" (Прит.27:1). Может быть, у вас есть еще возможность, но помните, что придет время, когда ее не будет, и тогда вам придется сделать окончательное решение. И теперь, мой неспасенный друг, может быть как раз то время. Как верно то, что Бог жив и что придет время последнего собрания, последней проповеди и последнего решения, так верно и то, что у Бога нет "завтра". Его Слово говорит: "ТЕПЕРЬ день спасения" (2Кор.6:2). Божье время – ТЕПЕРЬ! А вы спрашиваете: "Почему возможность спастись может быть последней?"

Первое: Жизнь ненадежна и изменчива

Однажды на богослужении в Народной церкви я увидел впереди молодую девушку, которая не откликнулась на призыв к покаянию. После окончания собрания, возвращаясь домой, я увидел толпу людей и несколько полицейских. Остановив автомобиль, я подошел поближе посмотреть: что случилось. Под колесами трамвая лежало тело той девушки, которая была на собрании. Она была мертва. Знала ли она, что уже никогда не услышит ни одной проповеди и уже никогда не будет иметь возможности спастись! – Конечно нет. Она надеялась быть, как всегда, в собрании в следующее воскресенье. Ей казалось, что у нее впереди много времени. Но для нее пришел конец.
Вы помните богача? Знал ли он, что никогда не увидит ни одного заката, что та памятная ночь была последней? – Конечно нет. Он лег спать и строил планы на будущее, ожидая, что все желаемое им исполнится. Но во мраке ночи он услыхал голос Божий: "Безумный! в сию ночь душу твою возьмут у тебя". Не я назвал безумным богача, а Бог. В чем его безумие? – Он позаботился обо всем для временной жизни и не подумал о будущем. Поэтому Бог назвал его безумным. У него была последняя возможность спастись. О, безумный! Как же ты не думаешь о быстротечности жизни? Неужели и вы, как тот безумец, будете откладывать свое решение до тех пор, пока Бог отнимет у вас жизнь? О человек, следующий поезд, на котором ты поедешь, может быть последним, и ты предстанешь перед лицом Творца! Улица, которую ты будешь переходить, станет твоей могилой. Даже в тот момент, когда планы о прекрасном будущем созревают у вас в голове, голос Божий, неведомо для вас, может быть говорит и вам: "Безумный! в сию ночь душу твою возьмут у тебя..." (Лук.12:20). Или: "в этом же году ты умрешь…" (Иер.28:16).

Второе: Христос придет опять

Когда придет Христос, я не знаю, но я знаю, что Он непременно придет опять, и Его приход будет судом над всеми неспасенными. Живя на земле, Христос неоднократно повторял: "Итак бодрствуйте, потому что не знаете ни дня, ни часа, в который приидет Сын Человеческий" (Матф.25:13). Мой друг? Вы хотели, чтобы Христос пришел сегодня ночью? Или вы хотите взывать к камням и горам, чтобы они пали и укрыли вас от Его лица? Мысль о Его втором пришествии нагоняет ли на вас ужас? "Мы, оставшиеся в живых... восхищены будем в сретение Господу на воздухе" – говорит Апостол Павел (1Фес.4:17). Вы будете вознесены или оставлены? Вы не знаете, когда придет Христос опять, но, помните, что это произойдет во мгновение ока и времени приготовиться не будет.
Поэтому я напоминаю вам, что день, в который вы читаете эти строки, может быть для вас последним. Христос грядет, готовы ли вы встречать Его.

Третье: Дух Божий не вечно будет звать

"Тяжело мне очень... Бог отступил от меня..." (1Цар.28:15). Это самые грустные слова, произнесенные Саулом при жизни. Когда жена или дети покидают нас, – это ужасно. Но когда нас оставляет Бог, тогда исчезает всякая надежда. Позвольте мне, однако, сказать вам, что Бог никогда не оставляет нас, если мы не оставим Его сами. Он не покинет вас, если вы не покинете Его. Ужасно, когда отказывается отец или муж, но когда Бог откажется от вас, вы действительно попадаете в безнадежное положение. Я должен снова сказать, что Бог никогда не откажется от вас, если вы не откажетесь от Него сами.
Есть непростительный грех, который Сам Бог не может простить. Этот грех – окончательное отвержение Господа Иисуса Христа. В прошлое воскресенье на приглашение прийти ко Христу вы ответили "нет", и сегодня вы снова сказали "нет", но в один из вечеров вы, возможно, скажете "нет" в последний раз, и этот вечер может быть сегодня. Ни вы, ни я не знаем, когда будет наш последний день. Об этом знает только Бог. Если же это ваша последняя возможность, и вы скажете сегодня "нет" в последний раз, тогда вы уже никогда не будете иметь другой возможности, потому что вы совершили непростительный грех. Вы снова придете в следующее воскресенье в собрание и будете с удовольствием слушать Слово Божье, но когда прозвучит призыв, у вас не будет желания откликаться на него, не будет желания принять Христа: "Не вечно Духу Моему быть пренебрегаемым человеками" (Быт.6:3).

Поздно!

У Муди был класс молодых людей, в котором он проповедовал Евангелие и почти всех приобрел для Христа. Но один оставался вдали. Однажды Муди поговорил с ним, убеждая его принять серьезное решение. "Послушайте, мистер Муди, – сказал молодой человек, – я еду на запад и когда разбогатею, возвращусь, и приму Христа". С этими словами он повернулся и ушел. Спустя несколько недель этот молодой человек серьезно заболел и был отвезен в больницу. Муди, побуждаемый Господом, посетил его и снова уговаривал принять Христа. Но и на этот раз, тот отказался: "Мистер Муди, – сказал он слабым голосом, – я не умру, я поправлюсь и, как я уже сказал, поеду на запад, а по возвращении стану христианином". С тяжестью в сердце Муди ушел от него. Молодой человек действительно выздоровел и бодрой походкой пришел к Муди. Протягивая ему руку, он сказал: "Я пришел попрощаться, потому что, наконец, еду на запад". Муди, положив руку на плечо молодому человеку, уговаривал его и в этот раз принять Христа. Юноша разозлился и, отшвырнув руку проповедника, сказал: "Мистер Муди, никогда больше не говорите мне о спасении моей души. Я обещал вам, что приму решение, когда возвращусь, и не раньше, а теперь – до свидания!" У Муди от этих слов, как будто что-то оборвалось в сердце, и он опустился на стул в полном разочаровании.
Ночью его разбудил громкий стук в двери. Выглянув в окно, он увидел женщину, закутанную в платок. "О, мистер Муди, скорей придите к нам, мой муж смертельно болен. Пожалуйста, поторопитесь!" – говорила она в отчаянии.
Муди сразу узнал жену того молодого человека, с которым он недавно говорил. "Мое посещение будет бесполезным. Сегодня после обеда ваш муж окончательно отказался говорить со мной. Он переступил границу..." Но жена усиленно просила Муди прийти. Муди оделся и пошел. Войдя в комнату, Муди увидел молодого человека лежащим на спине с широко раскрытыми бессмысленными глазами. Когда он подошел ближе, то расслышал только два слова: "Слишком поздно! Слишком поздно!" Склонив колени у его постели, Муди открыл Библию и начал молиться, но молодой человек не обращал на это никакого внимания. Он только смотрел в потолок и повторял: "Поздно, поздно!" Муди старался достучаться до его сознания, но так и не получил ответа. Через несколько минут молодой человек умер со словами на устах: "Слишком поздно!"
Мой друг, вы возможно, еще не совершили непростительный грех. Для вас, может быть, еще не поздно, но я вас предупреждаю – бойтесь отказать Богу в последний раз. Дух Божий может перестать вас звать и, если Он сделает это, вы потеряете последнюю возможность спастись. О, если бы вы только приняли мое предостережение и теперь же, пока не стало поздно навеки, приняли Христа как своего личного Спасителя. Хотите сделать это? Сделайте это теперь!

САМОЕ ВЕЛИКОЕ В МИРЕ ПОВЕСТВОВАНИЕ

Много лет тому назад один африканский вождь посетил королеву Викторию в Англии. Уходя, он задал ей один вопрос: "Ваше величество, в чем секрет величия Англии?" – "Библия!" – немедленно ответила королева.
Библия – самая великая книга в мире. Ни один человек не может считать себя образованным до тех пор, пока он не прочтет Библию. Я читал ее каждый день на протяжении пятидесяти лет, и буду читать ее до тех пор, пока не увижу моего Господа лицом к лицу. Советую вам поступать так же. Для меня эта книга дороже всех книг в мире. Она мне – пища и питие. Чем больше я изучаю ее, тем больше люблю. Нет книги в мире подобной ей. Она – Божья Книга. Когда я читаю ее, Бог говорит со мной. Я слышу Его голос. Читая ее, люди спасаются, руководствуясь ею, они живут. Она – наш единственный авторитет. Или она сохраняет нас от греха, или грех удерживает нас от чтения ее.
Самая великая книга Библии – это Евангелие Иоанна. Самая великая глава в этом Евангелии – третья, и самый великий стих – шестнадцатый. Он гласит: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Это и есть самое великое повествование. Это, мой друг, сердце Евангелия. Через этот стих ко спасению пришло больше душ, чем через любой другой стих в Библии. Он был переведен на самое большое число языков, чем все остальные стихи Библии. В нем содержится самое великое выражение Божьей любви. В этом стихе есть четыре изречения, которые относятся к любви Божьей.

Первое: "Ибо так возлюбил Бог мир"

"Ибо так возлюбил БОГ..." Спасение начинается у Бога. Вы не имеете никакого отношения к этому. Прежде вашего рождения Бог приготовил для вас спасение. Не думайте, что вы можете открыть Бога. Бог открывает Себя, Его никто не открывает сам. Вы никогда не сможете это сделать. Бог делает первый шаг. "Ибо ТАК возлюбил Бог…" Это маленькое слово "так" говорит о многом. Оно объясняет все, что последовало потом, все, что Христос перенес ради вас, все, что перенес Бог, когда отдал вам Христа. Все, что Он сделал для вас и все, что Он приготовил вам, было сделано потому, что Он ТАК возлюбил вас. "Ибо так ВОЗЛЮБИЛ Бог…" Языческие боги – это боги страха и ненависти. Наш Бог – это Бог любви. Язычники боятся своих богов. Мы любим Своего Бога.
Их боги – это боги суда, власти и жестокости, направленных им во вред. Наш Бог тоже – Бог суда и власти, но прежде всего и главным образом Он Бог любви, Который ищет нашей пользы. Бог не любит грех, который в человеке, но Он любит человека. Вы не любите болезнь вашего ребенка, но вы любите вашего ребенка. Божья любовь непостижима. Его любовь непонятна, но тем не менее реальна. Я хочу, мой друг, чтобы вы знали, что Бог вас любит. Он любит вас, несмотря на то, что вы сделали или сколько нагрешили. Он всегда будет любить вас, несмотря на ваше отношение к Нему.
"Ибо так возлюбил Бог МИР..." Мир полон бунтарей, которые отвернулись от Бога, но Бог любит их, несмотря на бунтарство. Библия говорит: "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). В другом стихе говорится, что "Христос, когда мы были еще немощны, в определенное время умер за нечестивых" (ст. 6). Бог любит не только добрых, но и злых. Когда Христа прибивали ко кресту, Он молился: "Отче! прости им, ибо не знают, что делают" (Лук.23:34). Такая любовь божественна, она больше человеческой. Несмотря на нашу вражду, Бог любит нас. Бог любит вас.
Какая чудесная, ни с чем несравнимая любовь! Если бы Бог уничтожил человечество, как при потопе или в Содоме и Гоморре, мы бы могли понять это, потому что так поступают люди. Но не Бог. Его любовь прощает. Бог милосерд. Он любит неприятных, грешных бунтарей. Такая любовь сверхъестественна. Только Бог может так любить. Если бы Он любил только добрых, милых и послушных, мы могли бы понять это, потому что нам свойственно любить тех, кто любит нас.
Мы любим наших друзей – это человеческая любовь. Бог же любит врагов. Он любит непослушных и грешных, и такая любовь для нас непостижима. Она лежит за пределами нашего разумения. Вы помните, что отец блудного сына, любил крепко, хотя тот опозорил его порочной жизнью. Отец ожидал его с распростертыми объятиями: "Ибо этот сын мой был мертв и ожил, пропадал и нашелся" (Лук.15:24). Какое приветствие! Такова любовь Бога!

Второе: "Что отдал Сына Своего единородного"

"Ибо так возлюбил Бог мир, что ОТДАЛ..." Любовь требует жертвы. Любовь вызывает действие. Она должна показать, проявить себя.
Это верно даже в отношении человеческой любви. Бог доказал Свою любовь тем, что отдал. "Бог так возлюбил мир, что отдал Сына Своего единородного". Он мог бы послать Ангела или Архангела, но Он не сделал этого. Он послал Своего Сына, Свое самое близкое и дорогое. Ничто не доказало бы Его любовь больше и лучше, чем отдача единородного Сына. Земной отец отдаст все, что у него есть, прежде чем пожертвует своим сыном. Не забывайте, что Бог мог избавить Своего Сына от креста, но допустил Его страдания и не помог Ему в самый страшный час. Будучи отцом, могли бы вы допустить, чтобы ваш сын переносил ужасные страдания, зная, что вы в силах помочь ему и избавить его от них? Вы могли бы смотреть на страдания вашего сына и не пытаться помочь ему? Это невозможно! В мире нет такого отца, который бы мог стоять и равнодушно смотреть, как злые люди вбивают гвозди в руки и ноги его сына, и не пытаться спасти его. Но Бог так поступил. Он допустил смерть Своего Сына, когда мог бы спасти Его. Такая любовь выше человеческого разумения. Именно это делает Божью любовь такой чудесной. Это не человеческая, а Божественная любовь. Любовь Бога так велика, что Он мог смотреть на страдания и смерть Своего Сына и, зная, что Он может спасти Его, не попытаться это сделать. Такая любовь превышает всякое разумение. Бог сделал это, потому что возлюбил вас. Для того, чтобы спасти вас. Он допустил смерть Своего Сына. Вы помните, что Исаак был спасен от смерти, ибо в тот момент, когда Авраам уже занес над ним нож, Бог вмешался: "Авраам! Авраам! ...не поднимай руки твоей на отрока" (Быт.22:11-12). Но когда Иисус в предсмертной агонии возопил: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Матф.27:46), не было голоса, который бы ответил Ему. Бог отвернул Свое лицо и оставил Своего Сына умирать в одиночестве. Для того, чтобы спасти вас, Он пожертвовал Своим Сыном. О, как велика Его любовь!

Третья: "Дабы всякий верующий в Него"

В этом предложении тремя словами выражены три важных истины. Слово "всякий" говорит об универсальности Божьего спасения. Оно дано мне, вам и всем людям в мире. Оно включает отъявленных грешников и людей высокой нравственности. Неважно, кто человек и что он сделал, он включен в слово "всякий". Апостол Петр думал, что оно относится только к евреям, и Богу пришлось показать ему специальное видение для того, чтобы он пошел и к язычникам. Божья любовь универсальна, и таково Его спасение. Оно совершено для евреев и язычников. Я умоляю вас прийти к Нему. Вам нечего бояться.
Что бы вы ни сделали и кем бы вы ни были, Бог предлагает вам спасение, как и всем другим людям в мире. Все могут прийти: пьяницы, развратники, убийцы, блудницы, лжецы, воры, наркоманы, богохульники. Бог говорит: "всякий".
Второе слово – "всякий ВЕРУЮЩИЙ в Него…" Вера соединяет грешника с Богом. Вера означает доверие Богу в Иисусе Христе. Это значит, что вы вполне опираетесь на Него. Это слово действия. Оно не имеет никакого отношения к вашему разуму. Оно не говорит, что вы должны верить в определенные черты Иисуса Христа. Оно говорит, что вы должны принять Его: "Возложи все свое упование на Господа Иисуса Христа и спасешься". Вы должны довериться Ему, как вы доверяетесь лифту, когда входите в него, или пароходу, когда собираетесь переплывать океан, или поезду, когда едете куда-нибудь. Забудьте свой разум. Неважно, во что вы верите или во что не верите. Осмельтесь доверить все Иисусу Христу. Вы вверили Ему всю свою жизнь, теперь пришло время действия, которое приводит ко спасению.
Не дела, потому что нет ничего, чем бы вы могли заслужить спасение (Еф.2:9). Все ваши молитвы и посты не спасут вас. Все ваше хождение в церковь и религиозные церемонии бесполезны. Эпитимия, самоотречение, измождение тела, паломничества, – все дела ни к чему не приведут, потому что вы спасены не делами, а верой.
Третье слово "в Него" говорит, конечно, об Иисусе Христе. "Всякий верующий в Него". Не беспокойтесь о своей вере, потому что неважно верите ли вы мало или много. Подумайте о предмете вашей веры, а ваша вера может быть величиной с горчичное зерно. Забудьте о вашей вере, думайте о Том, Кому вы доверили себя. Возложите ваше упование на Личность, и пусть этой Личностью будет Господь Иисус Христос. Вас спасает не ваша вера, но Господь Иисус Христос. Если вы возложите свое упование не на того, кого нужно, вы не спасетесь. Если вы уповаете на религию или церковь, вы не спасетесь. Если вы уповаете на добрые дела, нравственность, вы не спасетесь. Но если вы возложите все ваше упование на Христа, Он спасет вас! "Веруй в Господа Иисуса Христа и спасешься!" "Возложи все свое упование на Христа и спасешься".

Четвертое: "Не погиб, но имел жизнь вечную"

В этих словах содержится две мысли. Во-первых, мы от чего-то спасены – "не погиб". Мы спасены от смерти. Во-вторых, нам что-то дано – "но имел жизнь вечную". Нам дана Жизнь. Погибнуть – значит, умереть навеки, быть разлученным с Богом навсегда. Это – духовная смерть.
Слово Божье говорит, что "люди мертвы по преступлениям и грехам" (Еф.3:1) и их нужно воскресить к жизни. Иисус сказал: "...вы умрете во грехах ваших: ибо, если не уверуете... то умрете..." (Иоан.8:24). Иными словами, если вы не примете вечную жизнь, вы уйдете из этой жизни такими, как есть, – "мертвыми по преступлениям и грехам вашим".
Посмотрите на сорванные фрукты и овощи. Они прекрасны на вид и полезны, но они вскоре начнут портиться и совсем сгниют, потому что отделены от дерева, на котором росли.
Так дело обстоит и с вами. Внешний вид не играет роли. Вы уже мертвы и погибаете, и вечная погибель ожидает вас. Надежды нет, и вы не можете спастись, если не будете возрождены Богом и привиты к Лозе (Иоан.15:5). Бог хочет спасти вас от смерти и предлагает вечную жизнь, а я прихожу к вам сегодня, как Его посол, несущий вам весть о жизни, вечной Жизни! Я предлагаю вам Божью, вечную жизнь. Вы хотите принять ее или хотите остаться духовно мертвым? Вы хотите принять эту славную, неразрушимую Жизнь, которую предлагает вам Бог? Решение за вами.
Такова, мой друг, Божья любовь. Не чудесна ли она? Какая ни с чем несравнимая благодать! Какое славное откровение! Как можно отвернуться от него? Как можно пренебречь им? Что будете вы говорить, когда предстанете пред Богом? Бог может простить все, но только не отречение от Его любви. Сознательно отрекаясь от Божьей любви, вы отрекаетесь от Его единородного Сына – Иисуса Христа.
Я умоляю вас, не сделайте этого сознательного греха. Бог все еще любит вас. "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Этого одного стиха достаточно для того, что бы доказать, что Бог любит именно вас. Этот стих Священного Писания – сердце всего Евангелия. Ибо так возлюбил Бог вас, что отдал Сына Своего единородного, дабы вы не погибли, но имели жизнь вечную.
Теперь пришло и для вас время открыть свое сердце и принять Господа Иисуса Христа как личного Спасителя.


Питер Мастерс

Богослужение: библейское и современное

Оглавление

Глава 1. Совместимы ли "новый" и традиционный стиль богослужения?
Глава 2. О музыкальных инструментах
Глава 3. Возвращение к библейскому образцу
Глава 4. Библейские примеры поклонения и молитвы
Глава 5. Семь отличительных признаков для распознания хороших гимнов

Глава 1. Совместимы ли "новый" и традиционный стиль богослужения?

Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таковых поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине.
Иоан.4:23–24
Можно ли современный стиль богослужения (назовем его "новым стилем") совместить с традиционным?
Я хотел бы выразить свое мнение по этому поводу, уважая тех пасторов и христианских работников, которые склонны в той или иной мере практиковать "новый стиль". Мне ни в коей мере не хотелось бы казаться настроенным враждебно, потому есть немало благочестивых братьев, которые считают, что такие формы богослужения вполне допустимы.
Это вовсе не значит, что они сами их внедряют, но им внушили, что сомнительные стороны в данном вопросе являются всего лишь делом личных вкусов и культурных особенностей. Поэтому для того, чтобы привлечь молодежь, они предоставляют свои церковные помещения (часто с большой неохотой) для распевания современных богослужебных песен.
Такие братья практически всегда имеют причину для озабоченности. Они не во всем согласны с новыми формами богослужения. Например, они не одобряют манипулирование эмоциями, которое практикуют сторонники "нового стиля". Они также не приемлют их крайние мистические представления в отношении общения с Богом. По сути дела, у этих братьев мало общего с этими людьми. Но, тем не менее, они считают, что, живя в современной культуре, новшества вводить необходимо, но под контролем.
Эти пасторы, употребляя новые формы богослужения, всеми силами стараются сохранять и старые. Они пытаются строго держать в узде проявление излишеств, однако считают, что полностью запрещать новые формы все же не следует.
Я вполне могу понять, что любой пастор, озабоченный воспитанием подрастающего поколения и серьезно переживающий о состоянии церквей, не желает служить препятствием для внедрения новых идей. Поэтому моя статья предназначена не для критики тех христианских работников, которые, хотя и с оговорками, стараются приспосабливаться к новым формам. Но все же я с братской настойчивостью желаю поставить на вид некоторые важные принципиальные вопросы, судьба которых находится под угрозой. Вся суть в том, что традиционные и новые формы богослужения вытекают из совершенно разных, и притом прямо противоположных понятий о христианском богослужении.
"Новый стиль" берет свое начало в Калифорнии, где в конце 60–х многие хиппи обратились ко Христу и стали называть себя "Джизес пипл" (народ Иисуса). Они стали употреблять на своих собраниях тот стиль музыки, который был им привычен из жизни хиппи. В то время образовались разные христианские течения, поддерживающие такую практику, в частности, хорошо известное течение Кэлвери чепелз (церкви Голгофы).

Однокуплетные хорусы

Богослужение "нового стиля" состояло большей частью из однокуплетных хорусов, повторяющихся бессчетное число раз. Слова этих хорусов были очень простыми, — намного проще, чем слова детских песен, — а их содержание — примитивным. В них почти не упоминались такие темы, как покаяние в грехах или библейские доктрины вообще. Хотя богослужение "нового стиля" вошло в обиход с благими намерениями, оно было сформировано не по библейскому образцу и не под влиянием общепринятой церковной практики. Это богослужение было зачато и сформировано в утробе медитационного мистицизма хиппи, которые до своего обращения сотнями и тысячами рассаживались на склонах калифорнийских холмов, и, покачиваясь с закрытыми глазами, доводили себя до состояния экстаза. Обратившись к Богу, хиппи внесли в свой христианский обиход привычные методы эмоциональной разрядки и чувственного удовлетворения, и, к сожалению, никто не научил их ничему лучшему.
Богослужение "нового стиля" стало быстро распространяться и смешалось с другим христианским течением, в котором практиковались новые песни, написанные в угоду тем, кто хотел бы слышать на богослужении светскую рок-музыку. Можно сказать, что в данном случае люди просто хотели приятно проводить время в мирской атмосфере. Итак, мы должны знать, что богослужение "нового стиля" произошло из этих двух источников: мистицизма хиппи и омирщвленного христианства. Оно было тут же подхвачено харизматическим движением, в котором и родилось подавляющее большинство песнопений "нового стиля".

Богослужение в "экстазе"

Я не могу утверждать, что традиционные христиане, воспринявшие богослужение "нового стиля", одобряют те источники, из которого оно произошло. Но, тем не менее, мы не можем дать правильную оценку этому явлению, если не рассмотрим его истоки и целенаправленность.
Надо принять во внимание, что богослужение "нового стиля" изначально задумано, как экстатическое богослужение. Другими словами, богослужение "нового стиля" предназначено главным образом для того, чтобы возбуждать у верующих чувства. Требования же Библии (как мы увидим), а также и традиционные убеждения христиан говорят о том, что поклонение Богу должно быть разумным, а эмоции должны лишь поддерживать то, что воспринято разумом. В традиционном богослужении главным образом подчеркивается важность размышления. Именно размышление вдохновляет сердце. В противоположность этому, сторонники экстатического богослужения призывают к следующему: "Давайте упростим содержание. Размышление над его сутью создает препятствия. Размышление сбивает с толку. Размышление над фактами подавляет и не дает воли чувствам. Мы желаем ходить на богослужение главным образом для того, чтобы чувствовать".
Именно на такой философии основаны хорусы и песни, созданные почитателями "нового стиля". Это не мои личные выводы, а ясно выраженная цель его сторонников. Но использование музыки и пения в качестве средства для возбуждения приятных чувств и эмоционального удовольствия есть злоупотребление. Они говорят: "Мы должны найти способ возбуждения в себе этих чувств. Мы должны привести себя в движение, используя музыку или любые другие доступные средства для того, чтобы в душе зазвучали струны наших эмоций". Именно такие идеи лежат в основе богослужения "нового стиля".
С другой стороны, данная особенность богослужения "нового стиля" может быть охарактеризована как мистицизм. Возможно, авторы этих песнопений не называют себя мистиками, но большинство из них верят в то, что непосредственное общение с Богом достигается внешними средствами богослужения. (Экстаз имеет отношение к тому, как человек чувствует самого себя, а мистицизм относится к тем методам, с помощью которых человек чувствует общение с Богом).
Любая попытка достичь прикосновения к Богу или общения с Богом техническими методами представляет собой ту или иную форму мистицизма. Подобная практика прямо противоположна нашему традиционному христианскому богослужению, в котором общение с Богом достигается через веру, основанную на знании, а не на эмоциях. Мы познаем Бога, Который открывается через Писания, веруем в Него и соприкасаемся с Ним верой.
Многие гимны, употребляемые в богослужении "нового стиля", описывают прикосновение к Богу (или что-то в этом роде), как нечто такое, чего можно достичь, подключив наши эмоции. Опасность такой философии нельзя недооценивать. Богослужение, основанное на возбужденных чувствах и мистике, является обманом. Оно порождает в людях крайние эмоциональные и эгоистичные настроения, и ставит их главной целью личное наслаждение. Библия учит нас, что мы прикасаемся к Богу тогда, когда осмысливаем истину о Боге и приходим к Нему с верой. В результате этого у нас появляются глубокие чувства.
Дальнейшее несоответствие между традиционным и новым богослужением мы находим в том, что называют эстетическим фактором (внедрение в богослужение элементов искусства). Как мы уже заметили, традиционное богослужение утверждает истину, что человек может поклоняться Богу только посредством слов и мыслей. Эстетический же подход (повсеместно воспринятый сторонниками "нового стиля") утверждает понятие, что можно поклоняться Богу посредством человеческого искусства. Если, например, я достаточно хорошо играю на музыкальном инструменте, то я могу вполне законно поклоняться Богу посредством музыкального искусства. Бог обратит внимание на производимые мной прекрасные звуки, я могу угодить ими Богу, и Он воспримет их, как мое поклонение. Посредством моего уменья я могу угождать Богу и прославлять Его. В одном англо-католическом гимне есть такие слова, хотя и неверные по смыслу:
Искусство художника и музыкальные такты
Объединились в одно целое для Твоего ублажения.
Это похоже на то, как зодчие прошлого, построившие величественные соборы, верили, что способ укладки камней и искусство витражей были актом поклонения Богу.

Скудость в словах

Хотя и правда, что Бог должен быть прославляем во всем, что мы делаем, однако акт непосредственного христианского поклонения Богу состоит из слов и мыслей, истекающих из искренних и чистых сердец.
В богослужении "нового стиля" слова используются в очень ограниченном количестве, потому что они не играют особой роли. Искусство и умелое использование технических средств считаются более сильным способом для возбуждения и увлечения людских сердец и более угодным Богу. Таким образом, богослужение "нового типа" несовместимо со старым по той причине, что в основе того и другого лежат совершенно разные идеи.
Мне пришлось читать книгу Джона Фрейма из Калифорнийского отделения Вестминстерской богословской семинарии под заголовком Библейское обоснование музыки современного богослужения. К моему удивлению, этот автор, будучи кальвинистским богословом, сильно склоняется в пользу нового богослужения.
Джон Фрейм, в частности, недоволен тем, что традиционное богослужение слишком сложно для восприятия. В нем употребляется чересчур много слов, оно слишком мудрено и годится только для ученых. Оно не годится для простых людей. Защищая свою критическую точку зрения, автор объявляет себя сторонником минимального количества слов для богослужения. Он пытается обойти участие разума и вместо него дать место чувствам как руководящему элементу в богослужении. Он также утверждает, что богослужение должно включать в себя и физическую составляющую часть, такую, как танцы и другие виды телодвижений. Он считает, что чувства и ощущения должны быть на подъеме, чтобы достичь Бога. Я упоминаю здесь о его книге для того, чтобы показать, что те "традиционисты", которые приемлют новые формы поклонения, в конце концов, делают полную уступку чувственным, мистическим и эстетическим идеям.

В духе и истине

Для подтверждения традиционного понятия о богослужении обратимся к словам Господа Иисуса Христа: "Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан.4:24). Прежде всего, поклонение в духе означает, что поклонение не совершается каким-либо физическим образом. В духовном поклонении нет физических элементов или действий, за исключением крещения и Вечери Господней, которые были установлены Спасителем исключительно в целях наглядного поучения. Помимо этих установлений в поклонении нет физических составляющих, кроме, возможно, благоговейного преклонения перед Господом. (Вопрос о поднятии рук будет рассмотрен в следующих главах). Поскольку поклонение совершается духовным, а не физическим образом, становится совершенно очевидным, что мы не можем поклоняться в танце. (О танцах мы тоже поговорим в следующих главах).
Поклонение (как духовное действие) не может совершаться путем воспроизведения мелодии или игрой на инструменте. Инструменты и музыка лишь помогают нам петь осмысленное славословие. Орган или фортепьяно могут сослужить хорошую службу как помощь в пении, но не более того. Мы не можем убрать или свести к минимуму слова и заменить их музыкой. Музыка не делает слова более угодными Богу в духовном отношении. Согласно Библии, невозможно поклоняться Богу словами и музыкой. Конечно же, музыка соответствующего стиля может помочь сосредоточить мышление, однако невозможно поклоняться Богу посредством этой музыки. Поклонение совершается не через музыку или инструменты, но через веру.
Музыкальные инструменты годятся для поклонения не более чем отопительные радиаторы в церковном здании. Бог не запрещает разумное использование такого подспорья, но оно никогда не может стать средством поклонения.
Утверждая вышесказанное, Господь подчеркнул, что поклонение Богу должно совершаться исключительно "в истине". А это значит, что поклонение исходит из истинно чистого, честного и искреннего сердца. Это также значит, что поклонение является разумным актом. Господь сказал, что Отец ищет тех, кто поклоняется Ему разумно. Он учил, что то, о чем говорится на богослужении, должно затрагивать ум и быть удобопонятным. Он утверждал, что только такое поклонение угодно Богу.
"В истине" означает также то, что поклонение должно совершаться согласно Истине или, иными словами, так, как предписано в Слове Божьем. (Вопрос о том, соответствует ли богослужение "нового стиля" правилам Писания, мы рассмотрим позже).
Между старым и новым богослужением существует огромная разница. Употребляя эти незамысловатые короткие хорусы с повторяющимися строками и мелким содержанием на богослужении для взрослых, мы грубо нарушаем повеление Господа о разумном восприятии глубоких и славных истин. Иными словами, мы таким образом профанируем поклонение Богу.
Традиционное понимание богослужения подтверждается также в 4 и 5 главах Откровения. Эти главы открывают нам картину того, как Бог управляет Своей Церковью и как Церковь поклоняется Богу.
В центре картины находится величественный Божий престол и на престоле, как мы видим в этих двух главах, присутствуют все три лица Божества. Престол описан возвышенным языком, а Божьи атрибуты символически выражены в драгоценных камнях и проявлении великой силы.
Перед престолом находятся четыре животных, или живых существа, чаще всего отождествляемые с херувимами, представляющими Божье правосудие. Далее мы видим величественное стеклянное море, которое многие понимают как выражение искупительных заслуг и праведности Иисуса Христа — единственного средства приближения к престолу.

Поклонение вселенской Церкви

Внутри и вне стеклянного моря, которое часто представляют в виде огромного круга, находятся двадцать четыре старца, представляющие двенадцать патриархов и двенадцать апостолов. Они представляют собой Церковь, состоящую из иудеев и язычников, полное собрание искупленных прошлого, настоящего и будущего.
Внутри и вне их круга находятся сонмы ангелов. Их тьмы и тысячи тысяч.
Читая эти главы, мы видим, как люди и ангелы поклоняются Богу. В Откр.4:8 мы читаем: "И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей; и ни днем ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет". Обратим внимание на небольшое слово "взывая". Здесь они выражали свое поклонение в словах.
В стихах 10–11 мы читаем: "…двадцать четыре старца падают пред Сидящим на престоле, … и полагают венцы свои пред престолом, говоря: Достоин Ты, Господи…" И снова они говорят.
В Откр.5:8–9 мы читаем: "И когда Он взял книгу, тогда четыре животных и двадцать четыре старца пали пред Агнцем, имея каждый гусли и золотые чаши, полные фимиама, которые суть молитвы святых; И поют новую песнь…" Здесь они поют.
В стихах 11–12 мы читаем: "И я видел, и слышал голос многих Ангелов вокруг престола и животных и старцев, и число их было тьмы тем и тысячи тысяч, Которые говорили: достоин Агнец закланный…" Они говорили это.
В стихе 13 написано: "И всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них, слышал я, говорило: Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков".
В следующем стихе мы читаем, что "четыре животных говорили". Таким мы видим поклонение Богу на небе и на земле.
Они говорили и пели. В этой картине истинного поклонения Богу мы видим, что служение выражалось в словах. И потому мы со всей уверенностью утверждаем, что поклонение Богу есть словесный акт. Поклонение не состоит из слов и музыки. Музыка помогает нам в поклонении, но существенную или неотъемлемую его часть составляют слова. Не существует иного средства выражения поклонения кроме слов. Разумное начало составляет сердцевину поклонения. Поклонение совершается в вере и любви, но оно обязательно выражается в словах, которыми мы мыслим, говорим или поем.
Надо сказать, что если бы эта статья была напечатана 150 лет назад, большинство протестантских читателей сочли бы такой материал самим собой разумеющимся, так что его не стоило бы и печатать. Все и без того знали эти прописные истины. К сожалению, данные убеждения в наши дни выветрились из сознания верующих.
Я часто читаю лекции на эту тему, и, когда разъясняю это место, многие мои слушатели задают вопрос: "А как же тогда понимать те воздыхания неизреченные, о которых сказано в Рим.8:26? Разве здесь не говорится о молитве без слов?"

Язык неба

Я отвечаю на это нет по той простой причине, что эти воздыхания не наши, но Святого Духа. Мы молимся своими словами, но Святой Дух в Своем величии и силе переводит эти слова на язык неба и представляет их перед престолом благодати от нашего имени. Мы не знаем, о чем молиться, как должно, но Святой Дух принимает наши слабые старания, делает их прекрасными и совершенными и затем представляет перед Господом.
Мы не можем сказать: "Я могу молиться одними чувствами, даже если не могу выразить их словами". Правда, верующий может быть охвачен в молитве такими сильными чувствами, которые, кажется, совершенно исключают разум. Но если его в этот момент спросить: "О чем ты молишься?" — он будет в состоянии дать вразумительный ответ.
Истинная молитва не может быть неосмысленной. Не существует такой молитвы, которую нельзя выразить в словах. Только таким осмысленным может быть истинное поклонение, а все остальное — мистика и эмоции. Вот почему мы подчеркиваем значение разума, в то время как защитники "нового стиля" делают ударение на эмоции.
В моей книге "Эпидемия целительства" есть глава под названием "Закон здравого смысла". Эта глава становится еще более насущной ввиду широкого распространения "нового стиля". В основание главы взят текст из 2Тим.1:7 "Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия" (Здесь целомудрие — здравомыслие). Глава подчеркивает центральную роль здравого смысла.
Участвуя в поклонении, мы можем проявлять самые сильные чувства, на которые способен человек, но эти чувства должны поддерживать мысль. Мы должны чувствовать что–либо, потому что мы думаем об этом. Если мы понимаем слова, то Святой Дух, Который вдохновляет всякое истинное поклонение, касается нашего ума, и мы видим смысл слов еще яснее. Он касается также нашего сердца, так что мы еще сильнее чувствуем то, что видим. Эмоции предназначены для поддержки и реакции. Они не должны быть движущей силой при поклонении Богу. Чувства нельзя возбуждать или "подстрекать" к действию музыкальным искусством.

Здравый смысл

В своих пастырских посланиях апостол Павел многократно убеждает проявлять здравомыслие. Он призывает к постоянному употреблению разума. Он настаивает на том, чтобы произносились осмысленные слова и мысли. Он говорит, что мышление должно быть всегда в рабочем состоянии, и таким образом осуждает транс и сентиментальность в богослужении.
Он призывает нас к бодрствованию. Верующие должны бодрствовать и трезвиться. Они должны проявлять во всем взвешенность и проницательность. Каждое слово гимна сначала должно пройти через разум, потому что он является главным инструментом хвалы. Павел утверждает главенствующую роль мышления.
Вопрос этот настолько важен, что Павел обращается с отдельным увещанием к служителям, к старцам, старицам, к молодым братьям и сестрам. Он повторяет свое увещание многократно, особенно имея в виду употребление разума при поклонении. В 1 Коринфянам он говорит, что мы должны молиться и петь не только духом, но и умом. Участвуя в богослужении, мы размышляем и познаем. Познание и размышления являются основой богослужения.
Те, кто призывает оставить традиционное богослужение, отвергают главенствующую роль разума. Обратим на это серьезное внимание. "Новый стиль" содержит целый ряд злоупотреблений, начиная чрезмерным упрощением богослужения и заканчивая банальной эмоциональностью. Но это не библейское поклонение Богу.
Джон Фрейм в своей книге обвиняет традиционалистов в снобизме. Они, якобы, снобы в музыке и снобы в богословии. Ни один верующий не хотел бы слыть снобом, и такого рода обвинение звучит отпугивающе. С присущим для христиан смирением мы рассмотрим, справедливо ли такое обвинение. Может быть, мы относимся к новому богослужению с предубеждением только потому, что имеем привычку к старому? Но если "новый стиль" богослужения вызывает у нас тревогу, то это вовсе не признак снобизма. Ведь решается судьба важных принципиальных вопросов.
Джон Фрейм выражает восторг по поводу хорусов и других коротких повторяющихся песнопений. По его словам, наибольшее преимущество хорусов состоит в том, что в них выражается мало мыслей. Он берет для сравнения известный куплет из гимна Весли и объявляет его ниже рангом, чем явно бессодержательный хорус, который, по его мнению, является плодотворным средством общения. Весли, Уотс и другие авторы традиционных гимнов не устраивают его, потому что они слишком много выражают. Люди не могут усвоить их мысли, потому что их слишком много и они слишком сложны для восприятия. По его мнению, миллионы христиан на протяжении веков не могли совершать богослужение, как следует. Но как, в таком случае, употреблять в богослужении те же Псалмы? Ведь они большей частью слишком длинны и слишком глубоки! Так, может, быть их надо отвергнуть и не считать за образец для подражания при составлении наших гимнов?

Сомнительные библейские доводы

Фрейм пытается по-новому истолковать Писание для оправдания своей точки зрения на новые формы песнопения. Он приводит в пример Иова, когда тот приготовил длинные речи для того, чтобы оправдываться перед Богом, но когда, в конце концов, увидел Бога, то положил руку на уста и не мог произнести даже коротких фраз. Фрейм говорит, что именно так и надо поклоняться Богу. Традиционное богослужение — все равно, что длинные речи Иова, а новое — это то, к чему Иов пришел. Минимум слов и максимум чувств — лучшее, что нам надо.
В качестве примера для подражания приводятся также Моисей и Исаия. Они молчали перед Господом и говорили очень мало. Эти примеры, по словам Фрейма, как раз и оправдывают современные формы богослужения.
Он много раз утверждает, что мы должны основываться в данном вопросе на Библии, но совсем забывает о том, что Господь оставил нам прекрасный песенник — Книгу Псалмов, чтобы мы имели понятие о правильном составлении гимнов.
Библейские истины очень точно и пропорционально передаются в традиционных гимнах, чего мы не видим в "новом стиле" богослужения. В традиционном богослужении прекрасно сочетаются славословие и молитва, и целый ряд других важных тем. Песнопения "нового стиля" полностью противоречат тем принципам, по которым составлены Псалмы. Сама идея построения хорусов не имеет ничего общего с Псалмами.
ПСАЛМЫ НЕ ИМЕЮТ НИЧЕГО ОБЩЕГО С СОВРЕМЕННЫМИ ХОРУСАМИ
Все Псалмы, за исключением пяти, состоят из простых строф, не менее пяти в каждом. Большинство Псалмов намного длиннее, и только пять Псалмов (3%) короче этой величины. Но даже и эти короткие Псалмы нельзя приравнять к хорусам по следующим причинам:
— Псалом 116 (2 стиха). Очевидно, это было заключительное славословие для пения в конце других Псалмов или при завершении богослужения в Храме.
— Псалом 122 (4 стиха). Этот Псалом все-таки слишком длинный и содержательный, чтобы сойти за хорус. Лайт переложил этот Псалом на слова гимна в четырех куплетах (Гляжу к горам, откуда помощь мне в свой час придет, Гимны христиан № 364).
— Псалом 130 (3 стиха). Этот Псалом выражает глубокие личные чувства и должен произноситься с великим смирением. Он был предназначен для пения во время ежегодного паломничества в Иерусалим (серия "песни восхождения), и совершенно не похож на современные хорусы.
— Псалом 132 (3 стиха). Еще один Псалом для паломников. Возможно, он также произносился в качестве благословения на пищу и во времена семейных праздников.
— Псалом 133 (3 стиха). Последний из Псалмов "восхождения", предназначен для антифонного исполнения. В стихах 1-2 народ благословлял священников и левитов, а в стихе 3 — наоборот. (Антифонное пение — это поочередное пение двух хоров или солиста в хоре).
ПОВТОРЕНИЯ В ПСАЛМЕ 135

Господне предписание

Говорят, что традиционные гимны слишком сложны для восприятия. Однако когда Господь решил даровать сборник гимнов для народа, занимавшегося земледелием и на 95% процентов необразованного, то Он дал им не книгу хорусов, а книгу Псалмов.
Ч.Г. Сперджен однажды выразил свое удовлетворение по поводу того, что центральные газеты стали приходить в города и села страны. Будучи сам человеком сельского происхождения, он прекрасно понимал ограниченность кругозора провинциальных жителей. Он говорил, что миссис Смит туповата, потому что она со своими подругами разговаривает только о мелочных вещах да о деревенских сплетнях. Газеты же, по его словам, были прекрасным средством расширить их кругозор и показать им, что делается в городах и странах за пределами их деревни.
Еще с тех времен, когда были созданы Псалмы, затем во времена Реформации и в последующие века верующие прекрасно понимали смысл богослужебных гимнов. Эти гимны всегда возвышали христиан духовно и интеллектуально. Посредством гимнов дети Божьи выражали поклонение Богу и учились великим истинам Слова Божьего. В первую очередь Библия, а затем и духовные гимны избавили многие поколения верующих от невежества и легковерия и научили их выражать поклонение Богу осмысленно и ясно. Современные же методы поклонения, наоборот, низлагают верующих до невиданной в истории степени духовного оскудения.

Глава 2. О музыкальных инструментах

Что говорит Библия об употреблении музыкальных инструментов во время богослужения? Этот вопрос в наши дни ставится особенно остро. Те, кто защищает неограниченное употребление сольных инструментальных "номеров" и ансамблей ссылаются на Ветхий Завет и говорят, что Бог разрешил участие в богослужении всех видов инструментов и больших оркестров. Они говорят, что если Бог вчера, сегодня и вовеки тот же, то Он желает, чтобы и в наши дни поклонение совершалось таким же образом.
Но действительно ли Бог разрешил употребление всех видов инструментов в Ветхом Завете? Например, правда ли, что девушки плясали во время богослужения под звуки тимпана (бубна)? Действительно ли во время поклонения евреи регулярно употребляли струнные и духовые инструменты, которые воспроизводили громкую ритмичную музыку?
Даже поверхностный взгляд на библейские факты показывает, что такие утверждения абсолютно далеки от истины. В Ветхом Завете Бог установил строгие ограничения на употребление инструментов. Он сделал это для того, чтобы люди не увлекались музыкой во время богослужения, и чтобы человеческое искусство не затмевало его духовную сущность. Инструменты можно было употреблять только некоторые и только в определенное время. Эти Ветхозаветные установления учат нас важным принципам, которые, к сожалению, абсолютно забыты сторонниками современных форм богослужения.
Мы вполне понимаем, что Церковь Иисуса Христа не подчинена правилам Ветхого Завета. Мы не обязаны соблюдать древнееврейский порядок богослужения. Однако основные принципы, установленные Богом тогда, остаются в силе и сегодня. Вот почему мы должны серьезно проверить, действительно ли Бог разрешает неограниченное использование инструментов и ритмичной музыки во время богослужения.
Перед тем, как обратиться к библейским фактам, обратим внимание на одну важную особенность поклонения Богу. Защитники новых форм богослужения говорят, что во время поклонения мы можем делать едва ли не все, что угодно, лишь бы это было во славу Божью. Если мы можем играть на волынке и на барабанах дома, то мы можем использовать их во славу Божью и в церкви на богослужении. Единственный вопрос, о котором надо переживать, как они говорят, это вопрос "вкуса" собравшейся публики. (Если, например, волынка будет оскорблять слух верующих, то единственно по этой причине она будет неприемлема для употребления на богослужении). Но все же если в принципе мы можем употреблять какой–либо инструмент или стиль музыки во славу Божью дома или в обществе, то мы можем употреблять все это и на богослужении. Так обычно утверждают сторонники новых форм богослужения.
Однако они упускают из виду жизненно важное библейское правило, что Бог особым образом выделил непосредственный акт богослужения среди всех остальных занятий, в которых могут участвовать верующие. Хотя все, что мы делаем, должно быть во славу Божью, все же непосредственный акт богослужения является особенным и уникальным родом деятельности, и для него существуют специальные правила и установления. Как мы увидим ниже, в Ветхом Завете упоминаются восемь видов музыкальных инструментов, которые были в обиходе в те дни, и все они были дозволены для употребления в личной и общественной жизни. Однако только четыре из них разрешалось применять на богослужении в доме Божьем. Для нас крайне важно знать об этом.

Запрещенные инструменты

Возьмем, к примеру, флейту. Мы читаем в Библии о разных видах флейт, например свирель — флейта с тремя или четырьмя отверстиями. Или так называемая двойная флейта. Но ни один из видов флейты не разрешался для употребления в храмовом богослужении.
Почему? Потому что Господь учил о необходимости ограничений, чтобы верующие всем сердцем участвовали в духовном служении, и их внимание не отвлекалось наличием слишком многих инструментов.
Следующие инструменты, бывшие в обиходе у евреев, но запрещенные для служения в храме — это тимпан и "орган", который представлял собой большой свисток из семи или десяти тростниковых трубочек. Эти инструменты можно было употреблять на отдыхе или во время общественных праздников, но только не в доме Божьем. Поэтому заявления о том, что можно употреблять на служении любые инструменты, совершенно беспочвенны.

Четкие требования

Откуда мы взяли эту информацию об ограничениях? Может быть, это выдумки ученых богословов? Нет, эти требования четко выражены в Библии. В разных местах (1Пар.15:16,28; 16:5,6,42; 25:1,6) мы читаем о том, как во времена Давида (при вдохновении от Бога) различные инструменты употреблялись для непосредственного богослужения в скинии и храме. Как мы увидим ниже, этот ограниченный набор инструментов был в дальнейшем запрещен даже в домашнем и личном поклонении Богу. В храме употреблялись псалтирь, арфа и кимвалы. (Набор инструментов, которые Давид употребил при первой неудачной попытке вернуть ковчег, включал тимпаны (то есть бубны, литавры, барабаны — 2Цар.6:5; 1Пар.13:8). Пока ковчег находился в доме Аведдара, Давид основательно пересмотрел все приготовления для переноса ковчега и привел их в соответствие с требованиями закона. Он распорядился также и о новом порядке употребления музыкальных инструментов (2Пар.29:25). На сей раз мы не видим тимпанов, и с этих пор тимпаны не входили в список инструментов для храмового богослужения. Вторая попытка возвращения ковчега по новым правилам была завершена без тимпанов.
Кимвалы (тарелки) употреблялись главным образом для управления оркестром (1Пар.15:19), и только Асаф и другие главные музыканты могли играть на этих инструментах.)
На этих инструментах играли левиты. На трубах могли играть только священники, притом лишь в особо установленных случаях. Эти четыре вида инструментов составляли половину бывших в то время в обиходе. (История использования на богослужении труб восходит к Числам 10 гл., где Бог установил, чтобы две серебряные трубы созывали народ к скинии. На этих трубах должны были играть священники, и передавать свое искусство из поколения в поколение. Трубы употребляли во времена праздников и в новомесячия при жертвоприношениях, для напоминания народу об избавлении из египетского рабства. При этих событиях употреблялись две трубы (1Пар.16:6). Как исключение из правила, 120 священников играли на трубах во время освящения Соломонова храма. Тогда было собрано наибольшее собрание из всех, упоминаемых в Библии, и с наибольшим количеством жертвоприношений.)
Во времена царя Езекии эти правила были еще раз подтверждены. Во 2Пар.29:25-26 мы читаем: "И поставил он левитов в доме Господнем с кимвалами, псалтирями и цитрами, по уставу Давида и Гада, прозорливца царева, и Нафана пророка, так как от Господа был устав этот чрез пророков Его. И стали левиты с музыкальными орудиями Давидовыми и священники с трубами".
Только три вида инструментов употреблялись левитами и один — священниками. Но как они употребляли эти инструменты? Прочитаем следующие стихи 27-29: "И приказал Езекия вознести всесожжение на жертвенник. И в то время как началось всесожжение, началось пение Господу, при звуке труб и орудий Давида, царя Израилева. И все собрание молилось, и певцы пели, и трубили трубы, доколе не окончилось всесожжение. По окончании же всесожжения царь и все, находившиеся при нем, преклонились и поклонились".
Был ли этой музыке присущ сильный ритм? Такое утверждение — не более чем выдумка. Библия говорит, что трубы были предназначены, чтобы созывать народ на торжественные собрания и сопровождать жертвоприношения, — а это были серьезные мероприятия, внушающие священный страх перед Богом и чувство стыда за свои грехи. Именно такой смысл имеет еврейское слово "торжественные" в применении к данным собраниям. В свете этих фактов мы можем предположить, что трубы и кимвалы употреблялись для того, чтобы пробудить в людях серьезное отношение к богослужению (кимвалы отбивали такты для пения). Современные модернистские представления о богослужении явно извращают данные места Писания.
Безусловно, в богослужении присутствует элемент великой радости, но представление об оркестре в Ветхозаветном храме как о бит–группе является очевидным абсурдом. Мы уже заметили, что в этих оркестрах не было барабанов или тамбуринов, как мы видим сегодня на многих церковных платформах.

Небольшие оркестры

Мы также заметили, что инструменты играли во время жертвоприношения, затем музыка замолкала, и все присутствующие продолжали участвовать в богослужении без музыкального сопровождения.
Похоже, что во времена Давида число музыкантов в храмовом оркестре было ограничено до 27 человек (1Пар.25:1–5). Если присмотреться, то это был весьма скромный оркестр, сопровождавший пение столь огромного количества собравшихся. Учитывая столь ограниченное участие музыкантов, становится ясным, что музыка не должна была играть преобладающую роль и отвлекать от осознанного и прочувствованного участия в богослужении. (Оркестр, сопровождавший вторую попытку возвращения ковчега (церемония проходила на открытом воздухе), состоял из трех кимвалов, восьми псалтирей и шести цитр. После того как ковчег был помещен в скинии, количество музыкальных инструментов уменьшилось до восьми псалтырей и цитр, одного кимвала и двух труб. С тех пор менялся количественный состав оркестра, но не менялся тип инструментов. Ограничение соблюдалось и в дальнейшем. В 1Пар.25:1–7 говорится о присутствии на богослужении 288 музыкантов, из которых примерно 260 человек составляли хористы.)
Спустя несколько столетий, когда Ездра и Неемия восстановили служение в храме, они строго соблюдали правило употребления вышеупомянутых четырех инструментов, из чего видно, что данное правило было обязательным для иудеев (см. Езд.3:10 и Неем.12:27).
Эти правила впервые были установлены при возвращении ковчега, и в дальнейшем строго соблюдались в храмовом богослужении. Однако в поместной синагоге был другой состав инструментов. (Слово "синагога" употребляется только в Новом Завете, но мы его используем в данном случае как удобный термин для обозначения поместного или районного центра поклонения, то есть еврейской поместной церкви.) Он был намного проще, здесь отсутствовали кимвалы и трубы. Поэтому из библейских фактов совершенно невозможно вывести идею о применении в церкви остро ритмичной музыки. Струнные инструменты, употребляемые на "обычных" богослужениях, воспроизводили не кричащую, а благозвучную музыку.
Как видно из книги Псалмов, для музыкального сопровождения духовного пения дома и в синагоге разрешалось употреблять только псалтирь и цитру. (Исключение составляет Псалом 5, который исполнялся в сопровождении флейты. Этот скорбный Псалом пели во время паломничества в Иерусалим.) Ударные и медные инструменты при этом исключались. Само название книги, Псалтирь, означает сборник песен, предназначенных для пения под аккомпанемент арфы. Псалом 91 служит хорошим примером такого правила. В заголовке Псалма говорится, что это "Псалом или Песнь на день субботний". Его надо было исполнять "на десятиструнном и псалтири, с песнью на гуслях". Поскольку Псалом не предназначался для новомесячий или праздников, для его сопровождения употреблялись только основные струнные инструменты.
Ниже приводятся и другие Псалмы, которые исполнялись под аккомпанемент цитры и псалтири: Пс. 32; 42; 48; 56; 70; 91; 107; 143 и 147. В заголовках Псалмов 4 и 54 встречаются названия струнных инструментов, а в Псалме 11 упоминается восьмиструнная арфа. В сопровождении этих скромных инструментов совершалось богослужение дома и в синагоге.

Нет ли здесь противоречий?

Хотя эти Ветхозаветные правила изложены ясно и просто, иногда кажется, что мы находим в Псалмах противоречащие им утверждения. Сторонники "нового стиля" ссылаются на такие места, как Пс. 67:26, где Давид упоминает о "девах с тимпанами" и доказывают, что этим оправдывается употребление барабанов. В нескольких других Псалмах Давид тоже, кажется, противоречит своим (вернее, установленным Богом) правилам. Именно из этих стихов многие сторонники "нового стиля" берут основание для организации таких мероприятий, как богослужения–концерты.
Но они толкуют данные стихи совершенно неправильно, потому что в таком случае Библия противоречит сама себе, а мы знаем, что в Божьем слове нет противоречий. Не может быть такого, чтобы Бог давал ясные повеления в одном месте и полностью опровергал их в другом. Данный факт должен заставить нас исследовать более тщательно те места, которые как будто противоречат правилам. Такое исследование показывает, что запрещенные инструменты использовались не на богослужении, а на гражданских праздниках, которые проводились в память об исторических сражениях.
Нельзя забывать, что народ израильский представлял собой не только религиозное, но и гражданское общество–государство. Многое из того, что им было дозволено делать как государству, не разрешалось для богослужения. Всевозможные процессии, марши победы и дни благодарения были открытыми гражданскими мероприятиями. Во время таких процессий девочки плясали и играли на тамбуринах, но подобные мероприятия не были дозволены в храме.
Упомянутая в Пс.67 игра на тимпанах была, по всей очевидности, частью гражданского праздника. Хотя этот Псалом содержит мессианские пророчества, он основан на воспоминании о замечательной военной победе. В нем упоминаются колесницы Божьи и шествие победителя с множеством пленников, захваченных в битве. Псалом говорит также и о будущих победах.
Божья сила, о которой проповедовалось в святилище, теперь упоминается на улицах, и в честь этого "…впереди шли поющие, позади играющие на орудиях, в средине девы с тимпанами". В Псалме говорится о двух главных аспектах жизни израильтян: о гражданском празднике и о непосредственном богослужении. Поэтому здесь нет противоречия установленным правилам храмового богослужения.

Еще один "тимпанный" Псалом

В Псалме 80:1–4 снова говорится о тимпане: "Возьмите псалом, дайте тимпан, сладкозвучные гусли с псалтирью". Этот Псалом написал Асаф. Неужели он решился нарушить правила и употребить запрещенный инструмент для богослужения? Никоим образом! Этот Псалом был предназначен для того, чтобы созывать народ для поклонения Богу в праздник Кущей. Этот праздник был самый радостный из всех праздников. Он напоминал об избавлении народа израильского из Египта, о странствии в пустыне и о жатве в земле обетованной. В продолжение семи дней праздника все израильтяне жили в кущах, то есть в шалашах, сделанных из пальмовых веток, напоминавших о шалашах, в которых они жили во время странствования в пустыне. Этот праздник с его жертвоприношениями был также и всенародным праздником урожая. В это время можно было выражать свою радость всеми доступными средствами, свойственными тому времени и культуре, поэтому во время длинных процессий паломничества в Иерусалим игралось много музыки. Естественно, здесь и девы играли на своих тимпанах, и по вечерам на привалах можно было увидеть исполнение еврейских народных танцев.
Имея в виду эти картины народного гулянья, мы поймем, что Асаф не ошибся, когда назвал в числе прочих праздничных инструментов тимпан. Заметим, что он не предписывал употребление тимпана для домашнего или храмового богослужения.
В Псалме 97:5–6 упоминается об арфе и трубе для сопровождения пения. На трубах должны были играть священники и только по особым праздникам. Поэтому мы можем быть вполне уверены, что данный Псалом, включающий в себя воспоминания о великих победах, был предназначен для богослужения в особые праздничные дни.
Как видим, правило остается в силе: тамбурины и национальные танцы предназначались для всеобщих праздников, мелодичные струнные инструменты — для обычного богослужения, а трубы и кимвалы добавлялись к ним для храмового богослужения.

Танцы и ударные инструменты

Два последних Псалма все время цитируются защитниками "нового стиля" в оправдание неограниченного использования инструментов и танца во время богослужения.
В Псалме 149:3 сказано: "Да хвалят имя Его с ликами, на тимпане и гуслях да поют Ему". В контексте нашей статьи будем считать, что слово "лики" (танцы) можно действительно перевести как "танцы", хотя многие исследователи считают, что, поскольку в еврейском оригинале оно означает буквально "изгибы", "повороты", его можно отнести к изогнутой форме трубы или рога, но вовсе не к танцам.
Но нам надо выяснить, говорит ли здесь псалмопевец о богослужебном собрании или же о национальных еврейских праздниках, таких, как праздник победы, с присущими им торжествами и гуляньями? Прочитав весь Псалом до конца, мы получим ясный ответ. Данный Псалом не был предназначен для богослужебного собрания, поскольку в нем широко затрагиваются разные аспекты общественной и личной жизни. Псалмопевец призывает народ Божий радоваться во всех сферах жизни — на богослужении и в гражданском обиходе, на работе и на отдыхе. "Лики" или "танцы" явно относятся к области культуры и отдыха. Исследователи считают, что хороводные танцы были очень популярными в сельской местности, особенно среди подростков и детей. Эти танцы исполнялись во время больших народных праздников и не имели ничего общего с современными танцами, где основой является игра и телесное соприкосновение лиц противоположного пола.
Интересно заметить, что стих 5 призывает верующих громко славить Бога на своих ложах, а стих 6 призывает их держать в руках обоюдоострый меч. Значит ли это, что они должны были в буквальном смысле брать с собой в храм кровати и мечи и употреблять их во время богослужения? Конечно, нет. Просто эти стихи охватывают разные стороны жизни народа израильского, начиная от личного поклонения Богу в вечернее время и заканчивая военной службой ради Господа.
В седьмом стихе Псалма говорится о мщении над язычниками и о взятии в плен их царей. Поскольку в данном Псалме присутствуют элементы национального празднества и инсценировки военных побед, неудивительно, что в нем упоминается и о танцах с тамбуринами. Здесь нет никакого противоречия общему правилу, ограничивающему употребление инструментов в храмовом богослужении. Господь желает видеть благопристойность и простоту, а не развлечение, зрелище, шум, ненужное разнообразие инструментов и человеческое хвастовство.
А как быть с Псалмом 150? Этот Псалом призывает верующих славить Бога с тамбуринами, танцами и органом наряду с разрешенными для храмового богослужения инструментами. (Мы уже говорили о том, что это был губной орган, состоявший из семи - десяти тростниковых трубочек). Псалом начинается словами: "Хвалите Бога во святыне Его, хвалите Его на тверди силы Его". Слово "святыня" здесь дословно звучит как "бесконечное величие" или "величие небес". Имеется в виду не земной храм, но храм всей Вселенной, простирающийся за пределы видимого мира, где ангелы выполняют Божьи повеления, и земля выглядит лишь маленькой пылинкой. Как же мы должны славить столь великого Бога? (Некоторые толкователи считают, что здесь говорится как о земном святилище, так и о храме Вселенной. В таком случае, этот Псалом относится к тем, которые охватывают все сферы жизни, включая храмовое богослужение, а также гражданскую и общественную жизнь.)
Шестой стих говорит нам, что сами по себе музыкальные инструменты не могут воспроизводить хвалу. Лишь то, что имеет дыхание, может поклоняться Богу. Только живые души могут славить Господа. В свете этого, данный Псалом обретает смысл, только если его понимать образно, и в таком случае звуковые характеристики различных инструментов описывают различные чувства, присущие истинному поклонению.
Пуританский писатель Давид Диксон выразил эту мысль в своих известных комментариях на Псалмы. Он заметил, что "множество и разнообразие музыкальных инструментов превосходно раскрывают различное состояние духа у верующего и изображают подъем его чувств и способностей в поклонении Богу. Каждый из нас может воспроизводить прекрасную мелодию души для славы Божьей, каковую нельзя выразить никаким инструментом и никаким телесным действием".

Различное состояние духа

Шотландский проповедник Андрей Бонар говорил: "Множество инструментов, перечисленных в данном Псалме, имеет отношение к различному способу выражения радости и возвышенных чувств у разных людей". Иными словами, перечисленные в Псалме инструменты надо понимать не в буквальном смысле, но как образное выражение различных эмоций, из которых состоит поклонение Богу от всего сердца. Таково традиционное толкование данного Псалма.
Так, труба (ст. 3) представляет торжество победы. Наша хвала должна быть праздничной, торжественной, возвышенной. Псалтирь и гусли издают мелодичные звуки благодарности и любви. Хвала должна быть сердечной. Тимпаны и лики (танцы) говорят о кипучей энергии, усердии и упоении, свойственных детям и молодежи, вовлеченным в любимое ими дело. Хвала должна включать в себя все эти качества и настроение сердца поклоняющихся Богу.
Такой инструмент, как орган, был предназначен не для богослужения, но для развлечения, и это говорит о том, что истинная хвала должна быть для верующих предметом величайшего удовольствия, а не просто выполнением долга.
В пятом стихе говорится о кимвалах громогласных, что, очевидно, относится к громкости, силе и величии истинного поклонения.
В одном популярном издании толковой Библии говорится, что автор этого Псалма призывает прославлять Бога на всех видах музыкальных инструментов. Но слишком буквальный взгляд на данный Псалом противоречит другим местам Библии. В таком случае может показаться, что Бог в одном месте устанавливает строгие правила, а в другом месте призывает нарушать эти правила. Псалом 150 никоим образом не отменяет ограничения, установленные в Ветхом Завете на музыку при богослужении.

Орган в наши дни

Нам могут возразить, что употребляемые в наши дни церковные органы представляют собой множество разных инструментов, объединенных в единое целое. Это действительно так, но надо заметить, что на органе играет один человек. Поэтому, если играть на органе благопристойно и благоразумно, можно рассматривать все его множество голосов как один инструмент.
При этом все равно остается в силе Божье правило, что музыкальные инструменты должны быть благозвучными, их число должно быть ограничено, и они не должны заслонять собой осмысленную и искреннюю жертву хвалы, исходящую из глубины сердец верующих. Вывод о том, что Ветхий Завет дает добро на музыкальные излишества наших дней, основан на слишком мелком и ошибочном понимании библейских фактов.
Поклонение Богу не должно быть человеческой саморекламой, ибо Бог противится гордым. Здесь не надо рисоваться и выставлять напоказ артистические способности. Музыкальные средства не должны превращать богослужение в развлечение и затмевать собой его духовную сущность.
Традиционный взгляд воспитывает в людях благоговение и страх Божий, духовность и осмысленность. Радость должна исходить из сердца, а не быть возбужденной чрезмерным применением внешних средств.
Традиционное богослужение основано на библейских образцах, где существуют определенные ограничения. Господь позволяет Своему народу использование музыкальных инструментов в качестве вспомогательного средства для восхваления, но мы не должны злоупотреблять Его доверием. Это Господне доверие полностью игнорируется в богослужении "современного стиля".

Глава 3. Возвращение к библейскому образцу

Что же на самом деле происходило в Коринфе?

Итак, что же, братия? Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, — се сие да будет к назиданию
1Кор.14:26
Какую картину богослужения можем мы нарисовать из этого стиха? Вопрос этот особенно важен, потому что данный стих является ключевым в спорах о формах богослужения. Каким должно быть богослужение: упорядоченным и благоговейным или неформальным, спонтанным, новаторским? Что должно оно больше всего затрагивать: разум или эмоции? Прочитанный и последующие стихи дают нам ответ на эти вопросы.
Сторонники "нового стиля" утверждают, что Павел изображает здесь картину абсолютно вольного и бурного поклонения Богу. В нем участвуют многие верующие и употребляют при этом многие духовные дары.
Взяв эту идею за основу, сторонники "нового стиля" весьма довольны, что многие церкви в наши дни отступают от строгого, установленного стиля, который на протяжении веков был преобладающим среди любящих Библию христиан. Старомодный стиль, — как они говорят, — слишком ограничивает богослужение в средствах выражения, тогда как "новый стиль" ничем не ограничен и похож на служение в Коринфе.

К кому обращается Павел?

Действительно, если посмотреть на этот стих поверхностно, может показаться, что здесь говорится о большой свободе действий и неограниченном числе участников. "Итак, что же, братия? — говорит Павел, — Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование".
Перед тем как проверить правильность такого вывода, коротко заметим, что в любом случае данный стих не оправдывает музыкальные излишества приверженцев "нового стиля", так как единственное упоминание о музыке здесь ограничено "псалмами".
Но, как мы увидим ниже, в идее о неформальном и свободном богослужении, истекающей из данного стиха, есть еще один большой изъян. Здесь упускается из виду вопрос: к кому обращается Павел? Говорит ли он ко всей церкви или только к ее руководителям? Если он говорит ко всей церкви, тогда действительно здесь дается описание свободного и неформального богослужения. Но если он обращается только к руководителям церкви, на которых лежит ответственность за проведение богослужения, тогда перед нами предстанет совсем другая картина. Итак, к кому же обращается Павел?
Ответ мы найдем в словах "у каждого из вас". Кто же на самом деле проводит богослужение? Все собравшиеся или только служители?
Первый аргумент заключается в том, что коринфская церковь была очень большая численно, и поэтому было бы физически невозможно участвовать в богослужении не только всем, но даже многим из числа собравшихся. Поэтому вероятнее всего, что под словами "у каждого из вас" Павел имеет в виду только служителей церкви.
Второй аргумент в том, что Павел говорит в стихе 34: "Жены ваши в церквах да молчат", и этим сокращает слова "каждого из вас" примерно наполовину. Таким образом, если под словами "каждого из вас" понимать всю церковь, то теперь от всей церкви остается только половина.
Третий аргумент — Павел строго ограничивает число пророчествующих, говоря: "И пророки пусть говорят двое или трое, а прочие пусть рассуждают". Таким образом, количество "каждого из вас" становится еще меньше. Максимально допустимое число пророков, как мы знаем, должно составлять три, а еще лучше — два человека.
А сколько пророков было в Коринфе? Мы не знаем точно, однако в Деян. 13 нам дается картина церкви в Антиохии, которая была примерно такого же размера, как и в Коринфе, и мы находим в ней только пять пророков и учителей на всю церковь. Но когда Бог Духом Святым повелел им послать на миссионерское служение Савла и Варнаву, это количество уменьшилось до трех учителей и пророков. Из этого мы видим, что в Библейские времена даже в больших церквях не было много учителей и пророков. Более того, эти пророки могли участвовать в служении только один за другим.
В свете вышесказанного, понятие об открытом неформальном богослужении с участием всех присутствующих терпит полный крах.
Далее Павел устанавливает те же правила и говорящим на языках: "Если кто говорит на незнакомом языке, говорите двое, или много трое, и то порознь, а один изъясняй (ст. 27). Если не было истолкователя, а значит и доказательства подлинности откровения, то говорящий должен был замолчать.

Нет ли здесь противоречия?

Итак, мы уже трижды уточняли смысл слов "всякого из вас". Но нам предстоит уточнить его еще раз. Эти слова Павла следует понимать в контексте его общих требований, чтобы каждая церковь имела специально подготовленных и рукоположенных пасторов. С момента основания в церквях должны были избираться служители, соответствующие определенным требованиям и признанные всей церковью. Еще в те времена существовало служение учителей, назначенных церковью. Каждый желающий не мог учить церковь. Поэтому Павел никак не мог допустить, чтобы любой член церкви мог преподавать вероучение.
Итак, у нас остается открытым вопрос, что имел в виду апостол, когда говорил "каждый из вас". Каким образом "каждый" может участвовать в служении, если Павел свел возможность участия к минимуму? На это кажущееся противоречие есть только один ответ. В данном месте Послания Павел обращается не ко всей церкви, а только к ее руководству, к тем, которые ведут служение. Каждый из них мог участвовать в служении. Это были мужи, избранные в соответствии с наставлениями Павла (которые он подробно изложил в 1Тим.3). (Наряду со многими другими местами Писания, говорящими о качествах проповедника, Павел пишет и хорошо известное наставление Тимофею: "Доколе не приду, занимайся чтением, наставлением, учением" (1Тим.4:12). Слово чтение в греческом оригинале относится к публичному чтению. Из этого видно, что Библию на богослужении читали проповедники. Эта обязанность, вместе с наставлением и учением, составляет часть проповеднического служения пастора. Со всей определенностью можно сказать, что в обязанности Тимофея входило и чтение Библии на собрании.) Если мы предположим, что Павел обращался здесь ко всей церкви, мы превратим данное место Писания в бессмыслицу.
Нас не должно удивлять, что Павел обращался к руководителям церкви, потому что в конце 12-й главы он говорил об апостолах, пророках и учителях. Затем помещена прекрасная поучительная 13-я глава о любви. А в 14-й главе следует логическое продолжение 12-й главы, обращенное к пророкам, учителям и говорящим на иных языках. (Последние были заодно и пророками, поскольку говорили боговдохновенное слово). Таким образом, мы видим, что слова, написанные в стихе 26, обращены к служащим за кафедрой. Именно в таком контексте слова у каждого из вас обретают свой прямой смысл.
Для пророков в главе 14-й стихе 30 есть интересное наставление: "Если же другому из сидящих будет откровение, то первый молчи". Итак, мы видим, что данный текст имеет особое отношение к людям, избранным непосредственно на служение.

Упорядочено и организовано

Похоже, что в Коринфской церкви существовала неупорядоченность среди тех, кто служил за кафедрой. Все имевшиеся в церкви одаренные учителя слишком настойчиво желали поучаствовать в служении. Для их исправления и были написаны эти ограничивающие правила.
Таким образом, картина богослужения в 1Кор.14 поддерживает не "новый стиль", а традиционную точку зрения библейски ориентированных верующих.
Как мы увидим далее, Павел учил, что богослужение должно быть хорошо управляемым и совершаться в благоговейном духе.

Порядок, взвешенность приличие

Итак, мы видим, что место из 1Кор.14:26 адресовано руководителям церкви, с требованием участвовать в богослужении упорядоченно. А теперь рассмотрим другие наставления в этой же главе, где говорится более подробно об организованном характере богослужения.
Первое из этих наставлений записано в 1Кор.14:33 "Потому что Бог не есть Бог неустройства, но мира. Так бывает во всех церквах у святых". С первого взгляда может показаться, что Павел здесь просто предостерегает, чтобы на собрании не было шума и суматохи. Но на самом деле он имеет в виду нечто другое. Греческое слово, переведенное как неустройство, означает такую ситуацию, когда люди действуют каждый по-своему. Оно описывает неуправляемый индивидуализм, доходящий до анархии.
Это греческое слово является отрицательным производным от слова "поставить на должность" или "назначить". Иными словами, Бог не является автором неконтролируемого самовыражения. Он не благословляет того, что неуместно, не устроено и не назначено заранее. Он не желает, чтобы богослужение было непродуманным и неупорядоченным. Поэтому этот стих осуждает тех руководителей, которые пускают ход служения на самотек. Он также осуждает неконтролируемое участие в богослужении всех желающих.
Безусловно, в каждом правиле есть исключения. Молитвенное собрание для членов поместной церкви предполагает участие в молитве всех желающих и не требует предварительного составления плана. Но молитвенное собрание имеет свою специфику, оговоренную в Новом Завете, и отличается по характеру от общего богослужебного собрания.
Обратим внимание на еще одно великое слово из 1Кор.14. Павел говорит: "Потому что Бог не есть Бог неустройства, но мира". Это слово в греческом языке означает не мир в международных отношениях, но мир как противоположность вражде и разделению. Оно происходит от греческого слова "соединять". В нашем контексте это значит, что составляющие части богослужения должны согласовываться между собой. Они должны представлять собой гармоничное целое, а не нагромождение бессвязных фрагментов.

Богослужение, как единое целое

Это вовсе не значит, что служение должно носить тематический характер, в котором каждый гимн, чтение Библии и молитва согласуются с темой проповеди. Но это значит, что все библейски обоснованные части богослужения сливаются в гармоничное целое. Есть ли здесь объективное (богоцентричное) славословие? Есть ли исповедание грехов? Есть ли субъективное (личное) благодарение? Есть ли утверждение и изложение великих Библейских истин? Есть ли научение, наставление, назидание? Есть ли практическое применение, проверка своего сердца, посвящение? Есть ли молитва? Присутствуют ли все эти элементы на нашем богослужении? Если все это есть, то, по словам Павла, это и есть такое богослужение, какого требует от нас Господь.
Рассмотрим еще одно важное слово в 1Кор.14:40 — "Только всё должно быть благопристойно и чинно". В греческом оригинале слово благопристойно означает "благообразно", "в хорошей форме". Иными словами, богослужение в первую очередь должно быть благообразным, соответствующим своему назначению. Это согласуется с тем, о чем мы говорили выше. Служение должно быть хорошо организованным. Оно должно быть продуманным и упорядоченным.
Представим себе горшечника за работой. Вот, он держит в руках кусок глины и обрабатывает его на гончарном круге. Он знает, что хороший сосуд не должен быть слишком толстым вверху или внизу. Сосуд должен иметь правильные пропорции, иными словами, — быть "благообразным", иметь хорошую форму.
Подобно этому, и богослужение должно не только состоять из правильных компонентов, но эти компоненты должны находиться в правильной пропорции. Богослужение — не развлечение, а продуманная и уравновешенная последовательность составляющих его частей.
Богослужение должно быть подходящим местом для всего того, что свято, и неподходящим для всего мирского и плотского. Оно должно быть благоговейным по своей сути. Служителю или ведущему собрание неуместно выставлять напоказ свою личность или вести себя, как конферансье. Такое поведение не соответствует характеру богослужения.
Следующее важное слово, относящееся к богослужению, которое мы находим в 1Кор.14:40, гласит: "Только всё должно быть благопристойно и чинно". Это очень важное по значению слово, которое говорит о необходимости установления порядка, об упорядоченности.
В армейском языке это слово означает построение в шеренгу, строй, расположение войск согласно плану генерала. В Лук.1:8 это же слово употреблено для описания графика службы, которую нес Захария при храме, — оно переведено здесь словом порядок. Порядок в богослужении означает, что служба организована согласно и соответственно Библейским правилам и образцам. Конечно же, этим словом нельзя злоупотреблять и доводить дело до абсурда: мы хорошо знаем, что апостол Павел не читал свои проповеди с листа и не создавал литургию. Тем не менее, слово порядок предполагает, что церковь с радостью приемлет и подчиняется тому стилю богослужения, который дал нам Сам Бог. Здесь не должно быть никаких новаций. Никаких трюков. Никакой саморекламы. Никаких развлечений.
Во главе всех этих компонентов богослужения, установленных нашим Небесным Главнокомандующим, стоит благоговение. Порядок означает послушание Богу.
Для того чтобы проверить, правильно ли подобраны составляющие части богослужения, надо задать вопрос: есть ли для них основание в Библии? Что скажет по этому поводу Господь? Можем ли мы предположить, что Павел стал бы употреблять их на богослужении?

Четыре слова — четыре важных правила

Итак, эти четыре выражения говорят о том, что богослужение должно быть хорошо спланированным, гармоничным, уравновешенным и соответствовать своему назначению и Божьим правилам. Неуправляемое и неформальное богослужение нельзя считать правильным. Служением должен руководить ответственный человек, и оно не должно превращаться в фестиваль или в музыкальное шоу.

Правда ли, что мелодии христианских гимнов заимствованы из мира?

Должна ли духовная музыка отличаться от светской?

В наши дни нередко можно услышать мнение, что музыка сама по себе нейтральна, в том числе и музыка, употребляемая на богослужении. Но на самом деле музыка не бывает нейтральной. Она обязательно оказывает влияние на наши эмоции, а потому важно, чтобы ее характер соответствовал характеру слов гимна. Музыка не должна быть чересчур яркой в мелодическом или ритмическом отношении, и не должна быть слишком сложной по своему построению, потому что в таком случае она будет отвлекать наше внимание от размышления над содержанием слов.
Еще древние греческие философы учили, что музыка оказывает на душу глубокое влияние. Они считали, что с помощью музыки можно формировать характер человека (с чем мы не согласны), но мы не сомневаемся в том, что музыка способна затмевать собой истинное поклонение Богу, а также — если это мирская музыка — притуплять у верующих чувство отвращения к мирскому.
Августин в свое время был озабочен тем, чтобы музыка использовалась не в ущерб богослужению. Виклиф также серьезно переживал о правильном употреблении музыки. Утренняя звезда Реформации (Лютер) любил пение, но он сказал, что если мелодия нравится ему больше, чем слова, то такая мелодия ему не нравится. Злоупотреблением музыки был озабочен также Кальвин.
Музыка не бывает нейтральной еще и в том отношении, что она вызывает определенные ассоциации (пробуждает воспоминания). Если христианская музыка слишком близко напоминает музыку греховного мира, то нарушаются принципы библейского сепаратизма (отделения от мира). Так, например, современная так называемая христианская музыка иногда преднамеренно подражает музыке в стиле диско, потому что такой стиль нравится некоторым христианам. На самом же деле, между духовной и светской музыкой существует огромное расхождение.
В наши дни бытует популярное мнение, что музыка всех христианских гимнов когда-то была светской. Многие верующие верят в это мнение. Стоило бы задать вопрос, откуда взялось такое мнение и соответствует ли оно истине.
Правда заключается в том, что это мнение совершенно беспочвенно. Те, кто верит в него, слишком доверяют источнику, из которого они его услышали. А источник, по ошибке, доверяет своему источнику, и так далее. Но если мы захотим проследить происхождение этой идеи от первоисточника, то задача окажется невозможной, а сама же идея — абсолютно ложной. На самом деле, это широко распространенный миф, не имеющий основания в истории.

Лютер и песни из таверны

Существует молва, что тот же Лютер использовал в своих гимнах "кабацкие песни" и танцевальные мелодии. Говорят, что церковная музыка всегда находилась под мирским влиянием, и музыка "нового стиля" не является исключением из этого правила.
Если эта молва достоверна, тогда теряют смысл все те места Писания, которые говорят об отделении от мира, и все то, что сказано, чтобы мы не участвовали в бесплодных делах тьмы, переворачивается вверх ногами. Действительно, как мы сможем не использовать на богослужении мирскую музыку, если наша "священная" музыка уходит в нее корнями?
Но действительно ли Лютер использовал для духовных песнопений мирскую музыку своего времени, как гласит молва? Нет, такое обвинение не имеет никакой почвы. На протяжении всей истории церкви серьезные верующие относились к музыке с особой осторожностью.
Лютер любил музыку сам и желал, чтобы пели другие. Он внес существенные изменения в церковное пение своего времени. Он хотел, чтобы гимны пелись на хорошие мелодии. До Реформации в католической церкви вообще не было общего пения. Прихожане могли только слушать. Они слушали, например, григорианские канты и другие песнопения, составлявшие церковную литургию.
Лютер сам составлял хорошие гимны, а также использовал труды других композиторов. Роберт Харрел в своей книге Мартин Лютер, его музыка и проповедь пишет, что Лютер написал тридцать семь хоралов. Из них пятнадцать он сочинил сам, тринадцать взял из латинских гимнов и из церковной музыки, четыре — из немецких народных духовных песен, и только в одном гимне мелодия позаимствована из светской народной музыки.
На основании этих фактов вряд ли можно доказать, что Лютер в своей церковно-музыкальной практике широко использовал мирские источники. И даже если одна мелодия взята из светской песни, вполне возможно, что эту мелодию мир украл у церкви, и Лютер всего лишь вернул ее назад (разумеется, после соответствующей адаптации и аранжировки).

Лютер не признавал того, что не священно

Слова Лютера "Почему все хорошие мелодии должны быть у дьявола?", надо понимать в контексте католических кантов. Лютер был заинтересован не в том, чтобы заимствовать мелодии у мира, но в том, чтобы снабдить духовные песни хорошими мелодиями, пригодными для общего пения в церкви. Если даже использовалась светская мелодия, она претерпевала существенные изменения. Это и не удивительно, ведь великий реформатор говорил:
"С особой бдительностью старайтесь избегать тех извращенных понятий, которые позволяют людям злоупотреблять этим прекрасным даром природы и искусства, используя его для удовлетворения своих сладострастных прихотей. И будьте совершенно уверены, что не кто иной, как дьявол подстрекает людей попирать собственную человеческую природу, так что они похищают дар Божий и используют его для поклонения Божьему врагу".
Лютер ясно понимал, что по музыке можно определить как ее источник, так и сорт людей, которые употребляют эту музыку. В дни Лютера именно мир воровал у церкви мелодии, чтобы использовать их для непристойных трактирных песен.
Я помню времена (надеюсь, что помнят и многие мои читатели), когда в школах проводился еженедельный урок "народной песни". Разучиваемые на этих уроках песни уходили корнями в прошлые века и были достаточно безобидны для того, чтобы учить им детей. Эти песни можно было легко распознать, потому что они составляли свой особый жанр. Вполне понятно, что заимствование такого рода мелодий не было бы слишком предосудительным делом. И все же вплоть до последнего времени мелодии гимнов не были напрямую заимствованы либо сформированы под влиянием музыкальных стандартов безбожного мира.
Лютер твердо заявляет, что он никогда не использовал трактирных песен и танцевальных мелодий. Поэтому его обвиняют в том преступлении, которого он сам боялся как огня. Повторяем еще раз, что это обвинение не подтверждается историческими данными.

Особый стиль музыки

Реформация дала миру известный Женевский песенник. До сего дня мы поем некоторые мелодии из этого песенника. В течение нескольких веков в Христовой церкви существовал особый христианский стандарт музыки, легко отличаемый от музыки светской. "Новый стиль" богослужения в наши дни разрушает до основания этот христианский стандарт.

Нужно ли поднимать руки?

Некоторые заявляют, что поднятие рук во время поклонения одобряется в Библии, и поэтому ему надо дать в современном богослужении надлежащее место. Действительно, в Псалмах и в Новом Завете есть несколько мест, где говорится о поднятии рук.
Почему поднимал руки Давид? Что он хотел этим показать? В каких случаях он это делал?
Мы читаем в Псалме 27:2 "Услышь голос молений моих, когда я взываю к Тебе, когда поднимаю руки мои к святому храму Твоему".
В это время Давид был далеко от Иерусалима, может быть, когда убегал от Авессалома. Не имея возможности присутствовать в храме, он поднимал руки к жертвеннику в Иерусалиме. Он делал это с целью таким образом присоединиться к тем людям и священникам, которые приносили там жертвы. Не имея возможности присутствовать лично, он выражал свое единство с приносящими жертвы.
В Псалме 62:5 он говорит: "Так благословлю Тебя в жизни моей; во имя Твое вознесу руки мои". На этот раз Давид был в пустыне Иудейской, снова вдали от места жертвоприношения. Он жаждал быть во святилище (ст. 3), и в то время как приносилась вечерняя жертва, он снова поднимал руки, чтобы выразить свое соучастие в приношении жертвы.
В Псалме 140:2, вполне очевидно, описывается подобный же случай. Будучи вдали от скинии, он молился, чтобы его молитва вознеслась, как фимиам пред лицо Божье, и поднятие рук — как жертва вечерняя.
Всякий раз, когда Давид не мог быть в скинии, он выражал этим жестом свое единство с теми, кто приносил жертвы. Его поднятие рук не было "благочестивой бутафорией", но имело вполне реальное значение.
Должны ли и мы поднимать руки? Конечно же, нет, потому что жертвоприношения такого рода в наши дни уже прекратились. Иисус Христос совершил за нас все Ветхозаветные жертвы и символы. Вечерняя жертва теперь не приносится. Именно по этой причине мы не находим никаких повелений поднимать руки во время богослужения в буквальном смысле. Делая это, мы будем пытаться возродить Ветхозаветное жертвоприношение, и таким образом уходить от той великой Жертвы, которая была принесена однажды за всех в искупительной смерти Христа.
В трех других Псалмах поднятие рук упоминается по другому поводу. В Псалме 118:48 сказано: "руки мои буду простирать к заповедям Твоим, которые возлюбил, и размышлять об уставах Твоих". Здесь образно говорится о послушании Богу в нашем повседневном хождении. Мы должны "простирать руки" к заповедям Божьим в том смысле, как работник "простирает руки" к инструменту, то есть берет в руки свой рабочий инструмент. В Псалме 133:2 сказано: "Воздвигните руки ваши к святилищу, и благословите Господа". Здесь говорится о священниках, которые в буквальном смысле приносили жертвы в святилище. В Псалме 142:6 сказано: "Простираю к Тебе руки мои; душа моя к Тебе, как жаждущая земля". Здесь Давид простирает руки в образном, а не в буквальном смысле, подобно тому, как ребенок тянется к матери со своей нуждой.
Когда Павел в 1 Тим.2:8 предлагает христианам молиться, "воздевая чистые руки без гнева и сомнения", он имеет в виду духовный смысл. Было бы нелепо думать, что надо в буквальном смысле мыть руки перед молитвой, как дети моют руки перед едой, и показывать их потом Богу. В данном случае руки представляют наши дела, и Павел имеет в виду, что, прежде чем молиться, мы должны стремиться поступать свято во всех наших делах.

Глава 4. Библейские примеры поклонения и молитвы

Дается ли нам в Слове Божьем образец правильного богослужения или поклонения Богу? Да, безусловно. Многие места Писания описывают случаи образцового богослужения и его составных частей для того, чтобы мы придерживались этих стандартов. Например, место из Откровения 4-5 учит нас основам объективного прославления Бога и показывает, какое должно быть состояние нашего сердца и способ выражения хвалы. Здесь картина богослужения начинается описанием четырех животных, которые окружают престол и днем и ночью взывают: "Свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет".
Уже с первых слов очевидно, что это богослужение является объективным, то есть таким, где в центре внимания стоит Бог. В первую очередь упоминается Бог и Его атрибуты — святость, всемогущество, сила и вечное бытие. Далее, четверо животных воздают славу и честь, и благодарение Живущему во веки веков. Слава и честь означают, что, прежде чем обращаться к Богу с личным благодарением, надо сосредоточить все внимание на самом Боге.
Далее в тексте говорится, что двадцать четыре старца (представляющие Церковь всех веков) падают в смирении ниц и поклоняются вечному Богу. Что они при этом делают? Они повергают свои венцы перед Божьим престолом (в знак признания Бога своим Владыкой и источником спасения), и говорят: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и создано" (Откр.4:11).
Здесь мы снова видим объективное поклонение. Бог стоит на первом месте. Ему воздается честь и величие. Упоминается Его верховная воля ("все по Твоей воле существует"), и исключительное право принимать поклонение.

Субъективный элемент поклонения

Далее, в Откр.5:9 животные и двадцать четыре старца вместе воспевают Божий план спасения (представленный книгой за семью печатями). Они поют песню в сопровождении арф (символизирующих восхваление). Они поют о Христе, о Его заслугах и о Его смерти ради искупления людей из всякого колена и народа. В этот момент появляется субъективный элемент восхваления, выраженный словами "искупил нас". (Субъективный — обращенный к личности, личным качествам и нуждам человека). Однако при этом Христу уделяется столько же внимания, сколько вопросу их личного спасения.
Далее, они говорят более подробно о самих себе, при этом в их песне появляются слова восхищения, благодарности и радости. Они поют о том, что Христос "соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле". Они говорят о своем удивительном звании детей Божьих, о всеобщем священстве всех верующих и о грядущем царствовании со Христом. Другими словами, они соединяют свою личную благодарность с выражением фундаментальных библейских истин.
Далее, к служению присоединяются бесчисленные сонмы ангелов, говорящих громким голосом: "Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение".
В этом величественном излиянии объективной хвалы Господу Иисусу Христу приписываются Божьи атрибуты и безграничная слава. Слыша эти слова, четыре животных и двадцать четыре старца падают ниц и поклоняются, выражая Ему свою покорность и преданность.

Содержание поклонения

Из всего вышесказанного мы видим, что богослужение должно носить, прежде всего, объективный характер. Оно должно быть сосредоточено на Боге и Его дивных делах. После этого мы обращаем внимание на то, что Он сделал для нас. В объективной части богослужения особо подчеркивается роль Христа как нашего Спасителя. Здесь содержится также выражение фундаментальных истин, преданности и посвящения.
Главной отличительной чертой поклонения, конечно же, является благоговение и смирение. Поклонение выражается возвышенным библейским языком. В нем нет той фамильярности, которая низводит Бога на уровень обычных человеческих отношений. Бог остается всегда и во всем вечным Отцом, Царем и Спасителем.

Отсутствие прикрас

Хотя слова богослужения глубоки по смыслу, они выражены просто и без прикрас. Поклоняющиеся Богу не приносят Ему в жертву материальные блага или техническое мастерство. Они приносят только слова, исходящие из сердца, притом этим словам они научились от Бога.
В упомянутых главах Откровения мы находим не все элементы поклонения. Так, например, здесь нет покаяния и ходатайственных молитв. Данное поклонение состоит из наиболее возвышенных составляющих частей — благословения и восхваления Бога и Его искупительного дела, выраженных в духе величайшего смирения.
Еще один пример библейского поклонения мы находим в Деян.4:32-31. Здесь мы видим, как дети Божьи, выслушав рассказ Петра с Иоанном об их аресте и освобождении, молились о благословлении тех, кто проповедует Слово Божье.
В начале молитвы они называют Господа Создателем всего. Далее они цитируют место Писания, где было предсказано то, что с ними произошло. Они упоминают о спасительной миссии Христа и о предвечном плане Божьем. Затем они просят о благословении на апостолов и о том, чтобы их служение сопровождали обещанные чудеса и знамения.
Мы снова видим, что в этом богослужении на первом месте стоит объективное восхваление Бога. Далее следует утверждение истинности Слова Божьего. Затем — признание спасительных заслуг Христа и верховного владычества Божьего. После этого следует молитва и прошение, но нет никаких личных просьб, потому что они больше всего озабочены успехом дела Евангелия. В молитвах детей Божьих личные нужды всегда следуют в последнюю очередь, как это видно из молитвы Господней.
Посмотрим еще раз на картину поклонения из Откр.4-5. Мы видим здесь, прежде всего, простоту и отсутствие прикрас. Здесь нет места для демонстрации музыкальной одаренности и плотских талантов. Поклонение должно быть простым по форме и в то же время возвышенным и славным по содержанию. Я осмелюсь добавить от себя, что форма проведения богослужения должна быть, по возможности, заранее известной.
Некоторые могут сказать: "Не кормите нас этим сухим бутербродом из гимнов и молитв! Он слишком скучен и заранее знаком". Но именно в этой простоте заключается сила богослужения. Его ценность в том, что участники не сидят в недоуменном ожидании того, что будет следующим — длинная молитва, денежный сбор, какое-то особое выступление или песнопение. Предсказуемость богослужения позволяет нам собраться с мыслями и сосредоточиться на последовательном в нем участии с полной духовной отдачей.

Препятствия

Имея в виду вышесказанное, необходимо также свести к минимуму разные вставки и замечания со стороны служителя, даже если они делаются из благих намерений. Иногда это просто пустые и незначащие фразы, которые произносятся ради создания на богослужении неформальной атмосферы, но они прямо противоречат тому величественному и славному духу поклонения, который описан в Откр.4-5. Даже необходимые заметки, например, объяснение содержания гимнов, могут послужить помехой собравшимся сосредоточиться в поклонении Богу, если эти заметки состоят более чем из одного или двух предложений.
Искреннее смирение является стандартом для тех, кто ведет богослужение. Их девизом должны быть слова Иоанна Крестителя: "Ему должно расти, а мне умаляться".

Составляющие части богослужения

Если мы зададимся целью найти составляющие части богослужения в рассмотренных нами местах Писания, добавив к ним Псалмы и Новозаветные молитвы, то у нас получится список, который мы приводим ниже. Эти составляющие части размещены в том порядке, который мы находим в местах Писания, говорящих о богослужении. Мы не включили в список чтение и проповедь Слова Божьего, хотя и они являются необходимой частью богослужения. Мы говорим здесь только о той части богослужения, которая выражается в песнопениях и молитвах.
ОБЪЕКТИВНАЯ ЧАСТЬ БОГОСЛУЖЕНИЯ
1. Призывание имени Божьего (обращение к Богу) — упоминание Божьих имен, выражение нашего желания приблизиться к Нему и поклониться, выражение смирения и просьба о благословении на богослужение.
2. Поклонение — воздаяние чести, хвалы и благословения Богу, сосредоточенность на Его атрибутах, а также на Личности и искупительном деле Господа Иисуса Христа.
3. Благодарение — за общее и личное спасение, за Слово Божье, за духовную охрану и водительство, за земные благословения.
4. Торжественное свидетельство — доверие, признание великих Библейских истин, исповедание нашей веры в эти истины.
СУБЪЕКТИВНАЯ ЧАСТЬ БОГОСЛУЖЕНИЯ
5. Покаяние — искреннее исповедание и отречение от грехов в содеянном и упущенном.
6. Стремление к святости — без него покаяние лишь пустой звук. Здесь мы даем обеты и обязательства оставить грех, просим, чтобы Бог дал нам чуткую совесть и помог жить благочестиво.
7. Посвящение и самоотдача — обновленное и ясно выраженное посвящение личной жизни для послушного служения Господу на предстоящую неделю, в том числе для свидетельства о Христе.
8. Моление — о погибающих, о стране, о народе Божьем, о больных и скорбящих, о находящихся в глубоких испытаниях, о Господних служителях и о гонимых за Христа.
9. Прошение (личная просьба) — просьба о помощи в особых личных нуждах. В этой части богослужения упоминаются Божьи обетования, а также выражается доверие и благодарение. Благодарением Богу за Его обетования мы утешаем и питаем свои собственные души. Личные нужды могут включать в себя просьбу об избавлении от искушений, о Господней помощи и силе, о просвещении для понимания Слова Божьего, о водительстве, об укреплении любви к Богу, о дерзновении и пригодности для Божьего дела, а также о других неотложных нуждах. Общее же правило таково, что в первую очередь надо выражать духовные нужды, а затем уже материальные.
Исаак Ньютон выразил большую часть из компонентов богослужения в прекрасных словах стиха, написанного для его классического труда "Руководство к молитве":

Призови имя Господне, воздай хвалу, исповедуйся,
Принеси моления и прошения, затем провозгласи,
Что ты принадлежишь Ему, поблагодари и благослови Его,
И пусть "Аминь" утвердит твою молитву.

Все эти составляющие части должны быть включены в пение и молитвы в том порядке и той пропорции, как показано выше в нашем списке. Естественно, мы не можем выразить каждую из этих составляющих исчерпывающим образом. Например, первая молитва может включать в себя краткое упоминание большего числа Божьих атрибутов, а в последней молитве можно упомянуть только один или два из них.
Есть хорошие песенники, в которых гимны классифицируются по Библейским темам и иногда располагаются в образцовом смысловом порядке.
В общественной молитве покаяние должно быть выражено более общими словами, чем в личной молитве. Тот, кто завершает публичную молитву, должен выражать покаяние таким образом, чтобы присутствующие могли от всего сердца присоединиться к его словам. Сделать это будет очень нелегко, если он будет называть конкретные грехи. Если попытаться перечесть все грехи, которые могли совершить собравшиеся, то молитва будет длиться не один час. Некоторые грехи можно упомянуть в общих словах, такие, как, например, гордость или самомнение.
Однако покаяние, даже выраженное в общих словах, не должно быть поверхностным, чего ведущий должен тщательно избегать. От нас требуется предельная искренность, поскольку мы приближаемся к святому Богу.
А как надо понимать "торжественное свидетельство"? Это провозглашение перед Богом тех великих истин, которые отображают Его славу и возвышают наши сердца. Мы произносим их с некоторыми подробностями и воздаем хвалу Богу за них. Мы благодарим Бога за то, что Он научил нас этим истинам, и этим выражаем, что они представляют для нас великую ценность. Таким образом, мы становимся похожими на тех, кто поклонялся Богу в Откр.4-5 и на многих других, произносивших прекрасные молитвы. Такого рода торжественное свидетельство часто выражается также в словах песнопения и в молитвах служителей.
Примером торжественного свидетельства является Псалом 90. На первый взгляд, этот Псалом может показаться сугубо личным по содержанию, но на самом деле псалмопевец воздает всю славу Богу, даже обращаясь к своей собственной душе.
Он утверждает Божье величие и славу, силу избавления и неизменную твердость. Он утешает себя, называя одно за другим качества характера и пути Божьи.
Если говорить о построении богослужения более подробно, то первый гимн должен быть гимном о Боге. Лучше всего, если в нем воспеваются Божьи качества и Его слава, тогда в пении гимна соединяются наши чувства ревности, благоговения и радости. Здесь мы следуем примеру молитвы Господней: "Молитесь же так: Отче наш, сущий на небесах, да святится имя Твое". Точно так же и первая молитва должна возвышать величие и могущество Божье, а также выражать нашу веру во Христа и Его голгофскую жертву.

Предполагаемый порядок богослужения

За молитвой и пением следует первое чтение Слова Божьего. Мы предлагаем следующий несложный и компактный порядок служения (сюда не входят разные объявления и заключительные приветствия):
Первая молитва
Первый гимн
Первое чтение Слова Божьего (Псалом или место из Ветхого Завета)
Второй гимн
Второе чтение Слова Божьего
Объявления и денежный сбор (по усмотрению)
Пасторская молитва
Третий гимн
Проповедь Слова Божьего (возможно с заключительной молитвой)
Четвертый гимн
Заключительная молитва (благословение)
А как быть с объявлениями? Некоторые считают, что они нарушают богослужение, и потому помещают их перед началом богослужения. Другие считают, что в таком случае объявления будут препятствовать тихому и благоговейному времени подготовки к богослужению и затмевать объективное славословие, которое должно следовать сразу же за ними. Другие же помещают объявления в конце, в чем есть свой недостаток, поскольку в таком случае они служат помехой для отклика на проповедь Слова Божьего. Лично я считаю, что объявления вполне возможно помещать в середине богослужения, если они не содержат тривиальных внутрицерковных напоминаний и фамильярных вставок со стороны ведущего.

Пасторская молитва

Главная пасторская молитва должна быть вполне предсказуема в главных своих частях, хотя пастор, ведущий богослужение, должен стремиться поместить в нее свежие мысли и обороты речи. Важно придерживаться предложенного нами раньше порядка проведения богослужения и объявлять, что следует за чем. Полноценное богослужение, проводимое с благоговением и страхом, и заодно с радостью и благодарностью, невозможно ничем заменить.
Если мы хотим отучить верующих от служения, основанного на музыке и эмоциях, мы должны научить их правильно молиться. Для этого мы сами должны молиться так, чтобы молитва пленяла их ум, возвышала душу и помогала им осознанно выразить Богу то, что они хотели сказать. Ниже предлагается список тем, которые должны быть включены в публичную молитву, хотя большинство этих тем уже входят в приведенный нами ранее список составных частей богослужения. Лучше всего придерживаться образцов молитв, данных нам в Слове Божьем.
Славословие Богу
Святая Троица
Господь Иисус Христос
Благодарение за
спасение
доброту
отвеченные молитвы
здоровье и силу
семью и церковь
надежду на будущность в небе
Торжественное свидетельство
Покаяние
Молитва о помощи для святой жизни
Посвящение
Ходатайства и особые прошения за
свою страну
всех людей
другие церкви
находящихся в гонениях, в местах, где войны и голод
благословение на церковные богослужения и работу с детьми
свидетельство церкви и отдельных ее членов в наступающую неделю
мир
Просьба о благословении на служение Словом Божьим
Публичные молитвы должны возноситься во имя Иисуса Христа и заканчиваться примерно следующими словами: "Во имя Господа Иисуса Христа, Аминь" или: "Во имя Иисуса Христа, Спасителя нашего" или: "Во имя Спасителя нашего" (обычно для публичной молитвы такое окончание звучит, как не вполне законченное) или: "Во имя Господа Иисуса Христа и для славы Его" и тому подобные выражения. Нередко служители обогащают эти выражения, добавляя к ним благоговейные эпитеты. Мы поступаем не по библейскому образцу и нарушаем характер богослужения, если не воздаем должную славу Иисусу Христу, Который приобрел для нас доступ к Богу и от Которого мы во всем зависимы. Мы также проявляем скупость по отношению к Спасителю, если говорим только "Во имя Сына Твоего". Мы отступаем от библейских правил и допускаем явный абсурд, если произносим слова "Во имя Твое", обращаясь в молитве к Отцу (как обычно бывает при публичной молитве). Говоря об употреблении имен Господа, надо заметить, что в наши дни часто произносится только Его личное имя "Иисус". Однако этого недостаточно, и надо всегда в благоговении говорить "Господь Иисус Христос" или "Спаситель Иисус Христос". Нам могут возразить, что в Деян.4 употребляется только имя "Иисус", но это на самом деле не так, потому что здесь божество Господа утверждается словами "Святого Сына Твоего Иисуса".

Правила для публичной молитвы

Тот, кто совершает публичную молитву на богослужении, должен иметь в виду следующие важные правила. (Эти правила распространяются и на молитвенные собрания церкви, хотя на них можно допускать больше свободы и поощрять молитвы всех присутствующих, сведя к минимуму сдерживающие факторы).
1. Мы должны, безусловно, придавать значение словам своей молитвы и направлять все наши мысли к небу. Как ужасно, когда служитель или ведущий собрание не молится сам. Бог не оставит такого без наказания!
2. Мы не должны молиться слишком быстро. Скорость произношения должна быть примерно такой, как у диктора на радио. При этом другие могут успевать следить за нашими словами и присоединяться к ним в своей собственной молитве.
3. Не следует употреблять странно звучащие, образные или идиоматические выражения, но обращаться к Богу в простых и естественных словах.
4. Нельзя бессвязно перескакивать с одной мысли на другую, надо следовать библейским примерам в последовательности выражений и не уклоняться от темы молитвы.
5. Не надо проповедовать в молитве, потому что мы обращаемся не к людям, а к Богу. Молитву нельзя использовать для наставления, увещания или обличения присутствующих. (Замечено, что на молитвенных собраниях молящиеся копируют данную ошибку своего служителя и превращают это собрание в митинг, где люди выражают свои мнения и жалобы друг другу, как им на сердце ляжет).
6. Не надо делать Богу объявления, информировать Его или напоминать о разных вещах, не надо прикрываясь молитвой делать объявления собравшимся. Если есть такая нужда, о которой собравшиеся еще не знают, то о ней надо объявлять перед молитвой, либо выражать общими словами, не вдаваясь в подробности.
7. Есть старое доброе правило — не упоминать в молитве личных имен. Это будет соответствовать библейскому правилу для публичной молитвы. Мы должны молиться за "нашу сестру" или за "Твоего раба". Только одно Имя достойно упоминания в публичной молитве.
8. В публичной молитве мы должны быть сосредоточены на самом важном и не останавливаться на мелочах, если к этому не вынуждают особые обстоятельства. Например, не стоит упоминать в публичной молитве детский ушиб, но эта нужда будет принесена Богу в общей молитве о больных. Если же кто-то из детей болен раком, то по такому случаю целесообразно особое упоминание в молитве.
9. Мы должны избегать в молитве всякого цитирования, кроме мест Писания. Исключением могут быть слова христианских гимнов, если мы употребляем их как свою собственную молитву.
10. Восхваляя Божьи качества и дела, мы должны остерегаться, чтобы наша молитва не превращалась в мини-учебник по богословию. Надо говорить об этих предметах просто и ясно, восхваляя не все, а лишь некоторые Божьи качества.
11. Молитва должна быть уравновешенной по содержанию, то есть в ней не должно быть перевеса в славословии или в покаянии, или в ходатайстве.
12. Мы не должны быть мрачными на молитве (особенно во время Вечери Господней). Мы не должны вспоминать только наши грехи и недостоинство и размышлять о страданиях Христа так, словно не было воскресения и нет никаких причин для радости. Покаяние во время молитвы вполне уместно, но столь же уместно и размышление о благословениях, которые приобрел для нас Воскресший Господь. Мы должны молиться с радостью, как принявшие Евангелие, то есть радостную весть!)
13. Для тех, кто старается подражать нашей молитве, будет очень полезно, если мы не будем то и дело упоминать Божьи местоимения (Ты, Тебе, Тебя и т.п.) или имя Господне. Некоторые люди со слабой нервной системой начинают каждую фразу публичной молитвы словами "О Господи!" или похожими выражениями. Иногда Божьи имена или местоимения повторяются через каждые два-три слова. Из-за этого молящимся бывает очень трудно сосредоточиться в молитве.
14. Надо избегать, как язвы, безучастного тона в молитве. Такой тон явно непригоден для обращения к Всемогущему Богу и показывает легкомыслие или безразличие молящегося.
15. Молясь, мы не должны находиться во власти привычек, таких, как повторение в каждой фразе слов "мы молим Тебя", с ударением на "молим", поскольку эти привычки убивают истинные чувства.
16. Не следует молиться нараспев. Лучшим лекарством от этого является искреннее усердие.
17. Тема нашей молитвы не должна быть навеяна газетными или политическими новостями.
18. Надо стараться не повторяться в молитве. Повторение можно допустить в личной молитве, но только не в общественной. Естественно, на молитвенном собрании можно молиться об одном и том же сколько угодно раз.
19. Надо стараться не перешагнуть меру восприятия тех, кто слушает нашу молитву. Наши отцы по вере часто брали для себя в качестве девиза для публичной молитвы слова Екклесиаста: "Не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом; потому что Бог на небе, а ты на земле; поэтому слова твои да будут немноги" (Екл.5:1).

Библейские примеры поклонения и молитвы

Предлагаемые ниже места Писания показывают нам, какие темы должны быть включены в поклонение и молитву. Примечательно, что везде соблюдается правило следования в первую очередь объективной части, а за ней — субъективной.

Новый Завет

Иоан.16:23 "И в тот день вы не спросите Меня ни о чем. Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам". Публичная молитва всегда обращена к Отцу и возносится во имя Господа Иисуса Христа (см. также Иоан.14:6).
Деян.4:24-30. Обращение к Отцу во имя Сына. Возвеличивается Бог, Его атрибуты и дела. Возвеличивается Личность и дело Христа. Упоминается всевластное предопределение Божье. Верующие молятся о смелости для свидетельства о Христе.
Иакова 5:16. "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного".
Ефесянам 3:14-19. Благоговейная молитва к Отцу Небесному — "Для сего преклоняю колени мои пред Отцом Господа нашего Иисуса Христа". Апостол в первую очередь возвеличивает Отцовство Бога, а затем возносит молитву о духовном преуспевании ефесских верующих.
Луки 18:10-14. Притча о фарисее и мытаре осуждает самодовольство и требует сердечного покаяния в молитве.
Ефесянам 6:18-19. Павел увещает верующих бодрствовать в молитве, чтобы видеть нужду, о которой надо просить, и полученные ответы, а также молиться обо всех верующих, в том числе — о проповедниках Евангелия.
Колоссянам 1:3, 9, 12. Молитва к Отцу начинается благодарением за Его спасительную благодать, затем следует просьба, чтобы обращенные возрастали в познании, мудрости и духовном опыте.
2 Фессалоникийцам 3:1. Апостол выражает нужду в молитвах верующих: "Итак, молитесь за нас, братия, чтобы слово Господне распространялось и прославлялось, как и у вас".
1 Тимофею 2:1-4. Надо усердно молиться за всех людей, в том числе царей, а также о всеобщем мире и безопасности.
Евреям 4:16. Верующие должны искать милости и благодати Божьей для помощи в нуждах.
Евреям 5:7-8. Здесь говорится о сильных чувствах Христа, когда Он молился: "с сильным воплем и со слезами принес молитвы и моления".
Евреям 10:19-22. Приближение к Богу основано на голгофских заслугах Христа. Возвеличено Его первосвященническое служение, после этого приносится молитва покаяния.
Евреям 13:3. "Помните узников, как бы и вы с ними были в узах, и страждущих, как и сами находитесь в теле".

Образец молитвы — молитва Господня

"Отче наш" — обращение к Отцу Небесному как к личному Богу-родителю. Обращаясь к Отцу, мы обращаемся ко всей Троице.
"Сущий на небесах" — наши мысли возносятся к небу, чтобы созерцать беспредельную славу небес. Здесь Бог представлен, как Вечный Дух, обитающий на высоте, за пределами сотворенного мира.
"Да святится имя Твое" — мы поклоняемся Отцу, Который свят, признавая Его божественные атрибуты.
"Да приидет Царствие Твое" — мы поклоняемся Богу как нашему Царю, имеющему всю власть и силу, и выражаем наше ожидание прихода Его славного царства. В то же время мы желаем, чтобы это царство победоносно вошло в жизнь неспасенных людей.
"Да будет воля Твоя" — мы выражаем послушание и просим о выполнении Божьей воли. Его воля совершенна. Молящийся отказывается от своей собственной воли в пользу воли Божьей.
"Хлеб наш насущный дай нам на сей день" — мы выражаем нашу полную зависимость от Бога в удовлетворении потребностей тела и души.
"И прости нам долги наши" — мы нуждаемся в ежедневном очищении наших грехов, и берем на себя обязанность прощать других.
"И не введи нас в искушение" — молитва об избавлении от дружбы с миром, гордости и всякого греха. Просьба о помощи в предстоящей духовной борьбе.
"Но избавь нас от лукавого" — молитва о помощи и избавлении, когда духовная борьба уже началась.
"Ибо Твое есть Царство и сила и слава во веки" — это заключительное славословие (доксология) подтверждает, что вся власть принадлежит Богу и все находится под Его контролем, так что Он может выполнить всю Свою волю и все Свои обетования.

Самая длинная из записанных молитв Спасителя, Иоан.17

Эта глава нуждается в более подробном изучении, однако в ней ясно обозначены главные темы:
Ст.1 — молитва Отцу о прославлении Сына
Ст.2 — Христос — наш Царь и Спаситель
Ст.3 — высшее намерение Бога
Ст.4 — завершенное дело Христа
Ст.5 — Христос — вечный Сын
Ст.6 — избрание, спасение и утверждение в послушании Слову Божьих детей
Ст.7-8 — просвещение Словом Божьим
Ст.9-11 — ходатайственная молитва о Божьих детях, особенно об их сохранении в единстве
Ст.12 — вечная безопасность
Ст.13 — христианская радость
Ст.14 — новая природа
Ст.15-16 — отделение от мира и сохранение в мире от зла
Ст.17 — освящение
Ст.18 — великое поручение
Ст.19 — посвящение
Ст.20 — молитва о погибающих
Ст.21 — здравое вероучение и единство
Ст.24 — небесная слава

Ветхий Завет

Ниже приводятся типичные примеры Ветхозаветных молитв, в которых строго соблюдаются перечисленные правила.

Объективное поклонение и прославление

1 Паралипоменон 29:10-19 дает хороший пример первой части публичной молитвы:
"Благословен Ты, Господи Боже Израиля, отца нашего, от века и до века! Твое, Господи, величие и могущество, и слава, и победа, и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий. И богатство и слава от лица Твоего, и Ты владычествуешь над всем, и в руке Твоей сила и могущество, и во власти Твоей возвеличить и укрепить все. И ныне, Боже наш, мы славословим Тебя и хвалим величественное имя Твое".
Во многих Псалмах также подаются примеры призывания имени Божьего и поклонения.
Торжественное подтверждение, благодарение и доверие
Псалом 145; 2 Паралипоменон 20:6-12; 1 Царств 2:1-10 (молитва Анны), Псалом 22; Псалом 88:1-18.
Покаяние и жажда святости
Даниила 9; Псалом 31; Псалом 50.
Посвящение
2 Паралипоменон 6:14-42; Ионы 2:2-9.
Ходатайственная молитва
Бытие 18:16-33; Исход 32:11-14.
Прошение
Иеремия 12:1-4; 4 Царств 19:14-19; Псалом 58; Исаия 38:9-16.

Некоторые советы о соблюдении благоговения

Благоговение так же, как и радость, является первоосновой поклонения, и его необходимо обеспечить, прежде всего, в практической организации богослужения, равно как и в его духовном содержании.
Собравшиеся должны хранить тишину перед началом собрания, чтобы подготовить свои сердца к богослужению. После того, как собравшиеся заняли свои места, разговоры между ними будут выглядеть крайне неуместно. Вполне возможно, что пастору надо терпеливо убеждать членов своей церкви избегать этого шума. Зато, научившись соблюдать тишину, они будут удивляться, как раньше могли проводить богослужение без этих тихих минут размышления и молитвы.
В некоторых церквях пытаются заглушить шум перед богослужением пением гимнов, что представляется мне еще худшим злом, особенно из-за того, что таким образом внедряется "новый стиль" богослужения.
В наши дни популярна неформальность, и поэтому во многих церквях упразднены служащие (распорядители). Однако их служение имеет неоценимое значение (из Послания Иакова 2:1-3 явствует, что это служение практиковалось в Новозаветных церквях). Распорядители особенно нужны в церквях с большим количеством собравшихся.
В упорядоченных церквях богослужению придают самое серьезное значение. Здесь собираются не для того, чтобы пообщаться со своими личными друзьями, а для того, чтобы поклониться Богу.
В конце собрания, после заключительной молитвы и благословения, собравшиеся должны некоторое время оставаться на местах и в молчании молиться. Ведущий не должен "распускать" собрание, объявляя о том, что оно закончено, потому что таким образом он дает людям разрешение начинать шумное движение и разговоры.

Глава 5. Семь отличительных признаков для распознания хороших гимнов

Какие отличительные признаки характерны для традиционных гимнов? Нужно ли продолжать петь эти гимны или же их нужно постепенно — а может быть немедленно — заменить современными песнопениями? Если старые гимны лучше, то чем они лучше?
Для того чтобы отстаивать старые гимны, нужно представить веские и неотразимые доводы. Нельзя держаться за "традиционное", если на то нет серьезных причин. Личного мнения здесь недостаточно. Мы подчеркиваем здесь некоторые важные особенности традиционных гимнов, которые не берутся во внимание сторонниками "нового стиля". Если не учитывать эти особенности, качество богослужения будет резко ухудшаться, что окажет катастрофическое влияние на верующих.
Каким образом можно определить, хорош ли данный гимн или плох? Мы предлагаем здесь семь отличительных признаков, которые, по моему мнению, можно принять в качестве стандарта.
1. Первый отличительный признак — гимн должен быть построен согласно дарованному Богом Ветхозаветному стандарту — книге Псалтирь. Псалмы должны служить образцом при составлении духовных гимнов. Так, например, гимны должны содержать тематику Псалмов, и такую же уравновешенную последовательность составляющих частей богослужения.
Можно сказать, что песнопения "нового стиля" больше всего отличаются от традиционных гимнов именно своим отходом от стандартов, заданных в Псалтире. И хотя сторонники "нового стиля" используют некоторые Псалмы, они не обращают внимания на их высокий интеллектуальный уровень и достоинство, их благоговейный слог и основательность, их дух поклонения и последовательность в подаче библейских истин.
2. Второй отличительный признак — гимн должен нести назидание. Он должен доставлять людям что-то реальное. Он должен объяснять Слово Божье и давать советы для практической жизни. Он должен пробуждать в сердцах отклик и благодарение Богу за познание через гимн Его истины. Гимн, как и Псалмы, должен быть глубоким, но доступным для понимания. Он охватывает широкий круг истин и расширяет душу, но все же не слишком сложен для рядового посетителя. Таковы стандарты Псалмов — достаточно высокие, но и не такие низкие, как у тех же современных хорусов. Точно так и притчи Иисуса Христа просты, но глубоки и содержательны. Такие стандарты определил для нас Господь.
Хороший гимн может пролить свет на библейские истины и объяснить различные духовные вопросы. Нам всегда хотелось бы, чтобы гимн содержал в себе что-то доброе, серьезное, достойное, назидательное, возвышающее душу, притом в достаточно доступной форме.
Гимны Уотса и Весли принесли духовное просвещение и познание христианских доктрин многим тысячам разных людей, от крестьян до членов королевской семьи. В отличие от современных хорусов, они содержат в себе серьезные истины и содействуют духовному росту и зрелости верующих.
Требование Павла о том, чтобы все было к назиданию, вполне можно отнести к христианским гимнам. Действительно ли данный гимн принес мне назидание? Действительно ли он содействовал умножению моих духовных познаний и моего благочестия? Действительно ли он не просто возбудил мои эмоции, но поднял мое духовное состояние?
3. Третий отличительный признак — гимн должен быть благоговейным. Он должен воспевать Всемогущего Бога, а не просто возбуждать сентиментальное настроение. Он не ставит Бога в положение приятеля, с которым можно обращаться фамильярно, но внушает благоговение к Высокому и Превознесенному.
Еще раз подчеркнем, что гимн должен давать пищу разуму, поскольку участие разума необходимо для благоговейного поклонения. Как я могу показать мое благоговение перед Богом, если я пою избитые хорусы, содержащие иногда всего лишь четыре активных слова? Этим я только оскорбляю Его и низвожу на интеллектуальный уровень детского сада. Гимн должен давать пищу разуму, иначе он не дает нам никакого назидания и потому не заслуживает, чтобы его пели перед Всемогущим Богом.
4. Четвертый отличительный признак — гимн должен содержать ясно изложенное библейское учение. В нем не должно быть двусмысленных или непонятных выражений. Гимн должен бросать вызов тем, кто не верит в учение Библии, и делать это в достаточно конкретных выражениях.
И хотя правда, что и фарисеи пели Псалмы, и католики — некоторые протестантские гимны, но если гимн настолько нейтрален, что его могут петь все, кто угодно, то он явно бьет мимо цели. Если гимн выражает слишком неопределенные и общие мысли, которые понравятся любому слушателю, то надо задать вопрос, заслуживает ли такой гимн того, чтобы его пели на богослужении? Если гимн удовлетворяет любую богословскую точку зрения, то может ли такой гимн приносить назидание слушающим?
Весьма примечателен тот факт, что многие песни "нового стиля" очень популярны среди либеральных и католических церквей во всем мире.
Подобные пустозвучные хорусы и песни оказывают на здоровую церковь весьма разрушительное влияние. Они заставляют людей наполовину отключать свои способности и поклоняться Богу только половиной своего разума, половиной своей искренности и усердия. Итак, если мы захотим научить свою церковь петь не осознанно и не искренне, то гимны с неопределенным смыслом и расплывчатыми идеями прекрасно помогут нам справиться с задачей. Люди будут говорить, что им нравится гимн, но не будут понимать и половины его содержания, и, таким образом, будут участвовать в поклонении Богу лишь небольшой частью своего существа, довольствуясь больше мелодией, чем словами.
5. Пятый отличительный признак — гимн должен выражать конкретные и доступные мысли. Мы уже говорили о том, что слова гимна не должны быть слишком сложными для восприятия или слишком упрощенными. В то же время гимн, содержащий здравое учение, не заслоняет истину чрезмерным красноречием и яркостью выражений, потому что Бог дал Своему народу заповедь петь разумно (1Кор.14:15).
Хорошие авторы гимнов, как правило, обладали огромным запасом слов, но они ограничивали их употребление ради того, чтобы обеспечить лучшее понимание духовного смысла гимнов. Для светского поэта таких трудностей не существует. Он может вложить в стихи все свое обаяние и силу таланта, но слова гимнов радикально отличаются от светской поэзии. Великие христианские гимны отличаются именно этим великим искусством взвешенного употребления слов.
6. Шестой отличительный признак — гимн должен иметь хорошую композицию и рифму. Композиция и рифма относятся к технической стороне составления гимнов. Качественный гимн не содержит неровных строк или неполных рифм.
Некоторые гимны сразу же выдают неумелость составителя. Первые несколько строк получаются хорошо, а потом стих начинает увязать и запинаться в поисках рифмы, теряя при этом смысл и логику.
Хороший составитель гимнов редко страдает таким изъяном. Композиция его стихов, как правило, безупречна, и слог легок, так что, кажется, дается автору без всяких усилий. Вершиной стихосложения можно считать такой стих, в котором каждая строфа воспринимается, как единое предложение. Мысль в нем не прыгает от одного предмета к другому из-за того, что автор старался любой ценой подыскать слова в рифму.

"Короб с кусками"

В слабых гимнах мысль часто перепрыгивает с места на место, так что в каждой строчке или половине строчки можно увидеть новую тему, не имеющую связи с предыдущей. Мысли поющего рвутся на части, перескакивая от одной необъясненной темы к другой, что вынуждает его петь без особой искренности. Такой гимн похож на "короб с оставшимися кусками".
Выразить свои мысли правильно и упорядоченно в форме хорошего стиха — работа не из легких. Такого рода стихи можно чаще всего найти только в традиционных гимнах. Гимны "нового стиля" не вписываются во все эти требования. Если мы возьмемся оценивать гимны по высоким классическим стандартам, то окажется, что в наши дни найдется совсем мало хороших нетрадиционных гимнов, написанных современными авторами.
7. Седьмой и последний отличительный признак — в хорошем гимне не должно быть мистики. С одной стороны, гимны не могут обойтись без определенной доли мистических оборотов речи, потому что ряд духовных понятий невозможно выразить иначе, как с помощью образных выражений, которые, строго говоря, не поддаются логическому анализу. Так, например, мы поем о "познании Господа", хотя гимн не объясняет, что это значит. Точно так же в гимнах не объясняется значение выражения "по вере".
Но некоторые гимны едва ли не целиком состоят из мистических выражений, и мы должны стараться не петь такие гимны. В хороших гимнах, где это необходимо, используется библейская образность и библейский язык, но они никогда не отрываются от реальности ради самоцели.
Мы назвали эти отличительные признаки для того, чтобы показать, что традиционные гимны не возникли случайно. Их составители хорошо думали над тем, что они пишут. У них была способность и дар составлять хорошие гимны, где учитывались все жизненно важные детали богослужения.
Однако в современных песнопениях мы не находим этих ценностей. Они бесследно исчезли. Может быть, старые гимны и нуждаются в некоторой корректировке выражений, но заменить их новыми было бы преступлением. А употреблять те и другие вместе — значит смешать вещи совершенно разные по тематике, стилю и качеству.

Слабые стороны традиционных гимнов

Не все то золото, что блестит. Надо признать, что и в традиционных гимнах есть некоторые вопиющие изъяны, которые требуют немедленной корректировки. У нас нет никакой необходимости быть привязанными к языку семнадцатого и восемнадцатого столетий, как нет и необходимости говорить на древнееврейском языке Ветхого Завета. Великие гимны не должны быть присыпаны архаичной пылью. Участники богослужения не должны во время пения мысленно переводить слова на современный язык.

Язык меняется

Я лично употребляю для богослужения только Библию в переводе Короля Якова (Кинг Джеймс Вершен), но во многих хороших гимнах встречаются выражения намного более туманные, чем в Кинг Джеймс Вершен.
Из-за своих старомодных выражений многие гимны невозможно причислить к числу традиционных гимнов. Виной тому причудливые и затруднительные выражения и строки.
Интересно, что известный гимн Джона Весли "Вести ангельской внемли", написанный в 1739 году, был спустя 14 лет подкорректирован Джорджем Витфилдом, затем в него был добавлен куплет, а еще позже — припев. Кроме того, многие гимны корректировались и в богословском отношении, чтобы более правильно выражать библейские доктрины. Этот процесс корректировки надо продолжить и в наши дни, ведь от времен Уотса и Весли нас отделяет больше двух веков.
Надо еще учесть, что многие прекраснейшие гимны прошлого вообще не вошли ни в один из современных сборников только потому, что в них содержатся некоторые безнадежно устаревшие выражения. Никто не взялся исправить эти неудобные выражения, и гимны оказались совершенно забытыми.
Кроме этого, надо восстановить и обновить те старые гимны, которые были переделаны или выброшены в угоду нездоровым духовным вкусам.
Так, например, в прошлом пелось намного больше гимнов, содержащих учение о благодати. Но затем, примерно в середине девятнадцатого столетия, в Англии произошла непонятная перемена, в силу которой многие такие гимны вышли из употребления. Это случилось как раз в тот момент, когда стали выходить в свет деноминационные сборники гимнов.
До середины девятнадцатого столетия многие сборники гимнов составлялись отдельными людьми, обычно известными служителями церкви. Таким образом, гимны пелись в церквях часто лишь благодаря авторитету составителей сборников. Но затем пальму первенства в составлении сборников взяли деноминации. Мы говорим здесь о деноминациях в их лучшем виде — еще до того, как они были поражены богословским либерализмом.
Однако дело было в том, что еще тогда деноминации разделялись на кальвинистские и арминианские. Соответственно своим богословским вкусам они и составляли сборники гимнов.

Уживчивость во главе угла

Однако затем эти деноминации пришли к выводу, что надо составлять такие сборники гимнов, которые не оскорбляют противоположную сторону. Многие гимны вполне вписывались в эти рамки, но многие слишком резко выражали богословские различия, и их пришлось либо выбрасывать за борт, либо соответственно редактировать, иначе нельзя было угодить обеим сторонам.
По этой причине есть немало старых гимнов, которые можно восстановить в употреблении, если вернуть их первоначальную богословскую позицию.
Со временем внутри деноминаций стало расти число либералов, и позднейшие издания сборников стали выпускаться таким образом, чтобы удовлетворить их вкусы. Во многих деноминационных сборниках гимнов содержится большое число гимнов, выражающих либеральные и католические взгляды. Гимны такого рода, конечно же, не могут оставаться в нашем употреблении.
В протестантских сборниках можно без труда найти место для доктринально здравых гимнов, если из них исключить либеральные гимны. Неверные доктрины можно в изобилии найти даже в хороших сборниках, не говоря уже о гимнах с сентиментальными и неопределенными выражениями, которые так нравятся либералам всех времен.
Меня всегда удивляет, когда я вижу, в какой большой пропорции эти богословски безвкусные гимны поются сегодня в протестантских общинах. И в эти гимны люди должны вкладывать свои христианские чувства! Так зачем вообще петь гимны такого рода? Вот, например, гимн, написанный кардиналом Генри Ньюменом "Направляй добрый свет", который поют с большим энтузиазмом, — это тот католический кардинал, который не на жизнь, а на смерть боролся против евангельского учения, — он наполнил этот гимн елейными мистическими выражениями, чтобы его пели все, кому угодно.
А в некоторых сборниках имеются откровенно анимистические гимны, которые вошли в сборники только потому, что в былые времена это были известные песни для школьников. (Анимизм — религиозное представление о независимом существовании духа, души у каждого человека, животного, растения.) Такие гимны с удовольствием поют приверженцы "Нью Эйдж" и защитники экологии, но им явно не место среди христианских сборников гимнов.
Всегда ли нужно полностью восстанавливать первоначальную редакцию гимнов? Думаю, что не всегда. Дело в том, что хотя издатели деноминационных сборников были слабы в богословии, зато они, как правило, обладали хорошим литературным вкусом. Это были люди начитанные, и с точки зрения стихотворства они часто привносили в гимны хорошую поэзию. И поэтому многие гимны в первоначальной редакции будут выглядеть хуже, чем в нынешнем виде.
Я считаю, что необходимо восстановить в традиционных сборниках также Псалмы — как в стихотворном переложении, так и поющиеся нараспев. В деноминационных сборниках этот раздел вообще выброшен.
Итак, мы вполне признаем, что необходимо проделать определенную работу, чтобы восстановить во всей красоте традиционные гимны. Кроме того, можно включить в сборники и ряд новых хороших гимнов такого же жанра, написанных в наши дни. Но, имея столь богатое наследие прошлого, вряд ли можно рассчитывать на то, что новых хороших гимнов найдется слишком много.

Когда родились гимны

Задумывались ли мы над вопросом, почему вообще мы поем гимны? Кто придумал пение гимнов? Ведь гимны существовали еще задолго до известных английских авторов восемнадцатого века, и даже задолго до Реформации. Не являются их первоисточником и древние церковные песнопения. Для того, чтобы найти первый христианский гимн, мы должны обратиться к страницам Нового Завета, где открыта для нас "новая песнь".
В предыдущих главах мы рассматривали главы из Откровения, в качестве руководства для проведения нашего богослужения. Мы не будем повторять здесь то, что уже было сказано, и лишь напомним читателям, что эти главы представляют нам видение вселенской Церкви, поклоняющейся Богу. Мы видим вокруг престола Божьего четырех животных (херувимов Божьего правосудия), двадцать четыре старца (Церковь) и сонмы ангелов.
Читая в этих главах слова гимнов, мы поражаемся тому, что это слова не Ветхозаветных Псалмов. (Я с глубочайшим уважением отношусь к моим друзьям служителям, которые считают, что надо петь исключительно Псалмы. Некоторые из прекраснейших богословов прошлого и наших дней также являются защитниками пения исключительно Псалмов. Я ни на миг не сомневаюсь, что многие из них являются гигантами веры и богословской науки. Если мы захотим устроить дебаты по этому вопросу, то обе стороны представят очень веские аргументы в пользу своих взглядов. Поэтому мы не будем спорить, и лишь дадим простое и краткое объяснение происхождения традиционного употребления гимнов.) Так, мы читаем, что четыре животных и двадцать четыре старца падают ниц перед Агнцем и "поют новую песнь, говоря: достоин Ты взять книгу и снять с нее печати, ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени". Этот гимн хвалы назван "новой песнью".
О чем они поют в этой новой песне? Они поют о Христе, о том, что Он достоин раскрыть книгу, а также о великом Божьем плане спасения. Они особо подчеркивают совершенное на Голгофе искупление, притом, как мы видим, они употребляют слова в прошедшем времени.
Они поют языком Нового Завета об искуплении Кровью Христа. Они также поют о спасении язычников, притом в прошедшем времени как об уже исполнившемся событии. Они упоминают об обращении язычников из всех стран и народов.
Далее, они особо упоминают священство всех верующих и снова говорят об этом как о совершившемся факте. Они говорят, что Христос "соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле".
Они также поют о будущем Царстве Христа. Далее, в стихе 12, они снова говорят об Агнце закланном, Который ныне воскрес и восседает на троне. Его воплощение, распятие, воскресение и вознесение — события, о которых упоминается в прошедшем времени, — являются центральным и наиболее сильным элементом их поклонения. Имя Агнца повторяется несколько раз. Новая песня говорит о том, что уже совершилось.
Так, в поклонении неба и земли, выраженном новой песней, воспевается то, что является сбывшейся реальностью. Херувимы правосудия и великие сонмы ангелов вместе с верующими Ветхого и Нового Заветов поют эту новую песнь. Здесь мы видим то, что богословы называют "теологией выполненного дела". Небесные гимны сформированы в свете великих истин Нового Завета.
Потрудимся задать себе вопрос: если пение такого рода новых песен приветствуется на небе, то может ли оно быть предосудительным на земле? Как бы то ни было, если мы правильно толкуем данное место Писания, оно показывает нам поклонение Богу на земле и на небе в течение всего новозаветного периода.
Учитывая эти доводы, мы считаем, что в данном случае применим согласующий принцип (который гласит, что все элементы богослужения должны иметь ясное подтверждение в Писании), а значит, мы вполне можем петь не только ветхозаветные Псалмы, но также и гимны, основанные на новозаветной тематике.
Но даже если мы поем ветхозаветные Псалмы, большинство из них необходимо перекладывать на новозаветный язык. Интересно, что когда Ч.Г. Сперджен издал свой песенник, он дал ему название "Дух Псалмов". Исаак Уотс в предисловии к своему сборнику гимнов 1718 года написал прекрасные слова о том, как надо петь Псалмы:
"Я издал этот сборник, чтобы приспособить книгу Псалмов к христианскому богослужению. С этой целью мне пришлось лишить Давида, Асафа и других авторов всех других титулов, кроме титула псалмопевца и святого, и заставить их заговорить христианским языком".

Язык Христа

"В тех местах, где псалмопевец употребляет острые обличительные слова в адрес своих врагов, я постарался повернуть их острие против наших духовных врагов — греха, сатаны и искушений. Там, где в оригинале написано пророчество о Христе и о Его спасении, мы должны петь не о будущем, а о свершившемся деле спасения.
Там, где псалмопевец говорит о прощении грехов, я упоминаю заслуги Спасителя. Там, где он говорит о жертвоприношении козлов и тельцов, я говорю о жертве Христа.
Там, где даны обетования богатства, чести и долголетия, я перевожу мысль на благословения благодати, славы и жизни вечной. Делая это, я чувствую великое удовлетворение оттого, что приписывается больше славы нашему благословенному Спасителю и чаще упоминается Его имя, Его благодать и дела, когда все это выражено Его новым языком в свете дарованных Им откровений, а не языком Ветхозаветных прообразов и сравнений".
"Нам нет нужды петь, — говорит Уотс, — языком предсказаний, когда то, о чем было предсказано, стало живой реальностью и целиком исполнилось".
Действительно, мы не должны ограничивать наше поклонение Богу словами Ветхозаветных образов и теней, не упоминая о той славной истине, которая была в них предсказана. Христос открыл нам то новое, о чем мы должны теперь петь.
Безусловно, многие Псалмы содержат в себе такие богословские истины и выражения, которые простираются дальше рамок Ветхого и Нового Заветов, и у нас есть прекрасные переложения этих Псалмов для пения.
Итак, традиционное пение гимнов берет свое начало от "новой песни" в заключительной книге Библии, где образно представлена Церковь всех веков, пребывающая на небе, в пример для тех, кто поклоняется Агнцу, доколе Он придет, а затем — во веки веков.


Божий контрабандист

Брат Андрей
"Божий контрабандист"

Оглавление

Предисловие
Глава 1. Дым и сухари
Глава 2. Желтая соломенная шляпа
Глава 3. Камушек в пустом кокосе
Глава 4. Штормовая ночь
Глава 5. Шаг повиновения
Глава 6. Игра по-царски
Глава 7. За Железным занавесом
Глава 8. Чаша страданий
Глава 9. Основание заложено
Глава 10. Фонари в ночи
Глава 11. Третья молитва
Глава 12. Ложная Церковь
Глава 13. До края внутреннего круга
Глава 14. Авраам - победитель исполинов
Глава 15. Теплица в саду
Глава 16. Служение ширится
Глава 17. Первые впечатления от России
Глава 18. В Россию с любовью
Глава 19. Библии для российских пасторов
Глава 20. Пробуждение дракона
Глава 21. Двенадцать апостолов надежды

Предисловие

Никто не сомневается в том, что Россия и другие страны бывшего коммунистического блока сильно изменились за последнее время. Теперь эти государства более открыты для новых идей и более доступны для путешественников.
Но что привело к таким переменам? Эксперты по сей день занимаются исследованием экономических и политических факторов, повлиявших на развитие этих регионов. Но есть еще одно обстоятельство, которое многие упустили из виду. Это творческая работа маленькой группы обычных мужчин и женщин, начатая одним-единственным человеком. Эти люди тоже внесли свой вклад в изменение истории.
Когда мы познакомились с Андреем, мы сразу поняли, что должны написать о нем. Но прежде нужно было разрешить одну проблему. Многое из его деятельности, которой он продолжал заниматься, нельзя было предавать огласке, иначе некоторым людям это грозило бы большой бедой. Более того, пришлось изменить даже то, что уже представляло собой какие-то исторические факты. Во многих случаях мы использовали вымышленные имена, названия и даты событий. И, конечно же, мы не стали рассказывать, как пересекались границы и провозилась необходимая литература. Но даже со всеми этими предосторожностями история Андрея остается совершенно уникальной и очень важной для всех нас.
Андрей вырос в небольшой голландской деревне, в семье не очень преуспевающего кузнеца. Как и все в начале 1950-х гг., он понял, какую мощную силу представляет собой коммунизм, захвативший власть в одной трети мира. Как и мы, он знал, что страны коммунистического лагеря закрыты для Запада, тем более для одиночки-миссионера, работающего без какой бы то ни было финансовой помощи. Как и все остальные, он знал, что невозможно просто так приехать в Россию, Венгрию, Албанию или Китай и начать проповедовать иной образ жизни.
И вот теперь мы подошли к началу его абсолютно уникальной истории…
Джон и Элизабет Шерилл
GUIDEPOSTS, Кармел, Нью-Йорк

Глава 1
Дым и сухари

С того самого момента, когда я впервые надел деревянные башмаки - в Голландии их называют klompen - я начал мечтать о приключениях. Я был разведчиком на войне, пробирался в тыл врага, проползал под колючей проволокой, а надо мной свистели вражьи пули.
Конечно же, в моей родной деревушке Витте не было вражеских солдат, и потому мы воевали друг против друга. Мы, мальчишки, дрались своими кломпенами. Тот, кто не успевал дотянуться до своего башмака, сам получал удар деревянным кломпеном. Помню тот день, когда я разбил свой башмак о голову друга-врага Кеса. Больше всего мы испугались не из-за шишки, вскочившей у него на лбу, а из-за испорченной обуви. Мы с Кесом совершенно забыли о войне, пытаясь починить треснувший кломпен. Но подобное мастерство приобретается годами упорного труда, и в тот вечер моему отцу, кузнецу по профессии, пришлось поработать сапожником. В тот день папа встал в пять утра, чтобы выполоть сорняки и полить огород, который помогал прокормить шестерых детей. После этого на велосипеде он проехал четыре мили до кузнечной мастерской в Алкмаре. И вот вечером он сел ремонтировать мой деревянный башмак, медленно выдалбливая в подошве отверстия, через которые пропустил проволоку, скрепившую пятку и носок башмака, чтобы мне было в чем ходить в школу.
"Андрей, впредь будь осторожнее!" - сказал отец громким голосом. Папа был глуховат, а потому при разговоре почти кричал. Я прекрасно понимал его: каждая вещь в нашей семье доставалась тяжким трудом.
И все же в деревне у нас была одна семья, члены которой в моих мальчишеских фантазиях представлялась мне врагами. Это была семья Уэтстров.
Почему я так невзлюбил Уэтстров, не знаю. Может быть, потому, что они первыми в нашей деревне заговорили о войне с немцами, а эта тема была непопулярной в Витте. Кроме того, они были преданными евангельскими христианами. Их постоянные "благослови вас Бог" и "по воле Божьей" для такого крутого секретного агента, как я, звучали не к месту. А потому в моем восприятии они были врагами.
Помню, однажды я проходил мимо окон их дома как раз тогда, когда миссис Уэтстра ставила в печку пироги. Прямо у входной двери я увидел новехонькое оконное стекло, прислоненное к стене. При виде стекла у меня возникла идея. Теперь-то я смогу посмотреть, как вечно улыбающийся Уэтстра выйдет из себя, как положено обычному голландцу. Я взял стекло и очень осторожно стал пробираться через линию фронта в тыл врага. К соломенной крыше дома Уэтстров, как у всех домов в нашей деревне, была приставлена лестница. Я снял свои кломпены и полез наверх. Очень тихо я плашмя положил стекло на трубу. Затем слез с крыши, перешел на другую сторону улицы и спрятался за повозкой торговца рыбой, чтобы посмотреть, что будет дальше.
Естественно, дым по трубе полез обратно в дом. Он наполнил кухню и густыми клубами повалил из окон. Миссис Уэтстра с громкими криками прибежала на кухню, быстро открыла печку и фартуком стала разгонять дым. Мистер Уэтстра выбежал на улицу и взглянул вверх на трубу. Если я и ожидал обильного потока смачной голландской прозы, то мне пришлось разочароваться, но, когда он торопливо лез по лестнице вверх, выражение его лица было совершенно земным, и я записал на свой счет знаменательную победу над грозным противником.
Еще одним моим любимым врагом был мой старший брат Бен. Как все другие старшие братья, Бен был непревзойденным мастером меняться. Его угол в нашей общей спальне на чердаке всегда был забит чудесными вещичками, которые когда-то принадлежали мне и другим детям. Мы же никогда не могли вспомнить, что получили от него при обмене. Главным его богатством была розовая свинья-копилка, которая когда-то принадлежала нашей сестре Мартье. В ней Бен хранил деньги, заработанные выполнением мелких поручений для бургомистра или работой в саду мисс Мекле, нашей школьной учительницы. Новости из Германии поступали все чаще, и в моем воображении Бен был страшно богатым немцем, производившим военное снаряжение. Однажды, когда он в очередной раз отправился на заработки, я снял с полки его копилку, засунул в щель нож и опустил хрюшку спиной вниз. Примерно через пятнадцать минут тайных вылазок против нацистской охраны в коричневых рубашках, я конфисковал у врага почти целый гульден.
Это было нетрудно. Намного труднее было решить, что делать с добычей. Гульден равнялся двадцати пяти центам - целое состояние для ребенка из деревни. Если с такими деньгами я заявлюсь в бакалейную лавку, наверняка последуют расспросы.
Но я придумал, что делать! А что если я скажу, что нашел деньги? На следующий день в школе я подошел к учительнице, протянул руку и сказал: "Посмотрите, что я нашел, мисс Мекле".
Мисс Мекле медленно выдохнула: "Ого! Как много денег!"
"Можно, я оставлю их себе?"
"А ты не знаешь, чьи это деньги?"
Даже под пытками я бы не сказал правды. "Нет, мэм. Я нашел их на улице".
"Тогда их нужно отнести в полицию, Анди. Там скажут, что делать".
Полиция! Об этом я не подумал. В тот же день в страхе и трепете я отнес деньги к хранителям закона и порядка. Я боялся так, как если бы наш участок был настоящим гестапо. Мне казалось, что деньги блестят каким-то особым, предательским образом. Но, по всей видимости, моей истории поверили, потому что начальник полиции написал на конверте мое имя, положил в него деньги и сказал, что, если в течение года никто их не востребует, мне их вернут.
Итак, через год я все-таки пошел в бакалейную лавку. Бен так никогда и не хватился своих денег. Однако этот факт испортил всю игру. Вместо привкуса саботажа в тылу врага конфеты отдавали обычной кражей.
Я думаю, все мои бесконечные мечты и фантазии о невероятных приключениях были в какой-то степени попыткой убежать от маминого радио. Мама была почти инвалидом. Из-за больного сердца она вынуждена была большую часть времени проводить в кресле, и ее единственным утешением было радио. Но она слушала только одну передачу - евангелическую радиопрограмму из Амстердама. Иногда там пели гимны, а иногда проповедовали; на меня это всегда навевало тоску.
Но не на маму. Религия была ее жизнью. Мы были бедными даже по стандартам Витте, а наш дом - самым маленьким в деревне. Но к нашим дверям тянулись бесконечные нищие, странствующие проповедники, цыгане, которые знали, что за маминым столом всегда и всем найдется место. В такие дни сыр нарезался еще тоньше, суп разбавлялся водой, но гость получал свою порцию.
Бережливость для мамы была так же важна, как гостеприимство. Уже в четыре года я умел чистить картошку, снимая наитончайшую кожуру. Когда мне исполнилось семь лет, эта обязанность перешла к моему младшему брату Корнелиусу, а мне было поручено более ответственное дело - начищать до блеска обувь. То были не повседневные кломпены, а наши воскресные кожаные туфли, и если пара туфель изнашивалась раньше чем через пятнадцать лет службы, то это являлось экономической катастрофой. Мама говорила, что туфли должны сиять так, чтобы проповеднику пришлось прикрывать глаза от их яркого блеска.
Поскольку маме нельзя было поднимать тяжести, Бен каждую неделю стирал. Белье нужно было положить в корыто, а затем вытащить из него, поскольку собственно стирка производилась движением пары вальков. Это технологическое новшество было гордостью нашего дома. Мы по очереди заменяли Бена у рукоятки, толкая ее взад и вперед до тех пор, пока не начинали ныть руки.
Единственным членом семьи, который ничего не делал, был мой старший брат Бастиан. Он был на два года старше Бена и на шесть лет старше меня. Баса никогда не учили никакой работе. Весь день он стоял под вязом у дороги, наблюдая, как мимо него проходят деревенские жители. Витте гордилась своими вязами, росшими на земле, бедной деревьями. У каждого дома росло по вязу, и их ветви переплетались, образуя над дорогой зеленую арку. Почему-то Бас никогда не стоял под нашим вязом. Он выбрал себе третий вниз по дороге и там оставался весь день, пока кто-нибудь из нас не уводил его домой на ужин.
Думаю, что после мамы я любил Баса больше всех на свете. Когда мимо него проходили деревенские, они обычно обращались к нему, чтобы увидеть на его лице чудесную застенчивую улыбку: "А, Бас!" Долгие годы он так часто слышал эти слова, что наконец начал повторять их, и это были единственные слова, которые он мог сказать.
Но хотя Бас не мог говорить и даже одеться самостоятельно, у него был странный и удивительный талант. В нашей крошечной гостиной, как и во многих домах голландцев в 30-е гг., стоял маленький орган. Папа единственный в семье умел читать ноты, и вечерами он садился на маленькую скамеечку, нажимал ногой на педали и подбирал мелодию из древнего сборника гимнов, а все остальные пели.
Все, кроме Баса. Как только отец начинал играть, Бас бросался на пол и пробирался под орган, где сворачивался у папиных ног и крепко прижимался к инструменту. Конечно, папа играл грубо и с ошибками не только потому, что он не слышал музыки, но и потому, что долгие годы работы молотом по наковальне сделали его пальцы толстыми и неуклюжими. Иногда за вечер он извлекал из инструмента столько же правильных, сколько и неправильных нот.
Но Басу было все равно. Он прижимался к вибрирующему дереву с выражением неописуемого восторга. Оттуда, где он лежал, он не мог видеть, по каким клавишам бьет отец. Но вдруг Бас вставал и мягко трогал папу за плечо.
"А, Бас, а, Бас", - говорил он.
Тогда папа вставал, а Бас садился на его место на скамеечке. Он всегда начинал возиться со сборником, как папа, деловито переворачивая страницы, но книжка частенько стояла у него вверх ногами. Затем, поглядывая на страничку сборника, как папа, он начинал играть. С самого начала и до конца он проигрывал все песни, которые папа исполнял в тот вечер. Но не так, как папа - неуверенно, неловко и фальшиво. Бас играл безошибочно и так красиво, что люди на улице останавливались, чтобы послушать музыку. В летние вечера, когда дверь была открыта, у нашего дома собиралась толпа и у многих слушателей по щекам катились слезы. Ибо, когда играл Бас, казалось, за органом сидит ангел.
Конечно, большим событием каждой недели было посещение церкви. Витте стояла на польдерах, прибрежной территории, которую в течение многих поколений голландцы отвоевывали у моря. Поэтому наша деревня, как и все деревни в польдерах, была расположена вдоль дамбы. У нас была всего одна улица, ведущая с юга на север по верху дамбы. Дома стояли практически на островах, представлявших собой земляную насыпь, возвышающуюся над водой, и каждый дом соединялся с дорогой крошечным мостиком, перекинутым через осушительный канал. В обеих концах улицы на самых больших возвышениях стояли две церкви.
Со времен испанской оккупации в Голландии по-прежнему существует некоторая напряженность между католиками и протестантами. В течение рабочей недели торговец рыбой спокойно общается с владельцем скобяной лавки, но в воскресенье первый со своей семьей идет в северную часть деревни в римскую католическую церковь, в то время как второй направляется с семьей на юг в протестантскую церковь, и по пути они не приветствуют друг друга даже кивком головы.
Наша семья страшно гордилась своими протестантскими традициями. Я думаю, отец был очень доволен тем, что наш дом располагался в северном конце деревни, потому что вся длина улицы позволяла ему демонстрировать тот факт, что он двигается в правильном направлении.
Из-за глухоты папы мы всегда сидели на самом первом ряду в церкви. Но ряд был слишком коротким для всей семьи, и мне всегда удавалось тащиться позади, пропуская вперед маму с папой и остальных детей. Затем я шел к задним рядам, чтобы "найти место". Обычно я находил его как можно дальше от церкви. Зимой я катался по замерзшему каналу на деревянных кломпенах. А летом во время богослужения я сидел в поле так тихо, что вороны садились мне на плечо и слегка поклевывали ухо.
Какой-то удивительный инстинкт всегда точно подсказывал мне, когда заканчивается богослужение, и я успевал вовремя проскользнуть на церковную паперть в тот самый момент, когда первые страдальцы выходили из здания церкви. Я стоял рядом с проповедником, который ни разу не заметил моего отсутствия. Я слушал, что говорят прихожане о проповеди, и таким образом узнавал тему, содержание, а иногда даже сущность всего повествования.
Эта разведка была исключительно важной для меня, потому что без нее я не смог бы справиться с главной частью этого приключения. В Голландии было принято после церкви собираться по домам. Такие собрания обязательно включали в себя три компонента: там пили кофе, курили сигары и подробно обсуждали проповедь. Мужчины в нашей деревне могли позволить себе эти длинные черные сигары только раз в неделю. Каждое воскресенье, когда жены варили крепкий черный кофе, они вытаскивали свои сигары и закуривали с великой торжественностью. По сей день, когда я улавливаю запах кофе и сигар, мое сердце начинает биться сильнее. Этот запах ассоциируется у меня со страхом и возбуждением - смогу ли я и на этот раз одурачить родителей, которые считают, что я был в церкви во время проповеди?
"Насколько я помню, проповедник только в прошлом месяце говорил на тему из Евангелия от Луки 3:16", - замечал я, отлично зная, что это не так, но таким образом давая понять присутствующим, что я прекрасно помню, о чем проповедовал сегодня наш пастор.
Или: "Хорошо он сегодня сказал о политиках, - вставлял я, воспользовавшись тем, что ухватил кусочек разговора. - Думаю, бургомистр будет взбешен".
Эта техника срабатывала на отлично. Сейчас я краснею, когда вспоминаю, как редко посещал церковь в том возрасте. Но я краснею еще больше, когда вспоминаю, что моя доверчивая и простосердечная семья ничего не подозревала.
К 1939 г. вся страна увидела то, что семья Уэтстров поняла уже давно - Германия всерьез настроилась завоевать ряд стран, куда входила и Голландия. В нашем доме редко говорили об этом. Бас был болен, доктор назвал его болезнь туберкулезом. Папа с мамой перебрались на матрац в гостиной. В течение долгих месяцев Бас лежал в их крошечной спальне и кашлял, кашлял и кашлял. Его тело усохло настолько, что на кровати остались лежать только кожа да кости. Его страдания усугублялись тем, что он не мог сказать нам, как он себя чувствовал.
Помню, как однажды, как раз после моего одиннадцатого дня рождения, я пробрался к нему в комнату, пока мама возилась на кухне. Входить туда было строго-настрого запрещено, потому что его болезнь была заразной. Но я именно этого и хотел. Если Бас умирал, то я тоже хотел умереть. Я бросился к нему на постель и целовал его в губы. Бас умер в июле 1939 г., а я был здоров, как всегда, и мне казалось, что Бог обманул меня дважды.
Через два месяца, в сентябре, правительство объявило о всеобщей мобилизации. Впервые мама настроила свое радио на волну новостей. Мы включали приемник на полную мощность, но папа все равно не слышал. Тогда моя младшая сестра Гелтье садилась рядом с ним и выкрикивала ему самые важные сообщения.
"Все резервные части активизированы, папа".
"Все частные автомобили реквизированы".
К вечеру на дорогах образовывались пробки, и эти бесконечные пробки стали характерной чертой последних месяцев перед вторжением немцев на нашу территорию. Все автомобили Голландии двинулись в путь. На север устремилось столько же машин, сколько и на юг. Никто не знал, откуда ждать нападения, но все старались как можно быстрее уехать. День за днем, в мешковатых брюках и потертой рубашке, я стоял под деревом, где когда-то стоял Бас, и наблюдал за происходящим. Ни у кого не было желания разговаривать.
Только мистер Уэтстра, казалось, набрался смелости выразить словами то, что мы все знали. Не понимаю, почему меня в это время так потянуло к этой семье, но я частенько проходил у них под окнами.
"Добрый день, Андрей".
"Добрый день, миссис Уэтстра".
"Идешь по поручению мамы? На, съешь печенье, чтобы сил прибавилось". Она взяла блюдо с печеньем и поднесла к окну.
Мистер Уэтстра выглянул из-за стола на кухне. "Это маленький Андрей? Хочешь посмотреть на мобилизацию?"
"Да, сэр". По какой-то причине я спрятал печенье за спину.
"Андрей, молись за страну каждый вечер. Нас ожидают впереди трудные времена".
"Хорошо, сэр".
"Что мы можем сделать своими пугачами против самолетов и танков?"
"Да, сэр".
"Они придут сюда, Андрей, в своих стальных касках, со своим высокомерием и ненавистью, а мы можем лишь молиться". Мистер Уэтстра подошел к окну и облокотился на подоконник. "Ты будешь молиться, Андрей? Молись, чтобы у нас хватило смелости выполнить то, что мы должны, а исполнив свою обязанность, стоять до конца. Ты сделаешь это, Андрей?"
"Да, сэр".
"Молодец". Мистер Уэтстра вернулся в комнату. "Ну, беги, куда мама просила".
Но, когда я повернулся и пошел было по улице, мистер Уэтстра позвал меня обратно. "Съешь свое печенье. Знаю, наша печка действительно иногда страшно дымит. Но теперь, когда я вставил в окно новое стекло, она работает нормально".
В тот вечер, лежа в своей постели на чердаке, я думал о мистере Уэтстра. Значит, он знал про печку. И не сказал отцу, как сделал бы любой взрослый в нашей деревне. Интересно почему. Мне также было интересно знать, почему он просил меня молиться. Что пользы от моих молитв! Бог их не услышит. Если немцы действительно придут, я сделаю им что-нибудь более серьезное, чем молитвы. Я уснул с мечтами о тех подвигах, которые в одиночку совершу против врага.
К апрелю Витте заполнили беженцы из прибрежных поселений к востоку от нас. Чтобы задержать продвижение немецкой армии, Голландия бомбила собственные каналы, намеренно затапливая землю, которую в течение многих веков дюйм за дюймом люди отвоевывали у моря. Во всех домах, кроме нашего, слишком маленького, жили беженцы из затопленной зоны, а мамины кастрюльки с супом дымились день и ночь.
Но, конечно же, немцы пришли не по суше. Первые самолеты пролетели над Витте 10 мая 1940 г. Мы всю ночь просидели в гостиной, тесно сбившись в кучку, и никто не хотел спать. Весь следующий день над нами летали самолеты и мы слышали взрывы, когда они бомбили маленький военный аэродром в четырех милях от нашей деревни. Наступил мой двенадцатый день рождения, но всем было не до этого.
Затем немцы начали бомбить Роттердам. Радиодиктор из Хилверсума, который читал сообщения с самого начала мобилизации, плакал, передавая эту новость. Роттердам был стерт с лица земли. Всего за один час город был уничтожен. Это был блицкриг, молниеносная война. На следующий день Голландия капитулировала.
Через несколько дней в Витте прибыл жирный маленький лейтенант на полицейской машине и устроился в доме бургомистра. Его сопровождала группа немецких солдат, в основном пожилых людей. Витте не была важным населенным пунктом, чтобы командование решило отвлечь на нее первоклассные войска.
На какое-то время мои фантазии о сопротивлении превратились в реальность. Часто, когда часы били два пополуночи, я тихо спускался по лестнице с чердака. Я знал, что мама слышит, потому что ее размеренное дыхание прерывалось, когда я проходил мимо. Но она никогда не останавливала меня. На следующее утро она не спрашивала, что произошло с нашим драгоценным сахаром, который выдавался малыми порциями. И все в деревне удивлялись, когда машина лейтенанта начинала доставлять ему беспокойство. Зажигание не срабатывало. Мотор невозможно было завести. Одни говорили, что в бензобаке обнаружили сахар, другие не верили в это.
В городах продукты закончились раньше, чем в сельскохозяйственных районах. В своей детской войне я использовал и этот факт. Однажды жарким днем первого года войны я наполнил корзину капустой и помидорами и прошел четыре мили до Алкмара. Там, в магазине, сохранился старый запас довоенных хлопушек, а я знал, что владельцу нужны овощи.
Я торговался, как мог, и в результате нагрузил свою корзину хлопушками, прикрыв их сверху цветами, которые принес специально для этой цели. Владелец молча наблюдал. Затем с внезапной решимостью он залез под прилавок и вытащил огромную игрушечную бомбу.
"У меня больше нет овощей".
"Тебе лучше вернуться домой до комендантского часа".
В ту ночь в Витте полы на чердаке опять заскрипели и опять мама затаила дыхание. Я тихо выскользнул в ночь. Патруль из двух солдат шел по улице к нашему дому. Они освещали факелами каждое здание. Услышав приближающиеся шаги, я прижался к стене и замер. Как только солдаты прошли мимо, я быстро перешел по мостику между нашим домом и дорогой, а затем побежал в обратном от солдат направлении к дому бургомистра. Пока патруль находился в противоположном конце улицы, я легко мог взорвать огромную бомбу у дверей дома лейтенанта. Но мне хотелось чего-нибудь поинтереснее. Я был лучшим бегуном в деревне и решил, что будет забавно заставить старых солдат побегать за мной. Не думаю, что им было за пятьдесят, но в то время они казались мне совершенно дряхлыми.
Поэтому я подождал, пока патруль вернется. Как только они дошли до своего штаба, я включил свой мотор и помчался.
"Стой!" Меня осветил фонарь, и я услышал, как щелкнул затвор винтовки. Я совсем не подумал о винтовке! Я мчался как заяц, зигзагами. Затем взорвалась оставленная мной игрушечная бомба, и внимание солдат на минутку переключилось на взрыв. Я рванул через первый же мостик, возникший передо мной из тьмы, забежал в сад и бросился плашмя среди кочанов капусты. Они охотились за мной почти час, выкрикивая грубые немецкие слова, пока наконец не сдались.
Воодушевленный этим успехом, я стал взрывать хлопушки даже днем. Однажды я вылез из своего укрытия и тут же нарвался прямо на солдат. Бегство лишь подтвердило бы мою вину. Но в руках у меня были сильнейшие улики: в левой была зажата хлопушка, а в правой - спички.
"Ты! Иди-ка сюда!"
Моя рука судорожно сжала хлопушку. Я не решился сунуть ее в карман, в первую очередь они полезут туда.
"Ты взорвал хлопушку?"
"Хлопушку? О нет, сэр!"
Руками, сжимавшими хлопушку и спички, я схватил полы моего пиджака и широко распахнул их, как бы приглашая сделать обыск. Солдат тщательно осмотрел меня, начиная с широких штанов и заканчивая кепкой. Когда он с отвращением отвернулся, хлопушка у меня в руке была мокрой от пота.
Но со временем даже я устал от этих игр. В деревнях рядом с нашей заложников выстраивали и расстреливали, а дома сжигали дотла. Там росло и ширилось настоящее сопротивление. Шутки о немцах перестали казаться смешными.
По всей Голландии увеличивалось количество onderduikers (буквально - "подводники"), то были мужчины и подростки, прятавшиеся от оккупантов, чтобы не попасть в число тех, кого угоняли в Германию на принудительные работы. Бену было шестнадцать, когда началась война, и он "нырнул" в укрытие на ферме неподалеку от Эрмело в первый же месяц войны, и в течение пяти лет мы ничего о нем не слышали.
Обладатели радио становились преступниками в глазах новой власти. Мы спрятали мамино сокровище в узкую щель под крышей и по одному ходили туда, чтобы послушать новости на родном языке, передававшиеся из Лондона. Позже, когда голландская железная дорога объявила забастовку, мы умудрялись втискивать в эту щель даже железнодорожных рабочих, и, конечно же, у нас всегда бывали евреи, которых мы прятали там на ночь, когда они шли мимо нас к побережью.
Потребность немцев в живой силе все возрастала, и оккупационные войска из Витте ушли. Но наши страдания на этом не закончились - начались облавы. В любое время дня и ночи в деревне могли неожиданно появиться грузовики, блокируя улицу с обеих сторон, и отряд солдат обыскивал каждый дом в поисках работоспособных мужчин. Мне не было и тринадцати, когда однажды при очередном появлении немцев я убежал вместе с остальными уцелевшими мужчинами и подростками. Мы бежали через поля, низко согнувшись, перепрыгивая через каналы, направляясь в болота за железной дорогой. Железнодорожное полотно было слишком высоким, чтобы на него можно было взобраться, и оттуда нас бы наверняка увидели, поэтому мы нырнули в широкий канал, который протекал под железнодорожным мостом, и потом ползли насквозь промокшие, задыхаясь и дрожа от холода. К концу войны к нам присоединились даже маленький Корнелиус и глухой папа.
В периодах между облавами жизнь превратилась в мрачную борьбу за существование. Электричество было доступно только для немцев. Без электричества не работали насосы, а потому дождевая вода задерживалась в каналах и гнила. В домах мы пользовались масляными лампами, а масло выжимали сами из капустных семян. Угля не было, поэтому в Витте стали вырубать любимые всеми вязы. Дерево, под которым любил стоять Бас, срубили на второй год.
Но главным врагом, хуже чем холод и солдаты, был голод. Мы были постоянно, мучительно, бесконечно голодными. Весь урожай сразу после сбора забирали для фронта. Мой отец выращивал овощи, как и раньше, но большую часть урожая снимали немцы. В течение нескольких лет наша семья из шести человек жила на рацион для двоих.
Сначала мы дополняли этот скудный рацион луковицами тюльпанов из нашего сада и ели их, как картошку. Но в конце концов кончились даже тюльпаны. Мама делала вид, что ест, но часто ночами я видел, как она делила свою крошечную порцию, чтобы отдать нам. Ее единственным утешением было то, что Бас не дожил до этих времен. Он бы никогда не понял мучительной боли в желудке, холодного очага и улицы без деревьев.
Но вот наступил день, когда мама совсем перестала вставать с постели. Мы знали, что, если война скоро не кончится, она умрет.
Но весной 1945 г. немцы ушли и вместо них в Голландии появились канадцы. Люди стояли на улицах, плача от радости. Но меня с ними не было. Я пробежал не останавливаясь пять миль и добрался до канадского лагеря, где сумел выпросить небольшой мешочек сухарей.
Хлеб! Это был буквально хлеб жизни!
Я принес его домой с криками "Еда! Еда! Еда!". Когда мама жевала сухари, слезы благодарности Богу катились по ее глубоким морщинам на впалых щеках.
Война закончилась.

Глава 2
Желтая соломенная шляпа

Однажды летним днем 1945 г., через несколько месяцев после освобождения, я пришел домой и моя младшая сестренка Гелтье сказала, что отец хочет меня видеть.
"Он в саду", - сообщила она.
Я прошел через темную кухню и вышел к капустной грядке, щурясь от яркого солнца. В руках у папы была мотыга, на ногах кломпены, и он, наклонившись над грядкой, с терпеливой настойчивостью выдергивал сорняки. Я подошел к нему спереди и громко закричал: "Ты звал меня, папа?"
Папа медленно распрямил спину. "Тебе семнадцать лет, Андрей". Я сразу понял, о чем пойдет речь.
"Да, папа".
"Что ты намерен делать со своей жизнью?"
Мне было неудобно, оттого что отец так громко кричал. И я, отвечая ему, тоже вынужден был кричать. "Не знаю, папа".
Сейчас он спросит, почему мне не нравится профессия кузнеца. Так оно и случилось. Теперь он спросит, почему я прекратил учиться на автослесаря - я попытался было научиться этому во время оккупации. Он и об этом спросил. Я знал, что вся Витте слышит его вопросы и мои уклончивые и туманные ответы, которыми я хотел удовлетворить его.
"Пора тебе выбрать профессию, Андрей. К осени я жду твоего решения".
Отец снова склонился со своей мотыгой, и я понял, что разговор окончен. У меня оставалось два месяца на решение своей судьбы. Но я знал, чего хочу: жизни, не ограниченной рамками обыденности. Я хотел приключений. Я мечтал уехать из Витте, уйти от людей, которые привыкли все время оглядываться назад.
Но я также знал, что перспективы у меня не блестящие. Немцы пришли, когда я учился в шестом классе. Они оккупировали здание школы и этим поставили точку в моем образовании.
Единственное, что мне оставалось, - бежать из дому. В тот день я перешел босиком канал и побежал по маленькой тропинке, которой пользовались фермеры. Через пять миль я только разогрелся. Я пробежал через город, в котором покупал фейерверк. Теперь в голове у меня прояснилось и мысли работали четко.
Я взбирался на насыпь, которая вела к Витте, с нараставшим ощущением, что близок к ответу. Наконец я принял решение. В газетах постоянно писали о восстаниях в колониях. Голландская Ост-Индия, недавно освободившаяся от японцев, теперь стремилась к независимости от Голландии. Каждый день нам напоминали о том, что эти колонии - голландская земля, т.е. ставшая таковой за триста пятьдесят лет. Почему бы нашим войскам не вернуть их голландской короне?
Почему нет? В тот вечер я объявил домашним, что я знаю, что делать.
"Что, Анди?" - спросила Мартье.
"Я пойду в армию".
Мама инстинктивно затаила дыхание. "О, Андрей!" Она видела слишком много армий. "Неужели мы постоянно будем думать об убийствах?"
Но отец и братья были иного мнения. На следующей неделе я взял у отца велосипед и отправился на пункт вербовки в Амстердаме. К ночи я вернулся домой, понурый и разочарованный. В армию брали только тех семнадцатилетних, которым в текущем году исполняется восемнадцать. А мне восемнадцать будет только в мае 1946 года!
В январе я опять пришел на вербовочный пункт, и на этот раз меня приняли. Очень скоро я важно выступал в Витте в новой форме, не замечая, что брюки были маловаты, а мундир слишком велик, и вообще выглядел я несколько несуразно. Но я настроился вернуть колонии королеве и, может быть, проучить нескольких грязных революционеров, которые, как все утверждали, были коммунистами и выродками. Эти два слова соединялись почти автоматически.
Единственные люди, которые не отреагировали восторженно на мое решение, были Уэтстры. Я гордо прошелся мимо их дома.
"Привет, Анди".
"Доброе утро, мистер Уэтстра".
"Как мама с папой?"
Неужели он не видит моей формы? Я повернулся таким образом, чтобы солнце отразилось на пряжке моего солдатского ремня. Наконец я выпалил: "Знаете, я пошел в армию. Я отправляюсь в Ост-Индию".
Мистер Уэтстра откинулся назад, словно хотел рассмотреть меня получше. "Да, вижу. Итак, отправляешься за приключениями. Я буду молиться за тебя, Андрей. Я буду молиться, чтобы твои приключения понравились тебе".
Я уставился на него в великом изумлении. Что он имел в виду под приключениями, которые должны мне понравиться? Отсюда, с ровных и унылых полей, тянущихся от Витте во всех направлениях, я считал, что любые приключения понравятся мне больше, чем затяжной сон этой деревни.
Итак, я покинул свой дом. Я расстался с ним не только физически, но и эмоционально. Я старательно трудился во время предварительной подготовки и впервые в жизни почувствовал, что делаю то, что мне нравится.
О, как мне нравилось, что ко мне относятся как ко взрослому. Часть подготовки проходила в городке Горкум. Каждое воскресенье я ходил в церковь, но не потому, что меня интересовало служение, а только затем, что после я надеялся попасть на обед. Мне ужасно нравилось рассказывать за обедом, что меня назначили в специальный диверсионно-десантный отряд для отправки в Индонезию.
"Через несколько недель, - говорил я, театральным жестом отодвигаясь на стуле и доставая свою воскресную сигару, - я столкнусь лицом к лицу с врагом". Затем, бросив на хозяев несколько рассеянный взгляд, я спрашивал, будут ли они писать мне. Они всегда соглашались, и, прежде чем я уехал из Голландии, в моей записной книжке было семьдесят адресов.
Одним из моих корреспондентов была девушка. Я встретил ее после воскресной службы в реформатской церкви. Это была самая красивая девушка из всех, кого я видел прежде. Она была примерно одного со мной возраста, очень тоненькая, с иссиня-черными волосами. Но более всего меня поразила ее кожа. Я читал о белой как снег коже, но впервые в жизни увидел такой цвет лица своими глазами. После приятной дремы во время богослужения я отправился на поиски желающих пригласить меня на обед. И конечно, мои расчеты оправдались и на этот раз. Белоснежка стояла у дверей. Она сама представилась.
"Я Тиле", - сказала она.
"А я Андрей".
"Моя мама спрашивает, не хотите ли вы отобедать с нами".
"С удовольствием", - ответил я и через несколько минут покинул церковь с принцессой, державшей меня под руку.
Отец Тиле был торговцем рыбой. Они жили прямо над своим магазином, недалеко от морского побережья в Горкуме. Во время обеда приятные запахи с причала смешивались с ароматами вареной капусты и ветчины. После обеда мы сидели в семейной гостиной.
"Сигару, Андрей?" - предложил отец Тиле.
"Спасибо, сэр". Я взял одну сигару и стал крутить ее в пальцах так, как это делали мужчины в Витте. Честно говоря, мне не нравилось курить сигары, но чувство сопричастности мужскому сословию было так сильно, что я мог бы курить веревки и получать удовольствие от этого. Пока мы пили и дымили сигарами, Тиле сидела спиной к окну, и яркое полуденное солнце делало ее волосы еще более синими, чем всегда. Она почти ничего не говорила, но я уже знал, что эта молодая девушка будет писать мне и, может быть, станет не только моей корреспонденткой.
22 ноября 1946 г. - последний день на родине. Я уже попрощался с Тиле и другими семьями в Горкуме. Теперь нужно было повидаться со своей семьей.
Если бы я знал, что вижу маму в последний раз, я бы не вел себя как рвущийся на фронт бравый солдат. Но я не знал и потому принял объятия матери как нечто должное. Я думал о том, как замечательно выгляжу: на мне хорошо подогнанное обмундирование, я в отличной физической форме, волосы по-армейски коротко подстрижены.
Я уже собирался уходить, когда мама достала из-под фартука маленькую книгу. Я сразу понял, что это Библия.
"Андрей, возьмешь ее с собой?"
Конечно, я сказал "да".
"Ты будешь читать ее, Андрей?"
Вы когда-нибудь говорили своей маме "нет"? Вы можете чего-то не сделать, но не можете сказать "нет". Я положил Библию в рюкзак, на самое дно, и забыл про нее.
Наше транспортное судно "Sibajak" достигло берегов Индонезии как раз перед Рождеством 1946 г. Мое сердце забилось в волнении от нахлынувших на меня тяжелых тропических ароматов. Полуобнаженные грузчики торопливо сновали вверх и вниз по трапам. Я вдыхал эти новые запахи, вслушивался в голоса торговцев, которые пытались привлечь наше внимание. Закинув рюкзак на плечи, под палящим солнцем я с трудом сошел вниз по трапу. Тогда я не подозревал, что через несколько недель буду убивать детей и невооруженных взрослых, таких же, как те люди, что сейчас толпились вокруг меня.
Некоторые торговцы продавали обезьянок. На шее у зверьков были цепочки, и многие из них умели делать разные трюки. Меня страшно заинтересовали эти маленькие животные со своими серьезными, старческими мордочками, и я наклонился, чтобы получше рассмотреть их.
"Не трогай их!"
Я выпрямился и увидел, что ко мне обращается один из наших офицеров.
"Они кусаются, солдат". Офицер улыбался, но был в то же время очень серьезен. "И половина из них больна бешенством".
Он прошел дальше, а я убрал руку. Мальчишка побежал за офицером, громко обвиняя его в том, что тот помешал ему совершить сделку. Я вернулся в строй выгружавшихся солдат, но твердо решил, что обязательно заведу себе обезьянку.
Те из нас, кто были назначены в диверсионно-десантные отряды, были отправлены на ближайший остров для тренировки. Мне нравилось бегать и преодолевать препятствия: перелезать через стены, переправляться через реки и потоки, повиснув на лианах, ползком пролезать в трубы и тоннели, низко согнувшись под беспрерывным пулеметным огнем. Еще больше мне нравились рукопашные бои, где мы работали штыками, ножами и голыми руками. "Хай-хо!" Выпад, удар, опять стремительный выпад против врага с раскрытым ножом. Но почему-то мне никогда и в голову не приходило, что я учусь убивать людей.
В подготовку десантника входило развитие чувства уверенности в себе. Но здесь мне не требовалось большой тренировки. С самого детства у меня была ничем не обоснованная уверенность в том, что я сделаю все, что захочу.
Так было, например, с вождением тяжелой транспортной машины на гусеничном ходу, которая называлась Брен. Даже те, кто умел водить машину, с трудом справлялись с этой махиной. Я же вообще не умел водить. Но каждый раз, когда мы отправлялись на маневры, я наблюдал за водителем до тех пор, пока наконец не решил, что понял все, что требуется.
И вдруг однажды у меня появился шанс выяснить это на практике. Выйдя из штаба, я наткнулся на офицера.
"Ты умеешь водить транспортер, солдат?"
Я быстро отдал честь и еще быстрее ответил: "Да, сэр".
"Нужно поставить вон тот Брен в гараж. Пойдем".
Прямо перед нами на повороте стояла транспортная машина. Гараж находился в трехстах ярдах от нее. Там были припаркованы еще семь транспортеров один за другим. Я шлепнулся на сиденье водителя, а офицер уселся рядом. Я посмотрел на приборный щиток. Передо мной был ключ зажигания, и я помнил, что водитель прежде всего поворачивал этот ключ. Естественно, мотор чихнул и заработал. Так, а на какую педаль нужно теперь нажать? Я надавил на одну из них, и она легко подалась вниз, а я понял, что мне опять повезло. Я включил скорость, отпустил сцепление, и сильным рывком мы двинулись вперед.
Офицер взглянул на меня, но ничего не сказал: никто из водителей Бренов не ездит гладко и ровно. Но когда я на полном ходу пустился по улице лагеря, я заметил, что офицер обеими руками вцепился в поручни и крепко уперся ногами в пол. Мы промчались эти триста ярдов с одним маленьким недоразумением, в результате которого проходивший по улице сержант показал рекордную скорость реакции, буквально вылетев из-под колес нашей машины. И вот мы приблизились к другим транспортерам.
Но я уже понял, что попал в беду.
Я не знал, где находятся тормоза. Дрожащими руками и ногами я пробовал нажимать на все кнопки и рычаги, какие мог найти в машине. Среди всего прочего я включил акселератор, и последним рывком мы врезались в выстроившиеся транспортные машины. Все семь Бренов двинулись вперед, и каждый врезался в зад впереди стоявшего, пока мы наконец не остановились в дыму и гари и мотор нашей машины не заглох окончательно.
Я покосился на офицера. Он смотрел прямо перед собой широко раскрытыми глазами, по лицу градом катился пот. Он вылез из машины, перекрестился и ушел, даже не взглянув на меня. К транспортеру подбежал сержант и выдернул меня с водительского сиденья.
"В чем дело, солдат? Что ты натворил?"
"Он спросил меня, умею ли я водить машину. Но он не спросил, умею ли я останавливаться!"
Вероятно, мне повезло, что на следующее утро мы уезжали на первое боевое задание. Говорили, что нас посылают на выручку коммандос, которые в боях потеряли три четверти своего состава.
На рассвете мы вылетели на фронт.
И я сразу понял, что ошибался насчет этого приключения. Это была не просто опасность - опасность я любил - это было убийство. Теперь нашими мишенями стали не бумажные фигуры, а такие же отцы и братья, каких я оставил дома. Часто мы стреляли по простым мирным жителям.
Что же я делаю? Как попал сюда? Я был себе отвратителен.
Затем однажды произошел случай, воспоминание о котором преследует меня всю жизнь. Мы шли через деревню, которая еще не совсем опустела. Мы чувствовали себя уверенно, потому что были убеждены, что коммунисты не станут минировать деревню, в которой оставались их люди. Больше всего на свете мы боялись мин. Мы боялись их всегда. Эти омерзительные устройства могли выпрыгнуть у вас из-под ног, взорваться и оставить вас на всю жизнь пресмыкающимся калекой. В течение трех недель мы постоянно участвовали в боях и нервы у всех были на пределе. Вдруг где-то посреди деревни мы наткнулись на гнездо мин. Отряд пришел в бешенство. Без приказа, без причины мы открыли огонь по всему, что двигалось. Мы стреляли во все, что попадалось нам на глаза. Когда мы пришли в себя, в деревне не осталось ни души. Мы обошли заминированный участок и прошли через уничтоженную нами деревню. На окраине я увидел зрелище, которое чуть не свело меня с ума. На земле в луже собственной крови лежала молодая индонезийская женщина с младенцем на груди. Оба были убиты одной пулей.
После этого я готов был застрелиться. Но знаете, в течение следующих двух лет я стал знаменитостью в наших войсках за свою смелость и отвагу. Я купил ярко-желтую соломенную шляпу и всегда брал ее с собой в бой. Это был вызов и приглашение. "Вот я! - кричала моя шляпа. - Стреляйте в меня!" Постепенно вокруг меня собрались ребята, такие же бесшабашные, как я, и вместе мы придумали лозунг, который был известен во всем лагере: "Будь мудрым - будь безумным!"
Все, что мы делали в течение тех двух лет, будь то на поле боя или на отдыхе в лагере, было крайностью. Если мы дрались, то дрались как безумные. Если пили, то пили до бесчувствия. Мы вместе таскались из бара в бар и били витрины местных магазинов пустыми бутылками.
Когда я очнулся от этих оргий, я никак не мог понять, зачем я это делал. Однажды мне пришло в голову, что, может быть, армейский капеллан в состоянии помочь мне. Я слышал, что его можно застать в офицерском баре, но, когда я нашел его, он был таким же пьяным и болтливым, как все остальные. Он вышел ко мне, но, узнав, с какой целью я пришел, засмеялся и сказал, что я сам справлюсь. "Но если хочешь, приходи на службу перед тем, как идти в бой, - сказал капеллан, - тогда будешь убивать людей, удостоенный благодати". Он подумал, что отпустил очень смешную шутку, и вернулся в бар, чтобы рассказать ее остальным.
Тогда я обратился к своим корреспондентам. Я переписывался со всеми людьми, которым обещал писать, и теперь поделился своими сомнениями с некоторыми из них. Они же все написали мне в ответ фактически одно и то же: "Ты воюешь за свою страну, Андрей. Поэтому остальное не имеет значения".
Только один человек сказал об этом больше. Это была Тиле. Она написала мне о моей вине. Эти слова потрясли меня. Но дальше она говорила о прощении. И тут я ее не понял. Чувство вины сковало меня как цепь, и ничто, чем бы я ни занимался - пил, дрался, писал письма или читал их, - не могло избавить меня от него.
Однажды, когда я был в увольнении в Джакарте, я увидел на базаре маленького гиббона, привязанного к длинному шесту. Он сидел на самом верху и ел какие-то фрукты, и когда я проходил мимо, прыгнул ко мне на плечо и дал мне дольку апельсина. Я засмеялся, и этого было достаточно, чтобы ко мне тут же подбежал продавец-индонезиец.
"Сэр, вы понравились моей обезьянке".
Я опять рассмеялся. Гиббон дважды подмигнул мне, а потом показал зубы, что, по всей видимости, должно было означать улыбку.
"Сколько?"
Вот так я купил обезьяну. Я принес ее с собой в казарму. Сначала все ребята были в восторге.
"Она кусается?"
"Она кусает только жуликов", - ответил я.
Это было легкомысленное замечание, ничего не значившее. Но как только я произнес эти слова, обезьяна вырвалась у меня из рук и, хватаясь за стропила, прыгнула - непонятно почему именно туда - на голову крепко сбитого парня, который на удивление часто выигрывал в покер. Он дернулся и стал размахивать руками, пытаясь убрать с головы обезьяну. Вся казарма разразилась хохотом.
"Убери ее от меня, - кричал Ян Зварт, - убери ее!"
Я вытянул руку, и обезьянка прибежала ко мне.
Ян пригладил волосы, одернул рубашку; в глазах его вспыхнул зловещий огонек. "Я убью ее", - тихо сказал он.
Так в этот день я приобрел одного друга и потерял другого. Прошло совсем немного времени, как я заметил, что у обезьянки болит живот. Однажды, когда я нес ее на руках, я почувствовал у нее в области пояса что-то жесткое. Я положил ее на кровать и приказал лежать смирно. Очень осторожно я искал в шерсти то место, пока наконец не обнаружил его. По-видимому, когда обезьяна была совсем малышкой, кто-то обвязал ее куском проволоки и так и не снял ее. Обезьяна выросла, а проволока вросла в тело. Должно быть, она причиняла ей сильную боль.
В тот же вечер я сделал ей операцию. Я взял бритву и сбрил шерсть вокруг пояса на три дюйма в ширину. Обнаженный рубец был красным и страшным. Ребята в казарме смотрели, а я осторожно резал плоть животного до тех пор, пока не дошел до проволоки. Обезьянка лежала удивительно тихо. И даже когда ей было больно, она смотрела на меня такими глазами, словно хотела сказать: "Я все понимаю". Наконец я вытащил проволоку. Она тут же вскочила, закрутилась волчком, принялась прыгать у меня на плече, дергать за волосы к великому восторгу всех ребят в казарме - кроме Яна.
После этого происшествия мы с гиббоном стали неразлучными друзьями. Думаю, я привязался к нему так же крепко, как он ко мне. Мне кажется, в той проволоке, которая связывала его, я усматривал параллель с моим чувством вины, которое точно так же сковывало меня, а в его освобождении видел то, к чему стремился сам. Если днем я не был занят, то брал его с собой на длительные пробежки по лесу. Он несся за мной вприпрыжку до тех пор, пока не уставал. Затем резким прыжком бросался вперед, подпрыгивал и цеплялся за мои шорты, где и висел, пока я не брал его на руки и не сажал на плечо. Вместе мы бегали по десять-пятнадцать миль, покуда я не падал на землю и не засыпал. Почти всегда в лесу были обезьяны. Мой маленький гиббон забирался на верхушки деревьев, где качался и болтал со своими собратьями. Когда это произошло впервые, я испугался, что навсегда потерял его. Но когда я поднялся, чтобы вернуться в лагерь, откуда-то сверху раздался резкий и пронзительный крик, шорох листьев, и гиббон тяжелым комом рухнул мне на плечо.
Однажды, когда, веселый и радостный, я вернулся в казарму, меня ожидало письмо из дому. Брат Бен очень подробно писал о похоронах. С большим трудом и не сразу я понял, что речь шла о маме.
По-видимому, они послали телеграмму, но я так и не получил ее. Я чувствовал, что сейчас расплачусь. Я дал обезьяне воды и, пока она пила, ушел из лагеря. Мне не хотелось видеть даже гиббона. Я бежал и бежал, пока у меня не закололо в боку, и вдруг ощутил, как одиноко мне будет теперь без мамы.
На той же неделе Ян Зварт отомстил моему гиббону. Однажды вечером я вернулся после дежурства и меня встретили с новостью: "Андрей, твоя обезьянка мертва".
"Мертва? - я тупо посмотрел на говорившего. - Что случилось?"
"Один из ребят схватил ее за хвост и бил о стену".
"Зварт?"
Парень ничего не ответил.
"Где она?"
"На улице. В кустах".
Я нашел ее на земле, прикрытую ветками. Хуже всего было то, что она оказалась еще жива. Я поднял ее и принес с собой в казарму. У нее была разбита челюсть. В горле зияла огромная дыра. Когда я попытался дать ей воды, она вытекла сквозь дыру в горле. Ян Зварт настороженно смотрел на меня, готовый к драке. Но я не стал драться. Слишком сильная боль, обрушившаяся на меня в последние дни, притупила все мои чувства.
В течение следующих десяти дней я возился с обезьяной днем и ночью. Я зашил ей горло и поил сладкой водой. Я массировал ее маленькие мускулы. Гладил по шерсти. Согревал и постоянно разговаривал с ней. Это было существо, которое я освободил от оков, и я не собирался отпускать его без борьбы.
Медленно, очень медленно мой гиббон начал есть, а затем потихоньку стал ползать по кровати. Потом уже мог садиться и сердито ворчать, если я не торопился вовремя покормить его. К концу второго месяца он опять бегал со мной в лесу.
Но он навсегда потерял доверие к человеку. В присутствии людей он прекращал дрожать только тогда, когда всеми четырьмя лапами и хвостом обвивал мою руку, а голову прятал у меня на груди.
Когда стало известно о том, что готовится новое наступление, я спросил, кто из водителей сможет взять напрокат машину и отвезти меня с гиббоном вглубь джунглей. "Я хочу отпустить его и быстро уехать, - объяснил я. - Кто отвезет нас?"
"Я поеду".
Я оглянулся. Это был Ян Зварт. Я долго смотрел на него, но он даже не моргнул.
"Хорошо".
Пока мы ехали в лес, я объяснял обезьянке, почему больше не могу держать ее у себя. Наконец мы остановились. Когда я поставил гиббона на землю, его маленькие мудрые глаза посмотрели на меня с пониманием. Он даже не пытался прыгнуть обратно в джип. Когда мы отъехали, он так и остался сидеть на земле, глядя нам вслед, пока мы не скрылись из виду.
На рассвете следующего утра, 12 февраля 1949 г., наш отряд двинулся в путь.
Хорошо, что я отпустил маленького гиббона, потому что мне уже не суждено было вернуться в этот лагерь.
И опять я старался выглядеть таким же бравым, как раньше. Я снова надел свою желтую соломенную шляпу. Я громко кричал, ругался, день за днем шагая вперед со своей командой, но удача, казалось, отвернулась от меня.
Однажды утром мне в ногу угодила пуля и меня комиссовали.
Это произошло так быстро и - сначала - так безболезненно, что я даже не понял, что случилось. Мы сидели в засаде. С трех сторон нас окружал гораздо более сильный противник. Почему пуля попала в ногу, а не в шляпу, я не знаю, но я упал на бегу. Я знал, что не споткнулся, но встать не смог. Затем я увидел, что в моем ботинке две дыры. Из обеих дырок текла кровь.
"Меня ранило", - позвал я, ничуть не взволнованный. Это был факт, и я констатировал его как таковой.
Мой друг затащил меня в ров, подальше от пуль. Наконец пришли санитары. Они положили меня на носилки и понесли, низко сгибаясь к земле. На мне по-прежнему была желтая шляпа, которую я категорически отказывался снять, хотя она привлекала огонь. Одна пуля прошла сквозь ее тулью, едва не задев головы. Но мне было все равно.
Несколько часов спустя меня, все еще в шляпе, положили на операционный стол в полевом госпитале. На операцию ушло два с половиной часа. Я слышал, как врачи обсуждали, ампутировать ногу или нет. Медсестра попросила меня снять шляпу, но я отказался.
"Разве вы не знаете, что это? - спросил хирург у медсестры. - Это символ их части. Это те самые парни, которые решили быть мудрыми и стали безумными".
Но я не потерял рассудок. Это была последняя шутка и последний провал. Мне не удалось даже погибнуть героем. Я только получил пулю в ногу. Почему-то в своем яростном саморазрушении я никогда не думал о такой возможности. Я всегда с глубоким презрением относился ко всякому фарсу. Но жить инвалидом - что может быть унизительнее! Мое приключение провалилось. Мне было всего двадцать лет, когда я понял, что на свете вообще нет места приключениям.

Глава 3
Камушек в пустом кокосе

Я лежал в госпитале. Мою правую ногу так крепко упаковали в гипс, что я едва мог пошевелить ею.
Сначала ко мне приходили ребята из моей части. Но затем одни погибли, другие тоже получили ранения. Но, в конце концов, жизнь продолжалась. Врачи сказали мне, что я больше никогда не смогу ходить без трости. Лучше было об этом не думать. Понемногу мои друзья совсем перестали навещать меня.
Но, перед тем как исчезнуть из моей жизни, они успели сделать две важные вещи, которые полностью перевернули мою жизнь.
Во-первых, они отправили письмо, которое я не собирался отправлять. Оно было адресовано Тиле. В последнее время у меня появилась несколько странная привычка. Каждый раз, когда я возвращался из боя или после ночных похождений в городе, когда я чувствовал себя особенно грязным, я писал Тиле письмо. Я выливал на бумагу всю мерзость, все отвратительные вещи, которые видел и делал, то, чем я никогда не стал бы делиться ни с кем другим. Потом я сжигал эти письма.
Как раз перед тем, как уйти в последний бой, я начал писать Тиле такое письмо. Оно осталось лежать неоконченным в моем рюкзаке в казарме. После ранения один из товарищей просмотрел мой рюкзак, перед тем как сдать все мое обмундирование. Будучи человеком ответственным, он увидел в письме имя Тиле, нашел в записной книжке ее адрес и потом отправил письмо. Он думал, что сделал очень хорошо.
"Ну, ты даешь! - сказал он мне, когда пришел навестить меня в госпитале. - Никогда не видел столько адресов! Ты что, пишешь каждой семье в Голландии, где есть хорошенькие девочки? Я полчаса искал адрес Тиле. Ты будь осторожен, это может быть началом еще одной войны".
Должно быть, на моем лице отразился такой ужас, что он вдруг вскочил со стула.
"Слушай, Анди, я и не знал, что тебе до сих пор так больно. А я тут сижу и отпускаю дурацкие шутки. Я приду в другой раз, когда тебе будет получше".
Несколько дней я пытался вспомнить, что же я написал в том несчастном письме. Насколько я помню, оно звучало приблизительно так:
Дорогая Тиле.
Мне так одиноко сегодня. Как бы мне хотелось, чтобы ты была рядом. Я бы мог заглянуть в твои глаза и рассказать тебе все и знать, что я по-прежнему тебе нравлюсь и ты по крайней мере не осуждаешь меня.
Ты как-то написала мне, что нужно молиться. Ну, так я не молюсь. Напротив, я ругаюсь самыми грязными словами. Я знаю теперь такие слова, каких и не слышал в Голландии. Я рассказываю пошлые анекдоты. Чем хуже я себя чувствую, тем скорее могу рассмешить ребят. Я совсем не тот человек, за которого ты меня принимаешь. Эта война раньше волновала меня. А теперь уже нет. Когда я вижу трупы, я только пожимаю плечами. Мы убиваем не солдат, а обычных мирных жителей - мужчин, женщин и детей.
У меня нет стремления к Богу. Я не хочу молиться. Вместо того чтобы идти в церковь, я иду в бар и напиваюсь до беспамятства.
Там было еще больше. Больше и хуже. Я лежал в госпитальной палате, пытаясь вспомнить, что еще я написал Тиле в пьяном угаре. Ну что ж, Тиле станет еще одним другом, с которым мне придется распрощаться. Но вся беда была в том, что Тиле была не просто моим другом. Она была самым лучшим другом, и я хотел бы, чтобы она стала для меня чем-то большим.
Я метался на узкой кровати, пытаясь вообразить, как Тиле читает мое письмо.
Неловко откинув руку в сторону, я задел книгу.
Это было второе доброе дело, которое совершили для меня ребята. Они нашли старенькую Библию, подаренную мне мамой. Ян Зварт принес ее и робко положил на прикроватную тумбочку, перед тем как уйти.
"Эта книга была среди твоих вещей, - сказал он, - я подумал, может быть, она нужна тебе".
Я поблагодарил его, но не взял ее в руки. Сомневаюсь, что я когда-нибудь захотел бы ее почитать, если бы не монахини. В госпитале, где я лежал, работали сестры из францисканского монастыря. Скоро я буквально влюбился в них. Они трудились с рассвета до полуночи - мыли палаты и подкладные судна, обрабатывали раны, писали для нас письма, смеялись и пели. Никогда я не слышал, чтобы они жаловались.
Однажды я спросил монахиню, которая пришла помыть меня, что помогает ей и другим сестрам быть всегда такими радостными.
"Такой хороший голландский мальчик, как ты, Андрей, должен знать ответ на свой вопрос. Это любовь Христова". Когда она говорила это, ее глаза засияли, и я без вопросов понял, что для нее в этих словах заключался весь ответ. Она могла бы говорить весь вечер и не сказала бы лучше.
"Но ты же дразнишь меня, не так ли? - продолжила она, постукивая по потертой Библии, которая по-прежнему лежала на тумбочке. - Ты мог бы найти ответ прямо здесь".
Теперь, когда моя рука неожиданно задела книгу, я взял ее в руки. За два с половиной года, что она была у меня, я ни разу не открыл ее. Но я подумал о сестрах, об их неиссякаемой радости и спокойствии: "Ты мог бы найти ответ прямо здесь…" Я устроился поудобнее и нетерпеливо стал листать страницы от конца к началу, пока не дошел до первого стиха Книги Бытие.
Я читал историю о сотворении мира и о грехопадении. Теперь она не казалась мне такой неправдоподобной, как тогда, когда нам читал ее по одной главе в день учитель, в то время как на улице нас ждали каналы, в которых было так приятно купаться. Я читал, пропуская целые куски, торопясь дойти до конца. Наконец, много дней спустя, я дошел до Нового Завета. Лежа в гипсе, испещренном автографами, я прочитал все Евангелия, смутно улавливая их великий смысл. Неужели все это правда?
Когда я был на самой середине Евангелия от Иоанна, мне принесли письмо. Почерк на конверте был знакомым. Тиле! Дрожащими руками я вскрыл конверт.
"Дорогой Андрей!" Я еще раз перечитал - "дорогой" Андрей! Я так часто обращался к ней с этим словом в своих неотправленных письмах. "Дорогой Андрей! Передо мной лежит письмо от парня, который думает, что у него ожесточилось сердце. Но его сердце просто разрывается от боли, и я горжусь тем, что он поделился своей болью со мной". Затем следовал перечень библейских стихов, которые мне нужно было прочитать. Тиле писала, что только в Библии, в потоках Божьей любви разбитые человеческие сердца могут найти понимание и утешение.
Последовали чудесные недели, когда мы вместе читали Библию, находясь на противоположных концах земли. Я заполнял вопросами страницу за страницей, а Тиле отправлялась к своему пастору, в библиотеку или в глубины своего сердца, чтобы найти на них ответы.
Но время шло, и с меня постепенно сняли гипс. Я увидел свою сморщенную ногу и вспомнил, с какой радостью я раньше бегал, понимая, что теперь больше не смогу испытать этого. Во мне поселилось чувство горькой обиды, которое было полной противоположностью того, о чем говорили Тиле и францисканские монахини.
Как только я встал на ноги, каждый вечер я уходил из госпиталя и с трудом хромал к ближайшему бару, чтобы напиться до беспамятства. Монахини никогда не говорили со мной об этом. Но накануне того дня, когда я должен был отправиться домой, моя любимая монахиня, сестра Патриция, пододвинула к моей кровати стул и спросила.
"Анди, хочешь, я расскажу тебе одну историю? Ты знаешь, как местные ловят в лесу обезьян?"
Мое лицо просветлело при мысли о том, что я услышу историю про обезьян. "Не знаю. Расскажи".
"Ну, слушай. Видишь ли, местные знают, что обезьяна никогда и ничего не выпустит из рук, даже если это означает утрату свободы. Поэтому они делают следующее. Они берут кокос и просверливают в одном конце дырку, достаточно большую, чтобы обезьяна просунула туда свою лапу. Затем они бросают в кокос камушек и ждут в кустах с сетью.
Скоро к этому кокосу подходит какая-нибудь любопытная обезьяна. Она поднимает пустой кокос и начинает трясти его. Она заглядывает внутрь, потом засовывает в кокос лапу, нащупывает камушек и тут же зажимает его в кулаке. Но, когда она пытается вытащить кулак наружу, он застревает, и все же разжать пальцы и расстаться с камушком она не хочет. И знаешь, Анди, такая обезьяна ни за что не выпустит из своей лапы то, что ей кажется великим приобретением и сокровищем. Легче всего на свете поймать глупышку, которая ведет себя подобным образом".
Сестра Патриция встала и отнесла стул обратно к столу. Она помолчала минутку, затем посмотрела мне прямо в глаза.
"За что держишься ты, Андрей? Что мешает тебе обрести свободу?"
И ушла.
Я прекрасно понял, что она хотела этим сказать. Но я считал, что эта проповедь не для меня. Следующий день был важным по двум причинам: мне исполнялся двадцать один год и госпитальный корабль вместе со мной отправлялся домой, в Голландию. Чтобы отпраздновать эти два события, я созвал всех, кто мог ходить или ковылять, из тех, с кем три года назад прибыл в Индонезию. Нас было восемь человек. Мы потрясающе провели время. Мы орали, буянили и пили до невменяемого состояния.

Глава 4
Штормовая ночь

"Андрей!" Гелтье перебежала через маленький мостик и повисла у меня на шее. Затем обернулась назад и крикнула: "Мартье! Пойди найди папу! Скажи ему, что Андрей вернулся!"
Через минуту крошечный садик наполнился людьми. Мартье подбежала ко мне, чтобы поцеловать, прежде чем умчаться на поиски папы. Здесь же был Бен и его невеста. Мне сообщили, что они отложили свадьбу до моего приезда, чтобы я смог присутствовать на ней. Ари, новоиспеченный муж Гелтье, тоже присоединился к нам. Мой младший брат Корнелиус серьезно пожал мне руку. Он не мог оторвать глаз от моей трости, и я знал, что он думает о том, насколько серьезно я ранен. В самый разгар объятий и поцелуев из дому вышел папа, тоже немного прихрамывая. Его карие глаза были мокрыми от слез.
"Андрей, мальчик мой! Как хорошо! Как хорошо, что ты вернулся домой!" - папа говорил все так же громко.
Когда первые приветствия смолкли, Мартье сказала мне: "Когда захочешь, я отведу тебя на могилу к маме".
Я сказал, что хочу пойти прямо сейчас. Кладбище было всего в пятистах ярдах от нашего дома, но, чтобы пройти это расстояние, я взял у папы велосипед. Я перекинул через сиденье больную ногу и отправился наполовину пешком, наполовину на велосипеде.
"Действительно все так плохо?" - спросила Мартье.
"Врачи боялись, что я вообще не смогу ходить".
Земля на маминой могилке еще не осела. В маленькой красной вазочке, укрепленной в почве, стояли свежие цветы. Через некоторое время мы с Мартье молча пошли домой.
В ту же ночь, когда стемнело, я объявил, что попробую пойти прогуляться. Никто не предложил сопровождать меня, потому что все знали, куда я хочу пойти. Я опять взял велосипед и с трудом поехал по улице. Кладбище серебрилось в лунном свете, и я легко нашел могилу. Я сел на землю и сказал своей маме последние слова.
"Я вернулся, мама". Мне казалось, что я действительно разговариваю с ней. "Я прочитал твою Библию, мама. Не сразу, но прочитал". Я долго молчал.
"Мама, что мне теперь делать? Я не могу пройти и сотни ярдов, чтобы не остановиться от боли. Ты знаешь, я никогда не любил кузнечное дело. В госпитале есть реабилитационный центр, но чему я могу там научиться? Я чувствую себя таким ненужным, мама. И виноватым. Виноватым за ту жизнь, которую я вел там. Ответь мне, мама".
Но ответа не было. Холодный лунный свет лился на меня, на могилу и на все вокруг: на всех мертвых и полумертвого. Просидев полчаса, я прекратил попытки проникнуть в прошлое. Затем я отправился домой.
Гелтье сидела за кухонным столом и шила. "Мы говорили о том, где тебе лечь, Андрей, - сказал она, не поднимая головы. - Как ты думаешь, ты сможешь взобраться вверх по лестнице?"
Я посмотрел на отверстие в потолке над головой; затем приступом взял лестницу. За один раз я преодолевал одну перекладину, куда ставил сначала здоровую ногу, а потом подтягивал больную. От сильной боли у меня выступил пот на лбу, но я повернул голову так, чтобы никто этого не видел. Меня ждала моя старая постель, чистые простыни гостеприимно белели в темноте. Я долго лежал, глядя в покатый потолок, стараясь не заплакать, а затем уснул, напоследок подумав о том, что стало с моим великим приключением.
На следующее утро я взял трость и отправился посмотреть на деревню. Люди были вежливы, но, казалось, чувствовали себя смущенными. Они вскользь глядели на мою форму, а затем на ногу. "Ты получил ранение в Ост-Индии или где-то еще?" - спрашивали они. Эта война стала непопулярной в Голландии, как, наверное, все проигранные войны. Всем было ясно, что Индонезия скоро получит независимость, и потому намного легче было сделать вид, что мы всегда этого хотели. Возвращавшиеся ветераны только усложняли дело.
По какой-то непонятной причине я направился к дому Уэтстров. Они сидели за столом, и я с радостью принял их приглашение выпить чашечку кофе. Мистер Уэтстра расспрашивал меня о Сукарно и коммунистах и наконец стал задавать вопросы более личного характера.
"Ты доволен тем приключением, ради которого уехал, Анди?"
Я смотрел в пол. "Нет, не совсем", - ответил я.
"Хорошо, - сказал он, - мы будем продолжать молиться".
"О приключении? Для меня? - я почувствовал, как во мне поднимается волна негодования. - Да, конечно, молитесь. Теперь я как раз готов к приключениям. Как только прозвучит призыв, я тут же вскочу на ноги".
И мне сразу стало стыдно. Что заставило меня произнести эти слова? Я ушел, чувствуя, что разрушил нашу дружбу.
Очень хотелось повидаться еще с одним человеком, Кесом. Он тоже был дома, сидел у себя наверху, склонившись над большой кипой книг. После несколько напряженного приветствия я взял одну из них и удивился, обнаружив, что книга была богословского содержания.
"Что это?" - спросил я.
Кес взял у меня из рук книгу. "Я понял, чем я буду заниматься".
"Тебе повезло. Чем же ты займешься?" - спросил я, с трудом веря в то, что, как я знал, сейчас услышу.
"Я хочу посвятить себя служению Богу. Пастор Вандерхоп поможет мне".
Я скорчился и ушел как можно быстрее.
Госпиталь для ветеранов в Дорне был огромным комплексом, включавшим в себя лечебные корпуса, палаты и реабилитационные отделения, но главной отличительной чертой его была скука. Мне не нравились упражнения, мне не хотелось заниматься в ремесленной школе, но более всего я возненавидел трудовую терапию.
Нам нужно было делать вазы из вязкой и густой глины. У меня ничего не получалось. Весь трюк заключался в том, чтобы положить комок глины точно в центр гончарного круга, а затем крутить станок и в то же время пальцами придавать глиняному шарику необходимую форму. Почему-то я никогда не мог найти этот центр. Я так нервничал, что несколько раз запускал комком глины в противоположную стену.
В первые же выходные я отправился повидаться с Тиле. В автобусе по дороге в Горкум я постоянно твердил себе, что она может оказаться не такой прекрасной, какой я ее запомнил. Затем я переступил порог рыбного магазина и увидел Тиле. Ее глаза были еще чернее, а кожа казалась еще белей. И, несмотря на то что ее отец внимательно следил за нами, наши руки сплелись в долгом приветствии.
"Добро пожаловать домой, Андрей".
Отец Тиле подошел ко мне, вытирая рыбью чешую о фартук. Он энергично потряс мою руку. "Рассказывай все про Индию!"
Как только я освободился, мы с Тиле ушли из рыбного магазина. Оставшуюся часть дня мы провели на пристани, сидя на большом кабестане и разговаривая. Я рассказал о своем возвращении, о муже Гелтье и приближающейся свадьбе Бена. Я говорил о реабилитационном центре, о том, как ненавидел работать с глиной. И хотя я знал, что она будет разочарована, я сказал, что потерпел поражение в религиозной жизни.
Тиле смотрела на залив. "Но Бог - мягко сказала она, - не признает поражения". Вдруг она рассмеялась. "Мне кажется, ты как один из тех кусков глины, Анди. У Бога есть для тебя план, и Он пытается поместить тебя в самый центр Своих намерений, но ты все время выворачиваешься и выскальзываешь из Его рук".
Она обратила ко мне свои черные глаза: "Откуда ты знаешь, Анди? Может быть, Он хочет сделать из тебя что-то замечательное?"
Я опустил глаза и сделал вид, что меня страшно интересует сигарета, которую я затушил о камень.
"Например?" - спросил я.
Тиле с отвращением посмотрела на груду окурков, которыми я усеял все вокруг. "Например, пепельницу, - коротко сказала она. - Ты много куришь, Анди?"
Я выкуривал до трех пачек в день. "Не знаю", - ответил я.
"Поэтому ты кашляешь. Думаю, тебе это не на пользу".
"У тебя полно планов по моему перевоспитанию, да?" - я совсем не хотел этого говорить. Почему я все время все порчу? Вдруг я почувствовал, насколько я далек от всех, даже от Тиле. Она не знала, что можно до крови искусать себе губы, пытаясь подавить крик от страшной боли в ноге. Она не знала, как я чувствовал себя, когда женщины в автобусе вставали, чтобы уступить мне место. В тот день я оставил Тиле, понимая, что сказал ей совсем не то, что хотел.
Только через два месяца я снова услышал о религии, и на этот раз не от Тиле, а от другой симпатичной девушки.
Было позднее утро ненастного сентябрьского дня 1949 г. Мы сидели на своих постелях, читали и писали письма после утренних упражнений, когда вошла медсестра и объявила, что к нам пришел посетитель. Я не обратил на это никакого внимания, пока не услышал из уст двадцати ребят тихий свист. Я поднял глаза. В дверях стояла оробевшая и все же польщенная таким вниманием яркая блондинка.
"Неплохо", - шепнул мой сосед по койке Пир.
"Я не займу много времени, - начала девушка, - я только хочу пригласить вас всех на сегодняшнее палаточное собрание. Там будет много закусок и напитков…"
"Какого рода?" - закричал кто-то.
"…Автобус уедет отсюда в семь часов вечера, и я надеюсь, что вы все придете".
Ребята разразились восторженными, нарочито шумными аплодисментами, сопровождая их криками "Браво! Браво!", в то время как девушка уходила. Но, когда наступило семь вечера, мы все стояли в фойе, чисто выбритые, с волосами, густо намазанными бриолином. Впереди всех стояли мы с Пиром. Мы были веселы не только потому, что решили провести вечер вне госпиталя, но и потому, что Пиру удалось сходить в деревню и принести оттуда ответ на вопрос, какие напитки мы будем пить. К тому времени, когда автобус прибыл на место, бутылка была наполовину пуста. В палатке мы забрались на задние ряды и допили ее до конца.
Большая часть ребят находила наши выходки смешными. Но люди, которые проводили собрание, так не думали. Наконец комичный человечек с худым лицом и глубоко посаженными глазами - такие типы мне никогда не нравились - сошел с кафедры и объявил, что среди присутствующих есть два человека, которые не в состоянии себя контролировать.
Затем, закрыв глаза, он начал долгую, страстную молитву о здоровье наших бессмертных душ. Мы удерживали душивший нас смех до колик в горле. Но когда наконец торжественно и нараспев он назвал нас своими "братьями, на которых оказывают влияние чуждые духи", мы уже не могли сдержаться. Мы выли, мы ревели, мы захлебывались от хохота. Поняв, что далее он молиться не в состоянии, человечек велел хору петь. Он выбрал песню "Let My People Go" ("Отпусти Мой народ").
Скоро весь приход присоединился к пению припева. "Let My people go…" Снова и снова эти слова заполняли огромную палатку.
Собрание закончилось, и ветераны столпились у ожидавшего их автобуса. Но внутри меня по-прежнему звучали слова "Let them goѕ Let me goѕ Отпусти их… отпусти меня…"
Конечно, глупо предполагать, что простая песня, которую ты просто слушал, даже не пел, может стать молитвой, на которую Бог ответит.
И все же на следующий день во время ненавистной трудотерапии произошло нечто странное.
Несмотря на тот факт, что у меня было тяжелейшее похмелье и я ничего путного не смог бы сделать на своем гончарном круге, я все же сел и шлепнул туда кусок серой глины. Затем я двинул его в центр, в то время как ноги медленно крутили круг. И вдруг под моими пальцами выросла ваза.
Не веря своим глазам, я бросил на круг еще один комок глины. И опять без всяких усилий выросла ваза, соответствовавшая той форме, которая родилась в моем воображении.
Позже, в тот же день, произошло еще одно невероятное событие. Во время послеобеденного отдыха я листал привозившиеся для нас журналы, когда вдруг мне захотелось достать Библию, которую я хранил в тумбочке как память о матери. Я не читал ее с тех пор, как вернулся в Голландию. Но в тот день я вдруг открыл ее и, к моему великому изумлению, понимал все, что читаю. Все места, которые раньше казались мне туманными, теперь вдруг стали интересными как занимательная история. Я читал весь тихий час и после, пока меня вторично не позвали к чаю.
Неделей позже я все так же жадно читал Библию, когда в госпитале мне сказали, что я могу отправиться домой на выходные. Но и там я читал Библию, растянувшись на своей постели на чердаке. Гелтье приносила мне суп, смотрела на меня, пытаясь понять, все ли со мной в порядке, затем уходила вниз, не говоря ни слова.
Что же происходило со мной?
Потом начались посещения церкви. Я, который никогда раньше не ходил в церковь, стал теперь бывать там с таким постоянством, что вся деревня обратила на это внимание. И не только на воскресные утренние богослужения, но и на вечерние, а также на собрания по средам. В ноябре 1949 г. меня уже официально уволили из армии. Часть полученных денег я потратил на новенький блестящий велосипед и научился ездить на нем, работая в основном здоровой ногой, а больную просто устанавливая на педаль. Я по-прежнему не мог ступить на нее без боли, но на колесах это было не так страшно. Теперь я стал посещать богослужения и в соседних городах. По понедельникам я ходил на собрания Армии спасения в Алкмаре. По вторникам уезжал в Амстердам на службу в баптистской церкви. Каждый день где-нибудь проходили собрания. И повсюду я тщательно записывал все, что говорил проповедник, а на следующее утро просматривал эти записи вместе со стихами из Библии, чтобы убедиться, что проповедь соответствует истине.
"Андрей! - на лестнице появилась Мартье, неся в руках чашку чая, - Андрей, можно поговорить с тобой?"
Я сел: "Конечно, Мартье".
"Мы очень беспокоимся из-за того, что ты так много времени проводишь в одиночестве здесь, на чердаке. Ты все время читаешь Библию. И каждый вечер уходишь в церковь. Это ненормально. Что с тобой, Анди?"
Я улыбнулся: "Сам не знаю".
"Мы очень беспокоимся, Анди. Папа тоже волнуется за тебя. Он говорит… - она умолкла, словно задумалась о том, как это лучше сказать. - Папа говорит, что это последствие твоего ранения". Сказав это, она быстро спустилась вниз.
Я задумался над ее словами. Неужели я действительно могу стать религиозным фанатиком? Я слышал о людях, которые сошли с ума и бродили по округе, цитируя стихи из Библии. Неужели я тоже стану таким?
Но мое странное состояние не покидало меня, и я ездил на велосипеде из церкви в церковь, изучая, слушая, впитывая. Однажды мне написал Пир, приглашая на хорошую попойку, но я даже не ответил на его письмо. Я хотел ответить, но забыл и только несколько недель спустя обнаружил его письмо в книге о Хадсоне Тейлоре.
С другой стороны, много времени я проводил с Кесом и моей бывшей учительницей, мисс Мекле, а также с Уэтстрами и, конечно, намного больше чем раньше - с Тиле. Каждую неделю я ездил на велосипеде в Горкум, чтобы поговорить с Тиле о том, что я читал или слышал. Теперь на пристани сидеть было холодно. Поэтому мы заходили в рыбный магазин и разговаривали в толпе покупателей.
Сначала Тиле была в восторге от того, что со мной происходило, но, когда недели растянулись в месяцы, а я продолжал мои посещения церквей, она встревожилась. "Ты же не хочешь перегореть, Анди, - говорила она. - Тебе не кажется, что нужно слегка притормозить? Почитай какие-нибудь другие книги. Ходи иногда в кино".
Но я не хотел. Ничто на свете не могло заинтересовать меня так, как мои невероятные приключения. Время от времени Тиле спрашивала, нашел ли я работу. Это была серьезная проблема. Не имея работы, я не мог предложить Тиле то, о чем так долго мечтал. Поэтому я всерьез занялся поисками какого-нибудь места.
Но прежде чем я нашел работу, произошло небольшое событие, которое изменило мою жизнь гораздо сильнее, чем пуля, за год до этого пробившая мне ногу. Это была штормовая ночь в разгар зимы 1950 г. Я лежал в постели. Дул сильный ветер, шел дождь со снегом, что так часто бывает в Голландии в середине января. Я натянул одеяло по самый подбородок, зная, что снаружи мокрый снег летит почти параллельно земле. В этом ветре мне чудились разные голоса. Я услышал голос сестры Патриции: "Обезьяна ни за что не выпустит…" Я слышал пение в большой палатке: "Отпусти Мой народ…"
За что я держался? Что связывало меня? Что стояло между мной и свободой?
В доме все спали. Я лежал на спине, положив руки под голову, глядя в темный потолок, и вдруг совершенно спокойно я отпустил мое эго. Снаружи выл ветер, который теперь предупреждал меня, чтобы я не вел себя как дурак. И я обратился к Богу - раз, два и готово. В моей молитве было не много веры. Я просто сказал: "Господь, если Ты хочешь показать мне путь, я последую за Тобой. Аминь".
Все получилось так просто.

Глава 5
Шаг повиновения

В ту ночь я уснул под грохот прибрежного шторма. Забавно то, что, перестав защищаться и доверившись Богу, я ощутил себя в такой безопасности, какой не чувствовал никогда раньше.
Утром я проснулся с переполнявшей меня радостью, понимая, что мне нужно поделиться этим с кем-нибудь. Своей семье я не мог рассказать об этом, они и без того были обеспокоены моим состоянием. Оставались Уэтстры и Кес.
Уэтстры сразу все поняли. "Слава Господу!" - воскликнул Филип Уэтстра.
Этот возглас несколько смутил меня, но его тон согрел мне сердце. Уэтстры, казалось, не считали, что я сделал что-то несуразное или странное. Они говорили о "рождении свыше", но, несмотря на этот странный язык, я понял, что сделал шаг на пути, хорошо известном многим верующим.
Когда я рассказал об этом Кесу, он тоже сразу понял, что я испытал. Он сидел за письменным столом, окруженный неизменными книгами. Он посмотрел на меня взглядом ученого. "Тому, что произошло с тобой, есть название, - сказал он, постукивая пальцами по внушительных размеров книге. - Это обращение. Будет интересно увидеть, Андрей, насколько глубоко твое обращение".
Однако, к моему удивлению, когда я пришел повидаться с Тиле, она, казалось, не приняла новость так же радостно, как другие. "Это то, что происходит на массовых собраниях?" - спросила она.
Бедная Тиле, ей пришлось пережить еще одно потрясение, серьезнее, чем прежде. Через несколько недель - ранней весной 1950 г. - я отправился в Амстердам с Кесом, чтобы послушать известного голландского евангелиста, Арне Донкера. Ближе к концу проповеди пастор Донкер прервал себя.
"Друзья, - сказал он, - у меня есть ощущение, что сегодня произойдет нечто необычайное. Здесь среди присутствующих есть человек, который хочет посвятить себя миссионерской работе".
Розыгрыш, подумал я. По-видимому, он посадил кого-то в зале, и этот человек сейчас вскочит и выбежит вперед, чтобы немного оживить собрание. Но мистер Донкер продолжал всматриваться в присутствующих.
В зале наступила тишина, а его взгляд стал гнетущим. Кес тоже это почувствовал. "Терпеть не могу таких вещей, - прошептал он. - Давай уйдем отсюда!"
Мы пошли в конец зала. На нас стали оборачиваться. Мы снова сели.
"Ну, что ж, - сказал мистер Донкер, - Бог знает, кто это. Он знает человека, которого ожидает жизнь, полная опасностей и приключений. Думаю, это молодой человек. Молодой мужчина".
Теперь уже все присутствующие крутили головами, пытаясь определить, кого имеет в виду проповедник. И вдруг, повинуясь какому-то приказу, - никогда не смогу понять этого - мы вместе с Кесом встали на ноги.
"Ага, - сказал проповедник, - вот они. Два молодых человека! Прекрасно! Выйдите вперед, молодые люди!"
Со вздохом мы с Кесом прошли по длинному проходу к кафедре и там преклонили колени, словно были во сне, а мистер Донкер помолился над нами. Когда он молился, я думал только о том, что скажет Тиле. "Но Андрей!" Она будет в шоке и в ужасе. "Ты же вконец загоняешь себя, неужели ты не понимаешь этого?"
Но худшее было впереди. Закончив молитву, проповедник сказал мне и Кесу, что хочет поговорить с нами после служения. С большой неохотой, чуть ли не подозревая его в гипнозе, мы остались. Когда зал опустел, мистер Донкер спросил, как нас зовут.
"Андрей и Кес, - повторил он, - ну что ж, ребята, вы готовы к первому заданию?" Прежде чем мы успели запротестовать, он продолжил.
"Хорошо! Я хочу, чтобы вы вернулись в свой родной город, а кстати, вы откуда, ребята?"
"Из Витте".
"Оба из Витте? Отлично! Вернитесь в Витте и организуйте собрание перед домом бургомистра. Повторите библейскую модель - Иисус велел ученикам распространять Благую весть, начиная "от Иерусалима". Им пришлось начать с собственного дома…"
Слова взрывались одно за другим, как снаряды. Он понимает, о чем просит?
"Я буду с вами, ребята! - продолжал мистер Донкер. - Не нужно ни о чем беспокоиться. Все дело в навыке. Сначала буду говорить я…"
Я едва слушал. Я вспоминал, как сам не любил уличных проповедников любой масти. Но в сознание начали проникать и другие слова.
"…Итак, мы назначили день. Вечером в субботу, в Витте".
"Да, сэр", - сказал я, собираясь сказать "нет".
"А ты, сынок?" - спросил Кеса мистер Донкер.
"Да, сэр".
Мы с Кесом ехали домой ошеломленные, в полном молчании, внутренне обвиняя один другого за то, что попали в такую переделку.
В Витте наше собрание не пропустил ни один человек. Даже городские собаки пришли на представление. Мы стояли вместе с евангелистом на маленькой кафедре, сделанной из ящиков, и смотрели на море знакомых лиц. Некоторые откровенно смеялись, другие ухмылялись. Третьи - такие, как Уэтстры и мисс Мекле, - ободряюще кивали головами.
Следующие полчаса были сплошным кошмаром. Я не помню, что говорили мистер Донкер и Кес. Я помню только тот момент, когда мистер Донкер повернулся ко мне в ожидании чего-то. Я вышел вперед, и наступила мертвая тишина. Еще один шаг - и я очутился на краю кафедры, радуясь широким голландским брюкам, которые скрывали трясущиеся коленки.
Я не мог вспомнить ни единого слова из того, что собирался сказать. Поэтому я рассказал о том, как чувствовал себя грязным и виноватым, когда вернулся домой из Индонезии. О том, как я носил бремя своей вины и своих пороков, кем я был и чего хотел от жизни, пока однажды ночью во время бури я не снял с себя это бремя, обратившись к Богу. Я сказал им, каким свободным я чувствую себя с тех пор… - пока мистер Донкер не напомнил, что я хочу стать миссионером.
"Но, вы знаете, - сказал я своим соотечественникам, - я и сам удивляюсь этому…"
Я почти боялся встречи с Тиле. Действительно, трудно сказать девушке, на которой ты хочешь жениться, что ты вдруг решил стать миссионером. Какая жизнь ожидает ее? Тяжелая работа, скудные доходы, может быть, отсутствие жилищных удобств в каком-нибудь далеком поселении.
Как я мог предложить ей такую судьбу, пока она сама всем сердцем и душой не была предана этой идее?
Итак, на следующей неделе я начал кампанию по превращению Тиле в миссионерку. Я рассказал ей о том моменте на собрании и о своей уверенности в том, что в этом выборе была явлена воля Божья.
Как ни странно, Тиле оказалось трудно смириться не с тяготами миссионерской жизни, но с тем фактом, что мне пришлось выступить перед всеми этими людьми.
"Хотя в одном я согласна с мистером Донкером, - сказала она. - Лучше начать любое миссионерское служение дома. Почему бы тебе не найти работу где-нибудь поблизости от Витте и не использовать ее как свое первое миссионерское поле? Ты очень быстро поймешь, предназначен ли ты быть миссионером или нет".
Это показалось мне разумным. Самым большим предприятием рядом с Витте была шоколадная фабрика Рингерса в Алкмаре. Там работал муж Гелтье, Ари. Я попросил его замолвить за меня словечко в отделе кадров.
Накануне того дня, когда мне нужно было ехать в Алкмар, чтобы подать заявление о приеме на работу, мне приснился чудесный сон. На фабрике было полно подавленных и несчастных людей, которые сразу заметили, что я отличаюсь от всех остальных. Они окружили меня, требуя поделиться секретом. Когда я сказал, в чем дело, их лица озарились светом истины. Мы вместе преклонили колени…
Мне было и вправду жаль, что я проснулся.
Я сидел на деревянной скамейке перед отделом кадров фабрики Рингерса. В воздухе висел тяжелый запах шоколада.
"Следующий!"
Я вошел в дверь как можно быстрее; свою трость я оставил дома. Мне по-прежнему было больно ходить, но - только когда я сильно уставал. Я научился наступать на больную ногу, не хромая. Начальник отдела кадров нахмурился при виде моего заявления.
"Уволен с военной службы по медицинским показаниям, - громко прочитал он и подозрительно посмотрел на меня. - Что с вами?"
"Ничего, - ответил я, чувствуя, как кровь приливает к лицу. - Я могу делать все, что могут другие".
"А вы обидчивый!"
Тем не менее он дал мне работу. Я должен был считать ящики, в которые упаковывали шоколад, а затем отвозить их в цех погрузки. Парень с вялым лицом провел меня по лабиринтам коридоров и лестниц и наконец толкнул дверь в огромный цех, где, вероятно, около двух сотен девушек стояло возле десятка конвейерных лент. Он оставил меня у одной из них.
"Девочки, это Андрей. Развлекайтесь!"
К моему удивлению, девушки встретили меня свистом. Затем посыпались предположения:
"Эй, Рути, как он тебе нравится?"
"По виду не сказать".
После этого я услышал извращенные и грязные шутки. Даже мои уши, привыкшие к армейской ругани, были не готовы услышать такие слова.
Как я понял, заводилой в этом соревновании похабных острот была девушка по имени Гретье. Ее излюбленной темой была содомия: она вслух рассуждала о том, какое животное можно подобрать для меня в качестве партнера. Я обрадовался, когда моя тележка наполнилась и я смог на некоторое время убежать в мужскую компанию в погрузочном цехе, показавшемся после девушек святилищем.
Очень скоро мою тележку разгрузили и мне опять пришлось услышать в большом цехе радостный свист. "Господь, может быть, это и миссионерское поле, - подумал я, когда понес квитанцию за ящики к окошку контролера в центре зала, - но это не мое поле. Я никогда не научусь разговаривать с этими девушками. Все, что я ни скажу им, они перевернут и…"
Я остановился. Ибо за стеклом мне улыбались самые теплые глаза на свете. Они были карие. Нет, они были зеленые. И она была очень молоденькой. Светловолосая, тоненькая, ей, должно быть, было чуть больше девятнадцати, и она выполняла самую ответственную работу в этом цехе. Она заполняла рабочие ордера и квитанции. Когда я отдал ей свою квитанцию, ее улыбка переросла в смех.
"Не обращайте на них внимания, - сказала она, - они так встречают каждого новенького. Через день или два это будет кто-нибудь другой".
Мое сердце наполнилось благодарностью.
Она вручила мне новый отгрузочный документ из кипы, лежавшей перед ней, но я продолжал стоять, глядя на нее. В цеху все девушки были напудрены и накрашены, как в цирке, на ней же не было и следа косметики. Только ее свежая молодость оттеняла глаза, которые постоянно меняли свой цвет.
Чем дольше я смотрел на нее, тем более был уверен, что видел ее раньше. Но если бы я задал ей этот вопрос, он прозвучал бы фальшиво. С неохотой я отошел к сборочной линии.
Часы, казалось, тянулись и тянулись. К концу рабочего дня, проведенного на ногах, каждый шаг был мучением. Как я ни старался, я начал хромать. Гретье сразу заметила это.
"В чем дело, Анди? - взвизгнула она. - Ты что, упал с кровати?"
"Ост-Индия", - ответил я, надеясь, что она замолчит.
Вопль триумфа Гретье было слышно на весь цех. "У нас тут герой войны, девочки! Анди, это правда, что рассказывают про Сукарно? Там любят молоденьких?"
Я допустил самую страшную ошибку. В течение долгих дней, даже после того, как я уже утратил для них новизну, девушки расспрашивали меня о том, что им казалось восточной экзотикой.
Не раз мне хотелось бросить работу от тоски, из-за однообразных разговоров в цеху, но меня спасали эти улыбающиеся глаза за стеклом. Я ходил туда, даже когда у меня не было квитанций. Иногда вместе с квитанциями я просовывал записки: "Ты сегодня хорошо выглядишь!" или "Полчаса назад ты нахмурилась. Что случилось?". Мне было интересно, что она думала о тех разговорах, которые ей приходилось слушать, и что она вообще делала в таком месте. И все время меня преследовало ощущение, что я где-то уже видел ее.
Я проработал на фабрике месяц, когда набрался смелости сказать ей: "Я беспокоюсь о тебе. Ты слишком молодая и слишком хорошенькая, чтобы работать с этими людьми".
Девушка откинула голову и рассмеялась. "Ой, дедушка! - сказала она. - Какие у тебя старомодные идеи! На самом деле, - она наклонилась к окошку, - они совсем не плохие. Большинство из них просто нуждается в дружбе, и они не знают другого способа приобрести себе друзей".
Она посмотрела на меня, словно решая, можно ли мне довериться. "Видишь ли, - сказала она мягко, - я христианка. Поэтому я и пришла работать сюда".
Я разинул рот от удивления, поняв, что она мой соратник-миссионер. И сразу же вспомнил, где видел это лицо раньше. Госпиталь для ветеранов! Это была та самая девушка, которая пригласила нас на палаточное собрание! И она здесь…
Я заикался от волнения, пытаясь рассказать ей все, что со мной произошло с тех пор и как я попал на фабрику Рингерса с такой же миссией, как у нее. Она сказала, что ее зовут Корри ван Дам. И с того дня мы с Корри стали одной командой. Моя работа по транспортировке заполненных ящиков позволяла мне ходить по рядам между конвейерами, и я мог заметить, у кого из девушек имеются какие-то проблемы. Я сообщал об этом Корри, а она могла побеседовать с девушкой наедине, когда та подходила к окошечку за очередным рабочим ордером.
Таким образом мы постепенно образовали маленькую группу из людей, интересовавшихся тем же, что и мы. В то время в Голландии британский евангелист Сидни Уилсон проводил по воскресеньям молодежные собрания, и мы стали посещать их.
Одной из первых работниц, которая стала ходить с нами на эти собрания, была Ами, слепая и сильно покалеченная девушка, стоявшая за одним конвейером с Гретье. Ами читала по Брайлю и показала мне, как маленькой ручкой Брайля она выкалывает буквы для слепых покупателей. Я тоже купил такую ручку и алфавит Брайля и оставлял записки на конвейере для быстрых пальчиков Ами.
Конечно, Гретье не могла пропустить такое.
"Ами! - начинала она кричать из ряда работающих девушек. - Сколько он предлагает на этот раз?"
Долгое время Ами воспринимала эти насмешки добродушно. Но однажды, вернувшись из цеха загрузки, я увидел, что она часто мигает белыми глазами, словно пытаясь сдержать слезы.
"Понимаю, - гремела Гретье, - почему ты так неуверенна".
Она увидела меня и злобно усмехнулась. "Ами, в темноте все мужчины одинаковы, а?" - крикнула она.
Я застыл в дверях. В то утро я молился, как всегда по дороге на работу, чтобы Бог подсказал мне, что говорить этим людям. Тот ответ, который я получил сейчас, показался мне настолько неожиданным, что мне трудно было поверить в это, и все же повеление было таким отчетливым, что я повиновался ему не задумываясь.
"Гретье, - сказал я, - заткнись! И заткнись по-хорошему!"
Гретье была так изумлена, что ее челюсть буквально отвисла. Я сам удивился. Но мне пришлось продолжить, иначе я потерял бы инициативу.
"Гретье, - позвал я, перекрикивая шум огромного цеха, - в девять часов утра в субботу на христианскую конференцию отправляется автобус. Я хочу, чтобы ты была в нем".
"Хорошо", - ответила она.
Ее ответ прозвучал мгновенно. Я подождал, думая, что сейчас последует какая-нибудь шутка, но потом заметил, что теперь уже Гретье моргает глазами. Когда я уходил загружать ящики, я обратил внимание, что весь цех странным образом молчит. Все были в легком шоке от того, что произошло.
В субботу Гретье была в автобусе. Это удивило меня больше всего. Хотя это была прежняя Гретье, и она всем нам дала понять, что едет только затем, чтобы посмотреть, что там будет происходить.
На конференции Гретье осталась верна себе. Время от времени можно было слышать ее комментарии по поводу того, что люди рассказывали о своей жизни, которую изменил Бог. В перерывах между собраниями Гретье читала какой-то журнал.
В воскресенье вечером автобус привез нас обратно в Алкмар, где я оставлял свой велосипед в гараже. Гретье жила в соседнем с Витте городке. Я подумал, не согласится ли она поехать со мной на багажнике. Это был удобный случай поговорить с ней без свидетелей.
"Хочешь, я отвезу тебя домой на велосипеде, Гретье? Сэкономишь на автобусе".
Гретье скривила губы, и я понял, что она прикидывает, стоит ли ехать со мной ради экономии на автобусном билете. Наконец она пожала плечами и села на багажник. Я подмигнул Корри, и мы поехали.
Как только мы выехали за город, я собрался было заговорить с Гретье о Боге. Но, к моему удивлению, она выдала четкую команду: "Ни слова о религии. Будем любоваться природой".
Я с трудом поверил, что расслышал правильно. Но послушался. За все время поездки я не сказал моей пленнице ни слова о религии. Я говорил о цветочных полях, мимо которых мы проезжали, и узнал, что во время войны она тоже ела луковицы тюльпанов. Когда мы добрались до ее улицы, она наградила меня улыбкой.
На следующий день Корри встретила меня сияющей улыбкой. "Что такое ты сказал Гретье? Должно быть, случилось нечто невероятное!"
"Что ты имеешь в виду? Я не сказал ни слова".
Однако за все утро Гретье действительно не произнесла ни одной грязной шутки. В тот день Ами уронила коробку шоколада. И именно Гретье встала рядом с ней на колени, чтобы помочь собрать рассыпанный шоколад. Во время обеда она поставила свой поднос рядом со мной.
"Можно сесть с тобой?"
"Конечно", - сказал я.
"Знаешь, о чем я думала? - начала Гретье. - Я думала, ты будешь давить на меня, чтобы я "приняла Иисуса Христа", как они говорят на своих собраниях. Я не собиралась слушать это. Но ты не сказал ни слова. А теперь… только, пожалуйста, не смейся".
"Конечно, не буду".
"Я стала думать: "Может быть, Андрей считает, что я так низко пала, что мне нет обратного пути? Поэтому он и не хочет разговаривать со мной на эту тему?" А потом я стала думать, что, может быть, я действительно пала слишком низко. Захочет ли Бог услышать, если я попрошу у Него прощения? Позволит ли Он мне начать все сначала, как утверждали те ребята? Как бы то ни было, я попросила Его об этом. Это была смешная молитва, но я говорила серьезно. И знаешь, Анди, я стала плакать. Я проплакала почти всю ночь, но сегодня утром я чувствую себя просто потрясающе".
Это было первое обращение, которое я видел. За одну ночь Гретье стала другим человеком. Или, точнее, она осталась прежним человеком, но без прежних недостатков. Она осталась лидером, она так же все время болтала, но с какой разницей! Когда Гретье перестала рассказывать непристойные истории, остальные девушки тоже прекратили разговоры на эти темы. На фабрике начала действовать молитвенная ячейка, и Гретье отвечала за посещаемость. Если у кого-то заболевал ребенок или муж оставался без работы, Гретье узнавала об этом и горе было тому человеку, который не положил деньги в общую кассу. Изменение, совершившееся в этой девушке, действительно было глубоким. Каждую ночь на чердаке в Витте я ложился спать, благодаря Бога за то, что Он позволил мне участвовать в этом преображении. Фабрика стала неузнаваемой. И все произошло благодаря моему послушанию.
Однажды, когда я ехал на велосипеде через главные ворота, меня встретил сюрприз.
"Мистер Рингерс хочет видеть тебя", - сказала Корри.
"Мистер Рингерс!" - должно быть, я что-то натворил, может быть, он узнал, что я в рабочее время веду религиозную пропаганду. Секретарь открыл дверь в личный кабинет директора. Мистер Рингерс сидел в огромном кожаном кресле и рукой указал мне на противоположное. Я присел на самый краешек.
"Андрей, - сказал мистер Рингерс, - вы помните психологические тесты, которые вы проходили две недели назад?"
"Да, сэр".
"Эти тесты показывают, что вы обладаете очень высоким уровнем интеллекта".
Я ничего не знал об этих уровнях, но, поскольку он улыбался, я тоже улыбнулся.
"Мы решили, - сказал он, - отправить вас учиться на менеджера. Я хочу, чтобы вы на две недели взяли отпуск. Пройдитесь по фабрике и ознакомьтесь со всеми видами работ. Когда найдете то, что вам понравится, мы начнем готовить вас к этой работе".
Когда я наконец обрел дар речи, я сказал: "Я уже знаю работу, которая мне нравится. Я хотел бы занимать должность человека, разговаривавшего со мной после того, как я заполнил тесты".
"Кадровый психоаналитик", - сказал мистер Рингерс. Его проницательные глаза впились в мои. "Полагаю, - сказал он, - что вы не будете возражать, если мы коснемся темы религии".
Я почувствовал, что густо краснею.
"О, да, - сказал он, - мы знаем, что там, наверху, вы выполняете большую работу по обращению в веру. Хочу добавить, что я считаю этот вид деятельности намного более важным, чем производство шоколада".
Он улыбнулся, увидев, что мне стало легче. "Не вижу никакой причины, Андрей, чтобы вам не делать и то и другое. Если вы поможете мне более успешно руководить фабрикой, набирая в то же время работников для Божьего Царства, ну, что ж, я буду доволен".
Тиле была в восторге от моей новой работы. Она надеялась, что это занятие увлечет меня и я забуду о своей миссионерской идее. Но я не мог. И, хотя мне нравилась моя новая должность, я чувствовал все более настойчивую тягу к чему-то неизвестному. В ответ на предложение Рингерса и возможность обучаться психоанализу я согласился проработать на фабрике еще два года. Когда это время истекло, я понял, что мне нужно уйти.
Видя, что я твердо решил это, Тиле перестала спорить и начала помогать мне. Она посещала Голландскую реформатскую церковь, которая посылала за рубеж много миссионеров. Она написала каждому из них, спрашивая, что нужно для этого служения. От всех пришел один ответ: чтобы стать миссионером, в первую очередь необходимо пройти обряд рукоположения.
Но, когда я написал в семинарию Голландской реформатской церкви, я узнал, что мне понадобится двенадцать лет, чтобы пройти программу нескольких классов средней школы, которые я пропустил во время войны, плюс получить богословское образование. Двенадцать лет! У меня опустились руки. Тем не менее я тут же поступил на заочные курсы.
Самой большой проблемой были книги. У меня не было никаких сбережений. И теперь, когда за качественный подбор кадров на фабрике отвечала Гретье, все деньги, которые Гелтье не использовала на содержание дома, быстро расходовались.
Я размышлял над проблемой приобретения книг, куря сигарету, когда вдруг меня осенило, что я держу в руках решение этого вопроса. Я посмотрел на тонкую белую палочку, с конца которой легкой струйкой вился дымок. Сколько я трачу на них каждую неделю? Я подсчитал, и меня озарило. Вполне достаточно для одной книги в неделю. Достаточно, чтобы купить себе тома тех трудов, которые я читаю по несколько страничек в залах книжных магазинов.
Бросить было нелегко. Думаю, мне нравилось курить, как любому голландцу, поскольку для нас это традиция. Но я все же бросил, и постепенно на моем маленьком столе начала расти библиотека. Немецкая грамматика, английская грамматика, том истории церкви, комментарии к Библии. Это были первые книги, кроме Библии и сборника гимнов, которые появились в нашей семье. В течение двух лет каждую свободную минуту я читал.
Когда мисс Мекле узнала, чем я занимаюсь, она предложила учить меня английскому, и я с радостью согласился. Она была чудесной учительницей - ободряла меня, когда я падал духом, заражала своим энтузиазмом, когда мои собственные силы были на исходе. Если ее произношение отличалось от того, что я иногда слышал по маминому радио, я относил это на счет испорченной электроники и старательно повторял за мисс Мекле английские слова.
Но, хотя мисс Мекле радовалась, что я завершаю свое образование, она не была так уверена относительно моего служения. "Ты действительно думаешь, что тебе нужно рукоположение, чтобы помогать людям? - спрашивала она. - Тебе двадцать четыре года. При такой скорости тебе будет за тридцать, когда ты только начнешь. В миссионерских организациях достаточно работы и для мирян. Я ни на чем не настаиваю, Андрей. Я просто задаю вопросы".
Конечно, эти же вопросы я задавал себе сам почти каждый день. Однажды в воскресенье я обсуждал это с Сидни Уилсоном. Его собрания посещали многие с фабрики Рингерса, и потому мы арендовали для себя целый зал. Когда я пожаловался на свои проблемы и формальности в получении образования, он стал смеяться.
"Вы говорите, как работники WEC", - сказал он.
"WEC?"
"Всемирное евангелизационное движение (Worldwide Evangelization Crusade), - сказал он, - это английская организация, в которой людей готовят к миссионерской работе в тех странах, где церкви не разработали свои программы. Они тоже сетуют на долгие сроки подготовки миссионеров".
Он объяснил, что церковные миссионерские организации существуют на бюджетные деньги. Обычно миссионерский совет ждет, когда у них появятся деньги или по крайней мере, когда они будут знать, откуда эти деньги придут. Только после этого они готовы послать миссионера. Но не WEC. Если они видят, что Бог призывает человека служить в каком-то конкретном месте, они отправляют его туда и в деле обеспечения миссионера доверяются Богу, Который позаботится об этом.
"Точно так же они относятся к людям, которых посылают в качестве миссионеров, - сказал мистер Уилсон. - Если они думают, что у человека истинное призвание к такому труду, их совсем не заботит, есть у него ученая степень или нет. В течение двух лет они готовят его в своей школе, а затем отправляют на служение".
Мне все это понравилось, но я не очень уверенно чувствовал себя в финансовом отношении. Я знал нескольких людей, которые "доверились Богу" в своих нуждах, а в результате некоторые из них стали фактически попрошайками. Они не клянчили деньги открыто, они только намекали на это. Их знали в Витте как "намекающих миссионеров", и о них говорили, что они живут не верой, а чувствами. Выглядели они неряшливо и недостойно. Если Христос был Царем, а они Его посланниками, то такое положение явно говорило не в пользу казны Царя Небесного.
Как ни удивительно, но именно Кес, который так много лет учился, чтобы принять духовный сан, больше всех заинтересовался тем, что сказал мне мистер Уилсон. "Не берите с собою ни сумы на дорогу, ни двух одежд, ни обуви", - процитировал Кес. - С богословской точки зрения, это здоровая позиция. Я хочу побольше узнать о WEC".
Через несколько месяцев нам предоставилась такая возможность. Однажды на фабрику Рингерса позвонил Сидни Уилсон и сказал, что в Харлем приехал человек из руководства WEC.
"Анди, его зовут Джонсон. Почему бы тебе не повидаться с ним, пока он здесь?"
На следующей неделе я на велосипеде отправился в Харлем. Все оказалось таким, как я представлял. Мистер Джонсон был невероятно тощим, а его одежда свидетельствовала о состоянии миссионерских финансов.
Но, когда он рассказывал о том, что делают миссионеры по всему миру, его опавшее лицо оживилось. Было совершенно очевидно, что больше всего он гордился миссионерской школой в Глазго, в Шотландии, и ее учителями, многие из которых работали без оплаты. Там были профессора богословия, экзегетики и других академических дисциплин, но среди преподавателей были также строительные рабочие, слесари и электрики, потому что студентов готовили создавать церкви там, где их никогда раньше не было. Но это, сказал он, было не главное. Основной целью школы было следующее - воспитать из студентов истинных христиан, насколько это возможно.
Как только я вернулся в Витте, я пошел к Кесу. Мы решили прокатиться на велосипедах в польдерах. Вопросы Кеса были острыми и практичными: он спрашивал так, словно завтра готов был все бросить и записаться в школу. Сколько нужно платить за обучение? Когда начинается следующий учебный год? Какие требования к знанию иностранных языков? Мне это было не очень интересно, поэтому я не спрашивал. Я дал Кесу адрес штаба WEC в Лондоне и стал ждать новостей, которые, как я знал, обязательно услышу. И конечно, через несколько дней Кес сказал, что подал заявление в школу Глазго.
Так как у Кеса уже было какое-то образование, его приняли практически сразу. Теперь, когда я возвращался с фабрики Рингерса, меня ожидала дома куча его радостных писем из Глазго, в которых он описывал свою жизнь, предметы, которые изучал, открытия в христианской жизни, которые он делал. Я уже пробыл на фабрике дольше, чем обещал мистеру Рингерсу. Было очевидно, что эта школа WEC подходила и для меня.
И все же я тянул. Казалось, все было против меня. Мне не хватало знаний Кеса. У меня была больная лодыжка - я мог скрывать это от других, но факт оставался фактом. Как я могу быть миссионером, если мне больно пройти всего один квартал!
Но хочу ли я быть миссионером или это просто романтическая мечта, которую я придумал себе? Я часто слышал, как Сидни Уилсон употреблял слово "промолить". Он имел в виду пылкую и неотступную молитву до тех пор, пока не получишь на нее ответа. Я тоже решил попробовать "промолить" свой вопрос. Однажды, в воскресный сентябрьский день 1952 г., я ушел в польдеры, где мог громко молиться, не боясь быть услышанным. Я сел на берегу канала и начал просто разговаривать с Богом, как мог бы говорить с Тиле. Я проговорил все время, пока в деревне пили кофе и курили сигары, весь воскресный день до вечера. И все же я так и не понял, точно ли я знаю, что уготовал мне Бог.
"Что это, Господи? Что меня держит? Какое оправдание я нашел, чтобы уклоняться от того служения, которое Ты предназначил мне?"
И там, на берегу канала, я вдруг получил ответ. Мое "да" Богу всегда имело продолжение в виде "но". "Да, Господь, но у меня нет образования". "Да, Господь, но я хромой".
И тогда на одном дыхании я сказал Богу "да". Я сказал это совершенно иначе, чем раньше, без какого бы то ни было подтекста. "Я пойду, Господь, - сказал я, - неважно, приняв ли посвящение в духовный сан, или поступив в школу WEC, или оставшись работать на фабрике Рингерса. Я пойду куда угодно, когда угодно, как Тебе угодно. И начну с этой самой минуты. Господь, когда я сейчас встану с этого места и шагну вперед, можно просить Тебя считать этот шаг моим первым шагом на пути к полному послушанию Тебе? Я назову его шагом повиновения".
Я встал. И сделал большой шаг вперед. И в тот же момент ощутил острую боль в хромой ноге. Я с ужасом подумал, что вывихнул больную лодыжку. Очень бережно я поставил увечную ногу на землю. Но что это? Я мог стоять на ней совершенно спокойно. Что случилось? Медленно и очень осторожно я пошел домой, но по пути мне на ум вдруг пришел один стих из Писания: "И когда они шли, очистились".
Сначала я не мог вспомнить, откуда этот стих. Затем я вспомнил историю о десяти прокаженных и о том, как по пути к священникам, как повелел Христос, произошло чудо: "И когда они шли, очистились".
Неужели? Неужели я тоже исцелился?
В тот вечер я должен был присутствовать на вечернем богослужении в шести милях от Витте. Обычно я садился на велосипед, но тот день был особенным. В тот день я решил всю дорогу на собрание идти пешком.
Я так и сделал. Когда пришла пора возвращаться домой, мой друг предложил подвезти меня на мотоцикле.
"Не сегодня, спасибо. Думаю, я пройдусь пешком".
Он не поверил своим ушам. Моя семья также не могла поверить, что я в самом деле был на том собрании, потому что они увидели мой велосипед стоящим во дворе и решили, что я остался дома.
На другой день на шоколадной фабрике я провожал после собеседования каждого вновь принятого сотрудника до его нового места работы, хотя раньше всегда оставался сидеть в своем кресле. Где-то ближе к полудню моя лодыжка стала чесаться, и когда я потер старый рубец, через кожу проступили два стежка. К концу недели надрез, который так никогда и не заживал по-настоящему, наконец закрылся.
На следующей неделе я подал официальное заявление о приеме в миссионерскую школу WEC в Глазго. Через месяц пришел ответ. В зависимости от наличия мест в общежитии я мог начать занятия в мае 1953 г.
У Корри тоже были новости. Она уходила от Рингерса и работала последний день - записалась на курсы медсестер. Я заглянул в ее глаза, сияющие от радости, и решил, что они карие. Мы на минутку взялись за руки и затем быстро попрощались.
Передо мной стояла проблема, пугавшая меня больше всего. Как сказать Тиле о том, что я поступил в миссионерскую школу, которую никто не финансировал, которую не поддерживала ни одна организация, которая не имела признания, почестей и не могла подтвердить даваемое ею образование. Мы провели с Тиле печальный день, прогуливаясь по пристани в Горкуме. Она говорила мало. У меня были ответы на любые ее вопросы и доводы. Но, вместо того чтобы спорить, она все больше замыкалась в молчании. Единственный раз она рассердилась, когда я упомянул об исцелении своей ноги. Я сделал ошибку, назвав это маленьким чудом.
"Ну, это уже слишком, Андрей! - вспыхнула она. - У многих людей бывают травмы и увечья, но, когда они начинают чувствовать себя лучше, никто из них не бегает с дикими заявлениями".
В тот раз я не остался обедать с семьей Тиле. Я решил, что им нужно время, чтобы привыкнуть к моим новым планам. В этом все дело, Тиле нужно было время. Постепенно она поймет, что я был прав.
Между тем я стал собирать деньги на поездку. Я продал все, что у меня было, - велосипед и драгоценное собрание книг. На эти деньги я купил билет до Лондона, где должен был встретиться с директорами WEC, перед тем как отправиться в Глазго. Когда я уплатил за билет, у меня осталось чуть больше тридцати британских фунтов для оплаты первого семестра.
Я должен был уехать в Лондон 20 апреля 1953 г. Но накануне моего отъезда одно за другим произошли три события, от которых у меня голова пошла кругом.
Сначала пришло письмо от Тиле. Она сообщала мне, что написала в миссионерский совет своей церкви и попросила их высказать свое мнение о школе в Глазго. Они ей ответили, что школа не аккредитована, не является филиалом другого учебного заведения, которое было бы связано с миссионерской организацией.
Таким образом, заявляла Тиле, она не хочет ни видеть, ни слышать меня все то время, пока я буду связан с этой группой. Она подписала свое короткое письмо - "Тиле". Не "люблю, Тиле". А просто "Тиле".
Я стоял в дверях с конвертом в руках, пытаясь понять, что это означает, когда увидел, как мисс Мекле переходит маленький мостик и направляется к нашему дому.
"Андрей, - позвала она, - мне нужно тебе кое-что сказать. Я давно хотела сделать это. Только не знала как". Она глубоко вздохнула и выпалила: "Видишь ли, Андрей. На самом деле я никогда не слышала английской речи. Но я много читала, - торопливо добавила она, - и та леди, которой я писала в Англию, говорит, что моя грамматика превосходна". Она в смущении умолкла. "Я думала, что мне нужно предупредить тебя об этом", - и упорхнула.
Я переваривал эти два сообщения, когда двумя днями позже из Лондона пришла телеграмма. "С сожалением сообщаем, что место для вас не освободилось. Вы можете приехать в 1954 году".
Три удара подряд. В школе для меня нет места. Преподавание там ведется на английском, но я, видимо, не смогу говорить на этом языке. И, если я все же поеду, я потеряю свою девушку.
Все мыслимые препятствия встали на моем пути в Глазго. И тем не менее тихий и ясный голос внутри меня, равнодушный ко всем человеческим расчетам и рассуждениям, никогда не ошибающийся, казалось, говорил мне: "Езжай". Это был тот же голос, который позвал меня в ту памятную штормовую ночь, голос, велевший мне заговорить на фабрике, голос, повеления которого не поддавались логическому объяснению.
На следующий день я поцеловал Мартье и Гелтье, пожал руку папе и Корнелиусу и сбежал вниз к автобусу, который повез меня в путешествие, продолжающееся до сих пор.

Глава 6
Игра по-царски

Я вышел из поезда в Лондоне, держа в руках газету, на которой был записан адрес штаб-квартиры WEC.
Рядом с вокзалом деловито кружили большие красные автобусы и высокие черные такси. Я подошел к полицейскому, протянул ему газету и спросил, как мне пройти по этому адресу. Офицер взял газету и посмотрел на нее. Затем, кивнув головой, он протянул руку и говорил в течение нескольких минут, для ясности показывая рукой направление. Я изумленно смотрел на него, не понимая ни одного слова. В смущении я забрал у него газету, сказал "данк у" (искаж. от англ. "thank you" - "спасибо") и пошел в направлении, куда он махнул рукой в начале своего объяснения.
Я попробовал расспросить других полицейских, но результаты были такими же неутешительными. Оставался единственный выход: мне пришлось потратить на такси драгоценную валюту. Я нашел свободное такси, припаркованное у обочины дороги, вручил водителю газету и закрыл глаза, когда он помчался по левой стороне дороги. Через несколько минут он остановился, показал на газету, а затем на большое здание, которое отчаянно нуждалось в ремонте.
Я подхватил свой чемодан, поднялся по ступенькам и позвонил. Мне открыла женщина. Я старательно объяснил ей, кто я и зачем пришел. Дама смотрела на меня отсутствующим взглядом, который красноречиво говорил о том, что она даже отдаленно не уловила темы моего сообщения. Она рукой подала мне знак войти, указала в холле на высокий стул с прямой спинкой и исчезла. Вернулась она с мужчиной, который немного говорил по-голландски. Я еще раз объяснил, кто я и зачем приехал.
"Ах, да, конечно. Но разве вы не получили нашу телеграмму? Мы телеграфировали вам три дня назад, что на данный момент в школе мест нет".
"Я получил телеграмму, сэр".
"И все же приехали?"
Я был рад видеть, что мужчина улыбается.
"Наступит время, когда место освободится, - сказал я, - я уверен в этом. Я хочу быть наготове".
Мужчина опять улыбнулся и велел мне подождать. Когда он возвратился, он принес новости, на которые я рассчитывал. Я могу остаться в штаб-квартире на некоторое время, при условии что буду работать.
Так начались два самых трудных месяца моей жизни за границей.
Физическая работа, которую мне приходилось выполнять, была несложной: мне нужно было покрасить здание WEC. Когда я привык к лестницам, я стал получать удовольствие от своей работы. Я даже не пошел на праздник по случаю коронации королевы Елизаветы. Наши сотрудники постоянно кричали мне, приглашая спуститься вниз и посмотреть коронацию по телевизору. Но я предпочитал свой насест, откуда мне были видны флаги на крышах домов и самолеты, выполнявшие над городом различные фигуры.
Самым трудным в эти два месяца было изучение английского. Я так усердно работал над языком, что моя голова постоянно болела. Работники WEC практиковали то, что у них называлось "тихим утренним временем" - они вставали задолго до завтрака, чтобы в тишине почитать Библию и помолиться перед началом работы. Никто не произносил ни слова. Мне это очень нравилось. Я вставал с первыми птицами, одевался и выходил в сад с двумя книгами в руках. Одна из них была английской Библией, а другая словарем. Без всякого сомнения, это была отличная техника, но в ней присутствовал некоторый изъян. Мой английский того периода изобиловал такими архаичными словами и выражениями из Библии, как, например, "истинно, истинно говорю тебе". Однажды за столом я пересказал просьбу моего соседа передать ему масло следующим образом: "Так говорит сосед Андрея, да не будет ли тебе угодно передать масло".
Но я учился. Через полтора месяца пребывания в Англии директор попросил меня провести вечернюю молитву. Спустя семь минут мой запас английских слов иссяк и я сел. Через две недели меня еще раз попросили провести молитву. На этот раз я выбрал из Библии слова Иисуса, сказанные Им слепому по дороге в Иерихон: "Вера твоя спасла тебя". Это был необдуманный поступок, потому что межзубный английский звук для голландца проклятие (Имеется в виду звук, передаваемый сочетанием "th"; фраза "Вера твоя спасла тебя" ("Thy faith hath saved thee") перенасыщена этим звуком).
"Веда двая спасла теда", - объявил я, после чего в течение четырнадцати минут я пытался выразить свою точку зрения к великой радости всех собравшихся.
После окончания моей маленькой проповеди все собрались вокруг меня. "Ты говоришь намного лучше, Анди, - говорили они, радостно похлопывая меня по плечу. - Мы почти все поняли! И целых четырнадцать минут! В два раза больше, чем в прошлый раз!"
"Так это наш голландец… Я думаю, его проповедь действительно была прекрасной".
Голос прозвучал из дальнего угла комнаты. В дверях стоял средних лет, лысеющий, крепко сбитый и розовощекий человек, которого я не видел раньше. Меня сразу поразили искорки в его глазах, прищуренных так, словно он придумывал, что бы такое озорное выкинуть.
"Андрей, ты, наверное, не знаком с Уильямом Хопкинсом", - сказал директор WEC. Я подошел к вновь прибывшему и протянул ему руку. Уильям Хопкинс взял ее своими большими руками и пожал так, что я понял, что значит настоящее приветствие.
"Он выглядит довольно сильным, - сказал мистер Хопкинс. - Если мы достанем ему бумаги, думаю, у него все будет хорошо".
Должно быть, я выглядел озадаченным, потому что директор стал объяснять мне, что мне придется покинуть штаб-квартиру. Я закончил красить здание, и на мое место приезжал один из миссионеров WEC. Но, если мистер Хопкинс сумеет обеспечить меня документами, необходимыми для работы в Великобритании, я смогу остаться в Лондоне и начать зарабатывать на книги и обучение в Глазго. Я узнал, что, когда возникали проблемы практического характера, в этой миссии всегда обращались к Уильяму Хопкинсу.
"Андрей, собери вещи, мой мальчик, - сказал мистер Хопкинс, - я тебя приглашаю пожить в моей семье, пока ты не найдешь работу".
Я быстро собрал свои пожитки. Когда я укладывал зубную щетку и бритву, один из работников WEC рассказал мне немного о мистере Хопкинсе. Он был удачливым подрядчиком, но тем не менее жил в бедности. Девять десятых своих доходов он отдавал на нужды различных миссионерских организаций. WEC была одной из его многочисленных забот.
Через несколько минут я стоял перед входной дверью, прощаясь с сотрудниками WEC.
"Здание выглядит великолепно, Анди", - сказал директор, пожимая мне руку.
"Данк у".
"Ну-ка произнеси как следует - thank you".
"Thee-ank ee-ou".
Все смеялись, когда мы с мистером Хопкинсом спускались вниз к его машине. Жилище Хопкинсов на реке Темзе было точно таким, как я его себе представлял: просто, тепло и уютно. Миссис Хопкинс была инвалидом. Большую часть времени она проводила в постели, однако нисколько не возражала против моего вторжения в ее владения.
"Чувствуйте себя как дома, - приветствовала она меня. - Запомните, где стоит буфет, и знайте, что входная дверь никогда не запирается". Затем она повернулась к мужу, и я увидел в ее глазах те же искорки, что и у него. "И не удивляйтесь, если ночью обнаружите в своей постели какого-нибудь бродягу. Такое случается. Если вдруг это произойдет, в гостиной есть одеяла и подушки, и вы сможете постелить себе у камина".
Не прошло и недели, как я понял, что они имели в виду под этим предупреждением. Однажды вечером, когда я вернулся домой после долгих и безрезультатных поисков работы, я обнаружил супругов Хопкинсов сидящими в гостиной.
"Не ходите в свою комнату, Андрей, - сказала миссис Хопкинс, - там в вашей постели спит пьяный. Мы уже пили чай и вам тоже оставили".
Пока я ужинал перед пылающим камином, она рассказала мне о мужчине в моей комнате. Спасаясь от дождя, он пришел в миссионерскую церковь, открытую мистером Хопкинсом, и Уильям привел его домой. "Когда он проснется, мы дадим ему еду и одежду, - сказала миссис Хопкинс. - Не знаю, откуда что возьмется, но Господь позаботиться и об этом".
И Бог действительно позаботился. В тот раз, как и во множестве других случаев, пока я жил у четы Хопкинсов, я видел, как Бог восполняет их нужды самым необычным образом. Ни разу я не замечал, чтобы из их дома кто-нибудь уходил голодным или раздетым. Дело не в том, что у них были деньги. Из заработков мистера Хопкинса они оставляли себе только небольшую часть, которой хватало на скромную жизнь. Чужие люди, такие, как я, или попрошайки, бродяги и пьяницы, постоянно приходившие в их дом, были на Божьем обеспечении. И Бог был верен Своему слову. Либо сосед приходил с кастрюлей - "на всякий случай, вдруг у вас нет настроения готовить сегодня, дорогие". Либо неожиданно возвращали давно забытый долг, либо приходил кто-нибудь из прежних постояльцев, желавший чем-нибудь помочь. "Да, сынок, ты действительно можешь помочь. Наверху у нас спит старик, у которого нет обуви. Как ты думаешь, ты сможешь подобрать ему ботинки?"
Я собирался побыть у Хопкинсов всего пару дней, пока не приведу в порядок свои документы и не найду работу. Но, хотя мы с мистером Хопкинсом регулярно наведывались в департамент труда, мне так и не выдали разрешения на работу.
Тем временем Хопкинсы попросили меня остаться у них в доме, и это произошло следующим образом. В первое же утро, когда я приехал к ним, мистер Хопкинс отправился на работу, а миссис Хопкинс осталась лежать в постели. Я был предоставлен самому себе. Поэтому я нашел швабру, тряпку и тщательно отмыл на кухне пол. Убираясь в ванной, я обнаружил потрепанную корзину с грязным бельем и все перестирал. К полудню белье высохло, и я погладил его. Поскольку мистер Хопкинс все не возвращался, я приготовил обед.
Дома я привык к такому труду - в нашей семье каждый мог выполнить любую работу. Но, когда Хопкинсы обнаружили, что я сделал, они пережили приятное потрясение. Либо они не имели понятия о практичности голландцев, либо не привыкли к тому, чтобы кто-то обращал внимание на их собственные нужды, но в любом случае они повели себя так, словно я совершил что-то выдающееся, и попросили меня остаться у них в качестве члена семьи.
Я так и сделал. Я стал шеф-поваром и посудомойкой, а они моими английскими мамой и папой. Как и многие другие, скоро я стал называть их дядя Хоппи и мама Хоппи. И действительно, во многом миссис Хопкинс напоминала мне мою маму; она так же безропотно принимала свое слабое здоровье и терпела боль, так же относилась к нуждающимся, перед которыми "дверь никогда не запиралась".
Что касается дяди Хоппи, дружба с ним могла духовно обогатить любого. Он был врагом всяких условностей. Когда я ездил с ним на машине по различным стройкам в городе, я умолял его, поскольку он был президентом компании, купить себе хотя бы галстук и пиджак без дыр на локтях.
Но дядя Хоппи только смеялся над моим смущением. "Да брось ты, Андрей, здесь меня никто не знает!"
Подобное отношение было у него и к знакомому окружению. Я ловил его у дверей, собирающегося идти в церковь в рабочих ботинках или с двухдневной щетиной на лице. Но когда я начинал выговаривать ему, он смотрел на меня с укором: "Анди, мой мальчик! Меня здесь все знают!"
Миссионерская церковь дяди Хоппи была для меня загадкой. Ее двери всегда были широко распахнуты, и иногда заблудившийся бродяга заходил туда, просто чтобы погреться. Когда же дело доходило до проповеди, стулья оказывались пустыми. Но его это не останавливало. Помню, однажды он прочитал проповедь пустому залу.
"На этот раз вы пропустили наше собрание, - сказал мистер Хопкинс людям, которых не было в церкви. - Но я встречу вас на улице, и тогда я вас узнаю. А теперь послушайте, что Бог хочет сказать вам…"
Когда проповедь закончилась, я возразил: "Вы слишком загадочны для меня. Когда я начну проповедовать, мне бы хотелось видеть в зале реальных людей".
Дядя Хоппи только рассмеялся в ответ. "Вот посмотришь, - сказал он, - мы еще не дойдем до дому, как встретим человека, который должен был сидеть на этом стуле. А когда мы его встретим, его сердце уже будет подготовлено. Время и пространство являются ограничением только для нас, Анди; мы должны полагаться на Бога".
И действительно, когда мы возвращались домой, к нам подошла уличная бродяжка и дядя Хоппи сказал ей заключительную часть проповеди, словно она слушала его предыдущие сорок минут. В ту ночь я опять спал перед камином, а к утру этот неутомимый подрядчик и его жена привели ко Христу еще одного человека.
Наконец однажды из Глазго пришло письмо: там появилась долгожданная вакансия. Мне нужно было к осени явиться в школу.
Мы устроили триумфальное шествие вокруг кровати мамы Хоппи - дядя Хоппи, бродяжка и я - и вдруг поняли, что расстаемся, может быть, навсегда. В сентябре 1953 года я уехал в миссионерскую школу в Шотландии.
На этот раз мне уже было нетрудно найти школу. Я поднялся на невысокий холм с чемоданом в руке, а там дошел до дома №10 по улице принца Альберта. Это было двухэтажное здание на углу, окруженное низкой каменной стеной. Я увидел остатки прежней металлической ограды, без сомнения, отправленной на переплавку во время войны. На деревянной арке над входом я прочел слова "Имейте веру Божию".
Я знал, что именно это и есть цель двухгодичного обучения в Глазго: помочь студентам узнать все, что возможно, о природе веры. Узнать из книг. Узнать от других верующих. Узнать на собственном опыте. С новым энтузиазмом я прошел под арку и направился вверх по усыпанной белой галькой тропинке к двери.
На мой стук дверь открыл Кес. Как радостно было вновь увидеть родное голландское лицо. После того как мы вволю наобнимались, он схватил мою сумку и провел меня в комнату наверху. Он представил меня трем братьям, показал запасной выход и спальни остальных сорока пяти человек - мужчины в одном из соседних строений, женщины - в другом.
"Никогда не оставайся с девушкой наедине, - предупредил Кес. - Нам даже нельзя разговаривать с ними. Мы видимся только за обедом".
Вскоре состоялось мое официальное знакомство с директором, Стюартом Динненом. "Мы поставили цель - сказал мне мистер Диннен, - научить наших студентов доверять Богу во всех Его обетованиях. Мы отправляем служителей не на традиционные миссионерские поля, но на новые территории. Наши миссионеры работают самостоятельно. Они не смогут трудиться эффективно, если будут бояться или сомневаться в том, что Бог действительно исполняет то, о чем Он говорит в Своем Слове. Поэтому мы учим не столько идеям, сколько доверию. Надеюсь, что именно этого вы ищете в нашей школе, Андрей".
"Да, сэр, именно так".
"Что касается финансов, вы, конечно, знаете, Анди, что мы не берем плату за обучение. Наши преподаватели приезжают из Лондона, как и я, и никто из сотрудников нашей школы не получает зарплаты. Расходы на проживание, питание и другие затраты сводятся всего к девяноста фунтам в год, что составляет чуть больше двухсот пятидесяти долларов. Это небольшая сумма, потому что студенты сами готовят еду, убирают за собой и вообще все делают сами. Но мы просим внести эти девяносто фунтов заранее. Как я понимаю, вы не в состоянии этого сделать".
"Нет, сэр".
"Ну, что ж, вы можете платить частями, по тридцать фунтов в начале каждой сессии. Но ради вашего блага и ради остальных мы настаиваем на том, чтобы эти деньги были уплачены вовремя".
"Да, сэр. Я совершенно согласен".
Я действительно был согласен. Вопрос оплаты моей учебы стал первым практическим испытанием глубины моего доверия Богу. У меня было тридцать фунтов, которые я привез с собой из Голландии. Что касается следующих семестров, я намеревался посмотреть, как Бог будет удовлетворять мою потребность в деньгах.
Однако в первые же недели я стал свидетелем того, что несколько обеспокоило меня. Во время обеда студенты часто обсуждали финансовые проблемы. Иногда после целой ночи молитв о какой-то конкретной нужде эта нужда восполнялась наполовину или на три четверти. Если, например, дому престарелых, где наши студенты несли служение, требовалось десять одеял, то студенты получали средства, чтобы купить только шесть. В Библии сказано, что мы работники в винограднике Бога. Так неужели Бог таким образом платит Своим работникам?
Однажды вечером я отправился на прогулку. Несколько раз студенты предупреждали меня "не ходить в Партик". Партик был районом трущоб у подножия нашего холма. Говорят, там жили пьяницы, наркоманы, воры и даже убийцы, а потому ходить там было небезопасно. И все же этот район притягивал меня, словно ему было что сказать мне.
Вокруг тянулись серые, грязные улицы Партика. По булыжной мостовой ветер гнал мусор. Сентябрьский воздух был сырым. Не успел я пройти и пяти кварталов, как ко мне уже дважды подходили попрошайки. Я отдал им все деньги, которые были у меня с собой, и смотрел, как они, не таясь, тут же отправились в ближайший бар. Я знал, что эти бродяги, попрошайничающие в трущобах Глазго, имеют больший доход, чем будущие миссионеры, живущие на вершине холма.
Но я не мог понять, почему это меня так беспокоило. Был ли я жадным? Не думаю. Мы всегда были бедными, и меня это никогда особенно не волновало. Что же тогда?
И вдруг, на обратном пути в школу, я получил ответ.
Вопрос был не в деньгах. Меня беспокоило отношение к финансовым проблемам наших студентов.
На шоколадной фабрике я не сомневался в том, что мистер Рингерс заплатит мне за работу сполна и вовремя. Конечно, говорил я себе, если обычный фабричный рабочий может чувствовать себя уверенно со своим боссом, так же уверенно должен себя чувствовать и Божий работник.
Я вошел в ворота школы. Надо мной висело напоминание - "Имейте веру Божию".
Вот оно! Дело не в том, что мне нужна была уверенность в получении определенной суммы денег, мне нужна была уверенность в моем отношении к этой проблеме.
Я шел по усыпанной галькой тропинке, чувствуя все сильнее, что нахожусь в преддверии чего-то необычайного. Я на цыпочках поднялся наверх и сел у окна спальни, глядя на Глазго. Если я собираюсь отдать мою жизнь как раб Царя, мне нужно знать этого Царя. Какой Он? Каким образом я смогу доверять Ему? Так же, как я доверяю каким-то законам, которые ничего не решают? Или же я могу доверять Ему как живому лидеру, как конкретной личности, как командующему в битве? Этот вопрос был самым важным. Потому что если Он был Царем только по наименованию, мне лучше вернуться на шоколадную фабрику. Я останусь христианином, но я буду знать, что моя религия сводится только к определенным высоконравственным принципам, которым нужно следовать, но которые вряд ли потребуют от меня преданного служения.
С другой стороны, если Бог есть Личность, в том смысле, что Он общается с нами, интересуется нами, заботится, любит и ведет нас, тогда мое отношение к Нему будет совершенно другим. За таким Царем я пойду в любую битву.
Почему-то я знал, сидя на подоконнике в ту лунную сентябрьскую ночь, что мое исследование природы Бога начнется с денежного вопроса. В ту ночь я понял это и вступил с Ним в завет. "Господь, - сказал я, - мне нужно знать, могу ли я Тебе доверять в практических вещах. Благодарю Тебя за то, что позволил мне заработать на первый семестр. Теперь я прошу Тебя обеспечить мне оплату остальной части учебного года. Если я опоздаю внести плату хотя бы на один день, я буду знать, что мне нужно вернуться на шоколадную фабрику".
Это была детская молитва, дерзкая и требовательная. Но тогда я действительно был младенцем в своей христианской жизни. И самое замечательное, что Бог ответил на мою молитву. Но сначала Он испытал меня несколько забавным образом.
Первый семестр заканчивался. Утро мы проводили в классе, изучая систематическое богословие, гомилетику, мировые религии, лингвистику, то есть то, что преподают в любой другой семинарии. Днем мы выполняли практическую работу: клали кирпичи, занимались слесарным и плотницким делом, учились оказывать первую помощь, изучали тропическую гигиену, учились ремонтировать автомашины. В течение нескольких дней мы все - как девушки, так и молодые люди - работали на заводе Форда в Лондоне, где учились разбирать и собирать машины. В дополнение к этому стандартному набору профессий мы обучались строить хижины из пальмовых ветвей и делать из глины сосуды, из которых не вытекает вода.
В то же время мы по очереди трудились на кухне, в прачечной и в саду. Это касалось всех и каждого. Одна из студенток, немка, была доктором, и я не раз наблюдал, как она отскабливала мусорные бачки так тщательно, словно готовила комнату для хирургической операции.
Недели летели очень быстро, и скоро наступило время отправиться в одну из евангелизационных поездок.
"Тебе это понравится, Анди, - сказал мистер Диннен. - Это хорошее испытание, которое научит тебя доверяться Богу. Правила очень просты. Каждому студенту в начале поездки выдается банкнота в один фунт стерлингов. С этой банкнотой вы отправляетесь в миссионерскую поездку по всей Шотландии. Вы сами должны будете оплачивать все расходы по переезду из одного места в другое, платить за проживание, питание и объявления о собраниях, которые вы будете проводить. Вы сами будете оплачивать аренду помещений, а также угощение…"
"И все это на один фунт стерлингов?"
"И это еще не все. Когда через четыре недели вы возвратитесь в школу, вы должны будете вернуть этот фунт обратно!"
Я засмеялся: "Похоже, мы все время должны будем ходить с протянутой рукой".
"Нет, вам не разрешается собирать деньги! Ни в коем случае! На собраниях нельзя даже упоминать о деньгах. Все ваши нужды должны быть удовлетворены без какого бы то ни было вмешательства с вашей стороны - иначе эксперимент будет считаться неудавшимся".
В нашей группе было пять ребят. Позже, когда я попытался вспомнить, откуда к нам приходили деньги в течение тех четырех недель, я с трудом смог восстановить в памяти несколько случаев. Иногда на имя одного из ребят приходило письмо с небольшим количеством денег. Иногда мы получали какие-то средства от церкви, в которой побывали несколькими днями или неделями раньше. Очень интересно было читать записки, сопровождавшие эти дары. "Я знаю, что вам деньги не нужны, иначе бы вы сказали об этом, - писал нам один человек, - но Господь просто не дал мне спать, пока я не положил эти деньги в конверт, чтобы отправить вам".
Помощь часто приходила в виде продуктов. В одном маленьком городке в нагорной Шотландии нам дали шестьсот яиц. Мы ели яйца на завтрак, яичный салат перед обедом, состоявшим из яиц, после которого следовал яичный десерт. На курицу мы смогли взглянуть без ужаса только через несколько недель.
Но как бы то ни было, мы твердо придерживались двух правил: мы никогда не говорили о наших нуждах вслух и отдавали десятину со всего, что нам вручали, в течение первых же суток после получения дара, если это было возможно.
Другая команда, выехавшая из школы в одно время с нами, не так строго соблюдала правило относительно десятины. Они откладывали свои десять процентов с доходов, но отдавали не сразу, а придерживали "на случай, если возникнут непредвиденные обстоятельства". Конечно, такие обстоятельства возникали в огромном количестве! У нас их тоже было много, каждый день. Но те ребята закончили свой месяц по уши в долгах, задолжав гостиницам, конференц-залам и рынкам по всей Шотландии, а мы вернулись в школу, имея почти на десять фунтов больше того, что должны были вернуть. Если мы отдавали деньги очень быстро, Бог всегда оказывался быстрее, обеспечивая нас всем необходимым, и мы завершили свой эксперимент с прибылью, которую отослали миссионерам WEC за границу.
Однако ближе к концу нашего тура бывали случаи, когда казалось, что эксперимент провалился. Однажды в конце недели мы проводили собрание в Эдинбурге. С первого же дня наши собрания привлекли группу молодых людей, и нам очень хотелось придумать что-нибудь, чтобы они пришли и на следующий день. И вдруг, не советуясь ни с кем, один из членов нашей группы встал и сделал объявление.
"Завтра перед собранием, - сказал он, - мы приглашаем вас всех к нам на чай. В четыре часа. Кто из вас придет?"
Около двадцати пяти человек подняли руки. Сначала, вместо того чтобы обрадоваться, мы ужаснулись. Мы знали, что у нас нет ни чая, ни чего-нибудь к чаю, ни хлеба, ни масла, даже чашек нет. У нас не было денег, чтобы купить все это, - наше последнее пенни ушло на оплату аренды зала. Это было настоящим испытанием Божьей заботы о нас.
Какое-то время казалось, что Он обеспечит нас, послав к нам на помощь самих молодых людей. После собрания к нам подошли несколько человек и сказали, что хотят помочь в организации застолья. Один предложил принести молоко, другой сказал, что достанет чай, третий - сахар. Одна девушка обещала захватить посуду. Наше чаепитие становилось реальным. Но недоставало самого главного - торта. Чай без торта для шотландских ребят - не чай.
В тот вечер в молитве мы обратились к Богу так: "Господь, у нас возникла проблема. Нам негде взять торт. Помоги нам, пожалуйста".
Ночью, лежа под одеялами на полу в зале, мы напрягали все свое воображение, пытаясь догадаться, каким образом Бог даст нам этот торт.
Наступило утро. Мы, можно сказать, ждали небесного посланника, который подойдет к нашим дверям с тортом в руках. Но он не пришел. Пришла утренняя почта. Мы вскрыли два письма, ожидая увидеть в них деньги. Денег не было. Из соседней церкви пришла женщина, спрашивая, чем нам помочь. "Торт", - это слово готово было сорваться с нашего языка, но мы буквально проглотили его и покачали головами.
"Господь позаботится о нас", - ответили мы ей.
Чаепитие было назначено на четыре часа. В три мы накрыли столы, а торта все еще не было. Вот уже половина четвертого. Мы поставили чайник. Без четверти четыре.
И тут позвонили в дверь.
Мы все кинулись к большой входной двери, на пороге которой вырос почтальон. В его руках был большой пакет.
"Привет, ребята, - сказал почтальон. - У меня для вас есть посылка, в которой, похоже, что-то съестное". Он отдал пакет одному из ребят. "Вообще-то время доставки прошло, - прибавил он, - но мне не хотелось оставлять на ночь продукты, которые могут испортиться".
Мы искренне поблагодарили его, и как только за ним закрылась дверь, парень торжественно вручил мне посылку. "Это для тебя, Анди. От миссис Уильям Хопкинс из Лондона".
Я взял посылку и осторожно распаковал ее. Разрезал бечевку. Снял коричневую упаковочную бумагу. Внутри не было никакой записки - только большая белая коробка. Глубоко в душе я знал, что могу позволить себе очень медленно поднять крышку. Когда я снял ее, к великому восторгу, пяти парам глаз предстал во всем своем великолепии огромный, блестящий, влажный шоколадный торт.
Имея за плечами подобный опыт, я уже не сильно удивился, найдя в школе ожидавший меня чек от Уэтстров на сумму, которой как раз хватило для оплаты второго семестра.
Второй семестр прошел еще быстрее, чем первый, так много нужно было усвоить и обдумать. Но не успел он закончиться, как я получил деньги на оплату третьего, на этот раз, как ни удивительно, от моих товарищей из госпиталя для ветеранов. Такие чудеса продолжались и на следующий год.
Я никогда и никому не говорил о плате за учебу, и все же чеки появлялись в нужный момент, и я всегда мог заплатить сполна и вовремя. Никогда денег не было больше, чем требовалось, и, несмотря на то что люди, помогавшие мне, не знали друг друга, их дары никогда не приходили ко мне в одно и то же время.
Я постоянно видел доказательства Божьей верности. Но я также смог удостовериться в Его неиссякаемом чувстве юмора.
Я вступил в завет с Богом, попросив Его о том, чтобы у меня никогда не было проблем с платой за обучение. Но я ни слова не сказал об обеспечении себя мылом, или зубной пастой, или бритвами.
Однажды утром я обнаружил, что у меня кончилось хозяйственное мыло. Когда я заглянул в ящик, где хранил свои деньги, я увидел там всего шесть пенсов. А хозяйственное мыло стоило восемь пенсов.
"Господь, Ты знаешь, что мне нужно содержать себя в чистоте. Поэтому, пожалуйста, сделай что-нибудь с недостающими двумя пенсами". Я взял шесть пенсов и отправился по магазинам. На дверях одного из них я увидел объявление: "Скидка в два пенса! Покупайте мыло прямо сейчас!" Я вошел, купил и вернулся в школу, насвистывая веселую мелодию. В коробке было достаточно мыла, чтобы не думать о нем больше до окончания школы.
Но в тот же вечер один из моих друзей увидел, что я стираю белье, и закричал: "Андрей, одолжи мне немного мыла. У меня кончилось".
Конечно, я дал и ничего не сказал ему. Я просто наблюдал, как он тратит мое драгоценное мыло, прекрасно осознавая, что он не вернет его. Каждый день он брал у меня понемногу, и каждый день мне приходилось тратить на себя немного меньше.
Затем зубная паста. Тюбик был пустым. После того как я его выжал, выкрутил и разрезал, там действительно ничего не оставалось. Я где-то вычитал, что обыкновенная столовая соль представляет собой прекрасное чистящее средство для зубов. И действительно, мои зубы были чистыми, но во рту у меня было постоянное раздражение.
А бритвенные лезвия? Я не выбрасывал использованные лезвия, и, естественно, наступил день, когда мне пришлось их реанимировать. У меня не было оселка, поэтому я точил их на своей голой руке. По десять минут в день на собственной коже - в результате я был чисто выбрит, но какой ценой!
Все это время я чувствовал, что Бог играет со мной в игру. Может быть, Он использовал этот эксперимент, чтобы показать мне разницу между желанием и нуждой. Зубная паста - это хорошо, новые бритвенные лезвия бреют быстрее и чище, но это все роскошь, а не необходимость. Я был уверен, что если возникнет настоящая нужда - Бог восполнит ее.
И действительно, настоящая нужда скоро возникла.
Иностранцам в Британии периодически нужно было продлевать свою визу. Мне надо было успеть продлить свою до 31 декабря 1954 г., в противном случае я должен был покинуть страну. Но когда эта дата приблизилась, у меня не было ни одного пенни. Как мне отправить свое заявление о продлении визы в Лондон? Заказное письмо стоило один шиллинг, то есть двенадцать пенни. Я не думал, что Бог допустит мой уход из школы из-за отсутствия шиллинга в моем кармане.
Итак, игра вступила в новую фазу. Теперь у нее уже было название. Я назвал ее игрой по-царски. Я обнаружил, что, когда Бог обеспечивает кого-то деньгами, Он делает это по-царски щедро, не унижая и не оскорбляя человека.
В период разрешения проблемы с заказным письмом я трижды чуть было не уклонился от этой игры. В тот год я был старостой студенческого коллектива и отвечал за денежный фонд школы, который финансировал издание брошюр. Однажды я взглянул на календарь - было уже 28 декабря, - а затем на деньги из фонда. В ящике лежало несколько фунтов. Что случится, если на какое-то время я возьму из фонда всего один шиллинг?
Но я быстро оставил эту идею.
Затем наступило 29 декабря. Оставалось всего два дня. Я уже почти забыл, как больно чистить зубы солью и как долго нужно точить лезвия на собственной руке, настолько я был захвачен драматическими переживаниями, связанными с одним шиллингом. В то утро мне пришло в голову, что я, может быть, найду нужные мне пенни на земле.
Я уже надел пальто и шел по улице, когда вдруг увидел, что я делаю. Я шел с низко опущенной головой, уткнувшись глазами в землю, обыскивая канавы в поисках денег. Разве это игра по-царски? Я выпрямился и громко рассмеялся прямо на улице, переполненной народом. Я вернулся в школу с высоко поднятой головой, но деньги так и не появились.
Последний раунд игры был самым тонким. Наступило 30 декабря. Мне нужно было отослать свое заявление почтой именно в этот день, если я хотел, чтобы оно пришло в Лондон 31 числа.
В десять часов утра один из студентов закричал с лестницы, что ко мне пришли. Я сбежал вниз по ступенькам, думая, что это, должно быть, мой ангел-избавитель. Но, когда я увидел своего посетителя, мое сердце упало. Этот гость пришел не дать мне денег, он пришел просить. Это был Ричард, мой друг, молодой человек, с которым я познакомился несколько месяцев назад в трущобах Партика. Он иногда приходил в школу, когда ему были нужны деньги.
С трудом волоча ноги, я вышел к нему на улицу. Ричард стоял на усыпанной белой галькой дорожке с опущенными глазами. "Андрей, - сказал он, - у тебя нет лишних денег? Я голоден".
Я засмеялся и объяснил, в чем дело. Я рассказал ему про мыло и лезвия, и пока я разговаривал с ним, я увидел монетку.
Она лежала на гальке, и солнце отражалось в ней так, что ее мог видеть только я, но не Ричард. По ее цвету я понял, что это был шиллинг. Инстинктивно я прикрыл монетку носком ботинка, наступив на нее. Затем, пока мы с Ричардом разговаривали, я нагнулся и поднял ее вместе с несколькими камешками. Я игриво бросал камешек за камешком до тех пор, пока в руке у меня не остался только шиллинг. Но когда я положил его в карман, началась настоящая борьба. Эта монетка решала, останусь ли я в школе. Она не поможет Ричарду, потому что он тут же пропьет ее и уже через час опять будет испытывать жажду.
Я придумывал в свое оправдание один аргумент за другим, прекрасно сознавая, что лукавлю. Как я могу судить Ричарда, когда Господь ясно сказал мне, что этого делать нельзя. Более того, это уже не игра по-царски! Какое право имеет Царский посланник хранить у себя деньги, когда один из Царских сыновей стоит перед ним, говоря, что голоден. Я засунул руку в карман и вытащил серебряную монетку.
"Слушай, Ричард, - сказал я, - вот что у меня есть. Тебе это поможет?"
Глаза Ричарда засияли. "Конечно, друг". Он подбросил монетку в воздух и сбежал вниз с холма. С легким сердцем, которое подсказывало мне, что я все сделал правильно, я повернулся, чтобы войти в школу.
Но не успел я прикоснуться к двери, как на дорожке показался почтальон.
Среди пришедшей почты было письмо и для меня. Когда я увидел почерк Гретье, я понял, что письмо от молитвенной группы с фабрики Рингерса и что в нем находятся деньги. Так оно и было. И большие деньги - полтора фунта, то есть тридцать шиллингов. Намного больше, чем было нужно для отправки письма, покупки коробки мыла, моей любимой зубной пасты и хороших бритвенных лезвий.
Игра закончилась. Царь сделал все по-царски.
Наступила весна 1955 г. Почти закончились два года обучения в миссионерской школе, и мне не терпелось приступить к работе. Кес закончил школу годом раньше и служил в Корее. В своих письмах он так часто говорил о различных нуждах и возможностях для служения, что директор спросил меня, не хочу ли я присоединиться к Кесу.
Затем однажды утром - спокойно, без фанфар, как часто происходят крутые повороты судьбы - я взял в руки один журнал, и моя жизнь уже никогда не вошла в свое прежнее русло.
Еще за год до окончания школы я спустился в подвал, чтобы взять свой чемодан. Там, поверх картонной коробки лежал журнал, которого ни я, ни кто другой в школе не видел раньше. Как он попал туда, я никогда не узнаю.
Я взял его и рассеянно пролистал. Это был прекрасный журнал, напечатанный на глянцевой бумаге и расцвеченный яркими фотографиями и картинками. На многих фотографиях были запечатлены многотысячные толпы людей, марширующих в Пекине, Варшаве и Праге. Их лица были оживленными, а шаг решительным. В тексте на английском языке говорилось, что эти молодые люди принадлежат к одной международной организации, насчитывающей девяносто шесть миллионов человек. Нигде не было сказано ни слова о коммунистах, и только иногда проскальзывало слово "социалистический". Речь шла о лучшем мире, светлом будущем. А в конце журнала было дано объявление о молодежном фестивале, который должен был состояться в будущем июле в Варшаве. Приглашались все желающие.
Все?
Вместо того чтобы отложить журнал в сторону, я засунул его под мышку и принес вместе с чемоданом к себе в комнату. В тот вечер, не понимая, к чему все это приведет, я написал по варшавскому адресу, указанному в журнале. Я честно указал, что учусь в христианской миссионерской школе и что молодежный фестиваль мне интересен потому, что я хочу говорить о Христе, а они могут мне рассказать о социализме. Можно ли мне приехать? Я отправил письмо, и вот теперь вдруг пришел ответ. Они будут рады, если я приеду. Поскольку я был студентом, на меня распространялись определенные льготы. Из Амстердама будет отправляться особый поезд. В письме прилагались необходимые документы. Меня с радостью встретят в Варшаве.
Единственный человек, которому я рассказал об этой поездке, был дядя Хоппи. Он ответил мне так: "Андрей, я думаю, тебе следует поехать. Я даю тебе пятьдесят фунтов стерлингов на расходы".
Когда я уезжал из Шотландии, чтобы вернуться в Голландию, моя мечта стала обретать более четкие формы. Начиная с тех дней, что я работал у Рингерса, она временами проскальзывала в моих мыслях бесформенными обрывками, всегда туманно и нечетко - до сего момента.
Все началось в мой последний день на фабрике. У Рингерса работала одинокая женщина, коммунистка, отвечавшая за ведение документации. Это была невысокая, плотная женщина, чьи коротко подстриженные с проседью волосы стояли на голове ершиком. Она уверенно комментировала все, начиная с нашей зарплаты (мы рабы) и заканчивая королем (он угнетатель). Когда она обнаружила мои евангелизационные устремления, в ней как будто включилась какая-то программа, которая заставляла ее делать заявления типа "Бог - это изобретение класса эксплуататоров". Поскольку она была человеком абсолютно лишенным чувства юмора, то никогда не понимала, что другие люди смеются над ней. За двадцать лет работы на фабрике она никого не обратила в свою "веру".
Я считал ее скорее жалкой, чем смешной, и за обедом частенько присаживался к ней за стол, где она сидела в одиночестве. В тот день, когда я уходил с фабрики, я остановился у ее рабочего места, чтобы попрощаться.
"Наконец-то вы от меня избавитесь!" - сказал я, надеясь хотя бы попрощаться по-доброму.
"Но не от той лжи, которую вы всем рассказывали! - отпарировала она. - Вы загипнотизировали людей своими разговорами о спасении! Вы ослепили их своими…"
Я вздохнул и приготовился выслушать лекцию об опиуме для народа. Но, к моему удивлению, сердитый голос дрогнул.
"Конечно, они поверили вам, - сказала она менее уверенно, - они неподготовленные люди. Их не учили диалектической аргументации. Они думают то, что хотят думать".
"В конце концов, - ее голос звучал так тихо, что я едва мог расслышать, - если бы вы могли выбирать, вы бы не выбрали Бога и все такое".
Я быстро взглянул на нее и увидел немыслимое: мне показалось, что в ее глазах стояли слезы.

Глава 7
За Железным занавесом

Когда я вернулся в Витте, я обнаружил, что дома ничего не изменилось, точно так же, как ничего не изменилось после моего возвращения из Индонезии. Казалось, в то жаркое июльское утро 1955 г. деревня продолжала спать в том же состоянии, в каком я покинул ее, так что вначале у меня было немного неприятное ощущение, словно время остановилось. Когда я перешел мостик и вошел во двор, Гелтье развешивала в саду белье. Здесь, однако, были перемены: на крылечке играл маленький мальчик - сын Гелтье.
"Привет! - крикнул я. - В доме есть кто-нибудь? Это Анди!"
И тут же откуда-то появилась вся семья. Послышались крики, приветствия, меня обнимали, и сразу же началось обсуждение извечной проблемы: кто где будет спать, когда домой вернулся дядя Андрей.
Следующие несколько дней я навещал своих друзей. Я пошел повидать мистера Рингерса на фабрику. Я посетил мисс Мекле, которая удивленно всплеснула руками, услышав мой английский, а потом отправился к семье Кеса. Затем я зашел навестить Уэтстров, которые, к моему удивлению, собрались переезжать в Амстердам. Их бизнес с экспортом цветов шел хорошо, и они хотели быть поближе к большим торговым компаниям.
В последнюю очередь я поехал в Эрмело навестить старшего брата Бена и его жену. Как бы невзначай я спросил, слышал ли он что-нибудь о Тиле.
"Да, - ответил он тоже ничего не значащим тоном, - в прошлом году мне говорили, что она вышла замуж. Кажется, за булочника".
Поскольку больше нечего было сказать на эту тему, мы ее больше не касались.
Поезд из Амстердама в Варшаву отходил 15 июля 1955 г. Я очень удивился, увидев, как много молодых людей собралось на фестиваль. Молодежь сотнями заполняла весь вокзал. Впервые я начал верить тем невероятно высоким цифрам, которые вычитал в журнале.
Мой чемодан был очень тяжелым. Там было совсем немного одежды - смена белья и несколько пар носков. Но зато там было много маленьких, в тридцать одну страничку, буклетов, озаглавленных "Путь спасения". Если коммунисты приглашали меня в свою страну с литературой, то я готов был тащить эту литературу на себе. Карл Маркс однажды сказал: "Дайте мне двадцать шесть свинцовых солдатиков, и я покорю весь мир", имея в виду двадцать шесть букв английского алфавита. Ну, что ж, в эту игру можно было играть и нам. Я собрался в Польшу с изданиями этой мощной книжечки на всех европейских языках.
Итак, с чемоданом, у которого от большого веса чуть не отрывалась ручка, и в новых вельветовых брюках, скрипевших на каждом шагу, я вошел в вагон. Через несколько часов я уже стоял на Варшавском центральном вокзале, ожидая распределения в гостиницу. Я чувствовал себя очень одиноко. Я не знал ни одного человека в этой стране; ни одного слова по-польски. Со всего мира в Варшаву съезжались молодые люди с целями, абсолютно противоположными моей. Пока длилось ожидание, я поймал себя на том, что стал молиться, и подумал, что мои молитвы были единственным воззванием к Богу в этой шумной, энергичной, смеющейся толпе.
Моя "гостиница" оказалась школьным зданием, превращенным в спальные комнаты специально для такого случая. Я зарегистрировался, и меня направили в кабинет математики, в котором стояло тридцать кроватей. Как только представилась возможность, я сразу отправился на варшавские улицы, думая, что же мне делать дальше. Почти бессознательно я сел в первый подвернувшийся автобус и вдруг, пока автобус ехал, понял, что мне делать. Во время оккупации я выучил немного немецкий и знал, что в Польше живет много немцев. Поэтому, набрав полную грудь воздуха, я громко сказал по-немецки: "Я христианин из Голландии". Все вокруг меня прекратили разговаривать. Я почувствовал, что выгляжу глупо. "Я хочу встретиться с польскими христианами. Кто-нибудь может мне помочь?"
Молчание. Но одна полная женщина, собираясь выйти из автобуса, вплотную приблизила ко мне свое лицо и шепнула по-немецки адрес. Затем она сказала: "Библейский магазин".
У меня заколотилось сердце. Библейский магазин? В коммунистической стране? Я нашел указанный адрес, и действительно - там был библейский магазин. В витрине красовались Библии, издания на иностранных языках, карманные Евангелия. Но магазин был огорожен массивной решеткой, а дверь забита досками. На двери висела бумажка с надписью, которую я старательно, буква в букву, переписал и вернулся в гостиницу.
Руководительница моей группы улыбнулась: "Это объявление об отпуске", - сказала она.
"Закрыто на время коллективного отпуска. Будет открыто 21 июля".
Мне оставалось только ждать.
Вся программа трехнедельного пребывания была расписана заранее. По утрам мы должны были отправляться на организованные экскурсии по городу, а днем и по вечерам слушать речи.
Несколько дней я соблюдал расписание. Было понятно, что нам показывают хорошо вычищенный фасад Варшавы. Новые школы, процветающие фабрики, квартиры с удобствами, изобилие товаров в магазинах. Все впечатляло. Но мне было интересно, что я увижу, если похожу сам, один.
Однажды утром я решил попробовать. Я рано встал и, прежде чем остальная группа спустилась вниз к завтраку, вышел из здания.
Какой это был день! Я ходил по широким проспектам Варшавы, видя повсюду печальные следы, оставленные войной. Стояли разрушенными целые кварталы, которых мы, естественно, не посещали во время организованных экскурсий. Там были трущобы, магазины с полупустыми полками, где толпились в очередях люди, одетые в лохмотья. Одна сцена особенно врезались мне в память. В городе существовал район, где дома были разрушены бомбами, и в нем целые семьи жили как кролики в загоне. Они вырыли ходы в подвалы и поселились там. Я увидел босую девочку, игравшую в пыли среди мусора. У меня с собой был буклет на польском, и я отдал его девочке вместе с маленькой банкнотой. Она удивленно посмотрела на меня и побежала на вершину холма из щебня. Через минуту из-под камней появилась голова женщины. Она приковыляла ко мне, держа в руках брошюру и деньги. Позади нее шел мужчина. Они оба были грязными и пьяными.
Я пытался заговорить с ними по-немецки, по-английски и даже по-голландски, но они смотрели на меня ничего не понимающими глазами. Жестами я показал им, что эту книгу нужно прочитать, но по тому, как они держали ее, я понял, что они не умеют читать. Они только качали головами, и наконец, сам покачав головой, я ушел оттуда.
Наступило воскресенье. Это был важный день в нашей программе. Мы должны были принять участие в демонстрации на стадионе. Но вместо этого я пошел в церковь.
В голландских газетах так много писали о домашнем аресте лидеров польских церквей и о закрытии семинарий, что у меня создалось впечатление, что вся религиозная жизнь в Польше ушла в подполье. Конечно, это было не так. Библейский магазин, по всей видимости, работал. Я проходил мимо католических храмов, двери которых были открыты. Но существуют ли в Польше, думал я, действующие протестантские церкви?
Я не хотел спрашивать о церкви у наших руководителей, потому что не доверял им. Поэтому я выскользнул на улицу и поймал такси. "Добрый день", - сказал я по-польски. Водитель улыбнулся и разразился длинным предложением. Но по-польски я знал только приветствие, и, когда я попросил его по-немецки отвезти меня в церковь, его лицо перестало сиять улыбкой. Я попробовал объяснить по-английски, но он ничего не понимал.
Я сложил руки словно в молитве, затем раскрыл их, словно читал книгу. Потом перекрестился и покачал головой. Нет, не католический храм. И опять я жестами показал, будто читаю книгу. Водитель опять улыбался. Он поехал по городу, и, как я увидел, он понял, что мне нужно. Мы остановились у красного кирпичного здания, над которым возвышались два шпиля. Через десять минут я сидел в реформатской церкви за Железным занавесом.
Меня поразило количество прихожан. Церковь была на три четверти заполнена народом. Я также был удивлен присутствием молодежи. Пение было вдохновенным, проповедь, по всей видимости, основана на Писании, потому что проповедник постоянно обращался к Библии. Когда служение закончилось, я подождал в конце зала, чтобы посмотреть, говорит ли кто-нибудь на языках, которыми я владею. Должно быть, было видно, что я иностранец, потому что я услышал приветствие на английском: "Добро пожаловать".
Я повернулся и увидел пастора. "Вы не сможете подождать немного?" - спросил он меня. - "Мне бы хотелось поговорить с вами".
Я с радостью подождал его.
После того как почти все ушли, пастор и несколько молодых людей с готовностью отвечали на мои вопросы. Да, они исповедовали свою веру открыто и в условиях значительной свободы, пока соглашались с политикой партии. Да, членами их церкви могли быть коммунисты. Что ж, этот режим так много сделал для народа, что на некоторые вещи приходится просто закрывать глаза. "Да, это компромисс, - сказал пастор, пожав плечами, - но что делать?"
"В какую церковь вы ходите дома?" - спросил один из молодых людей на отличном английском.
"В баптистскую".
"А не хотите сходить на богослужение в баптистскую церковь?"
"Очень хочу".
Он вытащил бумагу и карандаш и написал адрес. "Сегодня вечером там будет служение", - добавил он.
В тот же вечер, узнав от других членов голландской делегации, какими скучными были бесконечные речи, я опять сел в такси, но на этот раз вооруженный конкретным адресом.
Когда я приехал, богослужение было в самом разгаре. Народу там оказалось меньше. Люди были не так хорошо одеты, и среди прихожан почти не было подростков. Но произошло нечто интересное. Пастору сообщили, что в приходе появился иностранец, и меня тут же попросили подняться на кафедру и выступить перед собравшимися людьми. Я изумился. Неужели у них с этим так свободно?
"Есть кто-нибудь, кто говорит по-немецки или по-английски?" - спросил я, не осознавая, что нашел способ, которым буду часто пользоваться в будущем. Оказалось, что в приходе есть женщина, говорящая по-немецки. С ее помощью я прочитал свою первую проповедь за Железным занавесом. Она была коротенькой, и смысл ее был очевиден: вот я, христианин с другой стороны Железного занавеса, стою и проповедую Евангелие в коммунистической стране.
В конце моего маленького обращения пастор сказал самую интересную вещь. "Мы хотим поблагодарить вас, - сказал он, - за то, что вы здесь. Даже если бы вы не сказали ни слова, просто видеть вас означает для нас очень много. Иногда нам кажется, что в нашей борьбе мы совершенно одиноки".
В ту ночь, лежа на своей койке в кабинете математики, я думал о том, насколько разными были эти две церкви. Одна явно проводила политику сотрудничества с правительством, она привлекала к себе большое количество народа, в том числе молодежь. Другая, как я чувствовал, шла дорогой одиночества. Когда я спросил, есть ли у них в приходе члены коммунистической партии, они ответили: "Если и есть, мы не знаем об этом". Мне приходилось учиться так быстро и так многому, что трудно было все это усвоить.
Я пробыл в Польше почти неделю! Наконец наступило 21 июля, день, когда должен был открыться библейский магазин. Я рано вышел из гостиницы и скоро достиг улицы Нового мира.
Около девяти часов утра я увидел торопливо идущего человека, который подошел к магазину и вставил ключ в замочную скважину.
"Доброе утро", - сказал я по-польски.
Человек выпрямился и посмотрел на меня. "Доброе утро", - ответил он несколько неуверенно.
"Вы говорите по-английски или по-немецки?" - спросил я по-английски.
"По-английски, - он осмотрелся по сторонам. - Входите".
Владелец магазина включил свет и начал поднимать ставни. Пока он работал, я представился. Хозяин улыбнулся. Теперь наступила его очередь. Он показал мне свой магазин: разные издания Библии по самым разным ценам. И все время он выуживал из меня информацию, пытаясь понять, кто я был на самом деле.
"Почему вы приехали в Польшу?" - вдруг спросил он.
"Страдает ли один член, страдают с ним все члены", - процитировал я стих из Первого послания к Коринфянам.
Владелец посмотрел на меня в упор. "Мы не говорим о страданиях, - сказал он, - напротив, я говорю вам, что мы совершенно свободно издаем и распространяем Библии". И он начал рассказывать историю, которая, как он сказал, является иллюстрацией хороших взаимоотношений христиан с режимом. Даже Сталин перед смертью улыбнулся, когда ему рассказали о работе библейского магазина.
Однажды, сказал владелец, к нему в магазин пришли два чиновника и вручили ему письменное предписание. В честь дня рождения Сталина каждый магазин должен был вывесить в своей витрине портрет Сталина в окружении самых лучших товаров.
"Конечно, - продолжил владелец, - я с радостью выполнил предписание. Каждый день я ходил по магазинам и нашел то, что искал: очень большой и красочный портрет Сталина со сложенными на груди руками и приятной улыбкой на лице. Я поместил этот портрет в своей витрине. Затем я взял самую дорогую Библию, открыл ее на странице, где красной краской напечатаны слова Христа, и поместил как раз перед опущенным взором Сталина. Всем понравилась моя выставка, потому что очень скоро перед витриной стали собираться толпы народа, и все улыбались. Прибыла и народная полиция. "Уберите это немедленно!" - приказали они. "О нет, господа, - ответил я. - Я не могу сделать этого, потому что вот предписание правительства черным по белому".
Я смеялся, но владелец нет. Его глаза даже не улыбались. Это была моя первая встреча с сухим и лицемерным двоедушием, которое играет такую важную роль в жизни христианской общины за Железным занавесом. Я торопливо привел свое лицо в порядок, чтобы соответствовать строгому выражению лица хозяина.
Пока мы разговаривали, в магазин зашло несколько покупателей. Мне было интересно, как много людей ходит в этот маленький магазин. Когда мы остались одни, я спросил владельца, есть ли библейские магазины в других коммунистических странах. "Где-то есть, где-то нет", - ответил он, начав вытирать пыль с книжных полок. "Думаю, в России Библий действительно очень мало. Мне даже рассказывали, что на Библиях люди делают состояние. Человек контрабандой провозит в Россию десять Библий и продает их за такую сумму, что на эти деньги может купить мотоцикл. Затем он привозит этот мотоцикл в Польшу, Югославию или Восточную Германию и продает с такой прибылью, что покупает еще больше Библий. Но это, естественно, слухи".
Все то утро я провел с владельцем библейского магазина, и когда пришла пора уходить, я с неохотой попрощался. На обратном пути я пытался осмыслить то, что увидел. Вот магазин, который открыто продает Библии всем желающим, и этот факт никак не является свидетельством жестоких преследований, о которых я так часто слышал в Голландии. И все же мой друг вел себя так осторожно, словно занимался нелегальным бизнесом. В атмосфере магазина чувствовались напряженность и скованность, которые свидетельствовали о том, что все не так просто.
И все же я не сделал того, ради чего приехал. Я хотел открыто раздавать на улицах мои "двадцать шесть солдатиков" и наблюдать, что будет происходить дальше.
Поэтому несколько дней подряд я стоял на перекрестках, ходил на рынки, заполненные яркими и сочными летними овощами, ездил в трамваях и повсюду раздавал свои буклеты.
Никогда раньше я не видел, чтобы в трамваях ездило столько народу. Люди стояли в салоне вагона, на площадках и на подножках. Помню, как однажды на задней площадке меня так сдавили, что я поднял высоко над головой свои брошюрки, чтобы их не помяли. Сельская женщина, стоявшая рядом со мной, перекрестилась, увидев мои книжки, и сказала: "Да, да, это именно то, что нужно нашей Польше".
Вот именно. Но я знал, что она, католичка из Восточной Европы, и я, протестант с Запада, встретились в переполненном трамвае просто как христиане.
Шли дни, и никто не мешал мне распространять мои буклеты на улицах города. Я был в восторге от такого неожиданно удачного миссионерского эксперимента. Я считал, что раздаю свои брошюры всем и повсюду. Но однажды утром я вдруг подумал о солдатских бараках совсем неподалеку от нашей школы. Мне и в голову не приходило предлагать брошюры солдатам, потому что один их вид заставлял меня ускорять шаги в противоположном направлении.
Насколько слеп может быть человек! Уж я-то должен был знать, что нельзя судить о ком-либо по форме. Накануне завершения фестиваля я подошел к группе солдат, стоявших в карауле, и вручил каждому из них по брошюре. Они посмотрели на буклеты, на меня, а затем друг на друга. Я сказал им, что я голландец, и оказалось, что один из них говорит по-немецки.
"Вам, должно быть, очень обидно из-за американской оккупации".
"Из-за чего?"
"Из-за оккупации Голландии американскими военно-воздушными силами".
Я уже почти объяснил, что никто не оккупировал Голландию, как вдруг все солдаты вытянулись. К нам шел офицер, на ходу отдавая приказы по-польски. Шесть солдат быстро ушли. Но я заметил, что все они спрятали мои брошюрки.
"Что вы дали этим солдатам?" - спросил меня офицер по-немецки.
"Вот это, сэр", - я вручил ему одну из своих брошюр. Он внимательно посмотрел на нее. И только два часа спустя мы смогли наконец расстаться. На следующий день наша группа уезжала, и мне нужно было подготовиться к отъезду. Когда мы прощались, офицер - он был из православной семьи - пожелал мне Божьих благословений и безопасного путешествия.
Наступило утро моего последнего дня в Варшаве. Я встал раньше обычного и на рассвете вышел на улицу. На одном из широких проспектов я нашел скамью, вытер ее от росы и сел, раскрыв карманное Евангелие. Я специально вышел так рано. Я хотел помолиться за каждого человека, с которым встретился во время своего пребывания в Варшаве. Долго в то утро я вспоминал места, где побывал, и людей, с которыми встречался. За три воскресенья я посетил пресвитерианскую, баптистскую, римско-католическую, православную, реформатскую и методистскую церкви. Пять раз меня просили выступить перед собравшимися. Я посетил библейский магазин, разговаривал с солдатами и офицером, с людьми на улицах и в трамваях. Я молился за каждого из них.
Когда я молился, я вдруг услышал музыку.
Она приближалась ко мне по проспекту. Это был энергичный марш, в который вплетались поющие голоса. Затем я увидел его - завершающий кульминационный момент моего визита - триумфальный парад фестиваля.
Это была поистине монументальная демонстрация неимоверной силы режима.
Они приближались - молодые социалисты, - маршируя вниз по проспекту. Ни на секунду я не верил, что они шли по принуждению. Они шли, потому что верили. Они шли по восемь человек в каждом ряду: здоровые, полные жизни, чисто выбритые и аккуратно подстриженные. Они пели, и их голоса звучали как крики. Они шли мимо меня десять минут, пятнадцать минут, нескончаемые ряды молодых мужчин и женщинѕ
Эффект был потрясающим. Это были евангелисты XX в. Это были люди, пришедшие выкрикивать свою добрую весть.
Отчасти содержанием их доброй вести было заявление о несостоятельности старых представлений о Боге, старых и ветхих суеверий. Человек был сам себе хозяин, и его будущее было в его руках.
Что мы, на Западе, можем сделать с этими тысячами молодых людей, все еще идущими мимо меня и с ужасающей ритмичностью хлопающими в ладоши.
Убить их? Это предложение уже выдвигали нацисты.
Позволить им выиграть, не приняв их вызов? При всей моей любви и уважении к WEC и его миссионерскому колледжу, должен сказать, что они ни разу никого не послали за Железный занавес.
Что же нам делать? Что мне делать?
Библия на моих коленях раскрылась, и легкий ветерок пошевелил странички. Я положил руку, чтобы придержать страницы, и мой взгляд упал на Книгу Откровение. Мой палец лежал на странице так, словно указывал, какое место следует прочитать. "Проснись, - говорила Библия под моими пальцами, - "Бодрствуй и утверждай прочее близкое к смерти…""
Вдруг я понял, что смотрю на мир сквозь пелену слез. Неужели Бог говорит мне эти слова, призывая меня на пожизненное служение здесь, за Железным занавесом, где Его страдающая Церковь борется за жизнь? Неужели мне поручено утверждать то драгоценное, что еще осталось здесь?
Но это нелепо! Как я смогу? Насколько я знал, тогда, в 1955 г., на этом огромном миссионерском поле не было ни одного миссионера. И что мог сделать я, один человек, за которым не стояло ни фондов, ни организаций, против огромной силы, подобной той, которая только что прошла мимо меня?

Глава 8
Чаша страданий

Наш поезд прибыл в Амстердам точно по расписанию. Я вышел вместе с толпой пассажиров, вельветовые брюки на мне по-прежнему скрипели, но чемодан был намного легче, чем по пути в Варшаву.
Я не поехал сразу в Витте. Вместо этого я решил сначала повидаться с Уэтстрами в их новом амстердамском доме.
Дом был чудесный. Симпатичный, из коричневого кирпича на красивой, усаженной деревьями улице недалеко от реки. Перед домом был припаркован новенький "Фольксваген" голубого цвета, о котором мистер Уэтстра уже писал мне. Я поставил чемодан на тротуар и попытался открыть небольшую калитку.
"Ну, сынок, как он тебе нравится?"
Я обернулся и увидел улыбающегося мистера Уэтстра. Он тут же повез меня на небольшую прогулку по побережью.
"Ну, хватит хвастаться, - сказал он, - ты лучше расскажи о том, как съездил в Польшу".
Оставшуюся часть дня я рассказывал Уэтстрам о своей поездке. Я также сказал о библейском стихе, который был дан мне явно сверхъестественным образом.
"Но как я смогу утверждать что-либо? - спросил я. - Разве у меня есть какая-нибудь сила?"
Мистер Уэтстра покачал головой. Он согласился, что один голландец вряд ли мог удовлетворить ту бескрайнюю нужду, о которой я рассказал им. Но миссис Уэтстра поняла.
"Конечно, нет никакой силы! - радостно воскликнула она. - Но разве ты не знаешь, что, когда мы слабы, именно тогда Бог может использовать нас наилучшим образом? Может, это не ты, а Святой Дух, у Которого есть планы на жизнь за Железным занавесом? А ты говоришь о силе…"
Мое возвращение в Витте было ознаменовано приятным сюрпризом.
Весь вечер к нам приходили соседи с вопросами, потому что в 1955 г. люди с Запада только-только начинали проникать за Железный занавес и коммунистический мир был окутан пеленой таинственности. Но наконец последний гость прогремел деревянными башмаками на мосту, и все собрались ложиться спать. Я потянулся, взял свой почти пустой чемодан и направился было за Корнелиусом к лестнице на чердак.
"Одну минутку, Анди", - сказала Гелтье.
Я остановился.
"Мы хотим кое-что показать тебе!"
Я спустился с лестницы и последовал за Гелтье в комнату, когда-то бывшую родительской спальней. Все здесь напоминало об умерших близких. Я вспомнил бесплотное тело Баса под одеялом, маму в последние месяцы войны - слишком слабую, чтобы поднять голову с подушки…
"Мы построили папе новую комнату над сараем, - сказала Гелтье, - и потому решили отдать эту тебе".
У меня перехватило дыхание. В самых смелых мечтах я никогда не представлял, что у меня будет собственная комната. Я знал, на какую жертву пошли Ари и Гелтье, решившись сделать мне этот подарок.
"Пока не женишься!" - закричал папа из гостиной. Папа все чаще стал намекать, что пора бы его 27-летнему сыну расстаться с холостяцкой жизнью. "Пока не женишься!"
Я с трудом нашел слова благодарности! В ту ночь, после того как все уснули, я закрыл дверь и стал ходить по комнате, рассматривая мебель.
"Спасибо за стул, Господь. Спасибо за бюро…" Я сделаю себе письменный стол. Я поставлю его здесь и буду сидеть в своей комнате - читать, работать, строить планы.
Не прошло и недели после моего возвращения домой, как посыпались приглашения. Церкви, клубы, гражданские организации и школы - все хотели узнать о жизни за Железным занавесом.
Я принимал все приглашения. Отчасти мне нужны были деньги, которые предлагали мне за выступления. Но была и другая, более важная причина. Каким-то образом я чувствовал, что именно так, выступая перед людьми, я скорее пойму, чем мне заняться дальше.
И вот что случилось.
Одна церковь в Харлеме по всему городу развесила объявления о том, что я буду рассказывать о "жизни христиан за Железным занавесом". Я никогда не выступал с речью на эту тему после трехнедельного посещения одного города. Но эта реклама привлекла большую толпу слушателей, и зал был набит до отказа. Привлекла она также и группу коммунистов.
Я сразу узнал их: некоторые из них были со мной в Варшаве, и я подумал, что попал в интересную ситуацию. Однако, к моему удивлению, они не проявили никакой активности ни во время выступления, ни тогда, когда аудитории было разрешено задавать вопросы. Но после собрания ко мне подошла одна женщина. Она была руководителем молодежной делегации, бывшей в Варшаве.
"Мне не понравилось то, что вы рассказывали", - сказала она.
"Весьма сожалею. Думаю, это действительно не могло вам понравиться".
"Вы осветили положение только отчасти, - сказала она. - Очевидно, вы не все видели. Вам нужно больше ездить, посетить другие города и встретиться с большим количеством руководителей".
Я ничего не ответил. К чему она клонит?
"Другими словами, вам нужно поехать туда еще раз, и именно это я хочу предложить вам, - я затаил дыхание, - дело в том, что мне поручили отобрать пятнадцать человек из Голландии для поездки в Чехословакию. Мы пробудем там четыре недели. Туда поедут студенты, профессора, представители прессы, и, кроме того, нам хотелось бы пригласить кого-нибудь из церкви. Хотите поехать?"
Неужели это опять рука Божья? Неужели еще одна дверь открывается передо мной? Я решил опять предстать пред Господом с вопросом о финансовом обеспечении. У меня не было денег на эту поездку. "Если Ты хочешь, чтобы я поехал, Господь, - молнией мелькнула у меня в голове мысль, - Ты Сам обеспечишь меня деньгами".
"Спасибо, - сказал я вслух, - но я не могу позволить себе подобную поездку. Очень жаль". Я начал собирать фотографии Варшавы, которые привез с собой на встречу.
Я чувствовал, как дама сверлит меня взглядом.
"Ну, что ж, - сказала она, - мы можем уладить и этот вопрос".
Я посмотрел на нее: "Что вы имеете в виду?"
"Расходы на поездку. Вам это ничего не будет стоить".
Так началась моя вторая поездка за Железный занавес. Она очень напоминала мне путешествие в Польшу, кроме того, что группа была не такая большая и у меня было меньше возможностей вырваться куда-то самостоятельно. Я все пытался понять, чему Бог хотел научить меня в Чехословакии.
К концу четырехнедельного пребывания я нашел ответ. Повсюду нам рассказывали о религиозной свободе, которой люди пользуются при коммунистах. Здесь, в Чехословакии, говорил нам гид, есть даже группа ученых, состоящих на государственном обеспечении, и они только что закончили новый перевод Библии и теперь работают над созданием Библейского словаря.
"Мне бы очень хотелось встретиться с этими учеными", - сказал я.
В тот же день меня повезли в большое учреждение в центре Праги. Это был межцерковный центр - штаб-квартира всех протестантских церквей в Чехословакии. Моей первой реакцией было изумление при виде огромных размеров здания, в котором размещались самые различные службы. Меня провели по офисам, где ученого вида люди в черных костюмах сидели за толстыми томами и кипами бумаг. Мне сказали, что эти люди работают над новым переводом Библии. Все это произвело на меня сильное впечатление. Но постепенно начали выявляться некоторые удивительные факты. Я спросил, можно ли посмотреть черновики нового перевода, и мне показали внушительную и тяжелую рукопись.
"О, перевод еще не издавали?" - спросил я.
"Еще нет, - ответил ученый. Его лицо казалось опечаленным. - Он готов еще со времен войны, но…" Он взглянул на руководителя группы и не закончил предложения.
"А что с Библейским словарем? Он уже готов?"
"Почти".
"Но что толку иметь Библейский словарь без Библии? А есть предыдущие переводы?"
Ученый снова взглянул на руководителя группы, словно пытаясь решить, что можно сказать.
"Нет, - наконец пробормотал он. - Нет, все это очень сложно. Сегодня очень трудно найти Библию".
Руководитель группы решил на этом закончить наш разговор. Меня вывели из здания, больше не дав возможности задавать вопросы. Но все было ясно. Я понял, в чем весь фокус. Новый режим не стал откровенно противостоять этому благочестивому народу, а предложил поиграть в прятки. Правительство готово было оплачивать труд по переводу Библии, которая никогда не будет издана. Оно оплачивало создание нового Библейского словаря, но без Библии он ничего не стоил.
На следующий день я попросил нашего гида отвезти меня в межконфессиональный книжный магазин на улице Юнгманова, 9. Я хотел увидеть, действительно ли трудно приобрести Библию. В магазине было много музыкальных произведений, канцтоваров, картин, статуэток, крестов, книг, более или менее относящихся к религии. В любом подобного типа магазине в Голландии обязательно был отдел, заполненный самыми разными изданиями Библии.
"Можно посмотреть Библию со словами Иисуса, выделенными красным?" - спросил я продавщицу. К тому времени я понял, что, разговаривая на немецком или английском, я не буду иметь особых проблем с пониманием.
Продавщица покачала головой: "Сожалею, сэр. Сейчас таких Библий в продаже нет".
"А есть Библия с обычным текстом?"
Но и это издание, как оказалось, временно отсутствовало.
"Мадам, - сказал я, - я приехал сюда из Голландии специально, чтобы посмотреть, как живет церковь в Чехословакии. Вы что, хотите сказать, что в самом большом религиозном магазине страны нет ни одной Библии?"
Продавщица извинилась и исчезла за занавеской. Послышались приглушенные взволнованные голоса, сопровождавшиеся шелестом бумаг. Затем появился менеджер, несущий обернутый в коричневую бумагу сверток.
"Вот, сэр". Я поблагодарил его. "Библии стали редкостью, потому что мы готовим новый перевод, - сказал менеджер, - и пока он не выйдет, старые версии просто не печатают".
Наступил последний день нашего пребывания в Праге. Для нас была подготовлена большая программа: сначала поездка за город на экскурсию в образцовый колхоз, после обеда пресс-конференция, а потом прощание с Прагой.
Может быть, ради приличия я и высидел бы все эти мероприятия, если бы не одно обстоятельство - это было воскресенье, то есть мой последний шанс преклонить колена в молитве с чешскими верующими без контроля со стороны руководителя группы.
Я планировал свое бегство в течение многих дней. Я заметил, что у задней двери нашего туристического автобуса испорчена пружина. Даже в закрытом состоянии там оставалась щель шириной в ногу. И вот, сдерживая дыхание…
Когда в тот последний день автобус тронулся с места, я сидел на заднем сиденье. На каждой остановке перед светофором я пытался незаметно для всех выскользнуть из автобуса. Но все вертели головами, рассматривая достопримечательности. Наконец однажды все глаза напряженно устремились вперед, пытаясь разглядеть бронзовую статую какого-то героя на коне. Я так и не понял, кто это был, потому что, когда гид начал рассказывать о нем, я набрал в грудь воздуха, просочился в щель и ступил на улицу. Заскрипели тормоза, и мощный мотор взревел. Я оказался на улицах Праги один.
Через полчаса я стоял в вестибюле церкви, которую заметил во время предыдущей экскурсии по городу. Я смотрел, как люди заходят внутрь. Мне особенно интересно было узнать, как может функционировать церковь без Библий. Кто-то нес с собой сборник гимнов и очень редко - Библию. Но что удивило меня больше всего, многие приносили с собой тетради. Зачем?
Началась служба. Я сел сзади. С самого начала служения я не переставал удивляться. Почти все оказались дальнозоркими! Владельцы сборников гимнов держали их на расстоянии вытянутой руки, высоко в воздухе. Те, у кого были тетради, делали то же. И только потом я понял: люди, имевшие сборники, держали их так, чтобы другие тоже могли их видеть. А в тетрадках у них были переписаны ноты и слова любимых песен и гимнов.
То же проделывалось с Библиями. Когда проповедник объявлял стих, каждый владелец Библии находил это место и высоко поднимал книгу так, чтобы окружающие могли увидеть его. Я наблюдал, как эти люди буквально боролись за то, чтобы быть ближе к Слову, и моя рука крепко сжала Библию, лежащую у меня в кармане. Я всегда считал само собой разумеющимся свое право иметь эту книгу. Я подумал, что теперь никогда не возьму ее в руки, не вспомнив при этом старенькую бабушку, которая сейчас стояла передо мной почти на цыпочках и вытягивала шею, пытаясь рассмотреть слова Священного Писания, которое ее сын держал высоко над головами.
После служения я представился проповеднику. Когда я сказал, что приехал из Голландии специально для того, чтобы встретиться с христианами Чехословакии, он, казалось, с трудом сдержал эмоции.
"Я слышал, - сказал он, - что Чехословакия собирается открыть свои границы. Но я не верю этому. После окончания войны… - он оглянулся, - мы словно находимся в тюрьме. Мне нужно поговорить с вами".
Мы вместе отправились к нему на квартиру. И только позже я узнал, что в 1955 г. это было для него очень опасно. Он сказал мне, что правительство пытается взять церковь под свой контроль. Именно правительство отбирало студентов в семинарии, и туда шли кандидаты, которых вполне устраивал существующий режим. Кроме того, служителю нужно было продлевать свою лицензию каждые два месяца. Его другу недавно отказали в этом без всяких объяснений. Каждую проповедь нужно было писать заранее и согласовывать с властями. Каждая церковь должна была представлять соответствующим органам список своих лидеров. На прошлой неделе в Брно состоялся суд над пятью братьями, потому что их церковь не подала список своих лидеров.
Пора было начинать второе богослужение.
"Вы не хотите выступить у нас?" - вдруг спросил он.
"Это возможно? Мне действительно можно проповедовать здесь?"
"Нет. Я не сказал "проповедовать". Нужно осторожно обращаться со словами. Вы не имеете права проповедовать, поскольку вы иностранец, но вы можете "передать привет" из Голландии. И, - мой друг улыбнулся, - если хотите, можете "передать привет" от Господа".
Моим переводчиком был молодой студент медицинского института по имени Антонин. Сначала я передал привет из Голландии. На это ушла пара минут. Затем в течение получаса я передавал приходу приветствия "от Иисуса Христа". Это получилось так хорошо, что Антонин предложил сделать то же в другой церкви. Всего в тот день я проповедовал четыре раза и посетил еще пять разных церквей. Каждая памятна мне по-своему, но последняя - особенно. Ибо именно там я получил Чашу страданий.
Было семь часов вечера. Я знал, что к этому времени в группе по-настоящему обеспокоены моим отсутствием. Мне нужно было попытаться найти их.
Но когда я подумал об этом, Антонин спросил меня, не хочу ли я посетить еще одну церковь, где, как он думал, люди особенно нуждались во встрече с кем-нибудь из-за границы.
Поэтому мы снова отправились в путь и вскоре прибыли в маленькую Моравскую церковь, стоявшую на отшибе. Я удивился большому количеству народа, особенно молодежи. Там было, должно быть, около сорока человек в возрасте от восемнадцати до двадцати пяти. Я передал свои приветствия, а затем отвечал на вопросы. Могут ли христиане в Голландии получить хорошую работу? Доносят ли на тебя властям, если ты ходишь в церковь? Можно ли посещать церковь и тем не менее поступить в университет?
"Видите ли, - сказал мне Антонин, - в наши дни быть христианином в Чехословакии непатриотично. Некоторые из этих людей занесены в черный список и не могут найти работу. Многие не получили образования. И поэтому, - он взял из рук молодого человека, стоявшего рядом с нами, маленькую коробочку, - они хотят подарить вам вот это".
Молодой человек страстно говорил мне что-то по-чешски.
"Возьмите это с собой в Голландию, - переводил Антонин, - и, когда люди спросят вас о том, что это такое, расскажите им о нас и напомните, что мы тоже часть Тела Христова и что мы страдаем".
Я открыл коробочку. Внутри лежал серебряный нагрудный значок в форме крошечной чаши. Я уже видел некоторых молодых людей, на лацканах которых были такие значки, но не знал, что они означают.
Антонин приколол его к моему пиджаку. "Это символ Церкви в Чехословакии. Мы называем его Чашей страданий".
Когда Антонин оставил меня у гостиницы, я снова подумал о его словах. Я понимал, что мы в Голландии так же отдалились от реальных фактов современной истории Церкви, как и христиане в Чехословакии. Чаша страданий была символом реальности, которую мы должны разделить с другими.
Однако сейчас мне пришлось предстать перед другой реальностью. Где мне найти свою группу? Их не было в гостинице, и никто не знал, где должен был состояться прощальный обед. Я пошел в ресторан, куда мы несколько раз заходили. "Нет, господин, группа из Голландии сегодня здесь не обедает".
"А мне нельзя съесть хотя бы бутербродик?"
"Конечно, можно, сэр".
Я успел откусить от бутерброда только один кусочек, как дверь настежь распахнулась и в зал вошла руководитель группы. Она быстро огляделась, увидела меня и невольно вздохнула с облегчением. Но в следующую же секунду ее лицо вспыхнуло гневом. Она буквально подлетела к моему столу, швырнула официанту счет и кивком головы указала мне на дверь. Было видно, что она не в состоянии говорить.
На улице нас ждала правительственная машина - длинный черный лимузин с включенным мотором, за рулем которого сидел пре неприятнейший человек. Когда мы приблизились, он вышел, открыл дверь, а затем захлопнул ее за нами. Куда меня везут? Вспомнив голливудские варианты таких сцен, я попытался запомнить, куда мы едем.
Наблюдая за ходом машины, я вдруг осознал всю комичность ситуации. Машина везла нас к гостинице.
Мы уже почти приехали, когда руководитель группы произнесла свои первые слова. "Вы задержали нас на полдня. Мы обзвонили все больницы, все полицейские участки. Мы звонили даже в морг. К сожалению, вас там не оказалось! Где вы были?"
"О, - сказал я, - я отстал от группы, гулял пешком. Я действительно сожалею, что доставил вам беспокойство".
"Ну, что ж, должна заявить вам официально, сэр, что больше вас здесь не ждут. Если вы попытаетесь проникнуть в эту страну снова, вы убедитесь в этом сами".
Так оно и произошло. Через год я попытался получить визу в Чехословакию, но мне отказали. Спустя два года после этой неудавшейся попытки я еще раз просил дать мне визу, но и на этот раз мне отказали. И только в 70-е гг. мне позволили опять приехать в эту чудесную страну. За это время я узнал о таких преследованиях христиан, что Чехословакия по сравнению с ними казалась свободной страной.

Глава 9
Основание заложено

Следующие несколько месяцев показались мне гнетущими. Поездки в Польшу и Чехословакию устроились сами собой, почти без моего вмешательства. Но теперь, когда я захотел поехать в эти страны еще раз или же отправиться в другие государства за Железным занавесом, я столкнулся с многомесячными бюрократическими проволочками: анкеты, отсрочки, бланки в трех экземплярах, но никаких виз.
Даже моя маленькая комната создавала для меня проблемы. В Чехословакии я так часто вспоминал о ней, так хотел быстрее вернуться домой. Но теперь я столкнулся с тем, о чем никогда раньше не думал. Может быть, дело было именно в уюте и комфорте комнаты; она как бы напоминала мне о моем одиночестве.
Целыми днями я сидел в этой комнате, составляя письма в консульства, и думал о жене, которая разделила бы со мной не только комнату, но и мои убеждения, мои взгляды на жизнь. В более светлые дни я просто смеялся над собой: миссионерская работа была не самым заманчивым предложением для красивой девушки, а девушка моей мечты была очень красива. Что могла сказать эта красавица по поводу миссии, к которой я чувствовал призвание? Ведь я мог предложить ей лишь разлуку, таинственность и неопределенность. Это были мои доводы, но сама девушка в моих мечтах никогда не говорила об этих трудностях.
Другой проблемой были деньги. И хотя ни Гелтье, ни Ари никогда не говорили на эту тему, я знал, что обязан принимать участие в расходах по содержанию дома. Вскоре после моего приезда голландский журнал "Kracht Van Omhoog" попросил меня написать серию статей о моих приключениях за Железным занавесом. Я не чувствовал склонности к сочинительству, поэтому не откликнулся на предложение. Но теперь, когда я сидел в своей комнате с пустым бумажником за самодельным письменным столом, мне показалось, что я услышал, как Бог сказал: "Напиши статьи для "Kracht Van Omhoog"".
Это повеление привело меня в недоумение. Явно, дело здесь было не в деньгах, о которых я тогда как раз молился: журнал не предлагал мне никаких денег.
Но у меня было ощущение, что это нужно сделать срочно, и я послушно сел и написал обо всем, что видел не только в Польше, но и в Чехословакии. На следующее же утро я отправил эти статьи вместе с некоторыми фотографиями в журнал. Редактор прислал ответ с благодарностью, но, как я и предполагал, никакого гонорара не было, и я сразу же забыл об этом случае.
И вдруг однажды утром я снова получил письмо из этого журнала. Происходило что-то странное, писал мне редактор. Я нигде в статьях не говорил о материальных затруднениях и не упоминал, что собираюсь еще раз поехать в те места, но читатели со всей Голландии стали посылать на мое имя деньги. Они не присылали помногу, всего по несколько гульденов, но редактор спрашивал, куда ему пересылать эти деньги.
Так началась самая удивительная часть моего финансового обеспечения. Первые пожертвования от моих неизвестных друзей были небольшими, потому что нужды мои тоже были небольшими. Я хотел помочь Гелтье по дому, мой старый пиджак совсем износился, я обещал Антонину попробовать отправить ему экземпляр чешской Библии. Для удовлетворения этих потребностей я и получал от читателей "Kracht Van Omhoog" небольшие деньги. Но когда моя работа стала расширяться и появились более значительные нужды, возросли и поступления от читателей. И только годы спустя Бог открыл другие каналы финансирования.
Но благодаря сотрудничеству с "Kracht Van Omhoog" я получил нечто, гораздо более ценное, чем деньги. Однажды утром с почтой мне пришло письмо от лидера молитвенной группы из деревни Амерсфорт. Там было сказано, что Святой Дух побудил их связаться со мной - они не знают почему, - и не смогу ли я приехать в Амерсфорт?
Меня это заинтриговало. Если Святой Дух направлял действия людей так явно, то я хотел бы узнать обо всем этом подробнее. Я отправился в Амерсфорт. Группа примерно из двенадцати мужчин и женщин встречалась в доме человека по имени Карл де Граф, который строил дамбы.
Никогда раньше я не встречал подобной группы. Вместо запланированной программы на вечер, с лидером и темой изучения Библии, как в других молитвенных группах, которые я посещал, эти люди, казалось, большую часть своего времени просто слушали. Иногда они вслух молились - но не в определенном порядке по очереди. Эти молитвы были скорее похожи на вспышки любви к Богу, чем на тщательно продуманные прошения. Словно каждый человек в этой комнате чувствовал, что Бог был очень близко, и в восторге от Его присутствия ничего не хотел и ни в чем не нуждался, кроме выражения радости, которую невозможно удержать.
Иногда кто-нибудь из группы вдруг явно что-то слышал: какие-то наставления, какую-то информацию, которая приходила извне. Это тоже проговаривалось вслух. "Мама Йоста в Америке нуждается сегодня в наших молитвах". "Мы благодарим Тебя, Господь, за то, что Ты только что ответил на наши молитвы за Стефье". Меня так увлек этот новый вид молитвы, что, когда остальные члены группы собрались уходить, а миссис де Граф отвела меня в приготовленную для меня комнату, я с трудом поверил часам на комоде: они показывали половину пятого утра.
Через несколько дней я работал в своей комнате над новой статьей для "Kracht Van Omhoog", когда в дверь постучалась Гелтье.
"Андрей, к тебе пришли. Я не знаю этого человека". Я вышел на крыльцо и увидел Карла де Графа. "Привет", - сказал я, удивившись.
"Привет, Анди. Ты умеешь водить машину?"
"Водить машину?"
"Ну да, легковой автомобиль".
"Нет, - ответил я в полном изумлении, - не умею".
"Вчера вечером в наших молитвах мы получили о тебе откровение от Господа. Тебе обязательно нужно научиться водить машину".
"Но зачем? - спросил я. - У меня никогда не будет машины, наверняка".
"Андрей, - сказал мистер де Граф терпеливо, как разговаривают с не очень сообразительным студентом, - я не собираюсь приводить логические доводы. Я просто передаю тебе сообщение от Господа". С этими словами он повернулся и пошел к ожидавшей его машине.
Мысль о том, что я должен научиться водить машину, была настолько призрачной, что я ничего не стал с этим делать. Но через неделю строитель дамбы приехал еще раз.
"Ты уже начал учиться водить машину?"
"…Н-н-нет еще".
"Разве ты еще не понял, насколько важно послушание? Видимо, мне придется учить тебя самому. Залезай".
В тот день я сел за руль впервые после того неудачного дня одиннадцать лет назад, когда я решил проехаться на военном транспортере. Мистер де Граф приезжал снова и снова, и он оказался таким талантливым педагогом, что через несколько недель я сдал экзамен на права с первого раза - вещь в Голландии редкая. Но я никак не мог понять, зачем мне нужно уметь водить машину. Ведь у меня не было даже велосипеда. Но мистер де Граф отказывался рассуждать на эту тему. "В послушании есть особенная радость, - сказал он, - а что Бог задумал, выяснится позже".
Затем произошло событие, которое на некоторое время отвлекло меня от всего остального. Осенью 1956 г. произошло восстание в Венгрии, а вместе с ним началось бегство на Запад сотен и тысяч разочаровавшихся и запуганных людей не только из Венгрии, но также из Югославии, Восточной Германии и других коммунистических стран. Этих беженцев собирали в огромные лагеря неподалеку от границы, где, как рассказывают, условия содержания были немыслимыми. Перед домом бургомистра в Витте выступал какой-то человек и приглашал добровольцев помочь беженцам. Первым же автобусом я выехал в лагерь.
Добровольцы сидели только в первых рядах автобуса, остальная его часть была забита продуктами, одеждой и медикаментами, которые нужно было распределить среди поселенцев самых крупных лагерей, находившихся в Западной Германии и Австрии.
И все же я не был готов к тому, что увидел. В одной комнате жило по десять семей, и некоторые из них пытались создать хоть какую-то видимость уединения, отгораживая свою часть комнаты простынями.
Мы окунулись в море нужды; мы раздавали одежду и медикаменты, писали письма, пытаясь найти пристанище для отдельных семей, заполняли заявления о предоставлении визы. И, конечно, везде, где это было возможно, я проводил молитвенные собрания. Именно там я сделал поразительное открытие. Большая часть этих людей практически ничего не знала о Библии. Те, кто выросли при старом режиме, были в основном неграмотными. А молодые, родившиеся при коммунистах, получили лучшее образование, но, конечно, почти ничего не слышали о Библии.
Поэтому я начал, по большей части через переводчиков, знакомить беженцев с основами библейских знаний. По собственному опыту я знал, насколько могущественными являются эти познания, но я не был готов увидеть, какой эффект произведут они на людей, для которых Библия была совершенно новой реальностью. Люди, бывшие в полном отчаянии, становились духовной опорой для всего барака. Я видел, как надежда заменяла горечь, а вместо стыда появлялась радость.
Помню престарелую чету, беженцев из Югославии. Жена была полной и не очень чистоплотной, а на подбородке у нее росли волосы длиной в дюйм. Из последних сил она старалась держать в порядке хотя бы постели, но ее муж, оторванный от своей фермы, на которой жили многие поколения его предков, просто сидел на краю кровати и целыми днями бессмысленно раскачивался из стороны в сторону.
Они начали посещать Библейские занятия, которые я проводил в их бараке. Сначала они испытали шок от того, что услышали. Старик слушал и плакал, не вытирая слез. К четвертому занятию я заметил, что волос на подбородке пожилой женщины уже не было и старик тоже начал бриться.
Конечно, незаметные детали, но они многое сказали о двух людях, которые пробудились и осознали, что они - любимые дети Бога.
"Если бы только…" - сказал старик однажды после занятий, но затем замолчал.
"Если бы что?" - спросил переводчик.
"Если бы я знал все это много лет назад, дома, в Югославии".
Так поездка в Югославию тоже стала моей мечтой.
Одежда и остальная гуманитарная помощь, которую мы привезли с собой, давно кончилась, поэтому мы отправились в Голландию, чтобы попытаться собрать еще. Пока я был дома, я снова обратился в югославское консульство, чтобы получить визу.
Мне опять выдали бланк в 3-х экземплярах, заставили сдать фотографии, которые я теперь заказывал десятками, и после всего этого я услышал неутешительное: "Для обработки ваших документов нам понадобится некоторое время". При заполнении бланков я заколебался только один раз. Там, в центре листа, мне нужно было указать "род занятий". Я чувствовал, что мой род занятий говорит не в мою пользу. Но чему нас учили в школе в Глазго? Ходить в Свете, ничего не скрывать, ничего не прятать, потому что мы должны быть открыты для всех. Поэтому, как и раньше, я написал большими печатными буквами МИССИОНЕР и оставил свои документы на стойке.
Когда наш автобус заполнился одеялами и одеждой, сухим молоком, кофе и шоколадом, мы опять отправились в лагерь для беженцев. Я был в Западном Берлине, когда пришла телеграмма - папа умер, работая в своем саду.
Первым же поездом я выехал домой. На кладбище мы провели простую прощальную церемонию. Как принято в Голландии, страдающей от нехватки земли, мамину могилу вскрыли, и на ее гроб опустили гроб с папиным телом.
Теперь старый дом опустел по-настоящему. Как я скучал по громкому голосу, который гремел от чердака до подвала. Как я скучал по согбенной фигуре с покатыми плечами, терпеливо копающейся у грядки с салатом и капустой, как мне недоставало его любви ко всему окружающему.
Я вернулся в Германию и с головой погрузился в работу. Последняя волна беженцев была вызвана Венгерским восстанием, однако на самом деле лагеря в Западной Германии существовали давно, но о них вспомнили и заговорили только в связи с последними событиями. В этих лагерях жили забытые всеми бездомные, собранные еще со времен Второй мировой войны, тысячи депортированных людей без родины, без дома - плод фашистского безумия. Эти люди представляли собой печальное зрелище, особенно дети. Я встречал одиннадцати- и двенадцатилетних подростков, у которых никогда не было семьи, нормального дома. Одинокие здесь имели больше преимуществ в материальном плане, чем женатые, поэтому браки были редкостью, а большинство детей незаконнорожденными. Много месяцев я работал, чтобы вывезти группу таких детей в Голландию. Я знал многие семьи, где их приняли бы с радостью. Гелтье и Мартье тоже могли бы взять таких детей, но снова и снова они не могли пройти медицинский осмотр. В этих холодных и сырых бараках туберкулез был обычным явлением. Плакаты на стенах, в которых в Швецию и Соединенные Штаты приглашались здоровые дети, выглядели как издевательство над больными, которых было до девяноста процентов в каждом лагере.
Я без устали занимался этой безнадежной и горькой работой. И вот однажды утром, во время отдыха, который стал неотъемлемой частью каждого дня, где бы я ни был, произошло нечто удивительное. Я будто бы услышал, как очень тихий голос сказал мне: "Сегодня ты получишь визу в Югославию".
Я не поверил. Я почти забыл о своем заявлении, настолько был поглощен работой. И все же я поймал себя на том, что поглядываю в окно, ожидая утренней почты. Увидев почтальона, я выбежал к ней навстречу. "Вам письмо из Голландии!" - сказала она, роясь в своей сумке.
Я взял у нее письмо. Адрес в Витте был перечеркнут, и над ним рукой Гелтье был написан адрес в Берлине. В левом верхнем углу конверта стояла печать югославского посольства в Гааге. "Спасибо!" - сказал я и прямо там, на улице, вскрыл письмо и уставился на него, ничего не понимая. Югославское правительство с сожалением уведомляло меня о том, что в получении визы мне отказано. Вот и все. Никаких объяснений.
Что это значит? Ведь я получил предупреждение об этом письме. И в этом предупреждении говорилось, что мне дадут визу. Может быть, мне нужно пойти в югославское консульство здесь, в Берлине, и подать новое заявление? Я побежал к себе в комнату, схватил пару фотографий и отправился на трамвайную остановку. Через час я опять заполнял бланки в трех экземплярах. И опять дошел до графы "род занятий". Я подозревал, что все мои проблемы возникали из-за моего рода деятельности.
"Господь, - сказал я, - что мне написать здесь?"
И вдруг я вспомнил слова из Великого поручения: "Итак идите, научите все народы" Значит, я был учителем, не так ли? На этот раз я написал в анкете УЧИТЕЛЬ и сдал документы служащему.
"Если посидите, сэр, я проверю ваши документы прямо сейчас".
Чиновник исчез за дверью. Я провел в ожидании двадцать волнующих минут и мне показалось, что я слышу, как работает телеграфный ключ. Но, должно быть, я ошибся. Потому что чиновник возвратился и с улыбкой пожелал мне приятного путешествия.
Я хотел с кем-нибудь поделиться своей радостью. С родными? У нас дома не было телефона, а соседям звонить было неудобно. Уэтстры? Вот именно! Я позвоню Уэтстрам.
Я заказал разговор, и мне ответил сам мистер Уэтстра.
"Это Андрей звонит. Как хорошо, что я застал вас дома".
"Я думал, ты в Берлине".
"Да".
"Андрей, прими наши соболезнования".
"Спасибо. Но я звоню с доброй вестью, мистер Уэтстра. Я хочу поделиться ею с вами. У меня в руках два документа. Один - отказ выдать мне визу из югославского консульства в Голландии, а другой - паспорт, в котором стоит эта самая виза, выданная югославскими чиновниками здесь. Я получил ее, мистер Уэтстра! Я поеду туда как миссионер!"
"Андрей, ты лучше приезжай в Голландию, чтобы забрать свои ключи".
"Простите, мистер Уэтстра, я плохо вас слышу. Мне показалось, вы сказали ключи".
"Правильно. Ключи от твоего "Фольксвагена". Мы все обсудили, и никто не отговорит нас от этого. Несколько месяцев назад мы с миссис Уэтстра решили, что если ты получишь визу, то вместе с ней получишь и наш автомобиль. Приезжай домой и забери ключи".
Когда я приехал в Амстердам, я действительно попытался отговорить их от этого решения. Такой большой подарок - я просто не знал, как принять его.
"Но как же ваша работа?" - спросил я их.
"Наша работа? - упрекнул меня мистер Уэтстра. - Андрей, ты работаешь на Царя! Нет, нет, мы молились об этом, так что вот документы на машину".
Вот так тем же вечером, полный самых противоречивых чувств, я пошел вместе с мистером Уэтстра оформлять документы и стал владельцем почти новенького, прекрасного голубого "Фольксвагена".
Единственным неприятным делом была поездка в Витте.
Я хотел приехать домой незаметно, но разве это возможно на ярко-голубом "Фольксвагене"! Вокруг меня немедленно собралась вся деревня, желая знать, чья это машина. Как я и подозревал, никому не понравилось, когда я сказал, что она принадлежит мне. Зачем сыну кузнеца автомобиль?
"Религия - доходное дело, а, Анди?" - усмехнулся один из деревенских и подмигнул мне.
Все засмеялись, и хотя я снова и снова повторял им, что автомобиль мне подарили Уэтстры, я видел, что это им не нравилось: сыну кузнеца не пристало ездить на машине. Жители Витте всегда жертвовали мне деньги для беженцев. Теперь это прекратилось. Мои взаимоотношения с односельчанами уже никогда не стали прежними.
Но мне нужно было работать. Несколько дней ушло на разработку маршрута путешествия. Я исколесил весь Амстердам в поисках христианской литературы на языках Югославии. Всю эту литературу я уложил в потайных местах машины. Я не очень задумывался о том, каким образом Бог будет финансировать эту поездку.
Отъезд был назначен на конец марта. Накануне я решил заглянуть к Карлу де Графу. Мне не терпелось увидеть выражение его лица, когда он узнает, что у меня появилась машина - видимое доказательство того, что он знал только по вере.
Но мистер де Граф нисколько не удивился. "Да, - сказал он, - я так и думал, что она у тебя появится. Потому что, - продолжил он, вытаскивая из кармана конверт, - Бог сказал нам, что в следующие два месяца тебе понадобятся деньги. Вот, возьми".
Он вложил мне в руку конверт. Я даже не открывал его. К этому времени я уже знал достаточно об этой удивительной группе, а потому был уверен в том, что в конверте лежит ровно столько денег, сколько мне понадобится для поездки. С сердцем, исполненным благодарности, я попрощался с ним, с Уэтстрами, со своей семьей и поехал в Югославию, за Железный занавес.

Глава 10
Фонари в ночи

Впереди лежала югославская граница. Впервые в моей жизни я въезжал в коммунистическую страну без сопровождения, без группы, которую спонсировало правительство. Я остановил свой маленький "Фольксваген" неподалеку от границы, на окраине крошечной австрийской деревеньки, и еще раз все внимательно осмотрел.
Югославское правительство в 1957 г. разрешало приезжающим иметь при себе только личные вещи. Все новое или просто большое количество чего-либо вызывало подозрение, так как по всей стране велась борьба с черным рынком. Любые печатные издания на границе конфисковывались независимо от того, сколько их было, потому что рассматривались как иностранная пропаганда. И вот я стоял у машины, фактически забитой до отказа брошюрами и Библиями. Как мне проехать мимо таможенников? И тут я впервые обратился к Богу с молитвой Божьего контрабандиста:
"Господь, в моем багаже есть Писания, которые я хочу передать Твоим детям за границей. Когда Ты был на земле, Ты делал слепые глаза зрячими. А теперь я молюсь, чтобы Ты сделал зрячие глаза слепыми. Не позволяй таможенникам увидеть то, чего они не должны видеть".
Итак, вооруженный этой молитвой, я завел мотор и поехал к границе. При виде моей машины появились два чиновника, обрадованные и удивленные. Я подумал, сколько же людей проезжает по этой дороге? Судя по тому, как они смотрели в мой паспорт, я, должно быть, был первым голландцем, которого они видели. Они по-немецки сказали мне, что нужно выполнить некоторые формальности и тогда я смогу ехать дальше.
Один из офицеров заинтересовался моим лагерным снаряжением. Брошюрки были завернуты в спальный мешок, а в палатке лежали целые коробки с литературой. "Господь, пусть эти глаза ничего не увидят".
"Вам есть что предъявить?"
"Да, у меня есть деньги, часы, фотоаппарат"
Другой таможенник заглянул внутрь машины. Он попросил меня вытащить чемодан. Но и там среди вещей были спрятаны брошюры.
"Да, конечно, сэр", - сказал я. Откинув переднее сиденье, я вытащил чемодан наружу, положил на землю и открыл крышку. Чиновник приподнял рубашки, которые лежали сверху. Прямо под ними, а теперь на самом виду, стопками лежали брошюры на двух югославских языках: хорватском и словенском. Что Бог сделает в этой ситуации?
"Для этого времени года у вас сухо", - сказал я другому чиновнику, не глядя на проверяющего чемодан. И стал говорить о погоде. Я рассказывал ему о своей родине и о том, что на побережье у нас всегда влажно. Затем, когда уже не мог выдержать напряжения, я оглянулся. Первый офицер даже не смотрел на чемодан. Он слушал наш разговор. Когда я повернулся к нему, он очнулся и взглянул на меня.
"Что-нибудь еще можете предъявить к досмотру?"
"Только мелочь", - сказал я. Брошюрки, в конце концов, действительно были мелочью.
"Не будем с этим возиться", - сказал таможенник. Он кивнул мне, чтобы я закрыл чемодан, и, отдав честь, возвратил паспорт.
Моя первая остановка была в Загребе. У меня имелся адрес одного христианского лидера, которого я назову Джамиль. Его адрес мне дали в Голландском библейском обществе, потому что Джамиль раньше в больших количествах заказывал Библии. Однако о нем ничего не слышали с тех пор, как в 1945 г. Тито стал премьером. Я не надеялся, что он живет по старому адресу, но, поскольку у меня не было выбора, я написал ему очень осторожное письмо, где упомянул, что в конце марта в его страну может приехать один голландец. Теперь я прибыл в Загреб в надежде найти его.
Чтобы рассказать о чудесах, происходивших во время моей первой встречи с христианами в Югославии, я должен объяснить, что случилось с моим письмом, хотя всю эту историю я узнал гораздо позже. Оно пришло по адресу, но Джамиль давно переехал в другое место. Новый жилец не знал, где он живет, а потому вернул письмо на почту. Там оно пролежало две недели, пока искали Джамиля. В тот самый день, когда я пересек границу Югославии, его наконец доставили по назначению. Джамиль, прочитав его, поразился. Кто этот таинственный голландец? Не опасно ли встречаться с ним?
Чувствуя, что он должен что-нибудь сделать, Джамиль сел на трамвай и поехал по своему старому адресу. Он добрался до прежнего своего дома и стоял на тротуаре, думая, что делать дальше. Приехал ли голландец и спрашивал ли о нем здесь? Стоит ли подходить к новому жильцу с подозрительной историей о том, что его, Джамиля, может искать какой-то иностранец? Что же делать?
В этот самый момент я подъехал к краю тротуара. Я вышел из автомобиля примерно в двух футах от Джамиля, который, конечно же, узнал меня по номерным знакам на машине. Он схватил меня за руки, и мы рассказали друг другу свои истории.
Джамиль был сам не свой от радости при виде иностранного христианина у себя в стране. Он повторил то, что я уже слышал в Польше. Одно мое "присутствие" значило для них очень многое. Они чувствовали себя так изолированно, так одиноко. Конечно, он поможет мне наладить контакты с другими верующими в стране. Он знает человека, который сможет работать со мной как переводчик. Итак, через несколько дней вместе с молодым студентом, будущим инженером по имени Никола в качестве моего гида и переводчика я сел в свой голубой "Фольксваген", чтобы передать "приветствия" югославским христианам.
В этой первой автомобильной поездке за Железный занавес я обнаружил, что обладаю энергией, о которой раньше и не подозревал. Мне выдали визу на пятьдесят дней. Семь недель напролет я проповедовал, учил, воодушевлял и распространял Писания. За пятьдесят дней я провел более восьмидесяти собраний, и иногда за воскресенье мне приходилось выступать не менее шести раз. Я проповедовал в больших церквях, в деревушках, на отдаленных фермах. Я говорил открыто на севере и тайком на юге, где влияние коммунистов было особенно сильным.
На первый взгляд можно было подумать, что церковь в Югославии вовсе не преследуется. Каждый раз, когда я переезжал в новый регион, мне нужно было регистрироваться в полицейском участке, но я свободно посещал верующих даже у них дома. Церкви действовали открыто. Через какое-то время я перестал делать вид, что передаю "приветствия", и начал проповедовать, не таясь. Никто не возражал. Кроме некоторых определенных областей, в основном вдоль границ, мне можно было беспрепятственно перемещаться внутри страны, и правительственные чиновники не следили за моей деятельностью.
Это была такая свобода, на которую я не рассчитывал. Но мало-помалу я узнал Югославию лучше и понял, как именно правительство воздействовало на верующих. Основное внимание правящего класса было направлено на детей. Они оставили стариков в покое, но делали все, чтобы держать молодых людей подальше от церкви.
Одна из первых церквей, в которой мы с Николой побывали, - римская католическая церковь - находилась в маленькой деревне недалеко от Загреба. Я обратил внимание на то, что во всем приходе не было ни одного человека младше двадцати лет, и спросил Николу об этом. В ответ он представил меня женщине, у которой был десятилетний сын.
"Расскажи брату Андрею, почему Иосифа нет в церкви", - попросил Никола.
"Почему моего Иосифа нет в церкви?" - переспросила женщина. Ее голос преисполнился горечи: "Потому что я деревенская женщина без образования. А учительница говорит моему сыну, что Бога нет. И правительство говорит, что Бога нет. Они твердят моему Иосифу: "Может быть, твоя мама считает иначе, но мы знаем лучше, не правда ли? Помни, что у твоей мамы нет образования. Мы посмеемся над ней". И что же? Моего Иосифа нет со мной в церкви. Они посмеялись надо мной".
Несколько дней спустя в другом городе мы посетили христианскую семью. Рядом с домом я увидел играющую в пыли девочку.
"Почему она не в школе?" - спросил я Николу.
Мать девочки рассказала нам ее историю. Дома Марта привыкла перед обедом благодарить Бога в молитве. Когда наступило время школьного завтрака, Марта громко помолилась, как всегда, даже не задумываясь об этом. Учитель впал в ярость. Кто обеспечивает нас этой едой, Бог или люди, назначенные правительством? "Это было глупо, Марта. Ты оказываешь вредное воздействие на других детей".
Но ее привычка настолько глубоко укоренилась в ней, что на следующий день Марта опять вслух поблагодарила Бога за еду, и на этот раз ее исключили из школы.
Но только в Македонии мы увидели настоящий страх людей, посещавших церковь. В этом самом бедном из шести штатов Югославии коммунистическая партия особенно сильна. Наше первое собрание в этой части страны было назначено на десять часов утра. Но когда мы пришли в церковь, там не было ни души.
"Ничего не понимаю, - сказал Никола, вытаскивая письмо, которое мы получили от пастора, - я уверен, что мы пришли точно по адресу".
В одиннадцать часов мы решили, что ждать более не имеет смысла. Мы вышли на улицу, где стояла наша машина. Когда мы уже были готовы уехать, мимо нас прошел один из жителей деревни, который остановился, чтобы пожать мне руку, пожелать нам Божьих благословений и пойти дальше. Я снова собрался открыть дверь машины, когда к нам приблизился другой житель, и вся сцена повторилась. В то утро в течение сорока пяти минут вся деревня случайно прошлась мимо нас, и совершенно случайно они натыкались на автомобиль приезжего проповедника, с которым с радостью здоровались и пожимали ему руки.
Даже Никола не мог понять, что происходит и как это объяснить. Через несколько дней у нас была назначена встреча в другой деревне Македонии. Пастор пригласил нас отобедать вместе с ним перед собранием, назначенным на восемь часов. Без пяти минут восемь я сказал, что пора идти в церковь.
"Нет, - ответил он, выглянув в окно, - еще не время".
В 8.15 я еще раз напомнил пастору о времени. "Люди, должно быть, собрались и ждут".
"Нет, еще не время". И опять я заметил, что, прежде чем ответить, он посмотрел в окно.
В 8.30 пастор наконец подошел к окну, всмотрелся в темноту и кивнул головой.
"Теперь можно идти, - сказал он, - видите ли, люди не придут в церковь, пока не стемнеет. Дело не в том, что мы совершаем что-то незаконное. Просто, как бы это сказать, приходится быть осторожными".
И тогда я увидел сцену, которую можно наблюдать по всей Македонии. Из тьмы повсюду появлялись зажженные керосиновые лампы. Крестьяне медленно шли через поля по двое, по трое - не больше, и каждый нес в руках лампу. Затем тянулись городские жители из глиняных домиков вдоль единственной дороги, низко опустив фонари, так что их лица оставались в тени.
Они не беспокоились о том, что их легко могут узнать в самом здании церкви; там, по крайней мере, все рисковали одинаково.
Лампы повесили на специальные крюки в стенах, и в зале разлился теплый и приятный свет. В тот вечер я говорил о Никодиме, который пришел ко Христу поздно ночью, чтобы задать Спасителю вопросы. Он тоже, сказал я, решил искать Господа под покровом темноты. Но это неважно. Время и место всегда подскажут, как нам сделать первый шаг к Богу. В тот вечер послушать иностранного проповедника пришло более двухсот человек. Восемьдесят пять из них воспользовались этим случаем, чтобы оставить прежний образ жизни и встать на новый путь, несмотря на то что пока этот путь пролегал сквозь тьму.
В другой деревне Македонии у нас произошла серьезная встреча с полицией.
Я сказал Николе, что хочу познакомиться с христианами, живущими не только в крупных городах, но и в маленьких деревушках. Носаки был небольшим населенным пунктом, и попасть туда было практически невозможно.
Мы взяли с собой второго проводника, который указывал дорогу в Македонии и которого Никола почти не знал. Этого чудесного христианина все называли "дядюшка". Теперь дядюшка показал нам две колеи, идущие через поле, и уверил нас, что это дорога в Носаки. Дорога становилось все хуже и хуже, колеи все глубже, пока дно машины не стало задевать мягкую землю. Наконец мы доехали до свежевспаханного поля.
"Вот тебе и дорога, - сказал я. - Далеко еще ехать, дядюшка?"
"А мы уже приехали!" - сказал он, показав на группу деревьев вдалеке.
Мы вылезли из машины и пошли пешком через поле, пока не наткнулись на небольшую кучку глиняных домишек под названием Носаки. Там должна была быть церковь, но мы не увидели ничего, напоминающего храм. Никола расспросил людей и выяснилось, что в деревне на самом деле существовала церковь, но в ней был всего лишь один прихожанин. Это была вдова Анна, которая превратила свой дом в церковь, в которую, впрочем, никто не ходил.
Мы отправились к Анне. Она была удивлена, узнав, что к ним в Носаки приехал миссионер.
"Но мне не нужно удивляться, - поправила она сама себя. - Разве я не молилась о помощи?"
Анна показала нам свою церковь. В частных домах было запрещено проводить религиозные собрания, поэтому Анна просто закрыла одну комнату и повесила на ней табличку, на которой было написано "Молитвенный дом". Когда она вывесила эту табличку, деревенские партийцы были удивлены, но никто не возражал. В конце концов, Анна одна упорствовала в этом глупом суеверии и никому не могла причинить вреда.
Но теперь к ним приехал проповедник. Эта новость облетела всю деревню. Почти никто здесь не видел никогда даже жителей других регионов Югославии, не говоря уже об иностранцах.
Я не знаю, возможно, это было просто любопытство, но после наступления темноты поля ожили и засветились светлячками, двигавшимися по направлению к дому Анны. Мы начали с разучивания гимна, а затем рассказали присутствующим евангельскую историю, потому что Анна уверяла нас, что молодое поколение не знает Благой вести. Мы пели второй гимн, когда вдруг в дверь громко застучали.
Все прекратили петь.
Анна открыла дверь, и на пороге возникли два человека в полицейской форме. Они вошли в комнату, и долго стояли, изучая лица собравшихся. Затем прошли к боковой стене, чтобы лучше разглядеть людей. Затем вытащили блокноты и стали записывать имена. Когда с этим было покончено, они задали несколько вопросов Николе и мне и ушли так же быстро, как пришли.
После этого настроение в собрании было уже не то. Некоторые крестьяне сразу же ушли домой. Другие оставались на местах, но прежнего энтузиазма не было. Когда я пригласил выйти вперед для покаяния, я удивился, что несколько человек откликнулись на призыв.
"Вы сегодня уже видели, что может означать следование за Христом, - сказал я. - Вы уверены, что хотите стать христианами?"
Да, они не сомневались. Так в тот вечер родилась маленькая церковь, но ей не дали возможности вырасти. Через год Никола написал мне, что правительство уничтожило ее. За помощь нам "дядюшка" был выслан из страны. Теперь он живет в Калифорнии, в США. Молитвенный дом Анны был закрыт.
Что касается самого Николы, его вызвали в суд в Загребе, где он должен был объяснить события того вечера. Судья сделал ему внушение и приговорил к выплате штрафа в размере, эквивалентном пятидесяти долларам. Так что Никола отделался довольно легко. Сам он считает, что только статус студента спас его от более сурового наказания.
Почему правительство выбрало для своих нападок именно эту маленькую церковь, не трогая остальные, было непонятно как для Николы, так и для меня.
Дороги в Югославии были исключительно плохими для езды на машине. Если мы не взбирались по крутым горным тропам, то переправлялись вброд через бурные потоки в долинах.
Но страшнее всего для моего маленького "Фольксвагена" была пыль, которая лежала на неасфальтированных дорогах, как покрывало. Она просачивалась даже сквозь плотно закрытые окна и двери, и я даже думать не хотел о том, что она делает с мотором. Каждое утро в часы отдыха мы с Николой включали в наши молитвы прошения о машине. "Господь, у нас нет ни времени, ни денег, чтобы ремонтировать здесь машину, поэтому, пожалуйста, не дай ей сломаться!"
Отличительной чертой наших поездок по Югославии в 1957 г. были остановки на дорогах. Машины, особенно иностранные, были такой редкостью в те дни, что, когда два водителя проезжали друг мимо друга, они почти всегда останавливались, чтобы перекинуться парой слов о состоянии дорог, о погоде, о ценах на бензин и о мостах. Однажды мы ехали по пыльной горной дороге, когда впереди заметили маленький грузовичок, двигавшийся нам навстречу. Он притормозил у обочины, и мы тоже остановились.
"Привет, - сказал водитель, - думаю, я знаю, кто вы. Вы голландский миссионер, который собирается проповедовать в Терне сегодня вечером".
"Правильно".
"А это чудо-машина?"
"Почему чудо-машина?"
"Я имею в виду, что вы молитесь за нее каждое утро".
Я рассмеялся. Я упомянул о машине на предыдущем собрании, и мое замечание распространилось мгновенно. "Да, - сказал я, - это та самая машина".
"Можно я посмотрю ее? Я механик".
"Буду очень благодарен". Я только заправлял свой "Фольксваген" бензином и больше ничего не делал с ним со времени пересечения границы. Механик прошел назад и поднял крышку над мотором. Долгое время он стоял там, что-то разглядывая.
"Брат Андрей, - сказал он наконец, - я только что уверовал. Этот мотор практически не может работать. Посмотрите. Воздушный фильтр. Карбюратор. Зажигание. Нет, извините. Эта машина не может ездить".
"И все же она провезла нас тысячи миль".
Механик только покачал головой. "Брат, - сказал он, - можно я почищу мотор и заменю вам масло? Мне больно смотреть, как дурно вы обращаетесь с этим чудом".
С благодарностью мы последовали за механиком в его деревню в нескольких милях от Терны. Мы въехали за ним в маленький дворик, где было полно свиней и гусей. В тот вечер, пока мы проповедовали, он разобрал мотор, тщательно вычистил его, сменил масло и на следующее утро, когда мы собрались в дорогу, представил нам новенький и сияющий автомобиль. Бог ответил на наши молитвы.
Первого мая 1957 г. мы въехали в Белград. День Первомая - святой день для коммунистов. В городе невозможно было найти место в гостинице или в ресторане.
Мы с Николой остались бы ночевать в машине, если бы не пастор церкви, в которой мы выступали. Он пригласил нас к себе домой. Именно в его церкви произошло событие, которое определило мое служение до сего дня.
Мы с Николой стояли на кафедре, глядя в переполненный зал. Он был настолько забит, что мне негде было поставить фланелеграф, на котором я иллюстрировал евангельскую историю. Посреди проповеди кто-то начал стучать. Оказывается, дверь сняли с петель, чтобы люди, стоявшие в хоровой, могли услышать проповедь. Это были не сельчане с восторженным взглядом, которых я так полюбил, но утонченные, прилично одетые городские жители.
После выступления мы с Николой призвали людей выйти вперед для покаяния. Мы просили, чтобы каждый, кто хочет посвятить свою жизнь Иисусу Христу или отречься от прежних обязательств, поднял руку.
Все руки в зале поднялись.
Конечно же, люди не поняли! Я объяснил еще раз, насколько серьезным является этот шаг. Я очень ясно говорил об условиях ученичества при враждебном правительстве. Затем я еще раз пригласил желающих к алтарю, но на этот раз попросил людей встать.
Встали все присутствующие.
Я удивился. Никогда раньше я не видел такой готовности. Тронутый подобным рвением, я стал говорить о том, что значит быть учеником Христа и вести жизнь, состоящую из ежедневных молитв и изучения Библии, при помощи которых новорожденные дети Христовы возрастают в зрелых воинов в Его рядах.
Я стал делиться планом изучения Библии, который нам дали в миссионерской школе Глазго, когда вдруг заметил, что впервые в этой дружелюбно настроенной аудитории люди перестали смотреть мне в глаза. Они разглядывали свои руки, отворачивались к задним рядам и отводили глаза куда угодно, только бы не видеть меня.
Ничего не понимая, я посмотрел на пастора. Он тоже, казалось, был смущен. Через Николу он сказал мне: "Молитва, да, это мы можем каждый день. Мне нравится то, что вы сказали про молитву. Но чтение Библии Брат Андрей, у большей части этих людей нет Библий".
Я уставился на него, не веря своим ушам. Я привык к этому в сельских церквях. Но в ученом космополитическом Белграде?
Я повернулся к аудитории. "У кого из вас есть Библии?" - спросил я.
Во всем зале подняли руки семь человек, включая пастора. Я потерял дар речи. Я уже давно раздал все Библии, которые привез с собой. Что я мог дать этим людям, так сильно стремившимся к учению, так нуждавшимся в водительстве в той нелегкой жизни, которую они избрали в противовес миллионам других людей, идущих иным путем?
Вместе с пастором мы разработали систему использования имеющихся Библий: в нашем расписании изучения Библии групповые занятия сочетались с индивидуальными, с определенным количеством часов для каждого члена церкви. И в тот же день я принял решение, которое крепло с каждым годом. В тот вечер я обещал Богу, что так же часто, как я прикасаюсь к Библии, я буду возить ее Его детям за стеной, которую построили люди. Я не думал о том, как я буду покупать Библии и как буду их провозить. Я только знал, что буду их привозить - сюда, в Югославию, в Чехословакию и во все страны, куда Бог откроет двери, через которые я смогу проскочить.

Глава 11
Третья молитва

По пути домой из Югославии я пытался дать оценку своему путешествию. Я пробыл в этой стране более семи недель. Я проехал около шести тысяч миль, провел почти сто собраний и установил множество контактов для будущей работы.
Но гораздо важнее было обращение людей, сотен людей. Новые христиане, мужчины, женщины и дети, фактически пребывавшие в Царстве Божьем, находились в то же время в стране, где правительство утверждало, что Бога нет. Какой будет теперь их жизнь? Было тяжело оставлять новых друзей один на один с трудностями и жертвами, о которых я мог только догадываться.
Что касается моей решимости привозить им Библии, в ярком свете майского утра все это выглядело намного сложнее, чем показалось тогда, в Белграде. В 1957 г. через границы коммунистических государств невозможно было провезти какие бы то ни было книги - не говоря уже о книгах религиозного содержания! Каким образом я провезу их? И как стану распространять их внутри страны, не подвергая братьев по вере опасности? Какой стране они нужнее всего? С какой начать? Все эти вопросы одолевали меня, пока миля за милей я ехал по Европе, все ближе к дому.
Нет, поправил я себя. Я ехал не домой. В Витте, конечно, но Витте больше не была моим домом, я неожиданно и ясно осознал это. Вот почему я ехал так медленно, так часто останавливался, чтобы свериться с картой, разговаривая с каждым фермером по пути об урожае.
И вдруг я понял, что, с тех пор как покинул Югославию, я стараюсь оттянуть неизбежный момент, когда опять окажусь в своем одиноком холостяцком жилище. После смерти папы я решил перебраться в его маленькую комнатку над сараем. Эта идея показалась мне очень практичной: теперь у меня был отдельный вход и я мог приходить и уходить, никого не беспокоя. Но в результате мой переезд лишь показал, насколько я одинок.
Более того, я знал, что обречен на одиночество и в дальнейшей своей жизни. Во время остановки в Германии я открыл Библию, где на внутренней стороне обложки записал полученный от Бога суровый ответ на одну мою молитву. Я глотнул кофе и вспомнил ту ночь в Югославии, когда я помолился об этом. В тот вечер я тоже чувствовал себя очень одиноко. "Господь, - сказал я, - через год мне исполнится тридцать. Ты сотворил для мужчины помощницу, но я почему-то не нашел свою. Господь, я хочу попросить Тебя кое о чем. Сегодня я прошу у Тебя жену".
В Библии я пометил эту необычную молитву: "12 апреля 1957 г., Носаки. Молился о жене". После этой записи я оставил место для ответа.
Через пять дней я получил ответ от Господа. Во время отдыха я вдруг понял - с абсолютной уверенностью, - что в Книге Пророка Исаии (Ис.54:1) был ответ Бога на мою молитву. Я лихорадочно пролистал страницы Ветхого Завета и прочитал: "у оставленной гораздо более детей, нежели у имеющей мужа".
Снова и снова я перечитывал эти слова, пытаясь применить их к себе и радоваться воле Божьей. Возможно, я буду чувствовать себя оставленным, но Он даст мне намного больше детей, духовных детей, чем я мог бы родить в браке с женщиной. Под моим прошением я записал этот ответ.
Но сейчас, когда я пил кофе, глядя на поле, усыпанное весенними цветами, я понял, что духовные дети - это не совсем то, о чем я просил. Я хотел иметь живых, реальных, шумных, бегающих и прыгающих детей, с разгоряченными лицами и в деревянных башмаках, которые нужно чинить после драки. Но более всего я хотел иметь жену, живое, любящее существо, которое станет одной со мной плотью. Теперь же я ехал домой, где меня никто не ждал.
А если я попрошу Его еще раз, прямо сейчас? Если я открою Библию наугад, ткну пальцем в какой-нибудь стих и приму его в качестве Его настоящего ответа? Я всегда смеялся над теми, кто таким образом искал водительства. Но стоял чудесный весенний день, когда могло случиться все что угодно, поэтому я закрыл глаза, открыл Библию и ткнул пальцем в страницу. Когда я посмотрел на текст, я с трудом поверил своим глазам. Мой палец указывал на Книгу Пророка Исаии (Ис.54:1): "у оставленной гораздо более детей, нежели у имеющей мужа".
Должно быть, сказал я сам себе, я так часто перечитывал этот стих, что книга сама открылась здесь. Но это не помогло. Окончательно смирившись, я записал в конце Библии свой вопрос и повторившийся ответ.
"Господь, мне не нравится Твой ответ, но по крайней мере он ясен".
Мне предстоял долгий путь в Витте, обратно в маленькую комнатку, в мое одиночное заключение.
Возвращение было таким, каким я рисовал его в своем воображении. Я сидел в гостиной допоздна, рассказывая семье о Югославии. Затем, горя нетерпением поскорее увидеть свое жилище, я поднялся наверх. Маленькая комнатка казалась сырой и неуютной. Покрывало на кровати покрылось плесенью, стол был в каком-то белом налете, а новые обои отошли от стен. Но, в конце концов, у нас на побережье всегда было сыро. И раньше это меня мало беспокоило. Почему же сейчас это кажется чуть ли не катастрофой?
Следующие полтора месяца я с головой ушел в работу, выступал, писал статьи, молился о том, чтобы понять, как продолжить дальше мое служение за Железным занавесом. Я съездил к Уэтстрам, чтобы рассказать о том героическом пути, который проделал их маленький "Фольксваген". Написал серию новых статей для журнала "Kracht Van Omhoog". Навестил Карла де Графа и молитвенную группу в Амерсфорте. В общем, я все время был занят. Настолько занят, что постоянно говорил себе, что не буду замечать своего одиночества.
В июле я сдался.
"Господь, - сказал я однажды утром, садясь на маленькую складную железную кровать в своей комнате над сараем, - я помолюсь еще раз о той холостяцкой жизни, которую Ты запланировал для меня. Да, я знаю о тех детях, которых Ты обещал оставленному, но, Господь, Ты также обещал дать одинокому дом!" Я быстро нашел стих из 67 псалма, словно желая напомнить Богу об этом: "Бог одиноких вводит в дом". Господь, я благодарю Тебя за эту комнатку над сараем. Ничего, что она темная, сырая и затхлая, я очень благодарен Тебе за нее. Но, дорогой Господь, на самом деле это не дом. Не настоящий дом. Дом - это жена и дети, живые, реальные".
"Господь, Павел трижды молился о том, чтобы Ты удалил от него жало в плоти. Но Ты отказал ему. Я уже дважды молился о жене. И сейчас я хочу помолиться в третий раз. Может быть, Ты и в третий раз откажешь, Господь, и, если Ты откажешь, я больше никогда не возвращусь к этому вопросу. Я запишу эту молитву здесь, в Библии". Я открыл ее на внутренней стороне задней обложки и сделал последнюю запись: "Молился о жене в третий раз Витте, 7 июля 1957 года". Затем я захлопнул Библию. "Некоторые люди действительно созданы для одинокой жизни. Но не я, Господи, пожалуйста. Не я".
И только в сентябре произошло событие, которое я мог интерпретировать как ответ. Во время молитвы передо мной вдруг возникло лицо. Длинные светлые волосы. Улыбка, которая может заставить солнышко выйти из-за туч. Глаза, цвет которых постоянно меняется.
Корри.
Корри ван Дам.
Мысль о ней пришла так внезапно, настолько независимо от того, о чем я думал в тот момент, что мое сердце дрогнуло от догадки, что это Бог и что Он дает мне ответ, который превосходит мои самые смелые ожидания.
Но каким образом это может произойти? Мы были друзьями и членами одной команды, но я никогда не думал, что за Корри можно ухаживать. Ведь она была сущим ребенком. Фактически подростком.
Но это былоѕ подожди-ка, сколько же лет прошло? Четыре года, с тех пор как я ушел с фабрики и уехал в Англию, а она пошла учиться на медсестру. Но ведь она, должно быть, выросла. Она, конечно же, окончила свои курсы и уже вышла замуж. Из девчушки, только что снявшей школьный фартук, она превратилась во взрослую девушку, которая - если еще не замужем - в этот самый момент выбирает суженого из толпы энергичных и восторженных поклонников.
Через час я уже был в Алкмаре и ехал по улице, на которой жили родители Корри. Мы часто приезжали сюда после молодежных собраний. Миссис ван Дам подавала нам кофе с пирожными, а мистер ван Дам окутывал потолок дымом из своей огромной пеньковой трубки.
Я не знал точно, что сделаю, когда подъеду к их дому. Наверное, просто посмотрю на него. Чтобы убедиться, что он стоит на месте. А может, постучусь в дверь. "Миссис ван Дам, не дадите ли вы мне адрес Корри?"
А вдруг дверь откроет сама Корри? "Привет, Корри, ты уже вышла замуж? Если нет, выходи за меня".
Я подъехал к дому, так и не решив, что делать. И сразу же увидел, что в нем никто не живет. Окна были закрыты ставнями, а сад зарос сорняками. Я проглотил комок в горле и поехал на фабрику.
Нет, мистер Рингерс не слышал, куда переехали ван Дамы. Корри? Она проходила практику в больнице св. Елизаветы в Харлеме. Может быть, она по-прежнему работает там, он ничего не знает об этом. Нет. Если она и вышла замуж, он об этом не слышал. Его глаза искрились, когда он отвечал на мои вопросы.
"Счастлив тот мужчина, Анди, кто женится на этой молодой леди!"
Просто удивительно, как много срочных дел отыскалось для меня в Харлеме. Нужно было обойти библейские магазины, ответить на приглашения церквей, которые я неизвинительным образом игнорировал, посетить знакомых - в таком удивительном городе!
Прямо с бензозаправочной станции я позвонил в больницу св. Елизаветы и затаил дыхание, когда регистраторша искала информацию о Корри. "Да, - прозвучал ответ, - она учится на последнем курсе. Мисс ван Дам, - мой вздох облегчения заставил ее прерваться на секунду, - в этом году мисс ван Дам живет в частном доме, а не в общежитии при больнице".
Она дала мне адрес и сказала, что квартира Корри находится на верхнем этаже частного дома в самом чудесном районе города: хозяйкой была богатая старая женщина, как объяснила регистраторша, которая предоставила Корри квартиру в обмен на ее услуги медсестры. После недолгих поисков я нашел эту улицу и быстро вычислил окна Корри под самой крышей. Весь дом выглядел как миниатюрный замок: в комнате Корри имелся балкон, над которым возвышалась крошечная остроугольная башенка.
Я припарковал машину и предался мечтам. Она была принцессой в башне, а я - рыцарем в доспехах. Она была Джульеттой; и когда она появится на балконе, я выйду вперед.
Но она не появилась ни на балконе, ни на улице. Прошел день. Стало темно, но в комнатах Корри свет не зажигался. Отбросив романтические намерения, я подошел к дверям и постучал. Вышла служанка. Мисс ван Дам? Да, она жила здесь. Но сейчас вместе со своей семьей она живет в Алкмаре.
"В Алкмаре?" Я забыл обо всех своих фантазиях. "Но в их доме в Алкмаре никто не живет! Окна закрыты ставнями, сад запущен, а…"
Привлеченная звуком моего взволнованного голоса, позади горничной возникла седовласая женщина. Она мягко сказала мне, что отец Корри серьезно болен и она уехала, чтобы ухаживать за ним. Семья же переселилась из прежнего дома в другую квартиру, где не нужно было подниматься по ступенькам. Она дала мне адрес.
Следующие несколько дней я мучился, выполняя намеченные дела в Харлеме. Как я был рад, что раньше всегда уделял несколько минут общению с мистером ван Дамом. Что может быть более естественным, чем визит к больному?
Итак, через несколько дней я стоял у квартиры семьи ван Дамов в Алкмаре и стучался в дверь.
Мне открыла Корри.
Свет позади нее сделал ее белокурые волосы золотыми. "Я пришел навестить твоего отца", - сказал я робко.
Это объяснение не убедило бы и трехлетнего малыша. Но Корри торжественно препроводила меня к отцу. Мистер ван Дам был действительно тяжело болен, это было видно сразу. Но он был очень рад посетителю. Поэтому я просидел у его постели около часа, рассказывая о своих путешествиях за Железный занавес и надеждах на будущее, а Корри тем временем то входила, то выходила с бутылочками и подносами, и я старался не провожать ее глазами. На ней был надет белый медицинский халатик, и она казалась еще более неземной и недосягаемой, чем в моих мечтах.
Так началось мое удивительное, почти неуловимое ухаживание. Дважды в неделю я приезжал навестить мистера ван Дама, дважды в неделю мы с Корри тихо и приглушенно беседовали у дверей. Я чувствовал, что чаще появляться в этом доме, где лежал больной, было бы бестактно.
Я не раз представлял себе, как сделаю предложение Корри, и это всегда звучало так ужасно, что я заранее был уверен в бессмысленности этой затеи. Пожалуйста, выходи за меня замуж. Большую часть времени меня не будет дома, и я не смогу дать тебе адрес, куда писать, и пройдут целые месяцы, прежде чем ты получишь от меня весточку, и, хотя мы оба будем служить одному делу, я никогда не смогу рассказать тебе ни о местах, ни о людях, с которыми буду работать. И если я однажды не вернусь, ты, возможно, никогда не узнаешь, что со мной произошло. Прибавь к этому отсутствие стабильных доходов и комнату над сараем. Нет, Корри достаточно умна и слишком красива, чтобы согласиться на такую жизнь.
20 октября мне пришло письмо из венгерского консульства. В ответ на заявление, поданное спустя неделю после венгерского восстания, мне сообщали, что я могу получить визу.
И вдруг я понял, как именно предложу Корри стать моей женой. Я сделаю ей предложение сегодня, прямо сейчас, но не позволю дать ответ до моего возвращения из Венгрии. Таким образом, в случае если она будет думать о моем предложении, у нее появится возможность попробовать на практике то, с чем ей придется столкнуться сразу после свадьбы - с разлукой, секретами, неопределенностью. Убедись сам, Анди, сказал я себе, насколько все это бесполезно.
Теперь, когда у меня был план, мое сердце преисполнилось надеждой. Я вскочил в машину и покрыл расстояние до Алкмара за рекордно короткий срок. Я громко заколотил в дверь, забыв, что в доме лежит больной человек. Мне долго не открывали, и я уже собрался было постучать еще раз, как вдруг появилась Корри. Один взгляд на ее лицо - и я все понял.
"Отец?"
Она кивнула. "Полчаса назад". Ей было трудно говорить. "Там сейчас врачи".
Так я уехал обратно в Витте с невысказанным предложением, которое жгло меня изнутри. Я не видел Корри в течение трех недель, за исключением похорон. Все это время я потратил на закупку венгерских Библий, которых в Голландии было не так уж много. Я складывал их в машину вместе с брошюрами на венгерском языке.
Наконец, однажды лунной ночью я пригласил Корри на прогулку. Мы ехали по широкой дамбе до тех пор, пока фары машины не высветили дорогу поуже, которая уводила направо. Я свернул, и мы остановились. Луна отражалась в канале у наших ног. Сцена была прекрасной.
Но я все сказал неправильно. "Корри, - начал я, - я хочу, чтобы ты вышла за меня замуж, но не говори "нет", пока я не объясню, насколько тяжело тебе будет. Тяжело будет нам обоим". Затем я описал работу, к которой, как я верил, меня призвал Бог. Я сказал, что следующий месяц станет практическим примером жизни, ожидающей ее в случае, если она решится на этот шаг. "Ты совершишь глупость, Корри, - закончил я печальным голосом, - но я так хочу, чтобы ты стала моей женой!"
Огромные глаза Корри стали еще больше, когда я закончил монолог. Она открыла было рот, чтобы сказать что-то, но я положил ей на уста ладонь. Когда я высадил ее у дома, она обещала мне, что даст ответ после моего возвращения из Венгрии.
Насколько же это путешествие в Европу отличалось от всех предыдущих! Я думал, что разлука многое покажет Корри, но я не подозревал, как много я сам узнаю из этой поездки. Мили, раньше быстро таявшие под моими колесами, теперь, казалось, тянулись бесконечно и уводили меня все дальше от Корри.
Пересечение границы тоже оказалось труднее, чем обычно. Не знаю, почему я так боялся Венгрии. Оттого ли, что страшился не вернуться в Алкмар, или потому, что наслушался ужасов в лагере беженцев.
Однако Бог еще раз "сделал зрячие глаза слепыми", и я наконец очутился в сельской местности Венгрии. Дорога, по которой я ехал, вилась рядом с Дунаем. Он действительно был прекрасным, как поется в песне, хотя его цвет вместо голубого был молочно-коричневым. Я почувствовал голод и решил остановиться у реки на обед. Съехав с дороги, я остановился на лужайке у самой воды и вытащил все необходимое для пикника. Чтобы достать свою походную плитку, мне пришлось вынуть несколько коробок с брошюрами, которых на границе не заметили.
Как только я открыл банку с горошком и морковью, послышался рев мотора. Я поднял голову. Прямо ко мне по воде на большой скорости мчался катер, поднимая высокую волну. На носу стоял солдат с автоматом наперевес. В самую последнюю секунду катер развернулся и аккуратно причалил у самой кромки воды. Теперь я рассмотрел, что в лодке сидели еще два солдата. Человек, стоявший первым, выскочил на берег, а за ним и второй.
"Господь, - сказал я очень тихо, - помоги мне преодолеть страх".
Первый солдат держал меня под прицелом, а другой побежал к машине. Я продолжал разогревать горох с морковью, когда услышал, как хлопнула дверца машины.
Я начал говорить по-голландски, прекрасно осознавая, что этот язык они не понимают.
"Ну, что ж, господа, - говорил я, помешивая обед, - приятно видеть вас в такой чудесный день".
Солдат смотрел на меня окаменевшим взором.
"Как видите, - продолжал я, - я собираюсь кушать".
Позади себя я слышал, как открылась другая дверца машины. Я потянулся к коробке с принадлежностями для пикника и достал еще две тарелки. "Не хотите присоединиться ко мне?" - я поднял брови и сделал приглашающий жест. Солдат резко мотнул головой, словно говоря, что этим его не купишь. "По крайней мере, не тарелкой с горохом и морковью", - подумал я про себя.
Я услышал, как второй солдат шарит где-то рядом. В любой момент он может спросить, что у меня в этих коробках.
"Ну, что ж, - сказал я громко, - если не возражаете, я начну есть, пока мой обед не остыл". Я помешал ложкой в тарелке и задумался. Можно ли помолиться перед едой? В лагере мне рассказывали, что сейчас в Венгрии к христианам относятся с особым подозрением, поскольку многие из них играли в восстании руководящую роль.
Но нет, это был шанс засвидетельствовать о Христе этим людям. Более обдуманно, чем обычно, я склонил голову, сложил руки и произнес длинную и сердечную благодарность Господу за еду, которую собирался вкусить.
И тут произошло нечто поразительное. Пока я молился, солдаты, обыскивавшие мою машину, не издали ни звука. Но как только я закончил, я услышал шум быстро приближающихся шагов. Я взял вилку и отправил в рот первую порцию обеда. На какие-то доли минуты оба солдата застыли передо мной в нерешительности. Затем они резко повернулись и, не оглядываясь, побежали к своему катеру. Взревел мотор, и по воде кругами разошлась пена.
Будапешт - один из очаровательнейших городов, в которых я успел побывать; это два древних города, Буда и Пешт, расположенные по обеим сторонам реки Дунай. Но признаки восстания были повсюду: здания были помечены следами пуль, деревья стояли без верхушек, рельсы трамваев покорежены.
Мне дали адрес профессора Б., человека, занимавшего высокую должность в одном знаменитом университете Будапешта. Когда я попросил его быть моим переводчиком, я не понимал, что означает его согласие. "Конечно, брат, - сказал он, - мы будем работать вместе". Это решение стоило моему другу его работы.
Профессор был вне себя от радости, увидев Библии. Он сказал, что купить их практически невозможно, и рассказал, что десятки церквей все же открыты и действуют. Я могу совершенно спокойно проповедовать и распространять книги, если меня не очень беспокоит тот факт, что я несколько рискую.
"Рискую?" - переспросил я.
"Ну, видите ли, восстание произошло совсем недавно. Власти считают, что во время каждого причастия в церкви готовится заговор". Он сказал, что больше всего пострадали пасторы. Большая часть пасторов в Будапеште была настроена против режима, одна треть из них сидела в тюрьмах, некоторые по шесть лет. Каждый проповедник должен был продлевать разрешение на свою деятельность раз в два месяца, и это требование держало их в постоянном напряжении.
Профессор Б. привел меня к своему другу, пастору реформатской церкви, который открыл нам дверь с великой осторожностью и, прежде чем впустить нас, осмотрел лестничную площадку. Вся его квартира была заполнена абажурами! Одни были закончены, другие находились в процессе изготовления. На них довольно неумело были изображены улицы Будапешта.
Как я узнал, этого человека недавно отстранили от его должности, так и не объяснив причины. Теперь во время богослужений ему не позволяли сидеть на возвышении, где находилась кафедра. Из страха, что одно его присутствие может причинить другим людям вред, он вместе с женой перестал посещать церковь. Чтобы как-то заработать себе на жизнь, он разрисовывал абажуры. Ему приходилось работать с раннего утра до позднего вечера, чтобы прокормить свою семью.
После того как мы ушли, я спросил профессора Б., насколько типичной была судьба этого пастора.
"Довольно типична для церквей, которые не идут на компромисс, - сказал он, - но многие поступаются своими принципами. Они "приспосабливаются" не только в политических вопросах, но и в ситуациях, затрагивающих основы веры, так что становятся фактически орудием режима".
Я попросил профессора Б. сводить меня в такую церковь, и он сообщил, что пастор одной из них в тот день проводил школьный фестиваль. Да, я убедился, что этот пастор занимал компромиссную позицию. Через несколько минут он подошел, чтобы поговорить с нами.
"Где-то около одной трети этой группы, - сказал он, указывая на ряды молодых людей, выстроившихся на школьном дворе, - принадлежит к нашей церкви". На каждом подростке был ярко-красный галстук, символ, как он объяснил, добропорядочного гражданина. Одним из условий ношения галстука было "соответствующее отношение" к религиозным суевериям своих родителей.
"Какие суеверия вы имеете в виду?" - спросил я.
"О, чудеса. История сотворения. Первородный грех. Падший человек. Такого рода вещи".
"А как насчет того, что Иисус есть Бог?"
"Да, это стоит на первом месте в нашем списке суеверий".
"А вы сами что думаете по этому поводу?"
Пастор опустил глаза. "Что я могу сделать?" - пожал он плечами.
Дети явно получали удовольствие от своего праздника. И вдруг я опять услышал пугающие хлопки, которые слышал в Польше и Чехословакии. Как и раньше, они начали хлопать спонтанно, но уже через двадцать секунд эти удары приобрели ритмичность, превратившись в единый звук, бивший молотом по какой-то неземной наковальне. Бум. Бум. Бум. В совершенном единстве, все вместе, все как один. Директор школы все не останавливал хлопанье, так что оно едва не свело меня с ума. Я видел, что пастор страдал от этого точно так же. Я заметил, что он инстинктивно поднимал чуть трясущиеся руки, словно отчаянно хотел заткнуть уши, но не осмеливался.
Когда школьная церемония закончилась, пастор повел нас посмотреть церковь. Он рассказывал об усовершенствованной отопительной системе и новых окнах, о расширенной игровой площадке позади церкви и вдруг обратился ко мне: "Брат Андрей, что же мне делать?"
Я не сразу ответил ему. Как я мог что-то советовать, если я не был в его положении? Легко сказать: "Будь сильным". Но этот человек знал, что его лицензия, а значит, и обеспечение семьи зависели от капризов правительства.
Я не мог советовать, но мог рассказать ему о жизни христиан в Польше, Чехословакии, Югославии, которые смотрели в лицо опасности, но не уставали проповедовать искупительную любовь Иисуса. С этой любовью в сердце, мне кажется, люди сами могли понять остальные истины веры.
Профессор Б. сказал, что в Венгрии есть церкви, которые находят пути обхода ограничений. Одним из наиболее интересных примеров была евангелизация во время погребения и венчания.
Однажды утром профессор Б. пригласил меня на венгерскую свадьбу.
"Вы не видели ничего подобного, - заверил он. - А теперь послушайте внимательно, потому что я попрошу вас о странной вещи. Вам предоставят возможность выступить, так что нужно будет быстренько поздравить молодых, а затем - прочитать самую ударную и самую горячую проповедь спасения, на какую вы способны".
Я улыбнулся.
"Не смейтесь, - сказал профессор Б. - Именно так мы проповедуем сегодня. Люди боятся идти в церковь и приходят к нам только тогда, когда нужно провести свадьбу или похороны. Поэтому мы пользуемся случаем и проповедуем им о спасении! На прошлой неделе один правительственный чиновник сказал мне следующее: "Я уверен, вы молитесь, чтобы ваши друзья почаще умирали, чтобы вы на их похоронах могли прочитать проповедь"".
Итак, я проповедовал на свадьбе, а позже поделился с профессором Б. еще одним приемом, который обнаружил ранее: можно "передавать приветствия" из Голландии. Ему эта идея понравилась, и он тут же захотел воспользоваться ею. Поэтому сел за телефон и начал звонить. В тот же вечер мы организовали конспиративное собрание пробуждения в одной из самых крупных церквей города.
На следующий день мы провели еще одно собрание, но уже в другой церкви. И так далее, вечер за вечером. До конца собрания мы никогда не объявляли, где будет проходить следующая встреча. Но даже в этом случае люди стояли на тротуаре у церкви, ожидая начала выступлений приезжего голландца. Все это привлекало к нам слишком большое внимание, и скоро мы придумали новую уловку, просто объявляя, что на следующий день состоится собрание, но не говоря, где именно. И на следующий день люди звонили по телефону, передавая друг другу, где назначена встреча.
Когда мы сидели на возвышении около кафедры, ожидая начала собрания, я видел, как пасторы вглядываются в лица собравшихся.
"Они ищут тайную полицию, - объяснил профессор Б., - мы знаем многих из них в лицо. После восстания стало опасно собирать большие толпы народа по какой бы то ни было причине".
Нервозность и озабоченность заразительны, поэтому где-то в середине нашей евангелизационной кампании мне тоже стали сниться неприятности с полицией.
Однажды вечером полиция действительно пришла.
Я понял это по выражению лица профессора.
"Они здесь", - шепнул он, и мне не нужно было спрашивать, кто это "они". Он дал мне знак, чтобы я прошел за ним в другую комнату. Там нас ждали два человека в обычной одежде. Они задали мне кучу вопросов, а на следующее утро велели явиться в их департамент вместе с профессором.
"В последний раз, - сказал профессор после их ухода, - двух человек арестовали. Они долго просидели в тюрьме".
После богослужения все пасторы собрались на совет, чтобы решить, что делать. Профессор предложил поехать к нему и помолиться. Так я впервые попал к нему домой. Я забыл, какое выдающееся место занимал профессор в обществе Восточной Европы: его квартира была огромной и роскошной. И таким положением он рисковал!
Профессор познакомил меня со своим сыном, Яношем, который мне сразу понравился. Он недавно женился и был преуспевающим молодым адвокатом. Он тоже готов был пожертвовать своим положением, принимая участие в полулегальном собрании христиан. В тот вечер нас было семь человек, семь христиан, которые собрались так, как собирались все христиане с момента возникновения Церкви - тайком, рискуя, молясь вместе, чтобы через чудесное вмешательство Самого Бога избежать столкновения с властями.
Мы все молились в гостиной профессора Б., стоя на коленях вокруг маленького кофейного столика в центре комнаты. В течение часа мы искренне ходатайствовали, моля Бога помочь нам в нашем бедствии. И вдруг мы перестали молиться. Каждый из нас в одно и то же время почувствовал уверенность, что Бог услышал нас и на нашу молитву дан ответ.
Мы поднялись с колен, в удивлении щурясь друг на друга. Я посмотрел на часы. Было 11.35 ночи. В этот час мы точно знали, что завтра все будет хорошо.
На следующее утро ровно в девять часов мы с профессором были в полицейском управлении. Пока мы ждали, профессор шепнул мне, что он очень хорошо знает все управление. Глава департамента был неутомим в своем преследовании Церкви. Его заместитель был намного более терпимым человеком.
"Нам велено, - сказал он, прикрыв рот рукой, - явиться к начальнику. Это плохо".
Девять тридцать, затем десять. Вот и одиннадцать часов. Мы оба уже привыкли к подобным бюрократическим проволочкам, но это было слишком долго по всем стандартам. Наконец уже почти в двенадцать часов появился чиновник.
"Идите за мной", - сказал он.
Мы с профессором пошли по длинным коридорам вслед за чиновником. Мы прошли мимо кабинета начальника управления и продолжали идти дальше. Профессор посмотрел на меня и поднял в удивлении брови. Наконец мы остановились. Начальник, объяснил чиновник, накануне вечером заболел. Наше дело поручено его заместителю.
Профессор бросил на меня быстрый взгляд. Через двадцать минут мы выходили из кабинета свободными людьми. Мне так и хотелось спросить, в котором часу заболел начальник. По сей день я уверен, что нам бы ответили - в 11.35 ночи.
Столкновение с властями лишило нас возможности устраивать новые собрания в Будапеште. Профессор организовал для меня десятидневную поездку на восток страны и нашел мне переводчика.
Когда я вернулся в Будапешт, я отправился к моему другу и его сыну, чтобы рассказать о поездке. Но сразу почувствовал что-то неладное. Во-первых, посреди бела дня и отец и сын были дома. Никто из них ни словом не обмолвился о том, что случилось. Они настояли, чтобы я приехал на другой день и перед отъездом позавтракал с ними.
На следующее утро я опять испытал то же щемящее чувство катастрофы. Когда мы встали из-за стола, Янош достал из кармана маленький пакет. И только позже я узнал, какие события произошли в этой семье, и тогда мне стало ясно значение этих слов.
"Мы не знаем, как нам выразить благодарность вам, - сказал Янош, - вы сильно рисковали, приехав в нашу страну. Мы хотим подарить это вашей девушке, которая ждет вас в Голландии".
Я рассказывал им о Корри. Внутри коробочки лежала старинная золотая заколка, украшенная рубинами. Они засмеялись, увидев выражение моего лица. Янош обнял свою молодую жену за плечи.
"Мы молимся, Анди, чтобы она сказала вам "да"".
По пути домой, в Австрии, мне пришлось заночевать в маленькой палатке у самой дороги. Посреди ночи я вдруг проснулся от ужасного кошмара. За мной гнался целый отряд полиции в красных галстуках, и все они хлопали, и хлопали, и хлопали в ладоши. Я чувствовал, что это имеет какое-то отношение к профессору Б., я был уверен, что ему грозит опасность. На следующий день из первого же города, через который я проезжал, я послал ему письмо.
В Голландии я даже не заехал в Витте, а сразу отправился в Харлем. В больнице мне сказали, что Корри работает с трех до одиннадцати. Я дождался, когда она вышла из дверей главного подъезда. При свете уличных фонарей ее волосы отливали не золотом, а медью.
После долгих часов работы на ногах Корри выглядела уставшей. Но когда она засмеялась, усталость словно слетела с нее. "О, Анди! - сказала она. - Я тоже тебя люблю! Неужели ты не видишь, что именно в этом вся проблема? Я все равно буду о тебе волноваться, скучать и молиться. Уж лучше я буду беспокойной женой, чем сумасшедшим другом".
На следующей неделе мы отправились в ювелирный магазин в Харлеме и купили два обручальных кольца. В Голландии есть обычай до свадьбы носить кольцо на левой руке, а после брачной церемонии - на правой. Мы с Корри принесли оба кольца в ее маленькую комнатку на верхнем этаже замка. Там мы открыли коробочки, и каждый надел кольцо на палец другому.
"Корри, - начал я, не зная, что впервые говорю слова, которые станут нашим девизом, - Корри, мы не знаем, куда поведет нас дорога, не так ли?"
"Но, Анди, - закончила она за меня, - давай пойдем по ней вместе".
Когда я приехал в Витте, меня ожидало письмо от профессора Б. Он еще раз благодарил меня за приезд в Венгрию. Церковь сильно укрепилась, сказал он, благодаря этому реальному доказательству заботы ее членов друг о друге. Он надеялся, что я приеду еще раз и что по моим стопам придут и другие.
"Но, - сказал он, представляя новости типичным для него образом, - я полагаю, мне нужно поделиться с вами тем, что произошло. Не думайте, что это результат вашего визита, это надвигалось на меня в любом случае. Меня заставили уйти из университета. Не печальтесь: не мне одному пришлось пожертвовать многим ради нашего Спасителя.
Вам ни в коем случае нельзя уклоняться от этой чрезвычайно важной работы. Это ваша задача, Андрей; у каждого из нас есть своя. Мы ежедневно молимся о вас, хотя вы больше о нас не услышите. Это письмо вывезет из страны один мой друг. Нашу почту просматривают. Мы молимся, чтобы ваше служение росло и усиливалось.
И еще раз: не унывайте. Мы славим Господа".

Глава 12
Ложная Церковь

Мы с Корри поженились в Алкмаре 27 июня 1958 г. На нашей свадьбе была Гретье, мистер Рингерс и другие с фабрики, а также целый автобус девушек из больницы Харлема. Из Лондона приехал дядя Хоппи с приветом от жены, которая была слишком слаба, чтобы решиться на такую поездку. Были также друзья из штаб-квартиры WEC, товарищи по работе из лагеря для беженцев и, конечно, мама Корри, мои братья и сестры с семьями. Но мне хотелось бы видеть и другие лица: Антонина, студента-медика из Чехословакии; Джамиля и Николу из Югославии; Яноша и профессора Б. из Венгрии.
Было уже темно, когда мы смогли, наконец, остаться одни и отдохнуть немного от друзей и воспоминаний. Для своего медового месяца мы взяли у Карла де Графа его жилой автоприцеп. Мы мечтали о романтической поездке во Францию. Но после свадьбы мы вдруг поняли, как сильно устали - Корри от выпускных экзаменов, которые только что закончились, а я от работы в лагере для беженцев, где проводил почти все свое время после помолвки. В нескольких милях от Алкмара мы наткнулись на ресторан в редкостной для Голландии небольшой рощице. Мы оставили машину и зашли туда выпить кофе. Однако владелец с женой были так гостеприимны и так уверяли нас, что автоприцеп не проблема, что мы там и остались. Мы загнали наш трейлер чуть дальше под деревья и провели весь свой медовый месяц прямо в этой роще.
Темная и сырая комната над сараем уже больше не была темной и сырой! Как я мог раньше так думать о ней! Вместе с Корри в нее вошли свет и тепло, превратив ее в настоящий дом.
Но у нас не было кухни. И отсутствовал водопровод. То там, то здесь протекала крыша, и мы часто не ночевали дома. Ну и что, раз мы были вместе!
Единственной проблемой стали мешки с одеждой. По всей Голландии, во всех церквах я говорил людям о том, что беженцы нуждаются в одежде, и давал свой адрес, чтобы люди присылали туда вещи. Но я не подозревал, что будет столько посылок! Они шли почтой, поездами, грузовиками, заполняя весь дом, и мы уже не знали, где все это хранить. В тот первый год мы получили восемь тонн одежды. Мартье была замужем и жила в семье мужа, но у Ари и Гелтье родился второй ребенок, а Корнелиус со своей женой ютились на чердаке. Кроме нашей комнаты, места для одежды во всем доме не было. Нам с Корри приходилось буквально переползать через эти тюки каждый раз, когда мы хотели войти или выйти из комнаты.
Но самое страшное, что большая часть одежды была не стиранной. Мы перестирали самые грязные вещи в тазике на заднем дворе, а остальное чистили щеткой, но в нашей комнате все равно постоянно водились блохи.
Другой проблемой стала транспортировка такого количества груза. Каждый раз, когда я уезжал в лагерь, я заполнял машину до отказа, но, несмотря на все свои достоинства, "Фольксваген" не был грузовиком.
Я очень хотел поехать в лагерь вместе с Корри, чтобы она сама увидела обстановку и узнала людей, для которых старалась и паковала вещи. Я мечтал, чтобы она ездила туда регулярно, потому что знал, что значит медсестра в таких местах. Поэтому той же осенью мы заполнили заднее сиденье машины до потолка свитерами, куртками и обувью и отправились в лагеря в Западном Берлине.
Мы разгрузили первую партию одежды у бункера Фихтера. Это были старые военные бараки, построенные полукругом. Во время войны они использовались нацистами, а теперь были превращены в "дома" для беженцев. Там Корри впервые увидела грязь и убожество лагерей, и в тот вечер она не смогла есть.
Я специально оставил лагерь Фольксмарштрассе на следующий день, потому что он был еще хуже. В старых фабричных постройках жило приблизительно пять тысяч человек. Условия были настолько ужасающими, что девушки продавали свое тело за пятьдесят пфеннигов - это около пятнадцати центов. Когда мы несли мешки с одеждой в распределительный центр, из окон высовывались подростки и забрасывали нас пищевыми отходами.
"Не сердись на них, - сказал я Корри, счищая с нее гнилые листья салата, - им больше нечего делать здесь, кроме как придумывать всякие гадости".
Но самым печальным зрелищем для меня был лагерь им. А. Ж. Дюнана. Мы с Корри отправились туда в последнюю очередь. В этом лагере, названном в честь основателя Красного Креста, находилось много бывших специалистов, особенно учителей. Этот лагерь был печально известен не только тем, что тут было физически тяжелее, но и потому, что люди здесь пытались сохранить свои традиции, а это делало неминуемые разочарования еще более болезненными.
В тот день я вышел из офиса начальника лагеря и увидел, что Корри беседует с седовласой немкой из Восточной Германии по имени Генриетта. Что-то в ее манерах напоминало мне мисс Мекле. Мы нашли тихий уголок и просидели там целый час. Генриетта рассказала, что она была учительницей тринадцати-, четырнадцатилетних ребят в Саксонии, и в этом была вся ее проблема.
"Если бы я учила пяти- или шестилеток, я бы могла закрыть на это глаза, - сказала она, - но нет, мои ученики были как раз в том возрасте, когда дети принимают участие в празднике "Jugend Weihe", т. е. "Посвящение молодежи"".
"Посвящение молодежи?"
"Да. Видите ли, - сказала Генриетта, - я лютеранка. В нашей церкви конфирмация - великое событие в жизни ребенка, может быть, самый большой праздник. В этот день ему дарят подарки, произносят поздравительные речи, он обретает новые права, как, например, право носить длинные брюки для мальчиков. Но, прежде всего это религиозный день. Это обряд исповедания веры".
Затем Генриетта рассказала о празднике "Jugend Weihe" - празднике посвящения молодежи. Я сразу понял, что это очень умная атака против Церкви. Правительство заменило этой церемонией христианскую конфирмацию.
"Во время этого действа молодежь приносит клятвы не Богу, а государству, - сказала Генриетта, - и государство очень большое значение придает торжественности и нерушимости этих обещаний. Учителя должны были готовить молодежь к этой церемонии в течение года".
Прежде чем Генриетта объяснила, чем это кончилось для нее, я догадался: "И вы отказались".
"И я отказалась".
"Но это же очень смелый поступок".
Генриетта засмеялась. "Нет, - сказала она, - я вовсе не смелая. Я была обыкновенной учительницей предпенсионного возраста. Я не мученица. Но я просто не могла заставить себя учить этих чудесных ребятишек тому, что государство есть Бог".
Предполагалось, что все сто процентов молодых людей будут присягать на верность государству во время этой ложной конфирмации. Из класса Генриетты принесли присягу только тридцать процентов.
Она сказала, что сначала на нее давили не очень сильно. Партийные руководители наносили ей дружественные визиты примерно раз в неделю. Естественно, предполагалось, что все учителя будут делать все возможное, чтобы всех своих учеников привести к присяге. Они были уверены, что на следующий год все изменится.
Но и через год ее отношение к этому осталось прежним. "И тогда на меня начали давить по-настоящему", - сказала Генриетта. Еженедельные визиты превратились в еженощные. Каждый раз к ней приходили разные люди - неделя за неделей. Снова и снова мы говорили об одном и том же. Где моя преданность? Понимаю ли я, что меня могут обвинить в препятствии прогрессу? Это было серьезное преступление в Народной республике.
Ночь за ночью они задерживались в ее квартире допоздна, нервируя и запугивая до тех пор, пока она не потеряла сон. Характер Генриетты стал портиться. Страдала работа. Тем временем давление начали оказывать и на детей, и они стали спрашивать, почему их не готовят к посвящению, как всех.
"Итак, как видите, - сказала Генриетта, и теперь она уже плакала, - я бежала. Я не могла вынести этого. Вот почему, - она махнула рукой в сторону лагеря, как бы включая сюда всех учителей, которые бежали, как и она, - нельзя считать меня смелой. Может быть, мы только начали становиться смелыми, но мы сдались. Мы все".
Поговорив с Генриеттой и другими беженцами, я постепенно представил себе картину жизни Церкви в целом при коммунистах. В своем представлении я нарисовал внешний круг - те страны, где, судя по моему собственному опыту и сообщениям других, была некоторая степень религиозной свободы: Польша, Чехословакия, Югославия, Венгрия и Восточная Германия. Но помимо этого внешнего кольца, по словам тех, кто бежал, существовал еще внутренний круг, где атаки против Церкви были действительно сильными: Румыния, Болгария, Албания и Россия. Я посетил все государства внешнего круга, кроме Восточной Германии. Теперь, как я понял, мне нужно было попасть и в эту страну.
Удобнее всего было нанести этот визит прямо отсюда, из Западного Берлина. Но, когда я предложил Корри поехать со мной, она посмотрела на меня глазами, полными ужаса.
"О, Анди! - воскликнула она. - Как мне оставить лагеря? Здесь столько работы и некому ее делать! Как я могу все бросить?"
Я внимательно посмотрел на нее: ее щеки пылали, а глаза горели лихорадочным огнем. Я засомневался в том, что правильно поступил, привезя ее сюда, в это море нужды и лишений. На эти страдания было трудно смотреть даже мне, но для медсестры - знающей, что нужно делать, но не имеющей возможности применить свои умения в полной мере - это, должно быть, было настоящей мукой. Она ездила из лагеря в лагерь и с неистощимой энергией организовывала занятия с мамами, устанавливала баки с кипяченой водой, пыталась обеспечить отдельное хранение посуды, которой пользовались больные туберкулезом. Повсюду она устраивала летучие медосмотры, смазывая больные горла, очищая старые болячки, промывая воспаленные глаза и даже иногда удаляя зубы.
Ради ее же пользы я хотел, чтобы она уехала и хоть немного отдохнула. Но она отказалась. "Ты поезжай, - сказала она, когда я получил без всякого промедления визу в Восточную Германию. - Что мне там делать? Я не могу проповедовать. Я не говорю по-немецки. Я даже водить машину не умею. Зато я сразу вижу туалет, кишащий микробами". Она подхватила чемоданчик с дезинфицирующими средствами, с которым никогда не расставалась. "Когда вернешься, ты мне все расскажешь", - сказала она.
Так произошла первая разлука в нашей совместной жизни, но не из-за моего, а из-за ее служения.
Я пересек границу между Западной и Восточной Германией недалеко от Бранденбургских ворот.
Разница между двумя половинами города стала заметна сразу, как только я попал в Восточную часть. Меня уже не удивлял вид слегка потрепанной одежды и огромных букетов цветов, занимавших все пространство в магазинах, где должны были висеть костюмы, которых не было из-за послевоенного отставания производства.
Но меня поразила тишина. На улицах никто не разговаривал. Это было непонятно и странно, как будто город пребывал в трауре.
Или в страхе. Со временем я стал физически ощущать этот страх. Повсюду была полиция. Они стояли на мостах, у входа на заводы, фабрики и в общественные здания; они могли остановить любого человека, обыскать портфель, хозяйственную сумку, бумажник. Но никто не жаловался на этот произвол. Никто не протестовал, все молчали. И эта ужасающая тишина нависала над городом, как ядовитый туман.
Громкий голос правительства представлял собой резкий контраст с молчанием людей. Он гремел повсюду. По радио, через громкоговорители, на рекламных щитах. Везде висели лозунги: на стенах, на крышах домов, на телеграфных столбах, на киосках, в магазинах, гостиницах и на железнодорожных станциях. Пропаганда везде.
Я удивился прямолинейности государственной политики. Восточная Германия как раз тогда входила в полосу острого продовольственного дефицита. Трудолюбивые немецкие фермеры без всякого энтузиазма отнеслись к идее организации колхозов. Из села уходило так много людей, что в ту осень некому было собирать урожай. Правительство все надежды возлагало на механизированную уборку, сопровождавшуюся массовой пропагандой. Будет очень много хлеба, потому что достижения социализма превосходят все то, чего может добиться индивидуальный фермер.
Одно было плохо. Чтобы машины могли убрать пшеницу, она должна была быть сухой, и для механизированной уборки требовалось на два солнечных дня больше, чем для уборки вручную.
И конечно, в тот год лили дожди. Дождь шел каждый день именно во время сбора урожая.
Затем вдруг по всей стране появились плакаты с маленьким стишком:
Ohne Gott und Sonnen schein Holen Wir Die Ernte ein.
И без солнца, и без Бога Урожая будет много.
Я видел, что этот лозунг действительно потряс людей. Это был дерзкий вызов нового режима Самому Богу. Дожди лили не переставая, и урожай собрать было невозможно. И вдруг за одну ночь плакаты исчезли так же внезапно, как появились, - все, кроме нескольких насквозь вымокших и накрепко прилипших к столбам.
Что же теперь сделает правительство?
В объявлениях по радио и в газетах заявлялось следующее: "Никому не позволяйте говорить, что у нас нет хлеба. Хлеба на самом деле много. Это еще один пример победы социализма над силами природы".
Но хлеба все же не было.
Я сам ходил в булочные и не видел хлеба. Его не было даже в ресторанах.
Но самое печальное, что никто не говорил об этой двуличности. Об отсутствующем хлебе никто не упоминал. Люди молчали.
Более всего я интересовался южными районами Саксонии, потому что слышал от Генриетты и других беженцев, что Церковь там была еще жива. Я не знал, до какой степени она жива. Германия была страной противоречий. С одной стороны, давление режима ощущалось здесь сильнее, и идеологическая обработка с постоянным полицейским надзором вызывали омерзение. Но в то же самое время в Восточной Германии было все-таки больше религиозной свободы, чем в любой другой коммунистической стране.
Человек по имени Вильгельм, чей адрес мне дали в Саксонии, был профессиональным молодым служителем лютеранской церкви. Деревня, в которой он жил со своей женой Мар, находилась в горной и лесистой части страны. Вокруг повсюду были леса, вид которых всегда наполняет сердце каждого голландца завистью. Рядом с домом стоял маленький мопед, на котором, как я узнал, Вильгельм объездил всю Восточную Германию в солнце, дождь и снег.
Вильгельм встретил меня у дверей и без колебаний пригласил войти. Мы сидели за чаем, которым поила нас Мар, и я рассказал, зачем приехал за Железный занавес.
"Я рад, что вы приехали", - сказал Вильгельм. Он замолчал и закашлялся. Глубокий сухой кашель сотрясал все его тело. "Мы нуждаемся в поддержке и воодушевлении".
"А Библии вам нужны? - спросил я его. - У меня с собой есть Библии на немецком".
"О, у нас много Библий".
Я это слышал и раньше и стал ждать, когда он наконец признается, что на самом деле Библий мало. Но Мар отвела меня в маленький кабинет, и мне показалось, что я опять дома. На полках стояли десятки Библий. Я взял одну и посмотрел на место издания. "Отпечатано в Германской Демократической Республике".
"Давайте я расскажу вам о других свободах, - сказал Вильгельм, - у нас есть семинарии, которые выпускают не политиков, а действительно христиан. У нас проводятся евангелизационные кампании, привлекающие тысячи человек. Внутри лютеранской церкви существует движение, настолько же сильное, как, осмелюсь сказать, любое движение в Голландии".
"Но вы сказали, вам нужно воодушевление".
Вдруг кулаки Вильгельма сжались. Я увидел, как побелели костяшки пальцев.
"Мы ведем одну из самых важных битв в Европе. Здесь, в Германии, коммунисты пытаются применить новый тип "убеждения", на мой взгляд, гораздо опаснее, чем открытое преследование. Вы сможете пойти со мной на сегодняшнее заседание нашего синода? Вы сами увидите, о чем я говорю".
Я предложил поехать на моей машине, и Мар улыбнулась мне с благодарностью. "Из-за этого ужасного мопеда, - сказала она, - он так кашляет. Тысячи километров в любую погоду. Два года назад врач велел ему держаться подальше от сквозняков!"
Вильгельм погладил ее по руке. "Мар беспокоится, - сказал он извиняющимся тоном, - но если вы хотите, чтобы вас услышали молодые люди по всей стране, что делать?"
В машине он вернулся к начатой теме. "Мы, немцы, оказались первыми жертвами этой атаки, - сказал он. - Если против Церкви проводят жесткую политику, ее тем самым лишь укрепляют. Так было всегда. Когда начинаются преследования, люди задумываются, стоит ли сражаться за свою веру, и такое испытание христианство всегда выдержит. Настоящая опасность возникает при скрытых нападках, когда человека уводят, отвлекают от Церкви прежде, чем он достаточно окрепнет. Помните это, когда будете слушать сегодняшние выступления".
Это заседание синода было созвано для рассмотрения проблемы, которую они назвали "ложной Церковью". Пастор за пастором вставали и зачитывали какие-то статистические данные, которые я сначала не понимал. "Церемония вступления в жизнь - тридцать пять процентов. Посвящение молодежи - пятьдесят пять процентов. Брак - сорок пять процентов. Похороны - пятьдесят процентов".
Но когда Вильгельм шепотом объяснил значение этих цифр, я начал осознавать грандиозность планов властей. Понимая, что прямыми нападками на Церковь ничего не добиться, режим изобрел новое направление. Они решили заменить Бога государством, а религиозный инстинкт чувством патриотизма. Используя древнюю мудрость Церкви, они предлагали государственные церемонии, совершенно откровенно имитируя ими христианские обряды.
Например, вместо крещения была предложена альтернатива под привлекательным названием "церемония вступления в жизнь". На официальную регистрацию рождения ребенка приглашались родственники и друзья. Родители выносили вперед младенца, и чиновник от правительства совершал соответствующий ритуал встречи нового члена общества.
Проводились также брачные церемонии. На континенте принято проходить сначала государственную регистрацию в официальных органах, а затем священный обряд в церкви. Новый режим взял на себя выполнение обеих ролей. После регистрации брака чиновники объявляли о втором, бесплатном служении, куда приглашались все и где были цветы, еда и торжественная церемония вступления молодоженов в социалистическое общество с пожеланиями счастья и успехов.
Государство не забыло и о похоронах. Церемония прощания была простой, достойной и бесплатной, и в этом власть опять-таки стремилась обойти Церковь. Произносились речи, в которых хвалили доблестного солдата Народной республики за участие в борьбе за свободу человечества.
И конечно, самым торжественным был обряд принесения молодыми людьми клятвы верности государству, о котором я узнал от Генриетты. Эта ложная конфирмация была особенно эффективна, потому что была направлена на подростков, чья восприимчивость исключительно высока. Впечатлительный юный гражданин должен был выбрать, за чем последовать: за страной или за церковью. На него оказывали сильное давление, вынуждая следовать за товарищами, чтобы получить благословение государства.
Тем временем на заседании синода продолжалось чтение статистики. "Торжественная клятва молодежи - семьдесят процентов. Похороны - тридцать процентов". Истинная значимость этих цифр не доходила до меня, пока Вильгельм не объяснил, что цифры выражают количество прихожан церкви. Это были те люди, которые выбрали государственные церемонии не в дополнение к религиозным обрядам, но взамен них.
"Сначала, - говорил Вильгельм, - церковь заняла принципиальную позицию против государственных обрядов. Если подросток приносил государству торжественную клятву верности, он уже не мог участвовать в конфирмации".
Это ставило детей в очень трудное положение, а режим именно этого и добивался. В первый же год официального эксперимента произошло сокращение числа конфирмаций на сорок процентов. На следующий год эта цифра выросла до пятидесяти процентов, и с тех пор ситуация с каждым годом становилась все хуже. Постепенно многие литургические протестантские церкви смягчили свою позицию, решив, что через год после принесения клятвы верности подросток может причаститься. Однако римская католическая церковь не пошла на уступки, чем вызвала восхищение самых ревностных протестантов.
"Это открытая борьба за сердца людей, - сказал Вильгельм, - и церкви в этой борьбе проигрывают. Трудно сказать "нет", когда все твои одноклассники говорят "да"".
Реакция церквей на эти нападки правительства выразилась в отступлении, сказал Вильгельм. Вместо того чтобы перейти в наступление, они были заняты личным благочестием и все более уходили в изоляцию.
"Вот почему я так рад вашему приезду, - сказал он, - вы поможете нам вспомнить, что Церковь больше, чем одна нация или любая политическая арена. Мы забыли, что, если Бог на нашей стороне, мы победим".
Вильгельм собирался в полумесячное турне для встреч с молодежными группами и пригласил меня присоединиться к нему. "Мне бы хотелось поработать с вами. И, - добавил он с улыбкой, - Мар нравится ваша машина".
Так, около двух недель я ездил с ним по всей южной части Восточной Германии, проповедуя с удивительной свободой в церквах, где было огромное количество Библий, множество литературы и собирались открытые евангелизационные собрания. Но эти церкви были деморализованы так сильно, как ни одна церковь, которую я видел за Железным занавесом.
В основном в эти двенадцать дней я произносил одну и ту же проповедь снова и снова в сотнях разных вариаций. Я призывал восточных немцев стать миссионерами, потому что понял на собственном опыте, что миссионерская церковь - живая церковь.
В первой же церкви, где я сделал такое предложение, пастор встал и пылко сказал: "Брат Андрей, вам легко говорить о миссионерской работе, потому что вы можете поехать куда хотите. Но что делать нам в Восточной Германии? Мы не можем выехать из страны!"
"Подождите! - сказал я. - Подумайте, что вы только что сказали. Мне приходится долго ехать и много платить, чтобы добраться до Восточной Европы. Но вы-то уже здесь! Сколько сейчас здесь, в Германии, русских солдат? Насколько я знаю, полмиллиона. Подумайте об этом! Сколько необращенных немцев в этих горах? Не жалуйтесь, что не можете выехать в другие страны! Благодарите Бога за то, что Он дает вам миссионерское поле прямо здесь!"
Затем я рассказал им библейскую историю о человеке, который делал то, к чему я их призывал.
Я напомнил им о том времени, когда Павел вместе с Силой сидел в заточении. "У него было две возможности, - сказал я, - он мог сидеть и жаловаться, что не может выбраться из темницы, и он мог воспользоваться предоставленной ему ситуацией. Павел начал воспевать Бога, и другие узники слушали его. Он стал проповедовать Евангелие. В результате он обратил в христианство не только этих людей, но и темничного стража вместе со всей его семьей. Он основал церковь прямо там, "в семье кесаря". И это, мне кажется, истинная миссия христиан за Занавесом".

Глава 13
До края внутреннего круга

Вернувшись в Западный Берлин, я ездил из лагеря в лагерь, пытаясь найти Корри. Когда наконец я нашел ее, она проводила медосмотр, отыскивая вшей в головах пяти- и шестилетних ребятишек. Я ужаснулся, увидев, как сильно она изменилась менее чем за три недели. Она похудела, кожа приобрела странный желтоватый оттенок, а под глазами появились темные круги.
Я ругал себя за то, что привез ее сюда и, более того, оставил здесь одну. Отсюда, из Берлина, я хотел отвезти драгоценный груз Библий в Югославию, для церкви в Белграде, в которой было всего семь экземпляров Писания на весь приход. По прошлому опыту я знал, что лучше обратиться за визой в консульство в Берлине, чем в Гааге.
Но теперь, когда я смотрел на осунувшееся лицо моей молодой жены и ее усталые глаза, я понял, что поездка в Югославию послужит и второй цели. Там Корри сможет забыть ужасы лагерей, это прекрасная земля - лучшая из всего, что я видел. Поэтому я отвез оба наших паспорта в югославское консульство и оставшиеся дни провел в поисках Библий.
Корри опять спорила. В лагерях было столько работы, что ей нечего делать в Югославии - говорила она, как и раньше. Но на этот раз я настоял из-за ее здоровья, и мы впервые отправились за Железный занавес вместе.
Если бы не все ухудшавшееся самочувствие Корри, поездка была бы прекрасной. На этот раз таможенники на границе едва взглянули на наш багаж. Они сразу поняли, что мы молодожены, посоветовали посетить курорт на океане и подсказали хорошую дорогу. Тогда же я сделал открытие, полезное для будущих контрабандистских вылазок: путешествующие мужчина и женщина выглядят естественно и вызывают намного меньше подозрений, чем мужчина, разъезжающий один.
Джамиль и Никола приветствовали нас со слезами радости. Когда мы, прибывая в очередную церковь, вытаскивали из машины новые Библии, люди не верили своим глазам. Всем нужно было познакомиться с Корри; женщины обнимали ее, а мужчины хлопали меня по плечу.
Шесть дней дела шли как нельзя лучше. Никола опять был моим переводчиком, несмотря на штраф и предупреждение, которые он получил после моего предыдущего приезда. Я поделился с югославскими церквами своим видением, которое было мне дано в Восточной Германии. В моем видении церкви за Железным занавесом не отступали, а наступали.
Но затем, на седьмой день, когда мы обедали в доме друзей в городе неподалеку от Сававехо, пришла полиция. Это произошло настолько внезапно, что в какой-то момент я не понял, зачем они появились. Мы сидели вокруг обеденного стола и ели рис и баранину - все, кроме Корри, которая чувствовала себя неважно и пошла прилечь, когда вдруг в дверь постучали и в дом вошли два полицейских в серой форме.
"Вы пойдете с нами", - сказали они.
"С вами? Куда?"
"Не разговаривать! Оставьте еду. Идите за нами".
Я посмотрел на друзей, сидевших за столом с поднятыми вилками и открытыми в страхе ртами. В дверях появилась Корри, бледная и растрепанная.
"Она с вами?"
"Да".
"Она пойдет тоже".
Очень скоро выяснилось, что полиция знала все о моем предыдущем приезде в Югославию. Они были достаточно вежливы, но информировали нас о том, что нам немедленно придется покинуть страну. Моя виза была аннулирована. Возобновить ее нельзя. Пожалуйста, предъявите свои паспорта.
С большой неохотой я отдал паспорт, потому что не хотел, чтобы в нем появился штамп, который может вызвать подозрение в других консульствах. Офицеры внимательно исследовали мои документы, сверили их с каким-то своими бумагами и на моей визе поставили огромную красную печать. Теперь в Югославии я был persona non grata (Человек, присутствие которого в данной стране официально объявлено нежелательным).
Корри, чувствовавшая себя плохо физически, была потрясена арестом. "Андрей, я так испугалась! - повторяла она всю дорогу, пока мы ехали через Австрию в Германию. - Но эти люди были так вежливы!"
Мы хотели остановиться в Берлине только для того, чтобы забрать с собой двух беженцев, чей переезд в Голландию мы финансировали. Но я стремился быстрее отвезти Корри домой, к врачу. С ней происходило что-то неладное, дело было не только в усталости и напряжении. Все чаще мне приходилось останавливать машину и давать ей возможность полежать во весь рост, пока не пройдет тошнота.
Но когда мы приехали в Берлин, меня ждал сюрприз. Поняв, что югославское консульство в Берлине более снисходительно, чем в Голландии, я обошел здесь консульства тех стран, которые хотел посетить, и всюду подал заявления. Теперь по возвращении меня ждало не одно, а два письма. Болгария и Румыния рассмотрели мои заявления и сообщали, что мне следует появиться в их берлинских представительствах, где я смогу получить документы на въезд.
Болгария и Румыния! Насколько я знал, в этих двух странах христиан преследовали больше всего. Наконец рука Божья широко распахнула двери во внутренний круг.
Но Корри нужно было отвезти домой. Кроме того, необходимо было разрешить вопрос с красным штампом в моем паспорте. Естественно, что другие правительства захотят узнать, почему меня выставили из Югославии.
Поэтому я не поехал в консульства, а отправился домой в Витте. Корри сразу легла в постель, а я позвал доктора. Он пробыл у нее долго, и все это время я сидел с несчастным видом на стремянке снаружи.
Наконец врач вышел, осторожно спускаясь по лестнице. "Ваша жена в полном порядке, - сказал он, достигнув твердой земли, - я дал ей кое-какие таблетки от тошноты, и теперь ей нужно будет прийти ко мне через месяц".
"Но что с ней?" - спросил я с беспокойством.
"Что с ней?" - наконец он увидел, что я ничего не понимаю. Легким театральным жестом он снял с головы шляпу и поклонился: "Поздравляю вас! Вы собираетесь стать отцом".
"Но ради Бога, - добавил он, надевая шляпу, - перестаньте таскать девочку по всей Европе и дайте ей возможность отдохнуть".
"И вот еще что, - сказал он, подходя к маленькому мостику, - избавьтесь от этих мешков с одеждой там, наверху! Она готовится стать матерью, а не альпинисткой!"
Мы вернулись из Берлина и Югославии в ноябре, а ребенок должен был появиться в июне. К январю Корри почувствовала себя настолько хорошо, что я начал всерьез подумывать о поездке во внутренний круг - конечно, один, при условии, что Корри останется под присмотром бдительного ока Гелтье. Если побыть в каждой из этих стран по три-четыре недели, я мог вернуться задолго до рождения ребенка.
Но нужно было решить вопрос с паспортом. Что мне делать с испорченной страницей? Вырвать? Это было невозможно, поскольку все они были пронумерованы. Выбросить его, сказав, что потерял, и подать заявление на новый? Но это было не по-царски. Служителям Царя нет необходимости изворачиваться.
Я поехал в Гаагу, в отдел паспортного контроля, и поделился с офицером своей проблемой. Он понял меня. "Весьма сожалею, - сказал он, - но мы ничего сделать не можем".
"Видите ли, - сказал я, - я миссионер. Я хочу поехать в эти страны, чтобы наладить там контакты с христианами".
Он на минутку задумался. Затем покачал головой. "Я даже не могу намекнуть вам на то, каким образом можно быстро получить новый паспорт. Например, много ездить по близлежащим странам и настаивать, чтобы таможенники обязательно ставили вам свою печать, и тогда в вашем паспорте очень скоро не будет места и его придется заменить на новый. Мы не можем даже намекнуть вам на это, понимаете? Очень сожалею".
Буквально через несколько недель я получил новый паспорт.
Корри не хотела отпускать меня. Она все еще не оправилась от шока, который испытала во время нашего ареста в Югославии. Но когда из Британского международного библейского общества в Лондоне пришел груз болгарских и румынских Библий, она сама помогла мне уложить их в машину. "Дело есть дело, - сказала она, - в конце концов, я согласилась быть женой миссионера".
Когда наступил день разлуки, мы уже не чувствовали себя так храбро. Мы заполнили оставшееся место в "Фольксвагене" одеждой для беженцев в лагерях Австрии, мимо которых мне придется проезжать, перенесли тюки с одеждой по приказу доктора из нашей комнаты в крошечный коридор, где они теперь отравляли жизнь всем обитателям дома.
"Болгария и Румыния, - мягко сказала Корри, - это не Югославия! Если тебя арестуют в этих странах, я, может быть, больше никогда не увижу тебя. Но мы будем ждать тебя, Андрей, твой малыш и я".
Конечно, я старался подбодрить ее, но сам чувствовал себя невесело. Я сел в тяжело нагруженную машину и завел мотор.
"Ты взял деньги?" - спросила Корри.
Я пощупал свой бумажник. Впервые в жизни я ехал с более чем достаточным количеством денег. Не понимаю, почему за последнее время от читателей "Kracht van Omhoog" пришло так много пожертвований. Я совсем мало потратился на дорогу, потому что везде, где это было возможно, спал в палатке и сам готовил себе еду. Я попытался оставить лишние деньги Корри, но, словно предвидя дальнейшие события, она настояла на том, чтобы я взял с собой все. Да, деньги были со мной.
И с последним поцелуем мы расстались.
Когда я выехал из австрийского лагеря, меня немного смущал тот факт, что так скоро после моего изгнания мне приходится ехать через Югославию. Но в Болгарию иного пути не было. Другой путь превратил бы мою поездку в длительное и дорогостоящее путешествие по всей Италии, оттуда пароходом в Грецию, а затем на машине через Греческую Македонию. Как я понял, новую визу получить было совсем нетрудно: с документами в Югославии обращались крайне небрежно, и тот факт, что я был persona non grata, еще не был известен в западных консульствах. Я полагал, что единственным местом, где у меня могут возникнуть неприятности, будет сама граница.
С отчаянно бьющимся сердцем я подъехал к пограничной линии. Но чиновник едва взглянул на мой паспорт. Мы поболтали немного о состоянии дорог, и через двадцать минут я был свободен.
По моим подсчетам, у меня было четыре вольных дня в Югославии, прежде чем информация о нежелательном посетителе дойдет до официальных лиц в Белграде. Я заехал ненадолго к Джамилю и затем быстро помчался на юго-восток, намереваясь пересечь границу с Болгарией утром пятого дня. Но, как всегда в Югославии, мне так много нужно было сделать! Джамиль снабдил меня большим количеством адресов по пути следования, так что работы хватило бы на месяц. От властей не было ни звука. Я решил пользоваться своей удачей все 24 часа.
На пятый день, уже далеко за полночь, я поселился в гостинице, оставил свой паспорт у администратора и поднялся к себе в номер. Я проспал, может быть, пять часов, когда в дверь резко постучали. Я открыл и увидел в коридоре двух человек в обычных гражданских костюмах.
"Оденьтесь и следуйте за нами, - сказали они по-немецки, держа дверь открытой, - ничего с собой не берите".
Они не спускали с меня глаз, пока я натягивал брюки и рубашку. Мы прошли вестибюль, в котором в этот предрассветный час никого не было, кроме женщины, мывшей лестницу, а потом - еще несколько сот ярдов до большого каменного здания. Преодолев длинный мраморный коридор, где наши шаги эхом отдавались в гулком пустом пространстве, мы наконец попали в офис.
Человек за столом держал в руках мой паспорт.
"Зачем вы приехали? - спросил он. - Зачем вы снова приехали в Югославию?" Он не стал дожидаться ответа и продолжил, повышая голос: "Как вы поменяли паспорт? Значит, в Голландии конспираторы и нарушители закона легко могут сделать это?"
Он потянулся к столу, и я с огорчением увидел, что он взял огромный штемпель с красной краской. Он трижды шлепнул этой печатью по югославской визе и только после этого успокоился.
"В течение двадцати четырех часов вы должны покинуть страну, - сказал он. - В Югославии больше ни с кем не устанавливайте контактов. Мы позвоним на границу в Триесте, чтобы вас там ждали".
В Триесте! Неужели он будет настаивать на этом? Триест был городом в северо-западной части страны, прямо там, откуда я приехал, а отсюда я был всего в пятидесяти милях от болгарской границы.
"Но я еду в Болгарию! - взмолился я. - Можно мне выехать отсюда? Здесь намного ближе!"
Но он был непреклонен. Он сказал Триест - значит, Триест, и как можно быстрее.
С упавшим сердцем я отправился в Триест, а оттуда в долгий, кружной путь через Италию и Грецию: на полторы тысячи миль дальше, в то время как я был уже почти у цели.
Пока я тащился через длинный итальянский "сапог", на меня навалилась депрессия, какой никогда раньше не случалось. Дороги были ужасающими: бесконечная вереница городков, вытянувшихся вдоль побережья, - грузовики, велосипеды, повозки, запряженные лошадьми, - приходилось плестись еле-еле.
Наступило 31 марта, день рождения Корри. Я послал ей телеграмму, но, вместо того чтобы почувствовать радость, я вспомнил, как далеко мы были друг от друга. Ее первый день рождения со времени нашей свадьбы, а я здесь, и еще не выехал из Италии, и еще дальше от цели как никогда раньше, и с каждой минутой все больше удаляюсь от дома. А если что-нибудь случится? Если в Болгарии тоже будут проблемы с полицией? А вдруг я не успею вернуться к рождению ребенка? Теперь по крайней мере я понял, зачем мне столько денег: они очень пригодились мне в этом долгом путешествии.
Но что самое скверное, в моем паспорте опять стоял этот вызывающий подозрение красный штемпель.
Затем, когда хуже, казалось, уже быть не может, у меня разболелась спина. В течение трех или четырех лет у меня были проблемы со смещенным диском в позвоночнике. Особенно он беспокоил меня тогда, когда мне приходилось преодолевать большие расстояния. И на полпути, в Италии, вновь началась эта мука, хуже, чем когда-либо. К тому времени, когда я доехал до Бриндизи, откуда отплывал корабль в Грецию, я был буквально согнут пополам и передвигался весьма странным образом, на цыпочках.
У меня не было времени на остановку, чтобы подлечиться. Поэтому люди глазели на меня. Когда в Греции машину сняли с корабля, мне не стало лучше, и через пару дней на греческих дорогах я буквально кричал от боли. Если в Италии невозможно было ехать быстро из-за бесконечных пробок, то в Греции мой путь тормозили разбитые и ухабистые трассы. Я не мог прочитать дорожные знаки, не понимая их незнакомого написания, и часто кружил по несколько миль, после чего обнаруживал, что повернул неправильно, и начинал все сначала.
И все это время коварная депрессия не покидала меня. "Ну, что, Андрей, - шептал мне внутренний голос, - ты попалсяѕ С тобой разделались. Вышвырнули из страныѕ А могли и в тюрьму посадить. На сколько, Андрей? На пять лет? Десять? Это ты узнаешь в Болгарии. Там тоже сажают. Иногда узники вообще не выходят на свободуѕ И даже писем писать не могут. Корри никогда не узнаетѕ"
И так час за часом, день за днем, пока нервы у меня не истощились до предела. Затем я получил последний удар. В греческом городе Серраи я узнал, что граница, к которой я направлялся, открыта только для дипломатов. Для обычных путешественников попасть в Болгарию через Грецию было невозможно. Единственный вариант - ехать через Турцию, дольше на много миль и дней.
На следующее утро после этого открытия я трясся по каменистой дороге, смутно представляя свой дальнейший путь, когда вдруг впереди увидел маленький синий знак. Сверху название было написано по-гречески, но внизу - латинскими буквами. Там было написано одно-единственное слово:
ФИЛИППЫ
Я резко затормозил машину. Филиппы? Те самые Филиппы, о которых говорится в Библии? Тот самый город, в котором Павел и Сила сидели в темнице - куда Бог послал землетрясение, чтобы открыть для них двери?
Конечно! Это то самое место! Я вышел из машины и через высокую и тонкую решетку смотрел на поле руин. Там были старые улицы и то, что осталось от храма. Дома, выстроившиеся в ряд, от которых теперь сохранились только стены. Неужели один из этих домов - дом Лидии, где останавливался Павел?
В ограде была калитка, но она оказалась заперта, а вокруг никого не было. Над этим местом нависла тишина, современный город Филиппы лежал в двух милях к северо-западу.
Но нет, звуки были. Это Павел кричал через века: "Христианин! Где твоя вера?"
Павел сидел здесь в темнице, как и я, но моей темницей была боль и разочарование. Павел и Сила делали то же, что и я, проповедуя Евангелие там, где это не позволялось. Бог сотворил чудо, чтобы вызволить Своих людей тогда, и в то же мгновенье я понял, что Он опять совершает еще одно чудо, чтобы освободить меня от моих оков.
Узы депрессии, связывавшие меня, исчезли, как цепи с рук Павла. Дух угнетения покинул меня, и я увидел, что стою с прямой спиной, высоко подняв голову. Радость переполняла меня, физическая и духовная.
Я буквально побежал к машине, останавливаясь то тут, то там и высоко подпрыгивая. Я завел мотор и поехал на встречу с неизвестными верующими внутреннего круга.

Глава 14
Авраам - победитель исполинов

После всех моих страданий пересечение турецко-болгарской границы стало для меня приятным сюрпризом. Инспектор едва заглянул внутрь машины и даже не попросил меня открыть чемоданы. Он поставил дату въезда на болгарской визе, но не стал пролистывать другие страницы паспорта. Затем произнес на английском языке небольшую приветственную речь.
Но что важнее, после турецких дорог, которые были ужасными, как и греческие, болгарские трассы были новыми, и за ними хорошо следили. Меня повсюду приветствовали так же радушно, как на границе. Дети радостно кричали и долго бежали за машиной. Работавшие в полях люди поднимали головы, улыбались и махали руками, чего я нигде в Европе не видел.
Однако в Болгарии были хороши только главные дороги. В первый же вечер в поисках ночлега я свернул на маленькую тропку в горном районе. Я нашел уединенное место и утром потратил некоторое время, чтобы вытащить Библии из тайников, в которых я их прятал. Затем я перепрятал румынские Библии, съехал с горы, скользя по гравию и стремясь снова попасть на хорошее шоссе.
Но вместо этого я оказался на извилистой дороге, которая привела меня на задворки какой-то деревни. На каждом шагу дорога становилась все более непроходимой. Я переехал маленький ручеек и через пару минут совсем застрял.
Так я и сидел, безнадежно увязнув в грязи позади какой-то затерянной деревушки. Что делать? Не успел я задать себе этот вопрос, как вдруг услышал громкоголосое пение. Оно доносилось из здания на самом краю деревни. Я открыл дверь машины и выскочил. Когда грязь дошла до щиколоток, я перестал обращать на нее внимание. Я шел через это месиво, пока не добрался до дверей дома.
Это была пивнушка, и хотя было всего десять часов утра, голоса были уже пьяненькие. Я вошел внутрь, и пение тут же прекратилось.
На меня смотрело двадцать лиц, явно удивленных при виде иностранца в деревне. Воздух был пропитан табачным дымом, более тяжелым, чем в западных пивных.
"Кто-нибудь говорит по-английски?" - спросил я. Никто не ответил. "По-немецки?" Нет. "По-голландски?"
"Ну, все равно, здравствуйте, - сказал я, улыбаясь и делая приветственное движение. Затем я стал жестами объяснять наблюдающим за мной круглолицым и кареглазым людям, что со мной случилось. Я стал гудеть, изображая машину, застрявшую в грязи. Хм-ммм. Хм-ммм. Чух-чух-чух. Стоп.
Но не увидел никаких признаков понимания.
Я вытянул руки и стал крутить воображаемый руль машины.
"А! О!" - Человек за высокой деревянной стойкой понимающе кивнул головой. Через минуту он уже бежал с двумя кружками пива.
"Нет, нет, - сказал я, смеясь, - автомобиль. Машина. Х-м-ммм. Бр-р-ррр. Стоп". Я снял очки и посигналил. "Приехали!"
Наконец до нескольких человек дошло, и они поднялись с мест, наслаждаясь игрой и обмениваясь шутками со своими товарищами. Я чувствовал себя как массовик-затейник, развлекающий людей. Позади этой пивной стоял ответ на все мои вопросы - застрявший в грязи маленький "Фольксваген".
"А!" - они кивали головами, хлопали себя по ляжкам. Все ясно! Они были рады помочь. Одетые в высокие сапоги, они без колебаний залезли в грязь, показывая знаками, что мне нужно сесть за руль. Я завел мотор и, когда эти широкоплечие люди начали толкать машину, включил передачу, и в считанные минуты машина уже стояла перед пивной на главной дороге.
Я вылез и поблагодарил их, несколько обеспокоенный любопытством, которое вызвала у них моя машина и ее содержимое. Мне не хотелось, чтобы по округе разнеслась весть о голландце, везущем кучу книг. Я быстро пожал одну огромную лапищу за другой и собрался двигаться дальше.
"Я искренне благодарю вас, - сказал я, - Голландия благодарит вас. Господь благодарит вас"
Но, пока я говорил, один человек держал меня за руку, не отпуская. Он буквально затащил меня с собой в пивную. Мы еще не дошли до стойки бара, когда я понял, что сейчас произойдет. Они собирались угостить меня пивом, хотел я того или нет.
Я не пил с той штормовой январской ночи, когда обратился к Богу. В моей жизни, однако, алкоголь всегда был разрушающей силой.
"Что мне делать, Господь?" - громко спросил я по-голландски. И вдруг понял, что мне нужно пойти и выпить и что своим отказом я покажу, что пренебрегаю их гостеприимством, а оно вместе с их добротой значило для Бога намного больше, чем соблюдение каких-то правил. Через двадцать минут, со слезящимися от крепкого, домашнего пива глазами, я еще раз пожал двадцать рук, посмеялся, пожелал им наискорейшего спасения в Господе и отправился в путь. Мне понадобилось сорок минут езды на большой скорости вниз по дороге, прежде чем колеса моей машины очистились наконец от налипшей на них грязи.
В ту последнюю ночь в Югославии, когда меня отправили обратно к границе, я встретился с человеком, чей близкий друг жил в Софии.
"Петрова считают святым, - сказал он мне, - хотите повидаться с ним?"
Конечно, я с радостью согласился. Я запомнил адрес Петрова и не стал записывать его на случай, если возникнут неприятности с властями. Теперь я стоял на горе, разглядывая с высоты Софию, и думал о том, как человек, которого я видел последним в Югославии, стал орудием Божьим, чтобы обеспечить мне первый контакт в другой стране.
София представляла собой прекрасное зрелище. Она лежала у моих ног, окруженная горами, и круглые купола ее православных церквей сияли в лучах предзакатного солнца. Но каким образом я смогу найти в этом огромном городе улицу, на которой жил Петров? Мой югославский друг предупредил меня, что если я, иностранец, буду расспрашивать о нем людей, то это может ему повредить. Поэтому, поселившись в гостинице, первым делом я попросил карту города.
"Простите, сэр, но все карты кончились. Попробуйте посмотреть в книжном магазине за углом".
Но и в магазине их не оказалось. Я вернулся в гостиницу и попросил служащего найти какую-нибудь карту. Он подозрительно посмотрел на меня.
"А зачет вам карта? - спросил он. - Иностранцам нельзя ходить где попало".
"О, - ответил я, - просто чтобы не заблудиться. Я хочу ориентироваться в городе, потому что не говорю по-болгарски".
Служащий, казалось, был удовлетворен. "Все, что у нас есть, - ответил он, - вот эта маленькая карта". У него на столе под стеклом лежал нарисованный от руки план улиц. Но этот план никак не мог помочь мне: там были перечислены названия главных бульваров. Но когда я наклонился над картой, просто в ответ на его любезность, я увидел поразительную вещь. Картограф действительно указал только главные проспекты, но с одним очень важным исключением. Там была одна крошечная улочка, всего в нескольких кварталах отсюда, и ее название было дано на карте. Это была та самая улица, которую я искал! На плане не было ни одной другой маленькой улицы, чье название было бы упомянуто. Я опять испытал изумительное чувство, что эта поездка была давным-давно предопределена Господом.
Ранним утром следующего дня я покинул гостиницу и сразу направился на улицу, где жил Петров. Я нашел ее без труда именно там, где указывала карта. Теперь нужно было только отыскать номер его дома.
Когда я шел по улице, с противоположной стороны навстречу мне приближался человек. Мы столкнулись с ним лицом к лицу как раз тогда, когда я подошел к дому, который искал. Это был большой двухквартирный дом. Я повернул к подъезду, и незнакомец тоже!
Когда мы были уже у самых дверей, я на секунду взглянул в лицо этому человеку. И в то же мгновение произошло одно из обычных чудес христианской жизни: наши души узнали друг друга.
Не говоря ни слова, мы бок о бок поднялись по лестнице. В этом доме жили и другие семьи: если я ошибся, будет очень неловко. Незнакомец дошел до своей квартиры, достал ключ и открыл дверь. Не колеблясь ни секунды, я вошел, и он тут же закрыл за мной. Мы стояли в темноте, глядя друг на друга.
"Я Андрей из Голландии", - сказал я по-английски.
"А я, - ответил он, - Петров".
Петров и его жена жили в одной-единственной комнате. Им было за шестьдесят пять, и государственные пенсии они тратили на оплату своей комнаты, покупку еды и иногда одежды. Первые несколько минут мы втроем провели на коленях, благодаря Бога за то, что Он свел нас вместе таким чудесным образом, так что мы не потеряли напрасно времени и почти не рисковали.
Затем мы стали разговаривать. "Я слышал, - сказал я, - что в Болгарии и Румынии отчаянно нуждаются в Библиях. Это правда?"
В ответ Петров повел меня к своему письменному столу. На нем стояла древняя пишущая машинка, в которую был заправлен лист, а рядом лежала Библия, открытая на Книге Исход.
"Три недели назад мне исключительно повезло, - сказал Петров, - мне удалось найти вот эту Библию". Он показал мне другой том на маленьком обеденном столе. "Я заплатил за нее совсем немного. Всего месячную пенсию. Ее продали так дешево, потому что из нее вырезаны Книги Бытие, Исход, Откровение и…"
"Но почему?" - перебил я.
"Кто знает? Может, чтобы продать. Или сделать сигареты из тонкой бумаги".
"В любом случае, - продолжал Петров, - мне здорово повезло, что я нашел ее и что у меня были деньги на эту покупку. Теперь мне нужно восполнить недостающие книги, перепечатав их из моей собственной Библии, - и у меня будет еще один экземпляр полного Писания! За четыре недели я закончу эту работу!"
"И что вы сделаете со второй Библией?"
"О, отдам кому-нибудь".
"Маленькой церкви в Пловдиве, - сказала его жена, - там совсем нет Библий".
Я не был уверен, что понял правильно. Нет Библий во всей церкви?
"Да, - ответил Петров, - в нашей стране таких церквей много. То же самое в Румынии и в России. В прежние времена Библии были только у священников, а простые люди не могли их читать. Но со времени установления советской власти купить их просто невозможно. Не каждому так везет, как повезло мне".
Мое волнение возросло до предела. Я не мог дождаться момента, когда можно будет показать Петрову сокровище, которое лежало в моей машине.
В ту ночь я подъехал к его квартире, осмотрелся на улице, чтобы убедиться, что она пуста, и занес к нему домой первую из многих и многих коробок с Библиями, которые я привезу этому человеку за долгие годы. Петров с женой наблюдали, как я ставил коробку на стол, и глаза их были полны искреннего любопытства.
"Что это?" - спросил Петров.
Я поднял крышку и вытащил две Библии, положив одну книгу в задрожавшие руки Петрова, а другую отдав его жене.
"А в коробке?" - спросил Петров.
"Тоже Библии. И еще больше в машине".
Петров закрыл глаза. Его губы беззвучно шевелились. Он пытался сдержаться, но из-под прикрытых век выкатились две слезинки и упали на книгу, которую он держал в руках.
Мы с Петровым сразу же отправились в долгую поездку по Болгарии, доставляя Библии тем церквам, которые, как он знал, особенно в них нуждались. "Знаете, почему правительство запрещает распространение Библий? - спросил Петров, когда мы ехали по прекрасной сельской местности, засаженной розами, которые выращивались для парфюмерной промышленности. - Потому что текст Библии издается с сохранением старой орфографии. Этим они сдерживают прогресс в области образования, считает правительство. Привязывают людей к древнему написанию и произношению".
Видимая Церковь в Болгарии, объяснил он, была очищена от всех элементов, не согласных с новым режимом. Болгарская православная церковь - государственная церковь страны - теперь стала в той или иной степени орудием правительства. Нынешний патриарх хвалил режим во всех своих выступлениях, прославляя Народную Республику Болгарию столько же, сколько и Царство Божие.
"Теперь у нас имеются фактически две церкви, - сказал Петров, - марионеточная церковь, которая послушно вторит государству, и подпольная церковь. Вы увидите одну из подпольных церквей сегодня вечером".
Это было мое первое богослужение в Болгарии. Мы, двенадцать человек, потратили более часа, чтобы собраться вместе, потому что нам пришлось идти не всем сразу, а по одному или по двое, чтобы никто не заподозрил, что здесь собирается группа.
Нам надо было выходить в половине восьмого. Мы прошли мимо нужного нам дома, случайно вместе оказались внутри, случайно вместе остановились на третьем этаже, быстро огляделись по сторонам и вошли в дверь без стука. Я сразу же вспомнил воскресные дни в Витте, когда все жители устремлялись в церковь.
Когда мы пришли, там уже было восемь человек, и еще двое подошли без пятнадцати и без пяти восемь. В комнате было очень темно. С потолка свисала одна тусклая лампочка, а окна были наглухо закрыты тяжелыми портьерами, чтобы с улицы ничего не было видно. Я подумал, может быть, эти люди слишком бедны, чтобы позволить себе ставни. Никто не разговаривал. Каждый вновь прибывший занимал свое место за столом, склонял голову и тихо молился за безопасность собрания. Ровно в восемь часов Петров встал и заговорил тихим голосом, переводя для меня свои слова.
"Мы сегодня особо благословлены, к нам приехал с визитом брат из Голландии, - прошептал Петров. - Я попрошу его поделиться с вами посланием от Господа".
Петров сел, а я стал ждать пения гимна и только потом понял, что в этой подпольной церкви пение было невозможно. Я говорил минут двадцать, а затем кивнул Петрову. Он вскочил и дрожащими от волнения руками развернул пакет, который принес с собой, и вытащил оттуда Библию!
Забыв об осторожности, люди радостно восклицали, но затем притихли и прикрыли рты. Мужчины крепко, по-медвежьи, обнимали нас, а женщины прижимались лбом к плечу. Люди передавали Библию из рук в руки, нежно открывая и закрывая ее снова и снова.
Один человек на этом собрании особенно заинтриговал меня. Мы пробыли вместе столько, сколько было возможно, и затем расстались. Мы уходили по одному и по двое через определенные интервалы времени в течение часа. Последним с колен встал гигант с бородой как у патриарха, квадратным загорелым лицом и самыми добрыми, самыми простодушными голубыми глазами, какие я когда-либо видел. Это, сказал мне Петров, Авраам.
На собрании Авраам говорил мало, но в этом старике была такая детская невинность и чистота, которая ощущалась в нем без слов. Как и Петров, он был в преклонном возрасте и уже не работал. Поэтому в течение нескольких лет они оба искали церкви, в которых было по две Библии, чтобы выпросить или купить одну и отдать ее той церкви, в которой не было ни одной.
Петров рассказал, что Авраам жил в палатке в Родопских горах. У него была пенсия от государства, равнявшаяся пяти долларам в неделю, и они с женой жили на эти деньги. Когда-то у него была земля, но он лишился ее из-за "подрывной" деятельности.
"Вам нужно будет навестить его, - сказал Петров, - тогда вы увидите, чем человек может пожертвовать во имя Бога". Он сказал, что большую часть года Авраам с женой питается дикими ягодами и фруктами и совсем немного - хлебом.
Петров назвал старика Авраамом - победителем исполинов, потому что тот всегда искал своего "Голиафа", какого-нибудь высокопоставленного члена партии или армейского чина, и начинал свидетельствовать ему. "Авраам всегда ищет нового Голиафа, - сказал Петров. - Он находит его, и затем начинается борьба. Очень часто Голиаф одерживает верх и Авраам заканчивает свой поединок тюрьмой. Но во многих случаях побеждает Авраам, и тогда в Христову Церковь приходит новая душа".
Прежде чем он ушел, я сходил к машине и принес Аврааму - победителю исполинов оставшиеся Библии на болгарском языке. Он знает, что с ними делать.
Авраам держал Библии так, как держат младенцев. Он не благодарил меня, но то, что он сказал, запало мне в душу. Его голубые глаза впились в меня, когда Петров переводил мне его слова.
"Линия фронта длинная, брат. Здесь мы отступаем, а там продвигаемся вперед. Сегодня, Андрей из Голландии, мы сделали рывок вперед".
Все время, что я был в Болгарии, я посещал крошечные, незарегистрированные подпольные церкви. "Бодрствуй и утверждай прочее близкое к смерти…" - это повеление не переставало преследовать меня по ночам. Какие они были храбрые, этот остаток Церкви, насколько они не думали о себе и насколько были одиноки. В моей памяти особенно запечатлелись три служителя, с которыми я познакомился за эти недели, - Константин, Армин и Васил.
Константин просидел в тюрьме полтора года за крещение обращенных, которым не было двадцати одного года. Его только что освободили. Константин сказал, что в ночь после освобождения он тайно крестил двадцать семь подростков в реке за городом.
Армин знал, что в его церкви на Рождество были наблюдатели из полиции, поэтому он старался никак не нарушать запрета о евангелизации детей. Он обращался только ко взрослым, желая держаться подальше от политики. Но в какой-то момент он посмотрел на детей, сидевших под рождественской елкой, и спросил: "Вы знаете, почему мы делаем друг другу подарки в это время года? Потому что это символизирует самый великий Дар". За эти два предложения его вызвали в суд и запретили служить в церкви.
Васил был известен тем, что сотрудничал с тайной полицией. Однажды в воскресенье Петров повел меня на его собрание, чтобы я мог увидеть марионеточную церковь в действии. Со времени войны количество прихожан постоянно уменьшалось. Васил жаловался нам на это перед служением, когда вдруг, не меняя выражения своего лица, сказал мне: "Хотите провести здесь собрание сегодня вечером?"
Я не поверил своим ушам. Васил прекрасно знал, что проповедникам без разрешения нельзя проводить собрания. Что с ним случилось?
"Я буду молиться об этом", - сказал я.
И все время службы я пылко молился. А может быть, это ловушка? А вдруг он придумал это вместе с полицией, чтобы выдворить меня из страны? И все же, насколько я понял, я получил совершенно ясный ответ, который буквально звенел во мне: "Иди!"
Перед окончанием собрания Васил объявил горстке присутствовавших людей, что брат из Голландии вечером проведет специальное служение. Он предложил прихожанам привести своих друзей.
В тот вечер мы все удивились, когда увидели, что в церкви собралось около двухсот человек. Собрание было чудесным. В конце, когда я произнес призыв к покаянию, вперед вышли десятки человек.
Тогда Васил снова удивил меня, сообщив, что этим вечером мы проведем еще одно собрание. Я радовался, как и Петров. Но мы не могли понять, что произошло с этим человеком, у которого была репутация марионетки.
В тот вечер церковь была забита до отказа. Все чувствовали присутствие Святого Духа. Десятки людей выразили желание последовать за Христом, несмотря на цену. И опять Васил пригласил всех прийти на следующий день.
В понедельник вечером в церкви собралось столько народу, что люди стояли в проходах. Но на этот раз Васил заметил среди прихожан нескольких друзей из тайной полиции. Мы провели собрание, но не стали вызывать людей вперед. Мы даже не стали просить их поднять руки, так как боялись, что их имена будут сразу записаны.
После собрания мы с Петровым и Василом собрались вместе и стали думать, что делать дальше. Было очевидно, что больше собраний проводить нельзя. Но что будет с Василом? Будет ли он наказан? Мне было ясно, что сам он не понимал своего поведения. Но что теперь произойдет? Что сделает полиция?
Со временем стало ясно, почему Христос прикоснулся Святым Духом именно к Василу, а не к другому пастору. Потому что полиция вообще не стала ничего предпринимать. Ни в отношении меня, ни против Петрова и Васила. Васил был одним из наиболее ценных сотрудников полиции. Они решили, что то, что он делал, имело под собой какие-то основания. Вряд ли они могли его в чем-то заподозрить. Возможно, они подумали, что пламя угаснет само собой с отъездом голландского евангелиста.
Но и после моего отъезда это пламя не угасло. Та церковь, которую раньше периодически посещало около пятидесяти человек, стала живым приходом почти в четыреста прихожан. Наконец, правительство попыталось затушить огонь. В ту осень Васил поехал в Швейцарию на операцию, которую долго откладывал, но когда он попытался вернуться на родину, его не пустили. На его место был выбран новый, "более надежный" священник, и за три года работы он успешно затушил это пламя, так что количество прихожан вернулось к изначальной цифре в пятьдесят человек. Но триста новообращенных покинули Стару Загору и рассыпались по всему Балканскому полуострову, как когда-то Иерусалимская церковь, и везде, где они появлялись, возгорались новые духовные очаги.
Конечно, тогда мы никак не могли предвидеть все последствия. Но с самого начала мы с Петровым поняли одно: никогда нельзя ни одну церковь называть марионеточной - ибо неважно, насколько она мертва, неважно, насколько раболепно она ведет себя по отношению к безбожным властям. Она называется Божьим именем, и на ней лежит рука Божья, и в любой момент Он может стряхнуть с нее все наносное очистительным дуновением Святого Духа.
До моего отъезда из Болгарии мы с Петровым съездили в Родопские горы в надежде найти Авраама. Мы не имели представления, где искать его палатку, мы знали только название деревеньки, рядом с которой он жил. Дорога внезапно кончилась у этой самой деревни, откуда уже не было никакого пути, и нам пришлось выйти. Мы стояли в нерешительности рядом с артезианским колодцем. Прямо над нами до самого горизонта тянулся лес. Где искать Авраама в этих необозримых просторах?
Очередь у колодца смотрела на нас с любопытством. Первый человек, пивший воду, выпрямился и повернулся к нам лицом. Это был сам Авраам!
При виде нас его голубые глаза засияли, как лазурное небо в ясный полдень. В следующую секунду я очутился в мокрых объятиях этого огромного человека, а ледяная вода с его бороды окатила меня с головы до ног. Авраам был поражен больше нас этой неожиданной встречей, потому что, по его словам, он приходил в деревню только раз в четыре дня, чтобы купить хлеба. Он подхватил шесть плоских лепешек с каменной стены рядом с колодцем и повел нас в горы.
Снова и снова мы с Петровым просили этого 75-летнего старика остановиться, чтобы отдышаться. Он вернулся только неделю назад, рассказывал он нам, из поездки, во время которой распространял Библии, привезенные мной. Он очень подробно описал, как люди принимали их, и задыхающийся Петров обещал пересказать мне его рассказ, как только мы доберемся до места.
Нам понадобилось два часа, включая наши остановки, чтобы дойти до скалистой кромки, позади которой высилась стена согнутых ветром сосен. Мы стояли перед палаткой из козьих шкур, где жил Авраам. Здесь он был еще более похож на библейского патриарха. Он пригласил нас в свое жилище. Из палатки на минутку вышла его жена, которая выглядела так, словно в их горное уединенное жилище гости наведывались каждый день. Она была настолько крошечной, насколько большим был ее муж. Стройная, прямая, маленькая женщина с кожей словно высохший пергамент. И только глаза были живыми, голубыми, детскими и доверчивыми. Я смотрел на эту женщину, которая когда-то жила в доме с дорогими коврами, мебелью, тонким бельем и, вероятно, слугами, потому что родители ее были очень обеспеченными людьми, и подумал, что никогда в жизни не видел более довольного лица.
Она угостила нас ягодами, похожими на крошечную синюю ежевику, и диким медом. Мы поели совсем чуть-чуть, потому что не знали, много ли у них запасов, и очень скоро засобирались обратно, так как не хотели спускаться с гор ночью. Визит был короткий, как быстрый взгляд, но в эти мгновенья родилась дружба, которая стала оплотом моей жизни. Поездка в Болгарию воодушевила меня и наполнила глубокой любовью. Но в то же время оставила в душе горький осадок. Как раз когда я уезжал в Румынию, несколько людей, которые были на тех собраниях в церкви Васила, пришли попросить меня провести такую же кампанию в их городе.
"Мы ждали этого долгие годы, - молили они, - нам безразличны последствия. Мы хотим лишь исполнять волю Божью".
И мне пришлось смотреть в эти дорогие любящие лица и дать отрицательный ответ. Увы, я был один. Я не мог идти с ними и одновременно двигаться в том направлении, куда, как я чувствовал, звал меня Святой Дух.
"Мне бы хотелось быть десятью людьми, - сказал я им, - я был бы рад разделиться на десятки частей, чтобы ответить на каждый зов. Когда-нибудь я найду способ, как это сделать".

Глава 15
Теплица в саду

Мне понадобилось четыре часа, чтобы пересечь румынскую границу. Когда я подъехал к контрольному пункту на другой стороне Дуная, я сказал себе: "Ну, мне повезло. Всего полдесятка машин. Это быстро".
Когда прошло сорок минут, а первую машину все еще проверяли, я подумал: "Бедный парень, видимо, что-то не так, раз его так долго держат".
Но когда наконец эта машина уехала, а проверка следующей опять растянулась на полчаса, я начал беспокоиться. Буквально все, что везла эта семья, было разложено на земле. И все автомобили в ряду досматривались таким образом. Четвертая проверка затянулась на час. Таможенники увели водителя в здание и, пока он был там, сняли покрышки с колес, разобрали мотор и отодвинули сиденья.
"Дорогой Господь, - взмолился я, когда передо мной осталась всего лишь одна машина, - что мне делать? Любая серьезная проверка сразу выявит румынские Библии".
"Господь, - сказал я, - я знаю, что никакие мои уловки не помогут мне перейти границу. Я осмеливаюсь просить у Тебя чуда. Позволь мне вытащить несколько Библий и оставить их на видном месте. Тогда, Господь, я не смогу полагаться на свою изобретательность и полностью доверюсь Тебе".
Пока последняя машина проходила тщательную проверку, я достал несколько Библий из укромных мест и положил их на сиденье рядом с собой.
Наступила моя очередь. Я подъехал к офицеру, стоявшему слева у дороги, вручил ему свои документы и собрался выйти. Но он уперся в дверь моей машины коленом, так что я вынужден был остаться внутри. Он посмотрел на мою фотографию в паспорте, написал что-то, сунул мне документы под нос и резко махнул рукой, разрешая ехать.
Все это длилось меньше тридцати секунд. Я завел мотор и двинул машину. Может быть, мне нужно отъехать в сторону, где они будут разбирать мой автомобиль на части? Или жеѕ конечно, нетѕ я проехал вперед, готовый затормозить в любой момент. Но ничего не произошло. Я посмотрел в зеркало заднего обзора. Таможенник подзывал следующую машину для проверки, жестом приказывая водителю выйти. Я проехал еще несколько ярдов. Таможенник открывал капот машины. Но тогда я был уже достаточно далеко, чтобы сомневаться в том, что все позади.
Мое сердце бешено колотилось. Не от волнений, связанных с пересечением границы, но от того, что мельком увидел Бога за работой.
Когда я собирался в эту поездку, Болгария и Румыния в моем представлении мало чем отличались друг от друга. Но теперь, конечно, я знаю, что это совершенно разные страны. Румыния среди государств, находящихся за Железным занавесом, была известна как "теплица атеизма". Она служила для России своего рода лабораторией, где ставились антирелигиозные эксперименты. Жесткий контроль государства над церковью, экономическое давление на верующих, стремление посеять недоверие среди религиозных лидеров, конфискация имущества, ограничение числа богослужений, запрет на евангелизацию. Меня предупредили о том, с чем я могу столкнуться в Румынии.
Едва переехав границу, я почувствовал ужесточение полицейского контроля. Казалось, в каждой деревне находится отделение полиции. Люди в форме останавливали каждого крестьянина, который въезжал в деревушку на велосипеде. Куда едет? С какой целью? Даже мне, туристу, путешествующему с "твердой валютой", приходилось отмечаться во всех городах, где я бывал, и ставить дату, когда я должен появиться на следующем контрольном пункте. Я убедился, насколько реальным был этот контроль, когда прибыл в очаровательный маленький городок в пятидесяти милях от Клужа и решил, поскольку было уже поздно, провести ночь там. Местные власти удивились моему намерению.
"Но, сэр, - сказали мне, посмотрев на мою карту туриста, - вам нужно к вечеру быть в Клуже. Вы еще успеете, если поторопитесь".
Не желая иметь неприятностей из-за такой мелочи, я сделал, как мне было велено. Я поторопился и приехал Клуж как раз в тот момент, когда ресторан при гостинице закрывался. Мой стол был накрыт, на нем стояло дежурное блюдо, и из стакана в центре торчал маленький голландский флаг.
Однако внутри города я мог ездить свободно. Был воскресный день. В это яркое солнечное утро я проснулся рано, желая встретиться с христианами этой земли, подобной прекрасному саду. Администратор гостиницы посмотрел на меня с сомнением, когда я спросил о церкви. "Видите ли, у нас их немного, - сказал он, - кроме того, вы не говорите на нашем языке".
"Но разве вы не знаете? - ответил я. - Все христиане общаются на одном языке".
"Да? Что это за язык?"
"Он называется "агапе"".
"Агапе? Никогда не слышал о таком".
"Жаль, это самый прекрасный язык в мире. И все же, как мне пройти в церковь?"
Если главным оружием против церкви в Болгарии было требование обязательной регистрации, то в Румынии это была так называемая Консолидация. Объединение деноминаций, объединение церковного имущества, объединение времени богослужений. Если в церкви во время службы скамейки были пустыми, тогда этот приход объединяли с другим по соседству, а оставшуюся собственность государство забирало себе. В теории это выглядело разумно и даже казалось выгодным для Церкви: один большой, объединенный приход вместо нескольких маленьких, самостоятельно борющихся за выживание. Но на практике многие прихожане закрытых таким образом церквей вообще прекращали посещать собрания. Большая часть из них была крестьянами, привязанными к своему прежнему храму, и походы в другую деревню были для них крайне затруднительны.
Каждую неделю разрешалось проводить по два собрания, одно в субботу, а другое в воскресенье. Но суббота была полным рабочим днем в Румынии, и по вечерам в субботу на собрания приходило мало народу, так что люди в основном собирались на единственное богослужение в воскресенье.
Но зато какое богослужение!
Я приехал в десять часов утра и обнаружил, что служба идет уже целый час. Мест не было, но люди увидели, что я иностранец, и пригласили сесть на возвышении. Мои колени были плотно прижаты к органу, и следующие три часа я просидел с группой христиан в самом центре внутреннего круга.
Когда пришла пора собирать пожертвования, я положил на тарелку примерно такую же сумму - в румынской валюте, - какую обычно клал дома. Тарелку поднесли ко мне первому, и на дне ее все увидели мои деньги.
Пожертвования продолжали собирать, и я с растущим смущением понял, что положил в двадцать или тридцать раз больше любого человека в собрании. И я заметил еще кое-что. Часто верующий клал монетку на тарелку, а оттуда брал сдачу. Я видел такое только в католических и православных церквях, где брали плату за место на скамье. Очевидно, мое пожертвование было больше, чем та сумма, которую могло отдать подавляющее большинство этих людей. Может быть, деньги, оставленные мной на тарелке, представляли собой средний месячный заработок. Я почувствовал себя неловко, понимая, что выгляжу как богатый иностранец, но тут же улыбнулся, вспомнив, что мы всегда были самой бедной семьей в Витте. Но что было хуже всего, в конце гимна дежурный по залу, вместо того чтобы нести тарелку к алтарю, принес ее мне!
Он отдал тарелку мне в руки, сказав несколько слов по-румынски. Наконец я понял. Он предлагал мне взять сдачу. Так было принято. Что мне было делать? Взять сдачу, уступив обычаю, или все-таки дать церкви деньги?
Все глаза в собрании были обращены на меня, и вдруг я с великой радостью понял, что эти деньги вовсе не мои. "Это не мой дар", - начал я по-немецки, и, к счастью, среди прихожан объявился человек, который стал переводить. "Этот дар не от меня, - повторил я, вспоминая анонимные пожертвования читателей "Kracht van Omhoog". - Это от верующих Голландии для верующих Румынии. Это символ единства в Теле Христовом".
Я смотрел на лица людей и снова видел тот же недоверчивый вопрос, ту же пробуждающуюся надежду: значит, мы не одиноки? У нас есть братья в других странах? У нас есть друзья, которых мы раньше не знали?
Когда наконец это длинное собрание закончилось, я подошел к человеку, который знал немецкий, и сказал, что хочу поговорить с ним. Оказалось, что он служит секретарем одной румынской деноминации. Но было ясно, что он не горит желанием беседовать со мной наедине. Он давал уклончивые ответы и, как только представилась возможность, извинился и ушел.
Озадаченный, я вышел из церкви вслед за ним. Несмотря на свою тучность, он удалялся очень быстро. Может быть, он боится говорить со мной на публике, подумал я. Я шел за ним на некотором расстоянии, пока, к моей радости, он не повернул к частному дому.
Как мне повезло, подумал я. Теперь у меня будет возможность переговорить с ним с глазу на глаз.
Я поболтался на улице минут пятнадцать, пока не убедился, что вокруг никого нет, затем подошел и постучался. Какое-то время меня изучали в глазок, потом дверь быстро распахнулась и меня втащили в дом.
"Что вы хотите?" - спросил секретарь.
Я попытался дружелюбной улыбкой скрыть удивление, вызванное его резкостью. Я просто хотел с ним поговорить, сказал я. Спросить, могу ли я чем-нибудь помочь.
"Помочь?"
"Ну, Библии, например. У вас достаточно румынских Библий?"
Секретарь пристально посмотрел на меня. "У вас есть румынские Библии? Вы перевезли их через границу?"
"Да, у меня есть Библии".
Он помолчал. Затем решительно произнес: "Нам не нужны Библии! И больше никогда, ни при каких обстоятельствах не приходите ко мне или к другим верующим таким образом. Надеюсь, вы меня поняли".
Мне показалось, что я слышу крик о помощи сквозь всю эту подозрительность и резкость. "А можно повидаться с вами в вашем офисе? Это будет безопасно?"
"Дело не в безопасности, я этого не говорил". Затем он прибавил: "Но если вы завтра придете к нам в офис, я постараюсь, чтобы вы смогли поговорить с нашим руководителем".
На следующий день я пришел в штаб-квартиру этой деноминации, взяв с собой шесть Библий. Секретарь был там и выглядел смущенно. На лбу у него выступили капельки пота. Я не мог освободиться от ощущения, что он находится в ожидании чего-то ужасного.
Меня провели в кабинет руководителя. "Чем могу быть полезен?" - спросил он по-немецки.
Я пожал ему руку и сказал, что, может быть, могу чем-нибудь помочь. Но затем вспомнил предыдущий разговор с секретарем; я понял, что открытое признание своих нужд граничило для них с политическим заявлением. Поэтому я просто сказал, что приехал в страну как христианин и хотел бы передать своим соотечественникам какие-нибудь приветствия от верующих Румынии.
Лицо руководителя смягчилось. Это было безопасно. Слово приветствия эксплуатируемому народу Голландии от народа великой республики Румынии! Секретарь улыбнулся и перестал тереть лоб.
"Не хотите ли сесть?" - спросил он, подвигая мне стул. Мы разговаривали четверть часа, старательно обходя те вопросы, ради которых я пришел. Мы говорили о румынских помидорах, самых больших из всех, какие я видел, об арбузах, которые я попробовал впервые в этой стране. Мы говорили о благоприятном и мягком здешнем климате, объясняющемся близостью Черного моря.
Пока мы беседовали, я смог осмотреть комнату. Меня поразило одно наблюдение. На всех стульях, столах и картинах на стенах были номера. Я подумал, что эта инвентаризация, наверное, нужна для того, чтобы имуществом не пользовались в личных целях.
После того как мы исчерпали тему погоды и местных помидоров, разговор прекратился. Глубоко вздохнув, я решил, что наступило время либо получить повторный отказ, либо наладить настоящий контакт с этими двумя перепуганными людьми.
Я открыл портфель и вытащил Библии. "Позвольте мне нет, я не то хотел сказать. Позвольте голландскому народу подарить румынскому народу эти Библии".
И сразу же оба моих собеседника напряглись. Удивительно, как быстро секретарь опять начал потеть. Руководитель взял одну Библию в руки, и на какую-то долю секунды мне показалось, что он тронут и обрадован.
Но нет, он не собирался сдаваться. Он быстро отдал Библию обратно.
"Нам это не нужно, - сказал он. - Мы вообще слишком задержались. У меня очень много дел."
Итак, я ушел ни с чем. Администратор в приемной, как я заметил, вычеркнула мое имя в списке посетителей сразу же, как только я вышел из кабинета, словно она работала в военном учреждении. Кто знает, может быть, она сотрудничала с тайной полицией. Как я мог осуждать директора и секретаря за подозрительность и страх, когда сам никогда не бывал в подобных обстоятельствах?
И все же это не вся правда о Румынии. На следующей неделе я встретился с христианами, жившими в условиях тех же преследований, но сохранившими Божественную надежду и доверие.
Обстоятельства были очень похожими, и я мог сравнивать. В обоих случаях это была встреча с признанным лидером протестантской деноминации в его кабинете. В обоих случаях в разговоре участвовало два человека, кроме меня, и это важный элемент сравнения, потому что подозрительность среди христиан способствовала медленному изнурению Церкви.
И на этот раз я опять заметил инвентарные номера. На стенах кабинета висело три картины. На них были запечатлены президент страны, секретарь коммунистической партии и аллегорическое изображение узкого и широкого пути кисти знаменитого художника. Интересно, подумал я, как в описи имущества названа эта картина?
Руководитель этой деноминации, Георге, несколько встревожил меня - как только вошел в комнату. Этот тщедушный маленький человек так запыхался от ходьбы, что несколько минут не мог отдышаться.
Когда же он пришел в себя, мы столкнулись с проблемой: ни он, ни секретарь не говорили на языках, которые знал я. Я же не говорил по-румынски. Мы сидели, глядя друг на друга, в этой убогой, завешенной пронумерованными картинами комнате и были совершенно не в состоянии общаться.
И тогда я увидел кое-что. На столе у Георге лежала сильно потрепанная Библия. От постоянного употребления углы страниц были стерты на восемь дюймов. А что, подумал я, если мы попытаемся поговорить, используя библейский текст? Я достал из кармана пиджака свою голландскую Библию и открыл ее на Первом послании к Коринфянам (1Кор.16:20):
"Приветствуют вас все братия. Приветствуйте друг друга святым целованием".
Я показал им название книги, узнаваемое на любом языке, главу и номер стиха.
Их лица тут же посветлели.
Они быстро нашли нужную страницу в своей Библии, прочитали и засияли улыбками. Затем Георге полистал страницы и показал мне выбранный им ответ.
Притчи (Пр.25:25): "Что холодная вода для истомленной жаждою души, то добрая весть из дальней страны".
Теперь мы уже смеялись втроем. Я открыл Послание Павла к Филимону.
"Благодарю Бога моего, всегда вспоминая о тебе в молитвах моих, слыша о твоей любви и вере, которую имеешь к Господу Иисусу…"
Потом наступила очередь Йона, но он не стал искать далеко. Его глаза пробежали по строчкам ниже, и он подтолкнул ко мне Библию, указав пальцем:
"Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых".
О, какие чудесные полчаса мы провели, разговаривая друг с другом с помощью Библии. Мы смеялись до тех пор, пока на глазах не выступили слезы. И когда в конце нашей беседы я вытащил румынские Библии, положил их на стол и показал жестами и мимикой, что, да, эти Библии я отдаю им, нет, (в ответ на руку в кармане и поднятые брови), это бесплатный подарок, они оба обнимали меня снова и снова.
В тот же день, когда наконец нашелся переводчик и наш разговор стал более приземленным, мы договорились с Йоном, что все Библии я отдам ему. Он лучше знает, как распределить их в этой стране.
Вечером, когда я вернулся в гостиницу, ко мне подошел администратор.
"Послушайте, - сказал он, - я посмотрел слово "агапе" в словаре. Такого языка нет. Это просто греческое слово, которое означает "любовь"".
"Вот именно, - сказал я, - и на этом языке я разговаривал сегодня весь день".
Языковый барьер был наконец преодолен. Следующие полторы недели я ездил по Румынии с отличным переводчиком, следуя указаниям, данным Георге и Йоном.
Я встречался с самыми разными настроениями - от крайнего уныния до крайнего воодушевления. Легко было сострадать тем, кто сдался. "Что мы можем сделать?" - это была такая естественная реакция. Многие хотели только одного - покинуть Румынию навсегда.
Но, как ни странно, чем более преданным был христианин, тем с большей готовностью он оставался на родине. В Трансильвании мы встретились с такой семьей. У этих христиан была птицеводческая ферма, которой они владели отчасти. Но государство обязывало их сдавать такое количество продукции, которое они не в состоянии были произвести. Им приходилось на рынке докупать яйца, чтобы дотянуть до нормы. Это происходило из года в год, и их экономическое положение было тяжелым.
"Почему же вы тогда остаетесь? Из-за своей фермы?" - спросил я у них. Фермер с женой поразились. "Конечно, нет, на самом деле мы не владеем фермой. Мы остаемся, потому что - он огляделся вокруг, - потому что, если мы уедем, кто будет молиться за все это?"
Но я также встречал христиан, у которых не было такой уверенности. Я узнал об одной небольшой церкви вдалеке от проезжих дорог, среди прихожан которой были цыгане. Уже когда мы подъезжали к ней, я увидел, что она в беде. Во дворе росла высокая трава, несколько окон были разбиты, улья позади церкви опрокинуты. Мы с переводчиком зашли в здание за храмом, где жил пастор. Хозяина дома не было, но нас встретила его жена, и скоро мы ели мед настолько сладкий, что у меня заболели зубы.
Жена пастора рассказала, что ее муж уехал в Бухарест, чтобы представить свое дело центральному правительству. Местный партийный лидер потребовал конфискации церковного здания, заявив, что оно необходимо им под клуб.
Она вместе с мужем работала среди цыган почти тридцать лет. Я видел, как многие из них приходили маленькими группками, садились у своих фургонов всегда в сопровождении тощей лошади и пронзительно кричащих гусей. Недавно, сказала она, правительство наконец решило что-нибудь сделать для них и предложило им более высокооплачиваемую работу. Конечно, они с мужем обрадовались, они ждали этого много лет. Но им было поставлено условие: не брать на эту работу цыган, которые ходили в церковь.
"Поэтому, - сказала жена пастора, - мы попали под перекрестный огонь. Люди уходят из церкви, и поскольку наш приход сокращается, у партии все больше доводов, чтобы забрать здание. Думаю, на следующий год нас здесь уже не будет".
И вдруг она заплакала беззвучно и тихо, только плечи вздрагивали. Я предложил втроем помолиться за ситуацию, о которой она рассказала нам. Мы склонили головы, и я помолился за нее и ее мужа, за цыган, за все отчаянное положение в этой маленькой деревне. Когда мы наконец подняли головы, ее глаза были мокрыми от слез, и она сказала: "Понимаете, раньше я знала, что люди на Западе молятся за нас, но в течение многих лет мы ничего не слышали о них. Мы не могли писать им письма, за тринадцать лет мы получили всего одно письмо. Мы решили, что нас забыли, что никто не вспоминает о нас, никто не знает о наших нуждах, никто не молится".
Я уверил ее от всего сердца, что, как только вернусь домой, о них узнает множество людей и что им больше не нужно думать, будто они несут свою тяжелую ношу в одиночестве.
Пришло время прощаться. Моя виза заканчивалась. Но что важнее всего, я знал, что Корри должна была вот-вот родить.
Последние часы в Румынии я провел с Георге и Йоном. Я собирался уехать в понедельник, а в воскресенье пошел к ним на богослужение. Эту службу я запомнил надолго. Я привык к собраниям с девяти до часу, но это продлилось с девяти утра до пяти вечера, после чего была организована общая трапеза.
Последнюю проповедь в тот день прочитал Георге. Она была очень личной: он говорил об одышке, которая мучила его в течение многих лет. "Но знаете ли, - сказал он, - после того как мы поговорили с братом Андреем с помощью Библии, что-то произошло не только с моим духом, но и с телом. С тех пор мне намного легче дышится".
Затем Георге открыл свою Библию. "Есть еще один стих, которым я хотел бы поделиться с братом Андреем, - сказал он мне через переводчика. - Открой, пожалуйста, Библию на Книге Деяний (Деян.20:36-38)".
Я нашел это место.
"Это, - сказал Георге, - отрывок, показывающий, каким образом я бы хотел с тобой попрощаться. "Сказав это, он преклонил колена свои и со всеми ими помолился. Тогда немалый плач был у всех, и, падая на выю Павла, целовали его, скорбя особенно от сказанного им слова, что они уже не увидят лица его. И провожали его до корабля"".
Я засмеялся, услышав, что он сравнивает меня с Павлом. "Слишком большая разница", - сказал я.
Но даже если мы, возможно, не так сильны верой, как первые христиане, мы все же можем последовать их примеру. После трапезы я преклонил колена и еще раз помолился вместе со всеми. И тогда эти христиане в центре коммунистического мира заплакали, и обнимали меня, и проводили до моего маленького голубого "корабля".

Глава 16
Служение ширится

Наконец, после двух с лишним месяцев отсутствия, я пересек голландскую границу. Я не думал, что так задержусь, но пришлось сделать большой крюк по пути туда и обратно. Я приехал в Витте поздно ночью, измученный, но радостный. Я взлетел по лестнице с криком: "Корри, Корри, я вернулся!"
Корри заторопилась к дверям, счастливая, щурясь от света и щебеча, как птичка.
"Да, все прекрасно. Крыша протекает еще сильнее. С семьей все в порядке. Врач говорит, он появится в начале июня, но с первым ребенком всегда трудно определить время точно. Ты действительно не хочешь кофе?"
Йоппи появился 4 июня 1959 г. Он родился дома, как и я, и все это время я был рядом с Корри так же, как мой папа, который видел появление на свет каждого своего ребенка.
С появлением сына стало как никогда ясно, что нам нужен отдельный дом. Вот-вот должен был родиться третий ребенок Гелтье, а Корнелиус с женой ожидали своего первенца. Даже по голландским меркам наш маленький домик был тесен для такой семьи.
Вся проблема заключалась в том, где его искать. Даже в 1959 г. последствия войны еще чувствовались по всей Голландии. Жилье в нашей маленькой стране всегда было дефицитом, а с 1945 г. каждый кирпич шел на восстановление разрушенных или затопленных во время войны зданий. И хотя население Витте увеличивалось, с тридцатых годов в нашей деревне не было построено ни одного нового дома.
Я пришел на прием к бургомистру, чтобы узнать, нельзя ли арендовать какой-нибудь дом, но он только покачал головой.
"Я могу внести твое имя в список очередников, - ответил он, - но скажу сразу, эта очередь за последние три года не продвинулась ни на шаг".
"Ну, что ж, надо же с чего-то начать. Запишите нас, сэр".
"Если бы ты купил дом, тогда другое дело, конечно. Мы ведем список очередников только на аренду жилья".
"Спасибо за совет, сэр. Где же мне взять столько денег, чтобы купить дом!"
Бургомистр кивнул головой. "К тому же, - сказал он, - насколько я знаю, домов, выставленных на продажу, сейчас нет".
Лето было в разгаре; тюки с одеждой, которую продолжали присылать на наш адрес, заполнили всю маленькую комнатку над сараем. И тогда мы начали серьезно молиться, прося Бога помочь нам в этой ситуации. Так продолжалось целую неделю.
Утром восьмого дня у меня возникла идея. Я направился было к почте, но, перейдя канал, кое-что вспомнил. Учитель, который жил в доме старого Вима, теперь переезжал в Харлем. Значит, дом освободится!
Но нам от этого было не легче. Мы стояли самыми последними в очереди на аренду. Тем не менее, я был поражен тем, как эта мысль пришла мне в голову: внезапно и властно, в той манере, которую я начал узнавать. Предположим все же, что эта идея принадлежит Богу. А вдруг Вим захочет продать дом? Он не живет в нем уже много лет. Но в тот момент я даже думать не хотел о двадцати тысячах гульденов, которые составляли стоимость этого дома. Я просто сделаю шаг вперед и посмотрю, что будет дальше.
Забыв о своих планах, я помчался через польдеры к ферме Вима. Он доил корову.
"Привет, Вим!"
"Привет, Андрей!" Вим сидел, склонив голову набок. "Слышал, ты много ездишь. Дела Божьи?"
"Да, сэр".
"Чем же могу служить?"
"Я слышал, твой дом скоро освободится. Ты не собираешься продавать его?"
У старого Вима буквально челюсть отвисла. "Откуда ты знаешь? - спросил он. - Я решил продать его только вчера вечером, но не говорил об этом ни одной живой душе!"
Я сделал глубокий вдох и пошел напролом: "В таком случае, не хочешь ли продать его мне?"
Вим долго смотрел на меня, не говоря ни слова. "Этот дом служил нам в течение многих лет, - сказал он наконец, - почему бы ему не послужить Божьему делу теперь, когда из нашей семьи почти никого не осталось".
И только тогда с бьющимся сердцем я спросил Вима о цене. "Ну, - сказал он, - ты сможешь заплатить десять тысяч?"
На этот раз удивился я. Он просил ровно половину той суммы, которую, по моим расчетам, должен был запросить. "Хорошо, Вим. Договорились. Я покупаю твой дом, - сказал я, хотя в кармане у меня не было ни пенни, - за десять тысяч гульденов".
Прежде чем вернуться домой, я позвонил Филиппу Уэтстра. Никогда раньше я не брал денег взаймы, но теперь мне казалось, что я поступаю правильно. Мистер Уэтстра сказал, чтобы на следующий день я пришел к нему в офис, где сразу смогу получить деньги.
Так, ко времени моего возвращения в маленькую комнатку над сараем мы с Корри уже были фактическими обладателями дома. Мы сразу же пошли посмотреть на него. До того момента я, наверное, не понимал, что значит для Корри жить не в своем доме. Она бегала из комнаты в комнату, планировала, представляла, как из полуразрушенного жилища сделает домашний очаг. "Анди, Йоппи будет жить вот здесь. Смотри, целая комната для одежды, а здесь мы поставим корыто для стирки! Ты видел комнату наверху, где как раз встанет твой письменный стол?" Она щебетала без умолку с горящим лицом, сияющими глазами, и я знал, что мы наконец обрели дом.
На следующий день я поехал в Амстердам и взял деньги. Мистер Уэтстра выдал мне эту сумму без всяких условий. Мы не подписывали никаких бумаг, не договаривались о сроках возврата. Я никому не говорил об этом займе. И в течение трех следующих лет ко мне приходило столько денег, превышающих наши нужды, что мы смогли за короткий срок погасить задолженность. Но как только мы расплатились за дом, поток избыточных денег прекратился и не возобновлялся до тех пор, пока опять не возникла потребность в дополнительных суммах. За эти годы я понял, что Божья забота никогда не подведет.
В голландском языке есть хорошее выражение для характеристики полуразрушенного жилища, похожего на то, куда переехали мы с Корри. О таком доме говорят, что он "износился". Осевшие полы, обвалившаяся штукатурка, подгнившая крыша - все эти несчастья были нам хорошо знакомы. Но нам с Корри он очень нравился. Когда мы подремонтировали его, он стал для нас абсолютно родным.
Единственной сухой комнатой, в которой можно было спать, была гостиная. Там мы и жили, потихоньку занимаясь ремонтом: штукатурили стены, красили и заменяли сгнившие доски - и конечно, разбили сад. Мы все делали сами, поэтому работа шла медленно. Только через пять лет этот дом полностью преобразился.
Тем временем работа ширилась. В первый год после рождения Йоппи я еще раз посетил те страны, куда мне разрешили вернуться, - а некоторые и не один раз. По мере роста объема работы, умножались и проблемы. Первой из них стал разбор корреспонденции. Каждый раз, когда я возвращался домой, вместо того чтобы взяться за молоток и малярную кисть, я поднимался в свой кабинет - Корри была права, письменный стол прекрасно уместился там - и проводил целые дни, печатая двумя пальцами на старой портативной машинке ответы на письма, сложенные большой стопкой. Я так и не мог добраться до ее конца, так как приносили новые и приходилось начинать все сначала.
Второй проблемой становилась необходимость анонимности. Когда я общался с людьми и называл им свое настоящее имя, не рисковал ли я свободой и возможностью приезжать в эту страну? Наконец, я нашел вариант, который до сих пор отчасти удовлетворяет всем требованиям. Я перестал называть свое полное имя, а вместо него стал представляться именем, которое известно христианам за Железным занавесом: "брат Андрей". Что касается адреса, я взял в аренду почтовый ящик в городе, где жил мой брат Бен. На этот адрес мне присылали письма с вопросами о работе (Brother Andrew, Box 47, Ermelo, Holland).
Это был компромисс: я знал, что любой, кто захочет узнать мое имя, легко получит эту информацию.
Но самой большой проблемой, с которой я столкнулся, были мои постоянные поездки. Путешествия для холостяка - совсем не то, что для семейного человека с ребенком. В первый год жизни Йоппи я провел вне дома восемь месяцев. Первый зуб, первое слово, первые шаги - я слышал о них, но не видел. Вскоре после рождения Йоппи мистер Рингерс вновь пригласил меня работать на фабрике с зарплатой, показавшейся нам царской. В том же году мне предложили должность пастора в церкви Гааги. И оба раза это были серьезные искушения.
Но я долго не колебался. Когда желание остаться дома было особенно сильным, приходило письмо. Иногда оно было без обратного адреса или шло многие недели, и часто было видно, что его вскрывали. Его присылали верующие из Болгарии, или Венгрии, или Польши, или другой страны, и в нем рассказывалось о новых бедах, с которыми они сталкиваются, о новых нуждах, возникших в их жизни. О чем бы ни писалось в этих письмах, они всегда приходили в то время, когда были особенно нужны мне, и тогда я снова упаковывал чемоданы и шел получать визу в страну, где правили коммунисты.
В одной из таких поездок двигатель моего маленького автомобиля приказал долго жить.
Это произошло в Западной Германии. Я возвращался домой из поездки по Восточной Германии и Польше. Со мной в машине ехали два голландских парня, которых я подобрал в Берлине, студенты, на пасхальных каникулах работавшие в лагерях для беженцев. Однажды днем, в пять часов, в машине вдруг раздался какой-то треск и двигатель заглох.
Мы попытались снова завести мотор, но безуспешно.
Затем я увидел на обочине дороги, как раз рядом с тем местом, где остановилась машина, специальный телефон-автомат для вызова ремонтной бригады. Я снял трубку и попросил буксировочную машину. Через двадцать минут мы стояли, склонившись над мотором, вместе с хозяином ремонтного гаража.
Он молча обследовал все детали, затем прошел вперед и посмотрел на спидометр.
"Девяносто семь тысяч километров, - громко произнес он. У него был озадаченный вид. - Это очень хороший пробег, но, может быть, вы ездили по очень плохим дорогам".
Теперь я понял, что его беспокоило. Я признался, что спидометр уже давно просчитал максимальный пробег в 99,999 и опять начал отсчет с нуля: теперь он вторично показывал девяносто семь тысяч километров.
"В таком случае, - сказал хозяин, вытирая замасленные руки, - машина отработала вложенные в нее деньги. Этот мотор нужно менять".
"Сколько времени займет установка нового?"
Он остановился, чтобы подсчитать. "Моя команда может начать через десять минут. Они поставят вам новый мотор через час, но вам придется оплатить сверхурочную работу".
"Сколько мне придется заплатить всего?"
"Пятьсот марок".
Без колебаний я сказал: "Хорошо. Я пойду, поменяю на вокзале валюту".
Я сел в автобус, ехавший на вокзал, подсчитал деньги и понял, что пятисот марок у меня не было. Два студента ничем не могли помочь мне, они и поехали-то со мной потому, что были без средств.
Может быть, вернуться и отменить заказ? Нет. Я отчетливо видел во всем этом руку Божью. Я остановился точно у телефонной будки, мотор поломался именно в Германии, на родине автомобиля, а не в каком-нибудь отдаленном месте, где заменить двигатель было бы невозможно. Я хорошо знал, как внимательно Христос относится к практической стороне служения, и не мог ошибиться во всех этих знамениях. Все произошло в Его время, и вопрос с деньгами тоже был в Его руке. Я не беспокоился, а просто приготовился увидеть, как Он разрешит эту проблему.
Когда я поменял свой последний гульден, у меня получилось - с немецкими деньгами в кармане - четыреста семьдесят марок. Из них пятьдесят мне нужно было оставить на бензин и дорогу домой.
"Ну, что ж, - сказал я, - что-то произойдет в автобусе на обратном пути".
Но в автобусе ничего не произошло. Я вернулся в гараж, когда двое рабочих как раз заканчивали установку двигателя, а двух моих пассажиров нигде не было видно. Они ушли прогуляться, сказал один из рабочих, складывая инструменты. Другие тоже стали собираться. Мне нужно было расплатиться с ними.
И в этот момент вбежали двое молодых голландцев; один из них держал что-то в руке. "Анди! - кричал он. - С нами случилась совершенно невероятная вещь! Мы просто шли по улице, когда к нам подошла женщина и спросила, не голландцы ли мы. Когда я ответил утвердительно, она дала мне эту банкноту! Она сказала, что Бог посылает это нам!"
Банкнота была в пятьдесят марок.
Но несмотря на этот опыт - и другие подобные случаи, происходившие почти ежедневно, - я все никак не мог привыкнуть к тому, что Бог дает мне больше, чем я прошу. Я все еще полагался на какое-то чудо, на вмешательство, которое избавит меня от какой-либо неприятности, вместо того чтобы просто довериться Отцу, Который всегда дает больше, чем достаточно.
Когда я вернулся домой, у меня появились новые статьи расходов, и самая большая - с рождением второго ребенка. Через год после рождения Йоппи в нашем доме появился Марк Петер. Мы стали покупать меньше мяса, питаясь в основном овощами со своего огорода.
Это было не трудно, мы любили овощи. Но мы не понимали, что проблема заключается в нашем отношении к этой ситуации, в том, что мы приняли свое положение и согласились с ним.
Я осознал эту ошибку благодаря словам одной незнакомой женщины.
Однажды в нашем почтовом ящике в Эрмело я нашел довольно большой подарок, эквивалентный примерно сорока долларам. К чеку была приложена записка от дарительницы со словами: "Дорогой брат Андрей, это на ваши личные нужды. Это не должно пойти на работу! Используйте их во имя Христовой любви!"
Эти слова заставили меня задуматься. Время от времени мы получали личные подарки от друзей, но впервые совершенно незнакомый человек ставил такое условие. Вместо того чтобы положить ее письмо в стопку, - и тогда я ответил бы ей через три месяца, - я в тот же день написал ей благодарственное послание. Я сказал, что особенно благодарю за записку, потому что мы очень щепетильны в этом вопросе: все пожертвования идут на работу, если только на них нет особой пометки. Даже свою одежду, написал я, мы берем из мешков для беженцев, чтобы экономить деньги.
Я сожалею, что не сохранил то письмо, которое прислала нам эта дама. Она начала с напоминания о том, что "трудящийся достоин награды за труды свои" (Лк.10:7). Неужели Бог менее заботится о своих служителях? Может быть, мне нужно проверить себя? Я утверждаю, что уповаю на Бога, а живу так, словно мои потребности могут быть удовлетворены собственной экономией? Помню заключительную часть ее письма. "Бог пошлет то, в чем нуждается ваша семья, и то, в чем нуждается ваше служение. Вы зрелый христианин, брат Андрей. Живите сообразно этому".
Я долго и молитвенно читал это письмо. Может быть, она права? Может быть, я действительно живу в атмосфере нужды, носящей нехристианский характер?
Примерно в то же время нас с Корри пригласили на обед. Нужно было ехать, а Корри все не выходила. Я поднялся в нашу комнату и застал ее в халате.
"Мне нечего надеть", - сказал она очень тихо.
Я засмеялся - женщины всегда так говорят.
Но потом я увидел в ее глазах слезы. Молча я стал перебирать в шкафу ее гардероб. Теплые платья. Еще приличные, по крайней мере, благодаря аккуратности Корри они выглядели прилично. Но почему-то среди одежды, которую она оставила себе из того, что присылали для беженцев, не было ни одной красивой вещи. Ничего женственного и радостного.
И вдруг я понял, что это тоже относилось к нищенскому образу жизни, который мы приняли для себя. Наше отношение к финансовому обеспечению было мрачным, и мы мучительно урезывали себя во всем, а это никак не вязалось со щедрым сердцем Иисуса, о котором мы говорили другим.
И мы решили изменить свое отношение. Мы и теперь продолжаем жить бережливо, и так будет всегда, потому что нас так воспитывали и иначе мы просто не можем. Но в то же время мы учимся радоваться тем вещам, которые Бог дарует нам. Корри купила себе несколько платьев. Мы разрушили часть стены, и теперь ей не нужно обходным путем ходить на кухню.
Когда родился наш третий ребенок, Пауль Денис, ровно через год после второго, мы пошли в магазин и купили ему новую одежду. От того что наш сын провел свои первые дни на земле во всем новом, он ни капельки не стал хуже.
Забавно, как много времени нам понадобилось для того, чтобы понять простой факт - Бог действительно наш Отец, Которому одинаково не нравится как скупость, так и стяжательство.
Это был хороший урок. Я взглянул по-новому не только на личную жизнь, но и на свою работу.
В течение нескольких лет я работал один. Это означало путешествия по восемьдесят тысяч километров в год и долгую разлуку с домом. Я делал это, пока считал, что на то есть Божья воля. Но постепенно от этого стала страдать сама работа, потому что я физически не мог находиться в двух местах одновременно. Мне никогда не забыть тех людей в Болгарии, что просили меня приехать к ним в город как раз в тот момент, когда я уезжал из страны. Когда я, наконец, добрался до них через год, многое изменилось. Собрание, которое, по их мнению, могло изменить жизни многих людей, было уже невозможным.
Но предположим, только предположим, что у меня есть помощник, единомышленник, который путешествует вместе со мной! Предположим, нас двое… трое… десять человек! Один отправится туда, куда другой не сможет, можно ездить по очереди, по очереди проповедовать и даже писать письма!
Эти мысли стали преследовать меня днем и ночью. Это должна быть особая связь, особые отношения, и мы должны быть скорее организмом, а не организацией. Чем менее официально мы будем организованы, тем лучше, потому что в случае ареста не потянем за собой друг друга. Мы станем единой командой, состоящей из мужчин и женщин - почему бы и нет? - объединенных одной целью - нести надежду нуждающейся и гонимой Церкви. Каждый из нас будет первопроходцем и, может быть, будет держать в секрете свои методы работы, чтобы мы не стали повторять друг друга и не были легко узнаваемыми, а значит, и легко контролируемыми.
Когда я поделился своей мечтой с Корри, она буквально закричала от радости.
"Честно говоря, Андрей, я, конечно же, не бескорыстно отреагировала. Ты понимаешь, что мы вчетвером сможем видеть тебя почаще?"
Она тут же пожалела о том, что сказала. Но я был рад услышать ее слова. Конечно, мои долгие командировки тяжело отражались на всей семье. Ведь я не видел, как росли Йоппи, Марк Петер и Пауль Денис, пока долгие месяцы меня не бывало дома. Конечно, если бы у меня были помощники, мне не приходилось бы отсутствовать так подолгу.
Но как мне найти подходящих людей? Дело не в том, что никто не хотел работать вместе со мной. Время от времени, и даже довольно часто, по окончании разговора три или четыре пылких молодых человека подходили ко мне и говорили: "Брат Андрей, мы хотели бы работать вместе вами за Железным занавесом. Бог тоже призывает нас проповедовать Евангелие в этих странах". Другие были честнее. "Все это так здорово! - говорили они. - Мы готовы просто носить ваши чемоданы!"
Но я никогда не чувствовал желания продолжать такие разговоры. У меня не было какой-то разработанной системы пересечения границ, и я не мог поделиться какими-то методами с другими, что обеспечило бы их безопасность. Избежать трагедии мне помогали не изобретательность и не опыт, а только то, что каждое утро в каждой поездке я совершенно осознанно вручал себя в Божьи руки и пытался, насколько это было возможно, не предпринимать никаких шагов, не соответствующих Его воле. Но я не мог делать этого за других. Поэтому я, как правило, отвечал таким добровольцам: "Ну, что ж, если мы встретимся за Железным занавесом, то непременно поговорим на эту тему подробнее".
Больше я этих молодых людей не видел.
"Ты знаешь, - сказал я Корри однажды вечером, - если Бог хочет, чтобы мы расширили свою деятельность, Он уже подготовил людей. Но как мне их найти?"
"Попробуй помолиться".
Я засмеялся. В этом была вся Корри. И действительно, я сделал все, кроме одного - я не попросил Божьего водительства, чтобы найти нужного человека. И я помолился прямо на месте. И тут же мне в голову пришло имя.
Ханс Грубер.
Я встретил Ханса в Австрии, где он работал в лагере для беженцев. Он был голландцем, великаном в шесть футов и семь дюймов, массивным даже при таком росте и невероятно неуклюжим. Казалось, у него шесть локтей, десять больших пальцев и с дюжину коленок. Кроме того, он говорил на самом жутком немецком, который мне только приходилось слышать.
Все в Хансе, взятое отдельно, было нелепым. Однако в целом он представлял собой весьма гармоничную личность, обладающую удивительным внутренним единством. Он мог стоять где-нибудь на территории лагеря и час за часом держать пятьсот человек в напряжении только при помощи слов. Однажды я видел, как во время выступления Ханса, когда он говорил на своем несуразном немецком, начался дождь. Но никто из слушателей даже не взглянул на небо. Он умел найти общий язык даже с сорванцами в сиротском приюте. Двести сорок беспокойных детей наводили ужас на любого выступающего, приезжавшего в лагерь. А с Хансом они сидели как завороженные и после ходили за ним по всему лагерю, как ручные овечки.
В тот же вечер я написал Хансу письмо, в котором спрашивал, не чувствует ли он стремления нести проповедническое служение за Железным занавесом. Я сказал, что знаю, куда теперь лежит мой путь. Все газеты в течение многих недель постоянно писали о смягчении условий въезда в Россию для иностранных туристов. Теперь иностранцы могли путешествовать по стране Советов без гидов Интуриста. Я ждал этих новостей так долго! Наступила пора проникнуть в сердцевину коммунизма.
Скоро пришел ответ от Ханса. Он был в восторге. Мое предложение прозвучало для него как исполнение давнишнего пророчества. Когда он учился в шестом классе - дальше он учиться не стал, - он часто смотрел на карту России и испытывал странное ощущение. Словно слышал голос, который повторял: "Наступит день, когда ты будешь работать для Меня в этой стране".
"С тех пор, - писал Ханс, - я учил русский язык, чтобы быть готовым, когда наступит этот час. Теперь я хорошо знаю русский, почти так же, как немецкий. Когда поедем?"
После ответа Ханса наступил очень важный этап в моем служении. Теперь у меня был партнер, и через этот канал Христос удвоил объем работы.
Но до отъезда надо было сделать кое-какие вещи. В первую очередь нам была нужна другая машина. Даже поменяв мотор, мы не были уверены, что "Фольксваген" не сломается в пути. Что касается громоздкого Ханса, я не мог представить, как он поместится в мой маленький автомобиль. Поэтому мы купили новый фургон "Опель". Мы могли в нем спать, и, кроме того, в нем помещалось намного больше Библий.
Но самой сложной проблемой оказалось научить Ханса водить машину.
"Я никогда не смогу", - стонал он, когда в тысячный раз я показывал ему, как выжимать сцепление и переключать скорости. Я считал, что одним из преимуществ совместной работы будет вождение автомобиля по очереди. Я знал, что Ханс не умеет водить машину, но полагал, что научить его будет очень легко. Через шесть часов после начала обучения я понял, что на это уйдет слишком много времени.
Наступил день отъезда, а у него не было водительских прав. Однако в большей части Западной Европы можно было ездить и без них, если рядом с новичком сидел опытный водитель. Мы решили отправитьсяѕ
Итак, мы загрузили наш багаж, я обнял одного за другим моих мальчиков, поцеловал Корри, и мы тронулись. Несмотря на большой груз, "Опель" ехал легко. Кроме большего количества Библий, в машине находилось все походное спальное и кухонное снаряжение для двух человек. Из-за большого груза машину чуть покачивало, но я подумал, что нужно дать Хансу возможность попрактиковаться, пока мы не пересекли границу. Поэтому в Германии я передал руль ему.
Но скоро я поспешил обратно на водительское место. За нами на несколько миль выстроился целый хвост машин.
"Ну, что ж, прекрасно, Ханс. Ты немного медленно ведешь машину, но ничего. Опыт со временем придет".
"Я никогда не научусь. Я знаю".
"Чепуха. Ты бы видел меня, когда я впервые сел за руль". Чтобы развеселить его, я рассказал, как в армии взялся поставить на место тяжелый Брен. И мы прохохотали всю дорогу до Берлина.
Если Ханс плохо разбирался в технике, то в чем-то другом он намного превосходил меня. Например, в смелости. Друзья, с которыми мы встретились в Берлине, были в восторге от перспективы ввоза Библий в Советский Союз.
"В нашей церкви есть русские Библии, Андрей! Хочешь взять и их тоже?"
Я сомневался. Машина была до того перегружена, что это могло вызвать подозрения.
"Конечно, возьмем, - сказал Ханс. Затем он повернулся ко мне. - Если нас могут арестовать за ввоз Библий, то их количество уже не столь существенно".
Так мы втиснули еще больше книг. Когда мы выезжали, приехали еще одни друзья и привезли целую коробку украинских Библий. Я посмотрел на Ханса умоляюще, но понял, что и эта коробка отправится с нами. Однако места действительно не было.
"Хорошо, - сказал Ханс, - ты мне рассказывал, что всегда оставляешь несколько Библий на виду, чтобы полностью положиться на Бога. Я повезу эту коробку у себя на коленях".
Наша транзитная виза позволяла нам провести в Польше семьдесят два часа. Со времени моего первого посещения Варшавы шесть лет назад здесь произошло много изменений. Мы проехали мимо школы, в которой я жил, и бараков, где я разговаривал с солдатами. Но развалины, где я видел маленькую девочку, были расчищены, и на их месте возник парк.
Я познакомил Ханса с друзьями как в Варшаве, так и в других городах по всей стране, и все три дня мы встречались с ними. Затем, в тридцати милях от границы Польши с Россией я вдруг понял, что допустил серьезную ошибку, поменяв в Варшаве слишком много денег.
"Ты знаешь, что я сделал! - сказал я Хансу. - Я поменял слишком много гульденов на злоты!"
"Разве нельзя на границе поменять их обратно?"
"Нет, Варшава - единственное место, где можно получить иностранную валюту. Но если мы вернемся, наша виза будет просрочена".
Мы ехали по сельской местности, и Ханс был за рулем. Он соглашался вести машину только в том случае, если навстречу не шли другие. Тогда, в 1961 г., в Польше это было возможно. Я сидел рядом с ним, пытаясь сообразить, сколько денег у нас осталось и почему я так сглупил, когда вдруг увидел, что мы приближаемся к опасной зоне. Мост был разведен, и объездная дорога круто спускалась с шоссе вниз, пересекая реку по непрочному временному мостику, и потом резко поднималась вверх на противоположном берегу. Впереди нас медленно ползла польская "Варшава".
Я посмотрел на Ханса, чтобы увидеть, как он реагирует на эту ситуацию. На лбу у него выступил пот, он судорожно держался за руль, но в глазах его я прочел решимость. Хорошо! Я подумал: несколько таких суровых испытаний - и он обретет уверенность.
Ханс свернул с шоссе и поехал вниз по склону. К моей радости, он прекрасно контролировал машину. Он вел ее не быстрее и не тише. На своей обычной скорости в пятнадцать миль в час он спустился вниз и въехал на мост. Но прямо перед нами двигалась еще одна машина.
Я понял слишком поздно, что Ханс не собирается тормозить. Как в замедленном кино, он безжалостно врезался в зад "Варшавы".
Водитель выскочил из машины и стал что-то быстро говорить. Его широкое славянское лицо покраснело, кулаки были сжаты.
"Молись, пока я буду разговаривать с ним", - сказал я Хансу.
"Доброе утро, друг. Прекрасный день", - сказал я по-немецки. Мы вместе подошли к автомобилю, чтобы посмотреть, что было разбито. Благодаря черепашьей скорости Ханса, урон был нанесен небольшой: разбиты задние фонари и помято крыло. На нашем бампере и переднем крыле была вмятина.
"Полиция, - говорил человек. - Полиция. Полиция". Это немецкое слово он знал хорошо.
Этого допустить было нельзя! Мы находились в коммунистической стране с огромным количеством Библий, и Ханс ехал без водительского удостоверения.
И тогда я вспомнил про свой бумажник, набитый польскими злотыми. Может быть, поэтому Бог допустил этот глупый обмен? "Ну, что ж, - сказал я, - во сколько обойдется ремонт, как вы думаете?"
Лицо поляка не изменилось. "Полиция, полиция", - повторял он. Я приложил кусок стекла к разбитым фарам, показывая, что машина повреждена не так сильно.
"Шесть тысяч злотых?"
Человек все прекрасно понял. Его кулаки разжались, но он продолжал повторять одно единственное слово: "Полиция".
"Восемь тысяч злотых? Девять тысяч? Конечно же, ремонт не будет стоить больше девяти тысяч". Драматическим жестом я открыл бумажник и достал еще одну тысячную банкноту. "Десять тысяч злотых, это большая сумма", - сказал я, протягивая ему деньги.
Он взял их, побежал к своей машине и затем крикнул через плечо: "Нет полиции". Он завел свою "Варшаву" и уехал, оставив нас в облаке пыли.
"Дышать можно?" - спросил Ханс.
"Можно".
И там, в пыли на объездной дороге, мы возблагодарили Господа за то, что он позволил нам совершить одну ошибку, чтобы вытащить из другой.
Мы пересекали границу в Бресте. Когда ворота распахнулись, Ханс едва мог сдержать свои эмоции. Он настоял на том, чтобы говорить по-русски с таможенными чиновниками. Сомневаюсь, чтобы они поняли хотя бы слово, но им было очень приятно, что он старался говорить на их родном языке.
Должно быть, мы были одними из первых, кто въезжал без интуристовского гида. Инспекторам самим было интересно проверять наши документы и багаж, и им нравилось, что мы привезли с собой американские доллары.
"Россия и США обижают друг друга, - сказал один из таможенников по-английски, подмигивая нам, - но мы прощаем их за это". Он взял доллары. "Один рубль за один доллар. Это хорошо".
Наконец пришла пора проверять саму машину. Мы с Хансом заранее договорились о том, как будем действовать, и этим методом мы пользовались и позже, когда вместе пересекали границу. Пока один из нас общался с проверяющими, другой постоянно молился, чтобы во время проверки Божья воля исполнилась во всех мелочах. Он также молился за страну, в которую мы въезжали, начиная с чиновников на границе.
В тот раз таможенник попросил нас открыть пару чемоданов, но даже не заглянул внутрь. Зато ему очень интересно было увидеть мотор "Опеля". Он задал мне несколько технических вопросов и, почувствовав себя смущенным оттого, что проявил неподобающее любопытство, захлопнул капот. Он прошел с нами через маленький садик в здание таможни, поставил в паспорта печать и пожелал нам доброго пути.
Мы пересекли границу с Россией.

Глава 17
Первые впечатления от России

Ханс впервые попал в Россию, но я уже был здесь. В тот год, когда родился Марк Петер, вместе с группой из Голландии, Германии и Дании я побывал на Московском молодежном фестивале. Это было очень похоже на съезд коммунистической молодежи в Варшаве. В Москве мы пробыли всего две недели, и, конечно, программа нашего пребывания была подробно расписана. Тем не менее в качестве разведки эта поездка была исключительно ценной. Некоторые вещи произвели на меня особо сильное впечатление.
Теперь, когда мы с Хансом ехали по российским просторам, я стал вспоминать. Нам нужно было добраться из Бреста в Москву, покрыв расстояние в семьсот миль. Все это время я делился с Хансом воспоминаниями о моей предыдущей поездке.
Гостиница, в которой меня поселили, на самом деле представляла собой гигантские казармы. Она находилась в пригороде, в восьми милях от Москвы. В первый же свободный вечер я отправился гулять по поселку в поисках церкви.
Это была русская православная церквушка. Когда-то она была центром деревни и стояла перед единственным колодцем. Теперь она была почти полностью разрушена. Высокая трава поднялась там, где когда-то была тропинка. Окна были забиты досками. Рядом лежали груды ящиков, словно это здание использовалось под склад.
Я обошел церковь кругом и все искал крест, но не нашел. И затем, когда обходил ее во второй раз, я увидел то, чего никогда не забуду. Из щели входной двери выглядывал маленький букетик желтых свежих цветов!
Подойдя поближе, увидел сотни увядших цветов, лежащих на земле. По-видимому, эти букеты менялись регулярно. Я представил сельскую женщину, одетую во все черное, тайком пробирающуюся по ночам к церкви, чтобы с любовью почтить Божий храм.
В то воскресенье я отправился в единственную в Москве протестантскую церковь, которая продолжала действовать. Судя по тому, что я прочитал в голландской прессе, я предполагал увидеть маленький и деморализованный приход.
Сначала я усомнился, что попал по адресу. Чего ждали люди, выстроившиеся снаружи в длинную линию? Я тоже неуверенно встал в очередь, когда вдруг ко мне подошел человек и заговорил по-немецки.
"Вы пришли в церковь?"
"Так значит, это церковь?"
"Да, конечно. Пойдемте со мной. Для иностранных гостей у нас зарезервирован специальный балкон".
Мы вошли через маленькую дверь, оттуда вниз по коридору, а затем по стальным ступенькам поднялись на балкон. Там моим глазам впервые предстало зрелище, к которому я так привык за последующие годы: богослужение в Московской протестантской церкви. Зал был прямоугольным, узким и длинным, с двумя рядами балконов по обеим сторонам. Впереди находилось возвышение с местами для двенадцати человек. Там же стоял прекрасный орган, а восточную сторону украшало витражное стекло, на котором были написаны слова, переведенные моим новым другом как "Бог есть любовь". Церковь была рассчитана на тысячу человек, но в то утро в ней присутствовало не менее двух тысяч.
Ни разу раньше я не видел, чтобы в одном здании находилось так много людей. Все места были заняты. Люди стояли даже в проходах. Балконы тоже были переполнены.
Затем началось пение. Две тысячи сочных славянских голосов звучали удивительно слаженно. Они заглушали орган. Богатые, полнозвучные, мощные мужские голоса. Я закрыл глаза, и мне было легко представить, что я слышу небесный хор. Я был так растроган, что прослезился.
Когда наступило время сбора пожертвований, дежурные по залу не могли пробиться сквозь толпы людей, и деньги передавались вперед из рук в руки. После сбора денег начались проповеди. Да, именно проповеди. Их было две, каждая стандартной продолжительности, одна за другой.
Пока читались проповеди, казалось, некоторые члены прихода вели себя несколько странно. Они делали из бумаги самолетики и пускали их к первым рядам зала. С балконов в руки прихожан внизу тоже летели самолетики. Но никто не был встревожен или обеспокоен таким странным поведением. Бумажки подбирали и передавали вперед, а человек, стоявший на возвышение складывал их в стопочки.
Наконец я не выдержал и повернулся к моему спутнику.
"Это молитвенные просьбы, - объяснил он мне, - пастор складывает их в две стопки. Одна - личные просьбы, а другая - от посетителей со всех концов Союза, которые хотят, чтобы эта церковь за них помолилась. Вы все увидите сами".
И действительно, как только второй пастор закончил проповедовать, он встал и поднял вверх первую стопку молитвенных просьб. Он прочитал названия церквей, которые послали сюда своих представителей, и спросил, как я понял из слов моего переводчика: "Мы рады принять наших гостей?"
"Аминь!"
"Мы будем молиться за них?"
"Аминь!"
"А эти просьбы? - он поднял две или три индивидуальные записки. - Будем молиться за эти нужды?"
"Аминь!"
"Тогда давайте молиться".
И без всяких дальнейших разговоров весь приход из двух тысяч человек начал одновременно громко молиться. Время от времени над гудящим морем голосов возвышался какой-нибудь один голос, ясный и умоляющий, и тогда остальные притихали до негромкого фона. Затем шум опять увеличивался, пока кто-то один снова не начинал выражать мысли всех. Это тронуло меня до глубины души.
После богослужения было объявлено, что пасторы будут рады встретиться с гостями Молодежного фестиваля в вестибюле внизу, где постараются ответить на их вопросы. На это приглашение откликнулось примерно человек двенадцать. Вопросы задавались быстро, один за другим.
"Где находится другая ближайшая протестантская церковь?"
"В России много протестантских церквей. Есть и поблизости".
"Но как близко?"
"Сто восемьдесят километров".
"Есть ли в России свобода совести?"
"Да, у нас полная свобода".
"А как насчет пасторов, которых сажают в тюрьму?"
"Мы не знаем таких, кроме, пожалуй, тех, которые не согласны с политикой государства".
Затем я задал свой вопрос: "Как насчет Библий? У вас достаточно Библий?"
"У нас много Библий". В доказательство они пустили по комнате один экземпляр. "Это отличное новое издание, отпечатанное здесь, в России". Это было новостью для меня.
"Какой тираж?"
"О, большой. Очень большой".
Вопросы сыпались градом, вопросы и гладкие ответы, которые ни о чем не говорили. На следующий день, надеясь, что вдруг случайно смогу увидеть пастора наедине, я пришел к церкви. Был понедельник, но даже в утреннее время, в будний день это место было оживленным. Затем я узнал, что здание церкви также служит центральным представительством Союза баптистских церквей всего Советского Союза.
"Чем могу помочь?" - услышал я голос. Я повернулся и узнал лицо: один из тех, кто был на предыдущем собрании на возвышении и после отвечал на вопросы. Он представился Ивановым и пригласил меня пройти к нему в кабинет. Я не знал, как мне разговаривать с ним после его вчерашних заявлений. Может быть, сказать прямо, что я привез Библии, и посмотреть на его реакцию.
"Это подарок от баптистов Голландии баптистам России", - сказал я и положил на стол сверток в коричневой бумаге.
"Что это?"
"Библии".
"Русские Библии?"
"От Британского международного библейского общества".
Мне показалось, что он с трудом сохраняет спокойствие. "Можно посмотреть?"
Я развязал бечевку и показал ему стопку из трех Библий, которые привез с собой на поезде. Дело в том, что все восточно-европейские Библии были больших размеров. Русский алфавит, как и сербский, украинский и македонский, основан на кириллице, которая занимает намного больший объем, чем латинская азбука. Десять или двенадцать английских или голландских Библий заняли бы столько же места. Но меня больше всего интересовала реакция пастора на этот маленький подарок. Совершенно очевидно, он едва сдерживал свои эмоции.
"Вы говорите, это подарок?"
"Да". Но затем я не сдержался и решил поддразнить его: "Но вы сказали, что у вас есть новое советское издание. Может быть, не стоило везти эти Библии?"
"Ну, - пастор вспомнил свои ответы накануне, - дело в том, что большая часть этого издания была вывезена из страны. На Брюссельскую ярмарку, знаете ли".
"Понятно".
Затем, наклонившись вперед, он задал еще один вопрос: "Скажите, друг, зачем вы приехали в Россию?"
Я подумал, что, может быть, для человека, который ходит по лезвию ножа, в большей степени подойдет ответ, взятый из Писания. Я на секунду задумался, а потом сказал: "Вы помните то место в Библии, где говорится о том, как Иосиф пришел в Сихем? Один из жителей Сихема увидел его и задал ему вопрос. Вы помните, что он спросил?"
Пастор подумал. "Он спросил: "Чего ты ищешь?""
"А что ответил Иосиф?"
"Он сказал: "Я ищу братьев моих"".
"Ну, так вот, - сказал я, - это и мой ответ на ваш вопрос".

Глава 18
В Россию с любовью

Ханс с огромным вниманием слушал мои воспоминания, иногда задавая вопросы. Когда я закончил свой рассказ, он вознес к Господу одну из своих прямолинейных и исполненных верой молитв, в которой просил привести нас опять к Иванову, поскольку контакт был уже налажен.
"Думаю, пора сделать перерыв, Анди, - добавил он, - я хочу выпить чашку кофе".
"Я тоже".
Впереди за живой изгородью мы увидели полянку и заехали туда, не заметив, что там уже стоял один автомобиль, а его пассажиры наслаждались пикником.
Мы остановились и вышли из машины. Мне показалось, что русские повели себя совершенно недружелюбно. Они смотрели на нас и говорили что-то недовольным тоном. Мужчина раздраженным жестом вылил полчашки чая в траву, а две женщины стали собирать в корзину тарелки, фрукты и недоеденный хлеб.
Мы все еще недоумевали, что бы это могло значить, когда вдруг услышали скрип тормозов на противоположной стороне дороги. Хлопнули дверцы автомашины. Буквально через мгновения перед нами выросли два милиционера в форме. Они стояли на полянке, подбоченившись, быстро оглядывая обе группы. Затем один офицер пошел к нам, а другой - к русской машине.
"Как поживаете?" - сказал Ханс, радуясь возможности поговорить по-русски.
Офицер не ответил, и Ханс погрустнел. "Он просто не хочет со мной разговаривать", - пожаловался Ханс, демонстративно отвернувшись от него с чашкой кофе. Однако, хорошо зная Ханса, я был уверен, что он страстно молится. Этому милиционеру нельзя даже заглянуть в нашу машину. Мы еще молились, когда вдруг офицер резко повернулся и присоединился к своему товарищу у другой машины. Там разгорелся жаркий спор, люди пожимали плечами, а потом стали разгружать свой автомобиль.
Мы наблюдали в течение двадцати минут, как эти бедные русские вытаскивали все, что у них было, и раскладывали на земле. Затем милиционеры осмотрели мотор, салон, не поленились даже заглянуть под машину. Мы понимали, что стали причиной этих неприятностей, но не знали, что делать. Поэтому просто размешивали свой кофе до тех пор, пока он совсем не остыл.
Через полчаса, увидев, что милиционеры даже не собираются смотреть в нашу сторону, мы решили потихонечку убраться оттуда. Поэтому мы выпили остывший и ставший невкусным кофе, убрали маленькую печку, производя как можно больше шума и хлопая дверями. Но офицеры не обращали на нас ни малейшего внимания. Мы медленно проехали через изгородь и вернулись на шоссе, где стояла милицейская машина.
"В чем дело?" - спросил Ханс, когда мы выехали на дорогу.
"Не знаю. Скорее всего, они решили, что мы контрабандисты и обмениваемся с этими людьми товаром. Ханс, нужно помолиться за эту семью, чтобы из-за нашей неосмотрительности они не попали в беду. И нужно быстрее избавиться от нашего груза".
Московские проспекты показались очень широкими, по ним могли в один ряд проехать до десяти автомобилей. На дорогах было больше машин, чем раньше. Мы проехали мимо огромного ГУМа, через Красную площадь, мимо Мавзолея и наконец приехали в то место, где нам предстояло жить. Мы тут же разбили палатку и приготовились вытащить хотя бы несколько Библий.
"Не поднимай головы, - сказал Ханс, - на нас смотрят".
Не оборачиваясь, я накрыл приготовленные книги картой Москвы. Затем, как бы случайно, оглянулся и увидел человека. На нем была надета зеленая выцветшая форма, и он пристально смотрел на нас, стоя в нескольких шагах от машины. Я вытащил кофеварку, и мы с Хансом стали готовить кофе. Наблюдатель ушел сразу же, как только мы перестали вытаскивать Библии.
"Как ты думаешь, зачем он приходил?" - спросил я Ханса.
"Он мне не нравится. Нужно быстрее раздать все наши Библии".
Мы взяли одну книгу, закрыли машину и ушли из лагеря. Был четверг, и я знал, что в этот день в баптистской церкви проходит служба. Мы поехали туда.
На вечернем молитвенном собрании присутствовало примерно тысяча двести человек! Богослужение было почти таким же, как два года назад, но ни на возвышении, ни в зале я не увидел Иванова.
Когда собрание закончилось, мы с Хансом вышли в вестибюль и стали прогуливаться среди прихожан. Мы искали человека, которому можно было бы передать наш драгоценный груз. Я подошел к главному входу, вглядываясь в лица людей, и просил Бога дать мне возможность, как Он делал это раньше, узнать человека, которому можно было бы довериться.
Очень скоро я увидел его. Худой, лысеющий мужчина старше сорока лет стоял у стены, глядя в толпу. У меня было настолько сильное желание заговорить с ним, что я чуть не забыл про Ханса. Но христианское братство всегда помогает подтвердить водительство одного человека откровением другого. Я подождал, пока грузный Ханс подойдет ко мне поближе.
"Я нашел того, кто нам нужен!" - сообщил он мне прежде, чем я успел ему что-нибудь сказать. Из сотен людей, находившихся в вестибюле, он выбрал того же, кого и я. Почувствовав радость и облегчение, мы подошли к этому человеку.
"Как вы поживаете?" - спросил Ханс.
"А как вы поживаете?" - ответил мужчина, сразу насторожившись.
По мере того как Ханс рассказывал, кто мы такие и откуда, лицо человека становилось все более недоумевающим. Но когда Ханс дошел до слова "голландец", тот стал смеяться. Он объяснил, что сам был немцем, иммигрантом во втором поколении. Он жил в Сибири, и в его семье дома говорили по-немецки.
Тут же завязался разговор. Мы с Хансом слушали его и просто не верили своим ушам. Этот человек приехал из маленькой церкви в Сибири в двух тысячах миль от Москвы. У них было сто пятьдесят прихожан и ни одной Библии. Однажды во сне ему было сказано поехать в Москву, где он найдет Библию для своей церкви. Сначала он не хотел ехать, потому что знал, как и все, что в Москве тоже нет Библий.
На этом его история заканчивалась.
Мы с Хансом посмотрели друг на друга, и я кивнул ему, чтобы он поделился с нашим сибирским другом радостной новостью.
"Вы сказали, что проехали две тысячи миль с востока, чтобы найти Библию, а мы проехали две тысячи миль с запада, чтобы привезти Библии для церквей России. И вот мы встретились, сразу узнав друг друга".
С этими словами Ханс дал ему большую русскую Библию, которую мы принесли с собой. У сибиряка не было слов. Он держал Библию на вытянутых руках и смотрел то на нее, то на нас. Вдруг его прорвало, и хлынул поток благодарностей и объятий, так что вокруг нас собралась толпа. Меня это смутило, я не хотел привлекать к нам внимания. Шепотом я рассказал этому человеку остальные новости, объяснив, что у нас есть еще Библии, и если завтра мы встретимся с ним в десять часов, то он получит еще несколько Библий для своей церкви.
Вдруг сибиряк стал подозрительным. "Это бесплатно?"
"Конечно, - ответили мы, - это просто одна рука Тела Христова восполняет нужды другой".
На следующее утро в девять часов Ханс стоял на страже, а я вытаскивал Библии из наших тайников в машине. Я почти закончил свою работу, когда Ханс стал насвистывать национальный гимн Голландии, и я понял, что снова появился наш друг в зеленой форме. С глубоким вздохом я опять принялся готовить кофе.
"Кофе готов!" - крикнул я Хансу.
Он подошел и взял чашку с ледяным кофе из моих рук. "Он вернулся?" - спросил я.
"Такой же любопытный, как и вчера. Он что-то подозревает. Сколько ты достал?"
"Четыре".
"Ну, что ж, хватит. Клади в сумку и пойдем". Иметь при себе личную Библию не было преступлением, но обвинение в торговле Библиями предполагало серьезные последствия. Тем более контрабандными Библиями. Поэтому мы положили в сумку только четыре книги и отправились на автобусную остановку. Ровно в десять часов мы вошли в церковь и сели на скамейке рядом с дверью. В 10.30 мы начали беспокоиться, чувствуя, что привлекаем к себе внимание. Затем, без пятнадцати одиннадцать, мы услышали голос: "Здравствуй, брат".
Я резко обернулся назад. Но это был не мужчина из Сибири. Рядом со мной стоял Иванов, пастор, которого я встретил в свой предыдущий приезд в Россию.
"Вы кого-нибудь ждете?" - спросил Иванов.
"Одного человека. Мы с ним виделись вчера вечером".
Иванов помолчал. Затем сказал: "Я так и думал. Этого-то я и боялся. Ваш сибирский друг не сможет прийти".
"Что это значит - не сможет прийти?"
Иванов огляделся вокруг. "Друзья, - сказал он, - на каждом собрании в зале присутствуют работники органов безопасности. Мы знаем об этом. Вчера они видели, что вы беседовали, и теперь он не может прийти. С ним "поговорили". Вы принесли ему что-нибудь?"
Я посмотрел на Ханса. Можно ли доверять Иванову? Ханс пожал плечами и затем едва заметно кивнул головой.
"Да, - сказал я коротко, - четыре Библии. В этих сумках".
"Оставьте их мне, я передам ему".
Мы с Хансом опять переглянулись. Но в конце концов вытащили из сумок Библии, завернутые в газету, и отдали их Иванову. Затем, попросив Божьей защиты, я пошел напролом. Похоже, другого выхода не было.
"Мы можем поговорить с кем-нибудь?" - спросил я.
"Поговорить?"
"Да, честно говоря, у нас есть еще Библии".
Иванов задохнулся. "Что вы имеете в виду? Говорите тихо. Сколько Библий у вас есть?"
"Более сотни".
"Вы шутите".
"Они в машине в лагере".
Иванов на минуту задумался. Затем без слов повел нас по длинному коридору. Когда мы повернули за угол, он внезапно остановился, положил Библии на пол и протянул руки ладонями вниз.
"Видите мои ногти?" - спросил он. Мы уставились на его ногти, кривые и утолщенные, поврежденные от самых корней. "За свою веру я сидел в тюрьме", - сказал Иванов. Я вспомнил, как этот человек говорил делегатам молодежной конференции, что в России верующих не преследуют! "Буду с вами откровенен. Я больше не хочу подвергать себя опасности. Я не могу помочь вам с Библиями".
Я почувствовал сострадание к этому человеку. "Я знаю, - сказал я, - мы вас не виним. Может быть, вы знаете кого-нибудь, кто захочет взяться за это дело?"
"Марков, - сказал Иванов, - я договорюсь с ним, чтобы он взял у кого-нибудь машину. Он встретится с вами у ГУМа ровно в час". И затем добавил: "Будьте очень осторожны".
Ханс показал на стопку книг на полу. "А как же эти? Вы не рискуете, согласившись взять эти?"
Иванов улыбнулся, но глаза его остались печальными. "Четыре Библии, - сказал он, - это не очень серьезное экономическое преступление. Они стоят четыреста рублей. Сколько можно просидеть за четыреста рублей? Самое большее - четыре месяца. А сто Библий? Это около десяти тысяч рублей здесь, в Москве, а в провинции и того больше. Десять тысяч рублей - это порнографическая литература! За это человек можетѕ"
"Порнография? - вскричали мы с Хансом. - Причем тут порнография?"
"Ни при чем, - сказал Иванов, - только если вас поймают, вам предъявят обвинение в распространении этой литературы". И, словно получив какой-то сигнал, он круто развернулся на каблуках, подхватил с пола книги и быстро исчез из виду.
В тот же день в час дня мы остановились у ГУМа. Из машины, припаркованной в ста ярдах от нас, вышел человек, прошел мимо, внимательно посмотрев на нас. Затем он вернулся.
"Брат Андрей?"
"Вы - Марков? - спросил я. - Приветствую вас во имя Господа".
"Сейчас мы сделаем что-то невероятное, - быстро сказал Марков, - мы перегрузим Библии в двух минутах ходьбы от Красной площади. Никто не заподозрит нас в таком месте. Это гениально".
Очевидно, этот брат был более гениальным, чем я. Мне его идея совсем не понравилась. Мы поехали за ним на улицу, которая находилась совсем рядом с Красной площадью. С одной стороны высилась глухая стена, а с другой стояли жилые дома. Из любого окна нас могли увидеть любопытные глаза.
"Ты лучше молись", - сказал я Хансу, остановившись за машиной Маркова.
Ханс начал молиться, а я вытаскивал коробки и мешки с Библиями. Марков открыл заднюю дверцу своей машины, и мы, не таясь, перегрузили все книги на глазах у многочисленных прохожих. Когда мы закончили, Марков быстро пожал нам руки, сел в машину и завел мотор.
"На следующей неделе, - сказал он, - эти Библии будут у пасторов по всей России".
Когда Марков уехал, я посмотрел на Ханса. Он все еще молился, но уже улыбаясь. Эта часть нашей миссии была завершена. У нас осталась только одна коробка украинских Библий, и наш шпион в зеленой форме мог таращиться на нас сколько его душе угодно. Наша машина была пуста.
Мы возвращались домой через Украину и сами раздали последние украинские Библии. Во время одной из таких остановок меня захватила идея, которая в течение следующих трех лет стала моей неотступной мечтой. Ибо именно там, на Украине, когда у нас оставалось всего две Библии, один из прихожан принес показать нам сокровище своей семьи - карманную украинскую Библию.
Я держал маленький томик в руках и не верил своим глазам. Да, согласился со мной тот человек, эта Библия занимала четверть объема тех Библий, что мы привезли с собой. Я переворачивал тонкие странички, удивляясь мелкому, но очень четкому шрифту. Каждое слово было видно и легко читалось. Я закидал этого человека вопросами, где книга была напечатана, кто издал ее, где они ее купили, но он ничего не мог сказать мне.
Я не мог расстаться с этой книгой. Я взвешивал ее в руках. Клал ее в карман. Вытаскивал и сравнивал с нашими Библиями. Но ведь каждый раз мы могли бы привозить таких Библий в три, четыре раза больше! Их намного удобнее было бы переносить и прятать здесь, в России. И если такие Библии были напечатаны на украинском, значит их можно издать на русском и на других восточно-европейских языках.
Видя, насколько эта Библия заинтересовала меня, ее обладатель сделал мне предложение. Может быть, мы захотим поменять эту маленькую Библию на две большие, оставшиеся у нас? И тогда в его церкви появится дополнительная Библия.
К моей великой радости, все члены прихода согласились, и я уехал из этого города с мечтой в кармане. С огромным нетерпением я ждал встречи с представителями Библейских обществ на Западе. В последнее наше воскресенье в России мы посетили баптистскую церковь в украинской деревне недалеко от венгерской границы. Пение было волнующим, а молитвы пылкими. Но, когда наступило время проповеди, пастор сделал странную вещь. Он сошел с кафедры и взял у одного из прихожан Библию. Мы слышали, что в России есть служители без Библий. Но мы видели это своими собственными глазами в первый раз.
После служения пастор пригласил нас встретиться в его кабинете со старейшинами. Встреча, как это часто бывало в России, началась агрессивно. Мы поняли, что это делалось в целях безопасности, поскольку все пасторы знали, что за ними ведется наблюдение. На этот раз агрессия была направлена на мой автомобиль.
"Скажите, - спросил пастор через прихожанина, говорившего по-немецки, - каким промышленным комплексом вы руководите?"
"Но я не работаю ни в какой компании".
Переводчик передал мой ответ, но пастор на этом не успокоился. "Я знаю, что вы говорите неправду, - сказал он, - потому что прямо перед церковью стоит ваш автомобиль. Машины есть только у капиталистов. Простые люди ходят пешком".
Что мне было делать? Невозможно было убедить его, что я - бывший фабричный рабочий, сын деревенского кузнеца. Он совершенно не мог этого понять и прекратил разговор на эту тему просто из вежливости или же потому, что убедился, что доказал свою антипатию к ненавистному и праздному классу богачей!
В любом случае, мы стали говорить о втором пришествии Христа, самом популярном богословском вопросе в России, и тон разговора сразу изменился. Я вытащил из кармана свою голландскую Библию, чтобы отследить те стихи, которые упоминал пастор, и, когда он закончил, положил ее на стол.
Я сразу заметил, что он утратил интерес к разговору. Его внимание было приковано к моей Библии! Он взял ее и взвесил в руках, расстегнул, заглянул в нее и снова застегнул.
Потом он положил ее на стол. Не так, как я, но с величайшей аккуратностью. Он положил ее на угол и медленно провел пальцами по краям книги, чтобы сравнять с краем стола. А затем задумчивым голосом, словно обращаясь более к себе, чем к нам, сказал: "А вы знаете, брат, у меня нет Библии".
Мое сердце не выдержало. Передо мной сидел человек, духовный лидер тысяч душ, и у него не было собственной Библии.
Все Библии, которые мы привезли с собой, разошлись - и тогда я вдруг вспомнил. Маленькая украинская карманная Библия! "Подождите!" - воскликнул я, вскочив со стула. Библейским обществам придется поверить мне на слово. Я побежал к машине, достал маленькую книжку из-под сиденья и быстро вернулся в кабинет.
"Вот, - я вложил в руку пастора Библию, - это вам. Теперь у вас тоже есть Священное Писание".
Переводчик повторил мои слова, но пастор все еще не понимал.
"Это кому?" - спросил он.
"Это вам! Теперь это ваша Библия!"
Когда в тот день мы с Хансом уехали, наши кости болели от объятий группы старейшин. Ибо теперь у их пастора была собственная Библия, которую в конце проповеди ему не нужно будет возвращать. Библия, которую он сможет взять в любое время. Библия, которую он будет читать и любить.
Когда мы уезжали из России, я знал, что впереди меня ждет еще более серьезная работа по сравнению с тем, что я делал до этого за Железным занавесом. Мне нужно было убедить некоторые организации начать печатать карманные Библии на славянских языках. И тогда мы сможем ввозить эти книги в Россию не сотнями, а тысячами.

Глава 19
Библии для российских пасторов

Единственной моей заботой теперь стало издание карманных Библий на русском языке. Эта идея превратилась в наваждение. Я начал переговоры с представителями библейских обществ на эту тему, но даже когда они теоретически соглашались издавать такие Библии, возникали практические проблемы. Американское библейское общество, которое снабжало меня русскими Библиями бесплатно, хотя и одобрительно отнеслось к этому проекту, не могло представить, как напечатать новые издания специально для этой операции. Британское и зарубежное библейское общество находилось в таком же положении. Деятельность Голландского библейского общества в основном была направлена на Африку и Индонезию, оно не работало с восточно-европейскими странами.
"А почему бы тебе самому не напечатать карманную Библию?" - спросил Филипп Уэтстра, когда однажды вечером мы с ним обсуждали эту проблему.
"Очень смешно".
"Я говорю серьезно. Ты точно знаешь, чего хочешь. Напечатай сам".
"Мистер Уэтстра, вы, должно быть, мечтатель. Это обойдется по крайней мере в пять тысяч долларов. Где я возьму такие деньги?"
Мистер Уэтстра печально посмотрел на меня. "После всего, что случилось с тобой, ты задаешь мне такие вопросы?"
Конечно, он был прав. Финансы для такого проекта мог найти только Господь. Прежде чем я ушел в тот вечер от Уэтстров, я уже знал, что начну еще один великий эксперимент, пожалуй, самый грандиозный из всех. На этот раз, однако, для осуществления моих планов понадобилось намного больше времени.
А пока нужно было выполнять обычную работу. Трудиться в команде с Хансом было намного приятнее, чем я представлял. Мы были воистину единым организмом, поддерживая друг друга в минуты слабости. Однажды, когда жарким летом 1962 г. мы были в Болгарии, Ханс вдруг сказал: "Андрей, пора начать молиться еще за одного члена команды".
Я сидел на постели, весь мокрый от жары, и писал письмо домой. "Да. Правильно", - сказал я рассеянно.
"Ты помнишь, когда нам неожиданно дали визу в Чехословакию и ты в это время был в Восточной Германии, а я в России? Если бы нас было больше, мы бы могли использовать все возникающие возможности".
"Да, ты прав".
"Ты меня не слушаешь".
Я отложил письмо в сторону. Оно прилипло к руке. "Конечно, слушаю". Я попытался вспомнить, что говорил Ханс. "У нас больше возможностей, чем мы можем использовать. Это правда, Ханс. Но ты знаешь, что бывает, когда команда быстро растет…"
Ханс перебил меня. "Увеличение команды на одного члена раз в семь лет трудно назвать быстрым ростом. Давай молиться".
Я внимательно посмотрел на Ханса. Он так поспешно произнес последнюю фразу "Давай молиться", что я не был уверен, что понял правильно. Но он уже весь ушел в молитву. Я склонил голову и тоже начал проникаться чувством, что нам срочно нужно приобрести еще одного члена команды, который вместе с нами отдал бы себя бескорыстному служению без льгот и привилегий.
И почти одновременно мы с Хансом подумали об одном и том же человеке.
"А что если Рольф?" - сказали мы вместе и рассмеялись.
"Должно быть, это водительство", - сказал Ханс.
"Да, действительно".
Рольф был студентом голландской семинарии и заканчивал отделение систематического богословия. Блестящий богослов, он был человеком действия. В тот же вечер я написал ему письмо, в котором спрашивал, не хочет ли он присоединиться к нам. И конечно, по возвращении в Голландию нас ожидал его ответ. Он прочитал мое письмо с недоумением, писал Рольф. Меньше всего он желал бы быть навязчивым миссионером, размахивающим Библией. Зачем же он все эти годы учился в семинарии, если ему нужно знать только гимн "Воины Христовы, смело в бой"?
Однако, продолжал он, после получения моего письма он потерял сон. Мысли о моем предложении преследовали его день и ночь, за едой и на работе, в постели и на прогулке, пока он наконец не сдался, и теперь он спрашивал, когда начинать?
Итак, сопротивляясь и протестуя, к нам присоединился третий член нашей команды. Ханс тут же взял его в ознакомительную поездку в Румынию. Там они с пользой провели время и увидели настоящий духовный подъем Церкви в этой прекрасной стране. За ними следили два человека, которые находились при них постоянно, но, несмотря на это, они сумели раздать все Библии и даже проповедовали в частных домах.
Рольф вернулся потрясенный и абсолютно убежденный в том, что сделал правильный выбор.
Мы поделились с Рольфом нашей мечтой о карманных Библиях на русском языке. Едва мы закончили повествование о своих трудностях, как Рольф повторил мысль Уэтстра о том, что нам самим надо взяться за издание такого формата Библий.
"Сколько нужно денег, чтобы напечатать пять тысяч Библий?" - спросил Рольф.
Мне пришлось признаться, что я никогда не интересовался этим. Но Рольф на этом не успокоился. Вместе с ним мы связались с типографиями в Голландии, Германии и Англии. Самое выгодное предложение поступило от английского печатника, который сказал, что при тираже в пять тысяч экземпляров каждая Библия обойдется нам в три доллара.
"Ну вот, видишь?" - сказал я Рольфу, Хансу и Корри, когда мы получили по почте это предложение. "Итак, этот проект обойдется нам в пятнадцать тысяч долларов!"
Рольф и Ханс изумились. "И ты испугался такой мелочи!"
И опять, конечно же, они были правы. Я научился доверять Богу в таких мелочах, как зубная паста и крем для бритья. Но когда дело дошло до пятнадцати тысяч долларов, мне оказалось трудно поверить в то, что и здесь работает тот же принцип.
В тот вечер я сидел на кухне, а передо мной лежала банковская книжка. На ней была надпись: "Русские Библии". Первые поступления начались в 1961 г., сразу после нашего возвращения из России, а теперь стоял 1963 г. Все наши накопления на книжке насчитывали менее двух тысяч долларов.
Корри присела рядом. "О чем ты думаешь, Анди?"
Я показал ей банковскую книжку. "Вот что мы накопили за два года". Я вздохнул, готовясь сказать то, на что решился. "Как ты думаешь, сколько стоит наш дом?"
Корри не ответила. Она просто смотрела на меня.
"Мы купили его недорого, но вложили много труда, так что теперь он должен стоить гораздо дороже. Но сколько? Десять тысяч долларов? Двенадцать? Нам нужно около двенадцати".
"Наш дом, Анди? Сейчас, когда мы ждем еще одного ребенка?"
"Нам нужно сдвинуться с мертвой точки".
Корри побелела как полотно. "Может быть, Бог не хочет, чтобы мы печатали эти карманные Библии, - сказала она очень тихо, - может быть, Его молчание и есть Его ответ".
"Я знаю, - сказал я, - я знаю".
В тот вечер мы больше не говорили о продаже дома. Но на следующей неделе Корри сказала мне, что стала молиться о том, чтобы Господь помог ей считать дом не нашей, а исключительно Его собственностью.
"Да будет воля Твоя, - начали мы молиться вместе каждый вечер, - и все же, Господь, у нас нет уверенности, что мы должны продать дом. Если Ты хочешь, чтобы мы продали его ради издания Библий, сотвори маленькое чудо в наших сердцах, чтобы мы стали желать этого".
Родился еще один малыш, которого мы так долго ждали, - девочка. Мы назвали ее Стефани. Все денежные подарки, которые мы получали для нее, шли в фонд Библий. Но с такой скоростью мы не накопили бы на издание Библий и за двадцать лет. Мы стали просить Бога дать нам желание продать дом.
И наконец Он ответил на наши молитвы. Однажды утром мы с Корри поняли, что счастливыми здесь, на земле, делает нас вовсе не обладание домом или каким-то другим имуществом.
"Не представляю, где мы будем жить, - начала Корри, а затем рассмеялась. - Помнишь, Анди? "Мы не знаем, куда поведет нас дорога…"".
И я закончил фразу, которую мы так часто повторяли: ""Но давай пойдем по ней вместе"".
В тот самый день была произведена оценка дома и участка земли. Все вместе с нашими сбережениями составило чуть более пятнадцати тысяч долларов!
Это подтверждение было нам необходимо. Мы объявили о продаже дома, и я написал печатнику в Англии, попросив его изготовить мелкий шрифт, о котором мы говорили. В тот вечер мы с Корри спали как самые счастливые и самые умиротворенные люди на свете. Но как верен Бог, насколько Он надежен и благ превыше всякого воображения! Он просит у нас так мало, чтобы дать нам во сто крат больше. Несмотря на то что жилищная проблема в Голландии была по-прежнему острой, за всю эту неделю никто не пришел посмотреть наш дом. А в пятницу Корри позвала: "Телефон, Анди!"
В это время Ханс и Рольф много ездили, и мы поставили дома телефон. Мне всегда не нравилось, что он отвлекает от дел. Но не в тот раз. Потому что мне позвонили из Голландского библейского общества и попросили подъехать к ним в течение дня.
Через несколько часов я сидел за столом напротив членов Совета директоров. Они объяснили, что крайне загружены собственной работой. Но никак не могут забыть мои нужды. Если бы я мог договориться, чтобы изданием Библий занялся кто-нибудь другойѕ
Я уже договорился? В Англии? Ну, что ж, они как раз хотели посоветовать мне обратиться именно туда. Они готовы оплатить половину стоимости проекта. Если каждая Библия обойдется мне в три доллара, я могу рассчитывать на помощь в полтора. Общество берется оплатить полностью весь счет, как только Библии будут готовы, но мне придется каждый раз выкупать у них то количество Библий, за которое я смогу заплатить. Если это устраивает меня…
Если это устраивает! Я не верил своим ушам. На имеющуюся у меня сумму из "русского фонда" я смогу сразу выкупить более шестисот Библий - это количество мы в состоянии увезти за раз. И нам не нужно будет продавать наш дом, и Корри может продолжать шить розовые занавески для комнаты Стефи, а я могу опять заняться салатом на огороде. Я едва мог дождаться, чтобы рассказать Корри, как Бог вознаградил нашу крошечную готовность.
Наконец карманные Библии стали реальностью. Когда я ушел из представительства Голландского библейского общества, я уже знал, что в течение полугода, к началу 1964 г., мы сможем приступить к обеспечению российских пасторов Библиями, в которых они так остро нуждаются!
Рольф собрался жениться.
Мы с Корри честно рассказали ему обо всех тяготах, связанных с частыми разлуками, присущими нашей работе. Но, как сказал Рольф, наше счастье было самым убедительным аргументом против холостяцкого образа жизни. Элена могла путешествовать вместе с ним. Она могла стать таким же полезным членом команды, как и мужчины.
Мы присутствовали на их свадьбе и дали им ценное задание на медовый месяц. Первая партия Библий была готова. Рольф с Эленой должны были поехать в Англию и забрать их.
Теперь у нас был второй автомобиль, фургон, созданный специально для длительных поездок. Задняя часть автомобиля была без окон, и в нем можно было перевозить больше груза, чем в "Опеле". На этом фургоне Рольф и Элена прибыли в Англию и забрали первую партию Библий. Какой это был праздник, когда они вернулись домой, привезя новые Библии, наше собственное издание! Я держал в левой руке карманную Библию, а в правой стандартную. Какая существенная разница! Теперь необходимо как можно быстрее отправляться в путь.
День отъезда был назначен на 6 мая 1964 г. Мне нужна была помощь всех членов команды, но Ханс был в Венгрии, поэтому мне пришлось забрать с собой Рольфа.
Мы приехали в Москву. Наступило воскресное утро, и пора было идти в церковь. Мы с Рольфом оставили фургон с непривычной тяжестью на душе. Сколько стоит наш недекларированный груз? Теперь цена Библии была эквивалентна стоимости коровы в сельских районах. Шестьсот пятьдесят коров - такой груз представляет собой серьезную контрабанду. Если бы нас поймали с ними, нам пришлось бы туго. Как раз тогда шел процесс над человеком, совершившим "экономическое преступление" против народа и государства. Его приговорили к расстрелу. Если бы нас поймали но нет, мы не будем думать об этом.
В то утро в церкви мы увидели Иванова. Когда он посмотрел на балкон с гостями, я уверен, он узнал меня, хотя и не подал виду. Через несколько минут он поднялся и вышел из зала. Он не вернулся, не было его и в коридоре после службы. Но вдруг позади себя я услышал сердечное "Добро пожаловать в Россию!"
Это был Марков. Я представил его Рольфу. "Мы привезли подарки!" - сказал я.
"Чудесно! - вскричал он. - Это потрясающие новости!" Он говорил слишком громко, и я знал, что он делает это специально. Никто не станет подслушивать, если мы будем говорить открыто.
"Где бы мы могли встретиться?"
"А что если на прежнем месте?"
На прежнем месте! В двух минутах ходьбы от Красной площади! У Маркова, должно быть, были стальные нервы.
"Я бы хотел посмотреть новые места".
Впервые Марков понизил голос: "По дороге на Смоленск стоит большой синий щит, на котором написано "Москва". Встретимся там в пять часов. Я повезу вас в другое место. Распакуйте подарки, чтобы мы смогли быстро перегрузить их".
Это звучало лучше, но оказалось, что нам негде распаковать Библии. Нужно было по крайней мере полчаса полного уединения, чтобы выполнить эту работу.
Когда мы вернулись к палатке, мне в голову пришла одна мысль. "Поехали кататься, - предложил я. - Ты будешь любоваться природой, а я полезу назад и начну распаковывать".
Но только я принялся за дело, как машина резко остановилась. Я перелез вперед и посмотрел в щелку. К фургону шел милиционер.
"Молись!" - прошептал Рольф и высунул голову из машины.
"В чем дело, офицер?" - спросил он по-голландски.
Милиционер разразился долгой раздраженной речью на русском, а затем добавил несколько слов по-английски. "Нет поворота! Нет поворота! Здесь знак!!"
"А что с поворотом, офицер? - опять спросил Рольф по-голландски. - Пожалуйста, простите. Я не привык ездить по такому просторному красивому городу".
Милиционер опять принялся что-то объяснять. Я прижался к спинке сиденья и молился о том, чтобы он не заглянул внутрь. Прошло, как мне показалось, много времени, прежде чем он смог сказать что-то более спокойным тоном. "И вам того же, офицер, - ответил Рольф по-голландски. - И я желаю вам и вашему народу любви Божьей".
Рольф завел мотор и двинулся в потоке машин. Я смог отдышаться только через несколько кварталов.
"Давай больше не будем. Слишком тяжело!"
Оставшуюся часть дня мы потратили на поиски укромного места, чтобы завершить распаковку груза. Но в четыре часа мы уже должны были ехать на встречу вне зависимости от того, были мы готовы или нет. С настроением, не соответствующим безоблачному солнечному небу, мы двинулись по смоленской дороге.
"Но почему мы беспокоимся? - вдруг спросил Рольф. - Это Божье дело! Он приготовит для нас путь!" И словно в подтверждение своих слов он стал петь.
И удивительно, как только наше душевное состояние изменилось, на улице потемнело. Сначала скрылось солнце, затем все небо затянулось тяжелыми, темными грозовыми тучами. Мы увидели вдалеке ослепительные вспышки молнии. Загремел гром. Но мы с Рольфом продолжали петь.
Затем начался дождь.
Никогда за все мои путешествия я не видел такого ливня. Можно было подумать, что небеса разверзлись и на землю хлынули потоки небесной воды. Нам пришлось держаться поближе к тротуару. Другие машины тоже покинули дорогу. Окна запотели. Мы едва могли ехать, несмотря на то что дворники яростно протирали ветровое стекло.
"Послушай…"
"Да, я знаю…"
"Бог сделал нас невидимыми!" - сказал Рольф.
Славя Бога, мы залезли в грузовой отсек, не торопясь вытащили остальные Библии и распаковали их. Закончив работу, мы сели на место, и как раз в этот момент небеса очистились и солнце вновь выглянуло из-за туч.
Ровно в пять часов мы проезжали у щита с надписью "Москва". Мы увидели, как мимо нас промчался Марков, его фары все еще горели после дождя. Он мигнул нам разок. В десять минут шестого мы подъехали к какому-то складу, где стояло много машин и все что-то загружали или разгружали. За пять минут мы перенесли к Маркову весь свой товар. Через три года обещания, данные пасторам, начали исполняться.

Глава 20
Пробуждение дракона

Под крылом самолета медленно вырастала громада под названием Гонконг. Эта столица колонии британской короны сидела, как хрупкая бабочка, на хвосте гигантского и уже проснувшегося дракона по имени коммунистический Китай. За Гонконгом простирались необозримые просторы этой страны.
На какое-то мгновение я удивился, не увидев знаменитой Китайской стены, окружавшей этот замкнутый мир. Именно таким я представлял в своем воображении красный Китай: загадочный, закрытый, недосягаемый. Даже когда я начал различать государства внешнего и внутреннего круга в коммунистической Европе, я не пытался дать Китаю определение. Для меня он был тайной за семью печатями, еще более недоступный для евангелизации, чем все европейские страны с тоталитарным режимом. И вдруг однажды, в Москве, я оказался в автобусе рядом с китайцем. В Москве в те дни было много китайцев, но у этого человека на отвороте пиджака был крестик. Мы стали разговаривать по-английски, и он сказал мне, что является секретарем шанхайского отделения Ассоциации христианской молодежи (Y.M.C.A.) Я удивился. Эта организация все еще функционирует в Шанхае? Да, сказал он, открыто и активно. Он дал мне визитную карточку и пригласить посетить их.
С того самого дня во мне стала расти надежда когда-нибудь приехать на помощь христианам Китая, находящимся в изоляции.
Но прежде нужно было разрешить многие вопросы. Сколько христиан было в Китае? Я знал, что большая часть населения этой страны не исповедует христианство. С другой стороны, Китай, вероятно, был государством, где трудилась самая большая армия миссионеров. Что заставило стольких людей работать в этой стране? Действуют ли приходы, которые были ими организованы? Есть ли там преследования? Встречаются ли они тайком? Если церкви по-прежнему существуют, нуждаются ли они в Библиях, как верующие Восточной Европы?
Нам нужно было найти ответы на все эти вопросы. И когда в 1965 г. меня пригласили выступить в Калифорнии, я решил заодно посетить Тайвань, просто чтобы поговорить с людьми, которые знают Китай, а затем попытаться проникнуть во внутреннюю часть страны. Я рассчитывал на свой голландский паспорт - голландцы по каким-то причинам все еще допускались за этот более чем железный занавес.
Но теперь, уже сидя в самолете, я понял, что все делаю неправильно. Человек рядом со мной, банкир из Гонконга, посмотрел на меня странно, когда я сказал ему, что хочу попасть в Китай. "Почему вы не сели на самолет в Тайване?" - спросил он.
"У меня были другие планы".
"Дайте посмотреть ваш паспорт". Он полистал страницы, взглянул на тайваньскую печать и остановился, увидев американскую визу. "Соединенные Штаты!" - сказал он.
"Да. Я еду как раз оттуда".
"Дорогой, вы никогда не попадете в красный Китай с таким паспортом".
Теперь я обычно радуюсь, когда люди говорят, что где-либо миссионерский труд невозможен. Это позволяет мне надеяться, что я увижу, как Бог справится с этой невозможностью. Однако, когда я прошел контроль в Гонконге, я узнал еще более тревожные новости. Весь Гонконг, как мне казалось, был заполнен миссионерами, которые пытались, но не могли попасть во внутреннюю часть Китая. Там были врачи и учителя с длинным послужным списком миссионерской деятельности в других странах. Но сегодня это не принималось в расчет: тот факт, что они служили при докоммунистическом режиме, автоматически исключал возможность их работы в этой стране.
Когда я услышал все это в сотый раз, моя уверенность поколебалась. Может быть, мне стоит сначала получить новый паспорт, в котором не будут стоять предыдущие визы?
Тогда я отправился в голландское консульство. Я нашел консула за завесой едкого табачного дыма. Он попыхивал длинной глиняной трубкой, и я ощутил острую тоску по Голландии. Когда я сказал ему, что хочу попасть во внутренний Китай, он вытащил трубку изо рта и начал улыбаться. Когда я объяснил, что я миссионер, его улыбка стала еще шире. Когда я честно признался, что хочу найти там христиан и исследовать возможность ввоза туда Библий, он стал хохотать.
"Можно взглянуть на ваш паспорт?" - спросил он. Он просмотрел все страницы, покачивая головой. "Это невозможно", - сказал он, тыча в ненавистные для Китая визы кончиком своей трубки.
"Сэр, - сказал я, - именно поэтому я здесь. Я хочу новый паспорт".
"Это невозможно", - опять сказал он. Консульство в Гонконге не имеет права выдавать паспорта. Если он возьмется отослать мою просьбу в Индонезию, ему придется изложить законную причину такого требования, а ее не было. После этого он стал пускать дым кольцами к потолку. Я понял, что наш разговор окончен.
Сначала я расстроился из-за срыва моих планов. Но вдруг почувствовал радость. Теперь не осталось никакой возможности попасть в Китай собственными стараниями. Я верил, что мое желание поехать в Китай исходило от Бога, поэтому все средства достижения этой цели мне нужно было предоставить Ему же. На следующее утро я просто пойду в китайское консульство и попрошу визу, зная, что, если Бог действительно хочет, чтобы я попал туда, необходимые документы будут мне выданы.
Но сначала мне нужно было кое-что сделать. Я вспомнил об Иисусе Навине, который собирался вступить в Ханаан, и о том, как он послал перед собой соглядатаев, которые должны были осмотреть землю. Возможно, мне тоже нужно было сделать это: исследовать землю китайского чиновничества. Было уже темно, магазины и офисы были закрыты, но я отправился на поиски китайского "туристического агентства", где должен был получить визу.
Как я и ожидал, оно было закрыто. Рядом с дверью я увидел огромный столб, на котором висело объявление на английском языке: "Китайская туристическая служба". На темном тротуаре перед закрытой дверью я начал молиться молитвой победы, нейтрализуя любые силы, которые могут помешать мне выполнить волю Божью. Я провозглашал, что Христос побеждает все, что противится Божьей власти. Я ходил перед зданием взад и вперед. Там, в темноте, я молился в течение двух часов.
На следующее утро я вернулся туда. На этот раз дверь была открыта. Наверху лестничной площадки стоял китайский солдат. За ним была комната, набитая народом. Я встал в очередь и, пока ждал, молился за всех чиновников и служащих, прося Бога открыть каналы, через которые я мог бы достичь граждан Китая.
Наступила моя очередь. Человек в голубой "народной форме" вопросительно посмотрел на меня.
"Сэр, - сказал я по-английски, - я хочу получить визу для въезда в Китай".
Человек опустил глаза и начал ставить на документах печати. "Вы когда-нибудь были в Тайване или Соединенных Штатах?" - спросил он.
"Да, сэр. Я как раз возвратился из Тайваня, а перед этим был в Калифорнии".
"Тогда, - сказал он улыбаясь, - вряд ли вы попадете в Китай, потому что эти страны наши враги".
"Но, - сказал я, улыбаясь ему в ответ, - не мои враги, потому что у меня нет врагов. Вы мне дадите бланки?"
Мы посмотрели друг другу в глаза. Я не знаю, что делал бы другой человек, но я молился. Чиновник долго и внимательно глядел на меня, причем его лицо не выражало никаких эмоций. Наконец он отвел взгляд. "Это ничего не даст", - сказал он, пожав плечами. Однако выдал мне анкеты.
Когда я заполнил бланки, он сообщил мне, что я получу ответ только через три дня. Мое заявление вместе с преступным паспортом должно было отправиться в Кантон.
В тот день я обедал со старым китайским миссионером. "Мне сказали, что я получу ответ через три дня!" - радостно сообщил я ему.
Мой собеседник откинул назад голову и расхохотался. "Сразу видно, как мало вы знакомы с менталитетом восточных людей! - сказал он. - Они всегда говорят "три дня". Это у китайцев означает "никогда"".
Я решительно не принял его шуток. В течение этих трех дней я постился и молился почти непрестанно. Более того, я отправился в местный библейский магазин и закупил китайские Библии, чтобы взять с собой за Бамбуковый занавес. В магазине я договорился, что оставлю у них на хранение свою одежду, потому что весь чемодан у меня был забит Библиями. И стал ждать.
На третий день я вернулся в гостиницу, где для меня лежала записка с просьбой позвонить в туристическое агентство. Я не стал звонить, а сразу отправился в их офис. Я попытался прочитать что-нибудь на лице китайского служащего, который увидел меня еще в очереди. Но его лицо было таким же непроницаемым, как и его страна. Наконец дошла очередь и до меня. Не говоря ни слова, он вручил мне паспорт; к нему был прикреплен лист бумаги, на котором стояла виза.
На следующий день в восемь утра я уже ехал в поезде, везущем меня в Китай. Через два часа мы должны были оказаться на границе в маленьком городке Ло Ву. Там, за железнодорожным мостом через небольшую речку, начиналась территория пробуждающегося дракона. На британской стороне был маленький ресторан и таможня. Я утомился от ожидания и стал прогуливаться там, где стоял на страже британский солдат. По мосту в Гонконг с грохотом проехал товарный поезд, на котором везли живых свиней, кур и продукты для жителей британского города. Солдат сказал, что это место в народе известно как "мост плача". Каждый день приходилось вылавливать толпы беженцев, которые переплывали речку, и возвращать их по мосту на противоположную сторону. Он рассказал, как они плачут и умоляют, как цепляются за перила моста, не желая возвращаться.
"Господь, - тихо молился я, - сделай так, чтобы наступил тот день, когда не будет мостов плача. Пусть наступит тот день, когда все человечество будет принадлежать единому царству Твоей любви".
Теперь мне предстояло произвести разведку для этого царства. Наконец британский таможенный чиновник сказал, что можно перейти мост. Мы пошли гуськом, осторожно ступая по шпалам. В нашей группе было около двенадцати человек, остальные были бизнесменами из Англии, Франции и Канады. На полпути зеленый цвет, в который были выкрашены балки моста, изменился. Мы очутились в коммунистическом Китае.
На этой стороне находился большой комплекс строений, аккуратных и бесцветных, и эта монотонность нарушалась лишь обилием герани, которая росла повсюду. Таможенным чиновником оказалась девушка, очень юная и очень опрятная. С такой же вежливой улыбкой, как у служащего в туристическом агентстве, она сказала: "Откройте, пожалуйста, свой чемодан".
Мое сердце заколотилось. Внутри, на самом верху, лежали китайские Библии, с помощью которых я намеревался проверить реакцию Китая на присутствие миссионера. Что будет делать эта молодая чиновница?
Я поднял крышку чемодана, открыв стопку Библий. И тут произошло нечто загадочное.
Таможенная чиновница не притронулась ни к одной вещи в моем чемодане. Она посмотрела на Библии, затем подняла на меня глаза: "Спасибо, сэр, - сказала она все с той же улыбкой, - у вас есть часы? Фотоаппарат?"
Никакой реакции на то, что она увидела в чемодане. Ей было двадцать, может быть, двадцать пять лет. Неужели она никогда не видела Библии? Значит, она не имеет ни малейшего представления о том, что это такое?
Поезд в Кантон уже поджидал нас. Древний пассажирский вагон был безукоризненно чист, в маленьких вазах стояли свежие цветы, а проводница напоила нас горячим чаем. Когда поезд тронулся, я посмотрел на часы: мы шли по расписанию минута в минуту. Проводница, поискав в памяти нужные слова, обратилась ко мне по-английски.
"Наш поезд идет по расписанию", - сказала она.
Это было мое первое знакомство с понятием "наш" в современном Китае. Везде я слышал такие выражения, как "наш" поезд, "наша" революция, "наш" первый китайский автомобиль. На железнодорожном вокзале в Кантоне я увидел, каким образом возникали и поддерживались эти патриотические чувства. Повсюду лежали кипы бесплатной, прекрасно отпечатанной литературы с красивыми иллюстрациями. То же в гостинице, где я остановился: везде брошюры - в вестибюле, в обеденном зале, на каждой лестничной площадке. В отелях печатная продукция была на европейских языках - немецком, английском, французском - явно в расчете на туристов. Но в остальных местах эта литература предназначалась для своих граждан. Все журналы, газеты, фильмы и пьесы несли в себе некий подтекст. Мы благодарны революции. Мы ненавидим Америку.
Однажды вечером я пошел в театр, где выступала труппа детей-акробатов. Маленький комедиант, изображавший проказника, все время пытался зажечь хлопушку. Но каждый раз, когда бикфордов шнур вот-вот готов был поджечь порох, герой пьесы успевал его затушить. С каждым эпизодом хлопушка становилась все больше, пока наконец не превратилась в атомную бомбу, наверху которой красовался огромный американский флаг. И опять в самый последний момент герой спас ситуацию и уничтожил бомбу. При этом все зрители от радости соскочили со своих мест и в порыве патриотизма дико захлопали в ладоши.
Другая тема пропаганды - революционный энтузиазм - была такой же неослабной и такой же отупляющей. Во время моего пребывания в Кантоне я посетил дом престарелых. По европейским стандартам он был очень примитивным, но старики выглядели довольными: одни ткали, другие убирали территорию, все были заняты каким-нибудь производительным трудом.
Руководитель этого дома, старушка лет за восемьдесят, приветствовала меня через переводчика и произнесла небольшую речь. Она говорила о том, какими счастливыми и полезными чувствуют себя старики после революции. "До освобождения, - сказала она,- стариков оставляли умирать в поле. Но после все стало иначе".
Пока говорила руководительница, остальные старики не смотрели на нас, но продолжали упорно работать. Каждый раз, когда она произносила слова "после освобождения", будто по команде все лица оживлялись. Все начинали хлопать. И когда старушка продолжала речь дальше, они опять возвращались к осуществившейся мечте своей старости.
Но если энтузиазм стариков казался не слишком добровольным, то с молодыми людьми было иначе. Моя юная переводчица в Шанхае явно обладала пылкостью евангелиста. "Раньше" Шанхай был известен своими проститутками, но "после революции" проституток забрали в трудовые лагеря, где научили полезным ремеслам. "Раньше" Китай славился самым низким уровнем грамотности в мире, но "после" он достиг больших высот в образовании. И так далее и тому подобное.
Такого рода разговоры все более побуждали меня увидеть китайскую коммуну в действии. В конце концов, гиды были правительственными чиновниками, прошедшими специальную подготовку. Конечно же, средний рабочий не мог каждый раз излучать такое сияние при слове "после".
За время своего пребывания в Китае я посетил шесть коммун. В первой было более десяти тысяч человек. Именно здесь я впервые попал в дом простого китайца.
Я сам выбрал этот дом, маленький, с соломенной крышей, на боковой улице. Мне разрешили посетить его без предупреждения. Дверь открыл старик. Вместе со своей старой женой и с неизменной улыбкой он продемонстрировал нам свое жилище. Было очевидно, что они гордятся им. Несколько раз они показывали запасы зерна в цилиндрическом ведре, сделанном из бамбука. Я спросил через переводчика, нет ли у них мышей. Старик засмеялся.
"У нас есть мыши, - сказал он, - но теперь мы их не боимся, потому что зерна достаточно и для нас, и для них. Но раньше было не так".
Раньше. Моя беда заключалась в том, что я не имел представления об этом "раньше". Я был обычным гостем в этой сложной стране, и мне не с чем было сравнивать. Например, в другой коммуне мне показали больницу, которая в Голландии считалась бы наихудшей из возможных. В операционной наверху не было освещения, на пустых полках не было лекарств, а в некоторых палатах отсутствовали не только простыни, но и матрасы. И все же гид явно хотел убедить меня, что это самое передовое достижение в этой области.
Но я не мог сравнить увиденное с тем, что было "раньше".
В Шанхае я решил разыскать секретаря Y.M.C.A., с которым познакомился в Москве. Порасспросив в гостинице, к великой своей радости, я узнал, что Y.M.C.A. все еще функционирует. Но когда я пришел туда, моя радость исчезла: я увидел там только старых дам, игравших в настольные игры. Все, что осталось от Y.M.C.A., была вывеска Ассоциации.
Через переводчика я спросил о моем друге. К моему удивлению, о нем никто не слышал. "А вы не проверите?" - попросил я. Регистратор ушла на минутку, а потом вернулась, чтобы сообщить, что человека с таким именем никто не знает. "Этого быть не может! - настаивал я. - Этот человек работал здесь секретарем. Наверное, кто-нибудь помнит его имя. Может быть, еще раз спросите?"
На этот раз регистратор отсутствовала достаточно долго. Вернулась она с улыбкой. "Простите", - сказала она. Затем она произнесла фразу, которую с тех пор мне частенько доводилось слышать, если я искал какого-нибудь конкретного человека: "Вашего друга здесь нет. Он уехал".
Больше я ничего не смог узнать. Мне оставалось только догадываться, почему исчез этот христианский лидер. Я понял, что он уехал "навсегда" из этого города. Сколько христиан сегодня в Китае навсегда уезжают из своих городов?
В Москве этот секретарь говорил, что в Шанхае все еще функционирует библейский магазин. Я нашел его. Это был маленький магазинчик на боковой улочке, открытый для всех и заполненный самыми разными Библиями. В Шанхае любой мог купить эти книги, в то время как в Восточную Европу их приходилось ввозить контрабандой.
Управляющий приветствовал меня на английском языке и с гордостью показал свой магазин. На стене висела картина, изображающая Христа в окружении детей. Все они были белокурыми и голубоглазыми.
Я взял со стола Библию. К моему удивлению, я прочитал, что книга напечатана в Шанхае.
"Издана здесь? - спросил я. - Не в Гонконге?"
Управляющий гордо выпрямился. "В Китае, - сказал он, - мы все делаем сами".
Он опечалился только тогда, когда я спросил, как идут дела. Я пробыл в магазине целый час, но за это время не увидел ни одного посетителя.
"Покупателей мало", - сказал он грустно.
"Сколько Библий в месяц вы продаете?"
"Немного".
Немного Библий. Немного покупателей. Правительство разрешало этому маленькому, смешному магазину торговать антикварной продукцией, потому что он не представлял собой никакой угрозы. Библии были не нужны в этой стране.
Я вспомнил, как пытался раздавать Библии в Китае. Первую я предложил моей переводчице в Кантоне. Она вернула ее, сказав, что ей некогда читать. Решив, что, возможно, опасно брать Библии на виду у всех, я решил оставлять их "случайно" в гостинице, когда уезжал. Но и этот номер не прошел. Каждый раз я не успевал уйти с этажа, как за мной уже бежала горничная с Библией в руках: "Сэр, вы забыли свою книгу".
В отчаянии я попытался раздавать Библии прямо на улице. Мои гиды не возражали. Более того, они даже сочувствовали мне, видя, как один за другим люди останавливались, чтобы посмотреть, что я раздаю, но потом возвращали книги обратно.
А теперь этот магазин. "Покупателей мало". Я покинул его, озадаченный еще больше, чем раньше. За всю свою историю Церковь много раз сталкивалась с преследованиями и всегда справлялась с этой напастью. Но, как оказалось, намного опасней было равнодушие.
Однако у меня еще оставалась надежда. Люди повсюду уверяли меня, что по-прежнему были открыты богословские семинарии. На первый взгляд это казалось невероятно радостной новостью. Но после посещения такой семинарии я уже не был в этом уверен.
Я приехал в школу, которая была расположена рядом с Нанкином. Там я встретился с ректором и одним из преподавателей в идеальной ситуации: оба говорили по-английски. Я был рад встретиться с христианами без любопытных переводчиков.
Однако, как только мы остались одни, в комнате повисла напряженная тишина, которую нарушал лишь звук разливаемого чая. Когда мы закончили чаепитие и никто так и не заговорил, я решил объяснить, зачем я приехал. Но, услышав слово "миссионер", они оба посмотрели на меня так, словно я сказал непристойность в священных стенах.
"Мы знаем, - заявил ректор, - что все миссионеры шпионы".
Он повернулся к профессору и сказал ему что-то по-китайски. Тот вышел из комнаты и через минуту вернулся с огромной книгой, открытой на странице с письмом миссионера своему правительству. В нем говорилось о природных богатствах, обеспечении продовольствием и недовольстве народа.
Следующие четверть часа профессор, тоже облаченный в синюю форму, ходил из библиотеки в кабинет и каждый раз приносил новый том, всегда открытый на помеченной страничке. Все книги были выпущены солидными западными издательствами. Как оказалось, некоторые миссионеры действительно снабжали свои посольства информацией. Мы на Западе никогда не видели конфликта между преданностью Христу и верностью своему правительству. Может быть, поэтому мы оставляем после себя искаженное представление о своей деятельности?
Как бы то ни было, мой визит в семинарию оказался чисто политическим делом. Ректор был членом местного совета и активно участвовал в международном коммунистическом движении. На стенах висели антиамериканские плакаты с непременным и излюбленным сюжетом - китаец, преследующий американца с атомной бомбой.
Что касается самого обучения в этой семинарии, то я ничего не узнал о нем. Но каким бы оно ни было, ясно одно - оно облачено в воинственные антизападные одежды, которые носит сегодня весь Китай.
Что можно узнать о стране за один короткий визит, когда вам мешает незнание языка и вы вынуждены смотреть на все глазами переводчика, который, естественно, хочет показать вам только самое хорошее? Вы увозите с собой, пожалуй, лишь собственные впечатления. Многие из них были положительными: чистота; отсутствие нищих; рикши; честность. Некоторые огорчали: огромные, с полным штатом сотрудников столовые, в которых я был единственным посетителем; пустые улицы, по которым, казалось, ездил я один и где полицейский задолго до приближения моей машины останавливал пешеходов.
Некоторые впечатления были просто ужасающими. Помню, однажды ранним утренним рейсом я вылетал из Нанкина. Я одевался в гостиничном номере, когда услышал на улице крики. Подбежав к окну, я увидел внизу на площади сотни мужчин, женщин и детей, которые выполняли какие-то военные упражнения. В этот ранний час, прежде чем открылись фабрики и школы, все население маршировало, кричало, делало выпады и производило различные сложные маневры.
Я проезжал мимо площади на такси. Когда мы доехали до угла, упражнявшимся была дана команда "замри" и каждый должен был застыть в том положении, в каком застала его эта команда, - с приподнятой ногой, с вытянутыми руками. Казалось, что все эти руки тянулись ко мне, с указующими перстами, словно обвиняя.
В самолете я попытался забыть эти впечатления. Но меня преследовали глаза этих людей. Неужели вместе с моими соотечественниками я действительно был в чем-то виноват перед ними? Какими представителями Христа мы были для них? Если наше отношение к китайцам сделало их противниками Запада, это было трагично, но если оно сделало их противниками Бога, это была невосполнимая утрата. Я все вспоминал слова руководителя коммуны, которые он сказал в ответ на мое желание посмотреть их церковь.
"В коммунах, сэр, - ответил он гордо, - вы не найдете церквей. Видите ли, религия нужна для беспомощных людей. Мы в Китае больше не беспомощны".
Было воскресенье, восемь часов утра; я сидел на кровати в гостиничном номере в Пекине, ожидая гида. Часом раньше я сказал ему: "Сегодня я хотел бы пойти в церковь".
Он обещал помочь, но уверил меня, что действующих церквей в Пекине очень мало - особенно протестантских. Прошло полчаса. Если он сейчас не придет, я опоздаю на утреннее служение. Но как раз незадолго до девяти он вернулся, и его всегда торжественное лицо сияло улыбкой.
"Сэр! - сказал он, словно обнаружил для меня нечто исключительно странное и редкое. - Я нашел вашу церковь. Идите со мной".
Маленькая церковь была неприветливой и неприглядной, и я не удивился, что мой гид отказался войти внутрь. Я один прошел через ржавые железные ворота и очутился в большой голой комнате. Во всем помещении было только два ярких пятна: на одной из женщин был надет красный жакет, а рядом с кафедрой стоял красный китайский флаг.
Я сел сзади как раз в тот момент, когда какая-то старушка просеменила к маленькому расстроенному пианино и стала играть. Она исполняла английский гимн XIX в., который очень странно звучал здесь, в Китае. Я насчитал в собрании пятьдесят шесть человек и, думаю, был единственным, кому еще не было шестидесяти. Древний старец с редкой бородкой и выцветшими водянистыми глазами встал и начал читать проповедь. Большая часть прихожан спала.
Мое сердце рвалось к этим старым людям, державшим тонкую нить веры, которую так давно принесли им миссионеры. Но какие шансы были у Евангелия в этой стране, если в него верили только старики? Какой шанс был у меня, если оно на каждом углу ассоциировалось со вчерашними империями? Я был рад, что мой гид остался на улице. Я пытался доказать ему, что нет ничего более великого и прекрасного, чем христианство. Но эта церковь подтвердила бы мои заявления? Когда я вышел к нему после богослужения, я подумал, что если эта община отражает реальное состояние современного китайского христианства, тогда правительству будет очень легко подавить его окончательно. Для этого не нужно будет больших усилий.
Я уехал из Китая с тяжелым чувством. У меня была только одна надежда на то пренебрежение, с которым правительство относилось к Писаниям. Чиновники нисколько не пытались предотвратить ввоз Библий из-за границы, так как сами разрешали их продажу и даже издание. Они явно недооценивали Библию, и, может быть, именно это было тем шансом, который давал нам Бог. На собственном опыте я знал, что Святой Дух использует Библию как мощное оружие. Ведь я сам обратился, просто читая эту книгу.
Но, кроме того, Святому Духу нужны были люди в Китае. Преданные, пылкие духовидцы. И даже такой поверхностный визит показал мне, что во второй половине XX в. эти люди должны быть не с Запада. Чтобы служить китайцам, Богу нужны китайские руки и голоса.
Поэтому, вернувшись в Голландию, к молитвам Корри, Ханса и Рольфа с Эленой я прибавил еще одну. Мы стали просить, чтобы каким-нибудь образом к нам присоединились китайские христиане и несли бы в своей стране то служение, которое история сделала для нас невозможным.

Глава 21
Двенадцать апостолов надежды

Тем временем стало ясно, что нам нужно увеличить количество членов команды. Не только для работы в Китае, но и в других местах. Мало пользы, если мы появимся в стране с обещанием любви и заботы, а потом о нас никто больше не услышит. Мы хотели регулярно посещать все коммунистические государства, по крайней мере раз в год, а в идеале еще чаще. Хорошо было бы приезжать парами, потому что мы поняли, что пара выглядит лучше, чем одинокий миссионер. Но где отыскать достаточное количество партнеров, чтобы осуществить эти желания?
Дело не в том, что нам было трудно найти добровольцев. Почти после каждого нашего выступления люди предлагали свою помощь. Проблема заключалась в том, чтобы узнать человека, посланного нам Богом. Пытаясь отделить искателей приключений и просто любопытных, я часто говорил: "Как только начнется ваше служение за Занавесом, свяжитесь со мной и давайте посмотрим, сможем ли мы работать вместе".
Однажды так и произошло. Я получил письмо от молодого голландца по имени Маркус. "Не знаю, помните ли вы речь, с которой выступили в библейском колледже Суонси в Уэльсе, - писал он. - Вы сказали: "Когда вы начнете работать за Железным занавесом, мы сможем поговорить о взаимном сотрудничестве". Итак, я здесь. Поэтому давайте поговорим". Письмо было со штемпелем из Югославии.
"Взгляни-ка на это!" - сказал я Корри. Она прочитала письмо Маркуса. Неужели этот человек был предназначен для совместной работы с нами? Мы решили, что, если он опять напишет нам, мы примем его предложение всерьез.
Через несколько месяцев мы снова услышали о Маркусе. Он приехал в Югославию во второй раз. В третьем письме из Югославии он сказал, что выполнил наше условие. Теперь он хотел встретиться с нами.
Однажды Йоппи вбежал в кабинет, где я пытался разрешить извечную проблему с корреспонденцией.
"Папа, приехал Маркус".
Я вскочил из-за стола и сбежал вниз по лестнице. Он понравился мне сразу, как только я увидел его. За чашкой кофе он рассказал о своих приключениях в Югославии. Он уехал с грузом литературы, которую раскладывал на прилавках магазинов или на скамейках в парке. Затем вставал рядом и, когда люди подходили, начинал разговаривать с ними. Это был довольно скучный вид благовествования, признался он, но он учился.
"Думаю, я разрешу тебе поехать с Рольфом, - сказал я. - Он представит тебя некоторым пасторам и членам церквей. Поговори с ними, Маркус. После возвращения скажешь, хочешь ли ты продолжать работать с нами".
Рольф с Маркусом ездили по Югославии и Болгарии три недели. Когда они вернулись, мне не надо было спрашивать Маркуса, хочет ли он стать членом нашей команды. Ответ на этот вопрос я увидел у него на лице.
"Я все представлял совсем не так", - сказал он.
Так Маркус присоединился к нашей маленькой группе.
Но с его приходом нам показалось, что объем работы не уменьшается. Скоро нам всем пришлось ездить еще больше, чем раньше.
Через два месяца после включения Маркуса в нашу группу, мы с Хансом отправились из Европы в единственную коммунистическую страну Нового мира. Мы работали в Чехословакии, когда получили визы на Кубу. Это была первая поездка Ханса в Америку. Какой контраст с холодной и серой Прагой! В Гаване нас встретило жаркое солнце и ослепительно белые здания. Люди были веселыми и хорошо одетыми. В автобусе по пути из аэропорта в Гавану все пассажиры через некоторое время начали петь.
Ханс отправился прямо в провинцию Ориенте на востоке острова, а я остался в столице и поселился в гостинице "Гавана Либре". Я не удивился, когда получил обычную повестку в полицейский участок. Я также не удивился и долгому ожиданию в коридоре, потому что все бюрократические страны одинаковы.
Полицейский офицер буквально ощетинился, заметив меня. "Зачем вы тут очутились?" - спросил он на плохом английском.
"Я приехал проповедовать Евангелие", - сказал я. У него в руках был мой паспорт со штампами России, США и других стран. Явно, он подозревал более сложный мотив. Он задал мне много вопросов, много записывал и наконец позволил вернуться в гостиницу. Меня вызывали еще четыре раза, но тем временем я уже начал проповедовать. Церковь, в которой я собирал народ, была относительно большой. Это было красивое здание с органом, пастором и ровно двумя членами официальной церковной общины. Когда-то здесь было много народу, но антирелигиозная кампания разогнала верующих. Тогда снаружи собирались толпы людей, во время богослужений были слышны крики и грохот громкоговорителей и на собрания приходилось идти по тротуарам сквозь строй полицейских.
В первый же вечер послушать меня пришли тридцать пять кубинцев. Во второй вечер вернулись первые тридцать пять, в третий и четвертый появилось шестьдесят, а затем более ста. Конечно, некоторые из этих "верующих" были полицейскими, но я был рад, что они меня слышат. Я очень старался сконцентрироваться на проповеди Евангелия и держаться подальше от политики. Но внутри этих ограничений, одинаковых для любого полицейского государства, я был поражен остальными свободами - свободой собрания, перемещения и самовыражения, - которые существуют на Кубе в отличие от стран, где коммунистический режим утвердился раньше.
В следующие недели я ездил по районам, прилегающим к Гаване, и выступал в различных церквах много раз на дню, собирая все большее количество людей - иногда до шестисот человек. Я говорил по-английски и всегда находил переводчика. Мы с Хансом постоянно держали друг с другом связь по телефону; он рассказывал, что в Ориенте полицейский контроль был жестче, а люди более боязливы, чем в Гаване. Там, оказывается, находилась американская военная база.
Мы с Хансом в первую очередь старались сообщить людям, что мы из Голландии. Для них это имело большое значение. Антиамериканская кампания была на Кубе в самом разгаре, и даже в церкви отношение аудитории к людям с Запада было неоднородным. Правительство старалось подчеркнуть тот факт, что большая часть протестантских церквей на Кубе была основана американскими миссиями.
Однако и католические, и протестантские церкви при новом режиме оказались в одинаковом положении, и больше всего страдало духовенство. Священники и служители были названы непроизводительными членами общества. Им не давали талонов на продукты и одежду и часто вынуждали работать в трудовых батальонах, которые были предназначены для тех, кто не мог служить в армии. В такие группы набирались наркоманы, гомосексуалисты, преступники и вместе со священниками отправлялись в поля резать сахарный тростник.
И все же большая часть этих смелых людей оставалась на своем посту. Церкви были открыты для всех: духовный голод был огромным. Везде, где мы с Хансом выступали, собиралось множество людей. В окна и двери заглядывали посторонние, чтобы посмотреть, что у нас происходит. Иногда нам казалось, что лучше вообще устраивать собрания не в церкви. Помню, однажды я сидел на скале над океаном и разговаривал с группой студентов университета, в то время как по дороге внизу постоянно курсировал джип с вооруженными солдатами.
Куда бы мы ни ходили, везде люди спрашивали о преследованиях верующих в коммунистических странах, которые мы посетили. Они задавали вопросы, которые показывали, что они в курсе всех событий. Их интересовало, что с подростковым центром Дейвида Уилкерсона в Нью Йорке, где теперь Билли Грэм, что это за движение, которое провозгласило, что Бог мертв. Вот так мы узнали о том, что на Кубу обычной почтой поступали регулярные религиозные публикации даже из Соединенных Штатов.
За несколько месяцев до нашего приезда Кастро объявил о своем решении позволить всем, кто хочет, покинуть страну. Сотни тысяч людей записались в список желающих. Однако с Кубы каждый день улетало только два самолета. Понадобилось бы десять лет, чтобы вывезти с острова только те девятьсот тысяч, которые были в списке. Тем временем те, кто стояли в очереди на выезд, теряли работу, жилье и собственность. И все же каждый день сто девяносто человек покидали Кубу, а другие твердо верили, что их черед скоро наступит. Мы чувствовали, что самое большое влияние мы оказываем именно на тех, кто ждал своей очереди на отъезд.
Как и в Восточной Европе, мы призывали наших слушателей подумать о судьбе христианина в то время, когда его страна была в беде. Бежать или остаться? Жизнь на Кубе в 1965 г. была нелегкой. Но, может быть, Бог имел веские причины на то, чтобы поместить их в таком месте и в такое время? Может быть, они станут Его орудием, Его исцеляющими руками, Его представителями на этой земле.
Однажды вечером, когда я высказал подобную мысль, из зала поднялся дородный, хорошо одетый мужчина с густыми черными усами. "Я методистский служитель, - сказал он собранию, - хотя в течение последних двух лет я работал парикмахером. Но Бог говорил со мной сегодня вечером. Я собираюсь вернуться к служению. Я пастырь, который оставил Его овец, но теперь я возвращаюсь к ним".
Началось что-то невообразимое. Все в церкви кинулись пожимать ему руки. Я слышал крики радости, плач и возгласы: "Gracias, pastor!"*
Мы видели много подобных случаев. Одна пара уже готовилась выкупить долгожданные авиабилеты, и через две недели они должны были улететь. Но после нашей встречи решили остаться. "Теперь, - сказали они, - Куба - наше миссионерское поле".
Когда мы садились на самолет, вылетавший из Гаваны, мы с Хансом уже знали, что Куба стала и нашим миссионерским полем. Это была страна, открытая практически для всех; тут можно было свободно пробрести Библии, религиозные книги и вообще любую литературу. Страна, где малейшая искра воодушевления, падавшая в щедрые и эмоциональные латинские сердца, зажигала огонь любви, преданности и жертвенности.
На следующий год после поездки на Кубу мы наконец получили визу в самую жестко контролируемую страну коммунистического режима. Туда было очень трудно попасть, а попав, с кем-то связаться. Нам понадобился весь наш оптимизм, чтобы не пасть духом. Я говорю, конечно, о крошечной Албании.
Я был далеко в Сибири, когда наша группа получила возможность въезда в эту страну. Французское туристическое агентство впервые в современной истории организовало двухнедельный тур в Албанию. Рольф и Маркус присоединились к туру как "учителя" из Голландии.
Они не повезли с собой Библии, потому что за несколько лет до этого мы узнали, что албанских Библий не существует вообще. Более того, не было и албанского языка, на котором можно было бы напечатать Библии. В этой крошечной стране с населением в полтора миллиона человек существовало по крайней мере три совершенно разных диалекта: шкиптарский, гегский и тоскский. Единственные Библии, имеющиеся в стране, в римско-католических церквах были на латинском языке, а в православных - на греческом. Остальные жители страны были мусульманами.
Американское библейское общество сообщило нам, что у них есть Новый Завет на шкиптарском диалекте. Он был переведен в 1824 г. и находился в их библиотеке, и, похоже, других экземпляров не сохранилось. После революции делались попытки создать албанский язык, но мы не могли надеяться, что в эти планы входит публикация новой Библии.
Рольф и Маркус повезли с собой брошюры и отрывки из Писания на всех трех албанских диалектах. И когда албанские таможенники даже не открыли их чемоданы, они решили, что им исключительно повезло. В Албании существовал строгий закон, запрещающий ввоз любых печатных материалов, причем их содержание не имело никакого значения, поскольку все это считалось "пропагандой". Маркус и Рольф были уверены, что на границе их литература будет конфискована. Поэтому, поселившись вместе со своим грузом в гостинице в Тиране, они почувствовали воодушевление.
Но они недооценили хорошо вымуштрованных и законопослушных албанцев. В течение двух недель они пытались раздать свои брошюрки с отрывками из Писания. Но все албанцы вели себя одинаково - они убирали руки за спину. Они не только не брали брошюры, но даже не прикасались к ним. Даже католический епископ, которому Рольф попытался дать Евангелие от Иоанна, повернулся и ушел, словно его обидели.
Наконец, в отчаянии, они оставили кучку брошюр на одном из подоконников на центральной улице деловой части города, решив, что прохожие, возможно, потихоньку разберут их. К их ужасу, на следующий день за девяносто километров от столицы их догнали двое полицейских. В это время группа обедала. Полицейские потребовали признаться, кто из них положил на улице брошюры. Дело было не в проницательности детективов. Наши ребята быстро сообразили, что навело полицию на их след: они были здесь единственной группой иностранцев. Чтобы предотвратить неприятности для всех остальных туристов, Маркус и Рольф признались в содеянном и пообещали прекратить "политическую" деятельность. Никто не взял ни одной брошюрки из оставленных ими на улице.
Так, имея в виду перспективу будущей работы с литературой в Албании, результаты их путешествия могли показаться крайне обескураживающими. Что касается других аспектов поездки, оба вернулись со смешанным чувством. Албанцы были самыми радушными, самыми дружелюбными людьми из всех, кого мы встречали в наших поездках. Но та же любовь изливалась и на лидера страны, Энвера Ходша. Ибо Ходша трудился во благо народа, они не сомневались в этом. Эта маленькая страна с незапамятных времен была полем боя для других стран, и в ней господствовали то турки, то итальянцы, и, вероятно, теперь впервые в истории государством руководило правительство, предметом интересов которого был народ Албании.
Но даже если бы местные жители говорили по-китайски, Рольф и Маркус не чувствовали бы себя более растерянными, пытаясь наладить полноценные контакты с людьми. Маркус говорил немного по-итальянски и надеялся пообщаться с албанцем, который понимает этот язык. Но даже когда ситуация казалась идеальной, разговаривать было почти невозможно. Это была страна, где никто ничего не знал, никто ничего не помнил.
"Скажи, друг, - обращался Маркус к фабричному рабочему в пустом коридоре, - ты давно здесь работаешь?"
Улыбка и неопределенный жест. "Трудно сказать, синьор".
"Сколько часов в день ты работаешь?"
"А! По-разному. Как когда".
"Ну, а сколько человек работает на фабрике?"
Улыбка становится еще шире, и он еще больше пожимает плечами. "Кто знает? Кто считал?"
Маркус и Рольф решили, что существует нечто вроде заговора молчания, направленного против любопытства иностранцев.
Единственный раз этот барьер был частично преодолен в разговоре с несколькими священниками. Но даже тогда общение превратилось в осторожный обмен словами, когда важнее не то, о чем говорится вслух, а то, что умалчивается. Один молодой католический священник, как они поняли, был искренне рад видеть их, страстно желая услышать о жизни на Западе и рассказать о своем собственном положении. Его церковь была римско-католической, пока диктаторская политика Мао не вынудила его порвать все связи за рубежом. Теперь они называют себя Национальной католической церковью.
"А отношение к вам правительственных чиновников? - спросил Маркус. - Правительство предоставляет вам независимость?"
"Правительство официально не вмешивается в религиозные дела".
"Значит, у вас есть свобода совести?"
"По закону, да".
"Вы можете с кафедры сказать все, что хотите?"
"Мне следует ответить "да"".
И так далее. Долгий, утомительный разговор с недомолвками, в котором ничего не было сказано явно, но на самом деле сказано все. От этого молодого священника они услышали поразительную новость, в которую с трудом поверили: в одной из греческих православных церквей есть Библия на новом албанском языке!
Маркус и Рольф немедленно попросили отвезти их в эту церковь. Православный священник встретил их очень милостиво. Да, у него есть совершенно новый перевод Евангелий, который лежит на главном алтаре церкви. Они хотят посмотреть? Да, конечно!
Он провел их по проходу древней базилики. Даже на расстоянии они увидели на алтаре огромный том в переплете, украшенном драгоценными камнями. И вдруг в четырех ярдах от алтаря священник остановился так внезапно, что Рольф наскочил на него. Несколько мгновений все четверо стояли в молчании, глядя на сокровище, возвышавшееся перед ними. Когда священник повернулся, чтобы уйти, Рольф выпалил: "Но я хотел бы подойти поближе! Можно посмотреть на него? Я имею в виду, открыть? Увидеть страницы?"
Когда гид перевел его слова, глаза священника расширились от ужаса. Поближе? Но только рукоположенному служителю можно подходить к Священному Писанию ближе чем на четыре ярда!
Тогда, промямлил Рольф, какой смысл в новом переводе? Поскольку священники могли читать по-гречески, зачем им эта Библия?
Ну, как же, чтобы носить во время торжественных процессий! Чтобы принимать от людей почтение и поклонение. Для чего же еще нужна Библия? И подумайте, какое утешение должны получать верующие, зная то, что Сам Бог заговорил на новом языке великого народа Албании.
Итак, Рольф с Маркусом вернулись, посмотрев на эту Библию издалека. Душа этого народа осталась для них загадкой.
Тем временем, наша работа в остальной части Европы набирала силу: каждый месяц мы ездили больше, чем в предыдущий. Конечно, с увеличением числа поездок возрастала и опасность попасть в списки неблагонадежных. Мы старались никогда не посылать одних и тех же людей в две поездки подряд. Если в первый раз отправлялись двое мужчин, в следующий мы старались послать мужчину и женщину.
Так, в 1966 г. в Россию поехали Рольф с Эленой.
С притоком туристов в эту страну увеличился и объем ввозимой контрабанды, а потому количество таможенников на границе утроилось. В газетах постоянно печатали сообщения об арестах, штрафах и тюремном заключении нарушителей закона. На этот раз Рольф с Эленой везли особенно большую партию Библий в фургоне "Опеля". Перед их отъездом мы с Корри молились с ними всю ночь.
"Помните, - сказал я, - что все те, кого поймали, надеялись на собственный ум. И, может быть, у них были неблаговидные мотивы. Ненависть и жадность - очень тяжелый груз. Вами же движет любовь. И вместо того чтобы гордиться собой и своей хитростью, вы признаете свою слабостьѕ вы настолько слабы, что должны полностью положиться на Дух Божий…"
Рольф рассказывал нам позже, что наше предчувствие опасности было верным. Подъехав к границе, они увидели не одного, а шесть офицеров безопасности. Рольф велел Элене молиться о том, чтобы Бог смешал их мысли. "И не прекращай молиться, пока мы не пересечем границу".
Они встали в очередь. "Здравствуйте!" - сердечно приветствовал их Рольф. Он вышел из машины и обошел ее, чтобы открыть дверь для Элены.
Один из офицеров держал в руке листок бумаги. Рольф и Элена непринужденно беседовали о том, какой необычный медовый месяц они провели в путешествии по странам Восточной Европы.
"Однако вы приезжаете сюда не первый раз", - сказал офицер с бумагой в руках. Он зачитал одно за другим названия всех городов, которые мы с Рольфом посетили в наш последний приезд в Россию.
Это буквально потрясло Рольфа.
Проверка, казалось, не кончится никогда. Два офицера осматривали фургон внутри, а три других стояли снаружи: они проверяли мотор, шины, колпаки ступиц. Они поднимали и опускали стекла, простукивали обшивку.
"Смешай их мысли…"
И все это время один офицер не участвовал в проверке, а внимательно следил за лицами Рольфа и Элены. Это была тонкая психологическая игра. Офицер мог многое понять по едва уловимым деталям - натянутой улыбке, попытке выдавить из себя непринужденный смех, быстром взгляде, капельках пота, выступивших на лбу.
"Давайте помогу", - сказал Рольф одному из таможенников, когда тот пытался вытащить из фургона сложенную палатку. Он сам открыл багажник, вытащил запасные шины, снял крышку воздушного фильтра. И все это время Элена молилась.
В конце концов проверяющие прекратили обыск, потому что проверять было нечего. Человек с бумагой в руках подошел к Рольфу. "Вы были в России всего несколько недель назад. Скажите, зачем вы приезжаете так часто?"
Рольф наклонился над фургоном, сворачивая палатку. "Видите ли, - сказал он, - нам с другом так понравилось в вашей стране, что я решил привезти сюда свою жену. Но для этого есть и другая причина. Мы любим российский народ. Особенной любовью".
Офицер смотрел на Рольфа так, словно желал заглянуть ему в душу. Но в машине ничего не нашли. Поэтому он вернул Рольфу документы и с явной неохотой дал сигнал открыть шлагбаум.
Рольф и Элена с трудом верили в то, что произошло. Отъехав от границы, они плакали и смеялись одновременно. Ибо в их фургоне целыми и невредимыми остались лежать сотни Библий. Таможенники искали буквально в миллиметре от них. Конечно, они были спрятаны не лучше, чем мог бы спрятать любой искатель приключений. В чем же была разница?
Рольф и Элена знали это.
Через год после вступления в нашу команду Маркус тоже женился. Итак, теперь нас было семеро: я с Корри, Рольф и Элена, Маркус и Паула и холостяк Ханс. Затем к нашей работе присоединились Клас и Эдуард с женами.
Клас и Эдуард были школьными учителями на юге Голландии. Клас преподавал французский, а Эдуард - математику. Однажды после нашего выступления они пришли к нам в дом вместе со своими женами. У них было много вопросов. Они не говорили, что хотят работать с нами. Они хранили свое желание в секрете, дав Господу возможность открыть для них двери таким образом, что сомнений в их призыве не оставалось.
Как только я увидел этих четырех человек, я почувствовал, что они будут работать с нами. И все же я не мог просить их бросить школу и взяться за работу, которая означала бы отсутствие зарплаты, много опасностей и длительные поездки. Я должен был быть абсолютно уверен в том, что Сам Господь организовал нашу встречу. Поэтому я тоже не стал говорить о своей надежде никому, кроме Корри.
В результате и мы, и они молились об одном и том же, но не делились своими желаниями, чтобы не оказать друг на друга давление.
Божий ответ пришел через несколько месяцев довольно неожиданным образом. Однажды Клас и Эдуард получили по заказному письму. Директор школы предупреждал их о том, что если они не перестанут проповедовать Евангелие на уроках французского и математики и если не прекратят собирать у себя дома по вечерам учащихся на молитвенные собрания, то в конце текущего семестра их попросят уйти из школы.
Сначала Клас и Эдуард расстроились. Среди родителей и учеников они пользовались отличной репутацией. Когда они сообщили нам эти новости, я тоже огорчился. Я старался понять, как христианам следует поступать в таких случаях, поскольку их "евангелизация" на уроках сводилась всего лишь к упоминанию о вечерних собраниях, которые проводились вне территории школы. И затем я вдруг понял!
"Корри! - позвал я. - Корри, послушай, какие потрясающие новости!"
Корри прибежала из кухни: "В чем дело?"
"Клас и Эдуард потеряли работу!"
Корри решила, что я шучу. Затем она тоже поняла. Конечно! Разве это не Божий способ сказать, что Клас и Эдуард должны работать с нами? На той же неделе мы поехали в школу и рассказали обеим парам о наших долгих молитвах, в которых просили, чтобы они стали членами нашей команды.
Клас и Эдуард посмотрели друг на друга и рассмеялись. Затем они сообщили нам, что в течение всех этих месяцев просили Бога показать, нужно ли им уходить из школы, чтобы присоединиться к нам. Это признание стало для меня самой лучшей новостью.
"Я хочу спросить только об одном", - сказал Эдуард.
"Что такое, Эд?"
"Больше всего на свете мне бы хотелось помогать разбирать корреспонденцию и участвовать в организации работы". Затем торопливо, словно пытаясь убедить меня, он добавил: "Я ответственный и аккуратный человек, и я очень люблю эту работу. Как вы думаете, мне можно будет работать в офисе?"
Я посмотрел на Корри. Она с огромным трудом сдерживалась, чтобы не засмеяться. Даже на тот момент писем накопилось так много, что одна из наших кофейных чашек затерялась в этих кипах на несколько недель. И вот без наших молитв пришло Божье решение.
"Ну, что ж, Эдуард, - сказал я, - думаю, мы сможем разрешить и этот вопрос".
Двенадцатый член нашей команды - необычный парень: он словно состоит из множества разных лиц. Когда мы разговариваем с различными людьми в Европе и Америке, нас постоянно спрашивают: "Можно съездить с вами хотя бы разочек?"
Мы стали молиться о таких просьбах. Мы подумали, а может быть, действительно стоит включать в нашу команду временных работников?
В качестве эксперимента однажды мы сказали "да" и обнаружили, что этот вариант партнерства весьма эффективен. Такая система давала возможность за короткий срок научить человека тому, чего мы сами достигли за долгие годы. И после того как его активная работа в группе прекращалась, он становился нашим молитвенным партнером. Но самым серьезным и неожиданным достоинством такого вида сотрудничества стало возникновение и увеличение таких же, как наша, групп в других странах.
Мы считаем, что наша команда достигла оптимального размера. Мы не стали организацией, мы - организм, живая и действенная ассоциация отдельных людей, которые знают друг друга очень близко, искренне заботятся друг о друге и чувствуют взаимное уважение, так что правила и распоряжения становятся ненужными. Благодаря малочисленности нашей группы, любой член команды может ежедневно молиться за своих собратьев: за всех вместе и каждого в отдельности, ходатайствуя за их личные нужды и за успех их конкретной миссии. И почему не помочь возникновению двадцати, пятидесяти, сотни подобных групп там, где звучит призыв, - чтобы каждая, выполняя собственное конкретное предназначение, трудилась ради приближения Царства Божьего?
В этом и заключается роль временных участников. После ознакомительной поездки такой человек едет домой, убежденный, что подобная работа возможна и необходима. "Когда я вернулся, я два месяца не мог говорить ни о чем другом, - рассказывал один студент Библейского института, основанного Дуайтом Мооди в Шотландии. - Этим служением заинтересовались еще трое студентов, и теперь мы планируем поездку в Югославию этим летом".
Подготовка миссионеров стала важной частью нашей работы. Однако, когда мы берем людей в качестве временных участников, мы требуем выполнения двух условий. Мы настаиваем на том, чтобы каждый пережил личную встречу со Христом и научился работать под водительством Святого Духа. Мы подчеркиваем важность отсутствия отрицательного отношения к людям в работе с коммунистами. Если человек испытывает неприязнь к какому-либо правительству, если он больше говорит о пороках коммунизма, чем о благости Божьей, тогда мы начинаем подозревать, что это воин, плохо вооруженный для предстоящей битвы.
Итак, работа продолжается. Она все время меняется и всегда остается новой.
Сегодня Библии в Югославию можно привозить легально. Мы больше не ввозим их как контрабандный товар, потому что библейский магазин снова открыт и процветает. Более того, в прошлом году мы дали Джамилю тысячу долларов, чтобы он купил на них новые Библии для тех церквей, у которых для этого нет денег. Трудно поверить, что я знаю Джамиля вот уже десять лет.
В Болгарии Авраам все так же ищет своих голиафов. Только теперь у него есть новые камушки для пращи - карманные Библии, которые мы привозим ему сотнями. В течение следующих двух лет мы хотим издать карманные Библии на языках всех стран, куда мы ездим, включая албанский. Когда мы получим такие Библии, мы верим, что Бог покажет нам средства, при помощи которых мы отдадим их в руки тех, кого Он избрал.
В Восточной Германии мы теперь можем проводить массовые евангелизационные собрания почти без помех. Однажды я сам проповедовал четырем тысячам человек: две тысячи сидели в большом конференц-зале, и еще две тысячи стояли в проходах и вестибюлях, а также слушали через громкоговорители снаружи.
С появлением в нашей команде Класа и Эдуарда с женами мы теперь можем ездить в каждую из стран по меньшей мере раз в год. Этой весной я снова посетил Кубу. С Божьей помощью до конца 1967 г. я успею побывать еще в двух государствах: Северной Корее и Северном Вьетнаме. Конечно, в какие-то страны мы можем ездить и чаще. Но если кто-то слишком примелькается в одном месте, его заменяет другой.
Мы увидели, в чем еще нуждаются пасторы за Занавесом, и доставляем им необходимое с Божьей помощью. Речь идет об автомобилях. Машина для пастора - это пара крыльев, которые могут переносить его в деревни и города, где годами не бывает богослужений. Легкий на подъем пастор может помочь христианским общинам объединяться друг с другом.
Первая такая машина была доставлена Вильгельму и Мар на юге Восточной Германии. Когда я в одном из разговоров упомянул, что Вильгельм с мучительным кашлем преодолевает на мопеде тысячи миль в год, несколько голландцев решили пожертвовать для него большую сумму денег.
"Анди, - сказали они, - мы даем тебе эти деньги для конкретной цели. Мы считаем, что у Вильгельма должен быть автомобиль. Пожалуйста, купи его и отдай от нашего имени".
Вильгельм не поверил своим глазам, когда однажды я подъехал к его дому в саксонских горах и вручил ему ключи от новой машины. Мар теперь пишет, что его кашель почти полностью прошел. Тот первый автомобиль Вильгельма уже отработал свой срок, и те же голландские друзья подарили ему вторую машину. Он тоже стал миссионером и вместе с членами своей восточногерманской группы ездит на этой машине в Польшу и Чехословакию, проводя там собрания.
Это самая радостная весть для меня - то, что христиане одной страны за Занавесом помогают своим братьям в другой. Такое служение несомненно соответствует планам Божьим. Смелый остаток Его Церкви, разбросанной по многим странам, обретает силу, объединяясь, и расстается со своими страхами, стараясь поддержать друг друга. У таких миссионеров нет денег для поездок за рубеж, но мы можем помочь им. И им намного легче, чем нам, добиваться свободы передвижения в странах коммунистического блока, свободы проведения собраний и обмена письмами. Одна чехословацкая церковь, с которой мы работали, послала своих миссионеров в Бразилию и Корею, и там они служат вместе с миссионерами с Запада.
Мы живем в меняющемся мире. Не все изменения добрые. В одном месте ограничения снимаются, в другом усиливаются. Примерно в одно и то же время в Белграде открылся библейский магазин, а в Венгрии началась новая волна преследований христиан. За последние несколько месяцев в Китае, к великой радости солдат Красной армии, были сожжены сотни тысяч Библий и сборников гимнов. Может быть, это событие ознаменовало конец периода несколько презрительного отношения китайского правительства к христианству и начало новых гонений на верующих.
Но Бог не признает поражения. Люди могут противостоять Ему, нападать, сопротивляться, но никогда не нужно сомневаться в исходе битвы. Каждый день мы видим новые доказательства того, что воистину все - и даже злые дела - служат во благо всем, кто носит Его имя.
В Румынии есть римско-католический священник, которому мы помогали покупать Библии и восполняли другие его нужды в течение многих лет. Во время возвращения из последней поездки в Вену таможенники обнаружили в его машине Библии, которые он вез тайком.
Священник был в ужасе. Он уже сидел в тюрьме по ложному обвинению, но теперь совершил реальное преступление и знал, что будет сурово наказан за это. В то время в Румынии стоимость Библии равнялась месячной заработной плате, а он вез около двухсот Библий.
Но как раз в этот момент к границе подъехала другая машина. Из нее вышел бизнесмен, который был на короткой ноге с местными таможенниками. При виде огромного количества Библий, выгруженных из автомобиля священника, он остановился как вкопанный. "Библии? - спросил он. - Слушайте, продайте мне эти Библии. Они ведь конфискованы, правильно?"
"Да, они конфискованы, но мы не можем их продать".
Бизнесмен подмигнул. "Даже за…" - он наклонился и сказал на ухо офицеру сумму. Глаза таможенника округлились.
"Неужели они действительного того стоят?"
"Больше. Я на них еще заработаю".
Чиновники на минутку призадумались. "Подождите, мы посоветуемся". Они пошептались, затем вернулись к бизнесмену, решив, что цена достаточно высока, чтобы можно было поступиться своими принципами. Бизнесмен заплатил наличными, загрузил Библии в машину и уехал в Румынию.
В помещении повисла неловкая тишина. "Вы мне все еще предъявляете обвинение во ввозе Библий?" - спросил священник.
"Библий? - переспросили чиновники. - Какие Библии? Где вы видите Библии? Вы лучше езжайте, пока ворота открыты".
Библии, естественно, отправились на черный рынок, но по крайней мере они благополучно попали в Румынию, где верующие как-нибудь наберут денег, чтобы купить их.
Но из всех знамений нашего времени самым вдохновляющим для нас является все более возрастающая свобода передвижения в коммунистических странах. Каждый год туда приезжают тысячи людей с Запада, и несколько сотен из них едут с желанием найти своих братьев-христиан. Даже люди, никогда не мечтавшие стать миссионерами, могут теперь помочь нашему делу, что раньше было просто невозможно. Контрабанда Библий - опасное дело, но многие таможенники ничего не скажут, если среди личных вещей путешественника увидят одну Библию на местном языке (которую можно приобрести в Библейских обществах). Китай и Албания - единственные страны, где оставленная на столе или забытая на прилавке Библия не скоро найдет жаждущую истины душу.
Тысячи туристов, тысячи Божьих посланников посещают не только музеи и фабрики, но также находят места, где христиане встречаются, чтобы поклоняться Богу. И кто-то из этих гостей встанет на собрании и скажет исцеляющие слова: "Приветствуем вас от имени братьев из Голландииѕ из Англииѕ из Америки…"
"Чем все это кончится? - спросил я у Корри. - Где может остановиться этот поток любви?"
"Не знаю, - ответила она и засмеялась. - Мы не знаем, что нас ждет впереди. Помнишь? Мы не знаем, куда поведет нас дорога, но…"
"Давай пойдем по ней вместе".
Вместе, вдвоем. Вместе, все двенадцать. Все тысячи. Никто не знает, куда приведет нас этот путь. Но мы знаем, что следующее путешествие будет самым волнующим из всех.
Сегодня работа брата Андрея продолжает расти и шириться и достигает таких регионов, где вера обходится ее последователям дорого. Это Китай, Латинская Америка и исламский мир.


Божий путь - самый лучший (Д. М.)

Д. М.

Божий путь - самый лучший

Повесть «Божий путь - самый лучший» - это жизнеописание девушки, которая после тщетных поисков счастья в мире обрела его в Боге и служении Ему. Пусть ее жизнь поможет читателю по-новому взглянуть на свое отношение к личной судьбе, к Богу и к служению в церкви.
Мысль о написании повести родилась в часы знакомства с многодетной семьей одного из служителей нашего братства. Благословенная жизнь супругов побудила автора узнать подробности пройденного ими пути и зажгла желание рассказать это молодежи Имена и географические названия в повести изменены
Если в сердце читателя возгорится нелицемерная любовь к Богу и желание во всем исполнять Его святую волю, это будет знаком тою, что труд над книгой был не напрасен. Господу нашему да будет слава за все!

Покорное сердце всегда понимает Божьи пути не так, как другие, и, даже когда невыносимо тяжело, не теряет надежды на Бога.
Д.М.
Анита стояла перед зеркалом с расческой в руках и внимательно рассматривала свое отражение - высокий лоб, большие голубые глаза, тонкие губы, чуть вздернутый нос... За последнее время она заметно повзрослела. В ее жизни наступала новая пора - время поисков и решений, когда закладывается основание для будущей жизни. Меньше чем через год ей исполнится шестнадцать, а там недалеко и до совершеннолетия.
Старшая дочь Нины Матвеевны и Виктора Васильевича, Анита Архипова, мечтала о независимости и свободе. Все чаще и чаще она задумывалась над тем, как лучше устроить жизнь, какой избрать путь, чтобы не просто существовать, но наслаждаться жизнью.
Больше всего Аниту угнетала неопределенность: она не знала, к чему стремиться. С детства ее учили, что в мире нет радости, что в нем лишь зло и несчастье. До сих пор Анита считала, что христианская жизнь - счастливая, полноценная и приятная, что только христиане способны по-настоящему любить друг друга, потому что любят Бога. Но сейчас, в свои пятнадцать лет, она стала думать по-другому. К своему разочарованию, Анита стала замечать, что на лицах многих членов церкви, к которой принадлежали ее родители, вместо радости и умиротворения, лежит печать уныния, их жизнь часто противоречит тому, чему они учат, о чем проповедуют. И тогда Анита решила сама во всем разобраться. Может, христианство - это только возвышенные слова и далекая от практики теория? Так думала она еще и потому, что в их семье царила тяжелая атмосфера.
Анита не любила проводить время дома. Уход за младшими, стирка, бесконечные горы посуды, кажется, совершенно безрезультатная уборка комнат и мытье полов... И помимо всего этого - ежедневные недоразумения в отношениях членов семьи, неустроенность и неразбериха. Отец постоянно раздражался, грубил матери, а та плакала. Дети ссорились между собой. Все это утомляло до крайности и превращало жизнь в сплошную тоску.
«Почему все так происходит? - уже не раз задумывалась Анита.- Почему неверующие делают, что хотят, живут, как им нравится, и часто выглядят намного счастливее, чем верующие, когда, по сути, должно быть наоборот? Может, христианство - это только неосуществимые фантазии?»
Анита причесалась и уже поправляла светлые пушистые пряди на макушке, как вдруг сзади кто-то больно дернул ее за волосы. Ну конечно же, это Игорь! Несмотря на то, что Анита была старше его на пять лет, он постоянно задирался и действовал ей на нервы. Анита вспыхнула и хотела было оттаскать его за уши, но Игорь отскочил в сторону и весело выкрикнул:
- Иди, тебя в коридоре Галя с Лидой ждут! Я тебя звал-звал, а ты как глухая!
Анита решила, что еще успеет рассчитаться с братом, и вышла к подругам.
- Мы ненадолго,- приглушенно сказала Лида.- Вечером в клубе интересный фильм. Пойдешь с нами? Мы зайдем за тобой в пять часов!
- Не знаю,- заколебалась Анита.- Вообще, я сегодня никуда не собиралась идти.
Хотя Анита и считала, что она уже вправе принимать самостоятельные решения, внутри у нее все еще оставалась какая-то неуверенность.
- Пойдем! Фильм - бесподобный, не пожалеешь! В общем, мы в пять будем у тебя, а сейчас - пока!
Не успела Анита ответить, как девушки скрылись за дверью. Они давно уговаривали ее пойти в кино, но Анита до сих пор не соглашалась. Теперь же, постояв немного в раздумье, она решила: «Один раз можно!» - и подошла к шифоньеру проверить, в порядке ли ее единственное выходное платье.
«Как хорошо быть свободной и делать что хочешь!» - восторгалась Анита, направляясь в кино. Однако в клубе ей стало как-то не по себе. Она почувствовала себя неловко и неуютно. Фильм казался глупым и неинтересным. Мысли беспорядочно путались.
Анита вспомнила вдруг, как однажды поздним вечером папа рассказывал им о последнем времени. Это было давно. Ей в то время едва исполнилось девять лет, но она хорошо запомнила ту беседу и папины слова: «Пришествие Христа будет очень скоро! Все, сказанное в Евангелии, сбывается. Мир готовится к приходу антихриста. Поэтому, дети, смотрите, чтобы вам не погибнуть! Любой грех может сделать вас не готовыми встретить нашего Господа». Эти слова предельно ясно всплыли в памяти Аниты.
Да, тогда все было по-другому. Отец много времени уделял детям, разучивал с ними гимны, проводил вечерние молитвенные общения. И еще в тот вечер папа сказал одну фразу, которая лишила теперь Аниту покоя: «Когда Христос придет. Он не возьмет к Себе тех, кто сидит в кино, они останутся досматривать свой фильм».
Анита рассеянно смотрела на экран. Как ненавистен стал ей этот зал, как неприятны все эти люди!
Как только закончился фильм, Анита вскочила, желая побыстрее уйти и остаться незамеченной. Но это оказалось невозможным. Она сидела во втором ряду, а выход был в противоположном конце зала. Когда включили свет, все столпились у дверей, и Аните пришлось долго стоять в стороне, пока станет свободнее в проходе.
Здесь и заметил ее активист комсомола Гриша Гордунов - одноклассник Аниты. Озорной, вихрастый, с веснушчатым лицом, он нередко был замешан в неприглядных школьных историях, но всегда ловко находил выход из положения и таким образом избегал наказания. Гордунов никогда не упускал случая подколоть или унизить Аниту. «Богомолка! А богомолка!» - нарочито писклявым голосом дразнил он ее.
Аните всегда было обидно до слез, когда насмехались над вопросами веры.
«Ну и что с того, что я из семьи верующих?! - внутренне возмущалась она.- Сама-то я не баптистка и ничем не отличаюсь от других!»
Когда толпа немного поредела, Анита направилась к двери и, к своему ужасу, лицом к лицу столкнулась с Гордуновым. Мгновение оба молчали. Гриша не ожидал увидеть ее здесь и старался уяснить происходящее. Анита же замерла в обреченном ожидании исхода этой пренеприятной встречи.
- О-о-о! - вдруг во весь голос заорал Гордунов.- Вот это да! Вы только посмотрите, кто среди нас! Это событие нужно записать в историю нашей деревни: Архипова впервые посетила клуб! Поздравим ее с переменой взглядов!
Он бы еще продолжал свою насмешливо-возвышенную речь, если бы в этот момент к нему не подскочил высокий, светловолосый парень.
- Замолчи, если не хочешь неприятностей! - угрожающе процедил он и подошел к Аните: - Не обращай на него внимания, я очень рад видеть тебя здесь!
Но не обращать внимания оказалось не так легко. Множество глаз устремилось на Аниту. Она вышла на улицу под колкие реплики и замечания молодежи. В висках стучало, лицо пылало.
«Скорей отсюда! Больше никогда не пойду в клуб! - зареклась Анита, пытаясь проглотить ком, подступивший к горлу.- Другим ничего не говорят, а я один раз пришла -и такой шум подняли!» Она готова была сорваться с места и убежать, но не могла: надо было идти с подругами.
Галя и Лида сделали вид, что не слышали Гордунова, и как ни в чем не бывало весело переговаривались и смеялись. Аните их смех казался обидным, едким и злым. Ведь это они пригласили ее в кино, это они убеждали ее не выделяться и быть как все! Из-за них Анита пришла в клуб, надеясь, что ее примут как свою. А теперь эти же подруги не сказали и слова в защиту, когда ее подняли на смех!
Такое нередко случается с неопытными юными душами, когда их начинает влечь мир, когда у них возникает желание выглядеть не хуже других. Один поэт, предостерегая своего сына, удачно выразил в стихотворении, как действует и обманывает душу грех и земные прелести:

Пусть тебя в этот мир не заманит
Отблеск ложных ажурных огней,
Мир грехом отравлять душу станет
И потом посмеется над ней...

Так случилось и с Анитой, но это было лишь начало.

* * *

Целый день ветер распевал заунывные песни, а к вечеру стал яростно заметать дворы Дунаевки белой колючей пылью. Зима заканчивалась только по календарю, а в погоде не было и намека на тепло.
Смеркалось. Из небольшого деревянного домика вышла женщина в сером полушубке и, кутаясь в шаль, направилась в другой конец деревни. Судя по внешности, можно было сказать, что ей уже давно за сорок, хотя на самом деле только недавно исполнилось тридцать семь лет. Переживания и скорби оставили свой неизгладимый след на ее приятном лице.
Опустив голову, Нина Матвеевна (так звали женщину) пробиралась через сугробы, роняя в чистый холодный снег горячие слезы. Она торопилась на членское собрание, а душу ее одолевали тяжелые думы. Привыкшая с мужеством смотреть трудностям в глаза, Нина Матвеевна сама себя не узнавала. Последние два месяца ее глаза почти не просыхали от слез, она совсем упала духом. Ей казалось, что из-под ног уходит основание и с ней вот-вот произойдет что-то страшное.
Еще недавно она ходила в церковь с мужем и детьми, а теперь... одна. Муж, ступив на скользкий путь греха, причинял ей много горя; старших детей влекло в мир, и они открыто заявляли, что им надоели домашние скандалы и собрания верующих лицемеров. Они судили о церкви по своей семье и по-своему были правы. Бедная мать! Как она могла им что-то объяснить, если сама не понимала, что происходит вокруг?
«Боже! - взывала Нина Матвеевна.- Помоги мне устоять! Ведь все рушится: семья, община, здоровье... Кажется, рушится сама жизнь!»
Уже продолжительное время дунаевская община не могла спокойно проводить богослужения. Власти учиняли разгоны, штрафовали, запрещали приводить на собрание детей, принуждали к регистрации. В церкви появились разногласия. Многие готовы были отступить от евангельских принципов, уйти с пути истины, лишь бы их оставили в покое. Только две семьи и несколько старушек не соглашались на регистрацию.
Нина Матвеевна вошла в дом, когда собрание уже началось, и присела на заднюю скамейку около Прасковьи Ивановны, которую дети называли просто бабушкой Пашей. Бабушка Паша вытирала слезы и, закрыв глаза, тихо молилась.
На кафедре стоял пресвитер и высоким, надрывным голосом доказывал необходимость регистрации.
- Кто не согласен, встаньте! - сказал он наконец и вытер платочком влажное раскрасневшееся лицо.
Из рядов поднялось несколько человек: два брата - Радимов и Бурцев, отцы больших семейств,- четыре старушки и Нина Матвеевна.
- Мы вынуждены вас отлучить! - резко заявил пресвитер.- Вы не покоряетесь церкви, не соглашаетесь с ее решением! Вы не подчиняетесь власти и нарушаете Писание!
Поднялся шум. Старушки плакали, братья спорили. В молитвенном доме воцарилась тягостная атмосфера.
За окнами продолжалась метель. А в самой общине тоже свирепствовала зима, угашая огонь ревности и любви к Богу.
С этого дня небольшая группа не согласившихся на регистрацию решила собираться отдельно.
Нелегко в это время пришлось Нине Матвеевне. Домашнее хозяйство, дом, дети - все требовало много сил и напряженного труда. А она, изнемогшая от горя и всех поворотов судьбы, была близка к отчаянию. Дети росли предоставленные самим себе. В их проблемы, в их внутренний мир вникать было некому.

* * *

Светловолосый парень, заступившийся за Аниту в клубе, жил недалеко от Архиповых и был старше Аниты всего на полгода. Звали его Максимом. В детстве он часто приходил к Архиповым и играл с детьми во дворе, качался с ними на качелях, бегал на болото ловить лягушек. Дети охотно принимали его в свой круг и даже слушались, потому что он был старше и всегда придумывал что-то интересное.
Но теперь это был уже молодой человек, известный среди сверстников как настойчивая и сильная натура. Две неглубокие вертикальные складки над переносицей придавали его лицу слегка суровое выражение, а чуть выдвинутая нижняя челюсть говорила о своевольном характере. В то же время у Максима были и добрые качества. Деревенская молодежь любила его за остроумие, общительность и красивый голос. Он хорошо играл на гитаре и как солист участвовал в сельских концертах.
Сейчас Максим спешил в клуб на репетицию. Он держал под мышкой гитару и думал о последнем вечере в клубе.
«Как это я упустил такой момент! - негодовал он на себя.- Вот досада! Это ведь был хороший случай пригласить ее на концерт! Вообще, она стала такой неприступной, а ведь неплохая девчонка...»
Вдруг Максим остановился. Он никак не ожидал, что перед ним появится та, о которой он только что думал. Прямо на него, ничего не замечая, шла Анита. Опустив голову, она о чем-то сосредоточенно думала и, наверно, наткнулась бы на Максима, если бы он вовремя не дал о себе знать.
- Привет! - услышала Анита рядом знакомый голос и, вздрогнув от неожиданности, подняла голубые, как лазурное небо, глаза.- Тебе вчера понравился фильм? - не дожидаясь ответа на приветствие, спросил Максим.
Анита смущенно пожала плечами. Ей неприятно было вспоминать о том вечере. Вопрос Максима задел ее за живое. Она отвернулась и хотела уйти, но Максим схватил ее за руку:
- Подожди! Да что ты в самом деле? Я хочу тебе что-то сказать!
Анита остановилась.
- Мы сейчас готовимся к масленице и придумали очень интересную программу. Лида Мальцева оставила для тебя хорошую роль. За все остальное не беспокойся. Гордунов выступать не будет,- словно догадываясь о мыслях Аниты, успокоил он.- Ты сегодня вечером занята?
- Вообще-то нет, но...
- Тогда пойдем сейчас вместе,- перебил Максим.
- Мама будет переживать, она же ничего не знает...
- Так ты скажи ей, что придешь через два часа! Я тебя подожду!
Анита раздумывала. «На самом деле, это же не жизнь - только дома сидеть. Раньше мы хоть на собрание с мамой ходили, а сейчас и этого нет. Не буду же я всю жизнь одна! Нужно жить, как все, находить друзей, интересно проводить время...»
Максим, на удивление, не торопил Аниту и терпеливо ждал, что она скажет, внимательно наблюдая, как менялось выражение ее лица - с растерянно-смущенного на задумчиво-грустное, а потом на легкомысленно-веселое.
- Ладно,- наконец согласилась она,- я сейчас! - И побежала к дому.
С этого дня жизнь Аниты значительно изменилась. Мягкая по характеру, скромная, доброжелательная, она быстро нашла друзей в кругу сельской молодежи, стала активно участвовать в концертах, исполнять сольные номера.
В числе немногих друзей Максим пригласил Аниту на день рождения. Вначале она не придавала особого значения его знакам внимания и относилась к нему как к другу детства, однако очень скоро почувствовала, что между ними завязываются какие-то новые, неизвестные до сих пор отношения.
Одноклассницы стали поговаривать, что у Аниты хороший друг и что только ради ее каких-то своеобразных взглядов он не вступил в комсомол.

* * *

Вскоре после разделения в дунаевской церкви Радимовы и Бурцевы уехали в Наркиссы - ближайший городок, где уже была большая незарегистрированная община христиан. В Дунаевке, среди отделенных, собрания проводить стало некому.
Нина Матвеевна и сестры-старушки воскресным утром собрались в доме бабушки Паши.
- Что мы будем делать? У нас не осталось ни одного брата... Некому проводить собрания,- горевала седая бабушка Тоня, обводя всех грустным взглядом.
- Что нам остается делать? - повторила за ней бабушка Паша и поднесла к глазам носовой платок.- Остается только молиться, чтобы Бог направил к нам Своих тружеников и послал пробуждение в селе.
- Да, от нас уже толку не будет... - разочарованно провела клюкой по половику старенькая Аграфена.- Сколько нам жить осталось? Если никто не приедет, мы все умрем и никакой церкви тут не будет...
- Сестра Аграфена,- перебила ее бабушка Паша.- Не надо так рассуждать, что умрем и ничего не будет. Бог сделает Свое дело, если мы не перестанем верить и молиться.
И они молились. Немощные, беспомощные, слабые старушки молились великому, сильному, премудрому Богу, чтобы Он обратил взор Свой на них и основал в их деревне живую, отделенную от греха и мира церковь.

* * *

Апрельским воскресным вечером Анита с Максимом возвращались из клуба, обсуждая только что просмотренный фильм. Крючковатые, черные ветви деревьев четко вырисовывались на фоне еще не совсем темного неба. Из рощи доносился крик какой-то ночной птицы. Впереди, над горизонтом, поднимался огромный желтый шар луны. На небосводе одна за другой зажигались звезды. Все говорило о величии и премудрости Создателя, побуждало к раздумьям о Боге и вечности, располагало к тишине и умиротворению. Но сердце Аниты сковывала необъяснимая тоска.
- По-моему, этот Всеволод сам виноват в том, что его убили. И все из-за его веры,- с досадой сказал Максим, вспомнив одного из персонажей фильма.- Выкинул бы эту чепуху из головы - и в два счета расправился бы с бандитом! Просто позорно такому крепкому человеку умирать от руки мерзавца!
Аниту задели его слова.
- А я думаю по-другому! - запальчиво возразила она.- Наша жизнь зависит от Бога. И случается только то, что Он допускает. Настоящие христиане не боятся смерти!
- Тоже мне понятия! От Бога, от Бога... Выходит, Он Сам хочет, чтобы всех Его последователей поуничтожали?
Да, незавидное у вас положение…
Максим замолчал. Замолчала и Анита. У нее не было ни сил, ни желания переубеждать его, потому что она сама не жила по-христиански.
Последние слова Максима и его интонация насторожили Аниту. Насторожил и тот факт, что неделю назад, под влиянием многочисленных и длительных бесед с преподавателями и директором школы, Максим все-таки нарушил свое обещание и вступил в комсомол. В этот вечер Анита впервые заговорила с Максимом о Боге и почувствовала, что в вопросах веры они никогда не поймут друг друга. И тогда она решила, что никогда не выйдет замуж за неверующего, и за Максима тоже, если, конечно, он не изменится.
Молчали долго. Поняв, что далеко хватил, Максим попытался исправить положение и изменил тему разговора. Заметив, что Анита дрожит, он снял куртку и накинул ей на плечи. Сама же Анита не могла понять: от холода она дрожит или от волнения.
На следующий день они встретились в клубе. Максим был весел и сверх обыкновения услужлив. Увидев Аниту, он уступил ей место (хотя рядом были еще свободные стулья), а сам встал около нее. В руках он держал гитару, а это всегда обеспечивало место в центре. Вокруг него столпились парни и девушки.
- Эй, Макс! А ну, сыграй эту, как она там начинается? «Где счастье?», кажется.- Это прибежал Гриша Гордунов.
- А-а-а, ты ищешь счастья, да? Так и быть, сыграю,- усмехнулся Максим и взял аккорд.
- Я-то почти нашел. Это я о тебе забочусь! - захихикал Гордунов и покосился на Аниту.
Он никогда не оставался в долгу и всегда находил, что ответить. Но Максим не обратил внимания на его реплику и густым бархатным басом запел мелодичный русский романс. Не успел он закончить, как послышались голоса:
- Давай еще!
- Еще что-нибудь!
- Спойте с Анитой!
Максим повернулся к подруге:
- Может, ты сама споешь? Из ваших там что-нибудь, для души...
Анита удивилась такому неожиданному интересу к христианским песням, но спеть не отказалась.
Песня всем понравилась. В ней говорилось о покаянии молодой девушки. Со второго куплета Максим уже свободно подыгрывал Аните и попросил ее спеть еще раз.
Аниту это обрадовало. А когда молодежь засобиралась домой, Максим снова взял гитару и, как бы подводя итог всему вечеру, сам спел эту песню. Заканчивая последний куплет, в котором говорилось о самом покаянии, Максим многообещающе посмотрел на Аниту.
«Может, он тоже начнет мыслить по-другому и обратится к Богу?» - появилась у нее робкая надежда.
Максим же, чувствуя себя виноватым, изо всех сил старался наладить с Анитой прежние отношения.
Проходили дни, недели и месяцы. Анита встречалась с Максимом уже не только в клубе, но и просто на улице, стала прогуливаться с ним по вечерам. Еще раза два пыталась она заговорить с ним о Боге, но он очень деликатно, как бы невзначай, менял тему разговора. Анита почувствовала, что он делает это намеренно.
Однажды, после очередного свидания, Анита пришла домой, когда уже все спали. Скинув плащ, она зашла на кухню попить. Есть не хотелось, хотя ела она последний раз только в обед. На столе стояла кружка с молоком, тарелка с салатом и булочка.
«Мама оставила,- догадалась Анита.- Что-то в последнее время она уж слишком обо мне заботится». Она съела булочку с молоком и пошла спать.
Луна, висевшая над самым окном, заливала комнату таинственным серебристым светом и будто хотела раскрыть Аните какой-то секрет, рассказать о чем-то хорошем, важном, без чего жизнь теряет весь смысл.
Увлеченная красотой, Анита на мгновение остановилась, потом посмотрела на мирно посапывающих сестер, Люду и Олю, еще с минуту постояла перед окном и села на диван.
«Ну что это со мной? Почему я плачу? - спросила она себя и сама же ответила: - Не знаю, но я так устала...»
От чего устала, по чему тосковало ее сердце, к чему рвалось - объяснить Анита не могла. Она только чувствовала, что ей чего-то не хватает, а чего - не знала.
Сегодня, провожая Аниту домой, Максим спросил: «Ты счастлива со мной?» Не ожидая такого вопроса, она рассмеялась и сказала, что никогда над этим не задумывалась. А теперь этот вопрос прозвучал для нее с новой силой: «Ты счастлива со мной, Анита?»
«Счастлива ли? Счастлива ли я вообще? - пытала себя Анита.- О нет, я несчастна, и несчастна, наверно, так, как никто другой на земле... Но где мне искать свое счастье? В чем оно? Максим не сможет сделать меня счастливой, я чувствую это. Да и вообще, есть ли счастье в семейной жизни? Какой в ней смысл? Что видела хорошего, к примеру, наша мама? Сколько ей приходится работать, переживать, терпеть! Какая во всем этом радость? Неужели на земле на самом деле нет счастья? Неужели моя жизнь должна пройти пусто и бессмысленно? Кто поможет мне? Боже! Кто ответит на эти вопросы? Мне не к кому обратиться, я совсем одинока...»
Анита уронила голову на подушку, и из ее груди вырвался стон:
- Господи, я знаю, что счастье только в Тебе! Я много раз слышала и читала об этом в Библии. И если Максим помешает мне стать вполне счастливой, то... удали его от меня и освободи от него!
Люда глубоко вздохнула во сне и перевернулась на другой бок. Настенные часы на кухне звонко пробили два раза.
«Так поздно!» - подумала Анита и через несколько минут уснула крепким сном.
Утром Анита уже не помнила о своей просьбе, но Тот, к Кому она была направлена, не забыл ее.
Так иногда случается, что у людей, которых все считают счастливыми, за беззаботным смехом, словоохотливостью и веселыми песнями прячется одинокая, тоскующая и измученная душа.
Аниту с Максимом все по-прежнему считали счастливой парой, толковали об их соответствии, утверждая, что они даже внешне похожи друг на друга. Взрослые, семейные люди, встречаясь с ними на улице, понимающе улыбались, а ровесники провожали долгим завистливым взглядом. Максим считал Аниту своей невестой и дома говорил, что женится перед армией.
Рядом с Максимом Аните было весело, интересно и хорошо, но как только она оставалась одна, сердце охватывала непонятная, невыразимая тревога. Анита не смогла бы объяснить своего состояния, если бы ее кто-то об этом спросил, но переживания с каждым разом усиливались. Пытаясь успокоиться, она часто внушала себе: «Разве я не счастлива? Ведь теперь я наконец вырвалась на свободу - хожу в кино, дружу с Максимом, у меня есть все, чего ищут в мире, мне завидуют. Разве этого мало?»
А сердце всякий раз возражало: «Нет, ты не счастлива. Если даже у тебя будет в десять раз больше всего, что есть сейчас, если у тебя появится возможность приобрести все, чего ни пожелает душа, если у тебя будет еще больше друзей, если тебя будут уважать, почитать, превозносить,- то и тогда ты не будешь счастлива. Потому что счастье не в этом...»
«Но в чем же, в чем?» - снова и снова спрашивала себя Анита и, как будто боясь услышать верный ответ, торопливо бралась за какое-нибудь дело, чтобы забыться в работе.

* * *

На коленях Нины Матвеевны лежал розовощекий крепыш и под мелодичные звуки колыбельной умиротворенно засыпал. Рядом на кровати посапывала его сестренка Маринка. Их мать, уставшая от дневного труда, все же выглядела сегодня довольно бодро. В ее глазах светилась надежда, на губах застыла улыбка.
Нина Матвеевна допела колыбельную, глянула на часы и прислушалась: «Уже половина двенадцатого, а ее все нет...» Вдруг во дворе послышались легкие шаги. Мать положила ребенка в кроватку, укрыла теплым одеяльцем и вышла из комнаты, плотно закрыв за собой дверь. В это время в прихожую вошла дочь.
- Анита! - встретила ее Нина Матвеевна.- Доченька, радость-то какая, слыхала? К нам в деревню переезжает семья верующих!
- Знаю,- ничуть не удивилась Анита, снимая туфли. - Мне Максим еще вчера сказал. Они покупают дом у старого Мефодия. Какие-то странные, что им нужно в этой забитой деревне? Да и дом же нашли! Тоже мне покои - две комнаты с земляным полом! Там, говорят, у них было попросторнее. И как они только думают в нем поместиться, десять человек?
- Пойдем, поужинаешь,- позвала ее мать.- Я тоже чай с тобой попью, а заодно и поговорим.
- Да что там говорить! - отмахнулась Анита, но все же пошла за матерью в кухню.- Приедут так приедут. Пусть живут, мне-то какое дело?
Нина Матвеевна сняла с плиты еще горячий чайник и стала наливать чай.
- Знаешь, я сегодня была у Прасковьи Ивановны,- продолжила она начатый разговор,- и читала письмо от этих переселенцев. Представляешь, они переезжают из-за того, что в их местности нет собрания отделенных! У них там только зарегистрированная община.
Теперь Аните стало понятно, почему мама так радуется. Она всегда горевала, что среди отделившихся не осталось ни одной христианской семьи, с кем могли бы общаться ее дети.
- Это просто чудо! Такое мог устроить только Господь! Он услышал наши молитвы. Теперь и у нас церковь поднимется!
Анита на это ничего не сказала и молча стала размешивать сахар в чае. Мать подвинула ей варенье и спросила:
- Ты ведь тоже пойдешь на собрание, если начнем собираться, правда?
- Меня в общем-то не тянет,- задумчиво проговорила Анита.- Может, когда-нибудь и пойду посмотреть, если ты уж сильно захочешь.
Некоторое время они пили чай молча. Первой снова заговорила мама.
- Анита, я хочу серьезно поговорить с тобой,- заметно волнуясь, отодвинула она от себя пустую чашку.- Сегодня меня встретила мать Максима и спросила, что я думаю по поводу вашей свадьбы. Скажи, ты на самом деле ему пообещала?
- Нет, мама! - резко ответила Анита.- Зачем ты постоянно об этом спрашиваешь? Я же тебе сказала, что этого никогда не будет. Да, Максим говорит о свадьбе, но я ему ничего не обещала.

* * *

Поздней осенью, когда зелеными остались только ели и сосны, рано утром к дому старого Мефодия подъехал грузовик. Из кузова выскочил высокий парень с темно-каштановыми волосами и изучающе посмотрел вокруг. Это был старший сын переселенцев - Володя Оверин. Следом за ним на землю спрыгнула стройная, худенькая девушка с длинной косой, выпущенной из-под шапочки, и подала руку мальчику лет семи.
Пока Оксана, так звали девушку, помогала братишке, остальные уже стояли рядом с Володей. Детей почему-то оказалось не восемь, а шесть: Володя, Оксана, Таня, Лариса, Лиля и самый маленький - Коля. Володя с отцом - Геннадием Михайловичем - принялись снимать с машины тюки, мешки и коробки. Девочки с матерью, Елизаветой Андреевной, носили веши в дом.
Выгрузив скромные пожитки, Оверины приступили к благоустройству своего нового жилища. Мать распаковывала веши и расставляла все по местам, отец растапливал печку, Володя отчаянно стучал молотком - ремонтировал старую табуретку. Оксана с Таней чистили картошку, а Коля не находил себе места и все жаловался:
- Не буду я тут жить! Мне здесь не нравится! Я убегу отсюда домой! Там и пол деревянный, и комнат больше, а здесь - сарай какой-то!
Домик на самом деле выглядел жалко. На окнах не было ни одной занавески. Стены - серые, по всей вероятности, их уже давно никто не белил. В тесной кухоньке стоял расшатанный, облезлый стол и четыре старые табуретки, оставленные добродушным хозяином. В углу возвышалась печь. В одной комнате стоял шкаф и диван, а в другой, поменьше,- железная двуспальная кровать.
Вначале эта обстановка удручающе подействовала и на Елизавету Андреевну: все было так серо и неуютно. Но она не хотела поддаваться унынию, понимая, что от ее настроения зависит настроение всей семьи.
К вечеру под проворными руками матери и детей в доме многое преобразилось. Полы тщательно вымели, сняли паутину, помыли окна, Елизавета Андреевна повесила хоть и старенькие, но чистые шторы.
Когда в доме навели маломальский порядок, Оксана подогрела оставшуюся от обеда картошку и позвала всех к столу. Геннадий Михайлович попросил благословения на пищу, и все с аппетитом принялись за еду.
В это время в дверь кто-то несмело постучал. Володя вышел на крыльцо. Перед ним стояла женщина с сумкой в руке.
- Вы к нам? Проходите! - поспешно пригласил он гостью и провел ее в кухню.
- Я пришла познакомиться с вами. Меня зовут Ниной. А вот это к ужину,- сказала она, доставая из сумки кусок сыра, домашнюю колбасу и банку молока.
- Ой, зачем вы это? - смутилась Елизавета Андреевна.- Не надо ничего!
- Нет-нет, возьмите, ради Господа!
- Так вы верующая? Сестра? - догадался Геннадий Михайлович.
- Да, если еще можно так назвать. Мало нас здесь осталось, в последнее время вообще перестали собираться, охладели полностью. Проводить собрания некому, ни одного брата нет. Бывало, соберемся - я, Прасковья Ивановна и еще две-три старушки,- споем пару псалмов, прочитаем главу из Библии, а потом сидим и плачем и никак успокоиться не можем. Была же когда-то у нас немаленькая община, и братья были, и дети, а потом это разделение... - Нина Матвеевна смахнула слезу.- Слава Богу, что Он вас привел сюда!
- Да, мы тоже так понимаем, что это не случайно. У Бога для каждого Свои пути. Мы, в общем-то, не собирались переезжать именно сюда, просто обстоятельства так сложились,- пояснил Геннадий Михайлович.- Приходите к нам в воскресенье!
- Приходите! - дружно подхватили дети.- У нас можно даже собрания проводить в большой комнате! А потом мы построим новый дом!
- Только папе с Володей придется сделать хотя бы две лавочки,- улыбаясь, добавила Елизавета Андреевна и пригласила Нину Матвеевну к столу.
- Нет-нет, спасибо. Я пойду, дети одни дома остались,- отказалась она и направилась к выходу.
- Спасибо вам,- поблагодарила Елизавета Андреевна, провожая первую гостью.- Мы ждем вас в воскресенье!
На следующий день вся деревня узнала, что в доме Мефодия поселилась семья каких-то особых баптистов.
А в воскресенье утром, проходя мимо этого дома, можно было услышать громкое, дружное пение. На собрание пришла Нина Матвеевна с младшими детьми, Прасковья Ивановна и еще несколько старушек со своими внуками. В общей сложности собралось около двадцати человек.
Володя сказал проповедь, Оксана прочитала стихотворение, а потом вместе с сестрами спела гимн. Во время молитвы дунаевцы со слезами благодарили Бога за услышанные просьбы и за то, что Он направил в их деревню семью Овериных. Для немногих искренних душ, живших надеждой на Бога, это было настоящим подарком с неба. Ведь они получили то, о чем так долго молились и тосковали!
Так по милости Божьей в Дунаевке образовалась группа верующих из девяти членов церкви. Радостные и умиротворенные расходились они в этот день по домам.

* * *

Анита много слышала от матери об Овериных и о собраниях. Мать часто звала ее с собой, но не настаивала, считая, что человек должен идти к Богу сознательно и по доброй воле. Но у Аниты для этого совершенно не хватало времени. Молодежь усиленно готовилась к концерту, и она каждый вечер уходила в клуб на репетицию.
С тех пор как у Аниты с Максимом завязалась дружба, прошло уже почти три года. За это время, незаметно для себя, Анита настолько привыкла к своему другу, что не представляла без него жизни. Что бы она ни делала, о чем бы ни думала, все как-то само собой сводилось к Максиму. Он как бы незримо сопровождал ее всюду, и Аните его присутствие иногда казалось даже ощутимым.
Анита думала, что и Максим относится к ней так же, что он по-настоящему любит ее. Но то, что произошло на репетиции перед концертом, назначенным на шестое ноября, глубоко потрясло и разочаровало ее.
В тот вечер Анита, как обычно, сидела рядом с Максимом и следила за ходом программы. Все были увлечены ролью Гордунова. Неожиданно Анита заметила, как Максим с Лидой Мальцевой переглянулись. Максим подмигнул ей, Лида в ответ улыбнулась. Через несколько минут это повторилось еще раз, потом - еще. Она слишком хорошо знала Максима, чтобы понять этот взгляд. В тот же момент Анита вспомнила, как несколько дней назад, прогуливаясь с младшими детьми по улице, увидела возле рощи две знакомые фигуры. Тогда в вечерних сумерках она их хорошо не разглядела. Теперь же вдруг поняла: это были Максим и Лида.
Аните стало жарко. В душе все перевернулось и закипело, в глазах потемнело. Ей казалось, что кто-то подкрался к ней сзади и со всего маху стукнул по голове.
Несколько минут Анита сидела как оглушенная. К счастью, на нее никто не обращал внимания. Она поднялась и, никем не замеченная, вышла...
Покинув шумный зал, охваченная горечью и отчаянием, Анита направилась к дому. Первые пушистые снежинки плавно опускались на землю. В считанные минуты все вокруг преобразилось, побелело и стало похоже на новую страничку в тетради школьника, на которой он мечтает писать красиво и аккуратно.
Анита не плакала и тем мучительнее переживала удар. Нет, она не хотела вернуть прошлое, ей не нужен был Максим. Она не жалела о нем и не хотела даже видеть его. Но сердце ее терзала невыносимая тоска по верности, по той верности, в которую она верила и в которой так жестоко обманулась! Максим изменил ей после всех пылких обещаний, после всех признаний в любви, после трехлетней дружбы, казалось, такой искренней и преданной.
Изменил, изменил, изменил!.. Анита думала, что никогда не утешится, что сердечная рана от подлой измены никогда не заживет.
У истинных христиан во всех жизненных скорбях и переживаниях есть большое преимущество перед людьми, не знающими Бога,- у них есть утешение и надежда. Но Анита была лишена этого. Она не могла найти утешение в Боге, для нее Он был каким-то далеким, неприступно-великим, для Которого все ее беды и страдания несущественны и ничтожно малы.
Не замечая окружающей красоты, с трудом передвигая непослушные ноги, Анита приближалась к родному дому по тихой, пустынной улице. Снежинки кружились над ее головой, летели в лицо, задерживались на длинных ресницах и таяли на горячих губах. У последнего фонаря, за которым начиналась ограда родного дома, Анита замедлила шаг и остановилась. Словно очнувшись от тяжелого сна, она подняла глаза и посмотрела вокруг. От увиденной картины у нее перехватило дыхание, на глазах заблестела слеза. О, если бы и ее душа была такой чистой, как этот безупречно-белый снег1 Тогда, может, все сложилось бы по-другому...
На следующий день, ранним утром, Максим стоял у дома Архиповых с плиткой черного шоколада в руке и нетерпеливо посматривал на калитку. Он ждал Аниту.
- Что ж ты вчера так рано исчезла? Прямо как золушка! - обычным, веселым тоном заговорил Максим, когда Анита вышла на улицу, и протянул ей гостинец.- Я когда кинулся - тебя уже и след простыл. Что-то случилось? Ты такая бледная!
Анита на самом деле была бледной. Если бы только Максим знал, как тяжело ей было видеть его! А шоколад еще сильнее подчеркивал фальшь его отношения к ней.
- Нет, ничего не случилось,- с трудом выдавливая каждое слово, ответила Анита.- Только не приходи больше. А это,- показала она на шоколад,- можешь отдать другой. Мне больше ничего не нужно. Я тебя поняла...
- Ты о чем, Анита? Расскажи, что произошло? Объясни толком!
- Сам знаешь. Я ничего объяснять не буду. Наша дружба закончилась
- Нет, я в самом деле тебя не понимаю! Да скажи, наконец, что случилось!
Анита молчала.
Поняв, что она не будет продолжать разговор, Максим сказал:
- Ладно, вечером в клубе поговорим.
Анита ничего не ответила и в клуб не пошла.

* * *

Через два дня после такой неожиданной развязки Максим передал Аните письмо, в котором настаивал на встрече. Она не стала его читать до конца и бросила в печь. На следующий день Максим пришел сам, но Анита к нему не вышла. Больше часа он прождал ее во дворе и ушел ни с чем.
И тогда Максим перестал скрывать свои отношения с Лидой Мальцевой. Но, к его разочарованию, их дружба быстро пришла к концу. Чуть ли не с самого начала он понял, что с Лидой не так-то просто договориться - уж если она чего захочет, то обязательно добьется. А так как и Максим был не из уступчивых, они часто ссорились из-за пустяков. Дружба закончилась очередным конфликтом. Пути Максима и Лиды разошлись навсегда.
Прошло больше месяца с тех пор, как Анита последний раз говорила с Максимом. За это время она ни разу не появилась в клубе. Горе захлестнуло ее, и, куда бы она ни шла, что бы ни делала, ее повсюду преследовала уничтожающая мысль об измене.
О, если бы кто-то мог понять ее! Но кому открыть душу? Мама никогда не одобряла дружбу Аниты и теперь была рада, что дочь по вечерам сидит дома. Кто поймет ее, если тот, кому она доверяла, к кому привыкла и привязалась всем сердцем, так предательски поступил с ней? Нет, ее не поймет никто!
Анита чувствовала себя покинутой, никому не нужной и со временем смирилась с этим. Оправившись от сильного потрясения, она снова стала ходить в клуб. Появился у нее и новый товарищ - Гриша Гордунов. В последнее время он почему-то стал к ней неравнодушен. И хотя Анита не видела в нем ничего привлекательного, все же в дружбе не отказала. Она решила, что это очень даже подходящий случай отомстить Максиму.
«Он еще пожалеет о своей подлости! - думала она- Пусть знает, что он мне не нужен!»
При встрече с Максимом Анита принимала самый веселый и беззаботный вид и особенно радовалась, если в этот момент рядом крутился Гордунов.
Максим действительно пожалел о своем легкомыслии. И Анита это поняла, но, к своему удивлению, вместо ожидаемой радости, почувствовала себя еще несчастней. «Ну и что из того, что я ему отомстила? Что из того, что он тоже несчастен? Мне ведь не стало от этого легче! И для чего мне этот Гордунов вообще? Он ничем не лучше Максима, такой же продажный, как все...»

* * *

В доме Овериных стояла тишина. Лиля и Лариса готовили уроки. Таня утюжила к воскресенью выходную одежду. Оксана с матерью хлопотали на кухне. Володя, склонившись над Библией, готовился к проповеди и изредка что-то спрашивал у отца. А Коля стоял у окна и с тоской смотрел на дорогу. Он думал о том, что ему намного хуже живется в Дунаевке, чем на старом месте, в Тургиново. Думал о своем друге, который остался там, и о брате, который вот-вот должен вернуться из армии.
В глубокой задумчивости Коля сосал кончик карандаша и смотрел, как возвращаются с пастбища коровы.
Начинало темнеть. Вдруг Коля отпрянул от окна и мгновенно исчез за дверью. Лиля с Ларисой удивленно переглянулись. А через несколько минут Коля впорхнул в дом в солдатской фуражке и, сияя от счастья, закричал во весь голос:
- Ва-ди-и-им при-е-хал!
Следом за ним, широко улыбаясь, твердой походкой вошел высокий, статный юноша с чемоданом в руке.
- Сынок! Вадик! Наконец-то! - послышались со всех сторон взволнованные голоса.
Долгожданная встреча настала.
В Дунаевке Оверины, а особенно дети, приживались трудно. После большой тургиновской церкви, где жизнь проходила бурно, где было много детей и молодежи, им пришлось, можно сказать, начинать все с начала. Когда Оверины переезжали, то надеялись, что найдут в Дунаевке здоровую общину Совета церквей, но к тому времени, как они переселились, церковь зарегистрировалась. Молодых членов среди отделенных не осталось, в духовной жизни царило полное запустение.
Дети Овериных сильно тосковали по родине, по своим друзьям и церкви. Бытовые условия тоже оказались намного хуже - домик маленький, тесный, да к тому же и старый. Родители переживали, выдержит ли зиму эта хижина.
Но вот наступила весна. Все вокруг ожило, ожили и Оверины. Постепенно они начали привыкать к новой жизни, в их доме постоянно проходили богослужения.
Каждый месяц группу дунаевских христиан посещал Павел Владимирович - пресвитер из районного городка Наркиссы. Он заботился о них, наставлял и ободрял, совершал вечерю Господню.
Оверины радовались возвращению Вадима, надеялись, что его приезд внесет новую, свежую струю в жизнь семьи и общины. Эта радость передалась и Вадиму, хотя он и не планировал долго задерживаться в родительском доме.
- Завтра собрание, сынок,- напомнил отец.- Здесь тебе придется учиться проповедовать.
- А где проходят собрания? - живо поинтересовался Вадим.
- У нас, вот в этой комнате. Сейчас уже даже тесно бывает, а вначале... - протянула Оксана.
- Мы скоро построим новый дом,- перебил ее Коля.- Там будет большой зал для собрания. Мы с папой даже план начертили!
Последнюю фразу Коля произнес с такой интонацией, будто сообщал о чем-то невероятном. Девочки засмеялись, а Володя дружески похлопал Вадима по плечу и сказал:
- Так что, брат, готовься! С понедельника начинаем стройку.

* * *

Укладывая после обеда Сашу и Маринку спать, Анита невольно задремала сама. Разбудил ее громкий разговор, доносившийся из кухни. По голосу Анита узнала бабушку Пашу.
- Это же просто чудо, Ниночка! - возбужденно говорила она.- Как мы должны благодарить Бога за то, что Он так милостив к нам! Это же такой талант, такой проповедник! Сердце радуется, когда он говорит! А как он объясняет Слово Божье! Как-то по-новому начинаешь понимать Библию, правда?
- Да, да, слава Господу! Мне тоже нравятся его проповеди,- подхватила Нина Матвеевна.- Думаю, что Бог может воспользоваться им для пробуждения в нашей деревне. Он молодой, энергичный, силы у него много. Даст Бог, и молодежь начнет приходить.
- Будем молиться об этом. И все-таки как хорошо, что теперь у нас два молодых проповедника!
- Собрания ожили. Уже и подростки начали приходить, Люде моей очень нравится.
Анита догадалась, что речь идет о Вадиме Оверине, который не так давно вернулся из армии.
«Что в нем особенного? Чем они так восхищаются? - недоумевала она.- Вообще не пойму, что может быть общего у двадцатилетнего парня с этими стариками? Скорее всего, он их надувает, а может, сам какой-то недалекий. Да и вообще, Оверины какие-то странные. Молодые, а в клуб не ходят, развлечений никаких не признают, даже друзей у них нет...»
Саша и Маринка смотрели радужные сны и мило улыбались.
«Счастливые, хорошо им!» - невольно подумала Анита, переводя взгляд на окно, за которым покачивалась березовая ветка. Просвечивающиеся на солнце тонкие зеленые листочки мягко касались стекла.
И вдруг Аниту озарила мысль, что там, за окном, все, абсолютно все, радуется - и эта березовая ветка, и золотые глазки одуванчиков, и воробьи на яблоне у калитки, и солнце, и даже маленькие барашки облаков. И только Анита не радовалась. Ее мучили мысли о бесцельности и пустоте собственной жизни. В задумчивых глазах скрывалась печаль. Радость матери и бабушки Паши была чужой для Аниты, радость Саши и Маринки - забытой, радость природы - недосягаемой. И от сознания, что она не может присоединиться к общей радости, ей стало еще тяжелее.

* * *

Дом Оверины построили довольно быстро. С помощью братьев из Наркисс они, на удивление всем односельчанам, за один день поставили наружные стены и за четыре месяца практически закончили строительство. Собрания стали проходить в специально отведенном для этого зале.
Наступил сентябрь. Церковь готовилась к празднику Жатвы. Младшие братья и сестры Аниты уже давно ходили с матерью на собрания. Они часто рассказывали Аните, как там интересно и хорошо, говорили, что к Овериным по воскресеньям стало приходить много неверующих детей. Оля, в свои тринадцать лет, даже считалась членом молодежи.
Анита была в курсе многих церковных событий и мероприятий, хотя сама еще ни разу не была на богослужении. Мать иногда делилась с ней своими переживаниями, упоминая то одного, то другого верующего.
Однажды поздно вечером, вернувшись из клуба, Анита застала мать задумчивой и подавленной.
- Что с тобой?! - озабоченно спросила она, когда мать вдруг, без всякой причины, заплакала.
- Как что? Ты разве не знаешь? Вадим уезжает в Тургиново!
- Ну и что?
- Он же больше к нам не вернется. Скорее всего, он женится и останется там. Не представляю, как будет без него. Такой хороший проповедник... - всхлипнула мать.
- Ой, мама! Какая ты все-таки смешная! Неужели ты думаешь, что этому Вадиму так же интересно с вами, как и вам с ним? Он же молодой, что ему тут делать? Там, в своем Тургиново, он привык, там у него друзья, а здесь ему, бедному, и общаться-то не с кем. Вы - старые, вы не можете его понять, а он - молодой, он совсем по-другому смотрит на жизнь. Мне кажется, они все с удовольствием уехали бы назад.
Нина Матвеевна ничего не ответила и только тяжело вздохнула. Анита тоже замолчала, подумав, что мама переживает за Вадима так, будто в далекие края уезжает кто-то из ее детей.
В субботу вечером Нина Матвеевна собрала три сумки разных овощей и фруктов и попросила:
- Анита, Оля, помогите мне отнести это к Овериным. Завтра у нас праздник Жатвы, может, пригодится это на витрину.
Анита не отказалась. Придя к Овериным, Нина Матвеевна сразу отправилась на кухню, а Анита с Олей занесли сумки в зал.
Здесь царило оживление. Лариса и Лиля делали гирлянды из листьев, Оксана подвешивала их к люстре. Володя мастерил полку для плодов, Таня прикалывала к новой скатерти на столе букетики бессмертников и желтые кленовые листья. А Коля старательно выметал мусор из угла, не замечая, что метет прямо на сестру.
- Коля! - возмутилась Таня.- Потише! Смотри, куда метешь! Вадим! Где ты? Хотя бы убрал Колю отсюда!
Все настолько увлеклись своими занятиями, что не обратили внимания ни на возмущение Тани, ни на вошедших сестер. Даже Коля не отреагировал на замечание и продолжал усердно орудовать веником. Неизвестно, чем бы все закончилось, если бы из смежной комнаты не вышел высокий, темноволосый юноша с большим плакатом в руках. Он только что закончил оформление этого плаката и пришел посмотреть, куда лучше повесить его.
- Успокой его, Вадим! - раздраженно потребовала Таня.- Он мне сегодня надоел! Как будто все назло делает! Возьми его к себе!
Вадим весело взглянул на Таню, затем на увлеченного работой брата и добродушно рассмеялся.
- Мне кажется, ты делаешь шуму больше, чем он, так что я даже не знаю, кого надо вначале успокоить.
Тане стало стыдно. Она неловко замолчала, а Вадим похлопал брата по плечу и сказал:
- Ты молодец, Николай, неплохо справляешься! Пойдем, я за усердие дам тебе работу поважней! Сейчас мы повесим с тобой плакат. Держи кнопки. Будешь подавать мне по одной, когда я скажу, ладно?
Коля, отложив веник, довольно кивнул.
В этот момент Оксана заметила в дверях Аниту с Олей и, спрыгнув с табуретки, подбежала к ним:
- Как хорошо, что вы пришли! Правда, у нас сейчас подготовка, все кувырком...
- Да это естественно,- успокоила ее Оля и указала глазами на сумки.- Здесь мама кое-что передала к празднику. Куда это можно выложить?
- Давай, я это сделаю! - подошел Володя, отставляя уже почти готовую полку, и, взглянув на Аниту, спросил у Оли: - Это твоя сестра?
- Да. Старшая.
- Анита,- коротко представилась она.
- Приятно познакомиться,- улыбнулся Володя.- Приходи завтра на собрание.
- Спасибо,- так же коротко ответила Анита.
- Пойдемте,- позвала Оксана,- я расскажу, как мы хотим украсить витрину.
Оксана была ровесницей Аниты. Ростом чуть выше среднего, худенькая, с русой косой и серыми глазами, она ничем особенным не отличалась. Но Анита почувствовала, что Оксана обладает тем, чего нет ни у нее, ни у ее подруг.
Немного поговорив о предстоящем празднике, девушки принялись за работу. Анита помогала Оксане сортировать плоды и укладывать их на витрину. При этом они говорили о самых обычных вещах: погоде, домашних делах, Оксана рассказывала о своей жизни на родине.
Анита слушала Оксану с большим интересом. Эта девушка невольно располагала к себе. Анита почему-то сразу обратила внимание на ее глаза. Небольшие, но выразительные и добрые, они делали лицо приятным. В этих глазах отражалось что-то сияющее, неземное, и даже тень грусти в них казалась какой-то светлой, красивой.
Совсем незаметно пролетело время, и, собираясь домой, Анита поймала себя на мысли, что ей не хочется уходить отсюда. Семья Овериных сильно отличалась от их семьи. Здесь царила атмосфера любви, тепла и доброго расположения друг ко другу. О Вадиме у Аниты тоже осталось хорошее впечатление. Она видела, что он как-то по-особенному относится и к младшим, и к родителям, и к тем, кто посещал их в этот вечер.
«Правильно делает, что уезжает,- подумала Анита.- Что ему делать в этой деревне? А вообще-то, он совсем не скучный, как я себе представляла. Не понимаю только, как такой интересный молодой человек может быть проповедником?»

* * *

Украшенный молитвенный зал в доме Овериных заполнялся слушателями. Дети с шумом занимали места на первой скамейке, напротив усыпанной плодами полки. Бабушки пели праздничные гимны.
Все дышало свежестью и торжеством. Золотистые лучи солнца играли бликами на стенах, ласкали спелые колосья пшеницы в высокой вазе, заливали комнату светом и делали ее еще нарядней. Разноцветные гирлянды осенних листьев, развешанные под потолком, тихо покачивались от легкого движения воздуха.
Анита с Сашей на руках сидела около Оксаны и украдкой рассматривала комнату. Ее взгляд остановился на плакате:
«Жатва есть кончина века». Глядя на крупные красивые буквы, Анита невольно задумалась: «Что это значит? Как можно праздник Жатвы связать с концом света?»
От этих мыслей ее отвлек голос Володи:
- Дорогие друзья, время уже начинать наше праздничное служение. Встанем для молитвы.
Все поднялись. Володя обратился к Богу с просьбой благословить собрание и после молитвы предложил спеть гимн «Здесь и там поля белеют».
Все собрание дружно запело:

Здесь и там поля белеют,
Глаз не видит им конца,
Ждут колосья золотые
Рук усердного жнеца.

Вышли делателей, Боже,
На созревшие поля,
Чтоб собрали все, что можно,
Пока жатва не прошла...

«Как красиво они поют! - отметила про себя Анита.- Не только красиво, а как-то искренне, по-настоящему, совсем не так, как в клубе. И слова такие хорошие! Никто не стесняется петь с бабушками...» Анита заметила также, что Оверины отличались хорошим музыкальным слухом и сильным голосом.
После пения к столу подошел Вадим. Открыв Библию, он неторопливо и выразительно прочитал тот самый текст, что висел на стене: «Жатва есть кончина века». Затем он положил Библию на стол и внимательно посмотрел на собравшихся.
«Глаза - точно как у Оксанки, только большие,- подумала Анита.- Как они все-таки похожи! А нос у него другой, с горбинкой, как у отца, и волосы темнее...»
- Дорогие братья и сестры, дорогие друзья и все, кто пришел сегодня послушать Слово Божье! Я сердечно поздравляю вас с праздником Жатвы! Это большая милость от Господа, что мы можем собраться вместе и помолиться, поблагодарить Бога за обилие плодов, которыми Он благословил нас в этом году.
Мы собрали урожай с полей и огородов. Но, как только что было пропето, есть еще и другие поля, где урожай не убран и куда нам нужно идти трудиться, пока длится время благодати. Мы должны молиться, чтобы Господь выслал на эту ниву Своих работников, и в то же время сами должны быть готовы повиноваться Ему и трудиться для Него, потому что времени осталось немного.
Моя проповедь больше будет направлена к тем, кто сегодня впервые посетил наше собрание, кто еще не знаком с путем истины и чье сердце вместо радости наполняет печаль...
Анита жадно ловила каждое слово. Сказанное так живо касалось ее сердца!
- Я хочу поговорить об одной важной истине, которую должен знать каждый человек,- продолжал проповедник.- Эту истину выразил Иисус Христос: «Жатва есть кончина века».
Не всегда мы будем так собираться, не всегда будем отмечать праздники, радоваться обильному урожаю, не вечно будет длиться время благодати. Библия говорит, что всему наступит конец. Будет однажды необычная жатва для каждого из нас, когда мы должны будем жать то, что сеяли в течение своей жизни, то, что сеем сейчас...
Анита слушала с напряженным вниманием.
«Как убежденно он проповедует! - думала она.- Нет, это не надувательство. Похоже, он сам верит в то, о чем говорит. Об этом свидетельствует даже его взгляд - простодушный и открытый. Боже мой, если все это правда, то что пожну я? Ведь я не посеяла ничего доброго! Что будет со мной?.. Я... погибну...»
Перед внутренним взором Аниты пронеслись последние годы жизни, и она низко опустила голову. Сколько времени она обманывала себя! Она добивалась свободы, независимости, искала успокоения душе в веселой, интересной, увлекательной жизни и не находила. Иногда Аните казалось, что птица счастья вот-вот затрепещет в ее руках, но та, увернувшись, летела все дальше и дальше, увлекая и запутывая ее в лабиринтах жизни.
На этом собрании христиан, среди искренних Божьих детей, Анита будто пробудилась от тяжелого сна. Все земное, на что она надеялась, представилось теперь обманчивым, фальшивым и ничтожным. А в этих людях она увидела что-то родное, желанное, чего так долго искала ее душа. Здесь было столько живого, искреннего, сердечного... И Анита решила постоянно ходить на собрания.

* * *

Вокзальная сутолока, дорожные сумки, узлы, чемоданы, короткие объявления из репродуктора, тревожные гудки тепловоза... Длинный перрон, носовые платки, слезы, всхлипывания... Все говорило о разлуке и предстоящем пути. В сопровождении родных и друзей Вадим подошел к своему вагону. Послышались последние пожелания, напутствия.
- Мы будем молиться, чтобы ты приехал обратно,- тихо молвила Прасковья Ивановна и пожала Вадиму руку.
Большие часы на здании вокзала отсчитывали прощальные минуты. Кто-то предложил спеть «Итак, расстанемся с тобой...», и как только умолк последний аккорд, проводница громко объявила:
- Граждане пассажиры, проходите в вагон! До отправления остается две минуты!
- Не расстраивайся, мама! Надеюсь, еще встретимся! - крикнул Вадим уже из вагона, а про себя подумал: «Но это будет не скоро. Если и встретимся - то через годы».
Прощальным взглядом он еще раз окинул провожающих. Володя, нахмурив брови, смотрел куда-то в сторону. Папа смущенно мял в руках фуражку, мама, сдерживая слезы, пристально смотрела на уезжающего сына. Еще мгновение - и поезд тронулся. Перед глазами Вадима сначала медленно, а потом все быстрее и быстрее поплыли люди, деревья, дома...
Вадим прошел в свое купе, куда Володя занес его вещи, и сел. Стук колес, горестная картина разлуки и приятные предчувствия переплетались и путались в его голове. Позади остался вокзал, дорогие, любимые лица, новый, только что выстроенный родительский дом, труд в церкви...
За полгода, прожитых в Дунаевке, Вадим успел влиться в жизнь маленькой общины, где его сразу радушно приняли и полюбили. Там он произнес свои первые проповеди, почувствовал себя нужным, полезным, там перед ним открылось необъятное поле труда. Он даже полюбил эту глухую деревню с ее скромной природой, простодушными жителями и небольшим кружком христиан. И сейчас, уезжая, Вадим, как ни странно, почувствовал на себе ответственность перед родителями и старушками, которые возлагали на него столько надежд и которых он, несмотря ни на что, покинул.
Вадим не мог остаться в Дунаевке. Его тянуло туда, где он вырос, где прошло счастливое детство, ранняя юность, где жили старые друзья, где ждала невеста... При воспоминании о ней по лицу Вадима скользнула едва заметная улыбка.
Правда, родители не очень одобряли его выбор, потому что Эвелина была членом зарегистрированной церкви. Но это же особый случай! Они и сами всю жизнь прожили в той общине. И потом, нельзя же всех стричь под одну гребенку! Эвелина совсем не такая, как другие. Это видно даже по ее письму. Папа с мамой просто этого не понимают...
Вадим достал из внутреннего кармана пиджака конверт, вытащил из него исписанный ровным девичьим почерком лист и стал читать:
«Вадим, это письмо, которое ты, наверное, давно ждешь, я пишу после многих молитв и переживаний, потому что твое предложение для меня было совершенно неожиданным. Признаюсь, никогда не думала и не ждала от тебя ничего подобного. Ты же знаешь, что здесь делается немного по-другому... Поэтому я не могла тебе сразу сказать ничего определенного.
Меня сильно смущало то, что мы с тобой, можно сказать, и не знаем друг друга. До твоей службы мы практически не общались, потом два года тебя не было. А потом... ты сразу уехал... Я и сейчас еще немного волнуюсь, но шлю тебе свое согласие. Я поняла - это мой жребий, и вижу в этом волю Божью. Родители мои тоже не против, потому жду твоего приезда. До встречи!
Эвелина».
Медленно сложив письмо, Вадим сунул его в конверт и погрузился в воспоминания. В памяти всплыли волнующие события: окончание службы, приезд в Тургиново, где осталась жить его старшая сестра Ирина с семьей, дом Эвелины, ее светлый образ, их разговор, признание, искренняя молитва и последний, мягкий, немного растерянный взгляд, каким она проводила его в тот памятный день...
С тех пор прошло всего несколько месяцев. Но как долго они тянулись для Вадима! Они казались ему годами! И вот теперь наконец он в пути. Еще четыре дня - и он увидит ту, к которой влечет сердце, с кем предстоит ему пройти через жизнь.
Вадим никогда ни за кем не ухаживал, не дружил, не назначал свиданий. Хотя в общине, где прошла его юность, все поступали иначе: знакомились, годами дружили и только после этого женились, а иногда навсегда теряли друг друга. Но дружба всегда накладывала неприятную темную тень на духовную жизнь каждого, кто несвято относился к созданию семьи и легкомысленно растрачивал свои чувства.
Вадим считал, что среди христианской молодежи дружба с целью создания семьи недопустима. Он твердо держался принципа: если жениться, так без свиданий и всяких ухаживаний. Так он и поступил. Эвелина была первой и единственной девушкой, которой он открыл сердце, причем сделал это с конкретным намерением - жениться. И теперь со спокойной и светлой душой он ожидал встречи с ней...

* * *

Человек, живущий без Бога, глубоко несчастен. Его жизненный путь проходит в непроницаемом мраке. Без Бога он лишен света, не видит цели и не знает, что ждет его завтра. Через неизвестность и тьму, в страхе и ужасе приближается он к своему концу. А конец этот - вечная смерть.
Без Бога человек жалок и одинок. Даже если его окружают родственники, семья и друзья, он все так же бесконечно одинок. Иногда он это не осознает, иногда забывает, иногда даже думает, что его любят, ценят и понимают, но приходят минуты, когда он должен прямо посмотреть правде в глаза и признаться, что он одинок. Одинок и не понят, одинок и отвержен, одинок и, в сущности, совершенно никому не нужен. И останавливается человек, и замирает перед устрашающей реальностью жизни и смерти.
Человек без Бога живет только для себя. Он безмерно эгоистичен. Личные интересы, поиски новых наслаждений не оставляют в его сердце места для окружающих. Он глух к нуждам других и вынужден признать, что и его жизнь для других так же неинтересна. Жизнь для себя делает несчастливого человека еще несчастней. Не для этого ведь он был сотворен по образу и подобию Божьему, в сущности Которого - жертвовать, любить, отдавать. Ведь ради счастья других, ради спасения падших Сын Божий оставил дом Отца и славу небес, обнищал, чтобы мы, жалкие люди, обогатились Его нищетой!
Но человек не замечает этой любви. Как слепой, мечется он по греховной пустыне. Стремясь утолить жажду души, он отчаянно рвется к мирским водоемам греха и жадно пьет... И вдруг этот человек обнаруживает, что во рту у него не свежая живительная влага, а горячий песок. «Это мираж!» - разочаровывается он и бежит к другому призраку воды. Он берет от жизни все и остается ни с чем.
Такая жизнь в большей или меньшей степени знакома каждому человеку, знакома она была и Аните. Сколько раз она чувствовала себя совершенно одинокой на огромном поле жизни! Сколько раз завтрашний день пугал ее своей таинственностью и неизвестностью! Сколько раз, достигнув заветной цели, она чувствовала себя глубоко обманутой, потому что не находила в этом ни радости, ни счастья!
Приближался Новый год. Все вокруг дышало радостью, но у Аниты было отнюдь не праздничное настроение. На фоне общего торжества она чувствовала себя еще более несчастной.
Анита все еще ходила в клуб, но и богослужения старалась не пропускать. Эта раздвоенность лишила ее покоя, дни проходили в мучительных колебаниях - отдать себя Богу или жить по-прежнему, как все. Сердце влекло к Богу, в общение святых, но оставить мир не хватало сил. Много раз Анита зарекалась бросить развлечения, неверующих друзей и полностью посвятить себя Богу, но, к своему разочарованию, а порой и к ужасу, обнаруживала, что сделать это она не может. Ее будто кто-то крепко держал, не позволяя сделать этот решительный шаг. Она понимала, что долго не выдержит такого напряжения, что должна наступить какая-то развязка.
Праздники Анита решила провести в кругу верующих и в канун Нового года пошла к Овериным на собрание. Здесь, как всегда, веяло миром. Анита присела на последнюю скамейку и замерла в ожидании проповеди.
- «Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас,- прозвучал наконец низкий голос Володи Оверина.- Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим...»
Эти слова из Евангелия Матфея целительным бальзамом вливались в измученную душу Аниты. Она подняла голову и стала внимательно слушать.
- Друзья, я прочитал слова Иисуса Христа, с которыми Он обращался к Своему избранному народу. Евреи хорошо понимали, что такое иго. В то время они изнывали под игом Римской империи. Зная это, Христос в Своем призыве как бы говорит им: «Вы же все равно под игом, вы покорены, вы устали от этого рабства, вы обременены и измучены. Но Я показываю вам выход, Я могу вас освободить. Только придите ко Мне, покоритесь Мне, и Я вас успокою. Мое иго не сравнится ни с каким другим - оно благо, оно несет мир».
В человеке живет жажда свободы, он стремится к ней и часто, невзирая на свое рабское положение, считает себя независимым. «Мы не были рабами никому никогда»,- заявляли иудеи Христу, не сознавая, что противоречат очевидной действительности.
Так бывает и с грешником. Он не хочет признать, что порабощен грехом. Но я скажу одно: на земле нет независимых людей. Разница только в том, что одни зависимы от Бога, находятся под Его игом, а другие - зависимы от людей, от обстоятельств, от своих грехов, привычек, привязанностей и многого другого. И что самое страшное - грешник зависим от дьявола. Поэтому сегодня я обращаюсь к тем, кто мучится под бременем греха. Пока есть возможность, отзовитесь на Божий призыв!..
Каждое слово вдохновенной проповеди просто вонзалось в сердце Аниты и побуждало ее к покаянию.
«Это про меня он говорит,- думала Анита, глядя на Володю.- Это я зависима от греха, мира, от своих друзей. Я не могу поступать свободно, как хочу, меня что-то порабощает...»
Все собрание Анита проплакала, но на призыв не откликнулась. А когда после богослужения все стали расходиться, ее вдруг охватил ужас: «Я же погибла, погибла навсегда! Сколько раз уже Господь призывал меня к покаянию, а я все откладываю...»
Заливаясь слезами, Анита выбежала во двор. Ей казалось, что огромная, черная бездна разверзла перед ней свои уста, и она вот-вот рухнет вниз.
Еще никогда в жизни Анита не испытывала такого беспросветного отчаяния и страха оказаться навеки отвергнутой Богом. Придя домой, она попыталась уснуть, но напрасно. В сильной тревоге металась она на диване, подушка намокла от слез, но на душе легче не становилось.
Глубокой ночью, измученная борьбой, Анита упала на колени:
- Господи! Я достойна того, чтобы ты меня больше не слушал! Но помилуй меня, прошу Тебя! Я хочу отдать Тебе сердце и жизнь, я хочу быть Твоей! Не дай мне погибнуть... Помоги мне покаяться и следовать за Тобой!..
Анита уснула с полной решимостью идти за Христом и принадлежать Ему. На следующий день она пошла на собрание и после первой же проповеди сказала, что хочет покаяться, и опустилась на колени. Для церкви это было большой радостью. Потоком полились молитвы благодарности за первое покаяние в общине.
В этот же день к Аните зашли подруги, чтобы вместе с ней пойти в клуб.
- Я не пойду,- решительно отказалась она.- Не смотрите так удивленно. Я больше никогда туда не пойду. В моей жизни произошел перелом. Я отдала свое сердце Богу. Вы даже не представляете, какое это счастье! Я нашла в Боге то, чего так долго и бесполезно искала в мире!
Весть о покаянии Аниты молниеносно облетела деревню, и уже на следующий вечер Гордунов во всеуслышание объявил в клубе:
- Товарищи! Внимание! В нашем кругу произошло чрезвычайное происшествие! Архипова стала баптисткой! Нужно принимать срочные меры! Эти Оверины развращают нашу молодежь!
Гриша любил делать разные объявления и много воображал о себе. При этом он часто выглядел просто смешно, и потому его речи почти никто никогда не воспринимал всерьез. И все же эта новость не на шутку обеспокоила заведующую клубом.
- Я уже давно подозревала, что с Архиповой происходит что-то неладное,- подхватила она.- Раньше она так активно участвовала в общественной жизни, готовилась к концертам, пела, а в последнее время стала какой-то пассивной и почти перестала ходить в клуб. Я как предчувствовала, что это произойдет!
А по поводу Овериных я непременно подниму вопрос на партсобрании. Это они виноваты, это они ее совратили! Пока Овериных не было, Анита была самая обычная девочка. А эти «особые» баптисты, посмотрите, что делают! Они еще много зла могут натворить...
Со стороны местных властей посыпались угрозы о выселении Овериных. Однако живое семя Слова Божьего, которое сеяли верные последователи Христа, падало в сердца людей и, невзирая на угрозы, развивалось, вырастая в вечный плод.
Церковь укреплялась и заметно росла. Собрания стали посещать дети, подростки. После Аниты покаялись еще несколько юношей и девушек, родители которых ходили в зарегистрированную общину.
В феврале церковь и семью Овериных посетила еще одна радость - из Тургиново возвратился Вадим.

* * *

Анита никогда не думала, что так просто можно найти покой, счастье и мир душе, что все это доступно каждому человеку. Она убедилась, что счастье сокрыто в Боге. И чем больше она познавала Его, Сущего и Безначального, тем глубже осознавала свое ничтожество перед Ним и удивлялась, как Он смог полюбить ее, такую грешную и испорченную. Иисус Христос позвал ее за Собой, и она пошла. Пошла за Ним по новому пути, хотя и трудному, узкому, но такому прекрасному!
Жизнь Аниты от этого не превратилась в веселый праздник. Ведь идти за Христом - вовсе не значит забыть горьковатый привкус соленых слез, это не значит избавиться от трудностей, скорбей, искушений и жестокой борьбы с грехом. Это также не значит, что в жизни больше не будет боли, ошибок, поражений, потерь. Но это значит, что со всем этим грузом можно прийти к Другу - Христу, что Ему можно все рассказать и доверить. И тогда Он Сам поможет перенести скорби, потери, разочарования и наполнит сердце покоем, надеждой и силой. В школе нового Учителя многому предстоит научиться и ей, но это все впереди...
С приездом Вадима в Дунаевке стали проводиться молодежные занятия по изучению Библии, молитвенные часы, спевки. Разборы Священного Писания вскоре оживились посещением молодых братьев и сестер из соседней деревни Соколовки.
Когда Вадим предложил молодежи проводить молитвенный час перед утренним воскресным богослужением, Анита откликнулась с радостью.
В первое же воскресенье Анита проснулась на заре с мыслью о молитвенном общении. Разбудив Олю, она подошла к окну и отодвинула штору.
На дворе лютовал февраль. Казалось, мороз никак не хотел смириться и уступить место теплу. Ветер кружил в воздухе клубы густой снежной пыли. Анита подумала, что нынешняя буря за окном очень похожа на обстоятельства ее жизни. Мир зла свирепствовал еще яростнее, чем вьюга за окном. Волна недовольства захлестнула Дунаевских комсомольцев. Они убеждали Аниту порвать с опасными сектантами и вернуться к «нормальной» жизни. Анита, как могла, свидетельствовала бывшим друзьям о Боге, говорила о настоящем счастье, но ее не понимали.
Собираясь на молитвенный час, Анита думала о том, как несчастны люди без Бога, о том, что они не видят никакого света и гибнут в грехах, даже не сознавая того. Большой тяжестью на сердце ложилось отношение к Богу ее братьев и сестер. Они не хотели ходить на собрание. Невольно вспомнилось и последнее горе, постигшее их семью. На прошлой неделе отец в сильном ожесточении бросил их и уехал. В ту тревожную ночь ни мать, ни Анита до утра не сомкнули глаз.
И все же Анита верила, что милость Божья может привести ее родных к покаянию, и решила сегодня же сказать о своих нуждах друзьям.
В небольшой светлой комнате, рядом с залом для богослужений, собралось шесть человек: Анита с Олей, Оксана, Таня, Володя и Вадим. Это был их первый молитвенный час. Но, слава Богу, он не оказался последним.
Они верили в силу молитвы и серьезно относились к этому служению. Они жертвовали отдыхом, но никогда не жалели о времени, проведенном в совместной молитве. В простоте, в глубоком смирении перед Всевышним, они молились о пробуждении деревенской молодежи, о благословениях в церкви, о себе. Кроме текущих нужд, в этой комнате каждое воскресенье стали возноситься к Богу две постоянные просьбы - о возвращении отца Архиповых и покаянии младших братьев и сестер Аниты.
Эти молитвенные часы Анита будет вспоминать еще многие годы спустя, как вспоминают о чем-то близком, приятном и дорогом. Теперь же она не представляла себе жизни без церкви.
У Аниты началась бурная жизнь - поездки, спевки, библейские занятия, посещения больных, богослужения... Да разве все перечислишь? Свободного времени - ни минуты. Любое дело Аните хотелось делать от души, как для Господа. Ясная цель определилась в ее сознании - жизнью прославить Бога, помочь еще многим прийти ко Христу, быть полезной в Его Церкви.

* * *

В Тургиново Вадим приехал поздно вечером. Ирина с мужем очень обрадовались его приезду и до глубокой ночи расспрашивали о родителях, о жизни в Дунаевке, рассказывали о себе.
Узнав, что Эвелина уехала учиться в город, Вадим взял адрес и на следующее утро отправился к ней.
В воздухе разливались терпкие ароматы осени и приятно щекотали в носу. Под ногами шуршала опавшая разноцветная листва. Вадим легко нашел нужную улицу, номер дома и, с затаенным дыханием поднявшись на крыльцо, позвонил. Через минуту на пороге появилась женщина средних лет в чистом переднике кофейного цвета и такой же косынке.
- Скажите, Грановская Эвелина здесь живет? - спросил Вадим.
Женщина смерила незнакомца любопытным взглядом.
- Да. Но сейчас она в училище. Придет минут через сорок... А вы кто ей будете?
- Брат.
- Брат? То есть по вере, да? - переспросила женщина и недоверчиво посмотрела на розы в его руке.
- Да,- сдержанно ответил Вадим, не желая вдаваться в подробности.
- Я могу провести вас в ее комнату,- немного подумав, предложила квартирная хозяйка Эвелины и повела Вадима к отдельному входу с правой стороны дома.- Подождите ее здесь, а то на дворе пасмурно, похоже, дождь пойдет.
- Спасибо,- поблагодарил Вадим и вошел в небольшую уютную комнату.
Оставшись один, он с интересом осмотрел жилище своей невесты. С правой стороны от входа стоял диван, напротив него - шифоньер, рядом - письменный стол, а над ним - книжная полка. Слева от двери висел аккуратный белый шкафчик с посудой и стоял кухонный столик. В углу на деревянной подставке стояла электроплитка, а на ней - чайник. Все сверкало чистотой.
Вадим взял на книжной полке вазу, принес с улицы свежей воды и поставил в нее букет роз.
«Цветы лучше поставить сюда. Здесь мы будем пить чай»,- подумал он и подошел к столу.
Вскоре рядом с вазой на белой скатерти появилась коробка конфет и торт. Вадим взглянул на часы и решил: «Она уже скоро придет, и ей нужно будет что-то готовить. Поджарю-ка я картошку!»
Минут через сорок все было готово. Стол накрыт как нельзя лучше, вот-вот закипит чайник. Но Эвелины почему-то не было.
Вадим еще раз придирчиво посмотрел на стол. Ага! Чайные ложки забыл! Ну вот, теперь, кажется, все. Он присел на диван и только сейчас почувствовал, как неистово колотится сердце.
«Да что это со мной? - подумал он.- Что я так волнуюсь? Надо успокоиться, она же сейчас придет!»
Как будто в ответ на его мысли за окном послышались легкие девичьи шаги. Еще мгновение, и...
Распахнув дверь, Эвелина шагнула в комнату.
Вадим с радостно бьющимся сердцем поднялся ей навстречу и вдруг, не сделав ни шага, замер. В дорогом облике невесты он увидел что-то чужое. В ее широко раскрытых глазах застыл немой вопрос и испуг.
Несколько мгновений Эвелина смотрела на возникшего перед ней Вадима, как на какое-то сверхъестественное явление. Глубоко вдохнув запах жареной картошки, она пыталась понять: сон это или действительность? Лицо ее побледнело. Вадиму показалось, что она сейчас упадет. Но, вместо этого, Эвелина разжала губы и скорее простонала, чем сказала:
- Привет... - С глухим отчаянием в голосе она добавила: - Зачем ты приехал?!
Теперь дара речи лишился Вадим. Что за вопрос? Что она хочет этим сказать? В ее взгляде - холодном, без единой искры тепла - Вадим, к своему ужасу, прочитал, что он здесь чужой. Он лишний. Здесь ему места нет. Его не хотят видеть здесь.
- Я не понял тебя,- пытаясь подавить обуревающие чувства, произнес Вадим.- Ты же сама написала, чтобы я приехал. Мы ведь так и договаривались, что ты напишешь письмо, и...
- Да, мы договаривались,- не дала досказать Эвелина,- письмо я написала, но сейчас... - Она запнулась и поспешно добавила: - Сейчас все изменилось…
Последовала гнетущая пауза. Вадим больше ни о чем не спросил и ничего не сказал. Он только еще раз посмотрел на Эвелину, механическим движением взял сумку и, неосознанно, словно во сне, медленно пошел к двери.
- У меня... другой... - сказала ему вслед Эвелина и упала ничком на диван.
Но Вадим этого уже не видел. В легкой куртке, с пустой дорожной сумкой, он оказался один на улице чужого вечернего города под моросящим дождем, выдворенный из дома и сердца любимой.
Один. Совершенно один... В этот момент Вадим был убежден, что на земле нет человека более одинокого и несчастного, чем он. В голове все смешалось, перевернулось и перепуталось. Он как в шоке шел по малоосвещенной улице, не замечая, что одежда его почти насквозь промокла. Ноги как-то сами привели его на вокзал, где он едва успел на последний автобус, отправляющийся в Тургиново.
Почтальон принес Оверину Володе письмо. Он без труда узнал почерк брата, поспешно распечатал конверт, и глаза его забегали по неровным, трагичным строчкам.
«Добрый день, Вова, если, конечно, он у тебя добрый. У меня, наверное, злой. Долго я не решался написать это письмо, но чему быть, того не миновать. Пишу подробно о моих обстоятельствах. Что посчитаешь нужным, передай родителям.
Доехал я нормально. Сейчас живу у Ирины. Свадьбы у нас не будет. Еще до моего приезда Эвелина стала встречаться с другим. Мне тяжело об этом писать, но хочется выговориться. Ее жених - Гена Бордиян, который, как ты знаешь, до армии был моим близким другом. Сама она учится в краевом медучилище, но на выходные приезжает в Тургиново, так что на собраниях я вижу ее еще и сейчас. Если бы ты знал, какая это для меня пытка! Я с радостью унес бы отсюда ноги, но пока не могу - нет денег на дорогу.
Ира как-то пыталась меня успокоить, говорит: "Не убивайся так сильно, может, она еще передумает. Просто она тебя плохо знала, а как поживешь здесь, может, что-то изменится..."
Но у меня уже ничего не изменится. У меня уже изменилось, понимаешь? Изменилось отношение к ней. И если бы даже она передумала, о женитьбе не может быть и речи. То, что было,- не вернешь. Все прошлое перечеркнуто, и перечеркнуто навсегда.
Первую неделю я вообще ходил как в воду опущенный. Я и молился, и плакал, и постился, и переживал, не зная, что думать, что делать, куда деваться. Преодолеть такое расстояние, после того как все было решено,- и встретить такую измену! За что? За что меня это постигло?
Да, на прошлой неделе приходили они ко мне вдвоем. Эвелина просила прощения. Говорит, прости, что я тебя, получается, обманула, я не знала, что все так резко изменится, хотела написать второе письмо, чтобы ты не приезжал, но не успела...
Впрочем, для чего я об этом пишу? Я не хочу ее обвинять и не осуждаю. Одно только мучит меня, один вопрос не дает мне покоя: почему Бог это допустил? Если в других вопросах я, бывало, поступал неправильно, своевольно, за что и нужно было бы меня наказать, то к этому я подошел с искренним сердцем, чисто, по-христиански. И вдруг - такой результат, такая ошибка! Такой поворот! Я никак не могу понять этого. Но это мои проблемы...
Передавай всем привет. Выезжаю при первой возможности. Вадим».
Когда весть о возвращении Вадима дошла до церкви, радости и восторгу не было границ.
«Мы так и знали, что он вернется! - повторяли счастливые старушки.- Мы же молились, чтобы он приехал обратно, чтобы здесь трудился. Может, даст Бог, он станет у нас служителем!»
Наблюдая за происходящим, Володя изумлялся: «Каких только не бывает в жизни противоречий! Одно и то же событие для одного - горе, трагедия, а для других - вершина блаженства. Может, и в этом есть какой-то смысл, какая-то связь?»
А смысл, несомненно, был, потому что через несколько лет Вадим сам начал видеть в этих обстоятельствах Божье водительство.

* * *

Тихим летним вечером, когда все дети уже сладко спали, Нина Матвеевна водрузила на диван пеструю кучу детской одежды и принялась за штопку. Анита присела рядом. В руках она держала книгу Н. П. Храпова «Счастье потерянной жизни».
Вечерние чтения стали частым явлением в доме Архиповых. У Нины Матвеевны не хватало времени для чтения духовной литературы, поэтому она с удовольствием слушала дочь. Увлеченные какой-нибудь книгой, они нередко просиживали далеко за полночь. Анита стала уже членом церкви, и у нее было много общего с матерью.
В доме давно все стихло. Слышалось только посапывание малышей. На столе горел светильник. Мать штопала, Анита читала:
- «В юности дал я обет служить моему Господу безраздельно, и другой цели у меня нет, да и не хочу, чтоб была. Желаю, чтобы Божий принцип в моем хождении перед Ним исполнялся буквально: "Ищите же прежде всего Царства Божия и правды Его, и это все приложится вам".
Десять лет, как я в неволе, и сколько еще предстоит - одному Богу известно. Достаточно ли ясно ты представляешь себе свое будущее со мной?..»
- Анита, вдень, пожалуйста, нитку,- протянула иголку Нина Матвеевна.
Пока Анита выполняла просьбу, мать стала рассуждать вслух:
- Если бы мы с отцом решали вопрос брака так же, как Владыкин, наша жизнь сложилась бы совсем по-другому. Если бы мы с самого начала поступили правильно, возможно, все было бы иначе. А теперь...
Анита сочувственно вздохнула.
- Я переживаю за Игоря... - продолжала мать.- Вчера он пришел почти в три часа ночи. Сегодня тоже с утра ушел, и вот уже двенадцать, а его все нет.
- Мама, мы ничего не можем сделать, если Сам Бог не остановит его. И я думаю, что Бог будет еще говорить с ним, мы же молимся за него! - Анита немного помолчала и задумчиво добавила: - Если он избегает серьезных разговоров, значит, у него неспокойно на сердце, и он сам от себя страдает. У меня точно так было. Ты не отчаивайся, мама. Бог силен и его изменить!
- Если бы он любил читать, то скорее бы пришел к Богу. У нас столько хорошей литературы! Но он же и на собрание не ходит, и слушать ничего не хочет, и читать не любит,- Нина Матвеевна вздохнула.- Давай помолимся и пойдем отдыхать. Завтра тебе в дорогу. Во сколько Павел Владимирович заедет?
- Обещал в шесть быть здесь. Я почему-то совсем не хочу спать. Мне кажется, я не дождусь утра. Ведь мы первый раз едем так далеко!
На рассвете группа молодежи с Павлом Владимировичем уехала в дальнюю поездку - к брату Александру Савельевичу, в ссылку. Поездка была желанной, к ней долго и серьезно готовились. Всем искренне хотелось ободрить и утешить невинно страдающего служителя.
Нина Матвеевна не переставала молиться об уехавших, желая им Божьих благословений. С тех пор как ушел из дому отец, дочь с матерью стали особенно близки и доверяли друг другу все свои переживания. Взаимопонимание было хорошей поддержкой для них в трудные минуты.
Прошла неделя. После обеда, когда Нина Матвеевна укладывала малышей спать, тихо скрипнула калитка и через какое-то мгновение на пороге появилась Анита.
- Мамочка, ты даже не представляешь, как все было хорошо! - улыбаясь, поцеловала она мать.
- Ну, расскажи, что же было хорошего? У вас, по-моему, никогда плохих поездок не бывает,- засмеялась в ответ Нина Матвеевна и, обняв дочь, повела на кухню: - Пойдем, пообедаешь.
- Сейчас, умоюсь,- согласилась Анита и через минуту уже сидела за столом.- Ты хоть и подшучиваешь надо мной, но у нас и в самом деле еще не было такой благословенной поездки! Я даже не знаю, с чего начать.
- С самого начала. Кто ездил?
- Нас было восемь: Павел Владимирович, наших трое и из Соколовки - четверо.
- Соколовские на машине были?
- Да, на двух машинах мы ездили. А дорога какая - просто прелесть! Какие красивые горы там! Особенно когда подъезжаешь к поселению.
Приехали мы ночью. Павел Владимирович предложил:
«Давайте не будем стучаться, а лучше споем что-нибудь». Ну и начали петь:

Мы идем тропою узкой,
Труден и тернист наш путь,
Но всегда Спаситель с нами,
Это, друг мой, не забудь!..

Мама, такие подходящие слова, будто песню специально для этого случая написали! Невозможно было удержать слез.
Когда заканчивали петь последний куплет, вышел Александр Савельевич и говорит: «Мне показалось, что это Ангелы поют!» Он, конечно, не ожидал нас и очень обрадовался, пригласил в дом, вскипятил чайник, а мы достали продукты, что привезли с собой.
За столом мы долго беседовали. Александр Савельевич рассказывал о милостях Божьих, как отбывал срок в лагере. Три года он отсидел, а сейчас уже второй год в ссылке. Условия, конечно, ужасные - света нет, пища скудная, избенка такая маленькая, косая...
Мама, Александр Савельевич такой довольный, такой счастливый, просто удивительно! Когда смотришь на него, не верится, что он в ссылке. Он говорит: «Бог дает мне испытывать радость не только тогда, когда получаю что-то от Него, но и когда отдаю Ему». И еще он говорил, что Господь все дает нам в жизни, мы много получаем от Него, а отдаем - мизер. Мы присваиваем себе славу, средства, распоряжаемся временем, жизнью, имуществом, а это все по праву принадлежит Богу.
Знаешь, мама, я все больше убеждаюсь, что мы - самые счастливые люди, даже когда идем путем страданий. Потому что, когда живешь для Бога, когда полностью посвящаешь себя Ему, Он дает радость, наполняет душу блаженством. Мне тоже хочется так жить!
Анита замолчала и задумалась.
Ей хотелось все больше и больше познавать Бога, хотелось исполнить всякое Его желание, хотелось отдаться Ему целиком, без всякого остатка. Сердцем она понимала, что Христос и крест неразделимы, что ради общения с великим Богом нужно отречься от себя, и ей хотелось этого. Она готова была на любые трудности, даже на страдания, лишь бы ближе быть к своему Господу. Она любила Его... Но разве все это выразишь словами? Разве горение сердца можно объяснить языком?
Молчала и Нина Матвеевна. Анита только сейчас заметила, что мама чем-то опечалена. Она сидела напротив дочери, облокотившись на стол и прикрыв глаза ладонью.
- Мама, ты чего? Что-то случилось? - настороженно спросила Анита.- Ты плачешь?
Нина Матвеевна смахнула слезу.
- Ты вот говоришь о благословениях, а я слушаю и думаю: не представляешь ты, какое тебя здесь искушение ждет.
- Какое искушение, мама? О чем ты?
Анита выжидающе посмотрела на расстроенную мать.
- Максим вернулся из армии. Вот уже три дня подряд приходит, спрашивает, когда ты будешь дома.
- Ну и пусть спрашивает. Ты же знаешь, что теперь это меня не касается. Я свободна. Об этом не стоит и говорить.- В голосе Аниты звучала твердость и решительность.- Послушай, я расскажу тебе, как мы на обратном пути благовествовали в одном селе. Нас там чуть не арестовали.
Не успела Анита закончить свой рассказ, как в дверь кто-то настойчиво постучал и на пороге появился Максим.
Он стал буквально преследовать Аниту. Встречал ее после молодежных собраний, провожал до самого дома, уговаривал, просил прощения, клялся в любви. Еще из армии он отправил ей несколько писем, в которых просил прощения за то, что поступил неразумно, связавшись с Мальцевой. И теперь снова и снова вспоминал прошлое, сожалевая о разрыве.
Атака была сильной. «Ты все равно согласишься, будет, как я хочу»,- часто повторял Максим. И только Бог хранил Аниту от несчастья и от внутреннего падения. Она даже удивлялась, что может так спокойно реагировать на его уговоры, мольбы и угрозы. Она испытала, что Бог силен до конца освобождать от плотских привязанностей и греховных чувств.
А мать не переставала переживать и молиться. Сердце ее тревожилось и трепетало всякий раз, когда Анита куда-нибудь уходила.
«Устоит ли? - переживала Нина Матвеевна за дочь.- Не сломится ли?»

* * *

Время, подобно наезднику, неумолимо мчалось вперед. После недолгих мытарств вдали от Бога и семьи Виктор Васильевич вернулся домой, раскаялся в своих грехах и, как в молодости, стал ревностным христианином. Оля покаялась и готовилась к крещению. Теперь все дети Архиповых ходили на собрание. Только Игорь еще блуждал в мире и противился Божьему зову.
Получив повестку в военкомат, Игорь стал задумчивым и замкнутым. Ожидаемые перемены тревожили его, но он тщательно скрывал свое беспокойство. Его раздражала любая жалость и сострадание со стороны родных. Особенно тяжело он переносил мамины слезы.
- Сынок,- уже не первый раз печально говорила Нина Матвеевна.- Неужели ты уйдешь в армию не примиренный с Богом? Если в это время будет пришествие Господа, мы с тобой больше не увидимся...
- Перестань, мама! Я уже не могу смотреть, как ты плачешь!
«Как ты не понимаешь, что мне еще тяжелее от твоих слез? - хотелось добавить ему.- У меня сердце разрывается, когда я вижу тебя плачущей!»
Как и многие сыновья, Игорь усмехался, когда сердце плакало, и грубил, когда болела душа. Подобные противоречия, к сожалению, нередко уживаются в одном человеке. «Какой грубый, какой черствый!» - недоумевают окружающие и даже не подозревают, что этот самый грубиян страдает и мучится в душе, стесняясь проявить свою нежность или мягкосердечие, не подозревают, что он страдает от противоречий в самом себе.
- Игорь,- позвала его как-то мать,- я начала читать одну статью из «Вестника истины», но что-то глаза болят. Прочитай мне, пожалуйста. Здесь всего одна страничка!
Игорь не любил читать, но в этот вечер в нем пробудилась жалость к матери и он не смог отказать ей. Как ни трудно было ему смирить свою гордость, он все же взял журнал. «Без Бога счастья нет» - скользнули глаза по строчкам, и внутри что-то всколыхнулось, затрепетало. С деланным безразличием он прочитал рассказ о девушке, которая вдали от Бога хотела найти красоту и прелесть жизни. Она искала счастья в мире и не нашла.
Игорь чувствовал, что все, о чем он читал,- правда, потому что он тоже несчастен в своих развлечениях и поисках удовольствий. Он знал, что живет не так, как должен бы жить, что погибает без Бога, знал и то, что Бог останавливает его и ждет покаяния. Но он не хотел смиряться.
Дочитав статью, Игорь небрежно бросил журнал на стул и вышел из комнаты. Он чувствовал, каким печальным взглядом проводила его мать.
А через несколько дней Игоря призвали в армию. На проводы приехали родственники, пришли друзья. На призывной пункт решили отправиться все вместе рейсовым автобусом. Анита пригласила Оксану с Таней, чтобы по дороге петь христианские песни.
Окруженный друзьями и родственниками, Игорь стоял у вагона, пытаясь запечатлеть в памяти дорогие лица. С матерью он попрощался в последнюю очередь и поднялся на площадку вагона.
Нина Матвеевна смотрела на сына печальными, заплаканными глазами. В них было столько тоски, что Игорь не выдержал. Движимый каким-то неосознанным, неподвластным ему чувством, он вырвался из-под зоркого контроля прапорщика, соскочил на платформу и, подбежав к матери, крепко обнял ее, чего еще никогда не делал. По щекам его медленно поползли две скупые слезы.
Поезд тронулся. Под страшную ругань прапорщика и пронзительный свист тепловоза Игорь запрыгнул в вагон...
- Почему-то у меня такое чувство, что мы с ним расстались навсегда,- тяжело вздохнула Нина Матвеевна, когда они уже подходили к калитке родного дома.
- Ты просто сильно переволновалась, мамочка. Тебе нужно отдохнуть и успокоиться. Не отчаивайся! Будем молиться и надеяться на милость Божью,- попыталась утешить ее Анита, но сама почему-то заплакала.
Ее тоже пугала мысль, что с Игорем в армии может что-то случиться, и тогда он погибнет навеки. Отец промолчал, но видно было, что он переживал за сына ничуть не меньше, чем жена и старшая дочь.

* * *

Бог призывает человека к служению не тогда, когда он бездействует, ожидая зова свыше через какие-то сверхъестественные явления и обстоятельства. Часто это происходит даже не на торжественных, праздничных собраниях, и иногда совсем неожиданно для самого призываемого. В самых обычных условиях, во время повседневного, привычного труда, сердца касается голос, подобный тихому веянию, и человеку становится определенно ясно - это зовет Господь. Зовет за Собой и зовет к труду. Так во время своих привычных занятий был призван к пророческому служению землепашец Елисей. Так, вымывая рыболовные сети, услышали призыв Христа галилейские рыбаки.
Так услышало зов сердце Аниты, когда она с доильным аппаратом в руках размышляла о своем Господе. Анита любила во время работы рассуждать о Слове Божьем или просто о жизни. Никто ей в этом не мешал, не отвлекал. В такие минуты она ощущала особую близость Бога и сердце ее умилялось от Его посещения.
В последнее время Анита все чаще задумывалась о своей судьбе: «Как сложится дальше жизнь? Что ждет меня впереди? В чем мое настоящее призвание? Где Бог хочет употребить меня?» Желание отдать себя на святое Божье дело все сильней охватывало ее душу. В сердце усиливалась жажда жить для Бога, отдавать Ему все свое время, силы, любовь. Она занималась с детьми, участвовала в церковной и молодежной жизни, но этого ей казалось недостаточно.
Нередко Анита мечтала уйти на труд и где-нибудь в подполье, печатая Евангелие и духовную литературу, расточить свою жизнь для Бога. Но время шло и все оставалось по-прежнему. В подполье никто Аниту не звал, и она стала переживать, где же все-таки Господь хочет употребить ее?
Годы шли, и это тоже заставляло Аниту задумываться. Приближалась ее двадцать четвертая годовщина. Старушки в церкви чуть ли не в открытую поговаривали: «Вот если бы Оверины породнились с Архиповыми - пошло бы у нас новое поколение...» Они почему-то считали, что Володя должен жениться на Аните. Но ей такое планирование роста церкви казалось плотским и лишенным всякой веры. Ей неприятны были подобные разговоры.
Сама Анита не тяготилась вопросом замужества и не хотела выйти замуж просто так, лишь бы не остаться одной. Ей пришлось увидеть много горя в семейной жизни своих родителей. Отчасти она уже испытала, как трудно приводить детей ко Христу. Все это пугало ее, и она склонялась к тому, что лучше остаться одной.
В то же время Анита боялась поступить своевольно, самонадеянно. Она не знала, что приготовил для нее Господь - одиночество или семью, но была убеждена, что повиновение Богу приносит внутреннюю радость и удовлетворение, а своеволие - разочарование и печаль. И ей хотелось повиноваться. Анита молилась, чтобы Господь сохранил ее от греха, от нечистых мыслей и желаний и повел таким путем, где она могла бы прославить Его.
«Не буду же я подсказывать Богу, что для меня лучше,- думала Анита.- Он знает меня, знает состояние моего сердца, способности... Если определит и захочет, чтобы я не в подполье ушла, а в семье служила Ему, чтобы была помощницей какому-либо служителю, пусть будет так. Господи, как хочешь Ты! - мысленно соглашалась она.- Где Ты желаешь видеть меня, туда и пошли!»
От этого внутреннего согласия исполнить любую волю Божью сердце Аниты наполнилось неизъяснимой радостью. Она так ясно ощутила близость Божью, Его любовь и заботу! В тот же момент Анита поняла, что Бог готовит для нее что-то новое, что в ее жизни скоро что-то изменится.
В небольшой светлой палате онкологической больницы, на койке у окна, лежала женщина средних лет. Осунувшееся бледное лицо, впалые глаза, тонкие сухие губы, серьезный взгляд, какой встречается только у людей, познавших глубину и тяжесть страданий, свидетельствовали о том, что здесь угасает жизнь.
Даже те, кто прежде хорошо знали Нину Матвеевну, с трудом узнавали ее, соглашаясь с горькой действительностью. Страшная болезнь - предвестница смерти - сразила ее резко и неожиданно, с удивительной быстротой изменив внешний вид.
У кровати больной сидела Анита с Евангелием в руках. Неизвестно, чьи страдания в этот момент перевешивали: ее или матери.
Дочитав главу из книги Откровения, Анита отвечала на вопрос матери:
- На эту тему мы как раз вчера рассуждали. У Овериных есть толкование на Откровение. Там так хорошо объясняется! Мне понравилась мысль, что Бог ценит нашу верность и, чтобы испытать ее, посылает страдания. Мы не должны их бояться, потому что Бог дает страдания на определенное время. Для всех верных, устоявших в испытаниях. Он приготовил венец жизни. Вообще, разбор прошел хорошо. А как ты, мама? Что тебе делают здесь? - при последних словах голос Аниты дрогнул и она прикусила губу.
Перед ней без надежды на жизнь лежала та, с кем она делила и боль и радость. Лежала, чтобы уже никогда не встать, не приготовить завтрак, не взять на руки детей, не встретить дочь после молодежного общения или спевки. Сердце Аниты рвалось на части.
Нина Матвеевна не торопилась с ответом. Она пристально посмотрела на дочь, словно хотела убедиться - можно ли ей сказать правду.
- Я думаю, что Господь уже скоро заберет меня,- негромко, но уверенно произнесла она.- Я чувствую это...
Для Аниты слова матери не были новостью. Где-то в глубине души она понимала, что это скоро произойдет, однако боялась говорить об этом вслух. Но теперь начатый разговор надо было продолжать.
Сдерживая стон, готовый вырваться из груди, Анита наклонилась над матерью и, стараясь утешить ее, прошептала:
- Мамочка, если ты уйдешь, я буду отвечать за детей. Я постараюсь заменить им тебя...
Нина Матвеевна многозначительно посмотрела на Аниту и тихо ответила:
- На тебя у меня надежды нет.
- Почему? - смутилась Анита. - Неужели ты мне не доверяешь, мама? Я же старшая! Кто, кроме меня, будет за них отвечать? Я все для них сделаю, что смогу!
- Нет, Анита,- повторила мать,- на тебя я не надеюсь. Детей я передала в руки Бога...

* * *

Игорь получил срочную телеграмму, сообщавшую о тяжелой болезни матери. Комбат, привыкший к разным трагическим исходам, бегло прочитал текст и равнодушно вернул солдату зловещий бланк. Как бы между прочим он подметил, что рак - это долгая история и до смерти еще далеко.
Спустя две недели в часть пришла еще одна телеграмма, заверенная главным врачом онкологического центра, а через два дня - третья: «Мама при смерти. Приезжай».
После этого Игоря отпустили. С тяжелым сердцем, в мучительной тревоге приближался он к родному дому. Минуты казались часами, а часы - сутками. Сидя в плацкартном вагоне, Игорь ничего не видящим взглядом смотрел в окно, за которым мелькали небольшие деревушки, дачи. Непрерывный стук колес усиливал нарастающее напряжение и, казалось, бесконечно твердил: ус-петь бы... ус-петь бы... ус-петь...
В памяти всплыли беседы матери, ее приветливое лицо, лучистый взгляд, темные, с редкой проседью кудри... и его пренебрежительное, грубое отношение к настоящей любви. Память услужливо воскрешала моменты, когда он выпрашивал у матери деньги на лимонад и бессовестно тратил их на спиртное. Как это все низко! А она любила его...
Поезд остановился. Игорь одним из первых ступил на перрон. Майский ветерок приятной свежестью обдал все тело, и новая неудержимая волна воспоминаний захлестнула его. Проводы, последнее прощание с матерью на этом перроне... Неужели он не увидит ее живой? Неужели тогда он простился с ней навсегда? Подгоняемый этими мыслями, Игорь со всех ног побежал на автостанцию.
Вот и родная деревня, вот улица, знакомая зеленая калитка, отчий дом... Резким движением Игорь распахнул дверь и почти вбежал в прихожую.

В комнате, где лежала умирающая, пахло лекарствами и чем-то таким, что сильно напоминает похороны. Казалось, сам воздух был пропитан скорбью.
Люда сидела у изголовья и, заливаясь слезами, гладила мягкие кудри матери. Рядом с Оксаной Овериной стояла сестра Нины Матвеевны и Анита. Больная лежала с закрытыми глазами и, казалось, была уже больше в том мире, чем в этом.
- Давайте помолимся,- предложила Анита и, наклонившись над матерью, вытерла влажным платочком ее лоб и глаза.- В последние дни у мамы была сильная борьба. Сатана внушал ей, что она не готова к переходу в вечность. Она говорила мне: «Раньше мы с тобой так много беседовали, читали, рассуждали на духовные темы, а сейчас у меня будто исчезло это желание. Может, со мной что-то не в порядке?»
- Конечно, - вступила в разговор Оксана, - в таких муках не до рассуждений и не до чтения.
- Я тоже так объясняла ей. Во время молитвы она успокаивалась, а сейчас уже и говорить не может... Давайте помолимся, чтобы Бог оградил ее мысли от греха и чтобы она с радостью перешла к Господу.
Все единодушно склонились на колени.

В прихожей Игоря встретила Оля.
- Где мама? - без приветствия, дрожащим голосом спросил он и, повинуясь молчаливому знаку сестры, последовал за ней.
Оля провела брата в небольшую, чистую комнату, залитую желтовато-розовым трепетным светом заходящего солнца. В это время Анита заканчивала молитву.
Игорь бросился к матери и упал перед ней на колени.
- Мама, мама! Ты слышишь меня? Это же я, Игорь! Ну скажи хоть слово! Мама, посмотри на меня!
Но больная не отвечала. Сомкнутые веки и безжизненное лицо заставляли думать о смерти. И только внимательным взглядом можно было определить, что она еще жива. Игорь прижался к худой белой руке матери и зарыдал горько и безутешно.
Анита, с трудом осознавая происходящее, пыталась успокоить его:
- Игорь, мама не умерла! Она просто без сознания. Она тебя так ждала!
Но ни Игорь, ни мать не отреагировали на эти слова. Мать все так же не подавала признаков жизни, а в голове Игоря сгустился туман. Он с трудом оторвался от постели больной, в отчаянье упал на диван и забормотал что-то бессвязное.
Анита приложила ладонь к пылающему лбу брата и поняла, что он в бреду. Растерянно стояла она около него, не в силах сообразить, что ей предпринять. За последние дни от сплошных переживаний она сама обессилела, но об этом некогда было размышлять. Как христианка и как старшая в семье, она должна была думать о других.
Землю окутала густая мгла. Дунаевка погрузилась в мирный сон, и только в доме Архиповых все еще горел свет. Игоря, с температурой за сорок, увезли в больницу. Нина Матвеевна не приходила в себя. Дети, прижавшись друг к другу, сидели на диване и плакали. Виктор Васильевич, тяжело дыша, стоял у кровати жены, совершенно беспомощный, как дитя.
- Она умирает, - тихо сказала сестра Нины Матвеевны. Все сразу засуетились.
Анита поспешно увела младших детей в другую комнату, чтобы они не видели последних вздохов и мук матери.
- Мама умирает? - сквозь слезы спросила Марина.
- Не плачьте, дети! - еле сдерживая рыдания, успокаивала их Анита.- Мама уходит к Иисусу, на небо. Там ей будет хорошо. Мы потом тоже пойдем к ней. Мы с ней обязательно встретимся!

* * *

А через два дня на дунаевском кладбище перед свежевырытой могилой собралось много людей. Как обычно бывает в небольших деревнях, на похороны пришли все - члены церкви и родственники, близкие и далекие, соседи и знакомые, учителя и дети.
У гроба стояло десять осиротевших детей и их овдовевший отец. После проповеди Павла Владимировича, к немалому изумлению односельчан, послышалось пение. Нет, не общее пение членов церкви и даже не пение друзей покойной, а пение детей. Пели дети у гроба матери.
- Как эти сироты в таком горе могут петь? Откуда у них такая сила? - перешептывались люди, не знающие Христа, и отвечали друг другу: - Наверно, от Бога! Они же верят, что будут жить вечно.

О мамочка, о мамочка!
Пусть Бог тебе за все воздаст,
Пусть там, в краю небесном,
Венец тебе даст золотой!

Последние строки Анита с Олей пели вдвоем, остальные дети плакали навзрыд. И все же песня была допета. В сердце Аниты не было ни ропота, ни жалобы на Бога. И это смирение, эта покорность перед Вышней волей, как фимиам, как жертва хвалы, вылилась в песнь.
Покорное сердце всегда понимает Божьи пути не так, как другие, и, даже когда невыносимо тяжело, не теряет надежды на Бога.
После пения детей родственники стали прощаться с телом. Первым подошел отец. Придавленный горем, он долго стоял у гроба. Плечи его судорожно вздрагивали от беззвучного рыдания. За ним, начиная с младших, цепочкой потянулись дети: Лиза, Лена, Андрей, Саша, Марина, Сережа... Потом над безжизненным лицом матери склонился Игорь.
Еще накануне он в тяжелом состоянии лежал в больнице. Врачи не могли сбить температуру и уже начали опасаться за его жизнь. Но в день похорон ему стало легче, и он смог проводить мать в последний путь. Да, Игорь потерял очень много... Он ничего не мог возвратить и исправить, но Бог по Своей милости продлил ему жизнь, дал время все взвесить, оценить и решить вопрос своего спасения.
Последней ко гробу подошла Анита. Ее светлые волосы были гладко причесаны и аккуратно собраны на затылке. В голубых глазах отражалось бескрайнее небо, о котором она сейчас, похоже, думала. Никто не услышал ни крика, ни стона, ни возгласа. Молча склонилась она над дорогими заострившимися чертами. Бледными, бескровными губами коснулась такого же бледного, холодного лба умершей
- Встретимся в небе, мамочка! - одними губами сказала она и, как в тумане, не чувствуя под ногами земли, отошла в сторону.
Прощальными аккордами зарыдал духовой, и гроб опустили в сырую могилу...
Спустя годы, вспоминая об этом горе, Анита скажет, что благословение - это не только благополучие, но и трудности, и болезни, и несчастье, и утешение Божье у гроба родного, любимого человека.
В самых глубоких страданиях часто таятся самые большие благословения. Через них душа приближается к Богу, учится видеть и понимать Его. Каким бы огромным ни было несчастье - оно пройдет, а особая близость Бога в эти тяжелые минуты навсегда останется в сердце духовным опытом. Видеть Бога в невзгодах и печалях, получать от Него утешение - это счастье. Переживая потерю и скорби в полном согласии с волей Всевышнего, христианин учится смирению, становится мягче, податливее при Божьей обработке. Но учатся этому только в школе страданий.
И Анита училась. Она верила, что эту скорбь допустил Бог, что так нужно, что и в этом случае Бог действует по Своему доброму вечному плану, чтобы достигнуть определенной, Ему ведомой цели. Она знала, что их семьей занимается Бог, чувствовала на себе Его руку и была уверена, что без Его воли в жизни ничего не происходит.

* * *

По улице небольшого городка Наркиссы неторопливо шли два человека. Первому на вид было около пятидесяти, второму - за двадцать пять. Немного взволнованный голос и смущенное выражение лица молодого выдавали его внутреннее беспокойство. Старший - служитель церкви - слушал сосредоточенно и внимательно, с готовностью помочь.
- ...Мне нужен ваш совет. Мы с вами откровенно беседовали на разные темы, но никогда еще не касались вопроса брака. Меня давно это волнует, хочется поступить правильно. Вначале я думал испытать волю Божью путем условий, чтобы Господь ответил мне по знакам, как Гедеону или Елиезеру.
Говоривший провел рукой по лбу, немного помолчал и добавил:
- Но потом я понял, что у Него для каждого есть Свои способы откровения, и потому просто продолжал молиться, чтобы Он послал мне ясность и утвердил в правильном решении. Мне хотелось бы получить от вас совет.
- Говоришь ты неплохо,- добродушно улыбнулся служитель.- Но давай ближе к делу. Так вокруг да около мы ни к чему не придем. У тебя, наверно, есть какое-то конкретное решение или намерение? Кого ты имеешь в виду?
- Окончательного решения у меня еще нет, потому я и обратился к вам. А в виду я имею Аниту Архипову.
- Кого? - переспросил пресвитер.
- Аниту, дочь Нины Матвеевны и Виктора Васильевича. Разве вы не помните ее? Или вас это удивляет?
Последовала короткая пауза.
- Помню. Как же не помнить? - На благородном лице служителя отразилось радостное волнение.- Я хорошо ее знаю. Хорошо знаю и тебя. И ты, может быть, не поверишь, если я скажу, что уже не один год молюсь, чтобы Господь расположил и направил ваши сердца друг ко другу. Я не говорил тебе об этом, потому что ждал, когда Сам Бог откроет тебе. Но я всегда видел в вас какое-то соответствие, одну направленность в жизни и просил Бога соединить вас, если есть на то Его воля и если это послужит к созиданию церкви,- закончил он и проникновенно посмотрел в изумленные глаза собеседника.

* * *

Замесив тесто на хлеб, Анита принялась готовить ужин. Дети уже вернулись из школы и делали уроки. Все Архиповы были в сборе. Недоставало только Игоря. Он уехал продолжать службу в армии. Оля доила корову. Люда спала. Она все еще не могла прийти в себя после похорон и часто плакала, после чего, вконец обессилев, засыпала. Саша с Мариной о чем-то громко спорили, а самая младшая, четырехлетняя Лиза, с непередаваемой горечью в голосе, плакала и просилась к Аните на руки.
- Не плачь, Лизочка! Сейчас я тебя возьму,- утешала ее Анита и, не закончив резать лук на салат, посадила девочку к себе на колени.- Лиза, ты ведь уже большая, правда? Перестань плакать. Сейчас я приготовлю ужин, и мы будем кушать, хорошо?
Лиза, всхлипывая, доверчиво прижалась к плечу старшей сестры и моментально уснула. А Аните было не до сна. Ей нужно было еще покормить детей, приготовить им выходную одежду и испечь хлеб.
Анита, как и обещала матери, старалась сделать для детей все. Все силы она отдавала на то, чтобы хоть как-то сгладить остроту тяжелой утраты и смягчить их сиротскую долю. С рассвета и до заката работала она не покладая рук. От всего пережитого у нее постоянно кружилась голова, от слабости дрожали руки и ноги. К вечеру она буквально падала от усталости.
Прижав к себе сестренку, Анита несколько минут прислушивалась к ее прерывистому дыханию и к собственному неровному сердцебиению. Затем она осторожно положила Лизу на диван и в изнеможении опустилась рядом. Кроме накопившейся физической усталости, на сердце Аниты лежала еще одна тяжесть, отнимающая последние силы. Тяжестью этой был сложный, до сих пор неразрешенный вопрос, на который завтра ей предстоит дать конкретный ответ. Ей нужно было или ответить на предложение Вадима согласием, или... Нет, отказать она не могла. Может, еще подождать?
«Господи, что мне делать?! - мысленно взывала Анита к Богу.- Если я соглашусь, если я выйду замуж, что будет с детьми? Кто будет заботиться о них?»
«Мы даем тебе время утвердиться в воле Божьей,- вспомнила Анита слова Павла Владимировича,- чтобы ты могла помолиться, подумать, все хорошо взвесить и чтобы была уверена, что это от Господа...» Завтра он обязательно спросит ее об этой уверенности.
- Анита, тесто выпало из кастрюли! - перепуганным голосом сообщила Леночка и тем самым вывела ее из забытья.
Анита поспешила на кухню. Оказывается, времени прошло намного больше, чем она думала.
Когда в доме Архиповых все погрузились в блаженный сон, Анита вытащила из духовки последнюю подрумяненную буханку и вышла на улицу. Высокое звездное небо мерцало множеством огоньков. Там царил полный покой и порядок. А в голове Аниты, как пчелы в улье, роились мысли.
Она прислонилась к шершавому стволу старой вишни и услышала, как громко стучит в висках. Как на большом экране, одна за другой проплыли в сознании картины последних лет. Анита вспомнила, как впервые увидела Вадима перед праздником Жатвы, затем вспомнила его убедительную проповедь и свое первое впечатление об искренности и преданности Богу молодых христиан. Вспомнила проводы Вадима на родину, потом его возвращение...
К тому времени, как Вадим приехал из Тургиново, в жизни Аниты наступила перемена. Обращение к Богу полностью переменило ее взгляды. И, как это бывает у новообращенных, она стала замечать в нем и в других членах церкви разные недостатки. Порой она недоумевала: «Почему старушки к нему так расположены? Ведь в нем столько плотского! Выходец из регистрации, такой самоуверенный! Он всегда в центре внимания, а это его только портит. Конечно, способности у него есть - он и проповедует, и с молодежью занимается, и с хором, но духовности - мало».
Со временем Анита заметила, что Вадим изменился. Библейские курсы, на которых он учился, а также труд в церкви хорошо повлияли на его духовное становление. Наблюдая за духовным ростом Вадима, Анита прониклась чувством глубокого уважения к нему. Она увидела, что Бог благословляет его и пользуется им.
Это видела не только Анита. Это видели члены церкви, молодежь, видели родные. И только одно волновало всех, одно беспокоило - останется ли Вадим на этом добром пути, как повлияет на него женитьба, не сломит ли его гордость или какое-нибудь искушение?
«Так хочется, чтобы он женился на искренней христианке, чтобы жена его не испортила, не стала тормозом для него в служении! - говорила Анита Оксане, когда в последней поездке у них зашел разговор о Вадиме.- Часто ведь ревностные братья становятся совсем бесполезными для Бога и церкви только из-за своих жен. Если бы дал Бог ему такую жену, как он, чтобы она помогала ему в труде!»
Анита говорила это и не подозревала, что женитьба Вадима так остро коснется лично ее. А теперь, теперь (может ли это быть?!) тот, о ком она не смела мечтать, перед кем чувствовала себя недостойной, ждал ее согласия, ждал ее короткого «да»!
Павел Владимирович сказал Аните о желании Вадима, еще когда мама лежала в больнице. Вначале Анита хотела все рассказать ей, но потом побоялась, что она будет сильно переживать и это плохо повлияет на ее состояние. А через две недели мама умерла, так и не узнав тайны дочери.
Сердце Аниты сиротливо сжалось. Как ей не хватало в этот момент маминого совета, ее близости, теплоты рук!
Анита вспомнила, как мама говорила: «Если бы ты знала, как я хочу, чтобы Вадим стал служителем! Я постоянно молюсь, прошу Бога, чтобы Он благословил его. У нас здесь столько нужды, столько труда! А Господь наделил его большими способностями...»
Когда Павел Владимирович впервые заговорил с Анитой о Вадиме, ей, кажется, все было ясно. Это произошло спустя всего несколько дней после того, как она во время работы, еще ничего не подозревая, сердцем почувствовала надвигающиеся перемены и внутренне согласилась идти так, как поведет Бог. Тогда она была готова сразу ответить «да», но слова Павла Владимировича: «Не торопись, помолись и обдумай» остановили ее. Теперь же, когда время, отведенное для раздумий, прошло, у нее почему-то пропала уверенность и ясность.
Гасли звезды, светлело небо, а Анита все еще колебалась. Ветки вишни, словно сочувствуя, тяжело раскачивались над ее головой...

* * *

Павел Владимирович посетил Архиповых после обеда. Он сначала беседовал с отцом и детьми, как мог утешал их в скорби. Потом, как Анита и ожидала, предложил побеседовать с ней отдельно.
Когда они остались вдвоем, он спросил:
- Что ты можешь сказать в отношении Вадима? Есть у тебя конкретное решение, внутреннее свидетельство от Бога?
- Как христианин, он мне нравится,- после короткой паузы сказала Анита.- Я всегда хотела, чтобы мой муж - если Бог даст семью - был старше меня, умнее и выше духовно. Я понимаю, что только в таком случае он на самом деле будет главой и я смогу повиноваться ему как Господу. Все это я вижу в Вадиме. И самое главное для меня - это то, что у нас общая цель. С тех пор как я обратилась, для меня смыслом жизни стало служение Богу, полная принадлежность Ему. Я вижу, что к этому стремится и Вадим. Как вы думаете, Павел Владимирович, я не ошибаюсь? Что вы скажете о нем?
- В отношении цели его жизни, я думаю, что ты права. Не сомневаюсь, что Вадим - человек, полностью посвятивший себя Богу. Это видно по его жизни, по делам и отношениям. Но тебе случайно не кажется, что он - идеальный христианин?
Анита вопросительно посмотрела на служителя:
- Вы имеете в виду человеческие недостатки?
-Да.
- Нет. Мне так не кажется. Я не могу сказать, что не вижу в нем никаких недостатков. Но я не могу сказать этого и о себе. И вообще, по-моему, нет такого человека, у которого не проявлялось бы где-то его «я».
- Хорошо, что ты понимаешь это сейчас. Хуже, если молодые перед свадьбой видят друг в друге только хорошее. А когда в семейной жизни открывается что-то отрицательное - начинаются проблемы. И все же я спокоен за Вадима, потому что, как ты сама говоришь, главное - цель, главное - какое положение мы занимаем перед Богом.
Если мы живем для Него, Он будет нас воспитывать, работать над нашими недостатками, освобождать от них. И нет более сильной связи, соединяющей людские сердца, чем полное посвящение Богу. Я еще раз повторю, что за Вадима у меня спокойно на сердце. Но ты должна сама утвердиться в воле Господа.
В решении брачного вопроса легко ошибиться, поступить по плоти, если преследуешь свои цели. Но нетрудно поступить и правильно, если искренно просишь совета у Бога и хочешь угодить не себе, а Ему. Ведь от наших желании зависит и наша судьба, и наша жизнь. Христос часто употреблял выражение: «кто хочет». Для Него немаловажны наши желания. «Кто хочет творить волю Отца,- говорил Он,- тот узнает об этом учении, от Бога ли оно». Этот же принцип распространяется и на наше познание Бога в практической жизни. Если только мы хотим творить волю Небесного Отца, Он даст нам узнать, что от Него, а что не от Него. Он не скрывает Своей воли от тех, кто ищет ее, и дал нам в Писании твердое основание для правильного решения в любой ситуации.
- Павел Владимирович,- тихо сказала Анита,- я верю, что Вадима мне послал Бог. Я получила это внутреннее свидетельство, о котором вы говорите. Но я не уверена... - Анита глубоко вздохнула,- что свадьбу нужно делать сейчас. Как-то нехорошо сразу после похорон. Да и Лизочке всего четыре года. Отцу трудно будет одному... Может, отложить брак хотя бы на год?
День близился к вечеру. От окна в комнату потянулись длинные косые лучи.
- Когда Вадим говорил мне о своем намерении и просил побеседовать с тобой,- сказал в ответ Павел Владимирович,- он тоже хотел, чтобы я не торопил тебя. Это такой вопрос, говорит, где спешка может только повредить. С его стороны это правильно, потому что настоящая любовь всегда согласна ждать, если это нужно. Она долготерпелива и жертвенна. И все-таки я считаю, что брак лучше не откладывать. Неопределенность в отношениях может препятствовать Вадиму и в проповеди, и в служении. И потом, как бы вы ни старались скрыть от окружающих ваши новые отношения, они обязательно начнут проявляться.
Анита, если ты уверена в воле Божьей, советую не тянуть. А что касается домашних проблем, думаю, Вадим не против будет какое-то время пожить здесь.

* * *

Через неделю, на утреннем воскресном богослужении, к неожиданной радости церкви, Вадима с Анитой объявили женихом и невестой.
Незаметно пролетел месяц подготовки к свадьбе, и наступил день, когда Вадим и Анита, прекрасная, как самый нежный безупречно-белый цветок, пришли в церковь и склонились перед Всемогущим, чтобы Он благословил и навеки соединил их сердца.
Хор торжественно и благоговейно пропел:

Боже, предстали по воле Твоей
Ныне с невестой жених пред Тобой.
Вместе решают пройти путь земной,
Благослови Ты союз их святой...

Павел Владимирович прочитал молодым наставление и в благословляющей молитве возложил на них руки.
Кто-то сказал, что любой человек может построить жертвенник, но огонь на нем зажигает Господь, любой человек может вступить в брак, но только присутствие Господа способствует рождению настоящей, благословенной семьи. И об этом присутствии просили Бога Вадим, Анита и церковь.
«Боже мой! Неужели все это правда? - молитвенно размышляла Анита.- Неужели это происходит со мной? За что Ты так любишь меня. Господи? Ты подарил мне то, о чем я не смела просить, о чем не мечтала, чего недостойна. Ты позволил мне стать женой Вадима. Как я благодарна Тебе за это! Но еще больше я благодарна за то, что Ты сделал меня частицей Своей Невесты - славной Церкви, Ты стал моим возлюбленным Женихом! Пусть же вся моя жизнь принадлежит только Тебе, пусть наша семья будет только Твоим достоянием!»
Чувство трепетного благоговения охватило Аниту, и она заплакала, забыв о том, что на свадьбах не принято плакать, что в такой торжественный день не место слезам. Она плакала, и ей хотелось, чтобы слезы лились, и лились бесконечно, пока сама душа не выльется в обильный поток благодарности Богу за то, что Он, Великий Творец, Царь миров, окруженный славой, так возлюбил ее.
И снова к небу вознеслись слова гимна:

Две руки пред Богом ныне
Съединились навсегда
Для пути в земной долине,
Для совместного труда,
Для поддержки обоюдной
В начинаниях благих...

Несмотря на злоумышления властей, бракосочетание удалось провести без помех. Работники милиции, прибыв на место служения, удивились: «Для чего нас послали сюда? На этой свадьбе драк не будет!» Подумав, что произошло какое-то недоразумение, они тихо и спокойно удалились.
День угас так же незаметно, как и разгорелся. Разъехались гости, разошлись родственники и друзья. Вадим с Анитой уже в сумерках направились к дому Архиповых.
- Если бы ты сам подошел ко мне с предложением, мы сегодня, наверно, не были бы вместе,- улыбнулась Анита по дороге.
- Почему? - удивился Вадим.
- Потому что я просто разочаровалась бы в тебе. Я всегда представляла, что христиане по-другому решают такие вопросы. И если бы ты, например, подошел, предложил меня проводить или признался в своих чувствах, я бы посчитала, что ты очень далек от духовности, потому что так поступают только в мире.
- Ты думаешь, что все братья делают предложение, как я, через служителя?
- Нет, я вообще не знала, как женятся. Я просто думала, что в церкви эти вопросы должны решаться по-другому, а как по-другому - не представляла.
Вадим рассмеялся.
- Я, конечно, об этом не знал. Я только радовался, что Павел Владимирович взял такую ответственность на себя и согласился сам поговорить с тобой.
Меня Бог вел тоже очень удивительно. Когда Эвелина изменила мне, я долго не мог уяснить, почему так получилось. Я был уверен, что все сделал правильно, поступил честно, а почему такой результат - не понимал. Это мучило и угнетало меня долгое время. Долго я пытался разобраться, для чего Господь все-таки допустил мне такое испытание.
И только совсем недавно я начал понимать, что ее отказ - не случайность и не ошибка. Оглядываясь назад, я сознаю, что в то время искал счастья не в Боге, а в благополучной женитьбе. И чтобы остановить меня на этом ложном пути. Бог допустил трагедию. Теперь я ничуть не жалею об этом. Господь повел меня так, чтобы я научился свои заботы возлагать на Него и в Нем искал счастье.
Сейчас мне ясно одно: если мы ищем счастья в Боге, то Он даст нам его и в семье. И наоборот, если семейное счастье становится главной целью - разочарование неизбежно. Бог не даст нам его, чтобы мы почувствовали нужду в Господе и могли найти истинный источник счастья.
- Ты говоришь то же, о чем и я думала. Я хотела, чтобы семья не лишила меня возможности служить Богу и не отодвинула Его на задний план. Я понимаю, что настоящую семью Бог создает для того, чтобы муж и жена помогали Друг другу в духовном росте и могли вместе трудиться для Бога и церкви. А выходить замуж просто ради земного счастья - в этом я не видела смысла и всегда боялась потерять вечное из-за временного.
- Когда мы становимся в такую позицию перед Богом, Он уже тогда наделяет нас счастьем независимо от семейного положения или условий, в которых находимся,- добавил Вадим, убеждаясь в том, что Господь явил ему милость в лице Аниты.
Мгла окутала землю. На темном полотне небес горели ясные звезды. Со стороны рощи уже веяло ночной прохладой. А Вадим с Анитой, увлеченные сердечной беседой, шли вперед, не замечая, что дом остался далеко позади.
Вдруг Анита вспомнила, как много лет назад по этой же дороге не раз ходила с Максимом, вспомнила и его пытливый вопрос: «Ты счастлива со мной?», вспомнила, как этот вопрос растревожил ее и заставил искать настоящее счастье. Сейчас она шла с Вадимом, и если бы вдруг он вздумал задать ей такой же вопрос, она бы ответила однозначно. Да, она счастлива, но счастье ее сокрыто в Боге. И если бы вдруг Господь оставил ее, то и Вадим бы ей был не мил.
- Когда я ехал к Павлу Владимировичу,- продолжал Вадим,- то думал: если он сразу не ответит прямо, если сразу не поддержит меня, значит, мне надо пересматривать свое намерение. А если он согласится с тем, что я скажу, то для меня это будет знаком от Бога. Но когда я приехал к нему и он сказал, что уже четыре года молится о нашем расположении друг ко другу, - это превзошло все мои ожидания, сомнения рассеялись. Это было больше, чем знак!
Вадим с Анитой повернули обратно к дому, все еще изумляясь и восхищаясь чудными путями Всевышнего. Внутри у Аниты, впервые после смерти матери, потеплело и успокоилось. Она почувствовала, что в ее душе распускается очаровательный и прекрасный цветок, имя которому - любовь.

* * *

В дни жестоких гонений и преследований христиан в нашей стране многие братья, отстаивая свободу проповеди Евангелия, отбывали сроки в тюрьмах и лагерях. Защищая истину, они жертвовали своей жизнью. Их жены лишались мужей, дети - отцов. И все же, преданные и верные Богу, они несли крест и шли по следам Того, Кто первым прошел по тернистому пути. К этому их никто не принуждал. Никто никого не заставлял избирать участь лишений, страданий и слез. Христиане шли узким путем добровольно, свободно и радостно. Больше того - страдания за Христа многие почитали преимуществом, особой честью.
Конечно, таким путем шли далеко не все. Многие, испугавшись трудностей, отступали от Господа и разменивали свою верность на временную безопасность, на временное благополучие и личные интересы.
Почему же были непреклонны страдальцы? Что двигало ими? Неужели не мила им была семья, удобства, благоденствие, неужели не дорога была им собственная, единственная и неповторимая жизнь, что они так безрассудно расточали ее и подвергали себя всевозможным ударам? - Нет, они также любили жизнь, любили жен, любили детей. Их, как и всех людей, манило тепло домашнего очага. Но они от всего отказались, они возненавидели душу свою, потому что возлюбили Бога больше всего.
Времена изменились. Жесткий атеистический режим сменился относительной свободой. Многие восприняли это как хорошую возможность передохнуть, расслабиться, не подумав, что вместе со свободой в церковь ворвутся и новые, неизведанные опасности. Убаюкиваемые мнимым покоем, христиане начали охладевать в любви, стали больше заботиться о личном благополучии и устройстве. Многие отступали от Бога, не задумываясь над тем, что равнодушие бывает хуже открытой неверности.
И снова, как и во все века, верных осталось немного. Хотя жуткие времена гонений миновали, путь в небеса не стал шире и не расширится до пришествия Господа Иисуса.
Кто-то, как и прежде, откликаясь на зов Спасителя, оставляет жену, детей, братьев, сестер и с готовностью идет исполнять Его Божественную волю. Кто хочет идти за Христом, тот и сегодня отказывает плоти и жертвует собой не принужденно, но охотно и радостно, потому что любит Бога больше своей жизни.

Чуть светало. Голые деревья во дворе Овериных тоскливо покачивали черными ветками. Снег уже почти стаял, и в воздухе пахло сыростью. На востоке медленно догорала утренняя звезда. Вадим с Анитой стояли на крыльце и торопились досказать друг другу важное, нужное. Наконец Вадим наклонился, шепнул что-то жене в самое ухо, поцеловал ее, повесил на плечо дорожную сумку и направился к калитке по узкой, мокрой от талого снега дорожке. Сердце Аниты болезненно сжалось, к горлу подкатил горький, неприятный комок.
С тех пор как они с Вадимом поженились, минуло больше десяти лет, но Аните казалось, что это произошло только вчера. Та же свежесть и чистота отношений, то же глубокое уважение и преданная любовь друг ко другу сохранились между ними. Они не испытали вкуса семейных скандалов и ссор, не представляли, как можно оскорбить друг друга или нагрубить.
Через три года после бракосочетания Вадима рукоположили на служение. Дунаевская община значительно выросла. Образовался хор, духовой оркестр. Увеличилось число детей и молодежи.
Служение Вадима не ограничивалось местной церковью. Ему часто приходилось надолго уезжать из дома, вести духовную работу в других общинах и группах братства.
Дрожа от утренней прохлады, от волнения и слабости во всем теле, Анита еще несколько минут постояла на крыльце, провожая мужа глазами. Потом, стараясь не разбудить детей, прошла на кухню и тихо прикрыла за собой дверь. В глубине души собиралась знакомая, густая, терпкая боль.
Нет, ей было тяжело не потому, что приближалась весна - горячая пора огородов,- не потому, что придется снова самой вести хозяйство, выполнять порой и мужскую работу, не потому, что она еще плохо чувствовала себя после перенесенной болезни и появления в семье восьмого ребенка,- не потому. Анита знала, что в семье немыслимо прожить без трудностей, понимала, что Вадим выполняет дело, порученное Богом, а ее доля - благословлять его, помогать в воспитании детей, в хозяйстве. Она не роптала, а радовалась, что вместе с ним может принимать участие в святом деле домостроительства церкви, но привыкнуть к самой разлуке никак не могла.
Уже не первый и не десятый раз за их совместную жизнь провожала она Вадима, а боль расставания ощущалась все так же остро, как и вначале.
«Что у тебя за жизнь? - нередко выговаривали ей соседи.- Куча детей, а сама - вдова при живом муже!»
И именно такой, какой-то одинокой, покинутой и оставленной почувствовала она себя сейчас. Ей казалось, что без Вадима не так тепло в доме, темнее в комнатах и даже на улице холодней. Ей так ощутимо недоставало его!
Анита смахнула слезу и принялась готовить завтрак. В ушах еще звучал убежденный голос Вадима и его последние слова: «Родная, мы расстаемся на время, а впереди - еще одна радость встречи. Может, тебе будет трудно, но, помнишь, мы просили, чтобы Господь научил нас жить в зависимости от Него? Он не оставит нас без внимания и позаботится обо всем...»
В этот момент кто-то потянул ее за подол.
- Мама, а где папа? - спросила трехлетняя Ниночка, глядя на мать широко распахнутыми голубыми глазами.
- Уехал,- тихо ответила Анита.
- Зачем? - разочарованно протянула малышка. Вместо ответа Анита тяжело вздохнула.
- Почему наш папа всегда уезжает? - захныкала Нина.- Я хочу, чтобы он был дома! Мама, почему он уехал? У Лиды папа всегда дома, только наш уезжает!
Анита промолчала, а Нина, горько заплакав, ушла в детскую к своей кукле.
«Ладно я,- думала Анита, глотая слезы.- Мне легче - все-таки сама согласилась. А дети? Они и в самом деле растут, как сироты. Им так не хватает отца...»
Анита погрузилась в свои печальные думы, но вдруг до ее слуха долетел веселый детский голосок:
Мы - дети Божий, мы всех счастливее,
Мы всех счастливее на всей земле!..
Это Нина, уже забыв о своем горе, пела, укладывая куклу спать.
У Аниты перехватило дыхание. Ей вдруг стало стыдно. «Какие они сироты?! Какая я вдова?! Ведь Сам Бог - наш Отец! Да и Вадима почему дома нет? - Он же выполняет Божье поручение! Разве при всем этом можно плакать? Разве это сиротство?»
Анита ясно вспомнила день рукоположения Вадима и вопрос служителя, согласна ли она посвятить мужа на служение и не роптать, когда он редко будет дома, а ей придется самой нести тяжесть забот. Без тени колебания Анита ответила «да». Воспоминание об этом утешило ее, она улыбнулась, взяла дочку на руки и вместе с ней продолжила песню:

Весной цветущею, душою, полной сил,
Хоть труден путь земной, прославь Творца!
Ведь обещал же Он, что не покинет нас,
Что не покинет нас Он никогда!..

* * *

Зеленела трава. На деревьях лопались почки. Навстречу солнцу тянулись подснежники. В роще неугомонно кричали грачи.
Поздним вечером возле дома Овериных остановился автомобиль. Хлопнув дверью, из него вышел Вадим и двое братьев, служителей.
- Тебя ждут? - спросил один из них, когда они подошли к крыльцу.
- Вообще - да,- уверенно ответил Вадим, - но сегодня, наверное, нет.
- Тем лучше. Получится настоящий сюрприз,- подметил другой, и все трое вошли в дом.
Для большой семьи Овериных это на самом деле оказалось сюрпризом. У них всегда самым радостным считался день, когда папа приезжал домой. Если об этом знали заранее, то дети, особенно малыши, утомляли мать бесконечными вопросами, высчитывая, «сколько ночек осталось поспать до папиного приезда». И чем ближе подходил этот день, тем напряженней становилось ожидание. Но если папа приезжал неожиданно - радость переливалась через край...
В считанные секунды Вадима и гостей окружила восторженная детвора. Вслед за ними подошла Анита с новорожденной на руках.
- Я так и подумала,- с сияющей улыбкой произнесла она.- Как услышала шум, сразу поняла: папа приехал.
Вадим взял из рук жены дочь, нежно прижал к груди и стал выслушивать детские новости.
Немного по годя, когда первый порыв радости утих и малыши выложили отцу все свои секреты, Анита пригласила гостей к столу. Затем она подозвала старшего сына и попросила:
- Алеша, уже поздно. Помолитесь сегодня сами и ложитесь спать.
Вадим вначале сел ужинать вместе с гостями, но его отцовское сердце не выдержало. Отодвинув тарелку, он извинился и ушел к детям на вечернюю молитву.
Тем временем служитель, который был значительно старше Вадима, с сочувствием в голосе спросил:
- Скажи, Анита, тебе не трудно одной, когда Вадим надолго уезжает? Не возникает ли в твоем сердце недовольство, или ропот, или желание положить этому конец?
Анита улыбнулась и, разливая по чашкам чай, с минуту раздумывала.
- Меня Бог готовил к этому давно,- отставив чайник, спокойно произнесла она. - Я рассчитывала на такую жизнь. А вы, Николай Иванович, знаете, о чем спрашивать, - всегда попадете в цель,- смеющимися глазами взглянула Анита на служителя и вздохнула: - Конечно, часто приходится встречаться и с непредвиденными трудностями. Когда Вадима долго нет, и я, и дети скучаем по нему. В этом смысле чувствуется его отсутствие, недостаток отцовского воспитания, его твердого слова. Дети хотят его видеть, мальчики жалуются иногда, что папа им не может помочь что-либо сделать, потому что его почти никогда нет дома. Но ропота, недовольства или бунта - этого нет. И мы с Вадимом радуемся, что во всем можем видеть Божью руку. Его воспитание, благословения. Все это, как можем, объясняем детям.
- Удивительно! - вступил в разговор второй служитель, помоложе, недавно рукоположенный.- Любящее сердце не отпугивают трудности. И Христос никогда не заверял, что у того, кто пойдет за Ним, все будет легко и гладко. Каждый христианин, вступая на путь следования за Христом, знает, что ему придется переносить скорби, лишения и переживания, и все же, несмотря на это, идет! Казалось бы, ради чего? Люди со стороны не понимают его, считают странным и недалеким. А он с радостью принимает все испытания, потому что Бог открывает ему их смысл.
Помолившись с детьми, Вадим вернулся на кухню и присоединился к общей беседе. Переживания братства, церкви, проблемы воспитания детей, личного отношения к Богу и ближним - все это находило живой отклик в сердцах хозяев и их гостей. Они наслаждались общением.
- Ну, в этот раз ты надолго к нам? - спросила Анита мужа, когда в доме все стихло и они остались вдвоем за большим обеденным столом.
Вадим внимательно посмотрел на жену и вдруг рассмеялся своим жизнерадостным, заразительным смехом. И этот юношеский задор в его смехе звучал сейчас так же, как много лет назад, когда Анита впервые услышала этот впечатляющий смех в доме Овериных перед праздником Жатвы. От этого смеха ей всегда становилось радостно и жизнь казалась намного красивей и легче.
- К вам? Почему к вам? Ты так говоришь, будто я и в самом деле в гости приехал! Анита тоже рассмеялась.
- Как же мне еще говорить, если я так редко вижу тебя? Знаешь, у меня иногда такое чувство появляется, будто мы с тобой только познакомились,- уже серьезно добавила она.
- Ну что ж, это, может, и лучше, чем когда слишком хорошо знают друг друга,- улыбнулся Вадим.- Через месяц у нас начинается палаточное благовестие, так что четыре недели я полностью в вашем распоряжении. Думаю, за это время успею посадить картошку и навести порядок в огороде. А сейчас давай вместе помолимся!
Анита кивнула. Вадим достал свою Библию, потертую, с бледной надписью на корешке, и сел рядом с женой. Эти минуты совместного рассуждения над Словом жизни были равно дороги им обоим.
- «Когда Исаак состарился, и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я,- читал Вадим приглушенным голосом.- Он сказал: вот, я состарился; не знаю дня смерти моей; возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи...»
Прочитав 27 главу Бытие до конца, Вадим пристально посмотрел Аните в глаза и сказал:
- Здесь описан брак по воле Божьей. Часто говорят: если женишься по воле Божьей - счастливой будет и вся жизнь. Но у Исаака с Ревеккой получилось не так. В воспитании детей у них нет единства. Он любит одного сына, она - другого. В достижении своих целей они пытаются обхитрить друг друга. Не похоже, чтобы даже в конце жизни между ними было взаимопонимание.
- Значит, брак по воле Божьей - это еще не гарантия благословенной жизни? - тихо спросила Анита.
- Я думаю, что поистине счастливым можно быть лишь в том случае, если соглашаешься с волей Божьей не только при выборе спутника или спутницы жизни, но и живешь по Его воле, если во всех вопросах жизни делаешь то, что хочет
Господь.
- Вадим, как я рада, что Господь дал нам испытать это в жизни! Хоть иногда и трудно бывает, особенно когда тебя долго нет, но мне радостно оттого, что Бог знает о нас все, что Он может пользоваться нашей семьей. Для счастья - большего и не надо!

* * *

И снова в дверь постучала разлука, такая грустная и в то же время осмысленная и целенаправленная.
Закончились последние приготовления, сборы. Вся семья собралась на крыльце. Вадим подхватил двухлетнего сына, поднял его высоко над головой, и оба весело рассмеялись. Иринка, самая младшая, посапывала у Аниты на руках. Вадим коротко помолился, по очереди поцеловал детей, в конце нежно и сдержанно простился с женой.
Благословляя мужа в путь, Анита смотрела ему вслед и улыбалась. Она была счастлива в день сочетания, когда Бог подарил ей Вадима, а сейчас - еще счастливей оттого, что могла так свободно и радостно отдать его Богу и церкви. Теплый ветер ласково гладил ее волосы, неся с собой тонкий аромат полевых цветов...


Будь мудрым! (Уоррен Уирсби)

Уоррен Уирсби

Будь мудрым!

В помощь изучающим Библию (Первое Послание к Коринфянам)

Оглавление

Наша надежда
Предисловие
О Коринфской церкви
Приблизительный план содержания Первого Послания к Коринфянам
Будьте мудрыми в отношении христианского призвания (1 Коринфянам 1)
Будьте мудрыми в отношении христианской идеи (1 Коринфянам 2)
Будьте мудрыми в отношении поместной церкви (1 Коринфянам 3)
Будьте мудрыми в отношении христианской проповеди (1 Коринфянам 4)
Будьте мудрыми в отношении церковной дисциплины (1 Коринфянам 5-6)
Будьте мудрыи в отношении христианского брака (1 Коринфянам 7)
Будьте мудрыми в отношении христианской свободы (1 Коринфянам 8; 10)
Будьте мудрыми в отношении ваших личных предпочтений (1 Коринфянам 9)
Будьте мудрыми в отношении церковного порядка (1 Коринфянам 11)
Будьте мудрыми в отношении церковного тела (1 Коринфянам 12-13)
Будьте мудрыми в отношении пользования духовными дарами (1 Коринфянам 14)
Будьте мудрыми в отношении воскресения (1 Коринфянам 15)
Будьте мудрыми в отношении христианского домоправления (1 Коринфянам 16)

Наша надежда

[Примечание. Для того, чтобы сохранить цельность и логику в материале автора, некоторые библейские цитаты переведены из "Новой американской стандартной Библии".]
Мы очень рады возможности познакомить вас с еще одной книгой доктора богословия Уоррена Уирсби - "Будь мудрым!" Может быть, вы помните, до этого мы выпустили другую его книгу - "Будь уверенным!" В послесловии к этой книге мы писали об авторе следующее: "Оказывается, в наше весьма прагматическое и циничное время существует такая светлая профессия - учитель Библии."
На этот раз учитель Библии У. Уирсби, в своей книге "Будь мудрым!", разбирает Первое послание апостола Павла к коринфянам.
Это Послание очень важно для церкви, проповедующей Христа. Во-первых, оно представляет из себя как бы описание церковного устава, а в историческом плане - описание морального состояния большой христианской общины, существовавшей в апостольское время. Недаром крупный немецкий теолог Вайцзекер называет это Послание "совершенно исключительным документом церковной истории".
Значение Послания к коринфянам, действительно, переоценить трудно. Описываемые события двухтысячелетней давности кажутся происходящими сегодня. Сходство проблем, существовавших в коринфской церкви и в сегодняшних церквях, - поражает. Такое впечатление, будто не прошло две тысячи лет, будто не развеяло время миллионы человеческих жизней. Это напоминает о том, что сущность человека - не меняется. И две тысячи лет тому назад, и сегодня человек меняется к лучшему лишь тогда, когда он с абсолютной верой доверяется Богу, когда он полностью погружается в любовь Христа.
Павел обращается к жителям Коринфа. Представляете, тогда в этом городе жило 700 тысяч жителей. Цифра внушительная для современного города, а уж по тем временам город считался огромным. И недобрая слава этого погрязшего в роскоши и распутстве места была среди народов притчей во языцех. Поговоркамиками стали слова: "напился, как коринфский пьяница"; "устроили здесь коринфскую попойку"; "нет у вас стыда, как у коринфян!"
Наполненные Божьей богодухновенностью слова Павла освещают раны церкви прошлого и церкви сегодняшней. Разве не враждуют и сегодня в наших церквах различные группы, разве и сегодня не нарушаются верующими законы брака!? Разве сегодня многие (как когда-то коринфяне), вместо того, чтобы приносить Господу духовные плоды, не уделяют слишком большого внимания пророчествованию Духа?! Разве не оправдывают сегодняшние духовные "деятели", как когда-то их коринфские предки, грехи блуда и пороков?! Истинно говорит Библия о себе: "Слово Бога нашего пребудет вечно" (Ис. 40:8), "Да сбудется слово, реченное Им" (Иоан. 18:9). Постоянная актуальность слов Библии - доказательство ее божественной принадлежности.
Эта книга написана для верующих. Автор умело и ясно объясняет, обсуждает, утверждает мысли апостола Павла. Мы видим, что сатана никогда не сидит без дела, "князь мира" вдохновенно трудится среди христиан всех времен и народов. И надо признать, успехов у него немало. Но одновременно Павел подтверждает: чудесная сила Иисуса Христа, во все времена, дает людям возможность противоборствовать греху и злу. Мы видим, как животворящая любовь Христа исцеляет грешников, поднимает из грязи неправедной жизни и направляет их к Евангелию.
Сила и благодать Святого Духа, наполняющая Библию, передается и в этой книге - о Библии. Милость, благость и любовь Христа, описанные в Священном Писании, отражаются и в строчках книги Уоррена Уирсби. И в этом главное достоинство его труда. Пусть же эта книжка станет одной из путеводных нитей, ведущих читателя к Господу, к Его желанию: "И слова Мои в вас пребудут" (Иоан. 15:7).
В этом состоит главная надежда людей, выпускающих эту книгу на русском языке.

Михаил Моргулис

Предисловие

Христиане Коринфа превозносили свои духовные дары и познания. Тем не менее, в их личной и церковной жизни было что-то коренным образом неправильное.
Павел обладал тем, в чем они нуждались, истинной духовной мудростью. Не мирской мудростью, а мудростью, исходящей исключительно от Бога.
В той же мудрости нуждаемся сегодня и мы. И открыть ее для себя неплохо именно с Первого Послания Апостола Павла к Коринфянам. Павел учит нас мудрому отношению к содержанию и проповеди Евангелия, чтобы избежать ловушек расставленных перед религиозными руководителями. Он говорит нам о том, как нам открыть и совершенствовать наши духовные дары. Он говорит нам также, как соблюсти чистоту жизни, чтобы иметь возможность славить Господа и избежать мирской грязи.
В этом небольшом вводном трактате мы, конечно, не в состоянии охватить все сложные детали этого значительного произведения - Первое Послание к Коринфянам. Моя цель заключается в том, чтобы пояснить главные уроки этого Послания и указать на их практическое значение в нашей личной, и церковной жизни. Да поможет нам Господь в овладении Его духовной мудростью и в применении ее в нашей жизни.

Уоррен Уирсби

Посвящается Майнарду и Руфь Матьюсонам, избранным слугам Господа, которые, подобно дому Стефана, "определили себя на служение святым".

О Коринфской церкви

Павел прибыл в Коринф примерно осенью 50-го года по Рождестве Христовом и основал церковь, пробыв там восемнадцать месяцев (Деян. 18:1-17). Затем он отправился в Ефес (там же, 18-19).
Известие о том, что эта церковь испытывала трудности, побудило его написать послание, текстом которого мы не располагаем (о нем упоминается в 1 Кор. 5:9). Это "утраченное послание", по-видимому, не оказало желаемого действия, потому что Павел получил новое известие, "от домашних Хлои", что в коринфской общине существуют серьезные трудности (1 Кор. 1:11). А затем церковь послала к Павлу делегацию с письмом, в котором задавались вопросы об обрядах и учении церкви (1 Кор. 7:1; 16:17-18).
В ответ на это письмо и на поступившие плохие известия Павел и написал послание, известное нам как Первое Послание к Коринфянам. Оно было написано им в Ефесе, примерно в 57-м году по Рождестве Христовом.
В церкви существовала группировка, которая отказывалась признать апостольский авторитет Павла. Поэтому апостол нанес торопливый визит в Коринф, но его результаты оказались неудовлетворительными (2 Кор. 2:1; 12:14; 13:1). Затем он написал им "резкое письмо" (2 Кор. 7:8-12), отосланное с Титом.
Павел встретил Тита в Троаде (2 Кор. 2:12-13; 7:6-16) и услышал от него добрую весть о том, что церковь подчинилась призывам Павла и руководителя оппозиции призвали к порядку. После этого Павел написал Второе Послание к Коринфянам.

Приблизительный план содержания Первого Послания к Коринфянам

1. Приветствие - 1:1-3
2. Порицание: сообщение о грехе в церкви - 1:4 - 6:20
A. Расколы в церкви - 1:4 - 4:21
Б. Дисциплина в церкви - 5:1-13
B. Споры в суде - 6:1-8
Г. Осквернение в миру - 6:9-20
3. Наставление: ответы на вопросы - 7:1 - 16:12
A. Брак - 7:1-40
Б. Идоложертвенная пища - 8.1 - iu-
B. Церковные установления - 11:1-34
Г. Духовные дары 12:1 - 14:40
Д. Воскресение - 15:1-58
Е. Приношение - 16:1-12
4. Заключение - 16:13-24

Будьте мудрыми в отношении христианского призвания (1 Коринфянам 1)

"Иисус - да! Церковь - нет!"
Помните, как популярен был этот лозунг среди молодых людей шестидесятых годов? Они бы вполне могли употребить его со всей искренностью в Коринфе в 56-м году по Рождестве Христовом, потому что в тамошней церкви были серьезные беспорядки. Как ни печально, эти неприятности не остались в кругу церковной семьи - они были известны неверующим, бывшим вне церкви.
Начнем с того, что церковь в Коринфе была осквернена. Некоторые из ее членов были повинны в нарушении половой морали, другие пьянствовали, третьи использовали Божью благодать как оправдание светской жизни. Это была также разделенная церковь, в которой боролось за руководство не менее четырех различных групп (1:12). Из чего следовало, что это была обесчещенная церковь. Вместо того, чтобы славить Бога, она стояла препятствием на пути Благой вести.
Как же это случилось? Члены церкви позволили грехам города проникнуть в их общину. Коринф был оскверненным городом, преисполненным всяческих пороков и светских удовольствий. Обозвать человека "коринфянином" значило в те дни обвинить его в чем-то исключительно низком. Люди сразу понимали, о чем идет речь.
Коринф был городом гордым своими философскими традициями, со множеством бродячих учителей, проповедующих свои идеи. К несчастью, этот философский подход был применен некоторыми из членов церкви к Евангелию, и это породило раскол. Вместо того, чтобы объединить вокруг евангельской идеи, община раскололась на различные "идейные школы".
Если вы хотите понять, каков был Коринф, прочитайте стихи 18-32 первой главы Послания к Римлянам. Павел написал это послание, будучи в Коринфе, и ему достаточно было выглянуть из окна, чтобы увидеть перечисляемые им грехи.
И, конечно же, когда люди горды собой, уповают на свою собственную человеческую мудрость и усваивают чисто мирской стиль жизни, у них возникает много трудностей. Чтобы помочь им решить их проблемы, Павел начал послание с напоминания об их призвании во Христе. Он отметил три важных аспекта этого призвания.

Призванная к святости (1 Кор. 1:1-9)

В первую очередь, Павел взялся за серьезную проблему осквернения церкви, но о самой проблеме он ничего говорить не стал. Вместо этого он применил положительный подход и напомнил верующим об их высокой и святой причастности к Иисусу Христу. В стихах 1-9 он описывает церковь, которую видят люди. Наша причастность к Иисусу Христу должна отражаться в нашей повседневной жизни, но зачастую мы терпим в этом неудачу.
Обратите внимание на характеристики церкви, вытекающие из нашего святого призвания в Иисусе Христе.
Отделенная Богом (1:1-9). Слово "церковь" в греческом языке означает "позванные люди". У каждой церкви два адреса: географический (в Коринфе) и духовный (в Иисусе Христе). Церковь состоит из святых, т.е. из людей, которые "отделены", "освящены" Богом. Святой - это не умерший человек, почитаемый людьми ради его святой жизни. Нет, Павел писал живым святым, людям, которые, через веру в Иисуса Христа, отделены для особой радости и особых целей Бога.
Иными словами, всякий истинно верующий - это святой, потому что каждый истинно верующий отделен Богом и для Бога.
Один христианин, по специальности фотограф, рассказал мне о нелепой свадьбе, которую он снимал. Невеста и жених вышли из церкви, направляясь к лимузину, как вдруг новобрачная бросила своего мужа и побежала к машине, стоявшей на противоположной стороне улицы. Там уже был включен мотор, за рулем сидел мужчина, и они поехали прочь, оставив жениха лишенным дара речи. Водитель машины, на которой был осуществлен побег, оказался прежним ухажером невесты - он хвастался, что "может позвать ее к себе, когда захочет". Излишне упоминать, что муж добился аннулирования этого брака.
Когда мужчина и женщина дают обещание любить друг друга, они отделяются друг для друга от всех прочих, и любые другие внебрачные отношения являются грехом. Точно так же христианин полностью принадлежит Иисусу Христу - он отделен от прочих для Него и ни для кого более. Но он также и часть всемирного содружества, церкви, "всех, призывающих во всяком месте имя Господа нашего Иисуса Христа" (ст. 2). Порочный, неустойчивый в вере человек грешит не только против Господа, но и против своих собратьев-христиан.
Обогащенная Божьей благодатью (1:4-6). Спасение есть благодатный дар Бога, - но вместе со спасением вы получаете также духовные дары (Павел подробно объясняет это в главах 12-14). Эквивалентом греческого слова, переведенного как "обогащенная" является слово плутократ или "очень богатый человек". Коринфяне были особенно богаты духовными дарами (2 Кор. 8:7), но они не использовали их для духовных целей. Тот факт, что Бог призвал нас, отделил и обогатил, должен призывать нас на жизнь, полную святости.
Ожидающая возвращения Иисуса (1:7). Павел немало расскажет об этой истине в главе 15. Христиане, ожидающие своего Спасителя, будут вести безупречную жизнь (1 Иоан. 2:28 - 3:3).
Полагающаяся на верность Бога (1:8-9). Божьи труды были подтверждены в христианах (ст. 6), но они были также подтверждены Им в Слове. Это - юридический термин, обозначающий гарантию, которой завершается сделка. Мы имеем внутри себя свидетеля-Духа и перед собой - свидетеля-Слово, гарантирующих, что Бог соблюдает Свой "договор" с нами и в конечном счете спасет нас. Такая гарантия, разумеется, не дает нам права грешить. Скорее, она представляет собой основу для развития отношений любви, доверия и повиновения Богу.
Итак, в свете этих истин, каким же образом члены коринфского христианского собрания смогли запятнать себя мирскими и плотскими грехами? Ведь это были избранные люди, люди обогащенные, авторитетные. Это были святые, отделенные для славы Божией. Увы, их образ жизни не соответствовал их положению.
Упомянув в стихе 9 слово "общение", Павел обратился ко второму аспекту призвания христианина.

Призванные к братству (1 Кор. 1:10-25)

Упомянув о проблеме осквернения церкви, Павел обращается к вопросу о расколах в церкви. Расколы всегда были проблемой для Божьих людей, и почти каждое послание Нового Завета содержит что-нибудь на эту тему или так или иначе ее затрагивает. Даже двенадцать апостолов не всегда уживались друг с другом.
В стихе 13 Павел задает своим читателям три важных вопроса, и эти три вопроса представляют собой ключ к рассматриваемому нами длинному отрывку.
Неужели Христос разделен? (1:10-13). Употребленный здесь глагол означает: неужели Христа разделили на части и раздали их разным людям? Сама эта идея гротескна и должна быть отвергнута. Не было такого, чтобы Павел проповедовал одного Христа, Аполлос - другого, а Петр - третьего. Есть лишь один Спаситель и одно Евангелие (Гал. 1:6-9). Каким же образом возникло среди коринфян это четверичное ("я - Павлов", "я - Аполлосов", "я - Кифин", "а я - Христов") разделение? Почему между ними были споры?
Один из ответов на это заключается в том, что они рассматривали Евангелие с философской точки зрения. Коринф был городом, переполненным учителями и философами, и все они хотели поделиться своей "мудростью".
Другой ответ заключается в том, что в человеческой природе заложено стремление следовать за лидерами. Нам присуще отождествлять себя с духовными вождями, которые нам помогают, и чью проповедь мы понимаем и слушаем с удовольствием. Вместо того, чтобы обращать внимание на Благую Весть, коринфяне сосредоточивали его на вестнике этой вести. Они перевели свои взоры с Господа на слуг Господних, а это породило меж них соперничество.
В третьей главе Павел заметит, что среди истинных слуг Божьих конкуренции быть не может. Грешно членам церкви сравнивать пасторов, или же верующим следовать за человеческими вождями как ученикам людей, а не как ученикам Иисуса Христа. "Культы личности" в сегодняшней церкви представляют собой прямое неповиновение Слову Божьему. Лишь Иисусу Христу должно быть отведено верховное место (Кол. 1:18).
В этом месте Павел употребил ряд ключевых слов с целью подчеркнуть единство святых во Христе. Он назвал своих читателей братьями, напоминая им, что они принадлежат к единой семье. Фраза "прекрасное согласование" (в новом переводе) - медицинский термин, описывающий единство человеческого тела, слитого воедино, "сращенного". Итак, меж ними был любящий союз, как меж членами тела. Они также опознавались именем Иисуса Христа. Это, вероятно, был намек на их крещение.
Мы не знаем, кто были "домашние Хлои", но они достойны похвалы за свое мужество и преданность. Они не пытались скрыть неблагополучие, оно их тяготило, и они обратились к тому, к кому и следовало обратиться. Они не побоялись, что Павел о них упомянет. Это не было интриганством и сведением счетов, подобным тому, что мы часто видим в церквах, и от чего, как правило, только усиливается неблагополучие.
Павел был проповедником, основавшим церковь, так что большинство из ее членов были обращены в веру его проповедью. За Павлом последовал Аполлос (Деян. 18:24-28), тоже неплохой проповедник. У нас нет сведений о том, посещал ли Коринф Петр (Кифа), если только строки из 1 Кор. 9:5 не относятся к этому факту. Каждый из этих людей обладал своими личными качествами и особым подходом к проповеди Слова, но все они хранили единство (3:3-8; 4:6).
Или во имя Павла вы были крещены?( 1:13-17). Имейте в виду, что крещение было в новозаветной церкви важным делом. Когда грешник обретал веру в Христа и крестился, он отсекал себя от своей прежней жизни, и зачастую от него отказывались его родные и друзья. В те дни за крещение приходилось платить известную цену - страдать за свою веру.
Подобно тому, как Иисус не крестил людей (Иоан. 4:1-2), Петр (Деян. 10:48) и Павел доверяли крещение новообращенных своим соратникам. Пока в Коринфе не выросла церковь, Павел и сам совершал крещения, но это не было его главной задачей как проповедника. В этом отрывке Павел не преуменьшает роли учения о крещении, а скорее, отводит ему подобающее место, потому что коринфяне придавали ему чрезмерное значение. "Меня крестил Аполлос!" - хвастал один, а второй вторил: "А меня крестил Павел!"
Не пристало ассоциировать с вашим крещением чье-либо имя, кроме имени Иисуса Христа. Поступать таким образом - значит создавать рознь. Я слышал о людях, которые добивались крещения у определенного проповедника, с употреблением особой воды (обычно из реки Иордан), в особый день - как будто эти вещи имеют какое-то значение. Вместо того, чтобы почитать Господа Иисуса Христа и способствовать единству церкви, эти люди превозносят людей и сеют рознь.
Крисп был начальником синагоги в Коринфе (Деян. 18:8), а Гай был, по-видимому, тот человек, у которого Павел жил, когда писал Послание к Римлянам (Рим. 16:23). "Дом Стефана" (1 Кор. 1:16), судя по всему, описан отчасти в 1 Кор. 16:15-18. Похоже, что Павел не носил при себе списка людей, которых он крестил. Достаточно было того, что они числились в Божьей книге.
Разве Павел был распят за вас? (1:18-25). Упоминание о кресте в стихе 17-ом открывает этот длинный отрывок, где сила Евангелия противопоставлена несовершенной человеческой мудрости. Интересно наблюдать, как Павел подходит к проблеме раскола в церкви. Во-первых, он указывает на единство Христа: существует лишь один Спаситель и одно тело. Затем он напоминает им об их крещении, изображая это как крещение одним Духом в тело Христово (12:13). И вот он подводит их к кресту.
Распятие на кресте было не только ужасной смертью - оно было позорной смертью. Распять римского гражданина было нарушением закона. О распятии никогда не упоминали в приличном обществе, подобно тому, как мы теперь не станем обсуждать за обедом газовую камеру или электрический стул.
Ключевое слово в этом отрывке - "мудрость"; оно встречается здесь восемь раз. Ключевая идея, выраженная Павлом, заключается в том, что мы не смеем примешивать человеческую мудрость к Божественному откровению. Весь этот отрывок о мудрости (1:17 - 2:16) представляет собой ряд противопоставлений данного в откровении Слова Божьего и людской мудрости.
Божественная мудрость открывается, прежде всего, в кресте Иисуса Христа, но не каждый это видит. Павел отмечает существование различных типов отношения к кресту.
Иным крест служит помехой. Таково было отношение евреев, потому что у них упор делался на чудесные знамения, а крест производит впечатление слабости. Еврейская история полна чудесных событий - от исхода из Египта до дней Илии и Елисея. Когда Иисус проповедовал на земле, предводители евреев постоянно просили Его сотворить им небесное знамение, но Он отказывался.
Еврейский народ не понимал своих собственных Священных Писаний. Он ожидал Мессии, Который пришел бы как могучий завоеватель и победил всех их врагов. Затем Он основал бы Свое царство и возродил славу Израиля. Вопрос апостолов в Деян. 1:6 демонстрирует, насколько сильна была среди евреев эта надежда.
В то же время их книжники отмечали в Ветхом Завете, что Мессии предстоит принять страдание и умереть. Места подобные Псалму 22 и главе 53 Исайи предсказывали иного Мессию, и ученые не могли увязать эти два образа пророчеств, казавшиеся противоречивыми. Они не понимали, что их Мессии, перед тем как войти в славу Свою (см. Лука 24:13-35), предстояло пострадать и умереть, и что будущему мессианскому царству должен был предшествовать век церкви.
Поскольку евреи ожидали мощи и великой славы, "слабость креста" была для них помехой. Как можно было уверовать в безработного плотника из Назарета, умершего постыдной смертью заурядного преступника? Но Евангелие Иисуса Христа - это "сила Божия ко спасению" (Рим. 1:16). Крест был не свидетельством слабости, а великим орудием могущества. Ведь "немощное Божие (на кресте) сильнее человеков" (1 Кор. 1:25).
Иные смеются над крестом. Такова была реакция греков. Для них крест был юродством. Для греков превыше всего была мудрость - "мы до сих пор изучаем полные глубоких мыслей труды греческих философов". Но в кресте они не видели мудрости, потому что они смотрели на крест с человеческой точки зрения. Если бы они увидели его с точки зрения Бога, им стала бы ясна великая мудрость Божьего плана спасения.
Павел призвал себе в свидетели трех человек: мудреца, книжника и философа. Он задал им один вопрос: удалось ли им через человеческую мудрость познать Бога? Все они должны ответить отрицательно. Тот факт, что они смеются над крестом и считают его безумием, свидетельствует об их погибели.
В доказательство того, что Бог ставит человеческую мудрость ни во что, Павел цитирует Исайю 29:14. В своем выступлении в ареопаге Павел осмелился сказать философам, что греческая и римская история - не более как времена неведения (Деян. 17:30). Он не пытался создать впечатление, что они ничего не знают, потому что Павел слишком хорошо знал, что греческие мыслители достигли определенных успехов. Однако их мудрость не помогла им найти Бога и спасение.
Иные веруют и постигают силу и мудрость креста. Павел не изменил идеи своей проповеди, когда он сменил еврейскую аудиторию на греческую: он проповедовал распятого Христа. В этом и было "безумство" или "юродство" его проповеди (1 Кор. 1:21); речь в этом стихе не идет о том, что проповедовать вообще "безумно".
Те, кто призван Божьей благодатью, и кто отвечает верой (см. 2 Фес. 2:13-14), постигают, что Христос есть Божья сила и Божья мудрость. Не Христос в яслях или в храме, или на рыночной площади, а Христос на кресте. Именно в смерти Христа Бог открыл безумие человеческой мудрости и слабость человеческой силы.
Мы призваны к братству в силу нашего союза с Иисусом Христом. Он умер за нас, мы крещены во Имя Его, мы отождествлены с Его крестом. Какая замечательная основа для духовного единства!

Призванные к прославлению Бога (1 Кор. 1:26-31)

Коринфяне имели тенденцию к "надменности" в своей гордыне (4:6, 18-19; 5:2). Но Евангелие божественной благодати не оставляет места для личной похвальбы. На Бога не производит впечатления наш внешний вид, наше финансовое положение. В Новом Завете мы встречаем некоторых верующих "высокого социального положения", но таких немного. Описание новообращенных, данное Павлом, никак не назовешь лестным (6:9-11).
Павел напомнил им, кто они такие (1:26). Они не были мудрыми, могущественными или благородными. Бог призвал их не в связи с тем, кем они были, а вопреки тому, кем они были. Коринфская церковь состояла преимущественно из обычных людей, которые были ужасными грешниками. До своего обращения Павел был вполне довольным своей праведностью человеком; для того, чтобы попасть в Царствие Небесное, ему пришлось отказаться от своей религии. Коринфяне являли собой другую крайность, но их грехи не помешали Богу коснуться их и спасти.
Известный святостью своей жизни шотландский пастор Роберт Мак-Чейн однажды дал одной женщине брошюру о Евангелии, и она была глубоко обижена. "Вы бы должны знать, кто я такая!" - сказала она оскорбленным тоном. "Сударыня", ответил Мак-Чейн, "подходит судный день, и в этот день не будет иметь значения, кто вы такая".
Павел напомнил коринфянам, почему Бог призвал их (1:27-29). Бог избрал нищих духом, слабых, (низкорожденных) и презираемых, чтобы показать гордому миру его нужды и Свою благодать. Погибший мир ценит благородное происхождение, социальное положение, финансовый успех, власть и признание. Но ни одна из этих ценностей не гарантирует вечной жизни.
Идея и чудо Божьей благодати в Иисусе Христе полностью посрамляет высокопоставленных и могущественных людей этого мира. Мудрые мира сего не могут понять, каким образом Бог превращает грешников в святых, и сильные мира сего не в силах воспроизвести это чудо. Божье "безумие" посрамляет мудрых, а Божья "слабость" посрамляет сильных.
Анналы церковной истории полны рассказов о великих грешниках, чьи жизни преобразила сила Евангелия. В моей собственной проповеднической практике, как и в практике большинства проповедников, я наблюдал поразительные случаи, которых не могли понять юристы и психологи. Мы были свидетелями того, как малолетние преступники становились прилежными учениками и полезными гражданами. Мы видели, как воссоединялись браки и восстанавливались семьи, к великому изумлению судей.
Зачем же Бог открывает безумие и слабость нынешней системы мироправления, со всей ее философией и религией? "Чтобы никакая плоть не хвалилась пред Богом" (29 ст.). Спасение должно быть целиком благодатью - в противном случае Богу нет славы.
Вот эту-то истину Павел и хотел донести до коринфян, потому что они были повинны в том, что воздавали славу людям (3:21). Если мы преклоняемся перед людьми, даже богоугодными людьми вроде Петра, Павла и Аполлоса, мы крадем у Бога славу, которой Он один заслуживает. Греховность гордыни способствовала проникновению розни в церковь.
И, наконец, Павел напомнил коринфянам обо всем, что они имели в Иисусе Христе (1:30-31). Поскольку каждый верующий пребывает во Христе и имеет все, в чем он нуждается, к чему соперничать друг с другом или равняться с другими? Все это сделал Господь. "Хвалящийся да хвалится Господом" (31, цитата из Иер. 9:24, цитируемая затем в 2 Кор. 10:17).
Духовные блага, в которых мы нуждаемся - это не абстрактные понятия, ускользающие от нашего понимания: все они заключены в личности Иисуса Христа. Он есть наша мудрость (Кол. 2:3), наша праведность (2 Кор. 5:21), наше освящение (Иоан. 17:19) и наше искупление (Рим. 3:24).
Здесь следует подчеркнуть, что Бог демонстрирует Свою мудрость через праведность, освящение и искупление, которые мы имеем во Христе. Праведность относится к нашему положению перед лицом Бога. Мы оправданы - Бог провозглашает нас праведными в Иисусе Христе. Но мы также освящены, отделены для Бога и для служения Ему. Искупление подчеркивает тот факт, что мы освобождены, потому что Иисус Христос уплатил наш долг на кресте. Это приведет к полному искуплению, когда Он вернется.
Итак, в некотором смысле, нам даны здесь три времени спасения: мы были спасены от наказания греха (праведность), мы подлежим спасению от власти греха (освящение), и мы будем спасены от присутствия греха (искупление). И каждый верующий имеет все эти блага в Иисусе Христе.
Так зачем же преклоняться перед людьми? Что есть у Павла, чего нет у вас? Разве Петр обладает Иисусом Христом в большей степени, чем вы? (Может быть, Иисус Христос в большей степени обладал Петром, но это совсем другое дело.) Мы должны преклоняться перед Господом, а не перед собой или перед нашими духовными руководителями.
Пересматривая эту главу, вы видите, какие ошибки совершали коринфяне, - ошибки, которые привели к возникновению трудностей в их церкви. Они жили не на высоте своего святого призвания, но следовали мирским правилам. Они не обращали внимания на то, что призваны к замечательному духовному братству с Господом и друг с другом. Вместо этого они отождествляли себя с руководившими ими людьми и создавали рознь в церкви. Вместо того, чтобы прославлять Бога и Его благодать, они ублажали себя и хвалились своими достоинствами.
Они были церковью оскверненной, разделенной церковью, опозоренной.
Но прежде, чем судить их, нам следует взглянуть на наши собственные церкви и на наши жизни. Так же, как и они, мы призваны к святости, призваны к братству, призваны к прославлению Бога.
Достойна ли наша жизнь такого призвания?

Будьте мудрыми в отношении христианской идеи (1 Коринфянам 2)

Мы ехали в Чикаго. За рулем была моя жена, а я сидел рядом, читая гранки одной книги, которую издатель попросил меня отрецензировать. Время от времени я покряхтывал, постанывал и, наконец, покачал головой и сказал: "Ах нет! Я просто не верю!"
"Кажется, тебе эта книга не нравится", - сказала она. - "В ней что-нибудь не так?"
"В том-то и дело", - ответил я. - "В ней почти все не так, потому что этот человек не знает, в чем на самом деле заключается идея Евангелия".
Было, однако, время, когда этот автор был верен Евангелию. Но с годами он усвоил для себя философский (и, боюсь, политический) подход к Евангелию. И у него получилось какое-то гибридное произведение, ничего общего не имевшее с Евангелием.
Следует отметить, что когда Павел занимался пастырской деятельностью в Коринфе, он повиновался воле Господа и проповедовал Евангелие. Существует прекрасная параллель между Матф. 28:18-20 и Деян. 18:1-11.
Воля Христа (Матф. 28:18-20) | Пастырство Павла (Деян. 18:1-11)
Итак, идите (19) научите (19) крестя людей (19) уча их (20) | Павел пришел в Коринф (1) многие, слыша, веровали (8) и крестились (8) он оставался там год и шесть месяцев, уча среди них Слову Божию (11)
и вот, Я с вами (20) | "Потому что Я с тобою" (10)
То, что происходило в Коринфе, происходит в церквах и сейчас: люди смешивают философию (человеческую мудрость) с идеей Божественного откровения, а это ведет к замешательству и розни. У разных проповедников складывается различный "подход" к Божьему Слову, а некоторые даже изобретают свой собственный словарь.
Павел объяснил три фундаментальные истины Евангельской идеи и призвал своих читателей вернуться к этим фундаментальным истинам.

Евангелие имеет своим средоточием смерть Христа (1 Кор. 2:1-5)

Павел напомнил коринфянам о своем подходе (2:1-2). Первые слова - "И я" - можно перевести "в соответствии с этим" на основе 1:31 - как слава Божия. Павел пришел в Коринф не для самопрославления и не для того, чтобы основать религиозный клуб поклонников своей личности. Он пришел, прославлять Бога.
Бродячие философы и учителя завлекали последователей своей мудростью и красноречием. Коринф был полон таких "очарователей". Павел не полагался на красноречие и остроумные аргументы - он попросту провозглашал Божье Слово властью Духа. Он был посланником, а не "христианским коммивояжером".
Если бы Павел пользовался эффектным слогом и философией, он превознес бы самого себя и скрыл бы того самого Христа, которого он пришел провозгласить. Бог послал его проповедовать Евангелие "не в премудрости слова, чтобы не упразднить креста Христова" (1:17).
В одной церкви, сразу же за кафедрой, был прекрасный витраж, изображавший Иисуса Христа на кресте. В одно из воскресений там проповедовал приехавший с визитом пастор, который был ниже ростом, чем постоянный пастор этой церкви. Маленькая девочка некоторое время слушала гостя, а затем повернулась к матери и спросила: "Где же тот человек, который обычно там стоит так, что нам не видно Иисуса?"
Слишком многие проповедники Слова настолько возвеличивают себя и свои дарования, что упускают из виду воздать славу Иисусу Христу. Павел же славил крест Христов (Гал. 6:14) и его поставил в центр своей проповеди.
Затем Павел напомнил коринфянам об образе своего поведения (2:3-4). Хотя Павел был апостолом, он пришел к ним как смиренный слуга. Он не полагался на себя - он стал ничем, чтобы Христос был всем. В последующие годы Павел вернулся к этой теме и установил различие между собой и лжеучителями, наводнившими Коринф (2 Кор. 10:1-12). Павел знал по опыту, что когда он ослабевал, Бог придавал ему силы.
Павел полагался на силу Святого Духа. Его проповедь обладала силой не вследствии его опыта или личных способностей, - это было проявление Духа Божия. Его проповедь была демонстрацией, а не представлением. Слово демонстрация означает "доказательства, представляемые на суде". Святой Дух посредством проповеди Павла производил перемены в человеческих жизнях, и Павлу не нужно было иного доказательства кроме того, что проповедуемая им идея исходит от Бога. Властью Бога преображались закореневшие во зле грешники (1 Кор. 6:9-11).
Следует, однако, отметить, что Павел не учит проповедников сознательно тушеваться или избегать пользоваться полученными от Бога дарованиями. Люди вроде Чарлза Сперджена и Джорджа Уайтфилда были одаренными ораторами, слова которых обладали силой, но они не полагались на свои природные таланты. Они доверяли Духу Божьему действовать на сердца слушателей, и так оно и происходило. Проповедники Слова должны готовиться и использовать каждый полученный от Бога дар, но они не должны полагаться лишь на самих себя (2 Кор. 3:5).
Наконец, Павел напомнил им о своей цели (2:5). Он хотел, чтобы они имели веру в Бога, а не в посланного Им вестника. Если бы он полагался на человеческую мудрость и представил план спасения в качестве философской системы, тогда коринфяне доверились бы объяснению. Но поскольку Павел провозгласил Слово Божие Божией властью, те, кто был им обращен, поверили доказательству - они ощутили воздействие Бога в своих собственных жизнях.
Много лет назад один мудрый христианин сказал мне: "Когда ведешь людей ко Христу, никогда не говори им, что они спасены потому, что они сделали то-то и то-то. Это дело Святого Духа - свидетельствовать людям о том, что они спасены. В Его отсутствие никакое спасение невозможно." Что за мудрый совет!
Мне вспоминается один человек, аккуратно посещавший церковь, в которой я проповедовал, - человек, который еще не был спасен, но не противился Евангелию. Многие из нас молились за него, по мере того, как он продолжал внимать Слову. Однажды его друг-христианин решил обратить его на сторону Христа во что бы то ни стало. Он провел с ним несколько часов, выдвигая аргумент за аргументом, и наконец этот человек "стал молиться молитвой грешника". А затем он вдруг перестал ходить в церковь. Почему? Потому что его "уговорили" на что-то нереальное, и он знал, что не может на это решиться. Позднее он все же поверил в Христа и получил - через Духа - заверение в спасении. До этого же, когда его спрашивали, получил ли он спасение, он отвечал: "Конечно - Том сказал мне, что я спасен". Насколько же все по-иному, когда эти заверения даются Духом!
Евангелие - это по-прежнему власть Бога менять человеческие жизни (Рим. 1:16). Эффективность проповеди Евангелия зависит не от аргументов и убедительных трюков, а от силы Божьего Духа, работающего в наших жизнях, и через посредство объединяющего нас Слова.

Евангелие - часть предвечного плана Отца (1 Кор. 2:6-9)

Спасение было куплено Сыном, но оно было запланировано Отцом. Те, кто говорят о "простом Евангелии", по-своему правы и неправы. Да, идея Евангелия достаточно проста для того, чтобы ее понял неграмотный крестьянин, чтобы он поверил в нее и был спасен. Но она также настолько глубока, что этой ее глубины не достигнуть самому изощренному богослову.
В Евангелии есть "мудрость Бога", бросающая вызов наиболее искушенному уму. Эта мудрость, однако, не предназначена ни для массы заблудших грешников, ни для еще незрелых верующих. Она предназначена для зрелых верующих, растущих в своем понимании Слова Божьего. (Слово "совершенный" в стихе 6 означает "зрелый" - 3:1-4). Возможно, здесь Павел отвечал выдвигавшим Аполлоса, который был красноречивым и глубоким проповедником (Деян. 18:24-28).
Давайте отметим характеристики этой мудрости.
Эта мудрость исходит от Бога, а не от человека (2:7). Эта мудрость говорит зрелому святому об обширном предвечном плане, имеющемся у Бога для Его людей и Его творения. Мудрейший из "князей мира (века) сего" не мог изобрести или открыть эту замечательную мудрость, которой Бог наделил Павла.
Эта мудрость была сокрыта (2:7). Именно поэтому она именуется тайной, ибо в Новом Завете тайна - это "священный секрет", истина, сокрытая в минувших веках, но ныне открытая людям Богом. Именно Павла Бог особым образом использовал для открытия различных "тайн", имеющих отношение к Евангелию (Ефес. 3), но отметьте при этом многократное повторение местоимения "мы". Павел не забывал и о других апостолах.
Эта мудрость включает в себя Божественное предопределение (2:7). Это означает, что Бог составил план, привел его в действие и будет наблюдать за тем, чтобы он осуществился. Великий план искупления не был просто второпях предпринят Богом после того, как Он увидел, что натворил человек. Хотя все это превышает наше разумение, мы должны принять библейскую истину Божественного избрания и предопределения. Даже смерть Иисуса Христа была предопределена Богом (Деян. 2:22-23; 1 Пет. 1:18-20), хотя ответственность за это злодеяние лежит на людях. Одна из тайн эффективной молитвенной жизни - постижение Божьих целей верой (Деян. 4:23-31).
Эта мудрость ведет к славе Божьих людей (2:7). Одно из величайших изложений этого "предвечного плана" содержится в первой главе Послания к Ефесянам. На протяжении этой главы Павел троекратно объясняет, что все это делается ради славы Божьей (6, 12, 14). Как поразительна мысль о том, что когда-нибудь мы будем соучастниками славы Божией! (Иоан. 17:22-24; Рим. 8:28-30).
Эта мудрость сокрыта от неспасенного мира (2:8). Кто такие "князья мира (века) сего", о которых упоминает Павел? Правители того времени, когда Иисус пребывал на земле, конечно же не знали, кто Он такой (Деян. 3:17; 4:25-28). Когда Иисус на кресте молился: "Отче! прости им, ибо не знают, что делают" (Лука 23:34), Он именно это и имел в виду. Их незнание не служило извинением их греху, потому что, конечно же, Господь представил все доказательства, и они должны были уверовать.
Но существует еще одна возможность. Павел, быть может, имел в виду духовных и демонических правителей нынешнего века (Рим. 8:38; Кол. 2:15; Ефес. 6:12 и сл.). Это могло придать больше смысла стиху 6, ибо конечно же Пилат, Ирод и другие правители не отличались особой мудростью. Мудрость века сего происходит от правителей века сего, князь которого - дьявол (Иоан. 12:31; 14:30; 16:11). Само собой разумеется, что духовные правители должны осуществлять свою власть через человеческих правителей. Поэтому не стоит далее останавливаться на этом различии (Иоан. 13:2,27).
Но если такая интерпретация правильна, она открывает путь новым соображениям. Дьявольские силы, в том числе и сам дьявол, не поняли великого предвечного плана Бога. Они могли понять из писаний Ветхого Завета, что Сын Божий родится и умрет, но они не могли постичь всего значения креста, потому что эти истины были сокрыты Богом. Фактически же именно теперь, через церковь, открываются эти истины начальствам и властям (Ефес. 3:10).
Дьявол думал, что Голгофа была великим поражением Бога, но она обернулась величайшей победой Бога и поражением дьявола (Кол. 2:15). Со времени рождения нашего Господа в этом мире дьявол пытался убить Его, потому что дьявол не понимал в полной мере всех далеко идущих результатов смерти и воскресения Христа. Если бы демонические правители об этом знали, они не пытались бы подстроить смерть Христу. (Все это, разумеется, было частью предвечного плана Бога. Бог, а не дьявол, управлял событиями.)
Наконец, эта мудрость применима к жизни сегодняшнего верующего (2:9). Этот стих часто читают на похоронах и считают, что он относится к Царствию Небесному, но прежде всего он применим к сегодняшней христианской жизни на земле. Из следующего стиха явствует, что Бог открывает нам эти вещи здесь и сейчас.
Этот стих представляет собой цитату (с некоторыми изменениями) из четвертого стиха 64 главы Исайи. В непосредственном контексте это относится к пленному Израилю, ожидающему от Бога освобождения. Народ согрешил и был послан в Вавилон на покаяние. Они воззвали к Богу, чтобы Он снизошел к ним и освободил их, и после семидесяти лет изгнания Он ответил на их молитву. У Бога были замыслы для Своего народа, и им незачем было бояться (Иер. 29:11).
Павел применил этот принцип к церкви. Наше будущее обеспечено в Иисусе Христе, каковы бы ни были обстоятельства. Замыслы Бога для тех, кто Ему принадлежит, так замечательны, что наш рассудок не в силах их вообразить себе и понять. Бог так предопределил к нашей славе (7). Эта слава на всю землю и на все небеса.
Любящих Бога ободряет сознание того, что каждый день - это хороший день (Рим. 8:28). Может показаться, что не всегда бывает хороший день, но когда Бог осуществляет Свой план, мы можем быть уверены в самом лучшем. Вот когда мы теряем веру в Него или повиновение Ему, когда наша любовь к Нему остывает, тогда жизнь приобретает мрачную окраску. Если мы ходим в мудрости Божией, мы насладимся дарами Бога.
Мы рассмотрели две фундаментальные истины Евангелия: его идея сосредоточена в смерти Христа и является частью обширного предвечного плана Отца. Верующие в Коринфе позабыли цену своему спасению, они отвели глаза от креста. Кроме того, они занимались пустяками, "детскими игрушками", потому что они разучились удивляться величию Божьего плана, уготованного для них. Они нуждались в возвращении к пастырству Святого Духа, и это стало следующим аргументом Павла.

Евангелие открывается Духом через Слово (1 Кор. 2:10-16)

К нашему спасению причастны все три лица Божества (1 Пет. 1:2; Ефес. 1:3-14). Нельзя спастись без избирающей благодати Отца, без любовной жертвы Сына и без пастырства Духа, зовущего к убеждению и возрождению. Недостаточно сказать: "Я верю в Бога". В какого Бога? Если это не "Бог и Отец Господа нашего Иисуса Христа" (Ефес. 1:3), спасения быть не может.
Эта троичность нашего спасения помогает нам лучше понять некоторые из тайн нашего спасения. Многие люди приходят в замешательство или пугаются, когда они слышат об избрании и предопределении. Что касается Отца, я был спасен, когда Он выбрал меня во Христе еще до основания мира (Ефес. 1:4), но я ничего об этом не знал в ту ночь, когда я был спасен. Это был скрытый пункт замечательного предвечного плана Бога.
Что касается Бога-Сына, то я был спасен, когда Он умер за меня на кресте. Он умер за грехи всего мира, но не весь мир спасен. И здесь-то и начинается роль Духа - в Духе я был спасен 12 мая 1945 года на митинге организации "Молодежь за Христа", где я услыхал Билли Грэма, в ту пору молодого евангелиста, проповедующего Евангелие. Именно тогда Святой Дух вложил Слово мне в сердце, я уверовал, и Бог спас меня.
Павел указал четыре важные пастырские функции Святого Духа Божьего.
Дух обитает в верующих (2:12). В тот момент, когда вы поверили в Иисуса Христа, Дух Божий вошел в ваше тело и сделал его Своим храмом (1 Кор. 6:19-20). Он крестил вас в тело Иисуса Христа (1 Кор. 12:13). Он запечатлел вас (Ефес. 1:13-14) и останется с вами (Иоан. 14:16). Он - дар от Бога.
Святой Дух есть Дух свободы (2 Кор. 3:17). Мы не получили "духа мира", потому что мы отозваны из этого мира и больше не принадлежим ему (Иоан. 17:14, 16). Мы больше не обитаем под властью дьявола и его мировой системы.
Не приняли мы также "духа рабства, чтобы опять жить в страхе" (Рим. 8:15). Святой Дух с любовью наставляет нас и делает Отца реальным для нас. Об этом говорится и во Втором Послании к Тимофею 1:7: "Ибо дал нам Бог духа не боязни, но силы и любви и целомудрия". Какое богатство духовных ресурсов доступно нам благодаря живущему в нас Духу!
Дух проницает (2:10-11). Мне не дано знать, что происходит внутри вашей личности, но человеческий дух живущий в вас знает об этом. Не дано мне также знать и "глубины Божий", если только я не проникну каким-либо образом в личность Бога. Этого я сделать не могу, но через Своего Духа Бог проник в мою личность. Через Святого Духа каждый верующий получает долю в самой жизни Бога.
Святой Дух знает "глубины Божий" и открывает их нам. Из стиха 10 ясно, что "глубины Божии" - это другое описание того, "что приготовил Бог любящим Его" (ст. 9). Бог хочет, чтобы мы уже сегодня узнали о всех дарах Его благодати, которые у Него есть для нас.
Дух учит (2:13). Иисус обещал, что Дух будет учить нас (Иоан. 14:26) и вести нас к истине (16:13). Но мы должны здесь внимательно отметить последовательность: Дух учил Павла согласно Слову, а затем Павел учил верующих. Божья истина обретается в Слове Божием. И очень важно принять во внимание, что эти духовные истины облечены в конкретные слова. Мы находим в Библии нечто большее, чем вдохновенные мысли, - мы находим там вдохновенные слова. "Потому что слова, которые Ты дал Мне, Я дал им" (Иоан 17:8).
Каждый из наших четырех детей нашел свое призвание. Среди них - пастор, медсестра, конструктор-электроник и секретарь в агентстве по торговле недвижимостью. Каждому из наших детей пришлось выучить профессиональную терминологию, чтобы добиться успеха в своей области. Единственный из них, кого я по-настоящему понимаю, - это пастор.
Тот, кто желает преуспеть в христианстве, изучает терминологию Духа и пользуется ею. Он знает, что значит оправдание, освящение, усыновление, умилостивление, избрание, вдохновение и так далее. Понимая лексикон Бога, мы учимся понимать Божье Слово и проявление Божьей воли в наших жизнях. Если студент, обучающийся инженерному делу, может усвоить специальную терминологию химии, физики или электроники, почему трудно для христиан, наставляемых Духом, усвоить лексикон христианской истины?
Но я слышу, как члены церкви говорят: "Не надо проповедовать учение. Дайте нам лучше проповедь теплую и задушевную, которая бы нас ободрила". На чем должна основываться такая проповедь? Если она не будет основана на учении, она не даст никакого результата. "Но учение так скучно!" жалуются люди. Оно не скучно, если оно излагается так, как оно изложено в Библии. Для меня учение всегда волнующе! Какое счастье - иметь возможность изучать Библию и позволять Духу наставлять нас в "глубинах Божьих"! (1 Кор. 2:10).
Каким образом Дух учит верующего? Он "толкует духовное духовным". Он напоминает нам то, чему Он нас уже научил (Иоан. 14:26), соотносит эту истину с чем-то новым, а затем вводит нас в новую истину и дает новые применения старой истине. Беда в том, что многие христиане слишком заняты для спокойных размышлений такого рода. Какую возможность обогатиться они теряют!
Святой Дух "подобен хозяину, который выносит из сокровищницы своей новое и старое" (Матф. 13:52). Новое всегда происходит из старого и помогает нам лучше понять старое. Бог посылает нам новые прозрения в суть старых истин по мере того как мы сравниваем одно место Писания с другим. Иисус основывал Свое учение на Ветхом Завете, но люди изумлялись Его учению - настолько оно было свежим и волнующим.
Я предлагаю вам каждый день выделять время на чтение Слова и размышление над ним. Следуйте этому расписанию и отведите себе время на молитву и размышление. Позвольте Духу обрести Слово и научить вас. Изучение и применение основного библейского учения может преобразить вашу жизнь.
Дух ведет верующего к зрелости (2:14-16). Контраст здесь проводится между спасенным человеком (который именуется "духовным", потому что в нем обитает Дух) и неспасенным (то есть "душевным", не имеющим Духа внутри). В 3:1-4 Павел будет говорить еще и о третьем типе человека, "плотском". Это незрелый христианин, остающийся на уровне ребенка, потому что он не кормится Словом и не растет.
В свое время каждый христианин был "душевным", располагая лишь тем, что дано ему от природы. Когда мы уверовали в Спасителя, в нас вошел Дух, и мы перешли на уровень "духовности" - способности жить в царстве Духа. А затем нам предстояло расти. Неспасенный человек ничего не может получить от Духа, потому что он не верит в подобные вещи и не в состоянии их понять. Но по мере того, как христианин день ото дня получает все новые дары Духа, он растет и созревает.
Одна из черт зрелости - это проницательность, умение смотреть вглубь и видеть вещи такими, каковы они на самом деле. Неспасенные люди движутся с помощью зрения и на самом деле ничего не видят. Они духовно слепы. По мере созревания христианина у него, с помощью Духа, развивается способность все лучше и лучше понимать волю и разум Бога. У коринфян такой проницательности не было - они были духовно невежественны.
"Иметь разум Христа" - не значит быть непогрешимым и принимать на себя роль Бога в жизнях других людей. Никому не дано учить Бога! (Павел цитирует Исайю, 40:13. См. также Рим. 11:33-36). "Иметь разум Христа" означает смотреть на жизнь с точки зрения Спасителя, согласовывая все с Его ценностями и желаниями. Это значит думать мыслями Бога и не помышлять о том, о чем думает мир.
Неспасенный человек не понимает христианина - они живут в двух различных мирах. Но христианин понимает неспасенного человека. Стих 15 не означает, что неспасенные не могут указывать на недостатки в жизни верующего (как они часто и поступают), но значение его в том, что неспасенный человек не может по-настоящему обладать полным пониманием жизни христианина. Мне нравится в этом месте перевод "Новой американской стандартной Библии": "Но тот, кто духовен, оценивает все вещи, его же не может оценить никто". В это понятие "никто" входят также и другие христиане. Мы должны быть очень осторожными, чтобы не сделаться духовными диктаторами в жизнях Божьих людей (2 Кор. 1:24).
Коринфские христиане были настолько зачарованы чудесными дарами Духа, что пренебрегали фундаментальным наставничеством Духа. И в своем увлечении Духом они также пренебрегали Отцом и Сыном.
Блаженны уравновешенные! И блаженны те, кто понимает и имеет долю во "всей воле Божией" (Деян. 20:27).

Будьте мудрыми в отношении поместной церкви (1 Коринфянам 3)

У учителя Библии из Англии, доктора Кэмпбелла Моргана было четверо сыновей - все они стали проповедниками. Однажды у одного из внуков спросили, будет ли он тоже проповедником, и внук ответил: "Нет, я собираюсь работать". Что, собственно, делает проповедник? В чем действительно заключается пастырская работа? Если мы не знаем этого, мы никогда не будем в состоянии оценить проповедника. Быть может, ни в одной области не возникает столько проблем для местной церкви, сколько в этой - как нам узнать, насколько хорошо пастор и церковные руководители делают свою работу?
Павел дал в этой главе три изображения церкви и, пользуясь этими изображениями, указал, в чем должна заключаться пастырская работа. Церковь - это семья, и ее цель - зрелость (3:1-4). Церковь - это поле, и ее цель - количество (3:5-9а). Церковь - это храм, и ее цель - качество (3:9-23).

Семья - зрелость (1 Кор. 3:1-4)

Павел уже объяснил, что в мире существуют две категории людей - душевные (неспасенные) и духовные (спасенные). Но теперь он объясняет, что существует два вида спасенных людей - зрелые и незрелые (плотские). Христианин достигает зрелости, позволяя Духу учить и наставлять себя Словом. Незрелый христианин живет для плоти и не проявляет особого интереса к вещам духовным. Разумеется, некоторые христиане являются незрелыми потому, что они были спасены лишь недавно, но Павел говорит здесь не об этом.
Павел был "духовным отцом", положившим начало этой семье (4:15). В течение полутора лет, когда он проповедовал в Коринфе, Павел старался вскармливать своих духовных детей и помогать им созревать в вере. Как в обычной человеческой семье, каждый помогает новому младенцу расти и взрослеть, так и в семье Бога нам следует поощрять духовный рост.
Каковы признаки зрелости? Прежде всего, зрелость человека можно определить по его питанию. В то время как я пишу эту главу, мы наблюдаем за ростом нашего внука и нашей внучки. Бекки все еще питается материнским молоком, А Джонатан уже сидит за столом и пользуется своей маленькой чашкой и (с переменным успехом) своей обеденной посудой. По мере того, как дети растут, они учатся есть различную пищу. Они подрастают, пользуясь словами Павла, от молока к твердой пище.
В чем здесь разница? Обычно на этот вопрос отвечают, что "молоко" символизирует легкие места Слова, тогда как "твердая пища" представляет собой трудные доктрины. Но я расхожусь с традиционным объяснением, и мое доказательство - в Послании к Евреям 5:10-14. Похоже, это место учит, что молоко представляет собой деяния Иисуса Христа на земле, тогда как "твердая пища" - Его деяния в Царствии Небесном. Автор Послания к Евреям хотел пояснить своим читателям небесное священничество Иисуса Христа, но они были настолько незрелыми, что он не мог этого сделать (Евр. 6:1-4).
Слово Божие есть наша духовная пища: молоко (1 Пет. 2:2), хлеб (Матф. 4:4), твердая пища (Евр. 5:11-14) и даже мед (Пс. 118:103). Как физический человек нуждается в сбалансированной диете для поддержания телесного здоровья, так и внутренний человек нуждается в сбалансированной духовной диете. Ребенок начинает с молока, но по мере роста и развития зубов он начинает нуждаться в твердой пище.
Нетрудно определить степень духовной зрелости или незрелости верующего, если узнать, какова его "диета". Незрелый верующий мало знает о нынешнем пастырстве Христа на небесах. Он знает факты жизни нашего Господа и Его пастырства на земле, но не истины его нынешнего пастырства на небесах. Он живет библейскими историями, а не библейскими учениями. Он не понимает стихов 6-7 второй главы Первого Послания к Коринфянам.
В ходе моей кочевой пастырской деятельности я проповедовал в сотнях церквей, и я всегда был благодарен собраниям, которые хотели просвещения и вдохновения, а не развлечения. Важно, конечно, проповедовать Евангелие заблудшим, но важно также и объяснять Евангелие спасенным. Весь Новый Завет есть пояснение и применение Евангелия. Павел, к примеру, не затем писал Послание к Римлянам, чтобы сказать римлянам, как надо спасаться. Он писал, чтобы объяснить им, в чем именно состояло их спасение. Это было объяснение "глубин Божьих" и их применения к повседневной жизни.
Есть и другой способ определения зрелости: зрелый христианин относится к людям с любовью и старается с ними не ссориться. Детям свойственно не ладить друг с другом и задираться. И дети же любят отождествляться с героями, будь-то герои спорта или Голливуда. "Младенцы" Коринфа воевали из-за того, какой проповедник лучше всех: Павел, Аполлос или Петр. Это напоминало поведение детей на игровой площадке: "Мой папа дерется лучше твоего, мой папа умнее твоего!"
Когда незрелые христиане, лишенные духовной проницательности, занимают руководящие места в церкви, результаты могут быть катастрофическими. Не раз звонили мне впавшие в отчаяние пасторы, либо писали, спрашивая, что делать с церковными активистами, которые говорят пышно, а живут серо. (Для полной справедливости мне следует сказать, что иной раз мне пишут именно церковные активисты, спрашивая, как им быть с незрелым пастором.)
Работа пастора - помогать церкви духовно расти и созревать в Господе. Это осуществляется путем непрестанной и уравновешенной проповеди Слова. В Послании к Ефесянам (4:1-16) объясняется, как это делается: необходимо, чтобы каждый член тела вносил свой вклад. Бог дает Своим людям духовные дары, а затем он дает этих одаренных людей различным церквам для умножения числа верующих. По мере умножения верующих умножается церковь.
Павел еще будет говорить о духовных дарах в 12-14 главах Первого Послания к Коринфянам, а пока следует сказать вот что: зрелый христианин пользуется своими дарами как инструментами для постройки, тогда как незрелый верующий играет дарами, как игрушками, или хвастает ими, как спортивными наградами. Многие члены коринфской церкви выставляли свои дары напоказ, но они не стремились служить друг другу и украшать церковь.
Что же такое пастырство? Оно включает в себя любовь к Божьей семье, ее питание и дисциплинирование, чтобы Божьи дети созревали в вере и все больше походили на Иисуса Христа.

Поле - количество (1 Кор. 3:5-9а)

Павел любил земледельческие образы и часто пользовался ими в своих посланиях. В притче о сеятеле Иисус сравнивает сердце человека с почвой, а слово Божие - с семенем (Матф. 13:1-9, 18-23). Павел взял индивидуальный образ и сделал его общим - местная церковь есть поле, которое должно приносить плод. Задача пастора - сеять семена, культивировать почву, поливать всходы и снимать урожай.
Каким образом это представление о церкви как о "поле" приложимо к конкретным проблемам коринфян? Прежде всего, необходимо уделять внимание Богу, а не Его работникам. Павел и Аполлос были всего лишь слугами, выполнявшими данное им задание. Бог воплощал их усилия. Даже вера верующих была даром Божиим (ст. 5). Не следует сосредоточивать внимание на слугах. Ищите Господина жатвы, источник всякого благословения.
Заметьте, как подчеркиваются в этом абзаце понятия увеличения и роста. Зачем сравнивать проповедников и изучать статистику? Бог есть источник роста - ни один человек не может проделать всю необходимую работу. Павел сажал семена, Аполлос поливал их, но только Богу было под силу заставить их расти (ст. 6).
Из этого образа вытекают три основных урока.
Во-первых, разнообразие пастырской деятельности. Один работник пашет землю, другой сеет семена, а третий их поливает. С течением времени растения растут, появляются плоды, и другие работники с удовольствием собирают урожай. Разнообразие подчеркивается также, когда Павел сравнивает церковь с телом, состоящим из многих различных частей.
Во-вторых, единство цели. Какую бы работу человек ни совершал для Господа, он все равно принимает участие в жатве. "Насаждающий же и поливающий - одно" (ст. 8). Павел, Аполлос и Петр не соревновались друг с другом. Напротив, каждый выполнял заданную ему работу под началом Иисуса Христа. Хотя в пастырской деятельности и есть разнообразие, в ней есть и единство цели.
В-третьих, необходимость смирения. Жатву проводят не работники, а Господин жатвы. "Бог давал рост... Бог, дающий рост" (ст. 6-7). Бог, конечно, положил людям быть Его пастырями на земле, но без Божьих даров их усилия были бы напрасны. Коринфяне гордились своими руководителями. Но это чувство гордыни сеяло рознь в церкви, потому что Богу не воздавалась хвала.
Иисус высказал эту же идею в том виде, в каком она записана в Евангелии от Иоанна (4:34-38). Сеятель и жнец не только трудятся вместе, но наступит день, когда они вместе возрадуются и получат свою награду. Изолированной пасторской деятельности не бывает, потому что каждый работник делит свой труд с другими. Мне повезло приводить к Христу людей, с которыми я совершенно не был знаком, но в душу которых до меня кто-то другой сеял семена и поливал их своей любовью и молитвой.
"Каждый получит свою награду по своему труду" (1 Кор. 3:8). Неважно, что думают люди о нашем пастырском труде - огромную важность имеет лишь то, что думает о нем Бог. Нашей наградой должна быть не людская похвала, но одобрение Господина жатвы.
Бог хочет видеть приплод на Своем поле. Он хочет, чтобы каждый приход произвел плод Духа (Гал. 5:22-23), святости (Рим. 6:22), благотворительности (Рим. 15:26), добрых дел (Кол. 1:10), хвалы Господу (Евр. 13:15) и душ, завоеванных для Христа (Рим. 1:13). Наряду с духовным ростом должна быть мера и численного роста. Плод заключает в себе семя для нового плода. Если плод нашей пастырской деятельности является истинным, он в конечном счете принесет "больший плод... много плода" ко славе Божией (Иоан. 15:1-8).
Те, кто занимается пастырской деятельностью, должны постоянно заботиться о церковной "почве". Для того, чтобы вырастить урожай, необходимо прилежание и усердный труд. Ленивый проповедник, или учитель воскресной школы, подобен ленивому крестьянину, о котором Соломон писал в Притчах 24:30-34. Дьявол неустанно сеет рознь, ложь и грех, а нам надлежит неустанно культивировать почву и сеять доброе семя Слова Божьего.

Храм - качество (1 Кор. 3:9)

Обычное объяснение этого места состоит в том, что здесь говорится о строительстве христианской жизни. Все мы строим на Христе, но одни используют хороший материал, а другие - плохой. Качество используемого вами материала определяет качество возведенного вами строения. Может быть, такое истолкование допустимо, но оно не является фундаментальным объяснением. Павел обсуждает строительство местной церкви, храма Господнего. (В отрывке 6:19-20 индивидуальный верующий являет собой Божий храм, но здесь имеется в виду местная община. В Послании к Ефесянам, 2:19-22, вся церковь сравнивается с храмом Божиим.) Павел отмечает, что настанет время, когда Бог станет судить наши труды в отношении местного прихода. "Огонь испытывает дело каждого, каково оно есть" (1 Кор. 3:13).
Бог заботится о качестве нашего строительства. Церковь не принадлежит проповеднику или общине. Это - Божья церковь. "Вы - Божье строение" (ст. 9). Если мы намереваемся строить местную церковь так, как это угодно Богу, мы должны выполнить определенные условия.
Во-первых, мы должны строить на верном основании (3:10-11). Это основание - Иисус Христос. Когда Павел пришел в Коринф, он решил проповедовать лишь Христа - Христа распятого (2:1-2). Он заложил единственное прочное основание. За те тридцать с лишним лет, что я проповедую, я видел, как предпринимались попытки строить "церкви" используя авторитет знаменитого проповедника, или делая акцент на особый метод или оттенок учения, казавшийся им важным. Но все эти пастырские служения были недолговечными. Коринфяне выдвигали на первый план личности, Петра, Павла и Аполлоса, используя их авторитет, тогда как им следовало прославлять Христа.
Основание закладывается провозглашением Евангелия Иисуса Христа. Основание является наиболее важной частью здания, потому что оно определяет размер, форму и прочность его конструкции. Пастырское служение может какое-то время казаться успешным, но если оно не основывается на Христе, то в конечном счете потерпит неудачу и исчезнет.
Вспоминаю пастора, который "открыл великую истину" в Библии (на самом деле он вычитал ее из каких-то книг) и решил построить церковь на провозглашении этой "великой истины". Он расколол свою церковь и забрал с собой группу, "преданную истине", которую он открыл. Но этой церкви не сопутствовал успех. Теперь его группа рассеялась, и он скитается от церкви к церкви, пытаясь обрести себе сторонников. Он строил на неверном основании.
Во-вторых, мы должны строить из лучших материалов (3:12-17). Павел описывает два противоположных вида материалов, как показывает таблица:
Золото, серебро, драгоценные камни | Дерево, сено солома
Постоянные Красивые Ценные Труднодоступные | Преходящие, временные Непримечательные Душевные Легкодоступные
Что же хотел Павел символизировать своим выбором материалов? Он говорит не о людях, потому что христиане - это "живые камни", из которых строится Божий храм (1 Пет. 2:5). Лично я считаю, что Павел говорит здесь об учениях Слова Божьего. В каждом разделе этой главы Слово символизируется таким образом, чтобы подходить к используемому Павлом образу церкви. Слово - это пища для семьи, семена для поля и материалы для храма.
В Притчах Соломоновых мудрость Слова Божьего представлена как сокровище, которое надлежит искать, хранить и пускать в оборот в повседневной жизни. Подумайте вот над этими отрывками:
"Блажен человек, который снискал мудрость, и человек, который приобрел разум! Потому что приобретение ее лучше приобретения серебра, и прибыли от нее больше, нежели от золота. Она дороже драгоценных камней" (3:13-15).
"Сын мой! если ты примешь слова мои и сохранишь при себе заповеди мои, так что ухо твое сделаешь внимательным к мудрости, и наклонишь сердце твое к размышлению; если будешь призывать знание и взывать к разуму; если будешь искать его, как серебра, и отыскивать его, как сокровище: то уразумеешь страх Господень и найдешь познание о Боге" (2:1-5).
"Примите учение мое, а не серебро; лучше знание, нежели отборное золото; потому что мудрость лучше жемчуга, и ничто из желаемого не сравнится с нею" (8:10-11).
Если вы вспомните, что в этих трех первых главах Павел пишет о мудрости, легко можно увидеть связь. Коринфяне пытались выстроить свою церковь с помощью человеческой мудрости, мудрости этого мира, тогда как им следовало полагаться на мудрость Бога, данную в Слове.
Это говорит о том, что проповедники Слова должны поглубже копать в Писании и добывать там золото, серебро и драгоценные камни, а затем внести эти истины в жизни людей. Д. Мооди говорил, что новообращенных следует не только считать, но и взвешивать. Бога интересует не только количество, но и качество, и Павел ясно дает понять, что можно сочетать и то, и другое. Верный пастырь может работать в поле и иметь приплод и в то же время строить храм с помощью Слова Божьего, постигая красоту и непреходящие блага.
Участие в строительстве Божьего храма - дело серьезное. Стихи 16-17 предупреждают нас, что если мы уничтожим (оскверним) Божий храм использованием дешевых материалов, Бог уничтожит нас. Это, конечно, не означает вечного проклятия, потому что стих 15 заверяет нас, что каждый работник будет спасен, даже если он потеряет свою награду. На мой взгляд, Павел говорит здесь, что каждый из нас вносит в церковь то, что мы вносим в свою жизнь. Эми Кармайкл, много лет проработавшая миссионером в Индии, говорила: "Наша работа никогда не будет лучше нас самих". Поэтому если мы не строим церковь из непреходящих ценностей - мы разрушаем свою собственную жизнь. Мы можем казаться людям очень успешными, но "день придет", и в этот день некоторые проповедники исчезнут, как дым.
Сравнивать пастырские служения и рассматривать их в контрасте друг с другом - вещь не очень мудрая. Павел предупреждает: "Посему не судите никак прежде времени" (4:5).
Молодые проповедники часто спрашивали доктора Кэмпбелла Моргана, в чем секрет успеха его проповедей. Морган отвечал: "Я всегда говорю одно и то же: работайте, усердно работайте, вновь и вновь - работайте!" Морган приходил к себе в кабинет каждое утро к шести часам, чтобы выискать сокровища в Библии. Дерево, сено и солому вы можете найти у себя во дворе, и для того, чтобы их собрать, большого усилия не нужно. Но если вы ищете золото, серебро и драгоценные камни, вам придется их откапывать. Ленивым проповедникам и учителям воскресных школ предстоит за многое ответить перед Судным Престолом Христа. Также как и тем проповедникам и учителям, которые крадут свои материалы у других, вместо того, чтобы учиться и производить свои собственные.
В-третьих, мы должны строить по верному плану (3:18-20). Некоторых членов церкви шокирует тот факт, что приходской церковью нельзя управлять как обычным предприятием. Это не значит, что мы не должны следовать разумным деловым принципам, но управлять церковью следует совсем по-другому. Существует мудрость этого мира, которая хороша для мира, но для церкви она не годится.
Жизнь мира зависит от карьеры, престижа, денег и выгодных связей. Церковь полагается на молитву, на власть Духа, смирение, жертвенность и служение. Церковь, подражающая миру, может на первый взгляд преуспеть со временем, но в вечности она обратится в пепел. Церковь в Деяниях Апостолов не располагала ни одним из "секретов успеха", кажущихся столь важными сегодня. Члены этой церкви не имели никакого имущества, никакого влияния в правительстве, у них не было казны ("Ни серебра, ни золота у меня нет", - говорит Петр), их руководители были обыкновенными людьми без особого образования, получаемого в общепризнанных учебных заведениях, они не стремились к популярности, не приглашали выступать знаменитостей - и, тем не менее, они перевернули мир.
Бог имеет особый план для каждой церкви (Фил. 2:12-13). Каждый пастор и церковный руководитель должны искать Мудрость Бога в Божественном сознании. Стих 19 предупреждает, что мудрость человека послужит ему лишь ловушкой (цитата из Иова 5:13), а стих 20 предупреждает, что человеческая мудрость ведет лишь к суетности и тщете Пс. 93:11). Хотя церковь и должна отождествляться с нуждами мира, она не должна подражать мудрости мира.
И наконец, мы должны строить храм исходя из верных побуждений (3:21-23). Такое побуждение - это слава Божья. Члены коринфской церкви поклонялись людской славе, а это было ошибкой. Они сравнивали между собой людей (4:6) и пристрастным поведением вели к расколу церкви. Если бы они стремились прославлять одного Бога, в их общине было бы больше согласия.
Павел завершает свой призыв указанием на то, что каждый верующий обладает всем во Христе. Каждый из слуг Божьих принадлежит каждому верующему. Ни один из членов церкви не должен говорить: "Я принадлежу Павлу" или "Мне нравится Петр", потому что они одинаково принадлежат каждому. Может быть, мы не в состоянии избежать личных симпатий в отношении того, как разные люди проповедуют Слово. Но мы не должны позволять нашим личным предпочтениям превращаться в сеющие рознь предрассудки. Может случиться, что проповедник, который мне меньше всех нравится, на самом деле - тот, в котором я больше всего нуждаюсь.
"Все ваше" - весь мир, жизнь, смерть, все настоящее и все будущее! Как богаты мы во Христе! Если все вещи принадлежат всем верующим, к чему конкуренция и соперничество? "Отведите свои глаза от людей!" - призывает Павел. - "Не сводите взгляда с Христа и трудитесь с Ним, воздвигая церковь!"
"Вы - Христовы" - это все уравновешивает. Мне принадлежит все в Иисусе Христе, но мне не следует забывать об осторожности пользоваться моей свободой неразумно. "Все принадлежит вам", - вот в чем состоит христианская свобода. "А вы - Христовы" - вот какова христианская ответственность. Нам нужна и та, и другая, если мы хотим строить церковь, которая не обратится в пепел, когда нагрянет пожар.
Как нам следует молиться за проповедников слова! Они должны кормить семью и приводить детей к зрелости. Они должны сеять семя в поле и молиться о приплоде. Они должны откапывать сокровища Слова и встраивать эти сокровища в храм. Не удивительно, что Павел воскликнул: "И кто на это способен?" Но он также и ответил: "Способность наша от Бога" (2 Кор. 2:16; 3:5).

Будьте мудрыми в отношении христианской проповеди (1 Коринфянам 4)

В третьей главе Павел дал три картины приходской церкви. Теперь он дает три образа проповедника-домоправителя, (ст. 1-6), зрелища (7-13) и отца (14-21). Он хотел, чтобы его читатели поняли, каким образом Бог измеряет и оценивает христианское служение. В стихе 6 объясняется цель Павла: "Чтобы никто из вас не превозносился один перед другим".
Мы должны избегать крайностей в оценке людей и их проповедей. С одной стороны, мы можем впасть в такое безразличие, что примем любого, кто бы нам ни попался. Но другой крайностью было бы проявить такую критичность, что даже сам Павел не выдержал бы экзамена. Важно, чтобы мы "испытывали духов" (1 Иоан. 4:1-6, также 2 Иоан.), но мы должны быть при этом осторожны, чтобы не оскорбить Духа.
В этих трех образах проповеди Павел представил три характеристики истинного проповедника Иисуса Христа.

Верность - домоправитель (1 Кор. 4:1-6)

Павел дал ответ вождям различных группировок в церкви, назвав себя, Петра и Аполлоса "служителями Христа". Слово, переведенное как "служители", обозначало рабов-гребцов на римских галерах. "Мы не только не капитаны корабля, - говорит Павел, - но всего лишь галерные рабы, подчиняющиеся приказам. Чем один раб может быть значительнее другого?"
Затем Павел объясняет образ "домоправителя". Домоправитель - это слуга, который управляет имуществом хозяина, но которому ничто не принадлежит. Иосиф был главным домоправителем в доме Потифара (Быт. 39). Церковь - это "дом веры" (Гал. 6:10). Проповедники - это домоправители, делящиеся Божьим богатством с семьей (Матф. 13:52). Павел называет это духовное богатство "тайнами Бога". Это важное слово, "тайна", уже встретилось нам в 2:7, поэтому стоило бы вернуться к его объяснению.
Обязанность домоправителя - быть верным своему хозяину. Домоправитель может не нравиться домашним, он может даже не нравиться некоторым слугам, но если он удовлетворяет своего хозяина, то он - хороший домоправитель. Именно эта идея выражена в Послании к Римлянам 14:4.
Итак, главный вопрос заключается не в том, насколько популярен Павел, или проповедует ли Аполлос лучше Павла, но в том, насколько Павел, Аполлос и Петр верны работе, возложенной на них Богом. Именно такую проверку имел в виду Иисус, рассказывая притчу, которая записана в Евангелии от Луки 12:41-48. Если слуга Божий верен в своей личной жизни и в своей проповеди Слову, то он хороший домоправитель и будет соответственно вознагражден.
Но слуге постоянно дается оценка. Всегда кто-нибудь критикует то, что он делает. Павел отметил, что в жизни домоправителя бывают три суда.
Существует человеческий суд (4:3а). Павел не огорчался, когда люди критиковали его, потому что он знал, что суд его Хозяина куда важнее. Слова "человеческий суд" означают буквально "человеческий день", по контрасту с Божьим Судным днем, который еще предстоит (1:8, 3:13).
Существует суд слуги над самим собой (4:3б-4а). Павел знал, что в его жизни и проповеди нет ничего плохого, но даже это не давало ему полной уверенности. Существует еле заметная граница между чистой совестью и самообманном праведности, поэтому нам следует быть настороже.
Важнейший суд - это Божий суд (4:4б). Не подлежит сомнению, что Бог судит нас сегодня через посредство Своего Слова (Евр. 4:12) и пастырского служения Духа. Иногда Он прибегает к служению любящего друга, чтобы помочь нам признать и исповедовать грех (Матф. 18:15-17). Но, в первую очередь, речь идет здесь о моменте предстания каждого христианина перед Судным Престолом Христа (Рим. 14:10; 2 Кор. 5:10). Тогда истинные факты откроются, и верные слуги будут вознаграждены.
Эти строки не следует истолковывать как оправдание независимости самообольщенной праведности людей. Приходская церковь - это семья, и члены семьи должны помогать друг другу расти. Всегда есть место для честной и дружеской критики. Если критик прав, значит он помог нам. Если не прав, мы можем помочь ему. В любом случае укрепляется истина.
Поэтому Павел в стихе 5 предупреждает нас о своем намерении придать личную окраску только что обсужденным истинам. Он завершает этот пассаж тройным упреком.
Во-первых, вы судите слуг Божьих прежде времени (4:5). Когда Господь возвратится, Он будет давать оценку жизни и служению, поэтому повремените до того часа. Ведь вы не можете заглянуть в сердца людей, вы не можете судить о том, что ими движет. Лишь Бог может это сделать. "Человек смотрит на лицо, а Бог смотрит на сердце" (1 Цар. 16:7).
Коринфяне, дающие оценку Павлу, как бы присваивали себе привилегии, которыми обладает только Бог. Как часто в моем служении я совершал эту ошибку! Как легко превратно понять ситуацию и дать неправильную оценку человеку.
Во-вторых, вы судите по неверному образцу (4:6). Коринфяне меряли и оценивали различных людей согласно своим собственным предпочтениям и предрассудкам. Они даже сравнивали одного проповедника с другим. Единственная истинная основа для оценки - это "то, что написано", Слово Божие.
Библия ясно дает понять, какого рода жизнь и служение ожидаются от Божьих проповедников. Нам нет никакой нужды изобретать новые образцы. Я часто получаю письма от церквей, ищущих пасторов, в которых спрашивается, не могу ли я порекомендовать им кандидатов. Слишком часто их требования куда строже тех, которые установил Бог в Своем Слове. Это та же проблема, которую Павел обсуждает в главах 1 и 2 - мудрость людей против мудрости Бога.
В-третьих, вы судите из ложных побуждений (4:6). Каждая группа в церкви готова была опровергать других проповедников, чтобы превознести того, который им нравится. Их побуждения были вовсе не духовными. Они способствовали расколу в церкви. Им нужно было проверить свои собственные сердца и избавиться от разрушавшей церковь гордыни.
Слуги Бога - домоправители Его Истины, и их главное испытание заключается в том, насколько преданно они повинуются и наставляют в Слове Божием. Они должны быть преданными не только в проповеди, но и на практике. Об этом свидетельствуют Первая Книга Царств (12:1-5) и Павел (Деян. 20:17).

Смирение - зрелище (1 Кор. 4:7-13)

Когда Павел назвал себя и других апостолов "зрелищем для мира" (ст. 9), он употребил образ, знакомый населению Римской империи. Правительство умиротворяло население, устраивая зрелищные мероприятия в различных городах. Амфитеатры заполнялись гражданами, жаждавшими увидеть спортивные соревнования и сражения рабов и заключенных с хищными зверями. (Греческое слово, переводимое как зрелище, дает нам слово "театр". Таково же значение и слова "позорище", употребленного в Синодальном переводе.) Колизей в Риме был помещением для такого рода развлечений.
Когда завершались главные номера программы, выводили заключенных и заставляли сражаться со зверями. Никаких чудес от них никто не ожидал.
Что за образ для апостолов Иисуса Христа! Но на этом фоне Павел строит серию контрастных противопоставлений с целью призвать коринфян к смирению.
Цари - заключенные (4:7-9). Вопросы в стихе 7 должны заставить нас всех отложить дела и задуматься. Мне нравится перевод первого вопроса в "Новой американской стандартной Библии": "кто тебя выделяет?" Однажды молодой проповедник попросил моего друга: "Пожалуйста, молитесь о том, чтобы я сохранил смирение". На что мой друг отвечал: "А скажите мне, чем же вам так гордиться?" С какой стати кто-либо будет нас выделять, считать нас выше других? Вероятно, это лишь наше пристрастное мнение придает нам такое чувство собственной значительности. Лучшим комментарием к стиху 7 могут послужить слова Иоанна Крестителя: "Не может человек брать на себя ничего, если не дано ему с неба... Ему (Христу) должно расти, а мне умаляться" (Иоан. 3:27, 30).
Павел употребил своего рода законный сарказм в стихе 8, где описывает коринфян как царей: "О, если бы вы и в самом деле царствовали, чтобы и нам с вами царствовать!" - пишет он. - "Но вместо этого мне надо идти на арену и страдать за Господа Иисуса Христа. Вы - первые в глазах людей, но мы, апостолы, - последние". В глазах Бога апостолы были первыми (12:28), но в глазах людей они были последними.
В пастырском служении нет места гордыне. Если такой поистине выдающийся руководитель, как Павел считал себя "последним в программе", то что же тогда говорить обо всех нас? Члены церкви ошибаются, когда они оценивают проповедников по иным образцам, чем установленные Богом. Они ошибаются также, когда они похваляются достоинствами своих любимых проповедников. Разумеется, верных служителей надо признавать и почитать, но во всем следует славить Бога (1 Фес. 5:12-13).
Мудрецы - глупцы (4:10а). Если расценивать по человеческим стандартам, Павел был глупцом. Останься он раввином, то мог бы достичь высокого положения в иудействе (Гал. 1:14). И если бы он взял сторону еврейских законников в Иерусалимской церкви и не проповедовал язычникам, он мог бы избежать немалых преследований (Деян. 15; 21:17). Но когда Павел спросил у Господа, "Что повелишь мне делать?" (Деян. 9:6), он говорил со всей серьезностью.
Коринфяне были мудры в своих собственных глазах, но в действительности в глазах Бога они были глупцами. Полагаясь на мудрость и образцы мира, они действовали, как глупцы. Для достижения духовной мудрости необходимо стать безумцем в глазах мира (1 Кор. 3:18). Я часто ловлю себя на цитировании слов мученика Джима Эллиота: "Вовсе не глуп тот, кто отдает то, чего нельзя сберечь, в обмен на то, что нельзя потерять".
Крепкие - немощные (4:106). Было время, когда Павел упивался своей силой, но потом он встретил Иисуса Христа и обнаружил, что его достоинства были в действительности недостатками (Фил. 3). Через личное страдание Павел открыл, что его духовная сила была результатом его немощи (2 Кор. 12:7-10). Сила, знающая о том, что она сила, есть слабость; но немощь, знающая о том, что она немощь, становится силой.
Коринфяне гордились своими духовными достижениями. Группировки внутри церкви гордились своими лидерами и любимыми проповедниками. Но все это было лишь слабостью. Сила возникает лишь там, где прославляется Бог. "Сила Моя совершается в немощи" (2 Кор. 12:9).
Почитаемые - бесчестные (4:10-13). В этом была суть всего вопроса: христиане в Коринфе хотели чести, исходящей от людей, а не от Бога. Они пытались "позаимствовать" славу, вменяя себе в заслугу общение с "великими людьми". Павел отвечал на это: "Если вы так дорожите общением с нами, то лучше готовьтесь к страданиям. Нам, апостолам, нет никакого почета, - нас презирают".
Затем Павел описывает лишения и страдания, которые ему довелось пережить за время своего служения Богу. Тот факт, что он занимался физическим трудом, изготовляя палатки, должен был принизить его в глазах многих, потому что греки презирали физический труд.
Павел описывает также, как он реагировал на отношение к нему людей, - и это само по себе придает ему величие. То, что с нами делает жизнь, в большой степени зависит от того, что жизнь в нас находит. Когда Павла поносили, он благословлял хулителей, - в точности как велел Иисус (Матф. 5:44). Когда его преследовали, он терпел это с помощью Божьей благодати. Когда на него клеветали, он молился. На все он старался отвечать любовью.
Каков же был результат? Люди обращались с ним "как с сором для мира, отбросами для всех" (1 Кор. 4:13). "Истреби от земли такого! ибо ему не должно жить!" (Деян. 22:22). С Павлом и другими апостолами обращались так же, как и с их Господом, но Бог вознаградил их и прославил Свое имя.
Верность в служении и смирение ума - таковы две важнейшие черты человека проповедующего Иисуса Христа. Он должен быть готов к работе и к страданиям. Но есть и третья черта, помогающая уравновесить остальные.

Кротость - отец (1 Кор. 4:14-21)

Павел же сравнивал поместную (приходскую) церковь с семьей (3:1-4). Но теперь он подчеркивает роль проповедника как "духовного отца". Ни в одном из своих посланий Павел никогда не называл себя "отцом". Он не отступался от учения Господа в Евангелии от Матфея (3:1-4). Но, сравнивая себя с "духовным отцом", Павел напомнил церкви о важных служениях, совершенных им ради нее.
Во-первых, Павел основал семью (4:14-15). Коринфяне были любимыми детьми Павла в вере. Когда мы делимся с кем-либо Евангелием и обретаем радость, приводя его к вере в Христа, мы становимся "духовными родителями" в его жизни. Это не дает нам никакой особой власти над его верой (2 Кор. 1:24), но это создает особые отношения, с помощью которых Бог может содействовать его росту. Поместная церковь - это Божья семья, помогающая новорожденным христианам развиваться.
Важно отметить, что Павел не вменял себе в заслугу их обращения в веру. Их духовное рождение произошло во Христе и через Евангелие. Грешники рождаются заново через пастырское служение Духа и Слова Божьего (1 Пет. 1:23-25; Иоан. 3:6). Павел был "отцом", стоявшим рядом и помогавшим их рождению.
У ребенка могут быть опекуны и учителя, но у него бывает только один отец. Он состоит со своим отцом в особых отношениях, которых не бывает ни с кем другим. До прихода Павла в Коринфе не было церкви, так что даже появление верующих второго поколения в этой церкви было результатом успешного проповедничества Павла.
Павел основал эту церковь, а за ним пришел Аполлос, учивший людей. В некотором смысле, не вполне ясном из Писания, Петр также проповедовал в Коринфе (возможно, он не бывал там лично, но другие учителя из Иерусалима проповедовали в Коринфе как "представители" Петра). Божьи дети нуждаются в служении различных учителей, но они никогда не должны забывать "духовного отца", приведшего их в христианство.
Во-вторых, Павел был примером семье (4:16-17). Детям присуще подражать своим родителям, как в хорошем, так и в плохом. Ученые говорят нам, что подростки учатся пить дома, а не у своих сверстников. Я думаю, что и другие дурные привычки усваиваются точно также.
Слово последователи буквально означает "подражатели". Павел предлагает то же объяснение в Фил. 3:17, но не следует думать, что он превозносил себя. Маленькие дети учатся сначала на примерах, а потом уже путем объяснений. Когда Павел был пастырем церкви в Коринфе, он дал ее членам пример любви, преданности Христу, жертвенности и служения. "Подражайте мне, как и я Христу" (1 Кор. 11:1). Павел был хорошим примером, потому что он следовал величайшему из всех примеров, Иисусу Христу.
Павел был также хорошим учителем. Чтобы привести ребенка к зрелости, нужны как пример, так и наставление. Павел послал Тимофея (тоже одного из своих духовных детей) напомнить церкви об учении и образе жизни, преподанном Павлом. Тимофей не доставил церкви послание (6:10), но, очевидно, отправился подготовить почву для послания.
У Бога нет одного стандарта для одной церкви и другого - для другой. Он может осуществлять Свою волю по разному (Фил. 2:12-13), но основные учения и принципы остаются все теми же. Поскольку церкви отступились от Божьей мудрости и заменили ее человеческой мудростью, мы имеем серьезные расхождения в учении между различными церквями. Люди ушли за пределы того, "что написано" (4:6), и это принесло раскол в церковь.
В-третьих, Павел хранил верность, призывая семью к дисциплине (4:18-21). Волю ребенка необходимо победить, но не уничтожить. Пока жеребенок не объезжен, он опасен и бесполезен, но как только он научится повиноваться, то становится кротким и полезным. Гордость - ужасная вещь в христианской жизни и в церкви. Греховная закваска (5:6-8) сделала коринфян "надменными" до того, что они говорили: "Павел к нам не приедет! Он храбрец только на словах!" (2 Кор. 10:8-11).
Павел проявлял терпение в отношении неповиновения, но на этот раз он предупредил, что пришло время их наказать. Павел не был похож на беспомощную современную мать, кричащую на сына: "В последний раз делаю тебе последнее предупреждение!"
Верные родители должны наказывать своих детей. Недостаточно учить их и быть для них примером - их следует также наказывать, когда они неразумно бунтуют и отказываются повиноваться. Павел предпочел бы прибывать в кротости и совладать с их грехами спокойно, но их собственное поведение затрудняло это. Они были надменны - и даже горды своим неповиновением (5:1-2).
В этом случае проводится контраст между речью и властью, между словами и делами. Самонадеянные коринфяне легко говорили высокопарно, цветасто, пышно, но они не могли подкрепить свои слова действиями. Их религия заключалась в одних словах. Павел был готов подкрепить свои слова властью, делами, которые продемонстрировали бы их грехи и святость Бога.
Этот отрывок готовит почву для следующих двух глав, относящихся к дисциплине в местной общине (приходе). В коринфской общине было немало греха, и Павел готов принять против него меры. Он уже написал им об этом (5:9), но прихожане не подчинились его воле. И тогда некоторые из более духовных членов церкви обратились к Павлу (1:11; 16:17) и поделились с ним своими заботами. И некоторые церковные руководители обращались к нему за советом (7:1), и Павел молился о том, чтобы они послушали совета, который он им рекомендовал.
Один из принципов жизни состоит в том, что те, кто не управляют собой, должны управляться другими. Страховые компании и врачи призывают водителей пристегиваться ремнями безопасности, но многие от этого отказываются. Поэтому правительство приняло за кон, требующий, чтобы водители пристегивали ремни. Если они не будут повиноваться, их будут наказывать.
Павел дал коринфской церкви возможность привести свой дом в порядок. В последующих главах он объясняет, каким образом следует управлять церковью по воле Бога. К сожалению, церковь не выказала немедленного повиновения. Павлу срочно пришлось нанести визит в Коринф, и его впечатления от этого визита были весьма тяжелыми (2 Кор. 2:1; 12:14; 13:1). Тогда он написал им весьма суровое послание (7:8-12); его, возможно, доставил Тит.
Ко славе Божией, проблема была в основном ликвидирована. Пришлось еще принять кое-какие дополнительные меры (2 Кор. 12:20 - 13:5), но кризис миновал.
Нелегко быть проповедником Иисуса Христа. Как домоправитель, проповедник должен быть верен своему Хозяину независимо от того, что говорят или делают другие люди. Его собственные духовные дети могут огорчать его, и им приходится на это указывать.
Верные слуги Бога достойны нашей любви, уважения, повиновения и молитвенной поддержки.

Будьте мудрыми в отношении церковной дисциплины (1 Коринфянам 5-6)

Церковь в Коринфе была не только разделена, но и опозорена. В ней жил грех и, как ни печально, все об этом знали. Но никто, казалось, не хотел ничего предпринимать.
Никакая церковь не совершенна, но человеческое несовершенство не должно служить извинением греху. Точно так же, как родители должны, любя, наказывать своих детей, местные церкви должны поддерживать дисциплину среди прихожан. Церковная дисциплина не предполагает существования группы каких-то "богобоязненных детективов", занятых ловлей преступников. Скорее, это группа встревоженных братьев и сестер, старающихся вернуть на путь истинный заблудшего члена семьи.
Поскольку некоторые члены церкви в Коринфе не хотели отдать себе отчет в ситуации и изменить ее, Павел предложил вниманию церкви три важных соображения.

О церкви (1 Кор. 5:1-13)

"Что сделает этот грех с церковью?" - это, бесспорно, важное соображение. Христиане - это "призванные святые" (1:2), а это означает святость жизни во славу Бога. Если христианин любит свою церковь, он не будет оставаться в стороне, позволяя греху ослабить и, возможно, даже уничтожить ее свидетельство.
Как нам следует на это реагировать? Павел дал три конкретных указания, которым должна следовать церковь.
Рыдать над грехом (5:1-2). То же выражение употребляется для оплакивания умершего, что, вероятно, является самой глубокой и болезненной из возможных личных скорбей. Но, вместо того, чтобы предаваться скорби, коринфяне "возгордились". Они хвастались тем, что их церковь придерживается таких "широких взглядов", что даже прелюбодеи могут быть в числе ее вполне респектабельных членов.
Грех, о котором идет речь, представлял собой вид кровосмешения: человек, считающий себя христианином, член церкви, сожительствовал со своей мачехой. Поскольку Павел не судит эту женщину (ст. 9-13), мы полагаем, что она не была прихожанкой и даже, видимо, не была христианкой. Такого рода грех был запрещен ветхозаветным законом (Лев. 18:6-8; 20:11), равно как и законами языческих народов. Павел стыдил церковь, говоря: "Даже среди неспасенных язычников не бывает такого греха!"
Хотя и верно, что христианская жизнь есть праздник (ст. 8), бывают времена, когда она превращается в похороны. Когда христианский брат или сестра впадают в грех, для семьи наступает время скорби и попыток помочь падшему верующему (Гал. 6:1-2). Для Господа грешный брат в Коринфе был "мертв". Он был лишен сообщества с Богом и с теми в церкви, кто жил отделенной жизнью.
Судить грех (5:3-5). Хотя христиане и не должны судить мотивы друг друга (Матф. 7:1-5) или служения (1 Кор. 4:5), мы, конечно же, обязаны быть честными в отношении поведения друг друга. В моем собственном пастырском служении я никогда не получал удовольствия от установления церковной дисциплины, - но поскольку так заповедано в Писании, мы должны повиноваться Богу и не давать воли нашим личным чувствам.
Павел описывает здесь официальное собрание церкви, на котором с грешником поступили в соответствии с божественными наставлениями. Публичный грех следует подвергнуть публичному же суду и заклеймить. (Для того, чтобы уяснить наставления нашего Господа о дисциплине, изучайте Евангелие от Матфея, 18:15-20). Грех этот не следовало покрывать молчанием, ибо об этом и так было широко известно, даже среди неспасенных, пребывающих вне церкви.
Следовало собрать всех членов церкви и изгнать нарушителя. Отметьте строгость слов, употребленных Павлом в его наставлениях: "чтобы изъят был из вашей среды" (2), "предать такого человека сатане" (5), "очистите" (7), "извергните" (13). Павел не предлагает им обходиться с грешником мягко. Мы, разумеется, полагаем, что вначале духовные руководители церкви старались добиться личного очищения этого человека.
Это надлежало совершать властью Иисуса Христа, во имя Его, а не просто властью местной церкви. Принадлежность к церкви - дело серьезное, к нему нельзя относиться легко и беззаботно.
Что значит - предать христианина сатане? Это не значит лишить его спасения, поскольку спасение предоставляет не церковь. Когда христианин состоит в сообществе с Господом и с церковью, ему предоставлена особая защита от сатаны. Но когда он лишен сообщества с Богом и отлучен от церкви, он представляет собой относительно легкую добычу для лукавого. Бог позволяет сатане нападать на тело грешника с тем, чтобы тот покаялся и вернулся к Господу.
Изгонять грех (5:6-13). Этот образ взят из Пасхальной вечери (Исх. 12). Иисус - Агнец Божий, проливший Свою кровь, чтобы избавить нас от греха (Иоан. 1:29; 1 Пет. 1:18-25). Евреи в Египте были избавлены от смерти кровью агнца. Поэтому, после жертвоприношения еврейские семьи ели Пасхальную трапезу. Одним из требований было отсутствие дрожжей (закваски) в их домах. Даже хлеб к праздничному столу должен быть без закваски.
Закваска - это образ греха. Она невелика, но обладает большой силой - она работает втихомолку, она заставляет тесто "всходить", она распространяется. Грешный член церкви в Коринфе был как бы комком дрожжей - он осквернял весь хлеб, то есть общину. Он был подобен раковой опухоли в теле, удалять которую следует хирургически.
Церковь должна очистить себя от "старой закваски" - все, что относится к прежней жизни, до уверования в Христа. Мы должны также избавляться от злых чувств, каких было немало среди членов коринфской церкви, и их место должны занять искренность и истина. Подобно хлебу (1 Кор. 10:17), церковь должна быть настолько чистой, насколько это возможно.
Однако церковь не должна судить и осуждать тех, кто находится за пределами веры. Этот суд в будущем, и им займется Бог. В стихах 9-13 Павел вновь подчеркивает важность отделения от мира. Христиане должны быть не изолированы, а отделены. Мы не можем избежать контакта с грешниками, но нам следует избегать заразы греха.
Если человек, принявший христианскую веру, повинен в упомянутых здесь грехах, церковь должна принять меры по отношению к нему. Отдельные члены церкви не должны с ним "общаться" (ст. 9). Они не должны есть вместе с ним и не участвовать в Господней Вечери (11:23-34).
Церковная дисциплина - вещь нелегкая и не слишком популярная, но она важна. Если наказание применяется должным образом, Бог может употребить его на то, чтобы осудить и возродить заблудшего верующего. Во Втором Послании к Коринфянам (2:1-11) упоминается, что этот человек покаялся и общение с ним возобновилось.

О заблудших грешниках (1 Кор. 6:1-7)

Коринфская церковь быстро теряла авторитет в городе. Неспасенные не только знали о безнравственности, существующей в церкви, но они знали также и о судебных тяжбах, в которых принимали участие ее члены. Среди них существовали не только грехи плоти, но и грехи духа (2 Кор. 7:1).
Греки вообще, а афиняне в частности, были известны своим увлечением судами. В комедии греческого драматурга Аристофана, один из персонажей смотрит на карту и спрашивает, где находится Греция. Когда ему показывают, он отвечает, что, видимо, произошла ошибка - он не видит, чтобы там судились. Однако Соединенные Штаты быстро приобретают себе аналогичную репутацию - в течение последних двенадцати месяцев в федеральных судах было предъявлено более двухсот тысяч гражданских исков. Ими занимается, примерно, шестьсот десять тысяч адвокатов, и их число растет. В 1977 году в штатные суды было подано более 12 миллионов исков.
Павел видел в этой ситуации три трагических обстоятельства. Во-первых, верующие служили плохим примером для заблудших. Даже неверующие евреи разбирали свои гражданские дела в своих собственных синагогальных судах. Обсуждать проблемы христиан перед лицом "неправедных" и "неверующих" - значило ослаблять свидетельство Евангелия.
Во-вторых, приход потерпел неудачу в попытке достичь всей полноты жизни во Христе. Поскольку святым предстоит судить мир и даже падших ангелов, они должны быть в состоянии разрешить свои разногласия здесь, на земле. Коринфяне кичились своими великими духовными дарами. Почему же они не употребили их на решение своих проблем?
Специалисты по изучению Библии не пришли к единому мнению относительно высказывания Павла в стихе 4. Некоторые полагают, что он употребляет известную толику сарказма, как бы говоря, что лучше было бы попросить слабейшего члена церкви решить это дело, чем обращаться к самому квалифицированному неспасенному судье. Другие считают, что выражение "непризнаваемые церковью" относится к судьям-язычникам. Или же, возможно, Павел говорит, что Бог может воспользоваться самым никчемным из членов церкви, чтобы тот понял Его волю. Результат получаем все тот же: христианам не пристало разбирать свои "житейские тяжбы" в гражданском суде.
Разумеется, иной раз случаются "дружеские иски", которые по закону нужно провести через суд. Но Павел имеет в виду не это. Похоже, что члены церкви "впивались друг другу в горло", пытаясь добиться своего в суде. Я рад видеть, что в наших сегодняшних церквах среди адвокатов-христиан появилась тенденция служить третейскими судьями в гражданских делах и помогать разрешать их за пределами суда.
Было также и третье трагическое обстоятельство: члены церкви, потянувшие друг друга в суд, уже проиграли свое дело. Даже если иные из них и выиграли свои тяжбы, они понесли куда более тяжелые потери в результате своего неповиновения Слову Божьему. "Теперь поэтому среди вас что-то высшей степени ложное" (ст. 7), - может быть переведено: "Это уже ваше полное поражение". Говоря об этом поражении (ст. 7), Павел наверняка имел в виду учение нашего Господа в Евангелии от Матфея, 5:39-42. Лучше потерять деньги или собственность, чем потерять брата, а вместе с тем и свое свидетельство.
За годы моего собственного пастырского служения я видел печальные результаты попыток церквей и членов церквей решать личные проблемы с помощью суда. В этом случае никто не одерживает победы - за исключением дьявола. Коринфяне, обращавшиеся в суд, позорили имя Господа и церковь точно так же, как и человек, повинный в кровосмешении, и за это следовало наказать.
Я вспоминаю семинариста, который позвонил мне, чтобы сказать, что он намеревается подать в суд на свою семинарию. Судя по всему, администрация не позволяла ему делать что-то, что он считал весьма необходимым для своего образования. Я посоветовал ему "остыть", поговорить с верующим преподавателем и выкинуть все это из головы. Он принял мой совет и, поступив таким образом, не только избежал ложного шага, но и духовно вырос благодаря этому опыту.

О Господе (1 Кор. 6:9-20)

В Коринфе было немало разнузданности в вопросах пола. Это было распущенное общество с философией, подобной той, которая царит в мире сейчас: секс - есть нормальная телесная функция, почему же не употреблять ее себе в удовольствие? Павел указал на то, что Бог создал пол, когда Он создал первых мужчину и женщину, и поэтому Он вправе говорить нам, на что его употреблять. Библия - это божественная инструкция, и ей следует подчиняться.
Бог осуждает грехи пола - некоторые из них Павел называет в стихе 9. В те времена идолопоклонство и чувственность сопутствовали друг другу. О мужеложестве и лесбийской любви Павел говорит также в Послании Римлянам 1:26-27. В стихе 10 Павел указывает также на членов церкви, повинных в грехах духа, учиняющих иски друг против друга из жадности.
Но Бог может смыть также и грехи пола и сделать грешников новым творением во Христе. "Но омылись, но были освящены, но были оправданы" (ст. 11). Глагольное время указывает здесь на завершенность действия. Теперь же, в силу всего того, что дал им Бог, они имеют перед Богом обязательство употреблять свои тела Ему на службу и к Его славе.
О Боге Отце (6:12-14). Он создал наши тела, и когда-нибудь Он воскресит их во славе. (О воскресении мы поговорим в главе 15). Коль скоро у наших тел такое чудесное происхождение и еще более замечательное будущее, какое мы имеем право употреблять их на такие недобрые дела?
У коринфян имелось два аргумента в защиту их чувственности. Первый: "Все мне позволено" (ст. 12). Это было популярное выражение в Коринфе, основанное на ложном понимании христианской свободы. Не затем мы были освобождены, чтобы отдаться в иное рабство! Как христиане мы должны спросить себя: "Не поработит ли это меня? Выгодны ли такие действия для моей духовной жизни?"
Их второй аргумент был таков: "Пища для чрева и чрево для пищи" (ст. 13). Они воспринимали секс как аппетит, подлежащий удовлетворению, а не как дар, которым надо дорожить, и с которым следует обращаться осторожно. Чувственность по отношению к полу - то же, что и обжорство по отношению к чувству голода. И то, и другое - грех, и то и другое ведет к катастрофическим последствиям. Только лишь потому, что у нас есть некоторые нормальные желания, данные Богом при сотворении, мы не вправе полностью им потакать и всегда удовлетворять их. Секс вне брака разрушителен, тогда как секс в браке может быть созидающим и прекрасным.
В половых сношениях вне брака есть, конечно же, нечто возбуждающее и дающее удовольствие, но в нем нет ничего обогащающего. Секс вне брака подобен ограблению банка - грабитель кое-что получает, но оно не принадлежит ему, и когда-нибудь он за это заплатит. Секс в браке можно уподобить вкладу в банк - вкладчику обеспечена безопасность, надежность, и он может получать проценты. Секс в браке может создать отношения, которые в будущем принесут радость, но секс вне брака имеет свойство ослаблять будущие отношения, о чем вам скажет любой христианский консультант по вопросам брака.
О Боге Сыне (6:15-18). Тело верующего есть часть тела Христа (12:12 и сл.). Как можем мы быть одновременно причастны и Христу и греху? Подобные мысли поражают нас. Но некоторые из коринфян не видели вреда в посещении храмовых блудниц (в храме Афродиты их была тысяча) и в совершении блуда.
Иисус Христос принес за нас выкуп (ст. 20), и поэтому наши тела принадлежат Ему. Мы - один дух с Господом, и мы должны предать наши тела Ему как живые жертвы (Рим. 12:1-2). Если вы будете начинать каждый день с предания вашего тела Христу, это коренным образом изменит то, что вы будете с собою делать в течение дня.
Павел сослался на рассказ о сотворении мира (Быт. 2:24) для объяснения серьезности полового греха. Когда мужчина и женщина соединяют свои тела, в этом принимает участие вся личность. Существует куда более глубокое чувство, "единение", которое влечет за собой глубокие и непреходящие последствия. Павел предостерег, половой грех есть самый серьезный грех, который человек может совершить по отношению к своему телу, ибо в нем принимает участие вся личность (ст. 18).
Павел не допускает мысли, что совокупление с блудницей может быть равно соединению в браке, потому что брак включает в себя обязательства. Мужчина и женщина покидают родительский дом, чтобы основать новый дом. Это помогает нам понять, почему секс в браке может быть обогащающим опытом внутреннего роста: потому что он основан на обязательствах. Когда два человека клянутся друг другу в любви и верности, они закладывают прочный фундамент, на котором им предстоит строить. Брак оберегает секс и позволяет супружеской чете, взявшей обязательства друг перед другом, внутренне расти в этом замечательном опыте.
О Боге Духе Святом (6:19-20). Бог Отец сотворил наши тела, Бог Сын искупил их и сделал частью Своего тела, а Бог Дух Святой обитает в наших телах, делая их истинным храмом Божиим. Как можем мы осквернять Божий храм, используя свои тела в аморальных целях?
Слово ваше стоит во множественном числе, а слова тело и храм - в единственном (ст. 19). Не исключено, что Павел описывает здесь не только индивидуального верующего, но и общину. Каждая церковь - это "тело" людей, соединенных с Иисусом Христом. Поведение отдельных членов отражается на духовной жизни всей церкви.
В обоих случаях урок ясен: "Славьте Бога в своем теле!" Святой Дух был дан для прославления Иисуса Христа (Иоан. 16:14). Этот Дух может употреблять наши тела Ему в прославление и возвеличение (Фил. 1:20-21). Наши особые отношения со Святым Духом влекут за собой и особую ответственность.
Итак, Бог Отец, Бог Сын и Бог Дух Святой - все они причастны к тому, что мы делаем с нашими телами. Если мы нарушаем Божьи законы, мы должны понести наказание.
Вновь просматривая часть этой главы, вы заметите, что грехи пола влияют на всю личность. Они влияют на эмоции, приводя к рабству (ст. 12). Страшно наблюдать, как чувственность может завладеть человеком и осквернить всю его жизнь, сделав его рабом привычек, ведущих к погибели. Это влияет на человека и физически (ст. 18). Блудник и прелюбодей, равно как и гомосексуалист, могут стараться забыть свои грехи, но грехи их не забудут.
Мне, в моем пастырском наставничестве приходится помогать супружеским парам, чьи отношения расстраиваются вследствие добрачных половых отношений. Равно как и внебрачных. Жатва сеяния во плоти порой запаздывает, но она неизбежна (Гал. 6:7-8). Как печально жить с последствиями прощенного греха.
Сказав все это, мы должны понять, что для людей, обремененных грехами пола, существуют последствия в вечности. В стихах 9-10 Павел дважды утверждает, что люди, допускающие подобные грехи, не унаследуют Царствия Небесного. Христианин может впасть в эти грехи и быть прощенным, как это случилось с Давидом, но христианин не будет поглощен этими грехами (1 Иоан. 3:1-10).
Наконец, рассуждая по справедливости, мы должны отметить, что существуют и иные грехи, помимо грехов пола. Почему-то церковь часто делает упор на грехах блудного сына, забыв о грехах его старшего брата (Лук. 15:11-32). Существуют грехи духа, равно как и грехи плоти - Павел называет некоторые из них в стихе 10. Алчность может так же легко отправить человека в ад, как и прелюбодеяние.
Мы должны помнить, что Божья благодать может переменить жизнь грешника. "И такими были некоторые из вас" (ст. 11). Удивительно, как вера в Христа превращает грешника в "новое творение" (2 Кор. 5:17, 21). И для нас важно жить подобно тем, кто является частью Божьего нового творения. Мы не принадлежим себе. Мы принадлежим Отцу, создавшему нас, Сыну, искупившему нас, и Духу, обитающему в нас. Мы принадлежим также к народу Божьему, церкви, и наши грехи могут ослабить ее свидетельство и заразить общество.
"Будьте святы, потому что Я свят" (1 Пет. 1:16).

Будьте мудрыи в отношении христианского брака (1 Коринфянам 7)

До сих пор Павел разбирал грехи, которые, как он знал, бытовали в коринфской церкви. Теперь он обращается к вопросам, о которых коринфяне ему писали: о браке (7:1, 25), об идоложертвенной пище (8:1), о духовных дарах (12:1), о воскресении мертвых (15:1) и о сборе пожертвований в пользу евреев (16:1).
Изучая главу 7 Первого Послания к Коринфянам помните, что Павел отвечает на конкретные вопросы. Он не пытается в одной главе дать полное "богословское определение брака". Необходимо также принять во внимание и то, что говорится об этом важном предмете в остальных книгах Библии.
Некоторые либеральные критики обвиняют Павла в том, что он выступает как против брака, так и против женщин. Эти обвинения, конечно же, несправедливы. Неправда также, что в стихах 6, 10, 12 и 25 Павел указывает на отсутствие божественного вдохновения в том, что он пишет. Скорее, он ссылается на то, чему учил Иисус, когда Он был на земле (Матф, 19:1-12; 5:31-31; Марк 10:1-12; Лука 16:18). Павлу пришлось отвечать на некоторые вопросы, которых Иисус никогда не обсуждал, но когда вставал вопрос, по поводу которого Господь высказался, Павел ссылался на Его слова. Павел вовсе не отрицал божественного вдохновения, поэтому утверждал, что наоборот, написанное им равно по авторитету учению Христа.
Павел объяснил Божью волю в отношении христианского брака, адресуя свой совет трем различным группам верующих.

Христиане в браке с христианами (1 Кор. 7:1-11)

Очевидно, среди вопросов, заданных церковью, был такой: "Является ли безбрачие более духовным, чем брак?" Павел ответил, что человеку хорошо обладать даром безбрачия, но что состояние безбрачия не лучше состояния брака и не является наилучшим состоянием для каждого. Кеннет Вуст переводит ответ Павла так: "Для человека вполне естественно и нравственно жить в строгом безбрачии".
Стих 6 делает ясным, что безбрачие позволяется, но не вменяется в обязанность, а стих 7 уведомляет, что не каждому дан дар оставаться безбрачным. Это созвучно учению нашего Господа в Евангелии от Матфея, 19:10-12, где слово "скопцы" обозначает воздерживающихся от брака. Слова "нехорошо быть человеку одному" (Быт. 2:18) в целом справедливы для большинства людей, но некоторые призваны к жизни в одиночку, по той или иной причине. Их одиночество не является недостатком или избытком духовности. Все зависит от воли Бога.
Одна из целей брака - "избежать блуда". Стих 2 ясно дает понять, что Бог не одобряет ни многоженства, ни гомосексуальных "браков". С самого начала Богом был установлен образец: один мужчина, женатый на одной женщине. Однако, ни муж, ни жена не должны злоупотреблять сексуальным влечением, составляющим нормальную часть брака. Тело жены принадлежит мужу, а тело мужа - жене, и каждый должен считаться с другим. Половая жизнь - это прекрасное орудие созидания, а не оружие для сражения. Отказать друг другу - значит произвести грабеж (1 Фес. 4:6) и дать сатане повод искушать партнеров на поиски удовлетворения в другом месте.
Как и во всем, духовное должно управлять физическим, ибо наши тела есть храмы Божьи. Муж и жена могут воздерживаться, чтобы уделять все внимание молитве и посту (7:5), но они не должны пользоваться этим как предлогом для ухода надолго. Павел рекомендует христианским партнерам быть "в резонансе" друг с другом, в делах как духовных, так и физических.
В стихах 8-9 Павел применяет принцип, сформулированный в стихе 1 для одиноких и овдовевших верующих: если не можете себя контролировать - женитесь.
Церковь спрашивала Павла не только о безбрачии, но и о разводе. Поскольку Иисус высказался по этому вопросу, Павел цитирует его учение: мужья и жены не должны разводиться друг с другом (ст. 39). Если развод все же случается, обе стороны должны не вступать в новый брак или же искать примирения.
Это, разумеется, идеал брака. Иисус сделал одно исключение: если одна из сторон повинна в прелюбодеянии, это может послужить основанием для развода. Куда лучше, если это разрешится признанием, прощением и примирением, но если это невозможно, то неповинная сторона может получить развод. Однако, развод - это самое последнее средство, а прежде надо всеми возможными способами попытаться восстановить брак.
Из своего пастырского опыта я знаю, что когда муж и жена преданы Господу, и когда они стремятся доставить друг другу удовольствие в брачных отношениях, брак будет настолько удовлетворяющим, что ни одному из партнеров не придет в голову искать исполнения желаний в другом месте. "В браке не бывает половых проблем", - сказал мне однажды христианский консультант по вопросам брака, "а лишь проблемы персональные, где секс - только один из симптомов". Нынешняя вселяющая страх тенденция к распространению разводов среди христиан (и даже среди церковнослужителей), наверняка причиняет Богу боль.

Христиане в браке с нехристианами (1 Кор. 7:12-24)

Некоторые из членов коринфской церкви были спасены после того, как они вступили в брак но их супруги не были еще обращены в веру. Несомненно, многим из этих верующих дома приходилось нелегко, и они спрашивали Павла: "Оставаться ли нам в браке с неспасенными мужьями и женами? Не меняет ли ситуацию наше обращение в веру?"
Павел отвечал, что они должны оставаться со своими необращенными супругами, пока те согласны жить с ними. Спасение не изменяет состояния брака - более того, оно должно укрепить брачные отношения. (Сравните с советом Петра женам неспасенных мужей - 1 Пет З:1-7). Поскольку брак - это, в принципе, физическое отношение ("будут одна плоть" - Быт. 2:24) оно может быть прервано лишь физической причиной Такие причины - это прелюбодеяние и смерть (ст. 39).
Акт неповиновения для христианина - сознательно вступить в брак с неспасенным человеком (отметьте "только в Господе" в ст. 39 и 2 Коп 6:14). Но если человек становится христианином после брака, он не должен пользоваться этим как предлогом для расторжения брака. Павел подчеркивает тот факт, что христианин может иметь духовное влияние на неспасенного партнера по браку. Стих 14 учит не тому, что неспасенный партнер спасается благодаря верующему супругу, поскольку каждый человек должен индивидуально принять решение в пользу Христа; скорее, он значит, что верующий оказывает в своем доме духовное влияние, которое может привести к спасению заблудшего партнера.
А как же быть с детьми? Здесь вновь следует подчеркнуть влияние верующего партнера. В моей собственной пастырской практике я видел, как глубоко верующие христиане жили для Христа в разделенных семьях, и в конечном счете любимые ими люди обретали веру в Спасителя.
Спасение не означает перемены в брачном состоянии. Если принятие женой христианства сделает брак недействительным в глазах закона, то дети в этой семье станут не незаконными ("нечисты" в ст. 14). Напротив, эти дети могут быть когда-нибудь спасены, если христианский супруг верен Господу.
Для нас, "привыкших" к христианской вере, трудно осознать, какое влияние оказало это новое учение на римский мир. Это было учение для каждого, не взирая на расу и социальное положение. Церковь была, вероятно, единственным собранием в Римской империи, где рабы и свободные, мужчины и женщины, богатые и бедные могли встречаться, как равные (Гал. 3:28). Однако это новое качество повлекло за собой некоторые ошибки и трудности, и о некоторых из них Павел говорит в стихах 17-24.
Принцип, установленный Павлом, таков: несмотря на то, что все христиане составляют единство во Христе, каждый верующий должен сохранить призвание, бывшее у него до того, как Господь спас его. Верующие-евреи не должны пытаться стать неевреями (путем устранения физического признака завета), а неевреи не должны пытаться стать евреями (путем обрезания). Рабы не должны требовать свободы у своих хозяев-христиан только лишь потому, что они равны во Христе. Павел все же советовал рабам-христианам обеспечить себе свободу, вероятно, путем выкупа.
Допустим, неспасенный супруг покидает семью. Ответ на такую ситуацию содержится в стихе 15: партнер-христианин не обязан стараться воссоединить семью. Мы призваны к миру и мы должны делать все возможное, чтобы жить в мире (Рим. 12:18), но бывают ситуации, когда мир невозможен. Если неспасенный супруг уходит от партнера по браку, христианину ничего не остается делать, кроме как молиться и оставаться верным Господу.
Дает ли, в этом случае, такой уход право супругу-христианину на развод и новый брак? Павел не дает на это утвердительного ответа. А что, если не обращенный в веру супруг уходит жить к другому партнеру? Это будет прелюбодеянием и дает основание для развода. Но даже и в этом случае стихи 10-11 призывают к прощению и примирению. Павел не разбирает каждую возможную ситуацию. Он дает духовные принципы, а не список правил.
Мы нередко думаем, что перемена жизни всегда может послужить решением проблемы. Но проблема обычно заложена внутри нас, а не снаружи. Сердцевина всякой проблемы - это проблема в наших сердцах. Я видел, как супружеские пары разводились и искали счастья в новых обстоятельствах - лишь затем, чтобы обнаружить, что они носят свои проблемы в себе. Один адвокат-христианин как-то сказал мне: "Единственные люди, получающие выгоду от разводов - это адвокаты".

Неженатые христиане (1 Кор. 7:25-40)

Павел уже дал краткое наставление этой группе людей в стихах 8-9, но в заключительном фрагменте главы он рассуждает об этом подробнее. Вопрос был таков: Следует ли христианину жениться? Кстати, а как поступать незамужним верующим женщинам и девушкам? (ст. 36). Возможно, что Павел адресует этот пассаж в первую очередь родителям незамужних девушек. Поскольку Иисус не оставил какого-либо особого учения на эту тему, Павел дает совет как человек, наученный Господом. Он предложил им рассмотреть несколько факторов, прежде чем принимать решение относительно брака.
Во-первых, рассмотрите нынешние обстоятельства (7:25-31). Это было время "нужды" (ст. 26), когда в мире происходили изменения (ст. 31). Для служения Господу времени оставалось немного (ст. 29). Возможно, что в Коринфе существовали политические и экономические сложности, о которых у нас нет сведений. Может быть, поэтому человеку было лучше оставаться вне брака. Однако, это не значило, что женатым следовало разводиться (ст. 27). Павел давал свой совет неженатым.
Это не означало, что никому не следует жениться - но те, кто женится, должны быть готовы принять сопутствующие этому испытания (ст. 28). Положение может стать настолько трудным, что даже тем, кто уже женат, придется жить так, словно они неженаты (ст. 29). Вероятно, Павел имел в виду, что мужья и жены разлучались друг с другом из-за экономических бедствий и преследований.
Взвесить обстоятельства - вот хороший совет для обрученных. Сегодня средний возраст женихов и невест, впервые вступающих в брак, растет, а это наводит на мысль, что пары сейчас боятся вступать в брак. В моей пастырской деятельности, давая советы вступающим в брак, я часто напоминал им, что самая дешевая вещь на свадьбе - это брачное свидетельство. Начиная с него, цены идут вверх.
Во-вторых, честно оцените свою ответственность (7:32-35). В этом отрывке ключевым словом является слово заботиться. Двум людям невозможно жить друг с другом без осложнений того или иного рода, но нет никакой нужды, очертя голову, жениться и создавать новые проблемы. Брак требует известной зрелости, а возраст не является гарантией зрелости.
Вновь Павел подчеркивает необходимость жизни для Господа. Он не хочет создать впечатление, что мужчине или женщине невозможно одновременно состоять в браке и достойно служить Богу: мы знаем множество людей, которым это прекрасно удается. Но женатый слуга Божий должен принимать во внимание супругу, равно как и детей, которых Бог может им дать, а это может занять его внимание. Можно считать историческим фактом, что Джону Уэсли и Джорджу Уайтфилду [выдающиеся английские евангелисты XVII века] было бы куда лучше остаться холостыми - жена Уэсли, в конце концов, ушла от него, а Уайтфилд так много путешествовал, что его жена часто подолгу грустила в одиночестве.
Вполне можно удовлетворить и Бога, и супруга, если предать себя Христу и повиноваться Слову. Многие из нас обнаруживают, что счастливая семья и удовлетворительный брак - великолепное подспорье в трудностях христианского служения. Хорошо известный шотландский проповедник подвергался общественной критике за свою позицию в одном спорном вопросе, и почти каждый день о нем отрицательно отзывались в газетах. Однажды ему повстречался друг, спросивший его: "Как тебе удается так держать себя в руках несмотря на такую враждебность?" И тот спокойно ему отвечал: "Я счастлив в семье".
Неженатые верующие, чувствующие призвание служить Богу, должны заглянуть себе в сердце, чтобы убедиться, поможет или помешает брак их пастырскому служению. Они должны также соблюдать осторожность, выбирая себе в супруги тех, кто имеет аналогичное призвание служить Богу. Каждый человек имеет от Бога свой дар и призвание и должен повиноваться Его Слову.
В-третьих, каждая ситуация уникальна (7:36-38). В этом месте Павел обращается к отцам незамужних девушек. В те времена браки устраивались родителями, в особенности отцами (2 Кор. 11:2). Павел уже говорил в стихе 35, что он не дает железных правил, которым надлежит следовать независимо от обстоятельств. Теперь он ясно дает понять, что у отца есть свобода выбора - отдавать свою дочь замуж или нет.
Я заметил, что часто в церквах браки происходят "сериями". Обручается одна пара, и смотришь - уже обручились четыре пары. Если все эти обручения происходят по воле Божьей, они могут доставить много волнующих и замечательных минут, но я опасаюсь, что некоторые пары обручаются лишь затем, чтобы не отстать от других. Иногда в христианских школах на пары нападает так называемая "паника выпускного класса", и они, сразу же после выпуска, чтобы "не ждать у церкви", стремглав бросаются от обручения к браку. Грустно об этом говорить, но не каждый из этих браков счастливо заканчивается. Несмотря на то, что наш современный подход к ухаживанию и браку был совершенно чужд коринфянам, совет, данный Павлом, применим и сегодня. Чтобы поступить мудро, молодые пары должны советоваться с родителями и с христианскими наставниками в церкви и не делать второпях ничего, о чем им придется позже пожалеть.
Павел указывает на главную проблему в стихе 36, где он упоминает о девушке, "перешедшей возраст". Это деликатное выражение означает попросту, что девушка не первой молодости. Доктор Кеннет Уест переводит это как "ответшая молодость" (перейти пору цветущей молодости). Эта девушка постепенно становится одним из "невостребованных благ". Опасность, конечно, заключается в том, что она бросится в брак, хотя бы затем, чтобы не остаться старой девой, и может совершить ошибку. Мой друг, пастор, любит говорить молодым парам: "Лучше жить в холостом одиночестве, чем в супружеской сваре!"
Каждая ситуация уникальна, и как родители, так и дети должны испрашивать воли Божией. Для счастья в христианском браке нужно больше, чем просто два человека. Не всякий брак, заключенный по Писанию, непременно является разумным.
Наконец, помните, что брак - на всю жизнь (7:39-40). Воля Бога такова, что брачный союз должен быть постоянным обязательством, взятым на всю жизнь. В христианском браке нет места "пробному браку" или тайной мысли о том, что если этот брак не удастся, всегда можно будет развестись.
Поэтому браки должны строиться на чем-то более прочном, чем красивое лицо, деньги, романтическая настроенность и социальная близость. Должны быть также христианская ответственность, характер и зрелость. Должно быть желание расти, учиться друг у друга, прощать и забывать, служить друг другу. Такого рода любовь Павел описывает в Первом Послании к Коринфянам 13 - она необходима для слияния двух жизней воедино.
В конце этого отрывка Павел говорил вдовам, что они могут вступать в брак, но "только в Господе" (ст. 39). Это значит, что они должны вступать в брак не просто с верующими, но и по воле Бога. Павел (по причинам, упомянутым выше), советует им оставаться одинокими, но оставляет решение на их усмотрение.
Бог воздвиг "стены" вокруг брака, - не затем, чтобы сделать из него тюрьму, а затем, чтобы сделать из него крепость для жизни. Человек, считающий брак тюрьмой, не должен вступать в него. Когда два человека любовно и радостно преданы друг другу и своему Господу, их брак послужит им к обогащению и росту. Они духовно растут вместе и обнаруживают богатства служения Господу совместно, дома и в церкви.
Пересматривая вновь эту главу, вы не можете не вынести впечатления о серьезности брака. Из совета Павла ясно, что Бог принимает брак всерьез, и что мы не можем ослушаться Божьего Слова без серьезных последствий. Хотя Слово Божье оставляет место разводу при определенных условиях, это не может служить рекомендацией Бога для супружеской пары. Бог ненавидит развод (Мал. 2:14-16) и, конечно же, ни один верующий не должен думать о разводе, пока не использованы все пути к примирению.
Хотя неудача в браке может помешать человеку быть духовным лидером в церкви (1 Тим. 3:2, 12), это не должно мешать ему осуществлять служение иными путями. "Некоторые из известных мне" ловцов душ были людьми, которые до своего обращения в веру прошли через печальный опыт развода. Человеку не обязательно состоять в должности для того, чтобы осуществлять служение.
Говоря в общем, каждый помышляя о браке, должен задать себе следующие вопросы:
1. Каков мой дар от Бога?
2. Вступаю ли я в брак с верующим?
3. Благоприятствуют ли обстоятельства этому браку?.
4. Как отразится этот брак на моем служении Христу?
5. Готов ли я вступить в этот союз на всю жизнь?

Будьте мудрыми в отношении христианской свободы (1 Коринфянам 8; 10)

Ответив на вопросы о браке, Павел обратился к одной из самых спорных тем, затронутых в письме, полученном им от коринфской церкви: "Могут ли христиане есть мясо жертв, принесенных идолам?" Сам по себе ответ на этот вопрос не интересует сегодняшних верующих, потому что мы не сталкиваемся с этой проблемой. Но к нам применимо более широкое понятие "христианской свободы", потому что мы сталкиваемся с вопросами, с которыми Павел никогда не сталкивался. Пристало ли христианам ходить в театр? Можно ли верующему иметь в доме телевизор? В какой степени христианину можно заниматься политикой?
В главах 8-10 Павел провозглашает четыре основных принципа, которыми должны руководствоваться верующие, принимая личные решения в этих "сомнительных" областях христианской жизни. Вот эти четыре принципа:
ЗНАНИЕ ДОЛЖНО УРАВНОВЕШИВАТЬСЯ ЛЮБОВЬЮ (гл. 8)
ВЛАСТЬ ДОЛЖНА УРАВНОВЕШИВАТЬСЯ ДИСЦИПЛИНОЙ (гл. 9)
ОПЫТ ДОЛЖЕН УРАВНОВЕШИВАТЬСЯ ОСТОРОЖНОСТЬЮ (10:1-22)
СВОБОДА ДОЛЖНА УРАВНОВЕШИВАТЬСЯ ОТВЕТСТВЕННОСТЬЮ (10:23-33)
Как видите, Павел обращается в первую очередь к зрелым христианам, которые располагают духовным знанием и опытом и которые понимают свою власть и свободу во Христе. О слабых должны заботиться сильные (Рим. 14-15). Ответ на вопрос о мясе жертв идолам дается в главах 8 и 10, поэтому мы рассмотрим его в этой главе. В 1 Кор. 9 Павел иллюстрирует принцип правильного пользования властью, объясняя свою собственную финансовую политику, и к этому мы обратимся в нашем следующем этюде.

Знание должно уравновешиваться любовью (1 Кор. 8:1-13)

В древнем мире было два источника приобретения мяса: обычный рынок (где цены были выше) и местные храмы (где всегда было мясо животных, принесенных в жертву). Убежденные члены церкви понимали, что идолы не оскверняли пищу, поэтому они экономили деньги, покупая более дешевое мясо в храмах. И когда друзья не обращенные в веру, приглашали их на пир, где подавалось жертвенное мясо, убежденные христиане приходили, будь то в храм или к ним домой.
Все это уязвляло менее духовно стойких христиан. Многие из них были спасены от языческого идолопоклонства, и они не могли понять, как их братья-христиане могли иметь дело с идоложертвенным мясом. (В Рим. 14-15 обсуждается в принципе тот же вопрос). В церкви возникла потенциальная рознь, и ее руководители просили у Павла совета.
Павел обратил их внимание на три важных фактора.
Знание (8:1-6). Коринфяне были обогащены духовным знанием (1:5) и были весьма горды своими достижениями. Они знали, что идол был ничем, попросту изображением ложного бога, существующего лишь в омраченных головах его поклонников. Присутствие идола в храме вовсе не было доказательством того, что этот "бог" существовал. (Позднее Павел даст понять, что идолопоклонство в основе своей является поклонением демонам). Таким образом, напрашивался логический вывод: несуществующий "бог" не может осквернить пищу, возлагаемую ему на алтарь.
Пока что духовная логика была на стороне умудренных христиан. Почему же другие христиане так огорчились по этому поводу? Потому что проблемы не всегда решаются логикой. Маленького ребенка, боящегося темноты, не разуверишь доказательствами, особенно - если взрослый (или старший брат) говорит с позиции превосходства. Знание может быть оружием разрушения или орудием строительства, в зависимости от того, как оно употребляется. Если оно высокомерно, оно не может возвышать.
Позиция всезнайки есть лишь доказательство невежества. Человек, знающий истину, слишком хорошо сознает, сколь многого он не знает. Помимо этого, одно дело - знать учение, и совсем другое - знать Бога. Вполне возможно расти в познании Библии, но не расти в благодати или в личных отношениях с Богом. Пробным камнем является любовь, и это второй фактор, обсуждаемый Павлом.
Любовь (8:1-3). Любовь и знание должны всегда быть вместе - "говоря истину в любви" (Ефес. 4:15). Хорошо сказано: "Знание без любви - это жестокость, но любовь без знания - это лицемерие". Знание - это власть, и его надо использовать с любовью. Но любовь всегда должна контролироваться знанием (см. молитву Павла, Фил. 1:9-11). Убежденные верующие в церкви обладали знанием, но они не использовали знание с любовью. Вместо того, чтобы помогать более слабым, умудренные христиане лишь глядели на них свысока.
Павел очень беспокоился о том, чтобы духовно укрепившиеся помогали духовно слабым расти и избавляться от слабости. Некоторые ложно полагают, что верные христиане - это те, кто живет по правилам и предписаниям, и кого особо задевает, когда другие верующие пользуются своей свободой во Христе. Но это не так. Именно духовно незрелые христиане норовят укрыться под сенью закона и боятся воспользоваться своей свободой во Христе. Именно они склонны судить и критиковать более сильных братьев, будучи озадаченными их поступками. Это, конечно же, затрудняет для духовно крепких служение более слабым братьям и сестрам.
Именно здесь возникает нужда в любви, ибо "любовь строит" и выдвигает других на первое место. Когда духовные знания используются с любовью, убежденный христианин может взять за руку более слабого и помочь ему "стоять и ходить", научит пользоваться своей свободой во Христе. Нельзя незрелых верующих превращать в гигантов насильственным кормлением. Знание должно сочетаться с любовью, в противном случае у святых вместо больших сердец будут "большие головы". Знаменитый проповедник говорил "Некоторые христиане растут, а другие - лишь разбухают".
Знание и любовь - два важных фактора, ибо знание должно быть уравновешено любовью, если мы будем использовать нашу христианскую свободу правильным образом. Но здесь возникает третий фактор.
Совесть (8:7-13). Слово совесть попросту означает "то, благодаря чему знают", и оно употребляется в Новом Завете 32 раза. Совесть - это внутренний суд, где судятся наши действия, и где они либо одобряются, либо осуждаются (Рим. 2:14-15). Совесть не есть закон - она свидетельствует о нравственном законе Бога. Но важно одно: совесть зависит от знания. Чем большим духовным знанием мы обладаем и руководствуемся, тем сильнее становится наша совесть.
У некоторых христиан совесть слаба, потому что они были спасенными еще слишком недолго и не имели возможности для духовного роста. За ними, как за младенцами в доме, следует внимательно следить. У других совесть слаба потому, что они не хотят расти. Они игнорируют свои Библии и содружество христиан и пребывают в младенческом состоянии (1 Кор. 3:1-4); Евр. 5:11-14). Но некоторые верующие остаются духовно незрелыми потому, что они боятся свободы. Они подобны детям, которым подошло время идти в школу, а они боятся выйти из дому, и их должны каждый день отводить в школу мамы.
Совесть духовно не укрепившегося христианина легко осквернить (ст. 7), ранить (ст. 12) и уязвить (ст. 13). По этой причине более зрелые верующие должны снисходительно относиться к ним и ничего не делать им во вред. Зрелому верующему присутствие на пире в храме идолопоклонства может и не повредить, но это может повредить его более незрелому брату. Стих 10 предупреждает, что незрелый верующий может решить подражать своему зрелому брату и войти таким образом в грех.
Важно принять во внимание, что убежденный верующий снисходит к более незрелому верующему с любовью лишь затем, чтобы помочь ему созреть. Он не "холит" его, он старается его возвысить, помочь ему расти. В противном случае оба они станут слабыми.
Мы свободны во Христе, но мы должны позаботиться о том, чтобы наше духовное знание умерялось любовью, и чтобы мы не искушали более слабого христианина опережать свою совесть. Там, где знание уравновешивается любовью, зрелые христиане будут помогать духовно слабым, и те будут расти и крепнуть.

Опыт должен уравновешиваться осторожностью (1 Кор. 10:1-22)

Павел напоминает опытным верующим, которые сильны в своей вере, что не следует быть чересчур уверенными в своей способности преодолевать искушения. "Посему, кто думает, что он стоит, берегись, чтобы не упасть" (ст. 12). Павел пользуется народом Израиля как примером для предостережения зрелым верующим, что их опыт должен быть уравновешен осторожностью. Он дает три предупреждения.
Во-первых, он предупреждает, что привилегии не гарантируют успеха (10:1-4). Израиль был освобожден из Египта властью Бога, так как и верующий христианин был искуплен из своего плена - греха. (В 5:7-8 Павел уже соотносил исход со спасением). Израиль уподобился Моисею в своем "крещении" в Красном море - так же, как и коринфяне уподобились Христу в своем христианском крещении. Израиль ел манну небесную и пил воду, посылаемую Богом, так же как и христиане возрастали на духовной пище, даваемой Богом (Иоан. 6:63, 68; 7:37-39). Однако, эти духовные привилегии не помешали евреям впадать в грех.
Опасности существуют не только для незрелых, но и для зрелых, и одна из них - чрезмерная самоуверенность. Когда мы думаем, что мы сильны, мы обнаруживаем, что мы слабы. Зрелый верующий, который "ест в храме", может в один прекрасный день обнаружить, что он борется с врагом, который ему не по силам.
В стихе 4 Павел не говорит, что за евреями по пустыне следовала настоящая скала, хотя некоторые раввины учили, будто так и было. Это была духовная скала, обеспечивавшая удовлетворение нужд, и эта скала была Христос. Иногда вода исходила из скалы (Исх. 17:1-7; Чис. 20:7-11), а в другое время - из колодца (Чис. 21:16-18). Воду подавал Бог.
Павел дал второе предупреждение: доброе начало не гарантирует доброго конца (10:5-12). Евреи были свидетелями чудес Божьих и все же они были поражены в пустыне. Опыт должен всегда уравновешиваться осторожностью, ибо мы никогда на нашем христианском пути не доходим до такого места, где мы свободны от искушений и возможной неудачи. Все евреи двадцатилетнего возраста и старше, спасенные из Египта - за исключением Иисуса Навина и Халева - умерли в пустыне в годы скитаний (Чис. 14:26 и ел.).
Мы предчувствуем вопрос со стороны некоторых "зрелых" христиан: "Но какое же отношение это имеет к нам?" Павел указывает, что коринфская церковь была повинна во многих грехах, совершенных и евреями. Из-за своего пристрастия ко злу коринфяне были повинны в безнравственности (гл. 6), идолопоклонстве (гл. 8, 10) и роптании против Бога (2 Кор. 12:20-21). Подобно народу Израиля, они искушали Бога и как бы вызывали Его на действия против них.
Такой грех серьезен, и его должен судить Бог. Не только немедленная смерть постигла многих мятежников (1 Кор. 11:29-39), но и оставшимся в живых не было позволено вступить в обетованную землю. Они были спасены из Египта, но на их долю не выпало счастье получить свое богатое наследство. Павел не имел в виду того, что его читателям предстоит лишиться спасения, но он опасался, что они могут оказаться "негодными" (9:27), не получившими одобрения Бога и неспособными получить какую-либо награду.
Я слышал о пасторе, который прочел серию проповедей на тему "Грехи". Один из членов церкви, видимо, по убеждению, неодобрительно отзывался об этой серии и сказал об этом пастору. "В конце концов, - сказал он, - грех в жизни христианина отличается от греха в жизни неспасенного человека".
"Да, отличается, - ответил пастор. - он тяжелее!"
Мы не должны считать, что поскольку евреи были под законом, их грехи были тяжелее и поэтому наказывались строже. Грех в церкви сегодня куда серьезнее, потому что в поучение нам есть пример Израиля, и мы живем "в конце времен". Одно дело согрешить против закона, и совсем другое - согрешить против благодати.
Третье предупреждение Павла заключалось в том, что Бог может дать нам силы преодолеть искушение, если мы повинуемся Его Слову (10:13-22). Бог позволяет нам жить среди искушений, потому что Он знает меру наших сил, и Он всегда доставляет возможность избежать искушения, если только мы веруем в Него. Верующий, который думает, что он в силах устоять, может пасть, а верующий, бегущий от искушения, может устоять.
Павел уже наказал своим читателям "избегать блуда" (6:18), а теперь он предупреждает их: "избегайте идолопоклонства" (10:14). Он объясняет, почему это необходимо: сам по себе идол - ничто, но им может воспользоваться дьявол, чтобы ввести человека в грех. Идолопоклонство имеет демонический характер (Втор. 23:17; Пс. 106:37). Сидеть за столом идола - значит общаться с демонами, быть им сопричастным. Павел вновь выдвигает важное учение об отделении от греха (2 Кор. 6:14 - 7:1).
В качестве иллюстрации он приводит Господню Вечерю. Когда верующий вкушает от чаши и хлеба за столом Господа, он - духовным образом - сообществует с телом и кровью Христа. Вспоминая смерть Христа, верующий вступает в сообщество с воскресшим Господом. В стихе 18 Павел указывает на храмовый алтарь и жертвы как еще на одну иллюстрацию этой истины. Пример ясен: верующий не может принимать пищу Господа (жертву Ветхого Завета, вечерю Нового Завета) и дьявольскую пищу (за столом идола), не подвергая себя опасности и не провоцируя Господа.
Вопрос "разве мы сильнее Его" (ст. 22) адресован зрелому христианину, уверенному, что он может пользоваться своей свободой в языческом храме, не причиняя себе вреда. "Ты можешь быть крепче твоего слабого брата", дает понять Павел, "но ты не сильнее Бога". Опасно заигрывать с грехом и искушать Бога.

Свобода должна уравновешиваться ответственностью (1 Кор. 10:23-33)

Павел никогда не отрицал свободу зрелого христианина пользоваться его привилегиями во Христе. "Все законно", - НО не все выгодно, и некоторые вещи ведут к рабству (6:12). "Все выгодно", - НО некоторые действия могут ввести в грех более слабого брата (8:11-13). Иными словами, мы доказываем свою зрелость, когда мы уравновешиваем нашу свободу ответственностью - в противном случае она перестает быть свободой и становится анархией, беззаконием.
Прежде всего, мы несем ответственность перед нашими братьями-христианами в церкви (23-30).
Мы отвечаем за укрепление веры других, и мы должны служить им на пользу. То же наставление содержится и в Послании Филиппийцам 2:1-4. Хотя мы и обладаем свободой во Христе, мы не вправе причинять вред другому верующему.
Павел приложил эту истину к требующему ответа вопросу об идоложертвенном мясе. Он уже предостерег верующих против публичного участия в языческих пиршествах (8:9-13), так что теперь он обращается к вопросу о домашней еде. В стихах 25-26 он наставляет верующих не задавать вопроса о мясе, покупаемом на рынке для своих собственных семейных нужд. В конечном счете, все исходит от Бога (Пс. 24:1), и любая пища позволительна верующему (Map. 7:14-23; Деян. 10:9-16,28); 1 Тим. 4:3-5). Зрелый верующий может употреблять у себя в доме даже идоложертвенное мясо. И если мясо, купленное на рынке, из храма (как часто и случалось), ему от этого вреда не будет.
Но как быть со случаями, когда верующий приходит в гости к неверующему? Павел посвятил этой проблеме стихи 27-30. Если христианин не против такого визита, Павел не придавал этому вопросу большого значения, ему следует есть все, что перед ним поставят, и не задавать вопросов. (Лук. 10:8; 1 Тим. 6:17). Однако на трапезе может присутствовать кто-либо из более слабых братьев и сестер, желающих избежать идоложертвенного мяса и сумевших дознаться о его происхождении. Если такой новичок сообщит более зрелому христианину, что мясо действительно было принесено в жертву идолам, тогда тому не следует есть. Если он будет есть, он может ввести новичка в искушение и, возможно, в грех.
Павел предвидел возражения: "Почему мне не следует наслаждаться пищей, за которую я приношу благодарность? Почему я должен ограничивать свою свободу из-за чьей-то нечистой совести?" Его ответ формулирует для нас вторую лежащую на нас ответственность: мы ответственны за прославление Бога во всем (ст. 31). Мы не можем прославлять Бога введением другого христианина в искушение. Разумеется, наша собственная совесть может быть достаточно спокойной, чтобы мы могли участвовать в чем-нибудь без вреда для себя. Но мы не смеем пользоваться нашей свободой во Христе таким образом, чтобы это наносило вред другому христианину.
Существует и третья ответственность, связанная с первыми двумя: мы ответственны за обращение заблудших (32-33). Мы не должны затруднять для иудеев или для язычников веру в Господа. Мы должны жить не только для собственной выгоды, но и для выгоды других, чтобы они могли получить спасение.
Когда Павел писал: "я всем во всем угождаю" (ст. 33), он не имел в виду, что он охотник до компромиссов и всеобщий угодник (Гал. 1:10). Он лишь имел в виду, что его жизнь и служение сосредоточены на помощи другим, а не на самопотакании и угождении своим собственным желаниям.
Прежде, чем мы завершим этот важный раздел, нам следует отметить, что Павел, вероятно, казался непоследовательным для тех, кто не понимал его принципов христианской жизни. Иногда он ел то, что ели язычники. А иногда он ел только кошерную пищу с евреями. Но он не был непоследовательным - на самом деле он вел последовательную жизнь в соответствии с принципами, выдвинутыми им в этих главах. Флюгер кажется непоследовательным - он показывает то в одну, то в другую сторону. Но флюгер последователен: он всегда повернут в направлении, в котором дует ветер. Этим он и полезен.
Существуют ли такие вещи, которые зрелый христианин может делать в уединении у себя дома, но не может делать при посторонних? Да - при условии, что они не наносят вреда ему лично, и что он не искушает Господа. Мне знакома супружеская пара, которая запретила в доме все игры в карты и в кости, пока дети были маленькими. Когда дети достаточно подросли, чтобы различать достоинства и недостатки, родители позволили им играть в эти игры.
Мы, верующие, располагаем свободой. Эта свобода была куплена для нас Иисусом Христом, поэтому она очень драгоценна. Свобода обусловливается знанием: "И вы узнаете истину, и истина сделает вас свободными" (Иоан. 8:32). Чем больше мы понимаем, например, атом, тем большей свободой мы располагаем для мудрого его использования. Однако знание должно уравновешиваться любовью, в противном случае, оно будет не строить, а сокрушать.
Зрелый христианин обладает не только знанием, но и опытом. Он может оглянуться назад и увидеть, как поступал с ним Господь на протяжении прошлых лет. Но он должен быть осторожен, потому что опыт должен уравновешиваться осторожностью. Взгляни под ноги, чтобы не упасть!
Зрелый христианин знает, что он располагает свободой, но он также знает, что свобода влечет за собой ответственность. Я, например, свободен вывести свой автомобиль из гаража и поехать по шоссе, но я должен ехать с сознанием своей ответственности. Я не свободен ездить по улице с любой скоростью и не свободен игнорировать дорожные знаки.
Из этих глав вытекает ряд "мерил", которые мы можем прилагать к нашим решениям и действиям.
Все вещи законны. ОДНАКО -
1. Приведут они нас к свободе или к рабству? (6:12)
2. Окажутся они камнем преткновения или ступенью вверх? (8:13)
3. Помогут они строить или разрушать? (10:23)
4. Будут они причинять вам удовольствие или прославлять Христа? (10:31)
5. Помогут ли они вернуть заблудших ко Христу, или отвратят их? (10:33).
То, как мы пользуемся своей свободой и относимся к другим, указывает на степень нашей зрелости во Христе. Зрелые и незрелые христиане должны работать вместе в любви, чтобы возвышать друг друга и прославлять Иисуса Христа.

Будьте мудрыми в отношении ваших личных предпочтений (1 Коринфянам 9)

В этой главе Павел излагает правила оказания денежной помощи, и это как бы прерывает обсуждение им темы "идоложертвенного мяса". В действительности же здесь нет никакого разрыва - а лишь иллюстрация именно тех принципов, которые изложены в главах 8 и 10. Павел ссылается на себя как на пример зрелого пользования свободой - его свобода позволяла ему получать денежную поддержку от коринфской церкви, но он добровольно отрекся от этого права, чтобы достичь куда более высокой цели.
Учтите, что греки, как правило, презирали физический труд. Для ручного труда у них были рабы - что позволяло свободным гражданам наслаждаться спортом, философией и досугом. Евреи, конечно же, превозносили честный труд. Каждый из ученых раввинов имел свое ремесло, и они учили людей: "Тот, кто не учит сына работать, учит его воровству". Павел был обучен ремеслу шитья палаток из кож.
Для того, чтобы дать христианскую интерпретацию идеи личных прав, Павел проводит двоякую защиту своей теории о денежных делах для слуги Христа.

Он отстаивает свое право получать помощь (1 Кор. 9:1-14)

В начале этой главы Павел доказывает, что он обладает правом на получение финансовой помощи от церкви в Коринфе. В поддержку этого утверждения он приводит пять аргументов.
Свое апостольство (9:1-6). Слово апостол значит "посланный с поручением" и относится в первую очередь к двенадцати апостолам и Павлу. Этим людям, вместе с пророками Нового Завета, было дано особое поручение: заложить основание церкви (Ефес. 2:20). Одной из предпосылок апостольства было видение воочию воскресшего Христа (Деян. 1:21-22). Павел увидел Господа по дороге в Дамаск, где он должен был арестовывать христиан (Деян. 9:1-9). Апостолы были свидетелями воскресения Христова (Деян. 2:32; 3:15; 5:32; 10:39-43).
Апостолам была дана также способность творить особые знамения и чудеса в свидетельство того, что они проповедовали (Евр. 2:4). Павел творил такие чудеса во время своей миссии в Коринфе (2 Кор. 12:12). Более того, Павел считал коринфскую церковь как бы венцом своего апостольского служения. Коринф был трудным городом для такого служения, и тем не менее, Павел совершил с помощью Господа великий труд (Деян. 18:1-17).
Поэтому как апостол Павел имел право получать денежную помощь от людей, которым он проповедовал. (В этой главе шестикратно употребляется слово власть, означающее "авторитет, право"). Апостол был представителем Христа - он заслуживал того, чтобы его с почетом принимали и заботились о нем. Павел не был женат, но если бы у него была жена, она также имела бы право на материальную поддержку со стороны церкви. Петр был женат (Map. 1:30), его жена путешествовала с ним.
Кроме того, Павел имел право посвятить все свое время проповеди Слова. Он не должен был изготовлять палатки. Другие апостолы не работали для своего пропитания, потому что они полностью посвятили себя проповеди Слова. Однако и Павел, и Варнава работали собственными руками - с тем, чтобы содержать не только себя, но также и людей, трудившихся с ними.
Человеческий опыт (9:7). Ежедневный опыт учит нас, что работник заслуживает известного вознаграждения за свои труды. Если человека забирают в солдаты, правительство платит ему жалованье и обеспечивает его всем необходимым. Человек, насаждающий виноградник, вкушает его плоды, а пастух имеет право на молоко овец.
Возможно, про себя Павел сравнивал церковь с армией, виноградником и стадом. В качестве апостола Павел был на самом переднем краю сражения! Он же сравнивал коринфскую церковь с обрабатываемым полем (3:6-9), да и сам Господь пользовался образом лозы и ветвей (Иоан. 15), равно как и стада (Иоан. 10). Урок ясен: христианин-труженик имеет право ожидать вознаграждение за свой труд. Это верно для светского мира, это верно и для духовного мира.
Ветхозаветный закон (9:8-12). Ветхий Завет был "Библией" ранней церкви, поскольку Новый Завет в это время еще писался. Первые верующие находили руководство в духовных принципах Закона, хотя они и были освобождены от повиновения заповедям Закона. Святой Августин сказал: "Новый скрыт в Старом, а Старый явлен в Новом".
В доказательство этого Павел цитирует Второзаконие 25:4. (Он цитировал тот же стих, когда писал Тимофею и призывал церковь платить своим служителям по заслугам, 1 Тим.5:17-18). Поскольку волы не могут читать, эти строки Павла написаны не для них. Также не могут они быть адресованы только крестьянам, пользующимся трудами вола. Со стороны крестьянина было бы жестокостью завязать волу рот и не давать есть зерно, которое ему перепадает. Ведь, в конце концов, вол работает.
Павел правильно усмотрел в этой заповеди духовный принцип: работник имеет право на свою долю. Вол вспахал землю, приготовив ее к севу, и теперь молотит сжатое зерно. Павел вспахал землю в Коринфе и трудился день и ночь. Он был свидетелем жатвы, возросшей из посеянных им семян. По справедливости он имел право воспользоваться кое-какими плодами жатвы.
Стих 11 провозглашает основной принцип христианской жизни: если мы получаем духовные блага, мы должны, в свою очередь, делиться материальными благами. Так например, евреи давали духовные блага язычникам, а потому язычники были обязаны делиться материальным достоянием с евреями (Рим. 15:25-27). Те, кто учит нас Слову, имеют право ждать от нас поддержки (Гал. 6:6-10).
У нас есть основания полагать, что Павел принимал материальную поддержку от других церквей. Когда он отправился в Фессалонику, верующие филиппийцы послали ему два подарка (Фил. 4:15-16). "Другим церквам я причинял издержки, - пишет Павел, - получая от них содержание для служения вам" (2 Кор. 11:8). Судя по всему, другие проповедники принимали финансовую помощь в Коринфе (1 Кор. 9:12), но Павел предпочитал оставаться независимым, чтобы не ставить препятствий Евангелию Христа. Он хотел быть по возможности наилучшим примером для других верующих.
Ветхозаветные обряды (9:13). Священники и левиты жили на жертвоприношения и пожертвования, приносимые в храм. Правила, согласно которым они получали свою часть жертвоприношений, а также - особую десятину, можно найти в Книге Числа 18:8-32, Книге Левит 6:14 - 7-36 и 27:6-33. Вывод ясен: если служители Ветхого Завета под законом поддерживались людьми которым они служили, не следует ли также поддерживать и слуг Божьих, проповедующих под благодатью?
Учение Иисуса (9-14). Павел, несомненно, имеет здесь в виду слова нашего Господа, записанные в Евангелии от Луки 10:7-8 и от Матфея 10:10. У коринфян не было ни того, ни другого Евангелия, чтобы к ним обращаться, но учение Господа передавалось им как часть устной традиции, носителями которой были апостолы. "Работник достоин пропитания своего" - этот фундаментальный принцип церковь не вправе игнорировать.
Павел, несомненно, доказал свою точку зрения. Его пять аргументов безусловно доказывают, что он имел права ожидать от коринфских верующих поддержки для себя в своем служении, когда он был с ними. Но он умышленно отказался от их поддержки. Почему? Это объясняется во второй части его апологии.

Он защищает свое право отказаться от помощи (1 Кор. 9:15-27)

Павел имел право на получение материальной помощи, но, будучи зрелым христианином, он уравновешивал свою власть дисциплиной. Он не имел право жертвовать своей свободой во Христе, но у него была свобода жертвовать своими правами. Теперь мы понимаем, почему он писал именно так: он подавал коринфским верующим живой пример тех самых принципов, о которых он писал. Не следует ли более зрелым верующим уметь отказываться от своих прав ради более слабых? И разве употребление мяса важнее, чем возвеличивание церкви?
Павел писал о личных предпочтениях, наиболее важных для нас в нашей жизни. К несчастью, некоторые христиане не вполне понимают, каковы их личные предпочтения, и тем препятствуют работе Христа. Если бы каждый христианин действовал в соответствии с 6:33 Евангелия от Матфея, хватало бы средств и людей для служения, и работа Господа процветала. Но не каждый христианин поступает в соответствии с 6:33 Евангелия от Матфея.
Одна женщина послала церкви деньги и объяснила, что эти деньги она сэкономила, отключив в своем доме колонку горячей воды. Она также обходилась без газеты, чтобы иметь возможность побольше пожертвовать на дело Господа. Когда она принимала ванну, то подогревала воду на плите, как это делалось в пору ее детства. Господь не призывает каждого из нас к такой экономии, но этот пример достоин уважения.
Павел приводит три причины в объяснение того, почему он отверг материальную поддержку со стороны коринфской церкви.
Ради Евангелия (9:15-18). Павел не хотел "никакой помехи Евангелию Христову" (ст. 12). В те времена греческие города были переполнены всевозможными бродячими учителями и проповедниками, большинство которых охотилось за деньгами. Павел не только отказался пускать в ход используемые этими учителями ораторские приемы и аргументы (2:1 -5), но он отказался также принимать деньги от тех, кому он проповедовал. Он хотел, чтобы идея Евангелия укоренилась в умах заблудших грешников свободной от всяких препятствий и помех.
К тому же, добавив, что он "не написал это" (9:15), Павел хотел убедиться в отсутствии у его читателей мысли о том, что он намекает на необходимость оказания ими помощи.
Павел не мог вменить себе в заслугу проповедь Евангелия, потому что его призвал к этой проповеди Бог. "Это для меня необходимость, ибо горе мне, если я не благовествую" (ст. 16). Бог поручил ему божественное домоправительство, а от домоправителя требуется, чтобы нашли его верным" (1 Кор. 4:2). Бог позаботится о том, чтобы Павел получил причитающуюся ему плату (слово вознаграждение переведено как "плата" в Лук. 10:7).
Какова же была плата Павла? Счастье проповедовать Евангелие безвозмездно. Это означало, что никто не мог обвинить его в низких побуждениях и уловках, когда он благовествовал об Иисусе Христе.
К сожалению, проповеди Евангелия иной раз ставятся помехи чрезмерным вниманием, уделяемым деньгам. Неспасенный мир убежден, что большинство проповедников и миссионеров занимаются лишь "религиозными поборами", чтобы выудить деньги у невинных людей. Нет сомнения, что в мире существуют религиозные мошенники (1 Тим. 6:3-16), люди, пользующиеся религией с целью эксплуатации других и приобретения власти над ними. Мы, конечно же, не можем согласиться с их целями и методами. Мы должны быть уверены, что ничто в нашем собственном служении не создает впечатления, что мы из их числа.
Неправильное отношение к деньгам мешало Евангелию с первых дней существования церкви. Анания и Сапфира любили деньги больше, чем истину, и погибли от руки Бога (Деян. 5). Симон Волхв думал, что он может купить дар Духа за деньги (Деян. 8:18-24). Его имя попало в словари: "симония" - покупка и продажа постов и привилегий в церкви.
На протяжении восемнадцати плодотворных лет в церкви Мооди в Чикаго был пастором Г. Айронсайд. Я помню, как впервые услышал объявление им денежных сборов. Он сказал: "Мы просим Божьих людей жертвовать щедро. А если вы не веруете в Иисуса Христа, мы не просим у вас даров. У нас есть дар для вас - вечная жизнь во Христе!" Он ясно давал понять, что сбор пожертвований объявляется для верующих, чтобы неспасенные в его общине не впали в соблазн из-за денег и отвергли Евангелия.
Ради грешников (9:19-23). Какой парадокс: свободен от всех людей, но и слуга всех людей! "Проповедуем... себя как рабов ваших, ради Иисуса" (2 Кор. 4:5). Будучи свободным, Павел мог служить другим и ради них забывать о своих собственных правах.
К сожалению, выражение "все для всех" (ст. 22) слишком затрепано в миру, и ему придали значение, не входившее в намерения Павла. Павел не был хамелеоном, изменяющимся свои идеи и методы в каждой новой ситуации. Павел не был также охотником к компромиссам, менявшим свои идеи в угоду публике. Он был посланником, а не политиком.
Павел был еврей, несший великое бремя своего народа (Рим. 9:1-3; 10:1). Но его особое призвание состояло в том, чтобы проповедовать язычникам (Ефес. 3:8). Когда он приходил в новый город (а он всегда старался идти туда, где еще не проповедовалось Евангелие - Рим. 15:20), то направлялся прямо в синагогу, если таковая имелась, и смело провозглашал Евангелие. Если же евреи отвергали его, он обращался к язычникам.
Что отделяло в те дни евреев от язычников? Закон и заветы (Ефес. 2:11-15). Свою личную жизнь Павел построил таким образом, чтобы не оскорблять ни евреев, ни язычников. Он не хвастал своей свободой перед евреями и не принуждал язычников к исполнению закона.
Не вел ли себя Павел непоследовательно? Разумеется, нет. Он просто приспосабливал свой подход к различным группам. Когда вы читаете его проповеди в Деяниях Апостолов, вы видите, как мудро он приспосабливался. Когда он проповедовал евреям, то начинал с ветхозаветных патриархов, но когда он проповедовал язычникам, то начинал с Бога-Творца. У Павла не было "дежурной" проповеди, пригодной для любой ситуации.
Следует принять во внимание, что так поступал и наш Господь. С высокородным евреем Никодимом Он беседовал о духовном рождении (Иоан. 3), а с самаритянкой - о живой воде (Иоан. 4). Иисус проявлял гибкость и чуткость, и Павел следовал Его примеру. Ни у Иисуса, ни у Павла не было жестких "евангельских прописей" на все случаи жизни.
Для установления контакта необходим тактичный подход. Когда люди, перед которыми я свидетельствую, рассказывают мне свои впечатления о конфирмации, я говорю им, что у меня тоже была конфирмация. Я воздаю хвалу пастору, который учил меня и молился обо мне. А затем я говорю им: "Через год после моей конфирмации мне явился Сам Иисус Христос, и я родился заново". Добрый свидетель старается воздвигать мосты, а не стены. [Конфирмация: Торжественный акт, символизирующий достижение молодыми людьми духовного совершеннолетия (14-16 лет), когда они могут выражать сознательно свою веру в Христа.]
На взгляд людей незрелых Павел с его образом жизни может показаться непоследовательным. В действительности же он был очень последователен, ибо его главнейшая цель состояла в том, чтобы привести людей к Иисусу Христу. Последовательность может превратиться в педантизм, и человек может оказаться настолько связанным по рукам и ногам человеческими правилами, что у него не будет свободы, необходимой для пастырского служения. Он будет подобен молодому Давиду, пытающемуся сражаться в боевых доспехах Саула.
Павел имел право есть все, что ему заблагорассудится, но он отказался от этого права, чтобы привлечь к себе евреев. Павел почитал закон (Рим. 7:12), но он забывал о нем, когда надо было обращаться с заблудшими язычниками. Он даже становился на сторону педантичных слабых христиан, чтобы иметь возможность содействовать их росту. Это не было компромиссом, а, скорее, полным самозабвением ради более высокого закона любви. Павел следовал примеру Спасителя и смирял себя до положения слуги всех людей.
Ради себя самого (9:24-27). Павел любил спортивные сравнения и часто употреблял их в своих посланиях. Коринфянам были хорошо знакомы Олимпийские игры, равно как и их собственные местные Истмийские игры. Зная об этом, Павел употребил весьма близкую их опыту метафору.
Спортсмен, желающий завоевать приз, должен быть дисциплинированным. Дисциплина означает отказ от хорошего и еще более хорошего ради наилучшего. Спортсмен должен следить за своим питанием и распорядком дня. Он должен улыбаться и говорить: "Спасибо, нет", когда ему предлагают слишком питательный десерт или приглашают на поздние вечеринки. Ничего дурного в еде и веселье нет, но если они препятствуют достижению ваших высочайших целей, они становятся помехой, а не помощью.
Христианин не участвует в кроссе с целью попасть в Царствие Небесное. Он бежит, потому что он был спасен верой в Иисуса Христа. В играх разрешалось участвовать лишь греческим гражданам, и они должны были соблюдать правила как во время тренировки, так и в ходе соревнования. Если обнаруживалось, что какой-либо из участников нарушал правила тренировки, его автоматически дисквалифицировали. Знаменитому спортсмену-индейцу Джиму Торпу пришлось вернуть олимпийские золотые медали, потому что комитет обнаружил, что он ранее играл в профессиональной команде.
Для того, чтобы отказаться от своих прав и получить радость от обращения заблудших, Павлу пришлось подчинить себя дисциплине. Именно это подчеркивается в этой главе: власть должна уравновешиваться дисциплиной. Если мы хотим служить Господу и получить от Него вознаграждение и одобрение, мы должны заплатить известную цену.
Слово негодный или "недоступный" (ст. 27) - термин, известный тем, кто был знаком с греческими спортивными играми. Он значит "дисквалифицированный", не включенный в игры, исключенный из состязаний. На греческих играх глашатай объявлял правила соревнований, имена участников и победителей. Он объявлял также имена участников соревнований, подвергнутых дисквалификации.
Павел воспринимал себя как "глашатая", так и "бегуна на дистанции". Он беспокоился о том, что, чересчур увлекшись попытками помочь другим участникам соревнования, он забудет о себе самом и будет дисквалифицирован. Ему, конечно, не грозила потеря личного спасения. (Дисквалифицированные греки теряли не свое гражданство, а лишь возможность получить приз.) Все дело было в вознаграждении, и Павел не хотел лишиться своего вознаграждения.
В греческих играх лишь один бегун мог быть удостоен лаврового венка, но каждый верующий может удостоиться нетленного венца, когда он предстанет перед Судным престолом Христа. Этот венок дается тем, кто дисциплинирует себя ради служения Христу и обращения заблудших. Они тренируют свои тела и не спускают глаз с цели.
В последние годы евангельские христиане вновь поняли всю важность личной дисциплины и связь между дисциплинированным телом и преисполненной духа жизнью. Мы, конечно, должны избегать крайностей. С одной стороны, религиозный аскетизм наносит ущерб здоровью и не имеет духовной ценности (Кол. 2:18-23). Но с другой стороны, не подлежит сомнению польза дисциплины в еде, упражнениях и отдыхе, а также в уравновешенной жизни, направляемой духом. Мы заносчиво гордимся тем, что мы не курим и не пьем, но как быть с чревоугодием и чрезмерной полнотой? А многие христиане даже не могут выделять нужное время для молитв и изучения Библии.
У Павла была в жизни одна цель: славить Бога обращением в веру заблудших и укреплением верующих. Для достижения этой цели он был готов пожертвовать всем. Он был готов даже поступиться своими личными правами. Он жертвовал немедленными выгодами ради вечного вознаграждения, немедленными удовольствиями ради вечной радости.
Прав был мученик Джим Эллиот: "Вовсе не глуп человек, отдающий то, что невозможно сохранить, в обмен на то, что невозможно потерять".

Будьте мудрыми в отношении церковного порядка (1 Коринфянам 11)

Поскольку позднее в этой главе Павел предполагал сказать о церкви кое-что отрицательное, он начал с того, что похвалил ее. В особенности похвалы заслуживали две вещи: церковь помнила Павла, ценила его и верно хранила переданное ей учение. Преданий людей следует избегать (Матф. 15:2-3; Кол. 2:8), но традиции, данные Словом Божьим, следует соблюдать.
Одной из главнейших трудностей коринфской церкви был беспорядок во время общественных собраний. Некоторые женщины вели себя свободнее, чем им полагалось, не было порядка и во время Господней Вечери, смущение и рознь царили в мнениях об использовании духовных даров. Церковь была исключительно богата духовными дарами, но ей печальным образом недоставало духовной благодати.
Павел мог попытаться решить эту проблему изданием апостольских декретов, но вместо этого он терпеливо разъяснял духовные принципы, на которых было основано данное им церкви учение. Он основывал свои аргументы на Слове Божием.
Павел дал им советы относительно трех пунктов, вызывающих особые замешательства при проведении религиозных собраний.

Молящиеся и пророчествующие женщины (1 Кор. 11:3-16).

Христианская вера приносила свободу и надежду женщинам, детям и рабам. Она учила, что все люди, независимо от расы и пола, равны перед своим Создателем (Гал. 3:28). Местная община была, пожалуй, единственным сообществом в Римской империи, куда принимались все люди, независимо от национальности, места в обществе, пола и экономического положения.
Можно было ожидать, что некоторые доведут эту новообретенную свободу до излишеств. Новое движение всегда больше страдает от своих приверженцев, чем от своих врагов. Так было и в Коринфе. Некоторые из женщин кичились своей свободой на общественных собраниях, отказываясь покрывать свои головы.
Павел не запрещал женщинам молиться или пророчествовать. (Пророчествовать - это не совсем то же, что "проповедовать" или "толковать Слово". Лицо, обладающее пророческим даром, провозглашало слова Бога, непосредственно переданные ему Духом. Современный проповедник изучает Слово и готовит свое выступление.) Новый Завет, судя по всему, не разрешает женщинам быть епископами (1 Тим. 3:2). Но женщинам в ранней церкви, обладавшим пророческим даром, разрешалось этим пользоваться. Им позволяли также молиться в общих религиозных собраниях. Однако им не было позволено узурпировать власть над мужчинами (1 Тим. 2:11-15) или судить слова других пророков (1 Кор. 14:27-35). Если у них были какие-то вопросы, они должны были задавать их своим мужьям или другим мужчинам за пределами церковного собрания.
В те времена восточное общество ревниво следило за женщинами. Все женщины, за исключением храмовых блудниц, носили длинные волосы и в публичных местах покрывали головы. (Павел не употребляет слова вуаль, т.е. ткань, закрывающая лицо. Женщины покрывали голову обычным платком, и это символизировало их покорность и чистоту.) Для христианской женщины появиться на людях (в церкви) с непокрытой головой, чтобы молиться и внимать Слову, было дерзостью и кощунством.
Павел хотел восстановить порядок, напомнив коринфянам, что Бог создал мужчин и женщин различными, и что и те, и другие занимают подобающее им место в Божьем хозяйстве. Существовали также соответствующие обычаи, символизирующие эти отношения и напоминающие как мужчинам, так и женщинам о подобающем им месте в Божественном плане. Павел не говорил и даже не намекал, что такое различие означает неравенство или более низкое положение. Для того, чтобы в церкви был мир (15:33), должен существовать какой-то порядок, а порядок по необходимости подразумевает иерархию. Однако место в иерархии и качество - это две разные вещи. Капитан выше чином, чем рядовой, но как человек рядовой может быть куда лучше.
Божий порядок в церкви основан на трех фундаментальных принципах, которые Павел считал самоочевидными.
Искупление (11:3-7). В церкви существует определенный порядок главенствования: Отец стоит над Христом, Христос - над мужчиной, а мужчина - над женщиной. Некоторые объясняют это порядком происхождения во времени, но это значило бы, что Отец создал Христа, а с этим мы не можем согласиться. В Своем искупительном служении Сын был подчинен Отцу, несмотря на то, что он равен отцу (Иоан. 10:30; 14:28). Аналогичным образом, женщина подчинена мужчине, несмотря на то, что она равна ему во Христе (1 Кор. 3:21-23; Гал. 3:28; Ефес. 5:21-33).
Согласно Божьему плану, дома и в местной церкви мужчина должен главенствовать властью, данной Иисусом Христом.
Важно одно: и женщины, и мужчины должны чтить Господа, уважая символы этого главенства - покрытие головы. У пророчествующей на духовном собрании женщины должны быть покрытые длинные волосы. У мужчины же короткие волосы, а голова непокрыта. (Это было чем-то новым для Павла, потому что у евреев религиозные мужчины всегда молятся с покрытой головой). Мужчина чтит своего Главу (Христа), не покрывая головы, тогда как женщина чтит своего главу (мужчину), покрывая голову. Она демонстрирует свою покорность как Богу, так и мужчине.
Коринфские женщины, приходившие в религиозное собрание с непокрытой головой, тем самым ставили себя на уровень храмовых блудниц. Блудницы носили короткие волосы и не покрывали их, находясь в общественных местах. Их прическа и манеры оповещали всех о том, кем они являются и что они предлагают. "Если вы не собираетесь покрывать головы", - писал Павел, "почему бы уже не пойти до конца и не обрезать волосы?"
В стихах 5-6 Павел употребляет два разных термина - "бритье" и "стрижка". И то, и другое было бы позором для женщины.
Как мужчина, так и женщина были сотворены по образу Божию и во славу Божию, но поскольку женщина была сотворена из мужчины (Быт. 2:18-25), она есть также "слава мужчины". Она прославляет Бога и придает славу мужчине, повинуясь Божьему приказу и покрывая голову.
Творение (11:8-12). Мы уже мимоходом коснулись этой истины. Божественный миропорядок основан на том факте, что мужчина был сотворен первым (1 Тим. 2:13), а женщина была сотворена из мужчины. Здесь также приоритет не влечет за собой более низкого положения, ибо Павел в стихах 11-12 ясно дает понять, что в Божьем творении существует не только главенство, но и партнерство. Мужчина и женщина составляют духовное единство в Господе (Гал. 3:28) и не могут существовать друг без друга. Более того, хотя женщина и произошла от мужчины, потом мужчина рождается от женщины. Мужчина и женщина принадлежат друг другу и нуждаются друг в друге.
Почему Павел упоминает ангелов в стихе 10? Он пользуется в аргументах фактами творения, а ангелы составляют часть творения. Ангелы также сознают свое место и показывают уважение, поклоняясь Богу, ибо они прикрывают свои лица (Ис. 6:2). И наконец, каким-то особым образом, ангелы участвуют в религиозной жизни церкви и учатся у церкви (Ефес. 3:10; 1 Пет. 1:12). Религиозное собрание - вещь серьезная, потому что там присутствуют ангелы, и мы должны вести себя так, как если бы мы были на небесах.
Природа (11:13-15). В общих чертах верно, что природа дает женщинам длинные волосы, а мужчинам - короткие. Римляне, греки и евреи (за исключением назореев),с природой не спорили. Библия нигде не говорит нам, какой длины должны быть волосы. Она просто указывает, что должна быть заметная разница между волосами мужчины и волосами женщины, чтобы один пол нельзя было спутать с другим. Мужчине стыдно выглядеть, как женщина, а женщине - как мужчина.

Эгоизм на "пирах любви" (1 Кор. 11:17-22)

С самого возрождения церкви у верующих существовал обычай совместных трапез (Деян. 2:42, 46). Это был повод для взаимного общения и для того, чтобы поделиться едой с малоимущими. Несомненно, что главным пунктом этой трапезы была Господня Вечеря. Называли эти встречи "пиром любви", потому что главным в ней было выказывание святыми любви друг к другу в общей трапезе.
Этот "пир любви" был частью религиозной церемонии в Коринфе, но в него вкрались серьезные нарушения дисциплины. В результате эти пиры любви причиняли церкви больше вреда, чем пользы. Во-первых, в церкви возникли различные группировки, и люди ели со "своими", вместо того, чтобы общаться со всей церковной семьей. Хотя Павел и осуждал это проявление эгоизма, он положительно отозвался о его результатах: по крайней мере, Бог пользовался этим, чтобы открыть истинных верующих.
Другая провинность состояла в эгоизме: богатые люди приносили множество пищи для себя, тогда как бедные члены церкви оставались голодными. Первоначально идея этих пиров заключалась в том, чтобы делиться с другими в духе любви, но эта идея была забыта. Некоторые из членов церкви даже напивались допьяна. Возможно, что эти еженедельные "пиры любви" были единственной приличной трапезой для бедных членов церкви, и такое презрительное отношение со стороны богатых сказывалось не только на их желудках, но и на их гордости.
Само собой разумеется, такая рознь во время обеда свидетельствовала о более глубоких проблемах внутри церкви. Коринфяне считали себя зрелыми верующими, тогда как в действительности они были не более, чем малые дети. Павел не советовал им отменить эти пиры, но рекомендовал вернуть их изначальное значение. "Пусть богатые едят дома, если они голодны. Когда вы плохо обходитесь с верующими, которым повезло меньше вас, вы в действительности демонстрируете презрение к церкви". "Пир любви" должен быть возвышающим событием, но они превратили его в унизительное мероприятие.
Я вспоминаю инцидент на пикнике воскресной школы, когда я еще был подростком. Руководитель игр затеял эстафету, в ходе которой люди перебрасывали друг другу яйца, расходясь при этом все дальше и дальше. Конечно же, чем дальше члены команд отходили друг от друга, тем сильнее приходилось участникам бросать яйца, и результаты были довольно потешными.
Однако некоторые из нас заметили, что двое из участников воскресной школы наблюдают за яйцами с жадным любопытством. Они были из бедной семьи, где, вероятно, редко ели яйца. Потом маленькая девочка подошла к женщине, руководившей игрой, и спросила, может ли она с братом, если останутся яйца, взять их домой. Эта женщина мудро остановила еще недоигранную игру, раздала призы и отдала все яйца этим двум детям. Она знала, что нескольким святым не подобает веселиться за счет других.
Вряд ли попойка - лучший способ подготовки к Господней Вечере. Негоже презрением к другим поминать Спасителя, умершего за всех грешников, богатых и бедных. Как важно для нас приготовить наши сердца, когда мы приходим к Господнему столу!

Злоупотребления в ходе Господней Вечери (1 Кор. 11:23-34)

Евангельские церкви признают два установления, завещанные Иисусом Христом Его людям: крещение и Господня Вечеря. (Вечеря также называется "причастием", как в 1 Кор. 10:16, и "евхаристией", что значит "благодарение".) Иисус Христос взял чашу и хлеб - составные части обычной в те дни трапезы - и превратил их в исполненный значения духовный акт для верующих. Однако, ценность этого акта зависит от внутреннего состояния участников, и в этом и заключалась основная проблема в Коринфе.
Прийти к Вечере с неподготовленным сердцем - вещь серьезная. Не менее серьезная вещь - принимать причастие невнимательно. Поскольку коринфяне грешили в соблюдении Господней трапезы, Бог их наказывал. "Поэтому между вами много немощных и больных, и немало умерло" (ст. 30).
Господня Вечеря дает нам возможность для духовного роста и получения благ, если мы подходим к ней с надлежащими чувствами. Что же нам надлежит делать, чтобы вечеря принесла нам блага, а не посрамление?
Во-первых, мы должны оглянуться назад (11:23-26). Преломленный хлеб напоминает нам о теле Христа, отданном за нас, а чаша напоминает нам о Его пролитой крови. Удивительно то, что Иисус хочет, чтобы Его последователи помнили о Его смерти. Большинство из нас пытается забыть, как умерли любимые нами люди, но Иисус хочет, чтобы мы помнили, как Он умер. Почему? Потому что все, что мы имеем как христиане, сосредоточивается на Его смерти.
Мы должны помнить, что Он умер, потому что это часть сообщаемого нам Евангелием: "Христос умер... и был похоронен" (15:3-4). Грешников спасет не жизнь нашего Господа, и не Его учение, но Его смерть. Поэтому мы также помним, отчего Он умер: Христос умер за наши грехи, Он был нашим заступником (Ис. 53:6; 1 Пет. 2:24), уплатив долг, который нам было не под силу уплатить.
Мы также должны помнить, как Он умер: добровольно, кротко, с любовью к нам (Рим. 5:8). Он предал Свое тело в руки ожесточенных людей, и на Своем теле Он нес грехи мира.
Однако "помнить" - не значит просто припоминать исторические факты. Это значит принимать участие в духовной реальности. За Господним столом мы не ходим вокруг памятника, восхищaясь им. Мы состоим в сообществе с живым Спасителем, и наши сердца устремляются к Нему с верой.
Во-вторых, мы должны смотреть вперед (11:26). Мы соблюдаем трапезу "до Его прихода". Возвращение Иисуса Христа - благословенная надежда церкви и каждого христианина. Иисус не только умер за нас, Он воскрес и взошел на небеса, и когда-нибудь Он вернется, чтобы взять нас на небеса. Сегодня мы не вполне таковы, какими мы должны быть, но когда мы увидим Его, "мы будем, как Он" (1 Иоан. 3:2).
В-третьих, мы должны смотреть внутрь себя (11:27-28, 31-32). Павел не говорил, что мы должны быть достойными принимать участие в Вечере - он лишь говорил, что мы должны участвовать в ней достойным образом. В Шотландии, на богослужении с причащением пастор заметил, что одна женщина в общине не приняла у старейшины хлеб и чашу, а сидела и плакала. Пастор встал из-за стола, подошел к ней и сказал: "Примите причастие, моя милая - оно для грешников!" И действительно, так оно и есть, но грешники, спасенные Божьей благодатью, не должны греховно относиться к Вечере.
Для того, чтобы принять в ней участие достойным образом, мы должны заглянуть в свое сердце, подвергнуть суду наши грехи и исповедать их Господу. Подойти к столу с неисповеданными грехами - значит быть виновным перед телом и кровью Христа, ибо это грех пригвоздил Его к кресту. Если мы не будем судить наши грехи, тогда Бог будет судить нас и карать нас, пока мы не исповедуемся и не освободимся от наших грехов.
Коринфяне не торопились заглядывать в собственные сердца, зато они были специалистами по части заглядывания в чужие. Когда церковь собирается вместе, мы должны соблюдать осторожность и не становиться "религиозными сыщиками", которые следят за другими, но за собой грехов не признают. Если мы едим и пьем недостойно, мы вкушаем суд над собой, а к этому не следует относиться слишком легко.
Небольшая кара - это отеческий способ обращения Бога со своими сыновьями и дочерьми, чтобы поощрить их к зрелости. (Евр. 12:1-11). Это - не судья, осуждающий преступника, а любящий отец, наказывающий своих непослушных - и, вероятно, упрямых - детей. Наказание доказывает любовь к нам Бога, и оно может, если мы не будем упорствовать, усовершенствовать жизнь Бога в нас.
И наконец, мы должны взглянуть вокруг (11:33-34). Мы не должны смотреть по сторонам для того, чтобы лишь критиковать других верующих, а для того, чтобы увидеть тело Господа (ст. 29). Это, видимо, имеет двойное значение: мы должны различить Его тело в хлебе, но также и в церкви вокруг нас, ибо церковь есть тело Христово. "Так как хлеб - один, то мы многие - одно тело" (1 Кор. 10:17). Вечеря должна быть демонстрацией единства церкви - но в коринфской церкви не было особого единства. Празднование Господней Вечери было лишь демонстрацией их разобщенности.
Господня Вечеря - это семейная трапеза, и Господин семьи желает, чтобы Его дети любили друг друга и заботились друг о друге. Истинный христианин не может приблизиться к своему Господу, будучи отделен от своих собратьев по вере. Как можем мы помнить о смерти Господа и не любить друг друга? "Возлюбленные, если Бог так возлюбил нас, то и мы должны любить друг друга" (1 Иоан. 4:11).
Никто не должен приходить к столу, не будучи истинно верующим. И верующий также не должен подходить к столу, если сердце его не в мире с Богом и с братьями-христианами. Поэтому во многих церквях существует период духовной подготовки к Господней Вечере, чтобы никто из участников не навлек на себя порицания. Я вспоминаю, как один член церкви подошел ко мне и поделился личной неудачей, которая не только повредила ему духовно, но стала известна другим людям, угрожая навлечь упреки на него и на церковь.
"Что мне делать, чтобы это поправить?" - спросил он, убеждая меня, что и впрямь осудил свой грех и исповедал его. Я напомнил ему, что на следующей неделе мы собираемся провести Господню Вечерю, и предложил ему попросить наставления у Господа. Во время Вечери я открыл службу небывалым дотоле образом. "Есть ли кто между нами, кто хотел бы сейчас в чем-либо признаться?" спросил я, и мой кающийся друг встал с места, вышел вперед и подошел к моему столу. Спокойно и лаконично он признался, что согрешил, и попросил у церкви прощения. Мы почувствовали, как среди нас прокатилась волна навеянной Духом любви, и люди начали открыто плакать. Во время этой Вечери мы воистину различили тело Господне.
Время Вечери не должно быть временем "духовного вскрытия" и скорби, хотя исповедание греха и является важным делом. Это должно быть время благодарения и радостного предвкушения свидания с Господом. Иисус возносил благодарения, несмотря на то, что Ему предстояло пострадать и умереть. Возблагодарим же Его и мы.

Будьте мудрыми в отношении церковного тела (1 Коринфянам 12-13)

По мере нашего созревания во Христе мы начинаем лучше понимать церковь, которая есть тело Христа. Усилившееся в последние годы внимание к "жизни тела" - вещь хорошая. Это помогло создать противовес уклону к "индивидуальному христианству", которое может привести к изоляции от местной церкви.
Разумеется, образ "тела" - не единственный, употребленный Павлом в обсуждении церкви, и мы должны, соблюдая осторожность, не расширять его беспредельно. Церковь - это также семья, армия, храм, даже невеста - и каждый из этих образов дает нам важные уроки. Однако Павел говорит о церкви как о теле в трех Посланиях, и в каждом из этих отрывков он выводит одни и те же важные истины: единство, разнообразие и зрелость. Все это проясняется следующей таблицей:
 | Единство | Разнообразие | Зрелость
1 Кор. | 12:1-13 | 12:14-31 | 13:1-13
Рим. | 12:1-5 | 12:6-8 | 12:9-21
Ефес. | 4:1-6 | 4:7-12 | 4:13-16
Невозможно обсуждать тело, не обсуждая также и служение Святого Духа. Именно Дух пастырствует в этом теле и через него. К сожалению, в коринфской церкви члены причиняли скорбь Святому Духу, используя духовные дары по-плотски. Они были подобны детям с игрушками, а не взрослым с инструментами. И им недоставало зрелости.

Единство: дар Духа (1 Кор. 12:1-13).

Поскольку в коринфской церкви существовала рознь, Павел начал с подчеркивания важности единства церкви. Он отметил четыре важных связующих звена духовного единства.
Мы исповедуем одного Господа (12:1-3). Павел сравнил опыт коринфян в качестве необращенных идолопоклонников с их христианским опытом. Они поклонялись мертвым идолам, теперь они принадлежат живому Богу. Их идолы не говорили с ними, но Бог говорил с ними через Своего Духа и Он говорил даже через них самих в пророческом озарении. Когда они были заблудшими, они находились под контролем демонов (10:20) и вводились в заблуждение (ст. 2). Но теперь в них живет Дух Господень и направляет их.
Только через посредство этого Духа человек может честно сказать: "Иисус есть Господь". Ухмыляющийся грешник может выговорить эти слова, но он не исповедует их в истине. (Вероятно, Павел имел в виду то, что они говорили под влиянием демонов до своего обращения.) Важно отметить, что верующий всегда имеет власть над собой в момент воздействия Святого Духа (14:32), потому что тогда всем властвует Иисус Христос, Господь. Любые так называемые "явления Духа", лишающие человека самоконтроля, не исходят от Бога, ибо "плод Духа есть... обладание собой" (Гал. 5:22-23).
Если Иисус Христос есть поистине Господь в наших жизнях, то в церкви должно быть единство. Раскол и рознь между Божьими людьми лишь ослабляет их единое свидетельство заблудшему миру (Иоан. 17:20-21).
Мы полагаемся на одного Бога (12:4-6). Здесь подчеркивается троичность: "один Дух... один Господь... один Бог". Мы все имеем различные дары, способы служения и образы действия, но "это Бог действует в нас, производя и хотение, и действие по Своему благоволению" (Фил. 2:13). Источник дара - Бог, сфера применения дара - от Бога, и энергия для пользования даром - от Бога. К чему же тогда прославлять людей? Зачем состязаться друг с другом?
Мы служим одному телу (12:7-11). Дары даются на благо всей церкви. Они не для чьего-либо личного удовольствия, а для всеобщего пользования. Коринфяне особенно нуждались в напоминании об этом, потому что они пользовались своими духовными дарами эгоистично, чтобы возвеличить себя, а не на благо церкви. Когда мы принимаем наши дары со смирением, мы используем их для создания гармонии, а это помогает всей церкви.
Различные дары поименованы в стихах 12:8-10 и 28, а также в Ефес. 4:11 и Рим. 12:6-8. Если свести эти списки воедино, получим девятнадцать различных даров и функций. Поскольку список в Послании Римлянам не идентичен списку в Первом Послании Коринфянам, мы вправе предположить, что Павел не пытался исчерпать этот предмет ни в том, ни в другом отрывке. Хотя поименованных даров достаточно для церковного служения, проявления Бога в нас не ограничены этими списками. Он может по Своему усмотрению ниспосылать и другие дары.
Мы уже обсуждали апостолов (9:1 -6). Пророки были новозаветные представители Бога, чьи слова исходили непосредственно от Бога в Духе. Их служение заключалось во вдохновении, одобрении и утешении (14:3). То, что они изрекали, проверялось слушателями с целью определить, действительно ли оно исходит от Бога (14:29; 1 Фес. 5:19-21). Из Послания Ефесянам (4:11-12) ясно, что апостолы и пророки совместно трудились над закладкой основания церкви, и мы вправе полагать, что по завершении этого основания нужда в них отпала.
Учителя (также пастыри-учителя) наставляли новообращенных в истинах учения о христианской жизни. Они учили в соответствии со Словом и апостольскими учениями (традицией). В отличие от пророков, они не получали свои идеи непосредственно от Духа, хотя Дух помогал им в их учении. Судя по Посланию Иакова 3:1, это было весьма серьезное занятие.
Евангелисты (благовестники) занимались благовествованием спасения среди заблудших. Все пастыри должны быть благовестниками (2 Тим. 4:5), но многие люди имеют особое призвание быть евангелистами.
В ранней церкви чудеса были одним из оснований репутации Божьих слуг (Евр. 2:1-4). Чудеса, исцеления и владения языками принадлежат к группе, именуемой богословами "дарами знамения", и они особым образом были причастны к младенчеству церкви. Согласно Деяниям Апостолов, а также церковной истории, эти чудесные дары в настоящее время исчезли.
Оказание помощи и управление - служение другим и руководство церковью. При отсутствии духовных руководителей церковь разваливается. Служение (Рим. 12:7) и руководство принадлежат к этой же категории. В период моих трех пастырских служений я был благодарен людям, обладающим даром оказания помощи и руководства.
Было несколько "даров речи": языков и толкования языков (о чем подробнее ниже), слова мудрости и слова знания (способности понимать и применять Божью истину к определенной ситуации) и увещания (подбадривания, а если надо, то и упрека).
Деяние и милосердие относятся к предоставлению материальной помощи нуждающимся, равно как и поддержке Божьих служителей. Дар веры относится к вере в то, что Бог обеспечит руководство и содержание в совершении церковного служения. Различение духов было важным в ранней церкви, поскольку дьявол пытался фальсифицировать Божье дело и Божье Слово. Сегодня, Дух в особенности пользуется письменным Словом, чтобы сделать нас проницательными (1 Иоан. 2:18-24; 4:1-6). Поскольку сегодня в церкви нет пророков, нам незачем беспокоиться относительно лжепророков, но нам следует опасаться лжеучителей (2 Пет. 2:1).
Некоторые богословы распределяют различные дары по категориям - дары речи, дары знамения и дары служения. Однако мы не должны удивляться индивидуальным дарам настолько, чтобы забывать главную причину перечисления их Павлом: напоминать нам, что они объединяют нас в нашем служении с Единым Телом. Святой Дух ниспосылает эти дары, как Он хочет (ст. 11), а не как мы хотим. Ни один христианин не должен сожалеть о своих "малых" дарах, и ни один верующий не должен хвастать своими "большими" дарами. Мы - множество членов единого тела, служащих друг другу.
Мы прошли через одно крещение (12:12-13). К несчастью, термин "крещение Духа" употребляется сейчас не в своем первоначальном новозаветном значении, как Бог сказал нам в донесенных Духом словах (1 Кор. 2:12-13). Крещение от Духа происходит при обращении, когда Дух входит в уверовавшего грешника, дает ему новую жизнь и делает его тело храмом Бога. Всем верующим выпало это крещение раз и навсегда (12:13). Писание нигде не требует от нас стремиться к такому крещению, потому что мы уже испытали его, и оно не должно повторяться.
"Исполнение духа" (Ефес. 5:18...) относится к власти Духа над нашими жизнями. (В Писании "преисполниться" значит "подпасть под власть".) От нас требуется, чтобы мы "преисполнились", и мы можем преисполниться, если полностью предадимся Христу и попросим Его об исполнении Духа. Это происходит многократно, ибо для того, чтобы славить Христа, мы постоянно должны наполняться духовной силой. Креститься Духом значит принадлежать к Христову телу. Преисполниться Духа - значит предать свое тело Христу.
Доказательство крещения Духом при обращении - это свидетельство Духа изнутри (Рим. 8:14-16). Это не "говорение языками". Все верующие в коринфской общине были крещены Духом, но не все они "говорили языками" (12:30). Вот каковы свидетельства преисполнения Духа: власть свидетельствовать (Деян. 1:8), радость и покорность (Ефес. 5:19 и ел.), христоподобие (Гал. 5:22-26) и растущее понимание Слова (Иоан. 16:12-15).
Благодаря дару Духа, получаемому при обращении, все мы - члены тела Христа. Раса, социальное положение, богатство и даже пол (Гал. 3:28) не являются ни преимуществами, ни препятствиями в нашем сообществе с Господом и служении Ему.

Разнообразие: дары Духа (1 Кор. 12:14-31)

Жизнь без разнообразия ведет к однообразию, а однообразие тяготеет к смерти. Жизнь - это равновесие между единством и разнообразием. Когда человеческое тело умирает, его "процессы" замедляются, становятся однообразными. В конце концов, разумеется, тело обращается в прах.
Это помогает объяснить, почему некоторые церкви (и другие виды христианского служения) ослабевают и умирают: в них нет достаточного духовного разнообразия. Вот как это выразил Вэнс Хэвнер: "Вначале - человек, затем - движение, затем - машина, а затем - мертвый монумент". Многие виды христианского служения, возникшие в качестве протеста, против "ортодоксальной мертвечины", сами умерли, потому что в своем желании сохранять чистоту и теоретическую целостность они подавили творческий дух и новые идеи.
Однако, если не держать разнообразие под контролем, оно может разрушить единство, и тогда воцарится анархия. В главе 13 мы увидим, что единство и разнообразие уравновешиваются зрелостью. Напряженность в теле между отдельными членами и всем организмом может быть устранена лишь зрелостью.
Используя в качестве иллюстрации человеческое тело, Павел объясняет три важных факта, относящихся к разнообразию в теле Христа. Почему существуют различные члены?
Для того, чтобы жить, расти и служить, тело нуждается в различных функциях (12:14-20). Ни один член не должен сравнивать себя с другим членом или противопоставлять себя ему, потому что каждый из нас отличен и каждый важен. Ухо не может видеть, а глаз не может слышать, но у каждого органа - свое важное служение.
Сегодня среди некоторых людей существует тенденция возвеличивать "сенсационные" дары. Некоторые верующие чувствуют себя "виноватыми", потому что они обладают дарами, никак не выделяющими их из общей массы. Именно такие чувства Павел осуждает и отвергает в этом отрывке. Неужели мы можем считать, что всемогущий Господь совершил ошибку в распределении даров?
Обнаруживая свою зависимость друг от друга, члены крепят единство (12:21-26). Разнообразие в теле - это свидетельство Божьей мудрости. Каждый член нуждается в других членах, и ни один член не может позволить себе независимости. Если это происходит, то это признак болезни, могущей вызвать смерть. В здоровом человеческом теле различные члены сотрудничают друг с другом и даже отчасти замещают друг друга в случае кризиса. В тот момент, когда одна часть тела говорит другой: "Я в тебе не нуждаюсь", она начинает ослабевать и умирать, создавая проблемы всему организму.
Однажды известный проповедник выступал на собрании пасторов, но до начала собрания (и после него) он нашел время пожать руку каждому пастору и поговорить с ним. Его спросили: "Зачем тратить время на людей, которых вы, наверное, никогда больше не увидите?" Известный на весь мир проповедник улыбнулся и сказал: "Всего, что я достиг, я достиг благодаря им. Даже, если бы я не нуждался в них на пути вверх, они могут мне понадобиться на пути вниз". Ни один христианский служитель не может сказать другому: "Мое служение может обойтись без тебя".
В стихах 23-24 Павел, вероятно, говорит о "неблагообразных" частях тела. В этом случае "оказание им чести" означает употребление привлекательной одежды. Более привлекательные части тела не нуждаются в особом украшении.
Бог желает, чтобы в церкви не было раскола. Разнообразие ведет к нарушению единства в том случае, когда члены соревнуются друг с другом. Каким образом члены церкви заботятся друг о друге? Функционируя каждый согласно Божьей воле и помогая действовать другим членам. Если страдает один член, это влияет на всех. Если один член здоров, это укрепляет остальные.
Разнообразие членов исполняет волю Бога в теле (12:27-31). Дары и функции распределяет Бог. У Него есть совершенный план не только для церкви в целом, но и для каждой местной общины. У нас нет оснований полагать, что каждая община в Новом Завете располагала всеми дарами. Церковь в Коринфе была особенно богата дарами (1:4-7; 2 Кор. 8:7). Однако, Бог дает каждой церкви те дары, в которых она нуждается и - когда она в них нуждается.
В этом отрывке Павел отмечает, что существует иерархия важности даров, что иные из них важнее, чем другие. Но этот факт не противоречит уже преподанному уроку о том, что важен каждый дар и каждый верующий в отдельности. Даже в человеческом теле есть такие части, без которых можно обойтись, хотя их отсутствие доставит нам некоторое неудобство.
Апостолы и пророки, конечно же, появились первыми, потому что их служение заложило краеугольный камень (Ефес. 2:20). Учителя были нужны, чтобы укрепить обращенных в вере. Нужда в других дарах возникала время от времени, чтобы помогать отдельным верующим и строить церковь.
Ни один верующий не располагает всеми духовными дарами. Каждый верующий обладает даром (или дарами), которым его наделил Господь, и в котором существовала нужда.
В стихе 31 имеется ввиду, что некоторые дары по значению больше других, и верующему пристало желать таких даров (14:1). Павел высоко ценил пророческий дар, но коринфяне ценили дар языков. Павел ставил этот дар в конец своего списка.
Единство и разнообразие должны уравновешиваться зрелостью, а зрелость приходит с любовью. Недостаточно иметь дар Духа и дары от Духа. Мы должны обладать также добродетелями Духа при использовании наших даров для служения друг другу.

Зрелость: добродетели Духа (1 Кор. 13:1-13).

Джонатан Свифт - сатирик, написавший "Путешествия Гулливера", сказал: "У нас достаточно религии, чтобы ненавидеть, но недостаточно, чтобы любить друг друга". Духовные дары, какими бы волнующими и замечательными они ни были, бесполезны и даже вредны, если ими не пользуются с любовью. Главное доказательство зрелости в христианской жизни - это растущая любовь к Богу и к Божьим людям, а также любовь к заблудшим. Во всех трех местах в посланиях Павла, где говорится о "теле", подчеркивается также значение любви. По мудрому выражению, любовь - это "система кровообращения" в Христовом теле.
На долю немногих глав Библии выпадало столько ложных интерпретаций и приложений, как на долю 13-ой главы Первого Послания к Коринфянам. Если оторвать ее от контекста, она становится "гимном любви" или сентиментальной проповедью о христианском братстве. Многие не могут понять, что когда Павел пишет эти слова, он все еще имеет дело с проблемами коринфян, в том числе, со злоупотреблением даром языков, рознью в церкви, завистью к чужим дарам, эгоизмом (помните о судебных тяжбах?), нетерпимостью друг к другу в публичных собраниях и поведением, позорящим Господа.
Духовные дары могут использоваться творчески только тогда, когда христиане движимы любовью. Павел дал три характеристики христианской любви, которые показывают, почему она так важна для служения.
Любовь обогащает (13:1-3). Павел называет пять духовных даров: языков, пророчества, знания, веры и жертвенности. Он отмечает, что пользование этими дарами без любви - ничто. Языки без любви - просто трескотня. Именно любовь обогащает дар и придает ему ценность. Служение без любви "обесценивает" как служителя, так и тех, к кому оно обращено, а служение с любовью обогащает всю церковь. "Говорить истину в любви" (Ефес. 4:15).
Христиане "научены Богом любить друг друга" (1 Фес. 4:9). Бог Отец научил нас любить, послав Своего Сына (1 Иоан. 4:19), а Бог Сын научил нас любить, отдав Свою жизнь и заповедав нам любить друг друга (Иоан. 13:34-35). Святой Дух учит нас любить друг друга, изливая любовь Божию в наших сердцах (Рим. 5:5). Самый важный урок в школе веры - это любить друг друга. Любовь обогащает все, к чему она прикасается.
Любовь назидает (13:4-7). "Знание надмевает, а любовь назидает" (8:1). Цель духовных даров - назидание церкви (12:7; 14:3,5,12,17,26). Это значит, что мы должны думать не о себе, а о других, а это требует любви.
Коринфяне были нетерпеливы на общих собраниях (14:29-32); любовь сделала бы их более терпеливыми. Они завидовали дарам друг друга; любовь уничтожила бы эту зависть. Они были надменны и горды (4:6, 18-19; 5:2); но любовь устранила бы эту гордость и самопревознесение и заменила бы их желанием превозносить других. "Будьте братолюбивы друг ко другу с нежностью; в почтительности друг друга предупреждайте" (Рим. 12:10).
На "пиру любви" за Господним столом коринфяне вели себя очень неподобающе. Знай они смысл настоящей любви, то вели бы себя так, как угодно Господу. Они даже затевали тяжбы друг с другом. Любовь "не ищет своего, не раздражается, не ведет счет злу" (ст. 5). Одним из самых несчастных людей, встреченных мной в жизни, был христианин, который и впрямь вел в записной книжке счет злу, совершенному, как ему казалось, по отношению к нему. Прощение означает, что мы стираем все подобные записи и никому ничего не вменяем во зло (Ефес. 4:26, 32).
Любовь не торжествует в пороке, но коринфяне бахвалились грехом в своей церкви (гл. 5). Любовь "покрывает множество грехов" (1 Пет. 4:8). Подобно сыновьям Ноя, мы должны стараться спрятать грехи других, а затем помочь им поправить положение (Быт. 9:20-23).
Прочитайте внимательно стихи 4-7 и сравните их с плодами Духа, перечисленными в Гал. 5:22-23. Вы увидите, что все характеристики любви проявляются в этих плодах. Вот почему любовь назидает: она высвобождает силу Духа в наших жизнях и церквах.
Любовь постоянна (13:8-13). Пророчество, знание и языки - это не постоянные дары. (Знание не значит "образование", но укоренение духовной истины в рассудке). Эти три дара были даны вместе: Бог давал пророку знание, а его пророчество облекалось в речь. Затем толкователь, иной раз сам пророк, объяснял пророчество. Таковы были дары, ценимые некоторыми из коринфян, в особенности дар языков.
Эти дары будут отменены и прекратятся, но любовь сохранится навсегда, ибо "Бог есть любовь" (1 Иоан. 4:8, 16). Коринфяне были подобны детям, играющим в игрушки, которые когда-то исчезнут. Ребенок думает, понимает и говорит по-детски. Но от него также ожидают, что он достигнув зрелости он станет думать и говорить, как взрослый. Придет день, когда он должен будет "упразднить младенческое" (ст. 11).
В Новом Завете (который в ту пору не был завершен) мы имеем полное откровение, но наше понимание его - лишь частично. (Перечитайте 8:1-3, если вы думаете, что это не так.) Процесс духовного роста происходит во всей церкви (Ефес. 4:11-16), равно как и в каждом верующем (14:20; 2 Пет. 3:18). Мы не достигнем завершения, пока не возвратится Иисус, но мы должны расти. Дети живут для временного, а взрослые - для постоянного. Любовь постоянна, и плоды ее будут постоянными.
Заметьте, что все три христианские добродетели постоянны, несмотря на то, что "вера станет явью, и надежда исполнится". Но величайшая из этих добродетелей - любовь, потому что если вы кого-то любите, вы будете верить ему и всегда ожидать новых радостей. Вера, надежда и любовь всегда сопутствуют друг другу, но заряд вере и надежде дает любовь.
К сожалению, тот акцент, который делается сегодня на Святом Духе, не является ни святым (потому что он игнорирует Писание), ни духовным (потому что он апеллирует к плотской природе). Мы не должны говорить другим верующим, какие дары им надлежит иметь, или каким образом они должны заполучить их. Этим распоряжается вседержащая воля Бога. Мы не должны принижать дары, но мы не должны также и пренебрегать благодатью Духа. В моем служении я встречал слишком много трудностей в местных церквах, созданных людьми, которые были ревностными в отношении даров, но пренебрегали благодатью.
Единство - многообразие - зрелость; и зрелость приходит через любовь.

Будьте мудрыми в отношении пользования духовными дарами (1 Коринфянам 14)

Павел обсудил дар Духа, дары Духа и добродетели Духа, и теперь он завершает этот раздел объяснением управления Духа в церковных службах. Очевидно, некоторые из коринфян были склонны терять контроль над своими дарами, и Павлу приходилось напоминать им об основных принципах, руководящих церковными собраниями. Таких принципов три: назидание, понимание и порядок.

Назидание (1 Кор. 14:1-6, 26б)

Это было одно из излюбленных слов Павла, заимствованное им из архитектуры. Назидатъ значит "надстраивать". Эта идея не чужда "телесному" образу церкви. Тело Христа есть в то же время и храм живого Бога. Павел поступил мудро, выбрав слово "назидать".
Ошибка коринфян заключалась в том, что они уделяли слишком много времени своему собственному назиданию в ущерб церкви. Они хотели возноситься сами, не возвышая своих братьев по вере. Такое отношение, конечно же, вредило не только другим христианам, но и тем верующим, которые его позволяли. В конце концов, если мы - члены одного тела, то наше отношение к другим членам отразится и на нас самих. "Не может глаз сказать руке: ты мне не нужна" (12:21). Если один из членов тела слаб или поражен болезнью, это отразится и на других членах.
Павел заметил, что церковь пренебрегает пророчеством и уделяет неподобающее внимание языкам. Мы не должны думать о новозаветном пророке как о человеке, предсказывающем будущее, потому что даже ветхозаветные пророки занимались не только этим. Пророки получали слово от Бога непосредственно, через Святого Духа, и сообщали его церкви, обычно на "языке", хотя и не всегда. Пророчество отличалось от современной нам проповеди, потому что нынешние проповедники изучают Библию и готовят свои выступления. Ни один сегодняшний проповедник не вправе претендовать на непосредственное вдохновение от Бога.
Павел объяснил превосходящую ценность пророчества по отношению к языкам путем сравнения обоих даров.
Пророчество обращено к людям, а языки - к Богу (14:1-3). "Если вы ревнуете о духовных дарах, стремитесь, по крайней мере, к обладанию наилучшими дарами" - таков был совет Павла. Пророчество - наилучший дар, потому что оно назидает церковь, Оно одобряет и утешает слушателей, а в этом нуждается каждый.
Что касается языков, то очень жаль, что прежние переводчики стиха 2 добавили к "языку" слово незнакомый (оно набрано другим шрифтом, чтобы подчеркнуть, что в оригинале его нет и оно прибавлено "для ясности"), - жаль потому что Новый Завет не говорит о "неизвестном языке"). Со времени основания церкви, все это были известные языки, узнаваемые слушателями (Деян. 2:4, 6, 8, 11). Языки могли быть незнакомыми для говорящего и для слушателей, но не для всего мира (14:10-11, 21).
К сожалению, люди думают, что языки использовались для проповеди Евангелия заблудшим. Как раз наоборот: Павел опасался, что чрезмерное говорение на языках в церкви убедит заблудших в безумии христиан (14:23). В Пятидесятницу верующие превозносили "чудные дела Господа", но Петр проповедовал Евангелие на арамейском языке, понятном его слушателям.
Верующий, говорящий на "языке", говорит с Богом, с хвалой и поклонением; но верующий, который пророчествует, делится Словом с церковью и помогает слушающим. Это приводит нас ко второму сравнению.
Пророчество назидает церковь, а языки назидают лишь говорящего (14:4-5). Павел не отрицал ценность "языков" для говорящего, но он считал более важным назидание церкви (ст. 5). Выше тот, кто пророчествует, чем тот, кто говорит языками (ст. 5). Если языки не переводить (12:10, 30), слово не сделает церкви ничего доброго. Павел указывал, что при пользовании даром языков должен присутствовать переводчик (14:28).
Примите во внимание, что члены коринфской церкви не сидели на службах с Библиями на коленях. Новый Завет был в процессе написания, а свитки Ветхого Завета были дорогими и не были доступны для большинства верующих. Бог говорил со Своими людьми непосредственно через пророков, и иногда это слово давалось на "языке". Все три дара: знания, пророчества и языков, действовали вместе в сообщении истины людям (13:1-2,8-11).
Павел подчеркивал важность изложения учения в церкви. Наша религия должна основываться на истине, или же она становится укорененным в эмоциях предрассудком. Христианам следует знать, во что и почему они верят. Пророк сообщал церкви истину, и тем самым назидал общину. Человек, говорящий языками, в отсутствие переводчика, наслаждается своим поклонением Богу, но он не назидает церковь.
В пастырской деятельности мне приходилось принимать участие во многих местных церковных службах и конференциях, и я всегда старался передать людям библейскую истину. Иногда музыка не была назидательной, а иной раз музыка весьма волнующе сопровождала Слово Божие. Когда все мы, проповедники, имели целью назидание, а не развлечение, Бог благословлял, и люди получали помощь. Пастырское служение, которое не строит - разрушает, каким бы "духовным" оно ни казалось. Когда мы объясняем и применяем Слово Божие к конкретным человеческим жизням, наше служение становится назидательным.

Понимание (1 Кор. 14:6-25)

В этом разделе Павел восьмикратно повторяет слово понимание. Для проповедника недостаточно просто сообщить что-то людям - люди должны принять это сообщение, чтобы оно пошло им на пользу. Семя, которое принимает добрая почва, есть семя, приносящее плод, но это значит, что Слово Божье должно быть понятно (Матф. 13:23). Если верующий хочет получить назидание, он должен приготовить свое сердце к принятию Слова (1 Фес. 2:13). Не каждый слушающий действительно слышит.
Знаменитый проповедник Джозеф Паркер произнес проповедь на одном важном собрании, а затем к нему подошел человек, выступивший с критикой указанного факта в проповеди. Паркер терпеливо выслушал критику этого человека, а затем спросил: "А что вы еще вынесли из этого выступления?" Это замечание привело критика в полное замешательство, и он исчез в толпе. Слишком часто мы торопимся судить проповедь, вместо того, чтобы позволить Слову Божьему судить нас.
Иллюстрация (14:6-11). Для иллюстрации того, что для назидательного духовного служения необходимо понимание, Павел воспользовался тремя образами: музыкальными инструментами, трубным призывом к бою и повседневной беседой.
Если музыкальный инструмент не дает ясного и отчетливого звука, никто не понимает, - что это за музыка. Всем известно, как неудобно себя чувствуешь, когда исполнитель чуть недотягивает до правильной ноты, потому что инструмент неисправен или расстроен. Большие церковные органы необходимо постоянно налаживать, чтобы их трубы не фальшивили. Как-то вечером я был на церковной службе, когда строй органа стал постепенно меняться из-за атмосферных условий. К концу службы никто уже не знал, что исполняется.
Если трубач не уверен, трубит ли он отступление или атаку, можете не сомневаться, что солдаты растеряются. Половина из них бросится вперед, а другая половина - назад. Сигнал должен быть ясным, чтобы его поняли.
Но это справедливо также и в применении к повседневной беседе. Я вспоминаю, как впервые мы с женой посетив Великобританию, столкнулись со множеством местных диалектов. Мы спросили дорогу у одного дружелюбного господина в Лондоне и, по совести, немногое поняли из того, что он сказал. (Возможно, ему тоже нелегко было понять нас.)
Стих 10 дает нам хорошее основание полагать, что, когда Павел пишет о языках, он имеет в виду известные языки, а не какой-то "небесный" язык. Каждый язык отличается от прочих, но у каждого есть свой смысл. Как бы искренен ни был говорящий, если я не понимаю его языка, он не может общаться со мной. Для греков варвар стоял ниже всех. Варваром считался любой, кто не был греком.
Музыкант, трубач и собеседник не могут быть поняты, если они не говорят или не подают сигналы способом, имеющим смысл для слушателя. Проиллюстрировав принцип понимания, Павел применяет его затем к трем разным лицам.
Применение (14:12-25). Сначала Павел применяет принцип понимания к самому говорящему (ст. 12-15). Он вновь напоминает коринфянам, что лучше быть благословением для церкви, чем самому испытывать некое "духовное волнение". Если верующий говорит языком, его дух (внутренний человек), возможно, в этом участвует, но ум - не участвует. Нет ничего плохого в том, чтобы молиться или петь "в духе", но лучше подключить к этому ум и понять, о чем молишься и поешь. (Отметьте, что слово дух в стихах 14-15 относится не к Святому Духу, а к внутреннему человеку, как в 2:11.) Для назидания говорящего он должен понять, о чем он говорит.
Что же должен делать говорящий? Он должен просить у Бога перевода сказанного. Павел предполагал присутствие переводчика (27-28) или наличие у говорящего дара перевода. Разумеется, все эти доводы вновь подтверждают превосходство пророчества над языками - пророчество не нуждается в переводе, и поэтому может быть благом для всех.
Затем Павел применяет этот принцип к другим верующим общинам (ст. 16-20). Он предполагает, что они выслушают сказанное и ответят на него. Но если они не поймут сказанного, как они смогут ответить? (Очевидно, в то время было вполне принято говорить в церкви "аминь".) "Непосвященный" человек - это по-видимому, необращенный или же просто ищущий. Он не может получить назидания, если не поймет, о чем идет речь.
Здесь вновь идет речь об относительной важности различных нужд. Хотя Павел и не был против служения на "языках", он пытался отвести ему подобающее место. Вопрос был не в количестве слов, а в качестве общения. Когда дело касалось знания о грехе, Павел хотел, чтобы они были подобны "младенцам", но в том, что касалось духовного понимания, он хотел, чтобы они были зрелыми людьми (3:1-4; 13:11-13).
Некоторые люди думают, что говорение на языках - доказательство духовной зрелости. Но Павел учил, что этим даром можно пользоваться недуховным и незрелым образом.
Последнее применение принципа Павел дает в отношении к неспасенному человеку, зашедшему на духовное собрание (ст. 21-25). Павел приводит новое доказательство превосходства пророчества над языками: сказанное языками, при отсутствии перевода, не может заронить убежденность в душу заблудшего грешника. Неспасенный может даже покинуть собрание до того, как будет дан перевод, думая, что вся община сошла с ума. Языки не употреблялись для евангелизации, ни в Пятидесятницу, ни на религиозных собраниях ранней церкви.
Однако, языки имели значение, в особенности для заблудших евреев - они были знамением Божьего суда. Павел цитирует Исайю 28:11-12, где говорится об ассирийской армии, варварский язык которой евреи не могли понять. Присутствие "языка" есть доказательство Божьего суда над народом. Богу куда проще обратиться к Своему народу на ясном языке, понятном ему, но многократные грехи делают это невозможным. Он обращался к этому народу через Своих вестников на их языке, но они не раскаялись. Теперь Ему приходится говорить с ними на непонятном языке, и это - знак суда.
Евреи, как народ, всегда искали знамения (Матф. 12:38; 1 Кор. 1:22). В Пятидесятницу тот факт, что апостолы говорили на языках, был знамением неверующим евреям, отмечавшим там праздник. Чудо о языках возбудило в них интерес, но не заронило убеждения в их сердца. И лишь проповедь Петра (на арамейском языке, понятном всем) привела их к убеждению и обращению в веру.
Принцип назидания побуждает нас делиться Словом Божьим с другими, чтобы церковь укреплялась и росла. Принцип понимания напоминает нам, что для того, чтобы принести какую-либо пользу, Слово должно быть понято. Использование в личных целях духовных даров может послужить в назидание их обладателю, но не в назидание церкви, и Павел убеждает нас стараться "для назидания церкви" (14:12).
Но необходимо применить и третий принцип - принцип порядка.

Порядок (1 Кор. 14:26-40).

В этом разделе два высказывания сопутствуют друг другу: "Все да будет к назиданию" (ст. 26) и "Пусть все происходит благообразно и в порядке" (ст. 40). Когда строится здание, должен быть план, или же во всем будет царить хаос. Я знаю одну церковь, у которой возникли большие трудности при постройке жилого помещения, пока кто-то не обнаружил, что на лесопилке, поставляющей стройматериалы, перепутали чертежи. Ничего удивительного в том, что привозимые на стройку материалы не подходили к зданию.
Коринфскую церковь особенно расшатывали беспорядки на религиозных собраниях (11:17-23). Причина их заключалась в том, что коринфяне пользовались своими духовными дарами себе в удовольствие, а не для помощи своим братьям. Они занимались не назиданием, а похвальбой. Если вы полагаете, что ваш вклад в службу важнее вклада вашего брата, тогда вы либо будете с нетерпением ждать, пока он закончит, либо прервете его. Прибавьте к этой проблеме трудности, вызванные "эмансипированными женщинами" в общине, и вы сможете понять, почему церковь пребывала в замкнутом круге плотских проблем.
Стих 26 дает нам в миниатюре картину религиозной службы в ранней церкви. Каждый из ее членов был волен участвовать, как укажет Господь. Один мог захотеть спеть псалом (Ефес. 5:19; Кол. 3:16). Другого могло осенить наитие поделиться учением. Кому-то могло быть откровение, явившееся на "языке", а затем переведенное. Без какого-либо Божьего определения не могло быть назидания.
Заметьте, что самое большое замешательство вызывали говорящие языками.
Во-первых, говорить и переводить, равно как и оценивать сказанное, следует упорядоченным образом (ст. 27-33). В ходе каждого собрания не должно быть более трех говорящих, и каждое высказывание должно быть переведено и оценено по порядку. В отсутствие переводчика говорящий языками должен хранить молчание. Здесь применимы наставления, данные Павлом фессалоникийцам: "Духа не угашайте. Пророчества не уничижайте. Все испытывайте, хорошего держитесь" (1 Фес. 5:19-21).
Почему говорящий языками подлежал оценке? Чтобы определить, действительно ли он сообщил Слово Божие через Святого Духа. Возможно было, что говорящий, под контролем своих собственных эмоций, воображал, что к нему и через него обращается Бог. Пророческие слова мог также фальсифицировать дьявол (2 Кор. 11:13-14). Поэтому слушатели проверяли сказанное по Писаниям Ветхого Завета, апостольской традиции, а также личным руководством Духа ("различение духов", 12:10).
Если в то время, когда говорит один человек, Бог посылает откровение другому, говорящий должен помолчать, пока выслушивается новое откровение. Если всем распоряжается Бог, в сообщениях не может быть состязания и противоречий. Если же, однако, различные выступающие "создают" свои сообщения, это приводит к замешательству и противоречиям.
Когда ситуация инспирирована Святым Духом, служители будут владеть собой, ибо самоконтроль есть один из плодов Духа (Гал. 5:23). Однажды я выступал на библейском семинаре вместе с другим участником, который не умел за собой следить. Он часто превышал свой регламент на 15-20 минут, в связи с чем мне, конечно, приходилось в последнюю минуту сокращать свои выступления. Он оправдывался передо мной, говоря: "Знаете ли, когда слово берет Святой Дух, на часы не обращаешь внимания". В ответ я процитировал стих 32: "И духи пророческие послушны пророкам".
Владение собой является одним из свидетельств того, что над молитвенным собранием царит Дух. Одно из служений Духа - превращать хаос в порядок (Быт. 1). Замешательство происходит от сатаны, а не от Бога (Иаков 3:13-18). Когда царит Дух, участники собрания имеют возможность участвовать в службе "один за другим", чтобы церковь могла полностью извлечь всю пользу от сообщенного Богом.
Как же мы применяем эти наставления сегодня, когда у нас нет новозаветных пророков, но есть завершенное Писание? Прежде всего, мы должны пользоваться Словом Божьим для проверки каждого слышанного нами сообщения, прося Духа водительствовать нами. В мире есть лжеучителя, и мы должны остерегаться (1 Иоан. 4:1-6; 2 Пет. 2). Но даже и истинные учителя и проповедники не знают всего и иногда делают ошибки (1 Кор. 13:9, 12); Иаков 3:1). Каждый слушающий должен оценивать сообщение и применять его к собственному сердцу.
Наши молитвенные собрания проводятся более официально, чем в ранней церкви, поэтому нам не надо беспокоиться о порядке службы. Но на менее официальных собраниях мы должны считаться друг с другом и поддерживать порядок. Помню, как был на собрании, где женщина на протяжении сорока минут рассказывала скучную историю и в результате уничтожила дух собрания.
Как-то раз евангелист Д.Мооди вел службу и попросил одного человека помолиться. Воспользовавшись этой возможностью, человек продолжал и продолжал молиться. Чувствуя, что эта молитва не только не благословляет собрание, но и разрушает его, Мооди сказал: "Пока брат наш завершает молитву, давайте споем гимн". Те, кто руководит молитвенными собраниями, должны обладать пониманием людей и смелостью.
Во-вторых, женщины не должны были выступать в собрании (ст. 34-35). Павел уже уже говорил о возможности женщинам молиться и пророчествовать (1:5). Так что это наставление применимо, по-видимому, к конкретному контексту пророческих изречений. Похоже, что ответственность за чистоту учения в ранней церкви в основном лежала на плечах мужчин, в особенности старейшин (1 Тим. 2:11-12).
Контекст, в котором мы находим этот запрет, указывает на то, что некоторые женщины в общине задавали отвлекающие от главного, вопросы, вызывая этим разлады. Павел напомнил замужним женщинам, что они должны подчиниться своим мужьям и получить ответы на свои вопросы дома. (Мы полагаем, что незамужние женщины могли советоваться со старейшинами или с мужчинами в своих семьях.) Грустно сказать, но сегодня во многих христианских семьях жене приходится отвечать на вопросы мужа, потому что она лучше обучена Слову.
О каком "законе" говорит Павел в стихе 34? Вероятно, о Быт. 3:16. (Слово закон было синонимом для Писаний Ветхого Завета, в особенности для первых пяти книг.) В главе 11 Павел обсудил отношения между мужчинами и женщинами в церкви, поэтому нет нужды входить в подробности.
В-третьих, участники должны опасаться "новых отношений", выходящих за пределы Слова Божьего (ст. 36-40). "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Ис. 8:20). Церковь располагала Ветхим Заветом, равно как и устной традицией, данной апостолами (2 Тим. 2:2), и это было эталоном, по которому проверялись все откровения. Теперь мы имеем полное Писание, равно как и учения, накопленные за столетия церковной истории, которые помогают нам различить истину. Исторические евангельские верования, хотя и лишенные прямого вдохновения, включают в себя богословие, которое может направлять нас.
В этих стихах Павел давал ответ члену церкви, который мог бы сказать: "Мы не нуждаемся в помощи Павла! С нами говорит Дух. Мы получаем новые и замечательные откровения от Бога". Опасное поведение духа, ибо это первый шаг к отвержению Божьего Слова и принятию фальшивых откровений, в том числе, учений демонов (1 Тим. 4:1...). "Слово не возникло в вашей общине", - отвечает Павел. - "Один из признаков истинного пророка - его повиновение апостольскому учению". В этих словах Павел утверждает, что написанное им есть вдохновенное Писание, "Господня заповедь" (ст. 37).
Стих 38 не имеет в виду, что Павел предпочитал оставлять людей в невежестве - иначе он не написал бы это Послание и не ответил на их вопросы. В другом переводе эта мысль звучит так: "Кто не признает этого (апостольского авторитета Павла), сам не будет признан (Павлом и церквями)". Общение основано на Слове, и те, кто намеренно отвергают Слово, автоматически прекращают общение (1 Иоан. 2:18-19).
Павел подвел итог учению в главе 14 в стихах 39-40. Пророчество важнее языков, но церковь не должна запрещать правильное использование дара языков. Цель духовных даров - назидание всей церкви, и поэтому дарами следует пользоваться упорядоченным образом. Молитвенные собрания должны проводиться приличествующим образом: в них должны присутствовать красота, порядок, духовное содержание и пробуждение.
Перед тем, как завершить рассмотрение этой главы, полезно будет подвести итог написанному Павлом о даре языков. Это данная Богом способность говорить на известном языке, с которым говорящий до этого не был знаком. Цель его не в том, чтобы обратить заблудших, а в том, чтобы назидать спасенных. Не каждый верующий обладает этим даром, и этот дар не является свидетельством духовности или результатом "крещения в Духе".
На каждом собрании позволялось говорить языками лишь трем людям, и они должны были делать это по порядку и с переводом. В отсутствие переводчика они должны были хранить молчание. Пророчество - более высокий дар, но дар языков не подлежит презрению, если им пользуются в соответствии с Писанием.
Когда был завершен фундаментальный труд апостолов и пророков, дары знания, пророчества и языков, по-видимому, перестали быть необходимыми. "Языки? Они прекратятся" (13:8). Конечно же, Бог, может послать этот дар и сегодня, но я не думаю, что каждый случай употребления языков вдохновлен свыше. Но я и не зайду настолько далеко, чтобы утверждать, что все случаи употребления языков имеют либо дьявольское, либо самопроизвольное происхождение.
Достойно сожаления, когда верующие превращают языки в пробный камень общения и духовности. Это само по себе предостерегает меня, что здесь действует не Дух. Будем же внимательны к своим задачам, делая упор на обращение заблудших и построение церкви.

Будьте мудрыми в отношении воскресения (1 Коринфянам 15)

Коринф был греческим городом, а греки не верили в воскресение мертвых. Когда Павел проповедовал в Афинах и провозгласил факт воскресения Христа, некоторые из слушавших даже смеялись над ним (Деян. 17:32). (Большинство греческих философов считало человеческое тело тюрьмой, и они приветствовали смерть как избавление от ига.)
Это скептическое отношение каким-то образом проникло в церковь, и Павлу пришлось противостоять ему лицом к лицу. Истина воскресения имела слишком важные последствия для жизни как в области учения, так и с практической стороны, чтобы ее можно было игнорировать. Павел решил эту проблему, ответив на четыре основных вопроса.

Воскресают ли мертвые? (1 Кор. 15:1-19)

Важно отметить, что члены коринфской церкви верили в воскресение Иисуса Христа, поэтому Павел начинает свой спор с этой фундаментальной истины. Он представляет три доказательства, чтобы заверить верующих, что Иисус Христос воистину воскрес из мертвых.
Доказательство 1 - их спасение (15:1-2). Павел прибыл в Коринф, проповедовал им Евангелие, и их вера преобразила их жизнь. Но неотъемлемой частью Евангелия является факт воскресения Христа. Ведь мертвый Спаситель никого не в состоянии спасти. Читатели послания Павла услышали Слово, уверовали в Христа, обрели спасение, и теперь полагались на это Слово как на гарантию своего спасения. Тот факт, что они были в этом непоколебимы, был доказательством, что их вера была истинной, а не пустой.
Доказательство 2 - Писания Ветхого Завета (15:3-4). "Во-первых", означает "важнее всего". Евангелие - самая важная весть, провозглашаемая церковью. Хотя и важно принимать участие в общественной деятельности и в заботе о человечестве, эти виды служения не могут занять место Евангелия. "Христос умер... Он был погребен... Он воскрес... Он явился" - таковы основные исторические факты, на которых основано Евангелие (ст. 3-5). "Христос умер за наши грехи" - таково богословское объяснение исторических фактов. Многие были распяты римлянами, но лишь одна "жертва" умерла за грехи мира.
Когда Павел пишет "по Писаниям" (ст. 3), он имеет в виду Писания Ветхого Завета. Значительная часть ветхозаветной системы жертвоприношения предвосхищала жертву Христа как заступника и Спасителя. На ум приходит также ежегодный день искупления и пророчества, 53 Исайи.
Но где же Ветхий Завет предсказывает Его воскресение на третий день? Иисус указывает на то, что произошло с Ионой (Матф. 12:38-41). Павел также сравнил воскресение Христа с "первым плодом", а первые плоды жертвовались Богу в день, следующий за субботой после Пасхи (Лев. 23:9-14; 1 Кор. 15:23). Поскольку суббота после Пасхи (Лев. 23:9-14; 1 Кор. 15:23). Поскольку суббота всегда должна быть седьмым днем, день после субботы должен быть первым днем недели, или воскресеньем, днем воскресения нашего Господа. Это покрывает три дня еврейского календаря. Помимо праздника первых плодов, в Ветхом Завете имеются также и другие пророчества о воскресении Мессии: Пс. 16:8-11 (Деян. 2:25-28); Пс. 22:22... (Евр. 2:12); Ис. 53:10-12 и Пс. 2:7 (Деян. 13:32-33).
Доказательство 3 - Христа видели свидетели (15:5-11). На кресте Иисус был доступен взглядам неверующих, но после воскресения Его видели лишь верующие, которые могли свидетельствовать о Его воскресении (Деян. 1:22; 2:32; 3:15; 5:32). Его видел Петр, а также ученики, все вместе. Иаков был сводным братом Господа, уверовавшим, когда Господь явился ему (Иоан. 7:5; Деян. 1:14). Более пятисот братии видели Его в одно и то же время (ст. 6), так что это не могла быть галлюцинация или обман. Это событие, возможно, произошло сразу же перед Его вознесением (Матф. 28:16 и сл.).
Но одним из величайших свидетелей воскресения был сам Павел, ибо как неверующий он был вполне убежден, что Иисус умер. Радикальное изменение в его жизни - изменение, принесшее ему преследования и страдания - является, конечно же, доказательством, что Господь воистину восстал из мертвых. Павел ясно дает понять, что его спасение было исключительно актом Божьей благодати, но эта благодать действовала в нем и через него, когда он служил Господу. Термин "недоносок" (без ругательных ассоциаций) вероятно, подразумевает будущее спасение Израиля, когда он, подобно Павлу увидит Мессию во славе (Зах. 12:10 - 13:6; 1 Тим. 1:16).
Здесь читатели Павла могут сказать: "Да, мы согласны, что Иисус был воскрешен из мертвых". Тогда Павел им ответит: "Если вы в это верите, вы должны верить также в воскресение всех мертвых". Христос пришел как человек, он испытал все испытываемое нами, за исключением того, что Он никогда не грешил. Если воскресения не существует, то Христос не был воскрешен. Если Он не был воскрешен, нет Евангелия, которое следует проповедовать. Если нет Евангелия, то вы верили напрасно, и вы все еще погрязли в грехах. Если нет воскресения, то у умерших верующих нет надежды. Мы никогда больше их не увидим.
Вывод очевиден: зачем быть христианином, когда в этой жизни есть только страдание, а никакой славы в будущем не предвидится? (В стихах 29-34 Павел подробнее рассматривает эту идею.) Воскресение не только важно - оно имеет "первостепенную важность", потому что все, во что мы верим, основывается на нем.

Когда воскресают мертвые (1 Кор. 15:20-28)

Для ответа на этот вопрос Павел пользуется тремя образами.
Первые плоды (15:20,23). Мы уже заметили эту ссылку на ветхозаветный праздник (Лев. 23:9-14). В качестве Агнца Божьего Иисус умер на Пасху. Как сноп первого урожая, Он восстал из мертвых три дня спустя, в первый день недели. Когда Иисус был воскрешен из мертвых, это было заверение нам от Бога, что мы будем когда-то воскрешены как часть будущей жатвы. Для верующих смерть - всего лишь "сон". Тело спит, но душа пребывает дома с Господом (Фил. 1:12-23; 2 Кор. 5:1-8). В момент воскресения тело будет "разбужено" и увенчано славой.
Адам (15:21-23). Павел видел в Адаме прототип Иисуса Христа - по контрасту. (См. также Рим. 5:12-21). Первый Адам сотворен из земли, но Последний Адам (Христос, 15:45-47) явился с небес. Первый Адам ослушался Бога и принес в мир грех и смерть, но Последний Адам оказал повиновение Отцу и принес праведность и жизнь.
Слово "чин" в стихе 23 указывает на то, что у Бога есть порядок рангов или последовательность воскресения. Места вроде Иоан. 5:25-29 и Отк. 20 указывают на то, что в Писании не существует "общего воскресения". Когда Иисус Христос возвратится, Он возьмет Свою церковь на небеса и тогда воскресит из мертвых всех, кто верил в Него и умер в вере (1 Фес. 4:13-18). Иисус назвал это "воскресением жизни" (Иоан. 5:29). Когда Иисус вернется на землю с судом, будут воскрешены заблудшие "воскресением суда" (Иоан. 5:29; Отк. 20:11-15). Никто в первом воскресении не будет проклят, но никто во втором воскресении не будет спасен.
Царствие (15:24-28). Когда Иисус Христос придет на землю вершить суд, Он удалит грех на тысячу лет и установит Свое царствие (Отк. 20:1-6). Верующие будут править вместе с Ним и делить с Ним его славу и власть. Это царствие, предсказанное в Ветхом Завете, именуется "тысячелетним царствием".
Но даже и после тысячелетнего царствия произойдет один последний мятеж против Бога (Отк. 20:7-10), который Иисус Христос подавит Своей властью. Заблудшие будут воскрешены, подвергнуты суду и брошены в огненное озеро. Тогда сама смерть будет низвергнута в ад, и последний враг будет уничтожен. Иисус Христос будет попирать все. Затем Он передаст царствие Отцу, а вслед за этим водворится вечность - новое небо и новая земля (Отк. 21-22).
Праведные и богобоязненные знатоки Слова не во всем соглашаются относительно подробностей пророческой программы Бога, но основные истины, и вся власть "у ног Его" (Пс. ПО; Ефес. 1:15-23). Дьявол и человек еще в состоянии совершать выбор, но Бог имеет вседержащую власть. Иисус Христос сидит сегодня на престоле в небесах (Пс. 2). Воскресение спасенных еще не произошло, равно как и воскресение суда (2 Тим. 2:17-18).
Когда же Иисус Христос вернется за Своей церковью? Никто не знает; но когда это произойдет, это будет "вдруг, во мгновение ока" (15:52). И нам следует быть готовыми (1 Иоан. 2:28 - 3:3).

Зачем воскрешаются мертвые? (1 Кор. 15:29-34; 49-58)

Воскресение человеческого тела - это будущее событие, в виду которого следуют важные для нашей жизни выводы. Если воскресения нет, мы можем махнуть рукой на будущее и жить, как нам заблагорассудится. Но воскресение существует. Иисус придет вновь. Даже если мы умрем до Его прихода, мы будем воскрешены при Его пришествии и предстанем пред Ним в нетленных телах.
Павел говорит о трех областях христианского опыта, затрагиваемых фактом воскресения.
Евангелизм (15:29). Что значит "крещение за мертвых"? Некоторые считают, что это "крещение с подменой", когда человек принимает крещение от имени умершего родственника, но мы не находим в Новом Завете такого учения. Во втором столетии существовали еретические группы, практиковавшие "подставное крещение", но церковь никогда не принимала такую практику. Во-первых, спасение - это личное дело, которое каждый должен решить для себя, а во-вторых, никто не нуждается в крещении для спасения.
Это выражение, вероятно, означает "крещение с тем, чтобы занять место умерших". Иными словами, если нет воскресения, к чему беспокоиться, свидетельствовать и обращать людей ко Христу? Зачем звать грешников, которые затем получают крещение и занимают место умерших? Если христианская жизнь - тупик, то из него надо выбираться.
Каждый человек отдающий себе отчет в своих поступках на земле, будет иметь долю либо в воскресении жизни - и отправится на небо, либо в воскресении суда - и отправится в ад (Иоан. 5:28-29). Мы проливаем слезы за верующих, которые умерли, но мы должны плакать и за неверующих, у которых все еще есть возможность быть спасенными. Реальность воскресения есть мотив, побуждающий к евангельской деятельности.
Страдание (15:30-32). "Я каждый день умираю " - это выражение не означает "умирать для себя", как в Рим. 6, а подразумевает опасности, которым подвергался Павел как слуга Христа (2 Кор. 4:8 - 5:10; 11:23-28). Он был в постоянной опасности со стороны своих врагов и неоднократно был близок к смерти. Зачем же переносить страдания и опасности, если смерть кладет всему этому конец? "Будем есть и пить, ибо завтра умрем" (Ис. 22:13).
То, что мы совершаем в теле в этой жизни, подвергнется рассмотрению перед судным престолом Христа (2 Кор. 5:10). Бог имеет дело со всем человеком, а не только с душой. Тело также причастно к спасению (Рим. 8:18-23). Страдания, перенесенные в теле, приведут к славе по воскресении (2 Кор. 4:7-18). Если у тела нет будущего, к чему тогда страдать и умирать за дело Христа?
Отделение от греха (15:33-34). Если нет воскресения, тогда то, что мы делаем с нашими телами, не окажет никакого влияния на наше будущее. Коринфский образ жизни был аморальным, и некоторые из верующих отвергали бессмертие, чтобы оправдать свой грех. "Дурное общество портит добрую нравственность", - эта цитата из греческого поэта Менандра была, несомненно, знакома читателям послания Павла. Тело верующего - это храм Бога, и оно должно быть отделено от грехов мира (2 Кор. 6:14-7:1). Общаться с "бесплодными делами тьмы" (Ефес. 5:6-17) - значит лишь подвергать порче Божий храм.
Для коринфян наступило время пробудиться и очиститься (1 Фес. 5:4-11). Верующий, идущий на компромиссы с грехом, не являет свидетельства заблудшим, окружающим его, не имеющим знания о Боге. Разве не постыдно, зная Христа жить в грехе, когда множество людей умирает, не зная Христа!
Смерть (15:49-57). Царствие небесное не создано для наших нынешних тел, тел из плоти и крови. Поэтому, когда Иисус возвратится, тела живых верующих мгновенно преобразятся и станут подобны Его телу (1 Иоан. 3:1 -3), а мертвые верующие будут воскрешены в новых нетленных телах. Наши новые тела не будут подвержены тлену и смерти.
Зигмунд Фрейд, основоположник психоанализа, писал: "И, наконец, существует болезненная загадка смерти, средства против которой еще не найдено, и, наверное, никогда не будет найдено". У христиан есть победа в смерти и над смертью. Почему? Благодаря победе Иисуса Христа в Его собственном воскресении. Иисус сказал: "Я живу, и вы жить будете" (Иоан. 14:19).
Грех, смерть и закон сопутствуют друг другу. Закон обличает грех, и "плата за грех - смерть" (Рим. 6:23). Иисус нес наши грехи на кресте (1 Пет. 2:24), и Он нес также проклятие закона (Гал. 3:13). Мы причастны к победе через Него, и мы имеем долю в этой победе сегодня. "Богу - благодарение, дающему нам победу Господом нашим Иисусом Христом" (ст. 57). Предаваясь Ему, мы испытываем в наших жизнях "силу Его воскресения" (Фил. 3:10).
Стих 58 - это хвалебный гимн Павла Господу, а также его заключительное наставление церкви. В силу безусловности победы Христа над смертью мы знаем, что ничего из сделанного нами ради Него не пропадет зря. Мы можем быть постоянными в нашем служении, непреклонными в наших страданиях, щедрыми в нашей проповеди другим, потому что мы знаем, что наш труд не напрасен. Стих 58 - это как бы ответ Екклесиасту, где тридцать восемь раз звучит печальное слово "суета". "Суета сует - все суета", причитал Соломон, но в ответ Павел спел победную песнь жизни!

Как воскресают мертвые? (1 Кор. 15:35-48)

Будучи философами, греки приходили к заключению, что воскрешение человеческого тела невозможно. Ведь обратившись в прах, оно становится почвой, из которой другие тела получают пропитание. Иными словами, пища, которую мы едим - это отчасти составные элементы тел давно ушедших поколений. Когда было эксгумировано тело Роджера Уильямса, основателя колонии (теперь штата) Род Айленд, обнаружили, что сквозь его гроб проросли корни растущей неподалеку яблони. В какой-то степени люди, евшие эти яблоки, вкушали и от его тела. Как же тогда в момент воскресения собрать его различные элементы?
Ответ Павла на такие рассуждения был простым: "Неразумный!" Затем он выдвигал важный аргумент: воскресение - это не восстановление. Библия нигде не учит, что при воскресении Бог "соберет воедино части" и вернет нас в наши прежние тела. Есть непрерывность (это наше тело), но нет идентичности (это не то же самое тело).
Павел знал, что подобные чудеса невозможно объяснить, поэтому он пользовался для иллюстрации своего учения тремя аналогиями.
Семена (15:35-38,42-48). Когда мы сеем семена, мы не ожидаем, что те же самые семена будут собраны при жатве. Семя умирает, но из смерти происходит жизнь. (Иоан. 12:23-28, где наш Господь использует ту же аналогию). Мы можем посеять несколько зерен пшеницы, но при созревании получим много зерен. Это те же зерна, что мы посеяли? Нет, но непрерывность сохраняется. Не бывает так, что, посеяв пшеницу, получаешь ячмень.
Кроме того, взошедшее к жатве обычно красивее посеянного. Это в особенности справедливо для тюльпанов. Мало что может поспорить в уродливости с луковицей тюльпана, но из нее вырастает прекрасный цветок. Если бы при воскрешении Бог просто "составлял" тела, в них не было бы улучшения. Помимо этого, плоть и кровь не могут унаследовать Царствия Небесного. Единственный способ для нас насладиться славой небесной - это иметь тела, приспособленные к такому окружению.
Павел обсуждает подробности этого чудного преображения в ст. 42-48. Тело сеется (при похоронах) в порче, потому что оно подвержено тлену, но оно воскресает в такой природе, что тлен его больше не берет. В небесах нет ни тлена, ни смерти. Тело погребается в уничижении (несмотря на косметическое искусство гробовщика), но оно воскресает во славе. На похоронах тело слабо, но в воскресении тело обладает силой. Мы будем подобны Иисусу Христу.
Сегодня у нас природное тело, то есть тело, приспособленное к земной окружающей среде. Мы получили это тело от нашего прародителя, Адама - он был сотворен из праха, и таковы же мы (Быт. 2:7). Но тело воскресения приспособлено к духовному окружению. В своем теле воскресения Иисус мог быстро передвигаться с места на место и даже проходить сквозь запертые двери, но Он мог также есть пищу, и Его ученики могли касаться Его и осязать Его (Иоан. 20:19-29; Лук. 24:33-43).
Попросту говоря, Павел объяснял вот что: тело воскресения завершает труд искупления и придает нам образ Спасителя. В плане личности мы сотворены по образу Бога, но в плане тела - по образу Адама. Когда-нибудь нам будет дан образ Спасителя, когда мы разделим с Ним Его славу.
С стихе 46 формулируется важный библейский принцип: сперва "природное" (земное), а затем "духовное" (небесное). Первое рождение дает нам "природное", а второе рождение дает нам "духовное". Бог отвергает первое, "природное" рождение, и говорит: "Вам надлежит родиться заново!" Он отверг Каина и избрал Авеля. Он отверг Исава и избрал Иакова. Если мы будем полагаться на первое рождение, мы будем навсегда осуждены, но если мы испытываем новое рождение, мы будем благословлены навсегда.
Плоть (15:39). Павел предвосхитил научное открытие, заключающееся в том, что клеточная структура различных видов животных различна, и поэтому нельзя произвольно скрещивать разные виды. Человеческое тело имеет одну природу, тогда как животные, птицы и рыбы имеют свою особую плоть. Отсюда вывод: если Бог сумел создать различные виды тел для людей, животных, птиц и рыб, почему Он не может сделать для нас особого рода тело при воскресении? (Любители животных, примите к сведению: Павел не учит здесь, что животные будут воскрешены. Он просто использует их в качестве примера.)
Небесные тела (15:40-41). Существуют не только земные, но и небесные тела, и они отличаются друг от друга. Небесные тела могут отличаться одно от другого степенью сияния в восприятии человеческого глаза. Павел здесь дает понять, что верующий может отличаться от другого верующего степенью славы, хотя у всех христиан будут тела славы. Каждая чаша на небесах будет наполнена, но некоторые чаши будут больше других, поскольку эти верующие отличались на земле верностью и жертвенностью.
Эти иллюстрации, может быть, и не ответят на все вопросы о воскресении тела, имеющиеся у нас, но они дают нам все необходимые заверения. Бог даст нам тело славы, приспособленное к жизни на небесах. Оно будет так же качественно отличаться от нашего нынешнего тела, как солнце отличается от освещения в погребе. Мы употребим это новое тело на то, чтобы служить и прославлять Бога всю вечность.
Мы должны помнить, что это не было написано Павлом просто для удовлетворения любопытства верующих. Он хотел изложить ряд практических аргументов, и он выдвинул их весьма ясно в стихах 29-34. Если мы действительно верим в воскресение тела, мы будем пользоваться нашими телами ко славе Божией (6:9-14).
И наконец, заблудшим будут даны тела, подходящие к аду. Они будут вечно страдать во тьме и в боли (Матф. 25:41; 2 Фес. 1:7-10; Отк. 20:11-15). Нам спасенным, подобает спасти и их от суда. "Итак, зная страх Господень, мы вразумляем людей" (2 Кор. 5:11).
Поэтому, если вы еще не уверовали в Спасителя, сделайте это сейчас, пока не поздно!

Будьте мудрыми в отношении христианского домоправления (1 Коринфянам 16)

К чести коринфских верующих, они спросили его о сборе средств, который он проводил для бедных святых в Иерусалиме. Павел ответил на их вопрос, а в заключение послания сообщил церкви о своих личных путевых планах, а также о планах его соратников по служению.
Эта глава может показаться не имеющей отношения к нашим сегодняшним нуждам, но в действительности она содержит весьма ценные соображения относительно трех областей домоправления: денег (ст. 1-4), возможностей (ст. 5-9) и людей (ст. 10-24). Это, пожалуй, величайшие ценности, которыми церковь располагает сегодня, и их не следует разбазаривать.

Деньги (1 Кор. 16:1-4)

Одним из важнейших служений Павла в пору его третьего путешествия был сбор особых приношений для бедных верующих в Иерусалиме. В сборе этих приношений он хотел достичь нескольких целей. Во-первых, с бывших язычников причиталась материальная помощь евреям за духовные дары, предоставленные им евреями (Рим. 15:25-27). На совещании в Иерусалиме, за годы до этого, Павел согласился "помнить о бедных" и держал свое обещание (Гал. 2:10). Павел не только проповедовал Евангелие, но пытался также помочь тем, кто пребывал в материальной нужде.
Почему же иерусалимская церковь так нуждалась? Вполне возможно, что многие из верующих были гостями в Иерусалиме во время Пятидесятницы, когда они услышали Слово и были спасены. Это значит, что они были приезжими, не имели работы, и церкви пришлось взять на себя заботу о них. В ранние дни церкви ее члены охотно делились друг с другом (Деян. 17:33-37), но достояние их было ограниченным. Кроме того, произошел голод (Деян. 11:27-30), и помощь, присланная в то время, не могла через какое-то время не иссякнуть.
Но Павел не только сдержал обещание и не только стремился помочь нуждающимся. Одним из главнейших его побуждений было желание объединить верующих из среды евреев и язычников. Павел был миссионером для язычников, и это беспокоило некоторых из еврейских верующих (Деян. 17:21-25). Павел надеялся, что свидетельство любви со стороны язычников поможет исцелить раны и воздвигнуть мосты между церквами (2 Кор. 8:9).
Хотя это и было особое миссионерское приношение, из наставлений Павла мы можем научиться некоторым основным принципам, относящимся к христианскому домоправлению.
Даяние есть религиозный акт. Каждый член церкви должен был прийти на службу Дня Господнего готовым внести свою недельную долю. Ранняя церковь устраивала религиозные собрания в первый день недели в поминовение воскресения Иисуса Христа. (Святой Дух сошел на церковь в Пятидесятницу в первый день недели). Весьма трагично, когда члены церкви жертвуют лишь в силу долга и забывают, что приношения должны быть "духовными жертвами", приносимыми Господу (Фил. 4:18). Даяние должно быть религиозным актом по отношению к воскресшему и вознесшемуся Спасителю.
Даяние должно быть систематическим. Некоторые знатоки Библии считают, что в то время многие получали заработанные деньги в первый день недели. Но даже если это и не так, каждый верующий должен был дома отложить свое приношение, а затем принести его в общину в первый день. Павел не хотел заниматься частыми сборами в Коринфе. Он хотел, чтобы все приношение было уже готово. Если бы нынешние члены церкви были столь же обязательны в своем даянии, сколь и в других финансовых делах, работа Господа не страдала бы.
Даяние было личным и индивидуальным. Павел ожидал от каждого члена церкви, как богатого, так и бедного, доли в приношениях. Каждый, кто имел доход, имел привилегию делиться им и помогать нуждающимся. Он хотел, чтобы все имели долю в этом благе.
Даяние должно быть пропорциональным. "Что ему удастся" означает, что верующий, имеющий больше, должен и давать больше. Еврейские верующие в церкви были привычными к десятине, но Павел не упоминает ни о какой конкретной пропорции. Конечно же, десятина - это неплохо для начала нашего домоправления, но мы не должны оставаться на этом уровне. По мере того, как Господь дает нам все больше, мы должны планировать давать все больше.
Беда в том, что слишком многие верующие, с увеличением своих заработков, входят во все большие финансовые обязательства, и уже не могут отдавать Господу больше. Вместо того, чтобы подобрать себе нормальный "уровень" и придерживаться его, они стараются подняться "выше", и их доход тратится, а не вкладывается. Как гласит пословица: "Танцевали - веселились, подсчитали - прослезились".
Павел ясно дал понять в 2 Кор. 8:9, что христианское даяние есть благодать, проистекающая из Божьей благодати в наших жизнях, а не результат уговоров или нажима. Так не бывает: сердца открыты, а руки спрятаны за спину. Если мы ценим благодать Бога, предоставляемую нам, мы выразим эту благодать, поделившись с другими.
С деньгами следует обращаться честно. Различные церкви, участвовавшие в этом особом приношении, назначили делегатов, чтобы помочь Павлу и переправить деньги в Иерусалим. (См. 2 Кор. 8:16-24, где сообщается больше сведений о "финансовом комитете", помогавшем Павлу.) Вызывает сожаление, что христианские миссии теряют свою действенность из-за злоупотреблений вверенными им фондами. Каждая организация должна обращаться с финансами по-деловому. Павел был очень осторожен, не позволяя произойти ничему, что дало бы его врагам возможность обвинить его в хищении (2 Кор. 8:20-21).
Это объясняет, почему Павел призывал церкви принять участие в приношении и избрать надежных представителей, которые помогли бы ему. Павел был не против того, чтобы отдельные верующие вносили личные вклады - в этой главе, равно как и в Рим. 16, он называет по именам лиц, помогавших ему лично. Сюда, бесспорно, входит и помощь ему в его денежных нуждах. Но, вообще говоря, христианское даяние сосредоточивается на церкви. Многие церкви призывают своих членов делать конкретно адресованные подарки через церковную казну.
Интересно, что Павел упоминает об этом приношении сразу же после обсуждения воскресения. В манускрипте оригинала не было разбивки на главы, поэтому читатели переходили прямо от победного гимна Павла к обсуждению денежного вопроса. Учение и долг нераздельны, равно как религиозная жизнь и труд. Наше даяние "не напрасно", потому что наш Господь жив. Это сила Его воскресения побуждает нас давать и служить.

Возможности (1 Кор. 16:5-9)

"Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы" (Ефес. 5:15-16). Павел был столь же внимателен в отношении траты времени, сколь и в отношении траты денег. Кто-то сказал, что главное занятие современного общества - убивать время, но ни один христианин не может себе позволить убивать время или оставлять какие-то возможности неиспользованными.
Павел сообщил своим друзьям в Коринфе о своих планах на будущее в отношении путешествий и пастырского служения. Стоит отметить, что его высказывания были довольно приблизительными: "может быть... куда я буду идти... надеюсь". Разумеется, весь этот план зависел от Божественного провидения: "если Господь позволит". Отношение Павла к его планам на будущее находится в соответствии с запретами в Послании Иакова 4:13-17.
Когда Павел писал это послание, он находился в Ефесе. Его план заключался в том, чтобы отправиться в Македонию на время пастырского служения ("пройти" в ст. 5 означает "путешествовать в непрестанном служении"), перезимовать в Коринфе, а затем, с собранными средствами, направиться в Иудею. С ноября по февраль было невозможно путешествовать на корабле, поэтому Павлу было удобнее оставаться в Коринфе и быть со своими друзьями. Церковь испытывала трудности, требовавшие разрешения, и Павел обещал прийти и помочь руководителям (11:34).
Однако различные обстоятельства заставили Павла пересмотреть свои планы, по крайней, мере дважды. Его "план номер 2" заключался в том, чтобы посетить Коринф, пройти через Македонию и второй раз прийти в Коринф на пути в Иудею (2 Кор. 1:15-16). Вместо одного длительного визита он запланировал два коротких, но даже и этот план не был исполнен. "План номер 3" воплотился в быстром и неприятном визите в Коринф, после чего он вернулся в Ефес. Затем он отправился в Троаду подождать Тита (который был послан в Коринф, 2 Кор. 2:12-13; 7:5 и сл.), посетил Македонию и направился в Иудею. Он не провел в Коринфе много времени, как он надеялся и как ожидали коринфяне.
Чему нас учат эти трудные испытания Павла? Во-первых, христианин должен полагаться на здравый смысл, молиться, изучать ситуацию и пытаться по мере возможностей определить волю Бога. Выражение из книги Притчей Соломоновых 3:5-6, "не полагайся на разум твой", не следует интерпретировать как "отключи мозг и не думай". Бог наделил нас разумом, и Он ожидает, что мы его используем, но Он не хочет, чтобы мы полагались только на свои соображения. Мы должны молиться, созерцать Слово и даже искать совета зрелых друзей-христиан.
Во-вторых, наши решения не всегда могут соответствовать воле Божией. Мы можем давать обещания, которые не в состоянии сдержать, и строить планы, которые не можем выполнить. Значит ли это, что мы лжецы и неудачники? (Некоторые верующие в Коринфе считали Павла обманщиком, которому нельзя верить. См. 2 Кор. 1:12 - 2:13). В моем пастырском служении мне приходилось менять планы и расписание из-за обстоятельств, над которыми я не был властен. Значило ли это, что мои планы не соответствовали воле Бога? Необязательно. Даже апостол, побывавший на небесах и вернувшийся обратно, должен был иногда делать поправки в своем календаре.
В важном деле определения Божьей воли мы должны избегать двух крайностей. Одна заключается в том, что мы настолько пугаемся возможной ошибки, что не принимаем вообще никакого решения. Другая заключается в принятии импульсивных решений и торопливости, не дожидаясь Господней воли. Сделав все, что в наших возможностях, чтобы обеспечить Божье водительство, мы должны решать и действовать и положиться во всем остальном на Бога. Если мы каким-то образом отклонимся от Его воли, Он распорядится так, что в конечном счете мы получим Его руководство. Важно лишь искренне хотеть исполнить Его волю (Иоан. 7:17). В конце концов, Он направляет нас "ради имени Своего" (Пс. 23:3). Если Он позволит нам сбиться с пути, пострадает Его репутация.
Павлу была открыта дверь для служения в Ефесе, и это было важно для него. Он хотел обратить заблудших Ефеса, а не идти в Коринф и потакать спасенным. (Относительно "открытой двери" см. Деян. 14:27; 2 Кор. 2:12; Кол. 4:3; Отк. 3:8). Павел не был ни оптимистом, ни пессимистом: он был реалистом. Он видел как возможности, так и препятствия. Бог открыл "дверь для эффективной работы", и Павел хотел воспользоваться возможностями, пока они еще существовали.
Раз уж мы знаем, что делать, то должны приступать к делу без промедления. Мы обычно можем придумать множество причин или оправданий для бездействия. Несмотря на то, что Павел был в опасности в Ефесе (15:32), он собирался оставаться там до последней возможности.
Домоправление (управление) возможностями очень важно. Каждый верующий и церковная семья должны постоянно спрашивать, каковы возможности, предоставляемые Богом сегодня? Вместо того, чтобы жаловаться на обстоятельства, мы должны пользоваться возможностями и предоставлять результаты Господу.

Люди (1 Кор. 16:10-24)

Часто в конце своих посланий Павел называл различных людей, которые вошли в его жизнь и пастырское служение, и какое же разнообразное множество их было! Он был не только ловцом душ, но и приобретателем друзей, и многие из его друзей проложили себе путь к преданной службе Господу. Евангелист Дуайт Мооди имел такой же дар приобретать друзей, а затем ставить их на службу Господу. Многие из величайших проповедников и музыкантов конца XIX- начала XX столетия были "найдены" Мооди, в том числе его спутник в странствиях, замечательный автор христианских гимнов, Аира Сэнки, Кэмпбелл Морган, Генри Драммонд и др.
Деньги и возможности не имеют никакой ценности без людей. Главное достояние церкви - это люди, но слишком часто церковь относится к людям как к чему-то само собой разумеющемуся. Иисус не давал Своим ученикам денег, но Он затратил три года, обучая их для службы, чтобы они могли воспользоваться возможностями, которые Он им предоставлял. Если люди подготовлены, Бог пошлет и возможности, и деньги для совершения Своей работы.
Тимофей (16:10-11) вместе с Титом, был одним из особых помощников Павла, обычно посылаемых в самые трудные места. Тимофей вырос в богопослушной семье (2 Тим. 1:5), к Христу привел его Павел. Павел обычно называл его своим сыном в вере (1 Тим. 1:2). Когда Иоанн Марк покинул Павла и возвратился в Иерусалим, Тимофей был призван к работе в качестве особого помощника Павла (Деян. 16:1-5).
Тимофей хорошо усвоил свои уроки и сильно поднялся в христианской жизни и служении (Фил. 2:20-22). В конечном счете Тимофей занял место Павла в Ефесе - исключительно трудное место для пастырского служения. (Не так легко быть преемником Павла!) Одно время Тимофей хотел покинуть город, но Павел убедил его остаться (1 Тим. 1:3).
Совет, данный Павлом коринфянам относительно Тимофея (16:10), заставляет предположить, что у этого молодого человека были какие-то физические и эмоциональные проблемы (1 Тим. 5:23; 2 Тим. 1:4). Он нуждался в ободрении. Важно было то, что он совершал Божью работу и трудился с Божьим слугой. Церковь не может ожидать, что каждый слуга Божий окажется апостолом Павлом. Молодые люди, начинающие служение, обладают большим потенциалом, и церковь должна ободрять их. "Да не презрит тебя никакой человек!"
Аполлос (16:12-14) был красноречивый человек, еврей, полностью уразумевший Евангелие благодаря усилиям Прискиллы и Акилы (Деян. 18:24-28). Он проповедовал с большой силой в Коринфе, и там была группа в церкви, особо привязанная к нему (1 Кор. 1:12; 3:4-8). Вряд ли Аполлос способствовал этому расколу, ибо похоже, что его главной заботой было проповедовать Христа. Несмотря на раскол ("Клуб поклонников Аполлоса"), Павел, не колеблясь, поощрял Аполлоса к возвращению в Коринф для дальнейшего служения. Очевидно, что здесь не было зависти со стороны Павла или чувства соперничества со стороны Аполлоса.
Павел не имел власти посылать людей против их воли. Аполлос не считал, что ему следовало в то время отправляться в Коринф, и Павлу пришлось смириться с его решением. Замечательно, как эти столь разные люди работали вместе.
Возможно, что именно в свете этих расколов в церкви Павел дал наставления, содержащиеся в стихах 13 и 14. Бодрствуйте означает здесь "будьте начеку, будьте бдительны". Враг всегда неподалеку, и мы никогда не защищены от его нападения. Дьявол, конечно же, охотно напал бы на церковь и помешал бы служению Тимофея или Аполлоса.
Быть твердым в вере - значит отличаться зрелым постоянством. Павел уже предупредил их, что они - незрелые дети, которым следует подрасти (3:1 и сл.). Не удивительно, что Павел добавляет: будьте мужественны - то есть ведите себя, как мужчины, а не как дети. Это был призыв к стойкому мужеству в момент, когда была нужда в зрелом руководстве.
Но даже мужественность должна быть уравновешена любовью, чтобы руководство не превратилось в диктатуру. Павел разъяснил ценность и достоинства любви в главе 13. Поэт Карл Сэндберг, выступая в Конгрессе Соединенных Штатов, сказал, что Авраам Линкольн был человеком созданным "из бархата и стали". Этот образ неплохо позаимствовать христианину, ибо истинная мужественность не исключает нежности. Дом Стефана (16:15-18), Стефан и его домашние, были первыми последователями Христа в Ахайе, и их крестил сам Павел, а не кто-либо из его помощников (1:16). Они стали лидерами в церкви, ибо они "посвятили себя" Христову служению. В тексте говорится, что они "определили себя", но это не подразумевает навязчивости с их стороны. Скорее, везде, где они усматривали в этом нужду, старались удовлетворить ее, не ожидая, когда их об этом попросят. Они были помощниками Павла и работали "на износ" ради Господа. Как это замечательно, когда целая семья верно служит Господу в церкви.
Фортунах и Ахаик вместе со Стефаном состояли в официальном комитете, посланном из Коринфа в Ефес совещаться с Павлом относительно трудностей в церкви. Но эти люди не только поделились с Павлом своими заботами - они также ободрили его дух и принесли ему благословение.
Здесь было бы неплохо призвать членов церкви ободрять и поддерживать своего пастыря. Слишком часто верующие делятся со своими духовными лидерами одними лишь проблемами и тяготами и слишком редко делятся благословениями. А кто же пастырь пастыря? К кому обратиться пастору за духовным ободрением и поддержкой? Каждый член церкви может ободрить своего пастыря, облегчить его бремя.
Павел призвал церковь почитать эту достойную семью и подчиняться духовному руководству ее членов.
Акила и Прискилла (16:19) были преданными мужем и женой, чьи жизнь и служение пересекались и переплетались с жизнью и служением Павла. Апостол повстречался с ними в Коринфе, потому что, подобно Павлу, они были изготовителями палаток (Деян. 18:1-3). Эта боголюбивая пара была изгнана из Рима, потому что Акила был еврей, но это было предусмотрено Божественным провидением, чтобы привести их в Коринф, где они могли бы помогать Павлу.
Прискилла, судя по всему, была замечательной женщиной. Имена этой пары встречаются в Новом Завете шесть раз, и четыре раза из шести имя Прискиллы называется первым (Деян. 18:26). У нас создается впечатление, что она была сильнейшей из двух, преданным руководителем и свидетелем. Они с мужем работали вместе, служа Господу и помогая Павлу.
Когда Павел переселился из Коринфа в Ефес, Акила и Прискилла собрали свое хозяйство и переехали вместе с ним, чтобы помогать ему в основании церкви, в которой этот город так нуждался (Деян. 18:18 и сл.). Они проявили такие способности, что Павел оставил их руководить служением, когда он вернулся в Антиохию. Во время своего пребывания в Ефесе они помогали Аполлосу лучше понять евангельскую истину.
Каждая местная церковь должна быть благодарна за мужей и жен, подобных Акиле и Прискилле - за людей, работающих вместе в служении Господу и содействии проповеднику. Тот факт, что его жена была более способной не мешал Акиле стоять рядом с ней в их совместном служении. (Я уверен, что Прискилла повиновалась своему мужу и не пыталась заноситься). Ефесская община собиралась у них в доме - это показывает, что они были людьми гостеприимными. В Рим. 16:4 говорится, что однажды эта преданная чета подвергла риску свои собственные жизни ради спасения Павла. (Деян. 19:29-30 и 20:19 описаны ситуации, при которых могло произойти это спасение.)
Но Прискилла и Акила не остались в Ефесе: когда Павел писал верующим в Риме, он приветствовал в их числе эту чету (Рим. 16:3). И вновь церковное собрание происходило в их доме (Рим. 16:5). Разъезжая, я неоднократно проповедовал перед общиной, зародившейся в чьей-то гостиной.
В своем последнем послании Павел посылает приветствие Прискилле и Акиле через Тимофея, который руководил работой в Ефесе (2 Тим. 4:19). Эта замечательная пара покинула Рим и жила теперь в Ефесе, на этот раз с тем, чтобы помогать Тимофею, как раньше она помогала Павлу.
Многие ли супружеские пары сегодня будут переезжать с места на место так же часто, как Прискилла с Акилой, лишь затем, чтобы лучше служить Господу? Не забудьте, когда они переезжали, им приходилось перевозить и свое предприятие. Людей такой преданности и жертвенности найти нелегко, но они составляют ценнейшее достояние церкви.
На последних словах Павла нам останавливаться незачем. "Святой поцелуй" (16:20) был обычной формой приветствия у верующих, мужчины целовали мужчин, а женщины - женщин (Рим. 16:16; 2 Кор. 13:12; 1 Фес. 5:26; 1 Пет. 5:14).
Павел обычно диктовал свои письма, а затем ставил свою подпись. Он добавлял также "благословение благодати" в знак истинности послания (Гал. 6:11; 2 Фес. 3:17).
Слово "анафема" - арамейское и означает "проклятье" (12:3). Не любить Христа - значит не верить в Него, а неверующие прокляты (Иоан. 3:16-21). Слово "мараната" - арамейское, оно значит "наш Господь приходит" или (как в молитве) "приди, наш Господь!" (Отк. 22:20). Тот, кто любит Христа, ждет и Его явления (2 Тим. 4:8).
Павел был суров с коринфскими верующими, но в заключение письма он заверил их в своей любви. Ведь, в конце концов, "искренни укоризны от любящего" (Притчи 27:6).
Павел поделился с нами большой духовной мудростью. Осталось принять ее с кротостью и воплотить в дело для Божьей славы.

Издательство SGP, Чикаго, США, 1987 г.


Будь уверенным! (Уоррен Уирсби)

Уоррен Уирсби

Будь уверенным!

В помощь изучающим Библию (Послание к Евреям)

Оглавление

От автора
Авторское предисловие к русскому изданию
1. Слушать и слышать (Послание к Евреям 1:1-3)
План Послания к Евреям
2. Превыше ангелов (Послание к Евреям 1:4 - 2:18)
3. Превыше Моисея (Послание к Евреям 3:1 - 4:13)
4. Первосвященник превыше Аарона (Послание к Евреям 4:14 - 5:10)
5. Вера пилигримов должна крепнуть (Послание к Евреям 5:11 - 6:20)
6. Таинственный Мелхиседек (Послание к Евреям 7)
7. Лучший Завет (Послание к Евреям 8)
8. Лучшее святилище (Послание к Евреям 9)
9. Лучшая жертва (Послание к Евреям 10)
10. Вера - величайшая в мире сила (Послание к Евреям 11)
11. Не сходите с дистанции! (Послание к Евреям 12)
12. Вера: напоказ или на самом деле? (Послание к Евреям 13)
Книга о Библии (послесловие)

От автора

Послание к Евреям - это книга, необходимая нам сегодня. Она была написана в те времена, когда столкнулись две эпохи, и все в человеческом обществе казалось неустойчивым и шатким. Эта книга была написана для христиан, которые хотели знать, что происходит в мире, и что им следует предпринять. Стабильность старого мира разрушалась, исчезала вера.
Одна из самых важных идей Послания к Евреям может быть сформулирована так: Всегда будь уверенным! Бог вызывает потрясения в нашем обществе для того, чтобы мы научились жить верой, а не поверхностной логикой видимого. Он хочет, чтобы мы строили нашу жизнь на неизменности вечного, а не на изменчивости временного.
Этими краткими утверждениями я и хотел бы ограничиться в предисловии. Я рассматривал в книге лишь некоторые важные истины. Невозможно в книге такого формата изложить все истины, о которых идет речь в столь содержательном Послании.
Читатель может не согласиться со всеми моими утверждениями и выводами. Но если он христианин, то я уверен, он согласится с тем, что наш вечно живущий Первосвященник, находящийся на небесах, видит нас в эти трудные, полные испытаний дни. "Праведный верою жив будет."
Смотрите на Иисуса Христа и будьте УВЕРЕННЫМИ!

Уоррен Уирсби

Авторское предисловие к русскому изданию

С большой радостью я узнал, что моя книга выходит на русском языке. Выходит для моих братьев и сестер во Христе, которых я люблю, о которых всегда молюсь.
Послание к Евреям, о котором рассказывается в этой книге, особенно важно для церкви в наше время. Почему? С позволения Бога все колеблется сейчас в мире, но только для того, "чтобы пребыло непоколебимое" вечно (Евр. 12:26-27). Это Послание было направлено к людям переживавшим гонения, страдания... сомнения. Над многими из них нависла духовная опасность - отойти от Христа.
А разве это не актуально и сегодня?
Это Послание поощряет всех нас: "поспешим к совершенству" (Евр. 6:1).
Наш победоносный Господь всюду: на небе и на земле. Он живет в нас, Он действует через нас и для нас. Он делает все, чтобы осуществились Его божественные цели.
Как радостно сознавать, что у нас есть великий Первосвященник!
Какое счастье, что у нас есть такой Ходатай!
Я молюсь, чтобы эта скромная книга ободрила ваши сердца, чтоб она ежедневно давала вам нужные силы.

Уоррен Уирсби

1. Слушать и слышать (Послание к Евреям 1:1-3)

Один из жителей города Лидз в Англии пришел однажды на прием к доктору, чтобы проверить свой слух. Доктор вынул из уха этого человека слуховой аппарат, и пациент сразу же стал слышать лучше! Оказывается, он в течение 20 лет носил аппарат не в больном, а в здоровом ухе!
Однажды я спросил у своего друга пастора: "Существуют ли в вашей церкви собрания для глухих?" "Бывают времена, - сказал он, - когда вся церковь нуждается в таком собрании, потому что, как мне кажется, люди становятся глухими и не слышат меня".
Существует большое отличие между слушанием и тем, что человек действительно слышит и воспринимает. Иисус часто восклицал: "Кто имеет уши слышать, да слышит!" Действительно, для того, чтобы услышать голос Бога, надо иметь не только уши. Необходимо иметь еще воспринимающее сердце. "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр. 3:7-8).
Многие люди избегают чтения Послания к Евреям, и тем самым лишают себя необходимой духовной помощи. Некоторые не читают эту книгу потому что боятся. "Предупреждения" этой книги пугают их. Другие считают книгу "слишком трудной" для обычного читателя, изучающего Библию. Нельзя не признать, что в Послании к Евреям действительно есть очень глубокие истины, на полное понимание которых не может претендовать ни один проповедник или библейский учитель. Но общая цель и задача книги ясны, и поэтому не существует никаких препятствий к тому, чтобы мы поняли ее и извлекли из нее пользу.
Лучше всего, повидимому, начать изучение с описания пяти характерных черт, или особенностей, этой книги.

1. Это книга оценок

Такие слова, как "лучше", "превосходнее", много раз используются в Послании к Евреям, когда автор показывает превосходство Иисуса Христа и спасения, которое Он нам дал, над израильской ветхозаветной системой религиозных принципов. Христос "превосходнее Ангелов" (1:4). Он принес "лучшую надежду" (7:19), потому что Он ходатай "лучшего Завета, который утвержден на лучших обетованиях" (8:6).
Часто повторяется в книге и слово "совершенный". В греческом оригинале Библии оно употребляется 14 раз. Это слово означает полноту всех достоинств, совершенство. Это совершенство никогда не может быть достигнуто священством левитов (7:11), или Законом (7:19). Кровь жертвенных животных также не могла принести людям совершенство (10:1). Иисус Христос принес Себя в жертву за грехи, и "одним приношением навсегда сделал совершенными освящаемых" (10:14).
Автор Послания тем самым противопоставляет Ветхозаветную систему закона и Новозаветное служение благодати. Он ясно показывает, что иудаистская религиозная система была временной и что она не могла принести все то лучшее, что нам дано в Иисусе Христе.
Слово "вечный" является третьим словом, имеющим большое значение для понимания главной идеи Послания к Евреям. Христос является "виновником спасения вечного" (5:9). Своей смертью Он "приобрел вечное искупление" (9:12) и дал верующим надежду "вечного наследия" (9:15). Его престол навеки (1:8). Он - "священник вовек" (см. 5:6; 6:20; 7:17,21). "Иисус Христос вчера, сегодня и вовеки Тот же" (13:8).
Когда вы объедините эти три важных слова, вы увидите, что Иисус Христос и христианская жизнь, которую Он дает нам, лучше, потому что эти благословения вечные, и они делают освящаемых совершенными. Религиозная система по закону Моисея была несовершенной, потому что она не могла принести вечного, раз и навсегда данного искупления.
Но почему автор Послания призывает своих читателей оценить свою веру, и что дал им Иисус Христос? Ответ мы находим в том, что верующие жили тогда в трудное время, и их искушала мысль о возвращении к иудаисткой религии. Когда писалось Послание к Евреям, храм все еще существовал, и все священнические обряды совершались ежедневно. Верующим евреям было легко избежать преследований, если бы они вернулись к знакомой им системе закона Моисея.
Эти люди были "вторым поколением верующих", обратившихся ко Христу благодаря свидетельству тех, кто знал Иисуса Христа во время Его служения на земле (2:3). Они были настоящими, искренними верующими (3:1), а не формальными исповедователями христианской религии. Их преследовали за веру (10:32-34; 12:4; 13:13-14), но они продолжали верно служить и оказывать помощь всем нуждающимся и страждущим. В это время было много проповедников ложных доктрин, обольщающих христиан своими учениями (13:9). Христианам грозила опасность забыть истинное Слово, которому учили их первые, ныне покойные наставники (13:7).
Трагедия этих верующих заключалась в том, что они находились в состоянии духовного застоя, и им грозила опасность вернуться назад к прошлому (5:12 и ел.). Некоторые из них уже забыли о регулярных богослужениях (10:25), и это способствовало их духовному регрессу (6:1). Если вы не идете вперед в христианской жизни, вы неизбежно возвращаетесь назад, т.к. в духовной жизни немыслимо пребывание на одном месте.
"Как вы можете возвратиться к своей старой религии?!" - спрашивает автор послания - "Остановитесь хотя бы на минуту и оцените все то, что вам дано в Иисусе Христе. Он лучше всего того, что вам давал закон".
Послание к Евреям превозносит Личность и дело Иисуса Христа - Сына Бога. Когда вы понимаете все то, что вы имеете во Христе (и благодаря Ему), у вас сразу же пропадает желание к чему-нибудь другому!

2. Это книга увещевания

Автор называет Послание "словом увещевания" (13:22). Греческое слово, соответствующее увещеванию, может быть также переведено, как "ободрение". Кроме того, оно переводится, как "утешение" в Послании к Римлянам (15:4) и во 2 Послании к Коринфянам (1:5-7; 7:7). Это слово родственно другому греческому слову, переведенному на русский язык как "Утешитель" в Евангелии от Иоанна (14:16). Так характеризуется Святой Дух. Послание к Евреям было написано не для того, чтобы испугать людей, а для того, чтобы ободрить и поддержать их. Автор Послания предлагает "наставляйте друг друга каждый день" (3:13). Он напоминает нам о том, что мы имеем "твердое утешение" в Иисусе Христе (6:18).
А теперь мы должны ответить на обычно возникающий вопрос: "Что представляют собой пять страшных предостережений, которые мы находим в Послании к Евреям?'
Необходимо прежде всего сказать, что мы имеем пять утверждений, а не предостережений. Было бы правильным назвать их "увещеваниями" (Евр. 13:22). Конечно, это ни в коем случае не изменяет значение их как пяти утверждений. Более того, это помогает нам лучше понять их цель, заключающуюся в том, чтобы ободрить нас в вере Богу и подчинении Его Слову.
Послание к Евреям начинается с важного заявления: "Бог... говорил нам в Сыне" (1:1-2). В конце книги автор говорит: "Смотрите, не отвратитесь и вы от говорящего" (12:25). Другими словами, тема Послания может быть определена следующим образом: "Бог говорил. У нас есть Его Слово. Как мы дальше будем поступать?"
Исходя из этого, мы можем теперь лучше понять смысл и значение указанных выше пяти утверждений, или "трудных мест" Послания к Евреям. Каждое из этих утверждений поощряет нас быть внимательными к Слову Бога и подчиняться Слову. Автор напоминает, что "Бог... говорил" и указывает на печальные последствия ослушания. Позвольте мне перечислить эти утверждения и объяснить их значение в Послании к Евреям. Я думаю, что вы увидите, как они связаны друг с другом и выражают одну идею: Будьте внимательны к Слову Бога!
Отхождение от Слова - 2:1-4 (пренебрежение) Сомнение в Слове - 3:7-4:13 (твердое сердце)
Инертность по отношению к Слову - 15:11-6:20 (пассивность)
Презрение к Слову - 10:26-39 (упрямство)
Неповиновение Слову - 12:14-29 (отказ от подчинения)
Если мы не внимаем Слову Бога, слушая Его, мы начинаем отходить от Слова. Пренебрежение всегда ведет к отходу, как в области материальных, так и духовных ценностей. Отходя от Слова, мы начинаем сомневаться в нем, потому что вера приходит "от слышания" Слова Божия (Рим. 10:17). При отходе от Слова, наше сердце начинает твердеть, и это приводит к духовной медлительности и инертности, порождающих тупость при восприятии Слова. Мы становимся "туповатыми на слух", пассивными слушателями! Это в свою очередь ведет к презрительному отношению к Слову Божию, заканчивается сознательным непослушанием Богу и проявляется в вызывающем поведении по отношению к Богу.
Что же делает Бог, когда наступает такой духовный регресс? Он продолжает говорить с нами, ободряя нас и призывая вернуться к Слову. Если же мы не слушаем Бога и проявляем неподчинение, Он начинает нас наказывать. Этот процесс наказания является темой 12-ой главы, представляющей кульминацию всего Послания. "Господь будет судить народ Свой" (10:30). Бог не позволяет никому из Его детей превратиться в "испорченного ребенка", и поэтому не разрешает бросать сознательный вызов Его Слову. За это Он наказывает. Но Он всегда наказывает в любви.
Эти пять увещаний адресованы людям, пережившим истинное рождение свыше. Цель этих увещаний - обратить пристальное внимание читателей на Слово Бога. Несмотря на то, что в некоторых из этих увещаний язык кажется строгим, я все же считаю, что ни одно из них не угрожает читателю тем, что он может "потерять свое спасение". Но если он продолжает упорно пренебрегать Словом Бога, он может потерять свою жизнь. "Не гораздо ли более должны покориться Отцу духов, чтобы жить?" (12:9). Вывод из всего этого совершенно ясен: если мы не подчиняемся, то можем умереть. "Есть грех к смерти" (1 Иоан. 5:16). Если Послание к Евреям учит чему-нибудь, то в первую очередь оно учит уверенности в вечной жизни, в живом Первосвященнике, который никогда не умирает (7:22-28). Некоторые толкователи пытаются объяснить "проблему" утраты спасения или "отступничества" тем, что будто бы среди тех, к кому было обращено Послание, никогда не было истинно рожденных свыше. Эти люди, утверждают толкователи, лишь формально исповедовали христианскую веру. Однако, из того, что говорит автор Послания, вытекает, что эти утверждения лишены оснований. Он называет своих читателей "братия святые, участники в небесном звании" (3:1). Автор пишет, что у них есть в небе Первосвященник. Ясно, он не писал бы так, если бы считал их погибшими. Автор Послания называет их также "причастниками Духа Святого" (6:4). Все увещания и предостережения Послания к Евреям были бы бессмысленными, если считать, что они адресованы неспасенным людям (10:19-25).
Послание к Евреям - это книга оценок, доказывающая, что Иисус Христос несравненно выше всего того, что давал закон Моисея. Это Послание является также книгой увещания, призывающей читателей слушать Бога и обращать внимание на Слово Его. Послание говорит, что в противном случае наступит духовный регресс и ослушавшиеся встретятся с карающей рукой Бога.

3. Это книга проверки

Изучая эту книгу, вы невольно спрашиваете себя: "Во что же я в действительности верю? Доверяю ли я Слову Бога? А может быть, я верю шатким и ненадежным истинам этого мира?"
Послание было написано верующим в переломный период истории. Храм все еще стоял и жертвоприношения имели место регулярно. Но уже через несколько лет и город Иерусалим, и храм были разрушены. Еврейский народ был рассеян. Были рассеяны также евреи, верующие в Иисуса Христа. Это было время столкновения двух эпох! Сам Бог потрясал тогда существовавший порядок вещей (12:25-29). Он хотел, чтобы Его дети стояли на прочном фундаменте веры. Бог не желал, чтобы они верили в то временное, что исчезает и пропадает.
Я убежден, что церковь сегодня живет в аналогичных условиях. Все вокруг нас колеблется и изменяется. Люди приходят к выводу, что они стоят на эшафоте, а не на каком-либо прочном фундаменте. Даже дети Бога - верующие - настолько захвачены этой мирской системой, что они скорее верят не Богу, а деньгам, домам, различным социальным программам и другим временным и преходящим вещам. Когда Бог продолжает потрясать общество, его мирские устои падают, и дети Бога убеждаются, что доверять можно только Слову Бога.
Бог хочет, чтобы наши сердца были "укреплены благодатью" (13:9). Слово "укреплять" используется в Послании к Евреям несколько раз. В контексте Послания оно означает: стоять на прочном основании, непоколебимо. Это слово выражает силу, надежность, прочность, утверждение и постоянство. В этом, как мне кажется, выражена идея Послания к Евреям: верующие могут быть уверены в своей безопасности даже тогда, когда все вокруг рушится и распадается! У нас есть "царство непоколебимое!" (12:28). Слово Бога - твердое (2:2), и также крепка наша надежда на Него (6:19).
Конечно, не может чувствовать себя в безопасности человек, который никогда не верил в Иисуса Христа как в своего Спасителя. Не могут чувствовать себя в безопасности и те, кто верят лишь на словах, а в жизни не дают доказательств истинного спасения (Тит. 1:16; Мф. 7:21-27). Христос спасает окончательно и вечно только тех, кто приходит к Богу через веру в Него (Евр. 7:25). Я люблю рассказывать на собраниях верующих историю об одном кондукторе, который, проверяя билеты, уверял пассажиров, что они сели не в тот поезд. В конце концов, оказалось, что не в тот поезд сел сам кондуктор.
Я боюсь, что в мире существует очень много людей, имеющих ложную веру и никогда не внимавших Слову Бога. Они любят наставлять других людей, не желая проверить свои собственные убеждения и свое положение. Послание к Евреям - это книга проверки. Она помогает читателям уяснить, во что они верят.

4. Послание к Евреям - это книга ожидания

Эта книга нацелена в будущее. Автор не скрывает, что говорит о "будущей вселенной" (2:5), о времени, когда верующие будут царствовать вместе с Христом. Иисус Христос является "наследником всего" (1:2), и нам обещано "призвание к вечному наследию" (9:15). Подобно патриархам, восхваляемым в 11-ой главе Послания к Евреям, мы стремимся в этот будущий город Бога (11:10-16,26).
Как и великие мужчины и женщины веры прошлого, мы должны быть сегодня "странники и пришельцы на земле" (11:13). Это и есть одна из причин того, что Бог потрясает все вокруг нас. Он хочет освободить нас от вещей этого мира и порвать нашу зависимость от них. Он хочет, чтобы наше внимание было сосредоточено на том мире, который придет. Конечно, это не значит, что мы настолько духовны, что уже не нуждаемся ни в чем земном. Но это значит, что мы должны освободиться от пут этого мира и жить в ожидании вечных ценностей будущего мира.
Авраам и Лот, его племянник, могут служить прекрасными примерами различного подхода к миру (Быт. 13-14). Авраам был богатым человеком. Он мог жить в дорогих домах в любом месте, по своему усмотрению. Но он был прежде всего слугою Бога, странником и пришельцем, и поэтому жил в скромном шатре. Лот избрал другой образ жизни и переселился в город зла Содом. Кто же из этих двух людей находился в безопасных условиях? Казалось бы, Лот, проживавший в городе, был в большей безопасности, чем Авраам, живущий в долине. Но никто иной, как Лот, был взят в плен, и Аврааму пришлось его спасать.
Вместо того, чтобы внимать предостережению Бога, Лот опять возвратился в город, и когда Бог разрушил Содом и Гоморру, Лот потерял все (Быт. 19). Мы знаем, что Лот был спасенным человеком (2 Пет. 2:7), но он верил в систему этого мира, вместо того, чтобы верить Слову Бога. В конце концов, Лот утратил постоянное, т.к. жил сиюминутным.
Нам с вами, детям Бога, обещано вознаграждение в будущем. Подобно тому, как это было в старые времена с Авраамом и Моисеем, решения, которые мы принимаем сегодня, определяют награды завтрашнего дня. Более того, наши решения должны быть мотивированы ожидаемой наградой. Авраам был послушен Богу, потому что "он ожидал города..." (Евр. 11:10). Моисей отказался от наслаждений и сокровищ Египта, потому что "он взирал на воздаяние" (11:26). Великие мужи и женщины веры (11:31,35) "жили в будущем" и поэтому могли побеждать искушения мира и плоти.
Фактически это было то отношение к вере, которое провело Господа Иисуса Христа через агонию на кресте: "Иисус... вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление" (12:2). Послание к Евреям учит: Не живи для того, что мир обещает тебе сегодня! Живи для того, что Бог обещает тебе в будущем. Будь странником и пришельцем на этой земле! Живи в вере и не руководствуйся видимостью светского мира!
Послание к Евреям не пища для "духовных младенцев", которые хотят, чтобы их кормили с ложечки и нянчились с ними (5:11-14). В Послании мы найдем "твердую пищу", для пережевывания которой нужны "духовные коренные зубы" - только тогда можно извлечь пользу из Послания. Особое значение в этой книге придается не тому, что сделал Христос на земле, а тому, что Он делает на небесах (в этом суть Слова). Христос - величайший Первосвященник, предоставляющий нам великие возможности и дающий нам благодать (4:14-16). Он также Великий Пастырь, Который совершенствует нас, чтобы мы могли исполнять Его волю (13:20-21). Он действует в наших сердцах, чтобы осуществить Свои планы. Как радостно и волнующе быть участником такого чудесного служения!
Доктор А. Тозер часто говорил: "Каждый человек должен выбрать свой мир". Истинные верующие "вкусили благого глагола Божия и сил будущего века" (6:5). Это значит, что у верующих нет никакого интереса к существующей системе греховного мира. Авраам избрал правильный мир и стал отцом всех верующих. Лот же избрал неверный мир и стал отцом врагов Божиего народа (Быт. 19:30-38). Авраам стал другом Бога (2 Пар. 20:7). Лот же стал другом греховного мира - и потерял все. Лот спасся "как бы из огня" (1 Кор. 3:15) и потерял всю награду.

5. Это книга возвеличивания

Послание к Евреям прославляет Личность и дело Господа нашего Иисуса Христа. Это высокая и святая тема освещается уже в первых трех стихах Послания, но по сути дела, теме этой посвящено все Послание к Евреям. Автор прежде всего доказывает, что Иисус Христос во всем превосходит пророков - людей, которых евреи весьма почитали.
Личность Христа превосходит личность любого из пророков. Прежде всего, Он - Сын Бога, а не просто человек, призванный Богом к служению. Автор ясно говорит, что Иисус Христос - Бог (1:3). Его описание Личности Христа непременимо к обычному смертному человеку. "Сияние славы Его" - фраза, указывающая на вечную славу Бога, пребывавшую в скинии и храме (Исх. 40:34-38 и 1 Цар. 8:10). Христос и Отец, как солнечные лучи и солнце. Он - сияние Божественной славы. Как невозможно отделить лучи от солнца, так же невозможно отделить славу Христа от природы Бога.
"Образ ипостаси" (1:3) выражает идею идеального сходства и тождества. Иисус Христос точно представляет существо Бога, "Ибо в Нем обитает вся полнота Божества телесно" (Кол. 2:9). Только Иисус мог истинно сказать: "видевший Меня видел Отца" (Иоан. 14:9). Когда вы видите Христа, вы видите славу Отца (Иоан. 1:14).
В Своих делах Христос также превосходит пророков. Он является Творцом вселенной, т.к. через Него Бог "веки сотворил" (Евр. 1:2). Христос не только все сотворил Своим Словом (Иоан. 1:1-5) - Он также удерживает все "словом силы Своей" (Евр. 1:3). "И Он есть прежде всего, и все Им стоит" (Кол. 1:17).
Слово "держа" в Послании к Евреям (1:3) нельзя понимать буквально. Оно не значит, конечно, что Иисус держит вселенную на Своих плечах. Это слово означает, что Христос руководит вселенной как Бог Творения и Бог провидения, ведущий нашу вселенную к ее божественному, заранее установленному назначению.
Иисус является также величайшим Пророком, провозглашающим Божие Слово. Различие, существующее между Христом-пророком, и всеми другими пророками, можно увидеть из следующего:
Христос | Пророки
Сын Бога | Люди призванные Богом
Единственный Сын | Пророков было много
Его пророчество - окончательное и полное. | Их пророчества фрагментарны и неполны.
Конечно от Бога пришло и откровение Ветхого Завета, и Евангелия. Но Иисус Христос был "последним словом" Бога в откровении. Христос - источник, центр и конец всего того, что Бог хотел сказать людям.
Но Иисус Христос несет служение как Священник, и это открывает Его величие. Он "совершив Собою очищение грехов наших" (1:3). Этот аспект Его служения будет детально объяснен в главах 7-10.
Наконец, Иисус Христос, правит, как Царь (1:3). Он "воссел одесную (престола) величия на высоте" (1:3), закончив Свою миссию на земле. Это доказывает, что Он равен Богу Отцу, т.к. нет ни одного созданного существа, сидевшего бы по правую руку от Бога.
Творец, Пророк, Священник и Царь - Иисус Христос превосходит всех пророков и всех слуг Бога, чьи имена мы встречаем на страницах Писания. Ничего нет удивительного, в том, что Отец Небесный в час преображения Христа сказал: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Мф. 17:5). Были два величайших пророка - Моисей и Илия, но Христос превосходит их.
Изучая Послание к Евреям, мы рискуем запутаться в возбуждающих любопытство деталях различных доктрин. Но наша цель не сводится к тому, чтобы защищать или оспаривать те или иные доктрины. Наша цель - слушать Бога, говорящего в Иисусе Христе, и внимать Слову. Мы хотим повторить, как эхо, просьбу грехов: "Господин, нам хочется видеть Иисуса!" (Иоан. 12:21). Если наша цель - лучше познать Христа и еще больше Его прославить и возвеличить, то все различия в толковании Послания будут забыты в нашем поклонении Христу.
Чтобы дать целостную картину этой волнующей книги, мы предлагаем следующий план.

План Послания к Евреям

I. ЛИЧНОСТЬ ХРИСТА ПРЕВОСХОДИТ ВСЕХ (главы 1-6)
A. Он превосходит пророков (1:1-3)
Б. Он превосходит ангелов (1:4 - 2:18)
(Предупреждение: об отступлении Слова Бога - 2:1-4)
B. Он превосходит Моисея (3:1 - 4:13)
(Предупреждение: о сомнении в Слове Божием 3:7 - 4:13)
Г. Он превосходит Аарона (4:14 - 6:20)
(Предупреждение: о неспособности слушать Слово Божие - 5:11 - 6:20
П. ВЫСШЕЕ СВЯЩЕНСТВО - МЕЛХИСЕДЕК (главы 7-10)
A. Высший порядок (глава 7)
Б. Высший завет (глава 8)
В. Высшее святилище (глава 9)
Г. Высшая жертва (глава 10)
(Предупреждение: о презрении к Слову Бога - 10:26-39)
III. ВЕРА - ВЫСШИЙ ПРИНЦИП (главы 11-13)
A. Примеры великой веры (глава 11)
Б. Стойкость в вере. Наказание (глава 12)
(Предупреждение: о неповиновении Слову Бога- 12:14-29)
B. Заключительные практически важные предупреждения (глава 13)
"Посему... поспешим к совершенству" (6:1)

2. Превыше ангелов (Послание к Евреям 1:4 - 2:18)

Ангелам уделялось много внимания в еврейской религии, главным образом потому, что тысячи ангелов помогали при вручении Закона на горе Синай. Этот факт установлен в 5 книге Моисея 33:2, в Псалтире 67:18, в книге Деяний Апостолов 7:53 и в Послании к Галатам 3:19. Поскольку темой Послания к Евреям является превосходство Христа и Его спасения над законом Моисея, автор должен был уделить внимание ангелам.
Этот большой раздел, посвященный ангелам, делится на три части. Первая часть включает в себя утверждение о превосходстве Христа над ангелами (Евр. 1:4-14). Представляемое доказательство этого утверждения состоит из семи цитат из Ветхого Завета. Во второй части мы находим предупреждение о том, что читатели (а, значит, и мы) должны относиться с особым вниманием к Слову Бога, данному нам Его Сыном (2:1-4). Наконец, третья часть представляет собой объяснение того, как Христос, имея тело человека, может превосходить ангелов, являющихся духами. (2:5-18).

1. Утверждение: Христос превосходит ангелов (1:4-14)

В этом разделе приводится семь цитат из Ветхого Завета, доказывающих превосходство Христа над ангелами. Исследователи обращают наше внимание на то, что автор цитирует греческий перевод Ветхого Завета, известный под названием "Септаугинта". Слово "Септаугинта" - греческое слово, означающее "70". Традиционно считается, что 70 человек осуществили перевод Ветхого Завета с древнееврейского на греческий. Сокращенно слово "септаугинта" обозначается римскими цифрами LXX, соответствующими числу 70. Но совершенно ясно, что тот же Святой Дух, который вдохновил Писание, может объяснять истину так, как Он считает наиболее целесообразным.
Позвольте перейти к анализу утверждения о превосходстве Христа над ангелами. Будут проанализированы и цитаты приведенные в обоснование этого утверждения.
А. Он - Сын (1:4-5).
"Сын" - самое замечательное имя из всех, которые даны Иисусу. Если ангелов всех вместе можно назвать "сынами Божиими" (Иов 1:6), то ни одному из ангелов этот титул не может принадлежать индивидуально. Он принадлежит только исключительно нашему Господу Иисусу Христу. Первая цитата взята из Псалма 2:7: "Ты Сын Мой; Я ныне родил Тебя". Павел указывает время этого "рождения": воскресение Иисуса Христа (Деян. 13:33). Извечно Иисус Христос был Богом Сыном. Он смирил Себя и стал человеком (Фил. 2:5-6). В Своем воскресении, однако, Он прославил эту человеческую природу, полученную от Отца, и вновь получил вечную славу (Иоан. 17:1,5). Воскресение провозглашает: "И открылся Сыном Божим" (Рнм. 1:4).
Вторая цитата взята из 2 книги Царств 7:14. Сказанное в ней непосредственно относится к Соломону, сыну Давида, которого Бог любил и воспитывал, как сына (Пс. 88:28). Но в основном цитата относится к Иисусу Христу, Который во всех отношениях превосходит Соломона (Мф. 12:42).
Б. Он - Первородный, Которому поклоняются (Евр. 1:6).
В Библии слово "первородный" не всегда относится к рожденному первым. Бог сделал Соломона первородным, "первенцем" (Пс. 88:28), несмотря на то, что Соломон, согласно официальной генеалогии родился десятым (1 Пар. 3:1-5). Титул первородного дает соответствующий ранг и почет, т.к. именно первородный получает наследство и особое благословение. Христос - Первородный, "рожденный прежде всякой твари" (Кол. 1:15), потому что Он сотворил все. Он - Высший всех воскресших из мертвых. "Он - начаток, первенец из мертвых" (Кол. 1:18). Когда Он пришел в этот мир, ангелы поклонялись Ему (Втор. 32:43). Бог так указал ангелам, и это доказывает, что Иисус Христос - Бог, т.к. никогда ангелы Божий не поклонялись простым смертным.
В. Ангелы служили Ему (Евр. 1:7).
Псалом 103:4 гласит: "Ты творишь ангелами Твоими духов, служителями Твоими - огонь пылающий". Ангелы - сотворенные духи. У них нет тела, хотя они и могут приобретать видимость человека во время служения на земле. Ангелы иногда служили нашему Господу, когда Он был на земле (Мф. 4:11; Л к. 22:43), они продолжают служить Ему и нам сегодня.
Г. Христос - Бог, возведенный на трон и помазанный (Евр. (1:8-9).
В некоторых ложных культах Псалом 44:6-7 цитируется неверно: "Твой божественный престол..." Объясняется это тем, что те, кто исповедуют различные культы, не любят признавать Иисуса Христа Богом. Правильный, дословный перевод должен быть таким: "Престол Твой, Боже, вовек..." Ангелы служат перед престолом, они не сидят на престоле. Главный вывод из Псалма 109 состоит в том, что Иисус Христос, Божий Помазанник (Мессия, Христос), сейчас сидит на престоле во славе. Иисус Сам указывал на этот важный псалом (Map. 12:35-37 и 14:62), а Петр использовал его в день Пятидесятницы (Деян. 2:34-36). Наш Господь еще не вошел в Свое земное Царство, но Он пребывает на престоле в славе (Еф. 1:20).
Когда Христос вознесся и вошел в небесную славу, Он был помазан для Своего небесного служения "елеем радости" (Евр. 1:9). Это, повидимому, имелось в виду в Псалме 15:11, который упоминался апостолом Петром в Пятидесятницу: "Ты исполнишь меня радостью пред лицем Твоим" (Деян. 2:28). Какая это должна быть радостная сцена! Псалом 44 является брачным Псалмом. Наш Господь сегодня небесный Жених, испытывающий полноту радостей перед лицом Своим (Евр. 12:2). Ангелы прославляют Его, но они не могут претендовать на Его место и получаемую Им радость. Престол нашего Господа навеки, и это значит, что Он - вечный Бог.
Д. Он - вечный Творец (1:10-12).
Эти стихи представляют собой обширную цитату из Псалма 101:25-27. Ангелы не создавали землю; они сами являются частью творения. Творцом является Иисус Христос, и настанет день, когда Он покончит со старым творением и создаст новое. Все вокруг нас изменится, но Он не изменяется никогда. "Иисус Христос вчера и сегодня и во веки Тот же" (Евр. 13:8). Творение можно сравнить со старой одеждой, которая однажды бывает выброшена и заменена новой.
Е. Христос - повелитель, а ангелы только слуги (1:13-14).
Автор послания вновь цитирует Псалом 109:1. В Новом Завете много раз упоминается, что Иисус Христос сидит по правую руку от Отца (почетное место). Об этом упоминают, например, Матф. 22:43-44 и 26:64; Map. 16:19; Деян. 2:33-34; Рим. 8:34; Кол. 3:1; Евр. 1:3,13; 8:1; 10:12; 12:2; 1 Пет. 3:22). Ангелы - это духи, которые прислуживают Господу, сидящему на престоле. Но они также служат и нам, "наследникам спасения" через веру в Христа. Ангелы служат нам сегодня!
Совершенно невозможно не посчитаться с доказательствами, представленными в этих цитатах. Иисус Христос превосходит ангелов, а это значит, что Он превосходит Закон, который они могли дать людям Израиля.

2. Предостережение: будь внимателен к Слову, чтобы не отойти от Него (Евр. 2:1-4)

Это первое из пяти предупреждений, имеющихся в Послании к Евреям. Их цель заключается в том, чтобы поощрить читателей быть внимательным к Слову Божьему и слушаться Слова. Мы уже указывали в главе 1, что по мере чтения Послания предупреждения становятся все строже и строже, и это вызвано увеличивающейся тяжестью проступков - от отхода (от Слова) до прямого неповиновения Слову Бога (12:14-29). Мы также указывали, что Бог не сидит бездеятельно и не разрешает Своим детям восставать против Него. Он продолжает говорить и, если это необходимо, наказывает Своих детей.
Предупреждение написано для верующих. Это ясно из того, что когда автор говорит "мы", он имеет в виду и себя, и тех, к кому обращено его послание. Опасность здесь заключается в пренебрежении нашим спасением. Пожалуйста, обратите внимание, что автор не пишет об "отрицании" - он пишет о "пренебрежении". Он не поощряет грешников стать христианами; он поощряет христиан сосредоточить внимание на великом спасении, которое они получили от Господа.
"Чтобы не отпасть" (2:1) может быть также переведено с оригинала "чтобы не отойти". В дальнейшем автор говорит об якоре, чтобы показать, как твердо можно верить обещаниям Бога. Пренебрежение вызывает гораздо больше духовных проблем, чем все другие наши недостатки. Мы пренебрегаем Словом Бога, молитвой, богослужениями в общении с людьми Бога (10:25) и другими возможностями духовного роста. В результате мы начинаем отходить от Слова. Якорь неподвижен - отходим мы.
В дни Ветхого Завета, людей, относящихся без внимания к Слову, иногда наказывали. Тогда Слово было дано через ангелов, но насколько же больше наша ответственность сегодня - ведь мы получили Слово от Сына Бога! В стихе 2:2 слово "преступление" относится к грехам, вызванным совершением поступков, а слово "непослушание" относится к грехам, проистекающим от бездействия.
Я часто рассказываю историю об одном пасторе, который читал проповеди о "грехах святых". Один из постоянных слушателей часто и строго критиковал его. После одной из проповедей, этот слушатель сказал: "В конце концов, разве грех в христианской жизни отличается от греха в жизни других людей?".
"Да" - ответил пастор, - грех христианина тяжелее!"
Мы считаем, что сегодня верующие, получившие милость Бога, могут избежать Его карающей руки, которая была так видна в те времена, когда действовал только Ветхий Закон. Но кому много дано, с того много и спрашивается. Мы не только получили Слово от Сына Бога; истинность Слова была подтверждена апостольскими знамениями и чудесами (2:4). Слова "знамения и чудеса" многократно повторяются в Новом Завете. Здесь речь идет о чудесах, засвидетельствовавших Слово и подтвердивших его истинность. Эти чудеса совершали апостолы (Map. 16:17-20; Деян. 2:43). Сегодня у нас есть полное и законченное Слово Бога, и поэтому необходимость в апостольских чудесах отпала. Бог сегодня несет свидетельство через Святой Дух, используя Слово (Рим. 8:16; 1 Иоан. 5:1-13). Святой Дух дает духовные дары детям Божиим для того, чтобы они могли служить церкви (Еф. 4:11; 1 Кор. 12).
Слишком много христиан сегодня считают Слово Бога чем-то само собой разумеющимся и относятся к нему с пренебрежением. Во время моего пасторского служения я пришел к заключению, что пренебрежение Словом Божиим и молитвой, публичное или частное, является причиной большинства "духовных отходов". Мне не надо приводить многочисленные примеры, т.к. каждый верующий знает, что это правда. Он либо сам испытал этот "отход", либо наблюдал его в жизни других верующих.
В следующий раз, когда вы будете петь гимн "Приди, источник всех благословений", вспомните, что композитор написавший музыку к нему, Роберт Робинсон, был обращен после сильной проповеди проповедника Джорджа Уайтфилда, но после этого отошел от Господа. Он проделал большую работу, как пастор, но пренебрежение духовными ценностями сбило его с пути. В попытках найти успокоение, он начал путешествовать, и во время одной из поездок встретил молодую женщину, которая обладала большой духовной силой.
"Что вы думаете о гимне, который я читаю?" - спросила она Робинсона, держа его за руку. Это был его гимн! Он попытался избежать ее вопросов, но это было безнадежно, т.к. это Господь говорил с ним. Наконец, он не выдержал и рассказал, кто он такой, кем был и как сейчас отошел от Господа.
"Но эти "потоки милости" все еще текут" - ответила женщина словами из его гимна. И ободренный ею Робинзон вернулся к общению с Богом.
Очень легко отойти, плывя по течению, но трудно вернуться - придется плыть против течения. Наше спасение - "великое спасение". Оно приобретено большой ценой. Наше спасение несет с собой большие обещания и благословения. Оно ведет к великому наследству во славе. Так можно ли пренебрегать им!

3. Объяснение: почему человеческая природа Иисуса Христа не принижает Его (Евр. 2:5-18)

Некоторым кажется, что ангелы, являясь "служебными духами" не имеющими человеческого тела, имеют превосходство перед Иисусом Христом, у Которого во время земного служения было тело человека. Сегодня у него прославленное тело, не знающее ограничений. Автор Послания к Евреям приводит четыре довода, которые объясняют, почему человеческая природа Иисуса Христа не умаляла и не принижала Его.
А. Его человеческая природа дала Ему возможность вновь приобрести утраченную человеком власть (Евр. 2:5-9).
Эта цитата почерпнута из Псалма 8:4-6, и читатель захочет прочесть весь Псалом внимательно. Когда Бог сотворил первого мужчину и женщину, Он дал им власть над Своим Творением (Бытие 1:26-3]). Давид восхищался тем, что Бог разделил Свою силу и славу с ничтожным человеком! Человек был создан "немного низшим по сравнению с ангелами" (и поэтому подчинялся им), но человеку были даны привилегии значительно большие и высшие, чем ангелам. Бог никогда не обещал ангелам, что они будут царствовать в "будущей вселенной" (Евр. 2:5).
Здесь, однако возникает проблема, т.к. сейчас ясно, что человек не имеет власти над творением. Бесспорно, что человек не может управлять рыбами, птицами или животными. Более того, человеку трудно управлять самим собой! "Ныне же еще не видим, чтобы все было ему покорено" (2:8).
Но мы видим Иисуса! (2:9). Он и есть ответ Бога на человеческую дилемму. Иисус стал человеком, чтобы пострадать и умереть за человеческие грехи и восстановить власть, которая была утрачена из-за греха. Когда наш Господь был здесь, на земле, Он пользовался этой потерянной властью. Он имел власть над рыбами (Лук. 5:1-11; Матф. 17:24-27; Иоан. 2:1-11), над птицами (Лук. 22:34,60) и над всеми дикими зверями (Map. 1:1-7). Как Последний Адам (1 Кор. 15:45), Иисус Христос приобрел утраченную человеком власть. Сегодня Он властвует над всем - все находится "под ногами Его" (Еф. 1:20-23).
Человек был "увенчан... славою и честью" (Евр. 2:7), но он утратил этот венец (корону) и стал рабом греха. Иисус Христос приобрел эти утраченные "славу и честь" (2:9), и верующие разделяют сегодня Его царскую власть (Отк. 1:5-6). Придет день, когда Он установит Свое царство, и мы будем царствовать вместе с Ним во славе и с честью. Иисус Христос сделал все это для нас, погибших грешников, по милости, "благодати Божией" (Евр. 2:9). Если бы Он не стал человеком, Он не мог бы умереть и "вкусить смерть за всех" (2:9). Верно, что ангелы не умирают, но также верно и то, что ангелы не могут спасти погибших грешников и восстановить власть, утраченную человеком.
Б. Его человеческая природа помогла Ему привести многих сынов к славе (2:10-13).
Христос не только Последний Адам, Он также Вождь спасения. Он открывает дорогу другим, которые следуют за Ним. Христос оставил Свою славу, чтобы стать человеком, и приобрел ее вновь, воскреснув и вознесясь на небеса. Сейчас Он разделяет славу со всеми, кто поверил в Него во имя спасения (Иоан. 17:22-24). Он приводит к славе многих сыновей и дочерей.
Христос объединен с нами, и мы объединены с Ним: мы духовно едины. И действительно, мы Его братья (Евр. 2:12). Автор цитирует Псалом 21:23 - мессианский псалом - в котором Христос называет верующих братьями. Это значит, что мы и Сын Бога - одной природы, и принадлежим к одной и той же семье. Как замечательна Божия милость!
Автор Послания к Евреям цитирует также Исайю 8:17-18. Этот текст относится непосредственно к пророку Исайи и его исключительным сыновьям, получившим известные имена (Ис. 7:3; 8:1-4). Однако, в конечном счете, этот текст относится к Иисусу Христу. Верующие не только Его братья, но и Его дети: "Вот, Я и дети, которых дал Мне Бог!" (Евр. 2:13). Если бы Иисус не пришел на землю и не стал человеком, Он не мог бы поднять нас с земли, чтобы мы разделили Его славу. Воплощение, распятие и воскресение должны были осуществиться вместе. Все они ведут к славе.
Перед тем, как продолжить, необходимо обсудить одну фразу из 2:10: "Ибо надлежало, чтобы... Вождя спасения их совершил чрез страдания". Это утверждение отнюдь не означает, что Иисус был несовершенным, когда находился здесь, на земле. Слово "совершил" здесь обозначает "совершенный", законченный, имеющий необходимую силу, полный. Иисус не мог стать нужным нам Спасителем и Первосвященником, если бы Он не стал человеком, не страдал бы и не умер.
В. Его человеческая природа дала ему возможность разоружить сатану и избавить нас от смерти (2:14-16).
Ангелы не умирают. Иисус пришел на землю не для того, чтобы спасти ангелов (стих 16). Но Он пришел приобрести плоть и кровь и стать человеком. Только тогда Он мог умереть и Своей смертью победить сатану. Поражение не означает уничтожения. Ясно, что сатана еще жив и занят своими делами. Однако он уже побежден - имеющий державу смерти диавол лишен силы, разоружен (2:14).
Но что значат слова "имеющего державу смерти" (2:14)? Окончательная власть над смертью находится в руках нашего Бога (Втор. 32:38; Мф. 10:28; Отк. 1:18). Сатана может делать только то, что допускает Бог (Иов 1:12; 2:6). Но так как сатана является источником греха (Ин. 8:44), а грех приносит смерть (Рим. 6:23), мы говорим - именно в этом смысле - что он имеет державу смерти, т.е. проявляет силу в царстве смерти. Иисус называл его человекоубийцей (Иоан. 8:44). Сатана использует страх смерти в качестве страшного оружия для того, чтобы приобрести власть и контроль над жизнью людей. Его царство - это царство тьмы и смерти (Кол. 1:13). Мы верующие в Христа, раз и навсегда избавлены от страха смерти и власти сатаны. Смерть, погребение и воскресение Христа принесли нам победу! (1 Кор. 15:55-58).
Иисус Христос не приобрел природы ангелов для того, чтобы спасти падших ангелов (Отк. 12:7; 2 Пет. 2:4). Он сошел ниже уровня ангелов, чтобы стать человеком! И не просто "человеком", Он стал евреем, частью "семени Авраамово" (Евр. 2:16). Евреи были презираемым и ненавидимым всеми народом, но несмотря на это наш Господь стал евреем.
Г. Его человеческая природа дала ему возможность стать Первосвященником, сочувствующим своему народу (2:17-18).
Будучи только чистыми духами, не знающими страданий, ангелы не могут отождествляться с нами в наших слабостях и нуждах. Но Иисус Христос может! Находясь здесь, на земле, Иисус во всем был подобен братьям и испытал безгрешную немощность человеческой натуры. Он знал, что значит быть беспомощным младенцем, растущим ребенком и мужающим юношей. Он познал голод и жажду (Иоан. 4:6-8). Он понял, что значит быть ненавидимым и отвергнутым, оклеветанным и ложно обвиненным. Он испытал физические страдания и смерть. Все это было частью Его "подготовки" к небесному служению в качестве Первосвященника.
Если вам нужен пример человека, который не был милостивым и верным первосвященником, прочитайте историю об Илие (1 Цар. 2:27-36). Перед вами предстанет первосвященник, который даже своих собственных детей не привел к вере в Бога. В то же время он обвинил в пьянстве убитую горем Анну! (1 Цар. 1:9-18).
Иисус Христос и милосерден, и верен: Он милосерден к людям и верен Богу. Он не может не преуспевать в Своем священническом служении. Он совершил необходимое жертвоприношение за наши грехи, чтобы примирить нас с Богом. Для Него эта жертва была не нужна, т.к. Он - безгрешен.
Но что происходит, когда нас, спасенных, искушает грех? Христос готов помочь нам! Он подвергался искушениям, когда был на земле, но искушения не могли осилить Его. Победив всех врагов, Он может дать нам необходимую благодать для преодоления искушений. Греческое слово, переведенное в 2:18 словом "помочь", буквально означает "бежать на плач ребенка", "оказать помощь, когда в ней есть нужда". Ангелы могут служить нам (1:14), но они не в состоянии помочь нам во времена искушений. Только Иисус Христос может помочь нам, и объясняется это тем, что Он стал человеком, страдал и умер.
Теперь было бы полезным показать отличие между служением нашего Господа в качестве Первосвященника и Его служением в качестве Ходатая (1 Иоан. 2:1). Как наш Первосвященник, наш Господь может дать нам благодать, чтобы удержать нас от греха в минуту искушения. Если мы согрешим, Он, теперь уже как наш Ходатай, представляет нас перед престолом Божиим и прощает нас, когда мы искренне исповедуем и раскаиваемся в грехах (1 Ин. 1:5 - 2:2). Оба эти служения включены в Его теперешнюю работу по заступничеству. Это заступническое служение гарантирует наше вечное спасение.
Когда вы вновь просматриваете этот раздел, вы не перестанете удивляться милости, благодати и мудрости Бога. Бог стал человеком - с обычной, человеческой точки зрения это кажется безумным. Однако, в действительности, это был акт благодати, сделавший возможным наше спасение и все с ним связанное. Сделавшись человеком, Иисус не стал ниже ангелов. Находясь в человеческом теле, Он выполнил то, что просто недоступно ангелам. В то же самое время Христос сделал возможным для нас участие в Его славе!
Он не стыдится называть нас Своими братьями и сестрами.
Так неужели мы постыдимся называть Его Господом?

3. Превыше Моисея (Послание к Евреям 3:1 - 4:13)

Вне всякого сомнения, после Авраама Моисей был самым уважаемым человеком в еврейском народе. Возвратиться к Закону - означало возвратиться к Моисею, и читатели Послания к Евреям испытывали искушение так именно и поступить. Было очень важно убедить читателей, что Иисус Христос превосходит Моисея, поскольку вся система иудейской религии исходит от Моисея, Из этого раздела мы узнаем, что Иисус Христос превосходит Моисея по крайней мере в трех отношениях.

1. Личность Христа величественнее (3:1-2)

Послание дважды дает нам понять, что читатели его были обращенными людьми. Выражение "Святые братья" может относиться только к людям из семьи Бога, выделенным Божией благодатью. Ясно также, что автор обращается к членам церкви, телу Христа, т.к. он использует фразу: "участники небесного призвания". Необращенных евреев или язычников не называют такими благословенными именами. Греческое слово, переведенное здесь как "участники", также переводится как "товарищи" (Лк. 5:7). Там это слово характеризует взаимоотношение четырех человек, занятых рыбной ловлей - они вместе работают.
Истинные христиане не только участвуют в небесном призвании - они причастны Христу (Евр. 3:14). При посредстве Святого Духа мы "члены тела Его, плоти Его и Его костей" (Еф. 5:30). "Кто Духа Христова не имеет, тот и не Его" (Рим. 8:9). Истинные верующие "причастники Святого Духа" (Евр. 6:4). Как дети Бога, мы также подвергаемся наказанию любящего Бога (Евр. 12:8). Если Бог не наказывает человека, то это доказывает, что этот человек не относится к детям Бога.
Поскольку читатели Послания были святыми братьями и причастниками небесного призыва, они исповедовали веру в Иисуса Христа. Греческое слово, переведенное словом "исповедовать", означает "говорить то же самое". Все истинные христиане "говорят то же самое", когда дело касается того, как они понимают спасение. Дважды в этом Послании автор увещевает читателей твердо придерживаться нашего исповедания (4:14, 10:23). Это то самое исповедание, согласно которому люди должны быть "странниками и пришельцами" на земле. Такое исповедание было характерно для верующих первых веков (11:13).
Люди, которым было адресовано Послание, получили все это не от Моисея; все это дал им Иисус Христос! Автор призывает читателей считаться с Христом, а не с Моисеем. Греческое слово, соответствующее слову "считаться", означает "размышлять внимательно, понять полностью". Это не может быть достигнуто быстрым упоминанием о Христе! Для того, чтобы полностью понять Христа, необходимо внимательно изучить, кто Он и что Он сделал.
Превосходство Христа над Моисеем очевидно. Моисей был просто человеком, призванным стать пророком и вождем, тогда как Иисус Христос - Сын Бога, посланный Отцом в мир. Титул "апостол" означает "посланный с поручением". Моисей был призван и получил поручение от Бога, но Иисус Христос был послан как "последнее Слово" Бога грешным людям. У вас может возникнуть желание прочесть не которые стихи из Евангелия, в которых к Иисусу обращаются как к "посланному от Бога" (Иоан. 3:17,34; 5:36,38; 6:29,57; 7:29; 8:42; 10:36; 11:42; 17:13. Особое внимание обратите также на 13:3).
Иисус не только Апостол, Он также Первосвященник. Моисей был пророком, который лишь иногда выполнял службу священника (Пс. 98:6), но он никогда не был первосвященником. Этот титул принадлежал его брату Аарону. Иисусу Христу принадлежит титул "Великого Первосвященника" (Евр. 4:14).
Как Апостол, Иисус Христос представлял Бога людям. Как Первосвященник, Он сейчас представляет людей Богу на небесах. Конечно, Моисей выполнял аналогичное служение. Он учил Израиль Божией правде и молился об Израиле, когда встретил Бога (Исх. 32:30-32). Моисей был главным образом пророком Закона, тогда как Иисус Христос - Божий Посланник, давший нам благодать (Ин. 1:17). Моисей помог подготовить путь к приходу Спасителя на землю.
Автор Послания к Евреям отмечает, однако, что Моисей, и Иисус проявили верность в работе, порученной им Богом. В отличие от Иисуса, Моисей не был безгрешен, но он был праведен и послушен Божией воле (Чис. 12:7). Это могло поощрить верующих евреев первого века остаться верными Христу в условиях тяжелых испытаний, которым они подвергались. Это помогало им подражая Моисею быть верными в их призвании.

2. Христос превосходит Моисея в Своем служении (Евр. 3:3-6)

Слово "дом" пять раз употребляется в этих стихах. Оно обозначает народ Бога, а не строение или здание. Моисей служил Израилю, народу Бога, согласно Ветхому Завету. Сегодня Христос служит Своей Церкви, народу Бога, согласно Новому Завету ("дом же Его - мы", стих 6).
Иллюстрацию употребления слова "дом" в переносном и прямом смысле мы находим в 2 Цар. 7. Давид хотел построить храм для Бога, дом, в котором Бог мог бы обитать, но Бог сказал Давиду, что он будет строить дом Давида, (т.е. его семью, хозяйство), а уже сын Давида построит дом Господень.
Различие между Моисеем и Христом очевидно. Моисей был слугой в доме, тогда как Иисус Христос Сын в доме. Моисей был членом семьи (дома), а Иисус воздвиг дом! Кроме того, истина этих стихов является доказательством божественности Иисуса Христа. Если Бог построил все, а Иисус Христос построил дом Бога, то Иисус Христос должен быть Богом.
Кроме того, превосходство Христа над Моисеем проявляется в следующем: пророк Моисей говорил о том, что придет в будущем, а Иисус Христос наполнил события будущего содержанием (стих 6). Моисей служил "образу и тени небесного" (8:5 и 10:1), тогда как Иисус Христос принес полный и законченный свет Евангелия, благодати Божией.
Греческое слово, соответствующее слову "служитель" в стихе 5, не обозначает упоминаемых в Новом Завете слугу и раба. Оно имеет в виду добровольного служителя, служащего в силу своей любви и желания. В Новом Завете это слово употребляется только по отношению к Моисею. В начале своего служения Моисей показал известную медлительность и некоторое нежелание подчиниться призыву Бога. Но после того, как он подчинился призыву, он проявил полное послушание Богу, определяющееся его любовью и преданностью.
Слово "если" (стих 6) может быть понято с учетом того, что Моисей вывел Израиль из Египта в Обетованную Землю. Автор не считает, что мы, христиане, должны сами себя спасти. Такой вывод противоречил бы главной идее Послания. Только законченная работа Христа и Его небесное служение гарантирует наше вечное спасение (7:14 и сл.). Автор утверждает, что те, кто твердо придерживаются веры и надежды ("дерзновение и упование твердо сохраним до конца" - стих 6), доказывают, что они действительно рождены свыше.
Греческое слово, переведенное как "дерзновение", буквально означает свободу слова, откровенность. Когда вы говорите свободно, у вас нет страха и вы чувствуете себя уверенно, дерзновенно. Верующий может приступить "с дерзновением к престолу благодати" (4:16) и не испытывать страха. Нам дано дерзновение благодаря крови, пролитой Иисусом Христом (10:19), и мы не должны утратить это дерзновение ни при каких обстоятельствах. Не следует быть уверенными в самих себе, т.к. мы склонны к невыполнению наших начинаний. Однако, мы должны быть уверенными в Иисусе Христе, которому все удается.
Уверенность в Христе и исповедание Христа дают нам радость и надежду (стих 6). Автор Послания поощряет страдающих святых наслаждаться своими духовными переживаниями, а не просто терпеть их. Иисус Христос - возлюбленный Сын в Его доме, и Он будет заботиться о каждом члене семьи. Он - верный Первосвященник, предоставляющий нам благодать, в которой мы нуждаемся. Как великий Пастырь (13:19-20), Иисус Христос использует Свой опыт, чтобы дать Своему народу все необходимое для служения, которое прославит Его имя.
Итак, те, кто доверились Христу, доказывают свою веру стойкостью, уверенностью и радостной надеждой. Они не отягощены прошлым и не боятся настоящего. Они "живут в будущем", благословенной надеждой на возвращение их Господа. Этот "небесный призыв" побуждает верующих жить для Спасителя даже тогда, когда наступают тяжелые времена.
Странствование Израиля в пустыне является главной темой этого раздела Послания. Два человека из этого народа, Халев и Иисус, служат примером того, о чем говорится в 3:6. Каждый еврей старше 20 лет должен был умереть в пустыне и не войти в Обетованную Землю (Чис. 14:26-38). Но Халев и Иисус Навин поверили Богу, и Бог вознаградил их веру. В течение 40 лет Халев и Иисус видели, как умирают их друзья и родственники, но сами они, веря в Слово Бога, были уверены в том, что однажды войдут в Ханаан. В то время, как другие переживали горе и смерть, Халев и Иисус радовались в непоколебимой уверенности и надежде. Как христиане, мы знаем, что Бог берет нас на небеса, и мы должны всегда проявлять радость, уверенность и надежду.

3. Покой, предоставляемый Иисусом Христом, наилучший (Евр. 3:7 - 4:13)

Этот большой раздел содержит второе из пяти предостережений Послания. В первом предостережении (2:1-4), автор указывал на опасность отхода от Слова из-за пренебрежения им. Во втором предостережении он объясняет опасность сомнений и неверия в Слове вследствие жестокосердия, очерствения сердца. Очень важно понять, что историческим фоном этого раздела служит исход Израиля из Египта и переживаемое им неверие в пустыне.
Прежде всего, должно быть ясно, что из так называемого географического опыта Израиля могут быть вынесены духовные уроки. Рабство Израиля в Египте символизирует рабство грешника в этом мире. Подобно тому, как Израиль был выведен из Египта кровью агнцев и силой Бога, верующий освобождается от рабства греха верой в Христа (Кол. 1:13-14). Иисус Христос "Агнец Божий", чья смерть и воскресение сделали освобождение от греха реальностью.
Бог не хотел, чтобы Израиль оставался в Египте или пустыне. Он хотел, чтобы люди получили их прославленное наследство в земле Ханаан. Но когда Израиль приблизился к наследству, он медлил, т.к. сомневался в обещаниях Бога (Чис. 13-14). Это нам не по силам - восклицали 10 разведчиков и народ. Мы сможем с помощью Бога - говорили Моисей, Иисус Навин и Халев. Из-за того, что люди в неверии отошли, вместо того, чтобы идти вперед в вере, они утратили свое наследство и умерли в пустыне. Только новое поколение приобрело землю и вошло в свой покой.
Что символизирует Ханаан христианам сегодня? Земля Ханаан представляет собой символ нашего духовного наследства во Христе (Еф. 1:3,11, 15-23). К сожалению, некоторые наши гимны и евангельские песни используют Ханаан как символ небес, а переход через Иордан как символ смерти. Поскольку земля Ханаан была местом сражений, она не может служить символом небес. Израиль должен был перейти реку верой (символ верующего, умирающего за себя и за мир, Рим. 6) и получить наследство верой. Они должны были получить "Всякое место, на которое ступят стопы ног" .(Иис. Нав. 1:3) идя верой, и потребовать землю для себя, точно та к же, как это должны делать верующие сегодня.
Теперь мы понимаем, что символизирует блуждание в пустыне: опыт верующих, не требующих духовного наследства во Христе, сомневающихся в Слове Бога и живущих в лишенном покоя неверии. Бог с ними, как Он был с Израилем, но они не наслаждаются полнотой Божиих благословений. Они уже "вышли из Египта", но они еще не пришли "в Ханаан".
Теперь мы можем лучше понять одно из слов, несущих главную идею этого раздела. Это слово "покой" (Евр. 3:11,18; 4:1,3-5,8-11). Автор упоминает, что в Ветхом Завете мы находим два разных "покоя": 1) Божий субботний покой, когда Он прекратил Свою созидательную деятельность (Евр. 4:4; Быт.2:2; и 2) Покой Израиля в Ханаане (Евр. 3:11; Втор. 12:9; И. Нав. 21:43-45). Автор видит в этих покоях символы духовного опыта верующих сегодняшнего дня. Субботний покой - это образ нашего покоя в Христе через спасение (Евр. 4:3 и Мф. 11:28). Покой в Ханаане - это образ нашего нынешнего покоя, поскольку мы стремимся к наследству во Христе (Евр. 4:11-13. Обратите внимание, что ударение ставится на Слове Бога). Первый покой - это покой спасения. Второй - покой подчинение.
Но есть еще третий покой, входящей в обсуждаемую тему. Это - будущий покой, которым все верующие будут наслаждаться с Богом. "Посему для народа Божия еще остается субботство" (4:9). По гречески "саббатисмос"; "соблюдение субботы" означает покой. В греческом оригинале это единственное место Нового Завета, где мы находим это слово. Когда святые взойдут на небеса, они будут находиться в Божием Великом Субботнем покое после окончания всех работ и сражений (Отк. 14:13).
Все сказанное о покое можно представить следующей схемой:
Прошлое | Настоящее | Будущее
Божий Субботний покой | Покой спасения | Небеса
Покой Израиля в Ханаане | Покой повиновения | Победа во Христе
На этом фоне, припомнив некоторые факты из истории Израиля и выяснив значение понятий "покоя", мы можем теперь перейти к анализу самого текста раздела. Автор трижды предостерегает:
А. Давайте обратим внимание (Евр. 3:7-19).
На что призывает автор обратить внимание? На печальную историю народа Израиля и на те важные уроки, которым она учит. Автор цитирует Псалом 94:7-11, в котором зафиксирован ответ Бога, Его реакция на трагическое духовное состояние Израиля. Бог вывел Свой народ из Египта и заботился о нем, раскрывая Свою силу во многих знамениях и чудесах. Израиль все это видел и извлекал пользу из этого, но не стал ближе к Богу и не укрепил свою веру. Все то, что Бог делал для него, не принесло ему духовной пользы. Скорее, наоборот: сердца людей ожесточились по отношению к Богу. Они испытывали Бога, но Бог был с ними, они же подвели Бога.
Сердце каждой проблемы - это проблема в сердце. Народ, люди Израиля (кроме Моисея, Иосифа и Халева) "заблуждались сердцем" (Евр. 3:10), сердца людей были далеки от Бога и Его Слова. Сердца стали также лукавыми и неверными (3:12). Люди не верили, что Бог даст им Победу в Ханаане. Они видели великие знамения Бога в Египте, и все же они сомневались, что Он может привести их в Ханаан.
Когда сердце человека заблуждается и не верит, оно впоследствии становится затвердевшим. Та кое сердце невосприимчиво к Слову и делу Бога. Сердце Израиля было таким твердым, что люди даже хотели вернуться в Египет! Они хотели променять данную им Богом свободу на рабство в Египте! Конечно, вся эта история была близка сердцам читателей Послания к Евреям, т.к. они сами испытывали опасность "возвращения назад". Божья кара настигла Израиль в пустыне в Кадес Варни. Все поколение должно было умереть, и только новое, молодое поколение смогло войти в Обетованную Землю. Бог сказал: "Они не войдут в покой Мой" (3:11). Но что должны извлечь из этого верующие сегодня? Никто из верующих сегодняшнего дня, будь то еврей или язычник, не может вернуться к системе Закона Моисея, т.к. храма уже нет и нет священства. Но каждый верующий испытывает искушение оставить веру в Христа и вернуться к мирской жизни с ее системой компромиссов и рабства. Это особенно верно во времена преследований и страданий. Огонь преследований всегда очищал церковь, потому что страдания отделяли истинных верующих от притворных. Истинные верующие готовы страдать за Христа, они твердо придерживаются своих убеждений и веры (3:6 и 14). Мы не можем считать себя спасенными только потому, что придерживаемся нашего вероисповедания. Но факт, что мы придерживаемся нашего исповедания, показывает, что мы истинные дети Бога.
Очень важно, чтобы мы обратили внимание и распознали все существующие духовные опасности. Но также важно, чтобы мы поощряли друг друга в вере Господу (3:13). Складывается впечатление, что некоторые верующие из числа тех, которым было адресовано Послание, были невнимательны к своим братским собраниям (10:23-25). Христиане принадлежат друг другу и нуждаются друг в друге. Моисей, Халев и Иисус Навин пытались обнадежить и воодушевить Израиль, когда народ отказался войти в Ханаан, но люди их не слушали.
Из текста этого раздела ясно видно, что Бог горевал вместе с Израилем в течение 40 лет странствования в пустыне. Евреи стали проявлять недовольство и роптать на Бога, хотя прошло не так уж много времени, как они вышли из Египта (Ис. 16:1 и сл.). Когда Он дал им хлеб, они жаловались, что нет воды (Исх. 17:1-7). Моисей назвал это "Масса и мерива" что значит "искушение и испытание". Об этом говорит автор Послания к Евреям (3:9).
Грех Израиля сформулирован в стихе 12: отступление от живого Бога. Значит ли отступление от Бога - оставление веры, и вызывает ли оно вечное осуждение? Нет, этот вывод не вытекает из текста. Израиль отошел от живого Бога, не восприняв Его волю в своей жизни и упорно желая пойти своим путем, т.е. обратно в Египет. Но Бог не разрешил Своему народу вернуться в рабство. Более того, за это Он наказал народ.
Послание к Евреям постоянно подчеркивает, что истинные верующие получают вечное спасение потому, что верят в живого Спасителя, Который постоянно ходатайствует и заступается за них. Но автор очень осторожно указывает, что эта уверенность в спасение не извиняет греха. Бог учит и наказывает Своих детей. Помните, что Ханаан не является символом небес; это символ настоящего духовного наследства верующего во Христе. Верующие, подвергающие сомнению Слова Бога и восстающие против Него, не лишаются небес, но они лишаются благословений своего наследства, и они должны будут выстрадать Божие наказание.
Б. "Посему будем опасаться" (4:1-8).
Верующие сегодня могут войти в покой, наслаждаться духовным наследством во Христе. Но мы должны быть внимательны, чтобы не утратить веру в Слово Бога, т.к. только Слово "вместе с верой" может привести нас к цели. В этом разделе доказательства даются в ряде утверждений: 1) Бог закончил Свою работу и отдыхал, так что Его покой был доступен с окончанием творения. 2) Евреи не смогли войти в Его покой. 3) Много лет спустя (Пс. 93) Бог сказал, что покой все еще доступен. Доступен он и сегодня! Это значит, что Иисус Навин не ввел Израиль в истинный покой, но возможность войти - остается.
Покой в Ханаане для Израиля - это символ духовного покоя, который мы находим во Христе, когда покоряемся Ему. Когда мы приходим ко Христу верою, мы находим покой спасения (Мф. 11:28). Подчиняясь Ему и познавая Его верой, мы наслаждаемся покоем подчинения (11:29-30). Покой спасения - это "мир с Богом" (Рим. 5:1). Покой подчинения - это "мир Божий" (Фил. 4:6-8). Войти в покой можно только верой (Евр. 4:3) - подчинением Богу в вере и покорностью Его воле.
В. "Итак постараемся войти" (4:9-13).
"Будем усердствовать" - можно и так было бы перевести греческий текст стиха 11. Усердие противоположно отхождению от Слова (2:1-3). Как можем мы усердствовать? Необходимо обращать серьезное внимание на Слово Бога. Израиль не верил Слову Бога, и восставшие пали в пустыне. "Итак вера от слышания, а слышание от Слова Божия" (Рим. 10:17).
Сравнивая Слово Бога с мечом, автор не хотел сказать, что Бог использует Свое Слово, чтобы убивать святых! Верно, что Слово ранит сердца грешников осуждением (Деян. 5:33; 7:54) и побеждает сатану (Еф. 6:17). Автор подчеркивает силу Слова Божиего способного проникать и раскрывать сердце человека. Слово - "ясновидящий", или "критик". Израильтяне критиковали Слово Бога, вместо того, чтобы разрешить Слову судить их. В результате они утратили свое наследство.
Можно не сомневаться в том, что Бог видит наши сердца (Евр. 4:13), но мы не всегда знаем, что в них (Иер. 17:9). Бог использует Слово, чтобы дать нам возможность увидеть грех и неверие в наших сердцах. Слово раскрывает наши сердца, и затем, если мы верим Богу, укрепляет наши сердца для подчинения Богу и веры в Его обещания. Вот почему каждый верующий должен быть усерден в слушании и внимании Слову Бога. В Слове мы видим Бога, но мы также видим, какими мы представляемся Богу. Мы видим нас такими, какими мы действительно являемся, и это помогает нам быть честными с Богом, верить Ему и подчиняться Его воле.
Все это становится возможным благодаря тому, что Иисус Христос закончил свою работу. Стих 10 гл. 4 говорит об Иисусе Христе: "Кто вошел в покой Его, тот и сам успокоился". Бог отдыхал, когда Он закончил Свою работу по творению. Сын Бога отдыхал, когда Он закончил созидать новое творение. Мы можем войти в Его покой верой в Его Слово и подчинением Его воле. Мы можем сделать это, если мы слушаем Его Слово, понимаем его, верим ему и подчиняемся ему. Только этим путем мы может стать наследниками во Христе.
До того как покорить Иерихон, Иисус Навин вышел, чтобы изучить обстановку, и встретил Господа Иисуса Христа (И.Нав. 5:13-15). Иисус Навин понял, что он второй, а не первый. Не от него зависит судьба сражения. В руке Господа был меч. Иисус Навин пал к ногам Господа в полном подчинении. Это смирение в наедине с Господом принесло Иисусу Навину победу.
Так же и мы можем получить наше духовное наследство подчинением Ему верой в Его Слово. Мы должны остерегаться зла в сердце и неверия.

4. Первосвященник превыше Аарона (Послание к Евреям 4:14 - 5:10)

Моисей не привел народ Израиля в обещанный покой; фактически ему самому было запрещено войти в эту землю. Иисус Навин ввел народ в физический покой, но не в обещанный духовный покой (см. 4:8). Но что можно сказать об Аароне? Могло ли священство Аарона со всеми его жертвоприношениями и церемониями привести уставшую душу в покой?
Евреи-христиане, получившие Послание, бесспорно испытывали искушение вернуться к религии своих отцов. В конце концов, каждый еврей мог поехать в Иерусалим и увидеть храм, служения и алтарь. Это было нечто реальное, видимое и конкретное. Когда люди терпят преследование, как терпели евреи, к которым писал автор Послания, гораздо легче жить видением, чем верой. Кое-кто из нас начинает сомневаться в Господе при гораздо меньших испытаниях, чем те, которые выпадали на долю тех людей.
Центральной темой Послания является священство Иисуса Христа; то, что Он делает сейчас на небесах для Своих детей. Но превосходит ли служба Христа службу Аарона и его приемников? Да, превосходит, и автор доказывает это четырьмя доводами:

1. Иисус Христос имеет высший титул (4:14-16)

Итак, имея Первосвященника великого... (4:14). Аарон был первосвященником, но Иисус Христос - великий Первосвященник. Ни один из священников Ветхого Завета не имел такого титула. Но в чем состоит это величие, присущее нашему Господу?
Прежде всего, Иисус Христос и Бог, и человек. Он "Иисус, Сын Бога". Имя "Иисус" значит "Спаситель". Оно раскрывает Его человеческую природу и Его служение на земле. "Сын Бога" подтверждает Его божественность и то, что Он - Бог. В Своей неповторимой личности Иисус Христос объединяет божественность и человеческую природу, так что Он может привести людей к Богу и принести людям все, что у Бога есть для них.
Иисус Христос велик не только Своей личностью, но и Своей позицией. Аарон и его преемники служили в Святилище и храме и только один раз в год входили в Святое Святых. Но Иисус Христос прошел небеса (4:14). Возносясь к Отцу, Иисус Христос прошел через атмосферу небес и планет на третье небо, где пребывает Бог (2 Кор. 12:2). Насколько лучше иметь Первосвященника, который служит в небесном Святилище, а не в земном!
Но в позиции Христа существует и другая особенность: Он не только находится на небесах, Он сидит на небесном престоле. Его престол - "престол благодати" (Евр. 4:16). Крышка на ковчеге была престолом Бога в Израиле (Исх. 25:17-22), но ее нельзя было назвать "престолом благодати". Благодать не скрывает себя от людей.
Более того, простым людям воспрещалось входить в святые места Святилища или храма а священники входили до завесы. Только первосвященник раз в год, в День Очищения, входил в Святое Святых за завесу (Лев. 16). Но каждый верующий в Христа приглашен и поощрен "смело приходить к престолу благодати". Это воистину великий престол - Великий Первосвященник служит там.
Иисус Христос, наш Великий Первосвященник, - на небесах, на престоле. Но есть еще кое-что, делающее Его великим: Своим служением Он дает милость и благодать всем тем, кто приходит за помощью. Милость означает, что Бог дает нам больше того, что мы заслужили. Благодать означает, что Он дает нам то, что мы заслужили. Ни один первосвященник Ветхого Завета не оказывал милости и благодати так, как это делает Иисус Христос. Когда израильтянин испытывал искушение, ему было нелегко придти к первосвященнику за помощью, он не мог войти в Святое Святых за получением Божией помощи. Как верующие в Иисуса Христа, мы можем в любое время придти к нашему Первосвященнику и найти помощь, в которой нуждаемся.
Из превосходства Иисуса Христа, Великого Первосвященника, над Аароном можно сделать два вывода. Первый вывод: нет причин для утраты нашего исповедания при прохождении испытаний и искушений (Евр. 4:14). Евреи-христиане переживали искушение оставить свое исповедание и уверенность в Христа (см. 3:6,14). Но это не было связано с утратой их спасения, т.к. спасение через Христа вечно (5:9). Это относилось к их публичному исповеданию веры. Их возврат к Ветхозаветной системе говорил бы каждому, что у них нет веры в Христа (Гал. 2:11-21). Этот вид неверия был бы неприятен для имени Христа.
Кроме того, величайшая цель спасения заключается в славе Божией (Еф. 1:6,12,14), Моисей глубоко беспокоился о славе Божией, когда Израиль нарушил Закон Бога и стал поклоняться золотому тельцу (Ис. 32:11-13). Бог хотел "истребить их" и "произвести многочисленный народ" от Моисея, но Моисей упросил Бога не делать этого во имя славы Бога. Бог пощадил народ Израиля, хотя и наказал его за грехи (Ис. 32:11-13).
Второй вывод заключается в следующем: нет никакой необходимости возвращаться обратно, т.к. мы можем смело идти в присутствие Бога и получить от Него необходимую нам помощь (Евр. 4:16). Никакое испытание не является чрезмерным, и никакое искушение не может быть слишком сильным, если мы знаем, что Иисус Христос может дать нам милость и благодать, в которых мы нуждаемся. "Но Он так далеко! И Он - совершенный Сын Бога! Что может Он знать о проблемах слабых грешников, подобным нам?"
Но как раз это - часть Его величия! Когда Он нес земную службу в человеческом теле, Он испытал все то, что испытываем мы, и даже больше. Кроме того, безгрешная личность испытывает искушения и испытания в гораздо большей степени, чем мы с вами. Христос подвергался искушениям, но Он не согрешил. И Он в состоянии помочь нам, когда искушению подвергаемся мы. Если нам не удается твердо придерживаться нашего исповедания, то это не значит, что это неудача Христа. Тем самым мы лишь говорим, что нам самим не удалось воспользоваться Его милостью и благодатью. Несмотря на то, что они были так доступны нам.

2. Иисус Христос имеет высшее посвящение (5:1,4-6)

Когда я стал пастором Голгофской баптистской церкви в Ковингтоне, я должен был пойти в муниципалитет и подписать ряд обязательств. В противном случае у меня не было бы власти и правомочий регистрировать браки. Я должен был показать мое свидетельство о посвящении в сан и доказать, что я действительно служу в церкви.
Однажды один из членов церкви позвонил мне по телефону. Молодая христианская пара должна была венчаться у родственника из штата Мичиган, но в последний момент они обнаружили, что у него нет полномочий на регистрацию браков. Могу ли я помочь, спрашивали они. Пастор-родственник мог провести церемонию венчания не хуже меня, да и молодоженов он знал лучше меня, но у него не было полномочий.
Никто не мог сам себя назначать священником. Царь Саул вторгся однажды в священство и потерял царство (1 Цар. 13). Корей и его сподвижники - бунтари попытались сами сделать себя священниками, но Бог осудил их (Чис. 16). Когда царь Озия вошел в храм, чтобы воскурить фимиам на алтаре кадильном, Бог поразил его проказой (2 Паралип. 26:16-21).
Аарон был избран Богом на пост первосвященника и был должным образом посвящен и утвержден в должности (Ис. 28). Он был избран из людей, чтобы служить людям. Его главная служба проходила у алтаря - он должен был приносить жертвоприношения, назначенные Богом (Евр. 8:3-4; 9:14). Если жертвоприношение не приносилось в надлежащем месте надлежащим лицом, оно не принималось Богом.
Само существование священства и системы жертвоприношений доказывает, что человек отстранен от Бога. Утверждение левитской системы было милостью Бога. Сегодня эта система нашла свое претворение в служении Иисуса Христа. Он и жертва, и Первосвященник, служащий детям Бога на основе Своей раз и навсегда данной жертвы на кресте.
Тема посвящения, освященная в Послании к Евреям 5:1, развивается далее в 5:5-6. Иисус Христос не назначил Сам Себя Первосвященником. Он был назначен Богом Отцом. Стих Послания к Евреям 5:5 повторяет Псалом 2:7. Этот Псалом уже цитировался в 1:5, чтобы доказать, что Иисус Христос - сын Бога. Но в стихе 5:5 подчеркивается первосвященство Иисуса Христа, а не Его божественность. Что дает эта цитата для доказательства?
Ответ на этот вопрос мы находим в Деяниях 13:33-34. Апостол Павел цитирует тот же Псалом 2:7 и объясняет его значение. Фраза "Я ныне родил Тебя" говорит не о рождении Христа в Вифлееме, а о Его воскресении из мертвых. Сын Бога был "рожден" Своим воскресением для новой, славной жизни! Он вознесся на небеса в прославленном теле, чтобы стать нашим Первосвященником на престоле благодати. Когда Аарон был посвящен в свой сан, он предлагал в жертву животных. Иисус Христос, чтобы стать нашим Первосвященником, предложил в жертву Себя и воскрес из мертвых!
Но Бог Отец не только сказал "Ты Сын Мой" (Пс. 2:7), Он также сказал: "Ты священник вовек по чину Мельхиседека" (Евр. 5:6; цитата из Псалма 109:4). Этот Псалом уже цитировался в Послании 1:13, в подтверждении окончательной победы Иисуса Христа над Его врагами. Когда был посвящен в свой сан Аарон, Бог непосредственно не говорил с ним. Но посвящая в сан Первосвященника Своего Сына, Отец специально объявил об этом посвящении.
Два обстоятельства делают священство Христа уникальным и, следовательно, Его посвящение превосходным. Во-первых, Он - Первосвященник вовек. Ни один из священников Ветхого Завета не служил вечно, т.к. все они умирали и оставляли свою должность преемникам. Значение слова "вовек" очень существенно для понимания Послания к Евреям. Автор по крайней мере шесть раз подчеркивает, что священство Христа - навек (5:6; 6:20; 7:17,21,24,28). И поскольку он Первосвященник навек, Он дает спасение Своим детям (7:23-28) вечно.
Второе обстоятельство, делающее освящение Христа уникальным, заключается в том, что Он по сравнению со священниками Ветхого Завета принадлежит к другому разряду священников. Они принадлежали к разряду священников Аарона; Он принадлежит к разряду Мелхиседека. Это - главная мысль Послания к Евреям, и поэтому мы должны уделить ей достаточно времени, чтобы понять ее.
Мелхиседек упоминается только в двух местах Ветхого Завета, в Бытие 14:17-24 и в Псалме 109:4. Это имя означает "Царь справедливости"; "Царь мира". Важно отметить, что Мелхиседек был одновременно и царем, и священником! Царь Озия также хотел быть царем и священником, но Бог осудил его. Только Иисус Христос и существовавший до Закона Мелхиседек занимали одновременно эти две должности. Иисус Христос - это Первосвященник на престоле!
Иисус Христос может быть священником вовек потому, что Он принадлежит к священству "по чину" Мелхиседека. Согласно Ветхому Завету, Мелхиседек не умер (Евр. 7:1-3). Конечно, он, как человек, когда-нибудь умрет, но мы об этом не имеем никаких сведений. Таким образом, Мелхиседек является прообразом нашего Господа Иисуса Христа, священника навек.
Но Мелхиседек символизирует также нашего Господа как небесного Первосвященника. Иисус Христос не мог служить на земле священником, т.к. Он не принадлежал к колену Левия. Иисус был рожден от семени Давида, колено Иуды. Он стал жертвой на земле для того, чтобы стать Первосвященником на небесах. Все эти истины, сформулированные здесь, развиваются в Послании к Евреям 7-10.

3. Иисус превосходит всех в снисхождении к "невежествующим и заблуждающим" (5:2,7-8)

Каждый первосвященник Ветхого Завета должен был служить людям невежественным и заблуждающимся (5:2). Бог предусмотрел только наказание за высокомерный грех сопротивления (Исх. 21:12-14; Чис. 15:27-31). Но если люди грешат по невежеству или слабости, Бог предусматривает снисхождение. Священника Ветхого Завета можно отождествить с грешником, т.к. он и сам был грешен. Действительно, в День Очищения первосвященник должен был предложить жертву за себя и только после этого мог предложить жертву за народ! (Лев. 16; Евр. 9:7).
Вы можете подумать, что грешники проявляют сострадание друг к другу, но это далеко не всегда так. Грех делает человека эгоистичным. Грех может ослепить нас, и мы не заметим боли других. Грех может ожесточить наши сердца, и вместо того, чтобы проявить снисхождение, мы осуждаем других. Помните Анну, сердце которой было разбито? Она молилась о сыне, а первосвященник Илия обвинил ее в пьянстве (1 Цар. 1:9-18). Когда царь Давид выслушал историю о грехе богатого человека, он не проявил снисхождения к нему, хотя сам Давид был в большей степени грешником (2 Цар. 12).
Только человек с чистым сердцем проявляет снисхождение к грешнику и пытается помочь ему (Гал. 6:1). Мы сами грешны, и поэтому не находим времени для того, чтобы помочь другим грешникам. Но Иисус совершенен и поэтому Он в состоянии удовлетворить наши нужды после того, как мы грешим.
Наш Господь был подготовлен к служению в сане Первосвященника во времена Его земного служения (Евр. 5:7-8). Фраза "во дни плоти Своей" означает - во дни, когда Он был на земле в человеческом теле. Со дня рождения и до смерти наш Господь испытывал немощность человеческой натуры. Он знал, что значит расти и мужать (Лк. 2:52). Он испытывал голод, жажду и усталость (Ин. 4:6-8,31). Он также испытал искушение греха (Мф. 4:1-11) и наказание от рук грешных людей.
Как может Сын Бога познать послушание? Так же, как и всякий сын должен научиться послушанию: на опыте жизни. Мы должны помнить, что наш Господь в дни Его земной жизни жил верою в волю Отца. Как Богу, Ему не нужно было ничего познавать. Но когда Сын Бога приобрел человеческое тело, Он должен был испытать то, что испытывал Его народ, для того, чтобы Он мог служить Первосвященником. Ему не нужно было учиться послушанию, потому что для Бога немыслимо непослушание. Но как Бог-Человек в человеческом теле, Он должен был познать, что включает в себя послушание. В этом отношении Он уподобился нам.
Эта подготовка включала в себя и опыт смерти. Автор Послания к Евреям (5:7) подчеркивает опыт нашего Господа в Гефсиманском саду (Мф. 26:36-46). Не физические страдания отягощали Иисуса на кресте, а, главное, несение греха и отделение от Отца. Другие слуги Бога также встречали смерть, но они не проявляли таких величайших эмоций. Правда, никто не нес на своем теле грехи всего мира.
В Своей гефсиманской молитве наш Господь не возражал Отцу, но молился: "Не Моя воля, но Твоя" (Лк. 22:42). Он молился не о том, чтобы избежать смерти, а о том, чтобы быть спасенным от смерти. Он молился о воскресении из мертвых, и Бог услышал Его молитву. Он предсказал Свою смерть и ясно дал понять, что по Своей воле отдает Свою жизнь. К этому относится цитата из Псалма 2:7 (Евр. 5:5), обещающая Его воскресение из мертвых.
Автор Послания к Евреям утверждает, что молитва Иисуса "была услышана" (5:7), и Бог на нее ответил. Это подтверждает, что Христос молился не об избавлении от смерти - если бы Он молился об этом, то поскольку молитва была услышана, Он не был бы распят. Он молился не о том, чтобы избежать смерти, а о том, чтобы быть спасенным от смерти. Бог услышал Его молитву и воскресил Его из мертвых.
Никто больше не умирал такой смертью, какой умер Иисус. Он принял грех за нас (2 Кор. 5:21; 1 Пет. 2:24). Люди умирают за свои собственные грехи, и только Иисус умер за грехи целого мира. Он перенес максимальные страдания и поэтому Он в состоянии проявлять сочувствие к людям, когда они страдают. Те, кому было адресовано Послание, жили в тяжелые времена, но они "еще не до крови сражались" (Евр. 12:4). Они лишились имущества, над ними насмехались (10:32-34), но их не распинали и они не были оставлены Отцом.
Какие бы испытания не стояли на нашем пути, Иисус Христос может понять нас и помочь нашим нуждам. Мы никогда не должны сомневаться в Его сочувствии к нам и желании нас укрепить в испытаниях. Важно отметить, что иногда Бог дает нам испытания и трудности для того, чтобы мы лучше понимали нужды других и могли бы ободрить их (2 Кор. 1:8 и сл.).
Когда Чарльз Сперджен был молодым проповедником в Лондоне, его успешное служение вызывало зависть в некоторых кругах духовенства. Он стал объектом нападок, клеветы, злословия и сплетен. Его проповеди называли "чепухой", а самого его величали "актером" и "шутом". Даже после того, как его служение упрочилось, пресса (включая и религиозную прессу) лгала о нем, и это обескураживало его.
После одного грубого выпада печати, Сперджен пал на колени перед Господом и стал молиться: "О, Господь Иисус, я не хочу повредить Твоей репутации. Во имя Твое, добровольно жертвую своей репутацией". С этого момента Сперджен почувствовал в своем сердце успокоение. Он знал, что Первосвященник понял его нужды и даст ему благодать, в которой он сейчас так нуждался.

4. Иисус Христос принес высшую жертву (Евр. 5:3, 9-10)

Эта тема уже затрагивалась, и автор Послания к Евреям детально обсуждал ее в главах 9 и 10. Здесь необходимо учитывать два важных обстоятельства.
Первое заключается в том, что Иисусу Христу не нужно было приносить жертву за себя. Ежегодно в день искупления первосвященник должен был жертвовать для себя, и только после этого он мог жертвовать для народа (Лев. 16). Но Иисус - безгрешный Сын Бога, и Ему поэтому не нужно было жертвовать для Себя. Он был с Отцом и не нуждался в очищении.
Второе обстоятельство заключается в том, что наш Господь принес жертву раз и навсегда, тогда как жертвоприношения Ветхого Завета необходимо было повторять. Более того, эти жертвы могли только покрыть грехи, но они не могли очистить грехи. Потребовалась жертва незапятнанного Агнца Божиего, чтобы грехи были очищены и удалены.
Иисус Христос стал "виновником спасения вечного" (Евр. 5:9), потому что Он безгрешный вечный Сын Бога и потому что Он предложил совершенную жертву. Ни один священник Ветхого Завета не мог дать вечное спасение, но это есть именно то, что мы имеем во Христе. Фраза "И совершившись" (5:9) отнюдь не означает, что Иисус был несовершенным. Ее смысл заключается в том, что Иисус все закончил. Мы писали об этом при изучении 2:10. Благодаря земным страданиям Иисуса Христа, стало возможным Его небесное служение в сане Первосвященника, т.к. Он получил для этого все необходимое. Он может нас спасти, поддержать и укрепить.
Означает ли фраза "для всех послушных Ему" (5:9), что если мы не послушны Ему, то можем утратить вечное спасение? "Быть послушным Богу" то же самое, что "верить Богу"; эта фраза описывает тех, кто доверился Иисусу Христу. "И из священников очень многие покорились вере" (Деян. 6:7). "Но не все послушались благовествования" (Рим. 10:16). "Послушанием истине чрез Духа очистивши души ваши..." (1 Пет. 1:22). Уверовав однажды в Иисуса Христа и подчинившись Его призыву, мы получаем Его вечное спасение.
Трудно воспротивиться четырем доводам, представленным в этом разделе. Мы должны согласиться с автором, что Иисус Христос - величайший Первосвященник. Он превосходит Аарона. Было бы странно, если бы кто-нибудь из верующих вернулся к менее совершенному старому закону, т.к. мы все можем наслаждаться превосходством Иисуса Христа. Но почему все-таки верующие, к которым было направлено Послание, испытывали искушение вернуться к старому закону? Потому что они не шли по пути духовного развития и не росли во Христе! По этой причине автор и призывает их к духовному росту в Господе, но это тема следующей главы.

5. Вера пилигримов должна крепнуть (Послание к Евреям 5:11 - 6:20)

"Дабы вы не обленились, но подражали тем, которые верою и долготерпением наследуют обетования" (6:12).
Этот стих формулирует главный вывод этого сложного и часто неправильно толкуемого раздела Послания. Израиль хотел вернуться в Египет. В результате целое поколение не унаследовало то, что было обещано Богом. Они благополучно вышли из Египта, но не смогли насладиться обещанным покоем в Ханаане. Мы, верующие, можем допустить сегодня такую же ошибку.
Если вы запомните, что главная идея этого раздела заключается в утверждении, что духовный прогресс необходим, вы легко избежите неправильных толкований, способных вызвать трудно разрешимые проблемы. В этом разделе автор рассматривает три темы, непосредственно связанные с духовным прогрессом.

1. Признаки духовной незрелости (5:11-14)

Автор Послания готов начать свое объяснение небесного священства Христа, но он не уверен, что слушатели готовы к восприятию этой темы. Проблема заключается не в том, что автор плохой учитель, а в том, что читатели плохо слушают. В стихе 5:11 автор говорит: "Вы сделались неспособны слушать". Речь идет о духовной апатии и лености (6:12), ставших препятствиями на пути духовного развития.
Но каковы же четыре признака духовной незрелости?
А. Неспособность воспринимать Слово (5:11).
Верующие, к которым было обращено Послание, начали свой отход назад отходом от Слова (2:1-4), а затем - сомнением в Слове (3:7 - 4:13). В результате они перестали воспринимать Слово, т.е. не слышали его, не получали его и не действовали в соответствии с ним. Они не относились к Слову так, как фессалоникийцы: "Посему и мы непрестанно благодарим Бога, что, принявши от нас слышанное Слово Божие, вы приняли не как слово человеческое, но как Слово Божие, - каково оно есть по истине, - которое и действует в вас верующих" (1 Фес. 2:13).
Одним из первых признаков духовного регресса является неспособность воспринимать Слово. Воскресные школы Библии кажутся скучными, проповеди неинтересными, все духовное наскучило... Однако, проблема не в учителях воскресных школ и не в проповедниках - проблема заключается в самих верующих.
2. Неспособность передавать другим истины Слова (Евр. 5:12).
Способность делиться с другими духовными истинами есть признак духовной зрелости. Не все христиане обладают даром обучения других, но все могут делиться с другими тем, что они познали при изучении Библии. Одним из самых трудных уроков, который должны освоить дети, это урок совместного постижения истин. Те, кому было адресовано Послание, уже достаточно долгое время были спасены и могли научиться делиться Божиими истинами друг с другом. Но вместо того, чтобы помогать другим расти, эти христиане-евреи сами стали нуждаться в обучении их простым истинам христианской жизни. Они переживали второе детство!
3. Детская диета (5:12-13).
Молоко представляет собой наиболее легко перевариваемую пищу, и поэтому оно в первую очередь предназначено для питания младенцев. Только те, у кого есть зубы могут наслаждаться мясом. Автор сравнивает "молоко" с "первым началам Слова Божия"(5:12). "Мясо" Слова- это учение о служении нашего Господа сейчас, на небесах, в качестве нашего Первосвященника. Автор хочет дать читателям это "мясо", но они еще не могут наслаждаться им.
"Молоко" Слова - это то, что совершил Иисус Христос на земле - Его рождение, жизнь, учение, смерть, погребение и воскресение. "Мясо" Слова - это то, что Иисус Христос делает сейчас на небесах. Мы начинаем христианскую жизнь на основе законченной Им работы на земле. Мы зреем в христианской жизни на основе Его незаконченной работы на небесах.
Конечно, даже взрослые люди не утрачивают надобности в молоке. Мы, верующие, можем познавать все больше и больше из проделанной Господом работы на земле. Но мы не должны на этом останавливаться. Мы должны показывать духовный прогресс, а это будет возможно только в том случае, если мы будем познавать служение Христа на небесах для нас (Евр. 13:20-21 - это краткое изложение того, что Господь хочет сделать для нас сейчас).
Г. Неумение использовать Слово (5:14).
Познавая Слово все больше и больше, мы учимся использовать его в повседневной жизни. Применяя Слово, мы практикуем наше "духовное чувство" и развиваем нашу духовную проницательность. Проницательность отсутствует у малых детей. Ребенок все тащит в рот. Незрелый верующий слушает любого проповедника и не в состоянии понять, соответствует ли сказанное Писанию.
Наше тело имеет органы чувств, без которых оно не может функционировать. Подобно этому, наше внутреннее "я", "духовная сущность", имеет "духовные органы чувств". Например: "Вкусите, и увидите, как благ Господь" (Пс. 33:9). "Ваши же блаженны очи, что видят, и уши ваши, что слышат" (Мф. 13:16). Когда Слово дает нам духовную пищу, и мы применяем его к нашей ежедневной жизни, наши внутренние "духовные чувства" упражняются, крепнут и приобретают большую остроту восприятия. Апостол Павел называл этот процесс упражнением себя в благочестии (1 Тим. 4:7-8).
Способность отличать хорошее от плохого - важная особенность христианской зрелости. Народ Израиля в дни Моисея не обладал этой особенностью и не мог получить обещанное наследство. Читателям Послания грозила опасность совершить такую же ошибку. В христианской жизни невозможно стоять на месте. Мы либо идем вперед, получая Божие благословение, либо идем назад и бесцельно блуждаем.
Мне довелось слушать проповедника, который сказал: "Большинство христиан находятся посередине".
"Что вы имеете в виду?" - спросил я его.
"Они между Египтом и Ханааном - вне опасности, но не там, где покой и богатое наследство" - ответил он. "Они между Великой Пятницей и Пасхальным Воскресением - спасенные кровью Христа, но еще не наслаждающиеся новизной жизни воскресения".
А вы тоже находитесь посередине?

2. Призыв к духовной зрелости (6:1-12)

Все люди приходят в этот мир младенцами, и избежать этого невозможно. Другого пути появиться на свет просто не существует. Но трагедия заключается в том, что некоторые дети не взрослеют. Самым большим желанием родителей, как бы они не любили няньчиться с детьми, является желание увидеть своих детей выросшими и наслаждающимися жизнью уже взрослыми и зрелыми. Таково и желание Бога по отношению к Его детям. Поэтому Он и призывает нас: "поспешить к совершенству" (6:1).
А. Это призыв к духовному прогрессу (6:1-3).
Если мы хотим достигнуть прогресса, мы должны оставить позади детские забавы и идти вперед в духовном развитии. Стих 1 призывает нас - оставить начатки учения Христова. Когда я был в детском садике, воспитатель учил нас азбуке (телевизоров в те дни не было). Вы учите азбуку для того, чтобы уметь читать слова, предложения и книги - любую литературу. Но нельзя все время изучать азбуку. Азбука, основы, нужны для того, чтобы идти дальше.
Фраза "поспешим", должна пониматься - "двигаться вперед". Бог помогает нам двигаться вперед, если мы послушны Ему, воспринимаем Его Слово и действуем в соответствии с ним. Ребенок не растет сам по себе. Для роста ему нужно питание, сон и развитие всех функций организма. Сама природа, созданная Богом, изо дня в день руководит развитием ребенка, который постепенно становится взрослым. Христиане могут духовно расти, но могут остановиться в росте.
Автор перечисляет шесть основных истин христианской жизни. Все они, в то же самое время, являются истинами иудаизма. В конце концов, наша христианская вера основана на иудейской вере и представляет собой завершение ее. "Спасение от евреев" (Иоан. 4:22). Если бы те, к кому было обращено Послание, вернулись к иудаизму, чтобы избежать преследований, они бы отказались от завершенного во имя незавершенного; отказались от зрелого во имя незрелого.
Первые две истины (раскаяние и вера) являются Богоохраняемыми и отмечают собой начало духовной жизни. Ракаяться - значит изменить свои убеждения. Раскаяние не сводится к чувству сожаления о совершенном грехе и угрызениям совести. Раскаяние изменяет отношение человека к греху и отвращает от него. Если грешник раскаялся (а это само по себе есть дар, полученный от Бога - Деян. 5:31 и 11:18), то он уже в состоянии верить в Бога. Раскаяние и вера неотделимы друг от друга (Деян. 20:21).
Следующие две истины (крещение и возложение рук) относятся к взаимоотношениям между верующим и местным собранием верующих. Согласно Новому Завету, тот, кто раскаивается и верит в Христа, крестится и присоединяется к местному собранию верующих (Деян. 2:41-47). Слово "крещениях" (Евр. 6:2) аналогично слову "омовениями" (9:10).
Вода сама по себе не может очистить грех (1 Пет. 3:21), но крещение есть символ духовного очищения ("Встань, крестись и омой грехи свои, призвав имя Господа Иисуса" - Деян. 22:16) и нашего отождествления с Христом в Его смерти, погребении и воскресении (Рим. 6:1-4). "Возложение рук" (6:2) символизирует участие в благословении (Лк. 24:50; Деян. 19:6) или священстве (1 Тим. 4:14).
Последние две истины, - воскресение из мертвых (Деян. 24:14-15) и последний суд (Деян. 17:30-31) - относятся к будущему. И ортодоксальные евреи, и христиане верят в эти истины. Ветхий Завет учит о воскресении как спасенных, так и погибших (Иоан. 5:24-29; Отк. 20:4-6, 12-15).
Б. Духовный прогресс не связан со спасением (6:4-6).
Эти стихи, равно как и предостережение, содержащееся в стихах 10:26-39, часто приносят людям беспокойство и озабоченность, потому что их неправильно понимают и неправильно применяют. Мне звонили люди по телефону из других стран, неправильно понявшие эти стихи и очень этим обеспокоенные. Они убедили себя (а может быть, они были убеждены сатаной) в том, что безнадежно погибли и совершили непрощаемый грех. Я не люблю лживо успокаивать христиан, которые не были истинно рождены свыше, но я также не люблю, когда истинные христиане спотыкаются и думают, что теряют благоволение Бога.
Те, кто изучают Библию, в течение многих лет проявляют различный подход к этим важным стихам. Согласно одной точки зрения, автор предостерегает нас от греха отступничества, добровольного отхода от Иисуса Христа и возвращения к старой жизни. Такой человек, считают сторонники этой точки зрения, погиб навсегда. Однако, эта точка зрения вызывает ряд возражений. Прежде всего, в этом отрывке не употреблено греческое слово "apostasia". В греческом оригинале имеется слово "parapipto", которое точно переводится словом "отпасть". Кроме того, мы всегда делаем неясное ясным. Из многих стихов Писания следует, что истинный верующий никогда не может погибнуть. И действительно, лучшим доводом, говорящим о том, что истинные верующие находятся в безопасности является последний раздел этой главы (6:13-20). См. также Иоан. 5:24; 10:26-30; Рим. 8:28-39.
Те, кто считают, что мы можем потерять наше спасение, учат также, что верующий может быть возрожден. Однако, рассматриваемый текст говорит как раз о другом! В нем сказано: "Ибо невозможно... опять обновлять покаянием" (Евр. 6:4-6). Другими словами, если это относится к отступничеству, то спасенный, повернувшийся спиной к Христу, уже не может быть возрожден для спасения. Он погиб навсегда.
Другие утверждают, что те, кому писалось Писание, не были истинными верующими. Они до определенного предела сотрудничали со Святым Духом, но в действительности не были рождены свыше. Так ли это? Проверим, что из себя представляют эти люди, и заслужили ли они истинное спасение.
Они были "просвещенные" (6:4). Слово "однажды" в стихе 6:4 означает - раз и навсегда просвещенные. В том же самом смысле это слово используется в 10:32, где оно указывает на опыт истинного спасения. Смотри также 2 Кор. 4:4-6. Они "вкусили дара небесного" (Евр. 6:4) и вкусили "благого глагола Божия и сил будущего века" (6:5). Бог разрешил, чтобы Его Сын "вкусил смерть за всех" (2:9). "Вкусить" означает "испытать". Эти верующие евреи испытали дар спасения, Слово Бога и силу Бога. Разве это не означает подлинного спасения?
Они были "причастниками Духа Святого" (6:4). Предполагать, что они сотрудничали со Святым Духом только до определенного предела, значит искажать ясное значение текста Библии. Эти люди были не только "причастниками Духа Святого", но и "участниками в небесном звании" (3:1) и "причастниками Христа" (3:14).
Исходя из этих фактов, я прихожу к выводу, что люди, которым было адресовано Послание, были истинными верующими, а не просто формально исповедовали христианство. И действительно, разве могли бы неспасенные люди позорить Христа?
Третья точка зрения сводится к утверждению, что грех (какой бы он ни был) мог быть совершен только евреями христианами в первом столетии, когда в храме еще осуществлялись служения. Но если это так, то почему автор связывает предостережения с небесным священством нашего Господа и важностью духовной зрелости? Если то, о чем он пишет, не может случиться сегодня, какова мотивация предостережения? Мне кажется, что все это следовало бы признать бесполезным, если бы мы ограничили возможности приложения стихов событиями первого столетия, относящимся к евреям верующим того времени.
Но что все-таки автор хотел сказать нам? Повидимому, он описывал предположительный, гипотетический случай для того, чтобы доказать, что истинный верующий не может потерять свое спасение. Утверждение автора в стихе 9 подтверждает такое толкование: "Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии... хотя и говорим так".
Аргументация автора сводится к следующему:
Допустим, что вы продвигаетесь вперед на пути, ведущем к духовной зрелости. Значит ли это, что вы идете по направлению к утрате спасения и осуждению? Нет! Это невозможно! Если бы вы могли утратить спасение, то было бы уже невозможно получить его опять, и это бы опозорило Иисуса Христа. Он должен был бы вновь распятым для вас, а этого не может случиться.
В стихе 4 автор не говорит о каких-то конкретных людях, и это еще раз подтверждает, что он имеет в виду гипотетический, чисто предположительный случай.
Возможно, однако, и другое толкование, исключающее гипотетический случай. Вы должны обратить внимание, что в стихе 6 слова "распинают" и "ругаются" даны в настоящем времени. Автор не говорит, что эти люди никогда не раскаются. Его мысль заключается в том, что они не могут раскаяться до тех пор, пока они бесчестят Христа. Но если они перестанут это делать, они могут раскаяться и восстановить свое общение с Богом.
С каким бы толкованием вы не согласились, пожалуйста, запомните, что автор вовсе не хотел запугивать читателей; наоборот, его целью было дать им уверенность. Если бы он действительно хотел запугать читателей, то он указал бы, какой грех (или грехи) заставил их бесчестить Иисуса Христа. Он, однако, этого не сделал. И действительно, автор избегает слова "отступничество" и предпочитает говорить об "отпавших".
Христиане могут грешить грехом к смерти (Иоан. 5:16-17; 1 Кор. 11:30-32). Это Божие наказание - тема, которую автор освещает в главе 12.
В. Духовный прогресс приводит к богатому урожаю (6:7-10).
Приводимый здесь пример с землей напоминает нам притчу нашего Господа о Сеятеле (Мф. 13:1-9 и 18-23), а также учение апостола Павла об испытании огнем "дела каждого" (1 Кор. 3:6-23). Земля доказывает свою ценность приношением плодов. Истинный верующий, если он духовно прогрессирует, несет плоды во славу Божию. Обратите внимание, что "терния и волчцы" сгорают, но сама земля (поле) не сгорает. Бог никогда не проклинает Свое!
Урожай ("злак") от Божиего благословения, о котором говорится в стихе 7 (Евр. 6:7), сопровождает спасение (6:9). Не все верующие приносят одинаковый урожай ("некоторые во сто крат, некоторые в 60, а иной в 30" - Мф. 13:23), но каждый верующий приносит урожай (плод) такого же сорта в качестве доказательства того, что все верующие - дети Бога (Мф. 7:15-20). Это плод христианского духа (Гал. 5:22-26), который производится Святым Духом по мере того, как мы становимся все более зрелыми во Христе.
Автор перечисляет некоторые плоды, которые, как он знает, принесла их христианская жизнь (Евр. 6:10): благодаря их любви, они работали и трудились для Господа; они служили другим, и они все еще продолжали служить (1 Фес. 1:3-10; Отк. 2:2). Это те плоды, которые сопровождают спасение.
Но автор беспокоится, что они остановятся на своих достижениях и не будут добиваться полной зрелости и радости Божиего богатого наследства.

3. Основа духовной безопасности (Евр. 6:13-20)

Для того, чтобы никто не мог неправильно истолковать его предостережение о духовной зрелости, автор заканчивает этот раздел потрясающими доводами, поддерживающими уверенность в спасение. Все мы, христиане, совершаем меньший духовный прогресс, чем должны были бы делать, но это не значит, что мы должны бояться того, что Бог осудит нас. Автор приводит три аргумента, доказывающих, что истинные верующие будут спасены:
А. Обещание Бога (6:13-15).
Великое обещание Бога Аврааму записано в Книге Бытия 22:16-17. Несмотря на неудачи и грехи Авраама, Бог сдержал Свое обещание, и Исаак родился. Многие обещания Бога зависят не от того, как мы себя ведем, а от Его верности. Авраам долготерпев получил обещанное (Евр. 6:15). Слово "долготерпев" по своему значению противоположно слову "обленились" в 6:12. Читатели Послания уже были готовы сдаться, их терпение иссякло (12:1-2). Автор утверждает: Вы получите и будете наслаждаться тем, что Бог обещал вам, если вы будете усердно развивать вашу духовную жизнь.
Нам, христианам, Бог обещает сегодня гораздо больше, чем Аврааму! Что удерживает нас от духовного прогресса? Мы не подчиняемся вере. Если вернуться к нашему примеру (6:7), то можно сказать, что землепашец не получит урожая, если будет сидеть в беседке и смотреть на семена. Он должен усердно работать, пахать, сажать, полоть, возделывать и, возможно, поливать почву. Верующий, пренебрегающий церковным общением, игнорирующий Библию и забывающий молиться, не может ожидать большого духовного урожая.
Б. Клятва Бога (6:16-18).
Бог не только дал обещание Аврааму, Он подтвердил Свое обещание клятвой. Когда у нас свидетель дает клятву в суде, он говорит: "Да поможет мне Бог". Мы призываем в подтверждение клятвы высшее, чтобы свидетельствовать о низшем. Но так как нет ничего выше Бога, то Он клялся Самим Собой!
Бог делал это не только для Авраама. Он подтверждал клятвой свое обещание "наследникам обетования" (6:17). Авраам и его потомки - первые из этих наследников (11:9), но все верующие включены в "духовное семя Авраама" (Гал. 3:29). Это значит, что наша уверенность в спасении гарантирована обещанием Бога, подтвержденным клятвой Бога - двумя непреложными вещами" (Евр. 6:18). Это великое поощрение в нашей надежде! Послание к Евреям - это книга ободрения и поощрения, а не разочарования!
Слово "прибегшие" наводит на мысль о Ветхозаветных "городах для убежища", описанных в Книге Чисел 35:9 и сл. и в Книге Иисуса Навина 20. Бог установил 6 городов, по 3 на каждой стороне реки Иордан, в которые мог бежать человек, если он случайно убил кого-нибудь. Старейшины города расследовали дела. Если они устанавливали, что это не преднамеренное убийство, они разрешали человеку жить в городе до смерти первосвященника. После этого он мог вернуться домой. Члены семьи убитого человека не могли мстить, пока человек оставался в городе.
Мы прибегли к Иисусу Христу, и Он стал нашим вечным убежищем. Будучи нашим Первосвященником, Он никогда не умрет (Евр. 7:23-25), и мы спасены навечно. Никакая месть не может настигнуть нас, т.к. Он уже умер и воскрес из мертвых.
В. Сын Бога (6:19-20).
Наша надежда во Христе подобна якорю для души. В ранней Церкви якорь был популярным символом. В катакомбах найдено не меньше 66 картин, изображающих якорь. Греческий философ-стоик Эпиктет писал: "Корабль нельзя привязать к одному якорю, а жизнь - к одной надежде". Но у христиан только один якорь - Иисус Христос, наша надежда (Кол. 1:5; 1 Тим. 1:1).
Однако, этот духовный якорь отличается от якоря, который держит корабль. Мы, прежде всего, привязаны к якорю, находящемуся наверху, в небесах, а не внизу. Мы привязаны к якорю не для того, чтобы стоять на месте, а для того, чтобы идти вперед! Наш якорь "надежный" - его нельзя оторвать - и "устойчивый" - он не двигается с места. Ни один из земных якорей не дает такой безопасности!
Автор защищает свою аргументацию: этот Спаситель - наш "предтеча", вошедший до нас на небеса для того, чтобы мы могли бы однажды последовать за Ним! (Евр. 6:20). Первосвященник Ветхого Завета не был "предтечей", т.к. никто не мог последовать за ним в Святое Святых. Но Иисус Христос вошел на небеса для того, чтобы однажды мы могли последовать за Ним.
Доктор Г.Аронсайд предположил, что слова "во внутреннейшее за завесу" (6:19) и "за стан" (13:13) выражают главную мысль Послания к Евреям. Иисус Христос находится "за завесой" как наш Первосвященник. Мы можем поэтому смело идти к Его престолу и получить помощь, в которой мы нуждаемся. Но мы не должны быть "тайными святыми". Мы должны быть готовы и желать отождествиться с Христом в том, как Его не принимали, и "выйти к Нему за стан, нося Его поругание" (13:13). Верующие евреи, получившие это Послание, испытывали искушение пойти на компромисс и избежать этого подхода. Но если мы живем "за завесой", мы не должны беспокоиться, идя "к Нему за стан".
Независимо от вашего подхода к предостережению этого раздела, извлеките главный урок: верующие должны продвигаться вперед к зрелости; Бог сделал это возможным для нас. Если мы начнем отделяться от Слова (2:1-4), то мы также начнем сомневаться в Слове (3:7 - 4:13). Вскоре мы перестанем воспринимать Слово (5:11 - 6:20) и станем ленивыми верующими. Лучший способ избежать отдаления - держаться за якорь!
Быть привязанным к небесному якорю - разве может быть большая безопасность?

6. Таинственный Мелхиседек (Послание к Евреям 7)

Много лет тому назад я познакомился с рассказами о Шерлоке Холмсе, и с тех пор стал любителем детективной литературы. Конечно, я, как и все, всегда сам пытаюсь решить таинственные проблемы еще до того, как дочитаю книгу до конца. Иногда мне это удается. Во всяком случае, я понял, что надо относиться внимательно ко всем действующим лицам повествования - даже к самым второстепенным. Именно они могут быть преступниками.
Если бы вас спросили, кто является главными лицами в Ветхом Завете, я сомневаюсь, что вы в числе других назвали бы Мелхиседека. Он появляется только один раз, в Бытии 14:17-24, и еще один раз о нем упоминается в Псалме 109:4. Трудно поэтому назвать его одним из главных персонажей. Однако, Святой Дух, возвратившись к Ветхому Завету, использовал эти два текста, чтобы представить нам одну из важнейших истин: священство Иисуса Христа превосходит священство Аарона, потому что "чин Мелхиседека" превосходит "чин Левия".
Евреям 7 содержит второй важный раздел, названный нами Высшее Священство (главы 7-10). В главе 7 автор утверждает, что священство Христа, как и Мелхиседека, высшее по чину. В главе 8 подчеркивается, что Завет Христа - лучший, и в главе 9 доказывается, что Его святилище - лучше. Наконец, глава 10, заключающая этот раздел, говорит о высшей и лучшей жертве Христа.
Еврейский народ привык к священству колена Левия. Это колено было избрано Богом, чтобы служить в святилище (Ис. 29; Чис. 18). Аарон был первым высшим священником, назначенным Богом. Несмотря на их многие неудачи, священники служили Богу в течение столетий, но сейчас, утверждает автор, их священство закончилось! Для того, чтобы защитить это утверждение и доказать, что чин Мелхиседека выше чина Аарона, он приводит три аргумента:

1. Исторический аргумент: Мелхиседек и Авраам (7:1-10)

Обсужденный здесь текст мы находим в книге Бытия 14:17-24. Прочтите этот текст. Автор Послания хочет, чтобы мы обратили внимание на несколько фактов, относящихся к этому таинственному человеку - Мелхиседеку.
А. Он родился царем и священником (Евр. 7:1).
Мы уже отмечали, что в системе Ветхого Завета престол и алтарь были отделены друг от друга. Те, кто пытались присвоить себе должность священника, были судимы Богом. Но перед нами человек, имеющий две должности - царя и священника! Аарон никогда не имел такой привилегии. Очень важно отметить при этом, что Мелхиседек не был "притворным" священником: он был "священником Всевышнего" (Быт. 14:18,22). Его служение было законным.
Б. Его имя имеет важное значение (Евр. 7:2).
Имена и их значения часто очень важны в Библии. Сегодня мы даем имена нашим детям, не обращая особого внимания на то, что значит то или иное имя. В библейские времена к этому относились по-другому. Иногда большой духовный кризис был причиной изменения имени человека (Быт. 32:24-32; Иоан. 1:35-42). Имя "Мелхиседек" означает "царь праведности". Слово "салим" означает на языке древнееврейском "мир" ("шалом"), поэтому Мелхиседек - "царь мира" и "царь праведности".
"Праведность" и "мир" часто находятся вместе в Писании. "И делом правды будет мир, и плодом правосудия - спокойствие и безопасность вовеки" (Ис. 32:17). "Милость и истина сретятся, правда и мир облобызаются" (Пс. 84:11). "Во дни его процветет праведник, и будет обилие мира, доколе не престанет луна" (Пс. 71:7). "Но мудрость, сходящая свыше, во-первых чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна. Плод же правды в мире сеется у тех, которые хранят мир" (Иак. 3:17-18). Конечно, Божий намерения в отношении людей заключаются в том, чтобы они приносили "мирный плод праведности" (Евр. 12:10-11).
Истинный мир может быть испытан только на основе праведности. Если мы хотим наслаждаться "миром с Богом", мы должны быть "оправданными верою" (Рим. 5:1). Человек не может быть праведным, соблюдая Ветхозаветный закон (Гал. 2:21). Только благодаря смерти Иисуса Христа на кресте праведность и мир могут "облобызаться".
В. Он получил десятины от Авраама (Евр. 7:2).
Этот важный факт объясняется в стихах 4-10. Слово "десятина" означает "одна десятая". По еврейскому закону, евреи должны были давать Богу одну десятую часть своего урожая и стада (Лев. 27:30-32). Эти десятины приносились левитам (Чис. 18:21 и сл.) в святилище и впоследствии в храм (Втор. 12:5 и сл.). Если доставка зерна, фруктов или животных оказывалась долгим делом, десятину заменяли деньгами (Втор. 14:22-27).
Десятины, однако, не были установлены Моисеем. Авраам практиковал получение десятин задолго до того, как был дан Закон. Действительно, археологи обнаружили, что и другие народы практиковали десятину, так что эта система должна быть признана очень древней.
Г. Его происхождение необычно (Евр. 7:3).
Мелхиседек был человеком (см. ст. 4) и поэтому должен был иметь мать и отца. Но нет никаких записей о его родословной в Ветхом Завете. Это очень важно, т.к. большинство известных людей в Ветхом Завете имеют родословную. Это было особенно важно для того, чтобы священники могли доказать свои наследственные права. (См. Ездра 2:61-63; Неемия 7:63-65). Здесь автор Послания в качестве аргумента использует молчание, но оно значительно.
Мелхиседек не был ангелом или сверхъестественным созданием; не был он и ветхозаветным проявлением Иисуса Христа. Он был реальным человеком, реальным царем и реальным священником в реальном городе. Но, согласно записям, он не был рожден и не умер. В этом отношении он символизирует Господа Иисуса Христа, вечного Сына Бога. Иисус Христос умер, но Голгофа не была Его концом, т. к. Он воскрес из мертвых, вознесся и сегодня живет в силе жизни непрестающей" (Евр. 7:16). Поскольку нет никаких записей о смерти Мелхиседека, получается, что он все еще служит как священник и царь. И в этом отношении он также походит на вечного Сына Бога.
Выводы из этого совершенно ясны: ни Аарон, ни кто-либо из его наследников не могут претендовать на отсутствие родословной (7:3). Они также не могут претендовать на вечное служение. Наконец, они не могут претендовать на то, чтобы быть одновременно царем и священником, как Иисус Христос.
Д. Ему принадлежало право получать десятины и благословлять Авраама (Евр. 7:4-10).
Превосходство Мелхиседека проявляется в том факте, что Авраам давал ему десятины из военной добычи. Авраам признавал власть Мелхиседека. Более того, Мелхиседек благословлял Авраама особым образом, а ведь только "меньший благословляется большим" (7:7). Давая Мелхиседеку десятину и принимая его благословение, Авраам признавал тем самым превосходство этого царя-священника.
Но какое отношение имеет все это к Ааарону? Очень существенное: Аарон и колено Левия были "в чреслах" Авраама, но они еще не родились! Это значит, что в признание Авраамом превосходства Мелхиседека участвовало и колено Левия. Еврейский народ строго верит в "наследственную солидарность", и это один из примеров ее. Уплата десятины не только патриарха Авраама, но и всего нерожденного поколения, находящегося в его чреслах.
Но поскольку Иисус Христос произошел "от семени Авраама" (Евр. 2:16), не значит ли это, что и он также является участником этой практики? Нет, потому что Иисус Христос - вечный Сын Бога. Его отождествление с Авраамом касается только "дней плоти Его" (5:7). Поскольку Он существовал до Авраама (Иоан. 8:58), Он не мог быть "в Аврааме", как Аарон и его семя.

2. Доктринальный аргумент: Христос и Аарон (Евр. 7:11-25)

В этом разделе автор приводит дополнительные доказательства. Мелхиседек не только превосходил Аарона, но и заменил его! Не существует более "чина Левия". Теперь и навсегда существует "чин Мелхиседека". Почему Бог совершил такую радикальную перемену?
А. Потому что и священство, и Закон были несовершенны (7:11-14).
Слово "совершить", "совершенный" - одно из ключевых слов Послания (2:10; 5:9; 6:1; 7:11,19; 9:9; 10:1,14). Это слово значит "законченный", "завершенный". Священники Ветхого Завета не могли своим служением закончить работу Бога в сердцах участвовавших в богослужении. "Ибо Закон ничего не довел до совершенства" (7:19). Жертвы животных не могли дать участвующим в богослужении совершенства (10:1-3). Моисеева система Божественного закона не являлась постоянной системой. Закон был дан, чтобы служить "детоводителем" и подготовить путь к приходу Христа (Гал. 3:19 - 4:7).
Священники получили власть и полномочия по Закону Ветхого Завета (Евр. 7:28), но поскольку священство было изменено, произошли изменения и в Законе. Президент Соединенных Штатов не может провозгласить себя царем Соединенных Штатов, т.к. законодательство Соединенных Штатов не предусматривает существование царя. Для этого в первую очередь следовало бы изменить законодательство.
Закон Моисея не предусматривает священства колена Иуды (7:14). Поскольку наш Первосвященник из колена Иуды по Своему человеческому происхождению, необходимо было бы изменить закон Моисея. И такие изменения осуществлены! Вся система Ветхозаветного закона завершена в Иисусе Христе и убрана с дороги! (Кол. 2:13-14). Верующие освобождены от закона (Гал. 5:1-6), "умерли для закона Телом Христовым" (Рим. 7:1-4).
Этот новый порядок отнюдь не означает, что христианин имеет право на совершение незаконных действий. Быть "свободным от закона" не значит "свободно грешить". Скорее, это значит, что мы свободны исполнять волю Бога. Мы послушны не в силу внешнего принуждения, а в силу внутреннего сдерживания (2 Кор. 5:14; Еф. 6:6). Обитающий в нас Святой Дух помогает нам соблюдать праведность закона, когда мы подчиняемся Ему (Рим. 8:1-4).
Б. Потому что несовершенное священство и несовершенный закон не могли существовать вечно (Евр. 7:15-19).
Слово "иной" в стихе 15 значит "другого вида". Левитские священники получили священство властью временного и несовершенного закона. Священство Иисуса Христа было провозглашено Богом. Так как закон был слаб и бесполезен (7:18), он не мог существовать вечно. Поскольку Иисус Христос вечный Сын Бога, Он живет силой жизнью непрестающей (7:16). Как велико отличие между бесполезным законом и бесконечной жизнью!
Так как Иисус Христос - Священник навек, и так как Его природа ответствует этому вечному священству, Он никогда не может быть замещен. Аннулирование ("отменение" - стих 18) закона означает упразднение священства. Но никто не может аннулировать "силу жизни непрестающей"! Логический вывод из этого заключается в следующем: Иисус Христос - Первосвященник навеки.
Автор Послания помнит, что его читатели испытывают искушение вернуться назад к Ветхозаветной системе. Поэтому он напоминает им, что "закон ничего не довел до совершенства", и что совершенство принес Иисус Христос: Он дал лучшую надежду, "посредством которой мы приближаемся к Богу" (стих 19). Вернуться назад к традиционному иудаизму означало бы утратить радость общения с Богом через Христа. Единственной надеждой иудаизма был приход Христа, но евреи-христиане уже получили это благословение.
В. Потому что клятва Бога не может быть нарушена (7:20-22).
Ни один священник по чину Аарона никогда не был посвящен в сан и утвержден в нем личной клятвой Бога. Все священники Аарона служили "по закону заповеди плотской" (7:16). Их моральное и духовное соответствие должности не проверялось. Достаточно было того, что священник принадлежал к колену Аарона и отвечал физическим и церемониальным требованиям (Лев. 21:16-24).
Небесное священство Иисуса Христа было установлено Его делом на кресте, Его природой (Евр. 2:10; 5:5-10) и клятвой Бога. "Ты Первосвященник вовек по чину Мелхиседека" (7:21; Пс. 109:4). Обратите внимание на предшествующие этой клятве слова: "клялся Господь и не раскается". Вопрос решен окончательно и никаких изменений не может быть.
Существование этой клятвы придает священству нашего Господа высочайшую степень постоянства и уверенности. Иисус Христос "лучшего завета поручителем соделался" (7:22). "Поручитель" - это тот, кто гарантирует, что все условия соглашения будут выполнены. Иуда выразил желание стать поручителем за Вениамина и дал гарантии отцу, что мальчик благополучно вернется домой (Быт. 43:1-14). Апостол Павел добровольно стал поручителем, т.е. поручился за раба Онисима (Фил. 18-19). В правовой системе современных государств мы также наблюдаем особую систему поручительства: поручитель вносит залог за человека, которому предъявлено обвинение, и тем самым гарантирует, что этот человек явится в суд. После такого поручительства, человека до суда освобождают из под стражи.
Как посредник между Богом и человеком (1 Тим. 2:5), Иисус Христос является величайшим Божиим Поручителем. Наш воскресший и вечно живущий Спаситель гарантирует, что условия Божиего Завета будут полностью выполнены. Бог не оставит Своих людей. Но наш Господь не только гарантирует нам исполнение Богом Своих обещаний. Как наш Представитель перед Богом, Он от нашего имени прекрасно выполняет условия соглашения. Мы сами никогда не могли бы выполнить эти условия, но т.к. мы доверились Ему, Он спас нас и гарантировал, что и впредь будет заботиться о нас.
В 7:22 мы встречаем очень важное слово - "завет". Он означает наставление, совет последователям. В Послании к Евреям это слово употребляется очень часто. Мы рассмотрим его значение более подробно в 8 гл.
Автор указывает три причины, побудившие Бога изменить чин священства и заменить священство Аарона по чину Мелхиседека: 1) Священство и Закон были несовершенными; 2) Будучи несовершенными, они не могли существовать вечно; 3) Бог поклялся Своей клятвой, что будет установлен новый порядок священства.
Приведя эти три причины, автор Послания в заключение этого раздела приводит четвертую причину. Чин священства был изменен.
Г. Потому что священники, будучи людьми, умирали (7:23-25).
Несовершенство священства усугублялось еще и тем, что оно прерывалось смертью. Было много первосвященников, потому что ни один первосвященник не мог жить вечно. В противоположность этому Церковь имеет одного Первосвященника, Иисуса, Сына Бога, живущего вечно! Несменяемый священник означает неизменяемое священство, а это дает безопасность и уверенность Божиим людям. "Иисус Христос вчера и сегодня и вовеки тот же" (13:8). "Ты - священник вовек" (Пс. 109:4).
Время от времени газеты пишут о незаконном использовании завещаний. Неразборчивые в средствах родственники пытаются использовать завещание в свою пользу. Этого никогда не случится с завещанием и заветом нашего Господа, подтвержденным Его кровью. Он написал завещание и затем умер, чтобы ввести его в силу. Но Он воскрес из мертвых и вознесся на небеса, где "утверждает" Свое собственное завещание!
Тот факт, что неизменяющийся Христос является Первосвященником, логически подтверждает "священство непреходящее" (Евр. 7:24), означает "действительное и неизменное". Существование такого Священства придает нам уверенность в этом шатком и изменяющемся мире.
Но каким же должно быть заключение? Оно сформулировано в стихе 25: "Посему (т.е. потому, что Христос пребывает вечно и имеет священство непреходящее) и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них". Христос может спасти любого грешника, в каком бы состоянии он не находился. Но важно при этом, что Христос спасает навеки всех тех, кто доверился Ему. Как вечный Первосвященник, Он спасает навеки.
Основанием для этого полного и вечного спасения является небесное ходатайство Спасителя. Греческое слово, переведенное русским словом "ходатайствовать" (стих 25), означает "просить, апеллировать, обращаться, подавать прошение". Но мы не должны думать, что Бог Отец сердится на нас, и Богу Сыну постоянно приходится аппелировать к Нему и просить не наказывать нас. Отец и Сын находятся в полном согласии в отношении нашего спасения (13:20-21). Не следует также думать, что наш Господь Иисус постоянно молит за нас и повторно "предлагает Свою кровь" в качестве жертвоприношения. Дело спасения было завершено на кресте раз и навсегда.
Хотадайство включает в себя представительство нашего Господа. Он представляет Свой народ перед престолом Бога. Через Христа верующие могут приблизиться к Богу в молитве и предложить духовные жертвы Богу (4:14-16; 1 Пет. 2:5). Кто-то хорошо сказал, что жизнь Христа на небесах это Его молитва за нас. То, Кем является Христос, предопределяет и то, что Он делает.
Резюмируя аргументацию в этом обширном разделе (Евр. 7:11-25), нельзя не поразиться логике автора. Священство Иисуса Христа по чину Мелхиседека превосходит священство Аарона и поэтому заменило его. Убедительными являются и исторические, и доктринальные (теоретические) аргументы автора. Тем не менее, автор добавляет еще и аргумент другого вида:

3. Практический аргумент: Христос и верующий (7:26-28)

Независимо от того, как преданы и послушны были священники Аарона, они не могли всегда удовлетворить нужды всех людей. Только Иисус Христос полностью удовлетворяет все наши нужды. "Таков и должен быть у нас Первосвященник" (7:26). Это значит, что Он - подходит нам, удовлетворяет все наши нужды. В этом стихе подчеркивается Его безгрешность. Будучи совершенным, Он может осуществлять совершенное служение для Своих людей. Из-за грехов людей некоторые священники Ветхого Завета не могли служить людям и даже плохо обращались с этими людьми. Этого никогда не произойдет во взаимоотношениях между Иисусом Христом и Его людьми.
Священники Ветхого Завета были "выделены" для своего служения и в этом отношении они были "святыми". Но по своей природе они не всегда были святыми. Они были грешны, как и люди, которым они служили. "Непричастный злу" (стих 26) означает "безупречный". Ни один еврейский священник не мог претендовать на такое отличие. "Непорочный" (там же) означает "незапятнаный". И опять, только к Иисусу Христу приложимы эти характеристики. Во время Своей земной службы, наш Господь был другом мытарей и грешников (Матф. 9:10; 11:19), но Его общение с ними не испортило Его натуру или поведение. Это общение не загрязнило Его. Он не был изолирован; Он был отделен. Сегодня Он "отделен от грешников" благодаря Своему положению ("превознесен выше небес"). Но Он не отделен от тех, кому Он служит. Он всегда доступен на Его престоле благодати.
Другим доказательством Его безгрешности является тот факт, что наш Господь никогда не предлагал жертву для Своего собственного очищения, как делали священники. В ежегодный День Очищения первосвященник сначала должен был принести жертву за себя, и только после этого он мог приносить жертву за народ (Лев. 16). Существовали также ежедневные жертвоприношения, являвшиеся частью ритуала храма. Кроме того, если священник грешил, он должен был приносить жертву для своего собственного очищения (Лев. 4:3 и сл.; Исх. 29:38-46). Иисус Христос предложил только одну жертву за наши грехи и установил вечное спасение (Евр. 9:23-28).
Именно такой Первосвященник нам нужен! Мы предрасположены к ежедневному и даже ежечасному греху, и мы должны иметь возможность обращаться к Нему за духовной помощью. Как наш Первосвященник, Иисус Христос дает нам милость и благодать, необходимую нам для того, чтобы не грешить. Но если мы согрешим, "мы имеем Ходатая" перед престолом Бога (1 Иоан. 2:1-2). Если мы исповедуем перед Ним грехи наши, то Он "простит нам грехи (наши) и очистит нас" (1 Иоан. 1:9).
Вывод совершенно ясен: нет надобности уходить от такого удовлетворяющего все наши нужды Первосвященника. Разве можем мы найти кого-либо лучше? Те, кто служили согласно Закону Моисея, имели человеческие недостатки и слабости. Их часто преследовали неудачи. Наш небесный Первосвященник является навеки совершенным (Евр. 7:28), Он ничем не запятнан и в Нем нет недостатков. Такой Первосвященник нам полностью подходит!
Вручили ли вы себя Ему?

7. Лучший Завет (Послание к Евреям 8)

Мне однажды пришлось посетить собрание работников религиозного радиовещания, на котором должен был выступить мой друг пианист. Он был превосходным пианистом, обладающим особым даром интерпретации христианской музыки, и я всегда с наслаждением слушал его. Но в этот день мое сердце разрывалось от боли и сочувствия к нему. В гостинице, где проходило собрание, пианино было совершенно расстроенное. Мой друг старался изо всех сил, но... Было гораздо лучше, если бы он играл на хорошем инструменте.
Иисус Христос - лучший Священник Бога. Есть ли что-нибудь, могущее уменьшить Его превосходство? Нет! И объясняется это тем, что Он служит на основе лучшего Завета (Евр. 8), в лучшем святилище (гл. 9) и принес лучшую жертву (гл. 10). Настоящий раздел посвящен лучшему завету. Автор приводит три доказательства превосходства этого завета.

1. На основе этого Завета служит лучший Первосвященник (8:1-2)

Не замкнулась ли в порочном кругу логика автора? Сначала он показывает превосходство Христа, а потом говорит: Так как Христос превосходит всех священников, то и завет, на основе которого Он служит, должен быть лучшим заветом. Нет, никакого порочного круга здесь нет. Выводы автора вполне логичны и никакими пороками не страдают. Лучший Священник никогда не будет служить на основе плохого завета. Можно привести пример из другой области. Самый талантливый юрист мало что может сделать, если завещание, на основе которого он защищает права своих клиентов, порочно. Просто невозможно представить себе, что наш Господь мог бы служить на основе порочной последней воли и завета.
Слова "Главное же в том..." (8:1) означают, что речь пойдет о главном решающем вопросе дискуссии, которую ведет автор. Он затем представляет несколько кратких аргументов, чтобы доказать, что наш Господь действительно лучший, высший Первосвященник.
А. Его моральное соответствие (8:1).
"Мы имеем такого Первосвященника" (подчеркнуто мною). Это утверждение отсылает нас обратно к Евр. 7:22-28. "Таков и должен быть у нас Первосвященник" (т.е. соответствующий нашим нуждам) 7-26. Иисус Христос морально совершенен и знает все наши нужды и искушения. Это делает Его лучше и выше всех священников прошлого и настоящего. Те из читателей Послания, пожелавшие вернуться обратно к Ветхому Завету, должны были бы оставить такого соответствующего всем их нуждам Первосвященника.
Б. Его законченная работа (8:1).
Сегодня наш Господь восседает на престоле, потому что Его работа закончена. В Ветхозаветной скинии стульев не было, т.к. священники никогда не заканчивали свою работу и поэтому не сидели. Каждое очередное жертвоприношение напоминало, что ни одно жертвоприношение не может принести окончательного спасения. Кровь животных не смывала грех и не очищала виновное сознание. Она только покрывала грех до того дня, когда Иисус Христос умер, чтобы взять на Себя все грехи мира (Иоан. 1:29).
В. Его возведение на престол (Евр. 8:1).
Иисус Христос не просто сидит, Он восседает на престоле, и это приносит славу Его личности и Его делам. Он сидит на престоле на небесах по правую руку от Отца. Об этой великой истине уже говорилось ранее в Послании (1:3) и будет упоминаться еще (10:12; 12:2). Это возведение на престол было исполнением обещания Отца Сыну: "Сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс. 109:1). Первосвященник Израиля не только никогда не сидел в святилище, он никогда не сидел на престоле. Только священник "по чину Мелхиседека" мог быть возведен на престол, т. к. Мелхиседек был и царем, и священником (Евр. 7:1).
Г. Его высшее возвеличивание (8:1).
Он "на небесах". Иисус Христос в Своем вознесении и возвышении "прошел небеса" (4:14). Сейчас Он превознесен так, как никто не может быть превознесен (Еф. 1:20-23); Фил. 2:5-11). Для доказательств, представляемых в этой главе, имеет большое значение то, что Он служит в небесном святилище.
Возвращаясь к этим четырем кратким доказательствам, мы видим, как логично и естественно, что наш Господь служит на основе лучшего завета. Можно ли представить себе первосвященника, морально совершенного, но служащего на основе завета, который не может изменить человеческие сердца? Разве может священник, закончивший свою работу, служить на основе завета, который ничего не может закончить? Можем ли мы представить себе царя-священника на высших небесах, ограниченного несовершенным старым заветом? (Евр. 7:19). Вывод вполне логичен: присутствие лучшего Первосвященника на небесах требует лучшего завета для того, чтобы Его служение Божиему народу было эффективным.

2. Служба происходит в лучшем месте (8:3-5)

В этом параграфе автор развивает чудесную истину, заключающуюся в том, что Иисус Христос сегодня служит в небесном святилище. Причину, вызвавшую обсуждение этой темы, найти не трудно. Читатели Послания знали, что существует реальный храм в Иерусалиме, и что в храме священники предлагают дары и жертвы. Как было бы легко вернуться обратно к системе Моисея! Кроме того, откуда нам известно, что Господь Иисус служит в святилище? Разве кто-нибудь видел Его за Его работой Первосвященника?
Хороший вопрос - но и хорошие ответы!
А. Логический ответ (8:3).
Уже установлено ранее, что Иисус Христос - Первосвященник. Но все первосвященники служат другим. Этот титул - не просто почесть. Каждый ветхозаветный священник назначался для того, чтобы "приносить дары и жертвы"; следовательно, Иисус Христос также должен приносить дары и жертвы (см. 5:1 и 7:27). Но эти жертвы не могут приноситься где угодно. Они должны приноситься в месте, назначенном Богом (Втор. 12:13-14). Таким назначенным местом является святилище. Вывод совершенно логичен: если Иисус Христос - Первосвященник, предлагающий дары и жертвы, Он должен иметь святилище для служения. Поскольку Он находится на небесах, значит, святилище должно быть на небесах.
Мы не должны, однако, думать, что наш Господь предлагает жертвы на небесах, аналогичные жертвам Ветхого Завета. Слова "что принесть" в 8:3 соответствуют имеющимся в греческом оригинале словам, означающим "принести раз и навсегда". На кресте Христос принес Себя в жертву раз и навсегда" (9:24-28). Другими словами, наш Господь - это "живая жертва" на небесах. Он не предлагает Себя в жертву опять, так как в этом нет необходимости.
Б. Генеалогический ответ (8:4).
Эта истина нам уже известна из 7:11-14. Если говорить о человеческом происхождении нашего Господа, то Он произошел от колена Иуды. Бог обещал, что Мессия придет из царского колена Иуды (Быт. 49:8-10). Но священники должны были происходить из колена Левия. Следовательно, если бы Иисус Христос был бы еще на земле, Он не мог бы служить в качестве священника. Но Он может служить как Первосвященник на небесах, где служение проходит по чину Мелхиседека, а не по чину Аарона.
Этот аргумент убедителен. Давид предсказал, что Иисус Христос будет Первосвященником (Пс. 109:4). Земное рождение Иисуса Христа в колене Иуды не разрешало Ему быть священником на земле. Поэтому Он должен быть Первосвященником на небесах. Он не мог бы служить в земном святилище, поэтому Он должен служить в небесном святилище.
В. Типологический ответ (8:5).
"Тип" - это Ветхозаветный образ, символ Новозаветной истины. Каждому типу соответствует та или иная истина в Новом Завете, однако нельзя считать, что все личности Ветхого Завета - типы. Словом "образ" в 8:5 переведено греческое слово "tupos", от которого произошло теперь уже русское слово "тип".
Священники, служившие в храме, фактически служили в святилище, которое было копией, символом небесного святилища. Цитата, приведенная автором Послания, взята из Книги Исход 25:40. В этих стихах речь шла об "образе" небесного святилища. Моисей видел этот образ на горе и скопировал его основные черты в земном святилище. Это, конечно, не значит, что небесное святилище также сделано из кожи и ткани. Истинное святилище на небесах; святилище и храм на земле были только имитацией, копией истинного святилища.
Этот аргумент напоминал о праведности Иисуса Христа и говорил о том, что нет надобности возвращаться к иудаизму. Несмотря на то, что земное священство и святилище казались реальными и устойчивыми, в действительности они были копиями истинного! Ветхозаветная система существовала как "тень будущего" (Кол. 2:17). Закон был "тень будущих благ" (Евр. 10:1); истинный и полный свет пришел в Иисусе Христе. Так зачем же возвращаться обратно к теням?
В книге Откровения описывается небесная сцена, и мы можем провести некоторые параллели с Ветхозаветным святилищем. Иоанн пишет, что на небесах есть храм Бога (Отк. 11:19). Но в вечном городе отдельного храма не будет, т.к. весь вечный город будет храмом, "ибо Господь Бог Вседержитель - храм его, и Агнец" (21:22). Там, например, есть жертвенник (6:9-11) и кадильница (8:3-5). "Море стеклянное" (4:6) напоминает нам о бассейне для омываний и семь светильников огненных (4:5) напоминают о семи ответвлениях светильника в скинии.
Иисус Христос служит в лучшем месте, т.к. Он служит в истинном святилище, а не в копии, подобии истинного. Так зачем же нужно общение со священником, служащем в святилище-копии, когда у вас есть общение с Христом в истинном небесном святилище? Это было бы подобно желанию жить в макете здания, когда можно жить в самом здании.
Итак, автор дает нам два доказательства превосходства Нового Завета: на его основе служит высший Первосвященник Иисус Христос, и служба происходит в лучшем месте, на небесах. Продолжение этого раздела посвящено третьему доказательству.

3. Новый Завет основан на лучших обещаниях (8:6-13)

Моисей был посредником Ветхого Завета при передаче Закона (Гал. 3:19-20). Народ Израиля был так испуган у горы Синай, что просил Моисея быть посредником, чтобы не услышать, как Бог говорит (Исх. 20:18-21). К сожалению, страх перед Богом длился недолго. Вскоре народ перестал подчиняться Закону, который обещал соблюдать. Посредником Нового Завета является Иисус Христос, и только Он (1 Тим. 2:5). Служение Христа, как Посредника, превосходит служение Ветхозаветных священников т.к. оно основано на лучшем Завете, и Его Завет основан на лучших обещаниях.
"Лучший Завет", о котором идет речь в этом параграфе, был объявлен пророком Иеремией (Иер. 31:31-34). Обещание, данное в пророчестве, заверяло евреев в будущем возрождении. Иеремия пророчествовал в последние годы существования независимого Израиля, до того, как Иуда попал в плен к Вавилону. В то время, когда будущее народа казалось совершенно безнадежным, Бог дал обещание о возрождении и благословении.
Перед тем как пройти Голгофу, наш Господь праздновал Пасху со Своими учениками. Во время этой вечери и было установлено Им то, что мы называем "вечерей Господней". Взяв чашу, Он сказал: "Сия чаша есть новый завет в Моей Крови, которая за вас проливается" (Лук. 22:20; Map. 14:22-24). Апостол Павел цитировал эти слова и относил их к церкви (1 Кор. 11:23-27). Автор Послания к Евреям ясно говорит, что Иисус Христос теперь "есть Ходатай нового завета" (Евр. 9:15), и повторяет это утверждение в 12:24.
Но какая существует связь между Новым Заветом, обещанным Израилю, и тем, который сейчас воспринят церковью? Другими словами, как мог Бог обещать эти благословения евреям, а затем передать их церкви?
Некоторые изучающие Библию студенты находят решение этой проблемы в том, что будто церковь - это "духовный Израиль" и поэтому обещания Нового Завета принадлежат сегодня "духовному семени Авраама". Верно, что верующие сегодня принадлежат "духовному семени" Авраама (Гал. 3:13-29), но это еще не значит, что церковь является "духовным Израилем". Обещание, цитируемое в Послании к Евреям 8:8, относится к "дому Израиля" и "дому Иуды". Если мы такие четкие слова, как "Израиль" и "Иуда" будем толковать как-то по-другому и вкладывать в них иной смысл, то тогда вообще не будет никаких ограничений для самого произвольного толкования Библии.
Другие студенты полагают, что этот "Новый Завет" не воплощается сегодня в церкви, и что он будет исполнен только тогда, когда евреи соберутся в царстве, установленном нашим Господом по возвращении Его на землю в славе. Но эта точка зрения не может объяснить стихи Послания к Евреям 9:15 и 12:24, согласно которым Иисус Христос сегодня является Ходатаем (Посредником) Нового Завета. Признавать, что существуют два "новых завета", один для Израиля, а другой для церкви, значит создавать еще больше проблем!
Повидимому, решение заключается в Божием принципе "во-первых Иудею" (Рим. 1:16). Бог обещал Новый Завет Своему народу, но благословения этого завета сконцентрировались в Сыне Бога, Иисусе Христе. Он - Ходатай Нового Завета. Когда Иисус Христос начал Свое служение на земле, Он прежде всего пришел к Своему народу (Матф. 15:24). Когда Он посылал Своих учеников, Он посылал их только в Израиль (10:5-6). Когда Он поручал церкви свидетельствовать, Он предложил начать в Иерусалиме (Лук. 24:46-48 и Деян. 1:8). Проповедь Петра в День Пятидесятницы была адресована только евреям, и язычникам, являвшимися еврейскими прозелитами (Деян. 2:14,22,36). В своей второй записанной проповеди Петр ясно говорит, что благая весть Евангелия предназначена сначала для евреев (Деян. 3:25-26).
Но народ отверг благую весть и всех, кто с ней пришел. Если правильно, что тысячи людей поверили в Христа и были спасены, то также правильно и то, что большинство наций и народов отвергли Слово и что религиозные лидеры воспротивились служению церкви. Одним из последствий этого было избиение Стефана камнями (Деян. 7). Но как Бог ответил на это? Евангелие пошло из Иерусалима и Иудеи в Самарию и затем распространилось среди язычников (Деян. 10).
Церковь сегодня состоит из возрожденных евреев и язычников, представляющих одно тело во Христе (Еф. 2:11-22; Гал. 3:27-29). Все, кто "во Христе", получили Новый Завет, приобретенный на кресте. Сегодня благословения Нового Завета относятся к отдельным людям. Когда Иисус придет в славе, чтобы искупить Израиль, тогда благословения Нового Завета распространятся на эту осажденную нацию. Прочтите всю гл. 31 Иеремии, чтобы увидеть, что Бог готовит Израилю, Своему народу.
Прежде чем приступить к рассмотрению "лучших обещаний" Нового Завета, мы должны выяснить еще один важный вопрос. Совершенно неверным был бы вывод, что сейчас, при существовании Нового Завета, Ветхий Завет неправилен и Закон больше не действует. Оба Завета даны Богом. Оба Завета даны для того, чтобы принести добро людям. Оба Завета несут в себе благословение. Если бы Израиль подчинялся Ветхому Завету, Бог благословил бы его, и народ был бы готов к приходу Мессии. Павел указывает, что Ветхий Завет был славен (2 Кор. 3:7-11). Мы не должны критиковать Ветхий Завет и принижать его ценность.
Несмотря на то, что Новый Завет благодати несет в себе свободу от Закона Моисея (Гал. 5:1), он не дает свободы от подчинения Богу и не разрешает грешить. Бог все еще хочет, чтобы "праведность закона" исполнялась в нас через служение Святого Духа (Рим. 8:1-4). Правильное соблюдение закона приносит добро (1 Тим. 1:8-11).
Теперь мы готовы рассмотреть "лучшие обещания" Нового Завета.
А. Обещание Божией благодати (Евр. 8:7-9).
В Новом Завете подчеркивается Божие "Я буду". Народ Израиля у горы Синай говорил: "Все, что сказал Господь, сделаем" (Исх. 24:3). Но они не были послушны Слову Бога. Одно дело сказать "Мы будем послушны", и совсем другое дело действительно быть послушными. Но Новый Завет не зависит от человеческой верности Богу - Новый Завет зависит от верных обещаний Бога, данных Им человеку. Автор Послания к Евреям утверждает Божие "Я буду" в интересах тех, кто доверился Иисусу Христу (8:10). И действительно, Божие "Я буду", "Я напишу" и другие обещания Бога несколько раз повторяются и в стихе 8:10 и 8:8-12.
Бог вывел Израиль из Египта так, как отец, держащий ребенка за руку, выводит его из опасного места. Бог дал Израилю Свой священный Закон для добра и для того, чтобы отделить его от других народов и защитить от греховности язычников. Но народ не подчинился Богу, "они не пребыли в том завете Моем" (8:9). Бог ответил на непослушание Израиля повторными наказаниями и, наконец, послал народ в плен. Бог не нашел недостатков в Своем завете - Он нашел недостатки в Своих людях. "Посему закон свят, и заповедь свята и праведна и добра" (Рим. 7:12). Проблема заключалась не в Законе, а в нашей грешной натуре. Сами мы, предоставленые самим себе, не можем соблюдать Закон Бога. Закон "ничего не довел до совершенства" (Евр. 19), т.к. не мог изменить человеческие сердца, только Божия благодать может это сделать.
Новый Завет целиком состоит из Божьей благодати. Ни один грешник не может принять Новый Завет без веры в Иисуса Христа. Благодать и вера идут вместе, подобно тому, как вместе идут Закон и дела (Рим. 11:6). Закон говорит: "А Закон не по вере; но кто исполняет его, тот жив будет им" (Гал. 3:12). Благодать же говорит: Дело спасения совершено: верь и живи!
Б. Обещание внутреннего изменения (Евр. 5:10).
Закон Моисея мог провозгласить святые стандарты Бога, но он не мог дать людям силу, необходимую для соблюдения этих стандартов. Грешным людям нужны были новые сердца и новый характер. Но это и есть то, что дает людям Новый Завет (Иез. 36:26-27). Когда грешник доверяется Христу, он получает божественную натуру (2 Пет. 1:1-4). Эта божественная натура порождает желание любить и подчиняться Богу. По своей природе грешные люди склонны к ненависти и неподчинению (Тим. 3:3-7), но новая натура дает верующему и желание, и силу для благочестивой жизни.
Закон был внешним. Требования Бога были написаны на каменных скрижалях. Новый Завет позволил написать Слово Бога в умах и сердцах людей (2 Кор. 3:1-3). Божия благодать приводит к внутренним изменениям, делающим истинного верующего все более и более похожим на Иисуса Христа (3:18).
К сожалению, многие христиане думают, что они спасены благодатью, но должны жить согласно Ветхозаветному Закону. Им нужен Новый Завет для спасения, а Ветхий Завет - для очищения. Апостол Павел описал это состояние: "Отпали от благодати" (Гал. 5:4). Эти люди не отпали от спасения - они отпали от Божиего благословения благодатью. Мы не можем стать святыми людьми, стараясь соблюдать Божий Закон своими собственными силами. Только подчинением Святому Духу, обитающему внутри нас, мы можем добиться соблюдения праведности Закона (Рим. 8:1-4), а это целиком зависит от благодати.
В. Обещание прощения всех (Евр. 8:11-12).
Закон не давал прощения, т.к. это не было целью закона. "Потому что делами закона не оправдывается пред Ним никакая плоть; ибо законом познается грех" (Рим. 3:20). Закон не мог обещать прощение Израилю и предоставить его самому себе. Только благодаря жертве Иисуса Христа прощение стало возможным для всех, кто приходит к Нему. Ветхозаветные приношения лишь напоминали о грехах, но не приносили прощение грехов (Евр. 10:1-3,18).
Стих 8:11 Послания к Евреям представляет собой цитату из книги пророка Иеремии 31:34. Она указывает на тот день, когда Израиль воссоединится с домом Иуды (Евр. 8:8) и будет наслаждаться в обещанном царстве (Иер. 31:1-14). В этот день не будет надобности нести Евангелие другим т. к. каждый будет лично знать Бога. Но до этого дня наша привилегия и обязанность нести Евангелие погибшим.
Что значит: "Я буду милостив к неправдам их и грехов их и беззаконий их не воспомяну более" (8:12)? Это важное утверждение цитируется еще раз в Послании к Евреям 10:16-17. Значит ли это, что наш всезнающий Бог действительно может забыть все то, что мы делали? Если бы Бог забывал что-нибудь, Он не был бы Богом! Слова "не воспомяну более" означают, что Бог простит наши прошлые дела. Бог помнит все, что мы сделали, но это не восстанавливает Его против нас. Он основывает Свое общение с нами на благодати и милости, а не на Законе и наших заслугах. Если грех прощен, он больше никогда не используется против нас. Вопрос разрешается раз и навсегда.
Как пастор и консультант, я часто слышал от обратившихся ко мне людей: "Ну, хорошо, я могу простить, но забыть я не могу!"
"Конечно, вы не можете забыть", - обычно отвечал я. "Чем больше вы стараетесь забыть, тем больше вы помните об этом. Но забыть вовсе не значит "не помнить". После этого я объяснял, что "забыть" - значит "не использовать против", вести себя с человеком так, как-будто он ничего не сделал вам плохого. Мы можем помнить то, что сделали другие, но мы должны относиться к ним так, как-будто они никогда не делали этого.
Возможно ли это? Это стало возможным благодаря кресту, потому что Бог отнесся к Своему Сыну так, как если бы Он сделал это, - так как-будто Он совершил грехи мира. Прощение, которое дает нам Бог, делает возможным для нас прощать грехи других.
Г. Обещание вечного благословения (8:13).
Народ Израиля все еще руководствовался Ветхим Заветом в то время, когда было написано Послание к Евреям.
Храм стоял, и священники предлагали назначенные жертвоприношения. Преданные евреи думали, повидимому, что их христианские друзья совершили глупость, оставив такую "прочную", "устойчивую" религию ради веры, которая неуловима и непостижима. Эти евреи не понимали, что их "устойчивая" религия устарела и находится накануне краха. В 70 г. после Р.Х. город Иерусалим и храм были разрушены римлянами, и евреи с тех пор больше не имели храма или священства для служения (Ос. 3:4).
Однако, Новый Завет несет вечное благословение. Иисус Христос - "виновник спасения вечного" (Евр. 5:9) и "вечного искупления" (9:12). Новый Завет не может никогда устареть или исчезнуть. Греческое слово, переведенное словом "новый", значит "новый по качеству", а не "новый по времени". Качество Нового Завета таково, что никогда не потребуется лучшее.
Да, наш Господь служит на основе лучшего Завета - Нового Завета, который изменяет нашу природу и делает нас участниками замечательной новой жизни, которую может дать только Иисус Христос.

8. Лучшее святилище (Послание к Евреям 9)

Христианин - гражданин двух миров, земного и небесного. Он должен отдавать кесарю - кесарево, а Божье - Богу (Матф. 22:21). Являясь гражданином двух миров, он должен учиться, как жить верою в мире, где имеет значение только видимое. Подобно Моисею, верующий должен видеть невидимое, если он хочет преодолеть влечение мира (Евр. 11:24-27). Практический человек скажет: "Видеть - значит верить!" Но верующий ответит ему: "Верить - значит видеть!"
Этот принцип веры должен определять наше отношение к небесному святилищу. Мы никогда не видели это святилище. Однако, мы верим тому, что Библия говорит о нем. Мы знаем, что Богу не поклоняются сегодня в рукотворных храмах (Деян. 7:46-50). Нет на земле такого специального места, где обитает Бог (Иоан. 4:19-24 и Ис. 57:15, 66:1-2). Мы можем называть здание церкви "домом Бога", но мы знаем, что Бог не живет в нем. Церковное здание посвящено Богу и служению Ему, но это не место, где обитает Бог. Эта глава показывает в деталях различие между святилищем Ветхого Завета и Новозаветным небесным святилищем, где сейчас несет Свое служение Иисус Христос. Это различие не оставляет сомнений в том, что небесное святилище Нового Завета превосходнее земного святилища.

1. Низшее Ветхозаветное святилище (9:1-10)

Автор напоминает своим читателям, что правила и порядок служения в святилище были установлены Богом. Если имеются недостатки в служении в святилище, то совсем не потому, что Бог не установил, правильный ритуал. В ветхозаветные времена служение в святилище было надлежащим и правильным. Но все-таки, что делает это святилище низшим? На этот вопрос дается пять ответов.
А. Это было земное святилище (9:1).
Это святилище было сделано людьми (9:11), и людьми воздвигнуто (8:2). Еврейский народ щедро преподносил дары Моисею, и из этих материалов было построено святилище. Затем Бог дал духовную мудрость и умение Веселиилу и Аголиаву для выполнения сложных работ по созданию различных частей святилища и его обстановки (Исх. 35-36). После того, как строительство было закончено, святилище было установлено на месте и посвящено Богу (Исх. 40). Несмотря на то, что слава Бога вошла в святилище и пребывала в нем, это все же была земная постройка, сконструированная руками человека из земного материала.
Как земная постройка, святилище имело ряд недостатков. Прежде всего, оно требовало периодического ремонта. Кроме того, оно имело географические ограничения: если оно находилось в одном месте. При передвижении в походах его нужно было разбирать и различные части переносить с одного места на другое. Кроме того, святилище принадлежало народу Израиля, а не всему миру.
Б. Оно было копией, символом чего-то более великого (Евр. 9:2-5).
Автор перечисляет детали и обстановку святилища, т.к. все это имеет духовное значение. Все части и предметы святилища были "образами небесного" (9:23). Следующая схема дает общую картину святилища.
Слова "первая" (9:2) и "вторая" (9:7) относятся к первому и второму отделениям святилища. Первое отделение называлось святым местом, а второе - святое святых. Каждое из этих отделений имело свою обстановку, и каждый предмет обстановки имел свое особое значение.
В святом месте стоял золотой светильник с семью ответвлениями (Исх. 25:31-40; 27:20-21; 37:17-24). В скинии не было окон, и необходимый свет для служения священников в святом месте давал светильник. Народ Израиля должен был стать светильником для других народов (Ис. 42:6; 49:6). Иисус Христос - "свет миру" (Иоан. 8:12), и верующие должны светить миру (Фил. 2:14-15).
В святом месте был также стол с 12 хлебами. Он назывался столом предложения хлебов (Исх. 25:23-30; 37:10-16; Лев. 24:5-9). Каждую субботу священники забирали старые хлеба и клали на стол свежие; старые хлеба съедались. Эти хлеба называли "хлебами присутствия" и стол называли также столом присутствия. Только священники могли есть хлеб, и есть его они должны были в святилище. 12 хлебов напоминали 12 коленам Израиля о Божием присутствии, поддерживающем их. Сегодня это говорит нам об Иисусе Христе, о "Хлебе Жизни", данном всему миру (Иоан. 6).
Золотой алтарь стоял в святом месте прямо перед завесой и разделял скинию на две части. Золотой алтарь не находился в святое святых, но его назначение относилось к святому святых. Каким образом? Ежегодно в День Очищения первосвященник использовал уголь из этого алтаря для фимиама (курения) перед крышкой ковчега за завесой (Лев. 16:12-14). Моисей (Исх. 40:5) относит золотой алтарь к ковчегу завета, и также поступает автор и 1 Царств (6:22). Каждый день утром и вечером священник курил фимиам на алтаре. Давид считал, что это олицетворяло молитву, восходящую к Богу(Пс. 140:2). Курение фимиама может быть также напоминанием о том, что Иисус Христос ходатайствует за нас (Рим. 8:33-34). Для детального ознакомления с золотым алтарем и процедурой курения фимиама см. Исход 30:1-10; 37:25-29; 30:34-35.
В святое святых находился только ковчег завета, деревянный ящик размером 1,25м на 75см. Сверху этого ящика находилась прекрасная крышка ковчега, сделанная из золота, с двумя херувимами на каждом конце. Это был престол Бога в скинии (Пс. 79:2; 98:1; Исх. 25:10-22). В День Очищения крышку ковчега окропляли кровью животных, и это прикрывало скрижали Закона, находившиеся в ковчеге. Бог не смотрел на нарушенный Закон; Он смотрел на кровь. Крышка ковчега, или крышка умилостивления, символизировала собой Христа - умилостивление за грехи наши и всего мира (1 Ин. 2:2 и Рим. 3:25). Но Его кровь не прикрывает грех - она снимает его.
Нет сомнений в том, что все предметы обстановки и вообще все предметы святилища символизировали собой важные духовные истины. Но все же это был символизм, а не сама духовная реальность. Именно этот факт и принижал значение скинии.
В. Она была недоступной для людей (Евр. 9:6-7).
Не следует думать, что евреи собирались в святилище для богослужений. Только священникам и левитам было разрешено входить в святилище. Люди, принадлежащие к другим коленам, такого права не имели. Более того, несмотря на то, что священники изо дня в день служили в святом месте, только первосвященник один раз в год мог войти в святое святых. Войдя в святое святых, он должен был предложить жертву за свои грехи и за грехи людей. В противоположность этому, небесное святилище открыто для всех людей Бога во всякое время! (10:19-25).
Г. Земное святилище было временным (9:8).
Существование "первой скинии" (9:6) доказывало, что работа Бога по спасению людей еще не была завершена. Первая скиния стояла между людьми и святое святых! Когда священники служили в святом месте, путь к присутствию Бога еще не был открыт. Но когда Иисус умер на кресте, завеса в храме разорвалась сверху донизу (Мф. 27:50-51), и путь в святое святых был открыт. Не было больше нужды ни в святом месте, ни в святое святых, т.к. верующие грешники получили возможность придти к Богу.
Д. Служение в святилище было внешним, а не внутренним (Евр. 9:9-10).
Приносившиеся жертвы и кровь, проливаемая на крышку умилостивления, не могли изменить сердца поклонявшихся Богу людей. Все церемонии в святилище носили обрядовую чистоту, но не моральную чистоту. Это были плотские обряды, относившиеся к внешнему проявлению человеческих чувств. Они не могли изменить внутреннее содержание человека.

2. Высшее Небесное Святилище (9:11-28)

Пяти недостаткам Ветхозаветного святилища соответствуют пять достоинств Новозаветного святилища. Теперешнее святилище высшее и лучше во всех отношениях.
А. Это небесное святилище (9:11).
Автор еще раньше подчеркивал это обстоятельство, т.к. хотел, чтобы его читатели сосредоточили свое внимание на небесных вещах, а не на земных. Некоторые вещи на земле (в том числе и великолепный еврейский храм) вскоре должны были быть разрушены. Но небесные реальности существуют вечно.
Святилище Ветхого Завета было сделано руками людей (Исх. 35:30-35). Святилище Нового Завета нерукотворно. "Нерукотворная", как объясняется в стихе, значит "не такого устроения" (Евр. 9:11), (или сделанное без участия людей). Святилище Моисея было сделано из материала "такого устроения". Небесное святилище в таком материале больше не нуждается (Евр. 9:24). Поскольку небесное святилище не принадлежит к земному устроению, оно не поддается разрушающему влиянию времени.
"Будущие блага" - сегодня уже реальность! Все, что было только тенью, символом в земном святилище, сейчас стало реальностью, благодаря служению Христа на небесах. Святилище было тенью, символом святилища на небесах, но сегодня мы больше в таком символе не нуждаемся. У нас есть вечная радость!
Б. Новозаветное святилище эффективно воздействует на грех (9:12-15).
Здесь превосходство небесного святилища выступает особенно ярко. Жертва животных и жертва, принесенная Христом (9:12), Автор еще будет обсуждать недостатки системы приношения в жертву животных в гл. 10; здесь он лишь закладывает основу для дальнейшего обсуждения. Мы не нуждаемся в доказательствах того, что кровь Иисуса Христа превосходит кровь приносившихся в жертву животных. Как могла кровь животных решить проблему человеческого греха? Иисус Христос стал человеком для того, чтобы умереть за грехи людей. Его смерть была добровольной. Сомнительно, чтобы какое-либо ветхозаветное жертвоприношение было добровольным. Первосвященник приносил кровь животных в святое святых. Иисус Христос представил Себя в присутствие Бога как полную и окончательную жертву за грехи. Конечно, жертвы животных повторялись, тогда как Иисус Христос предложил Себя в жертву раз и навсегда. Наконец, никакие жертвоприношения животных не могли принести "вечного искупления". Кровь животных могла только покрыть грехи, в то время как кровь Христа сняла грехи (Иоан. 1:29). Мы получили "вечное искупление". Оно не зависит от наших добрых дел и заслуг; оно обеспечено раз и навсегда законченной работой Иисуса Христа.
В. Обрядовое очищение и очищение совести (Евр. 9:13-14).
Ритуалы Ветхого Завета не могли изменить сердце человека. Это не значит, что поклоняющийся Богу не приобретал духовный опыт, если он сердцем доверял Богу. Но главное здесь заключалось во внешнем, обрядовом очищении. До тех пор, пока поклоняющийся соблюдал предписанные правила обрядов, он считался очищенным. Это было "очищение плоти", но не очищение совести. (Об очищении пеплом рыжей телицы читайте Числа 19).
Мы уже знаем из главы 8 Послания к Евреям, что служение по Новому Завету является внутренним. "Вложу законы Мои в мысли их и напишу их на сердцах их" (8:10). Эта работа выполнена Святым Духом (2 Кор. 3:1-3). Но Святой Дух не обитал бы в нас, если бы Иисус Христос не оплатил наши грехи. Внешние церемонии и обряды не принесли бы очищение нашей совести; для этого необходима внутренняя сила. Поскольку Иисус Христос был ничем не запятнан, Он мог предложить совершенную жертву.
Временные благословения и вечные благословения (Евр. 9:15).
Благословения согласно Ветхому Завету зависели от послушания людей Бога. Если они слушались Бога, Он благословлял их; но если они не подчинялись. Он не давал благословений. Мало сказать, что благословения бывали временными - они были как правило были временными, такими, как дождь, обильный урожай, защита от врагов и болезней и т.п. Наследие Израиля в Ханаане включало материальное благословение. Наше вечное наследство главным образом духовно по природе своей (Еф. 1:3). Обратите внимание, что ударение здесь ставится на вечном - "вечное искупление" (Евр. 9:12) и "вечное наследие' (стих 15). Верующий становится уверенным, т.к. все, что он имеет во Христе - вечно.
Стих 9:15 не оставляет никакого сомнения в том, что Ветхий Завет не давал полного и окончательного искупления. Кровь многих агнцев покрывала грехи, но не очищала до жертвоприношения Иисуса Христа на кресте (Рим. 3:24-26). Иисус Христос дал вечное искупление, и мы можем теперь разделить вечное наследие.
Приведенные выше три противопоставления не оставляют сомнений в том, что служение Иисуса Христа гораздо эффективнее воздействует на наши грехи. Его законченная работа на земле и незаконченная работа по заступничеству на небесах существенны и эффективны.
В. Служение в небесном святилище основано на бесценной жертве (Евр. 9:16-23).
Слово "завет" означает совет, наставление потомкам. В этом слове заключена идея последней воли, завещания. Если человек пишет завещание, это завещание не вступает в силу до его смерти. Иисусу Христу нужно было умереть, чтобы Новый Завет вошел в силу. "Сия чаша есть Новый Завет в Моей Крови, которая за вас проливается" (Лк. 22:20).
Даже Ветхий Завет был утвержден кровью. Стихи 9:19-21 повторяют стихи 24:3-8 Исхода. В них описывается утверждение Ветхого Завета Моисеем и народом Израиля. Книга Закона была окроплена кровью, так же как люди, скиния и ее предметы. Это должно было быть торжественным событием.
Кровь использовалась не только в начальный момент введения Ветхого Завета в действие, она использовалась во время регулярных служений в святилище. Согласно Ветхому Завету, люди и предметы очищались кровью, водой и огнем (Чис. 31:21-24). Конечно, это было обрядовое очищение; оно означало, что люди и предметы становятся приемлемыми для Бога. Такое очищение не изменяло природы человека или предмета. Божий принцип заключается в том, что кровь должна быть пролита до того, как грех прощен (Лев. 17:11).
Поскольку Бог установил, что прощение грехов приходит через пролитие крови и поскольку очищение приходит через окропление кровью, для вступления Нового Завета в силу необходимо было, чтобы кровь пролилась. Копии, образцы (ветхозаветное святилище) очищались окроплением кровью. Но и "оригиналы" также были очищены! Кровь Иисуса Христа очистила не только совесть верующих; (Евр. 9:14), она также очистила "самое небесное" (9:23).
Но как могло загрязниться небесное святилище? Мы сможем понять, как может быть загрязнено земное святилище, т.к. оно использовалось грешными людьми. Каждый год в великий День Очищения святилище очищалось окроплением крови (Лев. 16:12-19). Но как могло загрязниться небесное святилище? Ведь ничто на небесах не загрязнено в буквальном смысле этого слова, т.к. грех не может загрязнить святилище Бога. Но если уж на то пошло, и в земном святилище ничто не было загрязнено, в буквальном смысле этого слова, грехом. Все сказанное о загрязнении имеет отношение к общению людей с Богом. Окропление кровью предметов обстановки не изменяло природу этих предметов, но оно изменило отношение Бога к ним. Бог мог возобновить общение с людьми благодаря окроплению кровью.
Благодаря Иисусу Христу мы, грешники, можем войти в святое святых небесного святилища (Евр. 10:19-22). Физически, конечно, мы остаемся на земле, но духовно мы вступаем в общение с Богом в небесном святое святых. Для того, чтобы Бог принял нас в это небесное святилище, кровь Иисуса Христа должна была пролиться. Мы "входим во святилище посредством крови Иисуса Христа" (10:19).
Сейчас мы можем подвести итог аргументации автора. Ветхий Завет был установлен на основе лучшей жертвы, принесенной в лучшем месте! Образцы (копии) были очищены кровью животных, но истинное святилище было очищено кровью Сына Бога. Это гораздо более ценная жертва.
Г. Служение в небесном святилище представляет завершенность (9:24).
Христианин Нового Завета обладает реальностью! Мы не зависим от первосвященника на земле, ежегодно входящего в святое святых временного святилища. Мы зависим от небесного-Первосвященника, который вошел раз и навсегда в вечное святилище. Здесь Он представляет нас перед Богом и всегда будет представлять.
Остерегайтесь доверять чему-нибудь "рукотворному" (9:24) в вашей духовной жизни. Сделанное руками человека существует недолго. Святилище было заменено храмом Соломона, а этот храм был разрушен Вавилоном. Когда евреи вернулись в свою страну из плена, они восстановили храм, и царь Ирод в последующие годы расширил его и украсил. Но римляне разрушили и этот храм, и больше он уже никогда не был восстановлен. Более того, в связи с тем, что генеалогические записи были потеряны или уничтожены, евреи точно не знают, кто может служить в качестве священников. Все то, что сделано руками человека, подвержено разрушению и может быть уничтожено, но то, что "нерукотворно" - вечно.
Д. Служение в небесном святилище - окончательное и полное (9:25-28).
В служении нашего Господа на небесах нет ничего незавершенного или временного. Автор вновь указывает на явные отличия между служением по Ветхому Завету и служением согласно Новому Завету:
Ветхий Завет | Новый Завет
Повторяющиеся жертвоприношения | Одно жертвоприношение
Кровь других (чужая кровь) | Его собственная кровь
Покрытие греха | Снятие греха
Только для Израиля | Для всех грешников
Оставил святое святых | Вошел на небеса и остался там
Выходил для благословения людей | Придет, чтобы забрать. Своих детей на небеса
Итак, дело Христа - завершенное, окончательное и вечное. На основе этой законченной работы Он служит сейчас на небесах в защиту наших интересов.
В стихах 9:24-28 Послания к Евреям подводится итог работы нашего Господа. "Христос вошел... в самое небо, чтобы предстать ныне за нас пред лице Божие" (24). "Он... явился для уничтожения греха жертвою Своею (26). "Христос... явится... для ожидающих Его во спасение" (28). Эти три условия спасения основаны на Его законченной работе.
После чтения этой главы евреи-христиане должны были понять, что золотой середины быть не может. Они должны были сделать выбор между земным и небесным, временным и вечным, незаконченным и завершенным. Невозможно было возвратиться в старый храм и продолжать исповедовать христианскую веру; нельзя "взять лучшее из двух миров". Почему? Потому что это был бы копромисс и отказ от призыва "выйдем к Нему за стан, нося Его поругание" (13:13). Золотой середины быть не могло.
Святилище верующих на небесах. Их Отец на небесах и их Спаситель на небесах. Гражданство верующих - на небесах (Фил. 3:20) и их сокровища на небесах (Матф. 6:19). И надежда верующих - на небесах. Истинный верующий идет по жизни с верой и не руководствуется видимым. И независимо от того, что может случиться на земле, верующий чувствует в себе уверенность, т.к. знает, что все решено и устроено на небесах.

9. Лучшая жертва (Послание к Евреям 10)

Подросток, мать которого ушла в гости, решил почитать книгу из семейной библиотеки. Его мать была преданной христианкой, и мальчик знал, что в начале духовной книги будет проповедь, а в конце - ее применение в жизни. Но он также знал, что в середине книги можно найти какие-нибудь интересные истории.
Читая книгу, он встретил фразу: "Законченная работа Христа". Эта фраза поразила его своей необычной силой. "Законченная работа Христа".
"Почему автор употребил это выражение? - спрашивал он себя. - Почему не сказать: искупительная или умилостивительная работа Христа?" (как видите, он знал все библейские термины). Он только не знал Спасителя! Слово "законченная" вновь и вновь вспыхивало у него в памяти, и он понял, что работа по спасению закончена.
"Если вся работа закончена и все долги уплачены, то что тогда остается делать мне?" Он знал ответ и упал на колени, чтобы принять Спасителя и полное прощение грехов. Эта история о спасении известного теперь проповедника - Г. Тэйлора.
10 глава Послания к Евреям говорит о совершенной жертве Иисуса Христа и противопоставляет эту жертву несовершенным жертвам, приносимым согласно Ветхому Завету. Высшее священство нашего Господа принадлежит лучшему чину - к чину Мелхиседека, а не Аарона. Это священство действует на основе лучшего завета - Нового Завета, и в лучшем святилище, на небесах. Но все это обусловлено лучшей жертвой, которой и посвящена эта глава.
Автор представляет три довода, объясняющие, почему жертва Иисуса Христа лучше жертв Ветхого Завета.

1. Жертва Христа уничтожает грех (10:1-10)

Бесспорно, что грех является самой большой человеческой проблемой. Люди принадлежат к разным религиям, но если религия бессильна против греха - она ничего не стоит. Человек грешен по своей природе, и время от времени он доказывает, что его натура грешна. Кто-то правильно сказал: "Мы грешники не потому, что грешим; мы грешим потому, что грешники".
А. Потребность в лучшей жертве (10:1-4).
Почему ветхозаветные жертвоприношения были несовершенными? Ведь они были установлены Богом и практиковались сотни лет. Если правда, что приношение евреями этих жертв стало пустым ритуалом (И,с. 1:11-15), то правда и то, что много искренних людей приносили жертвы Богу и были благословенны.
Сама природа ветхозаветных жертвоприношений делала их несовершенными. Закон был только "тенью будущих благ", а не реальностью, не благом. Система жертвоприношений была символом той работы, которую наш Господь закончил на кресте. Это значит, что эта система была временной и поэтому не могла сделать ничего постоянного. Само повторение жертвоприношений изо дня в день, ежегодный День Очищения - все это говорило о несовершенности системы.
Жертвоприношения животных никогда не могли полностью решить вопрос о вине человека. Бог обещал прощение поклоняющимся верующим (Лев. 4:20,26,31,35), но это было формальное прощение, не снимавшее вины с человеческих сердец. Люди не получали внутреннего ощущения полного и окончательного прощения. Они не могли сказать, что их совесть очищена от греха. Если бы поклонения очищали от греха и вины, люди не приносили бы жертвы опять и опять.
Ежегодный День Очищения также не приносил очищения от греха; он только "напоминал о грехе". Ежегодные повторения церемонии доказывают, что предыдущие жертвоприношения оказались безуспешными. Конечно, грехи народа прикрывались, но не очищались. Люди не чувствовали внутренней уверенности в Божием прощении.
Да, существовала настоятельная потребность в лучшем жертвоприношении, т.к. кровь быков и козлов не могла уничтожить грех. Она могла лишь прикрыть грех и отложить осуждение. Кровь животных не могла принести раз и навсегда данного искупления. Только лучшая жертва Сына Бога могла это сделать.
Б. Подготовление лучшей жертвы (Евр. 10:5-9).
Жертвоприношение предусмотрел Бог, а не человек. Цитата в стихах 10:5-9 взята из Псалмов 39:7-8. Она относится к Иисусу Христу, к воплощению Божества в Христе, когда Он "входил в мир". Цитата не оставляет сомнений в том, что в Иисусе Христе осуществились все ветхозаветные жертвоприношения.
Слово "жертвы" имеет в виду любые жертвы животных. Под "приношениями" подразумевается приношение продуктов и напитков. Всесожжения и жертвы за грех упоминаются в стихе 6. Все эти жертвы символизировали будущую жертву Христа и раскрывали аспекты Его стремления на кресте (Лев. 1-7).
Фраза "но тело уготовал мне" (Евр. 10:5) отсутствует в оригинале цитируемого текста. Псалом 39:7 содержит фразу: "Ты открыл мне уши". Но автор послания цитировал это из Септаунгинта - греческого перевода Ветхого Завета. Чем это можно объяснить? Некоторые увязывают фразу "Ты открыл мне уши" с Исходом 21:1-6, где описываются действия господина, раб которого не желает освобождения. В этом случае господин прокалывал рабу ухо (мочку), и это служило знаком того, что раб предпочел остаться с господином. Считают, что наш Господь уподобился такому слуге, добровольно оставшемся в рабстве с проколотым ухом.
Однако, такое толкование не обращает внимания на то, что рабу прокалывали только одно ухо, тогда как Псалом 39:7 говорит о двух ушах. Кроме того, в стихах Исхода говорится о прокалывании уха, а в стихе Псалма говорится об открытии ушей. Наш Господь был слугой, но вряд ли автор Послания именно это имел в виду. Повидимому, "открытые уши" означают готовность слушать и подчиняться воле Бога (Ис. 50:4-6). Бог подготовил Своему Сыну такое тело, чтобы Сын мог служить Богу и исполнять Его волю на земле. Об этой истине часто упоминается в Библии (Ин. 4:34; 5:30; 6:38; 17:4).
Ясно, что тот же Святой Дух, который вдохновил автора Псалма 39, мог усиливать и толковать Свое Слово в Послании к Евреям 10. "Открытые уши" указывают на тело, готовое к жертве.
Автор утверждает в этом разделе, что ветхозаветные жертвы "неугодны" Богу (10:6,8). Это не значит, что эти жертвы были ошибочны; не значит это также, что искренне поклонявшиеся не получали пользы от того, что соблюдали Божественный Закон. Но это значит, что Богу неугодны жертвы, если они не связаны с послушанием в сердцах поклоняющихся. Никакое количество жертв не может заменить послушания (1 Цар. 15:22; Пс. 50:16-17; Ис. 1:11,19; Иер. 6:19-20; Ос. 6:6; Амос 5:20-21).
Иисус пришел, чтобы исполнить волю Отца. Этой волей был Новый Завет, заменивший Ветхий Завет. Своей смертью и воскресением Иисус Христос упразднил первый завет и установил второй. Читатели Послания к Евреям должны были понять: зачем возвращаться к завету, который уже упразднен? Зачем возвращаться к жертвоприношениям, которые несовершенны?
В. Эффективность лучшей жертвы (Евр. 10:10).
Верующие освещены жертвоприношением тела Христа раз и навсегда. Ни одна жертва Ветхого Завета не могла сделать этого. Ветхозаветный поклоняющийся должен был очищаться от загрязнения повторными обрядовыми церемониями. Но очищение и освещение Новым Заветом окончательное и полное.

2. Жертвоприношение Христа не требует повторения (10:11-18).

Автор вновь противопоставляет ветхозаветного первосвященника с Иисусом Христом, нашим великим Первосвященником. Тот факт, что после Своего вознесения Иисус воссел возле Отца, доказывает, что Его работа выполнена (1:3,13; 8:1). Служение священников в святилище никогда не заканчивалось и никогда не изменялось: они предлагали те же самые жертвы изо дня в день. Это постоянное повторение доказывало, что их жертвы не уничтожают грех. То, что не могла выполнить жертва десятков тысяч животных, выполнил Иисус одной жертвой - навек.
Слово "воссел" возвращает нас к Псалму 109:1: "Сиди одесную Меня доколе положу врагов Твоих в подножие ног Твоих". Христос находится на возвеличенном и победоносном месте. Когда Он вернется, Он победит всех врагов и установит Свое праведное царство. Те, кто верят в Него, не знают страха, т.к. они стали "совершенными навсегда" (10:14). Верующие "имеют полноту в Нем" (Кол. 2:10). Мы совершенны ибо, "Он одним приношением навсегда сделал совершенными освящаемых" (10:14). Законченная жертва Христа сделала нас совершенными.
Как можете вы лично почувствовать совершенство в своем стоянии перед Богом? Благодаря свидетельству Святого Духа в Слове Божием (Евр. 10:15-18). Свидетельство Святого Духа основано на действии Сына и дано в Писании. Автор (Евр. 10:16-17) цитирует Иеремию 31:33-34. Частично этот текст уже цитировался в Послании 8:7-12. Ветхозаветный богопоклонник не мог сказать, что он больше не имеет никакого сознания грехов (10:2). Но верующий Нового Завета может сказать, что его грехи и проступки больше не вспоминаются. Нам больше не нужно приношение за них (грехи) (10:18) и грехи больше не существуют в нашем сознании и памяти.
Однажды я беседовал с прекрасным психиатром-христианином, чьи лекции находились в полном соответствии со Словом. "Трагедия психиатрии - сказал он мне - заключается в том, что она имеет дело только с симптомами. Психиатр может снять у пациента чувство вины, но он не может устранить вину. Пациент может почувствовать себя лучше, но вместо одной проблемы возникают две!"
Когда грешник верит в Христа, все его грехи прощаются, вина снимается, и все проблемы оказываются решенными навсегда.

3. Жертвоприношение Христа открывает путь к Богу (10:19-39).

Ни один верующий Ветхого Завета не осмелился войти в святое святых святилища. Даже первосвященник входил в святое святых один раз в год. Плотная завеса, отделявшая святое святых, была барьером между Богом и людьми. Только смерть Христа смогла порвать эту завесу (Мр. 15:38) и открыть путь в небесное святилище, где обитает Бог.
А. Милостивое приглашение (Евр. 10:19-25).
"Да приступим с искренним сердцем"; "Будем держаться исповедания"; "Будем внимательны друг ко другу" - это тройное приглашение основано на том, что мы можем смело войти в самое святое место. И эта смелость покоится на законченном деле Спасителя. В День Очищения первосвященник не мог войти в святое святых без жертвенной крови (9:7). Но наш доступ к присутствию Бога не основан на крови животных - пролитая кровь Христа открыла нам путь к присутствию Бога.
Это совершенно новый путь к общению с Богом, неизвестный Ветхому Завету, который, как все "ветшающее и стареющее", близок к "уничтожению" (8:13). Этот путь существует, т.к. Христос "всегда жив, чтобы ходатайствовать за них" (7:25). Христос - это новый, живой путь! Он приводит нас к Богу, наш Первосвященник в доме Бога (Церкви - см. 3:6). Когда на кресте рвали Его тело, и Его жизнь была принесена в жертву, Бог разорвал завесу в храме. Это символизирует новый, "живой" путь, открытый теперь для всех верующих.
Утверждение, что мы можем придти к Богу, т.к. имеем живого Первосвященника, означает "открытое приглашение" вступить в общение с Богом. Первосвященники Ветхого Завета входили в святое святых только раз в год, но нас приглашают быть в присутствии Бога в любой момент, каждодневно. Это замечательная привилегия! Рассмотрим, что представляют собой эти приглашения.
Да приступим с искренним сердцем (10:22). Бесспорно, что мы должны подготовить себя духовно к общению с Богом. Священник Ветхого Завета должен был проходить через различные омовения и окропления кровью в День Очищения (Лев. 16). Но и регулярные каждодневные служения требовали омовений в бассейне до вступления в святое место (Исх. 30:18-21). Христианин Нового Завета должен придти к Богу с чистым сердцем и очищенной совестью. Общение с Богом требует чистоты (1 Иоан. 1:5 - 2:2).
Будем держаться исповедания (Евр. 10:23). Читатели Послания испытывали искушение отказаться от исповедания Иисуса Христа и вернуться к богослужению Ветхого Завета. Автор уже разъяснял им, что их безопасность и спасение зависят не от них самих (7:25), а от их веры в Христа. Поэтому он приглашает их "держаться исповедания" и уповать, надеяться т.к. "верен Обещавший" (10:23).
Мы уже отмечали в нашем изучении Послания к Евреям, что автор неоднократно подчеркивает славную надежду верующих. Бог приводит "многих сынов в славу" (2:10). Верующие являются "участниками в небесном звании" (3:1) и поэтому могут наслаждаться надеждой (3:6). Надежда - одна из главных тем гл. 6 Послания к Евреям (стихи 11-12, 18-20). Мы ждем возвращения Христа (9:28) и ищем грядущий город (13:14).
Если верующий возлагает свою надежду на Христа и полагается на Бога, он не будет колебаться. Вместо того, чтобы оглядываться назад, мы должны смотреть вперед в ожидании прихода Господа.
Будем внимательны друг ко другу (10:24-25). Общение с Богом никогда не может стать эгоистичным. Мы должны также общаться с другими христианами в местном собрании. Повидимому, некоторые колебавшиеся верующие не посещали церковные собрания. Интересно отметить, что здесь автор делает ударение не на том, что верующий может получить от участия в собраниях христиан, а на том, что он может дать другим христианам. Верность в посещении церкви ободряет других и поощряет их к любви и добрым делам. Одним из сильных побуждений верности церкви - является скорый приход Иисуса Христа. Действительно, слово "собрание" (10:25) упоминается также во 2 Фес. 2:1, и здесь оно увязывается с приходом Христа.
Здесь говорится о трех величайших христианских ценностях: вере (10:22), надежде (уповании) - стих 10:23, и любви (10:24). Эти ценности -плод нашего общения с Богом в Его небесном святилище.
Б. Торжественное предостережение (10:26-31).
Это четвертое из пяти предостережений, имеющихся в Послании к Евреям. Оно обращено к верующим и находится в согласованном порядке с другими предостережениями Послания. Верующий, начинающий отходить от Слова (2:1-4), вскоре начинает сомневаться в Слове (3:7 -4:13). Затем он перестает воспринимать Слово (становится черствым к Слову) (5:11 6:20) и в своей духовной жизни становится "ленивым". Это приводит к презрению - верующий начинает презирать Слово, он не может переносить его. Об этом и говорит настоящее предостережение.
Доказательством "презрения" служит сознательно совершенный грех. В 10:26 глагол находится в настоящем времени: "если мы... произвольно грешим..." Это значит, что предостережение относится не к какому-то конкретному, единичному греху - оно имеет в виду состояние верующего, которое приводит к повторяющемуся непослушанию. Согласно Ветхому Завету, за умышленный, заранее обдуманный грех жертвы не приносились (Исх. 21:12-14; Чис. 15:27-31). Самонадеянные грешники, презиравшие Закон Моисея и сознательно нарушавшие его, карались смертной казнью (Втор. 17:1-7). Это объясняет молитву Давида (Пс. 50). Он сознательно согрешил и должен был быть убит. Но он взывал к Божьей милости. Давид знал, что никакие жертвы не могли бы спасти его. Все, что он мог предложить - это жертву "сердца сокрушенного и смиренного" (Пс. 50:19).
Как может высокомерие верующего повлиять на общение верующего с Богом? Образно выражаясь, оно попирает, топчет Иисуса Христа, обесценивает Его драгоценную кровь, спасшую верующего, ("...попирает Сына Божия и не почитает за святыню Кровь завета" - 10:29). Высокомерие верующего оскорбляет Святой Дух. Вместо того, чтобы смело исповедовать веру, надежду и любовь, отпавший верующий живет так, что его поступки бесчестят имя Христа и Церкви.
Что могут ожидать от Бога христиане такого рода? Они могут ожидать сурового наказания. (Наказание является темой гл. 12 Послания к Евреям). Нет надобности преуменьшать значение таких слов, как "страшное ожидание суда и ярость огня" (10:27) или "тягчайшее наказание" (10:29). Мы уже видели из истории Израиля, что народ, спасенный и выведенный из Египта кровью агнца, не вошел в обещанное наследие. Почти все они умерли в пустыне. "Есть грех к смерти" (1 Иоан. 5:16). Некоторые верующие коринфяне были наказаны и лишены жизни за преднамеренные грехи (1 Кор. 11:30).
Бог не всегда лишает жизни восставшего верующего, но Он всегда воздействует на него. "У Меня отмщение, Я воздам" - сказал Бог Израилю народу Бога, - "Господь будет судить народ Свой" (Евр. 10:30) - цитируется из Втор. 32:35). "Страшно впасть в руки Бога живого!" (Евр. 10:31).
Главная тема Послания к Евреям может быть сформулирована следующим образом: "Бог сказал. Как вы относитесь к Его Слову?" Когда народ Израиля отказался верить и подчиняться Его Слову, Бог наказал его. Апостол Павел использует этот факт, чтобы предупредить коринфян о страшных последствиях преднамеренного греха (1 Кор. 10:1-12). Обратите внимание, что примеры, приводимые в этом тексте, касаются людей, умерших из-за совершения преднамеренного греха. Когда мы изучаем суть "наказания" в Послании к Евреям 12, мы получаем более глубокое представление об этом страшном аспекте воздействия Бога на Своих детей.
Я утверждаю, что это предостережение относится и к верующим сегодняшнего дня, но не означает возможности утраты спасения. Этим я не хочу сказать, что наказание не имеет существенного значения. Наоборот, очень важно, чтобы каждый христианин подчинялся Богу и всеми своими поступками доставлял радость Отцу. Доктор Уильям Сулбертсон часто предупреждал нас о "печальных последствиях прощенных грехов". Бог простил грехи Давида, но Давид в течение многих лет страдал от печальных последствий этих грехов (2 Цар. 12:7-15). Давид "пренебрег слово Господа" (12:9), и Бог наказал его.
Что должен делать верующий, который удалился от Слова, впал в духовные сомнения, перестал воспринимать Слово и сознательно пренебрегает Словом Божиим? Он должен вернуться к Богу и просить о милости и прощении. Не существует другой жертвы за грехи, кроме жертвы Христа. Но это жертва достаточна для того, чтобы уничтожить все грехи. Страшно оказаться в руках Бога для наказания, но прекрасно впасть в Его руки для очищения и возрождения. Давид сказал: "Пусть лучше впаду в руки Господа, ибо весьма велико милосердие Его" (1 Пар. 21:13).
В. Ободряющее утверждение (Евр. 10:32-39).
Для того, чтобы предостережение автора не было неправильно истолковано, сразу же за предостережением следует ободряющее утверждение. Автор приводит доказательства того, что его читатели истинные христиане. Он не представляет себе, что они могли пренебречь Словом Бога и быть за это наказаны Богом!
Читатели Послания были готовы вынести страдания наказаний и потерю имущества. Если их и не бросали за решетку, то они во всяком случае смело смотрели в глаза опасности, выносили оскорбления и разделяли судьбу других христиан, которым грозило тюремное заключение. В то время у них была уверенность и надежда, но теперь они могли утратить уверенность и вернуться к их старой религии.
Секрет победы был в их вере и терпении ("смелость терпения"). Мы уже встречали сочетание этих двух видов благодати в Послании к Евреям 6:12 и 15. Здесь автор выдвигает тезис, в подтверждение которого написано все Послание: "Праведный верою жив будет" (10:38). Это цитата из Книги пророка Аввакума 2:4; она используется также в Рим. 1:17 и Гал. 3:11. Мы не только спасены от грехов наших верою, мы должны также жить верою. Это тема Послания к Евреям 11-13.
Верующий, живущий верою, будет "поспешать к совершенству" (6:1). Верующий, живущий и руководствующийся тем, что он видит, "колеблется на погибель" (10:39). О какой погибели идет здесь речь? Греческое слово, переведенное здесь словом "погибель", употребляется в греческом оригинале Нового Завета 20 раз. В Деяниях 25:16 оно переведено словом "смерть". В английском переводе Нового Завета это греческое слово иногда переводится как "напрасная трата" (waste). Я считаю, что это самый удачный перевод, который больше всего подошел бы к Посланию к Евреям 10:39. Верующий, не живущий верой, идет назад и напрасно тратит свою жизнь.
"Спасение души" противоположно "растрачиванию впустую". Жить верой значит подчиняться Слову Бога и жить для Иисуса Христа. Если мы потеряем душу (жизнь) ради Него, мы приобретем ее (жизнь) - см. Матф. 16:25-27. Во время моего пасторского служения я встречал людей, поворачивавшихся спиной к Богу и не считавшихся с Его волей. Они (подобно Израилю) провели годы, "блуждая по пустыне" - напрасно тратя жизнь. Но мы можем быть уверенными! Если мы живем верой, наш великий Первосвященник будет вести нас к совершенству!

10. Вера - величайшая в мире сила (Послание к Евреям 11)

Эта глава вводит нас в последний раздел Послания (главы 11-13). который я называю "Вера - высший принцип". Иисус Христос - высшая Личность (1-6), и Ему принадлежит Высшее священство (7-10). Это поощряет нас всецело довериться Ему. Читатели Послания испытывали искушение вернуться назад к иудаизму и довериться Моисею. Их уверенность основывалась на том, что они видели в мире, а не на невидимых реальностях Бога. Вместо того, чтобы идти к совершенству (зрелости), они шли "назад к погибели" (6:1 и 10:39), т.е. к напрасной трате жизни.
В этой 11 главе Послания автор призывает всех христиан жить верой. Он обсуждает две важных темы, относящиеся к вере.

1. Описание веры (11:1-3).

Здесь дается не определение веры, а описание того, что она собой представляет и как себя проявляет. Истинная библейская вера далека как от слепого оптимизма, так и от смутного чувства "я предполагаю". Веру нельзя назвать и уступкой интеллектуальной доктрине. Не имеет она ничего общего и с верой в то, что идет вразрез с очевидными доказательствами, т.к. в этом случае вера превратилась бы в суеверие.
Истинная библейская вера - это уверенное послушание Слову Бога, независимо от обстоятельств и последствий. Прочтите еще раз это предложение, и пусть оно запомнится вам и войдет в ваше сердце.
Такая вера проявляет себя очень просто. Бог говорит, и мы слышим Его Слово. Мы верим Его Слову и действуем в соответствии с ним, независимо от сложившихся обстоятельств и возможных последствий. Обстоятельства могут быть тяжелыми, а последствия пугающими и неизвестными: но мы, тем не менее, подчиняемся Слову Бога, верим Ему и знаем, что наши действия правильны и справедливы.
Неспасенный мир не понимает истинной библейской веры, может быть, потому, что видит так мало веры в действиях церкви сегодня. Один циник по фамилии Х.Менкен определяет веру как "противоречащую логике уверенность в то, что случится невозможное". Мир оказался не в состоянии понять, что вера настолько хороша, насколько хорош объект ее веры. Объект нашей веры - Бог. Вера не есть чувство, которое мы сами придумали. Вера - наш ответ на то, что Бог раскрыл нам в Своем Слове.
Три слова в Послании к Евреям 11:1-3 кратко определяют истинную библейскую веру: сущность (в стихе 1 - "осуществление", т.е. проявление сущности), уверенность и свидетельство. Греческое слово, переведенное русским словом сущность, осуществление, буквально означает основу, поддержку. Вера для христианина - это то же самое, что фундамент для дома - он поддерживает дом и дает уверенность в том, что дом будет стоять. Так и вы можете сказать: вера - это уверенность в осуществлении ожидаемого (11:1). Наделение верующего верой - это и есть тот способ, с помощью которого Бог дает верующему уверенность в то, что обещанное свершится.
Уверенность - это убежденность. Верующий получает от Бога внутреннюю убежденность в том, что Бог выполнит Свои обещания. Присутствие в сердце человека веры, данной Богом, является достаточным доказательством того, что Он сдержит Свое Слово.
"Свидетельство" - одно из важных слов этой главы. Оно встречается в ней несколько раз. Множество свидетельствующих мужчин и женщин названо в 12:1 "облаком свидетелей". Они свидетельствуют нам, т.к. Бог свидетельствовал им. В каждом цитируемом примере Бог свидетельствовал веру того или иного человека. Такое свидетельство было Его божественным подтверждением и ободрением их жизни и служения.
Автор Послания к Евреям ясно говорит о том, что вера непосредственно связана с нашей жизнью (11:3) - в противоположность тому, что говорят об этом неверующие. Вера дает нам возможность понять то, что делает Бог. Вера дает нам возможность увидеть то, что не видят другие (11:7,13,27). В результате вера дает нам возможность делать то, что и другие не в состоянии делать! Люди смеются над людьми, которые живут и поступают по вере, но Бог с ними. Он помогает им придти к Его славе. Доктор Освальд Сандерс прекрасно сказал: "Вера дает возможность верующей душе смотреть на будущее, ка к на настоящее и видеть невидимое".
Лучший способ укрепиться в вере это бытье верующими. Оставшаяся часть этой главы посвящена краткому упоминанию о жизни и деятельности людей истинной веры, о которых говорится в Ветхом Завете. Во всех случаях вы обнаруживаете одни и тс же характерные особенности веры: 1) Бог говорил с этими людьми через Свое Слово; 2) их внутреннее "я" отвечало по-разному; 3) все они были послушны Богу; 4) Он свидетельствовал о них.

1. Проявление веры (11:4-40)

А. Авель - поклонение в вере (11:4).
Эта история записана в Бытие (4:1-10). Авель был праведным человеком, искренним верующим (Мф. 23:35). Бог раскрыл Адаму и его потомкам истинный путь поклонения, и Авель был послушен в вере. Послушание Богу стоило ему жизни. Каин был от лукавого (1 Иоан. 3:12) и не имел веры. Его религиозность не была праведной. Авель говорит с нами сегодня как первый мученик веры.
Б. Енох - хождение в вере (Евр. И:5-6).
Наша вера в Бога крепнет по мере нашего общения с Богом. У нас должно быть и желание умилостивить Бога, и прилежание в поиске Его. Молитва, размышление над Словом, поклонение Богу, дисциплина - все это помогает нам в хождении с Богом. Енох "шел в вере" и с Богом, в мире зла, еще до потопа. Он смог сохранить свою жизнь в чистоте, и однажды был взят на небеса. Авель умер насильственной смертью, а Енох никогда не умирал. У Бога различные замыслы в отношении тех, кто верит в Него. Некоторые видят в перенесении Еноха на небо символическое изображение будущего восхищения Церкви, когда Иисус Христос вернется (1 Фес. 4:13-18).
В. Нои - работа в вере (Евр. 11:7).
Вера Ноя захватила всего его без остатка: его сознание было пронизано мыслями о Боге, его сердце билось в страхе перед Богом, его воля была подчинена тому, что говорил ему Бог. Так как никто в то время не видел еще потопа и, повидимому, даже сильного дождя, действия Ноя должны были заинтересовать и вызвать насмешки. Но это не беспокоило Ноя. Вера Ноя распространилась на всю его семью, и они были спасены. Его вера осудила также весь мир, т.к. раскрыла неверие всех. События доказали, что прав был Ной! Иисус напоминал об истории Ноя для того, чтобы предупредить людей и подготовить к Своему возвращению (Матф. 24:36-42). Во времена Ноя люди занимались каждодневными занятиями и совершенно игнорировали свидетельство Ноя (2 Пет. 2:5).
Г. Патриархи - ожидание в вере (Евр. 11:8-22).
Автор говорит здесь об обещании Бога и Его замыслах, касающихся народа Израиля (стихи 9,11,13,17). Вначале Бог обещал Аврааму и Сарре сына, но они должны были ждать 25 лет до того, как обещание исполнилось. Их сын Исаак стал отцом Иакова и Исава. Основателем еврейской нации был Иаков, родивший 12 сыновей. Иосиф спас нацию в Египте, а Моисей позднее вывел народ из Египта.
Ожидание - самый сложный урок, которому учит жизнь. Да, истинные верующие способны ждать исполнения обещаний Бога в намеченное Им время. Но в то время, когда мы ждем, мы должны быть послушны. "Верою Авраам повиновался" (11:8). Он повиновался призванию идти, хотя и не знал, куда идет (11:8-10). Он жил в палатках, т.к. был странником и пришельцем в этом мире и должен был быть готов идти туда, куда укажет ему Бог. Христиане сегодня - такие же странники и пришельцы (1 Пет. 1:1; 2:11). Взоры Авраама были устремлены к небесному городу, и жил он "в будущем".
Он был послушен Богу, хотя и не знал, как будет исполнена воля Бога (Евр. 11:11-12). И Авраам, и Сарра были слишком стары для того, чтобы иметь детей. Но они верили в то, что Бог сотворил такое чудо (Рим. 4:13-25).
Авраам верил и подчинялся Богу, хотя он и не знал, когда Бог исполнит Свое обещание (Евр. 11:13-16). Ни кто из патриархов не увидел полного исполнения обещаний Бога, но они видели "издалека" то, что делает Бог. Доктор Джордж Моррисон, известный шотландский проповедник, однажды сказал: "Важно не то, где мы живем, а чего мы ищем". Эти люди жили в простых шатрах, но они знали, что небесный город ждет их. Бог всегда выполняет обещания, данные Им верующим - немедленно или по пришествии известного времени. Наконец, Авраам верою подчинялся Богу даже тогда, когда не понимал, почему Бог совершает те или иные действия (11:17-19). Почему Бог хотел, чтобы Авраам принес Ему в жертву сына, когда Господь Сам дал ему этого сына? Все будущее нации и все обещания Бога народу Израиля сосредоточились в Исааке. Испытания нашей веры становятся все более тяжелыми, по мере приближения к Богу, а награды более прекрасными! И мы не должны забывать о послушной вере Исаака, сына-подростка (Быт. 22).
В Аврааме, Исааке, Иакове и Иосифе мы видим четыре поколения веры. Этим людям иногда была свойственна слабость, но в основном они были людьми веры. Они не были совершенными, но они были преданы Богу и верили Его Слову. Исаак передал обещания и благословения Иакову (Быт. 27), и Иаков разделил их со своими 12 сыновьями (гл. 48,49). Иаков был странником, и даже в момент своей смерти опирался на свой посох странника.
Замечательной была вера Иосифа. После испытаний, которые он перенес в своей семье, можно было бы подумать, что он утратит веру, но в действительности его вера только окрепла. Даже неблагочестивое влияние Египта не ослабило его веры в Бога. Иосиф не использовал ни испытания в семье, ни трудности работы, ни тяжелые обстоятельства для оправдания неверия. Иосиф верил и знал: настанет день, и Бог выведет его народ из Египта (Быт. 50:24-26). Иосиф также знал, что он принадлежит Ханаану, а не Египту, и поэтому заставил людей пообещать, что при выходе из Египта они возьмут с собой его останки. И они это сделали! См. Исход 13:19 и И.Нав. 24:32.
Мы должны восхищаться верой патриархов. У них не было Библии, но вера их была крепка. Они передавали обещания Бога от одного поколения другому. Несмотря на постигшие их неудачи и испытания, эти люди верили в Бога и Он засвидетельствовал их веру. Насколько больше должны верить сегодня мы - вы и я!
Д. Моисей - непримиримость веры (Евр. 11:23-29).
Моисею, если можно так выразиться, повезло: его родители были верующими. Делом веры было для них сокрытие сына от властей. Об этом говорится в Исходе 2:1-10. Родителей Моисея звали Амрам и Иохавед (Исх. 6:20). Конечно, благочестивые родители не могут передать свою веру так, как передаются по наследству семейные черты, но они были в состоянии создать в своем доме атмосферу веры и стать примером для своих детей. Дом должен быть первой школой веры для ребенка.
В жизни Моисея проявляется его отношение к трем главным вопросам веры. Начнем с отношения Моисея к отказу от веры (Евр. 11:24-25). Будучи приемным сыном египетской принцессы, Моисей мог наслаждаться легкой и приятной жизнью во дворце. Но его вера заставила его отказаться от такого образа жизни. Он предпочел страдать вместе с Божиим народом, а не отказаться от веры. Истинная вера заставляет верующего придерживаться истинных ценностей и принимать правильные решения. Слова "греховное наслаждение" (стих 25) подразумевают не какие-то серьезные грехи, а образ жизни, который мы сегодня называем "успешным" - хорошее положение в обществе, престиж, сила, богатство и отсутствие каких-либо проблем.
Моисей не отказался от веры. Он - поношение Христово почел большим для себя богатством, нежели египетские сокровища (11:26). Вера Моисея привела его к тому, что предпочел упреки и поношения, связанные с верой.
Мэр одного из крупных городов Соединенных Штатов переехала жить в один из опасных районов города, в котором процветала преступность. Этим она хотела продемонстрировать свою заинтересованность проблемами, которые необходимо решать. Но она сохранила за собой свою собственную фешенебельную квартиру и в конце концов, вскоре выехала из трущоб. Мы можем отметить ее мужество, но несравненно больше восхищаемся Моисеем. Он оставил дворец и никогда больше не вернулся к старой жизни. Он стал вести жизнь евреев-рабов! Люди веры часто несут бремя упреков и страданий. Апостолы страдали за свою веру. Верующие, читающие эту книгу, хорошо знают, что значит страдать за веру. Но если переносимые страдания и упреки доказывают истинную веру, мы хотели бы знать, много ли истинных верующих в нашей собственной стране сегодня!
И, наконец, награду за веру ("возмездие" - 11:26-29). Бог всегда награждает истинную веру, если не немедленно, то по прошествии времени. Моисей предпочел сокровищам Египта награду за веру; "он взирал на воздаяние" (11:26). Как сказал доктор Вэнс Ховнер, "Моисей избрал вечное, увидел невидимое и сделал невозможное". Вера помогла Моисею без страха предстать перед фараоном и довериться Богу в борьбе с врагами. Стойкость Моисея не была его природным даром, т.к. по натуре своей он был нерешительным и застенчивым. Стойкость и храбрость пришли, как награда за веру.
Вера Моисея была вознагреждена освобождением из рабства его и его народа. (См. Исход 11-13, где описывается волнующая история Пасхи). Вера вывела их из Египта, провела через "Чермное море" и доставила в нужное время. Когда мы верим Богу, мы получаем то, что может сделать Бог, но когда мы верим себе, мы получаем только то, что могут сделать слабые люди. Опыт Моисея доказал, что истинная библейская вера означает подчинение Богу, независимо от любых обстоятельств и любых последствий.
Если бы мы с вами писали эту главу, то следующий раздел мы бы назвали: "Пошатнувшаяся вера", но автор не упоминает о неудачах Израиля и 40 годах потерянного времени. Почему? Потому что это был опыт неверия, а не веры! Автор Послания приводит этот опыт, как иллюстрацию сомнения в Слове (гл. 3 и 4). Но в главе 11 вы нигде не найдете упоминания о каких-либо слабостях и неудачах из-за неверия. Вера - пишет историю побед.
Е. Hucvc Навин u Paaв - одержавшие победу верой (11:30-31).
История завоевания Иерихона описывается в Книге Иисуса Навина гл. 2-6. Иисус был приемником Моисея, на посту вождя Израиля и преуспевал, потому что верил тому же Богу, что и Моисей. Бог меняет Своих "работников", но не меняет Свои принципы. Он благословляет веру и осуждает неверие.
С человеческой точки зрения того времени, Иерихон был непреступным городом, который невозможно завоевать. Однако, первым проявлением верь; Иисуса Навина было не завоевание города, а переход через реку Иордан. Верой народ перешел реку, подобно тому, как предшествующее поколение перешло через Чермное море. Это было свидетельство и предупреждение народам Ханаана о том, что Израиль идет вперед, поддерживаемый силой Бога.
Раав была блудницей, казалось бы, совершенно неподходящей личностью для проявления веры в истинного Бога Израиля. Она была спасена милостью, тогда как все другие жители города были обречены на смерть. Бог в Своей милости и благодати разрешил Раав жить. Но она была спасена верою. То, что она знала о Боге, записано в книге Иисуса Навина 2:8-14. Она знала, что Иисус Навин вывел Израиль из Египта. Но это было 40 лет тому назад! Она также знала, что Бог поверг другие народы во время странствования Израиля по пустыне, "ибо Господь, Бог ваш, есть Бог на небе вверху и на земле внизу" (И. Нав. 2:11). Это было ее свидетельство веры, и Бог отличил эту веру.
Она была спасена для добрых дел. Истинная вера всегда должна проявлять себя в добрых делах (Иак. 2:20-26). Она скрыла двух разведчиков посланных Иисусом Навином, и спустила их вниз по веревке с городской стены (И. Нав. 2; 15-21). Она сохранила в живых свою семью для истинной веры (2:13; 6:25), и во всем подчинялась Господу. Раав была не только спасена от наказания: она вошла в народ Израиля. Она вышла замуж за Соломона и родила Вооза, который стал предком царя Давида (Матф. 1:4-6). Языческая блудница попала в родословную Иисуса Христа! Вот что может сделать вера!
Конечно, Раав служит укором всем неспасенным людям, ищущим оправдания своему неверию в Христа. Мне часто приходится слышать такое оправдание: "Я не очень знаком с Библией". Раав мало что знала о духовных истинах, но она действовала на основе того, что знала. Выдвигают и такое оправдание: "Я слишком плох, чтобы рассчитывать на спасение". Но ведь Раав была всеми осуждаемой языческой блудницей! Другое оправдание: "Что подумает моя семья?" Раав прежде всего думала о спасении своей семьи. Она предстает перед нами в Библии, как одна из величайших женщин веры.
Герои веры (Евр. 11:32-40).
Вера может проявляться в жизни любого человека, если он решает внимать Слову Бога и подчиняться Его воле. Какие разные характеры описываются в этом разделе! Гедеон был боязливым крестьянином, чья вера не сразу окрепла (Книга Судей 6:11 - 7:25). Варак одержал убедительную победу над Сисарой, но ему помогла пророчица Девора, внушившая ему уверенность (Книга Судей 4:1 - 5:31). Пример Гедеона и Варака дает нам, часто таким нерешительным в нашей вере, уверенность в своих силах и возможностях.
История Самсона известна (Суд. 13-16). Самсона нельзя было бы назвать благочестивым человеком, т.к. он руководствовался интересами плоти. Он был назореем, что значит "посвященным Богу", и никогда не стриг свои волосы и не пил вина. (Назореев не следует смешивать с назарянами, жителями Назарета). Самсон верил, что Бог поможет ему и освободит его, и в конце концов, решил пожертвовать своей жизнью для победы над врагами. Из этого, однако, не следует делать вывода, что верующие сегодня могут вести двойную жизнь и тем не менее расчитывать на благоволение Бога.
История Иеффая удивительна (Суд. 11:1 - 12:7). Мало вероятно, что он принес свою единственную дочь в жертву всесожжения, т.к. подобные действия были запрещены в Израиле. Повидимому, он посвятил ее Господу на основании обета (Лев. 27), обрекавшего ее на вечную девственность (Суд. 11:34-40).
Мы не в состоянии рассмотреть все примеры величайшей веры, и даже автор Послания, упомянув о Давиде и Самуиле, перестает называть имена великих людей веры. В Ветхом Завете описаны истории мужчин и женщин, о которых говорится в Послании к Евреям 11:33-35. Давид покорял царства и нес праведность. Вера Даниила "заградила пасть львам и они не повредили его" (Даниил 6:22). Вера трех евреев победила силу огня в огненной печи (Дан. 3:23-28). Истории женщин веры, упомянутых в Евр. 11:35, приводятся в 1 Царств 17:17-24 и 2 Царств 4:18-37).
В Евр. 11:35 содержится очень важное указание: не все мужчины и женщины веры получили чудесное освобождение, некоторые из них умерли мученической смертью! Слово "другие" в стихе 36 имеет в виду многих людей истинной веры. Бог поступил с ними не так, как с Моисеем, Гедеоном и Давидом.
Посетив однажды одну из больниц, я увидел больную, лежавшую в кровати и плачущую. "Что случилось?" - спросил я ее. Вместо ответа она протянула мне книгу, полученную ею в тот день по почте. В ней описывались "чудесные исцеления" и "сила веры". Кто-то написал на первой странице: "Читайте эту книгу, и она даст вам веру в исцеление". Больная была истинной христианкой, верящей в Бога даже в страданиях. Но ее анонимный корреспондент думал, что все люди веры должны получить чудесное исцеление.
Я сам испытал чудо Божиего прикосновения к моему телу, когда все были убеждены в том, что я умру. Я знаю, что Бог может исцелить. Но я также знаю, что Бог не обязан исцелять, чтобы подтверждать мою веру. Автор Послания к Евреям (11:36-38) приводит факты, говорящие о том, что многие люди веры не были освобождены от тяжелых испытаний, хотя Бог и наградил их веру. И действительно, для того, чтобы вытерпеть страдания требуется гораздо больше веры, чем для того, чтобы их избежать. Как упомянутые выше три еврея (победивших верой огонь), мы должны верить Богу и подчиняться Ему, если даже Он не освобождает нас от испытаний (Дан. 3:16-18).
Люди не считались с героями веры и не ценили их. Они преследовали их, бросали в тюрьмы, подвергали мучениям, а в ряде случаев убивали. Однако, оценка Бога была совсем другой. Он сказал, что мир был недостоин этих людей! Апостол Павел может служить хорошим примером этой истины. Фест сказал, что Павел безумствует (Деян. 26:24). Евреи говорили, что он не должен жить (Деян. 22:22). Павел сам говорил, что к нему относились, как к сору для мира, как к попираемому всему праху (1 Кор. 4:13). Но несмотря на это, Павел был Божиим избранным сосудом, повидимому, величайшим из всех христиан, когда-либо живших на земле!
Вера помогает нам не ставить ни во что поддержку мира и искать только поддержки Бога. Если Бог прославляется спасением своих людей, Он делает это. Если Он видит прославление вне спасения Своих людей, Он поступает в соответствии с этим. Но мы никогда не должны считать, что отсутствие спасения означает отсутствие веры у детей Бога.
Вера смотрит в будущее, т.к. там находится величайшее вознаграждение. Люди, поименованные в этой главе, равно как и неизвестные люди веры, "не получили обетовании" (11:13), но Бог засвидетельствовал, что в будущем они будут вознаграждены. Богу нужны были и ветхозаветные, и новозаветные святые. Настанет день, и все мы станем жителями небесного города, в который истинные святые стремились с верой.
Сегодня мы должны поблагодарить этих святых старых времен за то, что они не утратили веру в трудные времена. Мы должны быть благодарны тому, что получили "лучшее благословение". Они видели некоторые из этих благословений где-то вдали (Иоан. 8:56), но мы уже наслаждаемся ими сегодня благодаря жертве Иисуса Христа. Если бы святые старых времен не верили Богу и не подчинялись Ему, Израиль был бы уничтожен, и Мессия никогда не родился бы. "Без веры угодить Богу невозможно" (Евр. 11:6). Но эта вера крепнет, когда мы слушаем Его Слово (Рим. 10:17) и общаемся с Ним в поклонении и молитве. Вера доступна всем верующим во всех обстоятельствах. Она не является чем-то избранным для "элиты святых". Вера нужна всем детям Божиим.
Господь, укрепи нашу веру!

11. Не сходите с дистанции! (Послание к Евреям 12)

Если апостол Павел был бы сегодня жив, он, по-видимому, читал бы газетные страницы, посвященные спорту, и следил бы за успехом спортсменов. Почему? Потому что в его Посланиях мы находим упоминания об атлетике, свидетельствующие о его интересе к спорту. Конечно, как греки, так и римляне интересовались спортивными состязаниями не только в связи с физическим развитием, которое дает спорт, но также потому, что победа приносила честь и почет их городам и странам. Хороший атлет, приносивший славу своей стране, считался национальным патриотом.
Автор Послания к Евреям, в этой важной 12 главе объединяет две темы - спорт и гражданство. Он вводит нас в атмосферу гонок на стадионе. Мы видим атлетов, сбрасывающих лишний вес и голодающих для того, чтобы успешно закончить бег. Некоторые слабели, тогда как другие успешно заканчивали соревнования и получали призы. Сначала автор рисует картину бега (Евр. 12:1-13), а затем сосредотачивает наше внимание на гражданстве в небесном городе (12:14-29). В представлении его читателей эти две темы связаны вместе, т.к. никто не мог принимать участия в официальных играх, если он не был гражданином страны.
Темой, проходящей через всю эту главу, является терпение (12:1-3, 7; см. также 10:32,36).
Евреи-верующие, получившие это Послание, устали и были готовы сдаться. Автор поощряет их и ободряет в движении вперед в их христианской жизни, подобно тому, как все время стремились вперед бегуны на дистанции (Фил. 3:12-14). Он указывает на три божественных источника, вдохновляющих христиан продолжать двигаться вперед, даже когда очень трудно.

1. Пример Сына Бога (12:1-4).

Когда я учился в старших классах школы, наш физрук решил во что бы то ни стало сделать из меня спортсмена. Все в классе говорили ему, что он напрасно тратит время, т.к. я был самым плохим спортсменом в классе, а может быть, и в школе! Я принял участие в городских соревнованиях между школами по бегу с барьерами. Я свалил шесть барьеров, сломал себе левую лодыжку и немедленно бросил спортивную карьеру. (Вскоре после этого физрук ушел в армию. Может быть, я невольно подтолкнул его к этому).
Физрук использовал различные технические приемы, чтобы развить мои способности. "Раз другие ученики могут делать это значит и ты можешь!" - говорил он мне. "Подумай, какое физическое развитие это тебе даст!" - увещевал он меня. "Смотри, как делают это другие" - советовал он мне. Вспоминая над его советы, я с удивлением обнаружил, что те же самые три увещевания использует в этом разделе автор Послания, чтобы ободрить нас в нашем христианском движении.
А. Смотрите на победителей! (12:1).
"Облако свидетелей" представил нам автор в главе 11. Это герои веры. Здесь не говорится о том, что эти люди, находящиеся сейчас на небесах, смотрят на наш "христианский бег", подобно посетителям стадионов. "Свидетели" - это не "зрители". Интересно отметить, что английское слово "мученик" - это видоизмененное греческое слово, означающее "свидетель". Эти люди не являются свидетелями того, что мы делаем сегодня. Скорее, они свидетельствуют нам о том, что Бог видит все. Бог дал им свидетельство, а теперь они несут свидетельство нам (Евр. 11:2,4-5, 39).
"Я редко читаю Ветхий Завет, за исключением Псалмов и Притч", - сказал мне однажды один верующий.
"В таком случае вы лишаетесь большой духовной помощи" - ответил я ему. И попросил его открыть Послание к Римлянам и прочесть вслух стих 15:4: "А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писании сохраняли надежду".
Затем я объяснил ему, что терпение означает выносливость, и что утешение означает - поощрение. Ознакомление с жизнью благочестивых людей Ветхого Завета - лучший способ поощрения и развития выносливости. Они выиграли бег. Если у вас семейные неурядицы, читайте об Иосифе. Если вы считаете, что ваша работа чрезмерно тяжела - изучайте жизнь Моисея. Если вы испытываете искушение отомстить, читайте, как решил этот вопрос Давид.
Б. Смотрите на себя! (Евр. 12:2).
Атлеты на своих тренировках часто бегают с грузом, для того, чтобы лучше подготовить себя к соревнованиям. Однако, во время самих соревнованиях никто не бежит с лишним весом, т.к. это только замедляет бег. Другим примером может служить игрок в бейсбол, который до того, как выйти на площадку, тренируется с тяжелой битой, охваченной железными кольцами. Лишний вес увеличивает выносливость.
Какие же "тяжести" должны мы отбросить для того, чтобы выиграть в забеге? Все то, что препятствует нашему развитию. С точки зрения других, это могут быть "хорошие вещи". Но выигрывающий атлет не выбирает между хорошим и плохим, он выбирает между лучшим и самым лучшим.
Мы также должны "свернуть всякое бремя и запинающий нас грех" (12:1). Автор не называет какого-либо конкретного греха, и это говорит о том, что он, повидимому, имел в виду грех неверия. Неверие помешало Израилю войти в обещанную землю. Неверие мешает нам получить духовное наследие Христа. Слово "верою" 18 раз было использовано автором в главе 11, и это говорит о том, что только вера в Христа дает нам возможность терпеть.
В. Посмотрите на Иисуса Христа! (12:2-4).
Он - "начальник и совершитель веры". Смотря на Него, мы спасаемся, т.к. смотреть, в данном смысле, значит верить. Когда умирающие евреи смотрели в пустыне на возвышавшегося медного змея, они исцелялись. Это иллюстрация нашего спасения через веру в Христа (Чис. 21:4-9; Иоан. 3:14-16). Слова "взирая на Иисуса" выражают длительную веру, а не единичный акт.
Когда наш Господь был здесь, на земле, Он жил верою. Нам недоступно полное понимание Его божественной и человеческой натуры, но мы твердо знаем, что Он должен был верить Своему Отцу на небесах каждый день Своей земной жизни. Автор Послания цитирует слова нашего Господа: "Я буду уповать на Него" (2:13). (Цитата из Ис. 8:17). Тот факт, что Иисус молился, доказывает, что Он жил верою.
Наш Господь претерпел гораздо больше, чем любой из героев веры, упомянутых в главе 11, и поэтому Он служит нам совершенным примером, которому мы должны следовать. Он претерпел крест! Это означает позор, страдание, противодействие грешников и даже временное отстранение от Отца. На кресте Он страдал за все грехи всего мира! Но Он все перенес и завершил труд, выполнить который поручил Ему Отец (Иоан. 17:4). Несмотря на то, что читатели Послания к Евреям терпели преследования, они "еще не до крови сражались" (Евр. 12:4). Никто из них еще не был мучеником. Но в битве Иисуса против греха Он пролил Свою кровь.
Что дало возможность нашему Господу вытерпеть крест? Пожалуйста, имейте в виду, что во время Своего земного служения наш Господь не использовал Свою божественную силу для Своих личных нужд. Сатана искушал Его сделать это (Мф. 4:1-4), но Иисус отказался. Вера нашего Господа помогла Ему вытерпеть все. Взоры Его веры были прикованы к "предлежавшей Ему радости". Из Псалма 15:8-11 Он знал, что выйдет из гробницы живым. (Петр ссылался на этот мессианский Псалом в своей проповеди в день Пятидесятницы - Деян. 2:24-33). В этом Псалме (15:11) Давид говорит о "полноте радости" в присутствии Отца. Кроме того, из Псалма 109:1 и 4 Иисус знал, что Он будет вознесен на небеса в славе. (Петр также цитирует этот Псалом - Деян. 2:34-36). Таким образом, "предлежавшая Ему радость" включала в себя выполнение воли Отца, Его воскресение и возвеличивание, и Его радость в представлении верующих в славе перед Отцом (Иуды 24).
На протяжении всего Послания автор подчеркивает важность надежды на будущее. Его же читатели были склонны смотреть назад и пойти назад, но он увещевал их следовать примеру Христа и смотреть вперед с верою. Герои веры, перечисленные в предыдущей главе, жили для будущего, и это давало им возможность терпеть (Евр. 11:10, 14-16, 24-27). Подобно Петру, когда мы отходим от веры в Спасителя, мы начинаем тонуть! (Матф. 14:22-33).
Поскольку Христос - "Начальник и совершитель веры", вера в Него наполняет нашу жизнь Его силой. Я мог бы попробовать подражать примерам величайших спортсменов и это мне ничего не дало бы. Но если бы в мои юные годы эти спортсмены вошли в мою жизнь и разделили бы со мной свои знания и способности, это привело бы меня тоже к победе. Но Христос не только служит нам примером, Он дает нам силу, чтобы мы были в состоянии следовать за Ним. Когда мы видим Его в Слове и подчиняемся Его Духу, Он укрепляет нашу веру и делает нас способными продолжать не сходить с дистанции.

2. Гарантии любви Бога (Евр. 12:5-13)

Главная идея этого раздела выражена в слове "наказание". В греческом оригинале ему соответствует слово, означающее "обучение, наставление и применение дисциплинарных мер к ребенку". До достижения зрелости греческие мальчики должны были пройти в гимназии специальное обучение. Это была подготовка к жизни. Автор Послания рассматривает испытания христианской жизни, как духовную дисциплину, которая может помочь верующему стать духовно зрелым. Вместо того, чтобы пытаться избегать трудностей жизни, мы должны научиться выносить их, для того, чтобы расти (12:11).
Когда мы страдаем, легко подумать, что Бог не любит нас. Автор дает три доказательства того, что наказание исходит от любящего сердца Отца.
А. Писания (12:5-6).
Цитата взята из Притчей 3:11-12. Читатели Послания некогда знали текст этой цитаты, но теперь забыли его. (Это одно из печальных последствий "неспособность к Слову" - см. Евр. 5:11-12). Цитата (12:5-6) представляет собой предупреждение, которое фактически означает поощрение. Забыв Слово, они потеряли уверенность и были готовы сдаться!
Главная смысловая нагрузка в этой цитате падает на слова "дети", "сыновья". Эти слова несколько раз повторяются в 12:5-8. Они имеют в виду взрослых сыновей, а не маленьких детей. Родителей, которые постоянно наказывают маленьких детей, можно сравнить с чудовищами. Бог имеет дело со взрослыми сыновьями, т.к. мы усыновлены и являемся взрослыми членами Его семьи (Рим. 8:14-18; Гал. 4:1-7). То, что Отец наказывает нас, является доказательством того, что мы зреем духовно и можем стать еще более зрелыми.
Наказание является доказательством любви Бога. Сатана хочет, чтобы мы поверили в то, что трудности жизни доказывают, что Бог не любит нас, но в действительности верно прямо противоположное. Иногда наказание можно усмотреть из Его упреков, содержащихся в Слове, или из складывающихся жизненных обстоятельств. В других случаях Он проявляет Свою любовь наказанием, связанным с физическим страданием. Но каким бы ни было испытание, мы можем быть уверены, что Его карающая рука контролируется Его любящим сердцем. Отец не хочет, чтобы мы оставались младенцами в пеленках; Он хочет, чтобы мы стали зрелыми, взрослыми сыновьями и дочерьми, которым можно доверять в ответственные минуты жизни.
Б. Личный опыт (Евр. 12:7-11).
Все мы имели отцов, и если отцы были праведны, они должны были дисциплинировать нас. Если ребенок предоставлен самому себе, он вырастает эгоистичным тираном. Автор подчеркивает (ст. 7-8), что отец наказывает только своего собственного сына, и это доказывает, что он его сын. У нас может появиться желание нашлепать детей соседа (так же как у него может появиться желание нашлепать наших детей), но этого сделать нельзя. Божие наказание доказывает, что мы действительно Его дети!
В моем служении я встречал людей, которые признавали себя спасенными, но по ряду причин они никогда не испытывали наказаний. Казалось, что неподчинение Слову Бога проходит для них без последствий. Если я сопротивляюсь воле Бога и не испытываю Его любящего наказания, я должен бояться того, что я не спасен! Все истинные дети Бога испытывают Его наказание. Те, кто заявляют, что они спасены, но избегают наказаний, - притворщики, незаконные дети.
Почему хорошие отцы здесь, на земле, наказывают своих детей? Для того, чтобы их отпрыски проявляли уважение к ним и подчинялись их распоряжениям. Но именно поэтому и небесный Отец наказывает нас: Он хочет, чтобы мы почитали Его и были послушны Его воле. Ребенок, который не усвоил необходимость подчинения власти, никогда не станет полезным взрослым человеком. Дети Бога, восстающие против Его власти, находятся под угрозой смерти! "Не гораздо ли более должны покориться Отцу духов, чтобы жить?" (12:9). Смысл этих слов заключается в том, что мы не будем жить, если не будем подчиняться. "Есть грех к смерти" (1 Иоан. 5:16).
Сейчас мы можем увидеть, как 12 глава относится к пяти предостережениям Послания к Евреям. Когда христианин отходит от Слова, Отец наказывает его и возвращает к подчинению и послушанию. (Если Бог не наказывает человека, то это человек не был истинно рожден свыше). Если верующий продолжает сопротивляться воле Бога, Бог может согласиться с тем, что этот человек будет лишен жизни. Бог скорее разрешит человеку умереть, чем позволит ему позорить имя Отца и разрушать свою жизнь. Бог убил в пустыне тысячи восставших евреев (1 Кор. 10:1-12). Почему Он должен щадить нас? Конечно, такое наказание нельзя считать обычным видом Божьего наказания, но оно возможно. Для нас поэтому, гораздо лучше почитать Бога и бояться Его. Он наказывает нас в наших же интересах, для того, чтобы мы могли приобрести черты Его святого характера.
В. Благословенные результаты (Евр. 12:11-13).
Отцу приятно не прибегать к наказаниям; детям также приятно, когда отец их не наказывает. Однако, польза от наказаний часто велика. Я уверен, что немногие дети верят отцу, когда он говорит, что наказание детей причиняет ему больше боли, чем детям. Но это истинная правда. Отец не получает удовольствия от наказания Своих детей, но если Он их наказывает, то это доказывает Его любовь к ним.
Какую пользу приносит наказание? Прежде всего, это "мирный плод праведности". Вместо того, чтобы продолжать грешить, дети стараются делать добро. Вместо войны наступает мир. Восстание подавляется и дети вновь обретают исполненное любви общение с Отцом. Наказание также поощряет детей к приобретению духовного опыта - к чтению Слова Бога, к молитве, размышлениям, свидетельству и пр. Все это ведет к получению новой радости. Павел говорит, что это "праведность и мир и радость во Святом Духе" (Рим. 14:17).
Конечно, очень важно, как дети Божьи реагируют на наказание. Они могут презреть наказание или ослабеть из-за него (12:5). И то, и другое ошибочно. Они должны проявить почитание Отца, подчиниться Его воле (стих 9) и использовать полученный опыт для своего духовного развития (Евр. 12:11 и 1 Тим. 4:7-8). Стихи 12 и 13 звучат, как приказы тренера своей команде! Укрепите опустившиеся руки и ослабевшие колена! (Ис. 35:3). Ходите прямо и твердо! (Прит. 4:26).
Пример Сына Бога и уверенность в любви Бога должны поощрить нас к тому, чтобы мы выдержали трудный христианский бег. Но есть и третий источник:

3. Возможности Божией благодати (Евр. 12:14-29)

Какую мы преследуем цель в нашем христианском беге? Автор говорит об этой цели в стихе 14: мир со всеми и святость перед Богом. Помните? "мирный плод праведности" - ст. 11). Эти две цели напоминают нам о служении нашего Господа в сане Первосвященника - Царь мира и Царь праведности (7:1-2). Для того, чтобы наш бег был успешным, необходимо усердие. В противном случае мы "лишимся благодати Божией" (12:15). Божия благодать не исчезает, но мы можем лишиться ее. В конце главы еще раз подчеркивается значение благодати (ст. 28).
В этом разделе автор поощряет своих читателей положиться на благодать Бога, настаивая на том, чтобы они с верою смотрели в трех направлениях:
А. Посмотрите назад, чтобы увидеть плохой пример Исава (12:15-17).
Конечно, Исав лишился Божией благодати. Эта история содержится в Бытие 25:27-34 и 27:30-45. Исав был мирским человеком, который жил интересами мира, а не Бога. Он пренебрег своим первородством и продал его Иакову. Он лишился благословения, потому что оно было отдано Иакову. (Повидимому, оно все равно перешло бы к Иакову, но Иаков поступил неправильно, использовав хитрость для его получения. (См. Быт. 25:19-26). После этого Исав пробовал переубедить Иакова, но было уже поздно - тот не изменил своего решения. Даже слезы Исава не помогли.
Какие грехи могут лишить нас Божией благодати? Эти стихи отвечают нам: отсутствие духовного усердия, ожесточенность по отношению к другим (см. Втор. 29:18), аморальная жизнь для мира и плоти. Некоторые люди думают, что мирской человек - это богохульник и развратник. Но Исав был человеком верным в дружбе, хорошим охотником и любящим сыном. Он был в хороших отношениях со своими соседями, но его не интересовал Бог и духовная жизнь.
Божия благодать не иссякает, но мы можем лишиться Божией благодати. Пример Исава предупреждает нас, что нельзя жить только интересами этого мира.
Б. Посмотрите вверх, и вы увидите славу небесного города (12:18-24).
Автор Послания к Евреям противопоставляет гору Синай, где был дан Закон, небесному Сиону и благословению благодати церкви (Исх. 19:10-25 и 20:18-21; Втор. 4:10-24). Он описывает торжественность и страх, сопровождавшие передачу Закона Израилю (Евр. 12:18-21). Народ боялся услышать голос Бога, и даже Моисей испытывал страх и трепет. Бог установил границы вокруг горы, и даже животное, перешедшее эти границы, мгновенно погибало. Конечно, Бог хотел, чтобы Его народ понял серьезное значение Его Закона и поэтому прибегнул к таким действиям. Подобно этому поступаем и мы, земные родители, по отношению к нашим детям. Это был период младенчества народа, а дети должны понимать и поощрение, и наказание.
Но какое облегчение наступает при переходе от горы Синай к горе Сион! Синай представляет Ветхий Завет Закона, тогда как Сион представляет Новый Завет благодати в Иисусе Христе (4:19-31). Небесный город - это Божия гора Сион (Пс. 109:1-2,4). Это город, в который стремились верою патриархи (Евр. 11:10,14-17). Земной Иерусалим вот-вот должен был испытать нашествие римлян и разрушение, но небесный Иерусалим будет существовать вечно.
Автор описывает "граждан", составлявших население этого города. Бесчисленное количество ангелов обитает в нем. Там находится Церковь, т.к. гражданство верующих - на небесах (Фил. 3:20), и имена их записаны на небесах (Лк. 10:20). "Первенец" - это титул, говорящий о достоинстве и ранге. Исав был первенцем Иакова, но он отказался от своих привилегий и утратил благословение и права первородства.
Конечно, в этом городе обитает Бог и святые Ветхого Завета ("духи праведников, достигнувших совершенства"). Иисус Христос, Ходатай, Тот, Кто пролил Свою кровь за нас, также находится здесь. Мы узнаем, что Авель все еще говорит (Евр. 11:4), и обнаруживаем, что Христова Кровь кропления говорит лучше, нежели Авелева (12:24). Кровь Авеля "вопиет от земли" (Быт. 4:10) и вызывает к справедливости, тогда как кровь Христа говорит с небес и объявляет милость грешникам. Кровь Авеля заставляет Каина испытывать чувство вины и погружает в отчаяние (Быт. 4:13-15), тогда как кровь Христа освобождает нас от вины и открывает путь к Богу. Если бы не кровь Нового Завета, мы не могли бы войти в небесный город!
"Почему так мало учат и проповедуют о небесах?" - спросил меня один из моих друзей. Он сам, - и повидимому, правильно, - ответил на этот вопрос: "Я думаю, что когда нам хорошо на земле, мы не думаем о небесах".
Но когда наступают тяжелые времена, мы должны смотреть вверх и размышлять о небесной славе. Моисей был тверд, ибо он как бы видел Невидимого. Патриархи смогли вытерпеть все, т.к. они смотрели вперед и видели Божий город, приготовленный для них. Для того, чтобы не утратить Божию благодать, надо верою смотреть вперед, в замечательное будущее, которое Он подготовил для нас.
В. Смотрите вперед, и вы увидите непоколебимое царство (12:25-29).
Бог говорит с нами сегодня через Свое Слово и Своими предопределенными заранее действиями, совершаемыми Им в мире. Самое лучшее для нас - слушать. Если Бог потрясал всем на горе Синай, и те, кто отказывались слушать, были наказаны, то насколько больше ответственности возложено на нас теперь, после того, как мы испытали благословение Нового Завета! Бог и сегодня потрясает мир. (Читаете ли вы новости в газетах?) Он хочет убрать опоры мирского и раскрыть перед нами непоколебимые, вечные реальности. Но увы, слишком много людей, в том числе и христиан, строят свою жизнь на шатких опорах мирского.
Цитата о "колеблющемся" взята из книги пророка Аггея 2:6. В ней говорится о том времени, когда Господь вернется на землю и наполнит Свой дом славой. По мере приближения к этому времени, мы должны увидеть еще большие потрясения в мире. Но христианин может оставаться уверенным и спокойным, т.к. он получит непоколебимое царство. И действительно, он уже сегодня является частичкой этого Божиего Царства.
Что мы должны делать, живя в колеблющемся мире? Слушать говорящего с нами Бога и подчиняться Ему. Получать каждодневно Его благодать, чтобы служить Ему благоугодно с благочестивым страхом. Не бойтесь ужасающих перемен, происходящих вокруг вас. Продолжайте с усердием свой христианский бег. Взирайте на Иисуса Христа. Помните, что ваш Отец любит вас. И положитесь на дающую вам силу Божию - благодать.
В то время, как другие находятся в страхе, вы можете быть уверенными и спокойными.

12. Вера: напоказ или на самом деле? (Послание к Евреям 13)

При чтении этой главы складывается впечатление, что автор должен был обсудить много вопросов, но все их оставил под конец. В главе 12 мы наслаждались Сионом, а сейчас мы обсуждаем такие повседневные темы, как гостеприимство и брак, а также вопросы о церковных служителях и о том, кто был последний освобожденный заключенный.
Но Библия не проводит различия между доктриной и обязанностями; откровением и ответственностью. Они всегда взаимосвязаны. Главная идея последнего раздела Послания к Евреям - это жизнь верою. Автор приводил великие примеры веры в главе 11 и говорил о поощрении веры в главе 12. В главе 13 он представляет доказательства веры, которые дает нам жизнь, если мы действительно живем верою, а не тем, что видим в светском мире. Таких доказательств четыре.

1. Наслаждение духовным общением (13:1-6)

В основе такого общения лежит братская любовь. Читатели Послания были верующими христианами. Можно поэтому не сомневаться, что они были отвергнуты своими семьями и друзьями. Но глубина общения не основана на национальных или семейных отношениях; она основана на духовной жизни, которую мы имеем во Христе. Если церковное общение основано не на любви к Христу и не на любви одного человека к другому, то оно долго не просуществует. Для того, чтобы больше узнать о "братской любви", смотрите Рим. 12:10; 1 Фес. 4:9-10; 1 Пет. 1:22 и 2 Пет. 1:7.
Там, где существует истинная христианская любовь, там существует и гостеприимство (Евр. 13:2). Это был важный вид служения в ранней церкви, т.к. наказания и преследования лишали многих христиан своих домов. Кроме того, были и странствующие христиане, которым было нужно место для временного проживания (3 Ин. 5-8). Многие святые не имели средств для того, чтобы останавливаться в гостиницах; кроме того, церкви собирались в домах (Рим. 16:5) и это делало вполне естественным совместное пребывание гостя и хозяина в течение известного периода времени. Само собой подразумевалось, что священники должны были быть гостеприимными (Тит. 1:8), и в нуждах святых все должны были принимать участие (Рим. 12:13).
Моисей (Быт. 18) приводит историю Авраама, показывающую истинное гостеприимство, оказанное Иисусу Христу и двум Его ангелам. Авраам не знал, кто они такие, когда приглашал их; только позже он понял, кто были его прославленные гости. К нам с вами не придут ангелы в буквальном смысле этого слова (хотя это и возможно), но любой незнакомец может оказаться тем, кто несет нам благословение. (Слово "ангел" означает "посланник" или "вестник"). Часто гости в наших домах оказываются посланниками Божиего благословения.
Любовь также проявляет себя в заботах о других (Евр. 13:3). Не было ничего необычного в том, что христиан арестовывали и заключали в тюрьму за веру. Высказывать сочувствие этим заключенным было опасно, но христианская любовь требовала служения им. Служить заключенному христианину во имя Христа, это то же самое, что служить Самому Христу (Мф. 25:36,40). В нашей свободной стране не арестовывают за религиозную веру, но в других странах мира верующие страдают за свою веру. Как нам нужно молиться за них и помогать им, используя все данные нам Господом возможности!
Дом - это первое место, где должна проявляться христианская любовь (Евр. 13:4). Христианский дом начинается с христианского брака согласно воле Бога. Это предполагает верность и непорочность. Интимные отношения вне брака несут грех и разрушение. В Новом Завете под прелюбодеянием понимается и нарушение супружеской верности, и внебрачное сожительство и многие другие грехи, связанные с интимными отношениями (Деян. 15:20 и 1 Кор. 6:18).
Как Бог наказывает прелюбодеяние, внебрачное сожительство и другие аналогичные грехи? Иногда они наказываются тем, что Бог предает грешников превратному уму - совершать непотребства (Рим. 1:24-27). Конечно, они понесут наказание в день Последнего Суда (Отк. 21:8 и 22:15). Верующие, совершающие эти грехи, могут быть прощены, но они не получат награды на небесах (Еф. 5:5 и сл.). Давид был прощен, но он страдал от последствий своего прелюбодеяния многие годы. Эти страдания были отягощены тем, что они были связаны с его детьми.
В наши дни, когда сексуальные грехи выставляются напоказ (книги, кино, разговоры), церковь должна твердо отстаивать чистоту брачных уз. Христианский дом, преданный Богу - это то место на земле, которое находится ближе всего к небу. А дом этот начинается с христианского брака.
Если мы любим Бога и других так, как мы должны любить, то тогда у нас будет правильное отношение и ко всему мирскому (Евр. 13:5-6). Времена страданий могут быть периодом эгоизма или периодом служения. Совсем нелегко "принять с радостью расхищение своего имения" (10:34), живя среди экономических и экологических проблем мира. Но привыкший к комфорту христианин может очень скоро отказаться от излишеств, которые ему сейчас кажутся необходимыми.
Слово "сребролюбивый" означает любовь к деньгам, но оно может иметь в виду любовь ко всему излишнему. Однажды кто-то спросил миллионера Бернарда Баруха: "Сколько денег должен иметь богатый человек, чтобы чувствовать себя удовлетворенным?" Барух ответил: "На один миллион больше, чем он имеет". Сребролюбие - это желание иметь больше того, что ты имеешь, независимо от того, есть в этом нужда или нет.
Чувство удовлетворения не может удовлетворить сердце. Сделать это может только Бог. "Смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения" (Лк. 12:15). Если мы имеем Бога, мы имеем все, что нам нужно. Материальные предметы жизни могут испортиться, их могут украсть, но Бог никогда не оставит и не покинет нас. Это обещание было дано Иисусу Навину, когда он стал преемником Моисея (Втор. 31:7-8; И.Нав. 1:5,9), и оно исполнилось для нас в Иисусе Христе (Мф. 28:20; Деян. 18:9-10).
Утверждение веры, содержащееся в Послании к Евреям 13:6, происходит из Псалма 117:6. Это мессианский Псалом. Сказанное в нем осуществилось в Иисусе Христе, и поэтому мы можем считать, что это обещание дано нам. Это источник умиротворения земных христиан, дающий уверенность в том, что они освобождены от присущего людям страха, т.к. никто ничего не может сделать им вопреки воле Бога. Люди могут забрать их имущество, но Бог удовлетворит все их нужды.
Одна женщина сказала евангелисту Д.Мооди: "Я нашла обещание, которое помогает мне тогда, когда я испытываю страх. Это Псалом 55:4: - "Когда я в страхе, на Тебя я уповаю".
Мооди ответил: "Я имею лучшее обещание! Исайя 12:2 - "Уповаю на Него и, не боюсь"
Оба обещания верны, и на каждое можно положиться в определенных обстоятельствах. Главное заключается в том, что мы знаем Иисуса Христа, как нашего Господа и Помощника, и не основываем нашу веру на материальных вещах. Удовлетворенные христиане - люди высшей натуры, и материальные вещи занимают в их шкале ценностей невысокое место.

2. Подчинение духовному руководству (Евр. 13:7-9,17,24)

Упоминаемое автором слово "наставники" обозначает духовных лидеров местных церковных собраний. Церковь представляет собой организм и организацию. Если организм не организован, он умрет. Куда бы не приходил апостол Павел, он основывал везде местные церкви и поручал квалифицированным верующим руководить ими (Деян. 14:23 и Тим. 1:5). "Святые... епископы и диаконы" (Фил. 1:1) представляют собой руководство Новозаветных церквей.
У каждого христианина существует три обязанности по отношению к духовным лидерам местных церквей. Они должны:
А. "Поминайте"их (Евр. 13:7-9).
Слово "поминайте" говорит, повидимому, о том, что речь идет об умерших руководителях. Эти лидеры, которые, возможно, были замучены, не должны быть забыты. Как легко забыть отважных христиан, чья работа и жертвы сделали возможным наше сегодняшнее служение. Мы не поклоняемся этим людям и не прославляем их, но совершенно необходимо отдавать им должное и чтить их за проделанную ими верную, добросовестную работу (1 Фес. 5:12-13).
Эти люди, возможно, вели читателей Послания к Христу, т.к. они говорили им о Слове. Если мы припомним, как мало христиан имели Библии, то тогда поймем, каким важным было в то время личное служение Слову. Сегодня мы можем читать Библию без чьей-либо помощи, сами, или слушать христианские передачи по радио. Мы можем также приобрести (или "достать") кассеты с проповедями и слушать их. Все это создает опасность того, что мы начнем относиться к Слову как к чему-то само собой разумеющемуся.
Верующие не могут больше слышать своих ушедших вожаков, но они могут подражать их вере и размышлять об их уходе, кончине. Это относится к их смерти, и подразумевает, что некоторые из них были замучены. Я, однако, считаю, что в стихе 13:8 сформулирован весь смысл их жизни: "Иисус Христос вчера, и сегодня и вовеки Тот же". Их жизнь указывала на Христа! Церковные лидеры могут уходить и приходить, но Иисус Христос остается Тем же. Он - средоточие нашей веры.
После того, как я объявил, что ухожу из церкви, где я служил пастором несколько лет, один из прихожан сказал мне: "Не знаю, как я буду без вас! Для меня так много значит ваша духовная помощь!"
Мой ответ потряс его. "Чем скорее я уйду" - сказал я ему - "тем скорее вы начнете искать духовную помощь у Господа. Никогда не основывайте вашу жизнь на слуге Бога; основой вашей жизни должен стать Иисус Христос. Он никогда не меняется".
Конечно, всегда существует опасность "увлечься учениями различными и чуждыми" (13:9). Цель духовного учения заключается в том, чтобы утвердить Божиих людей в благодати, чтобы они не подпали под влияние опасных доктрин (Еф. 4:11-14). Некоторые читатели Послания к Евреям подумывали о возвращении к старым еврейским законам, устанавливающим правила приема пищи. Автор предупреждает их, что эти правила не принесут им духовных благ, как не принесли они духовных благ евреям. Всякого рода законы о пище создают у людей, соблюдающих их, видимость духовного благополучия. Однако, в действительности все это лишь тень той реальности, которую мы имеем во Христе (прочтите внимательно Кол. 2:16-23).
Когда в местных церквах меняются пасторы, возникает тенденция изменения доктрин или их толкования. Мы должны относиться к этому очень осторожно, чтобы не выйти за пределы Слова Бога. Мы должны также быть внимательными и не допустить изменения духовной основы церкви. Можно сожалеть о том, что сегодня не так уж много проповедей посвящено доктринам. Библейские доктрины являются источником силы роста церкви. Доктор Р. Дейл, известный британский проповедник, как-то сказал своему другу: "Я начинаю серию проповедей о библейских доктринах". - "Но" - ответил его друг - "люди никогда не заинтересуются ими". - "Они должны будут заинтересоваться ими" - уверенно сказал доктор Дейл. Он был прав.
Б. Подчиняться им (Евр. 13:17).
Когда слуга Бога действует в соответствии с волей Бога и учит Божьему Слову, люди Бога должны подчиняться ему. Это не значит, что пасторы должны быть диктаторами. "И не господствуя над наследием Божиим (1 Пет. 5:3). Некоторые прихожане легкомысленно относятся к авторитету пастора, и это очень опасно. Наступит день, когда каждый пастор даст отчет о своем служении Господу, и было бы хорошо, если это можно было бы сделать радостно. Непослушный христианин в этот день обнаружит, что результаты непослушания оказались печальными не для пастора, а для него самого.
Откровенно говоря, гораздо легче привести души ко Христу, чем заботиться о них (Иез. 3:16-21). Чем больше становится церковь, тем труднее заботиться и следить за овцами. К сожалению, надо признать, что существуют и такие служители, чья работа ограничивается произнесением проповедей и выполнением намеченных программ. У них нет желания служить душам, отданным на их попечение. Некоторые из них - наемники, работающие только из-за денег и убегающие при приближении первой опасности (Ин. 10:11-14). Но когда пастырь преданно заботится о душах, необходимо, чтобы овцы подчинялись ему.
В. Приветствовать их (Евр. 13:24).
Евреи приветствуют друг друга словом "Шалом - мир!" Греки часто приветствуют друг друга словом "Благодать!" Апостол Павел объединил эти два слова и приветствовал святых, говоря: "Благодать вам и мир!" (1 Кор. 1:3; 2 Кор. 1:2 и все его Послания за исключением 1 и 2 Тим. и Титу. Когда Павел писал священникам, он приветствовал их словами: "Благодать, милость и мир". Я хотел бы знать, почему?).
Конечно, автор Послания к Евреям посылал свои личные приветствия руководителям церкви, и это хороший пример, которому должны следовать все мы. Каждый христианин должен быть в хороших отношениях со своим пастырем. Никогда нельзя допускать, чтобы "горький корень" возник в вашем сердце (Евр. 12:15), т.к. он отравит вас и причинит вред всей церкви.
Если правда то, что каждый член церковного тела осуществляет важное служение, то правда и то, что Бог назначает в церкви духовных лидеров. Мне посчастливилось быть во многих церквах Америки, и я заметил, что там, где люди разрешают старейшинам церкви вести их, обычно царит благословение и духовное развитие. Это соответствует Божиим замыслам о церкви.

3. Участие в духовном поклонении (13:10-16, 18-19)

Верно, что новозаветный христианин не участвует в церемониях и обрядах земного святилища и храма. Нельзя, однако, на этом основании утверждать, что он лишен благословений которые эти обряды символизируют. Иудей Ветхого Завета гордился храмом, но у христиан есть небесное святилище, которое никогда не будет разрушено. Иудеи гордились городом Иерусалимом, но у христиан есть вечный город, Новый Иерусалим. Для каждой земной, временной вещи Ветхого Завета, верующий Нового Завета имеет ее вечный, небесный двойник.
Фраза "мы имеем жертвенник" (13:10) не говорит о материальном, земном жертвеннике - такое толкование противоречило бы всему содержанию Послания. В ветхозаветном святилище медный жертвенник был местом, где совершались кровавые жертвоприношения, а золотой алтарь перед завесой был местом курения фимиама. Это символизировало восхождение молитвы к Богу (Пс. 140:2). Новозаветным христианским жертвенником и алтарем является Иисус Христос, т.к. через Него мы предлагаем наши духовные жертвы "жертвы хвалы" Богу (Евр. 13:15; 1 Пет. 2:5). Мы можем выделить место в наших церковных зданиях и называть его алтарем (жертвенником), но это не будут жертвенники и алтари в библейском смысле этого слова. Почему? Потому что жертва Христа уже свершилась раз и навсегда, и дары, которые мы приносим Богу, приемлемы не из-за земных алтарей, а благодаря небесному алтарю и жертвеннику - Иисусу Христу.
В этом разделе подчеркивается мысль об отделении христиан от мертвой религии и отождествлении с Господом Иисусом Христом в Его поругании. Эта идея навеяна Днем Очищения. Предлагаемую за грех жертву выносили за стан и сжигали полностью (Лев. 16:17). Иисус Христос, наше совершенное приношение жертвы за грех, страдал и умер "вне врат" Иерусалима (13:12). Все истинные христиане должны выйти к Нему, к месту, где Он был поруган и отвержен. Автор спрашивает: "Зачем возвращаться к ветхозаветному Закону, если мы пришли к Христу и отошли от Закона?"
Читатели Послания искали путь, на котором они могли остаться христианами и избежать преследований со стороны неверующих евреев. Но, утверждает автор, найти такой путь невозможно. Иерусалим обречен. Надо окончательно расстаться с иудейской религиозной системой и отождествить себя со Спасителем, навсегда примкнуть к Нему, умершему за вас. Здесь нет места для компромиссов.
Автор называет две "духовные жертвы", которые мы предлагаем, как христиане (Евр. 13:15-16). Учтите, что "духовное" не противопоставляется здесь "материальному", т.к. материальные дары могут быть приняты, как духовные жертвы (4:10-20). "Духовное" означает духовное по своему характеру; то, что может быть использовано Святым Духом в духовных целях. Тело верующего, отданное Богу, это духовная жертва (Рим. 12:1-2).
Первая духовная жертва - это непрестанная хвала Богу (Евр. 13:15). Слова хвалы, слетающие с наших губ, исходят из наших сердец. Они подобны прекрасным плодам, возлагаемым на алтарь. Как было бы легко страдающим святым жаловаться, и как важно было бы для них благодарить Бога.
Вторая духовная жертва - это благотворение и общительность (ст. 16). Конечно, это включает в себя и гостеприимство, о котором говорилось в стихе 2, а также служение узникам тюрем (стих 3). Благотворение и общительность подразумевают различные виды служения: передача еды бедным, транспортировка людей в церковь и другие места, раздача денег нуждающимся и любая другая помощь ближним. Однажды человек пришел к Христу потому, что я помог ему скосить траву на его газоне.
Автор Послания подчеркивает далее важность молитвы (13:18-19). Он не имел возможности лично посетить своих читателей, но он хотел, чтобы их молитва помогла ему. Возможно, какие-то враги оклеветали его, и он поэтому заявил о своей честности и чистоте. Мы не знаем точно, кто был автор Послания к Евреям. Многие полагают, что это был Павел. Ссылка на Тимофея в стихе 23 говорит за то, что это был Павел. Об этом говорит и стих 25, т.к. именно так Павел обычно заканчивал свои Послания (2 Фес. 3:17-18). Некоторые полагают, что Петр указывает на авторство Павла в 2 Пет. 3:15-16. Однако, эта ссылка Петра может относиться к Посланию, которое Павел написал Римлянам. Но это не столь важно для нас, т.к. все Послание, как и вся Библия, богодухновенно.

4. Признание духовной власти (Евр. 13:20-21)

Это благословение как бы объединяет все главные темы Послания: мир, воскресший Христос, кровь, завет, духовное совершенство (зрелость), работа Бога в сердце верующего. Как хороший Пастырь, Иисус Христос умер за овец (Иоан. 10:11). Как Великий Пастырь, Он живет для овец на небе и сегодня, работая для них. Как Главный Пастырь, Он придет за овцами, когда вернется на землю (1 Пет. 5:4). Наш Пастырь всегда заботился о нас в прошлом, Он заботится о нас в настоящем и будет заботиться в будущем. Он Тот же вчера, сегодня и вовеки!
Наш Великий Первосвященник и есть наш Великий Пастырь. Когда Он был на земле, Он служил (работал) для нас, завершив великое дело искупления (Иоан. 17:4). Сейчас, пребывая на небесах, Он работает в наших сердцах, ведя нас Своей волей к духовной зрелости и совершенству. Но мы никогда не достигнем совершенства, пока Он не вернется (1 Иоан. 2:28-3:3); однако, находясь в ожидании, мы должны продолжать духовное совершенствование.
Греческое слово, переведенное словом "усовершит" (Евр. 13:24), означает исправление и усовершенствование. Это слово было хорошо знакомо читателям Послания. Для докторов это слово означало "вправление и заживление сломанной кости"; для рыбака оно означало починку порванной сети (Мф. 4:21); для моряка оно означало снаряжение корабля для плавания; для солдата - экипировка армии для битвы.
Наш Спаситель на небесах хочет снабдить нас всем необходимым для жизни на земле. Он нежно сращивает "сломанные кости" в нашей жизни, чтобы мы могли ходить прямо, и успешно продолжать наш жизненный бег. Он хочет исправить порванные сети, чтобы мы могли ловить рыбу и спасать души. Он хочет снабдить нас всем необходимым для битвы, чтобы бури жизни не сломили нас. Короче говоря, Он хочет, чтобы мы совершенствовались духовно. Тогда Он сможет работой в наших сердцах порадовать Себя и добиться исполнения Своих желаний.
Как Он снабжает нас? Из Нового Завета видно, к каким способам прибегает Бог, чтобы усовершенствовать Своих детей. Он использует Свое Слово (2 Тим. 3:16-17) и молитву (1 Фес. 3:10) при общении верующих в церкви (Еф. 4:11-12). Он также использует духовных верующих для исправления и снабжения нас всем необходимым (Гал. 6:1). Наконец, Он использует страдания, чтобы Его дети стали совершенными (1 Пет. 5:10), и это связано с тем, что мы узнали из гл. 12 о наказании.
Как изменилась наша жизнь, если бы мы включили то, о чем говорится в Евр. 13:20-21, в нашу ежедневную личную молитву: Господь, усоверши меня для хорошей работы, угодной Тебе. Сделай так, чтобы мое сердце могло бы умилостивить Тебя. Делай это через Иисуса Христа и для Его славы.
Основой этой замечательной работы является "Кровь завета вечного" (стих 20). Это Новый Завет, обсуждавшийся в главе 8; Завет, основанный на жертве, обсуждавшейся в главе 10. Поскольку этот Новый Завет является частью Божьего плана спасения и поскoльку он гарантирует вечную жизнь, он назван "Заветом вечным". Но если бы не было смерти Иисуса Христа, мы не могли бы получить ни одного из благословений, упомянутых в этом мудром благодарении.
"Аминь" в конце благодарения заканчивает текст Послания. Павел написал большое Послание, в котором обсудил глубокие и сложные доктрины, и поэтому ободряет читателей принять его увещевания. Послание кажется нам длинным письмом, но автор считает, что написал "не много" (13:22). Можно не сомневаться в том, что некоторые члены церковной общины отрицательно отнеслись к этому Посланию, тогда как другие стали действовать в соответствии с ним. Павел (1 Фес. 2:13) говорит нам, как мы должны относиться к Слову Бога. Прочтите этот стих внимательно и руководствуйтесь им.
Какое имел отношение Тимофей к группе верующих, которым было адресовано Послание, мы знаем. Он был известным служителем церкви в те дни, и большинство христиан либо знали его, либо слышали о нем. Эти содержащиеся в Послании сведения личного характера напоминают нам о том, что Бог интересуется отдельными людьми, а не только группами лиц.
Фраза "Приветствуют вас Италийские" (стих 24) может означать, что автор находился в то время в Италии. Возможно также, что святые из Италии были с ним и хотели передать свои приветствия читателям Послания.
Эти личные обращения в конце письма поднимают вопросы, на которые мы сегодня не можем ответить. Но в целом. Послание ясно отвечает на важный вопрос: Как могу я твердо стоять на ногах в мире, где все вокруг меня колеблется? Послание дает следующий ответ: для этого ты должен знать Высшую Личность, Иисуса Христа, доверять Его высшему священству и жить в соответствии с высшими принципами веры. Основывай свою жизнь на небесных принципах, которые никогда не колеблются".
Будь уверенным! Иисус Христос дает полное и окончательное спасение!

Книга о Библии (послесловие)

В мире есть много прекрасных и благородных профессий. Но одна из них - редкая и удивительная - вызывает у меня постоянное восхищение. Я говорю об учителях Библии. Оказывается, в наше прагматическое и циничное время существует такая светлая профессия - учитель Библии. Кто ж они, эти люди?
О великой книге жизни - Библии, написаны тысячи других книг. И все же, божественная тайна присутствующая в ней, требует постоянных пояснений для тех, кто ищет в Библии смысл человеческого бытия, ищет путь к Богу. Вот для этого и существуют на земле учителя Библии. Вы спросите, а чем же они отличаются от обычных богословов? А тем, что эти люди не замыкаются в теологических спорах, а учат всех, "от слесаря до профессора", божественным истинам непреходящего Слова Божьего. Лучшие из них получили от Бога особое откровение, особое духовное зрение, особое понимание Слова. "...Преподали наставления братиям и утвердили их" (Деян. 15:32).
Конечно, многие верующие рассказывают о Библии, но не всем дано говорить о ней так, чтоб ее страницы озарялись дивным светом и открывали свой божественный смысл.
Именно так рассказывает о ней автор этой книги, профессор Уоррен Уирсби. Как говорится, он - Божьей милостью учитель Библии. У.Уирсби знают миллионы американских верующих. Они слушают его радиопрограммы "Возвращение к Библии", читают десятки его книг. У.Уирсби отличает удивительная духовная прозорливость, умение "расшифровывать" труднейшие места Святого Писания и, главное, глубокая верность евангельским христианским традициям.
Мы предлагаем читателям одну из книг У.Уирсби "Будь уверенным!" Мы надеемся, что прочитав ее, многие люди смогут по достоинству оценить рассмотренное в ней важнейшее Послание апостола Павла.
С молитвой и надеждой мы отправляем эту книгу в путь.

Михаил Моргулис

Издательство SGP, Чикаго, 1986


Бытие (Джон Джеске)

Джон Джеске

Бытие

Ранняя история милостивого отношения Бога к человечеству

Оглавление

Введение

ЧАСТЬ I. РАННЯЯ ИСТОРИЯ МИЛОСТИВОГО ОТНОШЕНИЯ БОГА К ЧЕЛОВЕЧЕСТВУ В ПЕРВОЗДАННОМ МИРЕ (БЫТИЕ 1:1-11:26)

Сотворение мира, Бытие 1:1-2:3
История первая: происхождение вселенной, Бытие 2:4-4:26
История вторая: родословие Адама, Бытие 5:1-6:8
История третья: родословие Ноя, Бытие 6:9-9:29
История четвертая: родословие сыновей Ноя, Бытие 10:1-11:9
История пятая: родословие Сима, Бытие 11:10-26

ЧАСТЬ II. РАННЯЯ ИСТОРИЯ МИЛОСТИВОГО ОТНОШЕНИЯ БОГА К ЧЕЛОВЕЧЕСТВУ СРЕДИ ПАТРИАРХОВ (БЫТИЕ 11:27-50:26)

История шестая: родословие Фарры, Бытие 11:27-25:11
История седьмая: родословие Измаила, Бытие 25:12-18
История восьмая: родословие Исаака, Бытие 25:19-35:29
История девятая: родословие Исава, Бытие 36:1-43
История десятая: родословие Иакова, Бытие 37:1-50:26
Заключение

Введение

Название и назначение

Бытие - название первой Книги Библии, первой из пяти Книг Моисея. Древнееврейское название этой Книги соответствует первому ее слову: "В начале". По-гречески она называется "Генезис", то есть "происхождение", - название вполне уместное, ведь первая Книга Библии содержит сведения о происхождении вселенной и человека. Она сообщает трагические подробности возникновения греха и описывает его безобразные последствия, из нее мы также узнаем о замысле милостивого Бога - уничтожить гибельные последствия греха, - осуществление которого началось с первого обещания о Спасителе. Самая большая часть Книги Бытие (главы 12-50) посвящена происхождению богоизбранного народа Израиля.
Эта важная Книга о началах не является общей историей древнего мира. Особая ее цель - засвидетельствовать и показать осуществление Богом нашего спасения. Бытие - это первая глава претворяемого в жизнь спасительного плана Божьего, который мы называем Его замыслом спасения. Интересно и поучительно отметить, что Книга Бытие описывает искупительный Божий труд не при помощи всевозможных доктрин, но повествуя о людях и их судьбах. В жизни этих людей видно присутствие Бога, несущего весть о Своем Законе и о Своей любви.

Автор

В Книге Бытие имя автора напрямую не указано. Но это не значит, что автор ее неизвестен.
С самых ранних времен иудеи рассматривали Бытие и следующие за ним четыре Книги как единое целое. Они называли эти пять Книг "Тора Моисея"; "Тора" (слово, обычно переводимое как "Закон") означает "учение", "обучение". Этот "Закон Моисея" обычно называют "Пятикнижием". Древние иудеи часто называли Пятикнижие "Пять Пятых Закона".
Предлагаемый вашему вниманию комментарий исходит из того, что автором первых пяти Книг Библии является Моисей. В других разделах Ветхого Завета и во всем Новом Завете просто принимается как факт, что есть Книга "Закона Моисея", содержание которой даровано Моисею Самим Богом. Библия знает только одного человека - автора Пятикнижия, и это Моисей. Иисус решил вопрос авторства Бытия и всего Пятикнижия раз и навсегда, ответив выступающим против Него: "Если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне" (Иоан. 5:46).
В связи с этим возникает вопрос: "Каким образом Моисей получил сведения, сообщаемые им в Пятикнижии?" Большинство из того, что описано в Книгах Исход, Левит, Числа и Второзаконие, произошло при жизни Моисея. Он мог писать на основании своего личного опыта. Однако описанное в Книге Бытие - от сотворения мира и далее, вплоть до смерти Иосифа, - произошло задолго до рождения Моисея. Каким образом мог он узнать об этом?
Поскольку никто из людей не был очевидцем сотворения мира, знание об этом могло быть дано ему только в чудесном Божественном откровении. Благодатным образом Бог открыл Моисею знание о начале мира, - то, о чем Моисей не мог узнать никак иначе. Пятикнижие является частью ветхозаветного Писания, о котором святой Павел сказал: "Все Писание богодухновенно" (2 Тим. 3:16).
Но возникает следующий вопрос: "Когда Бог дал Моисею сведения о событиях, описанных в Книге Бытие, то сообщил ли Он ему о них непосредственно, или Моисей воспользовался имевшимися у него письменными свидетельствами?" Например, повествуя о путешествиях патриарха Авраама, обращался ли Моисей к доступным ему записям, оставленным самим Авраамом? Лютер предположил следующее: "Я думаю, что Авраам составил небольшую книгу, или краткое описание событий от Адама до своего времени, - Моисей вполне мог этим воспользоваться". Хотя нельзя утверждать ничего определенного по поводу того, обращался ли Моисей к письменным источникам, христианину, верящему в Библию, не следует отрицать такой возможности. Если Бог счел возможным воспользоваться завтраком маленького мальчика [Cм. Мк. 6:37-44. - Прим. теол. ред.], чтобы накормить пять тысяч человек, если Он, через Деву, даровал миру Спасителя, то почему, открывая истину Моисею, Он не мог использовать уже существовавшие письменные свидетельства?
Наше мнение по поводу богодухновенности и Божественного авторства Писания вообще и Книги Бытие в частности основано на христианской вере. Библейская весть о Законе Божьем и Божьей любви убеждает нас, что в Книге Бытие Бог говорит с нами чудесным образом, и все что Он говорит - истинно. Бог лгать не может. Именно о Ветхом Завете сказал Сын Божий: "Не может нарушиться Писание" (Иоан. 10:35).
Читатель не удивится, если узнает, что не все библейские ученые рассматривают Книгу Бытие с тех же позиций. По мнению многих, Пятикнижие было написано не одним человеком, а появилось в результате соединения, по крайней мере, четырех ранее независимых текстов, которым присвоены условные имена: Яхвист, Элохист, Второзаконие и Жреческий кодекс. Автором Яхвиста считается теолог, живший в Южном царстве приблизительно в 850 г. до Р.Х., он обычно называл Бога Яхве. О составителе Элохиста утверждается, что он жил в Северном царстве приблизительно в 750 г. до Р.Х. Его присутствие в Пятикнижии можно определить по преобладанию в текстах имени Бога Элохим. Второзаконие было составлено либо человеком, либо школой или группой из Северного Израиля. Считается, что это произошло приблизительно в 625 г. до Р.Х., - после того, как столица Самарии была захвачена ассирийцами. Жреческий кодекс приписывается автору или группе авторов времен Вавилонского пленения или позднее (500 г. до Р. Х., плюс или минус одно столетие). В нем речь идет о праотцах Израиля и о том, как Израиль должен поклоняться Богу. Генеалогические таблицы, перечни колен и установления о богослужении относят обычно к этому Жреческому кодексу, поскольку именно священники особо заинтересованы в такого рода сведениях.
Согласно этой теории документальных свидетельств, Пятикнижие рассматривается как литературная мозаика, вырезанная и составленная из различных более ранних записей. Исходя из такой точки зрения, Пятикнижие приобрело современный вид за несколько столетий до Христа, более чем через тысячу лет после Моисея. Итак, повторим еще раз: предлагаемый здесь комментарий написан с верою, что автором первых пяти Книг Библии является Моисей.

Структура

Чтобы оценить необычность структуры Книги Бытие, необходимо знать, что Моисей разделил свой труд на десять частей, или историй. Каждое повествование начинается словами: "Вот происхождение..." (Вот родословие.) [В древнееврейском оригинале все десять историй начинаются с одного и того же слова - toledot. - Прим. перев.] Эти десять небольших историй наглядно показывают, как от самого начала времен Бог осуществлял Свое желание создать семью верующих. Названия девяти из этих десяти историй содержат имена людей, и только одна, самая первая, посвящена "происхождению неба и земли" (2:4). В каждой из них нам сообщается не столько о появлении указанных людей или вещей, сколько об их последующей истории, всегда связанной с великим Божьим замыслом спасения. Ниже приводится краткое описание этих десяти историй.
1. "Вот происхождение неба и земли..." (Быт. 2:4-4:26). Здесь сообщается о том, что произошло, когда зло поразило совершенное Божье творение. Искушая Адама и Еву, сатана склонил их к сомнению в Божьей любви, и они восстали против Божьей доброй воли, что привело к проклятию смерти и осуждению всего человечества. История потомков Каина (гл. 4) свидетельствует, сколь быстро распространялось зло с того момента, как вошло в мир. Но, по милости Своей, Господь замыслил возродить Свое творение. Он пообещал, что Спаситель ("семя жены") сокрушит силу сатаны и освободит тех, кого тот пленил.
2. "Вот родословие Адама..." (5:1-6:8). Здесь от Адама до Ноя прослеживается родословие обещанного Мессии. Лука в своем Евангелии (3:36-38) подтверждает, что это не вымысел, а исторические факты. В данном разделе особо выделяется тема смерти. Все, кто здесь упомянуты, умерли, за исключением одного человека, который "ходил пред Богом". Трагический финал этого раздела повествует о том, что потомки Сифа постепенно стали жить подобно потомкам Каина, - так же возгордились и развратились сердцем. Богу пришлось осудить весь мир. И только Ной, по милости Божьей, остался верен Ему.
3. "Вот житие Ноя..." (6:9-9:29). Этот раздел несет нам двойственную весть, внушающую благоговейный трепет. Потопив на земле все живое, кроме обитателей ковчега, Господь милостиво сохранил род Мессии, включающий Ноя и его семью. Те самые воды Потопа, которые по суду Божьему затопили грешный, ожесточившийся в своем неверии мир, вознесли ковчег с его драгоценным содержимым над смертью и разрушением. После Потопа Господь объявил устами Ноя, что род Мессии продолжится через Сима.
4. "Вот родословие сынов Ноевых..." (10:1-11:9). Здесь подчеркивается единство человеческой расы, так как прослеживается разделение потомков трех сыновей Ноя на различные народы, говорящие разными языками. "Родословие" содержит перечень народов, известных древнему Израилю. Те, с кем избранный народ Божий общался, упомянуты более подробно. Повествование об этом "родословии" заканчивается Вавилонским смешением языков. Люди, искавшие своей славы вместо прославления имени Господа, вновь попали под суд Божий.
5. "Вот родословие Сима..." (11:10-26). Мы знакомимся здесь с праотцами Мессии, - родословие Спасителя прослеживается от Сима до Фарры, отца Авраама.
Эти первые пять "родословий" являют нам спасительные деяния Божьи в древнем мире, а следующие пять - среди патриархов.
6. "Вот родословие Фарры..." (11:27-25:11), одно из самых протяженных, охватывающее почти четверть Книги Бытие. Здесь мы видим, что после того как человечество отвергло Евангелие (Быт. 6:5-7; 11:1-9), Бог, исполненный истинной любви к Своему грешному творению, определил новый путь. Он повелел Авраму из семьи Фарры стать отцом Своего избранного народа Израиля. Бог призвал жившего среди идолопоклонников Аврама и научил его полностью полагаться на Божьи обещания. Через эту веру Авраам стал "отцом верующих".
7. "Вот родословие Измаила..." (25:12-18). Этот раздел является самым коротким, поскольку потомки Измаила, сына Авраама от рабыни, представляют побочный, а не избранный род Мессии в ветхозаветной истории Божьего благодатного спасения. Этот раздел, состоящий из шести строф, повествует о выполнении Богом Своего обещания, что от Измаила произойдут князья двенадцати племен. Господь исполняет все Свои обещания.
8. "Вот родословие Исаака..." (25:19-35:29). В нем показано исполнение обещания о Мессии в двух поколениях, рожденных после Авраама. В отличие от своего знаменитого отца, Исаак имел спокойный, замкнутый характер. У них с женой родились сыновья-близнецы. Еще до рождения сыновей Господь объявил, что старший сын (Исав) будет служить младшему (Иакову). Вопреки тому, чего следовало бы ожидать, Бог избрал Иакова для продолжения рода Спасителя. Однако, к сожалению, в молодости Иаков, стремясь к успеху, больше полагался на свой разум. В этом разделе показан трудный путь Иакова к обретению полной веры в Божью спасительную благодать. Когда Иаков пришел к этому, Бог поменял его имя на Израиля, чья вера была сильна и перед Богом и перед людьми.
9. "Вот родословие Исава..." (36:1-37:1). Здесь опять речь идет о побочной линии. Сначала в этом разделе говорится о потомках Исава, а затем - о распространении идумеев, южных соседей Израиля.
10. "Вот житие Иакова..." (37:2-50:26). Этот раздел - самый последний и самый большой из всех. Здесь описывается, как двенадцать сыновей и одна дочь Иакова размножились до семидесяти душ, которые вместе со своим имуществом переселились в Египет. Все это совершилось милостью Божьей, чудесным образом. Бог использовал жестокость братьев Иосифа для осуществления чудесного замысла относительно Своего избранного народа. Этот раздел повествует о том, как в Египте появились двенадцать колен, и подводит нас к событиям, описанным в Книге Исход.
Мы видим, что Моисей, описывая раннюю историю милостивых Божьих деяний по отношению к человечеству, делит весь текст на две неравные части. Первые одиннадцать глав Книги Бытие показывают спасительные деяния Божьи в только что сотворенном мире - по отношению к первым двум людям, к потомкам Адама и Евы, а затем - к потомкам Ноя.
Последние тридцать девять глав Книги Бытие описывают спасительные деяния Божьи по отношению к патриархам: Аврааму, Исааку и Иакову. После того как потомки Ноя стали идолопоклонниками и ослушались Бога (11:1-9), Он явил Свою спасительную любовь в новом замысле. Он, по благодати Своей, избрал праотцов Авраама, Исаака и Иакова и руководил ими, чтобы создать Свой избранный народ Израиль. Именно через этот избранный народ Бог замыслил воплотить Свой чудесный замысел спасения всего человечества от греха. И эта спасительная любовь Божья является лейтмотивом всей Библии, от первого слова Книги Бытие - до последнего слова Книги Откровение.

ЧАСТЬ I.
РАННЯЯ ИСТОРИЯ МИЛОСТИВОГО ОТНОШЕНИЯ БОГА
К ЧЕЛОВЕЧЕСТВУ В ПЕРВОЗДАННОМ МИРЕ
(БЫТИЕ 1:1-11:26)

Сотворение мира, Бытие 1:1-2:3

Нельзя назвать человека истинно мудрым, если он не имеет ответов на основополагающие жизненные вопросы. Кто я? Случайное соединение химических элементов? Одетое в платье или костюм-тройку существо, вышедшее из джунглей и прошедшее путь от пещерного человека до космонавта? Хрупкое сочленение костей, крови, мышц и нервов в бесконечной необъятности вселенной? Кто предопределил мою жизнь на этой планете? Произошло это случайно или было спланировано? Какова цель моей жизни? Жить легко и удобно, насколько это возможно? Марк Твен назвал жизнь "довольно неприятным инцидентом на одной из малых планет". Прав ли он?
Нам никогда бы не удалось правильно ответить на эти вопросы, если бы на них не ответил Бог. Бог приходит к нам в самой первой главе Библии, ибо мы сами придти к Нему не способны. Он сообщает нам то, что мы не смогли бы открыть и за миллионы лет - важные истины о Себе, о нас и о том, как мы оказались там, где находимся, почему мы здесь и куда идем.
Поймите правильно. Бог не говорит нам всего, что нам хотелось бы знать. И цель Библии состоит не в удовлетворении нашего любопытства, но в том, чтобы помочь нам прожить полную смысла жизнь и найти свое место рядом с Отцом. Читая о сотворении в Книге Бытие, нам следует помнить, что это единственная доступная нам абсолютно достоверная информация о начале вселенной и человечества.
Глава 1. В начале сотворил Бог небо и землю.
"В начале сотворил Бог..." Первое имя, которое мы встречаем в Книге Бытие - это имя Бога, что вполне естественно. Вселенная, в которой мы живем, имеет начало. До этой исходной точки вселенной не было. Не было понятий верх, низ, здесь, там. Не было ничего - только Бог. Он был всегда. До сотворения мира существовал лишь один Бог. Установлено, что древнееврейское слово, переводимое как "Бог", происходит от глагола со значением "бояться". Бог, существующий от вечности, сотворивший время и пространство, вызывает благоговейный страх и заслуживает, чтобы Его творения относились к Нему с почтением. Все существует ради Него, в том числе и человечество. Никто из нас не существует сам по себе или для самого себя. Мы имеем право на существование только если мы едины с величественным Творцом и Его замыслом относительно нас.
У нас, людей, есть дни рождения и смерти, есть начало и конец. У Бога ничего этого нет. Лишь Он один вечен, - ничто и никто более не вечен. Жизнь зародилась не в пузырьке газа и не в космической пыли. Ранняя форма жизни не была каплей слизи в некоем доисторическом водоеме. Материя, из которой построена наша вселенная, не вечна. Она возникла, только когда Бог повелел ей быть. В древнееврейском языке предложения обычно начинаются с глагола. Здесь же, в первом предложении, порядок слов изменен, - это сделано ради усиления сказанного. Моисей стремится подчеркнуть, что была изначальная точка - абсолют, когда существовал только Бог.
"Сотворил Бог небо и землю". Древнееврейское слово [bara'], переводимое как "сотворил", совершенно особенное. В Библии этот глагол 1) употребляется только в отношении действий Бога и 2) всегда выражает начало чего-то особенного, уникального. Иногда Бог творит, употребляя существующий материал - Адама, например, Господь сотворил из "праха земного" (земли). Но если действие, описанное в этой первой строфе, имело место в начале, когда существовал только Бог, то это творение было произведено из ничего.
Выражение "небо и землю" обозначает вселенную в начальном состоянии. Имея на то Свои причины, Бог не счел необходимым сразу же придать творению законченный вид. Божья воля сотворила все составляющие, которые впоследствии будут представлены в известной нам вселенной, включая материю, энергию, пространство и время. В первый день Бог приготовил все исходные материалы, - подобно тому, как строитель подготавливает на площадке строительный материал, прежде чем построить из него дом.
2 Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою.
И опять древнееврейское предложение, обычно начинающееся с глагола, имеет обратный порядок слов. Моисей обращает все наше внимание только на одну часть вселенной - землю, дом, который Бог предназначил для человека. Груда бетонных блоков, песок и пиломатериалы, которые строитель свез на стройплощадку, имеют вид непривлекательный. То же самое можно сказать и о земле сразу после того, как Бог сотворил "небо и землю". Моисей перечисляет четыре состояния, в которых пребывал мир, и которые Бог собирался изменить за неделю творения. Если при последующем обсуждении эти четыре состояния рассматриваются как несовершенные, то это не значит, что первоначальное Божье творение не было благим. Указанные ниже четыре состояния являлись временными, Бог изменил их в течение недели творения:
"безвидна" (т.е. бесформенна, сгусток материи);
"пуста" (отсутствие растительного и животного мира, Бог создал их позднее);
"тьма" (исчезла только после того, как Бог сказал: "Да будет свет");
"бездна" (все было покрыто водой).
Христиане исповедуют, что Бог Отец Всемогущий - Творец неба и земли. Не следует понимать это так, что другие Лица Троицы не участвовали в сотворении вселенной. Апостол Иоанн говорит о Боге Сыне: "Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан.1:3). Бог Дух Святой тоже участвовал в сотворении. Про Него написано, что Он "носился над водою". Моисей употребляет этот глагол повсюду, где речь идет о действии, которое можно сравнить с парящей над гнездом матерью-орлицей, кормящей и охраняющей своих детей. [Cм. Bтор. 32:11. - Прим. теол. ред.] Дарующий жизнь Дух Божий участвовал в сотворении, охраняя сотворенное Богом и подготавливая вселенную к осуществлению в ней дальнейших замыслов Божьих. Таким образом, в сотворении мира участвовали все Лица Троицы.
3 И сказал Бог: да будет свет. И стал свет. 4 И увидел Бог свет, что он хорош, и отделил Бог свет от тьмы. 5 И назвал Бог свет днем, а тьму ночью. И был вечер, и было утро: день один.
Если земля была задумана как дом для человечества, то следовало рассеять тьму, окутывавшую землю. Бог сделал это посредством Своего могущественного Слова: "Да будет свет". "Он сказал, - и сделалось" (Пс.32:9). Впервые свет воссиял в мире, до того пребывавшем в кромешной тьме. Без света жизнь, как мы знаем, невозможна.
Возникает вопрос: "Откуда может взяться свет в первый день, если солнце и звезды были сотворены только в четвертый?" Древнееврейский язык позволяет делать различие между субстанциями света (энергией в виде частиц, волн или того и другого вместе) и небесными носителями света. Мы говорим о свете, производимом настольной лампой, и называем светом сам его источник - настольную лампу. Свет был сотворен в первый день, а светила, регулирующие освещение, - лишь тремя днями позднее.
"И увидел Бог свет, что он хорош". Свет идеально соответствовал той цели, к которой Бог его предназначил. Эти слова напоминают нам о совершенстве Божьего творения, когда мы слышим от ученых, будто мир развивается от низких и несовершенных форм к высшим и более совершенным. Эта первая глава Книги Бытие семь раз напоминает нам, что все, произведенное Творцом, было совершенно.
Бог отделил свет от тьмы. Он не уничтожил тьму, поскольку знал, что, подобно свету, она необходима. Бог упорядочил ее, обеспечив систематическую и предсказуемую смену периодов света и тьмы. Светлый период Бог назвал "днем", тьму Он назвал "ночью". За первым светлым периодом последовал темный. На смену дню пришел вечер, тем самым завершив светлый период.
Моисей продолжает: "И было утро" - или, может быть, лучше сказать, что "настало утро", или "потом пришло утро" и завершило темный период. Как и любой другой день нашей жизни, тот самый первый день мировой истории состоял из светлого периода, за которым последовал период темноты.
Читатель, возможно, заметил, что в пятом стихе Моисей употребил слово "день" в двух разных значениях. Сперва подразумевается световой период, последовавший за Божьим повелением. Затем Моисей использует слово "день" в более широком смысле. Он называет днем световой период плюс период тьмы. В следующей же главе (2:4) он применяет слово "день" в еще более широком смысле, для обозначения "того времени, когда". ["Вот происхождение неба и земли, при сотворении их, в то время [в тот день], когда Господь Бог создал землю и небо" (курсив мой). - Прим. ред.] Моисей установил весьма точную терминологию и употреблял ее аккуратно. Основное правило толкования Библии заключается в том, что Библия должна сама себя объяснять. Значение слова определяется на основании того, как оно используется, и исходя из контекста, в котором оно употреблено. Хотя в Библии слово "день" имеет различные значения, оно никогда не обозначает периоды протяженностью в миллионы или тысячи лет. Те, кто пытаются втиснуть вечность в неделю творения, грубо искажают язык Книги Бытие.
6 И сказал Бог: да будет твердь посреди воды, и да отделяет она воду от воды. [И стало так.] 7 И создал Бог твердь, и отделил воду, которая под твердью, от воды, которая над твердью. И стало так. 8 И назвал Бог твердь небом. [И увидел Бог, что это хорошо.] И был вечер, и было утро: день второй.
Сотворенная Богом вселенная была безвидна, бесформенна. Затем Бог улучшил ее, создав твердь и воду под твердью и над твердью. Бог определил предназначение этой великой тверди: "Да отделяет она воду от воды". Он назвал твердь "небом". Это не совсем научный термин. Моисей точно не указывает, что включала в себя твердь. По всей видимости, она состояла не только из того, что мы называем сейчас земной атмосферой, но и из всего, что мы видим на небе, включая звезды и планеты.
Совершая этот творческий акт, Бог предпринял еще один шаг по обустройству земли в качестве дома для животных и человека. Твердь служит нам по-разному. Она обеспечивает воздухом живое, все что дышит. Она рассеивает лучи солнца, луны и звезд. Плотное скопление газов защищает все живое на земле от жестокой жары днем и ужасного холода ночью. Мы знаем, что после интенсивного дождя твердь, атмосфера, выполняет очень важную функцию - испаряет влагу и собирает ее в облака.
Далее возникает вопрос, что же такое "вода над твердью", которую Бог отделил от "воды под твердью"? Некоторые полагают, что "вода над твердью" - это облака, огромные скопления в атмосфере водяного пара, пребывающего во взвешенном состоянии и периодически выпадающего в виде дождя и снега, чтобы затем вновь испариться и стать облаками. Так выглядит гидросистема, имеющая место в наши дни. Есть мнение, что такой порядок существует со второго дня сотворения мира.
Многие люди, однако, в этом сомневаются. Из Книги Бытие 2:5 мы узнаем, что "Господь Бог не посылал дождя на землю". Как долго продолжался бездождевой период? Возможно ли, чтобы гидросистема, начавшая действовать во второй день творения, существенно отличалась от теперешней?
Многие, отвечающие положительно на этот вопрос, указывают на 2-ое Послание Петра (3:3-7). Здесь Петр обращается к трем грандиозным событиям мировой истории, - причинам глобальных изменений на земле. Два из них уже имели место, одному еще предстоит произойти. Первое событие - сотворение мира, второе - всемирный Потоп, и третье - конец времен. Несомненно, что при сотворении Богом мира имели место колоссальные изменения: возникло то, чего не было. Писание говорит нам, что в конце времен произойдут изменения подобного же уровня, когда земля, в том виде как она существует, будет разрушена. Но какие сопоставимые с этими изменения вызвал всемирный Потоп, - третье из названных событий? Несомненно, что во времена Ноя всемирный Потоп произвел изменения в земной коре, но разве мир после Потопа остался таким же, как и до него?
Очевидно, нет. Многие понимают слова святого Петра как указание на то, что всемирный Потоп привел к кардинальному изменению гидросистемы на земле. В этом случае "вода над твердью" вполне могла быть толстой полупрозрачной оболочкой из водяного пара. Этот гигантский водяной кожух создавал однородный теплый климат и безопасную для здоровья обитателей земли среду. И при этом окна небесные, отворившиеся во время всемирного Потопа (Быт. 7:11), вполне могли быть тем самым слоем водяного пара, высвободившим огромное количество воды, которая обрушилась на землю. Если "вода над твердью" действительно была водяной оболочкой, окутывавшей землю, то радуга, которую Бог дал Ною [в качестве знамения], должна быть первой радугой, которую увидела земля. [Eще одна существующая научная теория предполагает, что "вода над твердью" является огромным количеством потенциальной воды, которая может возникнуть вследствие химической реакции при соединении озона и дейтерия. Eсть предположение, что именно таким образом образовались воды Потопа. Kак утверждают ученые, количество такой потенциальной "воды над твердью" в несколько раз превышает воды мирового океана. - Прим. теол. ред.]
"И был вечер, и было утро: день второй". Снова Моисей говорит о дне, состоящем из светлого периода, дневного времени, и темного периода, ночного времени, - именно в том порядке, как мы думаем о дне. Моисей называет его "вторым днем". Примечательно употребление порядкового числительного "второй". Только однотипные вещи можно пронумеровать как "второй" или "третий", поэтому наименование "день второй" свидетельствует о том, что это был такой же период времени, как день первый или любой другой день творения.
9 И сказал Бог: да соберется вода, которая под небом, в одно место, и да явится суша. И стало так. [И собралась вода под небом в свои места, и явилась суша.] 10 И назвал Бог сушу землею, а собрание вод назвал морями. И увидел Бог, что это хорошо. 11 И сказал Бог: да произрастит земля зелень, траву, сеющую семя [по роду и по подобию ее, и] дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так. 12 И произвела земля зелень, траву, сеющую семя по роду [и по подобию] ее, и дерево [плодовитое], приносящее плод, в котором семя его по роду его [на земле]. И увидел Бог, что это хорошо. 13 И был вечер, и было утро: день третий.
Во второй день Бог частично разделил воды, окружавшие землю, т.е. произвел вертикальное разделение. Он оставил некоторое количество воды над твердью и под твердью. Затем Бог произвел повторное разделение, на этот раз горизонтальное, - отделил воду от суши. Поскольку земля представляла собой смесь твердых и жидких элементов, вроде полужидкой грязи, - она не годилась для обитания на ней творений, которые Бог вскоре собирался создать.
Поэтому Бог сказал: "Да соберется вода, которая под небом, в одно место, и да явится суша". Последовавшие за Божьим повелением геологические изменения колоссальны. Суша соединилась, образовав континенты и горы. Бог углубил бассейны океанов и морей, начались эрозия и вторичное перемещение земли и каменистой почвы. Псалмопевец рисует величественную картину дел Божьих, совершенных в третий день творения: "Ты поставил землю на твердых основах: не поколеблется она во веки и веки. Бездною, как одеянием, покрыл Ты ее; на горах стоят воды. От прещения Твоего бегут они, от гласа грома Твоего быстро уходят. Восходят на горы, нисходят в долины, на место, которое Ты назначил для них. Ты положил предел, которого не прейдут, и не возвратятся покрыть землю" (Пс. 103:5-9). [Прещение (церк.-слав.) - угроза, страх, воспрещение. Из контекста очевидно, что это слово в данном случае может также означать и повеление. - Прим. ред.]
"Собрание вод" Бог назвал "морями". Это собирательный термин, подразумевающий океаны, озера и реки. Из описания всемирного Потопа (Быт.7,8) мы узнаем, что вода в огромных количествах находилась также и под землей.
После того как явилась суша, Бог стал покрывать ее растительностью. Моисей выделяет два общих типа растений: зелень, сеющую семя, и деревья "плодовитые", чьи семена заключены в плоды. Бог повелел: "Да произрастит земля зелень". Интересно отметить, что в стихах 1 и 2 словом "земля" обозначается земля в целом, здесь же совершенно ясно, что речь идет только о суше. Вновь мы видим, сколь тщательно Моисей подбирает слова.
По повелению Божьему на земле в изобилии появилась пышная растительность - от крошечных фиалок до гигантских деревьев секвойя. Земле предстояло стать домом для венца Божьего творения, и Бог пожелал, чтобы этот дом был прекрасен. Он наделил каждый вид уникальной способностью воспроизводства "по роду своему". После сотворения первого поколения деревьев и растений Бог решил не творить их повторно. Функция размножения была в дальнейшем возложена на семя, производимое родительским растением, но при этом установлены определенные пределы. Размножаться они должны "по роду своему". [То есть в пределах рода. - Прим. ред.] Таков предусмотренный Творцом порядок, благодаря которому мы уверены, что куст роз произведет нам розы, а не помидоры, - это позволяет земледельцам выращивать урожай и кормить людей. Воспроизведение "по роду своему" противоречит теории эволюции, согласно которой весь растительный мир на земле развился из одной живой клетки.
Интересно и важно отметить, что по повелению Божьему сотворены были уже взрослые плодоносящие деревья. Яблоне, например, обычно необходимо несколько лет, чтобы начать плодоносить. Бог сотворил деревья, уже способные к воспроизводству. Если бы в третий день творения срубить одно из таких деревьев и сосчитать кольца, то трудно было бы поверить, что дереву от роду несколько часов. Бог создал Свои творения - как одушевленные, так и неодушевленные - в их взрослом состоянии, они имели видимость возраста.
Подобно искусному мастеру, Бог обозрел все, только что им сотворенное, и остался доволен. "И увидел Бог, что это хорошо". Все было совершенно в Божьем творении. Наступила ночь, и когда с утреннею зарей рассеялся мрак, то подошел к концу третий день мировой истории.
14 И сказал Бог: да будут светила на тверди небесной [для освещения земли и] для отделения дня от ночи, и для знамений, и времен, и дней, и годов; 15 и да будут они светильниками на тверди небесной, чтобы светить на землю. И стало так. 16 И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью, и звезды; 17 и поставил их Бог на тверди небесной, чтобы светить на землю, 18 и управлять днем и ночью, и отделять свет от тьмы. И увидел Бог, что это хорошо. 19 И был вечер, и было утро: день четвертый.
Появление деревьев и другой растительности потребовало изменения света, сотворенного в первый день. Поэтому Бог произвел светила. "И создал Бог два светила великие: светило большее, для управления днем, и светило меньшее, для управления ночью". Бог установил два великих светила на тверди для чередования дня и ночи. Хотя мы знаем, что наше солнце гораздо меньше других звезд, Моисей описывает все с точки зрения человека, живущего на земле, факты показаны им так, как они воспринимаются нашими органами чувств.
Кто-то, быть может, сочтет странным, что в рассказе о сотворении мира светила не названы солнцем и луной. Причина может крыться в том, что в древности многие соседние с израильтянами народы Ближнего Востока почитали солнце, луну, звезды и планеты в качестве богов, управляющих людьми. Древние народы также занимались астрологией, они верили, что планеты и звезды до мельчайших деталей определяют течение жизни на земле. Господь хотел уберечь Своих детей от поклонения небесным светилам. Он также не желал, чтобы Его народ верил в судьбу, зависящую от движения звезд. Поэтому Он указал точную функцию этих носителей света.
Главной их задачей было отделение дня от ночи. Кроме того, они должны были служить для различения времен года, дней и лет. И, наконец, им надлежало освещать землю.
Итак, закончился четвертый день - первый день, регулируемый небесными светилами. И этот день описан, подобно предыдущим трем, как состоящий из дня и ночи, - именно в таком порядке. Этот день, подобно всем дням творения, был обычным днем, как мы его понимаем сейчас.
20 И сказал Бог: да произведет вода пресмыкающихся, душу живую; и птицы да полетят над землею, по тверди небесной. [И стало так.] 21 И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее. И увидел Бог, что это хорошо. 22 И благословил их Бог, говоря: плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле. 23 И был вечер, и было утро: день пятый.
С тремя несовершенствами, присущими первоначальному Божьему творению, теперь покончено. Вместо тьмы - звезды и планеты заполнили все небо. Вместо безвидной, бесформенной массы - упорядоченная, хорошо организованная вселенная. И водам, делавшим землю непригодной для обитания, теперь положены пределы, - частью они заключены вверху, на небе, частью по установленным береговым линиям, частью под землей. Теперь Бог обратился еще к одному, четвертому несовершенству.
При сотворении вселенная была пуста, безжизненна. Этому настал конец. Слово, сошедшее с уст Бога, наполнило воды разнообразными морскими животными - от мелких рыб до огромных голубых китов,- а небо - птицами. Творец наделил каждый вид способностью давать жизнь следующему поколению, и опять же - "по роду своему". И это Божье ограничение не допускает появления новых видов, как утверждается теорией эволюции. В теории эволюции все основано на мутациях. Но исследования в области генетики доказывают, что мутации, затрагивающие репродуктивные клетки, снижают жизнеспособность и не порождают новых видов.
Птицы и морские твари способны к размножению, потому что "благословил их Бог". И это Божье благословение не было просто благим пожеланием, оно было действенно - позволило творению быть тем и производить то, к чему Бог его предназначил. Словами: "Плодитесь и размножайтесь, и наполняйте воды в морях, и птицы да размножаются на земле" - Бог не просто выразил пожелание, но даровал Своим творениям способность, а также стремление размножаться, чтобы повеление Его исполнялось.
24 И сказал Бог: да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их. И стало так. 25 И создал Бог зверей земных по роду их, и скот по роду его, и всех гадов земных по роду их. И увидел Бог, что это хорошо.
Шестой день недели творения был днем напряженным и благословенным, так как творение Божье достигло вершины. Сначала Бог сотворил "зверей земных", которых Моисей делит на три категории: скоты (те, кого можно приручить и сделать домашними), гады - пресмыкающиеся, живущие и перемещающиеся близко к земле (рептилии, насекомые, черви), и дикие животные (имеющие свободу передвижения). Эта классификация не задумана как исчерпывающая - в ней просто подчеркиваются определенные характеристики. В Быт. 2:19 мы узнаем, что Бог использовал для сотворения животных землю. И опять Творец высказал одобрение по поводу этого нового этапа Своего творения.
26 И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. 27 И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их. 28 И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими [и над зверями,] и над птицами небесными, [и над всяким скотом, и над всею землею,] и над всяким животным, пресмыкающимся по земле.
Теперь все было готово к созданию вершины Божьего творения. Он сказал: "Сотворим человека". Задолго до того, как люди помыслили о Боге, Он подумал о нас и замыслил для нас жизнь вместе с Ним в качестве членов Его семьи.
Бог приступил к созданию венца Своего творения совершенно иначе, чем Он созидал до этого. Теперь Он не просто повелевал: "Да будет!" Перед сотворением первого человека Бог торжественно помедлил. Читатель заметит множественное число (сотворим... по образу Нашему, по подобию Нашему). Новый Завет ясно свидетельствует, что три Лица Святой Троицы активно участвовали в сотворении мира. Описывая картину сотворения мира, Моисей последовательно употреблял язык, полностью соответствующий тому, что Бог впоследствии откроет нам о трех Лицах единого Божества.
Бог ясно указал, для чего Он создал высшее творение - человека. Человек должен владычествовать над всем остальным творением Божьим, "над всею землею". Этот Божественный замысел относительно человечества ясно показывает, что Божьи творения, люди, не являются одной из разновидностей животных. Человек - мужчина и женщина - совершенно определенно отличается от животных, отделен от них для выполнения иной роли, отличной от той, которую Творец установил для низших творений. Человек должен был управлять Божьей землей. Все земные богатства были отданы в его распоряжение. Когда Бог благословил людей (Быт.1:28), Он повелел им обладать землей, править ею.
Грехопадение сильно изменило это владычество над Божьим творением. Сотворенный мир уже не всецело подчиняется грешному человечеству. Животные нападают на человека и убивают его. Человек тонет в воде и, в конце концов, земля поглощает его. Но Свое повеление относительно земли: "Обладайте ею и владычествуйте над нею" - Бог никогда не отменял. [Однако, в соответствии с древнееврейским текстом, внес определенные коррективы, - человек из полноправного властителя становится тираном (см. Быт. 9:1,2). - Прим. теол. ред.]
"И сотворил Бог человека по образу Своему". Интересно, что здесь третий раз на протяжении всей главы Моисей употребляет глагол "сотворил". Древнееврейский глагол [bara], переводимый на русский язык как "сотворить", применяется только когда Бог Сам является Творцом и только для описания действия уникального и беспрецедентного. Ранее Моисей обращался к этому глаголу только при описании сотворения Богом вселенной (1:1) и первых живых существ, передвигающихся свободно (1:21). Здесь этот глагол употребляется для описания венца Божьего творения. Еще раз повторим, что сам по себе глагол "сотворить" не имеет значения "сделать из ничего". Для сотворения Адама Бог все же использовал землю.
Чтобы первые люди могли выполнить свое великое предназначение - владычествовать над Его землей, Бог сотворил их по образу и по подобию Своему. В этом и заключается окончательное доказательство того, что сотворенный Богом человек - мужчина и женщина - является высшим Божьим творением. Некоторые понимают под образом Божьим лишь такие качества, как доброта, совесть, интеллект. Но очевидно, что в Писании подразумевается нечто другое. (Даже после того как Адам и Ева, согрешив, утратили Божий образ, они сохранили свою личность и не лишились интеллекта.) Образ Божий не может означать физического подобия Богу, поскольку Бог есть Дух. Новый Завет описывает Божий образ как обладание особым знанием того, что источником всякого благословения является Бог (Кол.3:10). В Новом Завете говорится об образе Божьем как о святости, об отсутствии греховности (Еф. 4:24).
В понимании этого вопроса помогает описание влияния образа Божьего на личности Адама и Евы - на их разум, чувства и волю (желания). В отличие от того, какими мы приходим в этот мир, - невежественными, не имеющими совершенного знания, - Адам и Ева разумом прекрасно понимали, чего хотел от них Бог. Когда они имели образ Божий, их чувства были созвучны воле Божьей - величайшее счастье находили они в ней. И, в отличие от той непокорной воли, с которою каждый из нас приходит в этот мир, их воля всегда пребывала в совершенном согласии с Богом - чего желал Он, к тому стремились и они. Каждое их побуждение и желание было созвучно Божьей благой воле. Сотворенные по образу Божьему, они были человеческой копией образа Божьего.
Мы знаем, что эти прекрасные отношения с Богом прервались, когда Адам и Ева усомнились в Божьей любви, нарушили Его волю и увлекли за собой все человечество. Все потомки Адама и Евы, за единственным исключением, пришли в мир, имея греховный образ - разум, не ведающий о Божьей воле, радостные чувства по поводу вещей и дел, не угодных Богу, и волю, направленную против благой и милостивой Божьей воли. Однако Новый Завет приносит нам чудесную весть, что через веру во Христа в грешнике возрождается образ Божий и возобновляется та драгоценная связь с Богом, в которой обретали счастье Адам и Ева.
Пока мы живем в падшем мире, образ Божий восстанавливается в нас через веру лишь отчасти. Новой природе, сотворенной в нас Святым Духом, приходится сосуществовать с природой греховной, унаследованной нами от прародителей. Но Апостол Иоанн уверяет нас, что "когда откроется [т.е. явится Христос], будем подобны Ему, потому что увидим Его, как Он есть"(1 Иоан.3:2). Когда верующий входит в вечную жизнь, образ Божий восстанавливается в нем полностью.
"Мужчину и женщину сотворил их"( то есть сотворил их мужчиной и женщиной). И сразу же после этих слов (ничего подобного, между прочим, не говорится о животных) сообщается, что Бог даровал первым двум сотворенным им людям благословение: "Плодитесь и размножайтесь, и наполняйте землю".
Иисус указал на эти слова в разговоре с фарисеями, что записано в Евангелии от Матфея 19:4-6. При этом Иисус ясно показал, что рождение человеческого потомства - не просто биологический факт, результат связи мужчины и женщины. В Божьем понимании (и того же Бог ожидает от нас), зачатие и рождение должны происходить всегда только в браке, когда мужчина и женщина дают друг перед другом обязательства на всю жизнь. В ответе Иисуса фарисеям объединены цитаты из Книги Бытие главы 1 и 2: "Не читали ли вы, что Сотворивший в начале мужчину и женщину (т.е. мужчиной и женщиной) сотворил их? И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью, так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает". В отличие от животных, размножающихся путем случайного спаривания, мудрый Творец повелел человеческому потомству рождаться в брачном союзе двух людей, имеющих пожизненные обязательства. Тот факт, что в нашем обществе почти половина всех браков заканчивается разводом, не меняет явленную нам Божью волю относительно брака. И еще одно ясно. За Богом последнее слово в истории, как первым было Его слово при сотворении мира.
Важно помнить, что первые люди вышли из руки Творца не полуживотными, а царственными особами, неограниченно властвующими над всем Божьим творением. Поскольку из-за греха мы утратили это владычество, - нам трудно понять, что оно означало для Адама и Евы. В падшем мире, в котором мы живем, власть обычно бывает связана с насилием и часто - с эксплуатацией. Два совершенных дитя Божьих должны были править всем творением Божьим, - но не подчиняя мир ради собственной выгоды, а возделывая и сохраняя его для Бога. Потому христиан, осознающих себя распорядителями мира, волнует растрата мировых природных ресурсов и злоупотребление ими.
29 И сказал Бог: вот, Я дал вам всякую траву, сеющую семя, какая есть на всей земле, и всякое дерево, у которого плод древесный, сеющий семя; - вам сие будет в пищу; 30 а всем зверям земным, и всем птицам небесным, и всякому [гаду,] пресмыкающемуся по земле, в котором душа живая, дал Я всю зелень травную в пищу. И стало так. 31 И увидел Бог все, что Он создал, и вот, хорошо весьма. И был вечер, и было утро: день шестой.
При сотворении Бог установил для человека и животных вегетарианскую диету. Он дал им в пищу "всякую траву, сеющую семя... всякое дерево, у которого плод древесный, сеющий семя". Многими годами позднее, после всемирного Потопа, Бог разрешил Ною и его семье употреблять в пищу зверей земных, птиц небесных и рыб морских. "Как зелень травную даю вам все", - сказал Бог Ною (Быт. 9:3).
Означает ли это, что все время от сотворения мира до Потопа люди были вегетарианцами? Писание не дает прямого ответа на этот вопрос. Привлекает внимание тот факт, что Бог сделал для Адама и Евы одежды из шкур животных, которых перед тем надо было убить, то же самое можно сказать и о жертвоприношении Авеля Богу. Вспомним также, что во время всемирного Потопа (Быт.7:12) Ной отличал "чистых" животных от "нечистых" (т.е. пригодных для пищи и жертвоприношений и непригодных). Возможно ли, что мясо животных употребляли в пищу до Потопа? Поскольку Бог ничего определенного об этом нам не сказал, оставим вопрос без ответа.
Ночь покрыла этот богатый событиями шестой день творения. И когда через некоторое время просияла заря нового дня, шестой день стал достоянием истории. Бог обозрел все Свое творение и остался доволен увиденным. Все, сотворенное Им, в отдельности было совершенным и вместе составляло гармоничное целое. Все чудесным образом соответствовало тому замыслу, который Бог вложил в каждое творение.
В вынесенном Богом вердикте: "Хорошо весьма" - верующий вновь видит противоречие между библейским описанием сотворения мира и эволюционной теорией его происхождения. Писание показывает историю мира в его движении от первоначального совершенства к последующему несовершенству. Эволюционисты же переворачивают все наоборот, утверждая, что развитие мира от первоначального несовершенства постепенно движется к совершенству. Необходимо твердо осознать, что эти две точки зрения несовместимы. Во введении к серии проповедей о сотворении мира Мартин Лютер заметил следующее: "Когда Моисей пишет, что Бог сотворил небо и землю в шесть дней, так оно и есть... Если же вы не в состоянии понять, как это могло произойти в шесть дней, то воздайте должное Духу Святому - Он знает больше вас".
Глава 2. Так совершены небо и земля и все воинство их. 2 И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмый от всех дел Своих, которые делал. 3 И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал.
Перед нами замечательные заключительные строфы описания Моисеем сотворения мира. К сожалению, в наших Библиях эти три строфы отделены от предыдущего текста и являются начальными стихами второй главы. Фактически же, они представляют собой эффектную концовку описания сотворения мира и по справедливости относятся к первой главе. Следует помнить, что деление на главы и стихи отсутствовало в Библии, дарованной по вдохновению Божьему святым людям, писавшим ее. Разделение на главы было произведено в XIII столетии Стефаном Лангтоном, архиепископом Кентерберийским.
Ранее уже отмечалось, что Моисей разделил всю Книгу Бытие на 10 частей, или историй, каждую из которых он предварил словами: "Вот родословие [происхождение, toledot]..." Первое из этих десяти "родословий" начинается в Быт.2:4: "Вот происхождение [toledot] неба и земли, при сотворении их". Этот стих, очевидно, совершенно уместен в начале второй главы, а все что предшествует ей - по праву относится к первой главе.
"Так совершены небо и земля и все воинство их". Вселенная теперь сотворена. Звезды и планеты, наполняющие все небо, движутся по орбитам. Земля покрыта деревьями и другой зеленью. Поверхность земли, как и окружающие ее воды и небеса, населяют большие и малые Божьи творения. И правят всем этим по Божьей воле совершенный мужчина и совершенная женщина. Бог также завершил творение всего, что невидимо невооруженным глазом, - например, мир атомов и молекул. Бог "изобрел" энергию - солнечную, электрическую, атомную. Мне рассказывали, что если освободить энергию, содержащуюся в листе бумаги, ее вполне хватит для пересечения океанским лайнером Атлантического океана. Установленные Богом при сотворении мира природные силы - например гравитация - действуют и поныне. Высшими из невидимых Божиих творений являются Ангелы, невидимые Божьи помощники. Моисей обозначает их одним словом - "воинство".
Если творческие деяния Божьи были завершены в первые шесть дней, то что же осталось для седьмого дня той недели? Моисей пишет об этом, используя три глагола.
"[Бог] почил [отдыхал] в день седьмый от всех дел Своих, которые делал". [Почити (церк.-слав.) - уснуть, успокоиться. - Прим. ред.] Поскольку Божье творение было совершенно и способно существовать самостоятельно, Бог прекратил процесс творения. Важно подчеркнуть при этом, что Бог вовсе не перестал трудиться. Произошло бы крушение вселенной, солнце перестало бы светить и два сердца перестали бы биться, если бы Бог прекратил Свою деятельность, перестал поддерживать то, что Он сотворил. Но процесс творения был завершен, и когда Бог оглядел все сотворенное Им, Он остался доволен. Седьмой день недели творения потому не был днем творческой активности Бога. Это "Великий день торжественного открытия вселенной".
"И благословил Бог седьмый день". Ничего более уже не надо было творить, и Бог сделал Свое совершенное творение источником великих благословений, - особенно для созданных Им людей.
Бог не только благословил этот день великого торжества, Он освятил его. Господь освятил седьмой день для человека. Поскольку Он нашел удовольствие в том, что соделал, - Его сыновья и дочери должны находить радость в своем милостивом Боге и в том, что сотворили Его руки. Вероятно по этой причине Моисей не заканчивает описание седьмого дня теми же словами, что и каждый из шести дней. Состояние счастливого покоя, обретаемое Божьими детьми в их Творце, Которого они привыкли называть "Отцом", - дело непреходящее.
Важно отметить, что в Книге Бытие 2:2,3 ничего не сказано о седьмом дне каждой недели. Моисей говорит только о седьмом дне, последовавшем за шестью днями творения. Понимать эти стихи так, будто каждый седьмой день недели является днем отдыха для всех людей, значит измышлять то, чего нет в Писании. Установление о субботе было впервые дано Израилю, когда народ достиг горы Синай на пути в Землю Обетованную (Исх.20:8-11).
Доверяющий Библии христианин будет высоко ценить первую главу Писания не только потому, что в ней говорится об истории вселенной, но и потому, что в ней сказано о Боге. Подобно тому, как наши отпечатки пальцев и наши следы дают о нас представление, - описание сотворенного Богом мира содержит важные сведения о Боге.
При сотворении мира не было ни очевидцев, ни репортеров, ни телевизионных камер. Был только Бог, потому что Он вечен. Если слово из Его уст может творить небесные тела и людей, то Бог всемогущ. Когда мы видим, как упорядоченна солнечная система или, например, человеческий организм, то поражаемся мудрости Творца. Размышляя о способности человека к деторождению, о его сексуальных особенностях, мы удивляемся мудрости Того, Кто замыслил все это. Прикасаясь к мягкой щечке ребенка или любуясь переливающимися красками заходящего солнца, мы видим, что наш Творец проявляет безграничную фантазию. Два высших творения Божьих были созданы по совершенному образу Божьему и имели все, необходимое для плодотворной и осмысленной жизни в качестве детей и помощников Божьих, - мы видим в этом проявление Божьей любви. Еще задолго до того, как мы подумали о Боге, Он уже думал о нас и готовил для нас Свои планы.
Нам следует помнить, что описание сотворения мира - не просто информация, включенная в Писание ради самой себя. В нем подчеркивается, что с самого начала Бог с любовью созидал для человека, венца Своего творения. Эта любовь проявилась еще до того, как дети Божьи ослушались своего любящего Небесного Отца. Эта любовь стала еще более очевидной после того, как они ослушались Бога и впали в грех.

История первая: происхождение вселенной, Бытие 2:4-4:26

Первая глава Книги Бытие являет нам картину прекрасного мира, который Творец замыслил и воздвиг в начале времен. Невозможно, читая описание этого мира, не сравнивать его с тем, в котором мы живем.
Ежедневно газеты выплескивают на нас очередную порцию плохих новостей - мошенничество, терроризм, раковые заболевания. У каждого думающего человека должен при этом возникнуть вопрос: "Что случилось? Как совершенный мир Божий превратился в мир, истекающий кровью?"
На этот вопрос Моисей отвечает в первой из десяти "историй", составляющих Книгу Бытие. Рассказанная здесь история не является полностью счастливой. Она начинается с описания взаимной любви между Творцом и венцом Его творения. Любовь Творца проявляется во всем, что Он совершил для счастья Адама и Евы. Но эти самые главные Божьи творения восстали против благой воли Божьей. Своим проступком они отделили себя от Бога и увлекли все человечество вместе с сотворенным миром за собой, в разрушение, упадок и смерть.
Божие творение было способно разрушить прекрасные взаимоотношения с Богом, но восстановить их, наладить, оно не способно. И первая история, "происхождение неба и земли", сообщает нам, как Бог, любя неизменно и бескорыстно, пообещал вернуть Свое творение на то почетное место, которое Он с самого начала ему предназначил.
Кое-кто рассматривает вторую главу как еще одно описание сотворения мира, составленное другим автором, не тем, который написал первую главу, и противоречащее кое-где первой главе. Однако такая точка зрения неприемлема по нескольким причинам. Она разрушает целостность всей Книги Бытие, противопоставляя одну ее часть другой. При этом также игнорируется структура всей книги, состоящей из 10 историй. Бытие, глава первая - это рассказ в хронологическом порядке, а Бытие, глава вторая - нет. Во второй главе отобраны подробности недели сотворения мира (мужчина, сад, два дерева, женщина) с особой целью - подготовить сведения, необходимые для главы третьей. Вместе с третьей и четвертой главами она показывает, что случилось с совершенным миром, описанным в первой главе Книги Бытие.
4 Вот происхождение неба и земли, при сотворении их, в то время, когда Господь Бог создал землю и небо, 5 и всякий полевой кустарник, которого еще не было на земле, и всякую полевую траву, которая еще не росла, ибо Господь Бог не посылал дождя на землю, и не было человека для возделывания земли, 6 но пар поднимался с земли и орошал все лице земли.
Первая из десяти Моисеевых историй начинается с описания чудесных взаимоотношений, существовавших между Творцом и Его первыми детьми. Мы видим здесь Божье желание сделать их счастливыми.
В строфах 4 и 5 Моисей знакомит нас с новым Божьим именем. Древнееврейское имя Бога состоит из четырех согласных YHWH, произносящихся как "Яхве". На протяжении всего Ветхого Завета это имя отличает Бога Израиля от идолов соседних народов. В греческом переводе Ветхого Завета Яхве соответствует "kyrios", что значит "Господь".
Столетиями позднее, в разговоре с Моисеем на горе Синай, Бог объяснил значение имени Яхве. Вот как это произошло: "И прошел Господь пред лицем его, и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление и грех" (Исх.34:6,7).
Яхве, Господь - особое имя израильского Бога Завета. Это ветхозаветное Божественное имя Спасителя. Оно особенно подчеркивает два качества Бога - Его абсолютную самодостаточность, или независимость, и Его совершенную неизменность. Господь - это Бог свободной и верной любви. Здесь Моисей соединяет имя Яхве, Господь, с именем Элохим, Творец. В отношении к Адаму и Еве Бог проявил Свою неизменную милость, а также всемогущество, внушающее благоговейный страх.
Одно из последствий грехопадения Бог описал следующими словами, обращенными к Адаму: "Проклята земля за тебя... терние и волчицы произрастит она тебе; и будешь питаться полевою травою" (Быт.3:17,18). Выражение "полевая трава" - то же самое, что и в пятом стихе второй главы, и, очевидно, указывает на злаки, которые человек должен выращивать, чтобы делать хлеб. Это подводит нас к выводу, что злаков в том виде, как мы сейчас знаем их, до грехопадения не существовало. Моисей отмечает, что также не было и дождя. В его отсутствие необходимую влагу деревьям и другим растениям давали источники, бьющие из-под земли. (Между прочим, мы не знаем, как долго длился на земле бездождевой период. Возможно, он продолжался до Потопа, об этом будет сказано в связи с седьмой главой Книги Бытие.)
7 И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою. 8 И насадил Господь Бог рай в Едеме на востоке, и поместил там человека, которого создал. 9 И произрастил Господь Бог из земли всякое дерево, приятное на вид и хорошее для пищи, и дерево жизни посреди рая, и дерево познания добра и зла.
Бог творил человека отдельно и создал его "из праха земного" - из земли. Эти слова ясны и имеют глубокий смысл. Они трудны для тех, кто старается совместить сотворение мира по Библии с теорией эволюции и утверждает, будто вы и я произошли от животных. Моисей дополняет сказанное о сотворении человеческого рода в первой главе. Древнееврейский глагол ("создал Господь Бог") описывает труд горшечника. Его употреблением здесь подчеркнуты личный интерес и забота, явленные Творцом при созидании величайших из Своих творений.
Слова: "И вдунул в лице его дыхание жизни" - дают нам повод утверждать, что кроме тела есть еще одна составляющая человеческого существа. В Быт.1:26,27 уже даны некоторые подробности. Заботливо и любовно, с определенной целью Творец сформировал из земли венец Своего творения и вдохнул в него жизнь. Автор Бытия еще раз подчеркивает отличие и высшее достоинство людей, сотворенных Богом и принявших дыхание от самого Бога. Эти слова Моисея помогают нам понять, что происходит, когда человек умирает и почему так естественен страх смерти. Смерть, отделение души от тела, является насильственным разрушением совершенного творения Божьего. Слова Моисея в данном случае являются также разумным напоминанием о том, что мы мало чем можем гордиться. Кто мы, в конце концов, как не пыль земная да дыхание Божье?
Сад, который Бог дал Адаму для жизни, служил ему в нескольких отношениях. Он решал его физические нужды - потребность в пище и крове. Он удовлетворял его эмоциональные потребности - Адам исследовал тайны Божьего творения и восхищался его красотой, что стимулировало его умственную деятельность. И в этом чудесном доме Бог, сотворив Адаму помощника в лице Евы, даровал ему любовь и родственную душу.
Далее Моисей привлекает наше внимание к двум деревьям, посаженным Богом в центре сада, где Адам и Ева не могли их не заметить. О дереве познания добра и зла будет сказано в связи со строфами 16 и 17. Другим деревом было дерево жизни. О нем говорится немного, поскольку ему так и не привелось выполнить ту цель, которую Бог для него установил. Оно бы выполнило свое предназначение, если бы Адам и Ева устояли перед искушением дьявола. Судя по тому, что Бог сказал в 3:22, цель дерева жизни состояла в том, чтобы укрепить в Адаме и Еве физическую жизнь. Согласно Книге Откровение 2:7, мы, живя в присутствии Божьем на небесах, будем "вкушать от древа жизни", и ничто не сможет прервать эту совершенную жизнь.
10 Из Едема выходила река для орошения рая; и потом разделялась на четыре реки. 11 Имя одной Фисон: она обтекает всю землю Хавила, ту, где золото; 12 и золото той земли хорошее; там бдолах и камень оникс. 13 Имя второй реки Гихон [Геон]: она обтекает всю землю Куш. 14 Имя третьей реки Хиддекель [Тигр]: она протекает пред Ассириею. Четвертая река Евфрат.
Чтобы понять описание сада-дома, приготовленного Богом для Своих детей, имейте в виду, что Моисей писал эту книгу для евреев, живших на земле с минимальными водными запасами. Река, вероятно берущая начало из подземного источника в саду, на краю сада разделялась на четыре реки, обеспечивая обильное орошение всей местности.
У Моисея очевидно соответствие между этими четырьмя реками и несколькими хорошо известными реками того времени. Хавила - наиболее вероятно, Аравийский берег, Куш - юг Египта, вероятно, современный Судан. Поскольку Потоп изменил лицо земли, географические подробности, содержащиеся в этих стихах, не могут быть использованы для определения точного расположения сада-дома.
15 И взял Господь Бог человека, [которого создал,] и поселил его в саду Едемском, чтобы возделывать его и хранить его. 16 И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть, 17 а от дерева познания добра и зла не ешь от него, ибо в день, в который ты вкусишь от него, смертью умрешь.
Сэр Джеймс Барри однажды сказал: "Без сомнения, Всемогущий Бог мог дать нам лучшее развлечение, чем труд, но я не знаю, что это может быть". Деятельность, приносящая удовольствие, была одной из радостей высших творений Божьих, которым они предавались в раю. Все умственные и физические способности они могли вкладывать в труд для Бога. В нашей жизни, в которой общество склонно рассматривать труд как неизбежное зло, необходимо напоминать о том, что труд в мире появился не в результате грехопадения. Труд являлся частью первоначального замысла Божьего относительно человека.
Ранее упоминалось о двух особых деревьях, которые Господь Бог посадил в саду - дерево жизни и дерево познания добра и зла. Теперь Моисей дает нам дополнительную информацию о предназначении второго древа.
Некоторые, слыша эту историю, иногда спрашивают: "Зачем Бог поместил дерево с запретными для Адама и Евы плодами на видное место в саду? Если Адаму и Еве не разрешалось есть эти плоды, зачем тогда было помещать туда это дерево?" Позволим Писанию ответить самому за себя.
"От всякого дерева в саду ты будешь есть". Бог не поступал жестоко по отношению к Своим высшим творениям. У Адама была разнообразная пища, и повеление воздерживаться и не есть плоды от одного дерева не было для него тяжким и не раздражало его.
Бог при этом очень ясно предупредил: "От дерева познания добра и зла, не ешь от него; ибо в день, в который вкусишь от него, смертию умрешь". Когда это повеление было дано Адаму, тот был жив в полном смысле этого слова. Он был связан с Богом теснейшими узами любви и доверия. На языке Писания это означает быть живым.
И эта связь прервалась, когда Адам отказался повиноваться Богу. Своим проступком он отделил себя от Бога. На образном языке Писания это называется быть мертвым. В доказательство того, что высшее творение Божье - человек - отделил себя от любящего Творца, он подвержен физической смерти, разделению души и тела.
Если это дерево таило в себе столь фатальные для Адама и всего человечества последствия, то зачем Бог его посадил? Не для того ли, чтобы испытать Адама, посмотреть, что тот будет делать, когда встретится с искушением? Это объяснение нельзя назвать удовлетворительным. Вся вторая глава повествует о том, что сделал Бог для счастья Своих детей, и это особое дерево не было исключением.
Бог не предуготовил человеку роль марионетки или робота, которого Он будет перемещать, дергая за веревочки или нажимая на кнопки. Поместив в саду дерево познания добра и зла, Бог тем самым дал Адаму возможность добровольно повиноваться Ему. Поступая так, Бог понимал, что это рискованно, что Адам может ослушаться Его. Когда Адам был создан Своим Творцом, он пребывал в состоянии первичной невинности. Повелев Адаму не есть запретный плод, Бог предложил ему тем самым возможность перейти от первичной невинности к сознательной святости. Бог хотел, чтобы Его высшее творение было святым добровольно, а не в силу обстоятельств.
Мартин Лютер наглядно объяснил намерение Господа. "Это дерево познания добра и зла было для Адама Церковью и Алтарем. Здесь он мог принести Богу должное послушание, познать Слово и волю Бога, возблагодарить Бога и попросить у Него помощи в спасении от искушения". Это дерево в центре сада было для Адама местом поклонения Богу. Здесь он получал напоминание о доброте Божьей к нему, здесь он мог поблагодарить Бога за Его милосердие, здесь он мог ответить Богу радостным послушанием.
Творец наделил Адама свободой воли, врожденной свободой делать угодное Богу. После чего Бог ожидал от него проявления этой свободной воли. Если бы Адам проявил ее, то обрел бы практическое познание добра и зла, схожее с тем, какое имеет Сам Бог. Умом Адам стал бы острее понимать, чего желает Бог и чего Он не желает. Его чувствами управляла бы радость по поводу воли Божьей, и через нее он обрел бы знание о том, сколь отвратительно неповиновение Богу. И воля Адама сознательно бы избрала послушание повелению Божью не прикасаться к запретному плоду.

Установление брака

18 И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему. 19 Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел [их] к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей. 20 И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему. 21 И навел Господь Бог на человека крепкий сон; и, когда он уснул, взял одно из ребр его, и закрыл то место плотию. 22 И создал Господь Бог из ребра, взятого у человека, жену, и привел ее к человеку. 23 И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа [своего]. 24 Потому оставит человек отца своего и мать свою и прилепится к жене своей; и будут [два] одна плоть. 25 И были оба наги, Адам и жена его, и не стыдились.
Ранее уже было сказано о том, что вторая глава Книги Бытие не является еще одним описанием сотворения мира, но сообщает дополнительные подробности, необходимые для понимания третьей главы. Мы уже узнали о райском саде и о двух особых деревьях. Далее Моисей сообщает нам о происхождении женщины, сыгравшей центральную роль в истории грехопадения.
В намерения Бога никогда не входило, чтобы Адам жил один. С Божьей точки зрения, это было бы "не хорошо". И потому Бог сотворил особое существо, чья роль заключалась в том, чтобы быть "помощником, соответственным ему". Таков порядок, установленный Богом при сотворении - мужчина должен быть главой, а женщина его помощником. Бог не навязывал мужчине помощника. Он сотворил различных животных и привел их к Адаму, чтобы тот дал им имена. Одна из причин, по которой Бог делал это, заключалась в том, чтобы дать Адаму возможность разделить с Богом Его мысли относительно одиночества Адама и поселить в нем страстное стремление к особому дару, который Бог собирался ему преподнести.
Выбирая подходящие имена для всех животных и птиц, Адам заметил, что у каждого была своя пара. Адам также понял, что ни одно животное не годится для интимного общения с ним. У него не было никого, с кем можно было разделить радости рая. И тогда Бог навел на Адама глубокий сон. Пока Адам спал, Бог взял из его тела одно ребро и сотворил из него женщину.
В своих первых записанных словах Адам выразил радость по поводу этого дара Бога, женщины, которая, подобно ему, создана по образу Божьему (Быт. 1:27). То, как Адам воспринял Еву, показывает, что он имел образ Божий. Хотя Адам и спал, он понял, откуда она появилась и как она связана с ним. Он возрадовался этому великолепному дару и согласился с Богом, что такой помощник годен ему во всем.
Это был первый брак. Бог создал из части тела Адама особое существо - женщину, и привел ее к Адаму. Адам принял ее как жену, и она желала стать его женой. То, что этот благословенный союз был не одноразовым, но одним из главных Божьих установлений для всего человечества на все времена, - становится очевидно из повеления Божьего, содержащегося в стихе 24, которое Он, очевидно, провозгласил через Адама. "Поэтому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть".
Брачные отношения начинаются, когда двое людей дают друг другу безоговорочное обещание, и выражаются в прерывании родственных семейных уз ради установления новых. Их безоговорочное обязательство выражается в физическом единении, через которое они обретают радость и которое затем служит как установленный Богом путь передачи дара жизни последующему поколению. По Божьему мнению, сексуальная близость ни в коей мере не является делом случая. Поэтому брак - не человеческое установление и не продукт прогресса или социального развития. Брак - это Божья идея, это Его дар Своим высшим творениям. И из этого следует, что люди не имеют права устанавливать для брака свои собственные стандарты, свои правила его прекращения, или заменять брак иными отношениями.
Адам и Ева были счастливы друг с другом. Хотя на них не было одежды, они не стыдились, потому что полностью контролировали свои сексуальные побуждения, их отношения были полны совершенной любви к Богу и самоотверженной любви друг к другу.

Первородный грех

Каждого мыслящего человека беспокоит вопрос: "Почему в мире существует зло?" Почему люди умирают от рака? Почему террористы, захватив аэропорт, убивают и калечат ни в чем не повинных людей? Почему судам приходится вести эту нечестивую статистику разводов? Кто настраивает человека против человека, мужа против жены, народ против народа? Конечно, не такую жизнь Бог создал на земле.
Каждый день газеты предъявляют нам новые доказательства, что мы не являемся частью прекрасного совершенного творения, созданного любящим Богом. Вместо этого мы представляем собою часть мятежного мира, в котором непослушание Богу - в порядке вещей. Этот мятеж начался, когда один из Ангелов Божьих восстал против Него. Когда он понял, что не в силах навредить Богу, он повел себя, как террорист, взяв невинных заложников. Третья глава Книги Бытие рассказывает трагическую историю о том, как злому ангелу удалось увлечь за собой Божьих детей.
День, в который первые дети Божьи отвернулись от Бога, проявив неверие и открытое неповиновение, - самый печальный день в истории. Эта глава дает нам единственный, хотя и неполный ответ на вопрос: "Почему в мире существует зло?"
Глава 3. Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?
Характерный для древнееврейского языка порядок слов в предложении здесь нарушен. Автор Бытия хочет подчеркнуть, что субъектом действия является новый персонаж, змей. Поскольку змей - одно из Божьих творений, его хитрость не следует рассматривать как дурное качество. Сатана выбрал это умное существо, чтобы использовать его в качестве инструмента для вбивания клина между Богом и Его детьми.
"И сказал змей жене: подлинно ли сказал Бог?" Кто говорит здесь? У змей нет голосовых связок. Обращаясь к Своим противникам иудеям, Господь Иисус назвал ту злую силу, скрывавшуюся за змеем: "Ваш отец диавол... он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины... он лжец и отец лжи" (Иоан.8:44). В Откровении 12:9 и 20:2 сатана также называется "древним змием".
"Подлинно ли сказал Бог?" Этот вопрос звучит довольно невинно, не правда ли? "Ева, ты уверена, что поняла все правильно?" Возможно ли, чтобы любящий Бог отказывал Своим высшим творениям в удовольствии есть любые плоды в саду? Однако вопрос сатаны не был так прост. Цель его - посеять в Еве сомнение, точно ли так сказал Бог, а также сомнение в справедливости этого запрета.
Первое, что мы замечаем в сатане, - он действует скрытно. Он притворяется заинтересованным в благополучии Евы. Он не сказал ей (и не говорит нам): "Идите ко мне, я научу вас грешить". Нет, он говорит: "Позвольте мне помочь вам стать счастливее и жить интереснее. Конечно, Бог хочет вашего счастья, но зачем он посадил это прекрасное дерево в саду, если вам нельзя есть его плодов? Бог не хочет, чтобы вы наслаждались жизнью в полной мере. Он совсем другой, чем вы о нем думаете!"
2 И сказала жена змею: плоды с дерев мы можем есть, 3 только плодов дерева, которое среди рая, сказал Бог, не ешьте их и не прикасайтесь к ним, чтобы вам не умереть.
В ответе Евы мы видим самое начало грехопадения человечества. Ева знала, что змеи не могут разговаривать. Она знала также, что у животных нет понятий о добре и зле. Ей следовало бы немедленно распознать присутствие здесь злого духа. И все же Ева стала обсуждать со змеем слова Бога и Его доброту. Намек на то, что Бог не заслуживает доверия, она должна была немедленно отвергнуть. Еве этот разговор дорого обойдется, ей придется заплатить за него чудовищную цену.
Прежде чем говорить об ответе Евы сатане, можно задать вопрос: "Какую вескую причину мог иметь Бог, чтобы допустить искушение Своего высшего творения? Если бы Он не позволил дьяволу искушать Еву, разве случилась бы тогда трагедия грехопадения?" Позволив Своему высшему творению подвергнуться искушению грехом, Бог дал ему еще одну возможность прославить Отца, в данном случае - сознательно выбрав добро там, где существовала возможность выбора зла.
Отвечая дьяволу, Ева сказала, что Бог им многое позволил ("плоды с дерев мы можем есть"), хотя существенным может быть то, что она опустила слово "всякий" ("от всякого дерева", - сказал Бог). И, повторив запрещение Бога, добавила: "Не прикасайтесь к ним". Некоторые видят в этих словах самовольное добавление к первоначальному повелению Божьему. Но также возможно, что Ева перефразировала Божье запрещение. Прикосновение к плоду стало бы прелюдией к его вкушению.
4 И сказал змей жене: нет, не умрете, 5 но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло.
Если до этого момента Ева полагала разговор безопасным, то последние слова сатаны, конечно, должны были показать ей, что это не так.
Сначала сатана отрицал реальность Божьего наказания, подвергая сомнению правдивость Бога.
Затем он поставил под вопрос Божью любовь. Божье запрещение он выставил в отвратительном свете. Он представил Бога, Даятеля всего доброго, бесконечно милостивого и щедрого, эгоистичным и завистливым. "Бог запретил вам есть плоды только потому, что Он знает - они дадут вам тайное знание, - знание о том, что вы можете жить без Бога. Ева, Бог не хочет, чтобы ты обнаружила огромные возможности, скрытые в твоем человеческом разуме. Вместо этого Он хочет, чтобы ты ничего не знала".
Сатана предложил Еве два варианта, которые должны были быть для нее неприемлемыми:
1. либо Бог не запретил ей есть плоды,
2. либо Он не любящий Бог, а лишь притворяется таким.
Вот главная ложь сатаны: "Бог и Его воля в действительности не являются благими. Бог с самого начала знал, что если люди вкусят этих плодов, они станут равными Ему, а Он этого не желает".
Бог был немыслимо щедр к Адаму и Еве, но одного Он им не дал - равенства с Собой. Они не были Богом. Бог повелел им жить в подчинении Ему, а не наравне с Ним. Вот соблазн, которым дьявол искушал Еву, зная, что на земле нет ничего, что бы Господь уже не подарил Своим возлюбленным детям. Сатана посеял в сердце Евы два отравленных зерна. Во-первых, он убедил ее не принимать слова Божьи слишком серьезно. Во-вторых, он заставил ее усомниться в Божьей доброте. На этом сатана прервал искушение и стал выжидать, когда яд подействует.
Большим упрощением было бы сказать, что грех Евы заключался в неповиновении. Ее грехом было неверие. Она отказалась верить тому, что Бог сказал о Себе. Она усомнилась в Его любви, предпочтя поверить в ложь сатаны.
6 И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел. 7 И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания.
Мы видим перемену, произошедшую во всей личности Евы. Пока она имела образ Божий, ей было известно все, чего хотел от нее Бог. Теперь же разум ее подсказал ей, что дерево пригодно для пищи и желанно, поскольку может сделать ее мудрой. Ее чувства тоже были введены в заблуждение - Ева более не находила радости в совершенном послушании слову Отца. Ее воля, которая ранее была в полном согласии с Божьей волей, теперь заставляла ее делать то, что запретил Бог, и предлагать мужу делать то же самое. Ева позволила сатанинскому искушению завладеть ее умом, сердцем и волей.
Мы отмечаем также, что при грехопадении оба, и Адам, и Ева, отвергли роли, возложенные на них Богом. Ева, сотворенная Богом как помощница мужчины, позволила себе действовать как глава семьи - духовный лидер, не меньше. Адам же, призванный быть духовным руководителем семьи, отказался от своей ведущей роли и послушал жену, а не Бога.
Обещание сатаны Еве оказалось ложью. Ни она, ни Адам не уподобились Богу. Однако в другом отношении сатанинское слово сбылось. Их глаза открылись, это так, но не во благо им, как обещал сатана. Они теперь познали добро, как то, что они потеряли. И познали зло, как то, что овладело ими. Первый раз в своей жизни они испытали стыд из-за того, что не одеты. Адам и Ева поняли, что теперь они не могут в полной мере контролировать свои сексуальные побуждения. Они уже не были способны управлять ими согласно Божьей воле и для Его славы. Поэтому они предприняли срочные, хотя и неэффективные попытки себя прикрыть.
Поучительно отметить способ действия сатаны, когда тот искушал Еву, поскольку за тысячелетия его повадки не изменились. Его главная ложь все та же: "Бог не добрый. Он скрывает от вас то, на что вы, как личность, имеете право - например, право самому решать, что хорошо для вас". Он по-прежнему стремится перевернуть Божьи планы с ног на голову тем, что пытается играть роль Бога. Он манипулирует нами, а мы воображаем, будто ответственны за свои жизни, распоряжаемся своей судьбой и являемся капитанами своих душ.
Сатана по-прежнему нашептывает: "Нет, не умрете!" Он успел убедить многих, будто ада не существует, будто когда человек умирает, он просто перестает существовать. Если человек достаточно силен, чтобы противостоять этой лжи, сатана подкидывает ему другую, - будто Бог даст каждому после смерти второй шанс. Еще одной вариацией на тему: "Нет, не умрете" - является универсализм; согласно этой теории, все люди, в конечном счете, спасутся, и никто не будет осужден.
8 И услышали голос Господа Бога, ходящего в раю во время прохлады дня; и скрылся Адам и жена его от лица Господа Бога между деревьями рая. 9 И воззвал Господь Бог к Адаму и сказал ему: [Адам,] где ты? 10 Он сказал: голос Твой я услышал в раю, и убоялся, потому что я наг, и скрылся.
Чувство стыда, испытанное Адамом и Евой, было первым результатом их греховности. Будут и другие последствия. Это стало очевидно, когда Господь Бог вошел в сад. "Господь Бог" - какое уместное имя! Божественный Посетитель был, прежде всего, Господом, Богом Спасителем, Который из любви к Своим падшим созданиям разыскал их, проявив неизменную любовь. Но Посетивший Адама и Еву также был Богом Творцом, на чье величие покушались два высочайших Его творения, и Который пришел указать им на их вину.
Адам и Ева, согрешив и стыдясь этого, не шли к Богу, но Он пришел к ним. И что же сделали они, заслышав его шаги? "Скрылся Адам и жена его". Вторым следствием грехопадения был страх, - чувство, которого они прежде не испытывали. Но теперь у них была серьезная причина для боязни. Ранее сад был местом их радостного общения с Богом, а теперь они убежали от Бога и спрятались. Здесь, конечно, налицо признаки ужасающего состояния - они по-глупому вообразили, будто смогут сами защитить себя от наказания Божьего.
"Где ты?" - это зов, выражающий прежде всего любовь и заботу. Бог Спаситель движим желанием вернуть к Себе падших детей. Но это также и призыв строгого Судьи. Творец требовал ответа от восставших творений: "Что сделал ты, что должен прятаться?"
Ответ Адама: "Я... убоялся, потому что я наг, и скрылся" - был полуправдой. Ответ уклончивый и лживый, в нем видны мерзостные последствия греха.
11 И сказал [Бог]: кто сказал тебе, что ты наг? не ел ли ты от дерева, с которого Я запретил тебе есть? 12 Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел. 13 И сказал Господь Бог жене: что ты это сделала? Жена сказала: змей обольстил меня, и я ела.
Библия говорит: "Скрывающий свои преступления не будет иметь успеха" (Прит. 28:13). Поэтому Бог продолжал вопрошать Адама, и вопросы Его, по мере того, как Он выводил этих двух дрожащих грешников на чистую воду, становились все более конкретными. "Не ел ли ты от дерева, с которого Я запретил тебе есть?" Вместо признания своей вины, Адам решил перевалить ее на Еву и даже на самого Бога. Здесь, несомненно, мы видим еще одно последствие греха. Недостаток любви к Богу неизбежно выльется в недостаток любви к своему ближнему. Когда же свет Божественной справедливости пал на Еву, она попыталась перевалить вину на змея: "Змей обольстил меня, и я ела".
В ответе Евы мы замечаем кое-что еще, очевидно, опечалившее Бога. Оба - как Ева, так и Адам, сосредоточились на греховном проступке - вкушении плода. Бог же гораздо больше был обеспокоен греховными мыслями, породившими греховный поступок. Все-таки, грех начинается не в руке, но в сердце. Грех так же обманчив и по сей день - мы скорее обращаем внимание на его последствия, чем на дух, породивший их.
Читая эту трагическую историю, помните, что перед вами история вашей семьи. И вы, и я - сыновья и дочери Адама и Евы. От наших прародителей мы также научились любить самих себя и бороться за себя, даже если это означает спор с любящим Богом, Который пришел вернуть нас Себе, Своей семье и вечности.

Первое провозглашение Божьего замысла спасения

14 И сказал Господь Бог змею: за то, что ты сделал это, проклят ты пред всеми скотами и пред всеми зверями полевыми; ты будешь ходить на чреве твоем, и будешь есть прах во все дни жизни твоей; 15 и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту.
Жалкие попытки Адама и Евы оправдаться не заслуживали ответа со стороны Бога. И не получили его. Вместо этого Бог обратился к змею и проклял его. С этой поры змею придется передвигаться иначе, теперь он будет ползать "на чреве" своем.
Если вам кажется это несправедливым, вспомните, что Бог поступил так, чтобы преподнести урок Адаму и Еве, еще сгоравшим от стыда за свой первый грех. Необычный способ передвижения змея по земле призван постоянно напоминать им и нам, что сатана использовал его, пытаясь низвести человека - венец творения - до своего уровня. То, что змею предопределено ползать по земле, также символизирует поражение сатаны и его унижение. Адам и Ева слышали слова Божьи, обращенные к сатане, они должны были знать, что хотя сатана одержал маленькую победу, торжествовать он будет не вечно.
Затем Господь Бог, обращаясь к сатане, произнес еще более знаменательные слова, которыми Он возвестил новый замысел, полный великой любви к людям. Мартин Лютер сказал о стихах 3:15: "Эти стихи содержат все самое великое и достославное, что можно увидеть в Писании". Эти слова светили верующим древности, светят они и нам. Но слова, выражающие эти драгоценные истины, раскрывают их не в полной мере, заставляя верующих прежних времен и нынешних верующих задумываться над ними.
Бог возвестил о вражде на трех различных уровнях. Он сказал сатане: "И вражду положу между тобою и между женою". Между Евой и сатаной до этого была дружба. Она считала его своим другом, она верила в то, что он ей говорил. И если бы Бог не вмешался, Ева и все ее потомки постоянно бы жили с этим "другом". Божье обещание послать Спасителя для искупления падших грешников породило веру в сердце Евы, и дружба, которую она питала к сатане, теперь сменилась враждой. Какое великое благословение имеем мы, получив возможность смотреть на сатану как на своего врага!
Вражда, о которой сказал Бог, будет постоянной. Господь обещал, что она распространится на [духовных] потомков и сатаны - его "семя", и Евы - ее "семя". Бог предустановил продолжение вражды между последователями сатаны и потомками Евы, которые разделят ее неприязнь к нечистому и ее веру в Божью благодать. И это есть та вражда, которая существует между верующими Божьими детьми и неверующим миром вплоть до сегодняшнего дня.
Эта вражда будет наивысшей при жизни одного из потомков Евы, здесь обозначенного только как "ее семя". Бог предупредил сатану: "Оно будет поражать тебя в голову, а ты будешь жалить его в пяту".
Пророчество достигает высшего напряжения, когда говорит о неприязни между сатаной и Христом. Именно на Него, одного из потомков Евы, направит сатана свою наисильнейшую злобу, свою вражду, понимая, как много поставлено на карту. "Ты будешь жалить его в пяту". Мы видим исполнение этого предсказания в самом начале жизни Спасителя, когда Его пытался убить Ирод. Мы видим еще одно проявление этого пророчества, когда непосредственно сразу после начала публичного служения Христа сатана искушал Его, чтобы Тот забыл о замыслах Своего Отца. И в ту скорбную пятницу, которую христиане называют "великой", сатана ужалил в пяту своего Врага с жестокостью, стоившей Спасителю жизни.
Но тщетны потуги сатаны против Потомка женщины, ибо Он поразит сатану в голову. Поражение головы означает смерть. Через женщину сатана ввел в мир грех и смерть, а через Потомка женщины Бог победит грех, смерть и сатану. "Для сего-то и явился сын Божий, чтобы разрушить дела дьявола" (1 Иоан. 3:8).
16 Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей; и к мужу твоему влечение твое, и он будет господствовать над тобою. 17 Адаму же сказал: за то, что ты послушал голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: не ешь от него, проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей; 18 терния и волчцы произрастит она тебе; и будешь питаться полевою травою; 19 в поте лица твоего будешь есть хлеб, доколе не возвратишься в землю, из которой ты взят, ибо прах ты и в прах возвратишься.
Господь Бог объявил Свой долгосрочный план наказания старого злобного врага. Но Небесному Отцу теперь приходится иметь дело с детьми, которые усомнились в Его любви, стали непослушны Ему, попытались спрятаться от Него и даже Его обмануть. Бог обратился к ним, чтобы объявить о наказании обоих - и Адама, и Евы.
Христианское учение последовательно отличает человеческое страдание, которое Бог допускает, гневаясь на того, кто осквернил Его величие, - от страдания, которое Бог допускает по любви, для исправления.
Бог сначала обратился к Еве. Именно она первая поверила лжи, будто, следуя за сатаной, она будет благословлена. Каждый раз, когда Ева или одна из ее дочерей будут рожать ребенка, боль послужит ей напоминанием, что вместо радости грех приносит печаль и страдание.
В своем падении Ева предпочла действовать независимо от мужа. Она присвоила роль лидера в семье. И потому Бог напомнил ей, что порядок, установленный им при сотворении, сохраняется и будет действовать далее: "К мужу твоему влечение твое, и он будет господствовать над тобою". Хотя грех и эгоизм вошли в отношения жены с мужем, все же грех не изменил первоначального Божьего замысла относительно главенства в семье. Новый Завет вновь подтверждает это и призывает христианских жен находить радость и удовольствие в принятии роли, отведенной им Богом (1Тим. 2:11-15).
Господь Бог затем обратился к Адаму и наказал согласно его проступку. Вы помните, что он уступил Еве свою супружескую роль главы. За то, что он подчинился жене, вместо того, чтобы с любовью вести ее за собой, и, нарушая Божье повеление не есть запретный плод, ел его, земля (которая до этого времени была ему полностью послушна) не будет подчиняться ему. Чтобы напоминать Адаму о его грехе и помогать ему в ежедневной борьбе со своей греховной натурой, Творец проклял землю. Адам (и его дети в последующих поколениях) будут переносить невзгоды и лишения, обрабатывая землю и добывая себе пропитание.
Бог дал Адаму владычество над Своим творением, чтобы тот защищал и сохранял сотворенное Господом. Адам так и поступал, пока имел образ Божий. Но в Адаме произошла ужасная перемена, - он утратил образ Божий и вместо него обрел образ греховный. Вы помните, как Адам пытался спрятаться от Бога, как он лгал Богу, как старался использовать жену ради своей выгоды, сваливая на нее свою вину. Те же проявления греховной натуры мы видим в человеке и сегодня. Божьи творения, поставленные Богом править сотворенным миром подобно Ему, извлекают из этого выгоду для себя и эксплуатируют творение. В наш словарь вошли слова, выражающие отвратительные понятия - смог, кислотный дождь, вымирающие виды, аборт, загрязнение среды. Понятно, почему Бог не хотел, чтобы такие существа имели неограниченную власть над сотворенным миром.
Последним объявленным Адаму за грех наказанием было то, что его тело, в которое Творец вдохнул дыхание жизни, однажды превратится в прах, из которого и сотворено. Какие страшные слова для Адама! "Прах ты и в прах возвратишься". На основании этого серьезного заявления Господа мы понимаем, почему люди боятся смерти. Смерть - это то, чего не должно быть, нечто совершенно противоестественное, насильственное вторжение в благой замысел Божий.
Любящий Бог явил Адаму и Еве Свое удивительное милосердие. Он не только обличил их грех, но также объявил им Свой великий и благой план избавления их от греха, определив соответствующее наказание каждому из них для исправления. Какова же была их реакция?
20 И нарек Адам имя жене своей: Ева, ибо она стала матерью всех живущих. 21 И сделал Господь Бог Адаму и жене его одежды кожаные и одел их. 22 И сказал Господь Бог: вот, Адам стал как один из Нас, зная добро и зло; и теперь как бы не простер он руки своей, и не взял также от дерева жизни, и не вкусил, и не стал жить вечно. 23 И выслал его Господь Бог из сада Едемского, чтобы возделывать землю, из которой он взят. 24 И изгнал Адама, и поставил на востоке у сада Едемского Херувима и пламенный меч обращающийся, чтобы охранять путь к дереву жизни.
Адам нарек своей жене имя, переводимое как "жизнь". [Или "живая". - Прим. теол. ред.] Конечно, давая это имя, Адам подразумевал не только то, что Ева будет рожать детей, - это едва ли стоило упоминания. Понятие "жизнь" часто употребляется в Писании для обозначения союза с Богом (мы иногда это называем "спасением"). Понятие "смерть", в свою очередь, означает отделение от Бога ("проклятие"). Поскольку Ева действительно стала матерью всего человечества, ее Потомком также является Тот, кто восстановит жизнь в самом полном смысле этого слова. Давая имя жене, Адам проявил свою веру в обещание, данное Богом.
Затем Бог проявляет любовь к Своим детям по-иному. Когда Адам и Ева ощутили первое жжение стыда из-за того, что не одеты (Быт.3:7), они предприняли поспешные, но неудовлетворительные попытки прикрыться фиговыми листьями. Одев их в более подходящую одежду, Бог усилил их чувство стыда, чтобы помочь им в борьбе с искушением.
Следующие далее слова Божьи могут озадачить читателя: "Вот, Адам стал как один из Нас". Лютер по этому поводу замечает: "Бог говорит здесь со святой иронией". После того как Адам и Ева съели запретный плод, они узнали на практике, что есть добро и что зло, но это знание было карикатурным по сравнению с тем знанием, которое Бог собирался им дать. Добро они познали теперь как то, что ими утеряно. Зло было для них теперь тем, что пронизывало все их существо, - внутренний враг, против которого им придется бороться даже после обретения веры.
Отсюда следует еще одна вещь, которую предстояло Богу сделать, поступив так из любви. Мы иногда говорим: "Тяжко, но необходимо". Ему пришлось изгнать двух людей из их сада-дома. Моисей употребляет два усилительных глагола для описания действий Бога, подчеркивая, что Адам и Ева не хотели уходить, но были принуждены к тому. Бог не желал, чтобы, запятнанные грехом, они ели от дерева жизни, ибо тогда они были обречены жить в таком состоянии вечно, и посему Он изгнал их из рая. Бог не хотел, чтобы они жили вечно, ибо тела их поражены грехом, как у тех, кто проклят и находится в аду - это сделало бы великий возрождающий труд Христа невозможным.
Чтобы пресечь любые попытки Адама и Евы вновь войти в свой сад-дом, Бог поставил у входа Херувима с пламенным мечом. Поступая так, Бог объявлял, что жизнь является теперь не вечным раем, а скорее временем благодати, отрезком времени, который Бог дарует нам, чтобы мы во Иисусе Христе нашли путь назад, к Богу. Последняя Книга Библии обещает нам, что когда однажды мы будем наслаждаться совершенным общением с Богом на небесах, мы станем "вкушать от древа жизни, которое посреди рая Божия" (Откр.2:7).

Два разделения в человеческой семье

Многим людям прегрешение Адама и Евы в Едемском саду не кажется таким уж чудовищным проступком. Вероятно, лучший ответ на это следующий: "Взгляните на последствия!" Глава четвертая Книги Бытие является наглядным подтверждением справедливости слов святого Павла: "Посему как одним человеком (через одного человека) грех вошел в мир, и грехом (через грех) смерть, так и смерть перешла во всех человеков, потому что в нем (в Адаме) все согрешили" (Рим. 5:12).
Глава 4. Адам познал Еву, жену свою; и она зачала, и родила Каина, и сказала: приобрела я человека от Господа. 2 И еще родила брата его, Авеля. И был Авель пастырь овец, а Каин был земледелец.
В Ветхом и Новом Заветах употребляется особая форма глагола "узнать", "познать", - при деликатном описании интимных отношений между мужем и женой. "Адам познал Еву". Глагол имеет дополнительное значение - познание на опыте. Адам узнал особую природу Евы, он познал ее как принадлежащую ему. Бог благословил их союз ребенком, сыном.
Держа малыша-сына на коленях, Ева произнесла слова, полные глубокого значения. К сожалению, ее высказывание имеет двоякий смысл. Лютер понял слова Евы так: "Приобрела я человека, Господа". Из этого перевода следует, что Ева думала, будто ее маленький сын является Спасителем, обещанным Потомком, который поразит змея в голову.
Но еще один перевод, - вероятно, лучший, таков: "Вместе с Господом родила я человека". Если так понимать слова Евы, то в таком случае она, скорее всего, выражала восхищение и благодарность по поводу чуда первого рождения человека. Бог фактически позволил ей участвовать в Своем созидательном труде! Следует также отметить, что она употребила не имя Бога Творца, а имя Бога Спасителя. Даровав Еве сына, Бог Завета тем самым засвидетельствовал, что Он не собирается допустить, чтобы человечество исчезло. Ева возрадовалась этому доказательству, что ее семейная линия продолжится, и в надлежащее время родится самый великий из ее потомков. Перевод: "Приобрела я человека от Господа" - искажает смысл древнееврейского текста.
Чтобы подготовить нас к трагическому повествованию, следующему тут же, Моисей описывает рождение второго сына. Мы также узнаем, что спустя некоторое время Каин стал земледельцем, а Авель пастухом. Адам и Ева имели других сыновей и дочерей (Быт.5:4), но за единственным исключением их имена нам неизвестны.
3 Спустя несколько времени, Каин принес от плодов земли дар Господу, 4 и Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его, 5 а на Каина и на дар его не призрел. Каин сильно огорчился, и поникло лице его. 6 И сказал Господь [Бог] Каину: почему ты огорчился? и отчего поникло лице твое? 7 если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним. 8 И сказал Каин Авелю, брату своему: [пойдем в поле]. И когда они были в поле, восстал Каин на Авеля, брата своего, и убил его.
Мы не удивляемся, когда узнаем, что двое сыновей Адама и Евы принесли жертвоприношение Господу, - вероятно, во время сбора урожая. Эти богобоязненные родители научили своих детей поклоняться Богу. Каин принес свой дар от плодов земли, Авель принес первородных и тучных животных из своего стада.
Нам неизвестно, установил ли Бог некую особую форму поклонения. Кажется маловероятным, чтобы они сами ее избрали, поскольку Библия описывает ряд различных видов поклонения, придуманных грешными людьми, и все они мерзостны. Мы слышим, например, о поклонении солнцу и луне. В древние времена родители даже приносили своих детей как живую жертву богам, желая заслужить их расположение. В древнем Ханаане мужчины и женщины, стремясь обрести благословение богов, занимались храмовой проституцией. Предоставленный самому себе, греховный человеческий разум изобретателен на отвратительные обряды подобного рода. И потому не удивительно, что семья Адама поклонялась Богу так, как это было Им установлено.
Их дары были принесены Господу. Адам и Ева поселили в своих детях любовь и знание о Боге Спасителе, Боге свободной и неизменной благодати. Жертвоприношение, вероятно, символизировало то же, что и в наши дни - мы помещаем часть того, что имеем, на Алтарь Господа в знак того, что мы прежде всего посвящаем себя Ему.
На вопрос, почему жертва Авеля была угодна Богу, а жертва Каина - нет, Новый Завет отвечает нам так: "Верою Авель принес Богу жертву лучшую, нежели Каин" (Евр.11:4). Апостол Иоанн позволяет нам глубоко заглянуть в сердце Каина: "Каин, который был от лукавого, и убил брата своего... за то, что дела его были злы, а дела брата его праведны" (1 Иоан.3:12). Каин разозлился, когда жертва его не была принята, показав тем самым, что дар он принес из ложных побуждений, по самоправедности.
Из поведения этих двух братьев мы видим, что не все дети Адама и Евы разделяли веру родителей в обещанного Спасителя. Жертва Каина не была угодна Богу, поскольку Бог видел, что она принесена без веры. "А без веры угодить Богу невозможно", - пишет Апостол в Послании к Евреям (11:6). С ранних дней мировой истории и до настоящего времени всегда существовали две группы людей - верующие и неверующие. В двух первых сыновьях Адама и Евы мы можем увидеть начало этих двух различных отношений к Богу, которые становятся все более явными по мере развития повествования главы четвертой.
"И призрел Господь на Авеля и на дар его". Отметим здесь двойную благосклонность Господа. Через веру в Божье обещание Авель был угоден Богу. Бог принимал его как Свое собственное возлюбленное дитя. И поскольку жертва его происходила от той же самой веры, дар Авеля был угоден Богу. Но не осталось также сокрытым от Бога и неверие Каинова сердца. Хотя Каин был членом семьи Адама и Евы и даже участвовал в общем семейном поклонении Богу, он не принадлежал к семье Божьей. Формально Каин принес свои дары истинному Богу, но побуждение его не было чистым. Внешне он сделал все необходимое для поклонения, но мотивами его поклонения были эгоизм, себялюбие.
Каким-то, нам неведомым образом, Бог дал Каину знать, что побуждения его сердца неугодны и дар его неприемлем. Каин, узнав об этом, вознегодовал, и гнев отразился на его лице. Когда Каин добавил грех гнева к своему греху ложного поклонения, Господь, Бог Спаситель заговорил с ним, возможно, один на один. Господь проявил Свою неизменную любовь, предостерегая его: "Каин, у тебя нет оснований сердиться на Меня и на своего брата! Грех, подобно опасному зверю, готовится к прыжку, чтобы ворваться в твое сердце, но с Моей помощью ты можешь противостоять ему".
Каин не внял предостережению Господа и отклонил Его сердечное предложение. Он воспротивился ненавязчивым усилиям Святого Духа Божия и пригласил брата в поле, где не будет свидетелей, а затем хладнокровно убил его. Совершенно ясно, что отпрыск Евы стал отпрыском сатаны (Иоан.8:44).
9 И сказал Господь [Бог] Каину: где Авель, брат твой? Он сказал: не знаю; разве я сторож брату моему? 10 И сказал [Господь]: что ты сделал? голос крови брата твоего вопиет ко Мне от земли; 11 и ныне проклят ты от земли, которая отверзла уста свои принять кровь брата твоего от руки твоей; 12 когда ты будешь возделывать землю, она не станет более давать силы своей для тебя; ты будешь изгнанником и скитальцем на земле. 13 И сказал Каин Господу [Богу]: наказание мое больше, нежели снести можно; 14 вот, Ты теперь сгоняешь меня с лица земли, и от лица Твоего я скроюсь, и буду изгнанником и скитальцем на земле; и всякий, кто встретится со мною, убьет меня. 15 И сказал ему Господь [Бог]: за то всякому, кто убьет Каина, отмстится всемеро. И сделал Господь [Бог] Каину знамение, чтобы никто, встретившись с ним, не убил его. 16 И пошел Каин от лица Господня и поселился в земле Нод, на восток от Едема.
Истинный Бог Завета вновь явился Каину - на сей раз не с предложением о помощи, но с сокрушительным провозглашением Закона бесстыдному грешнику. "Где Авель, брат твой? [...] Что ты сделал?" Каину могло показаться, что он навечно заставил брата умолкнуть, но тут он узнал, что пролитая кровь Авеля вопиет к Богу об отмщении.
Ради пробуждения совести Каина и постоянного напоминания о его преступлении, Бог его проклял. Это проклятие не было приговором вечного осуждения. Каину, земледельцу, более не разрешалось пользоваться плодородием земли, - он был обречен добывать себе пропитание с большим трудом. К тому же ему предстояло провести всю оставшуюся жизнь изгнанником и скитальцем.
Этими серьезными словами Бог заставил задуматься Каина. Дерзкий грешник устрашился услышанного, но в ответе его нет раскаяния. Больше всего он испугался за собственную жизнь. "Всякий, кто встретится со мною, убьет меня". Считается, что в те времена на земле уже жило три или четыре поколения потомков Адама, все - кровные родственники человека, убитого Каином. И потому страх Каина, что один из родственников Авеля может кровно отомстить ему, весьма обоснован.
Чтобы уверить Каина, что этого не случится, любящий Господь дал ему знамение. Некоторые понимают его как видимую на теле отметину, удостоверяющую, что это - Каин. Древнееврейский текст позволяет предположить, что речь идет о данном Богом Каину чудесном знаке, подобном знамениям, полученным от Бога Моисеем (Исх.4:8,9), Гедеоном (Суд.6:17,22) или Езекией (Ис.38:5-8). В любом случае, знак стал чудесным удостоверением для Каина, что его жизнь будет сохранена.
Вид этого жалкого человека - бездомного, всегда скитающегося и с великим трудом добывающего пропитание - будет предостерегать людей от попыток подражать Каину как в отношениях с Богом, так и в земных делах.
17 И познал Каин жену свою; и она зачала и родила Еноха. И построил он город; и назвал город по имени сына своего: Енох. 18 У Еноха родился Ирад [Гаидад]; Ирад родил Мехиаеля [Малелеила]; Мехиаель родил Мафусала; Мафусал родил Ламеха. 19 И взял себе Ламех две жены: имя одной: Ада, и имя второй: Цилла [Селла]. 20 Ада родила Иавала: он был отец живущих в шатрах со стадами. 21 Имя брату его Иувал: он был отец всех играющих на гуслях и свирели. 22 Цилла также родила Тувалкаина [Фовела], который был ковачом всех орудий из меди и железа. И сестра Тувалкаина Ноема. 23 И сказал Ламех женам своим: Ада и Цилла! послушайте голоса моего; жены Ламеховы! внимайте словам моим: я убил мужа в язву мне и отрока в рану мне; 24 если за Каина отмстится всемеро, то за Ламеха в семьдесят раз всемеро.
Библия говорит: "Добрый оставляет наследство и внукам" (Прит.13:22). Наследство, которое Каин оставил своим внукам, было ужасно. Отец не научил их, каким драгоценным даром является милосердие Божье. Они не узнали, что цель жизни заключается в прославлении Бога. В результате потомки Каина последовали путем, избранным их предком.
Каин женился, и жена его разделила с ним жалкое существование, которое предначертал ему Бог. Поскольку вначале Бог сотворил только одну семью для населения земли, жена Каина несомненно была его близкой родственницей, - может быть его собственной сестрой, может быть племянницей. (Если Каин и не женился на своей сестре, то, очевидно, женился один из его братьев.) И это было неизбежно, поскольку Бог определил, что все население земли должно происходить от общих предков - прародителей.
Мы имеем довольно подробное описание Каиновой ветви семьи Адама, и нас оно не радует. Обратите внимание на такие подробности: "И построил он (Каин) город" - укрепленное поселение. Нам не сообщается, завершилось ли строительство вообще, но, очевидно, Каин старался сгладить последствия Божьего проклятия - свое скитальчество.
"И взял себе Ламех две жены". Ламех, представитель пятого поколения после Каина, первый ввел многоженство. Этим поступком он явил презрение к установленной Богом цели брака, - мужчина и женщина должны прославлять Бога и служить друг другу в любви, дав обещание, в котором нет никаких условий. Потомки Каина первоначальную Божью волю относительно брака извратили похотью.
В Писании перечислено все, чем занимались потомки Каина, и этот список внушителен. Они выращивали скот, изготавливали музыкальные инструменты, были искусны в работе с металлом. Все это указывает на развитую культуру, что резко противоречит обычным представлениям о первобытном населении нашей планеты. Здесь говорится о потомках Каина как о группе людей с высоким уровнем развития культуры, включая изящные искусства, но их деятельность была полностью посвящена земным нуждам. На Бога они обращали мало внимания.
К этому описанию культурных достижений Ламех добавляет невеселый постскриптум. Первые поэтического свойства строки Библии исполнены духом отмщения - это песнь Ламеха, спетая им перед своими двумя женами. Возможно, в этот момент Ламех держал в руках меч, сделанный его сыном Тувалкаином. Свою похвальбу он заканчивает богохульством, что если кто-нибудь осмелится навредить ему, то своей собственной рукой он воздаст ему всемеро больше, чем отомстит Бог человеку, дерзнувшему лишить жизни Каина.
Из этой части Священного Писания становится ясно, что ранние цивилизации достигли наибольших высот среди тех, кто удалился от Бога. Вероятно, это и не удивительно. С одной стороны, человек, отделенный от Бога, желает сгладить проклятие греха и отчаянно пытается избавить себя от ноющей боли угрызений совести. С другой стороны, человек, стремящийся жить независимо от Бога, пытается изо всех сил внести смысл в свою жизнь, пустую без Бога. Понятно, что все его усилия будут направлены к получению удовольствий.
25 И познал Адам еще [Еву,] жену свою, и она родила сына, и нарекла ему имя: Сиф, потому что, [говорила она,] Бог положил мне другое семя, вместо Авеля, которого убил Каин. 26 У Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа [Бога].
Краткое описание ветви Сифа из Адамовой семьи представляет разительный контраст ветви Каина, с которой только что познакомил нас Моисей. Бог даровал Адаму и Еве вместо Авеля другого сына, Сифа. В отличие от хвастливого и богохульного Ламеха, восхвалявшего себя, Ева прославила Бога за благословение еще одним сыном.
Моисей сообщает очень мало о потомках Сифа, но это малое говорит о многом. В строфе 26 мы читаем, что во времена Еноса, сына Сифа, "начали призывать имя Господа". "Призывать имя Господа" - это идиома, означающая молитву. Конечно же, святой писатель не имел в виду, что молиться Богу начали лишь внуки Адама. "Провозглашать имя Господа" - еще один вариант перевода, и, вероятней всего, именно таков смысл этого отрывка. До того времени поклонялись любящему Богу Спасителю частным образом, в кругу семьи. Во времена Еноса дети Божьи начали открыто, на людях провозглашать имя Спасителя и Его чудесные деяния. Тогда как потомки Каина оттачивали свое мастерство в искусствах и науках, стремясь улучшить жизнь в этом мире, потомки Сифа достигали значительных культурных высот в делах, имеющих отношение к Богу и к жизни с Ним.
Глава четвертая Книги Бытие открывается библейским описанием родословия Каина. Описание этой ветви Адамовой семьи начинается с умышленного убийства и заканчивается песнью, прославляющею насилие и кровавую жажду мести. Становится очевидно, что не от этой ветви Бог даст миру обещанного Спасителя. Из-за своего нечестия эта блестящая ветвь ранней цивилизации была уничтожена всемирным Потопом. Глава четвертая Книги Бытие заканчивается описанием ветви Сифа из Адамовой семьи, - родословия, из которого произойдет Спаситель. Далее Книга Бытие отслеживает историю только этой ветви.

История вторая: родословие Адама, Бытие 5:1-6:8

Вторая из десяти Моисеевых историй, "Родословие Адама", повествует о предках Спасителя от Адама до Ноя. Это потомки Сифа, чья верность Яхве подтверждается заключительными стихами предыдущей главы. Однако это "родословие" потомков Сифа заканчивается на трагической ноте. Моисей сообщает нам, что даже потомки Сифа, через которых Бог установил общественное служение Своему имени, постепенно презрели свое наследие и в нечестии соединились с потомками Каина.
Глава 5. Вот родословие Адама: когда Бог сотворил человека, по подобию Божию создал его, 2 мужчину и женщину сотворил их, и благословил их, и нарек им имя: человек, в день сотворения их.
В данном переводе это не отражено, но в оригинале Моисей сообщает об оказавшейся у него "родословной книге", содержащей сведения о десяти патриархах от времен сотворения мира до Потопа. И по вдохновению Святого Духа Моисей включил это родословие в Книгу Бытие в качестве второго из своих десяти родословий.
Моисей вновь повторяет, что когда Адам и Ева были сотворены, они имели образ Божий. Их разум, чувства и желания пребывали в полном согласии с Богом, и они наслаждались совершенным общением с Отцом. Трижды Моисей сообщает о том, каково было состояние людей в только что сотворенном мире. Почему он делает это, становится ясно, когда Моисей показывает резкий контраст в переходе от совершенного состояния первого человека к тому печальному состоянию, когда он утратил этот Божий образ.
3 Адам жил сто тридцать [230] лет и родил [сына] по подобию своему [и] по образу своему, и нарек ему имя: Сиф. 4 Дней Адама по рождении им Сифа было восемьсот [700] лет, и родил он сынов и дочерей. 5 Всех же дней жизни Адамовой было девятьсот тридцать лет; и он умер.
Нам сообщается здесь, и это резко контрастирует с вышесказанным [ст.1], что дети Адама уже рождаются по греховному образу своего отца. Адам начинал жизнь в состоянии совершенства. Все его потомки, за единственным исключением, начинают свою жизнь в состоянии несовершенства.
В этих стихах мы видим трехступенчатую модель, которой следовал Моисей, описывая десять патриархов от Адама до Ноя. Он делал это через хронологию продолжительности жизни этих десяти важных людей.
Моисей прежде всего сообщает нам о возрасте патриарха в тот момент, когда тот становился отцом ребенка, следующего звена в генеалогии Мессии. Затем говорится о продолжительности оставшейся жизни патриарха и далее указывается общая продолжительность его жизни. Такая трехступенчатая модель соблюдается во всей главе (существуют только два исключения, о которых будет сказано особо).
В пятой главе нет ничего увлекательного. Когда люди хотят почитать себе в удовольствие, генеалогии обычно не выбирают. Но в этой главе рассыпаны и драгоценности. Внимательный читатель отметит, например, что за единственным исключением, каждый раздел генеалогии заканчивается одинаково: "И он умер". В этом заключается окончательное доказательство того, что люди лишились высокого достоинства, принадлежавшего им, когда они имели образ Божий. Истинность Божьего предостережения, данного в Едемском саду ("В день, в который ты вкусишь от него, смертию умрешь"), доказывается в каждом поколении. Подобно похоронному звону колокола, повторяющаяся фраза: "И он умер" - подтверждает справедливость сказанного: "С течением лет количество смертей осталось прежним - одна на человека".
6 Сиф жил сто пять [205] лет и родил Еноса. 7 По рождении Еноса Сиф жил восемьсот семь [707] лет и родил сынов и дочерей. 8 Всех же дней Сифовых было девятьсот двенадцать лет; и он умер. 9 Енос жил девяносто [190] лет и родил Каинана. 10 По рождении Каинана Енос жил восемьсот пятнадцать [715] лет и родил сынов и дочерей. 11 Всех же дней Еноса было девятьсот пять лет; и он умер. 12 Каинан жил семьдесят [170] лет и родил Малелеила. 13 По рождении Малелеила Каинан жил восемьсот сорок [740] лет и родил сынов и дочерей. 14 Всех же дней Каинана было девятьсот десять лет; и он умер. 15 Малелеил жил шестьдесят пять [165] лет и родил Иареда. 16 По рождении Иареда Малелеил жил восемьсот тридцать [730] лет и родил сынов и дочерей. 17 Всех же дней Малелеила было восемьсот девяносто пять лет; и он умер. 18 Иаред жил сто шестьдесят два года и родил Еноха. 19 По рождении Еноха Иаред жил восемьсот лет и родил сынов и дочерей. 20 Всех же дней Иареда было девятьсот шестьдесят два года; и он умер. 21 Енох жил шестьдесят пять [165] лет и родил Мафусала. 22 И ходил Енох пред Богом, по рождении Мафусала, триста [200] лет и родил сынов и дочерей. 23 Всех же дней Еноха было триста шестьдесят пять лет. 24 И ходил Енох пред Богом; и не стало его, потому что Бог взял его. 25 Мафусал жил сто восемьдесят семь лет и родил Ламеха. 26 По рождении Ламеха Мафусал жил семьсот восемьдесят два года и родил сынов и дочерей. 27 Всех же дней Мафусала было девятьсот шестьдесят девять лет; и он умер.
Повторяющаяся смерть - не единственная приметная особенность в этом "Родословии Адама". Читатель отметит необычайно большую продолжительность жизни патриархов, живших до Потопа. Из десяти патриархов семеро прожили более 900 лет (восьмой не дожил пяти лет). Из поколения в поколение ледяная рука смерти прикасалась к потомкам Адама, но не ранее чем они передавали дар жизни своим детям. Большая продолжительность жизни свидетельствует о великой жизненной силе человечества в начале мира.
Эти жившие до Потопа патриархи передавали своим потомкам также и жизнь другого рода. В каждом поколении Бог призывал людей, передававших далее Его благодатное обещание о Спасителе. Преданные Богу отцы и матери заботились о том, чтобы их дети слышали обещание о Семени женщины, которое поразит сатанинскую силу и освободит его рабов.
Что можно сказать о необычайно большой продолжительности жизни патриархов, перечисленных в этой главе? Тот факт, что сразу же после Потопа средняя продолжительность жизни резко упала, подтолкнул многих к выводу, что, вероятно, на земле перед Потопом климатические условия были более благоприятными, более способствующими долголетию. Жили ли люди дольше в те времена еще и потому, что раковая опухоль греха не успела за такое короткое время сделать свое грязное дело? Мы можем размышлять об этом, но у нас нет точной информации, чтобы сказать: "Да". Мы можем быть уверены, что Бог использовал этих верных долгожителей, потомков Сифа, чтобы обуздать поток зла, грозивший поглотить мир, сохранить и донести Свое Слово до наших дней.
Первое из двух значительных отклонений от установленной схемы в этом родословии описано в стихах 21-24, в случае с патриархом Енохом. В его краткой биографии дважды сказано, что "ходил Енох пред Богом". В мире, который становился все более нечестивым, Енох не просто верил в Божье обещание о Спасителе, но вера его была действенной. Апостол Иуда рассказывает нам, что Енох предупреждал своих современников о Божьем наказании для неверующих (Иуда 14,15). Перечисленные в этой главе потомки Адама делали все возможное, чтобы сдержать поток зла.
Бог вознаградил веру этого набожного человека поразительным образом: "И не стало его (Еноха), потому что Бог взял его". Енох принадлежал к людям сильной веры, о которых сказано в Послании к Евреям: "Верою Енох переселен был так, что не видел смерти; и не стало его, потому что Бог переселил его. Ибо прежде переселения своего получил он свидетельство, что угодил Богу" (Евр. 11:5,6).
Здесь имеет место серьезное доказательство того, что уже во времена Ветхого Завета люди знали - после смерти существует иная жизнь. Бог, взяв Еноха (как Он через сотни лет взял верного пророка Илию), конечно же укрепил веру ветхозаветных святых в воскресение тела и в жизнь вечную.
28 Ламех жил сто восемьдесят два [188] года и родил сына, 29 и нарек ему имя: Ной, сказав: он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь [Бог]. 30 И жил Ламех по рождении Ноя пятьсот девяносто пять [565] лет и родил сынов и дочерей. 31 Всех же дней Ламеха было семьсот семьдесят семь [753] лет; и он умер. 32 Ною было пятьсот лет и родил Ной [трех сынов]: Сима, Хама и Иафета.
Второе значительное отклонение от тройственной схемы, которой придерживался Моисей, представляя генеалогию патриархов, имеет место в случае с Ламехом, отцом Ноя. Нарекая имя своему младенцу-сыну, этот благочестивый человек объяснил его значение.
Имя "Ной" созвучно с древнееврейским словом, означающим "утешение". Говоря по вдохновению от Святого Духа, Ламех пророчествовал о своем сыне: "Он утешит нас в работе нашей и в трудах рук наших при возделывании земли, которую проклял Господь". Хотя мы не знаем, насколько Ламех понимал то, что он сказал, все же он чувствовал, что Бог необычным образом использует его сына для благословения рода человеческого. Думал ли он о том, что Ной - обещанный Мессия? Лютер считал, что да. Или Ламех пророчествовал, что через Ноя Бог сохранит благочестивый остаток от проклятия - Потопа?
Ной принадлежал к ветви Мессии. Из этого рода произойдет Тот, Кто осуществит полное избавление от проклятия греха. Независимо от того, как много Ламех понял из своих слов, - его пророчество все же является истинным.
Моисей начинает следующее звено в своей генеалогии с упоминания о Ное и трех его сыновьях. Здесь он прерывает родословие. Упоминание Ноя, Сима, Хама и Иафета требует более подробного описания катастрофы, которую при их жизни Бог послал в качестве наказания на землю. Моисей возобновляет родословие в главе девятой Книги Бытие (строфа 28).

Обстоятельства, вызвавшие наказание Божье - всемирный потоп

Глава 6. Когда люди начали умножаться на земле и родились у них дочери, 2 тогда сыны Божии увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал. 3 И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками [сими], потому что они плоть; пусть будут дни их сто двадцать лет. 4 В то время были на земле исполины, особенно же с того времени, как сыны Божии стали входить к дочерям человеческим, и они стали рождать им: это сильные, издревле славные люди. 5 И увидел Господь [Бог], что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время; 6 и раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем. 7 И сказал Господь: истреблю с лица земли человеков, которых Я сотворил, от человека до скотов, и гадов и птиц небесных истреблю, ибо Я раскаялся, что создал их. 8 Ной же обрел благодать пред очами Господа [Бога].
Моисей прерывает родословие потомков Адама, чтобы показать ужасающую катастрофу, посланную Богом на обитателей земли во дни Ноя. Здесь он рассматривает обстоятельства, заставившие Бога принять решение о всемирном Потопе.
Этот заключительный эпизод в Моисеевом "Родословии Адама" весьма печален. Потомки Сифа, Божьи люди, которые до того держались в стороне от неверующих потомков Каина, стали утрачивать свою верность истинному Богу и сближаться с соседями язычниками. "Сыны Божьи", - т.е. верующие Божьи дети, - "увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал". Если "сынами Божиими" были потомки Сифа, то "дочерьми человеческими", напротив, были неверующие женщины. Намереваясь вступить в брак, наиболее важный союз в человеческих отношениях, потомки Сифа забывали о своей вере и благочестивом наследии. При поисках жены они не задумывались над вопросом: "Поможет ли эта женщина сделать мой дом местом благочестивых наставлений?" Они задавались лишь одним вопросом, для них наиболее важным: "Красива ли она?"
Смешанные браки вели к дальнейшему вырождению потомков Сифа, пока не наступил момент, когда их уже невозможно было отличить от потомков Каина. Бог предостерегал: "Не вечно Духу Моему быть пренебрегаемым человеками". Дух Божий действовал тогда, как и сейчас, через Слово Божье, которое тогда еще проповедовалось, - например, Ноем (2 Пет.2:5). Но Дух не может продолжать обличать и исправлять людей, если они отвергают Его милостивые деяния. Бог видел, что Его творение - не что иное, как грешная плоть, полностью преданная греху. По Своему удивительному долготерпению и любви Господь, Бог Спаситель даровал человеческому роду еще 120 лет. Дольше чем еще одно столетие Он будет продолжать говорить через Своих посланников, стараясь пресечь неуклонное стремление к злу, пытаясь уберечь людей от опрометчивого доведения себя до Суда.
Одной из неугодных Богу особенностей жизни на земле является насилие. Когда в жизни человека или народа отсутствует любовь к Богу, - любовь к людям также отсутствует. Заблудшие сыновья не бывают хорошими братьями. В те дни до Потопа на земле обитали люди, жившие насилием, Моисей называет их "исполинами" [nephilim], - это слово, по всей видимости, в древнееврейском означает "нападать", "атаковать". Даже до того еще, как умножились браки между потомками Сифа и Каина, встречались люди, попиравшие права других, а от смешанных браков рождались в основном такие люди. И парадокс в том, что в таком перевернутом с ног на голову мире подобные эгоистичные и сильные личности почитаются в качестве образца и предмета восхищения.
Именно тогда Бог объявил об изменении Своего порядка управления миром. Цель его осталась неизменной (Благодарение Богу за то, что она не может измениться!). Он желал - и все так же желает - спасения всех людей, но стало очевидно, что если Ему не вмешаться, то даже Его собственные дети, верующие, будут сметены активно распространяющимся по всей земле злом. Бог, Который однажды, взглянув на венец Своего творения, произнес: "Хорошо!" - теперь, глядя на него, сказал с отвращением: "Это не тот человеческий род, который Я сотворил! Сердца их полны зла во всякое время. Я должен уничтожить их и начать все снова". Вся остальная тварь Божья была также испорчена, осквернена и попала под Божий суд.
Важно отметить, что Тот, Кто объявил о гибели мира - это Господь (строфа 7), Бог истинной любви. Кое-кто называет Его суд жестоким и мстительным, но в действительности все обстоит иначе. Он предпринял этот решительный шаг потому, что не хотел, чтобы погиб Его замысел объединения верующих в Божью семью.
"Родословие Адама", начавшееся в 5:1, заканчивается знаменательным утверждением: "Ной же обрел благодать пред очами Господа". Благодать Господа - это Его милость, Его незаслуженная любовь, принимаемая верой. Эта благодать не только даровала Ною то, чего он не заслуживал, но, по сути, дала ему совершенно противоположное тому, что он заслуживал. Бог не только избавил Ноя и его семью от вод Потопа, но и продолжил через них линию Адама и Сифа. На такой тонкой нити висело Божье обещание о Семени жены. Именно через потомков Ноя милосердный Бог исполнил это важное обещание.
Важно отметить, что характеристика, содержащаяся в стихе 5, по-прежнему верна для каждого появляющегося на свет человека. Библия говорит о полной порочности человеческого рода. Единственное средство избавления сегодня - то же, которое обрел Ной во время Потопа - благодать Божья, удивительная любовь, которая нисходит на грешников, заслуживающих лишь полного отлучения от Бога, и спасает их.

История третья: родословие Ноя, Бытие 6:9-9:29

В главах 6-8 Книги Бытие речь идет о всемирном Потопе. Интересно заглавие, которое Моисей дает этому разделу книги. Он озаглавил его не "Разрушительный потоп", но "Житие Ноя". Особое внимание Моисей уделяет не ужасу, который сопутствовал наказанию, - глобальной катастрофе, уничтожившей 3-миллиардное население мира и надолго изменившей лицо земли. [Эта цифра является чисто гипотетичной и основана, по всей видимости, на интерполяции динамики роста населения после Потопа на допотопное время. - Прим. теол. ред.] Особое внимание Моисей уделяет избавлению, совершенному Богом через Ноя, - человека, который обрел благодать в очах Господа. Моисей описывает не историю Потопа. Это история Ноя - его веры, его послушания, его избавления, его греха и торжественного Завета, заключенного между ним и Богом.
9 Вот житие Ноя: Ной был человек праведный и непорочный в роде своем; Ной ходил пред Богом. 10 Ной родил трех сынов: Сима, Хама и Иафета. 11 Но земля растлилась пред лицем Божиим, и наполнилась земля злодеяниями. 12 И воззрел [Господь] Бог на землю, и вот, она растленна, ибо всякая плоть извратила путь свой на земле. 13 И сказал [Господь] Бог Ною: конец всякой плоти пришел пред лице Мое, ибо земля наполнилась от них злодеяниями; и вот, Я истреблю их с земли. 14 Сделай себе ковчег из дерева гофер; отделения сделай в ковчеге и осмоли его смолою внутри и снаружи. 15 И сделай его так: длина ковчега триста локтей; ширина его пятьдесят локтей, а высота его тридцать локтей. 16 И сделай отверстие в ковчеге, и в локоть сведи его вверху, и дверь в ковчег сделай с боку его; устрой в нем нижнее, второе и третье [жилье].
Житие начинается с краткого описания Ноя. Он был, прежде всего, праведен. Это слово в Библии - судебный термин. Ной, грешник, объявлен Богом невиновным. Бог ожидал от Ноя, - так же, как Он ожидает и от нас, - веры в Него, доверия к Его обещанию о помощи и прощении в грядущем Спасителе. "Верою Ной... сделался наследником праведности по вере" (Евр.11:7).
Ной описывается далее как "непорочный". Но этот перевод неточен. Ной был грешником, он не был непорочным. Слово, которое Моисей употребляет для описания Ноя, происходит от глагола, означающего "быть совершенным, полным". Ной был "совершен - праведен". Ной был благочестив. Спасительная вера в обещанного Мессию не только обитала в его сердце, но проявляла себя на каждом этапе его жизни. Это благочестивое дитя Божье претворяло свою веру в действии, отечески заботясь и воспитывая троих сыновей.
В нечестивом мире богобоязненным родителям всегда приходится усердно трудиться, воспитывая детей в страхе Господнем. Воспитание детей для Ноя было делом гораздо более трудным, чем для любого другого родителя, поскольку он и его жена оказались полностью изолированы в мире, отвернувшемся от Бога. Современники Ноя проявили презрение к Богу, эгоизм и насилие по отношению друг ко другу. Бог видел, что мир, в котором жил Ной, поражен болезнью - и не какой-то легкой формой гриппа, а смертельным недугом духовного рака.
Именно тогда Бог говорил с Ноем. Он оказал доверие Ною и сообщил ему о каре, которая вскоре грядет. Он пошел на такую меру как Творец, чьи творения утратили право на жизнь, отказавшись признать Его Творцом и Господом. Но Бог также убедил Ноя, что вполне заслуженное наказание, которым Он собирается покарать мир, послужит осуществлению великого благого замысла освобождения Его людей, удержит их от упорного неверия и нечестия, распространившегося в те времена.
Бог не сразу открыл Ною, каким образом Он разрушит мир, эти подробности были объявлены позднее. Но из того, что Бог повелел ему сделать, Ной кое о чем мог догадаться. Он должен был построить большую морскую баржу 150 м длиной, 25 м шириной и высотой с четырехэтажное здание. Судно должно было иметь объем свыше 42 000 кубических метров, - приблизительно как у 14 000-тонного корабля. Это должен был быть не корабль, цель которого - проплыть от пункта А до пункта Б, а баржа, огромная коробка, чье назначение - удержаться на воде, сохраняя жизнь драгоценного груза.
Чтобы вместить множество разнообразных пассажиров, ковчег должен был иметь три палубы. Для освещения и снабжения свежим воздухом всего ковчега, под выступом крыши должно было быть отверстие в 45 см.
17 И вот, Я наведу на землю потоп водный, чтоб истребить всякую плоть, в которой есть дух жизни, под небесами; все, что есть на земле, лишится жизни. 18 Но с тобою Я поставлю Завет Мой, и войдешь в ковчег ты, и сыновья твои, и жена твоя, и жены сынов твоих с тобою. 19 Введи также в ковчег [из всякого скота, и из всех гадов, и] из всех животных, и от всякой плоти по паре, чтоб они остались с тобою в живых; мужеского пола и женского пусть они будут. 20 Из [всех] птиц по роду их, и из [всех] скотов по роду их, и из всех пресмыкающихся по земле по роду их, из всех по паре войдут к тебе, чтобы остались в живых [с тобою, мужеского пола и женского]. 21 Ты же возьми себе всякой пищи, какою питаются, и собери к себе; и будет она для тебя и для них пищею. 22 И сделал Ной все: как повелел ему [Господь] Бог, так он и сделал.
Здесь Бог открывает подробности Своего наводящего трепет замысла - Он собирается разрушить землю водой. В ушах Ноя, должно быть, звенело, когда Бог сообщал детали: "Я наведу на землю потоп водный, чтобы истребить всякую плоть, в которой есть дух жизни... но с тобою Я поставлю Завет Мой". Бог говорит о "Своем Завете", как о чем-то, известном Ною. Возникает впечатление, что Бог ранее заключил с Ноем важное соглашение (вероятно, в начале 120-летнего периода благодати) и теперь обещает выполнить условия этого Завета - сохранить в ковчеге малый остаток Своего творения.
Бог уточнил, кто должен находиться в ковчеге. Наиболее важными были, конечно, восемь членов семьи Ноя. Ной также должен был взять в ковчег множество разных животных и птиц, чтобы земля вновь наполнилась ими после Потопа. Вначале Бог велел Ною взять на борт всех животных по паре, позднее Он несколько изменил это повеление.
Чтобы успокоить Ноя, что ему не придется долго отлавливать животных, Бог сообщил ему, что его пассажиры из числа животных сами придут к нему. Иначе Ной не смог бы точно отобрать пары с нужными генами в репродуктивных клетках, обеспечивающих то многообразие размеров и цветов, которое мы наблюдаем сегодня.
Заключительные инструкции, полученные Ноем, касались кормления обитателей ковчега в течение тех месяцев, которые они должны были там провести. Ною не следовало ожидать от Бога, что Тот станет кормить их чудодейственным образом, - он должен был собрать достаточное количество припасов на срок более года. На борту ковчега Ною и его семерым родственникам предстоит много работать. У них не останется времени для жалости к себе или скуки. И в этом мы видим проявление мудрости любящего Творца.
В Библии нам не сообщается, облегчил ли Бог хоть как-то труды Ноя по кормлению животных. Находились ли в ковчеге взрослые особи - или молодняк со скромным аппетитом? Разумным кажется предположение, что в условиях длительного нахождения в замкнутом пространстве некоторые животные пребывали в спячке.
Заключительный стих свидетельствует, что Ной, с охотою повинуясь Богу, сделал так, как Тот ему повелел. Мы вспоминаем Божью характеристику Ноя, содержащуюся выше в этой главе - он был праведен. Его жизнь соответствовала его вере. Мы можем здесь кое-чему научиться у Ноя. Если цель нашей жизни - прославление Бога, то, подобно Ною, мы будем стремиться узнать, в чем заключается Божья воля, и жить в соответствии с ней.
Глава 7. И сказал Господь [Бог] Ною: войди ты и все семейство твое в ковчег, ибо тебя увидел Я праведным предо Мною в роде сем; 2 и всякого скота чистого возьми по семи, мужеского пола и женского, а из скота нечистого по два, мужеского пола и женского; 3 также и из птиц небесных [чистых] по семи, мужеского пола и женского, [и из всех птиц нечистых по две, мужеского пола и женского,] чтобы сохранить племя для всей земли, 4 ибо чрез семь дней Я буду изливать дождь на землю сорок дней и сорок ночей; и истреблю все существующее, что Я создал, с лица земли. 5 Ной сделал все, что Господь [Бог] повелел ему.
И вот закончились 120 лет благодати, которые Бог милостиво даровал неверующему миру. До всемирного потопа оставалось всего семь дней, и Бог дал последние указания Своему преданному сыну и слуге. Некоторые из Его указаний повторяли то, что Бог уже говорил ранее, убеждая Ноя, что тот на верном пути и действует не сам по себе. Бог также засвидетельствовал Ною, что, благодаря вере в грядущего Мессию, он приемлем в Его глазах.
Кое-что из сообщенного Ною ранее Бог видоизменил. Вот дословный перевод того, что Бог повелел: "И всякого скота чистого возьми по семи, мужского пола и женского". Эти слова содержат некоторое затруднение для читателя. Относится ли выражение: "По семи" к выражению: "Всякого скота чистого"? (Тогда Ной должен был взять семь особей каждого чистого животного.) Или это выражение относится к словам: "Мужского пола и женского"? (В этом случае Ной должен был взять семь пар, в целом четырнадцать животных.) По этому вопросу мнения переводчиков разделились. Нечистых животных следовало взять "по два".
В Законе, данном сотни лет позднее на горе Синай, Бог пояснил различие между чистыми и нечистыми животными. Первые годятся в пищу и для жертвоприношений, - последние нет. Помните, что Моисей писал Бытие для людей, которые побывали у горы Синай. Они понимали разницу между чистыми и нечистыми животными, и мы предполагаем, что Ной понимал ее тоже, - по крайней мере, после того как Бог привел надлежащее число животных к нему в ковчег. Господь сохранил большее число тех животных, которые, как Он знал, будут необходимы в большом количестве для пищи и жертвоприношений после Потопа. Даже те животные и птицы, которые боятся людей и избегают их, были приведены Богом к Ною и послушно вошли в ковчег.
6 Ной же был шестисот лет, как потоп водный пришел на землю. 7 И вошел Ной и сыновья его, и жена его, и жены сынов его с ним в ковчег от вод потопа. 8 И [из птиц чистых и из птиц нечистых, и] из скотов чистых и из скотов нечистых, [и из зверей] и из всех пресмыкающихся по земле 9 по паре, мужеского пола и женского, вошли к Ною в ковчег, как [Господь] Бог повелел Ною. 10 Чрез семь дней воды потопа пришли на землю. 11 В шестисотый год жизни Ноевой, во второй месяц, в семнадцатый [27] день месяца, в сей день разверзлись все источники великой бездны, и окна небесные отворились; 12 и лился на землю дождь сорок дней и сорок ночей. 13 В сей самый день вошел в ковчег Ной, и Сим, Хам и Иафет, сыновья Ноевы, и жена Ноева, и три жены сынов его с ними. 14 Они, и все звери [земли] по роду их, и всякий скот по роду его, и все гады, пресмыкающиеся по земле, по роду их, и все летающие по роду их, все птицы, все крылатые, 15 и вошли к Ною в ковчег по паре [мужеского пола и женского] от всякой плоти, в которой есть дух жизни; 16 и вошедшие [к Ною в ковчег] мужеский и женский пол всякой плоти вошли, как повелел ему [Господь] Бог. И затворил Господь [Бог] за ним [ковчег].
Многие исследователи Библии трактуют стихи 1-11 символически, как своего рода притчу. Но когда вы читаете повествование о Потопе, вам сразу становится понятно, что это не притча. Например, точная хронология событий с указанием лет, месяцев и дней жизни Ноя убеждает, что это историческое повествование. Называть его притчей - значит привносить нечто чуждое в Книгу Бытие и навязывать понимание, не основанное на священном тексте. Если я свободен называть повествование о всемирном Потопе притчей, - что же удержит меня от того, чтобы называть притчей непорочное зачатие Христа или пророчество о Его втором пришествии? И все же приходится признать, что этому учат сегодня в Церкви Христовой.
При отсутствии другой хронологической точки отсчета, начало Потопа датируется по жизни Ноя: 600-й год, второй месяц, 17-й день. Эта точная хронология поможет нам позднее определить, как долго продолжался Потоп.
Моисей тщательно перечисляет обитателей ковчега. При описании сотворения мира перечислены 5 различных категорий животных (Быт. 1:21-25) - морские животные, дикие животные, домашние, ползающие по земле (пресмыкающиеся) и птицы. Четыре из этих пяти категорий упоминаются как присутствующие в ковчеге. Морские животные, включая земноводных, могли выжить и вне ковчега. Проявляя любовь и заботу о безопасности Своих детей и преграждая доступ в ковчег, Господь, Бог Спаситель закрыл дверь ковчега.
Точно в срок, предсказанный Богом, на земле началось наводнение. Упоминаются два источника водных потоков: "Разверзлись все источники великой бездны, и окна небесные отворились". Мы знаем, каков первый источник воды, но не столь уверены, каков был второй. В результате мощнейших землетрясений огромные подземные вместилища исторгли водные массы, вырвавшиеся за те пределы, которые Творец установил для них в самом начале, и вода затопила землю. Таково происхождение большей части вод Потопа.
Второй источник вод Потопа определить труднее. Возможно, "окна небесные" - это вода из облаков, огромного слоя атмосферных паров, находившихся над землей, периодически осаждавшихся в виде дождя или снега, а затем испарявшихся. И далее - весь процесс повторялся. Такая система существует и поныне.
В комментарии к главе первой рассматривалась возможность существования в мире другой системы от сотворения до всемирного Потопа. Многие исследователи Библии находят в Ветхом и Новом Заветах доказательства того, что до Потопа над землей существовала толстая оболочка водяного пара - твердь, создававшая на земле комфортную климатическую среду обитания для всех живых существ. В таком случае во время Потопа Бог освободил это огромное количество вод, и почти в течение шести недель вода изливалась с небес. Этот мощный поток добавился к водам, исходившим снизу, и все вместе составило воды всемирного Потопа.
Согласно Книге Бытие (7:24 и 8:3), оба источника вод закрылись по истечении 150 дней. Некоторые видят противоречие между этими двумя фрагментами и 7:12, где сказано о периоде в 40 дней. Мы полагаем, что воды Потопа достигли своей максимальной высоты на 40-й день, а периодические дожди поддерживали уровень вод Потопа еще в течение 110 дней.
17 И продолжалось на земле наводнение сорок дней [и сорок ночей], и умножилась вода, и подняла ковчег, и он возвысился над землею; 18 вода же усиливалась и весьма умножалась на земле, и ковчег плавал по поверхности вод. 19 И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом; 20 на пятнадцать локтей поднялась над ними вода, и покрылись [все высокие] горы. 21 И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди; 22 все, что имело дыхание духа жизни в ноздрях своих на суше, умерло. 23 Истребилось всякое существо, которое было на поверхности [всей] земли; от человека до скота, и гадов, и птиц небесных, - все истребилось с земли, остался только Ной и что было с ним в ковчеге. 24 Вода же усиливалась на земле сто пятьдесят дней.
Читая эти строфы, чувствуешь, что автор пытается подобрать слова для наглядного описания случившейся на земле ужасной катастрофы. Он сообщает нам: "И продолжалось... наводнение... и умножилась вода... и усилилась вода чрезвычайно". Перед нами картина - буйство огромных водных потоков, несущих камни и вырванные с корнем деревья, неистовствующих на земле почти полгода. К тому же, вероятно из-за землетрясений и вулканических извержений, разверзлась внутренность земли, вода, и земля - все изменило свое местоположение. Чудовищный вес водяного слоя, покрывшего даже самые высокие горы, также, должно быть, плотно сжал все, что было внизу.
Потоп привел к двум последствиям, описанным очень просто. "Все, что имело дыхание духа жизни в ноздрях своих на суше, умерло". Истребилось всякое существо, обитавшее на поверхности земли. Второе последствие Потопа было полной противоположностью первому. Когда воды усилились, они высоко подняли ковчег, "и он возвысился над землею". Мы обычно рассматриваем Потоп как ужасающее разрушение. Несомненно, это правда, но не вся. Потоп был чудесным и великим избавлением. Та же самая вода, которая утопила миллиарды истошно вопящих и богохульствующих нечестивцев, вознесла ковчег с его драгоценным грузом над смертью и разрушением.
Потоп играет важную роль также и на страницах Нового Завета. Христос обращается к нему как к образу конца света (Матф. 24:37-39; Лук. 17:26,27). Дни, предшествующие Судному Дню, будут обманчиво спокойными, и великий Суд Божий придет неожиданно, как это было при Потопе. Апостолы Христовы также говорят о Потопе как о прообразе Крещения (1 Пет. 3:20,21; Рим.6:4).
Глава 8. И вспомнил Бог о Ное, и о всех зверях, и о всех скотах, (и о всех птицах, и о всех гадах пресмыкающихся,) бывших с ним в ковчеге; и навел Бог ветер на землю, и воды остановились. 2 И закрылись источники бездны и окна небесные, и перестал дождь с неба. 3 Вода же постепенно возвращалась с земли, и стала убывать вода по окончании ста пятидесяти дней. 4 И остановился ковчег в седьмом месяце, в семнадцатый день месяца, на горах Араратских.
Почти в течение полугода из окна ковчега Ной наблюдал полное уничтожение того мира, который знал. Выглядывая наружу, он мог видеть лишь грозные волны, несущие наказание творению, восставшему против Творца. Бог пообещал Ною, что после разрушения Он восстановит мир, но до того времени Ной мог принимать это обещание лишь верой. Глядя из ковчега, он видел лишь свидетельства Божьего гнева.
Но перемена уже готовилась. Моисей сообщает о ней странным выражением: "И вспомнил Бог о Ное". Мы не смеем толковать его в том смысле, что Бог на время позабыл о Своем праведном и благочестивом слуге. В Писании слово "вспомнить" имеет значение "явить милость". Так, о жене Иакова Рахили, столетиями позднее печалившейся по поводу своей бесплодности, нам сообщается: "И вспомнил Бог о Рахили... она зачала и родила сына" (Быт.30:22,23). Несколькими столетиями после этого, когда Господь выводил Свой народ из египетского рабства, "вспомнил Бог Завет Свой" (Исх. 2:24). Когда Творец "вспомнил" Ноя и других обитателей ковчега, Он явил им любовь и заботу. Начиная с этого момента Ной мог видеть, что воды Потопа пошли на убыль.
Бог осуществлял это несколькими путями. Он воспользовался естественными процессами испарения и впитывания, но при этом чудесным образом активизировал их. Посланный Творцом ветер ускорил испарение вод Потопа. Дно океанов понизилось, вызвав соответствующие сдвиги огромных пластов земли. Этим можно объяснить образование высочайших гор, которые в большинстве своем содержат ископаемые останки, служащие серьезным доказательством того, что они были сформированы водой. Псалмопевец указывает на великое чудо, сотворенное при этом Богом:

"На горах стоят воды.
От прещения Твоего бегут они,
От гласа грома Твоего быстро уходят.
Восходят на горы, нисходят в долины,
На место, которое Ты назначил для них"
(Пс. 103:7-9).

Воды продолжали быстро убывать, и на седьмой месяц Ной и его семья почувствовали, что ковчег больше не движется. Он остановился на одной из гор Араратских, на территории современной Армении.
Здесь мы можем увидеть еще одно проявление чудесной предусмотрительности Божьей. Для столь крупного судна, как ковчег, остановиться удачно в гористой местности - настоящее чудо. И определенное Богом место, где сходятся три континента, - едва ли можно выбрать лучше для расселения потомков Ноя на восток, запад, север и юг.
5 Вода постоянно убывала до десятого месяца; в первый день десятого месяца показались верхи гор. 6 По прошествии сорока дней Ной открыл сделанное им окно ковчега 7 и выпустил ворона, [чтобы видеть, убыла ли вода с земли,] который, вылетев, отлетал и прилетал, пока осушилась земля от воды. 8 Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли, 9 но голубь не нашел места покоя для ног своих и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли; и он простер руку свою, и взял его, и принял к себе в ковчег. 10 И помедлил еще семь дней других и опять выпустил голубя из ковчега. 11 Голубь возвратился к нему в вечернее время, и вот, свежий масличный лист во рту у него, и Ной узнал, что вода сошла с земли. 12 Он помедлил еще семь дней других и [опять] выпустил голубя; и он уже не возвратился к нему. 13 Шестьсот первого года [жизни Ноевой] к первому [дню] первого месяца иссякла вода на земле; и открыл Ной кровлю ковчега и посмотрел, и вот, обсохла поверхность земли. 14 И во втором месяце, к двадцать седьмому дню месяца, земля высохла.
Более ста лет тому назад один немецкий пастор высказал интересное замечание: "В этой главе мы видим перед собой открытый дневник Ноя". Прошло два с половиной месяца после того, как остановился ковчег, вода убыла настолько, что Ной мог видеть вершины гор. Он терпеливо подождал еще шесть недель, а затем открыл окно и выпустил ворона. Когда тот не вернулся, Ной сделал вывод, что Потоп, очевидно, дал этой птице, питающейся падалью, достаточно пищи для выживания.
Ной подождал неделю и выпустил голубя. Его возвращение означало, что вода все еще покрывала землю, ибо он не нашел места, куда бы смог опуститься. Семью днями позднее Ной снова выпустил голубя. Когда тот вернулся, держа в клюве свежий масличный лист, Ной узнал, что распустились деревья. А неделей позднее он не вернулся, - как доказательство того, что вода сошла почти полностью.
Достойна восхищения смиренная вера Ноя. Хотя он сам и его семья в течение 285 дней были заключены в ковчеге, он выждал еще месяц, прежде чем открыть окно ковчега, чтобы лучше разглядеть окружающую гору местность. Теперь он мог видеть, что земля уже более не покрыта водой. Прошло еще два месяца, прежде чем земля достаточно высохла, и Бог произнес слова, которых так ждали эти восемь человек: "Вы можете выйти из ковчега!" Потоп продолжался год и десять дней.
15 И сказал [Господь] Бог Ною: 16 выйди из ковчега ты и жена твоя, и сыновья твои, и жены сынов твоих с тобою; 17 выведи с собою всех животных, которые с тобою, от всякой плоти, из птиц, и скотов, и всех гадов, пресмыкающихся по земле: пусть разойдутся они по земле, и пусть плодятся и размножаются на земле. 18 И вышел Ной и сыновья его, и жена его, и жены сынов его с ним; 19 все звери, и [весь скот, и] все гады, и все птицы, все движущееся по земле, по родам своим, вышли из ковчега.
Ной и его семья вошли в ковчег по повелению Божьему и покинули ковчег по Его же повелению. Подробное перечисление всех животных и птиц, вышедших из ковчега, лишний раз подтверждает заботу Творца вплоть до малейших деталей о всех Своих творениях. Оно также свидетельствует, что, несмотря на далеко не идеальные условия жизни, в ковчеге не погиб ни один вид животных. Бог вновь благословил животных способностью размножаться, как это было при сотворении мира. Потоп не изменил Божьего предназначения для них - "плодиться и размножаться на земле".
20 И устроил Ной жертвенник Господу; и взял из всякого скота чистого и из всех птиц чистых и принес во всесожжение на жертвеннике. 21 И обонял Господь приятное благоухание, и сказал Господь [Бог] в сердце Своем: не буду больше проклинать землю за человека, потому что помышление сердца человеческого - зло от юности его; и не буду больше поражать всего живущего, как Я сделал: 22 впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся.
Великий Потоп закончился, - животные начали расселяться по земле, а Ной и его семья были рады вернуться к нормальной жизни. Но в первую очередь Ной желал совершить одно дело. Он построил жертвенник и взял из всякого скота чистого и из птиц чистых и принес в жертву Богу Спасителю.
Моисей называет жертву Ноя жертвой всесожжения. Поскольку Моисей писал Книгу Бытие для израильтян, разумно предположить, что Ной под своим жертвоприношением подразумевал то же, что подразумевали израильтяне, принося этот особый дар Господу. Среди многообразных ветхозаветных видов принесения в жертву животных - всесожжение было единственным, при котором все жертвенное животное сгорало, превращаясь в дым. Это жертвоприношение выражало полную преданность человека Господу.
Не удивительно, что Богу было угодно жертвоприношение Ноя, и Он ответил на него "в сердце Своем". Моисей сообщает нам мысли Бога, Который решил больше никогда не проклинать землю из-за человека. Бог принял такое решение не потому, что человеческая природа существенно изменилась. "Помышление сердца человеческого - зло от юности его", поэтому греховным человеческим существам понадобится время, достаточное для раскаяния, и Бог милостиво предоставил им его.
Пока воды Потопа покрывали землю, нормальное чередование времен года на земле было прервано. Теперь Бог пообещал, что подобное никогда не повторится. Пока существует земля, мы можем рассчитывать на регулярную смену времен года, что очень важно для поддержания жизни на земле и для нашего благополучия. Слова: "Впредь во все дни земли..." - напоминают нам, что эта земля не будет существовать вечно. Как для современников Ноя, так и для нас настанет день Суда, день последнего отчета.
Глава 9. И благословил Бог Ноя и сынов его и сказал им: плодитесь и размножайтесь, и наполняйте землю [и обладайте ею]; 2 да страшатся и да трепещут вас все звери земные, [и весь скот земной,] и все птицы небесные, все, что движется на земле, и все рыбы морские: в ваши руки отданы они; 3 все движущееся, что живет, будет вам в пищу; как зелень травную даю вам все; 4 только плоти с душею ее, с кровью ее, не ешьте; 5 Я взыщу и вашу кровь, в которой жизнь ваша, взыщу ее от всякого зверя, взыщу также душу человека от руки человека, от руки брата его; 6 кто прольет кровь человеческую, того кровь прольется рукою человека: ибо человек создан по образу Божию; 7 вы же плодитесь и размножайтесь, и распространяйтесь по земле, и умножайтесь на ней.
Можно представить, с какой нерешительностью и неуверенностью маленькая семья Ноя вступила в новую жизнь в совершенно чуждом ей мире. Бог видел это и даровал Ною благословение, подобное уже однажды произнесенному в раю.
Вероятно еще в то время, когда Ной приносил свою жертву всесожжения, Творец произнес: "Плодитесь и размножайтесь, и наполняйте землю". Благословение Божье было более чем просто благочестивым пожеланием. Как и Божье благословение в раю, это благословение реально позволило семье Ноя исполнить Божий замысел, вновь населив землю.
Способность человека к воспроизводству - особое благословение Божье, и Он дал повеление нам - реализовать эту способность, покоряясь Ему. Хотя мы живем в обществе, где дети часто нежеланны (в России в настоящее время приходится 130 абортов на 1000 родов), Бог очень ясно дает понять, что человеческий род должен себя воспроизводить. [По статистике организации "Роса жизни": "Сейчас в России количество абортов в шесть раз превышает количество родов, и только около 15% женщин в России не имеют опыта абортов. В среднем на каждую женщину приходится от 4 до 6 абортов в течение ее жизни". - Прим. теол. ред.] Рождение и воспитание детей Бог считает не только высокой честью, но также законной обязанностью людей, вступающих в брак.
Но, по сравнению с благословением в Едемском саду, кое-чего здесь не хватает. Адаму и Еве был когда-то дарован Божественный мандат на "обладание" землей и владычество над всем живым творением (Быт.1:28). В результате грехопадения, Адам и Ева утратили Божий образ, и Бог знал, что полный контроль несовершенных творений над сотворенным миром приведет к различного рода злоупотреблениям. Однако полное отсутствие власти над Божьим творением ставило под угрозу человеческую семью. Животные уже более не подчинялись человеку, и численность их значительно превышала количество людей. Чтобы защитить человеческий род от истребления, Бог повелел: "Да страшатся и да трепещут вас все звери".
Далее Бог добавил: "Все движущееся, что живет, будет вам в пищу". При сотворении мира Бог повелел Адаму и Еве питаться растительностью (Быт.1:29). Здесь же Он разрешает Ною употреблять в пищу животных, птиц и рыб. Следует ли из сказанного, что до того все люди были вегетарианцами? Хотя, очевидно, так оно и было, Писание ясно не говорит о вегетарианской диете (и сказанное в Быт.3:21 и 4:24 даже кажется противоречит этому).
Позволив людям так много, Бог ограничил их в одном: "Только плоти с душею ее, с кровью ее, не ешьте". В крови любого живого существа заключена его жизнь. Чтобы научить народ израильский уважать жизнь, Бог запретил им употреблять кровь в пищу. Столетиями позднее, на горе Синай, Бог скажет им: "Душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает. Поэтому Я и сказал сынам Израилевым: ни одна душа из вас не должна есть крови" (Лев.17:11,12).
Более частое убийство животных могло вызвать у людей безразличие к пролитию человеческой крови. Поэтому Бог добавил особое предупреждение. Он будет требовать отчета за жизнь убитого человека. Очень серьезное напоминание во времена, когда жизнь ценится столь дешево! В древнем Израиле даже зверь, по чьей вине погибал человек, предавался смерти (Исх.21:28).
Поэтому Бог объявил общий для всех принцип: "Кто прольет кровь человеческую, того кровь прольется рукою человека". Глагол "прольет" - соответствует древнееврейской глагольной форме, обозначающей постоянное или привычное действие. Бог здесь говорит не о случайном убийстве человека, но о преднамеренном, умышленном. Убийца, говорит Он, должен поплатиться своей жизнью за преднамеренное лишение другого человека жизни.
Кто же должен карать за убийство? Лютер комментирует: "Словами: 'того кровь прольется рукою человека' - учреждаются земные власти". В своем письме христианам древнего Рима Апостол Павел добавил следующий комментарий, имея в виду представителя власти: "Он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое" (Рим.13:4). Во времена Ноя, при общей численности населения в восемь душ, на земле не было властей, но представление о гражданском правительстве уже было утверждено Богом.
Причина, по которой Бог требует, чтобы убийца лишался жизни, очевидна из слов: "Ибо человек создан по образу Божию". Двое первых человеческих существ были первоначально сотворены точно по образу Божьему. Убийца посягает на Божье величие. И поскольку Божий образ, утраченный при грехопадении, может быть восстановлен только в течение жизни человека, прерывание его жизни означает прерывание дарованного ему времени благодати, и если человек не успел вновь обрести образа Божьего, это означает обречение его на вечное отделение от Бога.
Подтвердив, что жизнь священна, Бог вновь объявляет Свое повеление роду человеческому размножаться и наполнять землю.
8 И сказал Бог Ною и сынам его с ним: 9 вот, Я поставляю Завет Мой с вами и с потомством вашим после вас, 10 и со всякою душею живою, которая с вами, с птицами и со скотами, и со всеми зверями земными, которые у вас, со всеми вышедшими из ковчега, со всеми животными земными; 11 поставляю Завет Мой с вами, что не будет более истреблена всякая плоть водами Потопа, и не будет уже Потопа на опустошение земли. 12 И сказал [Господь] Бог: вот знамение Завета, который Я поставляю между Мною и между вами и между всякою душею живою, которая с вами, в роды навсегда: 13 Я полагаю радугу Мою в облаке, чтоб она была знамением [вечного] Завета между Мною и между землею. 14 И будет, когда Я наведу облако на землю, то явится радуга [Моя] в облаке; 15 и Я вспомню Завет Мой, который между Мною и между вами и между всякою душею живою во всякой плоти; и не будет более вода Потопом на истребление всякой плоти. 16 И будет радуга [Моя] в облаке, и Я увижу ее, и вспомню Завет вечный между Богом [и между землею] и между всякою душею живою во всякой плоти, которая на земле. 17 И сказал Бог Ною: вот знамение Завета, который Я поставил между Мною и между всякою плотью, которая на земле.
Бог дал еще одно слово уверения восьмерым людям, готовым начать новую жизнь. Бог даровал им это подтверждение в такой торжественной и обязывающей форме Божьего обещания - как Завет. Задумайтесь над этим! Бог, по сути дела, принял на Себя обязательство соблюдать условия высокого договора: "Никогда не будет Потопа!"
Но разве Бог не говорил об этом Ною, когда тот впервые вышел из ковчега? (См.8:21.) Зачем же Он повторяет Свое обещание? Лютер предполагает, что Ной и члены семьи пребывали в великом страхе. Тот ужас, который они испытывали в течение года, все еще не покидал их. Все окружающее свидетельствовало о страшном опустошении. Бог видел, что хрупкие, созданные из праха земного существа нуждались в мощной поддержке, которую только Он мог им оказать.
Уверив их словами, что никогда больше не пошлет Потопа, Бог, кроме того, дал им видимый знак в качестве залога верности Своему обещанию. "Я полагаю радугу Мою в облаке". Всякий раз, когда появляется радуга, она свидетельствует о том, что Бог помнит о Своем Завете. Когда появляется радуга, Бог напоминает всем потомкам Ноя, что Он верен Своему обещанию.
18 Сыновья Ноя, вышедшие из ковчега, были: Сим, Хам и Иафет. Хам же был отец Ханаана. 19 Сии трое были сыновья Ноевы, и от них населилась вся земля. 20 Ной начал возделывать землю и насадил виноградник; 21 и выпил он вина, и опьянел, и лежал обнаженным в шатре своем. 22 И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал двум братьям своим. 23 Сим же и Иафет взяли одежду и, положив ее на плечи свои, пошли задом и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего. 24 Ной проспался от вина своего и узнал, что сделал над ним меньший сын его, 25 и сказал: проклят Ханаан; раб рабов будет он у братьев своих. 26 Потом сказал: благословен Господь Бог Симов; Ханаан же будет рабом ему; 27 да распространит Бог Иафета, и да вселится он в шатрах Симовых; Ханаан же будет рабом ему. 28 И жил Ной после Потопа триста пятьдесят лет. 29 Всех же дней Ноевых было девятьсот пятьдесят лет, и он умер.
"Житие Ноя" (6:9-9:29) заканчивается на невеселой ноте. Ной, благочестивое, верное дитя Божье, споткнулся и впал в грех. Писание не скрывает греховных слабостей людей, прославившихся своей верой. Нам необходимо напоминание, что они - не святые, а грешные мужчины и женщины, подобно нам, жившие верой в Божье прощение. Бог сообщает нам эти подробности, желая не только успокоить нас, но также и предостеречь.
Прежде чем сообщить гнусные подробности этого дела, Моисей вновь напоминает, что Бог замыслил повторное заселение земли после Потопа посредством естественного человеческого воспроизводства. Согласно главе 10 Книги Бытие, у Иафета было семеро сыновей, у Сима пятеро, у Хама четверо.
Ной, по всей видимости, до Потопа был земледельцем, и теперь вновь принялся за это занятие. Бог благословил его труды и даровал урожай его винограднику, а Ной из части винограда сделал вино - тоже дар Божий. Однако Ной злоупотребил даром Божьим, - выпил чрезмерно и, опьянев до бесчувствия, оскорбил Бога и опозорил себя тем, что лежал обнаженным.
Сыновья Ноя, как и сыновья Адама, отличались и душой, и поведением. Хам увидел отца обнаженным и рассказал об этом братьям. (Здесь важно отметить - нам пригодится это позднее, - что Хам дважды называется "отцом Ханаана".) Хам с усмешкой наблюдал позор отца и думал, что братья тоже посмеются, но Сим и Иафет милосердно прикрыли грех своего отца.
Ной не только протрезвел, но в раскаянии и вере он вернулся к Господу, которого оскорбил. И, руководимый Духом Божьим, он произнес одно из самых замечательных в Писании пророчеств. Он указал на будущее каждого из троих своих сыновей и их потомков.
"Проклят Ханаан". Ной предвидел, что грубая чувственность и распущенность, проявленные его сыном Хамом, более полно разовьются в Ханаане, одном из четверых сыновей Хама. Ханаан был прародителем той ветви семьи Хама, которая населяла Землю Обетованную, прежде чем израильтяне завоевали и населили ее. Всякий раз, встречаясь с культурой хананеев, мы отмечаем, что им присущ низкий моральный уровень. Религия хананеев, например, являла собою сочетание идолопоклонничества и разврата. Храмовая проституция - гетеро- и гомосексуальная - у хананеев была способом поклонения их богам. Ной предсказал, что по этой причине на хананеев падет проклятие, они станут рабами своих братьев. История свидетельствует, что в последующие столетия хананеи были порабощены родственными хамитами, а также семитами и иафетянами.
Покончив с этой неприятной частью пророчества, Ной воздал хвалу Господу, Богу Сима. Святой Дух открыл Ною, что по линии Сима продолжится род обещанного Мессии. Хамитов ожидало безрадостное будущее, а семитам, в отличие от них, предстояло стать избранным народом Божьим. Бог откроет им Себя, и они будут поклоняться Иегове как истинному Богу, Богу великой и неизменной благодати. На протяжении всего Ветхого Завета мы можем видеть осуществление пророчества Ноя о благословенной ветви Сима, еврейском народе.
Хотя позднее хананеи стали рабами евреев, это рабство обернулось благословением для них, поскольку через него они соприкоснулись с истинным Богом (см. Нав. 6:25; 9:27). Поэтому следует отметить, что Ной говорил обобщенно. Его пророчество не подразумевает неизменность судьбы каждого отдельного хананея или каждого израильтянина. В Библии имеют место примеры спасения хананеев (3Цар.17:24; Матф. 15:21-28) и отпадения от Бога семитов (Матф. 23:13).
Далее Ной обращается к третьему сыну: "Да распространит Бог Иафета, и да вселится он в шатрах Симовых". Ной сначала говорит о земном благословении, даруемом потомкам Иафета, потомство его будет многочисленно. В главе 10 мы узнаем, что Иафет - прародитель индоевропейцев, позднее населивших обширные земли в Азии и Европе, а также территории на севере и западе. Однако самые большие благословения, которые предрек Ной сынам Иафета, - не земные, материальные, но духовные. Они поселятся "в шатрах Симовых", разделив благословенное наследие, дарованное Симу - познание Бога, которое мы обретаем через Евангелие Иисуса Христа. Ной пророчествовал, что язычники также будут иметь все благословения, даруемые Христом.
"Житие Ноя" заканчивается кратким сообщением, что Ной, грешник и святой, прожил долгую, полную событий жизнь и умер 950-ти лет от роду.

История четвертая: родословие сыновей Ноя, Бытие 10:1-11:9

Родословие народов

Глава 10. Вот родословие сынов Ноевых: Сима, Хама и Иафета. После потопа родились у них дети.
Каждый желает получить ответ на вопрос: "Каково мое происхождение? Откуда произошли люди?". Исчерпывающий ответ на него содержится в самой первой главе Книги Бытие.
Многие историки стремятся найти ответ на вопрос: "Откуда в мире так много народов?". Если миллиарды живущих на земле людей имеют общего прародителя, то почему же в мире так много различных народов? Моисей отвечает на этот вопрос, прежде чем перейти к истории избранного Богом народа израильского. Его ответ содержится в главе 10.
Эту главу часто называют "Родословием народов". Оно является частью того, что Моисей называет "Родословием сынов Ноевых", - четвертого из десяти родословий, составляющих Книгу Бытие. Моисей ранее уже познакомил нас с тремя сыновьями Ноя. Здесь он показывает нам дальнейшую историю трех ветвей Ноева семейства.
Прежде чем рассматривать ее, необходимо отметить следующее. Главу 10 не назовешь легким и занимательным чтением. В ней множество имен, и мы не всегда можем понять, какое из них кому принадлежит. Очень велико искушение вовсе не читать главы, подобные этой. Но обратите внимание на следующие два обстоятельства:
1. Бог пожелал, чтобы нам было дано это свидетельство.
2. Из всех литературных источников - это единственное в своем роде свидетельство, содержащее географическую информацию о расселении народов.
Израильтяне - единственный древний народ, сохранивший подобные сведения.
Родословие народов критикуют за его неполноту. Не все народы описаны одинаково подробно, но нам не следует и искать этого. Моисей уделяет больше внимания народам, имевшим тесные контакты с израильтянами. Поскольку Родословие находится в Книге Бытие прямо перед историей Авраама, можно предположить, что в нем перечисляются народы того времени. За ним в хронологическом порядке следует описание расселения народов после строительства Вавилонской башни.

Иафетяне

2 Сыны Иафета: Гомер, Магог, Мадай, Иаван, [Елиса,] Фувал, Мешех и Фирас. 3 Сыны Гомера: Аскеназ, Рифат и Фогарма. 4 Сыны Иавана: Елиса, Фарсис, Киттим и Доданим. 5 От сих населились острова народов в землях их, каждый по языку своему, по племенам своим, в народах своих.
Сначала перечисляются потомки Иафета, поскольку в последующие столетия израильтяне будут иметь с ними наименьший контакт.
Иафетяне расселились в местах, наиболее удаленных от Земли Обетованной. Перечисляются четырнадцать потомков Иафета - семь сыновей и семь внуков, - они образовали группу, известную как индоевропейская языковая семья.
Их называют "приморскими народами", потому что они населяли территории Средиземноморья, а также побережье Черного и Каспийского морей. Каждая группа иафетян имела свою собственную землю и свой собственный язык. Каждый человек принадлежал к определенному роду или племени, в свою очередь объединяющимся в народ. Моисей в Родословии указывает только на эти четыре деления. В Библии ничего не сказано о возникновении расовых различий.

Хамиты

6 Сыны Хама: Хуш, Мицраим, Фут и Ханаан. 7 Сыны Хуша: Сева, Хавила, Савта, Раама и Савтеха. Сыны Раамы: Шева и Дедан. 8 Хуш родил также Нимрода; сей начал быть силен на земле; 9 он был сильный зверолов пред Господом [Богом], потому и говорится: сильный зверолов, как Нимрод, пред Господом [Богом]. 10 Царство его вначале составляли: Вавилон, Эрех, Аккад и Халне в земле Сеннаар. 11 Из сей земли вышел Ассур и построил Ниневию, Реховоф-Ир, Калах 12 и Ресен между Ниневиею и между Калахом; это город великий. 13 От Мицраима произошли Лудим, Анамим, Легавим, Нафтухим, 14 Патрусим, Каслухим, откуда вышли Филистимляне, и Кафторим. 15 От Ханаана родились: Сидон, первенец его, Хет, 16 Иевусей, Аморрей, Гергесей, 17 Евей, Аркей, Синей, 18 Арвадей, Цемарей и Химафей. Впоследствии племена Ханаанские рассеялись, 19 и были пределы Хананеев от Сидона к Герару до Газы, отсюда к Содому, Гоморре, Адме и Цевоиму до Лаши. 20 Это сыны Хамовы, по племенам их, по языкам их, в землях их, в народах их.
Затем перечисляются сыновья Хама: Хуш, Мицраим, Фут и Ханаан. Мы узнаем, что они расселились в Северной Африке и Ханаане, или Палестине. Мицраим - древнееврейское наименование Египта. В библейские времена землей Хуш называлась территория к югу от Египта, вероятно там, где сейчас Судан. Иногда в Родословии народов бывает трудно понять, что за имя указывает Моисей - имя ли это предка, название племени или же целого народа.
Особо упоминается знаменитый внук Хама Нимрод. О нем сказано, что он был "силен на земле". Нимрод стал властителем и основателем империи. Первым его шагом на пути к созданию империи было установление господства над четырьмя городами: Вавилоном, Эрехом, Аккадом и Халне (к северо-западу от Персидского залива, на реках Тигр и Евфрат). Оттуда Нимрод двинулся на северо-запад и установил второй центр империи в районе четырех городов: Ниневии, Реховоф-Ир, Калах и Ресен. Этот знаменитый властитель назван "сильным звероловом пред Господом". Он полностью противоположен Божьему идеалу царя. Божий идеал царя - это пастырь, человек, заботящийся о благополучии доверенного ему стада. Охотник-зверолов, напротив, наживается за счет своей жертвы.
Несколько стихов посвящены описанию хананеев. В последующие годы народ Божий будет иметь с ними множество контактов. Позднее Бог повелел израильтянам отнять у хананеев их владения, занять их родную землю и истребить их по причине их отвратительного идолопоклонства. Можно понять, почему Моисей не только включает их в Родословие народов, но и описывает столь подробно.

Семиты

21 Были дети и у Сима, отца всех сынов Еверовых, старшего брата Иафетова. 22 Сыны Сима: Елам, Ассур, Арфаксад, Луд, Арам [и Каинан]. 23 Сыны Арама: Уц, Хул, Гефер и Маш. 24 Арфаксад родил [Каинана, Каинан родил] Салу, Сала родил Евера. 25 У Евера родились два сына; имя одному: Фалек, потому что во дни его земля разделена; имя брату его: Иоктан. 26 Иоктан родил Алмодада, Шалефа, Хацармавефа, Иераха, 27 Гадорама, Узала, Диклу, 28 Овала, Авимаила, Шеву, 29 Офира, Хавилу и Иовава. Все эти сыновья Иоктана. 30 Поселения их были от Меши до Сефара, горы восточной. 31 Это сыновья Симовы по племенам их, по языкам их, в землях их, по народам их. 32 Вот племена сынов Ноевых, по родословию их, в народах их. От них распространились народы на земле после потопа.
По именам названы пять сыновей Сима, но далее в Родословии говорится только о двоих. Очевидно, остальные трое сыновей слишком удалились от Израиля и не представляют особого интереса.
Сын Сима Арам дал свое имя стране, находившейся к северу от Палестины. Упоминаются имена его четверых сыновей, это свидетельствует о том, что данная семейная ветвь играла важную роль в древнем народе Божьем. Ревекка, жена Исаака, была родом из Арамеи, равно как Лия и Рахиль, жены Иакова и матери глав двенадцати колен израильских.
Арфаксад стал прародителем наиболее важной ветви семейного древа Сима. Линия Арфаксада стала линией Мессии. Через два поколения эта ветвь разделилась на два ответвления. Первое - Иоктаново, указаны имена его тринадцати потомков, все из восточной Аравии. Более важным ответвлением было потомство Фалека, оно продолжило линию Мессии, ведущую к Аврааму (11:10-26), и, в конечном счете, к Христу.
Глава десятая Книги Бытие является своего рода библейской метрикой. Она свидетельствует, что человечество после Потопа имеет единые корни, подтверждает, что каждый современный человек на земле - не только потомок Адама, но и Ноя. Она описывает возникновение государства и указывает имя первого основателя империи. Она являет Божье участие в расселении народов. Она помогала древнему Израилю в определении его связей с соседними народами. И - что наиболее важно - на протяжении шести поколений отслеживает генеалогию семьи, через которую нам был дарован Спаситель.

Язычество

Глава 11. На всей земле был один язык и одно наречие. 2 Двинувшись с востока, они нашли в земле Сеннаар равнину и поселились там. 3 И сказали друг другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести. 4 И сказали они: построим себе город и башню, высотою до небес, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли.
В предыдущих главах Моисей поведал нам историю первого всемирного суда Божьего и представил краткий обзор расселения народов после Потопа. Теперь он дает объяснение тому удивительному факту, что народы, все происходящие от общего предка, сегодня говорят более чем на 5000 различных языках. Большое разнообразие языков в мире сегодня считают памятником величию человеческого разума. Одиннадцатая глава Книги Бытие свидетельствует, что это скорее памятник строптивому человеческому сердцу.
Вполне естественно, что в первые столетия после Потопа весь мир говорил на одном языке. Поскольку все люди произошли из семьи Ноя, словарь их был одинаков, и говорили они одинаково. Скоро стало очевидно, что хотя язык их оставался прежним, изменилось состояние этих потомков Ноя - и не в лучшую сторону. Мы видим тенденцию, похожую на ту, которая после грехопадения имела место в семье Адама, когда благочестивые потомки Сифа постепенно стали жить подобно неверующим потомкам Каина. Это привело к тому, что Бог приговорил весь мир к уничтожению посредством Потопа.
Здесь мы видим семитов, линию, которая получила особое благословение от Ноя, восстающими против явленной им воли Божьей. После того как семья Ноя покинула ковчег, Он велел им: "Распространяйтесь по земле!" Такова была благая Божья воля, чтобы со временем вся земля наполнилась людьми, которые будут жить для Его славы, чтобы от востока до запада было превознесено чудное имя Бога Спасителя.
Потомки Ноя начали хорошо. Из Армении, где остановился ковчег, они перешли в долину рек Тигр и Евфрат, часто упоминаемую как Месопотамия (современный Ирак). Направление их движения было юго-восточным, в Библии сказано "с востока", потому что в древнееврейском языке существуют названия только четырех сторон света, в нем нет способов обозначения промежуточных направлений.
"Они нашли в земле Сеннаар равнину и поселились там". Изобильно орошаемая равнина, естественно, была привлекательна для земледельцев, и, вопреки воле Божьей, они решили прекратить свое движение, поселясь там. Им было безразлично Божье повеление: "Распространяйтесь по земле!" В ответ они спрашивали: "Зачем? Лучше места, чем это, не будет!".
Они решили основать поселение, причем отнюдь не временное. "Построим себе укрепленный город", - сказали они. Использованные для этого строительные материалы также свидетельствуют, что поселиться они собирались навсегда. Вместо глины или камня, они употребили при строительстве обожженный кирпич и смолу в качестве раствора, вместо привычного ила. И обратите внимание, с какой целью они это затеяли: "Сделаем себе имя".
"Слава в вышних человеку!" Божий замысел переворачивается с ног на голову. Отвергается установленная Им цель жизни, и на ее место ставится цель, избранная людьми. Средства к существованию (пища и кров), безопасность, общественное положение - такие жизненные ценности избрали себе потомки Ноя. Дьяволу нет нужды склонять нас к идолопоклонничеству, если ему удается убедить нас, что жить необходимо для самих себя.
5 И сошел Господь посмотреть город и башню, которые строили сыны человеческие. 6 И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать; 7 сойдем же и смешаем там язык их, так чтобы один не понимал речи другого. 8 И рассеял их Господь оттуда по всей земле; и они перестали строить город [и башню]. 9 Посему дано ему имя: Вавилон, ибо там смешал Господь язык всей земли, и оттуда рассеял их Господь по всей земле.
Нас не удивляет, что Господь вмешался и наказал их, чтобы остановить эту стройку. "Я Господь, - говорит Он нам, - не дам славы Моей иному" (Ис.42:8). Моисей пишет, что "сошел Господь посмотреть город и башню, которые строили сыны человеческие". Выражение: "Сошел Господь" - не следует понимать буквально, будто Господу пришлось пройти к строительной площадке, чтобы узнать, о чем там замышляют строители. Бог желает, чтобы мы поняли, - когда бы Он не прибегал к наказанию, Он всегда тщательно оценивает все факты, Его суд никогда не бывает скоропалительным или произвольным.
Здесь наказание Божье, в отличие от Потопа, не было даже видимо. Бог просто изменил кое-что в сознании строителей. Они перестали понимать речь друг друга. В результате они не могли уже работать вместе. И что еще страшнее, они больше не доверяли друг другу. Доверительные и дружеские отношения сменились отвратительной подозрительностью, и им пришлось покинуть свой дом-мечту. Город, который, как они надеялись, прославит их, стал Вавилоном ("смешением"). Важно отметить, что это наказание рассеянием по миру потомков Ноя совершено Господом, Иеговой, Богом Спасителем.Именно Спаситель говорит: "Не обманывайтесь: Бог поругаем не бывает". Он решительно не позволяет людям пренебрегать Своим великим и благим замыслом относительно этого мира.
Мартин Лютер назвал действия Божьи в Вавилоне еще более страшным судом, чем Потоп. Тот Божий приговор уничтожил лишь одно поколение людей. Вавилонское же смешение языков вносит путаницу, подозрительность и ненависть в каждое поколение этого, с тех пор хаотичного и неорганизованного мира. Почему народ восстает на народ, человек на человека? Здесь мы видим ответ.
Повествованием о Вавилоне подводится черта под "Родословием сыновей Ноя", которое заканчивается печально. Потомки Ноя отвернулись от Бога - некоторые из них, без сомнения, по неведению, но большинство - осознанно.
Вот вопросы, на которые здесь не дается ответа: Каково будет отношение Бога к отвергающему порядок и непокорному человечеству? Иссякнет ли в конце концов Его терпение? Поскольку люди постоянно устремляются прочь от Него, скажет ли Он в конце концов: "Хорошо, если вы так сильно желаете попасть в ад, пусть будет по-вашему. Я больше не забочусь о вас"? Если бы Бог благодати однажды не вмешался, история человечества закончилась бы во тьме язычества.

История пятая: родословие Сима, Бытие 11:10-26

Бог обещал, что Его замысел относительно людей не исчезнет во мраке невежества, язычества и осуждения. Четвертое из десяти родословий Моисеевых, "Родословие сыновей Ноя", оканчивается печально и неутешительно. Потомки благочестивого Ноя восстали против Бога и были насильно рассеяны в результате Божьего суда. Отменяется ли этим великий Божий замысел по поводу Его народа?
Пятое Моисеево родословие, "Родословие Сима", убеждает нас, что Бог Спаситель по-прежнему контролирует ситуацию. Хотя сатана победил в Вавилоне, он не выиграл всю войну против Бога и Его народа. Он не преуспел в разрушении Церкви, семьи Божьей.
"Родословие Сима" - небольшая часть Писания, не слишком увлекательная для читающего. Это генеалогия из десяти звеньев, отслеживающая линию Мессии от Сима до Авраама. Среди пяти сыновей Сима (10:22) выделяется Арфаксад, через которого продолжается линия Мессии.
10 Вот родословие Сима: Сим был ста лет и родил Арфаксада, чрез два года после потопа; 11 по рождении Арфаксада Сим жил пятьсот лет и родил сынов и дочерей [и умер]. 12 Арфаксад жил тридцать пять [135] лет и родил [Каинана. По рождении Каинана Арфаксад жил триста тридцать лет и родил сынов и дочерей и умер. Каинан жил сто тридцать лет, и родил] Салу. 13 По рождении Салы Арфаксад [Каинан] жил четыреста три [330] года и родил сынов и дочерей [и умер]. 14 Сала жил тридцать [130] лет и родил Евера. 15 По рождении Евера Сала жил четыреста три [330] года и родил сынов и дочерей [и умер]. 16 Евер жил тридцать четыре [134] года и родил Фалека. 17 По рождении Фалека Евер жил четыреста тридцать [370] лет и родил сынов и дочерей [и умер]. 18 Фалек жил тридцать [130] лет и родил Рагава. 19 По рождении Рагава Фалек жил двести девять лет и родил сынов и дочерей [и умер]. 20 Рагав жил тридцать два [132] года и родил Серуха. 21 По рождении Серуха Рагав жил двести семь лет и родил сынов и дочерей [и умер]. 22 Серух жил тридцать [130] лет и родил Нахора. 23 По рождении Нахора Серух жил двести лет и родил сынов и дочерей [и умер]. 24 Нахор жил двадцать девять [79] лет и родил Фарру. 25 По рождении Фарры Нахор жил сто девятнадцать [129] лет и родил сынов и дочерей [и умер]. 26 Фарра жил семьдесят лет и родил Аврама, Нахора и Арана.
Семнадцать строф этого "Родословия" охватывают столетия реальной истории. Моисей почти не сообщает подробностей о людях, чьи имена здесь называются.
Первое, что бросается в глаза, - меньшая продолжительность жизни патриархов после Потопа. Читатель, вероятно, помнит, что до Потопа большинство предков Спасителя жили по 900 лет и более. Сопоставьте это с тем, что вы видите здесь. Сим, первый и наиболее долго живший после Потопа патриарх, умер в возрасте всего 600 лет, его сын прожил лишь 430 лет. Во времена Фалека (период строительства Вавилонской башни, 10:25), продолжительность жизни уменьшилась еще в два раза. Аврам, десятый в списке, прожил всего 175 лет.
Мы не знаем причин столь резкого падения продолжительности человеческой жизни. Нам достаточно знать то, что об этом знает Бог. Он сказал нам: "Овцы Мои слушаются голоса Моего, и Я знаю их" (Иоан.10:27). Он знает их имена, время их жизни и детей, которых они оставляют после себя.
Что нам действительно важно знать из "Родословия Сима", так это то, что пришли и ушли двадцать поколений, а обещания Божьи не были забыты. Род Мессии не угас. Спаситель нашел семя для Своего служения. Его имя? Аврам, позднее измененное в Авраам.

ЧАСТЬ II.
РАННЯЯ ИСТОРИЯ МИЛОСТИВОГО ОТНОШЕНИЯ БОГА
К ЧЕЛОВЕЧЕСТВУ СРЕДИ ПАТРИАРХОВ
(БЫТИЕ 11:27-50:26)

История шестая: родословие Фарры, Бытие 11:27-25:11

В первых пяти из десяти родословий, составляющих Книгу Бытие, Моисей описал спасительные Божьи деяния среди семейств первозданного мира. Бытие 1:1-11:26 составляет первую часть Книги Бытие.
В оставшихся пяти родословиях Моисей продолжает говорить о Божьих спасительных деяниях, но в одном семействе - патриархов Авраама, Исаака и Иакова. Часть II начинается с 27 строфы 11 главы. (Логичнее было бы начать здесь новую главу. Читателя просят помнить, что деление на главы не является богодухновенным.)

Бог призывает Авраама и дарует ему целый ряд обещаний

27 Вот родословие Фарры: Фарра родил Аврама, Нахора и Арана. Аран родил Лота. 28 И умер Аран при Фарре, отце своем, в земле рождения своего, в Уре Халдейском. 29 Аврам и Нахор взяли себе жен; имя жены Аврамовой: Сара; имя жены Нахоровой: Милка, дочь Арана, отца Милки и отца Иски. 30 И Сара была неплодна и бездетна. 31 И взял Фарра Аврама, сына своего, и Лота, сына Аранова, внука своего, и Сару, невестку свою, жену Аврама, сына своего, и вышел с ними из Ура Халдейского, чтобы идти в землю Ханаанскую; но, дойдя до Харрана, они остановились там. 32 И было дней жизни Фарры [в Харранской земле] двести пять лет, и умер Фарра в Харране.
"Родословие Фарры" повествует о жизни Авраама и занимает более десятка глав. Читателя может удивить, почему Моисей не назвал это "Родословием Авраама", раз уж он является здесь наиболее важным лицом. Тому есть несколько причин. Одна из них состоит в том, что отец Авраама Фарра первоначально является главой этой выдающейся семьи. Данное родословие также знакомит нас с рядом членов семьи Фарры, которые не были потомками Авраама, - людьми, подобными Лоту, Ревекке, Рахили или Лии. Мы опять видим, что, определяя структуру Книги Бытие, Моисей тщательно подбирал слова и употреблял их осторожно.
"Родословие Фарры" показывает нам, что после того как человечество вновь в неверии отпало от Бога, Бог избрал семью Аврама из рода Сима для продолжения линии Спасителя. Ради Своего чудесного замысла относительно человечества, Бог дал Авраму целый ряд обещаний, в центре которых стоит Спаситель, и научил его верить в эти обещания.
Впервые мы встречаемся с благословенным семейством Фарры в городе Ур, к северо-западу от Персидского залива. Около 2100 года до Р.Х. Ур был многолюдной и процветающей столицей древнего народа, шумеров. Глиняные таблички, обнаруженные при археологических раскопках в Уре, свидетельствуют о высокоразвитой и утонченной культуре. [В Уре Халдейском, как и во многих других местах Двуречья, в те времена глиняные таблички служили материалом для письма. Таблички с наиболее серьезными записями подвергались обжигу. - Прим. ред.] К сожалению, в них говорится также и о существовании ряда языческих храмов. Столетиями позднее Иисус Навин сказал израильтянам: "Отцы ваши издревле, Фарра, отец Авраама и отец Нахора... служили иным богам" (Нав.24:2).
Будет преувеличением утверждать, будто Фарра и его семья совсем ничего не знали об истинном Боге. Это противоречит словам Авраама, произнесенным годами позднее, когда он искал жену для своего сына Исаака. Авраам, чтобы найти своему сыну богобоязненную супругу, приказал слуге искать невесту для Исаака не среди хананеев, но среди своих родственников (24:3,4). Хотелось бы думать, что Фарра знал истинного Бога и поклонялся Ему. Но все же его вера не была полностью свободна от языческих суеверий.
Бог призвал Аврама покинуть Ур. Послушные Богу Аврам и его жена Сара, вместе с отцом Фаррой и братом Нахором, оставили Ур и переместились на 850 км к северо-западу, в город Харран (современная Сирия). После смерти Фарры (Деян. 7:2-4) Бог повторно призвал Аврама. Покоряясь Божьей воле, Аврам в возрасте 75 лет оставил Харран и переселился на юг, в землю Ханаанскую, - за ним последовали его жена Сара и племянник Лот. О Саре здесь упоминается важная подробность, которая позднее станет ключевой в Божьем плане наставления Авраама. Сара (чье имя позднее изменено на Сарра) была бесплодна.
Глава 12. И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего [и иди] в землю, которую Я укажу тебе; 2 и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение; 3 Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные.
"И сказал Господь Авраму..." Этими простыми словами Книга Бытие начинает свое повествование об Авраме (чье имя Бог позднее изменит на Авраам). Моисей посвятил более десятка глав жизни этого человека (точнее, второй половине его жизни). Почему так много внимания в Священном Писании уделяется одному человеку?
Тому существуют две причины. Прежде всего, Бог избрал Аврама, чтобы тот стал отцом нового народа Израиля, - народа, из которого произойдет Спаситель. Но есть и еще одна причина, почему Авраму уделяется так много внимания в обоих Заветах - Ветхом и Новом. Как Бог поступил с Аврамом, так Он поступает с каждым грешником. Чем лучше мы понимаем, что Бог говорил Авраму, тем очевидней для нас, что Бог желает сказать грешному миру сегодня.
Обратите внимание также, что с Аврамом говорил Господь, Бог Спаситель. Мы не знаем, какой Он избрал путь, обращаясь к Авраму, но мы знаем, что это было удивительное общение, которое никогда бы не произошло, если бы Бог не вмешался в жизнь Аврама.
Многие теологи не одобряют мысль о том, что Бог вмешивается в человеческую историю. Но христианство побуждает нас верить в чудеса безоговорочно. За столетия, прошедшие после Потопа, неверие так распространилось среди потомков Сима, что верный своим обещаниям Бог счел необходимым вмешаться, чтобы сохранить на земле знание о Его великом замысле. Обратите внимание, в каком направлении происходил этот чудесный разговор. Бог говорил с Аврамом, а не наоборот. Важно отметить, что если суждено иметь место общению между Богом и грешником, инициатива должна исходить от Бога, с Его стороны, а не с нашей.
"Аврам, пойди из земли твоей". Аврам слышал дважды в своей жизни, как Бог произносил эти слова. Первый раз это случилось в Уре, в южной Месопотамии, когда он вместе с семьями отца и братьев покинул свой дом. Следуя проторенными торговыми путями, они двинулись на север, в Харран. А в Харране Аврам услышал, как Бог произнес эти слова повторно. Очевидно, с человеческой точки зрения, Аврааму труднее было повиноваться во второй раз. Когда Аврам оставлял Харран, Бог не только повелел ему покинуть свою землю и свой народ, но добавил: "Пойди... из дома отца твоего". Немногими родственниками, сопровождавшими Аврама из Харрана, были его жена Сара и племянник Лот.
Кажется чрезмерным требование Бога, чтобы 75-летний человек покинул дом, родственников и отправился в незнакомое место. Чтобы укрепить в Авраме желание следовать призыву, Бог дал ему обещание или, точнее, целый ряд обещаний. И это истина, которая сама по себе достойна упоминания. Бог общается с нами, как Он общался и с Аврамом, опираясь не на требования, а прежде всего - на обещания.
Мы можем выделить отдельные жемчужины в ожерелье обещаний, дарованных Богом Авраму. Бездетный 75-летний муж бесплодной 65-летней женщины услышал Божьи слова: "Я произведу от тебя великий народ". Чтобы вытеснить у него мысль: "Как человек моего возраста может отсечь все корни и начать новую жизнь?" - Бог заверил Аврама: "Я благословлю тебя". Бог пообещал не только излить благословения лично на Аврама. Он избрал Аврама для безмерного благословения других людей: "И будешь ты в благословение".
"Я возвеличу имя твое". Когда Бог призвал Аврама, тот был преуспевающим скотоводом. Но на страницах Священного Писания Аврам рассматривается совсем в ином качестве. Он тот, с кем Бог поделился некоторыми священными тайнами. Он назван другом Божьим, он отец всех верующих, он отец израильского народа, он предок Мессии. Благословения придут через Аврама. На протяжении всей дальнейшей истории счастье (или его отсутствие) будет зависеть от взаимоотношений людей с Аврамом.
Аврам ощутит враждебность к себе в последнее столетие своей жизни, когда будет кочевать в землях, принадлежащих язычникам. Но Бог обещал ему столь тесную связь со Своими делами, что всякий проклинающий и презирающий его будет приравниваться к восстающему против Бога.
Величайшее из благословений, дарованных Богом Авраму во время его призвания, было следующее: "И благословятся в тебе все племена земные". Неверность семитов грозило вновь погрузить весь человеческий род в духовную тьму, но Бог по любви Своей принял инициативу на Себя и позаботился, чтобы этого не случилось. Бог пообещал Авраму, что из его семьи произойдет великий Потомок, Который принесет благословение каждому человеку на земле.
Мы можем выделять отдельные составляющие этого букета Божьих обещаний, дарованных Авраму, но важно при этом помнить, что все они сосредоточены на Христе. Все, что Бог сказал Авраму о его многочисленном потомстве и о новой земле, в которой они поселятся и которую унаследуют, - обретает подлинный смысл рядом с откровением Божьим о Христе. Аврам понял это из слов Бога. Иисус пояснил это, сказав: "Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался" (Иоан. 8:58).
Аврам был спасен не общей верой в милосердного Бога, он был спасен верой в Личность, и только этой верой в Личность, и только верой в эту единственную Личность. Вот почему так много внимания уделяется на священных страницах описанию веры и жизни Аврама. Таким же образом, как был спасен Аврам, спасаются грешники и по сей день. Бог не устанавливал один путь вступления в Свою семью во времена Ветхого Завета и другой - для нас, людей Новозаветного времени. Всегда существовал только один путь - вера в Божьи обещания, в центре которых Христос.

Бог учит Авраама верить в землю обетованную

4 И пошел Аврам, как сказал ему Господь; и с ним пошел Лот. Аврам был семидесяти пяти лет, когда вышел из Харрана. 5 И взял Аврам с собою Сару, жену свою, Лота, сына брата своего, и все имение, которое они приобрели, и всех людей, которых они имели в Харране; и вышли, чтобы идти в землю Ханаанскую; и пришли в землю Ханаанскую. 6 И прошел Аврам по земле сей [по длине ее] до места Сихема, до дубравы Море. В этой земле тогда [жили] Хананеи. 7 И явился Господь Авраму и сказал [ему]: потомству твоему отдам Я землю сию. И создал там [Аврам] жертвенник Господу, Который явился ему. 8 Оттуда двинулся он к горе, на восток от Вефиля; и поставил шатер свой так, что от него Вефиль был на запад, а Гай на восток; и создал там жертвенник Господу и призвал имя Господа [явившегося ему]. 9 И поднялся Аврам и продолжал идти к югу.
В Своем чудесном разговоре с Аврамом Бог действительно сообщил все, что только возможно. И Авраму лишь оставалось произнести "Аминь" (да будет так) в ответ на обещания Божьи. В Библии это называется "верой". То есть вера - это рука, принимающая Божьи обещания и делающая их нашими. Неверие, напротив, сжимает эту руку в кулак и не дает возможности Богу дать нам Свои благословения.
Вера Аврама в Божьи обещания не просто присутствовала в его сердце. Вера Аврама в то, что обещал Бог, дала ему силу откликнуться на призыв Божий. Он взял жену, племянника со всем их имуществом, слуг и скот, попрощался с родственниками и друзьями в Харране и отправился по жаре и пыли в Ханаан, землю, которую обещал ему Бог, - узкую перемычку между тремя континентами. Аврам полностью предал себя и свое будущее в Божьи руки. Бывает время для молитв о Божьем руководстве, но также бывает время, чтобы прерваться и начать действовать. Аврам с радостью покорялся воле Божьей.
Аврам последовал на юг, к сердцу Ханаана, в древний город Сихем. Моисей особо упоминает, что в этой земле жили хананеи. Аврам понял, что он не сможет поселиться на этой земле, она уже занята. Чтобы его потомки могли занять эту землю, им надлежало лишить хананеев их владений. Это подействовало на Аврама отрезвляюще, Бог учил Аврама верить в Его обещания, прежде всего, - о Земле Обетованной.
В этот критический для Аврама момент Господь, Бог Спаситель, явился ему, чтобы вновь подтвердить и прояснить Свое обетование и укрепить веру Аврама. Он объяснил Авраму, что тому не следует пытаться немедленно овладеть этой землей. Земля Ханаанская станет новой родиной только для потомков Аврама. Каждое новое Божье обещание питало и укрепляло веру Аврама.
А теперь обратите внимание, как отреагировал Аврам на явление Господа. В земле хананеев и хананейской религии он построил жертвенник Господу, истинному Богу, Который явился ему и вновь подтвердил Свое обещание. Аврам направился еще южнее, пройдя 40 км до места Вефиль. Там он поставил еще один жертвенник и "призвал имя Господа", или более точно, - "провозгласил имя Господа". В краю, погрязшем во тьме ложной религии, просиял свет служения Аврама. Язычникам хананеям, а также мужчинам и женщинам его собственной семьи богослужение Аврама возвещало: "Я не знаю, кому вы собираетесь поклоняться, но я хочу сообщить вам, что единственный Бог, заслуживающий вашего поклонения - это Бог, явившийся мне во всей Своей благости и милости".
Аврам продолжил движение на юг, вдоль горного хребта, который делит пополам землю Ханаанскую, и вдоль которого было построено большинство ханаанских городов. На юге страны, в области известной под именем Негев, находился город Беэр-Шева (Вирсавия) - жаркая, засушливая южная земля.
Не забывайте, что Моисей писал Книгу Бытие для древнего народа израильского, в то время еще не вошедшего в эту землю. Можете себе представить, как упоминание городов, которые они однажды заселят, будило в них страстное желание овладеть этим новым домом? Каждое из этих исторических мест, которые посетил Аврам и в которых поклонился Богу, будет иметь особое значение для его потомков, когда они однажды поселятся в земле, избранной для них Богом.
Аврам был важной фигурой в Божьем замысле спасения мира. Чтобы он стал, как называет его Новый Завет, отцом верующих, Бог научил его безоговорочно верить в Свои обещания. Единственным надежным основанием веры является не то, что мы видим и чувствуем, а слова Бога. Это было несомненно для Авраама, это также истинно и для нас.
10 И был голод в той земле. И сошел Аврам в Египет, пожить там, потому что усилился голод в земле той. 11 Когда же он приближался к Египту, то сказал Саре, жене своей: вот, я знаю, что ты женщина, прекрасная видом; 12 и когда Египтяне увидят тебя, то скажут: это жена его; и убьют меня, а тебя оставят в живых; 13 скажи же, что ты мне сестра, дабы мне хорошо было ради тебя, и дабы жива была душа моя чрез тебя. 14 И было, когда пришел Аврам в Египет, Египтяне увидели, что она женщина весьма красивая; 15 увидели ее и вельможи фараоновы и похвалили ее фараону; и взята была она в дом фараонов. 16 И Авраму хорошо было ради ее; и был у него мелкий и крупный скот и ослы, и рабы и рабыни, и лошаки и верблюды. 17 Но Господь поразил тяжкими ударами фараона и дом его за Сару, жену Аврамову. 18 И призвал фараон Аврама и сказал: что ты это сделал со мною? для чего не сказал мне, что она жена твоя? 19 для чего ты сказал: она сестра моя? и я взял было ее себе в жену. И теперь вот жена твоя; возьми [ее] и пойди. 20 И дал о нем фараон повеление людям, и проводили его, и жену его, и все, что у него было, [и Лота с ним].
Мы называем благодать Божью незаслуженной милостью. Под этим понимается не только то, что она достается нам даром, но также и то, что она не зависит от нашего поведения. Милость Божия не нуждается в объяснении, у нее собственная причина для существования. Повествование о жизни Аврама изобилует доказательствами милости Божьей к нему, явленной Богом, несмотря на греховные слабости Аврама. Пример этому находится в заключительных строфах главы 12.
Ханаан всегда был страной со скудными осадками. Поскольку урожай древнего Ханаана зависел от дождя, периодически возникала проблема засухи. Можно догадаться, что особенно тяжело это сказывалось на пришлых поселенцах вроде Аврама, который не владел и пядью земли, а в отношении воды и пастбищ для скота зависел от доброго расположения землевладельцев. В Египте же, напротив, земли орошались. В древние времена Нил, разливавшийся от таяния снегов во внутренних областях Африки, каждый год нес живительную воду и удобрение вниз, в свою долину, на эти 5% египетской территории, которые обеспечивали остальные 95%, что превращало Египет в житницу Средиземноморья. Нетрудно понять, почему во время засухи Аврам взял свое семейство, скот и направился на юг, в Египет.
И в этой чужой земле вера Аврама не устояла перед искушением. Опасаясь, что египтян привлечет красота Сары, и они убьют его, чтобы завладеть ею, Аврам попросил ее из любви к нему обмануть египтян, убедить их, что она - сестра Аврама, а не жена.
Это уже было проявлением неверия. В предложении Аврама видна не вера в Божьи обещания, а вера в себя, в собственный разум в поисках способов избежать возможную опасность. А у веры с поврежденным корнем и плоды также будут повреждены. Вместо того, чтобы возлюбить Бога более всего на свете и заботиться о своем ближнем (в данном случае о жене), как о себе, Аврам более всего думал о собственной безопасности. Он объяснил Саре: "Если египтяне будут думать, что ты моя сестра, то они не только не пожелают убивать меня, но, вероятно, станут хорошо обходиться со мною ради тебя".
Мы увидим далее, что в сказанном Аврамом египтянам содержалось и зерно истины. Сара действительно была его сводной сестрой. Но это не меняет того факта, что он лгал, пытаясь обмануть приютивших его египтян. Он был принят ими гостеприимно и, несомненно, должен был поступать с ними честно. Авраму следовало верить в то, что Господь не допустит ничего плохого ни с ним, ни с его женой, что могло бы помешать исполнению Его великих обетований о многочисленном потомстве и об одном великом Потомке.
Бог позволил Авраму познать трудности пути. Отчасти то, что предвидел Аврам, произошло, он был принят по-царски. Но Аврам не предусмотрел того, что египетский фараон может взять Сару в свой гарем. И она, вероятно, осталась бы там, если бы Бог не вмешался.
Саре отводилась важная роль в обещании, торжественно дарованном Богом Авраму, и Бог не допустил, чтобы что-то воспрепятствовало выполнению этого обещания - ни слабость Аврамовой веры, ни даже власть египетского царя. Попытка Аврама защитить себя поставила под угрозу исполнение обещания Господа, но неизменная любовь Божья спасла чистоту прародительницы Спасителя. Господь, Бог Завета, поразил болезнями царский дом. Мы не знаем, как фараон пришел к выводу, что это - предупреждение Божье, но совершенно определенно, что он узнал об этом. Он понял, что взяв Сару, навлек несчастье на свой дом.
Довольно неприглядное зрелище открывается здесь нам. Языческий царь делает выговор отцу верующих и затем как нежелательного чужеземца насильно провожает до границы.
Нам такая ситуация знакома. Подобно Авраму, мы часто проявляем несгибаемую веру, когда это касается жизненно важных вещей - таких как принятие Божьего прощения и то, что Христос Своими деяниями вводит нас в Божью семью. Но в некоторых земных вопросах мы спотыкаемся, сомневаясь, теряем веру и падаем. Может быть, нас вводят в соблазн трудности с добыванием хлеба насущного. Или наше особое затруднение состоит в том, чтобы научиться противостоять невзгодам, не прибегая к помощи лекарств или вина. "Сатана преодолевает ограждение в самом низком месте", - заметил однажды Мартин Лютер. К счастью для нас, сатана - не единственный, кто знает, что мы хрупкие глиняные сосуды. Аврама спасла только неизменная любовь Божья. Бесконечная Божья любовь является нашей единственной надеждой, благодаря которой мы не погибаем, но наследуем обещанные Божьи благословения.
Глава 13. И поднялся Аврам из Египта, сам и жена его, и все, что у него было, и Лот с ним, на юг. 2 И был Аврам очень богат скотом, и серебром, и золотом. 3 И продолжал он переходы свои от юга до Вефиля, до места, где прежде был шатер его между Вефилем и между Гаем, 4 до места жертвенника, который он сделал там вначале; и там призвал Аврам имя Господа. 5 И у Лота, который ходил с Аврамом, также был мелкий и крупный скот и шатры. 6 И непоместительна была земля для них, чтобы жить вместе, ибо имущество их было так велико, что они не могли жить вместе. 7 И был спор между пастухами скота Аврамова и между пастухами скота Лотова; и Хананеи и Ферезеи жили тогда в той земле. 8 И сказал Аврам Лоту: да не будет раздора между мною и тобою, и между пастухами моими и пастухами твоими, ибо мы родственники; 9 не вся ли земля пред тобою? отделись же от меня: если ты налево, то я направо; а если ты направо, то я налево.
Мы можем представить, как счастлив был Аврам покинуть Египет и вернуться в землю Ханаанскую. Он покрыл себя и свой дом бесчестием. Он, вероятно, был особенно благодарен, что его возлюбленная Сара по-прежнему с ним. Аврам понимал, что едва не потерял ее, - только десница Божья сохранила семью, получившую обещание.
Первое, что сделал Аврам, возвратясь в Ханаан, - направился в Вефиль. Вефиль это место, где Аврам, ранее войдя в Обетованную Землю, поставил жертвенник Господу и на виду у всех поклонился Ему (12:8). Очевидно, Аврам предпринял это специальное путешествие к жертвеннику в Вефиль по нескольким причинам. Первой причиной была, конечно, его личная потребность. Аврам должен был покаяться относительно своего жалкого поведения в Египте и поблагодарить Бога за милостивое предотвращение вероятного зла, которое он мог произвести.
Но возможна также и еще одна причина. Аврам только что испытал сошедшую на него благодать Божью, явленную на темном фоне его беспросветного греха, и хотел публично засвидетельствовать о ней. К тому же, Аврам, очевидно, понимал, что в таком свидетельстве нуждались не только язычники, жившие возле Вефиля. Он знал, что должен дать открытое свидетельство своим людям, количество которых, вероятно, исчислялось сотнями (см. Быт. 14:19). Ни в коем случае они не должны были оставаться под впечатлением от бесчестия их хозяина. Некоторые из них, возможно, даже недоумевали: "Так что же это значит, быть приверженцем истинного Бога?" Богослужение Аврама в Вефиле дало им ясный и верный ответ.
И теперь, когда эта важная духовная нужда была удовлетворена, Аврам мог уделить внимание еще одной насущной проблеме. Существовало множество разнообразных доказательств, что Господь благословил Аврама и его племянника Лота. В Месопотамии, Ханаане и только что в Египте Господь благословил его земным богатством - в основном четырехногим (скотом). Господь, обещавший Авраму: "Я благословлю тебя", исполнил Свое обещание столь щедро, что "непоместительна была земля для них, чтобы жить вместе". Для двух стад не хватало пастбищ и водоемов, из-за чего возникали конфликты между пастухами Аврама и пастухами Лота.
Здесь может быть задан вопрос: "Та ли это земля, о которой позднее в Библии сказано, что там 'течет молоко и мед'?" Мы должны помнить, что лучшие земли Ханаана были недоступны Авраму и Лоту, пришельцам, временным поселенцам, - им приходилось довольствоваться тем, что имелось на окраинных территориях. Здесь мы вновь видим Божественный замысел воспитания Аврама. Бог наставлял его верить в обещание о земле, вопреки доказательствам пока совсем противоположным.
Аврам видел, что споры пастухов необходимо прекратить. Он сказал Лоту: "Да не будет раздора между мною и тобою". Они жили в окружении язычников, а детям Божьим ссориться не подобает. Аврам ясно видел, что под угрозой оказалось не только их общение в вере, но также и свидетельство их веры сводилось на нет постоянными склоками.
Аврам не только выявил проблему, но и предложил ее решение. "Лот, пусть лучше мы разделимся внешне, чем внутренне, - я со своей стороны постараюсь сделать все возможное, чтобы наши пути разошлись, и чтобы тебе было как можно лучше. Ты выберешь себе место жительства, а я уйду в противоположном направлении".
Делая столь щедрое предложение, Аврам явил свою веру в Божье обещание. Бог обещал землю потомкам Аврама. И поскольку Аврам имел обещание Божье, ему незачем было упрямо спорить о своей будущей собственности. Отношение Аврама к земным богатствам являет нам достойный пример жизни во славу Божью. Легко сказать: "Я верю во Христа как моего Спасителя!" Но как трудно бывает порой произнести: "Я верю в Него как в Даятеля всех моих благ!" Тот, кто научился доверять Божьим обещаниям о даянии благ, может щедро распоряжаться своим имуществом. Подобно Авраму, он знает, что у него есть обещание Спасителя: "Христианин, ты поставил Меня превыше всего, и Я обещаю, у тебя не будет недостатка в пище для тела и души!"
10 Лот возвел очи свои и увидел всю окрестность Иорданскую, что она, прежде нежели истребил Господь Содом и Гоморру, вся до Сигора орошалась водою, как сад Господень, как земля Египетская; 11 и избрал себе Лот всю окрестность Иорданскую; и двинулся Лот к востоку. И отделились они друг от друга. 12 Аврам стал жить на земле Ханаанской; а Лот стал жить в городах окрестности и раскинул шатры до Содома. 13 Жители же Содомские были злы и весьма грешны пред Господом. 14 И сказал Господь Авраму, после того как Лот отделился от него: возведи очи твои и с места, на котором ты теперь, посмотри к северу и к югу, и к востоку и к западу; 15 ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки, 16 и сделаю потомство твое, как песок земной; если кто может сосчитать песок земной, то и потомство твое сочтено будет; 17 встань, пройди по земле сей в долготу и в широту ее, ибо Я тебе дам ее [и потомству твоему навсегда]. 18 И двинул Аврам шатер, и пошел, и поселился у дубравы Мамре, что в Хевроне; и создал там жертвенник Господу.
Лот воспользовался щедрым предложением своего дяди. Он мысленно вернулся во времена, когда они с Аврамом путешествовали на юг, вдоль Ханаанского центрального горного хребта. Тогда Лот заметил, что местность, через которую протекала река Иордан по пути к Мертвому морю, хороша для выращивания скота. Теперь он решил там поселиться и "раскинул шатры до Содома". Выбор был в высшей степени неразумен, и Лот дорого заплатит за него - душевной болью и горем.
Можно представить, каким одиноким почувствовал себя Аврам, расставшись с единственным своим кровным родственником в этой земле. И вот как раз в этот момент к нему обращается Господь, Бог Завета. И вновь Моисей прибегает к обратному порядку слов в древнееврейском предложении, чтобы подчеркнуть тот факт, что после расставания Аврама с Лотом, с ним говорил Бог Спаситель. Одобряя поступок Аврама и вознаграждая его за то, от чего он отказался, Господь в первую очередь подтвердил дарованное ему благословенное обещание: "Всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки". Аврам уступил права на пользование пастбищами и местами для водопоя своему племяннику, но Бог сохранил право владения за Аврамом и его потомками.
Бог сделал еще больше, желая вознаградить Аврама за яркое проявление его веры. Он не только повторил обещание, но дополнил его, пообещав даровать потомкам Аврама "навеки" всю землю, включая выбранную Лотом местность на востоке. Слово "навеки" требует пояснения, поскольку существуют истолкования, согласно которым потомки Аврама имеют право на владение Ханаанской землей во все времена. Слово, употребленное здесь Моисеем, означает "неопределенное будущее". Бог позднее предупредил израильтян, что если они отвернутся от Него, то утратят право на чудесную землю, которую Он даровал им (Втор. 28:63, 30:17,18). Двадцать пять столетий истории свидетельствуют, что в действительности так и произошло.
Бог также дополнил Свое обещание о потомках. Этот бездетный старый человек услышал от Бога: "Сделаю потомство твое, как песок земной". Если бы не особое Божье обещание, Авраму и Саре оставалось бы только ждать, что с их смертью пресечется вся их семейная линия. Но по вере они знали, что будет иначе, и теперь Бог подкрепил их веру особым обещанием.
Бог также побудил Аврама явить свою укрепленную веру, пройдя по этой земле из одного конца в другой. Он должен был произвести своего рода инспекцию, вроде той, что обычно совершает новый владелец собственности. Аврам сделал это и осел в Хевроне, южной части Ханаана. Именно здесь наиболее долго жила семья патриарха. И именно здесь они хоронили своих великих покойников.
Глава заканчивается тем же, чем она и начиналась - Аврам поставил жертвенник Господу, чтобы явить свою личную веру и засвидетельствовать об едином истинном Боге принародным поклонением Ему.
Глава 14. И было во дни Амрафела, царя Сеннаарского, Ариоха, царя Елласарского, Кедорлаомера, царя Еламского, и Фидала, царя Гоимского, 2 пошли они войною против Беры, царя Содомского, против Бирши, царя Гоморрского, Шинава, царя Адмы, Шемевера, царя Севоимского, и против царя Белы, которая есть Сигор. 3 Все сии соединились в долине Сиддим, где ныне море Соленое. 4 Двенадцать лет были они в порабощении у Кедорлаомера, а в тринадцатом году возмутились.
Политика силы не нова в истории. Войны, убийства, агрессия со времен грехопадения имели место в истории всегда. В этой главе показан один военный эпизод, произошедший около 2100 г. до Р.Х., - первая война, описанная в Библии. Хотя она не касалась непосредственно Аврама, он решил принять участие в ней. По этой то причине о ней и повествуется в Библии.
История эта началась в древней Месопотамии, на территории современного Ирака. Четыре восточных царя объединились для осуществления совместной военной авантюры, в результате которой они оказались за тысячу километров от своих земель, возле Мертвого моря. Далее описывается крупная военная операция, на фоне которой пленение Аврамова племянника выглядит как незначительная деталь. Но в "Родословии Фарры" этот мелкий факт приобретает огромное значение.
В результате вторжения четырех восточных царей, Земля Обетованная превратилась в поле битвы. Бог учил Аврама верить Его обещанию, даже когда тот видел, как эту землю топчут и грабят захватчики. Возле Мертвого моря завоеватели напали на пять союзных городов-государств, победили их в битве, обложили большой ежегодной данью и вернулись домой. Побежденным городам не оставалось ничего иного, как подчиниться. Из года в год им приходилось платить дань. Они делали это крайне неохотно, потому что поборы были высокими и унизительными. (Во времена израильской монархии, например, царь Ахав, завоевав соседний народ - моавитян, - заставил их платить ежегодную дань в 100 000 овец и 100 000 неостриженных баранов (4 Цар. 3:4).)
5 В четырнадцатом году пришел Кедорлаомер и цари, которые с ним, и поразили Рефаимов в Аштероф-Карнаиме, Зузимов в Гаме, Эмимов в Шаве-Кириафаиме, 6 и Хорреев в горе их Сеире, до Эл-Фарана, что при пустыне. 7 И возвратившись оттуда, они пришли к источнику Мишпат, который есть Кадес, и поразили всю страну Амаликитян, и также Аморреев, живущих в Хацацон-Фамаре. 8 И вышли царь Содомский, царь Гоморрский, царь Адмы, царь Севоимский и царь Белы, которая есть Сигор; и вступили в сражение с ними в долине Сиддим, 9 с Кедорлаомером, царем Еламским, Фидалом, царем Гоимским, Амрафелом, царем Сеннаарским, Ариохом, царем Елласарским, - четыре царя против пяти. 10 В долине же Сиддим было много смоляных ям. И цари Содомский и Гоморрский, обратившись в бегство, упали в них, а остальные убежали в горы. 11 Победители взяли все имущество Содома и Гоморры и весь запас их и ушли. 12 И взяли Лота, племянника Аврамова, жившего в Содоме, и имущество его и ушли.
Лет через десять пятеро хананейских царей решили, что больше не станут платить дань. Последствия такого решения предсказать нетрудно. На следующий же год кровожадные армии четырех восточных царей вновь устремились на запад. Они мчались по Ханаану, по древнему и хорошо известному торговому пути, называемому "Царским путем", к востоку от реки Иордан, захватывая и грабя встречные города и народы. Проникнув достаточно глубоко в пустынные местности на юге и западе от Мертвого моря, они затем, во избежание угрозы нападения с тыла, повернули на север, чтобы встретиться со своими непокорными вассалами.
Моисей лаконично описывает эту решающую битву. Армии пяти царей без особого труда были полностью разгромлены. На войне вся добыча, захваченная в честном бою, принадлежит победителю. Захватчики взяли все, что можно было взять, и увели в рабство (или в качестве заложников, чтобы гарантировать выплату дани) часть населения. В предыдущей главе нам лишь сообщалось, что Лот раскинул свои шатры до Содома. Так мы узнаем, что он решил жить среди развращенного народа содомского. Когда Лота захватили в плен и увели, он, должно быть, пожалел об этом своем решении. Военнопленные в древние времена не имели никакой надежды на освобождение.
13 И пришел один из уцелевших и известил Аврама Еврея, жившего тогда у дубравы Мамре, Аморреянина, брата Эшколу и брата Анеру, которые были союзники Аврамовы. 14 Аврам, услышав, что [Лот] сродник его взят в плен, вооружил рабов своих, рожденных в доме его, триста восемнадцать, и преследовал неприятелей до Дана; 15 и, разделившись, напал на них ночью, сам и рабы его, и поразил их, и преследовал их до Ховы, что по левую сторону Дамаска; 16 и возвратил все имущество и Лота, сродника своего, и имущество его возвратил, также и женщин и народ. 17 Когда он возвращался после поражения Кедорлаомера и царей, бывших с ним, царь Содомский вышел ему навстречу в долину Шаве, что ныне долина царская; 18 и Мелхиседек, царь Салимский, вынес хлеб и вино, - он был священник Бога Всевышнего, - 19 и благословил его, и сказал: благословен Аврам от Бога Всевышнего, Владыки неба и земли; 20 и благословен Бог Всевышний, Который предал врагов твоих в руки твои. [Аврам] дал ему десятую часть из всего. 21 И сказал царь Содомский Авраму: отдай мне людей, а имение возьми себе. 22 Но Аврам сказал царю Содомскому: поднимаю руку мою к Господу Богу Всевышнему, Владыке неба и земли, 23 что даже нитки и ремня от обуви не возьму из всего твоего, чтобы ты не сказал: я обогатил Аврама; 24 кроме того, что съели отроки, и кроме доли, принадлежащей людям, которые ходили со мною; Анер, Эшкол и Мамрий пусть возьмут свою долю.
Здесь в развитие событий вмешивается Аврам. В первый раз о нем говорится как об "Авраме Еврее", - вероятно, это имя связано с тем фактом, что его предки жили за рекой Евфрат, - отсюда и "чужеземец", в отличие от "уроженца". Аврам, узнавший о результатах битвы от одного из уцелевших ее участников, возможно, по-человечески отреагировал так: "Мой племянник сам постелил себе эту постель, теперь пусть он уляжется на нее!"
В предыдущей главе рассказывалось о том, как вера Аврама в Божье обещание сделала его бескорыстным. В этой главе повествуется о том, как вера сделала Аврама смелым. Он вооружил 318 своих рабов и вместе с помогавшими ему дружественными соседями напал на врагов. Хотя те превосходили его численно, Аврам воспользовался преимуществом внезапного нападения под покровом темноты. Чтобы привести врага в еще большее замешательство, он разделил силы и атаковал с разных сторон. Восточные воины бежали в панике, побросав захваченные трофеи. Аврам продолжал преследование, пока не оказался севернее Дамаска, в Сирии, - достаточно далеко, чтобы убедиться, что враг не вернется.
Двое царей вышли встречать Аврама, когда тот вернулся в Ханаан, - и более разных, чем эти двое, трудно себе представить. Первым был Мелхиседек, ключевая фигура на страницах Писания. Он был приверженцем истинной религии Иеговы, переданной ему по наследству со времен Потопа. Эти стихи - единственное свидетельство о нем во всем Ветхом Завете. О нем сказано, что он "царь Салимский (Иерусалимский)... и священник Бога Всевышнего". Этот царь-священник принес еду Аврамовым голодным, утомленным битвой рабам и принародно возблагодарил Бога, даровавшего победу Авраму. Аврам присоединился к свидетельству Мелхиседека тем, что пожертвовал этому Божьему священнику десятую часть военной добычи. Своим поступком Аврам показал также, что признал Мелхиседека священником над собой.
Это было бы не более чем чудесным эпизодом в жизни Аврама, если бы не проясняющий все свет, исходящий от Нового Завета. Там мы узнаем, что Мелхиседек - ветхозаветный прообраз Иисуса, Который также имеет двойное высшее служение Священника и Царя.
В Послании к Евреям подчеркивается еще одна истина о Мелхиседеке, являющаяся центральной в христианстве. На протяжении столетий ветхозаветного периода Бог учил Свой народ Израиля обращаться к Нему через посредников, т.е. священников из колена Левия, Авраамова праправнука. Эти священники-левиты ежедневно приносили кровавые жертвоприношения, что свидетельствовало о глубине греха и указывало на Бога как единственного Спасителя. Но здесь, после схватки с восточными царями, прапрадед Левия заплатил десятину священнику, происходившему из другого рода. На этом основана наша уверенность в том, что все религиозные церемонии и установления Ветхого Завета, - включая столетия кровавых жертвоприношений, - не могут реально примирить грешника с Богом. Нужны лучший священник, чем грешный левит, и лучшая жертва, чем животное. Иисус поэтому назван священником по чину Мелхиседека (Пс.109:4; Евр.5:6). Он - единственный Священник, могущий примирить грешников с Богом.
В день, когда Аврам вернулся с войны, он встретился с еще одним царем, Содомским. Тот тоже обратился к Авраму, но совершенно иначе, нежели Мелхиседек: "Отдай мне людей, а имение возьми себе". Аврам не был против даров. Он принял хлеб и вино от царя Салимского, как годами ранее - очень щедрые дары от египетского фараона. Но он понимал, что эти дары он не сможет принять во славу Божью. Аврам знал, что имел право на часть военных трофеев, и продемонстрировал это, объявив своим сторонникам, что те могут взять причитающуюся им долю. Но Аврам не хотел, чтобы языческому царю ставилось в заслугу, что он сделал Аврама богатым. Аврам напал на восточных царей не в надежде на военную добычу. Всем, что имел Аврам, он был обязан Божьему благословению, и он клятвенно засвидетельствовал это.

Бог учит Авраама вере в обещание о потомке

Глава 15. После сих происшествий было слово Господа к Авраму в видении [ночью], и сказано: не бойся, Аврам; Я твой щит; награда твоя [будет] весьма велика. 2 Аврам сказал: Владыка Господи! что Ты дашь мне? я остаюсь бездетным; распорядитель в доме моем этот Елиезер из Дамаска. 3 И сказал Аврам: вот, Ты не дал мне потомства, и вот, домочадец мой наследник мой. 4 И было слово Господа к нему, и сказано: не будет он твоим наследником, но тот, кто произойдет из чресл твоих, будет твоим наследником. 5 И вывел его вон и сказал [ему]: посмотри на небо и сосчитай звезды, если ты можешь счесть их. И сказал ему: столько будет у тебя потомков. 6 Аврам поверил Господу, и Он вменил ему это в праведность.
Бог научил Аврама вере в обещание о земле. Далее в духовном развитии Аврама начался новый этап: Бог учил его вере в обещание о семени, о его потомстве.
И опять Бог Спаситель явился Авраму, - на сей раз в видении. Бог дал возможность Авраму увидеть вещи внутренним зрением, - то, что он никогда не смог бы увидеть зрением внешним, глазами. Милосердный Бог знал, что у Аврама в сердце живет страх, поэтому Он заверил его: "Не бойся, Я твой щит. Я защитил тебя в сражении с восточными царями. У Меня твоя весьма великая награда. Когда царь Содомский предложил тебе военные трофеи, ты отклонил его предложение, ибо понял, что Моя дружба, Мое одобрение - награда более великая, чем все, что он мог предложить тебе".
Аврам видел, что Бог безмерно и открыто благословил его. Но того, чего он желал более всего, у него не было. Бог обещал ему наследника. Обещанное звено между Аврамом и Спасителем все еще отсутствовало, - а он, и его возлюбленная Сара, оба перешагнули за пределы детородного возраста. В результате Авраму пришлось изобретать обходные пути. Чтобы получить наследника, Авраму, следуя обычаям общества, в котором он жил, придется законным образом усыновить своего слугу Елиезера.
Авраму такое положение не доставляло радости. Он не мог быть счастлив без наследника, потому что тому предстояло связать его со Спасителем. Остаться бездетным - означало для него утратить обещанное Богом наследство. Вот чего боялся Аврам.
Бог напрямую заговорил об этом страхе, когда сказал: "Выбрось из головы мысль, что Елиезер будет твоим наследником. Наследник, о котором Я говорю, будет твоей собственной плотью и кровью". Если бы Авраму наследовал Елиезер, кровное родство Аврамово пресеклось бы, родной сын Елиезера наследовал бы ему. Чтобы укрепить веру Аврама в обещание, что он будет иметь многочисленное потомство, Бог - пока только в видении - заставил Аврама выйти из шатра и взглянуть на небо, полное звезд. "Аврам, Тот, Кто может наполнить небо звездами, в состоянии исполнить свое обещание и произвести от твоей плоти бесчисленное потомство". Какое удивительное обещание дано старому человеку, женатому на женщине, с которой уже произошла перемена, не позволяющая ей рожать детей!
"Аврам поверил Господу". В древнееврейском языке глагол, переводимый как "верить", является формой того слова, которым христиане обычно заканчивают свои молитвы. То есть Аврам сказал: "Аминь" (да будет так) Божьему обещанию. Святой Павел описывает состояние Аврама следующим образом: "И, не изнемогши в вере, он не помышлял (он не колебался в вере, не думал), что тело его... уже омертвело, и утроба Сарина в омертвении. Не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное" (Рим. 4:19-21).
"И (Бог) вменил ему это в праведность". В Библии "праведность" означает "святость перед Богом". Библия учит, что Аврам получил на это право не благодаря своим собственным делам, но за счет того, что совершит его великий Потомок. В таком случае вера в Бога есть более чем вера в Его могущество. Верить в Бога означает верить Его обещанию, верить Его словам, полностью полагаться на Его милость. Такую веру Бог принимает как исполнение Своих требований к совершенству.
Интересно отметить, что Апостол Павел цитирует Бытие 15:6 в двух Посланиях Нового Завета, где он наиболее полно раскрывает учение об оправдании грешника (Рим. 4:3; Гал. 3:6). Бог спасает грешников не превращая их в святых людей, но объявляя их святыми. Он вменяет им в праведность их веру. Грешники спасаются верой.
Вера Аврама была основана на Божьих словах, Его обещании, - такой же должна быть и наша вера. Это единственное надежное основание для веры. Мои чувства не являются надежным основанием для моей веры, чувства могут обмануть. В моей жизни могут быть моменты, например, когда я не чувствую, что я прощен. Но Божье обещание не может обмануть, потому что Бог лгать не способен.

Бог подтвереждает Свое обещание торжественным заключением Завета

7 И сказал ему: Я Господь, Который вывел тебя из Ура Халдейского, чтобы дать тебе землю сию во владение. 8 Он сказал: Владыка Господи! по чему мне узнать, что я буду владеть ею? 9 Господь сказал ему: возьми Мне трехлетнюю телицу, трехлетнюю козу, трехлетнего овна, горлицу и молодого голубя. 10 Он взял всех их, рассек их пополам и положил одну часть против другой; только птиц не рассек. 11 И налетели на трупы хищные птицы; но Аврам отгонял их. 12 При захождении солнца крепкий сон напал на Аврама, и вот, напал на него ужас и мрак великий. 13 И сказал Господь Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет, 14 но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут [сюда] с большим имуществом, 15 а ты отойдешь к отцам твоим в мире и будешь погребен в старости доброй; 16 в четвертом роде возвратятся они сюда: ибо мера беззаконий Аморреев доселе еще не наполнилась. 17 Когда зашло солнце и наступила тьма, вот, дым как бы из печи и пламя огня прошли между рассеченными животными. 18 В этот день заключил Господь Завет с Аврамом, сказав: потомству твоему даю Я землю сию, от реки Египетской до великой реки, реки Евфрата: 19 Кенеев, Кенезеев, Кедмонеев, 20 Хеттеев, Ферезеев, Рефаимов, 21 Аморреев, Хананеев, [Евеев], Гергесеев и Иевусеев.
Как любящий Отец, Бог никогда не был скуп со Своими детьми. В главе 15 Книги Бытие нам открывается на миг Его милостивое сердце, ищущее различных путей убеждения Аврама. Бездетный старик попросил помочь ему сохранить веру в обещание, что его потомки наследуют землю Ханаанскую. В просьбе Аврама не было сомнений или неверия. Он верил в Божье обещание, но желал утвердиться в этой вере. Любовь Божия нашла способ как уверить в этом дитя Божье.
Бог велел Авраму подготовить жертвы, приносимые в древнем Вавилонском завете крови, - самый сильный способ подтверждения, известный Авраму. Кстати, некоторые исследователи Библии отделяют строфы 7-21 от первых шести строф 15-й главы. По их мнению, описание видения, посланного Богом Авраму, оканчивается в шестом стихе. Но библейский текст об этом не говорит. Вся глава составляет единое целое. Поэтому наиболее вероятным кажется, что действие, описанное во второй половине главы, имело место в видении, посланном Богом Авраму.
Чтобы понять суть необычного действия с тремя животными и двумя птицами, нам следует вспомнить, что первые 75 лет жизни Аврама связаны с Вавилонской культурой. В том обществе двое людей, желавших засвидетельствовать важный документ, не просто ставили под ним свои подписи, но заключали завет крови. Убивали одно или несколько жертвенных животных и их половины помещали на земле друг против друга, образуя своего рода коридор. Для скрепления договора обе стороны вместе торжественно проходили между убитыми животными.
Значение этих действий очевидно. Во-первых, стороны участвовали в церемонии на равных. Каждый участник церемонии должен был пожертвовать что-то для ее осуществления. И во-вторых, если кто-либо из участников нарушал условия договора, окровавленные останки жертвенных животных служили молчаливым напоминанием нарушителю, что он заплатит за это своей жизнью.
По мере того как развертывалось видение, Аврам видел себя закалывающим животных и укладывающим их половины рядами. Каков смысл жертвоприношения птиц, не сказано.
Теперь все готово. Для завершения этой церемонии подтверждения Завета (договора) оставалось лишь пройти двум договаривающимся сторонам между частями рассеченных животных. Аврам ждал. Он увидел хищных птиц, налетевших на окровавленные туши, и отогнал их прочь. На закате солнца Аврам ощутил необъяснимое чувство страха. Бог сообщил, что хищные птицы и беспокойство, овладевшее Аврамом, указывают на дальнейшую судьбу его потомков. Прежде чем унаследовать обещанную им землю, они будут рабами в чужой стране на протяжении четырех столетий. Они будут угнетаемы. Но в должное время Бог произведет суд над поработителями, освободит Свой народ и приведет его на новую родину. В наказание за их нечестивую жизнь, Бог лишит владений хананеев, населяющих эту землю. Отец израильского народа, очевидно, испытал облегчение, узнав о счастливом завершении этой четырехсотлетней истории страданий.
Темнело, - но как же насчет Завета, скрепляющего договор? И тут Аврам увидел пламя (как из очага, обычного для кочевников), проходящее между рассеченными животными. И услышал Аврам глас Божий, объявляющий: "Потомству твоему даю Я землю сию". Бог даже указал приблизительные границы (от Египта до Евфрата) и перечислил десять колен хананейских, которые за грехи будут лишены права жить на этой земле и у которых отнимут их владения потомки Аврама.
На протяжении ветхозаветных столетий Бог часто являлся Своим людям в огне, в дыму или в облаке, чтобы засвидетельствовать Своему народу горячее желание осуществить Свой великий замысел. Вспомните, как Иегова явился Моисею в пламени горящего куста (Исх.3:1-10) или израильтянам в столпах облачном и огненном (Исх. 13:21). Это особое явление (часто характеризуемое как "слава Господня") обычно случалось в тяжкие времена, когда казалось либо что Бог забыл о Своем обещании, либо что враг в состоянии воспрепятствовать его осуществлению.
Какова же была цель Его явления здесь? Аврам попросил Бога о знамении, и Бог дал ему знамение, подтвердившее Божий замысел спасения. Пламя, символизирующее присутствие Божье, явилось одно, само по себе, перемещаясь между разделенными частями жертвы. Завет Божий действительно является договором между двумя сторонами, но эти две стороны ни в коей мере не равны. Одна сторона принимает на себя все обязательства, а другая получает все блага. Аврам ничего не обещал, ничего не делал, ничего не говорил. Он просто наблюдал за тем, что совершает Господь, он слушал, что говорит Господь, и верил. Святой Павел позднее словами выразил то, что Бог явил здесь Авраму: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес. 2:8,9).
Глава 15-я описывает значительную часть Божьих действий по наставлению Аврама, попросившего у Бога свидетельства о выполнении обещания. Бог ответил тем, что заключил с ним Завет, позволив ему сначала услышать обещание, вновь повторенное ему и дополненное. Аврам узнал, что его потомки образуют народ, который, несмотря на бедствия и рабство в чужой стране, заселит Ханаанскую землю. Чтобы уверить Аврама в выполнении обещанного, Бог позволил ему в некоторых образах увидеть Бога Спасителя, подтверждающего Свое обещание.
Мы, верующие времен Нового Завета, имеем схожее благословение от Бога в Таинствах. В Крещении и Причастии Бог не только позволяет нам услышать весть о Своей благодати, явленной во Христе, но также дает возможность нечто увидеть. Свое обещание Он соединяет с земными элементами, чтобы мы имели как можно больше подтверждений. Этими видимыми знаками Бог удостоверяет Свои обещания. И разве это не является доказательством Его милости!

Аврам принимает Божье обещание, хотя вера его слаба

Глава 16. Но Сара, жена Аврамова, не рождала ему. У ней была служанка Египтянка, именем Агарь. 2 И сказала Сара Авраму: вот, Господь заключил чрево мое, чтобы мне не рождать; войди же к служанке моей: может быть, я буду иметь детей от нее. Аврам послушался слов Сары. 3 И взяла Сара, жена Аврамова, служанку свою, Египтянку Агарь, по истечении десяти лет пребывания Аврамова в земле Ханаанской, и дала ее Авраму, мужу своему, в жену. 4 Он вошел к Агари, и она зачала. Увидев же, что зачала, она стала презирать госпожу свою. 5 И сказала Сара Авраму: в обиде моей ты виновен; я отдала служанку мою в недро твое; а она, увидев, что зачала, стала презирать меня; Господь пусть будет судьею между мною и между тобою. 6 Аврам сказал Саре: вот, служанка твоя в твоих руках; делай с нею, что тебе угодно. И Сара стала притеснять ее, и она убежала от нее.
Десять лет прошло с тех пор, как Бог призвал Аврама покинуть родную землю, семью и пообещал ему сына. Глава 16 Книги Бытие повествует о другом случае, когда Аврам и Сара преткнулись на пути веры. Чтение об этом не назовешь приятным, и ничего лестного здесь нет ни для Аврама, ни для Сары, но Писание не скрывает слабостей святых Божьих.
Здесь, как видно, инициативу перехватывает Сара. Десять лет - долгий срок для ожидания ребенка, особенно когда тебе 75, а твоему мужу 85. Возможно, Сара сказала Авраму: "Господь обещал тебе сына, который родится от твоей плоти, но Он ничего не говорил о моей. Ведь Он, кажется, совершенно ясно дал понять, что у меня не будет детей".
Сара предполагала свою вину в том, что Божье обещание о сыне не исполняется. Поэтому она решила последовать обычаям того времени, позволявшим бесплодной женщине отдать мужу служанку в качестве второй жены - с тем условием, что дети, рожденные от этого союза, будут принадлежать хозяйке имения. (Обычай не только позволял бездетной жене приводить к мужу служанку, но фактически даже требовал этого. Брачные контракты, обнаруженные археологами на территории древней Нузы (современного Ирака), содержат обещание невесты дать мужу в жены служанку, если сама она не окажется способна иметь детей.)
Отдавая служанку мужу, Сара тем самым употребила человеческие средства для достижения Божьей цели. Ее поступок ударяет в самую сердцевину брака, каким Бог даровал его человечеству - союз одного мужчины и одной женщины до конца жизни. Очевидно, самое худшее заключалось в том, что их план противоречил замыслу Божьему. Аврам согласился с предложением Сары. Подобно Саре, ему нетерпелось видеть осуществление Божьего обещания. И вновь мы здесь видим греховное непостоянство человеческой природы, к которой Бог проявляет милосердие.
По причинам, известным только Ему, Господь во времена Ветхого Завета часто терпел многоженство. В данном случае Он поступил точно так же. Он даже благословил союз Аврама с Агарью, и та забеременела.
Одно из зол многоженства заключается в том, что оно дает свободу низменным чертам человеческой природы. Вместо осуществления своих надежд, Аврам и Сара получили проблемы. Бездетность считалась позором для замужней женщины, и Агарь, по всей видимости, похвалялась беременностью перед своей хозяйкой. Сара, конечно, не ожидала этого.
Но такого рода вещи случаются неизбежно, когда мы полагаемся на свои расчеты, а не верим в Божьи обещания и не покоряемся Его воле. Каждый шаг в сторону от установленного Богом брака, даже если это делается с благими намерениями, приносит горе и разрушение в сердце человека и в его дом.
Реакция Сары естественна. Нам сообщается, что она "притесняла" Агарь. Сара грубо обращалась с Агарью, унижала ее. Агарь, вероятно, была личной служанкой Сары, но после этого, согласно предположению Лютера, ее могли поселить вместе с остальными слугами или поручить ей более низкую работу. Согласно законам того времени, мать-рабыню не могли изгнать из дома. Но рабы иногда убегали, что и предприняла Агарь. Возмущенная и обиженная, она направилась по пустынной дороге к Суру. Согласно строфе 25:18, Сур находился на границе с Египтом. Совершенно очевидно, что она направлялась в дом, где выросла. Возможно, Агарь полагала, что это наилучшее решение проблемы, но у Бога были иные планы.
7 И нашел ее Ангел Господень у источника воды в пустыне, у источника на дороге к Суру. 8 И сказал [ей Ангел Господень]: Агарь, служанка Сарина! откуда ты пришла и куда идешь? Она сказала: я бегу от лица Сары, госпожи моей. 9 Ангел Господень сказал ей: возвратись к госпоже своей и покорись ей. 10 И сказал ей Ангел Господень: умножая умножу потомство твое, так что нельзя будет и счесть его от множества. 11 И еще сказал ей Ангел Господень: вот, ты беременна, и родишь сына, и наречешь ему имя Измаил, ибо услышал Господь страдание твое; 12 он будет между людьми, как дикий осел; руки его на всех, и руки всех на него; жить будет он пред лицем всех братьев своих. 13 И нарекла [Агарь] Господа, Который говорил к ней, сим именем: Ты Бог видящий меня. Ибо сказала она: точно я видела здесь в след видящего меня. 14 Посему источник тот называется: Беэр-лахай-рои. Он находится между Кадесом и между Баредом. 15 Агарь родила Авраму сына; и нарек [Аврам] имя сыну своему, рожденному от Агари: Измаил. 16 Аврам был восьмидесяти шести лет, когда Агарь родила Авраму Измаила.
Агарь, очевидно, не успела уйти далеко по пустынной дороге, как повстречала "Ангела Господня". Моисей дает нам повод думать, что это был не просто один из Ангелов, сотворенных Богом. Прежде всего, он говорил как Бог: "Возвратись к госпоже своей... (Я) умножу потомство твое". Господь в Ветхом Завете обращался к людям через многих посланников, но никто из них никогда не вел себя как Бог. Агарь поняла, что Ангел Господень - это Сам Бог. Она сказала: "Ты Бог видящий меня". Это одно из многих явлений в Ветхом Завете Ангела Господня, второго Лица Святой Троицы, Сына Божьего.
Через 20 столетий этот небесный Посланник навсегда принял человеческий облик, родясь от простой еврейской девушки. Но Писание учит, что Спаситель действовал задолго до того, как Мария родила своего Ребенка в Вифлееме, - например, участвуя в сотворении мира. Здесь мы также узнаем, что во времена Ветхого Завета Он наблюдал за тем, чтобы события развивались согласно Божьим замыслам.
У Спасителя было несколько причин явиться этой одинокой испуганной девушке. Прежде всего, чтобы показать, что Он ее не покинул. Желая обуздать ее своеволие, Он велел ей вернуться к Саре - эта дисциплинарная мера входила в Божий замысел относительно нее. И напоследок Божественный Посланник дал Агари чудесное обещание о будущем. Ради Аврама Бог щедро благословит ее. У нее родится ребенок, которым она беременна. И этот ее сын станет прародителем многочисленного потомства. Его имя Измаил будет служить постоянным напоминанием о том, что Бог увидел ее отчаяние и ответил на ее мольбу. Ангел также кратко сообщил Агари о сыне, которого она носила под сердцем. Он будет "между людьми, как дикий осел", - независимый, всегда стремящийся к свободе, не желающий жить оседло, враждебно настроенный к своим родственникам и соседям. Это сообщение могло быть предостережением для Агари, чтобы она сдерживала соответствующие проявления его характера, когда обнаружит их в своем сыне.
Агарь выразила благодарность Спасителю за новое явление Его милости. Она нарекла новым именем Господа, Который явился ей. Из стиха 15-го мы видим, что Агарь, вразумленная Богом и послушная Ему, вернулась в дом Аврама и покорилась Саре.

Бог подтверждает Свое обещание, устанавливая Завет

Глава 17. Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен; 2 и поставлю Завет Мой между Мною и тобою, и весьма, весьма размножу тебя. 3 И пал Аврам на лице свое. Бог продолжал говорить с ним и сказал: 4 Я - вот Завет Мой с тобою: ты будешь отцом множества народов, 5 и не будешь ты больше называться Аврамом, но будет тебе имя: Авраам, ибо Я сделаю тебя отцом множества народов; 6 и весьма, весьма распложу тебя, и произведу от тебя народы, и цари произойдут от тебя; 7 и поставлю Завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, Завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя; 8 и дам тебе и потомкам твоим после тебя землю, по которой ты странствуешь, всю землю Ханаанскую, во владение вечное; и буду им Богом.
Тринадцать лет прошло после рождения Измаила, по всей видимости, без последующих Божьих откровений Авраму. Двадцать четыре года минуло с тех пор, как Господь впервые явился Авраму с обещанием, что он станет прародителем Спасителя. Авраму было уже 99 лет, а Саре 89. С человеческой точки зрения, ни малейшей надежды на то, что они когда-нибудь родят, не оставалось. Мартин Лютер однажды сказал: "Это по Божьи - опустошить человека, прежде чем наполнить его Своим благословением". Теперь Бог решил, что настало время для чудесной вести относительно Его Завета.
Бог вновь явился Авраму. Он назвал Себя необычным именем, по-древнееврейски - "Эль-Шаддай", - имеющим, по всей видимости, в основе глагол со значением "проявлять мощь, быть сильным". Бог, явившийся с доброй вестью к Авраму, - это Бог, способный заставить природу выполнять Свои повеления.
"Будь непорочен". Слово, переведенное как "непорочный", означает "совершенный", - Эль-Шаддай требовал от Аврама жить всю жизнь перед Богом в вере, что безгранично сильный Бог заставит даже природу делать то, что ей противоречит.
Бог ранее заключил с Аврамом Завет, скрепляющий договор, в котором принял на Себя обязательства перед Аврамом и его потомками. Бог торжественно подтвердил тот Завет. Теперь наступило время реализации этого Завета, его исполнения.Для Аврама это означало, что близится рождение сына, которого он ожидал четверть столетия.
Услышав столь чудесное благовестие, Аврам смиренно "пал на лице свое". Если бы не милость Божья, как бы мог он, сотворенный из праха земного, иметь надежду на многочисленное потомство, в котором Одним из потомков будет Спаситель мира? Смиренное благоговение - единственно возможное поведение грешника в присутствии Божьем. Как ужасно, что зачастую мы на богослужении приближаемся к великому Богу без такого отношения! Забывая о своей ничтожности и никчемности, мы перестаем восхищаться величием чудесной благодати Божьей, и наше поклонение становится внешним.

Печать Завета: от Аврама к Аврааму

Подтверждая, что Сын Завета вскоре будет рожден, Бог изменил имя Аврама. Он более уже не назывался Аврамом ("возвышенным отцом"), - теперь стал Авраамом ("отцом многих [народов]"). Такая перемена имени была знамением Завета, гарантией, что Бог исполнит данное обещание. Если Он откажется от Своего обещания Завета, имя "Авраам" будет постоянно свидетельствовать против Него. Но, имея возможность заглянуть в прошлое, мы можем видеть, сколь прочным был этот Завет. Авраам действительно стал прародителем множества потомков. Некоторые из них кровные - израильтяне, идумеи, арабы. Другие - духовные потомки Авраама, наследующие его веру. Апостол Павел писал христианам Рима: "[Авраам] есть отец всем нам" (Рим. 4:16).
Авраам простерся ниц, слыша благую весть, в которую трудно было поверить: "Цари произойдут от тебя". На ум сразу же приходит царская ветвь Давида, достигающая наивысшей своей точки в великом Потомке Давида, Царе царей, Иисусе Христе.
Аврааму не следовало думать, что эти благословения были особой милостью Божией, дарованной только ему. Бог пообещал, что этот торжественный договор с Авраамом сохранит силу также и для его многочисленного потомства, включая и тех, кто в данный момент читает эту книгу. Бог Завета всегда будет источником бесконечной благодати для павших детей Адама и Евы.
На четверть века ранее Бог обещал Аврааму, что его потомки получат во владение землю, на которой Авраам был пришельцем. Но с того времени не существовало никаких признаков исполнения этого обетования. Бог счел необходимым его возобновить.
Вследствие великой путаницы в современном религиозном мире относительно права на владение Святой Землей, следует вновь упомянуть о двух неразрывно связанных обещаниях Божьих: "Потомству твоему отдам Я землю сию", - и: "Я буду Богом твоим и потомков твоих". Когда в последующие годы потомки Авраама отвергли второе обещание, они также утратили право на первое. Но пока они сохраняли преданность своему истинному Богу, им принадлежало уверение, что Ханаанская земля останется их домом на неограниченный срок.

Печать Завета: обрезание

9 И сказал Бог Аврааму: ты же соблюди Завет Мой, ты и потомки твои после тебя в роды их. 10 Сей есть Завет Мой, который вы должны соблюдать между Мною и между вами и между потомками твоими после тебя [в роды их]: да будет у вас обрезан весь мужеский пол; 11 обрезывайте крайнюю плоть вашу: и сие будет знамением Завета между Мною и вами. 12 Восьми дней от рождения да будет обрезан у вас в роды ваши всякий младенец мужеского пола, рожденный в доме и купленный за серебро у какого-нибудь иноплеменника, который не от твоего семени. 13 Непременно да будет обрезан рожденный в доме твоем и купленный за серебро твое, и будет Завет Мой на теле вашем Заветом вечным. 14 Необрезанный же мужеского пола, который не обрежет крайней плоти своей [в восьмой день], истребится душа та из народа своего, ибо он нарушил Завет Мой.
Давая еще одну гарантию соблюдения Завета, Бог заповедал Своему народу обрезание в качестве еще одного знамения Завета. Но из этого не следует, что прежде обрезание не было известно в древнем мире. Обрезание существовало и у других древних народов. Они производили его либо в гигиенических целях, либо как свидетельство достижения половой зрелости, что практикуется и по сей день. Желая установить знамение торжественного договора, заключенного с потомками Авраама, Бог избрал этот широко практикуемый обряд в качестве символа Своего Завета.
Подробные установления Божьи невозможно было понять превратно, - ничего не было оставлено на усмотрение Авраама. Был избран мужской детородный орган, через который грех передается от отца к ребенку. Жизнь нуждается в очищении с самого начала.
Среди потомков Авраама обрезание было еще одним знаком, удостоверяющим неизменность Завета Божьего, - подобно тому, как у нас Крещение является ежедневным свидетельством того, что Бог избрал нас, чтобы мы принадлежали Ему. Древние соглашения обычно записывались на глиняных табличках, это соглашение запечатлевалось в человеческой плоти.
К тому же, обрезание символизировало устранение нечистоты, внутреннего противостояния Богу. Святой Павел называет его "печатью праведности чрез веру" (Рим. 4:11). Израильтянин, не пожелавший иметь такой знак Завета на своем теле, считался отвергнувшим Завет Божий и подлежал отделению от Божьего народа: "Истребится душа та из народа своего" (см. Исх. 31:14,15).
Когда пришел Христос, Ходатай Нового Завета, обрезание утратило свое значение. Тень была заменена реальностью. На Иерусалимском соборе ранняя Христианская Церковь твердо противостала тем, кто заявлял: "Если не обрежетесь по примеру Моисееву, не можете спастись" (Деян. 15:1).

Печать Завета: от Сары к Сарре

15 И сказал Бог Аврааму: Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра; 16 Я благословлю ее и дам тебе от нее сына; благословлю ее, и произойдут от нее народы, и цари народов произойдут от нее. 17 И пал Авраам на лице свое, и рассмеялся, и сказал сам в себе: неужели от столетнего будет сын? и Сарра, девяностолетняя, неужели родит? 18 И сказал Авраам Богу: о, хотя бы Измаил был жив пред лицем Твоим! 19 Бог же сказал [Аврааму]: именно Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак; и поставлю Завет Мой с ним Заветом вечным [в том, что Я буду Богом ему и] потомству его после него. 20 И о Измаиле Я услышал тебя: вот, Я благословлю его, и возращу его, и весьма, весьма размножу; двенадцать князей родятся от него; и Я произведу от него великий народ. 21 Но Завет Мой поставлю с Исааком, которого родит тебе Сарра в сие самое время на другой год. 22 И Бог перестал говорить с Авраамом и восшел от него.
Время от времени Бог обращался к Аврааму, укрепляя его веру в Свое обещание. Каждый раз через общение с Господом Аврааму глубже открывался великий Божий замысел, а его вера обретала все большую опору. В строфах, которые мы здесь видим, Бог наконец-то произносит слова, которые Авраам так жаждал услышать.
Прежде чем их произнести, Бог установил дополнительное свидетельство Завета, - изменил еще одно имя. Сейчас мы не можем точно определить различие между именами Сара и Сарра. Нам лишь известно, что Сарра переводится как "госпожа" [или "княгиня". - Прим. ред.]. Если жене Авраама суждено было стать матерью царей, она заслуживала столь высокий титул, и теперь она получила его.
Главное, в чем состояла Божья благая весть, заключалось в словах: "Сарра, жена твоя, родит тебе сына, и ты наречешь ему имя: Исаак... Родит тебе Сарра в сие самое время на другой год". Из этих слов ясно, почему вначале Бог представился Аврааму как Эль-Шаддай (Бог Всемогущий). Божье благословение, заключенное в даровании сына этой престарелой чете, касалось восстановления их детородных способностей.
И теперь, услыхав долгожданное обещание, Авраам рассмеялся. Уместен ли смех в ответ на столь серьезное и важное обещание? Смех Авраама был неожиданным выражением величайшей радости, порожденной в нем Божьими словами. Авраам, вероятно, подумал: "Каждый знает, что 99-летняя старуха не может иметь детей, но никто не сказал об этом Богу!". И тело его сотряслось от смеха. Его вопрос (строфа 17) порожден не сомнением, а радостным изумлением.
Но неожиданно его посетила тревожная мысль, чело его нахмурилось и смех умолк. Бог сказал о сыне Сарры как о наследнике обещаний - значило ли это, что другой сын Авраама лишится Божьего благословения? Все же, Измаил был первенцем Авраама, в течение тринадцати лет он оставался единственным его сыном. Не будет ли он забыт? Авраам желал благословения также и для Измаила.

Печать Завета: обещанный сын назовется Исааком

В Божьем ответе содержалась двойная весть. Он дал Аврааму еще одно свидетельство Завета. Авраам рассмеялся от радости, когда узнал, что через год Сарра будет держать на руках ребенка, теперь же он узнал, что имя ребенку будет Исаак ("смех").
Бог также удовлетворил желание Авраама о благословении для Измаила. Ради Авраама Бог обещал умножить потомков Измаила до великого народа с двенадцатью князьями (см. 25:12-16). При этом Бог вновь подтвердил, что сыном обещания, важным звеном между Авраамом и Спасителем, будет Исаак.
И с этим Бог оставил Авраама. Господь оказал ему доверие. Он доверил ему священные тайны, тайны Своей власти, Своей мудрости, Своей благодати. Поведав ему больше об обещанном семени и дав несколько подтверждений Завета, Бог укрепил веру Авраама.
23 И взял Авраам Измаила, сына своего, и всех рожденных в доме своем и всех купленных за серебро свое, весь мужеский пол людей дома Авраамова; и обрезал крайнюю плоть их в тот самый день, как сказал ему Бог. 24 Авраам был девяноста девяти лет, когда была обрезана крайняя плоть его. 25 А Измаил, сын его, был тринадцати лет, когда была обрезана крайняя плоть его. 26 В тот же самый день обрезаны были Авраам и Измаил, сын его, 27 и с ним обрезан был весь мужеский пол дома его, рожденные в доме и купленные за серебро у иноплеменников.
Теперь вера Авраама претворялась в дела. Бог заповедал обрезание, но при том не установил для него крайнего срока. Авраам позаботился о том, чтобы в тот же самый день все мужчины в его доме получили печать Завета. Приводя большое количество подробностей, Моисей показывает нам, что послушание Авраама было полным, незамедлительным и радостным. И что наиболее важно, - оно происходило от его веры в Божье обещание.
Бог не призывает нас слепо следовать за Ним. Христианская вера - это не прыжок в неведомое. Как и Авраам, мы имеем Божье Слово, Его обещание. Подобно Аврааму, относясь к Нему с доверием и послушанием, мы можем повторить вслед за Апостолом Павлом: "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой" (2 Тим. 1:12).
Мартин Лютер однажды заявил: "Нет более печального состояния ума, чем сомнение". Сомнение ставит под вопрос Божье обещание, Его Слово, ослабляет нашу приверженность обещанным нам Божьим благословениям. Являясь Аврааму, Бог успешно преодолевал его мучительные сомнения. Но был еще один член Авраамовой семьи, чья вера нуждалась во внимании Божьем и Его помощи. И для освобождения веры Сарры от сомнений и несовершенства Бог еще раз посетил дом Авраама в Хевроне, на юге Ханаана.
Глава 18. И явился ему Господь у дубравы Мамре, когда он сидел при входе в шатер [свой], во время зноя дневного. 2 Он возвел очи свои и взглянул, и вот, три мужа стоят против него. Увидев, он побежал навстречу им от входа в шатер [свой] и поклонился до земли, 3 и сказал: Владыка! если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего; 4 и принесут немного воды, и омоют ноги ваши; и отдохните под сим деревом, 5 а я принесу хлеба, и вы подкрепите сердца ваши; потом пойдите [в путь свой]; так как вы идете мимо раба вашего. Они сказали: сделай так, как говоришь. 6 И поспешил Авраам в шатер к Сарре и сказал [ей]: поскорее замеси три саты лучшей муки и сделай пресные хлебы. 7 И побежал Авраам к стаду, и взял теленка нежного и хорошего, и дал отроку, и тот поспешил приготовить его. 8 И взял масла и молока и теленка приготовленного, и поставил перед ними, а сам стоял подле них под деревом. И они ели.
В полдень, самую жаркую часть суток, отдыхая, Авраам сидел в тени, у входа в шатер. Возможно, он задремал, а может - был погружен в размышления о чудесном обещании, полученном им от Бога. Приятно было размышлять о том, что через год Сарра родит ему малыша-сына. Так или иначе, неожиданно он увидел перед собой трех путников, остановившихся возле его шатра. Хеврон находился на главном пути с севера на юг, проходившем вдоль Иудейских гор, и время от времени здесь встречались путники, нуждавшиеся в пище и крове. Послание к Евреям (13:2) сообщает нам, что Авраам лишь впоследствии понял, кем были его гости. Они явились в человеческом облике, но один был Сам Господь (см. стих 13), а двое других - Ангелы (см. 19:1). Обычай тех дней требовал, чтобы путник ожидал приглашения войти на некотором расстоянии от шатра кочевника.
Авраам приветствовал трех путников смиренно и вежливо. Согласно нашим обычаям, его приглашение и особенно гостеприимство могли бы показаться чрезмерными, но, возможно, наши обычаи нуждаются в пересмотре. Любящий своего Господа христианин будет относиться к людям не как к вещам, используемым ради своей выгоды, но как к творениям Божьим, любимым Им и, следовательно, любимым нами. Не делает нам чести, если мы проявляем равнодушие к жизни других людей.
Неожиданно в этот дремотный час дня в доме Авраама стало оживленно. Моисей описывает приготовление пищи, на которое, должно быть, ушло несколько часов. Авраам велел Сарре взять три саты муки - более чем 36 кг - и испечь хлеб.
На этом столе не будет недостатка в пище! Он сам побежал к стаду, выбрал нежного теленка, велел своим людям заколоть его и приготовить для стола. Трапеза, устроенная им для своих гостей, завершалась сыром и молоком.
"Они ели". Какую снисходительную любовь передают эти два слова! Три гостя ели испеченный Саррой хлеб и нежного тельца. Эта сцена напоминает нам Иисуса, явившегося сомневающимся ученикам через неделю после Своего Воскресения. Когда эти перепуганные люди вообразили, будто видят призрак, Иисус ласково попросил у них что-нибудь поесть и съел часть печеной рыбы. Он показывал им, что нет препятствий в общении между ними и Богом.
Что за чудная весть! Авраам и ученики Иисуса должны были осознать, равно как вы и я, что всемогущий Бог желает общаться с нами как друг. Лишь заботливая, ищущая, нисходящая на землю любовь Господа растапливает человеческие сердца и склоняет их к Себе. Мы жаждем общения, подобного тому, которое состоялось под тенистым деревом в Хевроне. И Бог обещает нам тесное общение с Собой, когда мы на небесах будем есть и пить на пиру Агнца.
9 И сказали ему: где Сарра, жена твоя? Он отвечал: здесь, в шатре. 10 И сказал один из них: Я опять буду у тебя в это же время [в следующем году], и будет сын у Сарры, жены твоей. А Сарра слушала у входа в шатер, сзади его. 11 Авраам же и Сарра были стары и в летах преклонных, и обыкновенное у женщин у Сарры прекратилось. 12 Сарра внутренно рассмеялась, сказав: мне ли, когда я состарилась, иметь сие утешение? и господин мой стар. 13 И сказал Господь Аврааму: отчего это [сама в себе] рассмеялась Сарра, сказав: 'неужели я действительно могу родить, когда я состарилась'? 14 Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и [будет] у Сарры сын. 15 Сарра же не призналась, а сказала: я не смеялась. Ибо она испугалась. Но Он сказал [ей]: нет, ты рассмеялась.
Вскоре стало ясно, что трое гостей зашли к Аврааму не просто для того, чтобы отобедать. Цель их визита стала понятна, когда они спросили: "Где Сарра?"
Этот вопрос открыл Аврааму кое-что о его гостях.
1. Они должны быть людьми, облеченными властью. Не было принято, чтобы случайный посетитель спрашивал о хозяйке (которая оставалась на своей половине).
2. Они знали, что Бог дал Саре новое имя.
3. Их посещение касалось Сарры, оно не было случайным.
Можно представить, как удивилась Сарра, услыхав, что эти чужестранцы, которых она раньше никогда не видела, произносят ее имя. Они говорили о ней, и принесли ей весть.
По причинам, которые станут очевидны позднее, Моисей объясняет, что половина Сарры находилась позади говорившего. Небесный Гость сидел так, что не мог видеть Сарру. И тогда Сарра услышала из уст Самого Господа то, что Он сказал Аврааму во время Своего предыдущего посещения: "Родит тебе Сарра в сие самое время на другой год". Для старой женщины недетородного возраста - это чудо. Сарра хорошо знала, что чудеса не случаются сами по себе, их может совершать только Бог.
Существует древнее изречение: "Две вещи могут казаться, но не быть одинаковыми". Может показаться, что реакция Сарры на весть о рождении сына была такая же, как и у Авраама, когда Бог ранее сообщил ему о предстоящем рождении Исаака. Авраам рассмеялся, - рассмеялась и Сарра. Однако между их смехом была большая разница. Авраам рассмеялся от радости. Сарра же утратила надежду на рождение ребенка, поэтому смех ее был проявлением неверия: Сарре обещание Божье показалось смешным. Будучи всезнающим, небесный Посетитель Авраама не только знал мысли Сарры, но и был огорчен ее неверием в только что полученное от Него обещание. Его вопрос: "Отчего это рассмеялась Сарра?" - обнаружил Его всезнание и открыл Сарре, Кем был этот Гость. Не видя Сарры, Он, тем не менее, знал, что она слушает у входа в шатер, позади Него.
Представьте, как, должно быть, изумилась Сарра! Этот небесный Путник не только знал ее тайные мысли, Он счел ее сомнение недостойным и неподобающим. Конечно, ей следовало бы знать, что Господь не связан законами природы, включающими в себя и законы человеческого воспроизводства.
Смущенная Сарра отозвалась из шатра. Сначала она пыталась защитить себя, но затем в раскаянии приняла укор Господа. Верой она приняла Божье обещание о рождении сына. Когда на следующий год ребенок родился, она говорила иначе: "Смех сделал мне Бог: кто ни услышит обо мне, рассмеется" (21:6).
16 И встали те мужи и оттуда отправились к Содому [и Гоморре]; Авраам же пошел с ними, проводить их. 17 И сказал Господь: утаю ли Я от Авраама [раба Моего], что хочу делать! 18 От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли, 19 ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом [все], что сказал о нем. 20 И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма; 21 сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю.
Существовала еще одна причина посещения тремя небесными гостями дома Авраама, и Бог объясняет ее Аврааму. Когда после трапезы гости собрались уходить, Авраам учтиво вышел проводить их. Он заметил, что гости направляются на восток, к Содому, расположенному в 65 км.
Тогда Господь заговорил. Он говорил вроде бы как Сам с Собой, негромко, и все же слова Его были адресованы Аврааму: "Утаю ли Я от Авраама, что хочу делать?" Было несколько причин, почему Бог желал заранее сообщить Аврааму о Своих планах сурового наказания Содома.
Авраам состоял в особых отношениях с Богом. Авраам, прежде всего, был "другом" Бога (Ис. 41:8), и этим Бог оказывал доверие Своему другу. Разве это не удивительно? Бог не желал приступать к осуществлению Своих планов до того, как о них узнает Авраам.
Существовала и еще одна причина. Бог избрал Авраама не только для продолжения рода Мессии, но также и для передачи потомкам истины, которую Бог открыл ему, в данном конкретном случае - истины о каре Божьей. Бог хотел, в частности, чтобы потомки Авраама знали о двух фактах, касающихся наказания Божьего:
1. Бог, воздействуя на ход истории, вынося осуждение отдельному человеку или многим людям, тем самым свидетельствует о Своей ненависти к неверию и неизбежном наказании за него.
2. Однако Божий суд всегда производится таким образом, что служит избавлению избранных. В данном случае Господь приостанавливает Свой суд над Содомом, чтобы дать возможность Аврааму попросить за праведных. По милости Своей Бог отсрочил начало всемирного Потопа (Быт. 6:3). И в наши дни грехи людей вопиют о наказании Господнем, но все же, ради спасения всех избранных, Бог милостиво временит с наказанием.
Аврааму воочию будет явлено воплощение этих истин в участи Содома и Гоморры. Бог пожелал, чтобы через Авраама его потомки также узнали об этом.
Выражение: "Сойду и посмотрю" - не следует понимать буквально, будто Богу действительно надо было специально отправиться в Содом, чтобы на месте убедиться в развращенности города, прежде чем разрушить его. Здесь Бог употребляет образное выражение, Он приписывает Себе человеческие качества, желая подчеркнуть важную истину: Бог не предпринимает ничего, не имея полного знания о предмете. Он не действует по прихоти. Если Он наказывает город или народ, то это наказание вполне заслуженно.
22 И обратились мужи оттуда и пошли в Содом; Авраам же еще стоял пред лицем Господа. 23 И подошел Авраам и сказал: неужели Ты погубишь праведного с нечестивым [и с праведником будет то же, что с нечестивым]? 24 может быть, есть в этом городе пятьдесят праведников? неужели Ты погубишь, и не пощадишь [всего] места сего ради пятидесяти праведников, [если они находятся] в нем? 25 не может быть, чтобы Ты поступил так, чтобы Ты погубил праведного с нечестивым, чтобы то же было с праведником, что с нечестивым; не может быть от Тебя! Судия всей земли поступит ли неправосудно? 26 Господь сказал: если Я найду в городе Содоме пятьдесят праведников, то Я ради них пощажу [весь город и] все место сие. 27 Авраам сказал в ответ: вот, я решился говорить Владыке, я, прах и пепел: 28 может быть, до пятидесяти праведников недостанет пяти, неужели за недостатком пяти Ты истребишь весь город? Он сказал: не истреблю, если найду там сорок пять. 29 Авраам продолжал говорить с Ним и сказал: может быть, найдется там сорок? Он сказал: не сделаю того и ради сорока. 30 И сказал Авраам: да не прогневается Владыка, что я буду говорить: может быть, найдется там тридцать? Он сказал: не сделаю, если найдется там тридцать. 31 Авраам сказал: вот, я решился говорить Владыке: может быть, найдется там двадцать? Он сказал: не истреблю ради двадцати. 32 Авраам сказал: да не прогневается Владыка, что я скажу еще однажды: может быть, найдется там десять? Он сказал: не истреблю ради десяти. 33 И пошел Господь, перестав говорить с Авраамом; Авраам же возвратился в свое место.
Когда двое Ангелов отправились в Содом выполнять, что им было велено, Авраам задержал Господа. Обращаясь к Богу шесть раз, он умолял пощадить город ради верующих. Следует обратить внимание на некоторые характерные особенности Авраамовой молитвы.
1. Она опиралась на благодать, а не на заслуги. Авраам знал, что сердца жителей Содома и Гоморры столь же грешны, как и его сердце, лишь милостью Божьей спасаемое от праведного гнева Господа.
2. Молитва не была эгоистической. Авраам хотел, чтобы другие обрели ту же милость, какая была дарована ему.
3. Молитва была смелой. В молитве Авраама присутствует святое дерзновение. Шесть раз он осмеливался просить, чтобы Божья любовь превозмогла Божью праведность. "Боже, не может быть, чтобы ты разрушил города и селения праведников и нечестивцев без разбору".
Следующая глава Книги Бытие показывает нам, что Бог ответил на молитву Авраама. По существу, Бог сделал больше, чем обещал. Хотя в Содоме не было и десяти верующих, Бог все же спас Лота и его семью.
Тогда как Авраам заступался перед Богом за Содом и Гоморру, жители этих городов были заняты своими повседневными делами, пребывая в полном неведении относительно нависшей над ними опасности (Лук.17:18-29), даже не подозревая, что через двадцать четыре часа на них изольется огненный дождь суда Божьего.
Авраам знал, что воля Божья не является фатальной неизбежностью. Бог позволяет, чтобы верующие "превозмогали" Его молитвами (см. Быт.32:26-28). Бог, правя миром, фактически снисходит до того, что принимает во внимание наши молитвы. Так поступил Он и в данном случае.
Глава 19. И пришли те два Ангела в Содом вечером, когда Лот сидел у ворот Содома. Лот увидел, и встал, чтобы встретить их, и поклонился лицем до земли 2 и сказал: государи мои! зайдите в дом раба вашего и ночуйте, и умойте ноги ваши, и встаньте поутру и пойдете в путь свой. Но они сказали: нет, мы ночуем на улице. 3 Он же сильно упрашивал их; и они пошли к нему и пришли в дом его. Он сделал им угощение и испек пресные хлебы, и они ели. 4 Еще не легли они спать, как городские жители, Содомляне, от молодого до старого, весь народ со всех концов города, окружили дом 5 и вызвали Лота и говорили ему: где люди, пришедшие к тебе на ночь? выведи их к нам; мы познаем их. 6 Лот вышел к ним ко входу, и запер за собою дверь, 7 и сказал [им]: братья мои, не делайте зла; 8 вот у меня две дочери, которые не познали мужа; лучше я выведу их к вам, делайте с ними, что вам угодно, только людям сим не делайте ничего, так как они пришли под кров дома моего. 9 Но они сказали [ему]: пойди сюда. И сказали: вот пришлец, и хочет судить? теперь мы хуже поступим с тобою, нежели с ними. И очень приступали к человеку сему, к Лоту, и подошли, чтобы выломать дверь. 10 Тогда мужи те простерли руки свои и ввели Лота к себе в дом, и дверь [дома] заперли; 11 а людей, бывших при входе в дом, поразили слепотою, от малого до большого, так что они измучились, искав входа.
То, о чем повествуется в этой главе, на первый взгляд может показаться неуместным в истории потомков Авраама. И все же мы видим несколько достойных причин, по которым Бог счел необходимым включить эту главу в Библию:
1) Несомненно, она является продолжением предыдущих глав;
2) Главы 12-25 Книги Бытие содержат "Родословие Фарры", а Лот был внуком Фарры;
3) Место, над которым Бог произвел суд, граничило с Землей Обетованной и стало вечным предостережением Израилю;
4) В Новом Завете Содом несколько раз упоминается как символ вечной погибели неверующих.
Двое Ангелов, которых мы последний раз видели за трапезой у Авраама, теперь приблизились к воротам Содома. В древние времена ворота были центром городской жизни. Помещения, примыкающие к воротам, в военное время занимали вооруженные защитники. В мирное время их использовали для судебных разбирательств, деловых встреч и собраний отцов города, торговцев, учителей и учащихся. Поскольку о Лоте сказано, что он "сидел у ворот Содома", можно предположить, что он вел в Содоме активную жизнь.
Описание Лота в Библии оставляет двойственное представление об этом человеке. С одной стороны, святой Петр говорит о нем как о "праведнике", которого огорчало бесчестие жителей Содома (2 Пет. 2:7,8). Когда Ангелы Божьи приблизились к городским воротам, Лот гостеприимно распахнул перед ними двери своего дома. Они поначалу отклонили его предложение, предпочтя вместо этого ночевать на улице, но он настойчиво приглашал их стать своими гостями, имея на то вескую причину. Лот очень хорошо знал об извращенных пристрастиях мужчин своего города. Также знал он, что не был единственным, кто заметил двоих новоприбывших путников. И когда в тот же вечер мужи содомские явили свою похоть и грязное вожделение по отношению к его гостям, Лот, сильно рискуя при этом, отказался их выдать.
Лот был праведным человеком, но, живя в атмосфере содомского разврата, ослабел в вере и нравственном чутье. Он обратился к неистовым развратникам, грозящим выломать дверь его дома, сказав им: "Братья мои". Ему следовало бы противостоять им, обличая святым Законом Божьим, но он не сделал этого. Вместо этого он попытался избежать греха посредством, как ему казалось, меньшего греха. "Братья мои, уймите ваше вожделение нормальным, а не противоестественным способом. У меня две дочери, не знавшие мужей. Возьмите их, но пощадите моих гостей!" В отличие от своего дяди Авраама, Лот не проявил и тени веры. Его отвратительное предложение могло, если бы было принято, закончиться смертью дочерей (Суд. 19:23-28). Он не проявил любви ни к своим дочерям, ни к мужчинам Содома. Выражаясь словами Христа, Лот - это соль, переставшая быть соленой.
Эта страница Писания является предостережением для христиан, вынужденных жить в обществе, попирающем шестую Заповедь Божью. Мы должны поддерживать святой замысел, который имел Творец, даруя человеку половое влечение. Нам следует также спрашивать себя: "Не уподобляюсь ли я Лоту, безразлично относясь к очевидному злоупотреблению даром Божьим - половым влечением. Не получается ли так, что я одобряю поведение, которое должен осуждать?" Когда в наши дни гомосексуализм оправдывают, называя его "альтернативным образом жизни", верующие должны нести людям Слово Божье.
Решение Лота жить в Содоме обошлось ему необыкновенно дорого, дороже, чем он мог себе это представить. Его жизнь, показанная на страницах Писания, выглядит несчастливой. Когда мужи содомские стали угрожать физической расправой, вмешались Ангелы Божьи. Они втащили Лота в дом, в безопасное место, и поразили слепотой всех мужчин, окруживших жилище Лота. Стало ясно, что развращенность города столь велика, что вопль о нем достиг ушей Божьих. Ангелам также была ясна их задача.
12 Сказали мужи те Лоту: кто у тебя есть еще здесь? зять ли, сыновья ли твои, дочери ли твои, и кто бы ни был у тебя в городе, всех выведи из сего места, 13 ибо мы истребим сие место, потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его. 14 И вышел Лот, и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места, ибо Господь истребит сей город. Но зятьям его показалось, что он шутит. 15 Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города. 16 И как он медлил, то мужи те [Ангелы], по милости к нему Господней, взяли за руку его и жену его, и двух дочерей его, и вывели его и поставили его вне города. 17 Когда же вывели их вон, то один из них сказал: спасай душу свою; не оглядывайся назад и нигде не останавливайся в окрестности сей; спасайся на гору, чтобы тебе не погибнуть. 18 Но Лот сказал им: нет, Владыка! 19 вот, раб Твой обрел благоволение пред очами Твоими, и велика милость Твоя, которую Ты сделал со мною, что спас жизнь мою; но я не могу спасаться на гору, чтоб не застигла меня беда и мне не умереть; 20 вот, ближе бежать в сей город, он же мал; побегу я туда, - он же мал; и сохранится жизнь моя [ради Тебя]. 21 И сказал ему: вот, в угодность тебе Я сделаю и это: не ниспровергну города, о котором ты говоришь; 22 поспешай, спасайся туда, ибо Я не могу сделать дела, доколе ты не придешь туда. Потому и назван город сей: Сигор.
В Содоме не нашлось десяти верующих, и Бог не нарушил бы Свой договор с Авраамом, если бы сжег до основания город со всеми жителями его. Но Бог Спаситель милостиво совершил больше, чем обещал Аврааму. Он послал двух Ангелов спасти семью Лота от ужасного наказания, которое с минуты на минуту могло обрушиться на Содом. Сколь сильно Лот был поражен Содомской заразой, видно из его разговора с Ангелами.
Будущие зятья не восприняли его всерьез, когда он торопил их покинуть город. Им казалось столь неестественным стремление Лота скорее покинуть развращенный город, что они приняли его предостережения за шутку. Теперь гости Лота полностью открылись как Ангелы, посланные Богом ради спасения его самого и его семьи. И все же - невероятно! - Лот медлит, не решаясь на активные действия. Он до такой степени привязался ко всему, связанному с Содомом, что ему не хотелось полностью порывать с этим городом. Ангелам пришлось взять его, жену его и дочерей, как берут за руку маленьких детей, и вывести из обреченного города, - они насильно спасали Лота и его семью.
Выводя их за городские ворота, Ангел сказал: "Уходи отсюда и беги в горы! И назад не оглядывайся, иначе погибнешь". Здесь мы вновь видим, сколь самонадеянной может быть слабая вера. Вместо признания того, что исключительно по великой милости сохранена его жизнь, Лот просит о дальнейших уступках: "Поскольку катастрофа наверняка начнется до того, как мы достигнем гор, не могли бы мы бежать в Сигор, один из мелких городков на равнине?" (Сигор - значит "небольшой".) Хотя просьба Лота кажется нам неразумной, Ангелы милостиво удовлетворили ее.
23 Солнце взошло над землею, и Лот пришел в Сигор. 24 И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба, 25 и ниспроверг города сии, и всю окрестность сию, и всех жителей городов сих, и [все] произрастания земли. 26 Жена же Лотова оглянулась позади его, и стала соляным столпом. 27 И встал Авраам рано утром [и пошел] на место, где стоял пред лицем Господа, 28 и посмотрел к Содому и Гоморре и на все пространство окрестности и увидел: вот, дым поднимается с земли, как дым из печи. 29 И было, когда Бог истреблял [все] города окрестности сей, вспомнил Бог об Аврааме и выслал Лота из среды истребления, когда ниспровергал города, в которых жил Лот.
Время разрушения указано точно. Едва Лот и его семья достигли Сигора, как внезапно на город, который ранее был их домом, пролился с неба огненный серный дождь.
Мы не знаем, каким способом Господь наслал огонь, разрушивший четыре города на равнине. Высказываются различные предположения относительно землетрясения или извержения вулкана, высвободивших находящиеся под землей горючие вещества, которые, в свою очередь, могли воспламениться от молнии. Какие бы средства Бог ни употребил тогда, остается фактом чудо Божьего суда. После того как на Хиросиму и Нагасаки были сброшены первые две атомные бомбы, там нашлись уцелевшие люди. Когда были разрушены Содом и Гоморра, в живых не остался никто, кроме четверых членов семьи Лота. Моисей говорит нам, что Господь "ниспроверг города" - разрушение было полным, все было перевернуто вверх дном. Когда на следующее утро Авраам вышел из своего шатра и взглянул на юго-восток, он увидел как бы огромную дымящуюся печь. Многие ученые полагают, что место катастрофы сейчас скрыто водами Мертвого моря.
Интересно отметить Божье имя, которым Моисей называет Того, Кто наслал разрушение: "И пролил Господь на Содом и Гоморру дождем серу и огонь". С судом пришел Бог благодати, когда была отвергнута Его милость, Спаситель, Который и по сей день говорит: "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет" [Гал. 6:7. - Прим. перев.]. Жена Лота испытала это на собственном горьком опыте, когда, презрев Божье предостережение, оглянулась на свой дом, - туда, где лежало ее сердце. Ее поразила немедленная смерть. Ее тело превратилось в соляной столп, оставшийся страшным напоминанием об ужасной цене, которую платит всякий, кто не может оторвать сердца от земных радостей и услад этой жизни. Не удивительно, что двадцатью столетиями позднее Иисус, предостерегая Своих учеников от любви к земному, добавил: "Вспомните жену Лотову"! (Лук. 17:32).
30 И вышел Лот из Сигора и стал жить в горе, и с ним две дочери его, ибо он боялся жить в Сигоре. И жил в пещере, и с ним две дочери его. 31 И сказала старшая младшей: отец наш стар, и нет человека на земле, который вошел бы к нам по обычаю всей земли; 32 итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя. 33 И напоили отца своего вином в ту ночь; и вошла старшая и спала с отцом своим [в ту ночь]; а он не знал, когда она легла и когда встала. 34 На другой день старшая сказала младшей: вот, я спала вчера с отцом моим; напоим его вином и в эту ночь; и ты войди, спи с ним, и восставим от отца нашего племя. 35 И напоили отца своего вином и в эту ночь; и вошла младшая и спала с ним; и он не знал, когда она легла и когда встала. 36 И сделались обе дочери Лотовы беременными от отца своего, 37 и родила старшая сына, и нарекла ему имя: Моав [говоря: он от отца моего]. Он отец Моавитян доныне. 38 И младшая также родила сына, и нарекла ему имя: Бен-Амми [говоря: он сын рода моего]. Он отец Аммонитян доныне.
История избавления Лота от наказания, павшего на Содом и Гоморру, заканчивается безобразно. Бесчестие и развращенность, окружавшие семью Лота в Содоме, оставили свою печать не только на Лоте и его жене, но и на их дочерях. Хотя Ангелы Божьи вывели Лота в безопасное место, в Сигор, сам он себя в безопасности там не чувствовал. Боялся ли он, что запоздалая кара Божья настигнет и этот пятый город? Во всяком случае, Лот направился с остатком своей семьи в горы и жил в одной из многочисленных пещер близ Мертвого моря.
Изолированные от внешнего мира, дочери Лота подумали, что единственным выходом для них избежать позора бездетности может стать грех кровосмешения. Но и отец не свободен от вины за этот позорный случай. Он позволил, чтобы его соблазнило вино, а затем - собственная дочь, - и не одна, а две. Их уловка сработала, и через девять месяцев они родили сыновей, названных матерями, бесстыдно игнорировавшими грязные обстоятельства их зачатия, Моав ("от отца") и Бен-Амми ("сын моего народа"). Они стали прародителями двух народов с извращенной моралью, жесточайших врагов Авраамовых потомков.
Более о Лоте мы ничего не услышим. Он не участвует в истории людей Божьих, будучи лишь косвенно причастным к ней через моавитян и аммонитян, соседей Израиля на востоке, по ту сторону Иордана. При этом потомки Лота не только проявляли открытую неприязнь к израильтянам (см. Суд. 3:12-14; 3 Цар. 11:1,2), они фактически совратили их на путь служения другим богам (Числ. 25:1,2).
Глава 20. Авраам поднялся оттуда к югу и поселился между Кадесом и между Суром; и был на время в Гераре. 2 И сказал Авраам о Сарре, жене своей: она сестра моя. [Ибо он боялся сказать, что это жена его, чтобы жители города того не убили его за нее.] И послал Авимелех, царь Герарский, и взял Сарру.
Не указано никаких причин, почему после проживания в одном месте в течение двадцати лет Авраам вынужден был переехать в другое. Авраам был кочевником, а не земледельцем. Следующая далее история подобна описанной в Быт.12:10-20. Хотя существует сходство между рассказом о его обмане в Египте и описанием случившегося здесь, в Гераре, читатель заметит и ряд явных отличий. Аргумент: "Неразумно было бы Аврааму повторять грех, принесший ему столько неприятностей", - неубедителен. Каждый из нас может иметь какую-то духовную слабость, которой успешно и неоднократно пользуется сатана. Грех никогда не бывает разумным.
Это прегрешение со стороны Авраама было особенно серьезным из-за обещания, дарованного ранее Богом: "Через год Сарра родит сына, Я обещаю тебе". В самый канун осуществления Божьего обещания Авраам подверг опасности драгоценное упование. И вновь рядом с греховным человеческим непостоянством была явлена безграничная благодать Божья.
"И послал Авимелех, царь Герарский, и взял Сарру", то есть забрал ее в свой гарем. Сестра богатого человека в гареме царя повышает его престиж. За поступком царя стоял князь тьмы, стремившийся к осквернению лона Сарры, главный враг Божий, неистово злобный в своих нападках на семя жены.
3 И пришел Бог к Авимелеху ночью во сне и сказал ему: вот, ты умрешь за женщину, которую ты взял, ибо она имеет мужа. 4 Авимелех же не прикасался к ней и сказал: Владыка! неужели ты погубишь [не знавший сего] и невинный народ? 5 Не сам ли он сказал мне: она сестра моя? И она сама сказала: он брат мой. Я сделал это в простоте сердца моего и в чистоте рук моих. 6 И сказал ему Бог во сне: и Я знаю, что ты сделал сие в простоте сердца твоего, и удержал тебя от греха предо Мною, потому и не допустил тебя прикоснуться к ней; 7 теперь же возврати жену мужу, ибо он пророк и помолится о тебе, и ты будешь жив; а если не возвратишь, то знай, что непременно умрешь ты и все твои.
Хотя царь имел добрые намерения, Бог грозил ему столь сурово, потому что Его замысел и Его обещание подверглись опасности. Если бы Он тогда не вмешался, то вплоть до сего дня на происхождении нашего Господа лежала бы тень сомнения. Однако Моисей свидетельствует, что Авимелех не приблизился к Сарре. При этом очевидно некое сходство с историей рождения нашего Господа (Матф. 1:25; Лук.1:34). Святой Дух сообщает даже самые сокровенные подробности истории нашего искупления.
Бог разговаривал с царем в чудесном сне, позволявшем обмениваться мыслями, вопросами и ответами. Авимелех открыто заявил о своей невиновности в покушении на обладание женой другого человека, и Бог согласился с этим. К сожалению, в человеческих отношениях случается, что и неверующие поступают более ответственно, чем некоторые дети Божьи. Из-за Авраамова обмана Бог милостиво наслал болезнь, поразившую весь царский дом. Божий разговор с Авимелехом содержал важную информацию: "Возврати жену мужу: ибо он пророк". Хотя поведение Авраама об этом не свидетельствовало, но он был Божьим другом, человеком, которому Бог открыл Свою волю, человеком, который говорил с людьми от имени Божьего и с Богом от имени людей.
8 И встал Авимелех утром рано, и призвал всех рабов своих, и пересказал все слова сии в уши их; и люди сии [все] весьма испугались. 9 И призвал Авимелех Авраама и сказал ему: что ты с нами сделал? чем согрешил я против тебя, что ты навел было на меня и на царство мое великий грех? Ты сделал со мною дела, каких не делают. 10 И сказал Авимелех Аврааму: что ты имел в виду, когда делал это дело? 11 Авраам сказал: я подумал, что нет на месте сем страха Божия, и убьют меня за жену мою; 12 да она и подлинно сестра мне: она дочь отца моего, только не дочь матери моей; и сделалась моею женою; 13 когда Бог повел меня странствовать из дома отца моего, то я сказал ей: сделай со мною сию милость, в какое ни придем мы место, везде говори обо мне: это брат мой.
Нет ничего хорошего в том, что Аврааму делает выговор тот, кто гораздо менее духовно благословен, чем Авраам. И мы видим, что Авраам не был застигнут врасплох, он и Сарра отрепетировали эту ложь заранее. Его ничему не научил случай в Египте (12:10-20), Авраам упорно продолжал надеяться, что его изобретательность - более надежный залог успеха, чем обетование Божье.
14 И взял Авимелех [серебра тысячу сиклей и] мелкого и крупного скота, и рабов и рабынь, и дал Аврааму; и возвратил ему Сарру, жену его. 15 И сказал Авимелех [Аврааму]: вот, земля моя пред тобою; живи, где тебе угодно. 16 И Сарре сказал: вот, я дал брату твоему тысячу сиклей серебра; вот, это тебе покрывало для очей пред всеми, которые с тобою, и пред всеми ты оправдана. 17 И помолился Авраам Богу, и исцелил Бог Авимелеха, и жену его, и рабынь его, и они стали рождать; 18 ибо заключил Господь всякое чрево в доме Авимелеха за Сарру, жену Авраамову.
Учитывая обстоятельства, можно сказать, что Авимелех поступил невероятно великодушно. Прежде всего, он вернул Сарру. Кроме того, он, проявляя свое глубокое уважение к Аврааму и Сарре, щедро одарил Авраама, чтобы предотвратить возможное смущение Сарры. И наконец, он позволил пришельцу Аврааму жить и работать в своей стране. Истинный Бог Завета позаботился еще раз о матери сына Завета.
Глава 21. И призрел Господь на Сарру, как сказал; и сделал Господь Сарре, как говорил. 2 Сарра зачала и родила Аврааму сына в старости его во время, о котором говорил ему Бог; 3 и нарек Авраам имя сыну своему, родившемуся у него, которого родила ему Сарра, Исаак; 4 и обрезал Авраам Исаака, сына своего, в восьмой день, как заповедал ему Бог. 5 Авраам был ста лет, когда родился у него Исаак, сын его. 6 И сказала Сарра: смех сделал мне Бог; кто ни услышит обо мне, рассмеется. 7 И сказала: кто сказал бы Аврааму: Сарра будет кормить детей грудью? ибо в старости его я родила сына.

Бог осуществляет Свое обещание через рождение Исаака и изгнание Измаила

Моисей подробно описывает осуществление Богом обещания, данного Аврааму и Сарре. Используя в первом предложении обратный порядок слов, он тем самым подчеркивает, что действие исходит от Бога Завета, Который абсолютно независим, но при этом также и абсолютно верен. Долгожданный сын родился в указанное Богом время и получил имя, установленное Богом. На восьмой день он был обрезан, получив печать Завета, печать праведности, которую предстояло заслужить его великому Потомку, и которую Исаак имел через веру.
Держа новорожденного сына на руках, Сарра проявила не только свою радость, но также и подлинное раскаяние. Она вспомнила свой смех неверия над Божьим обещанием, с любовью поглядела на маленького Исаака (чье имя означает "смех") и сказала: "Смех сделал мне Бог; кто ни услышит обо мне, рассмеется".
8 Дитя выросло и отнято от груди; и Авраам сделал большой пир в тот день, когда Исаак [сын его] отнят был от груди. 9 И увидела Сарра, что сын Агари Египтянки, которого она родила Аврааму, насмехается [над ее сыном, Исааком], 10 и сказала Аврааму: выгони эту рабыню и сына ее, ибо не наследует сын рабыни сей с сыном моим Исааком. 11 И показалось это Аврааму весьма неприятным ради сына его [Измаила]. 12 Но Бог сказал Аврааму: не огорчайся ради отрока и рабыни твоей; во всем, что скажет тебе Сарра, слушайся голоса ее, ибо в Исааке наречется тебе семя; 13 и от сына рабыни Я произведу [великий] народ, потому что он семя твое.
Тремя или четырьмя годами позднее, когда Исаака отняли от груди, Авраам устроил большой пир. Повод был радостный, чествовали Исаака как главного наследника. Но в этот счастливый день Сарру постигло огорчение. Она увидела, что Измаил, который был на четырнадцать лет старше Исаака, насмехается над ее малышом. Этот случай был вовсе не похож на то, когда старший брат шутит с младшим. В Послании к Галатам Апостол Павел описывает поведение Измаила как гонение на молодого наследника обетования (Гал. 4:29).
Сарра заметила это и попросила своего мужа удалить Измаила и его мать из дома. Авраам заколебался, но Бог разъяснил ему, что ее просьба была основана вовсе не на мелочной ревности. С годами Сарра заметила, что Измаил не ценил связанное с Заветом Божье обещание и насмехался над ним. Поэтому он представлял угрозу наследию Исаака и не принадлежал тому же дому, что и Исаак.
Бог использовал этот печальный случай для наставления Авраама, чтобы тот отличал своих истинных наследников по духу от потомков лишь по плоти. Облегчая Аврааму изгнание его старшего сына, Бог вновь повторил обетование произвести от Измаила народ ради Авраама. При этом Бог подтвердил, что истинными наследниками Авраама будут потомки Исаака, а не Измаила. Не через Измаила, а через Исаака благословятся все народы земли.
Широко известное сравнение Апостола Павла из Послания к Галатам (4:21-31) как раз основывается на этом эпизоде. Там Апостол противопоставляет "рожденному по плоти", в результате плотского, земного желания, Измаилу - Исаака, рожденного "по обетованию". Нет и не может быть двух путей спасения, - одного по человеческим заслугам, а другого по вере в Божье обещание. Истинные наследники Авраама - наследники по обещанию.
14 Авраам встал рано утром, и взял хлеба и мех воды, и дал Агари, положив ей на плечи, и отрока, и отпустил ее. Она пошла, и заблудилась в пустыне Вирсавии; 15 и не стало воды в мехе, и она оставила отрока под одним кустом 16 и пошла, села вдали, в расстоянии на один выстрел из лука. Ибо она сказала: не хочу видеть смерти отрока. И она села [поодаль] против [него], и подняла вопль, и плакала; 17 и услышал Бог голос отрока [оттуда, где он был]; и Ангел Божий с неба воззвал к Агари и сказал ей: что с тобою, Агарь? не бойся; Бог услышал голос отрока оттуда, где он находится; 18 встань, подними отрока и возьми его за руку, ибо Я произведу от него великий народ. 19 И Бог открыл глаза ее, и она увидела колодезь с водою [живою], и пошла, наполнила мех водою и напоила отрока. 20 И Бог был с отроком; и он вырос, и стал жить в пустыне, и сделался стрелком из лука. 21 Он жил в пустыне Фаран; и мать его взяла ему жену из земли Египетской.
Беспрекословное послушание Авраама достойно восхищения. Хотя он понимал, что из-за старости едва ли ему когда-нибудь вновь удастся увидеть своего первенца, все же он изгнал Измаила и его мать на следующее же утро. Дав им хлеба и воды, сколько те могли унести, с болью в сердце он смотрел, как они удалялись в знойный засушливый южный Ханаан.
Ясно, что для Агари это также было испытанием. Когда кончился запас воды, ее сыну грозила смерть от жажды в пустыне. Но Бог услышал плач отрока. Мы читаем, что "Ангел Божий с неба воззвал к Агари". Из того, что этот Божественный Посланник пообещал произвести от Измаила великий народ, очевидно, что говорящий - второе Лицо Святой Троицы. Прежде всего, Он уверил молодую мать, что ее сын не умрет в пустыне, а затем направил ее к источнику воды, чтобы они получили то, в чем так сильно нуждались.
После столь чудесного избавления, Агарь и ее сын отправились на юг, к Египту. Измаил вырос, стал стрелком из лука и позднее поселился на Синайском полуострове. Агарь позаботилась о том, чтобы его жена была египтянка. Моисей сообщает дополнительные сведения о потомках Измаила в Книге Бытие 25:12-18. Наиболее важной для нас характеристикой потомков Измаила является утрата ими духовного родства с Авраамом.
22 И было в то время, Авимелех с [Ахузафом невестоводителем и] Фихолом, военачальником своим, сказал Аврааму: с тобою Бог во всем, что ты ни делаешь; 23 и теперь поклянись мне здесь Богом, что ты не обидишь ни меня, ни сына моего, ни внука моего; и как я хорошо поступал с тобою, так и ты будешь поступать со мною и землею, в которой ты гостишь. 24 И сказал Авраам: я клянусь. 25 И Авраам упрекал Авимелеха за колодезь с водою, который отняли рабы Авимелеховы. 26 Авимелех же сказал [ему]: не знаю, кто это сделал, и ты не сказал мне; я даже и не слыхал о том доныне. 27 И взял Авраам мелкого и крупного скота и дал Авимелеху, и они оба заключили союз. 28 И поставил Авраам семь агниц из стада мелкого скота особо. 29 Авимелех же сказал Аврааму: на что здесь сии семь агниц [из стада овец], которых ты поставил особо? 30 [Авраам] сказал: семь агниц сих возьми от руки моей, чтобы они были мне свидетельством, что я выкопал этот колодезь. 31 Потому и назвал он сие место: Вирсавия, ибо тут оба они клялись 32 и заключили союз в Вирсавии. И встал Авимелех, и [Ахузаф, невестоводитель его, и] Фихол, военачальник его, и возвратились в землю Филистимскую. 33 И насадил [Авраам] при Вирсавии рощу и призвал там имя Господа, Бога вечного. 34 И жил Авраам в земле Филистимской, как странник, дни многие.
Едва ли от соседей Авраама были сокрыты особые благословения, даруемые ему Богом. Он обладал не только богатством, но также и влиянием. Здесь мы видим удивительную картину - соседний царь Авимелех и его военачальник общаются с Авраамом как с равным и демонстрируют свою заинтересованность в добрых отношениях с Авраамом.
Данное происшествие довольно необычно, хотя вполне объяснимо. Вероятно, знакомство с этим человеком внушило им благоговейный страх. Бог явно поддерживал его всюду, во всех его делах: Он помог ему одержать сокрушительную победу над вторгшимися войсками, изобильно снабжал пищей на скудной земле, избавлял от последствий собственной глупости и чудесным образом даровал ему в преклонном возрасте сына.
Царь Авимелех напомнил Аврааму, что в прошлом он явил Аврааму доброту и любовь. Он позволил Аврааму, чужеземцу, не только жить в его земле и свободно передвигаться по ней, но также выращивать урожай, пасти скот, сооружать колодцы. Прозвучавшая при этом его просьба поражает нас своей разумностью: "Поклянись, что ты не обидишь ни меня, ни детей моих, ни потомков". Предполагаемый союз между Авимелехом и Авраамом должен связать также и их потомков. Авимелех удовлетворится мирным договором, а за Авраамом сохранятся все права поселенца. Авраам согласился вступить в этот союз и подтвердить его клятвой.
Но прежде чем скрепить союз, Авраам между прочим напомнил, что его колодец захвачен рабами Авимелеха. Закрепив за собой исключительное право на колодец, Авраам принял участие в церемонии заключения договора. После того как царь и его военачальник удалились, Авраам совершил два важных дела. Он подтвердил, что в долгу перед Господом, - сначала посадив в память рощу, а затем принародно поклонившись "Господу Богу вечному". Совершенно не похожий на мелких и ограниченных местных языческих божков, Бог Авраама обещал благословения всем людям на все времена.

Великое Божье испытание веры Авраама

Глава 22. И было, после сих происшествий Бог искушал Авраама и сказал ему: Авраам! Он сказал: вот я. 2 Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе.
Трудно было Аврааму изгнать Измаила, но теперь он оказался перед еще более суровым испытанием своей веры. Бог не нуждался в этом испытании (Он заранее знал, что Авраам богобоязненный человек), - оно производилось ради Авраама, ради его духовного блага. Любовь Авраама к Исааку, какой бы разумной и благой она ни была, могла со временем вытеснить его любовь к Богу. Иисус сказал однажды: "Кто любит сына или дочь более, нежели Меня, не достоин Меня" (Матф. 10:37). Согласно Божьей точке зрения, Авраам нуждался в возможности осознанно поставить для себя Бога превыше всего. Это испытание стало наивысшим наставлением Авраама в вере. Особая жертва, которую Бог повелел принести Аврааму - "жертва всесожжения", - кровавая ветхозаветная жертва, выражавшая абсолютную преданность человека Богу.
Важно помнить, что об испытании известно лишь читателю. Авраам узнал об этом в конце. Бог не сказал ему: "Авраам, не переживай о последствиях. Это только испытание". Бог обещал Аврааму, что через Исаака продолжится линия Мессии, а теперь Он велел ему убить Исаака. И эта дилемма не решается таким образом: "Бог совершил чудо, даровав Аврааму и Сарре сына. Он может повторить это чудо и даровать им другого сына". Слова Божьи слишком однозначны: "Завет Мой поставлю с Исааком" (17:21). Лютер точно описал затруднительное положение, в котором оказался Авраам, следующими словами: "Человеческому разуму должно было показаться, что либо Божье обещание не сбудется, либо это повеление от дьявола, а не от Бога". Авраам, вероятно, полагал, что Божьим повелением уничтожается Божье обещание.
И еще более усложняло положение Авраама то, что Божье повеление, казалось, не только игнорировало любовь отца к сыну, но также вовсе лишало его надежды на спасение. Если Исаак - звено, связующее Авраама с единственным Спасителем, как может он прервать эту связь и убить надежду на оправдание Божье? И как он вообще может уповать на вечную жизнь с Богом?
3 Авраам встал рано утром, оседлал осла своего, взял с собою двоих из отроков своих и Исаака, сына своего; наколол дров для всесожжения, и встав пошел на место, о котором сказал ему Бог. 4 На третий день Авраам возвел очи свои, и увидел то место издалека. 5 И сказал Авраам отрокам своим: останьтесь вы здесь с ослом, а я и сын пойдем туда и поклонимся, и возвратимся к вам.
Очевидно, после бессонной ночи Авраам поднялся рано, может быть, чтобы не обсуждать с Саррой предстоящее страшное дело. Наколов дров для всесожжения, он вместе с двумя слугами и Исааком отправился в землю Мориа. Нас поражает его незамедлительное и полное послушание. Бог не услышал от Авраама никаких возражений, доводов и даже вопросов - исключительное послушание. Если "земля Мориа" является тем же местом, что и гора, на которой Соломон позднее выстроил храм (2 Паралип. 3:1), то Аврааму предстоял путь в 80 км. Бог не желал, чтобы послушание Авраама было основано на скоротечном энтузиазме. Три дня пути дали Аврааму много времени для раздумий. И можно не сомневаться, что дьявол предложил ему с десяток логических доводов, почему он не должен лишать жизни своего сына.
Когда они достигли места, Авраам приказал слугам остаться, а сам с Исааком отправился вперед. Слуги не должны были присутствовать при жертвоприношении, поскольку не поняли бы его смысла. Слова, сказанные слугам, существенны по двум причинам. "Я и сын пойдем туда и поклонимся..." Авраам верно описал то, что предстояло далее, как поклонение Богу. Своим поступком Он провозглашал: "Господь, Тебе принадлежит мое сердце".
"...и возвратимся к вам" - древнееврейское слово, переведенное как "возвратимся", является глагольной формой, эмоционально выражающей решимость говорящего. Оно намекает на ответ, полученный Авраамом на мучивший его страшный вопрос: "Как может милосердный Бог пресечь линию Мессии?" И вера Авраама ответила: "Если я повинуюсь Божьему повелению убить Исаака, то Бог просто воскресит его из пепла, и мы вдвоем спустимся вниз с этой горы".
6 И взял Авраам дрова для всесожжения, и возложил на Исаака, сына своего; взял в руки огонь и нож, и пошли оба вместе. 7 И начал Исаак говорить Аврааму, отцу своему, и сказал: отец мой! Он отвечал: вот я, сын мой. Он сказал: вот огонь и дрова, где же агнец для всесожжения? 8 Авраам сказал: Бог усмотрит себе агнца для всесожжения, сын мой. И шли далее оба вместе.
Авраам, направляясь с сыном к месту жертвоприношения, молчал. Молчание прервал Исаак: "Где же агнец для всесожжения?" Вопрос, очевидно, был для Авраама как удар ножа. В его ответе проявилась и любовь, оберегающая Исаака от жестоких подробностей, и вера, возлагающая заботу о последствиях на Бога.
9 И пришли на место, о котором сказал ему Бог; и устроил там Авраам жертвенник, разложил дрова и, связав сына своего Исаака, положил его на жертвенник поверх дров. 10 И простер Авраам руку свою и взял нож, чтобы заколоть сына своего. 11 Но Ангел Господень воззвал к нему с неба и сказал: Авраам! Авраам! Он сказал: вот я. 12 Ангел сказал: не поднимай руки твоей на отрока и не делай над ним ничего, ибо теперь Я знаю, что боишься ты Бога и не пожалел сына твоего, единственного твоего, для Меня. 13 И возвел Авраам очи свои и увидел: и вот, позади овен, запутавшийся в чаще рогами своими. Авраам пошел, взял овна и принес его во всесожжение вместо [Исаака], сына своего. 14 И нарек Авраам имя месту тому: Иегова-ире. Посему и ныне говорится: на горе Иеговы усмотрится.
Описание жертвоприношения изобилует подробностями. Чтобы быть послушным повелению Божьему, Аврааму пришлось пренебречь всем, что подсказывали ему сердце и рассудок, сосредоточившись полностью на Божьем обещании: "Завет Мой поставлю с Исааком" (17:21).
Послание к Евреям помогает нам понять поведение Авраама: "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного, о котором было сказано 'в Исааке наречется тебе семя'; ибо он думал, что Бог силен и из мертвых воскресить, почему и получил его в предзнаменование" (Евр. 11:17-19).
Если и существовало противоречие между повелением Божьим и его обещанием, разрешение этого противоречия было делом Божьим. Аврааму же следовало первым поставить Бога, и он взялся за нож.
Бог знал, что в сердце Авраама необходимая жертва уже принесена. Он отказался от своей воли, своего разума, и своего сына - ради повиновения своему Господу. Бог намеренно позволил ситуации развиться до этой точки, чтобы наглядно показать, что Авраам принес внутреннюю духовную жертву и затем, дважды настойчиво призвав его: "Авраам! Авраам!" - уберег от убийства сына. Бог достиг успеха в духовном наставлении Авраама, и Ангел с небес возвестил об этом.
"Ангел Господень" воззвал к Аврааму. Кто же здесь говорит? То, что он сказал: "Не пожалел сына твоего, единственного твоего, для Меня", указывает, что этот Ангел Господень - Сам Сын Божий. Он появился здесь еще раз до того, как обрел человеческую плоть и кровь в утробе Девы.
"Теперь Я знаю, что боишься ты Бога", - сказал Ангел Аврааму. Повсюду в Писании страх Божий - это глубокое благоговение в присутствии великого Бога. Это сильнейший страх совершить нечто неугодное Богу, а также безоговорочное уважение, как у ребенка. Неверующий имеет только первое. Поведение Авраама на горе Мориа показало, что в его сердце присутствовало и то, и другое.
Избрав барана в жертву вместо Исаака, Бог здесь явил принцип, который все более и более применим по мере развития истории Ветхого Завета. Это принцип замещения. При сотворении мира, Бог явил Свое всемогущество. При искуплении мира Он совершил это, найдя по благодати Своей Заместителя - Того, Кто принял наказание вместо грешника.
Сойдя со своим сыном с горы, Авраам, очевидно, вспомнил, что сказал Исааку, когда они взбирались на гору. "Бог усмотрит Себе агнца для всесожжения, сын мой". Теперь Авраам на деле убедился, что Бог Спаситель действительно усмотрел, и в память об этом он дал горе имя "Иегова-ире" ("Господь усмотрит").
15 И вторично воззвал к Аврааму Ангел Господень с неба 16 и сказал: Мною клянусь, говорит Господь, что, так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, [для Меня,] 17 то Я благословляя благословлю тебя и умножая умножу семя твое, как звезды небесные и как песок на берегу моря; и овладеет семя твое городами врагов своих; 18 и благословятся в семени твоем все народы земли за то, что ты послушался гласа Моего. 19 И возвратился Авраам к отрокам своим, и встали и пошли вместе в Вирсавию; и жил Авраам в Вирсавии.
Ангел еще раз заговорил с Авраамом. Он вознаградил Авраамову веру, повторив и расширив обещание о Спасителе. Потомки Авраама, многочисленные, как песок на берегу морском, овладеют городами своих врагов - это касалось завоевания израильтянами Ханаана. Бог также подтвердил Свое обещание клятвой. Он поклялся Собой, поскольку более высокой власти не существует. Когда Авраам покинул гору Мориа, его вера в Божье обещание стала глубже, а любовь к сыну - чище.

Бог позволяет Аврааму, веруя, провести остаток жизни в покое и довольстве

20 После сих происшествий Аврааму возвестили, сказав: вот, и Милка родила Нахору, брату твоему, сынов: 21 Уца, первенца его, Вуза, брата сему, Кемуила, отца Арамова, 22 Кеседа, Хазо, Пилдаша, Идлафа и Вафуила; 23 от Вафуила родилась Ревекка. Восьмерых сих [сынов] родила Милка Нахору, брату Авраамову; 24 и наложница его, именем Реума, также родила Теваха, Гахама, Тахаша и Мааху.
Божьи замыслы относительно Авраама уже осуществлены. Бог призвал этого человека, разлучив его с родной землей, сородичами и домом отца. Бог даровал ему обещание, которое с человеческой точки зрения было невероятным, но Он научил Авраама совершенной вере в это обещание. И затем Бог позволил Аврааму дожить до выполнения этого обещания. Что же еще мог иметь в этой жизни Авраам? Заключительная часть "Родословия Фарры" сообщает нам, что Бог позволил Аврааму, веруя, закончить жизнь спокойно и благополучно. Началось это с передачи ему вестей из Харрана.
Полстолетия прошло с той поры, как Авраам покинул Харран, находившийся в 850 км к северу, на территории современной Сирии. К тому времени Авраам, по всей вероятности, утратил связь со своим единственным оставшимся в живых братом Нахором. Теперь до Авраама дошли сообщения о семье брата. У Нахора было восемь сыновей, одного из которых звали Вафуил. Из детей Вафуила упомянута только дочь Ревекка. И здесь мы понимаем, почему Бог вдохновил Моисея составить краткую и неполную генеалогию в этом разделе Святого Писания. Бог взрастил несколько поколений, чтобы дать жену Исааку, сыну обещания.

Авраам проявляет твердость веры, когда хоронит Сарру

Глава 23. Жизни Сарриной было сто двадцать семь лет: вот лета жизни Сарриной; 2 и умерла Сарра в Кириаф-Арбе, [который на долине,] что ныне Хеврон, в земле Ханаанской. И пришел Авраам рыдать по Сарре и оплакивать ее.
Предыдущая глава Книги Бытие показывает, как Авраам выразил свою веру в крайне необычных и сложных обстоятельствах. Но в естественных, повседневных жизненных ситуациях вера может проявляться точно так же, как и в чрезвычайных. В этой главе мы видим, как Авраам явил доказательство своей веры в ситуации критической, но естественной.
Сарра - единственная женщина, чей возраст в момент смерти указан на страницах Писания. Если Авраам назван отцом верующих, то она является матерью верующих. По призыву Божьему она также оставила спокойное существование в Уре Халдейском, чтобы провести вторую половину своей жизни как кочевница, живя в шатре на юге негостеприимного Ханаана. Ее замужество, которое, вероятно, продолжалось столетие, было отмечено особым Божьим благословением. Она преданно следовала за мужем, когда Бог поднимал его с одной ступени веры на другую.
Сарра, свободная женщина, образ Церкви Нового Завета, чьи дети - дети обещания, возрожденные силою Духа (Гал. 4:24-31). Позволив Сарре дождаться, когда ее сын вырастет и станет мужчиной 37-ми лет, Бог призвал ее к Себе. Авраам не только проливал горькие слезы по поводу смерти своей возлюбленной, но также, согласно обычаям того времени, вслух выражал свое горе.
3 И отошел Авраам от умершей своей, и говорил сынам Хетовым, и сказал: 4 я у вас пришлец и поселенец; дайте мне в собственность место для гроба между вами, чтобы мне умершую мою схоронить от глаз моих.
Здесь Авраам столкнулся с трудностью. По причинам, которые прояснятся позднее, ему хотелось, чтобы Сарра была похоронена в земле Ханаанской. Но он был пришельцем, чужаком в этой стране. Поэтому он вышел к городским воротам Хеврона, куда переехал после того как покинул Вирсавию, и обратился к отцам города. Между прочим, это были сыны Хеттовы, из народа хананейского, происходившие из мест, где находится современная Турция, откуда они переместились на юг. Речь Авраама свидетельствует об осознании им того, что он просит о милости, о праве на владение землей в стране, где он чужой.
5 Сыны Хета отвечали Аврааму и сказали ему: 6 послушай нас, господин наш; ты князь Божий посреди нас; в лучшем из наших погребальных мест похорони умершую твою; никто из нас не откажет тебе в погребальном месте, для погребения [на нем] умершей твоей. 7 Авраам встал и поклонился народу земли той, сынам Хетовым; 8 и говорил им [Авраам] и сказал: если вы согласны, чтобы я похоронил умершую мою, то послушайте меня, попросите за меня Ефрона, сына Цохарова, 9 чтобы он отдал мне пещеру Махпелу, которая у него на конце поля его, чтобы за довольную цену отдал ее мне посреди вас, в собственность для погребения.
Управители Хеврона отнеслись к просьбе Авраама более благосклонно, чем можно было от них ожидать. Они признали, что Авраам обладает высоким достоинством и имеет особое благословение Божье. Ему не пристало покупать место для захоронения, он может выбрать любую гробницу, и владелец ее не откажет ему.
Однако Авраам не просто искал место для своей умершей возлюбленной. Он был отцом Божьего ветхозаветного народа, который однажды заселит эту землю и будет владеть ею. Ханаан - земля, которой предстояло владеть детям его детей. Поэтому он желал, чтобы останки Сарры, а также и его собственные, покоились в Земле Обетованной как молчаливое свидетельство их веры в Божье обещание: "Потомству твоему отдам Я землю сию" (Быт.12:7). И еще до того, как его потомки войдут в Ханаан, в течение четырех столетий, пока они будут жить пришельцами в Египте, смиренная настойчивость их предка относительно захоронения в Земле Обетованной будет поддерживать их уверенность в том, что Ханаан - их будущий дом.
Авраам был признателен сынам Хеттовым за их почтительное отношение и щедрое предложение, он поспешил далее изложить свою просьбу: "Если вы согласны, чтобы я похоронил умершую, то попросите за меня Ефрона отдать мне пещеру, которая на конце поля его, и я заплачу ему полную цену серебром". Он попросил городских должностных лиц выступить от своего имени, вместо того чтобы лично вести переговоры с владельцем. Выбранный им участок был пещерой, непригодной для земледелия или пастбища. И он ясно дал понять, что не согласен на подарок.
10 Ефрон же сидел посреди сынов Хетовых; и отвечал Ефрон Хеттеянин Аврааму вслух сынов Хета, всех входящих во врата города его, и сказал: 11 нет, господин мой, послушай меня: я даю тебе поле и пещеру, которая на нем, даю тебе, пред очами сынов народа моего дарю тебе ее, похорони умершую твою. 12 Авраам поклонился пред народом земли той 13 и говорил Ефрону вслух [всего] народа земли той и сказал: если послушаешь, я даю тебе за поле серебро; возьми у меня, и я похороню там умершую мою. 14 Ефрон отвечал Аврааму и сказал ему: 15 господин мой! послушай меня: земля стоит четыреста сиклей серебра; для меня и для тебя что это? похорони умершую твою.
Ефрон, землевладелец, находившийся среди собравшихся, ответил Аврааму. Его слова ясно свидетельствуют, что он не особенно был заинтересован в том, чтобы отдать свою собственность просто так, не получив за нее ничего, хотя он и повторил разрешение похоронить Сарру на своей земле, но тут же понял, что Авраам хотел не того. Его согласие выглядит лишь как вежливое выражение готовности начать с Авраамом переговоры о продаже.
Еще кое-что замечаем мы в ответе Ефрона. Авраам попросил о возможности купить пещеру на краю поля. Ефрон выдвинул встречное предложение - все поле вместе с пещерой - то, о чем Авраам вовсе не просил. Согласно тому, что нам известно о хеттских законах, владелец всего поля мог принять вместе с ним и определенные обязанности - возможно, это была царская служба. Очевидно, Ефрон хотел переложить это бремя на кого-нибудь и в просьбе Авраама пытался найти такую возможность.
Начиная торг, Ефрон определил стоимость земли в четыреста сиклей серебра. По сравнению с ценами на земли, обнаруженными в древневавилонских записях, названная сумма кажется непомерной. Думается, Ефрон ожидал от Авраама встречного предложения, после которого мог начаться серьезный торг.
16 Авраам выслушал Ефрона; и отвесил Авраам Ефрону серебра, сколько он объявил вслух сынов Хетовых, четыреста сиклей серебра, какое ходит у купцов. 17 И стало поле Ефроново, которое при Махпеле, против Мамре, поле и пещера, которая на нем, и все деревья, которые на поле, во всех пределах его вокруг, 18 владением Авраамовым пред очами сынов Хета, всех входящих во врата города его. 19 После сего Авраам похоронил Сарру, жену свою, в пещере поля в Махпеле, против Мамре, что ныне Хеврон, в земле Ханаанской. 20 Так достались Аврааму от сынов Хетовых поле и пещера, которая на нем, в собственность для погребения.
Ефрон, вероятно, удивился, когда Авраам, опытный торговец, принял его первоначальное предложение. Городские должностные лица выступили в качестве свидетелей, при которых Авраам заплатил Ефрону назначенную им полную цену. Поскольку чеканные монеты появились в обращении лишь спустя 10 или 12 веков, скорее всего Авраам отвесил цену покупки серебряными слитками. Сделку должным образом оформили, и поле у Махпелы с пещерой и всеми растущими на нем деревьями стало владением Авраама.
Авраам похоронил Сарру в пещере при Махпеле, а через 38 лет его сыновья положили его рядом с Саррой. Дальнейшие главы Книги Бытие сообщают, что пещера стала также последним земным прибежищем для Исаака и Ревекки, Иакова и Лии. Один писатель заметил: "Нет места в Святой Земле, содержащего больше драгоценного праха, чем это".
Авраам, "отец верующих", был человеком, жившим верой в Божьи обещания. Он не дожил до исполнения большинства из них. Он не увидел, как его потомки размножились, став могущественным народом, как они овладели Землей Обетованной. И конечно же, он не дожил до величайшего из своих Потомков, чьей безгрешной жизнью и невинной смертью благословился весь род человеческий. Но в этой главе подчеркивается, что Авраам верил в Божьи обещания, даже не будучи свидетелем их исполнения. И хотя Авраам мог бы вернуться к своим родственникам в Харран и похоронить Сарру в семейном склепе, он поступил иначе, тем самым заявив: "Харран больше не мой дом. Будущее моей семьи - в Ханаане, ибо так сказал Бог. Здесь исполнится великий замысел Божий, и здесь я намерен остаться".
Подобным же образом наша вера в Божьи обещания, дарованные в Иисусе Христе, преображает обычную повседневную жизнь, открывая нам возможность свидетельствовать о живущей в нас вере.

Авраам проявляет твердость веры при поисках жены для Исаака

Глава 24. Авраам был уже стар и в летах преклонных. Господь благословил Авраама всем. 2 И сказал Авраам рабу своему, старшему в доме его, управлявшему всем, что у него было: положи руку твою под стегно мое 3 и клянись мне Господом, Богом неба и Богом земли, что ты не возьмешь сыну моему [Исааку] жены из дочерей Хананеев, среди которых я живу, 4 но пойдешь в землю мою, на родину мою [и к племени моему], и возьмешь [оттуда] жену сыну моему Исааку. 5 Раб сказал ему: может быть, не захочет женщина идти со мною в эту землю, должен ли я возвратить сына твоего в землю, из которой ты вышел? 6 Авраам сказал ему: берегись, не возвращай сына моего туда; 7 Господь, Бог неба [и Бог земли], Который взял меня из дома отца моего и из земли рождения моего, Который говорил мне и Который клялся мне, говоря: [тебе и] потомству твоему дам сию землю, - Он пошлет Ангела Своего пред тобою, и ты возьмешь жену сыну моему [Исааку] оттуда; 8 если же не захочет женщина идти с тобою [в землю сию], ты будешь свободен от сей клятвы моей; только сына моего не возвращай туда. 9 И положил раб руку свою под стегно Авраама, господина своего, и клялся ему в сем.
Прошло три года после смерти Сарры. Аврааму было сто сорок лет, и он понял, что есть важное дело, которым ему следует заняться, прежде чем его дни подойдут к концу. Исааку нужна жена, которая разделит его веру в Божье обещание. Пространное и подробное описание этой истории содержится в 24-й главе, и во всем остальном Писании более об этом не говорится.
Авраам призвал своего раба, управляющего домом, и повелел ему найти для Исаака подходящую жену. Он отправил его в 850-километровое путешествие на север, в Месопотамский город Харран, бывший дом Авраамов. Авраам не мог сам отправиться туда, потому что Бог велел ему покинуть Харран. И хотя Исаак в 40 лет был достаточно взрослым, чтобы самому выбрать жену, Авраам также не хотел, чтобы он покидал Ханаанскую землю. Мы принимаем как нечто естественное, что Авраам в данном случае действовал с ведома и согласия Исаака.
Авраам потребовал, чтобы слуга поклялся буквально следовать его инструкциям. Скрепляя клятву, слуга поместил свою руку на Авраамовы чресла, в место, обладающее детородной силой. Клятва, по всей видимости, была связана со способностью к деторождению и касалась потомков Авраама по линии Мессии.
Основная забота Авраама выражается в торжественном повелении: "Клянись мне... что ты не возьмешь сыну моему [Исааку] жены из дочерей Хананеев". Авраам имел веское основание для беспокойства. Религия хананеев представляла собой мерзостное сочетание прелюбодеяния с идолопоклонством, и жена хананеянка не могла быть одной веры с Исааком. Она не могла воспитать в спасительной вере последующие поколения. И более того, Бог обещал, что за свое позорное идолопоклонство хананеи будут осуждены.
Стремление слуги уточнить повеление свидетельствует, что он разделял глубокое почтение своего хозяина к Господу: "Что, если женщина, которую я найду для Исаака, не захочет выходить замуж за человека, которого никогда не видела? Можно мне тогда взять Исаака с собой?" Веруя, Авраам не ожидал затруднений и однозначно отказался действовать против воли Божьей. Он знал, что поручение, данное им слуге, соответствовало воле Божьей. Он просто применил повеление Божье к конкретной ситуации. Подобным же образом и мы знаем, что Бог обещал дать нам возможность выполнить то, ради чего Он нас призвал.
10 И взял раб из верблюдов господина своего десять верблюдов и пошел. В руках у него были также всякие сокровища господина его. Он встал и пошел в Месопотамию, в город Нахора, 11 и остановил верблюдов вне города, у колодезя воды, под вечер, в то время, когда выходят женщины черпать [воду], 12 и сказал: Господи, Боже господина моего Авраама! пошли ее сегодня навстречу мне и сотвори милость с господином моим Авраамом; 13 вот, я стою у источника воды, и дочери жителей города выходят черпать воду; 14 и девица, которой я скажу: наклони кувшин твой, я напьюсь, и которая скажет [мне]: пей, я и верблюдам твоим дам пить, [пока не напьются,] - вот та, которую Ты назначил рабу Твоему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим [Авраамом].
Авраам был состоятельным человеком, поэтому он послал через своего слугу будущей невесте и ее семье дары, свидетельствовавшие о высоком общественном положении жениха.
В Библии мало сказано о продолжительном путешествии в Месопотамию, возможно, занявшем месяц. Далее богодухновенный писатель показывает нам слугу, уже стоящего у городского колодца и размышляющего о своем поручении. Перед ним находились жительницы города, пришедшие набрать воды для своих семей и скота. Как ему узнать, которую Господь избрал для Исаака?
Слуга многому научился от своего господина. Он обратился к Богу, Чье повеление исполнял. "Пошли ее сегодня навстречу мне, и сотвори милость с господином моим Авраамом". Великий Божий план спасения грешников включал и избрание подходящей жены для Исаака. Слуга очень хотел исполнить это и обратился к Богу за помощью.
Затем слуга составил нечто вроде сценария, призванного помочь ему в определении женщины, избранной Господом. Не выглядит ли это так, что он как бы диктует Господу? Слуга знал, что дети Божьи никогда не должны думать, что Бог оставляет их без поддержки. Поэтому он решил: "Если я попрошу девушку дать мне напиться, и она не только меня напоит, но предложит также воду моим десяти верблюдам, то пусть это будет знак, что это та, которая избрана для Исаака".
Как же это охарактеризует девушку? Несомненно в этом проявится ее дружелюбие, гостеприимство, доброта и желание служить. А хождение к колодцу и обратно, чтобы набрать достаточно воды для десяти жаждущих верблюдов, требует физической силы.
15 Еще не перестал он говорить [в уме своем], и вот, вышла Ревекка, которая родилась от Вафуила, сына Милки, жены Нахора, брата Авраамова, и кувшин ее на плече ее; 16 девица была прекрасна видом, дева, которой не познал муж. Она сошла к источнику, наполнила кувшин свой и пошла вверх. 17 И побежал раб навстречу ей и сказал: дай мне испить немного воды из кувшина твоего. 18 Она сказала: пей, господин мой. И тотчас спустила кувшин свой на руку свою и напоила его. 19 И, когда напоила его, сказала: я стану черпать и для верблюдов твоих, пока не напьются [все]. 20 И тотчас вылила воду из кувшина своего в поило и побежала опять к колодезю почерпнуть [воды], и начерпала для всех верблюдов его. 21 Человек тот смотрел на нее с изумлением в молчании, желая уразуметь, благословил ли Господь путь его, или нет.
Еще до того как слуга закончил молитву, его взор остановился на Ревекке. Слуга еще не знал об этом, но читателю сообщается, что она - внучка Нахора, брата Авраамова. Девушка напоила слугу по его просьбе, а затем предложила напоить также и его верблюдов. При том что один верблюд способен выпить приблизительно 70 литров, ее предложение могло стоить ей дополнительного часа труда у колодца. Слуга смотрел в безмолвном изумлении. Неужели Господь так быстро ответил на его молитву?
22 Когда верблюды перестали пить, тогда человек тот взял золотую серьгу, весом полсикля, и два запястья на руки ей, весом в десять сиклей золота; 23 [и спросил ее] и сказал: чья ты дочь? скажи мне, есть ли в доме отца твоего место нам ночевать? 24 Она сказала ему: я дочь Вафуила, сына Милки, которого она родила Нахору. 25 И еще сказала ему: у нас много соломы и корму, и есть место для ночлега. 26 И преклонился человек тот и поклонился Господу, 27 и сказал: благословен Господь Бог господина моего Авраама, Который не оставил господина моего милостью Своею и истиною Своею! Господь прямым путем привел меня к дому брата господина моего.
Чтобы выразить Ревекке свою признательность за проявленную доброту, слуга взял золотую серьгу для носа и золотые браслеты, которые дал ему Авраам, и подарил ей. Одни только браслеты весили четыре унции, - это были дары, достойные богатого человека.
Слуга не мог ждать и задал ей важный вопрос. Там, у колодца, она соответствовала его требованиям, но соответствовала ли она требованиям Авраама? "Чья ты дочь?" Она дала ему тот ответ, на который он надеялся, а затем подтвердила, что он может остановиться в доме ее отца.
Теперь не могло быть сомнений, что Господь привел его к избранной Им девушке, и слуга пал на колени в смиренной благодарности. Он вознес хвалу Господу за чудесное явленное Божественное провидение, - едва ли кто из людей удостоился видеть такое.
28 Девица побежала и рассказала об этом в доме матери своей. 29 У Ревекки был брат, именем Лаван. Лаван выбежал к тому человеку, к источнику. 30 И когда он увидел серьгу и запястья на руках у сестры своей и услышал слова Ревекки, сестры своей, которая говорила: так говорил со мною этот человек, - то пришел к человеку, и вот, он стоит при верблюдах у источника; 31 и сказал [ему]: войди, благословенный Господом; зачем ты стоишь вне? я приготовил дом и место для верблюдов. 32 И вошел человек. Лаван расседлал верблюдов и дал соломы и корму верблюдам, и воды умыть ноги ему и людям, которые были с ним; 33 и предложена была ему пища; но он сказал: не стану есть, доколе не скажу дела своего. И сказали: говори.
Ревекка, очевидно, была также удивлена, а быть может, и сбита с толку странным событием, произошедшим возле колодца. Она побежала домой, чтобы рассказать обо всем семье. Когда ее брат Лаван увидел на ней драгоценности, то поспешил к колодцу, чтобы найти этого человека и пригласить его в дом. Далее в Книге Бытие откроются не вполне достойные черты его характера, но в данном случае нет никаких причин сомневаться в чистоте его помыслов. Дары, полученные его сестрой от совершенно незнакомого человека, могли удивить любого, и понятно, что брат не остался равнодушен. Он позаботился о том, чтобы с верблюдов сняли седла и обеспечили им пищу и стойло. Он проявил гостеприимство, пригласив странников отобедать с семьей.
Благочестивый слуга вежливо отклонил приглашение, решив подождать до тех пор, пока не объяснит об особой цели своего визита.
34 Он сказал: я раб Авраамов; 35 Господь весьма благословил господина моего, и он сделался великим: Он дал ему овец и волов, серебро и золото, рабов и рабынь, верблюдов и ослов; 36 Сарра, жена господина моего, уже состарившись, родила господину моему [одного] сына, которому он отдал все, что у него; 37 и взял с меня клятву господин мой, сказав: не бери жены сыну моему из дочерей Хананеев, в земле которых я живу, 38 а пойди в дом отца моего и к родственникам моим, и возьмешь [оттуда] жену сыну моему. 39 Я сказал господину моему: может быть, не пойдет женщина со мною. 40 Он сказал мне: Господь [Бог], пред лицем Которого я хожу, пошлет с тобою Ангела Своего и благоустроит путь твой, и возьмешь жену сыну моему из родных моих и из дома отца моего; 41 тогда будешь ты свободен от клятвы моей, когда сходишь к родственникам моим; и если они не дадут тебе, то будешь свободен от клятвы моей. 42 И пришел я ныне к источнику, и сказал: Господи, Боже господина моего Авраама! Если Ты благоустроишь путь, который я совершаю, 43 то вот, я стою у источника воды, [и дочери жителей города выходят черпать воду,] и девица, которая выйдет почерпать, и которой я скажу: дай мне испить немного из кувшина твоего, 44 и которая скажет мне: и ты пей, и верблюдам твоим я начерпаю, - вот жена, которую Господь назначил сыну господина моего [рабу Своему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим Авраамом]. 45 Еще не перестал я говорить в уме моем, и вот вышла Ревекка, и кувшин ее на плече ее, и сошла к источнику и почерпнула [воды]; и я сказал ей: напой меня. 46 Она тотчас спустила с себя кувшин свой [на руку свою] и сказала: пей, и верблюдов твоих я напою. И я пил, и верблюдов [моих] она напоила. 47 Я спросил ее и сказал: чья ты дочь? [скажи мне]. Она сказала: дочь Вафуила, сына Нахорова, которого родила ему Милка. И дал я серьги ей и запястья на руки ее. 48 И преклонился я и поклонился Господу, и благословил Господа, Бога господина моего Авраама, Который прямым путем привел меня, чтобы взять дочь брата господина моего за сына его. 49 И ныне скажите мне: намерены ли вы оказать милость и правду господину моему или нет? скажите мне, и я обращусь направо, или налево.
Слуга поведал о важном поручении своего хозяина и подробно поведал о том, что произошло у колодца. Об этих подробностях читателю уже известно, однако Ревекка и ее семья в них нуждались, чтобы принять угодное Богу решение в предложенном им важном деле.
В своем рассказе слуга подчеркнул несколько моментов. Он сообщил о богатстве Авраама и обратил внимание на то, что после смерти Авраама его имущество унаследует Исаак. Он объяснил, что Исаак родился, когда Авраам был уже стар (иначе отец Ревекки Вафуил мог бы предположить, что между его двоюродным братом Исааком и дочерью Ревеккой разрыв в целое поколение). В речи слуги, обращенной к семье Ревекки, более всего удивляет употребление ветхозаветного имени Бога. Авраам был заинтересован не только в женитьбе своего сына, но и в том, чтобы найти подходящую спутницу для наследника Божьих обещаний Завета.
Интересно отметить, что слуга не просто пришел и попросил Ревекку стать женой Исаака. Он предъявил факты и позволил им говорить за себя. Направляющая десница Спасителя должна быть здесь очевидна семье Ревекки так же, как это было очевидно ему.
50 И отвечали Лаван и Вафуил и сказали: от Господа пришло это дело; мы не можем сказать тебе вопреки ни худого, ни доброго; 51 вот Ревекка пред тобою; возьми [ее] и пойди; пусть будет она женою сыну господина твоего, как сказал Господь. 52 Когда раб Авраамов услышал слова их, то поклонился Господу до земли. 53 И вынул раб серебряные вещи и золотые вещи и одежды и дал Ревекке; также и брату ее и матери ее дал богатые подарки. 54 И ели и пили он и люди, бывшие с ним, и переночевали. Когда же встали поутру, то он сказал: отпустите меня [и я пойду] к господину моему. 55 Но брат ее и мать ее сказали: пусть побудет с нами девица дней хотя десять, потом пойдешь. 56 Он сказал им: не удерживайте меня, ибо Господь благоустроил путь мой; отпустите меня, и я пойду к господину моему. 57 Они сказали: призовем девицу и спросим, что она скажет. 58 И призвали Ревекку и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду.
Описанная слугой удивительная последовательность событий убедила семью Ревекки. Им стало понятно, что такова воля Господа, которой они не осмеливались противостоять. "Ясно, что это от Господа. Ничего здесь больше не скажешь. Вот Ревекка, возьми ее и иди". Упомянутое ими имя Бога Завета свидетельствует, что они были верующими детьми Божьими и обрадовались тому, что Ревекка войдет в семью обещанного Спасителя. Их ответ еще более проясняет, почему Авраам желал, чтобы жена его сына происходила отсюда.
Ответ семьи заставил слугу вновь опуститься на колени для поклонения Богу. Затем он преподнес Ревекке, ее родителям и брату привезенные дары. Обычай того времени требовал, чтобы жених вручил своим будущим родственникам особый подарок, известный как "выкуп за невесту". Выкуп этот служил ряду целей. Он был доказательством того, что брачное соглашение достигнуто в доброй вере, и скреплял договор между двумя семьями. Он отражал общественное положение жениха. Поскольку невеста покидала отца, выкуп за невесту возмещал тому потерю работника. Он также служил заранее выплаченными отступными, если позднее муж оставлял жену или разводился с ней.
Теперь, имея предварительную договоренность, слуга Авраамов был готов разделить с ними пищу и кров. Однако на следующее утро он попросил у семьи позволения вернуться к своему господину. Старого слугу простили бы, если бы он задержался на несколько дней в Харране, чтобы отдохнуть самому и дать покой животным после 850-километрового пути. Родственники невесты уговаривали его так и поступить, и нам легко понять, почему. До вчерашнего дня они не знали этого человека, и маловероятно, что после отъезда Ревекки они когда-нибудь увидят ее вновь. Слуга же знал, что такая задержка лишь затруднит окончательное расставание.
Они призвали Ревекку, чтобы предоставить ей решение. Ее ответ: "Пойду" - не следует понимать как согласие стать женой Исаака. Родители уже согласились, и мы прочли об этом в строфе 51, а то, что она приняла брачные дары, свидетельствует об ее согласии на замужество. Ее ответ: "Пойду" - означал, что она готова вместе с Авраамовым слугой немедленно покинуть дом.
59 И отпустили Ревекку, сестру свою, и кормилицу ее, и раба Авраамова, и людей его. 60 И благословили Ревекку и сказали ей: сестра наша! да родятся от тебя тысячи тысяч, и да владеет потомство твое жилищами врагов твоих! 61 И встала Ревекка и служанки ее, и сели на верблюдов, и поехали за тем человеком. И раб взял Ревекку и пошел.
Решительный ответ Ревекки означал, что они немедленно отправятся в Ханаан. Вместе с ней последовала ее кормилица Девора (35:8), воспитывавшая ее с младенчества, а также несколько служанок. Весьма примечательно прощальное благословение родственников невесты. Они были потомками Ноя, знавшими о благословениях, обещанных Богом Симу (9:26) и Аврааму (12:1-3; 22:17). Бог ответил на их молитву. Ревекка действительно стала прародительницей многочисленного потомства, позднее завоевавшего и заселившего ханаанские города.
62 А Исаак пришел из Беэр-лахай-рои, ибо жил он в земле полуденной. 63 При наступлении вечера Исаак вышел в поле поразмыслить, и возвел очи свои, и увидел: вот, идут верблюды. 64 Ревекка взглянула, и увидела Исаака, и спустилась с верблюда. 65 И сказала рабу: кто этот человек, который идет по полю навстречу нам? Раб сказал: это господин мой. И она взяла покрывало и покрылась. 66 Раб же сказал Исааку все, что сделал. 67 И ввел ее Исаак в шатер Сарры, матери своей, и взял Ревекку, и она сделалась ему женою, и он возлюбил ее; и утешился Исаак в печали по [Сарре,] матери своей.
Как и о продолжительном путешествии на север, практически ничего не сообщается о месяце обратного пути. В 11 стихе 25 главы сообщается, что Исаак устроил свое жилье рядом с колодцем, где Бог однажды явился Агари (16:13,14). Он увидел приближающийся караван верблюдов и узнал от верного слуги, еще раз пересказавшего "все, что сделал", о подробностях сватовства. Как и семье Ревекки, Исааку стало ясно, что Бог чудесным образом руководил событиями, приведя их к счастливому завершению. Авраам и Исаак действовали разумно, помня о Божьем Завете. Тех, кто поступает подобным образом, Бог направляет и благословляет.
Об Аврааме здесь не говорится. Вероятно таким образом автор Книги Бытие указывает, что Исааку суждено стать новым патриархом рода, а Ревекке прародительницей.

Авраам покоен и тверд в вере, удаляя перед смертью других своих сыновей от Исаака

Глава 25. И взял Авраам еще жену, именем Хеттуру. 2 Она родила ему Зимрана, Иокшана, Медана, Мадиана, Ишбака и Шуаха. 3 Иокшан родил Шеву, [Фемана] и Дедана. Сыны Дедана были: [Рагуил, Навдеил,] Ашурим, Летушим и Леюмим. 4 Сыны Мадиана: Ефа, Ефер, Ханох, Авида и Елдага. Все сии сыны Хеттуры.
Здесь заканчивается "Родословие Фарры", а также описание жизни Авраама на страницах Библии. Моисей сообщает о втором браке Авраама, который после смерти Сарры прожил еще 38 лет. Лютер полагал, что Авраам ("отец многих народов") подумал, что его двух сыновей Измаила и Исаака едва ли достаточно, чтобы от них произошли "многие народы". Согласно Лютеру, "Авраам считал, что ему следует родить больше детей, чтобы выполнить обещание Божье (17:4), и поэтому, веруя, он решил вступить в повторный брак". Несмотря на то, что отношения Авраама с Хеттурой описываются в 25:1 как брачные, она в 25:6 названа "наложницей", - вероятно потому, что богодухновенный автор не осмелился поставить Хеттуру рядом с Саррой, матерью обещанного потомства.
Хотя родословие потомков Авраама от Хеттуры невелико, оно свидетельствует, что от Авраама произошел ряд народов. Перечисленные здесь потомки - родоначальники арабских племен, покинувших южную Палестину и мигрировавших на восток и юго-восток. Из шести сыновей Хеттуры только Мадиан впоследствии упоминается в ветхозаветной истории, причем всегда в связи с проявлением враждебности к народу Завета.
К несчастью, тот факт, что эти народы произошли от Авраама, не передавал им автоматически веру Авраама. Иоанн Креститель призывал религиозных вождей своего времени: "Сотворите же достойные плоды покаяния и не думайте говорить в себе: отец у нас Авраам" (Лук.3:8). Каждому последующему поколению людей Божьих Слово Божье и Его обещание следует принимать верой, иначе эти благословения будут утеряны из-за неверия.
5 И отдал Авраам все, что было у него, Исааку [сыну своему], 6 а сынам наложниц, которые были у Авраама, дал Авраам подарки и отослал их от Исаака, сына своего, еще при жизни своей, на восток, в землю восточную. 7 Дней жизни Авраамовой, которые он прожил, было сто семьдесят пять лет; 8 и скончался Авраам, и умер в старости доброй, престарелый и насыщенный [жизнью], и приложился к народу своему. 9 И погребли его Исаак и Измаил, сыновья его, в пещере Махпеле, на поле Ефрона, сына Цохара, Хеттеянина, которое против Мамре, 10 на поле [и в пещере], которые Авраам приобрел от сынов Хетовых. Там погребены Авраам и Сарра, жена его. 11 По смерти Авраама Бог благословил Исаака, сына его. Исаак жил при Беэр-лахай-рои.
Ранее Авраам на горьком опыте убедился, что его сын Измаил презрел особое положение Исаака в семье. Чтобы иметь уверенность, что после его смерти не случится недоразумений, Авраам одарил каждого из сыновей наложниц и отослал их прочь. Тем самым он прояснил две вещи. Первое, - он освобождал их, наделяя достаточным количеством денег, чтобы обеспечить достойное начало в жизни. Согласно дошедшим до нас нескольким древним юридическим кодексам Месопотамии, сыновья наложниц обыкновенно считались рабами и не получали наследства. И второе, что наиболее важно, - Авраам дал понять, что Исаак, и только Исаак, - носитель Завета, глава рода, связь между Авраамом и Спасителем.
"Родословие Фарры" заканчивается поминовением Авраама. Его жизнь была на тридцать лет короче жизни его отца Фарры, но ее завершение описывается как "старость добрая". Согласно 25:26, Авраам дожил до времени, когда повзрослели его внуки, близнецы Исав и Иаков. Он увидел, как исполнились его чаяния и надежды.
Интересно отметить, что хотя Авраам, одарив, отослал из дома сыновей наложниц, все же в его похоронах Измаил принял участие вместе с Исааком. Поскольку Бог особо почтил Измаила (17:20), он занимал более высокое положение, чем сыновья Хеттуры. Мы также рады отметить, что хотя между Исааком и Измаилом существовало разделение, вражды между ними не было.
Согласно пожеланию Авраама и ради окончательного подтверждения его веры в то, что Бог исполнит Свое обещание отдать Ханаан Своему народу, Авраам был похоронен в пещере Махпела.

История седьмая: родословие Измаила, Бытие 25:12-18

Книга Бытие прослеживает раннюю историю спасительных деяний Божьих, которую Моисей делит на десять родословий. Первые пять описывают спасительные дела Божьи в "первозданном мире", от сотворения до Потопа. Другие пять повествуют о спасительных делах Божьих среди патриархов. Шестое по счету "Родословие Фарры" описывает, как Бог избрал Авраама, сына Фарры, призвав его стать носителем обещания Завета.
Следующие два родословия названы по именам Авраамовых сыновей и продолжают описание Божьих спасительных деяний. В тех случаях, где прослеживаются две ветви, Моисей обычно начинает с той семейной ветви, которая менее важна в осуществлении Божьего обещания, а затем уделяет больше внимания главному родословию.
"Родословие Измаила" очень коротко. Оно в основном состоит из незнакомых нам имен. Поскольку Измаил и его потомки стоят вне линии Мессии, они не играют центральной роли в истории древнего народа Божьего. Тем не менее, Измаил был сыном Авраама, которому Бог даровал милостивое обещание.
12 Вот родословие Измаила, сына Авраамова, которого родила Аврааму Агарь Египтянка, служанка Саррина; 13 и вот имена сынов Измаиловых, имена их по родословию их: первенец Измаилов Наваиоф, за ним Кедар, Адбеел, Мивсам, 14 Мишма, Дума, Масса, 15 Хадад, Фема, Иетур, Нафиш и Кедма. 16 Сии суть сыны Измаиловы, и сии имена их, в селениях их, в кочевьях их. Это двенадцать князей племен их. 17 Лет же жизни Измаиловой было сто тридцать семь лет; и скончался он, и умер, и приложился к народу своему. 18 Они жили от Хавилы до Сура, что пред Египтом, как идешь к Ассирии. Они поселились пред лицем всех братьев своих.
Бог очень ясно дал понять, что благословение Завета обещано Исааку и его потомкам. Когда Авраам выразил надежду, что его старший сын Измаил не будет забыт и обделен Божьим благословением, Бог пообещал, что Измаил также получит благословение. Ради Авраама Бог обещал умножить род Измаила, так что он превратится в великий народ. "Двенадцать князей родятся от него (Измаила)", - пообещал Бог (17:20).
"Родословие Измаила" коротко, но достаточно для свидетельства, что Бог сдержал Свое обещание. Перечислены имена двенадцати князей племен по линии Измаила, предки многих арабских народов. Божьи обещания выполняются, - даже те, которые даны людям вне мессианской линии.
Потомки Измаила поселились на территории Синайского полуострова. Бог предупредил Агарь по поводу ее сына: "Жить будет он пред лицем всех братьев своих (т.е. во вражде с ними)" (16:12). История арабских потомков Измаила свидетельствует об истинности этого пророчества.

История восьмая: родословие Исаака, Бытие 25:19-35:29

Описав побочную линию Измаила, Моисей возвращается к главной линии. Восьмое родословие - это родословие Исаака, с которого начинается новый этап в истории Божьей спасительной деятельности среди патриархов.

Рождение близнецов Исава и Иакова

19 Вот родословие Исаака, сына Авраамова. Авраам родил Исаака. 20 Исаак был сорока лет, когда он взял себе в жену Ревекку, дочь Вафуила Арамеянина из Месопотамии, сестру Лавана Арамеянина. 21 И молился Исаак Господу о [Ревекке] жене своей, потому что она была неплодна; и Господь услышал его, и зачала Ревекка, жена его. 22 Сыновья в утробе ее стали биться, и она сказала: если так будет, то для чего мне это? И пошла вопросить Господа. 23 Господь сказал ей: два племени во чреве твоем, и два различных народа произойдут из утробы твоей; один народ сделается сильнее другого, и больший будет служить меньшему. 24 И настало время родить ей: и вот близнецы в утробе ее. 25 Первый вышел красный, весь, как кожа, косматый; и нарекли ему имя Исав. 26 Потом вышел брат его, держась рукою своею за пяту Исава; и наречено ему имя Иаков. Исаак же был шестидесяти лет, когда они родились [от Ревекки].
В описании семейной жизни Исаака и Ревекки слышны печальные нотки, присущие браку Авраама и Сарры поколением ранее. В течение двадцати лет Бог не благословлял их детьми. Исаака воспитывали благочестивые отец и мать, от них он узнал, что человеческая жизнь создается не родителями, но Богом. Он передает дар жизни новым поколениям через отцов и матерей, но дар этот либо исходит от Него, либо Им удерживается. На протяжении двадцати лет этого бездетного брака Исаака беспокоило не только естественное желание иметь детей, но и осознание того, что в своем поколении он и Ревекка являются единственной связью с обещанным Мессией. Потому Исаак молил Господа, Бога Завета, избавить Ревекку от бесплодия. Господь услышал его молитву, и Ревекка забеременела.
Забеременев, она удивлялась чуду, свершившемуся внутри нее. Но в то же время Ревекка была обеспокоена чем-то, как ей казалось, ненормальным в своем состоянии. Казалось, что внутри нее происходит борьба и толкотня (употребленный здесь древнееврейский глагол означает "сокрушать", "притеснять"). Что же происходило, и почему?
Подобно своему мужу, Ревекка знала, у Кого следует спрашивать, и Господь дал ей удивительный ответ. Прежде всего она узнала, что должна родить близнецов, каждый из которых станет прародителем народа. Она узнала далее, что будет противостояние, продолжительное соперничество между ними, а также между их потомками, и что один одолеет другого. И наконец, Ревекка узнала, что, вопреки обычному порядку вещей, "больший будет служить меньшему (старший младшему)". В обществе того времени обычно первенец получал преимущества в семье. Именно первенец после смерти отца становился главой рода и получал двойную долю наследства. Ревекка узнала, что в случае с ее сыновьями-близнецами Бог собирается нарушить этот обычный порядок. Младший из сыновей станет сильнее, ему суждено господствовать. В последующие столетия его потомки будут постоянно одерживать верх над потомками старшего сына. Младший из близнецов также станет продолжателем линии Мессии.
Святой Павел упоминает об этом в своем Послании к Римлянам, желая доказать на примере, что избрание Божье - это избрание по благодати. "Ибо, когда они еще не родились и не сделали ничего доброго или худого (дабы изволение Божие в избрании происходило не от дел, но от Призывающего), сказано было ей (Ревекке): больший будет в порабощении у меньшего" (Рим. 9:11-12). Дело в том, что некогда, предвечно, Бог избрал нас, Своих возлюбленных детей, прежде чем мы совершили что-либо хорошее или худое, прежде чем мы еще даже родились или обрели веру, - и произошло это исключительно по милости Божьей.
Когда дети родились, в каждом из них присутствовало нечто необычное. Первый был полностью покрыт рыжими волосами. Потому он получил имя Исав, которое, по всей видимости, значит "волосатый", он был также назван Едом, что переводится как "красный". Младший из близнецов появился на свет вперед руками, держась за пяту Исава. Его имя ("держащийся за пяту") сохранило навсегда воспоминание об этом. Кому-то из присутствовавших при рождении могло даже показаться, что он хочет удержать своего брата, стремясь сам стать первенцем. Имя, которое родители выбрали для него, возможно, имело вполне невинный смысл, но по мере развертывания жизненной истории Иакова оно стало пониматься как "ставящий подножку другому". Мы знаем, что по крайней мере один раз старший сын истолковал имя Иакова таким образом (27:36).
27 Дети выросли, и стал Исав человеком искусным в звероловстве, человеком полей; а Иаков человеком кротким, живущим в шатрах. 28 Исаак любил Исава, потому что дичь его была по вкусу его, а Ревекка любила Иакова.
По мере взросления близнецов начало проявляться разительное отличие в темпераментах. Исав чувствовал себя как дома на обширных просторах, ему нравились переживания, связанные с охотой. Отец Исаак ощущал привязанность к Исаву, - вероятно он находил в старшем сыне черты, которые отсутствовали в его характере.
Иаков, в свою очередь, был "человеком кротким". Увлекательная и порой опасная жизнь охотника была не для него. Он предпочитал не столь интересную, но более спокойную жизнь пастуха, как у отца и деда. Мать Ревекка совершенно естественно испытывала большую близость к тихому сыну, который проводил больше времени в шатре или где-то поблизости. Мы полагаем, что она поделилась с ним обещанием, которое Господь дал до рождения близнецов. К несчастью, каждый из родителей имел своего любимца. Этот факт послужил почвой для возникших далее проблем - столь серьезных, как попытка изменить объявленную волю Божью о благословении Иакова, которому суждено было продолжить линию Мессии.

Исав продает первородство

29 И сварил Иаков кушанье; а Исав пришел с поля усталый. 30 И сказал Исав Иакову: дай мне поесть красного, красного этого, ибо я устал. От сего дано ему прозвание: Едом. 31 Но Иаков сказал [Исаву]: продай мне теперь же свое первородство. 32 Исав сказал: вот, я умираю, что мне в этом первородстве? 33 Иаков сказал [ему]: поклянись мне теперь же. Он поклялся ему, и продал [Исав] первородство свое Иакову. 34 И дал Иаков Исаву хлеба и кушанья из чечевицы; и он ел и пил, и встал и пошел; и пренебрег Исав первородство.
Ранее мы узнали, что Иаков был вовсе не против, что его брат скитается по полям, в то время как сам он оставался ближе к дому. Здесь мы видим его, когда он варит суп из чечевицы. Вполне возможно, что они с братом говорили о правах первородства, и Иаков понял, что Исав ценит их невысоко. Хотя Бог обещал их младшему, Исав считал их своими по закону, - очевидно, так же считал и его отец Исаак (см. 27:29). Иаков же был уверен, что эти права должны принадлежать ему, и искал возможность заполучить их.
Такая возможность представилась, когда Исав однажды вернулся с охоты голодный и усталый. Он почуял запах, увидел, что готовит Иаков, и попросил поесть. В буквальном переводе его просьба звучала примерно так: "Дай-ка мне хлебнуть этого красного варева!"
После запретного плода, горшок чечевичной похлебки, очевидно, оказался самой дорогостоящей едой. Чтобы заполучить ее, Исав продал свое первородство. Его отношение было таким: "Рано или поздно, в любом случае, я умру, поскольку охота - опасное занятие, и что полезного принесет мне обещание, данное моему деду?" Он не придавал никакого значения драгоценным обещаниям, данным Богом Аврааму и Исааку - обещаниям относительно избранного народа, который в свое время овладеет Ханааном, и о линии Мессии, из которой произойдет Спаситель мира.
К сожалению, Исав передал такое отношение своим потомкам, известным как идумеи. Позднее они стали злейшими врагами израильтян, и Богу пришлось осудить их.
Позиция Исава присуща также и людям наших дней, тратящих множество сил и времени на удовлетворение преходящих нужд - приготовление пищи, обустройство жилья, настройку телевизора перед любимой вечерней программой. В результате люди устраивают себе роскошную, но в то же время ужасающе нищенскую жизнь.
То, что мы видим здесь в Иакове, нас не восхищает. Когда брат твой голоден и просит у тебя еды, не отвечай: "Я продам тебе еду". Трудно также оправдать слабость веры Иакова в способность Бога исполнить обещание, данное Им до рождения Иакова. Вместо того чтобы дожидаться, когда Бог в должное время изменит обычай, согласно которому право наследования принадлежало старшему сыну, Иаков потерял терпение и решил помочь Богу в выполнении Его обещания.
Но одной чертой Иакова мы все же восхищаемся - он понимал важность духовных ценностей. Он знал, что достойно обладания, и постарался обрести себе это. Хотя Исав согласился продать ему первородство за похлебку, Иаков понимал, что он мог легко переменить свое решение, насытясь или поразмыслив на следующее утро. И потому Иаков попросил Исава, когда тот передавал привилегии первенца Иакову, поклясться, призвав Бога в свидетели.
"Держите перед собой всегда эти два портрета, - написал однажды Мартин Лютер, - потому что каждый из нас либо Исав, либо Иаков". Исав на страницах Писания предстает как обильно благословенный человек, пренебрегший Божьими благословениями и утративший их. "Наблюдайте, - предупреждает Писание, - чтобы кто не лишился благодати Божьей; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие; чтобы не было между вами какого блудника, или нечестивца, который бы, как Исав, за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами" (Евр. 12:15-17).

Жизнь Исаака во враждебном окружении

Глава 26. Был голод в земле, сверх прежнего голода, который был во дни Авраама; и пошел Исаак к Авимелеху, царю Филистимскому, в Герар. 2 Господь явился ему и сказал: не ходи в Египет; живи в земле, о которой Я скажу тебе, 3 странствуй по сей земле, и Я буду с тобою и благословлю тебя, ибо тебе и потомству твоему дам все земли сии и исполню клятву [Мою], которою Я клялся Аврааму, отцу твоему; 4 умножу потомство твое, как звезды небесные, и дам потомству твоему все земли сии; благословятся в семени твоем все народы земные, 5 за то, что Авраам [отец твой] послушался гласа Моего и соблюдал, что Мною заповедано было соблюдать: повеления Мои, уставы Мои и законы Мои. 6 Исаак поселился в Гераре.
Восьмая история посвящена Исааку. Она являет нам образ второго патриарха, совершенно отличный от его отца Авраама и от сына Иакова. Авраам был человеком, вера которого побуждала его к решительным действиям. Иакову часто свойственны обман, нечестность и стремление помочь Богу в выполнении Его замыслов. Вера Исаака, напротив, проявлялась в смиренном служении, в покорном перенесении испытаний и трудностей, которые Бог допускал в его жизни.
Подобно своему отцу, Исаак жил в Негеве, на юге Ханаана. И подобно отцу, когда наступил голод, Исаак, в поисках лучшей доли, решил отправиться в Египет. Его путь пролегал через филистимские территории вдоль средиземноморского побережья. Именно здесь Бог явился Исааку и изменил его планы.
"Останься там, где ты есть, - велел Он Исааку, - и Я благословлю тебя здесь". Желая облегчить ему послушание, Бог повторил Исааку торжественное обещание, дарованное Аврааму. Земля, в которой живет Исаак, когда-то достанется во владение его потомкам. Они будут многочисленны как звезды, и через них благословятся все народы земли. Руководимый повелением Божьим и ободренный Его обещаниями, Исаак переменил планы, оставшись в земле филистимлян.
7 Жители места того спросили о [Ревекке] жене его, и он сказал: это сестра моя; потому что боялся сказать: жена моя, чтобы не убили меня, думал он, жители места сего за Ревекку, потому что она прекрасна видом. 8 Но когда уже много времени он там прожил, Авимелех, царь Филистимский, посмотрев в окно, увидел, что Исаак играет с Ревеккою, женою своею. 9 И призвал Авимелех Исаака и сказал: вот, это жена твоя; как же ты сказал: она сестра моя? Исаак сказал ему: потому что я думал, не умереть бы мне ради ее. 10 Но Авимелех сказал [ему]: что это ты сделал с нами? едва один из народа [моего] не совокупился с женою твоею, и ты ввел бы нас в грех. 11 И дал Авимелех повеление всему народу, сказав: кто прикоснется к сему человеку и к жене его, тот предан будет смерти.
И именно в земле филистимлян сатана успешно прибег к искушению, которым он поколением ранее уже дважды испытывал отца Исаака. Критики утверждают, будто Бытие 26:1-11 - лишь еще один вариант истории, описанной в 12:10-20, а затем в 20:1-18. По их мнению, патриарх лишь однажды представил свою жену как сестру, а этот текст, из-за наличия нескольких различных литературных традиций, был включен в повествование в трех различных местах. Однако сам текст не подтверждает такую точку зрения. Хотя существуют сходства между тремя попытками обмана, все же они имеют гораздо больше значительных расхождений. Например, в отличие от предыдущих историй, царь в этот раз не взял красавицу в свой гарем, а осознание того, что она жена патриарха, явилось не через Божье откровение, но благодаря личной наблюдательности царя.
И вновь страх за последствия оказался камнем преткновения для веры Исаака, как это уже было с Авраамом. Когда жители Герары спросили о Ревекке, Исаак представил ее как сестру, надеясь тем самым защитить свою жизнь. Это была жалкая потуга на обман, учитывая, что они с Ревеккой имели двоих детей. Два сосуда, через которых Бог передал и позднее воплотил Свое обещание, были действительно хрупкими, глиняными.
И опять Господу пришлось вмешаться для защиты Ревекки, хотя и не таким решительным образом, как в случае с Саррой. И вновь Божьему человеку пришлось терпеть унижение от обличения язычником. Хотя Исаак сделал свою веру объектом насмешек, и предпринятая им жалкая попытка обмана поставила его жену и брак в затруднительное положение, угрожая замыслу Божьему, Господь сохранил Своих людей и Свой замысел.
12 И сеял Исаак в земле той и получил в тот год ячменя во сто крат: так благословил его Господь. 13 И стал великим человек сей и возвеличивался больше и больше до того, что стал весьма великим. 14 У него были стада мелкого и стада крупного скота и множество пахотных полей, и Филистимляне стали завидовать ему. 15 И все колодези, которые выкопали рабы отца его при жизни отца его Авраама, Филистимляне завалили и засыпали землею. 16 И Авимелех сказал Исааку: удались от нас, ибо ты сделался гораздо сильнее нас. 17 И Исаак удалился оттуда, и расположился шатрами в долине Герарской, и поселился там. 18 И вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама [отца его]; и назвал их теми же именами, которыми назвал их [Авраам,] отец его. 19 И копали рабы Исааковы в долине [Герарской] и нашли там колодезь воды живой. 20 И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек, потому что спорили с ним. 21 [Когда двинулся оттуда Исаак,] выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна. 22 И он двинулся отсюда и выкопал иной колодезь, о котором уже не спорили, и нарек ему имя: Реховоф, ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле.
Хотя Исааку, очевидно, было неловко, когда весть о его обмане распространилась в Гераре, все же он не покинул эти места. Возможно, голод продолжался, а у него был большой дом и большое количество скота, нуждавшееся в корме. И здесь мы видим, сколь верно изречение псалмопевца: "(Господь) не по беззакониям нашим сотворил нам, и не по грехам нашим воздал нам" (Пс.102:10). Слова Моисея: "Так благословил его Господь" - задают тон всему отрывку.
Хотя кочевники обычно не занимались земледелием, поскольку их стада вместе с пастухами постоянно перемещались с места на место, Исаак все же произвел посадки в Гераре (вероятно, на участке земли, который в качестве доброго жеста Авимелех разрешил ему обрабатывать). Его урожай был необычайно обилен - ячменя уродилось в сто крат больше, чем он посадил - это впечатляло еще больше из-за продолжавшегося повсеместного голода.
Каждому, включая Исаака, было ясно, что здесь действовали не только природные факторы. Изливая свои благословения на Исаака, Бог тем самым сообщал ему нечто. Можно было бы ожидать, что к Тому, Кто благословил Исаака столь невиданным урожаем, будет употреблено имя Бог Творец. Но вместо этого Он именуется Господом. Об исполнении Своего обещания этому человеку заботился Бог Завета, напоминая ему, что Бог не нуждается в его бесчестии, что Он и без помощи Исаака в состоянии исполнить обещание о благословении семьи Завета.
Он благословил поля Исаака и его стада. Муж этот становился все богаче и богаче (не забывайте, что Исаак был главным наследником богатого отца). Его стада стали столь многочисленны, что соседи филистимляне воспылали завистью. Они - хозяева земли, а этот чужак, живущий среди них лишь благодаря их разрешению, процветает. Естественно, что в центре конфликта оказалось право на воду. В Ханаане всегда существовали затруднения с водой, и в данном случае, конечно же, имело место то же самое.
Неприязнь соседей Исаака проявилась несколькими способами. Они засыпали все колодцы, из которых пил скот Исаака, а когда не смогли навредить ему так, чтобы он перестал обогащаться, - предложили ему уехать.
Будучи пришельцем, Исаак не имел иного выбора, кроме исполнения желания землевладельцев. Будучи человеком мирным, во избежание конфликта он кочевал с места на место. Перемещаясь, он восстанавливал некоторые колодцы, выкопанные еще его отцом. Исаак вырыл новый колодец, найдя питьевую воду в Герарской долине, но местные пастухи принялись оспаривать право на него. Вероятно в огорчении Исаак назвал этот колодец Есек ("колодец раздора"). Отдав его филистимлянам, он переехал в другое место и выкопал новый. Из-за этого колодца также возник спор, и он получил название Ситна ("колодец вражды"). Будучи мирным человеком, Исаак двинулся дальше и выкопал еще один колодец, вокруг этого колодца споров не было. И назвал его Исаак Реховоф ("пространное место").
Несмотря на враждебное отношение к нему, Исаак не ожесточился. Он знал, что найти воду в этом районе, соседствующем с Синайской пустыней, очень непросто. Тот факт, что его слуги находили воду каждый раз, когда копали колодец, был для него доказательством, что Господь Завета благословил потомков Авраама, как и обещал. "Господь дал нам пространное место, и мы размножимся на земле".
23 Оттуда перешел он в Вирсавию. 24 И в ту ночь явился ему Господь и сказал: Я Бог Авраама, отца твоего; не бойся, ибо Я с тобою; и благословлю тебя и умножу потомство твое, ради [отца твоего] Авраама, раба Моего. 25 И он устроил там жертвенник и призвал имя Господа. И раскинул там шатер свой, и выкопали там рабы Исааковы колодезь, [в долине Герарской]. 26 Пришел к нему из Герара Авимелех и Ахузаф, друг его, и Фихол, военачальник его. 27 Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня от себя? 28 Они сказали: мы ясно увидели, что Господь с тобою, и потому мы сказали: поставим между нами и тобою клятву и заключим с тобою союз, 29 чтобы ты не делал нам зла, как и мы не коснулись до тебя, а делали тебе одно доброе и отпустили тебя с миром; теперь ты благословен Господом. 30 Он сделал им пиршество, и они ели и пили. 31 И встав рано утром, поклялись друг другу; и отпустил их Исаак, и они пошли от него с миром. 32 В тот же день пришли рабы Исааковы и известили его о колодезе, который копали они, и сказали ему: мы нашли воду. 33 И он назвал его: Шива. Посему имя городу тому Беэршива [Вирсавия] до сего дня. 34 И был Исав сорока лет, и взял себе в жены Иегудифу, дочь Беэра Хеттеянина, и Васемафу, дочь Елона Хеттеянина; 35 и они были в тягость Исааку и Ревекке.
К тому времени землевладельцам южного Ханаана стало очевидно, что удивительное процветание Исаака - более чем просто результат усердного труда и удачи. Даже их царь признался Исааку: "Мы ясно увидели, что Господь с тобою". Осознав это, они поняли еще и то, что противостоять Богу не только тяжело, но и бесполезно. Царь решил, что поскольку Исаак в любом случае будет продолжать обогащаться, лучше заключить с ним союз, чем пытаться ему вредить.
И вновь Исаак перешел со своим богатством и стадами, - на этот раз в Вирсавию, что на краю пустыни. О причине переезда нам не сообщается. Не вспыхнуло ли вновь прежнее противостояние с местными пастухами по поводу прав на пастбища и воду?
В любом случае, именно здесь Бог Спаситель явился Исааку во второй раз, чтобы вновь уверить его. "Не бойся", - сказал Он Исааку. Исаак понял, что раздор с землевладельцами в Гераре отвратителен и может плохо кончиться. Теперь он вновь получил уверение, что хотя остается пришельцем на обещанной земле, он все же не одинок. Бог сказал ему: "Я с тобою".
Бог желал сообщить ему еще кое-что. Бог обновил обещание, некогда дарованное Аврааму, напоминая Исааку, что хотя тот и недостоин, он все же остается наследником обещания о Мессии. Бог обещал вознаградить потомков Авраама за послушание, которое тот проявил, сохраняя верность Слову Господа.
В ответ на уверение Господа Исаак устроил жертвенник в Вирсавии и призвал имя Господа, принародно поклонясь Ему. Он научился от отца почитать Бога не только за отдельные материальные и духовные благословения, но также за откровение о Его священной истине, даруемое избранному народу в каждом новом поколении.
В Книге Притчей 16:7 сказано: "Когда Господу угодны пути человека, Он и врагов его примиряет с ним". Однажды в Вирсавии Исаак испытал на себе истинность этих слов, когда неожиданно его посетил Герарский царь вместе с двумя высокопоставленными особами. Исаак спросил: "Для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня из своей земли?" Они ответили ему: "Мы не коснулись до тебя, а делали тебе одно доброе". Даже после того как Исаак обманул их, они отнеслись к нему милостиво, разрешив жить в своей стране. Да, они засыпали его колодцы, а позднее велели ему уехать, но при этом отпустили с миром. Теперь они желали дружественного союза, и Исаак был готов пойти на это.
Глава заканчивается печально, повествуя о старшем сыне Исаака Исаве. Хотя отец особенно любил его, Исав не платил ему такой же любовью. Без ведома родителей и против их воли он женился на двух хеттеянках. Таким своим поступком он, прежде всего, проявил неуважение к воле Божьей относительно брака как пожизненного союза двоих преданных друг другу людей. Также Исав проявил неуважение к Божьим обещаниям, дарованным его деду и отцу. Исава мало интересовало, принадлежит ли он к избранному народу Божьему, и разделят ли его потомки обещанные благословения. Жены хеттеянки были неверующими, они не могли наставить своих детей в любви к Слову Божьему и в уповании на Его обещания. Они происходили из хананейских племен, на которые должна была пасть кара Божья.
Глава 27. Когда Исаак состарился и притупилось зрение глаз его, он призвал старшего сына своего Исава и сказал ему: сын мой! Тот сказал ему: вот я. 2 [Исаак] сказал: вот, я состарился; не знаю дня смерти моей; 3 возьми теперь орудия твои, колчан твой и лук твой, пойди в поле, и налови мне дичи, 4 и приготовь мне кушанье, какое я люблю, и принеси мне есть, чтобы благословила тебя душа моя, прежде нежели я умру.
Осуществляя Его великий замысел относительно человечества, Богу часто приходилось преодолевать упрямство и заблуждение Своих собственных детей. Эта глава описывает ситуацию из жизни семьи Исаака, не делающую чести ни одному из ее четверых членов.
Исаак был главой этого большого семейства. Как муж и отец, он прежде всего был обязан вести семью путями Божьими. Теперь Исаак - слабеющий старик. Вероятно, он болен и лежит в постели (см. 27:31). Слабое зрение и общая слабость, должно быть, подсказывали ему, что проживет он недолго. Перед смертью же Исаак желал передать право первородства своему любимому сыну. Об этом следовало объявить во время особой трапезы. "Исав наследует мне как глава семьи и получает двойную долю моего имущества", которое действительно было огромно. Поэтому Исаак попросил Исава послушно исполнить последнюю его волю, после чего ему будет дано благословение первородства.
Трудно оправдать или хотя бы объяснить поступок Исаака. Он знал, что Бог определил Иакову, а не Исаву быть носителем обещания. Возможно Исаак убедил себя, что даже если он благословит Исава, воля Божья каким-то образом не будет нарушена. При том что Исав был его любимым сыном, Исаак не замечал изъянов его характера, делавших его непригодным для передачи Завета. В конце последней главы мы отметили, что женясь на двух языческих женах, Исав продемонстрировал полное равнодушие к обещанию Господа. И эта попытка Исаака воспротивиться решению Божьему была греховной.
Исав разделил с ним вину за это прегрешение. Конечно же, его родители рассказали ему об откровении, дарованном Богом еще до его рождения: "Больший будет служить меньшему" (25:23). Соглашаясь с отцом, Исав нарушил клятву, данную Иакову при продаже ему права на первородство.
5 Ревекка слышала, когда Исаак говорил сыну своему Исаву. И пошел Исав в поле достать и принести дичи; 6 а Ревекка сказала [меньшему] сыну своему Иакову: вот, я слышала, как отец твой говорил брату твоему Исаву: 7 принеси мне дичи и приготовь мне кушанье; я поем и благословлю тебя пред лицем Господним, пред смертью моею. 8 Теперь, сын мой, послушайся слов моих в том, что я прикажу тебе: 9 пойди в стадо и возьми мне оттуда два козленка [молодых] хороших, и я приготовлю из них отцу твоему кушанье, какое он любит, 10 а ты принесешь отцу твоему, и он поест, чтобы благословить тебя пред смертью своею. 11 Иаков сказал Ревекке, матери своей: Исав, брат мой, человек косматый, а я человек гладкий; 12 может статься, ощупает меня отец мой, и я буду в глазах его обманщиком и наведу на себя проклятие, а не благословение. 13 Мать его сказала ему: на мне пусть будет проклятие твое, сын мой, только послушайся слов моих и пойди, принеси мне.
Двое других членов семьи в данном случае также небезупречны. Интриги Ревекки и ложь Иакова не могли служить славе Божьей и не свидетельствовали об их вере в то, что Бог позаботится о выполнении Своих обещаний. Некоторые, в том числе и Лютер, считают, что Иаков был прав, забирая то, что Бог ему обещал. Бог действительно может обращать во благо злые замыслы грешных людей, но конечно же он в них не нуждается и не одобряет их. Все четыре члена семьи Исаака были вовлечены в это бесчестное дело, за что, как мы увидим далее, каждый из них серьезно поплатился.
Ревекка, нечаянно услыхав о нечестивом замысле Исаака дать благословение любимому сыну, пришла в отчаяние. Она знала, что когда патриархи передавали обещание о Мессии, они делали это как представители Господа, говоря за Него, как если бы Он Сам давал это благословение. Она боялась, что если что-то не предпринять до того, как Исав вернется с охоты, то Иаков навечно утратит благословение. Ревекка знала, что ее муж идет против высказанной воли Божьей. Но в своей до определенной степени похвальной попытке содействовать осуществлению воли Божьей, она тоже впала в нечестие. В том, как реагировала Ревекка на замысел Исаака, мы видим проявление греховности ее натуры. Она заботилась не о славе Божьей, а о благосостоянии своего любимого сына. Она употребила свои кулинарные способности, чтобы обмануть мужа, убедив его, будто мясо козленка - это дичь, и склонила Иакова обмануть своего почти слепого отца, будто он дает вожделенное благословение Исаву.
Ответ Иакова звучит совершенно неподобающе для наследника Божьего обещания о Спасителе. Вместо слов: "Мать, ты просишь меня солгать?" - он произнес: "Что, если меня поймают? Отец проклянет меня, вместо того чтобы благословить!" И поспешный ответ Ревекки: "На мне будет твое проклятие, сделай, как я сказала", - удовлетворил Иакова.
14 Он пошел, и взял, и принес матери своей; и мать его сделала кушанье, какое любил отец его. 15 И взяла Ревекка богатую одежду старшего сына своего Исава, бывшую у ней в доме, и одела [в нее] младшего сына своего Иакова; 16 а руки его и гладкую шею его обложила кожею козлят; 17 и дала кушанье и хлеб, которые она приготовила, в руки Иакову, сыну своему. 18 Он вошел к отцу своему и сказал: отец мой! Тот сказал: вот я; кто ты, сын мой? 19 Иаков сказал отцу своему: я Исав, первенец твой; я сделал, как ты сказал мне; встань, сядь и поешь дичи моей, чтобы благословила меня душа твоя. 20 И сказал Исаак сыну своему: что так скоро нашел ты, сын мой? Он сказал: потому что Господь Бог твой послал мне навстречу. 21 И сказал Исаак Иакову: подойди [ко мне], я ощупаю тебя, сын мой, ты ли сын мой Исав, или нет? 22 Иаков подошел к Исааку, отцу своему, и он ощупал его и сказал: голос, голос Иакова; а руки, руки Исавовы. 23 И не узнал его, потому что руки его были, как руки Исава, брата его, косматые; и благословил его 24 и сказал: ты ли сын мой Исав? Он отвечал: я. 25 Исаак сказал: подай мне, я поем дичи сына моего, чтобы благословила тебя душа моя. Иаков подал ему, и он ел; принес ему и вина, и он пил.
Обман Иакова описан очень подробно. Чтобы ложь его была более достоверной, Иаков даже надел на себя одежду брата, потому что она имела запах, присущий Исаву. Он старался подражать голосу Исава, так что престарелого патриарха удалось ввести в заблуждение. Когда Иаков сказал: "Я Исав", - он не просто солгал, он обошелся недостойно с отцом, которого был обязан слушаться и уважать. Когда отец спросил его, почему он столь быстро вернулся с охоты, Иаков, прикрывая ложь, даже призвал имя Бога, а это богохульство.
Несмотря на искусно инсценированный обман, Исаак все еще не был вполне убежден. "Подойди [ко мне], я ощупаю тебя". Лютер комментирует: "Если бы я был на месте Иакова, то бросив блюдо, сам бы кинулся прочь, словно от огня". Но Иаков - в одежде Исава, со шкурами козлят на шее и руках - приблизился и повторил ложь, состряпанную его матерью.
26 Исаак, отец его, сказал ему: подойди [ко мне], поцелуй меня, сын мой. 27 Он подошел и поцеловал его. И ощутил Исаак запах от одежды его и благословил его и сказал: вот, запах от сына моего, как запах от поля [полного], которое благословил Господь; 28 да даст тебе Бог от росы небесной и от тука земли, и множество хлеба и вина; 29 да послужат тебе народы, и да поклонятся тебе племена; будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей; проклинающие тебя - прокляты; благословляющие тебя - благословенны!
Исаак все еще в замешательстве, но, не желая обвинять в обмане свою собственную плоть и кровь, в конечном счете благословляет Иакова. Мы хотим обратить особое внимание на его слова. Он ничего не сказал об обещании Мессии, пожелав материального благополучия сыну, которого принимал за Исава. "Да даст тебе Бог от росы небесной". В Негеве, земле, где осадки весьма скудны, роса - существенный источник влаги, особенно во время длительных сухих периодов. "Будь господином над братьями твоими, и да поклонятся тебе сыны матери твоей". Он не имел права такое говорить. Исаак пытался обратить на Исава Божье благословение, предназначенное Иакову.
Тот факт, что Бог преодолел самонадеянность и упрямство Исаака, позаботясь о том, чтобы обещанное благословение получил Иаков, не извиняет вероломства Ревекки и Иакова. Грех остается грехом, и оба - мать и сын - дожили до того времени, когда ощутили гнев Божий по поводу их греха. То что Бог в другом случае преодолел подлое дело Иуды - предательство им Иисуса, - использовав его для спасения всего мира от греха, также не оправдает Иуду в день Страшного Суда.
30 Как скоро совершил Исаак благословение над Иаковом [сыном своим], и как только вышел Иаков от лица Исаака, отца своего, Исав, брат его, пришел с ловли своей. 31 Приготовил и он кушанье, и принес отцу своему, и сказал отцу своему: встань, отец мой, и поешь дичи сына твоего, чтобы благословила меня душа твоя. 32 Исаак же, отец его, сказал ему: кто ты? Он сказал: я сын твой, первенец твой, Исав. 33 И вострепетал Исаак весьма великим трепетом, и сказал: кто ж это, который достал [мне] дичи и принес мне, и я ел от всего, прежде нежели ты пришел, и я благословил его? он и будет благословен. 34 Исав, выслушав слова отца своего [Исаака], поднял громкий и весьма горький вопль и сказал отцу своему: отец мой! благослови и меня. 35 Но он сказал [ему]: брат твой пришел с хитростью и взял благословение твое. 36 И сказал [Исав]: не потому ли дано ему имя: Иаков, что он запнул меня уже два раза? Он взял первородство мое, и вот, теперь взял благословение мое. И еще сказал [Исав отцу своему]: неужели ты не оставил [и] мне благословения? 37 Исаак отвечал Исаву: вот, я поставил его господином над тобою и всех братьев его отдал ему в рабы; одарил его хлебом и вином; что же я сделаю для тебя, сын мой? 38 Но Исав сказал отцу своему: неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой! И [как Исаак молчал,] возвысил Исав голос свой и заплакал. 39 И отвечал Исаак, отец его, и сказал ему: вот, от тука земли будет обитание твое и от росы небесной свыше; 40 и ты будешь жить мечом твоим и будешь служить брату твоему; будет же время, когда воспротивишься и свергнешь иго его с выи твоей.
Нетрудно понять, почему Исаак "вострепетал весьма великим трепетом", когда Исав вернулся с охоты. Весьма неприятно узнать, что обманут собственной женой и сыном. Но, возможно, Исаак сильно взволновался также, осознав, что он только что противостоял Богу и потерпел поражение? Исаак ясно осознавал, что Бог обличил его, и это справедливо. Он смиренно признал, что здесь вмешался Бог, и он беспомощен изменить то, что совершил Господь. Исаак теперь действовал в раскаянии и в вере (Евр. 11:20). Когда Исав попросил о благословении, он спросил: "Что же я сделаю для тебя, сын мой?"
Исаак не мог дать Исаву благословение. Бог ясно указал на это. Единственное, что Дух Божий все же позволил Исааку передать старшему сыну, - пророчество о будущем Исава и его потомков. "Вот, [далеко] от тука земли будет обитание твое, и [далеко] от росы небесной свыше". [Cинодальный перевод не учитывает некоторые особенности контекста и древнееврейского языка и тем самым искажает смысл текста. - Прим. теол. ред.] Потомки Исава населяли земли к югу от Мертвого моря - неплодородные, каменистые территории, малопригодные для земледелия. Стоит обратить внимание, что Исаак употребил выражения "от росы небесной" (строфа 28) и "от росы небесной свыше" (т.е. вдали) (строфа 39), - эти выражения сходны и в древнееврейском. Богодухновенный автор применил эту литературную форму (каламбур), чтобы подчеркнуть разительный контраст между словами отца, обращенными к Иакову и к Исаву.
Если земли обитания потомков Исава, идумеев, не годились для земледелия, каково же тогда было их будущее? "Ты будешь жить мечом твоим", т.е. непрерывным насилием, "и будешь служить брату твоему". Истинность этого пророчества стала очевидна во время царствования Саула (1 Цар. 14:47) и Давида (2 Цар. 8:14). Идумеи обладали силой невеликой, хотя иногда им удавалось сбрасывать с себя ярмо (4 Цар. 8:20-22; 21:8-10).
41 И возненавидел Исав Иакова за благословение, которым благословил его отец его; и сказал Исав в сердце своем: приближаются дни плача по отце моем, и я убью Иакова, брата моего. 42 И пересказаны были Ревекке слова Исава, старшего сына ее; и она послала, и призвала младшего сына своего Иакова, и сказала ему: вот, Исав, брат твой, грозит убить тебя; 43 и теперь, сын мой, послушайся слов моих, встань, беги [в Месопотамию] к Лавану, брату моему, в Харран, 44 и поживи у него несколько времени, пока утолится ярость брата твоего, 45 пока утолится гнев брата твоего на тебя, и он позабудет, что ты сделал ему: тогда я пошлю и возьму тебя оттуда; для чего мне в один день лишиться обоих вас? 46 И сказала Ревекка Исааку: я жизни не рада от дочерей Хеттейских; если Иаков возьмет жену из дочерей Хеттейских, каковы эти, из дочерей этой земли, то к чему мне и жизнь?
Исав сразу понял, что предсказанное ему отцом будущее отнюдь не блестяще. Ослепленный гневом, он не увидел во всем случившемся перста Божьего. Лишь одна мысль владела им: "Мой брат опять обманул меня, лишив благословения, и я убью его".
Вся эта подробно описанная здесь неблаговидная история должна бы рассматриваться как полное поражение Ревекки и Иакова. Они, фактически, ничего не приобрели сверх того, что Бог им уже пообещал. Вместо этого они многое потеряли. Узнав об убийственном замысле Исава, Ревекка устроила так, чтобы Иаков удалился на 850 км севернее, к ее брату в Харран, пожить там "несколько времени". Господь времени растянул этот срок на 20 лет, и когда ее любимый сын вернулся домой, Ревекка уже умерла.
А Иаков? Бог позаботился о том, чтобы он получил более, чем было сказано в благословении. Иакову пришлось поступить для обучения в Божью школу. Хотя благословение первородства давало ему право на двойную долю наследства очень богатого отца, Иаков, покидая дом, имел в руке только посох (Быт.32:10). Позднее, оглядываясь на свою жизнь, он сказал: "Малы и несчастны дни жизни моей" (Быт. 47:9). В течение 20 лет Бог будет очищать веру этого патриарха от самоуверенности, нечестия и вероломства.
Мы видим, что когда Ревекка говорила с мужем о том, чтобы отослать Иакова к своей семье, она вновь прибегла к хитрости. Реальной причиной, почему она отсылала его прочь, было спасение его жизни, а также жизни Исава. Ревекка понимала, что может потерять обоих. Если бы Исав осуществил свою угрозу и убил брата-близнеца, родственники и друзья Иакова отомстили бы убийце.
Но подлинную причину Ревекка своему мужу не открыла. Вместо этого она выразила свое недовольство хеттейскими женами Исава, стремясь убедить Исаака искать жену для Иакова среди родственников в Месопотамии, как поступил ранее Авраам. Это последнее, что мы читаем в Писании о Ревекке. Далее в библейском повествовании о ней уже более не упоминается.

Божий план обучения - от Иакова к Израилю

Глава 28. И призвал Исаак Иакова и благословил его, и заповедал ему и сказал: не бери себе жены из дочерей Ханаанских; 2 встань, пойди в Месопотамию, в дом Вафуила, отца матери твоей, и возьми себе жену оттуда, из дочерей Лавана, брата матери твоей; 3 Бог же Всемогущий да благословит тебя, да расплодит тебя и да размножит тебя, и да будет от тебя множество народов, 4 и да даст тебе благословение Авраама [отца моего], тебе и потомству твоему с тобою, чтобы тебе наследовать землю странствования твоего, которую Бог дал Аврааму! 5 И отпустил Исаак Иакова, и он пошел в Месопотамию к Лавану, сыну Вафуила Арамеянина, к брату Ревекки, матери Иакова и Исава.
В доме Исаака царил раздор. Мать и сын объединились для обмана престарелого отца, старший сын ненавидел брата-близнеца до такой степени, что хотел убить. И здесь вновь вмешался Бог. Он одержал верх над мелочными планами людей, чтобы осуществлялась Его благая цель. Обратите внимание на некоторые подробности.
Если бы Исаак затаил огорчение от предательства собственного сына, мы бы, вероятно, это заметили. Но его слова свидетельствуют, что он смиренно принял случившееся и примирился с обманувшим его сыном. Когда он разговаривал с Иаковом, в словах его не было ни горечи, ни осуждения.
Ревекка хотела, чтобы Иаков оставил Ханаан и отправился ненадолго к ее родственникам, пока дома все не успокоится. Замысел Ревекки Бог употребил для осуществления Своих планов. Иаков отсутствовал дома 20 лет. Он покинул дом как Иаков, "держащийся рукою за пяту", с решимостью быть впереди другого человека, даже если это требует обмана. Вернулся он через 20 лет как Израиль, "человек, боровшийся с Богом". Как же Бог произвел в нем такую перемену?

Бегство Иакова от Исава

Божье наставление Иакова подразумевало прежде всего помощь в преодолении его греховной природы, склонности к обману и к получению выгоды за счет других. Бог дал Иакову прочувствовать последствия предательства по отношению к своему отцу. Иаков учился трудно. Ему, домашнему человеку, пришлось покинуть свой дом. Вынужденно бежать, спасая жизнь, - причем с отягченной совестью - далеко не лучший путь из родного дома и из семьи. "Путь беззаконных жесток", - говорит нам Бог (Прит. 13:15). Богу пришлось разоблачать эти греховные побуждения, помогать Иакову избавиться от старой греховной природы. Иначе она делала бы затруднительным его духовный рост как сына Божьего и наследника обещания.
Но еще в Божий замысел наставления Иакова входило научение его вере в Божьи обещания. Вместо того чтобы объявить Иакову, что он лишен возможности быть наследником обещаний о Спасителе из-за обмана, Бог позволил ему вновь услышать эти обещания - сначала из уст престарелого отца, а затем прямо из уст Божьих.
Когда Исаак ранее возвестил об этих обещаниях Иакову, он сделал это против своей воли, поскольку думал, что адресует их Исаву. Сейчас Исаак благословил Иакова по собственному желанию. Он осознанно и охотно даровал полное благословение и обещание о Спасителе сыну, который был избран не им, но Богом. "Верою Исаак благословил Иакова", - говорит нам Апостол (Евр. 11:20).
"Бог же Всемогущий... да даст тебе благословение Авраама!" Потомки Иакова станут большим народом и овладеют землей, в которой Иаков жил как пришелец. Через одного великого Потомка Иаков действительно произведет "множество народов". Во Христе все народы обретут благословения, обещанные вначале Аврааму и теперь переданные Иакову. И конечно же, это не заслуженное грешником обещание Божье укрепило веру, жившую в сердце Иакова.
Итак, Иаков отправился в 850-километровый путь в город Харран, что к северу от Ханаана. Сегодня это территория Сирии, в ветхозаветные времена это Арамея, где возник арамейский народ и появился арамейский язык. Покидая дом, Иаков едва ли гордился тем, что путем обмана ему удалось заполучить желанное благословение. Он был напуган, осознание собственной вины угнетало его, но ободряло обещание, только что повторенное ему отцом.
6 Исав увидел, что Исаак благословил Иакова и благословляя послал его в Месопотамию, взять себе жену оттуда, и заповедал ему, сказав: не бери жены из дочерей Ханаанских; 7 и что Иаков послушался отца своего и матери своей и пошел в Месопотамию. 8 И увидел Исав, что дочери Ханаанские не угодны Исааку, отцу его; 9 и пошел Исав к Измаилу и взял себе жену Махалафу, дочь Измаила, сына Авраамова, сестру Наваиофову, сверх других жен своих.
Прежде чем продолжить повествование о путешествии Иакова к родственникам в Арамею, Моисей упоминает об Исаве, вновь показывая его духовную несостоятельность. Очевидно, он не понимал, сколь неугодны родителям две его хананейские жены. Теперь он узнал, что Иаков отослан к родственникам матери для поисков подходящей жены. В запоздалой попытке заслужить доброе расположение своего отца, Исав взял третью жену, дочь Измаила, относившуюся к той ветви Авраамовой семьи, которая находилась не только вне обещания, но по сути была враждебна к нему. Поступок Исава помогает нам понять, почему Бог не включил его в Свой замысел.
10 Иаков же вышел из Вирсавии и пошел в Харран, 11 и пришел на одно место, и остался там ночевать, потому что зашло солнце. И взял один из камней того места, и положил себе изголовьем, и лег на том месте. 12 И увидел во сне: вот, лестница стоит на земле, а верх ее касается неба; и вот, Ангелы Божии восходят и нисходят по ней. 13 И вот, Господь стоит на ней и говорит: Я Господь, Бог Авраама, отца твоего, и Бог Исаака; [не бойся]. Землю, на которой ты лежишь, Я дам тебе и потомству твоему; 14 и будет потомство твое, как песок земной; и распространишься к морю и к востоку, и к северу и к полудню; и благословятся в тебе и в семени твоем все племена земные; 15 и вот Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю, ибо Я не оставлю тебя, доколе не исполню того, что Я сказал тебе.
Иаков был в пути уже несколько дней. Он прошел 115 км и, когда солнце закатилось, почувствовал усталость и одиночество. Бог в ту ночь приготовил особую радость для молодого человека, и древнееврейский текст говорит об этом несколько необычно. Трижды Моисей употребляет слово, которое указывает на нечто совершенно неожиданное - "Вот!": "И увидел во сне: вот, лестница... и вот, Ангелы Божии... и вот, Господь".
Для того чтобы этот одинокий путник не утратил мужества, Господь открыл ему видение Самого Бога. Положив камень под голову, Иаков заснул под открытым небом. Он видел во сне доходящую до неба лестницу, а по этой лестнице Ангелы восходили, вознося просьбы и нужды Иакова к Богу, и нисходили, возвращаясь с поддержкой и уверениями Божьими. Интересно отметить, что Господь Иисус однажды упомянул о сне Иакова, сравнивая Себя с лестницей, которую видел Иаков (Иоан. 1:51). В Иисусе Христе Бог устроил мост, по которому Он приходит к нам и по которому мы можем вернуться к Нему.
Вершиной сна было то, что Сам Господь, стоя на верху небесной лестницы, повторил Иакову обещания, первоначально дарованные его деду Аврааму. Те же обещания, которые Иаков обманом получил от отца, он услышал теперь из уст Божьих. Здесь не было обмана. Иаков должен был знать, каково его положение перед Богом. Бог считал его Своим дитя - слабым и грешным, но примирившимся с Богом! Бог обещал Иакову, что его потомки будут многочисленны, что они наследуют землю и в одном его великом Потомке благословятся все народы земли. Кроме того, одинокому испуганному путнику Бог даровал еще одно обещание: "Я с тобою, и сохраню тебя везде, куда ты ни пойдешь; и возвращу тебя в сию землю".
16 Иаков пробудился от сна своего и сказал: истинно Господь присутствует на месте сем; а я не знал! 17 И убоялся и сказал: как страшно сие место! это не иное что, как дом Божий, это врата небесные. 18 И встал Иаков рано утром, и взял камень, который он положил себе изголовьем, и поставил его памятником, и возлил елей на верх его. 19 И нарек [Иаков] имя месту тому: Вефиль, а прежнее имя того города было: Луз. 20 И положил Иаков обет, сказав: если [Господь] Бог будет со мною и сохранит меня в пути сем, в который я иду, и даст мне хлеб есть и одежду одеться, 21 и я в мире возвращусь в дом отца моего, и будет Господь моим Богом, - 22 то этот камень, который я поставил памятником, будет [у меня] домом Божиим; и из всего, что Ты, Боже, даруешь мне, я дам Тебе десятую часть.
На следующее утро Иаков проснулся со смешанным чувством. Он был благодарен Богу за то, о чем Тот сообщил ему, но более всего им владело изумление. Он, странник, находящийся среди язычников, попал в присутствие Божье. В этом незнакомом месте Бог был с ним, беседовал и благословил его. И назвал он это место Вефиль (по-древнееврейски - "дом Божий").
В ознаменование этого чудесного видения Иаков взял камень, лежавший у него под головой, и поставил его как памятник. Он возлил елей на него, чтобы отличить от других, отметить драгоценное место, где Бог явился ему. Иаков собирался позднее вернуться туда и устроить там жертвенник (35:7).
Неожиданное милостивое отношение Бога в Вефиле вызвало у Иакова еще один ответный порыв - он дал обет. В его словах содержится условие "если" и следствие "то". Мы не осмеливаемся воспринимать слова Иакова как торговлю с Богом ("если ты сделаешь для меня то-то и то-то, то будешь моим Богом, а иначе нет"). Бог Спаситель убедил Иакова, что Он его Бог, и что Иаков слаб, но горячо любим Богом как дитя Божье. Как счастливы мы от того, что наше положение перед Богом определяется не заслуженной нами любовью Божьей и не зависит от наших дел!

Лаван обманывает Иакова

Глава 29. И встал Иаков и пошел в землю сынов востока [к Лавану, сыну Вафуила Арамеянина, к брату Ревекки, матери Иакова и Исава]. 2 И увидел: вот, на поле колодезь, и там три стада мелкого скота, лежавшие около него, потому что из того колодезя поили стада. Над устьем колодезя был большой камень. 3 Когда собирались туда все стада, отваливали камень от устья колодезя и поили овец; потом опять клали камень на свое место, на устье колодезя. 4 Иаков сказал им [пастухам]: братья мои! откуда вы? Они сказали: мы из Харрана. 5 Он сказал им: знаете ли вы Лавана, сына Нахорова? Они сказали: знаем. 6 Он еще сказал им: здравствует ли он? Они сказали: здравствует; и вот, Рахиль, дочь его, идет с овцами. 7 И сказал [Иаков]: вот, дня еще много; не время собирать скот; напойте овец и пойдите, пасите. 8 Они сказали: не можем, пока не соберутся все стада, и не отвалят камня от устья колодезя; тогда будем мы поить овец.
В Библии ничего не сообщается о долгом одиноком пути Иакова к дому его родственников. Если он путешествовал пешком, то путешествие, вероятно, отняло у него около месяца. Однако после случившегося в Вефиле сердце его пело. Бог Спаситель чудесным образом явился ему и обещал охранять его и заботиться о нем. Теперь его продолжительное путешествие в Харран близилось к концу. "Земля сынов востока" - это территория современной Сирии к северо-востоку от Дамаска. Харран всегда был особым местом для Иакова. Там находился родной дом Ревекки, в котором она провела свое детство. Это был город, в котором жили его прадед Фарра и дед Авраам. А теперь Харран приобретал важность для Иакова по другой причине. Тем же путем, каким Бог однажды направил Авраамова слугу на поиски жены для Исаака (Быт.24), Бог теперь вел Иакова к его родственникам. И даже более того, Он привел Иакова к колодцу, где тот встретил красивую молодую женщину, которой предстояло стать его женой.
Хотя солнце еще находилось высоко в небе, несколько пастухов привели свои стада к колодцу, закрытому большим камнем, довольно тяжелым для проходящих мимо путников. Очевидно, согласно общей договоренности, прежде чем открыть колодец, пастухи Харрана ожидали, когда соберутся все стада. Когда Иаков поинтересовался о Лаване, ему ответили: "Вот, Рахиль, дочь его, идет с овцами".
9 Еще он говорил с ними, как пришла Рахиль [дочь Лавана] с мелким скотом отца своего, потому что она пасла [мелкий скот отца своего]. 10 Когда Иаков увидел Рахиль, дочь Лавана, брата матери своей, и овец Лавана, брата матери своей, то подошел Иаков, отвалил камень от устья колодезя и напоил овец Лавана, брата матери своей. 11 И поцеловал Иаков Рахиль и возвысил голос свой и заплакал. 12 И сказал Иаков Рахили, что он родственник отцу ее и что он сын Ревеккин. А она побежала и сказала отцу своему [все сие]. 13 Лаван, услышав о Иакове, сыне сестры своей, выбежал ему навстречу, обнял его и поцеловал его, и ввел его в дом свой; и он рассказал Лавану все сие. 14 Лаван же сказал ему: подлинно ты кость моя и плоть моя. И жил у него Иаков целый месяц.
Взглянув на Рахиль, Иаков понял, что скорая удача в осуществлении его планов не случайна. Он вспомнил, как поколением ранее у колодца в Харране Бог даровал удачу Авраамову слуге, имевшему похожую цель. Он сам, один, отодвинул закрывавший колодец камень и набрал воды для скота Рахили. Узнав, кем был добрый незнакомец, она побежала домой, чтобы рассказать родителям. Отец ее Лаван поспешил к колодцу, чтобы встретить племянника и пригласить его в дом. И там "он рассказал Лавану все сие", - причину, по которой он прибыл в Харран и свою радость от встречи с красавицей двоюродной сестрой.
15 И Лаван сказал Иакову: неужели ты даром будешь служить мне, потому что ты родственник? скажи мне, что заплатить тебе? 16 У Лавана же было две дочери; имя старшей: Лия; имя младшей: Рахиль. 17 Лия была слаба глазами, а Рахиль была красива станом и красива лицем. 18 Иаков полюбил Рахиль и сказал: я буду служить тебе семь лет за Рахиль, младшую дочь твою. 19 Лаван сказал [ему]: лучше отдать мне ее за тебя, нежели отдать ее за другого кого; живи у меня. 20 И служил Иаков за Рахиль семь лет; и они показались ему за несколько дней, потому что он любил ее. 21 И сказал Иаков Лавану: дай жену мою, потому что мне уже исполнилось время, чтобы войти к ней.
До этого времени путешествие Иакова в Харран было на удивление спокойным. Бог привел его без задержек к месту назначения и подготовил радушный прием в доме дяди. Однако вскоре все переменится. Наступает пора нового учебного года в Божией школе наставления Иакова.
Иаков пробыл в Харране только месяц, но для Лавана этого было достаточно, чтобы оценить, какой умелый пастух и хороший работник находится рядом с ним. Когда Лаван предложил Иакову работу, казалось, что он печется об интересах Иакова. "Неужели ты даром будешь служить мне... скажи мне, что заплатить тебе?" Куда уж честнее?!
Однако во всех своих делах с Иаковом Лаван проявил не только присущую ему жадность, но и склонность корыстно эксплуатировать другого человека. Он заметил, что сердце Иакова стремится к красавице кузине, встреченной им у колодца, и в хитрости своей задался вопросом: "Нельзя ли использовать любовь к ней Иакова ради собственной выгоды?" Когда Лаван вынудил Иакова назвать цену, он понял, что Иаков не будет торговаться. Он прибыл в Харран, чтобы найти себе жену, и нашел ее - дочь Лавана. Лаван знал также, что хотя Иаков - сын очень богатого отца, у него все же нет денег, чтобы предложить будущему тестю плату за невесту (см. комментарий к Быт. 24:53), и потому ему придется их зарабатывать. Во время этих переговоров об оплате Иаков оказался в невыгодном для себя положении.
Здесь Моисей сообщает сведения, которые необходимы читателю для понимания дальнейшего. Мы знакомимся с Лией - старшей, менее привлекательной сестрой Рахили. В той культуре яркие большие глаза считались у женщины признаком красоты, и Лия, "слабая глазами", имела изъян, особенно по сравнению со своей сестрой, - молодой, прекрасной лицом и телом.
Ответ Иакова на предложение Лавана: "Скажи мне, что заплатить тебе?" - поражает необыкновенной щедростью. В обмен на честь вступить в брак с Рахилью он предлагает отработать у Лавана семь лет в качестве платы за невесту. Лаван знал, что Иаков не предложит слишком мало. Это могло быть истолковано как: "Я не могу предложить больше"; "Она значит для меня не больше этого". Иаков также хотел быть уверен, что Лаван не откажет ему. Согласясь на предложенную плату за невесту, Лаван в течение следующих семи лет с выгодой для себя пользовался скотоводческим искусством Иакова.
22 Лаван созвал всех людей того места и сделал пир. 23 Вечером же взял [Лаван] дочь свою Лию и ввел ее к нему; и вошел к ней [Иаков]. 24 И дал Лаван служанку свою Зелфу в служанки дочери своей Лии. 25 Утром же оказалось, что это Лия. И [Иаков] сказал Лавану: что это сделал ты со мною? не за Рахиль ли я служил у тебя? зачем ты обманул меня? 26 Лаван сказал: в нашем месте так не делают, чтобы младшую выдать прежде старшей; 27 окончи неделю этой, потом дадим тебе и ту за службу, которую ты будешь служить у меня еще семь лет других. 28 Иаков так и сделал и окончил неделю этой. И [Лаван] дал Рахиль, дочь свою, ему в жену. 29 И дал Лаван служанку свою Валлу в служанки дочери своей Рахили. 30 [Иаков] вошел и к Рахили, и любил Рахиль больше, нежели Лию; и служил у него еще семь лет других.
Лаван, будучи жадным человеком, хотел заставить нового зятя еще семь лет трудиться бесплатно, он изобрел по скупости своей еще один способ его заполучить. Иаков, "держащийся за пяту", всегда умудрявшийся честным путем или обманом быть впереди других, встретил в Лаване подобного себе.
Лаван вероломно устроил так, что в ночь, когда Иаков должен был получить в жены Рахиль, он получил вместо нее Лию. Возникает неизбежный вопрос: как мог Иаков, столь разумный человек, допустить подобное? Обычно предлагается такой ответ: Лия участвовала в обмане, она была под покрывалом, и в благоуханной свадебной ночи говорила тихо, чтобы голос ее не узнали. Кроме того, Иаков был застигнут врасплох, у него не было никакого повода для подозрений.
Однако ответ на этот вопрос лежит гораздо глубже. Бог позволил, чтобы такое несчастье вошло в жизнь Иакова. Бог был недоволен Иаковом, который, стремясь обеспечить себе право первородства, обманул собственного отца. Бог увидел такие изъяны в характере Иакова, как способность идти на сделку со своей совестью ради личной выгоды, упование на собственный разум, стремление перехитрить и обставить соперника. Любящий Отец также знал, что эти духовные несовершенства Иакова могут лишь помешать осуществлению великих замыслов, которые Он имел относительно этого человека.
Поэтому Бог помог Иакову разочароваться в собственном разуме. В течение последующих семи лет у Иакова было вдоволь времени для раздумий: "Да, действительно умен, весьма умен, - женился на нежеланной женщине!" За семь лет представилось также множество случаев поразмыслить над ироничностью этой ситуации. Лия по указанию Лавана обманула его так же, как он по наущению Ревекки обманул своего отца.
Как часть замысла обучения Иакова Бог включил наставление его в том, что Богу отвратительны ложь и упование на собственные силы. Это не значит, что Он припоминал Иакову его грех. Мы, верующие, знаем, что наш грех прощен, и это прощение Божье совершенно. Христос заменил нас, тем самым приняв на Себя Божье наказание, и мы знаем, что в мире с Богом. Иаков тоже знал об этом. Но последствия совершенного нами греха преследуют нас, служа необходимым напоминанием, что уступка греховной природе может только отвратить Божью благодать. Бог взыскивает с нас, тем самым также напоминая, что мы нуждаемся в помощи Бога, обещанной нам для подавления греховной природы, противящейся Его благой воле относительно нас.
Следующим утром в ответ на отчаянное восклицание Иакова: "Что это сделал ты со мною?" - Лаван дал наполовину правдивое объяснение, к которому был примешан еще один обман. Если не принято было в Харране отдавать младшую дочь вперед старшей, почему Лаван не сказал об этом Иакову, когда тот впервые попросил выдать за него Рахиль?
Мы удивляемся терпению Иакова. Не результат ли это Божьего наставления? Лютер заметил: "Я бы с этим не примирился. Я отвел бы Лавана в суд и потребовал отдать мне невесту, ради которой трудился по договору". Вероятно помня, как обманывал ради собственной корысти брата и престарелого отца, Иаков смиренно снес ужасное разочарование, которому Господь позволил войти в его жизнь. Он не стал унижать Лию требованием расторжения брака. Вместо этого, как предложил Лаван, он провел брачную неделю с Лией, а затем женился на Рахили. Всю оставшуюся жизнь ему пришлось жить в разделенной семье, будучи мужем двух жен, одну из которых он любил более другой.
31 Господь [Бог] узрел, что Лия была нелюбима, и отверз утробу ее, а Рахиль была неплодна. 32 Лия зачала и родила [Иакову] сына, и нарекла ему имя: Рувим, потому что сказала она: Господь призрел на мое бедствие [и дал мне сына], ибо теперь будет любить меня муж мой. 33 И зачала [Лия] опять и родила [Иакову второго] сына, и сказала: Господь услышал, что я нелюбима, и дал мне и сего. И нарекла ему имя: Симеон. 34 И зачала еще и родила сына, и сказала: теперь-то прилепится ко мне муж мой, ибо я родила ему трех сынов. От сего наречено ему имя: Левий. 35 И еще зачала и родила сына, и сказала: теперь-то я восхвалю Господа. Посему нарекла ему имя Иуда. И перестала рождать.
Господь вознаградил Лию за ту трудную роль, которую ей пришлось играть как менее любимой жене, даровав ей сына, названного ею Рувимом. Это имя составлено из двух древнееврейских корней: "Смотрите, сын!" Теперь линия мужа была продолжена, по крайней мере, еще на одно поколение. Лия пояснила, что по-древнееврейски это имя означает: "Он призрел на мое бедствие".
Господь продолжал благословлять Лию, и она родила еще детей. Их имена свидетельствуют о непрекращающейся сердечной боли Лии по поводу того, что ей приходится довольствоваться вторым местом в сердце мужа. Второго сына она назвала Симеон (Shimheon - Тот, Кто слышит"), потому что "Господь услышал, что я нелюбима". Имя третьего сына - Левий (Levi - прилепился"), выражало ее надежду на то, что их брак станет подлинным союзом двух сердец, - надежду, которая так и не осуществилась. Родив четвертого сына, она назвала его Иуда ("хвала"), и Лия не просто выразила надежду, но решительно заявила: "Я восхвалю Господа!"
Четвертый сын Лии важен по двум причинам. От него произошло наименование народа иудейского. И, что более важно, именно через четвертого сына Лия, менее любимая жена, стала прародительницей царя Давида и Иисуса Христа. Господь даже низкий обман Лии обратил во благо, введя ее в родословную Христа.
"О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33)

Семья Иакова

Глава 30. И увидела Рахиль, что она не рождает детей Иакову, и позавидовала Рахиль сестре своей, и сказала Иакову: дай мне детей, а если не так, я умираю. 2 Иаков разгневался на Рахиль и сказал [ей]: разве я Бог, Который не дал тебе плода чрева? 3 Она сказала: вот служанка моя Валла; войди к ней; пусть она родит на колени мои, чтобы и я имела детей от нее. 4 И дала она Валлу, служанку свою, в жену ему; и вошел к ней Иаков. 5 Валла [служанка Рахилина] зачала и родила Иакову сына. 6 И сказала Рахиль: судил мне Бог, и услышал голос мой, и дал мне сына. Посему нарекла ему имя: Дан. 7 И еще зачала и родила Валла, служанка Рахилина, другого сына Иакову. 8 И сказала Рахиль: борьбою сильною боролась я с сестрою моею и превозмогла. И нарекла ему имя: Неффалим. 9 Лия увидела, что перестала рождать, и взяла служанку свою Зелфу, и дала ее Иакову в жену, [и он вошел к ней]. 10 И Зелфа, служанка Лиина, [зачала и] родила Иакову сына. 11 И сказала Лия: прибавилось. И нарекла ему имя: Гад. 12 И [еще зачала] Зелфа, служанка Лии, [и] родила другого сына Иакову. 13 И сказала Лия: к благу моему, ибо блаженною будут называть меня женщины. И нарекла ему имя: Асир.
Христиане сегодня часто недоумевают, почему в ветхозаветные времена некоторые богатые люди имели по нескольку жен, и Бог не обличал их за нарушение установленного при сотворении мира брачного порядка. Как ответить на это?
Здесь необходимо обратить внимание на некоторые библейские истины. Истина первая: в Писании не скрываются грехи ветхозаветных Божьих людей. Очевидно, что они делали то, чего не должны были делать. Истина вторая: Бог многое терпит, но не все одобряет. В 30-ой главе Книги Бытие показано, какие серьезные трудности возникли из-за того, что у Иакова была не одна жена. Исчезла любовь между сестрами. Близкие подруги стали ожесточенными соперницами. Истина третья: Бог может преодолевать дурные наклонности людей и обращать их нечестивые дела на служение Своим благим целям. Бог фактически воспользовался полигамным браком Иакова, чтобы произвести от него двенадцать сыновей, ставших отцами двенадцати колен израильских.
Эта страница Библии наглядно показывает, что при многоженстве проявляется худшее в брачных отношениях. Неспособная примириться с фактом, что она бездетна, в то время как ее сестра родила четырех сыновей, Рахиль свое разочарование выместила на муже: "Дай мне детей, или я умру" от огорчения.
Рахиль проявила такое же нетерпение, как ранее Сарра, давшая Аврааму свою служанку Агарь, чтобы та родила для нее ребенка. Когда Валла родила Иакову сына, Рахиль назвала его Даном, объяснив: "Судил мне Бог, и услышал голос мой". Скрытая здесь ирония состоит в том, что Рахиль пошла против воли Божией, настояв, чтобы ее муж вступил в незаконную связь, а затем восславила Бога за благословение ее непослушания ребенком. Когда Валла родила второго сына, Рахиль назвала его Неффалимом ("моя борьба"), объяснив: "Борьбою сильною боролась я с сестрою моею и превозмогла. (Чадородие моей сестры, кажется, прекратилось, а у меня только началось!)" Предписанные Богом отношения любви между двумя сестрами выродились в плотскую борьбу между соперницами. Писание, безусловно, не молчит о пагубности многоженства.
Хвастовство Рахили, казалось, воспламенило в Лии дух соперничества. Не желая быть побежденной, она отдала Иакову свою служанку Зелфу, и человек, прибывший в Харран с целью найти себе богобоязненную жену, вместо этого получил четырех сожительниц. У него родились еще два сына. Первого из них Лия назвала Гад ("удача"), подумав: "Какая удача! Теперь уже моя сестра не обгонит меня!" Второй сын Зелфы получил имя Асир ("счастливый"), Лия объясняла: "К благу моему, ибо блаженною (счастливою) будут называть меня женщины (из-за моего чадородия)".
Читать об этих чудовищных подробностях безбожного соревнования между двумя сестрами неприятно. Однако следует помнить, что мелочную ревность и семейную свару, с которыми Иакову приходилось иметь дело в браке, Бог употребил для наставления Иакова, чтобы укрепить в нем бдительность ко греховным побуждениям, помочь ему справиться со своей греховной природой и сформировать его как человека Божьего.
14 Рувим пошел во время жатвы пшеницы, и нашел мандрагоровые яблоки в поле, и принес их Лии, матери своей. И Рахиль сказала Лии [сестре своей]: дай мне мандрагоров сына твоего. 15 Но [Лия] сказала ей: неужели мало тебе завладеть мужем моим, что ты домогаешься и мандрагоров сына моего? Рахиль сказала: так пусть он ляжет с тобою эту ночь, за мандрагоры сына твоего. 16 Иаков пришел с поля вечером, и Лия вышла ему навстречу и сказала: войди ко мне [сегодня], ибо я купила тебя за мандрагоры сына моего. И лег он с нею в ту ночь. 17 И услышал Бог Лию, и она зачала и родила Иакову пятого сына. 18 И сказала Лия: Бог дал возмездие мне за то, что я отдала служанку мою мужу моему. И нарекла ему имя: Иссахар [что значит возмездие]. 19 И еще зачала Лия и родила Иакову шестого сына. 20 И сказала Лия: Бог дал мне прекрасный дар; теперь будет жить у меня муж мой, ибо я родила ему шесть сынов. И нарекла ему имя: Завулон. 21 Потом родила дочь и нарекла ей имя: Дина.
К тому времени Рувим, первенец Лии, вырос и во время сбора урожая мог сопровождать жнецов в поле. Читаем, что он нашел несколько желтых плодов и принес их матери. Она признала в них мандрагоровые яблоки, известные как "яблоки любви". Считалось, что они лечат от бесплодия и способствуют зачатию.
Когда Рахиль узнала об этом, то попросила у сестры несколько плодов. Очевидно, ее служанка Валла перестала рожать, Рахиль была заинтересована в любых средствах, которые помогут ей родить ребенка. На ее просьбу старшая сестра ответила раздраженно: "Ты уже завладела мужем моим (хотя он сначала был моим). Теперь ты хочешь отнять у меня все остальное?!"
Иаков узнал о сделке, не очень-то заслуживающей одобрения, когда вернулся с поля. Ему сообщили, что жены уже спланировали его вечер. Бог вновь благословил эту связь, и Лия родила пятого сына, названного Иссахар ("воздаяние"). Лия, знавшая, что Иакову суждено быть прародителем великого народа, объяснила имя ребенка: "Бог дал возмездие мне за то, что я отдала служанку мою мужу моему (чтобы обеспечить исполнение Божьего обещания)". Из этих ее слов не следует, что ее мнение о Боге верно.
Когда Лия родила шестого сына, она назвала его Завулон ("почет"), это имя выражало ее надежду на то, что теперь муж будет почитать ее, как до этого почитал свою возлюбленную Рахиль. Здесь названа только одна из дочерей Иакова, Дина, хотя мы знаем из Бытия 37:35, что дочерей было больше. Возможно, Моисей упомянул Дину для того, чтобы подготовить читателя к событиям, описанным в 34-ой главе Книги Бытие.
22 И вспомнил Бог о Рахили, и услышал ее Бог, и отверз утробу ее. 23 Она зачала и родила [Иакову] сына, и сказала [Рахиль]: снял Бог позор мой. 24 И нарекла ему имя: Иосиф, сказав: Господь даст мне и другого сына.
Прошло достаточно времени, чтобы Рахиль поняла, что плоды не помогли. Слова: "И услышал ее Бог, и отверз утробу ее" - показывают, что она молилась Тому, Кто не нуждается в снадобьях, чтобы благословить беременностью и деторождением.
Ранее в Книге Бытие мы уже встречали выражение "вспомнил Бог". В 8:1 Моисей сообщает, что "вспомнил Бог о Ное", и Потоп пошел на убыль. Употребляя такое выражение, Моисей не имел в виду, что Бог временно забыл о Ное или, в нашем случае, о Рахили. Они постоянно были окружены Его любовью. Но теперь Он сделал так, что Его отеческая забота стала видна. Рахиль забеременела и родила сына. Ранее нетерпеливая и даже надменная, теперь она воздала должное Богу за то, что Он снял с нее позор бесплодия. Она назвала своего сына Иосиф ("прибавление") и помолилась: "(Пусть) Господь даст мне и другого сына!"
Несколькими годами позднее Бог ответил на молитву Рахили (35:16-20), но это стоило ей жизни.
25 После того, как Рахиль родила Иосифа, Иаков сказал Лавану: отпусти меня, и пойду я в свое место, и в свою землю; 26 отдай [мне] жен моих и детей моих, за которых я служил тебе, и я пойду, ибо ты знаешь службу мою, какую я служил тебе. 27 И сказал ему Лаван: о, если бы я нашел благоволение пред очами твоими! я примечаю, что за тебя Господь благословил меня. 28 И сказал: назначь себе награду от меня, и я дам [тебе]. 29 И сказал ему [Иаков]: ты знаешь, как я служил тебе, и каков стал скот твой при мне; 30 ибо мало было у тебя до меня, а стало много; Господь благословил тебя с приходом моим; когда же я буду работать для своего дома? 31 И сказал [ему Лаван]: что дать тебе? Иаков сказал [ему]: не давай мне ничего. Если только сделаешь мне, что я скажу, то я опять буду пасти и стеречь овец твоих. 32 Я пройду сегодня по всему стаду овец твоих; отдели из него всякий скот с крапинами и с пятнами, всякую скотину черную из овец, также с пятнами и с крапинами из коз. Такой скот будет наградою мне [и будет мой]. 33 И будет говорить за меня пред тобою справедливость моя в следующее время, когда придешь посмотреть награду мою. Всякая из коз не с крапинами и не с пятнами, и из овец не черная, краденое это у меня. 34 Лаван сказал [ему]: хорошо, пусть будет по твоему слову. 35 И отделил в тот день козлов пестрых и с пятнами, и всех коз с крапинами и с пятнами, всех, на которых было несколько белого, и всех черных овец, и отдал на руки сыновьям своим; 36 и назначил расстояние между собою и между Иаковом на три дня пути. Иаков же пас остальной мелкий скот Лаванов.
Семь лет службы, которые Иаков должен был Лавану за Рахиль, закончились. Теперь он желал возвратиться в Ханаан, свой дом. Он не только стремился покинуть Харран, где вкусил горечь бесчестия и испытал сердечную боль, но также желал возвратиться к родителям и в Землю Обетованную. Поэтому он попросил у своего тестя разрешения уехать.
Лаван видел, что обогатился за то время, пока Иаков ухаживал за его стадами, и ответил: "Пожалуйста, останься". Просьба была эгоистическая, что видно из ответа Иакова: "Когда же я буду работать для своего дома?" Выгодно используя скотоводческие навыки Иакова, Лаван, по своей жадности, не желал делиться с Иаковом доходами. Но теперь ему грозила потеря столь ценного работника. И проявленная им щедрость вполне объяснима: "Что дать тебе, чтобы ты остался?"
Кажется, ответ Иакова обескуражил Лавана. Чтобы понять ситуацию, следует знать, что в древности на Ближнем Востоке овцы обычно имели ровную белого цвета окраску, а козы - темно-коричневую или черную.
Животные с крапинами и пятнами были редки, как и черные ягнята. Лаван с трудом мог поверить своим ушам, что все, о чем просил Иаков, - отдать ему редких, "бракованных" животных. И если Лаван найдет животных обычной окраски в стаде Иакова, то пусть считает, что они у него украдены. Можно понять, что делая такое предложение, Иаков полностью отдавал свое материальное благополучие в руки Божьи.
Лаван, должно быть, счел предложение зятя глупым, но согласился немедленно, поскольку хотел быть первым. Следовало бы ожидать, что Лаван отклонит это предложение и выступит со встречным, более благоприятным для Иакова. Но вновь проявилась его жадность и подозрительность. Иаков предложил: "Я пройду сегодня по всему стаду овец твоих". Но Лаван взял на себя эту работу, намекая, что не может доверить ее Иакову. А затем добавил к этой обиде оскорбление, поставив своих сыновей над стадами Иакова. Проявляя далее свою подозрительность, он установил расстояние между основным стадом (находившимся под опекой Иакова) и его выбракованными овцами. Это гарантировало, что, во-первых, между стадами не будет скрещивания, а во-вторых - доля Иакова останется небольшой.
37 И взял Иаков свежих прутьев тополевых, миндальных и яворовых, и вырезал на них [Иаков] белые полосы, сняв кору до белизны, которая на прутьях, 38 и положил прутья с нарезкою перед скотом в водопойных корытах, куда скот приходил пить, и где, приходя пить, зачинал пред прутьями. 39 И зачинал скот пред прутьями, и рождался скот пестрый, и с крапинами, и с пятнами. 40 И отделял Иаков ягнят и ставил скот лицем к пестрому и всему черному скоту Лаванову; и держал свои стада особо и не ставил их вместе со скотом Лавана. 41 Каждый раз, когда зачинал скот крепкий, Иаков клал прутья в корытах пред глазами скота, чтобы он зачинал пред прутьями. 42 А когда зачинал скот слабый, тогда он не клал. И доставался слабый скот Лавану, а крепкий Иакову. 43 И сделался этот человек весьма, весьма богатым, и было у него множество мелкого скота [и крупного скота], и рабынь, и рабов, и верблюдов, и ослов.
Иаков был возмущен враждебной и ничем не оправданной подозрительностью своего тестя. Постоянно подстрекаемый Лаваном, Иаков проявил здесь старую свою склонность к обману. Он поддался искушению взять все в свои собственные руки. Поскольку его тесть в очередной раз пытался корыстно использовать Иакова, он решил отплатить ему тем же.
Чтобы стимулировать зачатие крапчатых животных скотом ровной окраски, Иаков нарезал прутья и очистил их полосами от коры до внутренней белой древесины. В период скрещивания он клал эти прутья в корыта для водопоя. Влияла ли такая уловка на беременных самок, рождалось ли именно из-за нее большее количество крапчатых животных, - дело не в этом. Научен ли такой метод, или это суеверие, - не столь важно. Важно то, что Иаков, "держащийся за пяту", внял нашептываниям своей греховной природы, убеждавшей его: "Ничего! Посчитайся с ним!" Это не голос нового человека в Иакове. Странные обстоятельства скрещивания не являются свидетельством новой жизни в вере. Иаков еще не был готов к окончанию школы наставлений Господних.
Полагая, что основной замысел удался, Иаков несколько усовершенствовал его. Когда рождался пестрый малыш, он как можно скорее отделял его от матери, позволяя ему смешаться с остальным стадом для последующего скрещивания. Кроме того, он стал применять уловку с прутьями только для сильных животных. Путем такого отбора он вырастил для себя стадо сильных животных, а более слабых оставлял Лавану.
В видении, дарованном Иакову в Вефиле много лет назад (28:15), Бог обещал благословить Иакова, однако Господь не нуждался в его плутовстве для осуществления Своего обещания. Бог позднее разъяснил Иакову, что благословил его не благодаря обману, но вопреки ему (31:10-12).

Иаков покидает Лавана

Глава 31. И услышал [Иаков] слова сынов Лавановых, которые говорили: Иаков завладел всем, что было у отца нашего, и из имения отца нашего составил все богатство сие. 2 И увидел Иаков лице Лавана, и вот, оно не таково к нему, как было вчера и третьего дня. 3 И сказал Господь Иакову: возвратись в землю отцов твоих и на родину твою; и Я буду с тобою.
Еще в течение шести лет - что в сумме составляет двадцать - между Лаваном и Иаковом продолжалось перетягивание каната. Иаков делал все возможное, чтобы среди новорожденного скота увеличивалось число пестрых животных. Лаван, в свою очередь, постоянно менял Иакову оплату. Однако, несмотря на столь нечестные отношения, Господь продолжал благословлять Иакова, а его возрастающее богатство раздражало Лавана и его сыновей. Они смотрели на него не как на члена семьи, не как на человека, благословленного Богом. Они в нем видели лишь чужака, нечестным путем наложившего руки на то, что по праву принадлежало им.
Весть о том, что им недовольны, достигла Иакова. Все более и более он убеждался в том, что пришло время уходить.
Господь, Бог Завета однажды ночью во сне указал Иакову, что тому делать. Как наследник обещания о Мессии, Иаков принадлежал не Харрану, но Ханаану, будущей родине его потомков. Иаков понимал, конечно, что возвращение домой означало встречу с Исавом. Жаждал ли как прежде Исав его смерти? Дарованное Иакову обещание Божье облегчило ему повиновение Богу.
4 И послал Иаков, и призвал Рахиль и Лию в поле, к стаду мелкого скота своего, 5 и сказал им: я вижу лице отца вашего, что оно ко мне не таково, как было вчера и третьего дня; но Бог отца моего был со мною; 6 вы сами знаете, что я всеми силами служил отцу вашему, 7 а отец ваш обманывал меня и раз десять переменял награду мою; но Бог не попустил ему сделать мне зло. 8 Когда сказал он, что скот с крапинами будет тебе в награду, то скот весь родил с крапинами. А когда он сказал: пестрые будут тебе в награду, то скот весь и родил пестрых. 9 И отнял Бог [весь] скот у отца вашего и дал [его] мне. 10 Однажды в такое время, когда скот зачинает, я взглянул и увидел во сне, и вот козлы [и овны], поднявшиеся на скот [на коз и овец], пестрые, с крапинами и пятнами. 11 Ангел Божий сказал мне во сне: Иаков! Я сказал: вот я. 12 Он сказал: возведи очи твои и посмотри: все козлы [и овны], поднявшиеся на скот [на коз и овец], пестрые, с крапинами и с пятнами, ибо Я вижу все, что Лаван делает с тобою; 13 Я Бог [явившийся тебе] в Вефиле, где ты возлил елей на памятник и где ты дал Мне обет; теперь встань, выйди из земли сей и возвратись в землю родины твоей [и Я буду с тобою].
Прежде всего Иакову следовало убедить своих жен, что наступило время возвращения в Ханаан. Вызвав их в поле, чтобы поговорить наедине, он сказал, что за двадцатилетнюю самоотверженную службу их отцу его вознаградили лишь подозрительностью, обманом и недоброжелательством. Ради сохранения мира Иаков каждый раз позволял изменять условия договора об оплате в пользу Лавана. Но независимо от того, как часто Лаван пересматривал их договор, Господь постоянно заботился, чтобы Иаков оказывался впереди. "И если стремительное увеличение моего стада не кажется очевидным доказательством Божьего благословения, то Бог сказал мне об этом в видении".
Иаков понял, что пославший ему сон "Ангел Божий",- Сам Бог (стих 13). Мы встречались с говорившим несколько раз до того в Книге Бытие - когда Он являлся Агари (16:7-11) и Аврааму (22:11, 14-16). В этот критический момент Сын Божий Сам явился Иакову. Иаков, возможно, думал, что его успеху способствовало снятие ножом коры с прутьев, но сон показал, что весь процесс скрещивания скота находился под Божьим контролем. Во сне Иаков увидел стада Лавана в брачное время. Хотя животные Лавана были ровного оттенка, козлы имели крапины, - это означало, что весь приплод будет принадлежать Иакову. Сон был мягким напоминанием, что когда Бог желает даровать материальное благословение, Он не нуждается в помощи Иакова.
В конце сна Иакова Бог ясно указал ему: "Теперь встань, выйди из земли сей и возвратись в землю родины твоей". Чтобы облегчить Иакову послушание, Бог назвал себя "Богом, явившимся в Вефиле". Двадцатью годами ранее именно в Вефиле Бог явился Иакову с драгоценными обещаниями.
"Я дам тебе и твоим потомкам эту землю".
"И будет потомство твое, как песок земной".
"Благословятся в семени твоем все племена земные".
"Я сохраню тебя везде и возвращу в эту землю".
Получив прямое повеление от Бога и зная обетования Божии, Иаков ясно понял, что ему предстоит. Но что подумают его жены о переезде из Харрана в Ханаан?
14 Рахиль и Лия сказали ему в ответ: есть ли еще нам доля и наследство в доме отца нашего? 15 не за чужих ли он нас почитает? ибо он продал нас и съел даже серебро наше; 16 посему все [имение и] богатство, которое Бог отнял у отца нашего, есть наше и детей наших; итак делай все, что Бог сказал тебе. 17 И встал Иаков, и посадил детей своих и жен своих на верблюдов, 18 и взял с собою весь скот свой и все богатство свое, которое приобрел, скот собственный его, который он приобрел в Месопотамии, [и все свое,] чтобы идти к Исааку, отцу своему, в землю Ханаанскую. 19 И как Лаван пошел стричь скот свой, то Рахиль похитила идолов, которые были у отца ее. 20 Иаков же похитил сердце у Лавана Арамеянина, потому что не известил его, что удаляется. 21 И ушел со всем, что у него было; и, встав, перешел реку и направился к горе Галаад.
Иаков, возможно, был удивлен немедленным согласием своих жен оставить родной дом. Они ощутили изменение отношения отца не только к Иакову, но и к ним. "Он почитает нас не за дочерей, - сказали они, - но за чужих", за рабов, которых используют лишь для извлечения выгоды.
Еще один огорчивший их проступок отца заключался в том, что "он съел" даже их серебро (присвоил отданную за них плату). Согласно законам Месопотамии, отец сохранял часть платы за свою дочь в течение ее брака. Он мог вкладывать куда-либо эти деньги, но ему надлежало вернуть их ей, если она нуждалась, ибо плата за невесту являлась как бы страховкой дочери. Поскольку Лаван корыстно присвоил то, что Иаков заплатил за Лию и Рахиль четырнадцатью годами труда, они решили, что все, заработанное Иаковом у отца, по праву принадлежит им.
Одной из насмешек переменчивой судьбы Иакова было то, что двадцатью годами ранее ему пришлось бежать из Ханаана в Харран. Теперь он должен был бежать из Харрана, чтобы вернуться в Ханаан. Он смог сделать это тайно, поскольку Лаван установил значительное расстояние между своим стадом и стадом Иакова (30:36). Иаков также подгадал, чтобы в это время Лаван был особенно занят, стриг овец.
Исследователей Библии обычно озадачивает кража Рахилью идолов из дома отца. Предлагаются различные объяснения ее поступка. Кое-кто полагает, что она тайно поклонялась идолам и искала их покровительства. Другие исследователи считают, что это было сделано из материальных соображений, так как после смерти отца сын, наследующий богов отца, становился его преемником в качестве главы рода. Если это так, можно понять, почему Лаван сильно огорчился при мысли, что Иаков завладел его идолами.
Так или иначе, огромный караван Иакова, включавший жен и детей, слуг и служанок, коров, овец и козлов, верблюдов и ослов, направился на юг от Харрана. Мы получаем некоторое представление о размере стад Иакова, читая, что перед встречей с Исавом (описанной в следующей главе Книги Бытие) он послал брату в дар 580 животных. Огромный караван пересек реку Евфрат и медленно двинулся к Ханаану. Через неделю, оставляя следы, по которым Лавану не стоило большого труда отыскать его, Иаков достиг земли Галаад, что к востоку от Галилейского моря.
22 На третий день сказали Лавану [Арамеянину], что Иаков ушел. 23 Тогда он взял с собою [сынов и] родственников своих, и гнался за ним семь дней, и догнал его на горе Галаад. 24 И пришел Бог к Лавану Арамеянину ночью во сне и сказал ему: берегись, не говори Иакову ни доброго, ни худого. 25 И догнал Лаван Иакова; Иаков же поставил шатер свой на горе, и Лаван со сродниками своими поставил на горе Галаад. 26 И сказал Лаван Иакову: что ты сделал? для чего ты обманул меня, и увел дочерей моих, как плененных оружием? 27 зачем ты убежал тайно, и укрылся от меня, и не сказал мне? я отпустил бы тебя с веселием и с песнями, с тимпаном и с гуслями; 28 ты не позволил мне даже поцеловать внуков моих и дочерей моих; безрассудно ты сделал. 29 Есть в руке моей сила сделать вам зло; но Бог отца вашего вчера говорил ко мне и сказал: берегись, не говори Иакову ни хорошего, ни худого. 30 Но пусть бы ты ушел, потому что ты нетерпеливо захотел быть в доме отца твоего, - зачем ты украл богов моих?
Лаван начал преследование через три дня, когда узнал, что Иаков ушел. Прежде чем настигнуть Иакова, он видел сон, в котором Бог предостерег его от попыток причинить зло своему зятю. Понятно, что мстительный и злой человек, имея небольшое количество вооруженных людей, мог просто отобрать скот и заставить Иакова вместе с семейством вернуться в Харран, на этот раз рабами.
При встрече Лаван сказал своему зятю: "Что ты сделал?" Отвечая на свой собственный вопрос, он обвинил Иакова, дескать тот поступил с ним нечестно, увел дочерей, словно военнопленных, и украл идолов. Его слова лицемерны, поскольку он представил себя оскорбленным отцом, нежно любящим дочерей. Он лгал, будто ничего кроме уважения и благорасположения не испытывал к Иакову, тогда как они оба понимали, что к чему. Лаван, очевидно, был наиболее близок к истине, признав, что только страх отмщения Божьего удержал его от насилия.
31 Иаков отвечал Лавану и сказал: я боялся, ибо я думал, не отнял бы ты у меня дочерей своих [и всего моего]. 32 [И сказал Иаков:] у кого найдешь богов твоих, тот не будет жив; при родственниках наших узнавай, что [есть твоего] у меня, и возьми себе. [Но он ничего у него не узнал.] Иаков не знал, что Рахиль [жена его] украла их. 33 И ходил Лаван в шатер Иакова, и в шатер Лии, и в шатер двух рабынь, [и обыскивал,] но не нашел. И, выйдя из шатра Лии, вошел в шатер Рахили. 34 Рахиль же взяла идолов, и положила их под верблюжье седло и села на них. И обыскал Лаван весь шатер; но не нашел. 35 Она же сказала отцу своему: да не прогневается господин мой, что я не могу встать пред тобою, ибо у меня обыкновенное женское. И [Лаван] искал [во всем шатре], но не нашел идолов. 36 Иаков рассердился и вступил в спор с Лаваном. И начал Иаков говорить и сказал Лавану: какая вина моя, какой грех мой, что ты преследуешь меня? 37 ты осмотрел у меня все вещи [в доме моем], что нашел ты из всех вещей твоего дома? покажи здесь пред родственниками моими и пред родственниками твоими; пусть они рассудят между нами обоими. 38 Вот, двадцать лет я был у тебя; овцы твои и козы твои не выкидывали; овнов стада твоего я не ел; 39 растерзанного зверем я не приносил к тебе, это был мой убыток; ты с меня взыскивал, днем ли что пропадало, ночью ли пропадало; 40 я томился днем от жара, а ночью от стужи, и сон мой убегал от глаз моих. 41 Таковы мои двадцать лет в доме твоем. Я служил тебе четырнадцать лет за двух дочерей твоих и шесть лет за скот твой, а ты десять раз переменял награду мою. 42 Если бы не был со мною Бог отца моего, Бог Авраама и страх Исаака, ты бы теперь отпустил меня ни с чем. Бог увидел бедствие мое и труд рук моих и вступился за меня вчера.
Иаков, должно быть, с трудом сохранял спокойствие, слушая самоправедную речь Лавана. Каждый из присутствующих знал, что обвинения Лавана просто не соответствуют истине, и Иаков не видел необходимости отвечать на каждое из них. Не зная, что Рахиль украла отцовских божков, он пригласил Лавана убедиться самому, что его обвинение в воровстве беспочвенно. И если он найдет своих идолов у кого-то из членов дома Иакова, то человеку тому грозит смерть.
Рахиль, по всей видимости, унаследовала отцовскую хитрость. Пока Лаван обыскивал шатры Иакова и его имущество, она спрятала идолов в верблюжье седло и устроила так, что отец туда и не заглянул.
Именно тогда Иаков дал выход гневу. "В чем мое преступление? Что за грех я совершил, что ты преследуешь меня как обыкновенного вора? Я служил тебе преданно в течение двадцати лет, и ты знаешь, что я добросовестно ухаживал за твоим скотом. Я никогда не употреблял твоих животных в пищу, когда был далеко от дома". (Глиняные таблички, найденные на месте Древней Нузы, содержат судебные иски владельцев скота против пастухов за то, что те без разрешения убивали животных.) "Если какое-то из твоих животных было растерзано дикими зверьми или украдено, ты требовал от меня возмещения убытков. Я начал у тебя работать бедняком, и если бы Бог моих отцов не позаботился о моем благополучии, я так и остался бы нищим. И это Тот Бог, Который говорил с тобою прошлой ночью!"
43 И отвечал Лаван и сказал Иакову: дочери - мои дочери; дети - мои дети; скот - мой скот, и все, что ты видишь, это мое: могу ли я что сделать теперь с дочерями моими и с детьми их, которые рождены ими? 44 Теперь заключим союз я и ты, и это будет свидетельством между мною и тобою. [При сем Иаков сказал ему: вот, с нами нет никого; смотри, Бог свидетель между мною и тобою.] 45 И взял Иаков камень и поставил его памятником. 46 И сказал Иаков родственникам своим: наберите камней. Они взяли камни, и сделали холм, и ели [и пили] там на холме. [И сказал ему Лаван: холм сей свидетель сегодня между мною и тобою.] 47 И назвал его Лаван: Иегар-Сагадуфа; а Иаков назвал его Галаадом. 48 И сказал Лаван [Иакову]: сегодня этот холм [и памятник, который я поставил,] между мною и тобою свидетель. Посему и наречено ему имя: Галаад, 49 также: Мицпа, оттого, что Лаван сказал: да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга; 50 если ты будешь худо поступать с дочерями моими, или если возьмешь жен сверх дочерей моих, то хотя нет человека между нами, [который бы видел,] но смотри, Бог свидетель между мною и между тобою. 51 И сказал Лаван Иакову: вот холм сей и вот памятник, который я поставил между мною и тобою; 52 этот холм свидетель, и этот памятник свидетель, что ни я не перейду к тебе за этот холм, ни ты не перейдешь ко мне за этот холм и за этот памятник, для зла; 53 Бог Авраамов и Бог Нахоров да судит между нами, Бог отца их. Иаков поклялся страхом отца своего Исаака. 54 И заколол Иаков жертву на горе и позвал родственников своих есть хлеб; и они ели хлеб [и пили] и ночевали на горе. 55 И встал Лаван рано утром и поцеловал внуков своих и дочерей своих, и благословил их. И пошел и возвратился Лаван в свое место.
Это обличение со стороны Иакова, должно быть, было Лавану как нож в сердце. Он не мог опровергнуть слов Иакова. Стремясь сохранить перед родственниками лицо, он заявил, что любовь к дочерям и внукам не позволяет ему силою забрать то, что принадлежит ему по праву. Подозрительность, свойственная его натуре, вновь проявила себя, когда он предложил Иакову заключить договор о том, чтобы никогда не прибегать к мести. Иаков охотно согласился, и договор был скреплен клятвой.
В качестве видимого свидетельства этого соглашения был установлен большой камень и еще собран холм из небольших камней. Лаван дал этому месту название на арамейском языке, Иаков на древнееврейском. Оба названия значат одно и то же - "холм, свидетель". Каменный монумент был также назван Мицпа ("сторожевая башня").
В понимании Иакова камни представляли собой памятник мирному расставанию. Представление же Лавана о них было довольно неприглядно: "Да надзирает Господь надо мною и тобою". Иначе говоря, "пусть Господь присматривает за Иаковом и удержит его от причинения мне вреда. И если Иаков обидит моих дочерей, когда меня не будет поблизости, этот памятник напомнит ему, что Бог видит его дела". Слово его было недобрым, подозрительным. Чтобы подчеркнуть торжественность договора, Лаван призвал Бога Нахора (своего деда) и Бога Авраама (деда Иакова). Обычно это рассматривается как доказательство того, что Лаван верил во многих богов.
Иаков был рад, что неприятный этап его жизни подошел к мирному завершению, и потому он принес Богу жертву. Его долгая разлука с домом, тягостная двадцатилетняя ссылка, проведенная у Лавана, наконец подошла к концу.
Лаван также вернулся домой. Два поколения мужчин, носителей Божьего обещания, Харранские родственники Авраама обеспечивали женами. Но поскольку вся остальная семья Лавана находилась вне родословия Мессии, Лаван здесь исчезает со страниц Книги Бытие. С этого момента внимание читателей переносится из земли Харран в Землю Обетованную, где потомкам Иакова суждено стать великим народом.

Духовный кризис Иакова

Глава 32. А Иаков пошел путем своим. [И, взглянув, увидел ополчение Божие ополчившееся.] И встретили его Ангелы Божии. 2 Иаков, увидев их, сказал: это ополчение Божие. И нарек имя месту тому: Маханаим.
Вот уже на протяжении двадцати лет Иаков обучался в школе Божьих наставлений. Наставник работал с трудным учеником настойчиво и целеустремленно. Он терпеливо очищал веру Иакова от ослаблявшей ее лжи и самоуверенности. И хотя во все годы Божьих наставлений Иаков был постоянно одолеваем искушением вернуться к своему старому образу мышления, открываемая нами теперь глава убедительно свидетельствует, что Божьи наставления имели успех.
Лаван направился на север от Ханаана, к себе домой. Иаков со своим большим караваном продолжил движение на юг. Мысли Иакова обратились к отношениям с братом Исавом, встреча с которым была опаснее, чем с Лаваном. Встретит ли его Исав с любовью в сердце или с налитыми кровью глазами и ножом в руке?
Двадцатью годами ранее, когда Иаков только покинул дом, в Вефиле, Бог позволил ему увидеть во сне Ангелов. Иаков видел, как они несли его молитвы к Богу и возвращались с помощью Божьей. Сейчас Иаков был на пути домой, и Бог вновь явил ему Ангелов, но на этот раз не во сне. Иаков бодрствовал, когда встретили его "Ангелы Божии". Обычно Ангелы невидимы, у них нет ни костей, ни плоти, ни крови. В этот критический момент жизни Иакова Бог пожелал уверить его, что он отправляется в неведомое будущее не один. Поэтому Он позволил Иакову увидеть два ополчения Ангелов (слева и справа или впереди него и позади). И даже не будучи видимым, "Ангел Господень ополчается вокруг боящихся Его и избавляет их" (Пс. 33:8).
3 И послал Иаков пред собою вестников к брату своему Исаву в землю Сеир, в область Едом, 4 и приказал им, сказав: так скажите господину моему Исаву: вот что говорит раб твой Иаков: я жил у Лавана и прожил доныне; 5 и есть у меня волы и ослы и мелкий скот, и рабы и рабыни; и я послал известить о себе господина моего [Исава], дабы приобрести [рабу твоему] благоволение пред очами твоими. 6 И возвратились вестники к Иакову и сказали: мы ходили к брату твоему Исаву; он идет навстречу тебе, и с ним четыреста человек.
Иаков, вероятно еще будучи в Харране, узнал, что Исав покинул дом отца и поселился в земле Едом. Земля эта была расположена к югу от Мертвого моря, вероятно за сотни километров от места, где тогда находился Иаков. Исав, по всей видимости, сплотил вокруг себя членов семьи, друзей и союзников, которые позднее победили жителей Едома и овладели их землей.
Иаков отправил посыльных сообщить своему брату-близнецу две вести:
"Я, твой брат, иду к тебе навстречу"; и
"Я, твой слуга, покорно прошу твоего благоволения".
Упоминание о принадлежащем Иакову скоте было призвано убедить Исава, что Иаков возвращается домой не с целью требовать двойную долю наследства отца. Он в этом не нуждался и не хотел этого.
Посланники не принесли ответа от Исава. Но при этом они сообщили ужасную весть, что Исав в пути, движется ему навстречу и с ним 400 человек. Очевидно, он все еще злился на Иакова.
7 Иаков очень испугался и смутился; и разделил людей, бывших с ним, и скот мелкий и крупный и верблюдов на два стана. 8 И сказал [Иаков]: если Исав нападет на один стан и побьет его, то остальной стан может спастись. 9 И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи [Боже], сказавший мне: возвратись в землю твою, на родину твою, и Я буду благотворить тебе! 10 Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему, ибо я с посохом моим перешел этот Иордан, а теперь у меня два стана. 11 Избавь меня от руки брата моего, от руки Исава, ибо я боюсь его, чтобы он, придя, не убил меня [и] матери с детьми. 12 Ты сказал: Я буду благотворить тебе и сделаю потомство твое, как песок морской, которого не исчислить от множества.
Услыхав сообщение вернувшихся посланников, Иаков стал готовиться к столкновению с Исавом. Он тут же предпринял меры для уменьшения потерь, если встреча с братом обернется кровопролитием. Иаков разделил бывших с ним людей, а также скот, на две группы. Если люди Исава нападут на одну группу, другая сможет спастись.
И затем он обратился к Богу. В последних нескольких главах Книги Бытие мы постоянно наблюдали поступки Иакова и его отношение к вещам, которым нам не хотелось бы подражать. Но здесь дело обстоит иначе. Обращение Иакова к Богу перед встречей с Исавом является достойным подражания образцом молитвы.
Прежде всего он признал, что недостоин Божьего ответа на его молитву: "Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему". Слово "милостей" указывает на благодать Божьего Завета, которую Он являет людям не потому, что они заслуживают ее, но потому, что Бог обещал им это. Как отличается это смирение от прежнего отношения Иакова к жизни, когда его лозунгом было: "Это мое, и я получу это!" Говоря в своей молитве о благодеяниях Божьих, Иаков не мог не сравнить их с той неверностью, которой он платил Богу взамен. Иаков прекрасно понимал, что не имеет права прорываться к Божьему престолу и ожидать, что Тот выслушает его.
Еще одна характерная черта действенной молитвы, которой мы можем научиться у Иакова, - это признание неспособности самостоятельно решить возникшую проблему и признание полной зависимости от Бога. Двадцатью годами ранее Иаков не был готов к таким словам. В тот период своей жизни он бы сказал: "Надо подумать, как обхитрить Исава, это не будет слишком трудно. Однажды я это уже сделал. Надо попробовать еще раз сделать это". Однако теперь он молился так: "Избавь меня от руки брата моего".
Третьей характерной чертой угодной Богу молитвы, которой мы можем научиться у Иакова, является напоминание Богу о Его обетовании. Вслушайтесь в молитву Иакова: "Ты сказал: Я буду благотворить тебе и сделаю потомство твое, как песок морской, которого не исчислить от множества. (Если Исав придет завтра и предаст мечу мой дом, Твое обещание не исполнится. Господь Завета, исполни Свое обещание!)"
Чудесная молитва! В словах Иакова не было ожесточения ("Господь, Исав бездуховен и подл к тому же. Поставь его на место"). Ни малейшей попытки оправдать свой грех ("Господи, наверное я не должен был лгать моему отцу, но учитывая обстоятельства, можешь Ты понять, почему Я это сделал?"). Но лишь: "Ты сказал". Мартин Лютер хорошо объяснил это: "Единственное основание, на котором благочестивый человек может устоять во времена испытаний - Слово Божье".
13 И ночевал там Иаков в ту ночь. И взял из того, что у него было, [и послал] в подарок Исаву, брату своему: 14 двести коз, двадцать козлов, двести овец, двадцать овнов, 15 тридцать верблюдиц дойных с жеребятами их, сорок коров, десять волов, двадцать ослиц, десять ослов. 16 И дал в руки рабам своим каждое стадо особо и сказал рабам своим: пойдите предо мною и оставляйте расстояние от стада до стада. 17 И приказал первому, сказав: когда брат мой Исав встретится тебе и спросит тебя, говоря: чей ты? и куда идешь? и чье это стадо [идет] пред тобою? 18 то скажи: раба твоего Иакова; это подарок, посланный господину моему Исаву; вот, и сам он за нами [идет]. 19 То же [что первому] приказал он и второму, и третьему, и всем, которые шли за стадами, говоря: так скажите Исаву, когда встретите его; 20 и скажите: вот, и раб твой Иаков [идет] за нами. Ибо он сказал сам в себе: умилостивлю его дарами, которые идут предо мною, и потом увижу лице его; может быть, и примет меня. 21 И пошли дары пред ним, а он ту ночь ночевал в стане.
Иаков не был фаталистом ("пусть будет, что будет"). Он знал, что Бог для претворения Своей благой воли часто использует человеческие пути. Поэтому Иаков предпринял еще одно средство, которым, как он надеялся, Бог мог воспользоваться, чтобы переменить отношение Исава.
Иаков быстро собрал скот, какой смог, - коз, овец, верблюдов, коров и ослов, - всего 580 голов. Он назначил погонщиков для каждого стада и велел им гнать стада одно за другим в подарок Исаву. Первое стадо, которое должен был встретить Исав, состояло из двухсот двадцати коз и козлов - это уже очень щедрый дар. Чуть позднее должно было появиться еще одно стадо, затем еще и еще. Каждый раз на вопрос Исава ему должны были отвечать: "Раба твоего Иакова; это подарок, посланный господину моему Исаву; вот, и сам он за нами [идет]". Если каждое из пяти стад придет отдельно, размер дара Иакова, вероятно, впечатлит Исава. Иаков также надеялся, что вся эта процедура затянет прибытие Исава и даст ему время охладить свой гнев.
22 И встал в ту ночь, и, взяв двух жен своих и двух рабынь своих, и одиннадцать сынов своих, перешел через Иавок вброд; 23 и, взяв их, перевел через поток, и перевел все, что у него было. 24 И остался Иаков один. И боролся Некто с ним до появления зари; 25 и, увидев, что не одолевает его, коснулся состава бедра его и повредил состав бедра у Иакова, когда он боролся с Ним. 26 И сказал [ему]: отпусти Меня, ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня. 27 И сказал: как имя твое? Он сказал: Иаков. 28 И сказал [ему]: отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом, и человеков одолевать будешь. 29 Спросил и Иаков, говоря: скажи [мне] имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? [оно чудно.] И благословил его там. 30 И нарек Иаков имя месту тому: Пенуэл; ибо, говорил он, я видел Бога лицем к лицу, и сохранилась душа моя. 31 И взошло солнце, когда он проходил Пенуэл; и хромал он на бедро свое. 32 Поэтому и доныне сыны Израилевы не едят жилы, которая на составе бедра, потому что Боровшийся коснулся жилы на составе бедра Иакова.
Иаков и его караван достигли Иавока, реки, втекающей в Иордан с востока как раз на середине пути между Галилейским и Мертвым морями. Переправив под покровом ночи семью и стада на южный берег Иавока, Иаков пересек реку в обратном направлении, очевидно чтобы наедине помолиться Господу. Когда он принялся изливать сердце Богу, то неожиданно ощутил, что кто-то в темноте схватил его, пытаясь побороть. Загадочная схватка продолжалась многие часы, пока на востоке не забрезжили первые лучи рассвета.
Комментируя данный отрывок, Мартин Лютер сказал: "Эта часть Писания - самая туманная во всем Ветхом Завете". Хотя некоторые моменты этой схватки трудны для понимания и объяснения, все же совершенно очевидны некоторые главные истины.
Иаков вступил в единоборство с Богом в серьезнейшей молитве. Эта борьба включала духовную борьбу с Богом за Его благословение, а также борьбу физическую. Соперник Иакова, называемый "Некто", позднее назвал Себя Богом.
Но для чего Бог должен являться кому-то из Своих детей как соперник, как противник, борющийся с ним? Конечно же не для того, чтобы лишить его жизни. Если бы Бог хотел сокрушить Иакова, схватка окончилась бы за половину секунды. В пылу борьбы Иаков мог искушаться мыслью о том, что Бог является его врагом, но в таком случае Бог не желал бы благословить Иакова. Однако Бог обещал ему благословение, а Иаков знал, что Бог обманывать не может.
Борьба продолжалась до тех пор, пока Божественный соперник простым прикосновением не повредил Иакову сухожилие на бедре. Иаков более не мог продолжать тяжелую схватку и, обхватив руками своего противника, удерживал его. Тот сказал: "Отпусти Меня, ибо взошла заря". Он был рад услышать ответ Иакова: "Не отпущу Тебя, пока не благословишь меня". Бог не желал (как Он не желает этого и от нас), чтобы Иаков робел перед Ним. Он радуется, позволяя нам одерживать победу над Собой в смиренной молитве, вознесенной в вере. Иаков верой держался за Бога и за Божье обещание, потому он получил благословение, которого желал.
"Как имя твое?" - Господь спросил его не потому, что забыл, но чтобы напомнить Иакову, что он - "держащийся за пяту", когда-то нечестным путем победивший своего соперника. Старое имя более не подобало этому человеку, и потому Бог дал ему новое. "Отныне имя тебе будет не Иаков, а Израиль; ибо ты боролся с Богом, и человеков одолевать будешь". Библейские имена часто служат целям большим, чем простое удобство в обращении. Это новое имя Иакова соответствует его новой сущности, которую Дух Божий настойчиво и терпеливо в нем творил. Более он не станет полагаться на собственный разум, стремясь победить своих противников. Держащийся за пяту стал стойким борцом, полагающимся на Божье обещание, и законным образом обрел Божье благословение. Он научился полагаться на Бога.
Бог, по всей видимости, знал, что Иакову необходим знак, напоминающий о победе и предостерегающий от возвращения к его прежней природе, к "Иакову". И потому Иаков, возвращаясь после поединка, хромал. Все дети Божьи должны помнить, что они не имеют силы противостоять ни Богу, ни людям. Мы, подобно Иакову, сильны только когда крепко держимся обещаний Божьих.
Еще одним благословением этой таинственной борьбы стало для Иакова освобождение от ужаса, охватившего его сердце, когда он узнал, что к нему идет Исав в сопровождении 400 человек. Теперь, когда обещание о Спасителе вновь звучало в его сердце, он был готов встретиться с Исавом, был готов к любым неожиданностям нового дня.
Бог по сей день иногда кажется нам противником. Каждый верующий помнит тяжкие дни, когда он не был в состоянии разглядеть Божью милость, видя пред собою лишь Его разгневанный лик. Иаков полагался на Бога, даже когда Тот явился ему как соперник, и он одержал победу, получив благословение. То же произойдет и с нами, когда мы научимся говорить в вере: "Мой Спаситель, я не отпущу Тебя, пока Ты не благословишь меня".

Примирение с Исавом и возвращение в Ханаан

Глава 33. Взглянул Иаков и увидел, и вот, идет Исав, [брат его,] и с ним четыреста человек. И разделил [Иаков] детей Лии, Рахили и двух служанок. 2 И поставил [двух] служанок и детей их впереди, Лию и детей ее за ними, а Рахиль и Иосифа позади. 3 А сам пошел пред ними и поклонился до земли семь раз, подходя к брату своему. 4 И побежал Исав к нему навстречу и обнял его, и пал на шею его и целовал его, и плакали [оба].
В течение этой насыщенной событиями ночи, проведенной Иаковом возле Иавока, он оставался один, без семьи и своего скота, отослав их вперед. Теперь Иаков присоединился к ним, и караван продолжил свой путь на юг. Вдруг на горизонте появилось облако пыли, означавшее приближение отряда всадников. Не было нужды сообщать Иакову, кто это был.
Он выставил своих детей в ряд, впереди поставил четверых сыновей служанок, далее Лию и семерых ее детей, а затем Рахиль с сыном Иосифом - вероятно в таком порядке он собирался представить их Исаву. Затем наступил момент истины. Иаков выступил вперед, чтобы встретить своего брата, не зная, какая встреча ему уготована.
Не надо обладать богатым воображением, чтобы представить себе всю драматичность сцены. Сравнение нескольких отрывков Книги Бытие (47:9; 41:46; 45:11; 29:27; 31:38) свидетельствует, что Иакову и Исаву было при встрече под девяносто лет. Встретились два седовласых человека, близнецы, не видевшие друг друга двадцать лет.
Иаков, сделав несколько шагов в сторону Исава, опустился на колени, коснулся лбом земли, поднялся, прошел еще шаг или два и вновь поклонился. И так он кланялся семь раз. Хотя он знал волю Божью, что старший сын должен служить младшему, Иаков постоянно говорил о себе как о "рабе", а о своем брате как о "господине", очень почтительно обращаясь с ним. Если прежде Исав считал своего брата-близнеца надменным, то теперь ничего подобного в нем не было и в помине. При виде смиренно кланяющегося брата чувство горечи покинуло Исава.
И на все вопросы по поводу того, как встретит его Исав, Иаков получил неожиданный ответ. Тронутый столь открытым смирением Иакова, Исав слез с верблюда, подбежал к своему брату, обнял его, поцеловал и расплакался. Поразительно! Мы видели, какую перемену Божья благодать произвела в Иакове, и здесь мы видим, как та же самая сила меняет Исава. Хотя Иаков сделал для примирения все, что только в человеческих силах, все же только Бог изменяет сердца. Он использовал и молитвы Иакова, и его щедрые дары, и его смирение, но смягчить ожесточенное сердце способен только Господь.
5 И взглянул [Исав] и увидел жен и детей и сказал: кто это у тебя? Иаков сказал: дети, которых Бог даровал рабу твоему. 6 И подошли служанки и дети их и поклонились; 7 подошла и Лия и дети ее и поклонились; наконец подошли Иосиф и Рахиль и поклонились. 8 И сказал Исав: для чего у тебя это множество, которое я встретил? И сказал Иаков: дабы [рабу твоему] приобрести благоволение в очах господина моего. 9 Исав сказал: у меня много, брат мой; пусть будет твое у тебя. 10 Иаков сказал: нет, если я приобрел благоволение в очах твоих, прими дар мой от руки моей, ибо я увидел лице твое, как бы кто увидел лице Божие, и ты был благосклонен ко мне; 11 прими благословение мое, которое я принес тебе, потому что Бог даровал мне, и есть у меня все. И упросил его, и тот взял.
Исав увидел больше десятка детей с матерями и спросил: "Кто эти люди?" Он указал также на множество скота, который Иаков послал вперед как дар и спросил: "Что означает это множество скота?" И получил от Иакова следующий ответ: "Пожалуйста, прими их в знак моей благодарности, ибо на твоем лице отразилась любовь Божья". Какую перемену произвел Бог в Иакове за двадцать лет! Иаков уже не стремился лишить Исава благословения, вместо этого ему чуть ли не силою пришлось вынудить его принять это видимое свидетельство благословения Господа.
12 и сказал: поднимемся и пойдем; и я пойду пред тобою. 13 Иаков сказал ему: господин мой знает, что дети нежны, а мелкий и крупный скот у меня дойный: если погнать его один день, то помрет весь скот; 14 пусть господин мой пойдет впереди раба своего, а я пойду медленно, как пойдет скот, который предо мною, и как пойдут дети, и приду к господину моему в Сеир. 15 Исав сказал: оставлю я с тобою несколько из людей, которые при мне. Иаков сказал: к чему это? только бы мне приобрести благоволение в очах господина моего!
Сердце Исава изменилось, и он подтвердил это не только словами, но и делом. Он знал, что мародерствующие банды, промышляющие у края пустыни, представляют угрозу большому и незащищенному каравану Иакова. Поэтому он вызвался охранять их, сопровождая, куда бы они ни пошли.
Иаков отклонил предложение брата по нескольким причинам, но упоминается только одна из них. "Мой караван с маленькими детьми и молодым скотом не может двигаться так же быстро, как ты. Если быстро гнать их хотя бы один день, то можно потерять". У Иакова имелись также и другие причины отклонить предложение Исава о защите. Несколькими днями ранее Бог позволил ему увидеть обступивших его Ангелов (32:1). Хотя сопровождающие Ангелы были тогда невидимы, они являлись именно той охраной, которая была ему необходима.
Вероятно для того, чтобы пощадить самолюбие Исава, Иаков не упомянул еще об одной причине, по которой он не пригласил Исава сопровождать его обратно в Ханаан. Исав не проявил должного уважения к обетованию о Мессии. Две его жены были язычницами - хананеянками, третья из рода Измаила, - все не из рода, принявшего обещание. Иаков не хотел, чтобы его потомки смешивались с теми, кто презрел свое наследие.
Итак, братья расстались, но в сердцах своих они были вместе. Моисей сообщает нам позднее, что когда Исаак умер, его хоронили Исав и Иаков (35:29). Итак, мы видим, что примирение братьев было не только полным, но и окончательным.
16 И возвратился Исав в тот же день путем своим в Сеир. 17 А Иаков двинулся в Сокхоф, и построил себе дом, и для скота своего сделал шалаши. От сего он нарек имя месту: Сокхоф. 18 Иаков, возвратившись из Месопотамии, благополучно пришел в город Сихем, который в земле Ханаанской, и расположился пред городом. 19 И купил часть поля, на котором раскинул шатер свой, у сынов Еммора, отца Сихемова, за сто монет. 20 И поставил там жертвенник, и призвал имя Господа Бога Израилева.
Исав простился со своим братом и вернулся домой в землю Едом, к югу от Мертвого моря. Иаков временно остановился на восточном берегу реки Иордан, в долине, известной как Араба. Здесь он и его домочадцы отдыхали после трудного пути из Харрана. Иаков построил себе дом и убежище для скота возле места, где позднее расположился город Сокхоф ("убежище").
Интересно, что Иаков не сразу же переправился через Иордан, чтобы двинуться на юг в Хеврон, где жил его отец (35:27). Прожив в Сокхофе несколько лет, он пересек Иордан и поселился в Сихеме, центре Ханаана. Он хотел быть не пришельцем, но постоянным жителем, землевладельцем. Поэтому приобрел часть поля, легально став оседлым жителем страны. Он был праотцом народа, которому предстояло принять его имя, народа Израиля, который однажды овладеет этой землей. Подобно тому, как Авраам настоял на покупке места для погребения Сарры в Земле Обетованной, Иаков хотел установить свой шатер на собственной земле. Его потомки должны были знать, что он верит в Божье обещание о том, что израильтяне однажды станут хозяевами этой земли. И обустраивая свой дом отдельно от Исаака, Иаков показал, что является полноправным патриархом.
Выражение: "Благополучно пришел в город Сихем, который в земле Ханаанской" - является примером так называемого внутреннего доказательства, что автором Книги Бытие является Моисей. Если, как утверждают сегодня некоторые критики Библии, Бытие написано спустя много лет после того, как Израиль вошел в Землю Обетованную, - фраза: "В земле Ханаанской" - является излишней. После ее завоевания израильтянами зачем было сообщать, что один из самых известных израильских городов, первая национальная столица, располагался в земле Ханаанской?
Некоторые интересные моменты более поздней истории Израиля имеют отношение к описанному здесь приобретению земли. Несколькими столетиями позже, после того как израильтяне захватили Ханаан, они, согласно завещанию, похоронили бальзамированные останки Иосифа в Сихеме (50:25; Нав. 24:32). И одну из наиболее важных бесед Господь Иисус имел с самарянкой, встреченной Им у колодца в Сихаре (Сихеме), на купленной Иаковом земле (Иоан. 4:5).
Насыщенная событиями и очень важная часть жизни Иакова подошла к концу. Иаков испытывал особую признательность Господу. Поэтому он построил алтарь в Сихеме для публичного богослужения. Там он прославил всемогущего Бога, Бога Израиля, употребив новое имя, дарованное ему Богом. Благодаря могуществу и милосердию Бога Завета, полный тревог двадцатилетний период жизни Иакова победоносно завершился.

Трагедия в Сихеме

Глава 34. Дина, дочь Лии, которую она родила Иакову, вышла посмотреть на дочерей земли той. 2 И увидел ее Сихем, сын Еммора Евеянина, князя земли той, и взял ее, и спал с нею, и сделал ей насилие. 3 И прилепилась душа его в Дине, дочери Иакова, и он полюбил девицу и говорил по сердцу девицы. 4 И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену.
Мы любим думать о поздних годах жизни верующего человека, как о его золотой осени - радость общения в кругу любящей семьи, где видны благословенные плоды наставления детей во Христе. Однако поздние годы Иакова омрачены рядом семейных трагедий, первая из которых описана в 34-ой главе Книги Бытие. Благодаря заботе милостивого Отца, испытания вновь послужили к наставлению Иакова, напоминая ему о его прежнем характере "держащегося за пяту", направляя его к молитве Богу, удерживая его от возвращения к греховной природе и старым путям.
Подсчеты свидетельствуют, что прошло около десяти лет с тех пор, как Иаков вернулся из земли Харран. Его дочери Дине было, по крайней мере, лет 16. Возможно, одна из хананейских подруг пригласила ее встретиться с хананейскими сверстницами, либо посетить хананейский праздник. И тогда сын главы хананейского племени совершил над ней насилие. Кстати, именно у его отца Иаков ранее купил участок земли, на котором жил.
Сихем, воспитанный в атмосфере сексуальной вседозволенности и развращенности, не был способен отличить любовь от похоти. Древнееврейский глагол описывает совершенный им акт как насилие, унижение другого человека. Сихем рассматривал его как повод для гордости, что понятно, ведь он был язычником. Только Бог может научить нас тому, что любовь - это жертвенное чувство, в ней проявляется прежде всего забота о счастье любимого человека. "Так возлюбил Бог мир, что отдал..." - а не взял.
5 Иаков слышал, что [сын Емморов] обесчестил Дину, дочь его, но как сыновья его были со скотом его в поле, то Иаков молчал, пока не пришли они. 6 И вышел Еммор, отец Сихемов, к Иакову, поговорить с ним. 7 Сыновья же Иакова пришли с поля, и когда услышали, то огорчились мужи те и воспылали гневом, потому что бесчестие сделал он Израилю, переспав с дочерью Иакова, а так не надлежало делать.
Вероятно, Иаков первый заподозрил что-то неладное, когда Дина вечером не вернулась домой. Было похоже на то, что молодой Сихем увел Дину к себе домой, заручившись у отца разрешением жениться на ней. Иаков молчал, пока не вернулись с пастбища домой его сыновья. Не из-за своего ли возраста (ему, вероятно, было далеко за сотню лет к тому времени), он решил прежде обсудить это дело с братьями Дины, прежде чем приступить к активным действиям? Он знал, конечно, что остальные дети Лии сочтут своим долгом вступиться за права сестры. А может, Иаков постепенно передавал главенство в семье своим сыновьям? Действовал бы он более решительно, если бы на месте дочери Лии оказалась дочь Рахили? На некоторые вопросы поведение Иакова не дает ответа.
Первая реакция братьев, услышавших, что произошло с их сестрой, достойна похвалы. Они опечалились из-за случившегося и вознегодовали. Им делает честь, что они относились к Иакову как к патриарху, а к его семье как к избранной Богом. (Исав, напротив, не признавал этого, вступив в брачный союз с двумя хананейскими женами.) Братья, вероятно, говорили: "Мы люди Завета. Бог отделил нас от других людей как имеющих обещание. Сихем, совершивший насилие над женщиной из семьи Завета, презрел великое обещание Божье". И они были правы. Для Бога презрение к Его избранникам равнозначно презрению к Нему Самому.
8 Еммор стал говорить им, и сказал: Сихем, сын мой, прилепился душею к дочери вашей; дайте же ее в жену ему; 9 породнитесь с нами; отдавайте за нас дочерей ваших, а наших дочерей берите себе [за сыновей ваших]; 10 и живите с нами; земля сия [пространна] пред вами, живите и промышляйте на ней и приобретайте ее во владение. 11 Сихем же сказал отцу ее и братьям ее: только бы мне найти благоволение в очах ваших, я дам, что ни скажете мне; 12 назначьте самое большое вено и дары; я дам, что ни скажете мне, только отдайте мне девицу в жену.
Когда Еммор, глава рода, пришел со своим сыном к Иакову, чтобы договориться о браке, он увидел гнев братьев и сделал весьма щедрое предложение, стремясь умилостивить их. Он несомненно знал, что говорил с людьми пришлыми, не имевшими тех прав, которыми обладали жители Ханаана. Если предложение Еммора было искренним (а исходя из сказанного в стихе 23 можно усомниться в этом), то он обещал семье Иакова права, которыми инородцы обычно не обладали: право поселиться на этой земле, право вступать в браки с хананеями, право приобретать недвижимое имущество и заключать сделки. Это были большие уступки.
Далее в переговоры вступил предполагаемый жених: "Назначьте самую высокую плату за невесту, я заплачу". Согласие Сихема на любую цену, которую они установят за сестру, вызвало совершенно противоположную реакцию у братьев, не ту, которую он ожидал. Его желание заплатить за сестру убедило братьев, что он обращается с ней, как с продажной девицей (строфа 31).
13 И отвечали сыновья Иакова Сихему и Еммору, отцу его, с лукавством; а говорили так потому, что он обесчестил Дину, сестру их; 14 и сказали им [Симеон и Левий, братья Дины, сыновья Лиины]: не можем этого сделать, выдать сестру нашу за человека, который необрезан, ибо это бесчестно для нас; 15 только на том условии мы согласимся с вами [и поселимся у вас], если вы будете как мы, чтобы и у вас весь мужеский пол был обрезан; 16 и будем отдавать за вас дочерей наших и брать за себя ваших дочерей, и будем жить с вами, и составим один народ; 17 а если не послушаетесь нас в том, чтобы обрезаться, то мы возьмем дочь нашу и удалимся.
"И отвечали сыновья с лукавством" - им бы следовало быть правдивыми с людьми, на чьей земле они гостили. Они же притворились, что принимают брачное предложение, тогда как фактически решили месть. Они ответили Сихему: "Мы могли бы отдать нашу сестру тебе, но отдавать девицу необрезанному не позволяет наша вера".
Заведя речь об обрезании, братья тем самым поступили легкомысленно по отношению к особому знамению обещания, дарованному Богом Своему народу несколько поколений назад. Подобно воде в Крещении или хлебу и вину в Причастии, обрезание само по себе не имело особого значения. Бог дал обрезание Своему народу как знамение праведности, обретаемой через веру. Получение сихемитами внешнего знамения Завета без веры в Бога Израилева было оскорблением Завета Божьего, а также знамения Завета, и сыновья Иакова знали это. "Если же вы не согласитесь на обрезание, мы придем к вам, заберем сестру (силой, если это будет необходимо) и уйдем отсюда, ибо нас здесь обесчестили".
18 И понравились слова сии Еммору и Сихему, сыну Емморову. 19 Юноша не умедлил исполнить это, потому что любил дочь Иакова. А он более всех уважаем был из дома отца своего. 20 И пришел Еммор и Сихем, сын его, к воротам города своего, и стали говорить жителям города своего и сказали: 21 сии люди мирны с нами; пусть они селятся на земле и промышляют на ней; земля же вот пространна пред ними. Станем брать дочерей их себе в жены и наших дочерей выдавать за них. 22 Только на том условии сии люди соглашаются жить с нами и быть одним народом, чтобы и у нас обрезан был весь мужеский пол, как они обрезаны. 23 Не для нас ли стада их, и имение их, и весь скот их? Только [в том] согласимся с ними, и будут жить с нами. 24 И послушались Еммора и Сихема, сына его, все выходящие из ворот города его: и обрезан был весь мужеский пол, - все выходящие из ворот города его.
Неверующим хананеям не стоило большого труда удовлетворить религиозную щепетильность семьи Дины. Сихем был обрезан немедленно.
Затем отец и сын вышли к городским воротам, - официальному месту собраний и заключения сделок, - убеждая жителей города принять требования братьев Дины. Они привели следующие доводы:
"Семья Иакова относится к нам дружелюбно".
"Земли много, хватит места и для них".
"Они богаты, и если мы позволим им торговать, получим выгоду. Их богатство - огромные стада - станут нашими. Удовлетворение их религиозных требований - незначительная уступка по сравнению с тем, что мы можем приобрести".
Становится очевидно, что лукавили не только сыновья Иакова, обещания Еммора и Сихема в действительности были не столь щедрыми, как они их представляли. Они намеревались справиться с этой семьей, сделав ее частью хананейского народа, и в конечном счете завладеть ее стадами.
Их доводы убедили жителей города. Поскольку Еммор был вождем племени, а сын его пользовался большим уважением, мужское население согласилось на обрезание.
25 На третий день, когда они были в болезни, два сына Иакова, Симеон и Левий, братья Динины, взяли каждый свой меч, и смело напали на город, и умертвили весь мужеский пол; 26 и самого Еммора и Сихема, сына его, убили мечом; и взяли Дину из дома Сихемова и вышли. 27 Сыновья Иакова пришли к убитым и разграбили город за то, что обесчестили [Дину] сестру их. 28 Они взяли мелкий и крупный скот их, и ослов их, и что ни было в городе, и что ни было в поле; 29 и все богатство их, и всех детей их, и жен их взяли в плен, и разграбили все, что было в [городе, и все, что было в] домах. 30 И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для [всех] жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой. 31 Они же сказали: а разве можно поступать с сестрою нашею, как с блудницею!
Тремя днями позже обман братьев стал очевиден всем. Когда сихемиты из-за болезни не могли защитить себя, Симеон и Левий, сыновья Лии, кровные братья Дины, обнажили мечи и перебили мужчин Сихема.
Праведный гнев, вызванный насилием над сестрой, обернулся кровавой бойней. И после того как совершилось жестокое и кровавое дело, остальные сыновья Иакова, следуя своим греховным наклонностям, приняли участие в ограблении убитых и порабощении их женщин и детей.
Что за ужасный пример показали Божьи дети хананеям! Братская месть не принесла славы Богу и Его Завету, способствуя лишь ожесточению хананеев в их неверии.
При этом трудно объяснить реакцию Иакова. Упрекая (и очень мягко) своих сыновей, он говорил только о мести со стороны хананейских племен. Иакову надлежало бы указать сыновьям на Закон Божий, в полной мере изобличив их кровожадность, жестокость и алчность, однако он этого не сделал.
Однако же следует принять к сведению еще два факта. Когда позднее на смертном одре Иаков прощался с двенадцатью сыновьями, он осудил недостойный поступок Симеона и Левия и сообщил им о его последствиях (49:5-7). Не надо также забывать, что Моисей - муж, через которого Святой Дух записал это повествование, сам был потомком Левия. И он без колебаний описал грехи предка во всей их непристойности и порочности.
В этой и в последующих главах читатель заметит слабую духовность сыновей Иакова и черствость их ума, не сулившую им в будущем ничего хорошего. Когда люди, называющие себя народом Божьим, не способны быть солью земли, Божьей закваской, чего можно ждать от общества, в котором они живут?
Глава 34 Книги Бытие поразительно актуальна и в наши дни. Подобно Иакову, мы живем не в хорошем, упорядоченном обществе, но в испорченном мире, бунтующем против Бога. Мы видим проявления мятежа повсюду. И более всего огорчительно непослушание людей, называющих себя детьми Божьими. В мире, столь легко относящемся к греху, Церковь должна обличать грех и непрестанно повторять, что злоупотребление милостью Божьей ведет к осуждению.
Но это еще не все, этот мир существует не только для игр сатаны, он является также мастерской нашего Бога. В Своем Сыне Иисусе Христе Бог открыто противостоял греху. И еще, провозглашая Свой Закон, Бог неутомимо трудится, сдерживая зло внутри нас, стремящееся овладеть нашими сердцами и жизнями. А возвещая о Своей любви, Он уверяет нас, что даже когда мы по упрямству или слабости впадаем в грех, Он силен преодолеть зло и заставить его служить Своей благой воле. Бог в любом случае будет прославлен - либо через осуждение, либо через милость.

Обновление Завета в Вефиле

Глава 35. Бог сказал Иакову: встань, пойди в Вефиль и живи там, и устрой там жертвенник Богу, явившемуся тебе, когда ты бежал от лица Исава, брата твоего. 2 И сказал Иаков дому своему и всем бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; 3 встанем и пойдем в Вефиль; там устрою я жертвенник Богу, Который услышал меня в день бедствия моего и был со мною [и хранил меня] в пути, которым я ходил. 4 И отдали Иакову всех богов чужих, бывших в руках их, и серьги, бывшие в ушах у них, и закопал их Иаков под дубом, который близ Сихема. [И оставил их безвестными даже до нынешнего дня.] 5 И отправились они [от Сихема]. И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых.
Можно было бы предположить, что после двадцати трудных лет жизни в Харране, встретясь с Исавом, Иаков сразу же отправится в Вефиль. Вефиль был особым местом, где Господь явился бежавшему от Исава Иакову и уверил его: "Я сохраню тебя и благословлю тебя". Тогда, находясь под глубоким впечатлением от доброты Божьей, Иаков поклялся: "Господь, если Ты возвратишь меня невредимым в эту землю, я поставлю жертвенник здесь, в Вефиле".
Но что происходило теперь? Трудно избавиться от мысли, что Иаков медлил. Простясь с Исавом, он провел в Сокхофе, к востоку от Иордана, достаточно времени, чтобы построить там дом. Затем переправился через Иордан в Сихем, купил землю и жил там. Именно в Сихеме разыгралась описанная выше трагедия. Судя по возрасту детей Иакова, он провел в Сокхофе и Сихеме около десяти лет.
Почему он все же остался возле Сихема? Несомненно, Иаков осознавал, что его свидетельство об истинном Боге запятнано поступками его детей. И в этих краях Иаков мог быть полезен Богу крайне ограниченно. Почему он не поспешил вернуться в Вефиль для исполнения обета?
Мы не знаем. Маловероятно, чтобы он забыл о своей клятве. Трудно исследовать эти факты, поскольку Библия сообщает о них, не приводя видимых свидетельств духовного падения Иакова.
Вероятно, он понимал, что исполнение обета в Вефиле довольно серьезно повлияет на религиозную жизнь его семьи. Может статься, Иаков медлил из-за ложного уважения к своим женам, наверняка захватившим с собой из Харрана предметы языческого культа (31:19). Женщины Сихема, введенные в дом Иакова (34:29), также могли принести с собой идолов.
Как бы то ни было, Богу пришлось в конце концов явиться, чтобы напомнить Иакову о данном обете. "Встань, пойди в Вефиль... и устрой там жертвенник Богу". Дело не только в том, что Бог требовал исполнения просроченного обета. Тридцать лет назад, когда Иаков спасался бегством и Господь явился, чтобы поддержать его, Иаков осознал великую милость Божью и обещал помнить о ней. Однако после возвращения в Ханаан это воспоминание о милости Божьей стало тускнеть. Он воспринимал ее как нечто само собой разумеющееся. Бог не желал, чтобы свидетельство Его любви и обещание потомкам Авраама было утрачено последующими поколениями. Он ожидал лучшего от патриарха, именем которого будет назван избранный народ.
Призыв Божий Иаков понял как призыв к покаянию. Никоим образом не мог он возвратиться в Вефиль и установить алтарь истинному Богу, попустительствуя при этом поклонению ложным богам в своем собственном доме. Поэтому Иаков приказал: "Избавьтесь от чужих богов!"
Их принесли к нему вместе с серьгами, которые, вероятно, также использовались в языческом поклонении. Иаков избавился от них навсегда. Есть многое в человеческом сердце, что Бог терпит, но быть вторым к этому не относится. Он поясняет:
"Я Господь, это - Мое имя, и не дам славы Моей иному и хвалы Моей истуканам" (Ис. 42:8).
Расстояние от Сихема до Вефиля всего лишь около тридцати километров, но путь лежал через хананейскую территорию. Весть о резне в Сихеме быстро распространилась (34:25), и хананеи, численно превосходившие семью Иакова, были бы рады отомстить убийце своих Сихемских друзей. Поэтому Бог чудесным образом защитил Иакова. "И был ужас Божий на окрестных городах, и не преследовали сынов Иаковлевых".
6 И пришел Иаков в Луз, что в земле Ханаанской, то есть в Вефиль, сам и все люди, бывшие с ним, 7 и устроил там жертвенник, и назвал сие место: Эл-Вефиль, ибо тут явился ему Бог, когда он бежал от лица [Исава] брата своего. 8 И умерла Девора, кормилица Ревеккина, и погребена ниже Вефиля под дубом, который и назвал Иаков дубом плача. 9 И явился Бог Иакову [в Лузе] по возвращении его из Месопотамии, и благословил его, 10 и сказал ему Бог: имя твое Иаков; отныне ты не будешь называться Иаковом, но будет имя тебе: Израиль. И нарек ему имя: Израиль. 11 И сказал ему Бог: Я Бог Всемогущий; плодись и умножайся; народ и множество народов будет от тебя, и цари произойдут из чресл твоих; 12 землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию. 13 И восшел от него Бог с места, на котором говорил ему. 14 И поставил Иаков памятник на месте, на котором говорил ему [Бог], памятник каменный, и возлил на него возлияние, и возлил на него елей; 15 и нарек Иаков имя месту, на котором Бог говорил ему: Вефиль.
Прибыв в Вефиль, Иаков исполнил свой обет. Он нашел камень, лежавший у него в изголовье в ту памятную ночь, когда Господь явился ему, и поставленный им на следующее утро, как памятник. Теперь этот памятник занял центральное место в Божьем алтаре, построенном Иаковом, чтобы принародно выразить благодарность Богу за великие деяния, которые Он совершил и обещал совершить для него.
Здесь присутствует также упоминание о том, что Девора, кормилица Ревекки, умерла и похоронена в Вефиле. Отсюда мы можем предположить, что ее госпожа, Ревекка, умерла раньше, вероятно пока Иаков был еще в Харране, после чего для Деворы, вероятно, домом стала семья Иакова. Мартин Лютер высказал интересное замечание относительно Деворы: "Я представляю ее мудрой и набожной женщиной, почитавшейся детьми этого дома как бы за бабушку. Вероятно, она оказывала большую помощь Иакову (вплоть до советов в тревожные и опасные времена)".
Как и тридцать лет назад, Бог вновь явился Иакову в Вефиле по двум важным причинам. Прежде всего, Он желал подтвердить перемену имени Иаков ("держащийся за пяту") на Израиль ("боровшийся с Богом и победивший"). Новое имя Иакова было запятнано кровавыми событиями в Сихеме. Патриарх вернулся к своей старой природе Иакова, не обличив сыновей и попуская идолопоклонству в собственном доме. "Отныне ты не будешь называться Иаковом", - сказал ему Бог. Это не истинная его сущность. Подтверждая новое имя Израиля, Бог подтверждал Завет, установленный Им с патриархом. Делая это, Он заявлял: "Я простил тебя".
Бог желал еще кое-что сказать в Вефиле, и Его слова были адресованы не только Иакову. Он подтвердил обещание, данное Им тридцать лет назад одинокому, испуганному беглецу. Вероятно, весь дом Иакова, включая двенадцать мужей, которым предстояло возглавить израильские колена, присоединясь к патриарху во время служения на только что воздвигнутом алтаре, услышал голос Бога Завета, объявляющий: "Народ и множество народов будет от тебя... Землю, которую Я дал Аврааму и Исааку, Я дам тебе, и потомству твоему по тебе дам землю сию". Бог всегда действовал среди людей не посредством угроз и требований, но через обещания.
Кроме алтаря в Вефиле, Иаков воздвиг каменный памятник, чтобы отметить место, где Бог дважды вошел в его жизнь и говорил с ним. В благодарность он возлил на памятник вино и помазал елеем, освятив его как постоянное место поклонения Богу, явившемуся ему здесь. Как Господь счел необходимым удостоверить перемену имени Иакова и повторить вновь Свое великое обещание, так и Иаков испытывал потребность подтвердить: "Это действительно Вефиль ("Дом Божий"), где Бог явился во всей Своей спасительной благодати!" (Эл-Вефиль в 7-ом стихе означает "Бог Вефиля".)
16 И отправились из Вефиля. [И раскинул он шатер свой за башнею Гадер.] И когда еще оставалось некоторое расстояние земли до Ефрафы, Рахиль родила, и роды ее были трудны. 17 Когда же она страдала в родах, повивальная бабка сказала ей: не бойся, ибо и это тебе сын. 18 И когда выходила из нее душа, ибо она умирала, то нарекла ему имя: Бенони. Но отец его назвал его Вениамином. 19 И умерла Рахиль, и погребена на дороге в Ефрафу, то есть Вифлеем. 20 Иаков поставил над гробом ее памятник. Это надгробный памятник Рахили до сего дня. 21 И отправился [оттуда] Израиль и раскинул шатер свой за башнею Гадер. 22 Во время пребывания Израиля в той стране, Рувим пошел и переспал с Валлою, наложницею отца своего [Иакова]. И услышал Израиль [и принял то с огорчением].
Дела Иакова в Вефиле были завершены. Теперь, когда Бог исправил его мысли и установил приоритеты, на уме у Иакова было одно - отправиться на юг в Хеврон, навестить своего отца Исаака. И он со своими домашними двинулся по дороге вдоль хребта Ханаанской центральной гряды.
По пути из Иерусалима к Вифлеему у Рахили начались родовые муки - трудные и болезненные. Подбадривая будущую мать, повивальная бабка утешала ее: "Не бойся, у тебя еще один сын". Однако Рахиль знала, что умрет и не порадуется ему, потому она назвала его Бенони ("сын моей скорби", "сын, который стоил мне жизни"). После смерти Рахили Иаков, не желавший, чтобы имя самого младшего сына постоянно напоминало ему о печали, связанной с его рождением, переименовал его в Вениамина ("сын моей правой руки"). Иаков похоронил Рахиль возле дороги, по которой они ехали. На могиле он воздвиг памятник, который простоял до времен Моисея. Путешественники из Иерусалима в Вифлеем могут и сегодня видеть это место ("Кевер Рахель" - гробница Рахили).
Впереди Иакова ожидала сердечная боль, более сильная, чем от смерти Рахили. Рувим, его первенец, переспал с Валлой, наложницей отца и служанкой только что умершей Рахили. Любимые умирают со времен грехопадения, это происходит рано или поздно. Но поступок Рувима был совершенно неожиданным. Кроме неуважения к благочестивым наставлениям отца, кроме преднамеренно нанесенного отцу оскорбления, своим поступком Рувим показывал, что он, старший сын, собирается занять место главы семьи после смерти отца.
Когда известие об этом достигло ушей Иакова, он ничего не сказал Рувиму. Ему будет что сказать об этом позднее, и сказанное им будет сильным ударом для человека, ожидавшего стать восприемником своего отца-патриарха. Предрекая на смертном одре будущее своих сыновей, он сообщит Рувиму, что жестоким и бесстыдным поведением тот попрал свои права первородства (49:4). Родословие Мессии пройдет через Иуду, четвертого сына (49:10). Двойная доля наследства, традиционно получаемая первенцем, достанется Иосифу (1 Пар. 5:1).
Сынов же у Иакова было двенадцать. 23 Сыновья Лии: первенец Иакова Рувим, по нем Симеон, Левий, Иуда, Иссахар и Завулон. 24 Сыновья Рахили: Иосиф и Вениамин. 25 Сыновья Валлы, служанки Рахилиной: Дан и Неффалим. 26 Сыновья Зелфы, служанки Лииной: Гад и Асир. Сии сыновья Иакова, родившиеся ему в Месопотамии. 27 И пришел Иаков к Исааку, отцу своему, [ибо он был еще жив,] в Мамре, в Кириаф-Арбу, то есть Хеврон [в земле Ханаанской,] где странствовал Авраам и Исаак. 28 И было дней [жизни] Исааковой сто восемьдесят лет. 29 И испустил Исаак дух и умер, и приложился к народу своему, будучи стар и насыщен жизнью; и погребли его Исав и Иаков, сыновья его.
Покидая дом при бегстве в Харран, Иаков был одинок, а его земное богатство составлял лишь пастуший посох. И какая разительная перемена произошла за тридцать лет! Моисей показывает, что совершило благословение Божье с этим одиноким путником.
С рождением Вениамина число глав двенадцати колен стало полным. Потомки этих двенадцати мужей образовали колена, позднее составившие избранный израильский народ.
Иаков поселился в Хевроне и провел со своим отцом около десяти лет. Исаак умер в возрасте ста восьмидесяти лет, прожив дольше всех из трех патриархов. Нам сообщается, что Исав присутствовал на похоронах отца. Иаков, конечно же, известил своего брата в Едоме, когда заметил, что жизнь отца приближается к концу.
Сыновья похоронили Исаака в Хевронской гробнице в Махпеле (49:31), купленной некогда Авраамом. Там Авраам похоронил Сарру, там Исаак и Измаил похоронили Авраама, там же Исаак похоронил Ревекку. Теперь и его тело будет лежать в ней, свидетельствуя последующим поколениям: "Я верую в Божье обещание, что мои потомки унаследуют эту землю. Я хочу, чтобы моим последним местом на земле, местом упокоения, была земля, которой, я уверен, будут владеть мои потомки".
Итак, восьмая из десяти мини-историй Моисея, "Родословие Исаака", подходит к завершению. Хотя Исаак - не столь значительное лицо в истории Ветхого Завета, как его отец Авраам, он явил свою веру, пройдя через многие испытания. Теперь его наследник вернулся домой после многих лет странствий. Намерения Божьи относительно Исаака осуществились.

История девятая: родословие Исава, Бытие 36:1-43

Некоторые читатели, бегло взглянув на главу 36 Книги Бытие, сразу же переходят к 37-ой главе. На первый взгляд кажется, что она не содержит ничего, кроме списка потомков Исава, и ее прочтение столь же занимательно, как знакомство с телефонным справочником.
Чтобы оценить эту главу, необходимо помнить о той роли, которую отвел для нее Моисей, разделив Книгу Бытие на десять историй. Это девятое из десяти родословий, отслеживающих раннюю историю спасительных деяний Божьих. Десятое и последнее родословие, завершающее книгу, - "Родословие Иакова". Но прежде чем продолжить повествование, богодухновенный писатель останавливается на менее важном "Родословии Исава". Оно документально свидетельствует, что этот потомок Исаака, хотя и не продолжающий линию Мессии, все же произвел народ, как Бог и обещал перед рождением Исава. Это было особое благословение Божье, и 36-ая глава показывает, как оно осуществилось.
Глава 36. Вот родословие Исава, он же Едом. 2 Исав взял себе жен из дочерей Ханаанских: Аду, дочь Елона Хеттеянина, и Оливему, дочь Аны, сына Цивеона Евеянина, 3 и Васемафу, дочь Измаила, сестру Наваиофа. 4 Ада родила Исаву Елифаза, Васемафа родила Рагуила, 5 Оливема родила Иеуса, Иеглома и Корея. Это сыновья Исава, родившиеся ему в земле Ханаанской. 6 И взял Исав жен своих и сыновей своих, и дочерей своих, и всех людей дома своего, и [все] стада свои, и весь скот свой, и все имение свое, которое он приобрел в земле Ханаанской, и пошел [Исав] в другую землю от лица Иакова, брата своего, 7 ибо имение их было так велико, что они не могли жить вместе, и земля странствования их не вмещала их, по множеству стад их. 8 И поселился Исав на горе Сеир, Исав, он же Едом.
На похороны отца Исав и Иаков собрались вместе, - вероятно, в последний раз. Исав узнал от отца, что потомки Иакова наследуют Ханаанскую землю. Пока Иаков находился в Харране, Исав переселился со своим домом в горный район к югу от Мертвого моря. Одной из причин принятого им решения было то, что, по благословению Божьему, Исав приобрел несметное богатство. Найти пастбища для скота было очень трудно, и поскольку земля, на которой он жил, была завещана потомкам брата, Исав покинул ее.
Прежде чем отпустить Исава со страниц Священного Писания, Моисей показывает нам, как осуществилось пророчество о двух братьях-близнецах Исаака и Ревекки. Еще до рождения близнецов Бог предсказал, что потомки Исава станут отдельным народом. В первых восьми стихах 36-ой главы перечислены имена жен и детей Исава, а также указано место его поселения. В следующей, более продолжительной части главы (начиная с 9-го стиха) прослежено становление этой семьи как народа с указанием глав родов и царей.
Затруднение для читателя состоит в том, что указанные здесь имена не всегда совпадают с соответствующими именами, приведенными где-то в других местах Книги Бытие (26:34 и 28:9). Возможно, некоторые из перечисленных здесь людей имели не одно имя (подобно Исаву, называвшемуся также Едомом). Еще одна причина может заключаться в том, что двое людей имели одно и то же имя.
Когда Исав женился на двух хеттейских женах, он примешал хананейскую кровь к кровной линии, идущей от Авраама. Взяв в качестве третьей жены дочь Измаила, Исав внес в свое родословие еще один чуждый элемент. Содержание 36-ой главы дает основание предположить, что после переселения в гористую местность к югу от Мертвого моря потомки Исава поступали подобным же образом. В результате этого род Исава стал господствующим на той земле.
9 И вот родословие Исава, отца Идумеев, на горе Сеир. 10 Вот имена сынов Исава: Елифаз, сын Ады, жены Исавовой, и Рагуил, сын Васемафы, жены Исавовой. 11 У Елифаза были сыновья: Феман, Омар, Цефо, Гафам и Кеназ. 12 Фамна же была наложница Елифаза, сына Исавова, и родила Елифазу Амалика. Вот сыновья Ады, жены Исавовой. 13 И вот сыновья Рагуила: Нахаф и Зерах, Шамма и Миза. Это сыновья Васемафы, жены Исавовой. 14 И сии были сыновья Оливемы, дочери Аны, сына Цивеонова, жены Исавовой: она родила Исаву Иеуса, Иеглома и Корея. 15 Вот старейшины сынов Исавовых. Сыновья Елифаза, первенца Исавова: старейшина Феман, старейшина Омар, старейшина Цефо, старейшина Кеназ, 16 старейшина Корей, старейшина Гафам, старейшина Амалик. Сии старейшины Елифазовы в земле Едома; сии сыновья Ады. 17 Сии сыновья Рагуила, сына Исавова: старейшина Нахаф, старейшина Зерах, старейшина Шамма, старейшина Миза. Сии старейшины Рагуиловы в земле Едома; сии сыновья Васемафы, жены Исавовой. 18 Сии сыновья Оливемы, жены Исавовой: старейшина Иеус, старейшина Иеглом, старейшина Корей. Сии старейшины Оливемы, дочери Аны, жены Исавовой. 19 Вот сыновья Исава, и вот старейшины их. Это Едом.
Мы узнаем здесь, что пятеро сыновей Исава и десятеро его внуков стали главами родов. Семья Исава росла, укреплялась и была готова к следующему переселению.
20 Сии сыновья Сеира Хорреянина, жившие в земле той: Лотан, Шовал, Цивеон, Ана, 21 Дишон, Эцер и Дишан. Сии старейшины Хорреев, сынов Сеира, в земле Едома. 22 Сыновья Лотана были: Хори и Геман; а сестра у Лотана: Фамна. 23 Сии сыновья Шовала: Алван, Манахаф, Эвал, Шефо и Онам. 24 Сии сыновья Цивеона: Аиа и Ана. Это тот Ана, который нашел теплые воды в пустыне, когда пас ослов Цивеона, отца своего. 25 Сии дети Аны: Дишон и Оливема, дочь Аны. 26 Сии сыновья Дишона: Хемдан, Эшбан, Ифран и Херан. 27 Сии сыновья Эцера: Билган, Зааван, [Укам] и Акан. 28 Сии сыновья Дишана: Уц и Аран. 29 Сии старейшины Хорреев: старейшина Лотан, старейшина Шовал, старейшина Цивеон, старейшина Ана, 30 старейшина Дишон, старейшина Эцер, старейшина Дишан. Вот старейшины Хорреев, по старшинствам их в земле Сеир. 31 Вот цари, царствовавшие в земле Едома, прежде царствования царей у сынов Израилевых: 32 царствовал в Едоме Бела, сын Веоров, а имя городу его Дингава. 33 И умер Бела, и воцарился по нем Иовав, сын Зераха, из Восоры. 34 Умер Иовав, и воцарился по нем Хушам, из земли Феманитян. 35 И умер Хушам, и воцарился по нем Гадад, сын Бедадов, который поразил Мадианитян на поле Моава; имя городу его Авиф. 36 И умер Гадад, и воцарился по нем Самла из Масреки. 37 И умер Самла, и воцарился по нем Саул из Реховофа, что при реке. 38 И умер Саул, и воцарился по нем Баал-Ханан, сын Ахбора. 39 И умер Баал-Ханан, сын Ахбора, и воцарился по нем Гадар [сын Варадов]; имя городу его Пау; имя жене его Мегетавеель, дочь Матреды, сына Мезагава. 40 Сии имена старейшин Исавовых, по племенам их, по местам их, по именам их, [по народам их]: старейшина Фимна, старейшина Алва, старейшина Иетеф, 41 старейшина Оливема, старейшина Эла, старейшина Пинон, 42 старейшина Кеназ, старейшина Феман, старейшина Мивцар, 43 старейшина Магдиил, старейшина Ирам. Вот старейшины Идумейские, по их селениям, в земле обладания их. Вот Исав, отец Идумеев.
Моисей знакомит нас с другим большим народом, известным как идумеи. Сеир Хорреянин был первым жителем земли к югу от Мертвого моря, дав свое имя крупной горной цепи страны. У Сеира было семь сыновей, и все они были старейшинами хорреев.
Что произошло, когда род Исава переселился на территорию, занятую Сеиром Хорреянином? Во Второзаконии 2:12 мы читаем: "А на Сеире жили прежде Хорреи; но сыны Исавовы прогнали их, и истребили их от лица своего, и поселились вместо их". Главы родов, произошедшие от Исава, заняли место старейшин побежденных ими хорреев и стали править страной Едом. Если это происходило уже при жизни Исава, то неудивительно, что Исав мог легко собрать четыреста человек, собираясь выступить против своего брата Иакова (32:6).
Моисей сообщает нам, что в Едоме были цари "прежде царствования царей у сынов Израилевых" (стих 31). Позднее, когда израильтяне освободились от египетского рабства и с юга продвигались к своей новой родине, они просили разрешения у царя Едома пройти через его страну. Отказав им, он вышел навстречу с большой и сильной армией (Числ. 20:14-21). В стихах 31-39 перечислены имена восьми идумейских царей. Хотя нам не известна досконально степень их родства с Исавом, мы все же знаем, что они должны происходить от него, поскольку заключительный стих этой главы называет Исава "отцом Идумеев".
Здесь Исав исчезает со страниц Писания Моисея. С этого момента Моисей отслеживает только ту ветвь Авраамовой семьи, через которую передавалось обещание. Отсюда и далее идумеи упоминаются, лишь когда они непосредственно соприкасаются с израильским народом.
"Исав, отец Идумеев", - как и предрек Бог, глава народа, но народа, подобно Исаву, презревшего духовное наследие, полученное от Авраама и Исаака. Во все времена идумеи отличались враждебным отношением к Божьему народу Завета.

История десятая: родословие Иакова, Бытие 37:1-50:26

Последнее и самое продолжительное из десяти родословий представляет дальнейшую историю Иакова и его семьи. Хотя предыдущие главы содержали множество сведений об Иакове, большинство из них касалось личных, семейных дел. В этой последней из десяти мини-историй основное внимание уделяется становлению Израиля как нации, которое Бог обещал Аврааму, Исааку и Иакову.
В этом заключительном родословии подчеркивается и еще одно обстоятельство. Бог предсказал Аврааму, что его потомки станут пришельцами и рабами в другой стране. На этом этапе исполнения Своего обещания Бог использовал Иосифа, сына Иакова. Согласно удивительному Божьему управлению историей, та же страна, в которой Иосиф возмужал, томился в темнице, а позднее был окружен почетом, стала местом, где потомство Иакова разрослось до народа, пережило ужасы рабства и затем было чудесным образом выведено оттуда. Последние четырнадцать глав Книги Бытие подводят читателя к Исходу, описывая, как двенадцать сыновей Иакова размножились до рода численностью в семьдесят душ, который под чудным водительством Божьим отправился в Египет. Там они дожидались следующего этапа в осуществлении дарованного им обещания Господа.

Из возлюбленного сына в чужеземного раба

Глава 37. Иаков жил в земле странствования отца своего [Исаака], в земле Ханаанской. 2 Вот житие Иакова. Иосиф, семнадцати лет, пас скот [отца своего] вместе с братьями своими, будучи отроком, с сыновьями Валлы и с сыновьями Зелфы, жен отца своего. И доводил Иосиф худые о них слухи до [Израиля] отца их. 3 Израиль любил Иосифа более всех сыновей своих, потому что он был сын старости его, - и сделал ему разноцветную одежду. 4 И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его и не могли говорить с ним дружелюбно.
Фактически, 37:1 является заключительным стихом предыдущего "Родословия Исава". В отличие от Исава, чьи потомки жили в Едоме и постепенно захватили страну (Быт. 36), Иаков продолжал жить в Ханаанской земле пришельцем, как и его отцы до него.
Иосиф, сын возлюбленной жены Иакова Рахили, был любимцем отца. Моисей начинает повествование с того момента, когда семнадцатилетний Иосиф пас стада вместе со своими братьями, - в частности с теми, которые были близки ему по возрасту.
Из этой и последующих глав мы получаем представление об Иосифе как о молодом человеке исключительно разумном и одаренном. Он видел, что отец его любит, и платил ему взаимной любовью. Он поражает нас также своей высокой нравственностью. Когда он видел, что его братья своим поведением бросают тень на отца, он сознавал, что ему необходимо сообщить об этом отцу. Разумеется, это не способствовало любви к нему братьев.
Осложняло отношения Иосифа с братьями также то, что он был любимцем отца, и тот предпочитал его прочим. И потому часть вины за разногласия, возникшие в семье, лежит на Иакове. Он, как Божий представитель в своем доме, должен был знать, что не имеет права любить одних сыновей больше, чем других. Иакову следовало бы помнить из своей собственной молодости, как его отец Исаак любил одного из сыновей-близнецов больше, чем другого, что привело к зависти и ненависти, разделившей семью. Богато украшенный халат, который он подарил Иосифу, особенно выделял его среди братьев. Иакову пришлось позднее дорого заплатить за такое предпочтение.
5 И видел Иосиф сон, и рассказал [его] братьям своим: и они возненавидели его еще более. 6 Он сказал им: выслушайте сон, который я видел: 7 вот, мы вяжем снопы посреди поля; и вот, мой сноп встал и стал прямо; и вот, ваши снопы стали кругом и поклонились моему снопу. 8 И сказали ему братья его: неужели ты будешь царствовать над нами? неужели будешь владеть нами? И возненавидели его еще более за сны его и за слова его. 9 И видел он еще другой сон и рассказал его [отцу своему и] братьям своим, говоря: вот, я видел еще сон: вот, солнце и луна и одиннадцать звезд поклоняются мне. 10 И он рассказал отцу своему и братьям своим; и побранил его отец его и сказал ему: что это за сон, который ты видел? неужели я и твоя мать, и твои братья придем поклониться тебе до земли? 11 Братья его досадовали на него, а отец его заметил это слово.
Бог имел для Иосифа особые планы, и Он поведал ему о них через сны, когда Иосиф был еще совсем юн. Хотя многие люди полагают, что сны возникают в подсознании, Библия учит, что Господь часто говорил с людьми посредством снов, как это было с Иосифом. Этот разговор - не первый в Библейской истории и не последний. Через сон Бог предупредил египетского фараона о годах изобилия и голода. Столетиями позднее Он предостерег во сне волхвов с востока от возвращения к нечестивому царю Ироду.
Сны, дарованные Богом молодому Иосифу, приоткрыли ему его будущее. Иногда сны, которые Бог посылал людям, содержали устные сообщения, эти же сновидения содержали лишь символы: снопы братьев собрались вокруг снопа Иосифа и поклоняются ему. А во втором сне Иосифу кланялись солнце, луна и одиннадцать звезд. Не сказав ни слова, Бог дал знать Иосифу, что избрал его, чтобы поставить высоко. Открывая Иосифу будущее заранее, Бог не собирался давать ему повода для хвастовства. Он знал, что Иосифа ожидают впереди годы тяжких испытаний, и сны сообщали Иосифу заранее, чем все это обернется для него, поселяя в нем уверенность. Он будет нуждаться в этом.
Братьям Иосифа недоставало духовной зрелости и братской любви, чтобы правильно воспринять Божье откровение, которым с ними поделился Иосиф. Они ненавидели его прежде из-за особой любви отца, а услыхав о его снах, возненавидели еще больше.
По причине такого отношения братьев, Иосифа можно было упрекнуть в том, что он поделился с ними своим вторым видением. Он, вероятно, был в восторге от того, что Бог общался с ним второй раз, и хотел поведать своим родным, что Бог приготовил для них. Но при этом Иосиф, кажется, совершенно не чувствовал, что эти сны раздражали его братьев. Ему следовало бы понимать, что сообщение о намерении Божьем возвысить его над братьями может лишь раздуть в них пламя ревности и ненависти. Отец Иаков, между тем, "заметил это слово". Хотя ему и не было понятно значение снов Иосифа, однако же он понял, что Бог сообщил его любимому сыну что-то очень важное.
12 Братья его пошли пасти скот отца своего в Сихем. 13 И сказал Израиль Иосифу: братья твои не пасут ли в Сихеме? пойди, я пошлю тебя к ним. Он отвечал ему: вот я. 14 [Израиль] сказал ему: пойди, посмотри, здоровы ли братья твои и цел ли скот, и принеси мне ответ. И послал его из долины Хевронской; и он пришел в Сихем. 15 И нашел его некто блуждающим в поле, и спросил его тот человек, говоря: чего ты ищешь? 16 Он сказал: я ищу братьев моих; скажи мне, где они пасут? 17 И сказал тот человек: они ушли отсюда, ибо я слышал, как они говорили: пойдем в Дофан. И пошел Иосиф за братьями своими и нашел их в Дофане.
В древнем Ханаане не хватало пастбищ, особенно когда лето оказывалось жарким и засушливым. Братья не могли найти подходящих пастбищ для овец поблизости от дома и направляли стада все далее и далее на север. Мы с удивлением узнаем, что они почти дошли до Сихема, находившегося в 85 км к северу от их дома в Хевроне. Вероятно, они пришли в Сихем потому, что их отец также и там владел землей.
Иаков боялся за благополучие своих сыновей и животных, которых они пасли. Он не забыл, что именно в Сихеме сыновья "сделали его ненавистным" для соседей-хананеев (34:30). Иаков также знал, что он не единственный, кто помнит об этом. Память о том, как жестоко и вероломно его сыновья обошлись с жителями Сихема, еще была жива в тех местах.
И легко можно понять, почему Иаков отправил Иосифа навестить братьев и узнать, все ли с ними в порядке. Когда Иосиф добрался до Сихема, он узнал, что братья перегнали стада на 25 км севернее, к Дофану, - городу, расположенному на одном из древних торговых путей из Месопотамии в Египет.
18 И увидели они его издали, и прежде нежели он приблизился к ним, стали умышлять против него, чтобы убить его. 19 И сказали друг другу: вот, идет сновидец; 20 пойдем теперь, и убьем его, и бросим его в какой-нибудь ров, и скажем, что хищный зверь съел его; и увидим, что будет из его снов. 21 И услышал сие Рувим и избавил его от рук их, сказав: не убьем его. 22 И сказал им Рувим: не проливайте крови; бросьте его в ров, который в пустыне, а руки не налагайте на него. Сие говорил он [с тем намерением], чтобы избавить его от рук их и возвратить его к отцу его.
Апостол Иаков нас предостерегает: "Но каждый искушается, увлекаясь и обольщаясь собственной похотью; похоть же, зачав, раждает грех" (Иак.1:14,15). Обида на Иосифа таилась в сердцах братьев, мысли, полные зависти, гнева, ненависти. Со временем их злобные помыслы породили злые дела. Увидев приближающегося к ним Иосифа, братья решили его убить.
Трудно понять столь великую ненависть братьев к Иосифу. Он был не только их плотью и кровью, - они принадлежали к одной семье, которой даровано обещание. Они не были ни дикарями, ни язычниками, они слышали об обещаниях, дарованных Богом их праотцу Аврааму. Они знали, что в этом поколении их семья - единственная на земле, от потомков которой произойдет Спаситель мира. В поведении братьев проявилась страшная сила греха. Они действовали, будучи ослеплены ненавистью.
23 Когда Иосиф пришел к братьям своим, они сняли с Иосифа одежду его, одежду разноцветную, которая была на нем, 24 и взяли его и бросили его в ров; ров же тот был пуст; воды в нем не было. 25 И сели они есть хлеб, и, взглянув, увидели, вот, идет из Галаада караван Измаильтян, и верблюды их несут стираксу, бальзам и ладан: идут они отвезти это в Египет. 26 И сказал Иуда братьям своим: что пользы, если мы убьем брата нашего и скроем кровь его? 27 Пойдем, продадим его Измаильтянам, а руки наши да не будут на нем, ибо он брат наш, плоть наша. Братья его послушались 28 и, когда проходили купцы Мадиамские, вытащили Иосифа изо рва и продали Иосифа Измаильтянам за двадцать сребреников; а они отвели Иосифа в Египет.
"Похоть же, зачав, раждает грех" (Иак. 1:15). Теперь, находясь на расстоянии 110 км от глаз любящего отца, братья могли раз и навсегда свести счеты со своим ненавистным братом. Рувиму удалось отговорить их от убийства, предложив просто бросить Иосифа в ров. В древнем Ханаане рвы обычно использовались для сбора сточных вод во время сезона дождей. Чтобы уменьшить потери от испарения, им часто придавали форму конуса с отверстием не более ширины человеческих плеч. Земледельцы и пастухи постепенно опорожняли их во время жаркого засушливого лета. Рувим, вероятно, намеревался возвратиться позднее и освободить Иосифа, но братья совершенно определенно желали Иосифу смерти во рву. Что останется тогда от его странных снов и высоких помыслов? Затем они сели перекусить и спокойно наслаждались едою, не обращая внимания на мольбы своего брата о пощаде (42:21).
Рувим уже попытался предотвратить один грех, предлагая взамен совершить другой. Подобный же компромисс предложил затем и Иуда. На юг, в Египет, двигался караван верблюдов. Караван шел из Галаада, что к востоку от Иордана, верблюды везли специи и изюм, высоко ценимые египтянами за их лечебные свойства, а также необходимые и при бальзамировании. Иуда не хотел убивать Иосифа, но он знал, что братья не позволят его освободить. Может быть, они согласятся продать его в рабство? Тогда они более не увидят предпочтительного к нему отношения и не услышат о его снах, в центре которых неизменно оказывался он. Кроме того, они станут богаче на двадцать сиклей серебра. Но смертельно опасно идти на соглашение с грехом! Выбрать то, что кажется меньшим грехом, предпочтя тому, что кажется большим, - дьявольское искушение.
Критики Библии говорят о наличии якобы большой ошибки в наименовании торговцев, купивших Иосифа. В стихе 27 они называются измаильтянами, а в последующем стихе - купцами мадиамскими. Этими различиями обосновывается утверждение, будто данная глава основана на разных письменных источниках, и не во всех оригинальных источниках содержались достоверные факты. Однако существует также предположение, что измаильтяне были караванщиками, поскольку мадиамскими названы купцы. Кем бы они ни были, они увидели, что какие-то пастухи желают продать семнадцатилетнего юношу, и купили его за двадцать сиклей серебра - меньше обычной стоимости раба (Исх. 21:32).
29 Рувим же пришел опять ко рву; и вот, нет Иосифа во рве. И разодрал он одежды свои, 30 и возвратился к братьям своим, и сказал: отрока нет, а я, куда я денусь? 31 И взяли одежду Иосифа, и закололи козла, и вымарали одежду кровью; 32 и послали разноцветную одежду, и доставили к отцу своему, и сказали: мы это нашли; посмотри, сына ли твоего эта одежда, или нет. 33 Он узнал ее и сказал: это одежда сына моего; хищный зверь съел его; верно, растерзан Иосиф. 34 И разодрал Иаков одежды свои, и возложил вретище на чресла свои, и оплакивал сына своего многие дни. 35 И собрались все сыновья его и все дочери его, чтобы утешить его; но он не хотел утешиться и сказал: с печалью сойду к сыну моему в преисподнюю. Так оплакивал его отец его. 36 Мадианитяне же продали его в Египте Потифару, царедворцу фараонову, начальнику телохранителей.
Нам не сообщается, где во время этой сделки находился Рувим, но он был потрясен тем, что Иосифа уже нет во рву. По всей видимости, он сознавал, что ответственность за брата лежит на нем, как на старшем: "Куда я денусь?" - спросил он.
У братьев ответ готов. Они закололи козла, взяли ненавистный халат, столь богато украшенный, измарали его кровью и отправились домой, твердя на ходу, что они скажут отцу. Через несколько дней они добрались до дома, и когда отец увидел засохшую, спекшуюся кровь на знакомой одежде, он сам, без их подсказки, сделал вывод.
Вероятно, пытаясь оправдать себя, они сказали: "Мы не говорили нашему отцу, что Иосиф убит. Мы лишь спросили, не халат ли это его сына". Но ложь начинается не на устах. Она родится в неправедном сердце. В сердце, принимающем любовь Божию, изливаемую на него, но не желающем передать ее другим.
Братья не ожидали, что отец так воспримет эту весть. Он разодрал одежды и облачился во вретище. Поступавший так человек показывал, что не заботится ни о себе, ни о том, как он выглядит, - он неутешен, его единственное стремление - излить печаль, переполнившую сердце: "Не утешайте меня", - сказал он своим сыновьям. "Боль, которую я ощущаю в сердце, будет со мной, пока я не сойду к сыну в могилу", - этого братья не ожидали.
С непревзойденным литературным мастерством богодухновенный писатель обрывает на этом месте повествование об отце Иосифа и его братьях. Он показал нам безысходное горе отца и тщетные попытки семьи успокоить его. Далее писатель оставляет эту тему, к которой он не вернется, описывая последующие двадцать лет. Читатель может лишь представить скорбь, годами терзающую сердце Иакова, и вину, свинцовым грузом лежащую на совести братьев. Они надеялись покончить с прошлым, но совесть не давала им покоя. Эти двадцать лет стали черными временами для всех - Иакова, братьев и Иосифа. Только Бог может излить свет в такой тьме, и последующие главы покажут нам, как Он это сделал. Но в этот ужасный час семейное горе было тягостным и ошеломляющим.
Судьбе раба в древние времена трудно позавидовать, и поэтому сердце семнадцатилетнего Иосифа, ведомого в далекий Египет, переполняла немая скорбь. Он говорил себе, что он не раб, а сын богатого человека. Кроме того, он член семьи, получившей Божьи благословения. Что за странное у истинного Бога Завета обращение с теми, кто полагается на Него!
Отец, братья и семнадцатилетний Иосиф не знали, что Бог только что осуществил первый шаг в грандиозном плане, задуманном для избранной семьи - дать им приют в Египте. Он позаботился о том, чтобы Иосиф попал в дом высокопоставленного лица - фараонова царедворца, начальника телохранителей.

Духовная слабость Иуды

Глава 38. В то время Иуда отошел от братьев своих и поселился близ одного Одолламитянина, которому имя: Хира. 2 И увидел там Иуда дочь одного Хананеянина, которому имя: Шуа; и взял ее и вошел к ней. 3 Она зачала и родила сына; и он нарек ему имя: Ир. 4 И зачала опять, и родила сына, и нарекла ему имя: Онан. 5 И еще родила сына [третьего] и нарекла ему имя: Шела. Иуда был в Хезиве, когда она родила его.
Глава 38 Книги Бытие является промежуточным эпизодом, который богодухновенный писатель вставил, прежде чем вернуться к повествованию об Иосифе в Египте. В ней он описывает нелицеприятные дела одного из братьев Иосифа, который, как это ни странно, сыграл важную роль в великом замысле Божьем.
Данную главу читать нелегко, потому что она вновь показывает нам, сколь черствы были сыновья Иакова в делах духовных. Рувим повинен в кровосмесительной связи. Симеон и Левий чудовищно отомстили сихемитам за бесчестие своей сестры. И почти все братья участвовали в продаже Иосифа в рабство. В этой главе мы читаем о том, что Иуда взял жену из хананеев, несомненно зная, что не должен был этого делать. Он был осведомлен о своих предках, отправлявшихся на поиски богобоязненных жен для своих сыновей. Хананеи не поклонялись истинному Богу, следовательно и хананеянка, - жена Иуды, явно не воспитает своих детей в любви к Богу Завета и вере в Его обещания. Кроме того, хананеи навлекли на себя Божье проклятие своей религией - порочной смесью идолопоклонства и прелюбодеяния, - и будут изгнаны из родной земли.
Нетрудно понять, что после того, как братья продали Иосифа в рабство, жизнь в доме Иакова протекала далеко не радостно. Братьям приходилось видеть непрестанно скорбящего отца. Вероятно, от Рувима они слышали: "Говорил же я вам". Они были вынуждены постоянно следить за своими словами, чтобы случайно не обмолвиться и не выдать секрет.
Каковы бы ни были причины, Иуда решил покинуть дом отца и начать самостоятельную жизнь. Он переселился в Одоллам, около 15 км западнее от дома Иакова в Хевроне. Здесь он встретил хананеянку, женился на ней, и она родила ему трех сыновей. Если бы решал Иуда, то эта ветвь семьи Иакова, через которую позднее осуществится мессианское обещание, стала бы полностью хананейской.
6 И взял Иуда жену Иру, первенцу своему; имя ей Фамарь. 7 Ир, первенец Иудин, был неугоден пред очами Господа, и умертвил его Господь. 8 И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брату твоему. 9 Онан знал, что семя будет не ему, и потому, когда входил к жене брата своего, изливал [семя] на землю, чтобы не дать семени брату своему. 10 Зло было пред очами Господа то, что он делал; и Он умертвил и его.
Когда его старший сын Ир достиг брачного возраста, Иуда избрал для него жену по имени Фамарь. Поскольку она происходила из той же местности, принято считать, что она, подобно жене Иуды, была хананеянка. Ее брак прервался, когда Господь умертвил Ира за его нечестивость. Жизнь - есть дар Божий, за который мы держимся верой. Когда мы бесчестим нашу жизнь, Бог имеет власть лишить нас этого дара.
"Страх Господень прибавляет дней, лета же нечестивых сократятся" (Прит. 10:27).
Стремясь сохранить род Ира в Израиле, Иуда послал своего второго сына, Онана, чтобы от него вдова родила брату. Здесь в Библии первые упоминается о так называемом "левиратическом браке", хотя подобный обычай существовал в ряде древних культур. Сохраняющий род умершего первого мужа обычай женитьбы близкого родственника на бездетной вдове определенно был установлен Господом на горе Синай, став частью Закона Божьего, управляющего жизнью избранного народа. Первый ребенок, рожденный от такого брака, жил с отцом и матерью, но в родословиях он упоминается как сын умершего мужа этой женщины. Прощальное обращение Моисея к Израилю поясняет, что такой обычай должен рассматриваться не как непреложная заповедь Божья, но как выражение любви к умершему брату (Втор. 25:5-10).
Онану не нравилась ситуация, в которой он оказался. По сути дела, он был самым старшим из оставшихся в живых наследников Иуды, и ему полагалась двойная доля отцовского наследства. Если бы он стал отцом сына от Фамари, то двойная доля перешла бы к сыну, законному наследнику Ира. Онану это показалось нелепым - сын фактически будет его плотью и кровью, но не получит его имени, и однажды из-за него Онан потеряет ощутимую долю наследства Иуды. И потому Онан сделал так, чтобы Фамарь не забеременела. Он был рад физической близости, но никакой ответственности при этом нести не хотел. Бог показал Свое недовольство таким бесчестным отношением Онана, предав его смерти.
11 И сказал Иуда Фамари, невестке своей [по смерти двух сыновей своих]: живи вдовою в доме отца твоего, пока подрастет Шела, сын мой. Ибо он сказал [в уме своем]: не умер бы и он подобно братьям его. Фамарь пошла и стала жить в доме отца своего. 12 Прошло много времени, и умерла дочь Шуи, жена Иудина. Иуда, утешившись, пошел в Фамну к стригущим скот его, сам и Хира, друг его, Одолламитянин. 13 И уведомили Фамарь, говоря: вот, свекор твой идет в Фамну стричь скот свой. 14 И сняла она с себя одежду вдовства своего, покрыла себя покрывалом и, закрывшись, села у ворот Енаима, что на дороге в Фамну. Ибо видела, что Шела вырос, и она не дана ему в жену. 15 И увидел ее Иуда и почел ее за блудницу, потому что она закрыла лице свое. [И не узнал ее.] 16 Он поворотил к ней и сказал: войду я к тебе. Ибо не знал, что это невестка его. Она сказала: что ты дашь мне, если войдешь ко мне? 17 Он сказал: я пришлю тебе козленка из стада [моего]. Она сказала: дашь ли ты мне залог, пока пришлешь? 18 Он сказал: какой дать тебе залог? Она сказала: печать твою, и перевязь твою, и трость твою, которая в руке твоей. И дал он ей и вошел к ней; и она зачала от него. 19 И, встав, пошла, сняла с себя покрывало свое и оделась в одежду вдовства своего.
Иуда потерял теперь двух из троих сыновей и несправедливо считал Фамарь ответственной за это. По его мнению, она приносила несчастье, и он не хотел женить на ней младшего сына Шелу. Вместо этого он сказал Фамари: "Возвращайся в дом своего отца и живи там как вдова, пока Шела не достигнет брачного возраста". Говоря это, он лукавил, ибо вовсе не собирался исполнять обещание, рискуя единственным сыном.
Когда Шела, достигнув необходимого возраста, не достался Фамари, она поняла, что обманута свекром. Ей стало ясно и еще кое-что. Поскольку ближайший родственник ее умершего мужа имел на нее больше прав, чем другие, маловероятно, что она когда-либо вновь выйдет замуж, а значит, ей суждено остаться бездетной вдовой. Она сочла это несправедливым и потому взяла дело в свои руки. Она соблазнила своего свекра, чтобы забеременеть от него.
Богодухновенный писатель нам не сообщает, и не стоит размышлять о том, что побудило Фамарь так поступить. Было ли это желанием унизить Иуду за то, что он ее обманул? Или же просто стремлением избежать позора бездетности? Либо намерением стать матерью через Иуду, войти в семью, которая получила Божьи обещания? Хотя нам не ясны мотивы ее поступка, стратегия очевидна. Она постарается заманить и соблазнить своего свекра, чтобы забеременеть от него. Может показаться, что ее шансы на успех были невелики, но уловка сработала.
Иуда, тогда уже вдовец, отправился в Фамну стричь овец. Зная, что стрижка овец - время веселое, иногда сопровождаемое шумным празднованием этого события, Фамарь сняла черные одежды, которые носила как вдова, и оделась так, чтобы привлечь взгляд одинокого мужчины. Тщательно накинув покрывало, чтобы свекр не узнал ее, она села у Енаимских ворот, через которые должен был пройти Иуда.
Нам кажется маловероятным успех Фамари, но ее предчувствие оправдалось. Иуда ее заметил, но не узнал из-за одеяния и поведения. Он предложил ей близость, пообещав в качестве платы козла из стада. Когда она попросила гарантию, что он пришлет животное, Иуда дал ей свою трость и печать с перевязью. Печатью служил небольшой керамический цилиндр, изготовленный на заказ. Его крепили к перевязи и носили на шее. Печать оставляла на глине особый след, по которому определяли ее владельца. Греческий историк Геродот сообщает нам, что никто из жителей Вавилона, любого социального положения, никогда не появлялся на людях без такой печати. Фамарь попросила эти вещи не из-за их ценности, но потому, что они позволяли точно установить личность владельца. Проведя ночь с Иудой, она вернулась в дом отца и опять надела вдовью одежду.
20 Иуда же послал козленка чрез друга своего Одолламитянина, чтобы взять залог из руки женщины, но он не нашел ее. 21 И спросил жителей того места, говоря: где блудница, которая была в Енаиме при дороге? Но они сказали: здесь не было блудницы. 22 И возвратился он к Иуде и сказал: я не нашел ее; да и жители места того сказали: здесь не было блудницы. 23 Иуда сказал: пусть она возьмет себе, чтобы только не стали над нами смеяться; вот, я посылал этого козленка, но ты не нашел ее. 24 Прошло около трех месяцев, и сказали Иуде, говоря: Фамарь, невестка твоя, впала в блуд, и вот, она беременна от блуда. Иуда сказал: выведите ее, и пусть она будет сожжена. 25 Но когда повели ее, она послала сказать свекру своему: я беременна от того, чьи эти вещи. И сказала: узнавай, чья эта печать и перевязь и трость. 26 Иуда узнал и сказал: она правее меня, потому что я не дал ее Шеле, сыну моему. И не познавал ее более.
Естественно, что Иуда хотел получить назад от женщины свой залог - трость и особенно печать. Он послал через друга плату, о которой они договорились. Друг опросил городских мужей, выясняя, где блудница из храма, та молодая женщина, что продавала себя, свидетельствуя таким образом о своем посвящении Астарте, сестре-супруге хананейского бога плодородия Ваала. Ему, конечно же, не удалось найти ее.
Через три месяца Иуда узнал, что его вдовствующая невестка ждет ребенка. К своей бесчестности он теперь добавил грех лицемерия. Он объявил, что, как глава семьи, несет ответственность за то, чтобы прелюбодеяние в семье было надлежащим образом публично наказано. (Кажется, слышишь, как говорит уверенный в своей правоте свекр: "Не только вдова моих двух сыновей, но и невеста, обещанная моему третьему сыну".)
Уверенность в собственной праведности ослепила Иуду, и он не понял того, что имеет равную с ней вину. Но когда обвиненная женщина подала ему печать и трость, тем самым свидетельствуя, что он - отец нерожденного ребенка, вместо того чтобы наказать и самого себя, он лишь, запинаясь, произнес: "Она праведнее меня".
Суровое осуждение Иисусом самоправедных людей предостерегает и нас о том, что этот грех по-прежнему угрожает детям Божьим: "И что ты смотришь на сучек в глазе брата твоего, а бревна в твоем глазе не чувствуешь? ...Лицемер!" (Матф. 7:3,5).
Заключительные слова 26-го стиха могут означать, что Иуда взял Фамарь в свой дом, поскольку она соединилась с его семьей и носила его ребенка.
Ради справедливости, следует отметить, что прискорбное грехопадение Иуды, так ярко описанное в этой главе, вероятно, стало поворотной точкой в его жизни. В Книге Бытие о нем упоминается еще три раза, и везде его поведение резко контрастирует с его поведением, описанным здесь. Хотя он порвал с семьей, женясь на хананеянке и отделясь от отца и братьев, все же в главе 42 мы видим, что он отправляется со своими братьями в Египет для покупки зерна для семьи. В 43:1-5 и 46:28 кажется, что Иуда особенно близок к отцу и занимает главенствующее положение среди братьев. И когда в Египте Иуда просил Иосифа не заключать Вениамина в темницу (44:14-34), его слова были не только красноречивы и пылки, но также являли подлинное раскаяние и духовную зрелость. Все это подкрепляется также тем фактом, что Господь избрал Иуду носителем обещания о Мессии (49:10).
27 Во время родов ее оказалось, что близнецы в утробе ее. 28 И во время родов ее показалась рука [одного]; и взяла повивальная бабка и навязала ему на руку красную нить, сказав: этот вышел первый. 29 Но он возвратил руку свою; и вот, вышел брат его. И она сказала: как ты расторг себе преграду? И наречено ему имя: Фарес. 30 Потом вышел брат его с красной нитью на руке. И наречено ему имя: Зара.
Через шесть месяцев Фамарь родила двух близнецов. Когда один из сыновей высунул руку, повивальная бабка поспешно перевязала ее красной нитью для опознания, поскольку первенцу полагалось много привилегий. Но когда этот близнец убрал руку, тот, который, казалось, будет вторым, продвинулся вперед и стал первенцем. Бог отметил его иначе.
Сравнивая 29-й стих с 1:13 из Евангелия от Матфея, мы видим, что Бог фактически использовал кровосмесительный союз для рождения предков Спасителя. Согласно Быт. 49:12, Фарес и его брат-близнец Зара были включены в перечень членов семьи Иакова, переселившейся в Египет, чтобы там превратиться в великий народ. Именно из рода Фареса произошел царь Давид (Руфь 4:18-21; 1 Пар. 2:5-15), а также более великий Сын великого Давида. При знакомстве с неприглядными подробностями, описанными в этой главе Библии, может возникнуть вопрос: "Разве не было более достойных поступков сыновей Иакова, которые мог бы описать Моисей? Почему именно это?" Возможно несколько объяснений.
Глава 38 Книги Бытие, несомненно, помогает нам понять, что наше родство нас не спасает. Сыновья Иакова были праправнуками Авраама, но им постоянно грозила опасность - забыть высокое призвание, опуститься до грехов Ханаана и утратить мессианское благословение. Спасла их лишь милость Призвавшего. Эта глава помогает нам лучше понять, почему Бог решил, что пребывание в Египте, отсутствие постоянного контакта (и браков) с хананеями, было необходимо для семьи Иакова.
Эта глава прекрасно отражает всепрощающую любовь Спасителя, Который не колеблясь включил таких грешников, как Иуда и Фамарь, в свою родословную. Подобно тому, как никто не может похвастать собственной праведностью, никто не должен отчаиваться из-за своей греховности.
Эта глава дает драгоценную надежду тем из нас, кто не принадлежит к евреям. Тот факт, что Бог избрал потомков Авраама, не означает, что Ему не нужны язычники. Мы согласны с Мартином Лютером: "Язычники могут также стать членами семьи нашего Господа Иисуса".

Иосифа ложно обвиняют и заточают в тюрьму

Глава 39. Иосиф же отведен был в Египет, и купил его из рук Измаильтян, приведших его туда, Египтянин Потифар, царедворец фараонов, начальник телохранителей. 2 И был Господь с Иосифом: он был успешен в делах и жил в доме господина своего, Египтянина. 3 И увидел господин его, что Господь с ним и что всему, что он делает, Господь в руках его дает успех. 4 И снискал Иосиф благоволение в очах его и служил ему. И он поставил его над домом своим, и все, что имел, отдал на руки его. 5 И с того времени, как он поставил его над домом своим и над всем, что имел, Господь благословил дом Египтянина ради Иосифа, и было благословение Господне на всем, что имел он в доме и в поле [его]. 6 И оставил он все, что имел, в руках Иосифа и не знал при нем ничего, кроме хлеба, который он ел. Иосиф же был красив станом и красив лицем.
После повествования о позорных событиях в семье Иуды, Моисей вновь берет в руки нить повествования об Иосифе. И эта нить проходит через все оставшиеся 12 глав Книги Бытие. Случившееся с Иосифом в Египте имеет огромнейшее значение для семьи Иакова, семьи обещания.
В древнем Средиземноморье происходила оживленная торговля рабами, и Иосиф невольно стал ее участником. В том мире раб значил чуть больше вещи. Однако в глазах Господа Иосиф значил необычайно много. Он, прежде всего, был горячо любимым чадом, а также избранным сосудом, через который Бог желал благословить Свой народ.
Чтобы осуществить все это, Бог сделал так, что Иосифа купил египетский царедворец, начальник телохранителей фараона. Возраст Иосифа (17 лет), его крепкое сложение и привлекательный вид, вероятно, сразу же понравились Потифару. Возможно, он быстро понял, что за покупку совершил в тот день на рынке рабов. Его новый раб был не только силен, но и умен. Он располагал к себе, в нем не было огорчения по поводу своей судьбы, что породило бы лишь угрюмую покорность новому хозяину. Дух Божий породил в Иосифе смирение и доверие к Богу Завета, хотя в тот момент Он вел Иосифа по очень запутанному и нелегкому пути.
Тот же самый Бог Завета, никогда не изменяющийся Бог, способствовал благоденствию Иосифа в доме Потифара. Как это должно было ободрять одинокого юношу в чужой стране! Когда Потифар раз за разом поощрял Иосифа, было ясно, что благословение исходит из Божьей руки.
Ему разрешили жить в доме хозяина, а не в помещениях для рабов. Он стал личным слугой Потифара. Потифар мог только сделать вывод, что Бог Иосифа (кем бы Он ни был), очевидно, благоволит к Иосифу. Он получил еще одно повышение, когда хозяин поставил его над всем домом, доверив также надзор за другими рабами. И в конце концов, Потифар сделал его управляющим над всем, что имел.
Лишь одно Потифар оставил за собой в управлении имением, и нам не сообщается точно, почему. Вероятно, Потифар был человеком религиозным, соблюдающим предписанный египтянам ритуал приготовления и употребления пищи. Он предпочел оставить надзор за пищей за собой, не доверяя это своему чужеземному рабу.
Оглядываясь в прошлое, мы можем увидеть в жизни Иосифа участие Господа даже более ясно, чем Потифар. Иосиф не только возрастал в терпении и вере, - годы его службы в качестве управителя большого имения были Божьим способом формирования и совершенствования его административных навыков. Вскоре Господь найдет для них достойное применение.
7 И обратила взоры на Иосифа жена господина его и сказала: спи со мною. 8 Но он отказался и сказал жене господина своего: вот, господин мой не знает при мне ничего в доме, и все, что имеет, отдал в мои руки; 9 нет больше меня в доме сем; и он не запретил мне ничего, кроме тебя, потому что ты жена ему; как же сделаю я сие великое зло и согрешу пред Богом? 10 Когда так она ежедневно говорила Иосифу, а он не слушался ее, чтобы спать с нею и быть с нею...
Иосиф, по всей видимости, жил уже около десяти лет в доме Потифара, когда у него возникло одно серьезное затруднение. Дела его шли необычайно хорошо, и казалось, что и в дальнейшем его ожидает спокойная жизнь на службе у Потифара. Но Бог уготовил ему совсем другое. Божьи замыслы относительно Иосифа были значительней и прекрасней. Постепенно они стали осуществляться - и путями, болезненными для Иосифа.
Жена хозяина стала проявлять нездоровый интерес к молодому рабу, и ее влечение к нему стало гораздо большим искушением для Иосифа, нежели ненависть братьев. Чем привлекательнее и приятнее искушение, тем труднее ему противостоять.
Когда жена господина предложила ему близость, Иосиф отказался. Принять это предложение означало бы, прежде всего, пренебречь оказанным ему доверием. И что еще более важно, уступить ее соблазнам - значило бы согрешить против Бога. Слово, переводимое как "грех" [Древнеевр.- chata'. - Прим. теол. ред.], означает "промах", "непопадание в цель". Будучи нашим Творцом, Бог также является нашим Хозяином, определившим тот образ жизни, которому, согласно Его воле, должны следовать Его творения. Жизненные цели определяет Он, а не мы, Его творения. И установленной Им в жизни целью не является удовольствие. Единственно законные цели в жизни это - 1) умножение славы Божьей 2) благополучие наших ближних. Заменить Божьи цели плотскими удовольствиями - значит не следовать Божьей воле, и Иосиф боялся этого.
"Как же сделаю я сие великое зло?" - спрашивал Иосиф. Он руководствовался двумя мотивами. Прежде всего, - благоговением перед Богом. Божье одобрение значило для Иосифа больше, чем мимолетные удовольствия с чужой женой. По сути дела, Иосиф боялся совершить что-либо неугодное Богу. Кроме того, он любил Бога, избравшего его семью для продолжения рода Спасителя. Более чем через 3000 лет Мартин Лютер выразил словами то двойное побуждение Иосифа, которое заставило его отказаться лечь в постель с женой Потифара: "Мы должны бояться и любить Бога так, чтобы в мыслях, словах и делах быть чистыми и целомудренными". [Краткий катехизис доктора Мартина Лютера, часть первая. - Прим. ред.]
Высокая нравственность Иосифа привлекла к нему женщину еще больше. День за днем она приглашала его к себе, и каждый день он отклонял ее приглашение.
11 Случилось в один день, что он вошел в дом делать дело свое, а никого из домашних тут в доме не было; 12 она схватила его за одежду его и сказала: ложись со мной. Но он, оставив одежду свою в руках ее, побежал и выбежал вон. 13 Она же, увидев, что он оставил одежду свою в руках ее и побежал вон, 14 кликнула домашних своих и сказала им так: посмотрите, он привел к нам Еврея ругаться над нами. Он пришел ко мне, чтобы лечь со мною, но я закричала громким голосом, 15 и он, услышав, что я подняла вопль и закричала, оставил у меня одежду свою, и побежал, и выбежал вон. 16 И оставила одежду его у себя до прихода господина его в дом свой. 17 И пересказала ему те же слова, говоря: раб Еврей, которого ты привел к нам, приходил ко мне ругаться надо мною [и говорил мне: лягу я с тобою], 18 но, когда [услышал, что] я подняла вопль и закричала, он оставил у меня одежду свою и убежал вон.
Настал момент, когда жена Потифара не захотела согласиться с его отказом. Она схватила Иосифа за одежду, приказывая лечь с ней, и ему ничего не оставалось, как бежать из дома, оставив в ее руках свою верхнюю одежду. Иосиф потерял одежду, но сохранил чистую совесть. Дальнейшие главы этого повествования свидетельствуют, что Спаситель, когда желает того, может с избытком компенсировать нам то, от чего мы, сохраняя Ему верность, отказываемся. Через несколько лет повелитель Египта, фараон, нарядил Иосифа в одежды из тончайшей ткани (41:42).
С тою же страстью, с какой она пыталась соблазнить Иосифа, жена Потифара затем стремилась отомстить ему. Держа в руках его одежду в качестве доказательства, она обвинила его перед всеми домашними и перед мужем в том, что он домогался ее.
19 Когда господин его услышал слова жены своей, которые она сказала ему, говоря: так поступил со мною раб твой, то воспылал гневом; 20 и взял Иосифа господин его и отдал его в темницу, где заключены узники царя. И был он там в темнице. 21 И Господь был с Иосифом, и простер к нему милость, и даровал ему благоволение в очах начальника темницы. 22 И отдал начальник темницы в руки Иосифу всех узников, находившихся в темнице, и во всем, что они там ни делали, он был распорядителем. 23 Начальник темницы и не смотрел ни за чем, что было у него в руках, потому что Господь был с Иосифом, и во всем, что он делал, Господь давал успех.
Потифар разгневался, когда услышал, что жена обвиняет Иосифа, и нам не сообщается, почему именно он был так разгневан. Возможно, Потифар мог заподозрить, что она не сказала ему всей правды, и он лишится из-за этого искусного и честного управляющего. Если раб в древние времена домогался жены своего хозяина, это совершенно определенно грозило ему смертью. Однако Иосиф отделался тюремным заключением.
Потифар не мог при всех унизить жену, игнорируя ее обвинения - тюремное заключение обвиненного раба, возможно, было с его стороны попыткой помочь ей спасти свое лицо. Когда Иосифа привели в тюрьму, он, вероятно, был слишком огорчен, чтобы заметить, что его не поместили в камеру смертников и не оставили заживо гнить в темнице. Его заточили там, где томились узники царя, по всей видимости те, кого обвинили в политических преступлениях. Эта кажущаяся незначительной деталь позднее сыграет огромную роль в вызволении Иосифа из тюрьмы и достижении им высокого положения, когда он станет вторым после царя.
Неизменная любовь Божья сопутствовала Иосифу в тюрьме, и это вскоре стало очевидно. Бог даровал ему милость в очах начальника тюрьмы, которому, возможно, Потифар посоветовал использовать выдающиеся способности Иосифа. Иосиф был поставлен над всеми узниками. Не будучи приговорен к одиночному заключению, Иосиф имел доступ ко всем заключенным, двое из которых по Божьей воле стали его пропуском на свободу.
Поскольку нам известно, чем эта история завершилась, мы лучше Иосифа можем видеть великую и неизменную любовь Божью, направляющую Иосифа через эти бурные годы его жизни. Очевидно, в этом и заключается библейская истина, которой может научить нас глава 39, - особенно когда обстоятельства нашей жизни, как у Иосифа, принимают неожиданные и неприятные повороты. Для того чтобы оставаться верными в искушении и верить даже в ужасных ситуациях, мы не должны сомневаться, что Спаситель имеет для нас благой замысел и обещает его исполнить. Заключительные главы Книги Бытие, а также произошедшее на Голгофе, убеждают нас, что Он действительно имеет этот замысел и обещает исполнить его.

Иосиф - толкователь снов

Глава 40. После сего виночерпий царя Египетского и хлебодар провинились пред господином своим, царем Египетским. 2 И прогневался фараон на двух царедворцев своих, на главного виночерпия и на главного хлебодара, 3 и отдал их под стражу в дом начальника телохранителей, в темницу, в место, где заключен был Иосиф. 4 Начальник телохранителей приставил к ним Иосифа, и он служил им. И пробыли они под стражею несколько времени. 5 Однажды виночерпию и хлебодару царя Египетского, заключенным в темнице, виделись сны, каждому свой сон, обоим в одну ночь, каждому сон особенного значения. 6 И пришел к ним Иосиф поутру, увидел их, и вот, они в смущении. 7 И спросил он царедворцев фараоновых, находившихся с ним в доме господина его под стражею, говоря: отчего у вас сегодня печальные лица? 8 Они сказали ему: нам виделись сны; а истолковать их некому. Иосиф сказал им: не от Бога ли истолкования? расскажите мне.
Через некоторое время под присмотр Иосифа были помещены два новых узника - виночерпий и пекарь царя Египетского. Поскольку в древности цари постоянно боялись, что их убьют, они обычно выбирали двух наиболее преданных слуг для надзора за дворцовой кухней, чтобы никто не отравил пищу или питье. И вот, из-за какой-то провинности - реальной или воображаемой - эти два царедворца впали в немилость и были заточены царем в тюрьму. Начальник телохранителей (согласно 39:1, это Потифар, бывший хозяин Иосифа) вспомнил, как хорошо служил ему Иосиф, и назначил его присматривать за двумя важными узниками.
Однажды утром, когда Иосиф обходил тюрьму, он заметил, что эти особые узники встревожены. Расспросив их, он узнал, что минувшей ночью оба видели сны. Оба были убеждены, что Бог сообщал им нечто через эти видения, но что именно - они не знали. Цари древнего мира обычно имели при дворе мудрецов, толковавших царские сны и дававших советы, но такая помощь была недоступна узникам.
"Поскольку Бог даровал сны, - сказал им Иосиф, - только Он может их истолковать". Его просьба: "Расскажите мне о ваших снах" - свидетельствует о предположении Иосифа, что Бог, Которому одному ведомо значение посылаемых Им снов, может позволить ему их истолковать.
9 И рассказал главный виночерпий Иосифу сон свой и сказал ему: мне снилось, вот виноградная лоза предо мною; 10 на лозе три ветви; она развилась, показался на ней цвет, выросли и созрели на ней ягоды; 11 и чаша фараонова в руке у меня; я взял ягод, выжал их в чашу фараонову и подал чашу в руку фараону. 12 И сказал ему Иосиф: вот истолкование его: три ветви - это три дня; 13 через три дня фараон вознесет главу твою и возвратит тебя на место твое, и ты подашь чашу фараонову в руку его, по прежнему обыкновению, когда ты был у него виночерпием; 14 вспомни же меня, когда хорошо тебе будет, и сделай мне благодеяние, и упомяни обо мне фараону, и выведи меня из этого дома, 15 ибо я украден из земли Евреев; а также и здесь ничего не сделал, за что бы бросить меня в темницу.
Первым рассказал свой сон виночерпий. Ему явилась лоза с тремя ветвями, которые расцвели, и на них выросли ягоды. Он выжал ягоды в чашу фараона и предложил ее ему. Иосиф истолковал сон: "Через три дня фараон вознесет главу твою". Богодухновенный писатель трижды употребляет одно и то же выражение (строфы 13, 19 и 20). Иосиф сказал виночерпию, что фараон "вознесет его главу". Он имел в виду, что царь освободит его от немилости и возвысит до прежнего положения.
К этой доброй вести Иосиф прибавил просьбу: "Когда тебя освободят из тюрьмы, вспомни о том, кто сообщил тебе эту добрую весть. Расскажи обо мне фараону". Чтобы подкрепить свою просьбу, Иосиф рассказал, что дважды пал жертвой несправедливости. Не упоминая ни своих братьев, ни жены Потифара, он подчеркнул, что не совершил ничего, чтобы его за это насильно оторвали от родной земли и позднее бросили в тюрьму.
16 Главный хлебодар увидел, что истолковал он хорошо, и сказал Иосифу: мне также снилось: вот на голове у меня три корзины решетчатых; 17 в верхней корзине всякая пища фараонова, изделие пекаря, и птицы [небесные] клевали ее из корзины на голове моей. 18 И отвечал Иосиф и сказал [ему]: вот истолкование его: три корзины - это три дня; 19 через три дня фараон снимет с тебя голову твою и повесит тебя на дереве, и птицы [небесные] будут клевать плоть твою с тебя.
Благоприятное истолкование, которое Иосиф дал главному виночерпию, побудило главного пекаря поделиться и своим сном. Он видел сходство этих двух снов и осмелился надеяться на столь же счастливый исход. Но его ждало разочарование.
В своем сне царский пекарь увидел себя несущим на голове три корзины выпечки для фараона, но птицы клевали из верхней корзины. Странная концовка второго сна означала дурную весть для пекаря.
Иосиф объяснил: "Через три дня фараон снимет с тебя голову твою и повесит тебя". Здесь употребляется то же выражение, что и в стихе 13 ["вознесет главу твою"], но в совершенно ином значении. Через три дня пекарь будет мертв. Его обезглавят, а тело его будет висеть на дереве, и хищные птицы станут клевать его. Иосифу потребовалось мужество, чтобы сообщить столь знатному узнику ужасный приговор, вскоре ожидающий его, но Иосиф говорил только правду, открытую ему Богом.
20 На третий день, день рождения фараонова, сделал он пир для всех слуг своих и вспомнил о главном виночерпии и главном хлебодаре среди слуг своих; 21 и возвратил главного виночерпия на прежнее место, и он подал чашу в руку фараону, 22 а главного хлебодара повесил [на дереве], как истолковал им Иосиф. 23 И не вспомнил главный виночерпий об Иосифе, но забыл его.
Через три дня состоялся пир в честь дня рождения фараона. Случившееся на этом пиру доказало правильность Иосифова истолкования. По случаю своего дня рождения царь помиловал некоторых государственных преступников. Вину главного виночерпия, по всей видимости, сочли простительной, а главного пекаря - нет. Но главный виночерпий после освобождения из тюрьмы не соизволил вспомнить о просьбе Иосифа. В конце концов, что значил раб-еврей по сравнению с царедворцем?
Иосиф, вероятно, был в отчаянии, поскольку проходили дни и месяцы, а вестей от царского виночерпия все не было. Должно быть, он думал: "Растаяла моя последняя надежда обрести свободу".
Иосиф не понимал, что за забывчивостью виночерпия стоит Бог. Если бы этот виночерпий замолвил слово за Иосифа, и царь простил его, Иосифа бы освободили и, выйдя из тюрьмы, он вернулся бы к своей обычной жизни в Египте как никому не известный человек. Он мог вернуться в свой дом в Ханаане. Но когда Иосиф покинет тюрьму, Господь укажет ему новый и особый путь, который принесет благо Божьему народу и поможет осуществлению Божьих обещаний.
Встреча с главным виночерпием стала поворотной точкой в судьбе Иосифа. В тот момент его унижение достигло своего предела, далее дела пойдут на лад, хотя он этого еще не знал.

"От Бога истолкования
И Он все разъяснит".

Иосиф обретает власть

Глава 41. По прошествии двух лет фараону снилось: вот, он стоит у реки; 2 и вот, вышли из реки семь коров, хороших видом и тучных плотью, и паслись в тростнике; 3 но вот, после них вышли из реки семь коров других, худых видом и тощих плотью, и стали подле тех коров, на берегу реки; 4 и съели коровы худые видом и тощие плотью семь коров хороших видом и тучных. И проснулся фараон, 5 и заснул опять, и снилось ему в другой раз: вот, на одном стебле поднялось семь колосьев тучных и хороших; 6 но вот, после них выросло семь колосьев тощих и иссушенных восточным ветром; 7 и пожрали тощие колосья семь колосьев тучных и полных. И проснулся фараон и понял, что это сон.
Иосиф провел в темнице еще два года, - возможно, самых ужасных в его жизни. К тому времени он уже прожил в Египте тринадцать лет. Это изрядная часть жизни человека, и теперь, когда Иосиф понял, что царский виночерпий о нем позабыл, он, вероятно, задавался вопросом, будет ли он когда-нибудь вновь свободен. Однако именно тогда наступил Божий час. Избавление Иосифа произошло стремительно и неожиданно.
И опять Бог говорил, используя сны, - на этот раз он обратился к фараону. Место действия не было необычным. Фараон стоял на берегу Нила, - реки, дающей жизнь стране, 95% которой составляет пустыня. Но события происходили крайне необычные. Семь гладких и тучных коров вышли из реки и паслись у берега. Затем во сне фараон увидел семь других коров, неприглядных и тощих, также вышедших из реки. Вместо того чтобы пастись у реки, они съели тучных коров.
Царь знал, что коровы - вегетарианцы, питающиеся травой, они не плотоядные животные. И еще, после того как тощие коровы съели тучных, они остались такими же худыми, как и были. Сон был столь необычным, до такой степени, что фараон проснулся.
Когда ему удалось вновь заснуть, он увидел еще один сон, подобный первому, но еще более странный. На одном стебле поднялись семь тучных и хороших колосьев. После этого выросло семь колосьев тощих и иссушенных, которые поглотили семь колосьев тучных и полных. Колосья, поедающие другие колосья, - как странно! И, подобно первому сну, тучные появились первыми, но лишь для того, чтобы быть уничтоженными вторыми, тощими. И опять сон был таким отчетливым и необычным, что встревожил царя.
8 Утром смутился дух его, и послал он, и призвал всех волхвов Египта и всех мудрецов его, и рассказал им фараон сон свой; но не было никого, кто бы истолковал его фараону. 9 И стал говорить главный виночерпий фараону и сказал: грехи мои вспоминаю я ныне; 10 фараон прогневался на рабов своих и отдал меня и главного хлебодара под стражу в дом начальника телохранителей; 11 и снился нам сон в одну ночь, мне и ему, каждому снился сон особенного значения; 12 там же был с нами молодой Еврей, раб начальника телохранителей; мы рассказали ему сны наши, и он истолковал нам каждому соответственно с его сновидением; 13 и как он истолковал нам, так и сбылось: я возвращен на место мое, а тот повешен.
На следующее утро царь все еще был обеспокоен увиденными снами. Он верил в то, что боги иногда разговаривают с людьми во сне - не пытались ли эти боги что-то сообщить ему? И кроме того, оба сна завершились печально.
Почему здоровые коровы должны быть поглощены худыми, а тучные колосья тощими? Не содержали ли эти сны какого-то предостережения для Египта? Фараону необходимо было это знать. Сны, казалось, прямо указывали на беду, ожидавшую стада и урожай в Египте, то есть основу жизни всего народа.
Царь собрал мудрецов и магов, наиболее образованных людей в Египте, и спросил их о значении снов. Эти люди имели высокое положение - духовенство, занимавшееся выяснением воли богов и сообщением этой воли людям. Но они стояли перед царем безмолвно. В ожидании истолкования они сколько угодно могли произносить свои заклинания и совершать языческие обряды, но между ними и Всемогущим Господом всех народов, говорившим с фараоном во сне, не было никакой связи.
И вот тогда заговорил главный виночерпий фараона. Он вспомнил, что в тюрьме он и главный пекарь встретили молодого еврея, истолковавшего их сны. Хотя сны были похожи, конец у каждого был разный. Еврей разъяснил оба сна, и события развивались именно так, как он предсказал.
14 И послал фараон и позвал Иосифа. И поспешно вывели его из темницы. Он остригся и переменил одежду свою и пришел к фараону. 15 Фараон сказал Иосифу: мне снился сон, и нет никого, кто бы истолковал его, а о тебе я слышал, что ты умеешь толковать сны. 16 И отвечал Иосиф фараону, говоря: это не мое; Бог даст ответ во благо фараону. 17 И сказал фараон Иосифу: мне снилось: вот, стою я на берегу реки; 18 и вот, вышли из реки семь коров тучных плотью и хороших видом и паслись в тростнике; 19 но вот, после них вышли семь коров других, худых, очень дурных видом и тощих плотью: я не видывал во всей земле Египетской таких худых, как они; 20 и съели тощие и худые коровы прежних семь коров тучных; 21 и вошли тучные в утробу их, но не приметно было, что они вошли в утробу их: они были так же худы видом, как и сначала. И я проснулся. 22 Потом снилось мне: вот, на одном стебле поднялись семь колосьев полных и хороших; 23 но вот, после них выросло семь колосьев тонких, тощих и иссушенных восточным ветром; 24 и пожрали тощие колосья семь колосьев хороших. Я рассказал это волхвам, но никто не изъяснил мне.
Иосифа немедленно вызвали к фараону. Очевидно, что как только начался разговор между царем и узником, соотношение сил изменилось. Для своего собственного народа царь, возможно, был богом, но возникшая ситуация оказалась ему неподвластна. Он беспокоился из-за увиденного сна. И ни советники из духовенства, ни маги ничего не могли поделать. Несмотря на свое бормотание и кривляние, они не были в состоянии открыть фараону то, что он хотел узнать.
Кто же владел ситуацией в царском дворце? Прислушайтесь к разговору: "О тебе я слышал, что ты умеешь толковать сны". И отвечал Иосиф фараону: "Это не мое; Бог даст ответ во благо фараону".
Всемогущий Господь народов посылал весть языческому царю.
25 И сказал Иосиф фараону: сон фараонов один: что Бог сделает, то Он возвестил фараону. 26 Семь коров хороших, это семь лет; и семь колосьев хороших, это семь лет: сон один; 27 и семь коров тощих и худых, вышедших после тех, это семь лет, также и семь колосьев тощих и иссушенных восточным ветром, это семь лет голода. 28 Вот почему сказал я фараону: что Бог сделает, то Он показал фараону. 29 Вот, наступает семь лет великого изобилия во всей земле Египетской; 30 после них настанут семь лет голода, и забудется все то изобилие в земле Египетской, и истощит голод землю, 31 и неприметно будет прежнее изобилие на земле, по причине голода, который последует, ибо он будет очень тяжел. 32 А что сон повторился фараону дважды, это значит, что сие истинно слово Божие, и что вскоре Бог исполнит сие.
Царь повторил подробности своих двух снов, и затем настала очередь Иосифа. Бог даровал ему прекрасную возможность засвидетельствовать истину человеку, который ее не знал. Поскольку его боги и мудрецы его страны не смогли ему помочь, царь готов был выслушать Иосифа, и тот в полной мере воспользовался предоставленной ему возможностью.
Он только что пришел из тюрьмы во дворец, и в первых двух своих утверждениях говорил о Боге: "Что Бог сделает, то Он возвестил фараону". Древнееврейское имя "Бог" здесь имеет определенный артикль, тем самым подчеркивается, что Он - "единственный истинный Бог".
"Сон фараона один. Единый истинный Бог, всемогущий Бог народов сообщил о том, что Он собирается сделать с твоей страной. Грядут семь лет изобилия, за которыми последуют семь лет голода. Как в твоих снах тощие и безобразные поглотили здоровых и сильных, так и семь лет голода поглотят запасы зерна, накопленные во времена изобилия".
"Сие истинно Слово Божие, и... скоро Бог (единственный истинный Бог) исполнит сие". И это также свидетельствует о том, что Бог управляет всем, определяет полноводность Нила, властвует над египетским земледелием в своих целях. Поскольку Бог, обращаясь к фараону через сны, сделал это дважды, предреченные четырнадцать лет начнутся скоро.
33 И ныне да усмотрит фараон мужа разумного и мудрого и да поставит его над землею Египетскою. 34 Да повелит фараон поставить над землею надзирателей и собирать в семь лет изобилия пятую часть [всех произведений] земли Египетской; 35 пусть они берут всякий хлеб этих наступающих хороших годов и соберут в городах хлеб под ведение фараона в пищу, и пусть берегут; 36 и будет сия пища в запас для земли на семь лет голода, которые будут в земле Египетской, дабы земля не погибла от голода. 37 Сие понравилось фараону и всем слугам его. 38 И сказал фараон слугам своим: найдем ли мы такого, как он, человека, в котором был бы Дух Божий? 39 И сказал фараон Иосифу: так как Бог открыл тебе все сие, то нет столь разумного и мудрого, как ты; 40 ты будешь над домом моим, и твоего слова держаться будет весь народ мой; только престолом я буду больше тебя.
Иосиф не ограничился истолкованием снов царя, добавив к нему также совет. Он указал меры, которые фараон мог немедленно предпринять, чтобы подготовиться к голоду, предстоящему через семь лет. Дух Божий, даровавший Иосифу ключ к разгадке фараоновых снов, предложил и способ выхода из чрезвычайной ситуации, грозящей Египту.
"Поскольку теперь первый год изобилия, было бы разумно тебе найти подходящего человека и поручить ему надзор за хлебными припасами Египта. На протяжении всех последующих семи лет 20% урожая каждого земледельца откладывайте в хранилища, чтобы запасов хватило на семь грядущих неурожайных лет". Двадцатипроцентный налог в годы изобилия, конечно, не был обременителен. Иосиф подсчитал, что так соберется запас, необходимый, чтобы Египет и его соседи пережили голодные годы.
Царь был поражен словами Иосифа. Истолкование двух снов было разумным и ясным, а предложенные им меры казались реальными, и даже более того, царь понял, что слова Иосифа не просто продиктованы здравым смыслом, в них была сокрыта сверхъестественная мудрость.
"Я уже нашел подходящего человека. Ты будешь поставлен над всем". Но возможно ли, чтобы такой самовластный правитель как фараон возвысил слугу, - причем чужеземного - до такой степени, чтобы тот стал вторым в царстве? Фараон сам отвечает на этот вопрос: "Найдем ли мы такого, как он, человека, в котором был бы Дух Божий?"
41 И сказал фараон Иосифу: вот, я поставляю тебя над всею землею Египетскою. 42 И снял фараон перстень свой с руки своей и надел его на руку Иосифа; одел его в виссонные одежды, возложил золотую цепь на шею ему; 43 велел везти его на второй из своих колесниц и провозглашать пред ним: преклоняйтесь! И поставил его над всею землею Египетскою. 44 И сказал фараон Иосифу: я фараон; без тебя никто не двинет ни руки своей, ни ноги своей во всей земле Египетской. 45 И нарек фараон Иосифу имя: Цафнаф-панеах, и дал ему в жену Асенефу, дочь Потифера, жреца Илиопольского. И пошел Иосиф по земле Египетской.
Теперь Иосифу было разрешено иметь не только титул, но также и дорогие вещи, свидетельствующие о столь высокой должности - тонкие одежды, золотую цепь вокруг шеи и даже перстень с печатью с руки фараона, дающий ему власть приказывать царским именем. Поскольку безвестному чужеземцу предстояло произвести радикальные перемены в египетской экономике, царь решил, что следует представить его официально, провезти по улицам столицы, показав всем.
Фараон прибег еще к одной мере, чтобы обеспечить подчинение египтян Иосифу. Он представил Иосифа как египтянина. Его никогда более не будут называть "раб Еврей" (39:17). Иосиф получил новое имя, египетское, и жену египтянку, дочь жреца Илиопольского. Поскольку город Илиополь был центром поклонения богу солнца Ра, тесть Иосифа, вероятно, был верховным жрецом. Нам известно, что из этой семьи жен себе выбирали также и фараоны. Теперь, кроме высокого положения в Египте, Иосиф получил также и общественный статус. Он стал равным жрецам, высшему сословию египетского общества.
Иногда спрашивают, не возникает ли здесь противоречия с убеждениями Иосифа. Об этом не сказано, и нам нет нужды предполагать, будто от Иосифа требовалось участие в поклонениях богу солнца только потому, что по рангу он равнялся верховному жрецу. На него были возложены фараоном политические и экономические обязанности, а не религиозные.
46 Иосифу было тридцать лет от рождения, когда он предстал пред лице фараона, царя Египетского. И вышел Иосиф от лица фараонова и прошел по всей земле Египетской. 47 Земля же в семь лет изобилия приносила из зерна по горсти. 48 И собрал он всякий хлеб семи лет, которые были [плодородны] в земле Египетской, и положил хлеб в городах; в каждом городе положил хлеб полей, окружающих его. 49 И скопил Иосиф хлеба весьма много, как песку морского, так что перестал и считать, ибо не стало счета. 50 До наступления годов голода, у Иосифа родились два сына, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского. 51 И нарек Иосиф имя первенцу: Манассия, потому что [говорил он] Бог дал мне забыть все несчастья мои и весь дом отца моего. 52 А другому нарек имя: Ефрем, потому что [говорил он] Бог сделал меня плодовитым в земле страдания моего. 53 И прошли семь лет изобилия, которое было в земле Египетской, 54 и наступили семь лет голода, как сказал Иосиф. И был голод во всех землях, а во всей земле Египетской был хлеб. 55 Но когда и вся земля Египетская начала терпеть голод, то народ начал вопиять к фараону о хлебе. И сказал фараон всем Египтянам: пойдите к Иосифу и делайте, что он вам скажет. 56 И был голод по всей земле; и отворил Иосиф все житницы, и стал продавать хлеб Египтянам. Голод же усиливался в земле Египетской. 57 И из всех стран приходили в Египет покупать хлеб у Иосифа, ибо голод усилился по всей земле.
В этом важном месте своего повествования Моисей помогает нам поставить жизнь Иосифа в определенные временные рамки. "Иосифу было тридцать лет от рождения, когда он предстал пред лице фараона". Нам известно, что ему было семнадцать лет, когда братья продали его (37:2), и что он провел тринадцать лет вдали от дома и семьи. И, зная число урожайных и неурожайных лет, мы можем вычислить возраст Иосифа, когда он воссоединился со своими братьями (45:6).
Но тогда у него была работа, которую необходимо было выполнить. Он ездил по египетской земле, осматривая зернохранилища и планируя новые, которые понадобятся. За годы изобилия под его присмотром было собрано огромное количество зерна. Запасы располагались в городах, вероятно для облегчения распределения пищи среди населения во время предстоящей засухи.
Прежде чем перейти к описанию этих лет, Моисей сообщает нам кое-что о семье Иосифа. Бог благословил Иосифа и его жену двумя сыновьями, и имена, которые он выбрал для них, весьма примечательны. Имя первенца - Манассия ("он дал мне забыть"). Вместо того чтобы носить в себе обиду на братьев, Иосиф позволил Богу уничтожить эту горечь. Он думал лишь о том, что Бог чудесным образом освободил его от рабства и тюрьмы, позволив служить Себе.
Другой сын получил имя Ефрем ("двойная плодовитость"). Это имя выражает радость Иосифа по поводу еще одного дара Божьего. Иосиф не знал тогда, что его отец Иаков собирался дать ему право первородства, и оба его сына, поэтому, станут главами колен будущей израильской нации.
Иосиф имел власть и привилегированное положение в этой древней стране, которая была мировой державой, но он не считал Египет своим домом. Мы видим это из его высказывания, когда он давал имя Ефрему: "Бог сделал меня плодовитым в земле страдания моего". Несомненно, Бог желал, чтобы Иосиф жил в это время в Египте и был доволен, что живет там. Но сердце его было в Ханаане, Земле Обетованной, Иосиф не забывал этого.
И вот добрые годы, годы обильного урожая завершились, и начались голодные годы, зерна недоставало. Когда жители Египта обратились к своему царю за помощью, он направил их к Иосифу. Иосиф понимал, что собранные в годы изобилия запасы зерна следует экономить, дабы народ выжил в течение семи голодных лет, и поэтому он не просто возвращал зерно людям, вырастившим его. Он его им продавал, как продавал другим людям, прибывавшим в Египет для закупки продовольствия. Таков был путь, избранный Богом, для переселения семьи Иакова в Египет.
Глава 41 Книги Бытие полна событий, она велика и пестрит подробностями. Но мы не позволим такому обилию деталей отвлечь наше внимание от благословенной истины. Наш Спаситель держит судьбу всех людей в Своих руках. Он так направляет их пути, что даже дела нечестивых людей, хотя они могут этого и не осознавать, способствуют славе Божьей и благополучию Его детей. Бог расстроил злые замыслы братьев Иосифа и направил даже судьбу целого народа египетского на служение Своим благим замыслам относительно избранного народа.

Воссоединение Иосифа со своими братьями

Глава 42. И узнал Иаков, что в Египте есть хлеб, и сказал Иаков сыновьям своим: что вы смотрите? 2 И сказал: вот, я слышал, что есть хлеб в Египте; пойдите туда и купите нам оттуда хлеба, чтобы нам жить и не умереть. 3 Десять братьев Иосифовых пошли купить хлеба в Египте, 4 а Вениамина, брата Иосифова, не послал Иаков с братьями его, ибо сказал: не случилось бы с ним беды. 5 И пришли сыны Израилевы покупать хлеб, вместе с другими пришедшими, ибо в земле Ханаанской был голод.
Грех - великий разрушитель, это часто теряют из виду в том возрасте, когда большинство людей спокойно относится к греху. В течение двадцати лет братья Иосифа жили с осознанием того, что они согрешили - против Бога, против отца, против брата. Все эти годы они стремились освободиться от воспоминаний о совершенном грехе, возможно стараясь рассуждать здраво (что сделано, то сделано, нельзя вернуть Иосифа назад), - возможно, погружаясь с головой в заботы о хлебе насущном. Случайному наблюдателю могло показаться, что их преступление против брата давно кануло в прошлое.
Но не так легко избавиться от греха. Грех - разрушитель. Он разрушил отношения между братьями и Иосифом, он разрушил счастье отца, которое в детях. Хуже всего, что грех братьев разрушил отношения между детьми и Отцом, ими и Богом. На протяжении всех этих лет они могли стараться забыть, но Бог не забыл. Следующие четыре главы Книги Бытие подробно описывают настойчивые и успешные усилия Божьи по приведению братьев к раскаянию и примирению с Иосифом и Богом.
Отец Иаков узнал, вероятно от друзей, что чужеземцам разрешено покупать продовольствие в Египте. Запасы в семье, должно быть, подошли к концу, потому что Иаков попросил старших сыновей отправиться в Египет за провизией, "чтобы нам жить и не умереть от голода".
Иаков не послал с братьями Вениамина. Второй сын Рахили был особенно любим Иаковом, и престарелый отец боялся, чтобы "не случилось с ним беды". Вероятно, Иаков сказал себе: "Двадцать лет назад я послал Иосифа в Сихем, навестить братьев, и жалею с тех пор об этом". Тот путь имел протяженность только в 85 км, всего лишь несколько дней, и оказался гибельным. Путь же в Египет превышал 500 км и мог продолжаться не одну неделю. Слишком велик был риск для Иакова отпускать Вениамина.
Самый лучший путь на юг из Хеврона в Египет проходил вдоль береговой линии Средиземного моря. "Сыны Израилевы", сыновья носителя Завета, присоединились к тем, кто отправился из Ханаана туда же и по той же самой причине, поскольку Бог позволил голоду распространиться в другие области восточного Средиземноморья. Главной целью братьев в этой поездке были поиски пищи для семьи. Бог имел другие цели. Сыновья Завета стали безразличны к благословениям, дарованным членам этой особой семьи. Чтобы они не лишились окончательно этих благословений, Богу придется изменить их сердца, и Он совершит это через Иосифа.
6 Иосиф же был начальником в земле той; он и продавал хлеб всему народу земли. Братья Иосифа пришли и поклонились ему лицем до земли. 7 И увидел Иосиф братьев своих и узнал их; но показал, будто не знает их, и говорил с ними сурово и сказал им: откуда вы пришли? Они сказали: из земли Ханаанской, купить пищи. 8 Иосиф узнал братьев своих, но они не узнали его. 9 И вспомнил Иосиф сны, которые снились ему о них; и сказал им: вы соглядатаи, вы пришли высмотреть наготу земли сей.
Возможно, Иосиф знал, что со временем его братья придут в Египет, чтобы пополнить запасы провизии. Поскольку Иосиф был "начальником земли той", он не мог присутствовать при каждой покупке зерна. Вероятно, он попросил торговцев известить его, если придут покупатели из Хеврона, что в Ханаане. Мы можем предположить, что когда братья наконец прибыли, торговец попросил их подождать и известил Иосифа. Как бы то ни было, Иосиф лично встретился со своими десятью братьями.
С обычным для Ближнего Востока почтением они склонились лицом до земли перед этим египетским начальником. Мысленно Иосиф тут же вернулся к своим снам (снопы братьев склонились перед его снопом, и солнце, и луна и одиннадцать звезд поклонились ему - 37:5-9). Он понял, что Господь таким образом исполнил его сны.
Но он понял также, что Богу необходимо еще потрудиться над братьями. Следовало пробудить их совесть. Прежде чем открыться братьям и уверить их в своем прощении и своей доброй воле, ему надлежало узнать, раскаялись ли они, поскольку для Иосифа важно было не отношение братьев к нему, а их отношение к Богу.
Потому Иосиф "показал, будто не знает их, и говорил с ними сурово". Это было необходимо. Прежде чем хирург удалит раковую опухоль, угрожающую жизни больного, ему приходится делать глубокий разрез, он наносит больному рану. Сам Иосиф не пожелал бы ничего лучшего, как заключить своих братьев в объятия, но это помешало бы более высоким и славным замыслам Божиим для них.
Братья не узнали Иосифа, и это понятно. Менее всего ожидали они его встретить. Не забудьте также, что больше двадцати лет прошло с той поры, когда они видели его в последний раз, - испуганного семнадцатилетнего юношу, с которого сняли халат, бледного от страха, уводимого в рабство. Теперь перед ними тридцатисемилетний египетский начальник, по всей видимости подозревающий их. То что Иосиф разговаривал с ними через переводчика, усилило обман.
"Вы соглядатаи!" - они не могли поверить своим ушам. "Почему, чтобы купить пищи для одной семьи, вас пришло так много?" Исторически наибольшую опасность для египтян представляли вторжения с севера, с той стороны, откуда пришли эти братья. "Вы пришли высмотреть наготу земли сей (слабые места)". Из-за продолжавшегося голода египетские военачальники могли отвести войска, охранявшие отдаленные области, может быть и с границы Синайской пустыни, и поставить их ближе к запасам продовольствия.
Возможно, в обвинении Иосифа была скрыта ирония. Два десятка лет назад братья сочли его соглядатаем, посланным Иаковом наблюдать за ними и сообщить о результате отцу. Теперь такое же обвинение было предъявлено им. Обвинение Иосифа было несправедливым и уязвило братьев. Вскоре у них будет много времени - три дня - поразмышлять о том, как несправедливо они поступили однажды с Иосифом.
10 Они сказали ему: нет, господин наш; рабы твои пришли купить пищи; 11 мы все дети одного человека; мы люди честные; рабы твои не бывали соглядатаями. 12 Он сказал им: нет, вы пришли высмотреть наготу земли сей. 13 Они сказали: нас, рабов твоих, двенадцать братьев; мы сыновья одного человека в земле Ханаанской, и вот, меньший теперь с отцом нашим, а одного не стало. 14 И сказал им Иосиф: это самое я и говорил вам, сказав: вы соглядатаи; 15 вот как вы будете испытаны: клянусь жизнью фараона, вы не выйдете отсюда, если не придет сюда меньший брат ваш; 16 пошлите одного из вас, и пусть он приведет брата вашего, а вы будете задержаны; и откроется, правда ли у вас; и если нет, то клянусь жизнью фараона, что вы соглядатаи. 17 И отдал их под стражу на три дня.
Братья продолжали уверять в своей невиновности, но единственный ответ, который они получили от египтянина с суровым лицом, был таков: "Я вам не верю!" Однажды они отказались внять слезной мольбе младшего брата, - теперь тот, кто имел над ними власть, отказался слушать их уверения.
Повторяя обвинение и давая им все время возможность защищаться, Иосиф надеялся больше узнать о своем отце и брате Вениамине. "Нас, рабов твоих, двенадцать братьев; мы сыновья одного человека в земле Ханаанской, и вот меньший теперь с отцом нашим". Так отец еще жив! И Вениамин тоже! "А одного не стало". Значит, совесть не позволила им забыть об этом. Но признали ли они свой проступок за грех перед Богом и человеком? И жила ли в них до сей поры злоба на сына Рахили, любимой жены Иакова?
Иосиф придумал простое испытание - послать одного из братьев домой, чтобы привести Вениамина в Египет. А чтобы гарантировать его возвращение, остальные братья будут заключены в тюрьму. Если Вениамин не придет, Иосифу станет ясно, что они соглядатаи. Чтобы прибавить правдоподобия и подчеркнуть серьезность ситуации, Иосиф упрятал их всех на три дня в тюрьму. Сбитые с толку братья получили время вспомнить, как ужасно они обошлись с братом. Они гадали, как когда-то Иосиф, что с ними будет. Это было суровое испытание, посланное Богом, чтобы привести их к осознанию вины перед Ним и раскаянию в ней.
18 И сказал им Иосиф в третий день: вот что сделайте, и останетесь живы, ибо я боюсь Бога: 19 если вы люди честные, то один брат из вас пусть содержится в доме, где вы заключены; а вы пойдите, отвезите хлеб, ради голода семейств ваших; 20 брата же вашего меньшого приведите ко мне, чтобы оправдались слова ваши и чтобы не умереть вам. Так они и сделали. 21 И говорили они друг другу: точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали [его]; за то и постигло нас горе сие. 22 Рувим отвечал им и сказал: не говорил ли я вам: не грешите против отрока? но вы не послушались; вот, кровь его взыскивается. 23 А того не знали они, что Иосиф понимает; ибо между ними был переводчик. 24 И отошел от них [Иосиф] и заплакал. И возвратился к ним, и говорил с ними, и, взяв из них Симеона, связал его пред глазами их.
Через три дня братьев вывели из тюрьмы и, ожидая худшего, они предстали перед египетским начальником. "Я боюсь Бога", - заявил он им. "Другими словами, вы имеете дело не с тираном. Я не буду осуждать вас просто по подозрению. И я смягчил требование, предъявленное вам три дня назад. Вместо того чтобы держать в тюрьме всех, я оставлю в тюрьме только одного, а остальные могут идти домой за братом".
"Но вы должны привести ко мне своего младшего брата, чтобы оправдались слова ваши, и чтобы вы не умерли". Намек был ясен. "Если вы не согласитесь сделать это, дело кончено. Мы поступим с вами так, как обычно поступаем в нашей стране с соглядатаями". Хотя Иосиф понимал, какую сердечную боль причинят его отцу Иакову эти требования, все же он должен был узнать, как они относятся к Вениамину.
Пробыв три дня в тюрьме и услышав о возможном смертном приговоре, братья открыли свои сердца друг другу, не зная, что суровый египтянин понимает каждое произносимое ими слово. "Точно мы наказываемся за грех против брата нашего; мы несем последствия нашей вины". Совесть их, долго молчавшая, теперь заговорила.
Иосиф, очевидно, был счастлив узнать, что его усилия помочь братьям в осознании их греха начали приносить плоды. Слова Рувима: "Вот, кровь его взыскивается (т.е. мы должны дать ответ за его кровь)" - свидетельствуют, что тот знал, - это несчастье пришло от Бога, призвавшего их к ответу за преступление, которое в Его глазах было равносильно убийству.
Когда Иосиф услышал это, он был вынужден покинуть комнату. Его переполняли чувства, из глаз струились слезы. Овладев собой, он вернулся и выбрал Симеона. Симеон был одним из зачинщиков заговора против сихемитов (34:25). Возглавлял ли он также заговор и против своего семнадцатилетнего брата? Прямо перед ними Симеона связали и отправили в тюрьму как залог возвращения братьев с Вениамином.
25 И приказал Иосиф наполнить мешки их хлебом, а серебро их возвратить каждому в мешок его, и дать им запасов на дорогу. Так и сделано с ними. 26 Они положили хлеб свой на ослов своих, и пошли оттуда. 27 И открыл один из них мешок свой, чтобы дать корму ослу своему на ночлеге, и увидел серебро свое в отверстии мешка его, 28 и сказал своим братьям: серебро мое возвращено; вот оно в мешке у меня. И смутилось сердце их, и они с трепетом друг другу говорили: что это Бог сделал с нами?
Иосиф отдал своим торговцам два необычных приказа. Во-первых, после того как мешки братьев наполнятся зерном, возвратить в мешки каждому все, что они заплатили. И во-вторых, братьям должны были выдать провизию для долгого пути до дома. Иосиф не хотел, чтобы они открыли мешки и обнаружили серебро до того, как пройдут значительную часть пути. Возвращение серебра, по всей видимости, имело целью удивить братьев, укрепить их в мысли: "Происходит нечто необычное". Поступок Иосифа, вероятно, также свидетельствует о намерении показать отцу, что египтянин, с которым братья имели дело, все же проявил благорасположение по отношению к его семье.
Братья, должно быть, с чувством облегчения покинули Египет. В конце дня они остановились на ночлег. Один из них открыл мешок, чтобы накормить осла, и нашел свое серебро! Братья могли лишь переглядываться, спрашивая: "Что это Бог сделал с нами?"
Имя, которым они назвали Бога, соответствовало данному случаю. Он Всемогущий, наш Творец и также наш Господь, Который не терпит, чтобы Его творения пренебрегали Им. Этим вопросом братья не только признавали существование Бога, они исповедовали, что все случившееся с ними - от Бога. Как мы узнаем позднее, они были столь напуганы, что другие братья не осмелились открыть свои мешки, опасаясь того, что могут там найти.
29 И пришли к Иакову, отцу своему, в землю Ханаанскую и рассказали ему все случившееся с ними, говоря: 30 начальствующий над тою землею говорил с нами сурово и принял нас за соглядатаев земли той. 31 И сказали мы ему: мы люди честные; мы не бывали соглядатаями; 32 нас двенадцать братьев, сыновей у отца нашего; одного не стало, а меньший теперь с отцом нашим в земле Ханаанской. 33 И сказал нам начальствующий над тою землею: вот как узнаю я, честные ли вы люди: оставьте у меня одного брата из вас, а вы возьмите хлеб ради голода семейств ваших и пойдите, 34 и приведите ко мне меньшого брата вашего; и узнаю я, что вы не соглядатаи, но люди честные; отдам вам брата вашего, и вы можете промышлять в этой земле.
Позднее, дней через десять, успокоившись, они достигли Хеврона и рассказали Иакову о невероятных происшествиях в Египте. Опечаленный отец заметил, что нет Симеона, и узнал, что начальник египетский потребовал, чтобы в обратный путь их сопровождал Вениамин.
В своем рассказе братья кое-что утаили от отца. Признавшись друг другу во грехе (строфы 21, 22), и осознав перст Божий в том, что произошло с ними (28), они все же не были готовы сознаться в своем грехе отцу (строфа 32).
35 Когда же они опорожняли мешки свои, вот, у каждого узел серебра его в мешке его. И увидели они узлы серебра своего, они и отец их, и испугались. 36 И сказал им Иаков, отец их: вы лишили меня детей: Иосифа нет, и Симеона нет, и Вениамина взять хотите, - все это на меня! 37 И сказал Рувим отцу своему, говоря: убей двух моих сыновей, если я не приведу его к тебе; отдай его на мои руки; я возвращу его тебе. 38 Он сказал: не пойдет сын мой с вами; потому что брат его умер, и он один остался; если случится с ним несчастье на пути, в который вы пойдете, то сведете вы седину мою с печалью во гроб.
Когда они опорожняли мешки, то каждый обнаружил серебро, уплаченное за зерно. Теперь у них была дополнительная причина страшиться возвращения в Египет. Если они приведут с собой Вениамина, египетский начальник поймет, что они не соглядатаи. Но тогда он может обвинить их в том, что они воры, и опять они будут зависеть от его милости. То серебро, которое они держали в руках, доставило им так же мало удовольствия, как и двадцать серебряных монет, однажды полученных ими за проданного брата. Грех - великий разрушитель.
Отец Иаков был крайне напуган сообщением своих сыновей. В его словах мы вновь видим сильную любовь Иакова к Рахили и к ее двум сыновьям. Хотя с той поры, когда у него отняли Иосифа, минуло два десятка лет, Иаков по-прежнему глубоко переживал потерю. Рана не затянулась. Его жизнь с тех пор уже не была такой, как прежде. И если теперь заберут у него Вениамина, он этого не вынесет. Он умрет от горя.
Не производит благоприятного впечатления предложение, сделанное Рувимом своему отцу. По всей видимости, он чувствовал, что как самый старший, должен первым постараться убедить Иакова отпустить Вениамина в Египет. Иаков просто никак не отреагировал на это предложение. Могло ли бессмысленное убийство двух внуков компенсировать скорбящему отцу потерю любимого сына?
Как Бог поступил с десятью братьями, так он поступает и сегодня со Своими грешными детьми. Проклятие Закона Божьего по-прежнему пугает людей, вызывая сожаление о грехах, что является первой обязательной ступенью искреннего раскаяния. Суровые слова, услышанные братьями от Иосифа, обвинение в том, что они пришли шпионить, их трехдневное заточение в тюрьму, долгое, в течение месяцев, пребывание в тюрьме Симеона - все это не проявление Божьего гнева, а свидетельство Его решимости убедить их, что путь, которым они следовали, ведет к гибели. Иосиф не пытался выступать в роли Бога перед своими братьями. Он был посланником Божьим, передающим суровый приговор святого Божьего Закона. Стало ясно, что Закон Божий произвел свое обличающее действие, и что братья прислушались к этому обличению. Затем Бог через того же Иосифа позволит услышать им еще одну весть. Объятия Иосифа убедят их в его и в Божьем прощении. Итак, истинное раскаяние основано, прежде всего, на чувстве страха от Божьего гнева по отношению к греху, а затем на вере в полное прощение только ради Мессии, Иисуса Христа.

Братья Иосифа посещают Египет во второй раз

Эта глава описывает второе путешествие сыновей Иакова в Египет за продовольствием. Невнимательный читатель Книги Бытие может увидеть в этом не более чем неизбежное следствие продолжавшегося голода. Внимательный читатель, однако, увидит в этом волю Божию. Кое-что, касающееся вечного благополучия этих братьев, не было завершено, и этим предстояло заняться Богу.
Глава 43. Голод усилился на земле. 2 И когда они съели хлеб, который привезли из Египта, тогда отец их сказал им: пойдите опять, купите нам немного пищи. 3 И сказал ему Иуда, говоря: тот человек решительно объявил нам, сказав: не являйтесь ко мне на лице, если брата вашего не будет с вами. 4 Если пошлешь с нами брата нашего, то пойдем и купим тебе пищи, 5 а если не пошлешь, то не пойдем, ибо тот человек сказал нам: не являйтесь ко мне на лице, если брата вашего не будет с вами. 6 Израиль сказал: для чего вы сделали мне такое зло, сказав тому человеку, что у вас есть еще брат? 7 Они сказали: расспрашивал тот человек о нас и о родстве нашем, говоря: жив ли еще отец ваш? есть ли у вас брат? Мы и рассказали ему по этим расспросам. Могли ли мы знать, что он скажет: приведите брата вашего?
Неурожай предыдущего года вызвал голод в Ханаане. Им пришлось потуже затянуть пояса, достать припасенные деньги и отправиться из своей земли за продовольствием. Следует помнить, что в древнем Ханаане не было больших хранилищ для запасов зерна впрок. Обычно жители древнего Ханаана что выращивали, тем и питались, урожай за год они и проедали в течение года. Но когда неурожай случился и во второй год, обитатели Ханаана поняли, что наступила катастрофа.
Иаков некоторое время откладывал вторую поездку в Египет из-за условий, поставленных египетским начальником, о которых Иуда говорит здесь дважды: "Не являйтесь ко мне на лице, если брата вашего не будет с вами". Иаков не желал выполнять эти условия, но теперь знал, что выбора нет.
"Зачем же вы сказали ему, что у вас есть младший брат?" - спросил Иаков прерывающимся голосом. "Ведь вы знали, - я не хотел, чтобы египтянин знал об этом! Зачем вы сделали мне такое зло?"
"Мы не по доброй воле сказали это, - ответили братья. - Тот человек подробно выспрашивал нас об отце, и есть ли у нас еще брат. Все что мы сделали - это ответили на его вопросы правдиво. Откуда нам было знать, что он скажет: 'Приведите этого брата ко мне?'"
8 Иуда же сказал Израилю, отцу своему: отпусти отрока со мною, и мы встанем и пойдем, и живы будем и не умрем и мы, и ты, и дети наши; 9 я отвечаю за него, из моих рук потребуешь его; если я не приведу его к тебе и не поставлю его пред лицем твоим, то останусь я виновным пред тобою во все дни жизни; 10 если бы мы не медлили, то уже сходили бы два раза.
Чтобы покончить с тупиковой ситуацией, вперед выступил Иуда. Вероятно, он ощущал себя особенно виновным в горе отца, потому что двадцать лет назад предложил продать Иосифа в рабство (37:26). В словах Иуды мы не обнаруживаем столь бурных эмоций, как ранее у Рувима (42:37). Сам отец двух сыновей, Иуда умолял отца: "Отпусти отрока со мною, я отвечаю за него. Если я не верну его тебе живым и здоровым, то буду виновным пред тобою всю мою жизнь". Слова Иуды звучат мужественно.
В них также заметен здравый смысл. "Так продолжаться не может. Мы умрем без пищи, а достать ее можно только в Египте. Мы и так уже долго ждали. За это время можно было дважды сходить в Египет".
11 Израиль, отец их, сказал им: если так, то вот что сделайте: возьмите с собою плодов земли сей и отнесите в дар тому человеку несколько бальзама и несколько меду, стираксы и ладану, фисташков и миндальных орехов; 12 возьмите и другое серебро в руки ваши; а серебро, обратно положенное в отверстие мешков ваших, возвратите руками вашими: может быть, это недосмотр; 13 и брата вашего возьмите и, встав, пойдите опять к человеку тому; 14 Бог же Всемогущий да даст вам найти милость у человека того, чтобы он отпустил вам и другого брата вашего и Вениамина, а мне если уже быть бездетным, то пусть буду бездетным.
Сообщая об ответе отца, Моисей называет его новым именем, данным ему Богом: "Израиль, отец их, сказал им... брата вашего возьмите". Таков ответ Израиля - человека, который боролся с Богом в молитве и обрел благословение. В теперешней критической ситуации он вновь боролся с Богом и понял, чего хочет от него Господь.
Престарелый патриарх - в то время ему было сто тридцать лет - дал разрешение не от отчаяния, но из покорности в вере. Не потому, что он знал, что Вениамин скоро вернется в семью, он этого никак не мог знать. Но патриарх знал, что об этом знал Бог, и просто отдал все в руки Божьи. То есть, его молитва была такова: "Да будет воля Твоя, Господи!" И таким образом проблема была решена.
Следовало уладить еще некоторые мелочи. "Принесите дары начальнику, как доказательство нашей доброй воли". Некоторые из перечисленных Израилем даров привозили в страну караваны верблюдов, проходившие через Ханаан. Другие - мед, фисташки, миндаль - деликатесы, производились в Ханаане, и, возможно, засуха не так повлияла на их наличие. "И чтобы убедить египтянина, что вы не собирались его обманывать, - добавил Израиль, -возьмите с собой двойную меру серебра для платы за ранее купленное зерно".
15 И взяли те люди дары эти, и серебра вдвое взяли в руки свои, и Вениамина, и встали, пошли в Египет и предстали пред лице Иосифа. 16 Иосиф, увидев между ними Вениамина [брата своего, сына матери своей], сказал начальнику дома своего: введи сих людей в дом и заколи что-нибудь из скота, и приготовь, потому что со мною будут есть эти люди в полдень. 17 И сделал человек тот, как сказал Иосиф, и ввел человек тот людей сих в дом Иосифов. 18 И испугались люди эти, что ввели их в дом Иосифов, и сказали: это за серебро, возвращенное прежде в мешки наши, ввели нас, чтобы придраться к нам и напасть на нас, и взять нас в рабство, и ослов наших. 19 И подошли они к начальнику дома Иосифова, и стали говорить ему у дверей дома, 20 и сказали: послушай, господин наш, мы приходили уже прежде покупать пищи, 21 и случилось, что, когда пришли мы на ночлег и открыли мешки наши, - вот серебро каждого в отверстии мешка его, серебро наше по весу его, и мы возвращаем его своими руками; 22 а для покупки пищи мы принесли другое серебро в руках наших, мы не знаем, кто положил серебро наше в мешки наши. 23 Он сказал: будьте спокойны, не бойтесь; Бог ваш и Бог отца вашего дал вам клад в мешках ваших; серебро ваше дошло до меня. И привел к ним Симеона.
Ничего не говорится об утомительном пятисоткилометровом путешествии в Египет. Автор сразу же переносит нас к сцене в конце пути. Иосиф был счастлив увидеть, что братья вернулись с меньшим братом. Они не воспользовались возможностью, скрывшись с глаз отца, излить свою злость на Вениамина, как это случилось со старшим братом Вениамина двадцатью годами ранее. Очевидно, не извещая об этом своих братьев, Иосиф отдал приказание доставить их в дом к обеду. Он хотел, чтобы они почувствовали себя непринужденно, прежде чем испытать их, завидуют ли они Вениамину.
Помня суровое обращение во время первого приезда в Египет, братья были напуганы. Что таилось за этим приглашением к обеду? Не ловушка ли это? Может быть, египтянин хотел просто увести их подальше от рынка, чтобы без свидетелей обвинить в краже серебра и сделать рабами? Совесть не давала им покоя, и они ожидали худшего.
Поэтому прежде чем войти в дом Иосифа, они подошли к управляющему домом и предложили забрать серебро, которое оказалось у них в мешках. К их удивлению и недоумению, управляющий (который, должно быть, получил указания от Иосифа) сказал: "Вы ничего не должны. В книгах учетных записано, что я принял от вас плату. Деньги, которые вы нашли в ваших мешках, должно быть, особый дар Божий". И прежде чем они успели ответить, он вывел к ним Симеона.
24 И ввел тот человек людей сих в дом Иосифов и дал воды, и они омыли ноги свои; и дал корму ослам их. 25 И они приготовили дары к приходу Иосифа в полдень, ибо слышали, что там будут есть хлеб. 26 И пришел Иосиф домой; и они принесли ему в дом дары, которые были на руках их, и поклонились ему до земли. 27 Он спросил их о здоровье и сказал: здоров ли отец ваш старец, о котором вы говорили? жив ли еще он? 28 Они сказали: здоров раб твой, отец наш; еще жив. [Он сказал: благословен человек сей от Бога.] И преклонились они и поклонились. 29 И поднял глаза свои [Иосиф], и увидел Вениамина, брата своего, сына матери своей, и сказал: это брат ваш меньший, о котором вы сказывали мне? И сказал: да будет милость Божия с тобою, сын мой! 30 И поспешно удалился Иосиф, потому что воскипела любовь к брату его, и он готов был заплакать, и вошел он во внутреннюю комнату и плакал там.
Когда Иосиф прибыл в полдень отобедать, братья преподнесли ему привезенные дары. Они поклонились ему до земли - вновь исполнился давнишний сон Иосифа (37:6-9).
Все еще ожидая худшего, они не знали, как объяснить сердечность, проявленную хозяином - дружеский прием, расспросы об отце, необычную теплоту по отношению к Вениамину и особое благословение, адресованное ему: "Да будет милость Божья с тобою, сын мой!"
Поскольку в этот момент Иосиф еще не мог им открыться и должен был сдерживать чувства, он покинул комнату, чтобы уединиться и чтобы не было свидетелей его слез. Это, прежде всего, были слезы радости от того, что он увидел сына своей матери, но это были также и слезы благодарности Богу за то, что Он изменил сердца его братьев.
31 И умыв лице свое, вышел, и скрепился и сказал: подавайте кушанье. 32 И подали ему особо, и им особо, и Египтянам, обедавшим с ним, особо, ибо Египтяне не могут есть с Евреями, потому что это мерзость для Египтян. 33 И сели они пред ним, первородный по первородству его, и младший по молодости его, и дивились эти люди друг пред другом. 34 И посылались им кушанья от него, и доля Вениамина была впятеро больше долей каждого из них. И пили, и довольно пили они с ним.
Вытерев слезы, Иосиф вернулся в столовую, пища была подана с соблюдением соответствующего порядка. Как первое лицо после фараона, Иосиф сидел за столом отдельно, его египетские гости также сидели особо, особо сидели и братья. Мы знаем из истории, что египтяне отказывались употреблять в пищу мясо некоторых животных, обычно употребляемое другими народами. Потому из религиозных соображений они не садились за один стол с чужеземцами. Иосиф не мог рисковать, обижая своих египетских гостей грубым нарушением обычаев.
Братья с удивлением заметили, что рассажены в соответствии со своими возрастами ("Откуда же он знает, кто из нас старший? Не может он знать наш возраст, если только сила Божья не помогает ему"). Вся эта встреча смутила их.
Особо отмечено, что Иосиф позаботился, чтобы братья сидели "пред ним" и он мог наблюдать за их поведением. Они не знали, что Иосиф проверял, нет ли в них зависти. Заметив, что Вениамину достаются гораздо большие порции, чем им, позавидуют ли они ему? Иосиф не заметил и следа такой зависти.
Наверняка братья осознали, что события в доме Иосифа более глубоки, и они видят лишь то, что лежит на поверхности. Сначала было возвращение их серебра, затем размещение за столом. В доме отца Вениамину постоянно отдавалось предпочтение, и теперь то же самое они видят в доме египтянина. Лютер заметил, что Иосиф стремился отвлечь внимание своих братьев от очевидного и направить к Богу, Его заботе обо всем. Братья поняли, что на обстоятельства их жизни воздействует Господь.
Продолжая есть и пить, братья чувствовали себя все легче и легче. Милостивое обращение хозяина дома помогло им отбросить страх, который не отпускал их с того момента, когда они вошли в его дом. Если бы они знали, что их ожидает на следующее утро, то, возможно, не так сильно радовались бы этому угощению.

Окончательное испытание братьев, их раскаяние

Братьев Иосифа ожидало еще одно испытание, гораздо более трудное и болезненное. Двадцать лет назад братья возмутились из-за того, что им предпочли любимого сына любимой жены. Однако накануне вечером, за столом, казалось, что братьев это уже не волновало. Двадцать лет назад они были суровы и безжалостны с любимым сыном, когда тому угрожала опасность. Они были также равнодушны и невнимательны к чувствам отца.
Изменились ли они и в этом? Иосиф хотел узнать, и придумал, как можно это проверить. Он сделает так, что они получат возможность вернуться к отцу, но без Вениамина, которому придется остаться в Египте. Как они поступят? Будут ли они опять в первую очередь думать о себе, как и прежде, когда оказались в похожей ситуации?
Глава 44. И приказал [Иосиф] начальнику дома своего, говоря: наполни мешки этих людей пищею, сколько они могут нести, и серебро каждого положи в отверстие мешка его, 2 а чашу мою, чашу серебряную, положи в отверстие мешка к младшему вместе с серебром за купленный им хлеб. И сделал тот по слову Иосифа, которое сказал он.
Братья, без сомнения, поздравляли себя с удачным путешествием в Египет. Они не знали, что Иосиф приказал положить в мешок Вениамина, вместе с серебром, привезенным в качестве платы, свою серебряную чашу.
3 Утром, когда рассвело, эти люди были отпущены, они и ослы их. 4 Еще не далеко отошли они от города, как Иосиф сказал начальнику дома своего: ступай, догоняй этих людей и, когда догонишь, скажи им: для чего вы заплатили злом за добро? [для чего украли у меня серебряную чашу?] 5 Не та ли это, из которой пьет господин мой и он гадает на ней? Худо это вы сделали. 6 Он догнал их и сказал им эти слова.
На следующее утро братья с рассветом были на ногах и двинулись в обратный путь. Едва они вышли за город, как услышали позади стук копыт. Обернувшись, они увидели "начальника дома", человека, который днем ранее так сердечно пригласил их отобедать у Иосифа. Почему он следует за ними?
"Вчера мой господин проявил к вам благорасположение, пригласив как гостей за стол, а сегодня вы отплатили ему злом за добро! Вы украли не просто его личную вещь, чашу для питья, - вы украли священную чашу, при помощи которой он общался с богами".
7 Они сказали ему: для чего господин наш говорит такие слова? Нет, рабы твои не сделают такого дела. 8 Вот, серебро, найденное нами в отверстии мешков наших, мы обратно принесли тебе из земли Ханаанской: как же нам украсть из дома господина твоего серебро или золото? 9 У кого из рабов твоих найдется [чаша], тому смерть, и мы будем рабами господину нашему. 10 Он сказал: хорошо; как вы сказали, так пусть и будет: у кого найдется [чаша], тот будет мне рабом, а вы будете не виноваты.
Братья не верили своим ушам. Обвинения были нелепы, и они могли лишь в замешательстве произнести: "Зачем ты обвиняешь нас в бесчестии? Мы подтвердили вчера, что честны, вернув серебро, которое нашли в своих мешках".
"Обыщи наши мешки". Они отвечали смело, ибо были абсолютно уверены, что никто из них чашу не брал. "Если ты найдешь у нас чашу, то человек, в чьем мешке ты ее найдешь, умрет, а мы станем твоими рабами".
"Хорошо, - ответил он, - пусть будет так, как вы сказали. Откройте ваши мешки, и проверим, там ли пропавшая чаша".
11 Они поспешно спустили каждый свой мешок на землю и открыли каждый свой мешок. 12 Он обыскал, начал со старшего и окончил младшим; и нашлась чаша в мешке Вениаминовом. 13 И разодрали они одежды свои, и, возложив каждый на осла своего ношу, возвратились в город. 14 И пришли Иуда и братья его в дом Иосифа, который был еще дома, и пали пред ним на землю. 15 Иосиф сказал им: что это вы сделали? разве вы не знали, что такой человек, как я, конечно угадает? 16 Иуда сказал: что нам сказать господину нашему? что говорить? чем оправдываться? Бог нашел неправду рабов твоих; вот, мы рабы господину нашему, и мы, и тот, в чьих руках нашлась чаша. 17 Но [Иосиф] сказал: нет, я этого не сделаю; тот, в чьих руках нашлась чаша, будет мне рабом, а вы пойдите с миром к отцу вашему.
Братья отвязали мешки, сняли их с ослов и поставили на землю. Под присмотром начальника каждый из них по очереди открыл свой мешок. К их удивлению, в мешке каждого оказалось его серебро. Начальник ощупал зерно в каждом мешке. Чтобы избежать подозрений, что знает, где чаша, он начал с мешка Рувима, старшего брата. Напряжение нарастало, когда один за одним, были проверены мешки десяти братьев, а чаша не найдена. Остался лишь один мешок! Братья были уверены, что обыск одиннадцатого, Вениамина, докажет, что обвинение в воровстве - ошибка.
"Чаша оказалась в мешке Вениамина. Этого не может быть!" Но доказательство налицо. В отчаянии братья разорвали свои одежды, как их отец двадцать лет тому назад, увидев окровавленный халат Иосифа. Сердца их отяжелели, онемевшими пальцами они завязали мешки с зерном и погрузили их на ослов.
Начальник сказал им: "У кого найдется чаша, тот будет мне рабом, а вы прощены". Это значило, что десятеро братьев могут вернуться домой, к женам и семьям, если захотят. Но ни один из них не согласился на это. В тот момент они не заботились о своей личной безопасности. Они думали о младшем брате и своем престарелом отце. Ошеломленные, молча, все они вернулись в город, страшась ожидающих их последствий.
Когда братья вернулись, Иосиф все еще оставался в доме, поскольку знал, что они скоро вернутся. Из всех братьев упоминается по имени только Иуда, поскольку именно он поручился за безопасное возвращение Вениамина и был полон решимости сдержать свое обещание.
Братья, увидев Иосифа, пали на землю в полном смирении. Они лежали распростершись, не смея взглянуть на своего обвинителя. Иосиф упрекнул их: "Разве вы не знали, что такой человек, как я, конечно угадает?" Читатель заметит, что здесь не говорится, будто Иосиф, сын Божий, занимался гаданием. Господь строго запрещает нам обращаться к магии, пытаясь узнать то, что Он счел необходимым скрыть от нас. Однако для того, чтобы испытание Иосифом раскаяния своих братьев было удачным, они по-прежнему должны были думать, что имеют дело с чужеземцем, с египтянином.
Примечателен ответ Иуды Иосифу: "Что нам сказать господину нашему... Бог нашел неправду рабов твоих". На обвинение в воровстве Иуда не ответил, что виновен. Он был уверен, что Вениамин не крал чашу. Но в обвинениях Иосифа Иуда услышал другой голос, обличающий братьев в грехах, совершенных прежде. Бог открыл неправду, которую им удавалось скрывать так много лет. К этому были причастны все братья, потому все они должны были разделить участь Вениамина. И все были готовы покориться суду Божьему и на всю жизнь стать рабами. Чтобы убедиться, что Иуда не произнес эти слова поспешно и необдуманно, Иосиф повторил, что десять старших братьев свободны и могут вернуться к отцу и к семьям.
Теперь братьям предстояла последняя и самая серьезная часть испытания. Они услышали слова Иосифа: "Остальные могут идти домой". Их ответ на его предложение откроет отношение их сердец. Двадцать лет назад они не стали бы долго раздумывать, чтобы сказать: "Пусть Вениамин остается, пусть он гниет в тюрьме, если мы можем спокойно отсюда выбраться!" И нам легко представить, как они возвращаются к отцу с известием: "Твой любимый сын, которого ты всегда предпочитал нам, в тюрьме, в Египте. Он опустился до обычного воровства, был пойман, и теперь расплачивается за это". Иосиф с замиранием сердца ожидал, что ответит Иуда.
18 И подошел Иуда к нему и сказал: господин мой, позволь рабу твоему сказать слово в уши господина моего, и не прогневайся на раба твоего, ибо ты то же, что фараон. 19 Господин мой спрашивал рабов своих, говоря: есть ли у вас отец или брат? 20 Мы сказали господину нашему, что у нас есть отец престарелый, и [у него] младший сын, сын старости, которого брат умер, а он остался один от матери своей, и отец любит его. 21 Ты же сказал рабам твоим: приведите его ко мне, чтобы мне взглянуть на него. 22 Мы сказали господину нашему: отрок не может оставить отца своего, и если он оставит отца своего, то сей умрет. 23 Но ты сказал рабам твоим: если не придет с вами меньший брат ваш, то вы более не являйтесь ко мне на лице. 24 Когда мы пришли к рабу твоему, отцу нашему, то пересказали ему слова господина моего. 25 И сказал отец наш: пойдите опять, купите нам немного пищи. 26 Мы сказали: нельзя нам идти; а если будет с нами меньший брат наш, то пойдем; потому что нельзя нам видеть лица того человека, если не будет с нами меньшого брата нашего. 27 И сказал нам раб твой, отец наш: вы знаете, что жена моя родила мне двух сынов; 28 один пошел от меня, и я сказал: верно он растерзан; и я не видал его доныне; 29 если и сего возьмете от глаз моих, и случится с ним несчастье, то сведете вы седину мою с горестью во гроб. 30 Теперь если я приду к рабу твоему, отцу нашему, и не будет с нами отрока, с душею которого связана душа его, 31 то он, увидев, что нет отрока, умрет; и сведут рабы твои седину раба твоего, отца нашего, с печалью во гроб. 32 Притом я, раб твой, взялся отвечать за отрока отцу моему, сказав: если не приведу его к тебе [и не поставлю его пред тобою], то останусь я виновным пред отцом моим во все дни жизни. 33 Итак пусть я, раб твой, вместо отрока останусь рабом у господина моего, а отрок пусть идет с братьями своими: 34 ибо как пойду я к отцу моему, когда отрока не будет со мною? я увидел бы бедствие, которое постигло бы отца моего.
Перед Иосифом встал Иуда и заговорил. Вновь мы замечаем ироничность ситуации - тот, который однажды предложил продать своего брата в пожизненное рабство, теперь предлагает в рабство себя, стремясь спасти брата от подобной участи.
Иуда говорил уважительно, но страстно, в словах его видно глубокое переживание. В своей просьбе он постоянно ссылался на престарелого отца и его особое отношение к сыну, в чьем мешке найдена серебряная чаша. (Старший брат ласково называл младшего "отроком", хотя тому было за двадцать и, по всей видимости, он уже был женат и имел детей, 46:21.) Безо всякой горечи Иуда, сын Лии, говорил об особой любви Иакова к Рахили, и о том, как после смерти Рахили эта особая любовь перешла на ее двоих сыновей, один из которых был уже мертв.
Иуда рассказал также о том, что между отцом и сыновьями, после того, как они вернулись из Египта и сообщили, что Вениамину придется в следующий раз пойти с ними, возникло разногласие. В этой мольбе Иуды слышно биение любящего сердца их престарелого отца, чья жизнь связана с жизнью Вениамина, и который умрет, если его сын не вернется.
Иуда закончил простой и выразительной просьбой: "Поскольку я обещал отвечать за безопасность моего брата, позволь мне понести наказание за брата. Пусть я останусь твоим пожизненным рабом, а он пойдет домой к отцу! Прошу, не отсылай меня без него, чтобы я не стал свидетелем горя и смерти моего отца!"
Комментируя эти чудесные слова, Мартин Лютер писал: "Хотел бы я так молиться Богу, как Иуда молил Иосифа". Ранее в Книге Бытие приводились подробности жизни Иуды, которые никак нельзя назвать достойными подражания. В 44-ой главе Книги Бытие изображен совершенно другой портрет Иуды - человека, измененного Духом Божьим. Можно понять, зачем Господь терпеливо наставлял Иуду, - ведь ему предстояло продолжить родословие Иисуса Христа, Льва от колена Иудина (Откр. 5:5). Испытание братьев закончилось. Иосиф получил ответ.

Удивительное открытие и примирение

Глава 45. Иосиф не мог более удерживаться при всех стоявших около него и закричал: удалите от меня всех. И не оставалось при Иосифе никого, когда он открылся братьям своим. 2 И громко зарыдал он, и услышали Египтяне, и услышал дом фараонов. 3 И сказал Иосиф братьям своим: я - Иосиф, жив ли еще отец мой? Но братья его не могли отвечать ему, потому что они смутились пред ним.
После трогательной просьбы Иуды Иосиф мог сделать только одно. Сердце Иуды и речи его были полны любовной заботы об отце и самоотверженной любви к брату Вениамину. Теперь Иосиф видел, что братья его изменились.
Эмоциональная сцена, которой предстояло разыграться в этой комнате, была слишком личной, чтобы при ней присутствовали посторонние. Мягкое напоминание Иосифа своим братьям о том, как однажды они поступили с ним, предназначалось только для их ушей, никому больше в Египте не следовало знать об этом. Поэтому, прежде чем открыться, Иосиф велел удалить из покоев всех, кроме братьев.
Оставшись с братьями наедине, Иосиф не выдержал и разрыдался. Братья не могли поверить тому, что видели и слышали. Отчужденность, строгость и резкость исчезли теперь из голоса Иосифа. Он без переводчика обратился к своим братьям по-древнееврейски. "Я - Иосиф!" Теперь, убедясь в перемене сердец своих братьев, он мог сбросить маску сурового чужеземца, который, казалось, причинял им одно лишь беспокойство.
Когда они услышали его слова: "Я - Иосиф!" - их охватил ужас. Грех - великий разрушитель, порождающий страх. Пока Иосиф не уверит их, что стена между ними и им уничтожена, их душам не будет покоя. Прежде чем они смогли заговорить, Иосифу пришлось убеждать их четыре раза, что Бог обратил их зло во благо. Иосиф раньше спрашивал о своем отце и знал, что Иаков еще жив. Но ему необходимо было опять услышать об этом.
4 И сказал Иосиф братьям своим: подойдите ко мне. Они подошли. Он сказал: я - Иосиф, брат ваш, которого вы продали в Египет; 5 но теперь не печальтесь и не жалейте о том, что вы продали меня сюда, потому что Бог послал меня перед вами для сохранения вашей жизни; 6 ибо теперь два года голода на земле: [остается] еще пять лет, в которые ни орать, ни жать не будут; 7 Бог послал меня перед вами, чтобы оставить вас на земле и сохранить вашу жизнь великим избавлением. 8 Итак не вы послали меня сюда, но Бог, Который и поставил меня отцом фараону и господином во всем доме его и владыкою во всей земле Египетской.
"Подойдите ко мне". Нетрудно представить, что братья держались на расстоянии. Иосиф показал теперь не только на словах, но и на деле, что в нем нет обиды на них, но лишь любовь. В сердце его не было ни печали, ни гнева, - и, теперь, когда Бог вернул их друг другу, в их сердцах этого быть не должно.
Из чудесного поворота событий последних месяцев Иосиф смог понять, к чему стремился Господь, Бог народов. Используя столь негодный материал как дурные, отвратительные поступки братьев, совершенные ими два десятка лет тому назад, Бог осуществлял замысел спасения жизни избранного семейства, все еще жившего в терзаемом голодом Ханаане. "Бог послал меня перед вами, чтобы оставить вас на земле". Иосиф, его братья и их семьи избежали голодной смерти, чтобы стать великим народом. Здесь находится ключ к пониманию всего повествования. Иосиф был продан в Египет братьями, кипевшими ненавистью и злобой. Но Бог победил их греховное устремление. По Своей вечной и неизменной любви Бог использовал их поступок для сохранения драгоценной горстки Своих людей в тяжелое время, по-прежнему грозившее им голодной смертью.
9 Идите скорее к отцу моему и скажите ему: так говорит сын твой Иосиф: Бог поставил меня господином над всем Египтом; приди ко мне, не медли; 10 ты будешь жить в земле Гесем; и будешь близ меня, ты, и сыны твои, и сыны сынов твоих, и мелкий и крупный скот твой, и все твое; 11 и прокормлю тебя там, ибо голод будет еще пять лет, чтобы не обнищал ты и дом твой и все твое. 12 И вот, очи ваши и очи брата моего Вениамина видят, что это мои уста говорят с вами; 13 скажите же отцу моему о всей славе моей в Египте и о всем, что вы видели, и приведите скорее отца моего сюда. 14 И пал он на шею Вениамину, брату своему, и плакал; и Вениамин плакал на шее его. 15 И целовал всех братьев своих и плакал, обнимая их. Потом говорили с ним братья его.
Медлить было нельзя, поскольку еще более пяти лет голод будет усиливаться и угрожать жизни их семей. Однако основной заботой Иосифа был его престарелый отец. "Ваш отец с нетерпением ждет вас". Страдания Иакова, продолжавшиеся двадцать лет, были очень велики. Ради их исцеления Иосиф дал своим братьям важное поручение: "Скажите моему отцу: 'твой сын Иосиф жив, здоров и приглашает тебя к себе в Египет!' Приведите его ко мне, поспешите! Вы можете поселиться в земле Гесем". Точное расположение ее неизвестно, однако традиционно считается, что земля Гесем находилась к востоку от дельты Нила, в районе теперешнего Суэцкого канала.
Иосиф продолжал говорить, поскольку он видел, что его братья с трудом верят не только в то, что он, давно потерянный брат, все же жив, но и что он их друг. Он был не запоздало мстящим властителем, а любящим братом, желающим лишь восстановить счастье и мир, так долго отсутствовавшие в семье Иакова. "Вы можете сами видеть, что это я действительно говорю с вами, и теперь уже не через переводчика".
Теперь за Иосифа говорили его руки. Он горячо обнимал каждого брата, пока те не обрели голос и не заговорили с ним. Слезы текли легко, и напряженность таяла. Наконец они смогли заговорить свободно, и они о многом поведали ему. Теперь они могли признаться, что их злой поступок по отношению к нему и к отцу в течение двадцати лет разрушал их личные и семейные отношения и они счастливы, что это ужасное бремя с них снято. Без сомнения, они сказали ему, что понимают суровое, но благотворное обращение с ними Иосифа.
16 Дошел в дом фараона слух, что пришли братья Иосифа; и приятно было фараону и рабам его. 17 И сказал фараон Иосифу: скажи братьям твоим: вот что сделайте: навьючьте скот ваш [хлебом] и ступайте в землю Ханаанскую; 18 и возьмите отца вашего и семейства ваши и придите ко мне; я дам вам лучшее [место] в земле Египетской, и вы будете есть тук земли. 19 Тебе же повелеваю сказать им: сделайте сие: возьмите себе из земли Египетской колесниц для детей ваших и для жен ваших, и привезите отца вашего и придите; 20 и не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам.
Весть о прибытии братьев Иосифа распространилась по городу и достигла дворца. Прошло девять из четырнадцати лет хранения запасов зерна, и фараон был изумлен мудростью и преданностью Иосифа.
Приглашение фараона имело форму приказа: "Тебе же повелеваю сказать им..." Фараон велел Иосифу: "Привези сюда свою семью!" Бог привел фараона к тому же выводу, какой сделали Иосиф и его братья. Переселение семьи Иакова в Египет - это давний Божий замысел, и теперь все происходит, как должно. Фараон даже велел им не беспокоиться и оставить свое имущество, - в Египте им возместят убытки.
21 Так и сделали сыны Израилевы. И дал им Иосиф колесницы по приказанию фараона, и дал им путевой запас, 22 каждому из них он дал перемену одежд, а Вениамину дал триста сребреников и пять перемен одежд; 23 также и отцу своему послал десять ослов, навьюченных лучшими произведениями Египетскими, и десять ослиц, навьюченных зерном, хлебом и припасами отцу своему на путь. 24 И отпустил братьев своих, и они пошли. И сказал им: не ссорьтесь на дороге.
Как еще одно доказательство своей доброй воли, Иосиф на прощанье преподнес каждому из братьев подарок. Однажды они продали его в рабство, сняв с него богато украшенный халат, - он же дал каждому новую одежду. И вновь, Вениамин получил особенно щедрый дар.
Иосиф не хотел, чтобы возвращение братьев домой было чем-либо отягощено, кроме того, он знал, как трудно будет им сообщить обо всем отцу. Им предстояло признаться Иакову в своем обмане двадцатидвухлетней давности, - что Иосифа не растерзал дикий зверь, и что из-за их жестокости Иосиф находится теперь в Египте. Иосиф не хотел, чтобы они спорили во время долгого пути домой, обсуждая, как сообщить новость отцу. "Продать брата была не моя идея. Ты виноват больше, чем я". На этом долгом пути домой могли возникнуть разногласия, вспыхнуть страсти, и Иосиф предостерег их: "Не ссорьтесь на дороге".
25 И пошли они из Египта, и пришли в землю Ханаанскую к Иакову, отцу своему, 26 и известили его, сказав: Иосиф [сын твой] жив и теперь владычествует над всею землею Египетскою. Но сердце его смутилось, ибо он не верил им. 27 Когда же они пересказали ему все слова Иосифа, которые он говорил им, и когда увидел колесницы, которые прислал Иосиф, чтобы везти его, тогда ожил дух Иакова, отца их, 28 и сказал Израиль: довольно [сего для меня], еще жив сын мой Иосиф; пойду и увижу его, пока не умру.
Престарелый отец с нетерпением ожидал возвращения сыновей. Он был рад видеть их, особенно - Вениамина. Но он не был готов к новости о старшем брате Вениамина: "Иосиф жив".
Сначала новость обескуражила Иакова. После лжи, которой он верил на протяжении почти четверти столетия, известие об Иосифе потрясло патриарха. Ему трудно было понять, а тем более - поверить в то, что сказали его сыновья.
Сыновья терпеливо повторили все слова Иосифа, которые тот попросил передать отцу, и постепенно истина стала до него доходить. Иаков увидел дорогие дары своего сына и египетские колесницы, посланные Иосифом для перевозки семьи в их временный дом, где они смогут пережить голод. И наконец, Иаков убедился, что сказанное его сыновьями - правда, и затем у него возникло только одно желание: "Я поеду и увижу Иосифа перед смертью!"

Новый дом семьи Иакова

Глава 46. И отправился Израиль со всем, что у него было, и пришел в Вирсавию, и принес жертвы Богу отца своего Исаака. 2 И сказал Бог Израилю в видении ночном: Иаков! Иаков! Он сказал: вот я. 3 Бог сказал: Я Бог, Бог отца твоего; не бойся идти в Египет, ибо там произведу от тебя народ великий; 4 Я пойду с тобою в Египет, Я и выведу тебя обратно. Иосиф своею рукою закроет глаза твои. 5 Иаков отправился из Вирсавии; и повезли сыны Израилевы Иакова отца своего, и детей своих, и жен своих на колесницах, которые послал фараон, чтобы привезти его. 6 И взяли они скот свой и имущество свое, которое приобрели в земле Ханаанской, и пришли в Египет, - Иаков и весь род его с ним. 7 Сынов своих и внуков своих с собою, дочерей своих и внучек своих и весь род свой привел он с собою в Египет.
Израиль, патриарх, глава народа, которому дарован Завет, отправился в Египет со всем своим имуществом. Процессия, вероятно, была внушительная - повозки с людьми и скарбом, семейные стада и пастухи, идущие рядом с повозками. Через день пути караван достиг Вирсавии, находящейся на южной границе Ханаана, - места, где Авраам прожил почти сто лет. Здесь караван остановился. Иаков понял, что его жизнь вновь подошла к переломному моменту. Как только он двинется с семьей за пределы Вирсавии, они покинут землю, которую Бог им обещал. Мог ли он, носитель обещания, совершить такое, - покинуть Землю Обетованную?
Иаков ясно видел Божью волю в том, что произошло с Иосифом, и приглашение Иосифа прибыть в Египет он рассматривал как дарованное Богом решение проблем, вызванных голодом. Иаков знал, в какую беду попал его дед Авраам, когда бежал от голода в Египет (12:10-20). Вероятно, Иаков помнил, как его отец Исаак задумал путешествие в Египет, желая избежать голода, но Бог запретил ему это делать (26:1,2).
Поэтому Иаков остановился на границе. Он принес жертвы, - возможно, на алтаре, построенном его отцом (26:25), и в молитве принес свое сомнение Господу. Ему не хотелось покидать Обетованную Землю без особых на то указаний Божьих.
Бог Всемогущий, управляющий творением и направляющий жизнь отдельных людей и народов, ответил на молитву патриарха, говоря с ним в ночном видении. Бог не только разрешил ему идти в Египет, Он даже обещал благословить там семью Иакова.
"Там произведу от тебя народ великий". То, что тогда было семьей, в Египте станет народом.
"Я пойду с тобою", чтобы защитить тебя. Бог Иакова не был местным божеством, власть которого заканчивалась на границах его земли.
"Я и выведу тебя обратно", в Землю Обетованную. Иаков не доживет до исполнения этого последнего обещания. Он умрет в Египте, и его возлюбленный сын будет рядом с ним, чтобы совершить последнее деяние любви. Его вернут в Обетованную Землю в гробу. Но через 400 лет его потомки покинут Египет и займут землю Ханаанскую, свой дом.
Получив в видении уверение от Бога, Иаков мог со спокойной совестью приказать каравану двигаться дальше. Через несколько недель они прибыли в Египет.
8 Вот имена сынов Израилевых, пришедших в Египет: Иаков и сыновья его. Первенец Иакова Рувим. 9 Сыны Рувима: Ханох и Фаллу, Хецрон и Харми. 10 Сыны Симеона: Иемуил и Иамин, и Огад, и Иахин, и Цохар, и Саул, сын Хананеянки. 11 Сыны Левия: Гирсон, Кааф и Мерари. 12 Сыны Иуды: Ир и Онан, и Шела, и Фарес, и Зара; но Ир и Онан умерли в земле Ханаанской. Сыны Фареса были: Есром и Хамул. 13 Сыны Иссахара: Фола и Фува, Иов и Шимрон. 14 Сыны Завулона: Серед и Елон, и Иахлеил. 15 Это сыны Лии, которых она родила Иакову в Месопотамии, и Дину, дочь его. Всех душ сынов его и дочерей его - тридцать три. 16 Сыны Гада: Цифион и Хагги, Шуни и Эцбон, Ери и Ароди и Арели. 17 Сыны Асира: Имна и Ишва, и Ишви, и Бриа, и Серах, сестра их. Сыны Брии: Хевер и Малхиил. 18 Это сыны Зелфы, которую Лаван дал Лии, дочери своей; она родила их Иакову шестнадцать душ. 19 Сыны Рахили, жены Иакова: Иосиф и Вениамин. 20 И родились у Иосифа в земле Египетской Манассия и Ефрем, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского. 21 Сыны Вениамина: Бела и Бехер и Ашбел; [сыны Белы были:] Гера и Нааман, Эхи и Рош, Муппим и Хуппим и Ард. 22 Это сыны Рахили, которые родились у Иакова, всего четырнадцать душ. 23 Сын Дана: Хушим. 24 Сыны Неффалима: Иахцеил и Гуни, и Иецер, и Шиллем. 25 Это сыны Валлы, которую дал Лаван дочери своей Рахили; она родила их Иакову всего семь душ.
Теперь, когда роду Иакова вскоре предстоит стать народом, Моисей перечисляет все его большое семейство. Сначала он называет шестерых сыновей Лии и их детей (строфы 9-15), затем двоих сыновей Зелфы, служанки Лии и ее детей (строфы 16-18). Затем идут два сына Рахили и их дети (строфы 19-22) и, наконец, двое сыновей ее служанки Валлы и их дети (строфы 23-25).
Это, конечно, не перечень тех, кто прибыл в Египет с караваном Иакова. Некоторые из названных здесь уже находились в Египте (строфа 19), некоторые еще не родились (сравните 42:32 и 46:9), некоторые уже умерли (сравните 38:7-10 и 46:12).
Сказанное в строфе 8: "Вот имена сынов Израилевых, пришедших в Египет" - свидетельствует, что это родословие. Моисей перечисляет сначала прародителей двенадцати колен израильских, а затем их потомков, основателей отдельных семейств в каждом из этих колен. Возможно, по этой причине здесь, за исключением двух имен, не перечисляются дочери. Это общее описание семьи, из которой произошли двенадцать колен израильских, ставших в Египте народом израильским.
26 Всех душ, пришедших с Иаковом в Египет, которые произошли из чресл его, кроме жен сынов Иаковлевых, всего шестьдесят шесть душ. 27 Сынов Иосифа, которые родились у него в Египте, две души. Всех душ дома Иаковлева, перешедших [с Иаковом] в Египет, семьдесят [пять].
Здесь указаны два различных числа. Число шестьдесят шесть (строфа 26) включает только потомков Иакова, жены его сыновей при этом не учитываются.
Число семьдесят (строфа 27), очевидно, включает самого патриарха, а также Иосифа и его двоих сыновей, уже находившихся в Египте. В Деяниях 7:14 Стефан называет общее число - семьдесят пять. Возможно, он округлил число или включил пятерых внуков Иосифа, рожденных в Египте (Чис. 26:28-37).
Некоторые принимают число семьдесят (строфа 27) за символическую цифру. Если число семь часто символизирует Завет между Господом и семьей Иакова, а десять - полноту (Книга Бытие 31:7 и 41), то семь раз по десять может символизировать то, что семья Иакова, между которой и Богом заключен Завет, стала теперь полной.
28 Иуду послал он пред собою к Иосифу, чтобы он указал путь в Гесем. И пришли в землю Гесем. 29 Иосиф запряг колесницу свою и выехал навстречу Израилю, отцу своему, в Гесем, и, увидев его, пал на шею его, и долго плакал на шее его. 30 И сказал Израиль Иосифу: умру я теперь, увидев лице твое, ибо ты еще жив. 31 И сказал Иосиф братьям своим и дому отца своего: я пойду, извещу фараона и скажу ему: братья мои и дом отца моего, которые были в земле Ханаанской, пришли ко мне; 32 эти люди пастухи овец, ибо скотоводы они; и мелкий и крупный скот свой, и все, что у них, привели они. 33 Если фараон призовет вас и скажет: какое занятие ваше? 34 то вы скажите: мы, рабы твои, скотоводами были от юности нашей доныне, и мы и отцы наши, чтобы вас поселили в земле Гесем. Ибо мерзость для Египтян всякий пастух овец.
Немногими словами Моисей изображает трогательную сцену - патриарх и его любимый сын встречаются впервые после двадцати двух лет вынужденной разлуки. Иосиф был семнадцатилетним юношей, когда Иаков послал его проведать братьев. Теперь он взрослый мужчина тридцати девяти лет, второй по положению в Египте.
Когда престарелый отец заглянул в глаза своего возлюбленного сына, то увидел свидетельство явленной ему Божьей милости и объявил, что готов умереть. Грешникам времен Ветхого Завета, как и грешникам нынешним, смерть без свидетельства о Божьем прощении внушает страх. Но имея подтверждение о примирении с Богом, святые Ветхого Завета могли заявлять, что готовы к смерти. Имея это уверение, Иаков мог также полностью оценить другие благословения, излитые на него Богом, - например, воссоединение со своим давно утерянным сыном.
Теперь предстояло решить вопрос о месте проживания семьи. Прежде чем представить фараону своих братьев, Иосиф подготовил их. Когда фараон спросит, чем они занимаются, им следует ответить: "Мы ничем другим не занимались, кроме скотоводства", имея в виду, что в Египте они хотели бы продолжить это занятие. Фараону придется выбрать место для их проживания вдали от густонаселенных районов дельты Нила. Поскольку пастухи были "мерзостью для Египтян", фараон не захочет, чтобы израильтяне постоянно раздражали его собственный народ.
Памятники древней египетской письменности свидетельствуют о презрительном отношении к скотоводам. По-видимому, жители страны с высокой культурой считали пастухов низшим классом. Иосиф не хотел, чтобы Египет стал местом рассеяния детей Израиля. Они должны жить отдельно, не уподобляясь египтянам. Потому Иосиф хотел, чтобы они остановились в Гесеме, - районе, удаленном от главных центров жизни египтян. Желание остаться пастухами поможет им в этом.
Избрав Гесем временным домом для Своего народа Бог, очевидно, также готовился к будущему. Четырьмя столетиями позднее из Гесема, где сейчас Суэц, израильтянам будет удобнее спасаться от египетского рабства.
Итак, семья, с которой Бог заключил Завет, прибыла в Египет. Непосредственной причиной, приведшей их туда, был голод. Но, как сказано ранее, Бог, управляющий историей, имел для этого гораздо больше причин.
1. Бог хотел, чтобы в течение четырех столетий, пока израильтяне становились народом, они оказались вне влияния хананейской религии и морали. Бог избрал Египет, а не Ханаан в качестве колыбели для Своего избранного народа.
2. В этом временном доме резкие культурные и религиозные отличия предотвратят браки между израильтянами и египтянами, и израильтянам будет легче сохранить свою веру в истинного Бога.
3. Высокая культура Египта (право, искусство, наука) даст израильтянам многое, чем они позднее смогут воспользоваться для организации своей собственной нации и правительства (см. Деян. 7:22).
С прибытием в Египет Израиля завершился большой этап Божьего замысла спасения грешного мира.

Избежавшие голода

Глава 47. И пришел Иосиф и известил фараона и сказал: отец мой и братья мои, с мелким и крупным скотом своим и со всем, что у них, пришли из земли Ханаанской; и вот, они в земле Гесем. 2 И из братьев своих он взял пять человек и представил их фараону. 3 И сказал фараон братьям его: какое ваше занятие? Они сказали фараону: пастухи овец рабы твои, и мы и отцы наши. 4 И сказали они фараону: мы пришли пожить в этой земле, потому что нет пажити для скота рабов твоих, ибо в земле Ханаанской сильный голод; итак позволь поселиться рабам твоим в земле Гесем. 5 И сказал фараон Иосифу: отец твой и братья твои пришли к тебе; 6 земля Египетская пред тобою; на лучшем месте земли посели отца твоего и братьев твоих; пусть живут они в земле Гесем; и если знаешь, что между ними есть способные люди, поставь их смотрителями над моим скотом.
Убедившись, что семья получила временное пристанище, Иосиф отправился во дворец для утверждения соглашения. "Мой отец и братья в Гесеме со своими стадами (овец, коз, волов и ослов). Они ожидают дальнейших указаний, где ты укажешь им поселиться?" - сказал он фараону. Иосиф взял пятерых из своих братьев и представил их фараону.
Фараон спросил через переводчика: "Чем вы занимаетесь?" Они ответили, как научил их Иосиф: "Мы пастухи, как и отцы наши". Этот прямолинейный ответ, как надеялся Иосиф, убедит фараона, что лучшим для них будет место вдали от египетских поселений. Тот факт, что братья даже осмелились попросить: "Мы были бы рады остаться там, где мы сейчас, - в Гесеме", - позволяет предположить, что Иосиф ранее уже предлагал это фараону.
Братья ясно дали понять, что они поселяются лишь на время. "Мы пришли сюда на время". Никоим образом не могли они знать, что Господь времени растянет их временное пребывание - около шести лет, пока не окончится голод - до четырех столетий.
Братья были рады услышать, что фараон согласился: "Очень хорошо, оставайтесь в Гесеме". Давая свое согласие, фараон тем самым показал, как высоко он ценит Иосифа. Он предоставил семье Иосифа землю и пропитание в своей стране, хотя это и была пограничная область, стратегически важная для обороны Египта.
7 И привел Иосиф Иакова, отца своего, и представил его фараону; и благословил Иаков фараона. 8 Фараон сказал Иакову: сколько лет жизни твоей? 9 Иаков сказал фараону: дней странствования моего сто тридцать лет; малы и несчастны дни жизни моей и не достигли до лет жизни отцов моих во днях странствования их. 10 И благословил фараона Иаков и вышел от фараона. 11 И поселил Иосиф отца своего и братьев своих, и дал им владение в земле Египетской, в лучшей части земли, в земле Раамсес, как повелел фараон. 12 И снабжал Иосиф отца своего и братьев своих и весь дом отца своего хлебом, по потребностям каждого семейства.
Приглашенный фараоном Иаков также имел с ним особую встречу. Визит начался и закончился тем, что Иаков благословил фараона. Поскольку Иаков говорил как патриарх, получивший мессианское благословение, - слова его были более чем благочестивым пожеланием. Он, по сути дела, передал Божье благословение царственной особе и его стране, поскольку те были избраны Богом для благословения Его народа Завета. Мы также можем видеть доказательство Божьего благословения в том, что фараон и его страна обрели могущество и процветали под мудрым управлением Иосифа.
В ответ на вопрос фараона: "Сколько тебе лет?" - патриарх ответил: "Дней странствования моего сто тридцать лет; малы и несчастны дни жизни моей". Сто тридцать лет нам не кажутся "малыми", однако Иаков чувствовал, что ему не прожить столько, сколько прожили его дед Авраам и отец Исаак, достигшие возраста ста семидесяти пяти и ста восьмидесяти лет, соответственно.
И годы его были "несчастны". Еще молодым человеком ему пришлось покинуть отчий дом из-за гнева брата-близнеца. В течение двадцати лет его обманывал тесть. Он видел, как его семья разрушается аморальностью, жаждой крови и ненавистью. И теперь, когда он мог бы надеяться на спокойную старость в окружении семьи, голод вынудил его лишиться корней и переселиться в чужую землю. Годы действительно оставили на Иакове свой след. Жизнь действительно была для него "несчастливой".
Не знакомо ли это и нам? Жизнь детей Божьих часто трудна, их характеры формируются в испытаниях веры, и люди меняются, чтобы все более и более походить на тех, какими замыслил их Бог при сотворении.
До продажи в рабство Иосиф в течение семнадцати лет жил в доме отца. Теперь Бог дал ему возможность предоставить убежище своему отцу на тот же срок (47:28). И обеспечив братьев пропитанием согласно нуждам каждой семьи, Иосиф отплатил добром за зло.
13 И не было хлеба по всей земле, потому что голод весьма усилился, и изнурены были от голода земля Египетская и земля Ханаанская. 14 Иосиф собрал все серебро, какое было в земле Египетской и в земле Ханаанской, за хлеб, который покупали, и внес Иосиф серебро в дом фараонов. 15 И серебро истощилось в земле Египетской и в земле Ханаанской. Все Египтяне пришли к Иосифу и говорили: дай нам хлеба; зачем нам умирать пред тобою, потому что серебро вышло у нас? 16 Иосиф сказал: пригоняйте скот ваш, и я буду давать вам [хлеб] за скот ваш, если серебро вышло у вас. 17 И пригоняли они к Иосифу скот свой; и давал им Иосиф хлеб за лошадей, и за стада мелкого скота, и за стада крупного скота, и за ослов; и снабжал их хлебом в тот год за весь скот их.
Это было особым чудом Божьим - семья Иакова имела все необходимое, в то время как все остальное население Египта испытывало тяжкую нужду. Люди покупали зерно, пока имели деньги. Когда деньги кончились, Иосиф объявил, что будет принимать скот в обмен на хлеб.
Принимая скот в качестве оплаты, Иосиф позволил людям продержаться еще один голодный год. Конечно, он мог давать им еду, видя, что денег у них нет. Но впереди еще были голодные годы, и стране могло не хватить запасов хлеба. Иосиф также понимал, что полная зависимость от правительства могла развратить народ.
18 И прошел этот год; и пришли к нему на другой год и сказали ему: не скроем от господина нашего, что серебро истощилось и стада скота нашего у господина нашего; ничего не осталось у нас пред господином нашим, кроме тел наших и земель наших; 19 для чего нам погибать в глазах твоих, и нам и землям нашим? купи нас и земли наши за хлеб, и мы с землями нашими будем рабами фараону, а ты дай нам семян, чтобы нам быть живыми и не умереть, и чтобы не опустела земля. 20 И купил Иосиф всю землю Египетскую для фараона, потому что продали Египтяне каждый свое поле, ибо голод одолевал их. И досталась земля фараону. 21 И народ сделал он рабами от одного конца Египта до другого. 22 Только земли жрецов не купил [Иосиф], ибо жрецам от фараона положен был участок, и они питались своим участком, который дал им фараон; посему и не продали земли своей. 23 И сказал Иосиф народу: вот, я купил теперь для фараона вас и землю вашу; вот вам семена, и засевайте землю; 24 когда будет жатва, давайте пятую часть фараону, а четыре части останутся вам на засеяние полей, на пропитание вам и тем, кто в домах ваших, и на пропитание детям вашим. 25 Они сказали: ты спас нам жизнь; да обретем милость в очах господина нашего и да будем рабами фараону. 26 И поставил Иосиф в закон земле Египетской, даже до сего дня: пятую часть давать фараону, исключая только землю жрецов, которая не принадлежала фараону.
На следующий год люди могли предложить в обмен на еду лишь землю и свои собственные тела. "Возьми нас и нашу землю в обмен на пищу, и мы с нашей землей будем рабами фараону". Моисей ясно дает понять, что земля была куплена Иосифом для фараона, - сам Иосиф не получил никакой прибыли от этих сделок. Он устоял перед искушением наложить свои руки на часть огромного богатства, текущего в государственную сокровищницу.
Не один автор назвал поступок Иосифа "порабощением египетских крестьян" и "ужасающим доказательством бесчеловечности Иосифа". Полезно было бы помнить, что предложение исходило от самого народа: "Купи нас и земли наши" (строфа 19). Иосиф принял предложение, но это была не его идея.
Люди могли по-прежнему жить своим хозяйством и арендовать государственную землю с правом на 80% скудного урожая, произраставшего во время засухи. Арендаторам не казалось чрезмерным платить 20% хозяину. Египтяне не считали Иосифа жестоким. Они понимали, почему он так поступал, и прославляли его за то, что он помог им пережить тяжкие времена, которые могли стать национальной катастрофой.
27 И жил Израиль в земле Египетской, в земле Гесем, и владели они ею, и плодились, и весьма умножились. 28 И жил Иаков в земле Египетской семнадцать лет; и было дней Иакова, годов жизни его, сто сорок семь лет. 29 И пришло время Израилю умереть, и призвал он сына своего Иосифа и сказал ему: если я нашел благоволение в очах твоих, положи руку твою под стегно мое и клянись, что ты окажешь мне милость и правду, не похоронишь меня в Египте, 30 дабы мне лечь с отцами моими; вынесешь меня из Египта и похоронишь меня в их гробнице. Иосиф сказал: сделаю по слову твоему. 31 И сказал: клянись мне. И клялся ему. И поклонился Израиль на возглавие постели.
Через мудрое руководство Иосифа Господь так управлял делами в Египте, что семья Иакова не только выжила, но и процветала. Они "плодились, и весьма умножились". Читатель помнит, что это была одна из целей, ради которых Бог вывел семью Иакова в Египет.
Прошло уже семнадцать лет с тех пор, как Иаков и его семья переселились в Египет. Мы не знаем, сообщил ли Бог Иакову, что его годы приближаются к концу. По всей видимости, на патриархе сказались тяжелая жизнь, которую он прожил, и горе, которое причинили ему сыновья, и здоровье его начало угасать. Он чувствовал, что силы его уходят, и понял, что пришло время для последних приготовлений.
Прежде всего, это касалось места, где он будет похоронен. Иаков указал на родовую землю, которую Авраам купил в Хевроне, земле Ханаанской. Значение просьбы патриарха: "Положи руку твою под стегно мое" - рассматривалось в связи с 24:2. Готовясь к смерти, Иаков знал, что Божьи обещания о владении Ханааном надежны. Он уповал на эти обещания и хотел, чтобы его похоронили в земле, которой будут владеть его потомки. Даже захоронение Иакова должно было послужить свидетельством его веры в Божьи обещания.
Следует подчеркнуть, что Иаков в вере уповал на все обещания Божьи - не только на обещание земли для его потомков, но главное, на обещание о славном Потомке, в Котором благословятся все народы земли. Божье обещание о Спасителе было центром всех обещаний, дарованных патриархам. Вот почему Бог рассматривал их веру в любую часть этого ряда обещаний как веру спасительную (15:6).
Заручившись клятвой сына похоронить его в Обетованной Земле, Израиль "поклонился" (Богу). В конце своей земной жизни патриарх хотел быть с Богом, готовясь к вступлению в новую жизнь в присутствии Божьем. Послание к Евреям дает интересный комментарий относительно такого умонастроения патриархов:
"Все сии умерли в вере, не получив обетований, а только издали видели оные, и радовались, и говорили о себе, что они странники и пришельцы на земле; ибо те, которые так говорят, показывают, что они ищут отечества... Но они стремились к лучшему, то есть, к небесному; посему и Бог не стыдится их, называя Себя их Богом" (Евр. 11:13, 14, 16).
Будучи, вероятно, слишком слабым, чтобы повергнуться ниц, Иаков склонил голову на изголовье, прославляя и благодаря Бога. Его заботило также несколько важных вещей, касавшихся его сыновей, и следующие две главы рассказывают об этом.

Иаков усыновляет Ефремя и Манассию

Десятое и последнее родословие Книги Бытие, родословие Иакова стремительно приближается к завершению. Начинаясь насилием, предательством и нечестием, это родословие заканчивается двумя сценами, исполненными нежности и красоты. Первая из них описана в главе 48.
Глава 48. После того Иосифу сказали: вот, отец твой болен. И он взял с собою двух сынов своих, Манассию и Ефрема [и пошел к Иакову]. 2 Иакова известили и сказали: вот, сын твой Иосиф идет к тебе. Израиль собрал силы свои и сел на постели.
Иаков сам, возможно, понимал, что это смертельная болезнь, и послал известить Иосифа. Иосиф взял с собой двух сыновей, и это наталкивает на мысль, что патриарх заранее уведомил Иосифа о намерении усыновить двоих своих внуков. Маловероятно, чтобы столь важное решение Иакова было сиюминутным.
Тот факт, что Иосиф привел своих сыновей, чтобы они были усыновлены Иаковом и стали сонаследниками наравне с другими сыновьями Иакова, говорит нам кое-что о шкале ценностей Иосифа. Его сыновья могли, по всей видимости, ожидать почетных и влиятельных постов в египетском правительстве. Однако Иосиф предпочел, чтобы судьба его сыновей была связана с тем, что они дети Божьи.
Когда приблизились его сын и внуки, ветхий патриарх, собравшись с силами, сел на постели. Он хотел совершить предстоящий важный обряд достойным образом.
3 И сказал Иаков Иосифу: Бог Всемогущий явился мне в Лузе, в земле Ханаанской, и благословил меня, 4 и сказал мне: вот, Я распложу тебя, и размножу тебя, и произведу от тебя множество народов, и дам землю сию потомству твоему после тебя, в вечное владение. 5 И ныне два сына твои, родившиеся тебе в земле Египетской, до моего прибытия к тебе в Египет, мои они; Ефрем и Манассия, как Рувим и Симеон, будут мои; 6 дети же твои, которые родятся от тебя после них, будут твои; они под именем братьев своих будут именоваться в их уделе. 7 Когда я шел из Месопотамии, умерла у меня Рахиль [мать твоя] в земле Ханаанской, по дороге, не доходя несколько до Ефрафы, и я похоронил ее там на дороге к Ефрафе, что ныне Вифлеем.
Вначале Иаков вспомнил семейную историю. Много лет тому назад, когда он бежал от своего брата, Бог Всемогущий явился ему в Лузе (более известном как Вефиль). Тогда Бог обещал, что от одинокого беглеца произойдет великий народ, который некогда овладеет землей, в то время населенной хананеями. Иаков употребил соответствующее данному случаю имя Божье. Он - Эль-Шаддай, Бог Всемогущий, Который может заставить повиноваться Ему все творение. Через немощного, находящегося при смерти человека Господь народов объявил некоторые Свои замыслы относительно будущего народа израильского. Тот, Кто правит историей, верша суд и даруя милость, лишит земли нынешних владельцев Ханаана за их великую развращенность. И исключительно по благодати Своей Он дарует эту землю потомкам Иакова.
Двое сыновей Иосифа, которым, вероятно, было лет по двадцати, услышали, как дед называет их по именам. Сыновья, родившиеся до переселения Иакова в Египет, будут отныне называться детьми Иакова, равными по положению Рувиму и Симеону, старшим его сыновьям. Это означало, что Иосиф будет представлен среди двенадцати колен израильских не одним племенем, носящим его имя, но от Ефрема и Манассии произойдут отдельные колена, каждое из которых получит отдельную часть обещанной земли. Иосиф, таким образом, получит двойную долю, которая обычно принадлежала первенцу.
Исторические свидетельства первых глав 1-ой Книги Паралипоменон подтверждают это: "Первенство его (Рувима) отдано сыновьям Иосифа" (1 Паралипоменон 5:1). Все остальные дети, рожденные Иосифом, не будут считаться отдельными коленами, но станут наследовать через Ефрема и Манассию.
Мы не знаем, почему Иаков в своей речи неожиданно упомянул о Рахили. Возможно, предстоящая смерть напомнила ему о ее ранней смерти, когда дом Иакова находился на пути из Паддан-арама в Ханаан. Или то, что он оговаривал условия для двоих ее внуков, натолкнуло его на мысли о ней. Она не дожила, не увидела возвышения своего сына до положения правителя Египта и спасителя семьи. Следовало почтить память Рахили, когда двое ее внуков стали равными Рувиму и Симеону, первенцам Лии. Теперь три колена Израиля (Ефрем, Манассия и Вениамин) будут вести свое родословие от Рахили, хотя родила она только двоих сыновей.
8 И увидел Израиль сыновей Иосифа и сказал: кто это? 9 И сказал Иосиф отцу своему: это сыновья мои, которых Бог дал мне здесь. [Иаков] сказал: подведи их ко мне, и я благословлю их. 10 Глаза же Израилевы притупились от старости; не мог он видеть ясно. Иосиф подвел их к нему, и он поцеловал их и обнял их. 11 И сказал Израиль Иосифу: не надеялся я видеть твое лице; но вот, Бог показал мне и детей твоих. 12 И отвел их Иосиф от колен его и поклонился ему лицем своим до земли. 13 И взял Иосиф обоих [сыновей своих], Ефрема в правую свою руку против левой Израиля, а Манассию в левую против правой Израиля, и подвел к нему. 14 Но Израиль простер правую руку свою и положил на голову Ефрему, хотя сей был меньший, а левую на голову Манассии. С намерением положил он так руки свои, хотя Манассия был первенец.
Иосиф подвел сыновей к постели, чтобы они стояли прямо перед дедом, лицом к нему. Иаков обнял своих внуков и поцеловал их, прославляя благодать Божью, дарованную ему. Он никогда не надеялся, что снова увидит Иосифа, а теперь Бог позволил ему увидеть детей Иосифа.
Иосиф склонился до земли перед отцом в знак уважения и выражения признательности за ту честь, которую оказывал патриарх двоим внукам, вставшим на колени для принятия благословения. Иосиф сделал так, что Манассия, старший сын, был по правую руку от Иакова, поскольку правая рука указывала на большее благословение патриарха. Ефрем, младший сын, находился слева, Иосиф думал, что старший сын получит большее благословение.
Но произнося благословение, патриарх перекрестил руки, положив правую руку на голову Ефрема. Перекрестив свои руки, Иаков намеренно и пророчески поставил младшего сына над старшим. Здесь впервые в Библии мы встречаемся с обрядом возложения рук, символизирующим, что Святой Дух посылает особый дар этим двоим юношам, - дар, которого иначе они бы не имели.
15 И благословил Иосифа и сказал: Бог, пред Которым ходили отцы мои Авраам и Исаак, Бог, пасущий меня с тех пор, как я существую, до сего дня, 16 Ангел, избавляющий меня от всякого зла, да благословит отроков сих; да будет на них наречено имя мое и имя отцов моих Авраама и Исаака, и да возрастут они во множество посреди земли. 17 И увидел Иосиф, что отец его положил правую руку свою на голову Ефрема; и прискорбно было ему это. И взял он руку отца своего, чтобы переложить ее с головы Ефрема на голову Манассии, 18 и сказал Иосиф отцу своему: не так, отец мой, ибо это - первенец; положи на его голову правую руку твою. 19 Но отец его не согласился и сказал: знаю, сын мой, знаю; и от него произойдет народ, и он будет велик; но меньший его брат будет больше его, и от семени его произойдет многочисленный народ. 20 И благословил их в тот день, говоря: тобою будет благословлять Израиль, говоря: Бог да сотворит тебе, как Ефрему и Манассии. И поставил Ефрема выше Манассии.
Слова: "(Иаков) благословил Иосифа" - следует понимать так, что Иосиф принял благословение не напрямую, но через своих сыновей. Интересно отметить в благословении Иакова и его речах, что воспоминания о ранних годах его жизни были лишены горечи, он вспоминал любовь и заботу Божью. "Ангел Божий", Второе Лицо Святой Троицы, явившийся Иакову в человеческом облике, направлял его, защищал, ободрял, спасал от всякого зла.
Когда Иосиф решил, что отец по ошибке собирается дать Божье благословение не тому сыну, он взял отца за руку, чтобы остановить. Но отец не ошибался. "Я знаю, сын мой, я знаю". Перекрещенные руки Иакова и особое благословение младшему сыну не были ошибкой старика со слабым зрением. Иаков был патриархом и, передавая благословение Господа, действовал с пророческой прозорливостью. Бог велел ему благословить младшего более, чем старшего. Столетиями позднее, после разделения царства, Ефрем примет главенство над десятью северными коленами. После Иуды колено Ефрема будет самым могущественным в Израиле. И оно обрело такую власть над остальными, что ветхозаветные пророки очень часто, говоря о северных племенах, называли их "Ефрем".
"(Иаков) поставил Ефрема выше Манассии". В этом благословении патриарха Бог изменил естественный порядок, - подобно тому, как Он сделал это в случае с сыновьями-близнецами Исаака и Ревекки, еще даже до их рождения (25:23). В последующие годы, когда израильтяне хотели благословить кого-нибудь, то обычно употребляли общеизвестное выражение: "Бог да сотворит тебе, как Ефрему и Манассии!"
21 И сказал Израиль Иосифу: вот, я умираю; и Бог будет с вами и возвратит вас в землю отцов ваших; 22 я даю тебе, преимущественно пред братьями твоими, один участок, который я взял из рук Аморреев мечом моим и луком моим.
Иаков закончил свое благословение напоминанием, что Ханаан, а не Египет будет постоянным домом детей Израиля. Таким образом Бог заставит даже нечестивых хананеев служить Своей славе, хотя они об этом даже не будут подозревать. Когда чаша их грехов наполнится, Бог войдет в их историю с судом и возмездием, использовав их грех как средство для исполнения обещания, дарованного Аврааму: "Потомки твои наследуют эту землю".
И наконец, Иаков имел особый дар для Иосифа: "Участок, который я взял из рук Аморреев". Эти слова не так просто объяснить. Существуют два предположения.
В первом случае слово "взял" понимается в историческом смысле. В ходе событий, не описанных в Библии, Иаков отвоевал некий участок земли у коренного населения Ханаана.
Однако некоторые ученые считают, что древнееврейский глагол, переводимый как "взял", указывает на так называемое "пророческое исполнение", когда предстоящее действие рассматривается как уже совершенное. Согласно этой точке зрения, Иаков в будущем должен был захватить землю у аморреев.
Какую прекрасную картину являет нам эта глава - верующее дитя Божье приближается к завершению жизни! Вместо того чтобы исполниться горечи, обозревая жизнь, полную разочарований, Иаков предпочел устремить свой взор на благодать Божью. Он не просто получил от Господа более, чем заслуживал, - Иаков знал, что он получил совершенно противоположное тому, что заслуживал:
Божье благословение вместо осуждения;
Божье обещание вместо проклятия;
Постоянное Божье руководство вместо наказания.
Жить как дитя Божье - это благословение. Умереть как дитя Божье - благословение еще большее.

Иаков благословляет своих сыновей

Иакову исполнилось сто сорок семь лет, - полная мера, отведенная ему Богом. Потому он собрал всех двенадцать сыновей возле своего смертного одра и произнес слова, которые одновременно были благословением и пророчеством. Все, произошедшее затем с двенадцатью коленами израильскими - плохое и хорошее - не случайность. Иаков осознавал, что пророчествует, будучи движим Святым Духом. Каждый сын слышал, что сказал патриарх всем остальным. Последние слова Иакова сыновьям также стали частью ветхозаветного Писания, и последующие поколения в этих коленах также знали, что предсказал им их прародитель Иаков.
Глава 49. И призвал Иаков сыновей своих и сказал: соберитесь, и я возвещу вам, что будет с вами в грядущие дни; 2 сойдитесь и послушайте, сыны Иакова, послушайте Израиля, отца вашего.
Слова Иакова переданы Моисеем в древнееврейской поэтической форме (отличающейся большим количеством параллелизмов). Эта особая литературная форма поможет позднее потомкам Иакова легче запоминать его слова. Переводчик здесь сталкивается с трудностями, потому что поэтические формы слов зачастую бывают необычны и редкоупотребимы. Кроме того, многие выражения Иакова имеют более одного значения. Иногда параллельная структура стиха дает ключ к пониманию непонятных выражений. Однако местами переводчик опирается лишь на свои предположения.
Иаков обратился сначала к шести сыновьям Лии, по порядку их возрастов. Затем он говорил к четырем сыновьям служанок и наконец - к двоим сыновьям Рахили.
3 Рувим, первенец мой! ты - крепость моя и начаток силы моей, верх достоинства и верх могущества; 4 но ты бушевал, как вода, - не будешь преимуществовать, ибо ты взошел на ложе отца твоего, ты осквернил постель мою, [на которую] взошел.
Престарелый патриарх сначала обратился к Рувиму, старшему сыну. Он сказал о нем: "Ты бушевал, как вода" - он не надежен, подобно воде следует по пути наименьшего сопротивления. Хотя Рувим был первенцем, нравственная неустойчивость сделала его непригодным для получения права первородства. Он попрал свое первенство (35:22), от него не произошло ни одного значительного лица в Израиле - ни судьи, ни царя, ни пророка. Колено Рувима мало где упоминается в израильской истории.
5 Симеон и Левий братья, орудия жестокости мечи их; 6 в совет их да не внидет душа моя, и к собранию их да не приобщится слава моя, ибо они во гневе своем убили мужа и по прихоти своей перерезали жилы тельца; 7 проклят гнев их, ибо жесток, и ярость их, ибо свирепа; разделю их в Иакове и рассею их в Израиле.
Симеон и Левий были братьями более чем в одном смысле этого слова. Прежде всего, они были полнокровными братьями, сыновьями Лии. Но также они были родственны по духу, единомышленники по злу. Потомкам Симеона и Левия напоминается о безрассудном насилии, которое совершили эти два брата, учинив кровавую бойню в Сихеме (Быт.34). Слова Иакова: "По прихоти своей перерезали жилы тельца" - подразумевают обычай, практиковавшийся в древних войнах. Победив соперника в схватке и захватив его скот, победитель, если не мог увести его с собой, перерезал жилы на задних конечностях животных, делая их бесполезными для врага. Такая лошадь никогда не поскачет в бой, такой вол никогда не потянет плуг. Иаков проклял подобное насилие.
Последние слова отца этим двум сыновьям содержали еще одно проклятие: "Разделю их... и рассею их в Израиле". Ни одно из этих двух колен не получит своей земли в Ханаане, они будут рассеяны по земле. Когда Земля Обетованная была позднее разделена между коленами, Симеон не получил территории, ему досталось лишь десятка полтора городов в землях Иуды (Нав. 19:1-8). От первой переписи (вскоре после исхода из Египта) до второй (вскоре после того, как Израиль занял Ханаан) число воинов Симеона уменьшилось с 59 000 до 22 000, - это было самое малое колено. Колено Симеона со временем растворилось в колене Иудином.
Потомки Левия позднее стали в Израиле храмовыми служителями и учителями, будучи рассеяны по сорока восьми городам, среди всех двенадцати колен.
До этого момента пророчества Иакова о своих сыновьях оставляли им мало повода для надежды. Но все изменилось в следующем пророчестве, адресованном Иуде.
8 Иуда! тебя восхвалят братья твои. Рука твоя на хребте врагов твоих; поклонятся тебе сыны отца твоего. 9 Молодой лев Иуда, с добычи, сын мой, поднимается. Преклонился он, лег, как лев и как львица: кто поднимет его? 10 Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не приидет Примиритель, и Ему покорность народов. 11 Он привязывает к виноградной лозе осленка своего и к лозе лучшего винограда сына ослицы своей; моет в вине одежду свою и в крови гроздов одеяние свое; 12 блестящи очи [его] от вина, и белы зубы [его] от молока.
"Иуда! тебя восхвалят братья твои". Утверждение Иакова содержит каламбур, игру слов, поскольку древнееврейское имя "Иуда" переводится как "хвала". Этот сын будет прославлен своими братьями, поскольку Бог сотворит через него чудные дела. Благословение Завета, которое Господь даровал Аврааму, Исааку и Иакову, будет продолжено через Иуду.
Иуда также примет первенство, которое попрали трое старших братьев. Колено Иудино здесь названо молодым львом, побеждающим врагов. Из этого колена произойдет Давид, он станет основателем династии, царей народа Божьего. Царский жезл будет принадлежать потомкам Иуды, включая великого Сына Давидова Иисуса Христа (Лук. 1:32,33).
Существует некоторая неопределенность относительно древнееврейского текста, переводимого как: "Доколе не приидет Примиритель". [Древнееврейское слово Shiloh, которое здесь переведено как Примиритель, встречается только в этом месте; его точное значение и происхождение не известно. - Прим. теол. ред.] Примиритель - имя Мессии, приносящего мир (покой) нашим душам. Другой перевод: "Пока не придет тот, кому это принадлежит". Еще в одном переводе древнееврейское слово понимается как комбинация двух элементов: "Он, кому это (царский скипетр) принадлежит". Лишь Мессия имеет право быть Царем, - Он один примиряет грешников со Святым Богом. Многие из потомков Иуды, сидевших на Иерусалимском престоле, не имели в сердце Мессианского упования Израиля и не заслуживали того, чтобы быть царями. Иисус Христос, великий Потомок Иуды - именно Тот, Кому принадлежит царский скипетр. Его правление славно и повсеместно, Он "будет царствовать во веки веков" (Откр. 11:15). Когда грешников приводят к вере в Него, они склоняются пред Ним в радостном смирении.
Колено Иуды будет процветать, изобилие земель колена Иудина будет насыщать ее жителей. Опасаясь, что осел вырвет виноградную лозу из земли, его обычно к ней не привязывают. Но Иуда будет столь богат, что он смело сможет привязывать животных прямо к виноградной лозе. Урожай винограда будет столь велик, что при желании он сможет омывать свою одежду в вине. Его глаза будут сиять от сока виноградного.
13 Завулон при береге морском будет жить и у пристани корабельной, и предел его до Сидона.
Хотя земли колена Завулонова не достигали непосредственно морского побережья, они все же находились достаточно близко к морю, чтобы богатство преумножалось через морскую торговлю, - особенно через Финикийский порт Сидон, располагавшийся чуть севернее.
14 Иссахар осел крепкий, лежащий между протоками вод; 15 и увидел он, что покой хорош, и что земля приятна: и преклонил плечи свои для ношения бремени и стал работать в уплату дани.
С течением лет Иаков, вероятно, заметил, что его сын Иссахар ленив и не честолюбив. Патриарх предрек, что потомки Иссахара станут подражать ему. В своем доме, прекрасной и плодородной долине Есдралон, они будут охотно и усердно трудиться, но только лишь в обмен на покой и комфорт. Слова Иакова служат предостережением колену Иссахарову.
16 Дан будет судить народ свой, как одно из колен Израиля; 17 Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад. 18 На помощь Твою надеюсь, Господи!
Дану предрекаются две вещи. В грядущие годы из его колена произойдут судьи. И, подобно змею на дороге, он будет опасным противником в схватках. Самсон, один из национальных героев Израиля, происходил из колена Данова (Суд. 13-16).
Иаков уже проговорил более чем половину списка своих сыновей. Дух даровал патриарху пророческое видение, и он мог заглядывать далеко в будущее. Неожиданно им овладело желание, чтобы его пророчества исполнились. В смиренной вере он прервал поток пророчеств о своих сыновьях и выразил собственное сердечное желание: "На помощь Твою надеюсь, Господи!" Патриарх желал исполнения пророчеств для себя, а также для своих детей и их потомков.
19 Гад, - толпа будет теснить его, но он оттеснит ее по пятам.
Три древнееврейских слова, составляющих первую часть этого пророчества, являются замечательной игрой слов, звучащих как предостережение. Земли колена Гадова будут расположены к востоку от реки Иордан. Находясь вдали от основных иудейских территорий, колено Гадово будет подвергаться набегам пустынников. Для грядущих поколений семейства Гада прозвучало уверение, что они не останутся беззащитны. Слова: "Но он оттеснит ее по пятам" - призваны служить им ободрением.
20 Для Асира - слишком тучен хлеб его, и он будет доставлять царские яства.
Земли колена Асирова находились на северной прибрежной равнине Ханаана. Эта плодородная земля будет производить урожай, достойный царского стола.
21 Неффалим - теревинф рослый, распускающий прекрасные ветви. (В другом прочтении: "Неффалим - серна стройная; она говорит прекрасные изречения".)
Серна, вырвавшаяся из неволи - грациозное существо, устремляющееся в свой родной лес. Слова Иакова могут свидетельствовать о способности Неффалима легко маневрировать в схватке. Другой перевод подчеркивает, что "ветви" могут также означать "изречения". Если таков предполагаемый здесь смысл, то Иаков пророчествовал, что красноречие будет присуще этому колену. Самыми известными потомками Неффалима были Варак и особенно Девора, сложившие прекрасную песнь, записанную в главе 5 Книги Судей.
22 Иосиф - отрасль плодоносного дерева, отрасль плодоносного дерева над источником; ветви его простираются над стеною; 23 огорчали его, и стреляли и враждовали на него стрельцы, 24 но тверд остался лук его, и крепки мышцы рук его, от рук мощного Бога Иаковлева. Оттуда Пастырь и твердыня Израилева, 25 от Бога отца твоего, Который и да поможет тебе, и от Всемогущего, Который и да благословит тебя благословениями небесными свыше, благословениями бездны, лежащей долу, благословениями сосцов и утробы, 26 благословениями отца твоего, которые превышают благословения гор древних и приятности холмов вечных; да будут они на голове Иосифа и на темени избранного между братьями своими.
Последние два благословения адресованы Иаковом сыновьям его возлюбленной Рахили. Иосиф будет плодоносным, как виноградная лоза, посаженная возле водного источника. Его отпрыски, колена Ефрема и Манассии будут многочисленны. Другие станут испытывать неприязнь к этим двум преуспевающим коленам и противостоять им. Однако под защитой Всемогущего оба "колена Иосифа" не ослабятся этим противостоянием, но укрепятся благодаря Ему. Следует отметить, что особые благословения, предреченные патриархом Иосифу, были земными. Великое Мессианское благословение уже было даровано Иуде.
Иаков, глядя на своих двенадцать сыновей и размышляя о многочисленном потомстве, которое произойдет от них, засвидетельствовал: "Благословен я больше, чем мои предки".
27 Вениамин, хищный волк, утром будет есть ловитву и вечером будет делить добычу. 28 Вот все двенадцать колен Израилевых; и вот что сказал им отец их; и благословил их, и дал им благословение, каждому свое.
Потомки Вениамина образуют небольшое колено, живущее между двумя могущественными коленами - Иудиным и Ефремовым. Но подобно хищному волку, Вениамин будет жестоким и победоносным противником.
Завершая продолжительную череду благословений и пророчеств, богодухновенный автор подчеркивает, что они относятся не к сыновьям, но к коленам, которые произойдут от них.
29 И заповедал он им и сказал им: я прилагаюсь к народу моему; похороните меня с отцами моими в пещере, которая на поле Ефрона Хеттеянина, 30 в пещере, которая на поле Махпела, что пред Мамре, в земле Ханаанской, которую [пещеру] купил Авраам с полем у Ефрона Хеттеянина в собственность для погребения; 31 там похоронили Авраама и Сарру, жену его; там похоронили Исаака и Ревекку, жену его; и там похоронил я Лию; 32 это поле и пещера, которая на нем, куплена у сынов Хеттеевых. 33 И окончил Иаков завещание сыновьям своим, и положил ноги свои на постель, и скончался, и приложился к народу своему.
Последними словами Иакова своим сыновьям были указания, касающиеся его захоронения. Ранее он сообщил свою волю Иосифу (47:29-31), теперь он сообщает ее всем сыновьям. "Похороните меня с отцами моими в пещере... на поле Махпела". Это был участок земли, который купил Авраам, когда умерла Сарра. Позднее сам Авраам был похоронен там, затем Исаак, и Ревекка. Там же Иаков похоронил Лию. Хотя она была менее любима Иаковом, он предпочел, чтобы его похоронили рядом с ней, а не с возлюбленной Рахилью, ибо связь с отцами была ему дороже. Иаков хотел, чтобы его погребение в Ханаане свидетельствовало потомкам, что он верит в обещание Божье сделать Ханаан их землей.
Божье обещание Завета, однако, касалось не только земли, которую Бог приготовил для Своего народа. Бог обещал также, что потомство Иакова образует великий народ, и что Спаситель мира родится в народе Израиля.
Глава 49 Книги Бытие имеет огромное значение в ветхозаветной истории народа Божьего. Пророчества Иакова будут укреплять веру в Божье обещание в трудные дни египетского рабства. Слова патриарха также во времена независимости послужат предостережением израильтянам о чертах их характера, способных ухудшить их благосостояние, и о грехах, к которым они склонны. И, что более важно, пророчества Иакова помогли узнать его потомкам, как благословения Божьи, обещанные Аврааму, были переданы двенадцати коленам.

Похороны Иакова. Последняя воля Иосифа

Глава 50. Иосиф пал на лице отца своего, и плакал над ним, и целовал его. 2 И повелел Иосиф слугам своим - врачам, бальзамировать отца его; и врачи набальзамировали Израиля. 3 И исполнилось ему сорок дней, ибо столько дней употребляется на бальзамирование, и оплакивали его Египтяне семьдесят дней.
В отличие от более позднего простого иудейского обычая обмывания тела умершего и обмазывания его благовониями перед захоронением, древний египетский способ бальзамирования требовал сорока дней. Прежде всего удалялись мозг и внутренние органы. Внутренние полости заполнялись благовониями, и тело на несколько недель засыпалось солью, после чего его заворачивали в холст и помещали в гроб. Иосиф приказал сделать это ради сохранения тела отца, потому что его предстояло отвезти в Ханаан для захоронения.
4 Когда же прошли дни плача по нем, Иосиф сказал придворным фараона, говоря: если я обрел благоволение в очах ваших, то скажите фараону так: 5 отец мой заклял меня, сказав: вот, я умираю; во гробе моем, который я выкопал себе в земле Ханаанской, там похорони меня. И теперь хотел бы я пойти и похоронить отца моего и возвратиться. [Слова Иосифа пересказали фараону.] 6 И сказал фараон: пойди и похорони отца твоего, как он заклял тебя. 7 И пошел Иосиф хоронить отца своего. И пошли с ним все слуги фараона, старейшины дома его и все старейшины земли Египетской, 8 и весь дом Иосифа, и братья его, и дом отца его. Только детей своих и мелкий и крупный скот свой оставили в земле Гесем. 9 С ним отправились также колесницы и всадники, так что сонм был весьма велик. 10 И дошли они до Горен-гаатада при Иордане и плакали там плачем великим и весьма сильным; и сделал Иосиф плач по отце своем семь дней. 11 И видели жители земли той, Хананеи, плач в Горен-гаатаде, и сказали: велик плач этот у Египтян! Посему наречено имя [месту] тому: плач Египтян, что при Иордане. 12 И сделали сыновья Иакова с ним, как он заповедал им; 13 и отнесли его сыновья его в землю Ханаанскую и похоронили его в пещере на поле Махпела, которую купил Авраам с полем в собственность для погребения у Ефрона Хеттеянина, пред Мамре. 14 И возвратился Иосиф в Египет, сам и братья его и все ходившие с ним хоронить отца его, после погребения им отца своего.
Хотя голодные годы давно минули, и труд Иосифа по сохранению запасов продовольствия в Египте завершился, он по-прежнему был важным официальным лицом. Поэтому он просил у фараона разрешения покинуть страну на продолжительное время.
Фараон не просто удовлетворил просьбу Иосифа. Он предоставил почетный эскорт из высокопоставленных египетских должностных лиц для сопровождения похоронной процессии в Ханаан, а также вооруженную охрану для обеспечения безопасности в пути через пустыню.
Текст не содержит уточнений, каким путем направлялась в Ханаан похоронная процессия. Сказано лишь, что "дошли они до Горен-гаатада при Иордане". Буквальный перевод выражения: "При Иордане" - означает: "На другой стороне Иордана", однако это можно понимать двояко, в зависимости от точки зрения писавшего. Возможно, как во времена Исхода, семья Иакова отклонилась от прямого пути вдоль Средиземноморского побережья, поскольку этот путь пролегал через территорию филистимлян. Они могли предпочесть более протяженный маршрут, вокруг Мертвого моря, - и приблизиться к Ханаану с востока, как поступили их потомки несколькими столетиями позднее.
Здесь снова египтяне, сопровождавшие похоронную процессию, продемонстрировали огромное уважение к Иосифу. Соблюдение ими скорбного ритуала было столь тщательным, что на это даже обратило внимание местное население. И память об этом событии была увековечена в наименовании того места - "Плач Египтян" (Авель Мицраим).
Так завершилось земное странствование Иакова, "держащегося за пяту", человека, который когда-то полагал, будто своей сообразительностью он способен помочь Господу в осуществлении Его великого замысла. Благодаря терпеливому наставлению Господа и Его любви Иаков стал Израилем, - "человеком, боровшимся с Богом и победившим". В наши дни в мечети города Хеврон можно видеть традиционные места захоронения Авраама и Сарры, Исаака и Ревекки, Иакова и Лии.
15 И увидели братья Иосифовы, что умер отец их, и сказали: что, если Иосиф возненавидит нас и захочет отмстить нам за все зло, которое мы ему сделали? 16 И послали они сказать Иосифу: отец твой пред смертью своею завещал, говоря: 17 так скажите Иосифу: прости братьям твоим вину и грех их, так как они сделали тебе зло. И ныне прости вины рабов Бога отца твоего. Иосиф плакал, когда ему говорили это. 18 Пришли и сами братья его, и пали пред лицем его, и сказали: вот, мы рабы тебе. 19 И сказал Иосиф: не бойтесь, ибо я боюсь Бога; 20 вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей; 21 итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их.
Нечистая совесть - ужасная вещь. Братья не могли избавиться от преследовавших их воспоминаний о том, что они совершили тридцать девять лет тому назад. И также им стало ясно, что поскольку их отца нет больше с ними, они полностью зависят от милости Иосифа. Не сведет ли он, наконец, счеты с братьями, которые обошлись с ним столь нечестиво?
Потому они передали Иосифу, вероятно через Вениамина, два очень важных для них сообщения:
"Перед смертью отец Иаков велел нам передать эту просьбу тебе: 'Прости братьям твоим вину и грех их, так как они сделали тебе зло'. У нас один отец и мы служим одному Богу. Ради Него, прости нас".
"И мы предаем себя тебе в пожизненное рабство. Можешь делать с нами все, что пожелаешь".
Услышав это, Иосиф зарыдал. Он плакал слезами печали, сокрушаясь о страданиях, которые, должно быть, долгие годы претерпевали его братья, печалясь также и от того, что они не поверили ему, когда он уверял их в своем прощении.
"Разве я Бог?" - вопрошал Иосиф своих братьев. Мстящий человек пытается выступать в роли Бога, а Иосиф не желал этого. Бог произвел перемену в братьях. Бог превозмог их злые дела и использовал их, чтобы спасти людей от голодной смерти. Мы видим, что Иосиф дважды убеждал своих братьев не бояться, поскольку отмщение не входило в его намерения. И теперь его добрые слова успокоили их.
22 И жил Иосиф в Египте сам и дом отца его; жил же Иосиф всего сто десять лет. 23 И видел Иосиф детей у Ефрема до третьего рода, также и сыновья Махира, сына Манассиина, родились на колени Иосифа. 24 И сказал Иосиф братьям своим: я умираю, но Бог посетит вас и выведет вас из земли сей в землю, о которой клялся Аврааму, Исааку и Иакову. 25 И заклял Иосиф сынов Израилевых, говоря: Бог посетит вас, и вынесите кости мои отсюда. 26 И умер Иосиф ста десяти лет. И набальзамировали его и положили в ковчег в Египте.
После смерти отца Иосиф жил в Египте еще пятьдесят четыре года. Он достиг возраста ста десяти лет, прожив не так долго, как его отец и дед. Но этого было достаточно, чтобы подержать детей своих детей на собственных руках. Он прожил достаточно долго, чтобы увидеть собственными глазами, как Бог исполняет обещание об умножении семьи Иакова, подобно песку на берегу морском.
Последним засвидетельствованным деянием Иосифа является расторжение им своих уз с Египтом и отождествление себя с народом Израиля. Веруя, он знал, что потомки Иакова не будут всегда жить в Египте. Иосиф верил в Божье обещание вывести Свой народ из Египта на новую родину, в Ханаан. Поэтому он заставил своих потомков поклясться, что покидая Египет, они возьмут его останки с собой. Он также хотел разделить с ними Землю Обетованную, даже если это произойдет после его смерти. Несколькими столетиями позднее воля его была исполнена. Когда израильтяне уходили из Египта (Исх. 13:19), Моисей забрал с собой мумифицированные останки Иосифа. Иисус Навин позднее похоронил эти останки в Сихеме, в самом сердце Земли Обетованной (Нав. 24:32).
Глава 50 Книги Бытие - более чем просто интересная страница ветхозаветной истории. Она сообщает нечто, очень важное каждому из нас о пути избавления от греха. Грех разрушителен для человеческой жизни. После того как братья Иосифа отвратили свою любовь от Бога и от брата, осознание собственной греховности, подобно скрытой болезни, мучило их десятилетиями.
Но переживания братьев были напрасны. Бог даровал нам избавление от того разрушения, к которому приводит грех. Это избавление включает следующее:
1. Честно исповедуйте грех. "Скрывающий свои преступления не будет иметь успеха", - говорит нам Бог (Прит. 28:13). Проблему греха вы не решите, если просто откажетесь от него, либо станете его оправдывать или скрывать. Отнесите его к Голгофскому кресту и просите Спасителя смыть его Своей Кровью. Бог учит нас признавать: "Отче, я согрешил".
2. Верьте в прощение. Хотя Иосиф уверял своих братьев, что простил их (45:4-15), они никак не могли ему поверить. Бог обещал нам, что во Христе Он уничтожил беззакония наши и поверг в пучину морскую наши грехи (Мих. 7:19). Память о наших грехах болезненна, но она благотворна, если возвращает нас к исполненному Спасителем обещанию о прощении.
Описанием смерти Иосифа завершается не только "Родословие Иакова", но также и ранняя история милостивых Божьих деяний. Теперь все готово для следующего действия в нашем искуплении - Бог выводит Свой избранный народ в Землю Обетованную.

Заключение

Описав спасительные дела Божьи сначала в первозданном мире (первые пять "Родословий"), а затем во времена патриархов (последние пять "Родословий"), Книга Бытие положила основание, на котором стоит все остальное Писание. В каждой из этих пятидесяти глав мы видим великий благой замысел Божий - собрать детей Своих, которые будут любить Его, верить в Него и жить для Него, пока однажды не войдут к Нему, в Его покой.

Издательство World Wide Printing, Duncanville, USA, 1999


И. В. Каргель

В каком отношении ты к Духу Святому?

Оглавление

Несколько слов об И.В. Каргеле
Введение
Предисловие
1. Приняли ли вы Святого Духа?
2. Сила свыше
3. Исполняйтесь Духом
4. Иисус, исполненный Духа Святого
5. Помазание
6. Плод Духа
7. Ветхозаветное обетование о Духе Святом и мы
8. Как мы можем исполниться Духом Святым?
9. Дух Илии на Елисее вдвойне

Несколько слов об И.В. Каргеле

Когда И.В. Каргель совершал, свое проповедническое служение в старом Петербурге (Ленинграде), большинство из нас мало интересовалось его национальным происхождением. Дочери его говорили, что есть основание предполагать, что их предки происходили из Шотландии. Сам же брат Каргель говорил, что он провел свое детство в Южной России и там же уверовал в юных годах. Для нас, наблюдавших его глубоко духовную жизнь и служение, не представляло интереса его происхождение по плоти.
Впоследствии мы узнали, что вскоре после своего обращения, начав работать для Господа, он подвергался некоторым гонениям, так как в те времена свободная евангелизационная работа считалась вредной. В виду этого ему пришлось покинуть пределы России и временно поселиться в Румынии, которая тогда еще принадлежала Турции.
Молодой Каргель и там не переставал совершать служение для Господа. Там же он принял турецкое подданство.
Когда он вернулся в Россию, турецкий паспорт значительно облегчил его евангелизационную работу среди русских.
Известный работник на ниве Божией доктор Бедекер где-то встретил молодого Каргеля, в котором обнаружил преданного Господу работника, взял его с собой в Россию, где Бедекер в свое время объезжал тюрьмы и места ссылок для того, чтобы раздавать Священное Писание заключенным и ссыльным и свидетельствовать им о любви Христовой. Брат И.В. Каргель сопровождал доктора Бедекера в качестве переводчика.
В Петербург его привез, по-видимому, тот же самый д-р Бедекер. Там он подружился с В.А. Пашковым, пионером Евангельского движения в России. В конце 80-х годов Каргель по какой-то причине переселился с семьей в Финляндию, где жил и работал в течение 10 лет.
Лишь только в 1903 году пастор И.В. Каргель, как теперь мы его назовем, принялся более или менее систематически исполнять проповедническую работу в Петербурге в той христианской общине, которая имела свои собрания в домах Ливеных, Гагариных и Пашковых. В то время эти верующие не называли себя иначе, как "дети Божий", "братья и сестры" и т.д. Внешние им дали прозвище "пашковцев", а иногда "редстоковцев".
На меня лично проповеди И.В. Каргеля произвели неизгладимое впечатление. Я его слышал сравнительно мальчиком еще задолго до моего обращения в доме Левиных, слышал его замечательное толкование на книгу Откровения Иоанна, хотя должен признаться, что в то время еще очень мало мог что понять.
В моем детском воображении всегда казалось, что перед нами стоит какой-то Апостол, а то, пожалуй, и ветхозаветний пророк - серьезный и сосредоточенный. Когда бы он ни говорил о пришествии Господа, он говорил прочувствованно и серьезно. Я даже помню эту фразу, которую он так часто повторял - "я ожидаю со дня на день моего Прославленного Господа".
Только после моего обращения я мог вполне оценить проповеди Ивана Вениаминовича - тогда я прямо-таки "пировал за столом Господних яств"...
В его проповедях я никогда не слышал неуместных шуток или вульгарных выражений, так неподобающих тем, которые возвещают Евангелие Христово. Многим другим, а также и мне казалось, что он был переполнен Христом и Его Словом, что для всего остального у него не было места ни в сердце, ни в устах. Пришествие Господа было его излюбленной темой. Второй его излюбленной темой - был Дух Святой. Он жаждал видеть исполненных Духом Святым детей Божиих. Он подчеркивал необходимость крещения Духом Святым.
Вот в этой-то книге он и разбирает столь важный вопрос: "В каком ты отношении к Духу Святому?"
Брат Каргель никогда не пренебрегал дарами Святого Духа, но в этой книге он подчеркивает ПЛОД Святого Духа, и делает это с такой духовной проникновенностью, что при чтении этой книги читатель чувствует, как он вводится в дивную атмосферу Святого Духа. В результате остается такое чувство на сердце, что нам ни за что не хочется покинуть эту атмосферу, но появляется глубокое желание жить Духом и по Духу поступать (Гал.5:25).
Брат И.В. Каргель, вероятно, скончался в 1940 году (* По достоверному свидетельству очевидцев, брат И. В. Каргель почил в ночь с 21 на 22 ноября 1937 года на хуторе Ясная Поляна вблизи г. Лебедина Сумской области. -прим. Редакции), проживая в то время в Харьковской губернии. Последние свои дни, по свидетельству С. П. Ливен, он был весь погружен в изучение книги Откровения Иоанна и в своих беседах с окружающими братьями и сестрами он опять и опять повторял, что он по всем признакам видит, что пришествие Господа очень близко.
Нам, которые прожили немного дольше, еще виднее тот факт, что наш Господь при дверях, и момент, нашего свидания со всеми теми, которые ушли прежде нас, совсем уже не так далек, а потому теперь мы можем повторить тот самый гимн, который так любил автор этой книги:

"О быть в стране небесной, той стране чудесной,
Куда вошел Христос, тернистый путь пройдя,
Куда Он взял любимых, Его рукой хранимых:
Там будем неразлучны мы перед лицом Царя".

Пусть Господь благословит и вас, дорогие читатели, которые не имели возможности лично слышать этого выдающегося слуги Господа.

Н.И. Пейсти

Введение

Дорогой читатель, кто ты? Чадо ли ты Божье, или ты еще не обращенный читатель, не пришедший верою к Тому, Кто призывает к Себе всех обремененных грехами (Мтф. 11:28-29), чтобы взыскать и спасти погибшее (Лук.19:10), даровать тебе прощение грехов, оправдание, мир с Богом и вечную жизнь, заплатив за грехи наши цену Своей Крови и жизни на Голгофском кресте (1Ин.2:2). Ибо Господь Иисус Христос был предан на мучительную смерть за грехи наши и воскрес для оправдания нашего (Рим. 4:25). В таком случае, в этой маленькой книжечке первая статья - для тебя, она укажет тебе путь ко спасению твоей души и получению вечной жизни (Ин.З:16-17 и стихи 3, 5-6 этой же главы).
Если же ты, дорогой читатель, являешься уже чадом Божиим, рожден свыше от Слова Божия и Духа Святого, запечатлен Им и имеешь Его как залог (2Кор.1:22; 5:5; Еф.1:13-14) или как только начаток (Рим.8:23), не останавливайся на этом, это только доброе начало. Господь желает вести тебя далее к Своей славной цели, в полную Свою жизнь. Он говорит: "Я пришел для того, чтоб имели жизнь и имели с избытком" (Ин.10:10). И это осуществимо только тогда, когда те, которые уже рождены свыше, запечатлены Духом Святым, знают Его и имеют Его как залог (Ин. 14:16-18; 20:21-22) - исполнятся Духом Святым как ТРЕТЬИМ ЛИЦОМ БОЖЕСТВА, КАК СИЛОЮ СВЫШЕ ЕГО ПОЛНОТОЮ (Еф.З:14-19); ИМ САМИМ (1Кор.З:16; 2Кор.13:5) - как это и было у первых учеников Христовых по обетованию (Ин.14:15-18 и ст.26; 15:26; 16:7-8 и ст. 13-14) и повелению самого Христа (Деян.1:4-5 и ст.8; 2:1-4; 4:8 и ст.31).
Тот же самый апостол Павел, который непрестанно благодарил Бога за веру Ефесян во Христа Иисуса и их любовь ко всем святым (они уже тогда были чадами Божиими, были запечатлены Духом Святым и имели Его как залог 1:13-14), в своих молитвах просит, чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал им Духа премудрости и откровения к познанию Его и просветил очи сердца их, дабы они познали, в чем состоит надежда призвания Его для святых...1:15-23. И далее: он преклоняет колени свои пред Отцом Господа нашего Иисуса Христа... прося Его: - Да даст Он им по богатству славы Своей крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца их... (здесь имеется ввиду также Духом Святым, как третьим лицом Божества, Его силою, Его премудростью, Его помазанием, Его откровениями, впрочем всею полнотою Божиею 3:14-19), дабы им исполниться всею полнотою Божиею.
Что необходимо было для Ефесян, то обязательно для всех чад Божиих. Таков путь Божий, такова воля и определение Его для каждого приходящего к Нему и верующего в Него - сначала уверовать в Него и прийти к Нему - Спасителю своему (Ин. 19:13); при этом осуществляется процесс рождения свыше (Ин.3:3, 5-6). Чадо Божие получает ЗАЛОГ Святого Духа, т.е. ЗАДАТОК или НАЧАТОК и ЗАПЕЧАТЛЕВАЕТСЯ ИМ (Еф.1:13-14; Рим.8:23; 2Кор.1:21-22). Затем Он желает вести Своих детей в высшую славу к Своему совершенству, чтобы взрастить и воспитать Себе ДОСТОЙНУЮ НЕВЕСТУ (Еф.5:26,27 Ин.3:28-30; Мф.25:1-13 Кол.1:24-29), чтобы представить всякого человека, т.е. каждое чадо Божие СОВЕРШЕННЫМ во Христе Иисусе ст.28. Для этого необходимо сначала отвергнуть себя (Мф. 16:24-27), т.е. свое ветхое "я", верою вознести на крест и в могилу: и это должно быть у нас не только теорией, словесно в устах наших, но практическим правилом, фактом нашей ежедневной жизни (Рим.6:1-7). Далее: у нас должно быть горячее желание - молитва, чтобы Он - наш Господь наполнил нас Собою - Духом Святым, как третьим Лицом Божества, как это случилось с Апостолами и первыми учениками Его в день Пятидесятницы (Деян.1:4-5; 7-8; 15-16; 2:1-4) - силою свыше, помазанием (1Ин.2:27-28), Духом премудрости и откровения (Еф.1:15-18); Духом свидетельства в СИЛЕ (Деян.1:8; 4:31,33). И это наполнение или исполнение Духом Святым в полноте повторялось у Апостолов и первых учеников Христовых, часто все снова и снова (Деян.4:8-31; 7:55; 13:9).
Только такое положение и состояние и есть НОРМАЛЬНОЕ для каждого чада Божия, ведь ЗАЛОГ или ЗАДАТОК - это только часть от огромного капитала, которым ты должен завладеть.
В первое время в Церкви Христовой, когда она находилась в первой любви ко Христу - своему Жениху - эти два фактора: рождения свыше - оно же есть ЗАЛОГ Святого Духа - и запечатления Им - и исполнение Духом Святым В ПОЛНОТЕ совершалось одновременно (Деян.2:37-38, 41; 4:4, 31; 8:39; 9:17-18; 10:44-48; 19:1-6), хотя самаряне (Деян.8:1-17) уже в те дни были исключением в этом отношении. В наше время одновременный процесс этих двух факторов является большим исключением.
Вот потому-то наш Господь Иисус Христос так настойчиво и убедительно увещевает Своих последователей дать Ему возможность и подобающее Ему место в нас, чтобы Он мог наполнить нас Собою (Ин.14:21, 23, 20) и нам укрыться в Нем (Ин.15:4-5), потому что только так и не иначе Он может довести и достичь с нами той окончательной славной цели - возрасти в мужа совершенного, в меру полного возраста Христова (Еф.4:11-16); чтобы быть подобным образу Сына Его (Рим.8:29); возрастить в благодати и познании Господа нашего и Спасителя Иисуса Христа (2Пет.З:17-18); достичь и дозреть в положение и состояние НЕВЕСТЫ ХРИСТА, которая есть ТЕЛО ЕГО. Вот та сланная конечная цель Его с нами, которую Он поставил перед нами, чтобы мы достигали ее (Фил.З:7-14; 1Кор.9:24-27; Еф.1:15-23; 5:30-32).
Без Него Самого в нас, без полноты Святого Духа в нас и нашего пребывания в Нем, эта цель Его в нас и чрез нас - НЕОСУЩЕСТВИМА.
Мы не будем более распространяться. Пусть Тот, о Котором идет речь на страницах этой маленькой книжечки, САМ скажет и покажет каждому Своему чаду - как велик, важен и необходим этот второй фактор - ПОЛНОТА СВЯТОГО ДУХА для каждого чада Божия, для его ПОЛНОГО блаженства, чтобы прожить и войти в вечность без урона (1Кор.З:15) и не оказаться в состоянии и положении недоросшей, недозревшей (П.П. 8:8).

Предисловие

Отдавая в печать настоящую книжечку, автор руководствуется одним только горячим желанием, - предложить вопрос, поставленный в заголовке, не только тесным кружкам, которым он уже часто бывал предложен, но еще, возможно, большему цислу дорогих искупленных. Он желал бы от сердца, чтобы Дух Святой вступил в безусловные, полные права во всех спасенных Кровию Христа душах, и чтобы сами они достигли обетованной силы свыше. Догматические вопросы, так достаточно освещаемые во многих выдающихся сочинениях, вовсе не затрагиваются; попутные указания на всеобщее печальное отношение к Духу Святому также делаются только изредка, потому что, в сущности, собственная скудость и недуховность сознаются уже многими. Главным намерением было выдвинуть непосредственно из Слова Божия, а также из опыта мужей Писания, преимущественно положительные благословения, причастником которых становится ученик Господень при своем должном отношении к Духу Святому и благодаря полноте Его; выдвинуть для того, чтобы каждый испытал себя в этом свете, возжаждал полноты Его и не успокоился до тех пор, пока не обретет ее. Пусть Тот, о Ком идет речь на этих страницах, при их посредстве или непосредственно без них, Сам говорит каждому читателю, чтобы довести его и до этой цели!
Такова горячая молитва Автора.

1. Приняли ли вы Святого Духа?

"Во время пребывания Аполлоса в Коринфе, Павел, прошедши верхние страны, прибыл в Ефес и, нашедши там некоторых учеников, сказал им: - приняли ли вы Святою Духа, уверовав ? Они же сказали ему: - мы даже и не слыхали, есть ли Дух Святой"
(Деян. 19:1-2).
В этих словах заключается короткое, но очень важное повествование из первых дней насаждения христианства апостолами. Это были дни, когда устроение Царства Божия совершалось еще во всей чистоте, по плану Божию, и Дух Святой Сам избирал, приготовлял и употреблял Свои орудия. Поэтому на основании тех дней мы и можем лучше всего усмотреть, в каком отношении находится Дух Святой к ученику Господа, и кто в действительности истинный христианин.
Приведенный отрывок повествует нам, как ап. Павел во время своих миссионерских путешествий приходит в Ефес и находит там некоторых учеников. Это, конечно, должно было невыразимо обрадовать раба Иисуса Христа, и он, по тогдашнему обычаю, вероятно, и остановился у них. Но вот, он вскоре находит, что с ученичеством этих людей что-то неладно, им не хватает достоверного признака Христианина; - истинного чада Божия, - Духа Святого. Он сразу, без особого предисловия, приступает к сути дела; он спрашивает их совершенно непосредственно: "Приняли ли вы Святого Духа, уверовав?" Он не думает ни минуты, что это слишком трудный вопрос для простого христианина, или: ждать ответа на него значило бы требовать слишком многого, И мы скажем также со своей стороны: слава Богу за этот ясный вопрос из уст апостола, потому что из него мы видим, чего искали и спрашивали у христианина в те благословенные дни. А что тогда было несомненным признаком чада Божия, остается, конечно, еще и теперь, так как ни Господь, ни план Его не изменились, и измениться не могут. Поэтому прежде чем мы будем говорить о Духе Святом что-либо более глубокое, я хотел бы обратиться к каждому из своих читателей с серьезным вопросом: принял ли ты Святого Духа, уверовав? Только будучи в состоянии ответить на него радостным "да", можешь ты спокойно продолжать чтение этой книжечки, и она, без сомнения, послужит тебе в благословение. Прежде всего посмотрим:

Насколько этот серьезный вопрос относительно Духа Святого необходим еще в настоящее время?

Он особенно необходим потому, что до сих пор очень многие воображают себя христианами именно как те двенадцать Ефесян, не приняв Святого Духа. Ах, как многим Он совершенно излишен, они не знают, на что Он существует. Если вы когда либо слышите их говорящими о духовных вещах, они, пожалуй, говорят о Боге; Христос уже реже является предметом их разговора, а о Духе Святом им не приходит даже и мысли. Далеки, очень далеки они от Него. Я еще хорошо помню то время, когда сам находился в этом печальном состоянии. Когда наступал Духов день, я праздновал сошествие Духа Святого, совершившееся 1800 лет тому назад, то есть, за много, много времени до нас. Это был, конечно, праздник, касавшийся апостолов, и ни я, ни кто-либо другой, в настоящее время не имел с ним ничего общего, а потому он не представлял для меня большого значения. Чтобы теперь могли существовать люди, имеющие Святого Духа, было для меня решительно невозможным. Если бы апостол Павел тогда пришел ко мне с вопросом: "принял ли ты Святого Духа?" - я счел бы его за экзальтированного человека, который не совсем в уме. И все же, грустно сказать, как многие еще доныне именно в таком положении. Друзья мои, око Божие не находит в вас единственно несомненного признака христианина; да и не одно око Божие: всякий, кто как ап. Павел, имеет Духа Святого, заметит, что Его вам недостает. Ах, если б и вы узнали, что вам Его не хватает!
Этот серьезный вопрос так необходим потому, что все еще естъ люди, имеющие веру без Духа Святого. Те Ефесяне были верующими, как мы должны заключить из слова апостола: "уверовав". У них была вера, которая, однако, не была произведена Духом Святым: они, ведь, даже и не знали, есть ли Дух Святой. Так что это была вера, которая не могла ни спасти их, ни сделать блаженными, но оставила их в прежнем их погибельном состоянии. Может быть, это была вера в исторический факт, в букву, вера умственная, но не вера обновленного сердца. Разве мы не находим и теперь у многих того же самого? Если бы мы в каком-нибудь кругу или доме вдруг у всех подряд начали спрашивать: "Истинна ли Библия, Слово ли это Божие? Сын ли Божий Иисус Христос? Умер ли Он за грехи мира?" - разве мы не получили бы от большинства решительного ответа: "Я знаю, что это правда, и верю всему". Иной, пожалуй, был бы даже в состоянии думать о себе, что он может положить жизнь за эти истины, и все же такая вера, не порожденная Святым Духом, -мертвая вера, оставляющая эти дорогие души точно такими же мертвыми, как она сама. Возлюбленные друзья, что сделало Лютера живым христианином, человеком Божиим, который так победоносно пред глазами всех восторжествовал над миром? Была ли это такая вера? Нет, о нет! Ее он имел еще прежде, нежели пошел в Августинский монастырь, прежде чем нашел там прикованной драгоценную Библию. Уже тогда он верил, что Библия истинна, что Иисус Христос - Сын Божий и умер за грешников; но при этой вере он все-таки оставался погибшим, не спасенным грешником, что сам со временем живо сознал именно в этом монастыре. Ему нужна была совершенно другая вера, вера, о которой он в последствии так торжественно свидетельствует в своем кратком катехизисе: "Я верю, что не собственной силой и разумом могу верить в Иисуса Христа, моего Господа или придти к Нему, но что Дух Святой призвал меня посредством Евангелия, просветил Своими дарами" и т.д. Первую веру он имел своей собственной силой и разумом, без признания и просвещения; спасающей же веры он не мог достигнуть без Духа Святого, и никто не достигает ее без Него. О, дорогие друзья, вы, имеющие веру, не произведенную Духом Святым, позвольте мне сказать открыто и торжественно пред Богом: вы погибли вместе с нею. Спросите себя серьезно, откуда у вас вера, и, если вы найдете, что она не дело Духа Святого, тогда начните сначала сегодня же, как те двенадцать мужей в Ефесе, которым апостол должен был еще только осветить путь ко Христу.
И еще: этот вопрос относительно Духа Святого столь важен потому, что без Него мы вовсе не принадлежим Христу. Вы же, можете принадлежать к одной из существующих церквей, можете быть крещены и усердно принимать участие в вечере Господней, можете не пропускать посещений церкви или религиозных собраний, вы можете правильно собираться в домашнем кругу на молитву, можете иметь много познания и кое-какие дела, достойные похвалы; но если вы Духа Христова не имеете, вы и не Его (Рим.8:9). Я уверен, что апостол Павел трепетал за тех двенадцать мужей в Ефесе, ему было страшно, что они, ложно считая себя на пути к вечной жизни, могли в конце концов навеки погибнуть. Он знал, что быть без Духа Христова - не постороннее дело, не вопрос второго разряда, но самое великое, самое главное, от чего зависит вечное счастье или вечное горе каждого. Поэтому, испытайте себя теперь, будьте вполне честны к самим себе перед Богом, пока еще есть время, и вы можете сделаться причастными Духа Святого. Подумайте только: не быть Его, не принадлежать Христу, несмотря на то, что носите имя христианина! Значит, не быть Им признанным, быть Им отверженным! А если вы не Его, чьи же тогда? Тогда, чтобы не сказать большего, вы принадлежите миру, вы еще погибаете во грехах своих! Но, может быть, вы спросите с своей стороны:

Как мы можем узнать, приняли ли мы Духа Святого?

Мы можем убедиться в Его присутствии по Его действиям в нас. Действия Духа Святого состоят в следующем:
Приходя к человеку, Он, во-первых, заставляет его осознать себя погибшим грешником. Мы знаем, все люди ведь грешники, и большинство из них признает это, но не все видят, что они -погибшие грешники. А наш Господь о Духе Святом говорит: "И Он, пришед, обличит мир о грехе и о правде, и о суде" (Ин.16:8). Если в твоем доме, среди твоих знакомых или незнакомых есть кто-либо, еще никогда не пробудившийся от своего греховного состояния, кому грехи его еще не причинили забот, и кто может, как все другие вокруг него, равнодушно продолжать свой путь, тот имеет полное основание сомневаться в том, что он когда-либо имел дело с Духом Святым, потому, что все, к кому Он ни приходил, прежде всего начинали сознавать свое состояние погибшего грешника. Посмотрите на кого хотите из Ветхого или Нового Завета. Вот, например, Давид. Он долгое время спокоен, несмотря на свое глубокое падение; все, что он делает, состоит в том, что он, подобно Адаму в раю, старается прикрыть свои грехи. Но лишь только нисходит на него свет Духа Святого, мы видим его лежащим ниц со слезами на глазах и слышим, как он взывает в глубокой скорби: "Беззакония мои превысили голову мою, как тяжелое бремя отяготели на мне, смердят, гноятся раны мои от безумия моего" (Пс.37:5-6). "Беззакония мои я сознаю, и грех мой всегда предо мною" (Пс.50:5). "Не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих. уныл во мне дух мой, онемело во мне сердце мое" (Пс. 142:2, 4). Вот великая грешница (Лук.7:37). Почему она была великой грешницей? Потому что она долго могла пить беззаконие, как воду, она могла опускаться все ниже и ниже и не тревожилась; но лишь только в ее бедное, грешное сердце посредством Духа Божия проникает свет, она сокрушена раскаянием и скорбью и не стыдится дать волю слезам в чужом доме. Возьмите Закхея. Он давно грешный мытарь и начальник мытарей, пока его сердце не пробуждается приближающимся Господом. Тут он открыто говорит о своих грехах и готов исправить, что может, и перед людьми (Лук.19:8). Вот и ап. Павел, муж, который вообще был, как сам говорит, ''по правде законной непорочный" (Фил.3:5); когда же озаряет его свет небесный, он видит себя "первым" из грешников (1Тим.1:15). Да, это производит Дух Святой. Друг мой, сделался ли ты когда-нибудь уже в своих глазах погибшим грешником? Если нет, то настало для тебя время узнать, что ты еще не имел никакого дела с Духом Божиим и также еще далек от Христа.
Второе, что производит Дух Святой, следующее: Он возбуждает необходимость в Спасителе и приводит вас к Нему. Господь Иисус говорит о Нем: "Он прославит Меня" (Иоан.16:14). Еще для многих Иисус не прославлен, и потому они не имеют в Нем ничего. И мы могли бы сказать каждому: вы и впредь не будете иметь в Нем ничего, пока не увидите, что вы в неправде, во грехах, осуждены пред Богом, и пока не захотите быть спасенными от этого состояния. Когда грешник доходит до такого сознания, он начинает томиться по Агнце Божием, Который взял на Себя грех мира. Совершает это в нем Дух Святой, Который не преминет показать ему Христа в Его совершенном деле спасения, в Его страданиях и смерти. Господь же Иисус Христос, так возвеличенный перед грешником, без сомнения, привлечет его к Себе. Вскоре, разбитый и сокрушенный, займет он место у креста и скажет словами песни: "Душе измученной нашел покой я у креста, и гам сложить я посох свой желал бы навсегда". Почему же так скажет он? Потому что теперь он может засвидетельствовать по собственному, блаженному опыту: "ранами Его я исцелился" (1Пет.2:24). О, как многие удивляются таким душам, тому, что их взор мог так внезапно отвратиться от всего другого и приковаться только ко Христу; да, они не знают, что Он сделался для них прекраснее сынов человеческих. Сделался ли Он уже и для тебя прекраснее их, дорогой читатель? Если да, то это произошло через Духа Святого.
Следующее действие Духа Святого, когда Он приходит к нам, вот каково: Он кладет на сердце наше печать, что мы теперь дети Божии. "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий", говорит ап.Павел (Рим.8:16). Я еще очень хорошо помню то время, когда не мог выносить, чтобы верующие так открыто выступали и исповедывали, что они дети Божий. "Какое высокомерие", - думал я: "как можно до того заноситься, чтобы говорить так о себе, и даже еще утверждать, что уверен в своем спасении". Я считал это дерзостью, надменностью или просто воображением. Я утверждал, что никогда, никогда не допущу себя зайти так далеко. И наверно, если бы я остался без Духа Святого, я еще и до сих пор находился бы на стороне утверждающих это до настоящего времени. Но, слава Богу, Он не оставил меня в моем печальном неведении, но дал душе моей уверенность, которой не может отнять у меня ни мир, ни диавол, ни какой либо ангел. Если бы эта уверенность была дерзостью, воображением, если бы она была не от Него, она, конечно, давно бы уже умерла, она исчезла бы так же, как и пришла; теперь же она остается непоколебимой и вечной, как Он. Дорогие друзья, давать это свидетельство спасающимся через Христа совершенно в порядке вещей для Его чудного дела. Ведь Он начал все дело, следовательно Он же должен довести его и до конца. Сначала Он показывает нам бездну, к которой мы направляемся, но это разве для того, думаете вы, чтобы мы упали в нее или отчаялись на краю ее? Никогда! Нет, только для того, чтобы поставить пред нами Иисуса, Спасителя душ наших, и чтобы мы могли ухватиться за Него и спастись. И как только мы бросаемся к Нему, Он кладет Свою печать на наше дело веры, Он дает нам уверенность, чтобы скорбь наша обратилась в радость, и наши слезы - в торжество. Апостол так изображает этот процесс: "В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его" (Ефес.1:13-14). Пережил ли это и ты, мой друг?
Но еще одно. Дух Святой изменяет затем человека так, что он становится прямой противоположностью того, чем был раньше. Если бы это не происходило, тогда искупление не имело бы значения, оно было бы только пустым воображением, жалкой болтовней. Но возрождает человека Дух Святой, и по этому новому рождению можно прежде всего узнать, имеем ли мы Его. Пожалуй, двенадцати Ефесянам именно и не хватало этой удивительной перемены их существа и жизни, и ал. Павел тотчас заметил это. Мы часто слышим, как говорят: "откуда вы можете знать, что у меня в сердце? никто не может заглянуть другому в душу". Это правда, но все же существует такая возможность, как у ап. Павла по отношению к тем Ефесянам. Дух Святой в нас ищет Того-же Святого Духа в вас, и, если Он там есть, Он скоро узнает Его. Правда, Его действиям, часто подражают, чтобы обмануть других, но это очень редко удается. Одна дама рассказывала однажды, что с ней было, когда она в первый раз встретилась в Швейцарии с детьми Божиими. Понаблюдавши за ними некоторое время и найдя, что они действительно были совсем другими людьми, она решила точно также молиться и так же говорить - словом, быть такою же, как они. Вскоре ей пришлось быть в маленьком собрании этих верующих и, после того, как молились другие, помолилась и она. "Слова легко слетали с моих уст", - говорила она, - "и я сама была в высшей степени удовлетворена когда окончила молитву, что мне хорошо удалось". После меня молилась моя домовая хозяйка. Она говорила с Господом совсем откровенно, по-детски, и, между прочим, молилась и за меня, сказав приблизительно следующее: "Господи, открой этой дорогой душе, что она погибшая, чтобы она не обманывалась". Глубоко пристыженная, я не знала, куда деваться; я видела, что этих людей не обманешь, а я, собственно, намеревалась это сделать". Ах, старание подделать такую жизнь - одно, и совсем другое, когда Святой Дух творит ее в человеке. Это именно чудо Божие. Это - тоже самое, как если бы вы сказали текущей вниз реке: теперь теки обратно! И она потекла бы. Не так ли буквально было с тарсянином Савлом, который после говорит нам: "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Ново все направление сердца, нова цель предлежащей жизни, новы все стремления с того дня, новы мысли, нов язык и новы даже самые обыденные поступки, потому что они совершаются в Боге. Что раньше считалось преимуществом, теперь почитается тщетою ради Христа; что раньше было любимо, потому что нравилось плоти, теперь ненавидится, и что раньше было ненавидимо и избегаемо, потому что причиняло боль плоти, теперь любимо всем сердцем. Знаешь ли ты что-нибудь об этой чудной перемене, о рождении свыше? Не о перемене в других говорю я, дорогой читатель, но ты сам испытал ли в себе это обновление? Если ты можешь с радостью перед своим Богом утвердительно ответить на эти вопросы, то ты действительно пришел ко Христу, к крови кропления, говорящей лучше, нежели Авелева, тогда ты принадлежишь Ему; и Дух Святой, приведший тебя ко Христу, соединивший тебя с Ним и создавший в тебе эту новую жизнь, - отныне твоя печать, залог наследия твоего к твоему искуплению. Но не останавливайся на этом, как будто ты уже все знаешь и имеешь; это только удивительное, чудное начало. Христос, к Которому ты пришел, и Святой Дух, Который совершил в тебе все это, хотят быть познанными дальше и глубже, чтобы довести эту новую жизнь до совершенства и до славного окончания.

2. Сила свыше

"Вы же оставайтесь в городе Иерусалиме, доколе не облечётесь силою свыше".
(Лук.24:49).
"Вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли".
(Деян.1:8).
Если бы мы захотели сравнить двенадцать учеников в Ефесе (Деян.19), даже не знавших, есть ли Дух Святой, с двенадцатью апостолами Господа до Пятидесятницы, мы всё-таки никак не могли бы прийти к заключению, что последние были в том же или подобном состоянии, как первые. Потому что, если бы это было так, ученики Христовы должны бы были быть крещены вторично после Пятидесятницы, как те. О чём же идёт речь во всех торжественных обетованиях Господних относительно Духа Святого, Которые Он дал им перед Своею смертью и которые торжественно повторил после Своего воскресения? Да не думает никто: "да это ведь так просто, это мне уже давно известно: дело разумеется, идет о сошествии Духа Святого". Оно конечно, неоспоримо верно, но мы так быстро отделываемся этим поверхностным знанием от великого события излияния Святого Духа, не вникая в его собственное значение и важность, только в ущерб своей собственной личности. Мы, может быть, стоим выше тех Ефесян, может быть, мы достигли уровня двенадцати учеников Христовых, которые были с Ним три с половиною года, и не нуждаемся, как и они не нуждались, в том, чтобы слышать о чудесах, заключенных именно в Его обетованиях. Насколько теперь мой глаз может видеть, над многими детьми Божиими в наши дни еще не исполнились именно эти славные обетования, а, между тем, они принадлежат им точно так же, как двенадцати или 120 ученикам, испытавшим на себе их осуществление в тот славный день Пятидесятницы (Деян.2). И во многих случаях они, наверно, оттого не исполнились, что или были непоняты или же значение их было умалено. В силе свыше до такой степени чувствуется недостаток, что вздохи и жалобы о том слышатся постоянно. И где даже нет этих жалоб, там ежедневная жизнь рожденных от - Бога душ свидетельствует, что не хватает полноты и свежести свыше. И как многие вполне ясно сознают, что у них что-то не так, как должно бы быть, хотя они возрождены Святым Духом и действительно обращены. Подойдем же ближе к этим обетованиям и рассмотрим на примере двенадцати апостолов.

I. Что не разумеется под этой силой свыше.

Каждый может увидеть это лучше всего на учениках Господних, которым были даны и для которых исполнились эти обетования. Там мы находим, что дело отнюдь не идет об обращении. Эти дорогие двенадцать или, вернее, одиннадцать учеников были воистину обращены к Пастырю и Блюстителю душ своих задолго до сошествия Святого Духа в Пятидесятницу. Мы хорошо знаем, что всегда существовали верующие, которые были того мнения, что обращение апостолов Господних последовало только в тот день; особенно часто думают так те из них, которые с самого начала своей жизни веры были исполнены этой силой свыше. Пусть свидетельство Господне решит нам этот вопрос. Как говорил Он о них до Пятидесятницы? Были ли они для Него детьми мира сего или Он отличал их от последних? Ведь Он сказал именно давая одно из обетовании о грядущем Духе Святом: "Которого мир не может принять,... а вы знаете Его", - следовательно, Он не признавал их принадлежащими к миру. Он очень точно отличал их от него. То же самое утверждает Он, говоря: "Мир уже не увидит Меня; а вы увидите Меня" (Иоан.14:17-19). Далее, Иоанна 15:19: "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир". И, наконец, посмотрим Иоанна 17:14-16, где Он дважды торжественно свидетельствует пред Отцом: "Они не от мира, как и Я не от мира". Нет, Он никак не подразумевает обращения ко Христу, когда говорит им об исполнении силою свыше; Он говорит здесь о чем-то, что необходимо уже обращенным к Нему. Значит, как обделяют себя все дети Божии, когда думают, что обратившись, достигли всего, и тем считают это обетование исполнившимся на них, а затем проводят всю жизнь веры нищими и бессильными.
Дело не идет здесь также об оправдании и прощении. Что сказал Господь в этом отношении о Своих учениках? Не сказал ли Он: "Вы уже очищены через Слово, которое Я проповедал вам" (Иоан.15:3). И не сказал ли Он Петру, когда тот хотел умыть не только ноги, но и руки, и голову: "Омытому нужно только ноги умыть, потому что чист весь". И чтобы их истинная чистота не могла быть смешана с нечистотою какого-нибудь Иуды, Господь исключает этого черного ворона из их среды, говоря: "И вы чисты, но не все" (Иоан.13:10). Итак, тут не могло быть более никакой речи о всеобщем прощении грехов, кроме того, в котором ежедневно еще нуждается дитя Божие. Следовательно, при обетовании силы свыше дело не идет ни об обращении, ни об оправдании. И что же можем мы заключить из этого, ты, друг мой, и я? Вот что: может быть неопровержимой истиной, что ты и я были когда-то оправданы во Христе, так что Он может сказать нам, как некогда ученикам: "вы чисты", но мы притом все-таки можем не обладать этою силою свыше, потому что никогда не заявили притязание на обетование о ней, как на нашу собственность, и также никогда не приняли его исполнения.
Далее, дело не идет также и об усыновлении Богом, когда Господь обещает эту силу свыше. Мы именно потому особенно выдвигаем эти пункты, что бывают дети Божий, которые непременно хотят, чтобы их различали. Апостолы были все детьми Божиими через веру в Него. И они не веровали вроде тех Иерусалимских верующих, о которых сказано: "Многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им, потому что знал всех" (Иоан.2:23-24). О нет, наоборот они были Его доверенными, которым Он открывал все Свое сердце и которым говорил все, что слышал от Отца Своего (Иоан.15:15). Если все те, которые приняли Его, получили власть быть детьми Божиими и родились от Бога (Иоан.1:12-13), то среди этих всех они, наверное, были первыми. Таким образом, и насчет этого не может быть более никакого сомнения. Но отсюда вытекает, что сила свыше заключает в себе еще нечто драгоценнейшее и высшее, нежели обращение, оправдание и усыновление Богом. Ведь Он повелел же этим возлюбленным Своим, обладавшим уже всеми этими благами, не отлучаться из Иерусалима, пока они не будут облечены силою свыше, т.е., пока не будут одеты ею, как одеваются одеждой. Да, Он даже сказал: "Лучше для вас, чтобы Я пошел; ибо если Я не пойду, Утешитель не придет к вам" (Иоан.16:7). Что вы скажете на это, братья мои, вы, которые удовлетворились вышепоименованными благами, и что бы вы еще сказали, если бы имели сверх того видимое присутствие вашего Господа, как имели его ученики? Однако Он сказал: "Лучше для вас, чтобы Я пошел, и чтобы Утешитель пришел вместо Меня". Какой же силой должна быть сила свыше, когда и телесное присутствие нашего Искупителя не может возместить ее!
Еще более. Сила свыше означает нечто гораздо большее, нежели вообще действие Духа Святого в детях Божиих. Когда Господь говорил о Духе Святом в последнем смысле, дело шло не о силе свыше. Мы все знаем, что без действия Духа Святого мы не можем ни обратиться, ни оправдаться, ни возродиться, так что и ученики не имели этого без Него. Они очень хорошо знали о действиях Его и до Пятидесятницы, они знали даже Его Самого, как свидетельствует Господь, говоря: "Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его". Он мог уже тогда сказать о них еще более, что видно из слов: "ибо Он с вами пребывает". Но то, что должно было последовать вместе с излиянием Его, Он выразил в этих коротких словах: "и в вас будет" (Иоан.14:17). Да, что касалось Духа Святого, Господь пошел с Ними еще дальше. Мы все знаем, что Он сделал после того, как восстал из гроба и в первый раз явился посреди них, когда двери были заперты. Мы так читаем: "Сказав это, дунул, и говорит им: примите Духа Святого" (Иоан.20:22). Разве это были только пустые слова, не было ли это действительным сообщением Духа Его? Дух Святой есть чудное дыхание Божие, и Воскресший дунул Им на них. Но все же, это не было еще обетованной силой свыше, это был только залог, задаток будущего, если можно так выразиться, потому что Он заповедал им чаять этой силы, как еще предстоящей, и ожидать ее в Иерусалиме. Мы все, насколько мы ученики Иисусовы, также знаем кое-что о действиях Духа Святого, о Его чудном влиянии, мы знаем Его Самого; но знаем ли мы Его также и как силу свыше, как третье лицо Божества, Которое взяло нас во владение, как тех 120, собравшихся в день Пятидесятницы? Если нет, то давно пора научиться лучше понимать это обетование Отца и ожидать его исполнения для нас.
После того, как мы видели, что под обетованиями Господними об излиянии Духа Святого отнюдь не разумелись действия благодати, чрез которые мы становимся чадами Божиими, а высшие блага, делающиеся достоянием тех, которые уже дети Божий и знают Духа Святого, - посмотрим,

II. О чем же шла речь при этом обетовании силы свыше.

Это пять-таки может разъясниться нам на примере учеников. На них обнаружилось, что обетованный Дух Святой оказался именно тем, за что выдавал Его уходящий от них Господь, то есть, истинной силой, Божьей силой, силой свыше; потому что все, совершенное Им над ними, в них, и производившееся с тех пор чрез них, носило печать Божественной власти и силы. Насколько иными людьми сделались они чрез Него, и как быстро прекратилась их прежняя немощь! Это до такой степени признается всеми детьми Божиими, что большинство из них соглашается на сравнение своей личности с учениками до Пятидесятницы, но не решаются сравнивать себя с ними после того славного события.
Мы видим, что Дух Святой сказался с тех пор как сила Божия, над их характером. Как многие в наши дни постоянно извиняют свое недостойное поведение темпераментом или характером, будто Христос ничего не совершил для последнего! Мы просили бы каждого посмотреть на этих учеников и обратить особенное внимание на то, что была в состоянии сделать с ними эта удивительная сила свыше. Возьмем только Петра в день Пятидесятницы. Не он ли был раньше всегда готов тотчас ударить мечом? А здесь насмешники, представляющие его и всех, бывших с ним, напившимися сладкого вина; они побуждают его встать и отразить это постыдное обвинение. Как поступит он с ними? Будет ли он угрожать им, говорить им какие-нибудь жестокие слова? Ничуть. Он употребляет скорее слова любви, слова в просительном тоне, с убедительными доводами, что они неправы, когда говорит: "Мужи Иудейские и все живущие в Иерусалиме! Сие да будет вам известно, и внимайте словам моим: они не пьяны, как вы думаете, ибо теперь третий час дня; но это есть предреченное пророком Иоилем" (Деян.2:14-16). Как он изменился против прежнего, как нежно относится к душам, находящимся пред ним; чувствуется, что он не хотел бы оттолкнуть их, а лучше приобресть. Насмешку их он обращает в повод для того, чтобы осветить их взгляд на Духа Святого, на Христа, на этих собравшихся и на всех слушателей. Откуда появилось это? Это была только что принятая сила свыше, овладевшая и управлявшая этим ревнителем. И не забудем, это была перемена не в мирском человеке; нет, это была перемена в чаде Божием. Ах, если бы она произошла еще во многих и произошла также открыто и видимо для мира!
Если бы мы могли видеть после этого дня Иоанна и Иакова, мы бы тоже нашли, что эти Воанаргес, или "сыны Громовы", с того времени не были более в состоянии низводить огонь с неба; нет, они сделались двумя помазанными свидетелями любви Господней, Прочти послание первого и посмотри, как свят и строг он по отношению к греху и как, все-таки, полон чистой любви. Прочти его Евангелие и заметь, насколько больше он выдвигает и дополняет многое о любви Бога и Христа, по сравнению с другими Евангелиями. Да и о всех остальных мы после Пятидесятницы ничего больше не читаем в отношении их желания спорить, высокомерия, страха пред страданиями. Братья мои, если в вас есть жестокость, отсутствие любви, плотские помышления, если есть наклонность превозноситься над другими, и вы, борясь против этого, не могли победить, знайте, что это и впредь будет так, пока вами не овладеет и вас не наполнит сила свыше. Она должна изменить вас уже как чад Божиих, или вы останетесь такими, как есть; Иисус никогда не изобразится в вас. О, стремитесь же к этой полноте Духа!
Дух Святой проявился, как сила свыше, в их свидетельстве о Христе. Как они молчали все три с половиною года! У нас нет ни одного слова их свидетельства миру, кроме того только, что они, как мы знаем, буквально повторяли, что Господь вложил им в уста, а именно: "Покайтесь, и веруйте в Евангелие". Это было все. Теперь же из уст одного мужа излилось в один час больше слов жизни, нежели у них всех в три с половиною года. И как свободно текла эта река или, лучше, эти реки, потому что все они говорили "о великих делах Божиих" (Деян.2:4,7,11). Не нужно было никакого напряжения, никакого побуждения извне, никакого увещания. И, притом, как бесстрашно, несмотря на большое сборище, как радостно и с каким дерзновением, несмотря на насмешников, свидетельствуют они. Все это могла произвести в этих простых людях только сила свыше; без нее дело Божие, наверно, не подвинулось бы вперед. Какое есть множество детей Божиих в наши дни, которые не могут открыть уст своих для Господа; правда, они имеют убеждение, что не должны молчать, но в них все-таки нет силы для свидетельства. И если они иной раз и делают это из чувства долга или для успокоения своей собственной совести, - как это бывает вынужденно, как сопряжено с каким-то риском, с каким страхом смешано! Чего же тут недостает? Недостает силы свыше, Духа свидетельства Иисусова. Если такое чадо Божие - проповедник или евангелист, то оно, пожалуй, еще утешает себя тем, что свидетельствует в своих проповедях; однако, как многие из них вовсе не свидетельства, а только произведения природного ума, потому что говорящего так увлекательно на разработанную тему часто никак не подвинешь сказать частным образом простого слова своему собрату, стремящемуся к вечности. Где же там любовь Христова, побуждающая его? Ее нет, потому что она является только с Духом Святым, излившимся в сердце.
Далее, Святой Дух Пятидесятницы проявился в учениках, как сила в приобретении душ. Много ли мы читаем о работе их в продолжении трех с половиною лет пребывания с Иисусом? Они имели власть над нечистыми духами, они проповедывали Евангелие царствия, исцеляли больных и совершали иные добрые дела во имя Господа; но нам не сообщается ни об одном случае приведения ими душ ко Христу. Когда Господь привлек к Себе самарянку, они пришли из города с купленной пищей и увещевали Его: "Равви, ешь!" Но Он отвечал: "У Меня есть пища, которой вы не знаете". Ах, они не знали о спасении драгоценных душ для вечной жизни через их посредство. Они, без сомнения, остались бы и впредь в таком же положении, если бы не облеклись силою свыше. Когда это случилось, то вот в один день родилось для Господа 3000 душ! Бесплодно ли ты, чадо Божие, в духовном отношении? Бездетно ли ты в своей жизни веры? Как бедно ты тогда! Взывай об этой силе свыше, ожидай ее, пока не будешь облечен ею, потому что без нее у тебя нет ничего, чтобы быть благопотребным Иисусу.
Совершенно особенно проявился Дух Святой, как сила, в том, что Он произвел все это и еще много других благословений в тотчас же. Одним разом все они были чудно изменены; это совершилось в один день; они тотчас вступили в чудную, полную жизнь. Это не было медленное воспитание в себе христианского характера, что стараются делать в наши дни. Да, сила свыше в Духе Святом есть сила, преображающая немедленно, она -творческая сила, она жизнь Божия, проявляющаяся в ту самую минуту, когда бывает получена. Потому она и есть нечто прочное, всегда нечто глубже и глубже проникающее, как видим на учениках. Потому что все, случившееся с ними в день Пятидесятницы, отнюдь не было тем оживлением, которого ожидают для себя многие дети Божий в наше время от пробуждения необращенных. До тех пор, пока такое пробуждение держится в своей силе, им кажется, что и они кое-что получают; ослабляется первое, оканчивается и их оживление, да иначе и быть не может, потому что, если бы у таких чад Божиих все обстояло правильно, они были бы полны Духа Святого, они сами вызывали бы повсюду пробуждение, а не новообращенным приходилось бы оживлять их. Верующие получают в таких случаях в действительности не более, как только наружное дуновение небесного Ветра, тогда как сердце их в глубине остается в своем ленивом покое. Да ниспошлет Господь вскоре новую Пятидесятницу для всех Своих спасенных на земле!
Мне не хотелось бы оставить этого чудного предмета о Духе Святом в силе, не указав еще на рожденных чрез Него из среды мира детей Божиих. На них мы можем видеть, что обращение и облечение силою свыше могут произойти одновременно. Эти 3000 были удивительным образом сразу рождены в полную жизнь. Тут перемена достигла самой глубины их существа, такая перемена, какой мир после того не видел больше. На отдельных душах, конечно, но не на таком множестве, как здесь. В наши дни правило: "каковы родители, таковы и дети", применялось, и совершенно основательно, также и на духовном поприще. Если первые сильны и вполне здоровы, то и потомки их будут такими же. О скольких обращенных в настоящее время приходится сказать, что они едва-едва прозябают: они, правда, имеют жизнь, но жизнь незавидную. Рассмотрев основательно причину этого, мы найдем, что они были приведены ко Христу людьми, которые, хотя и были обращены и возрождены, как ученики до Пятидесятницы, но сами никогда не приняли силы свыше; людьми, оставшимися в детском возрасте после многих лет жизни веры и жившими отчасти по плоти. Если же мы подойдем ближе к новообращенным в Иерусалиме, какая чудная картина предстанет тогда пред нашими духовными очами!
Прежде всего взглянем на их полное отделение от мира. Их решение идти за Христом было неуклонно с самого первого дня новой жизни, тут не было колебаний, не было хромоты на оба колена. Как ни была нова и как ни отличалась от религиозного сообщества, к которому они принадлежали до тех пор, основанная в этот день Церковь Господня, они, тем не менее, присоединились к ней в этот же самый день. "Мы ради Господа принадлежим к Церкви", звучало в их душах, и они доказали это на деле. Они дали спасти себя от сего развращенного рода (Деян.2:40). Итак, всецело были они посвящены Господу, что все окружающие чувствовали это, никто не смел пристать к ним. И это отнюдь не было тем высокомерным фарисейским благочестием, дающим понять: "Подальше от меня, потому что я святее тебя"; тут была истинная святость. Первое, как мы знаем, вызывает ненависть, вторая же производит в окружающих благоговение, как случилось в Иерусалиме, потому что сказано "народ прославлял их" (Деян.5:13). Благодарение Господу, есть и теперь единичные души, решившиеся на полный разрыв с миром; но сколько преданности наполовину, сколько хромоты замечаем мы в большинстве. Кажется, как будто они должны сначала тысячу раз посоветоваться с плотью и кровью, они опять и опять торгуются насчет того, какое количество мира и его удовольствий могут они еще себе оставить. Мысли, правда, переменились, поворот совершился, но нет силы жить новой жизнью. Чего недостает? Недостает Пятидесятницы для этих новообращенных душ!
И далее, посмотрим на полную любовь новообращенных в Иерусалиме. Она, ничто другое, показывает нам силу Духа Святого в них. Всякое себялюбие изгнано из их среды. Вспомним только, из скольких стран и частей света собралось это множество, насколько эти люди должны были разниться друг с другом в обычаях, взглядах и характерах, и все же, они как бы соединились в один сплав, они действительно стали одно целое. Их не разделял ни язык, ни звание или положение, ни обычаи или приобретенная привычка; любовь, излившаяся в их сердца Духом Святым, уничтожила все преграды. Мы читаем следующее чудное повествование: "Все же верующие были вместе, и имели все общее. И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого" (Деян.2:44-45). Откуда взялось все это? Мы ничего не читаем о совещаниях и решениях в церкви на этот счет; не разум привел их к такому самоотречению, нет, он никогда не приведет к подобным вещам; не произвел в них этого и пример, который бы они видели. Для этого чудного явления может существовать только одно объяснение, именно -сила свыше, породившая его. Разве мы не нуждаемся и теперь в таких новообращенных? Не нуждается ли в них мир, чтобы они подтверждали славное Евангелие Божие! О вы, свидетели Христовы, дайте облечь себя силою свыше, чтобы и рождаемые вами как бы рождались в ней, потому что все ваше красноречие не возможет совершить этого.
И, наконец, что мы скажем о постоянстве в жизни веры этих новообращенных? Какое свидетельство об их внутреннем здоровье дает Дух Святой, говоря: "Они постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах" (Деян.2:42). Они не только знали учение апостолов, но пребывали в нем; это значит, что они проводили его в ежедневную жизнь, последняя устраивалась сообразно с ним. Они сами были чудной иллюстрацией к истинам Божиим, украшением их. И они пребывали в общении. Производит это общение всегда Дух Святой, и пока Он действует, будет и оно искренно и сильно; если же Его деятельность встречает в детях Божиих препятствие, то и оно прекращается. Не приходиться ли иногда сказать об общении детей Божиих в наши дни того, что сказал Даниил о великом истукане: они "не сольются одно с другим, как железо не смешивается с глиною" (Дан.2:43). Как много стараний прилагается, чтобы сделать это общение тесным, сколько союзов заключается, но оно все-таки не проявляется. Там же, напротив, мы читаем: "Каждый день единодушно пребывали в храме" (Деян.2:46). Невольно хотелось бы спросить: откуда же они брали время, чтобы так очевидно выразить свое общение? Там было нечто чудесное, что так могущественно влекло их друг к другу; нечто, нисшедшее на них свыше, сила свыше. И это было не только в начале, нет, они постоянно пребывали в общении, они пребывали в нем и тогда, когда расходились или им приходилось в отдельности отправляться на чужбину. Желание, которое мы все повторяем в речах и в песнях: "общение Святого Духа да будет со всеми нами", - достигло у них своего осуществления. Посмотрим на их постоянное преломление хлеба. Оно совершалось даже "по домам". Это были святые встречи, посещения, которые мы так хотели бы видеть вновь. Вероятно, у них было так, как при посещении Мариею Елисаветы, где они обе исполнились Духа Святого, потому что Господь был единственным предметом их разговора. Всегда вместе во имя Его, и Он всегда среди них. Не удивительно, если один говорил другому: "Не возвестить ли нам вместе смерть Его?" - и не удивительно, если это было выражением их общего желания, так что они тотчас вспомнили любовь своего
Господа, отдавшего себя за них на смерть. И какими людьми молитвы были они! Они также постоянно пребывали в молитве. Дух, Которого они приняли, был Духом благодати и молитвы. Это они молились так, что поколебалось место, и они снова исполнились Святым Духом. Чистые руки воздевались на всяком месте как мужами, так и женами, и где они не могли быть подняты, где устам приходилось молчать, там, тем не менее, говорило сердце с Тем, Кто был столь близок к ним, и они к Нему. Можем ли мы иначе, как не с горячо жаждущим сердцем обращать свой взор к Богу и пламенно молить: О, Господи, неужели эти Твои дары предназначались только для Твоей Церкви в ее юности? Отче, неужели у Тебя одно только благословение?! Дух Святой, прийди и сделай Твоих детей алчущими и жаждущими Тебя и измени их тогда Твоею силою, чтобы образ и характер Христов стал очевиден в них, и всякая плоть вокруг них сделалась причастницей Тебя чрез их свидетельство!

3. Исполняйтесь Духом

"Но исполняйтесь Духом".
Ефес. 5:18.
В наше время было высказано, что в том положении, в котором находились ученики до излияния Духа Святого в день Пятидесятницы, можно было быть только перед тем славным событием; теперь же, когда мы живем после него, и Дух Святой уже сошел к нам, дети Божий тотчас получают силу свыше. Дай Бог, чтоб было так! Честь и поклонение Господу за то, что это верно относительно некоторых душ; но, тем не менее, верно и то, что гораздо большая часть живущих ныне детей Божиих еще никогда не дошла до этого опыта. Большинство из них не знает даже об этой чудной полноте, предназначенной для них, и именно по этой причине не стремится к ней. Время от времени они, пожалуй, с завистью смотрят на первых учеников, но без всякой надежды опускают руки, говоря себе: это не для нас! Ах, если бы мужи Божии, исполненные Духом, повсюду встали и вразумили эти искупленные кровью Христовою души!
Читая внимательно Деяния Апостолов и их Послания, мы постоянно встречаем признаки того, как даже и во времена апостолов многие души обращались, но сначала находились в состоянии, похожем на состояние учеников до Пятидесятницы, и только спустя некоторое время делались причастниками полноты Духа Святого. Без сомнения, это отмечено для нас в Писании так обстоятельно с той целью, чтобы мы через него обратили внимание на этот факт.
Вот, например, чудный рассказ в Деян.8 о великом пробуждении в Самарии, происшедшем через Филиппа. В данном рассказе мы читаем об единодушном, усердном слушании проповеди, сопровождаемой знамениями и чудесами; затем следует уверование слушателей во Христа и великая радость во всем городе; как мужчины, так и женщины добровольно крестятся. Не может быть никакого сомнения в том, что здесь происходили истинные обращения, произведенные Духом Святым. И как бы для того, чтобы особенно удостоверить их подлинность, обрисовывается до мелочей ложное обращение Симона. Однако, несмотря на то, что эти обращения случились так скоро после Пятидесятницы и никак не могли произойти без Духа Святого, ни один из обращенных не получил силы свыше. Пришедшие из Иерусалима апостолы Петр и Иоанн тотчас увидели это и не успокоились до тех пор, пока Дух Святой не сошел на всех.
Подобное же произошло с тарсянином Савлом, обратившимся, без сомнения, на пути в Дамаск. На нем обнаружились все признаки действия Духа Святого. Иисус, прославленный Господь, является ему с неба; он не слышит, как другие, только голос, но понимает каждое слово и, сокрушенный вконец, отныне готов делать только то, чего хочет Господь. Вот он, следуя указанию Господню, велит отвести себя в Дамаск. Здесь он постится и молится так, что Господь совершенно особенно указывает на его молитву. Все это признаки истинного обращения. Но Господь не останавливается на этом. Он посылает к нему ученика, который, между другими поручениями, которые он имеет исполнить над ним, особенно выдвигает исполнение Святым Духом (Деян.9:1-19).
Торжественно-важная заповедь в нашем тексте, данная Ефесянам, также имеет в виду этот факт. Кто такие были христиане в Ефесе? Прочтем те благословения, о которых апостол пишет в первой главе, как о принадлежащих им во Христе Иисусе. В заключение всех этих благ он говорит: (вы) "запечатлены обетованным Святым Духом" (Ефес.1:13). Было ли это все, что им должно иметь в отношении Духа Святого ? Оно было велико и чудно, и апостол непрестанно благодарит Господа за них, но тотчас же следует его молитва: "Чтобы Бог Господа нашею Иисуса Христа, Отец славы, дал вам Духа премудрости и откровения к познанию Его" (ст.17). Однако, его молитва за них недостаточна, и он посылает им торжественное увещание: "исполняйтесь Духом''. Мы особенно нуждаемся в этом увещании, мы, удовлетворившиеся запечатлением Духом Господним. Пусть же оно будет обращено Господом в особенности и к нам.

I. Обратим внимание на его важность.

Увещание "исполняйтесь Духом" важно в отношении того, к кому оно относится. Оно относится к тебе, чадо Божие, оно обращено к тебе, Церковь Иисуса Христа, как мы видим на Ефесянах. Господь никогда не говорит этих слов миру; нет, о нем Он выражается так: "Мир не может принять Его, потому что не видит Его и не знает Его" (Иоан.14:17). Значит, чтобы принять Его в полноте, нужно видеть и знать Его. Дух Святой и отдельная душа, приведенная ко Христу, Дух Святой и Церковь Иисуса Христа находятся в такой тесной связи, что можно было бы сказать: Он ради них в этом мире, и они чрез Него. Его сошествие в силе и день рождения Церкви совпадают. О том дне сказано: "исполнились все Духа Святого" (Деян.2:4). И это исполнение Духом все повторялось в первой Церкви. О, если бы оно настало хоть в одной из церквей в наши дни, оно проложило бы дорогу для повторения того же самого в ней и в каждом отдельном живом члене тела Христова! Не похожи ли мы на наполненный сосуд, который, будучи выставлен на солнце, скоро испаряет свое содержимое, если не пополняется постоянным притоком извне? В те блаженные дни эти пополнения могли быть точно отмечены. Ап. Петр, исполнившись Духа Святого в день Пятидесятницы, по прошествии значительного времени является, исполнившись Им, пред начальниками и старейшинами народа (Деян.4:8). Ну, от него, этого первого среди апостолов Господних, мы можем вполне естественно ожидать того; однако, что мы читаем обо всей Церкви? Была ли эта чудная полнота достоянием одних апостолов? Часто стараются уверить нас в этом. Они, говорят нам, нуждались в этой полноте, чтобы быть в состоянии свидетельствовать. Но в той же самой главе мы находим собранной молящуюся Церковь, и драгоценная книга сообщает нам о дивном окончании этого молитвенного собрания следующее: "И по молитве их поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением" (Деян.4:31). Да, члены Церкви также должны говорить слово Божие и нуждаются для этого в полноте Духа Его.
Немного далее мы читаем о недостаточной благотворительности в столь увеличившейся между тем Церкви. К кому обращены взоры апостолов? К людям ли, во-первых, хорошо обученным, хозяйственным и умеющим обходиться с деньгами? Мы, вероятно, прежде всего посмотрели бы на эти качества. Апостолы же говорят: "выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости; их поставим на эту службу" (Деян.6:3). Они должны были "пещись о столах", но и удивительно, что и для такой простой работы им было необходимо быть исполненными Духа Святого. И апостолам не пришлось далеко искать их, они находились среди братьев! Если ты, Церковь Божия, если каждый отдельный член ее хотите походить на первых христиан, то ныне нет к тому другого пути, как: "Исполняйтесь Духом".
Но к какому времени относится это увещание? Если оно было своевременно тогда, когда Господь передал его Ефесянам, то тем более теперь. Там перед нами апостольская церковь, которой в то время не было сказано еще ни слова порицания, теперь же, ах, как много пришлось бы нам порицать в каждой отдельной церкви, а что еще должен был бы сказать Господь? Я не говорю о мирской церкви, а хотел бы иметь в виду только общины, состоящие из действительно возрожденных христиан. Не хочется ли нам, заглянув туда, возвысить голос и громко плакать? Что это против прежнего! Как сухо везде. Иссяк ли источник или мы, может быть никогда до него не дошли или сами удалились от него? Правда, мы встречаемся с прекрасным устройством, какое едва ли существовало в первых церквах: вот правильное богослужение, проповедь слова, детское богослужение, или воскресная школа, вот союзы юношей, девиц, женщин, красивое пение хора и т.д. Хорошо, очень хорошо все; но веет ли во всех этих учреждениях и союзах Дух Святой? Если нет, то скажите мне, что такое наши богослужения без Него, что наши проповеди, что наши лучшие молитвы, что наши песни, что я, что ты, что каждый из нас без Его полноты? По крайней мере - неугодны Богу. Если никто не может даже назвать Иисуса Господом без Духа Святого, разве могут тогда достигнуть цели без Его Божьего благоволения какие бы то ни было учреждения? Они будут Ему благоугодны только тогда, когда мы будем исполнены Духом.
Но что же означает это чудесное напоминание? "Исполняйтесь Духом" означает, что мы должны быть наполнены Им в такой степени, как сосуд, в который не входит больше ни капли, иначе жидкость польется через край. Оно ведь означает, что никто и ничто, кроме Него, никто и ничто рядом с Ним не должно занимать нас. Не написано ли, что мы - сосуды милосердия во славу Ему? Но неужели Бог, имея сосуды, не наполнил бы или не захотел бы их наполнить? Или разве Он хотел бы наполнить их чем-либо другим, а не Самим Собою, раз Он их на то создал? О, я скажу, что это Его единственное намерение, которое Он горячо стремится исполнить. Он неоднократно заявлял об этом. Когда Моисей строил Ему скинию; - место для Его обитания, Он как бы с большим нетерпением ожидал окончания постройки, чтобы войти в нее. Потому что лишь только этот раб Божий повесил последнюю завесу в воротах двора и тем закончил все сооружение, как мы читаем: "и покрыло облако, скинию собрания, и слава Господня наполнила скниию. И не мог Моисей войти в скинию собрания, потому что осеняло ее облако, и слава Господня наполняла скинию." (Исх.40:33-35). Как будто Господь сказал: это жилище Мое, только Я хочу жить здесь. Я один, и никто со Мною. Он наполнил ее всю, даже для самого Моисея не осталось там места... О, если бы мы стали когда-нибудь пусты от самих себя! Так же было с храмом Соломоновым. Когда священники вышли из святилища, "облако наполнило дом Господень. И не могли священники стоять на служении, по причине облака; ибо слава Господня наполнила храм Господень" (ЗЦар.8:10-11). Мы ничего не читаем об этом чудном облаке присутствия Иеговы после того, как Израиль окончил свое путешествие, и все же оно было там, оно было невидимо там; лишь только дом для Господа был снова готов, лишь только храм был передан Ему, невидимое облако стало видимым и наполнило его. А что написано о нас? Не сказано ли: "Разве не знаете, что вы храм Божий, и Дух Божий живет в вас?" И в другом месте: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, которого имеете вы от Бога, и вы не свои?" (1Кор.3:16; 6:19). Заметим же себе, Господь не говорит: тело ваше должно быть храмом
Духа Святого, но Он говорит: оно есть храм. А храм Духа Святого также должен быть наполнен Им. Ах, если бы люди вскоре снова воскликнули при виде детей Божиих: "что это значит? Они напились сладкого вина!"

II. Как мы можем достигнуть осуществления этого увещания?

О, если бы мы серьезно спрашивали: что нужно для того, чтобы исполниться Духом Святым? Я хотел бы дать только два или три ответа. Нужно:
Прежде всего сделаться совершенно пустым. Маленькое словечко "но" в нашем тексте указывает на то, что, будучи христианином, можно быть наполненным также и чем-нибудь другим; да кто не знает, что это так. А раз сосуд полон, в него не возможно влить ничего более, он уже занят; чтобы он был годен для принятия чего-либо, его надо опустошить. Если мы полны себялюбия, зависти, неуступчивости, клеветы, шуток, похоти очей, похоти плоти, гордости житейской и т.д., Дух Святой не может наполнить нас. Два предмета никогда не могут занимать одного и того же места. Оно так в естественном мире, одинаково и в духовном. Как определенно говорит об этом Священное Писание: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей" (1Иоан.2:15). Ап. Иоанн не знает сделок: или любовь к миру или к Отцу; в последнем случае любовь к миру должна быть исключена. Ап. Петр так говорит тем, о которых он мог сказать, что они приняли с ним равно драгоценную веру: вы "соделались причастниками Божеского естества", но непосредственно за этим прибавляет: "удалившись от господствующего в мире растления похотью" (2Пет.1:4). Это мы уж сами заметили и умоляли Бога, чтобы Он удалил из нас то, что мешает Ему, но этого не случилось. Почему? Потому что Он не хочет делать этого против нашей воли, Он хочет, чтобы мы сами охотно положили это на Его жертвенник. О, если бы мы только всецело отдали Ему себя и все, что мы еще удерживаем: как скоро получили бы мы полноту Его Святого Духа! Поэтому освободите, освободите для Него место!
Далее, Он хочет, чтобы мы алкали и жаждали Его. Вследствие того, что это бывает так редко, бывает редко и исполнение Духом Святым. Мы так легко удовлетворяемся. А слово Божие говорит: "Открой уста Твои, и Я наполню их" (Пс. 80:11). Здесь мы видим человеческую, а также и Божию сторону; Бог несомненно и безусловно исполнит Свое обетование, Свое святое намерение, но вот условие для тебя: "открой уста твои". Не означает ли это: будь полон горячего желания, стремления, будь голодным и жаждущим, будь полон ожидания? Что предшествовало чудному празднику Пятидесятницы? Страстное ожидание с единодушным пребыванием и молением в горнице. Бог хочет дать дожди благословения, в том нет никакого сомнения, но готовы ли мы принять их? Несколько лет назад ехали два друга из города. Их застиг сильный дождь, ливший, как из ведра. Один из них выразил, между прочим, желание: "Хоть бы Господь снова послал на Свой народ такой проливной духовный дождь!" Другой молчал. Когда же первый спросил его, почему он ничего не говорит, разве это не составляет и его желания, второй ответил: "Конечно, это и мое желание: но я думаю, что могут существовать вот какие обстоятельства. Представь себе, что сейчас именно во время сильного ливня, на этом большом поле находятся тысячи сосудов, в которые все же не попадет ни капли воды". Первый с удивлением снова спросил: "Как возможно, чтобы при таком дожде в тысячу сосудов не попало бы ни капли?" - "Очень просто",-возразил другой: "представь себе, что все они опрокинуты своим отверстием вниз"...Как многие дети Божии - опрокинутые сосуды, их отверстия обращены к земле, их желания направлены вниз. Бог ведь хочет излить воды, но на кого? На жаждущее. У Него приготовлены потоки, но для кого? Для иссохшего. "Изолью Дух Мой на племя твое и благословение Мое на потомков твоих", прибавляет Он в торжественном обещании (Ис.44:3). Дорогой читатель, есть род почвы, для которого каждая капля воды излишня, и другой род, для которого каждая служит благословением. Болото ли мы с тобой или жаждущее, плодоносное поле?
Если мы хотим быть исполненными Духом Святым, мы должны быть готовы принятое отдавать. Многие наполненные сосуды Божии снова опустели, очень опустели; не потому что давали, а потому, что не давали. Обетование о полноте Духа Святого было дано с точным назначением, чтобы мы были свидетелями Иисуса. "Когда же придет Утешитель", - сказал Господь перед Своим отходом, - "Которого Я пошлю вам от Отца, Дух истины, ...Он будет свидетельствовать о Мне. А также и вы будете свидетельствовать" (Иоан.15:26-27). И после Своего воскресения: "Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1:8). Как диаволу удалось ограничить в нашем понятии назначение свидетельствовать о Христе только теми двенадцатью учениками Господа; но не подразумевал ли Он нас, имея в виду край земли? Разве Он не знал, что Его Евангелие достигнет досюда только в наше время? И разве Он не думал о всех своих искупленных, когда в последний день праздника воскликнул многотысячной толпе: "Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой" (Иоан.7:38). Кто захотел бы ограничить это всеобъемлющее "кто верует в Меня" только двенадцатью апостолами, проповедниками, миссионерами и особыми вестниками Божиими? Оно непременно заключает в себе и наименьших из верующих в Него; они должны бы были получить обетованного Святого Духа целыми реками, они должны бы были быть исполнены Им. Однако, то, чем они должны были быть наполнены, не предназначалось для них одних, но и для других вместе с ними. Готовы ли мы быть только соединительными трубами, самоотверженно питающими и напояющими других, охотно отдающими каждую каплю, наполняющую нас? Не ограничимся только желанием отдать себя на это, но пусть эта отдача действительно совершится теперь же! И знайте, дорогие искупленные, только полнота этого елея радости, которым был помазан Учитель более соучастников Своих, делает мудрых дев мудрыми, которые, когда придет Жених, войдут с Ним на брачный пир. Поэтому, - "исполняйтесь Духом".

4. Иисус, исполненный Духа Святого

"И крестившись, Иисус тотчас вышел из воды; и се, отверзлись Ему небеса, и увидел Иоанн Духа Божия, Который сходил, как голубь, и ниспускался на Него"
(Матф.3:16).
"Иисус, исполненный Духа Святого, возвратился от Иордана и поведен был Духом в пустыню. Там сорок дней Он был искушаем от диавола"
(Лук.4:1-2).
"И возвратился Иисус в силе Духа в Галилею"
(ст.14)
При тщательном изучении вопроса о полноте Духа Святого совершенно невозможно не остановиться на нашем Господе и Искупителе. Не чудное ли, воодушевляющее зрелище, побуждающее к благоговейному поклонению, созерцать духовными очами, как Дух Святой, сходя на Него, находит в Нем, наконец, место, куда Он может сойти и остаться. Правда, уже в Ветхом Завете Он сходил на единичные лица, на иных покоился даже более или менее продолжительный срок, однако, это всегда было только временно. Кажется, что Его положение в мире до Христа было таким, как описано в рассказе о сотворении, при первом упоминании о Нем: "Дух Божий носился над водою" (Быт. 1:2). Этот чудный Голубь в течение тысячелетий не нашел места покоя для ног Своих, пока Бог Сам не сделался человеком, и пока Он не мог водвориться в этом Человеке.
В открытом нам факте сошествия Святого Духа на Сына Божия мы видим не только вооружение Сына Человеческого для выполнения нашего спасения, но в нем же заключается и возведение всех искупленных в храмы Бога и Духа Святого; потому что Дух, Которого Господь ниспослал после Своего прославления, чтобы Он сотворил обитель в нашем теле, есть Тот же Дух Христов, некогда обитавший в теле Его.
Христос, Сын Человеческий, и полнота Духа Святого - было бы удивительно благодарной темой, из которой ученик Господень черпал бы бесконечные благословения, если бы сделал ее предметом изучения и исследования по Слову Божию; и материалу, наверное, хватило бы на объемистую книгу. Мы не можем в настоящем разборе думать о том, чтобы углубиться в нее, а хотели бы только почерпнуть оттуда некоторые мысли для нашего собственного счастья и благословения. Прежде всего, обратим внимание на

I. Отношение Христа к Духу Святому.

Мы указываем с самого начала на заслуживающую удивления действительность, что Господь наш, как Человек, по отношению к Духу Святому пережил здесь на земле два различных состояния. Все мы знаем из божественного откровения, что Он родился в этом мире от Духа Святого: но, затем, Он был еще, кроме того, исполнен Им. Это две непоколебимые истины, побуждающие нас к глубокому и серьезному размышлению о нашем собственном отношении к Духу Святому, после того, как мы знаем нечто подобное о Его первых учениках.
Итак, мы знаем, Он родился от Духа Святого. Иисус, Сын Божий, был человеком, настоящим человеком, как каждый из нас, с одним только исключением, что в Его человеческой природе не было ничего грешного. Чтобы родиться безгрешным человеком, Он непременно должен был произойти от другого семени, нежели мы; Он не мог родиться от греховного семени, и Мать Его не могла зачать Его во грехах. И слава Господу, что Священное Писание так недвусмысленно свидетельствует нам об этом с полным благоговением: Ангел, которому было поручено объявить Иосифу о Марии, говорит: "родившееся в Ней есть от Духа Святого" (Мтф.1:20). И когда Ангел был послан возвестить самой Марии о Его рождении, он сказал: "Дух Святый найдет на Тебя, и сила Всевышнего осенит Тебя; посему рождаемое Святое наречется Сыном Божиим" (Лук. 1:35). Значит, Он даже и телом Своим, хотя по виду и был подобен нам, и был настоящим человеком, тем не менее был совсем другим, потому что и это тело Его было творением Духа Святого. "Тело" (которого Он перед тем не имел) Ты "уготовал Мне" (Евр.10:5), говорил Он о Своем воплощении. Так же свидетельствует о том и ап. Павел: "Бог послал Сына Своего в подобии плоти греховной" (Рим.8:3); следовательно, не в самой плоти греховной, но только в ее подобии. Таким образом, вся Его человеческая природа по Духу, душе и телу была рождена от Духа Святого, Он был Человеком совершенно другого рода и другого происхождения, чем мы, последним, или вторым Адамом, Господом с неба уже по Своему рождению, как мы и читаем в 1Кор. 15:45-47. Вот первое отношение Его, как Человека, к Духу Святому.
Но затем мы находим, что Он позднее был еще исполнен Духом Святым. Это случилось по истечении приблизительно тридцати лет Его земной жизни. Мы читаем, как Дух Святой нисходит на Него из отверстого неба и пребывает на Нем. И это произошло так явно, что Иоанн мог ясно видеть и затем засвидетельствовать это. Сам Дух Святой совершил это до такой степени демонстративно, что принял видимый образ, явившись в подобии голубя. Для чего же? Я думаю, для того, чтобы это исполнение Сына Божия Духом Святым возбудило внимание, привлекло бы наше внимание на себя. Он мог бы ведь сойти на Христа без того, чтобы кто-либо, исключая Его Самого, знал об этом; но Господь хотел, чтобы этот чудный факт бросился в глаза каждому из детей Его, чего не произошло бы, если бы он совершился в тайне. Иоанн Креститель даже заранее приготовляется Богом, чтобы обратить особенное внимание на это событие; он говорит нам: "Пославший меня крестить в воде сказал мне: на Кого увидишь Духа, сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым. И я видел, и засвидетельствовал, что Сей есть Сын Божий" (Иоан.1:33-34).
Именно исполнение Христа Духом Святым часто заставляло меня думать и удивляться. Дорогой читатель, ты еще никогда не останавливался над этим событием? То, что Он был рожден от Духа Святого, когда родился Человеком, было для меня всегда понятно, оно казалось мне естественным, оно как бы вовсе не могло быть иначе; но разве не было достаточно того, что Он Духом, душою и телом происходил от Него? Было ли для Сына Человеческого в действительности возможно другое отношение к Духу Святому, нежели уже существовавшее, и если да, было ли оно необходимо? Мы, наверно, во всякое время ответили бы на такой вопрос решительным - нет, если бы не знали о совершившемся факте. Но не так Триединый Бог. Я говорю Триединый, потому что Отец и Дух Святой заранее предопределили это исполнение, как необходимо нужное, и в действительности выполнили его; оно, без сомнения, было также стремлением Сына, не выступавшего до тех пор на явное дело. Если же это так, если это второе отношение было безусловно нужно, тогда тоже безусловно должна быть разница между ними обоими, и второе, т.е. исполнение Духом Святым, должно означать нечто высшее и славнейшее, нежели рождение от Него, иначе оно никогда не имело бы места.
Это - глубокая, непостижимая тайна, и мы, вероятно, никогда на земле не будем в состоянии уразуметь всю разницу между рождением от Духа Святого и исполнением Им; но уже потому, что мы видим на учениках Христовых и можем испытать на самих себе, мы узнаем, что она бесконечно велика. Господу слава и поклонение за то, что Он дал нам Духа Своего Святого: с Ним мы имеем право приблизиться в священном благоговении и к божественным тайнам, ибо "Дух все проницает, и глубины Божий" (1Кор.2:10). Едва-ли найдется иллюстрация, которая, не показавшись недостойной, могла бы до некоторой степени осветить разницу между обоими отношениями к Духу Святому, притом еще в Сыне Божием! А все же, может быть, это единственный путь к тому, чтобы достигнуть приблизительного понятия об этой разнице или передать его другим. Я представляю себе рождение от Духа Святого и исполнение Им Сына Божия приблизительно так: положим, что гениальный художник создал удивительно законченное произведение, являющее собою совершенство во всех отношениях и вполне отвечающее намерениям своего творца. Кажется, никакое усовершенствование более невозможно, но мастер говорит: я имею еще возможность сделать его, и сделаю. Все размышления и предположения выдающихся знатоков не могут навести их на мысль, чтобы можно было еще предпринять с целью сделать его совершеннее, чем оно уже есть, или с целью увеличить славу мастера. И вот, представьте, приходит мастер и сам соединяется со своим творением, дает ему посредством себя самого свою собственную жизнь, свою мудрость, всю свою силу и сущность, так что произведение с этого мгновения совершенно сливается со своим творцом, как творец со своим произведением.
Какая отныне разница между тем, что было, и тем, что стало теперь!
Нечто подобное произошло со Христом, Сыном Человеческим, в Его рождении от Духа Святого и в последовавшем потом исполнении Им. Целые тридцать лет Дух Святой открывался в этом новом Человеке, как Творец, создавший совершенного, безупречного Человека, снова носившего образ Божий в человеческом теле и вполне прославлявшего Бога; но затем, низойдя на Нею и наполнив Его, Дух Святой сделался вооружением и творческой силой этого нового Человека. В течении тридцати лет Сын Человеческий был только как бы чудным произведением, приготовляемым Духом Святым для высочайшей цели, потому что Иисус "преуспевал в премудрости и в возрасте и в любви у Бога и человеков" (Лук.2:52); но затем Он сделался орудием Духа Святого, с Которым Он Сам соединился и чрез которое совершил новое, величайшее дело, наше вечное спасение. Вспомни только, что Христос, Господь наш, все, что ни делал, совершал исключительно через Духа Святого. Им Он руководился, через Него проповедывал, исцелял, изгонял бесов и принес Себя Самого в жертву Богу. Вследствии того, что Он был рожден от Него, Он тридцать лет добровольно и свободно следовал влечениям Духа Святого, так сказать, естественным образом; это соответствовало Его чистому, безупречному существу, похожему на существо дитяти, которое во всем унаследовало природу своего отца и сообразно ей развивается; после же исполнения Духом Святым, Он вполне сознательно слился с Ним, сделался, будучи Человеком, одной Личностью с Ним, действовал чрез Духа Святого так же, как Дух Святой действовал в Нем и чрез Него. Дал бы Бог, чтобы нам стала ясна, хотя бы до некоторой степени, великая разница между этими двумя отношениями к Духу Святому!
Но остановимся минуту над близко касающимся нас самих вопросом: существует ли такое двоякое отношение к Духу Святому и в духовной жизни детей Божиих? Мы уже видели, что существует. Новый Завет представляет доказательства тому даже после Пятидесятницы. Апостолы и первые ученики очень хорошо могли различать возрождение и исполнение Духом Святым в себе самих и точно так же в других. Каждого обращенного и возрожденного христианина, если он не был исполнен силою свыше, они старались привести к тому. Только со временем, после того, как Церковь Божия опустилась, стали стремиться единственно к достижению рождения от Духа Святого: этого было достаточно для всех, и рождение от Духа Святого и исполнение Им стали считать за одно и то же; что после того перестали стремиться даже к этой цели Божией, собственно говоря, вполне понятно. Когда Церковь опустилась еще ниже, и дар Святого Духа думали получать в крещении, в рукоположении и других обрядах; Церковь, как и ее руководители, совершенно потеряли всякое верное понятие о Духе Святом и об отношении истинного христианина к Нему. Это печальное состояние является еще и до сих пор болезнью Церкви вообще и отдельных верующих общин в частности. О, если бы дети Божий, и прежде всего каждое отдельное из них, научились распознавать и выяснили себе, в каком отношении они находятся к Духу Святому! И если бы кто-нибудь из них уразумел, что ему не хватает полноты Духа Святого, или силы свыше, пусть оно скажет себе: если она была необходимо нужна нашему Господу, насколько более нуждаюсь в ней я, который, хотя и родился от Духа Святого, но все же еще ношу в себе грех, или ветхого человека, которого Он не знал. Не говори: "в этом Христос не может быть для меня примером, Он нуждался в полноте Духа Святого, чтобы искупить меня". Это так; но мы читаем, что намерение Божие об искупленных Его уже от века состояло в том, чтобы им быть подобными образу Сына Его, дабы Он был первородным между многими братьями (Рим.8:29). Как может как хочет Бог достигнуть этой цели, если в нас не будет действовать та же сила, которая действовала в Нем? Только одни и те же средства приводят к одинаковому результату, и после того, что мы знаем свою испорченность, от которой Он был далек, нам почти хотелось бы сказать, что мы нуждаемся для этой цели в еще более сильных средствах, нежели Он; но не требуется ничего высшего и могущественнейшего, чем Дух Святой, третье лицо Божества; Его вполне достаточно и для грешника.
После того, что мы имели возможность бросить беглый взгляд на отношение Христа к Духу Святому, остановимся еще немного

II. На первых опытах Иисуса Христа в полноте Духа.

Для ученика Христова, который сам горит желанием исполниться Духом Святым в силе и, наконец, получает и принимает Его, нет ничего поучительнее первых дней Учителя после Его чудного вооружения. Чадо Божие, смотря на апостолов и первых учеников и видя, что уста их были полны веселья, и язык их - пения, может думать, что это признаки и, притом, единственно верные, которые подтвердят и ему, что оно исполнилось обетованным Духом Пятидесятницы. Ведь с этим явлением благодати Божией очень часто связывают весьма странные представления: наслаждение всевозможными ублажающими душу чувствами, освобождение от всякого искушения и т.д. Для исправления этого нет ничего лучшего, как взглянуть на Учителя. Он безусловно отдался Духу Святому, Который тотчас же начал Свое чудное руководительство, но совершенно иначе, чем мы бы вообще ожидали.
Он повел Его сперва в пустыню (Лук.4:1). Не прямая ли это противоположность тому, что мы видели на апостолах в день Пятидесятницы? Слава Богу, что мы можем наблюдать это явление именно у Учителя: если бы подобное произошло с Его учениками после их исполнения Духом Святым, а со Христом противоположное, мы заключили бы из этого, что с их опытом дело обстоит неверно; теперь же, встречая мрак и затруднения после явления этой благодати, мы можем спокойно заключить, что с нами происходит то, что с Учителем. "В пустыню", ведь значит, в одиночество, пустоту и засуху, где исключается всякое изобилие. Это был странный оборот: только что был Он в полном сознании близости Отца и Его благоволения к Нему, слышал голос Его, над Ним отверзлось небо, и вслед затем путь лежал в пустыню. Хождение в полноте и с полнотою Духа Святого, без сомнения, рано или поздно обратится в жизнь единственно верою, из которой мало-помалу исчезнет все видимое, так что научаешься жить всяким словом, исходящим из уст Божиих (Мтф.4:4). Итак, не удивляйся чадо Божие, если и тебе случится в сообществе с "другим Утешителем", что вместо ожидаемого рая будет пустыня; Его полнота обратит ее в рай, если ты выдержишь искушение, как Учитель! Однако, Господь испытал еще больше.
Дух Святой повел Его на искушение диаволом. "Для искушения от диавола", говорит нам Писание (Мтф.4:1). "Сорок дней Он был искушаем от диавола", дополняет евангелист Лука. Сын Человеческий в силе и полноте Духа Святого, в продолжении почти шести недель являющийся предметом нападения князя тьмы: какая торжественно серьезная мысль! Дело там шло о том, чтобы Ему удержать Свое положение, которое Он, как второй Адам, занял среди царства князя тьмы при совершенно противоположных условиях, нежели первый Адам; дело шло о том, чтобы именно на этом поприще одолеть и разбить обольстителя, приведшего наш род к падению путем искушения. Если главный враг начал свое победоносное шествие среди всего видимого творения в человеке, то, если последнему предстояло когда-либо быть возвращенным к Богу, - низложение врага должно было начаться в человеке же; поэтому помазанный Духом Святым Сын Человеческий и был поведен именно этим же Духом Святым навстречу диаволу. И мы видим, что диавол знал, о чем идет дело, он узнал своего Противника, тотчас вступил в бой и продолжал его ожесточеннейшим образом в течение долгих сорока дней. Но воздадим поклонение Господу, великий злоумышленник потерпел поражение на всей линии и должен был, побежденный и разбитый, очистить поле сражения. Теперь же то, что стало действительностью относительно нашей прославленной Главы, должно сделаться действительностью относительно всех Его истинных членов, если только Его искупление есть искупление действительное и если торжество должно остаться на стороне Христа. Но могут ли Его члены одержать победу другим путем, нежели одержал Он? Могут ли они быть поведены против врага с меньшей силой и вооружением, чем Он? Нет, никогда! Мы можем "победить лукавого" только силою свыше (1Иоан.2:13-14). Поэтому, раз Дух Святой исполнил тебя Собою, ожидай рано или поздно, что придут искушения от диавола и притом в такой силе, как никогда раньше, потому что только в этом вооружении ты страшен врагу, а Дух Святой, располагающий тобою, поведет тебя ему навстречу. С какой бесконечной радостью хотел бы Он вывести всех членов Христовых из того жалкого положения, находясь в котором они всегда умоляют со страхом и трепетом: "не введи нас во искушение", отлично сознавая, что не имеют никакой силы одолеть его; и хотел бы ввести их в то состояние победы во Христе, их Господе, всегда дающем им торжествовать в Себе, в состояние, где они принимали бы с великою радостью, когда впадают в различные искушения (Иак.1:2). Это - положение, возможное для нас только после Пятидесятницы, положение, в котором мы шествуем от веры в веру и от силы в силу и делаемся в Нем, Возлюбившем нас, более чем победителями; это - положение, в котором поистине сокрушается господство сатаны, и наш Господь может прославиться через нас.

5. Помазание

"Вы имеете помазание от Святого и знаете все... Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и неложно, то, чему оно научило вас, в том пребывайте".
(1Иоанна 2:20-27).
Когда ап. Иоанн писал эти слова верующим своего времени, они находились в пылу происходившей вокруг них борьбы. Враг, наступавший на Господа Иисуса тотчас после Его помазания Духом Святым со словами: "Если Ты Сын Божий!" - чрез посредство ряда лжеучителей наступал теперь на последователей Христовых. Лжеучители употребляли то же оружие - отрицания божественности Христа (ст.22-23). Сердце и душа услаждаются, когда смотришь, как был спокоен и уверен этот всегда столь отзывчивый пастырь стада Христова при виде этих так сильно искушаемых душ. Он отнюдь не садится и не пишет им длинного сочинения в защиту догмата о божестве Иисуса Христа, а только из появления этих совратителей выводит заключение, что приближается последний час. Словом, он как бы хочет сказать, что все это должно случиться именно так, "как вы слышали" (ст.18). Он как бы говорит: за вас самих я нисколько не боюсь, вы ведь в самих себе носите самое чудное доказательство Божие относительно всего, касающегося вашей веры, и не нуждаетесь, чтобы кто учил вас: вы имеете помазание от Святого и знаете все. Пребывайте в том! Вот все, что я имею сказать вам. - Какое это чудное положение! Тысячи позавидовали бы тем детям Божиим, если бы могли надлежащим образом заглянуть в их положение, и тысячи завидуют им в наше время. Они чувствуют, что нуждаются в свете, не зависящем от людей, в постоянно надежном руководительстве и в силе, преодолевающей все искушения, как имели те, - словом, в помазании. И благодарение Господу, этот свет и право, этот святой урим и тумим можно иметь, и не только для таких мучительных нападений врага, но для всех обстоятельств повседневной жизни. Однако, тут мы часто слышим целый ряд вопросов, в содержание которых стоит вникнуть. Мы постараемся ответить только на три из них. Вот прежде всего вопрос:

I. Что такое, собственно, помазание?

Ответ на него, конечно, не требует какой-либо особенной мудрости; каждое чадо Божие сказало бы нам, что под помазанием подразумевается не другой Кто, как Дух Святой. Потому что все, что говорит здесь Иоанн о помазании, было сказано нам о Духе Святом Самим Господом Иисусом еще прежде Его излияния. Нам приводятся четыре определения помазания, вполне подходящие к Духу Святому, применимые, притом, только к Нему Одному. Если помазание, как здесь сказано, нисходит от Святого, то это верно по отношению к Духу Святому, как сказал Иисус: "Которого пошлет Отец во имя Мое". Значит, и Дух Святой и помазание - от Отца. Если, далее, о помазании говориться, что оно учит детей Божиих, то Иисус сообщает нам, что Дух Святой научит нас всему. Господу оставалось еще многое сказать ученикам до Своей разлуки с ними, но Он не мог сделать этого, потому что они не были способны вместить; однако Он спокойно унес с Собой неоткрытые тайны, зная, что Дух Святой приготовит их к истинному пониманию и возвестит им все. Далее Иоанн говорит, что помазание истинно и неложно, и что на него можно вполне положиться. То же самое сказал Иисус о Духе Святом: "Он наставит вас на всякую истину". И наконец, Иоанн сообщает, что помазание пребывает в нас; почти буквально теми же словами свидетельствует и Господь ученикам о Духе Святом: "пребудет с вами во век". Итак, мы видим, что положительно все, сказанное о помазании, верно и относительно Духа Святого. Но кроме того, уже слово "помазание" указывает на Духа Святого, прообразно представленного в Ветхом Завете в виде елея или мира для священного помазания. Им, как известно, помазывались пророки, священники и цари, скинии, храм и т.д. - все прообразы Христа, Помазанника, или Мессии Божия. О Нем Самом говорит пророчество, указывая на сходящего на Него Духа Святого: "Ты возлюбил правду и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих" (Пс.44:8). Следовательно, Он и соучастники Его суть помазанники, с той только разницей, что Он помазан всею полнотою. Он имеет семь Духов Божиих. Итак, не может быть никакого сомнения в том, что Иоанн, говоря о помазании, разумеет Духа Святого.
Но в отношении к нам помазание есть состояние. Именно это упускают из виду дети Божий, думая о помазании. Притом, оно есть также состояние, в котором мы проникаемся Духом Святым. Почему Иоанн не написал верующим того времени просто: вы имеете Духа Святого и знаете все, но: вы имеете помазание? Была ли только игра слов, когда он употребил последнее выражение? Правда, по отношению к Духу Святому, то и другое означает Его Самого, но по отношению к нам может существовать большая разница. Возьмем один из ветхозаветних прообразов, чтобы несколько объяснить себе эту разницу. Обратим внимание на помазание Аарона в первосвященники. Представим себе, как в тот достопамятный день Моисей ведет Аарона и сыновей его к скинии собрания (Лев.8:1), как он несет с собою все первосвященнические и священнические одежды, рог с елеем, жертвы, корзину с опресноками, множество сосудов, которые, без сомнения, было слишком тяжело нести одному человеку. Предположим, что он дал кое-что Аарону, между прочим и рог с елеем помазания. Мы имели бы тогда основание сказать: Аарон прообразно имеет Духа Святого; но он никоим образом не имел помазания. Он имел его только после того, как этот рог был вылит на него, и елей с головы стекал на бороду, на края одежды его (Пс. 132:2), когда он, так сказать, был настолько пропитан им, что елей покрывал его. Эта же мысль заключается в часто употребляемом выражении, когда о Духе Святом говорится, что Он должен быть излит или излился. Он действовал некогда в учениках, Он возродил их, так что они знали Его; но овладел Он ими и всеми силами души их, они подошли под Его господство только тогда, когда Он излился на них. Это - святое, божественное посвящение, овладевающее тогда нашим существом, так что оно принадлежит Ему. Становясь причастниками помазания, мы до такой степени убеждаемся в Его управлении нами и Его присутствии в нас, что больше не можем быть убеждены в своем собственном существовании. Тогда сознаешь себя погруженным в Него и наполненным Им, так что постоянно готов восклицать, как некогда Иаков в Вефиле: "как страшно сие место! Это не иное что, как дом Божий, это врата небесные"!
И все это далеко от мечтательной восторженности или увлечения, сопряженных с неистовым ликованьем или чрезмерными чувствами: это скорее тихое, мирное и трезвое сознание Его святого, но владычествующего над всем присутствия. Как мягкий елей распространялся с головы на всего Аарона, так помазание нежно пропитывает все наше существо до последних волокон сердца и господствует над ним посредством дающих счастье побуждений или воспрещений, в которых не чувствуешь ничего рабского, но которым предаешься с бесконечным наслаждением и которых ни за что не хотел бы лишиться. Это благословеннейшая стихия, из которой никогда не пожелаешь выйти, лишь только вступишь в нее. Вот, это и есть в нескольких словах помазание. Знаешь ли ты его, твоя ли это сфера?

II. Но что производит и как действует помазание?

Если мы находимся под помазанием Духа Святого и пребываем в нем, то чрез него мы имеем:
Прежде всего, надежное руководительство относительно воли Божией. Чрез него Дух Святой учит нас, чего не хочет Бог. Как елей резко ограничивается от приближающейся к нему воды, как от чуждого ему вещества, не смешиваясь с ней и не растворяясь в ней, а отталкивая ее, так действует помазание, божественное, святое посвящение, по отношению к вещам, неугодным Господу, даже тогда, когда они нравятся нашей природе. Приблизятся ли они к нам в виде искушений, поводов ко злу или в виде таких предметов, которые сами по себе не худы, а только должны быть исполнены не нами или не в настоящее время, - помазание остановит нас перед ними, чтобы отдалить нас от них или их от нас. Оно даст нам испытать удивительное блаженство, если мы тоже остановимся и согласимся с ним; если же мы все-таки будем тяготеть или захотим прикасаться к тем предметам, оно тотчас заставит нас сознать, что мы собираемся выйти из нашей святой сферы и хотим нарушить посвящение. Иногда мы, пожалуй, даже не можем сказать, почему нам нельзя сделать того или другого, потому что помазание само не указывает нам причин; мы, может быть, не можем указать, и на Слово Божие, а все-таки, именно чрез это помазание, совершенно определенно знаем, что, повинуясь ему, мы в согласии с Самим Богом. Помазание, конечно, не принуждает нас оставить то или другое, что не должно быть сделано, но оно тихо и нежно показывает верную границу и указывает на истинную силу во Христе сказать "нет" тогда, когда даже наша собственная природа хотела бы сказать "да". Оно производит то, что бесплодные дела являются для нас отвратительными, в роде как отталкивает нас от себя предлагаемое нам нездоровое блюдо. Мы видим, что помазание очень нежно, и хочет, чтобы и с ним обращались нежно, а поэтому пребыть в нем возможно только при полнейшей и безусловной отдаче Духу Святому. Дети же Божии, позволяющие помазанию руководить собою, сделаются живой Библией, и жизнь их - объяснением и украшением истины.
С другой стороны, через помазание мы будем знатъ, чего, как и когда хочет Бог. Все в нас скажет "да", согласится с тем, что Господь намечает нам сделать, если даже окружающие нас обстоятельства и наша собственная природа хотели бы противоположного, конечно, в том только случае, если мы пребываем в нем. Потому что помазание есть, как кто-то раз так верно выразился," - истинный вкус духовных предметов". Как при помощи языка мы ощущаем вкус пищи, так посредством помазания мы как бы ощущаем, что думает Бог в данном случае, как поступил бы в нем Христос и насколько Он будет благоволить к исполнению данного поручения. Через помазание мы можем в точности познать ум Господень, да оно, собственно, и есть ум Христов (1Кор.2:16; Фил.2:5), потому что только им руководился Он Сам некогда на земле во всех Своих словах и делах. Иоанн не напрасно говорит: "Как самое сие помазание учит вас всему, и оно истинно и неложно". И еще: "вы имеете помазание... и знаете все". Это весьма определенные выражения, обозначающие очень высокие милости, и слава и поклонение Богу, что они действительно разумеют то, о чем говорят. Я хотел бы только особенно предостеречь от заблуждения, будто слова знаете все обнимают уже все познание; они означают не более и не менее, как неложное, надежное руководство Духа Святого в каждом отдельном случае. Вот пример: ап. Петр после Пятидесятницы был исполнен Духа Святого и, без сомнения, непрестанно находился под помазанием, но по своему познанию он, наверно, воспротивился бы по приглашению Корнилия идти к последнему и проповедывать Евангелие о Христе; только новым и особенным откровением был он приготовлен к этому, в чем сам открыто и признался Корнилию, говоря: "мне Бог открыл, чтоб я не почитал ни одного человека скверным или нечистым. Посему я, будучи позван, и пришел беспрекословно" (Деян. 10:28-29). Подошел случай, где он еще не "все знал", но он именно стремился в каждом случае знать волю Божию, и ему не приходилось спрашивать совета у людей: совет Божий являлся несомненно и положительно. О, если бы мы только постоянно жаждали его!
Далее. Если мы находимся под помазанием, мы вступаем поистине в благоугодное Богу отношение к Богу и к людям.
Во-первых, к Богу. Помазание во всем приводит нас вместе с нашими мыслями и желаниями, стремлениями, суждениями, разговорами и действиями в присутствие Божие, оно ставит нас, так сказать, лицом к лицу, с глазу на глаз с Ним и удерживает там без всякого, однако, принуждения со стороны Божией или какого-либо страха с нашей. Оно создает в нашем сердце невыразимое детское доверие и упование к нашему Отцу, в силу которых при всем деле и всей работе мирно покоишься в Его присутствии. И следствием этого является, почти, хочется сказать, прозрачная искренность, при которой не желаешь стерпеть или
скрыть ни одной пылинки, и потому видишь даже ничтожнейшую нечистоту и гнушаешься ею, даже когда она находится в мыслях. В духе нет лукавства; поэтому не страшно пребывать пред очами Божиими обнаженным и раскрытым, но притом невыразимо блаженным.
Полная зависимость, в какой еще никогда не находился до тех пор, есть дальнейшее действие помазания, и она потому так совершенна, что устранено всякое себялюбие, сердце отдано Ему и занято Им. Эта зависимость выражается в непрестанной молитве, без того, однако, чтобы всегда преклонялись колена или уста произносили слова. Невозможно ничего сделать или предпринять, не поговорив с Отцом. И все, просимое у Него, есть всецело истинное, действительное желание сердца, никогда не пустые слова; да иначе и не может быть, потому что Сам Дух Святой ходатайствует и воздыхает в нас (Рим. 8:26). Так бывает, когда говорим о Господе. Слова могут быть не всегда тем, что называется воодушевлением, но они приятны Богу, они - сила и истина. То же и с песнями, которые мы поем. Все сердце и весь ум вложены в них Словом, Дух Святой проницает все.
Но и относительно людей мы вступаем в благоугодные Богу отношения. Тысячу раз возникал вопрос, как богоугодно относиться к тому или другому человеку. И люди дают свои советы со словом Божиим в руках и без него. Если же мы находимся под помазанием, этот вопрос излишен. Каждому чаду Божию оно непременно укажет подобающие ему отношения во всяком обстоятельстве. Ведь оно поднимает нас над уровнем нашей собственной, плотской, природной жизни в сферу жизни божественной, где мы научаемся быть кроткими и отзывчивыми, как Господь, обращаться с людьми и любить, как Он. Мы будем освобождены от жалкого страха человеческого, человекоугодничества и нечестивого лицеприятия, которые всегда заставляют чадо Божие отступать от святого положения во Христе ради мира и незаметно низводят его на мирской уровень; на их месте не появятся человеческое мужество или простая смелость, отнюдь не приносящие с собою благоугодного Богу отношения, но появится взгляд на человека, каким Бог смотрит на него, т.е. взгляд искренней, освященной любви. Оно наполнит сердце, так что в каждом, с кем мы ни встретимся, мы будем видеть предмет любви Божией и потому будем искать ему духовного, душевного и телесного добра. Его ошибки не будут отталкивать нас, а преимущества не сделают пристрастными, потому что, водимые помазанием, мы будем в состоянии делать ясное различие между ними и им. С каждым нашим ближним, обращенным или необращенным, даже с врагом нашим, мы будем обходиться во всех отношениях кротко, нежно и любезно от сердца, как Дух Святой, этот мягкий елей, поступает с нами. Кротость наша будет известна всем человекам. - Теперь еще один вопрос:

III. Как можно получить помазание?

Одно, прежде всего, ясно из Писания, что необращенный человек получить его не может. Мы уже слышали, как выразился Господь об обетованном Им Святом Духе и мире; "Мир", -сказал Он, - "не может принять (Его), потому что не видит Его и не знает Его" (Иоан. 14: 17). Он отнюдь не сказал: мир не имеет права или не должен принять Его, но сказал, что он не может; невозможность заключается в его прямой неспособности к этому. Дух Святой многое совершит над миром, это засвидетельствовал Господь; но принять Его мир не может. "Он ...обличит мир о грехе, и о правде, и о суде" (Иоан.16:8-11), Он будет действовать и трудиться над ним, Он прославит пред ним Христа и дело Его, и когда мир, наконец, ухватится за Него, то уже перестанет быть миром. Тогда о нем можно будет сказать, как о Петре: "не плоть и кровь открыли тебе это, по Отец Мой, сущий на небесах"; но тогда он будет уж иметь незнание о Духе Святом, которое здесь именно и предлагается, так как для того, чтобы принять Его, нужно видеть и знать Его. В первые дни Церкви Христовой, как мы уже видели на 3000 обращенных в день Пятидесятницы, видение и познание Его почти всегда совпадало с принятием Его, или помазанием, в силу чего и следовала жизнь под помазанием, заставлявшая мир поражаться и привлекавшая его ко Христу. Ныне это тоже случается с отдельными верующими, однако большая часть их достигает только первой ступени: Дух Святой имел возможность показать им грехи их, привести их ко Христу, мог запечатлеть их прощение, оправдание в Нем и мир с Богом, так что они видят и знают Его. Видеть же и знать Его - одно; сознательно отдаться Ему, дать Ему овладеть собою, посвятить себя Ему и быть послушным этому святому завету - другое дело. Дал бы Бог, чтобы каждое из детей Его носило имя христианина, т.е. помазанника, с истинным правом, находясь и живя под помазанием! Но каждое дитя Божие уже находится в нужном условии для того, чтобы вступить в него и стоять в нем, как находились ученики, когда Иисус сказал о них: "а вы знаете Его" (Иоан.14:17).
Но если ты хочешь, чтобы Он помазал тебя, и если ты посвятил себя Ему, начни прежде всего с того, чтобы оказывать Ему все внимание. Для Него может показаться почти оскорблением, когда другие побуждают нас ко вниманию относительно Духа Святого, а все же правда, что многие дети Божий просто обходят, не замечают Его и пренебрегают Им; о Нем не много беспокоятся. Вместо того чтобы встречаться с Ним в полном благоговении, поклоняясь, чтить Его, мы игнорируем Его, как будто Его вовсе не существует, и нам нет до Него никакого дела. Если бы директор или хозяин большой фабрики, в которой ты, положим, служишь, или какое-нибудь высокое лицо, в доме которого живешь, видел бы только обращенную к нему твою спину; если бы он в твоих глазах не имел бы даже столько значения, сколько многие другие лица, несмотря на то, что он - глава, ведущая все и управляющая всем: как оскорбительно для него должно было бы быть такое отношение к нему с твоей стороны. Подумай теперь о Духе Святом, Творце твоей новой жизни, Хранителе ее, подумай о Нем, как о третьем лице Божества, Которое взяло на Себя руководить тобою во всем и преобразить тебя в образ Христа: а ты не оказываешь Ему никакого внимания! Может ли Он вдохновлять тебя, проницать твои мысли, представления, речи, действие и все твое существо, если ты относишься к Нему, как чужой? Или ты думаешь, что Он должен совершить это таким образом, как представляют себе многие, - именно напасть на тебя, просто заставить тебя посвятить себя Ему? Когда слышишь молитвы многих, право, кажется, что они именно так думают, и когда Он не исполняет их просьб, они считают, что не их вина, если они остаются вне Его полноты, Его силы и Его помазания: - вина Его. Итак, начни с наблюдения Его в себе и над собою, учись понимать Его действия, замечай Его тихие, нежные намеки, не руководи собою сам ни по букве Слова, ни по совести или твоему разуму: это делает и порядочный мирской человек. Правда, Дух Святой может пользоваться всеми этими вспомогательными средствами, чтобы обратить наше внимание на Его желания, но руководителем нашей внутренней и внешней жизни должен быть Он, Он прежде всего, если нам и этой нашей жизни надлежит быть посвященной Ему. Он будет тогда указывать, что надо сделать то или другое, не только подобно букве Слова, совести или разуму, но руководя, будет наставлять нас, как, когда и кем оно должно быть совершено. Следовательно, Он хочет овладеть прежде всего нашим внутренним оком и внутренним ухом.
Затем главное условие, чтобы получить помазание, заключается в том, чтобы ты во всем беззаветно повиновался Духу Святому. Сотворение обители у нас связанно с соблюдением слова Господня: "Кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему, и обитель у него сотворим" - (Иоан.14:23), сказал Господь. Он никогда не завладеет тем, что не подчинено Ему или что от Него удерживается: Он никогда не откроется на поприще наших собственных путей или нашей воли, даже если они направляются лучшими намерениями: они плоть, они не Его сфера или элемент, Он не может положить на них печати Своего помазания. Таким образом, великий вопрос не в том, чтобы мы приняли, достигли Его и овладели Им, а чтобы Он, наконец, получил, достиг нас и завладел нами; чтобы мы, в конце концов, воистину отдали себя на безусловное повиновение Ему. Многие все повторяют, что хотят отдаться Ему, но никогда не делают этого. Ты же отдайся Ему сегодня, именно теперь! Если ты хочешь находиться под помазанием и пребывать в нем, в тебе не должно быть никакого противоречия Ему, никакого совета с плотью и кровью, никакого человеческого умствования. Правда, Он никого не порабощает и не принуждает нас ни к чему, но Он ищет полного, добровольного послушания. Если мы Ему не послушны, мы тормозим Его деятельность, потому что помазание Его есть живая, действующая сила, стремящаяся употребить нас, как свое орудие; если мы отказываем Ему непослушанием в Его праве на нас, этим мы отталкиваем Его от себя.
И ах, как кротко и нежно действует помазание! "Повеления и предостережения его очень осторожны", - говорит некто: "поэтому, если кто не привык к ним и не тщательно их слушает, тот не услышит их. Оно приказывает очень учтиво, не угрожает, не легко также приводить причины, почему то или другое должно быть или не быть. Вроде того, как делаем мы, когда не хотим прямо приказать или запретить чего-нибудь: "Я думаю", - говорим мы, - "что было бы хорошо (или нехорошо) сделать это так; вы, пожалуй, сделайте это так или иначе" и т.д. Оно хочет иметь добровольных слуг, замечающих намеки, ожидающих повеления, которые, лишь только что-нибудь изъявлено, тотчас же идут на дело. Эти слова о помазании совершенно верны: оно кротко, мягко, никогда не принуждает, не настаивает; именно поэтому так легко воспротивиться его управлению, что многие и делают и даже привыкли делать. Чудо ли, что у них нет помазания? Наоборот, было бы чудом, если бы оно у них было. Итак, братья, не отдадим ли мы себя Духу Святому на добровольное и полное послушание? Нечего бояться, что Он сделает нас тогда несчастными: нет, о нет! Наше блаженство начинается с той именно минуты, когда мы в первый раз в жизни можем сказать от искреннейшего сердца: я Твой, весь Твой и Твой навеки!

6. Плод Духа

"Плод же духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание".
(Гал.5:22-23).
Не рассматривали ли мы когда-нибудь уже этих девяти драгоценных качеств, как бы выставленных на вид здесь перед нами, с сильным желанием: ах, если бы они украшали меня и мою жизнь! И они сияют тем ярче, что стоят рядом с черными, мрачными делами плоти, перечисленными в стихах 19-21, делами, которыми мир так полон и все более наполняется, чем ближе мы подходим к концу этого века. Ведь плевелы должны созреть ко времени жатвы, которая теперь приближается; но не должна ли созреть и пшеница? Да, братья мои, дети Божий должны бы были теперь, как никогда раньше, достигать меры полного возраста Христова и именно в наше время светить миру божественной жизнью, святым житием и плодами, для которых Господь избрал их и поставил, чтобы они шли и приносили их. И благодарение Ему, Он даровал нам от Своей божественной силы все потребное для жизни и благочестия и, кроме того, великие и драгоценные обетования, достигающие даже такой высоты, что мы делаемся причастниками Его Божеского естества. Разве мы не должны стремиться к плодам, безусловно присущим этому Божескому естеству? Если Дух Святой, Которому они приписываются, пребывает в нас, проницает и наполняет нас, могут ли они отсутствовать ? Конечно нет; Он не может быть без плодов, плоды - несомненные признаки Его присутствия, как мы уже видели, рассматривая апостолов и 3000 уверовавших после Пятидесятницы.
Так как мы, хотя и косвенно, уже говорили и еще будем говорить о плодах Духа, я не намерен подробно разбирать здесь эти девять драгоценных качеств, а хотел бы только сделать несколько совершенно общих замечаний.
Прежде всего, я хотел бы сказать, что коль скоро мы имели бы их, они изменили бы нас чудным образом. Произошло бы нечто, как во дни первого излияния Духа Святого, что бросилось бы в глаза и окружающим нас. В известной степени мы, может быть, и испытали подобное изменение, но не было ли оно проходящим? Однако, плоды ведь не цветы, которые держатся несколько дней и затем опадают; нет, они именно вначале меньше и невзрачнее всего, они увеличиваются с каждым днем и, чем дольше остаются на дереве, тем становятся спелее. То ли произошло с испытанным нами изменением? Достигли ли все славные качества, пробужденные Духом Святым, известной зрелости? Или не знаем ли мы о некоторых чертах у нас, прямо противоположных этим плодам: не замечаем ли явлений, которые отнюдь не плоды Духа и обезображивают нас и учение Христово, которое мы исповедуем? Некто, писавший в последнее время об этих девяти плодах, предложил своим читателям приблизительно такой вопрос: "Если бы здесь вместо любви была поставлена холодность, жестокость; вместо радости - уныние; вместо мира - беспокойство; вместо долготерпения - нетерпение; вместо благости - ворчливость; вместо милосердия - жестокосердие; вместо веры - маловерие, малодушие; вместо кротости - запальчивость и вместо воздержания - распутство: который из обоих списков подошел бы к нам?" Не нашли ли бы мы в своей жизни многих побуждений и проявлений, принадлежащих второму списку? И, однако, разве все, находящееся в этом втором списке, не должно бы было быть со Христом на кресте, как говорит апостол: "Но те, которые Христовы, распяли плоть со страстями и похотями" (ст. 24). Раз мы дети Божий, правилом нашей жизни должно быть: "Если мы живем духом, то по духу и поступать должны" (ст.25). А мы ведь живем Духом Святым: тогда пусть и хождение наше будет в Нем.
И какова была бы эта жизнь! Жизнь святого отношения ко всем людям вокруг нас, жизнь искреннейшего общения со всеми, знающими Господа, и жизнь, носящая на себе печать благоволения Божия. Образ Христов явился бы на нас очевидно для всех, Он изображался бы в нас (Гал.4:19). О, да удастся Духу Святому произвести это намеченное Богом изменение во всех искупленных Господних!
Следующее, о чем я хотел бы заметить, это то, что, по указанию апостола, плод Духа есть нечто совершенно другое, нежели многие себе представляют. Постоянно встречаешься с детьми Божиими, которые, если заходит речь о плодах, тотчас говорят об особенных дарованиях, талантах, о делах и поступках, о своем познании, ревности и способностях, которых они, по своему мнению, не имеют. И в моей жизни по вере было время, когда я думал, что это и суть ожидаемые от меня плоды Духа; но это не так. Часто можно иметь их и еще многие другие дары Духа, и все-таки быть без Его плода. Что касается даров Духа Святого, коринфяне были осыпаны ими, может быть, более многих других церквей того времени, однако у них не было плодов. На них было видно, что Бог вложил в них большой капитал, а ожидаемого дохода не было; оба послания апостола Павла с их порицаниями ищут и требуют плодов. "Ревнуйте", - говорит он, - "о дарах больших", - но торжественно прибавляет: "и я покажу вам путь еще превосходнейший" (1Кор. 12:31), и затем следует целая глава о любви, стоящей во главе плодов Духа, потому что в известной степени она уже заключает все их в себе. Итак, наши дары или дела никогда не могут заменить плодов Духа.
Поэтому плод Духа не столько относится к нашим словам или делам, сколько к нашему характеру. Быть может, наши слова могут ничуть не уступать словам всецело освященного человека, наши дела казаться очень хорошими и безупречными, между тем, как у нас негодный характер. Как многие богато одаренные мужи и жены, совершившие выдающиеся дела, не имели плодов Духа; они были недоступны, высокомерны, раздражительны, ворчливы и властны в обращении, полны мертвых мух, портивших в них благовонную масть. Поэтому перед Богом дело всегда, во-первых, не в том,- что мы делаем, а в том, что мы есть. И какими бы мы были, как бы были благоугодны Богу и людям, если бы наш характер слагался из этих девяти славных качеств! А мы ведь, собственно то, что есть наш характер, он - наше внутреннее содержание и потому избранное Богом поле, на котором Дух Святой хочет посеять и довести до зрелости Свои плоды.
Но многие дети Божии ничего не хотят знать о жизни веры, которая имела бы какое-нибудь дело с их характером и должна бы была преобразить его по образу Христову. Они, конечно, допускают обращение к Богу, также спасение от проклятия и, наконец, вход в небеса, однако хотят оставаться такими, как есть. К чему им Дух Святой, к чему Его полнота, зачем им помазание, на что была бы им сила свыше? Поэтому, спустя целые годы они остаются тем, чем были при своем обращении, и в душе часто не лучше иного мирского человека. Они считают, что жизнь истинного христианина состоит в сладких чувствах, в назиданиях, духовных наслаждениях, в пении красивых песен, слушании вдохновенных проповедей и т.д.; пока им это предлагается, они довольны; если же речь заходит о плодах Духа Святого, о святом житии, об изменении всего их существа, - все кажется им законностью и жестокостью. И все же, намерением Божиим при нашем искуплении было то, чтобы мы стали подобны образу Его Единородного Сына: только на этом основании Он не берет нас в славу тотчас после нашего обращения.
Далее я хотел бы сказать: эти девять славных качеств - все драгоценности, которые, хотя могут быть в нас, но, собственно, будут не от нас. Они называются плодом Духа, так как Он производит их в нас, если они неподдельны, т.е. божественны. Не испытали ли мы когда-нибудь, как бывает с этими драгоценными качествами, когда Он наполняет нас? Что за любовь изливается тогда в наше сердце! Как она чиста, воистину самоотверженна и пламенна, она подобна бурной волне, наводнению, уносящему из нас все, что не любовь и что ей противится. Она не знает никакого искусственного русла, по которому должна течь, но выступает из всех берегов. Нет ближнего, нет врага, которого она не могла бы обнять, даже вся тварь делается предметом ее благоволения и сострадания. Некуда деться от любви, и можно буквально без преувеличения сказать: "Любовь Христова объемлет нас". И то, о чем мы говорим, не мимолетное наитие простого воодушевления или экстаза, с исчезновением которого проходит и наш пыл, но эта любовь пребывает. Что за радость, которую производит Дух Святой! Как она высока и возвышенна в сравнении с радостью, достающейся нам другими путями! Она тиха и нежна, как улыбка весеннего утра, она не возбуждает, а успокаивает всякое возбуждение и дает нам блаженно покоиться в Боге и с благодарностью наслаждаться Его изливаемой на нас благодатью. А чудный мир! Величественно ложится он на все наше существо, как бы насыщая нас до чудного избытка, и мы сознаем, что он воистину превыше всякого ума и соблюдает, как святой страж, наши сердца и помышления во Христе Иисусе. И что могло бы поколебать долготерпение, произведенное Духом Божиим в нас? Оно есть все переносящая и страждущая любовь, не знающая конца. И так со всеми остальными драгоценными качествами, произведенными Духом Святым: благостью, верою, кротостью и воздержанием - все они носят на себе печать рождения от Него, и мы сами знаем, что мы так же мало участвовали в их возникновении, как и в возникновении нашей телесной жизни.
Не пробовали ли мы когда-либо сами породить эти драгоценные сокровища, не старались ли мы приобрести их и не удавалось ли нам иногда произвести нечто, на них похожее? Каждое из детей Божиих знает, что это случалось; но то, что мы произвели, было похоже на нас, а не на Него. Это было печальное усилие. Однако насколько было бы печальнее, если бы мы блистали этими самодельными, кажущимися качествами: кажущейся любовью, кажущейся радостью, ложным долготерпением, ложным миром и т.д. и удовлетворялись бы ими или даже считали, что они - плод Духа. Но, не правда ли, уже самая попытка приобрести их была признаком, как глубоко мы были убеждены в необходимости иметь их?
Чтобы иметь истинный плод Духа, тебе не помогут все твои подвиги, ни даже мольбы и просьбы, нужно только одно: всецело отдать себя Духу Святому, дать Ему наполнить тебя, руководить тoбою с yтра до вeчepa и подчинить Eмy вce, что ты есть, что имеешь и делаешь, твои поступки, слова и все твои мысли. Предоставь Ему всю власть над тобою и всю свободу действия в тебе, дай Ему исполнить над тобою всю Его волю, и ты вскоре станешь Его нивой, на которой явно для всякого будет произрастать Его плод.
Еще хотел бы я заметить: когда Дух Святой производит в нас эти сокровища, Он не пропускает ни одного из них. Он не создает одного, двух, пяти или восьми, обойдя другие или оставив их на другое время; нет, Он производит все одновременно в тех, в ком Он может действовать свободно. Они могут не все явиться в совершенстве, вполне развитыми и зрелыми, но Он не пропустит ни одного. Ведь плод есть именно нечто, требующее времени, он должен расти и увеличиваться, если вообще имеется. Теперь, если Дух Святой творит в тебе эти славные добродетели, и Ему придется, благодаря тому, что ты тормозишь Его действия, остановиться на которой-нибудь из них, например, на любви, Он будет задержан на всем поприще, ни одна из остальных добродетелей не будет расти. Оттого об этих драгоценных качествах и не сказано: плоды Духа, но плод Духа; эти девять - один неразделенный и нераздельный плод, это - как бы гроздь со многими ягодами. Один и тот же сок течет в каждой отдельной, сок и сила великой, чудной Лозы; - Христа, с Которой Дух Святой приводит нас в неразрывную, тесную связь и сохраняет в ней; когда растет одна ягода, растет одновременно и другая. Проявляется ли любовь, проявляется и радость; если имеются эти две, тут же непременно имеется и мир, а с этими тремя и долготерпение, благость и все другие. И наоборот: если, например, не может проявиться любовь, возможно ли тогда, чтобы были радость Духа Святого, Его мир, долготерпение, благость или которое-нибудь из других сокровищ? Никогда! О, нам так необходимо видеть это, чтобы, наконец, понять, что если у нас, или где-нибудь каким-либо образом не может проявиться одно какое-либо из этих славных качеств или на его месте, пожалуй, даже является противоположное ему, то тем задерживается весь наш рост, и наше преображение в образ Христа рушится именно на этой точке.
В заключение, еще следующее: все эти отдельные плоды суть драгоценности, которыми непременно должны пользоваться другие. В наши дни часто встречается удивительно себялюбивое христианство, как бы говорящее: все, что я имею, имею для себя. Напрасно ищем мы в нем плода Духа; потому что во всем Божьем мире нет вообще плодов такого рода, которые существовали бы для самих себя: они существуют всегда для других. Мы даже не можем себе представить, чтоб деревья, приносящие плоды, могли бы сами быть их потребителями. Весь рай Божий со всеми его чудными плодами не был создан для себя самого, но для человека; так и мы - деревья праведности, и все, что Дух Святой может сделать в нас, над нами и чрез нас, Он хочет перевести опять на других. Плоды, не находящие себе потребителей, достаются в удел гниению. Мы питаемся множеством плодов, привозимых к нам из-за океана, а свои далеко отсылаем в пользование другим. Так должно быть с плодом Духа в нас. Пусть живущие в твоем доме имеют часть в твоей любви, пусть твой муж, твоя жена, твое дитя и слуга имеют часть в твоей радости, твоем мире, долготерпении и т.д.; пусть имеют часть в этих сокровищах и те, которые время от времени приходят в соприкосновение с твоим домом, потому что эти драгоценности должны проявлять свое действие и за пределами четырех стен твоего дома. Ап. Павел писал коринфянам, что ищет от них плода; он был очень далеко от них, и все же хотел иметь его. О нашей кротости он говорит, что она должна быть известна всем человекам. Я иногда думал, что дети Божии вообще неизвестны всемирно: как же все люди могут знать об их кротости? Да это вот что: мы должны быть известны, как неспособные сказать ни одного жестокого слова, каждый должен бы знать это наперед и вкушать от плода нашей кротости. Да, наши плоды должны бы были проложить себе дорогу и за море, тогда Господь чудно был бы прославлен. О, если бы мы были богаты этими предметами вывоза!
Присмотревшись тщательно к этим названным девяти добродетелям, мы найдем, что они только тогда могут быть тем, чем должны быть, когда другие делаются причастны им. Может ли, например, существовать любовь, не сообщаясь другим? И радость, ах, как она зажигает: действительно счастливый человек может осчастливить многих других. Как мир, подобно маслу, сглаживает все бушующие волны! Для себя ли нужны нам долготерпение, благость, милосердие? Также и с верою, или, вернее, с верностью, кротостью и воздержанием: они - благословение и для наших близких.
Итак, пусть Он, Который может и хочет произвести в нас эти плоды, Дух Святой, исполнит нас ими Иисусом Христом, в славу и похвалу Божию (Фил.1:11).

7. Ветхозаветное обетование о Духе Святом и мы

"Но это есть предреченное пророком Иоилем: "И будет в последние дни, говорит Бог, излию от Духа Моего на всякую плоть, и будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут; и на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать; и покажу чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма. Солнце превратится во тьму, и луна в кровь, прежде нежели наступит день Господень великий и славный. И будет: всякий, кто призовет имя Господне, спасется"
(Деян.2:16-21).
Надеюсь, мы, по милости Господней, получили понятие о том, что Дух Святой, как сила свыше, есть чудное благо, полученное, хотя не всеми детьми Божиими, но все-таки обещанное и, кроме того, безусловно необходимое каждому дорого искупленному Господом для вступления в полную жизнь Христову и преображение в Его образ. Но тут со всех сторон возникают вопросы малодушия и сомнения: для меня ли еще и эта милость?
Должны ли мы, после печального упадка всей Церкви Христовой, еще ожидать новой Пятидесятницы? Есть ли также слово, на которое мы можем безусловно опереться, чтобы снова гореть нетерпением, ожидая вод на жаждущее и потоков на иссохшее? Мы с большим дерзновением отвечаем на эти и подобные вопросы: да, благодарение Господу! И теперь, по истечении 1900 лет со времени первого излияния Духа Святого, у нас есть блаженная возможность снова черпать, как первые ученики Господни, из того же самого преизобильного богатства. Возьмем только вышеприведенное слово, как слово из уст Божиих, вникнем в него поглубже, и нам скоро сделается ясным, что нам в наши дни нет никакой причины отставать от славы апостолов и первой, исполненной Духом, Церкви Иерусалимской.
Присмотрелись ли мы когда-нибудь, дорогие дети Божий, ближе и точнее к тому чудному обетованию Божию из пророка Иоиля? Остановились ли мы на его точном смысле и сделали ли его предметом благословенного размышления? Что меня касается, я должен признаться, что, к моему великому сожалению, сделал это только в последнее время. Так как апостол Петр приводит рассматриваемое обетование из пророка и применяет в день Пятидесятницы к совершившемуся излиянию Духа Святого, я всегда смотрел на него, как на раз навсегда исполнившееся и оконченное, и таким образом, никогда не проникал глубже в его смысл. Многие из нас, может быть, делали тоже самое, и в следствии того это славное слово обетования стало для нас кредитным билетом, потерявшим цену и изъятым из обращения. Какую же пользу можно еще тогда извлечь из него? Не бывает ли с нами в таком случае, как с человеком, о котором я читал. В старом доме своих предков он нашел большую пачку банковых билетов, которым было гораздо более 100 лет. Будучи человеком бедным, он очень радовался своей находке, но вскоре узнал, что они, некогда составлявшие большое состояние, теперь не что иное, как старая и, притом, наполовину истлевшая бумага. Как бы был он доволен, если бы они имели хотя бы только половинную стоимость, он был бы тогда богат. С нашим же древним, драгоценным обетованием дело обстоит совершенно иначе: по точном рассмотрении оно имеет для меня и для всех нас гораздо большее значение теперь, нежели когда-либо прежде. Да откроется это и вам в таком виде, когда мы будем разбирать его, потому что тогда возобновятся и не умолкнут пред Господом наши просьбы о Духе Святом в полноте, пока мы не переживем здесь, у себя и во всем мире Пятидесятницы, какой еще никогда не было, потому что такую обещает нам это ветхозаветнее слово обетования.
Мы, во всяком случае, поступим хорошо, занявшись сначала содержанием этого обетования. Каково же оно? Без всякого сомнения, его драгоценное содержание есть дар Святого Духа, т.е. не только Его действие, сила или влияние, которое мы, дети Божий, более или менее все, в известной мере испытали и еще испытываем, но дар Его Самого, как Лица, как в день Пятидесятницы у апостолов. Ведь то излияние было такое чудное, могучее и очевидное, что даже люди, которым оно было чуждо, которые насмехались над исполнившимися Святого Духа, заметили Его действие. Их насмешки требовали объяснения того, что они видели и слышали. И Петр с одиннадцатью объясняет им это посредством приведенного ветхозаветного обетования: "Это" -, восклицает он, "- есть предреченное пророком Иоилем". Значит, сомнение в том, что оно говорит о личном сошествии Святого Духа, о Святом Духе Пятидесятницы, совершенно исключается. Для нас же в высшей степени важно, чтобы мы ясно видели это.
Остановимся же на минуту и посмотрим на это совершающееся перед глазами тысячей чудо, когда Он приносится с небес, подобно сильному ветру, наполняет весь дом, где находятся ученики Господни, проницает и исполняет их самих, ниспускается даже видимо в образе разделяющихся огненных языков и почивает на каждом из них. И славные последствия этого тотчас же обнаруживаются у всех, так напоенных и объятых Духом Святым, потому что из всех уст льются живые свидетельства о великих делах Божиих на различных языках и наречиях, на которых говорят окружающие люди. Не правда ли, даже одно живое представление этого события в состоянии заставить нас с горячим желанием воскликнуть: "О, Дух Святой, войди в нас и сделай нас Своим жилищем! О, приди, небесное Солнце!" Мы будем принуждены восклицать так, потому что ни у себя, нигде в другом месте мы до сих пор не пережили такого излияния. И все-таки, братья мои в Господе, то излияние еще не было последним словом, которое Он намеревался сказать в этом отношении Своим, сказать миру; оно было только великим началом, частичным и предварительным исполнением обещания Божия, содержащегося в приведенных словах пророка Иоиля. То, что Господь обещает здесь, начало исполняться в Пятидесятницу, день за днем должно бы было продолжаться, его окончательное исполнение еще теперь предстоит нам и до сих пор составляет предмет ожидания, так что то чудное излияние есть, собственно, только славный задаток большого капитала, еще ожидающего, чтобы мы его приняли. О, если бы мы увидели и осуществили то великое, что обещано нам Богом в этих словах, чтобы оно исполнилось на нас самих и на всем мире так, как Он обещал здесь!
Приступим теперь ближе к этому драгоценному обетованию и обратим внимание, к какому, собственно, времени оно относится. Оно непременно касается нашего времени, в которое мы теперь живем, потому что здесь сказано: "И будет в последние дни", - говорит Бог. Разве существует у кого-либо из детей Божиих сомнение в том, что мы живем в последние дни? Всякий знает, что последние дни у дверей. Я, конечно, знаю, что первые христиане с полной верой ожидали, что пришествие нашего Господа застанет их в живых, и смотрели поэтому на свое время, как на последнее; да оно, наверное, и было бы последним временем, если бы Церковь Христова продолжала идти вперед, как начала, в полноте Духа Святого, потому что только ее упадок, то, что она оставила первую любовь, побудили? Господа с великим терпением продлить время (2Пет.З:9). Однако, нам приходится иметь здесь дело не со светом, какой имели тогда дети Божий, но с непосредственным Словом Божиим, с Господом времен и дней, конечно знавшим, что те славные дни Пятидесятницы еще не принадлежали к последним дням. Девятнадцать истекших с тех пор столетий удостоверяют нас в том; но они делают и больше, они говорят нам, что мы значительно приблизились к окончательному исполнению этого обетования. Кроме того, признаки нашего времени говорят нам, что мы живем в последние дни. Это говорит нам окружающее нас великое отпадение в христианстве, деятельность красного дракона из бездны, собирающего себе приверженцев и приготовляющего их для своих целей; это говорит нам пробуждение Израиля и его стремление к возвращению на родину, далее страшные, никогда небывалые вооружения, превосходящие даже народные силы, затем громкий крик: "вот Жених идет!" И жажда многих быть готовыми встретить Его; но громче всего говорят нам это все сильнее бросающиеся в глаза предварительные действия Духа Святого, местами уже действующего в силе. Но, чтобы мы никак не могли впасть в заблуждение, к какому именно времени относится окончательное исполнение этого обетования, еще совсем ясно прибавлено: "прежде нежели наступит день Господень, великий и славный" (Деян.2:20). Здесь можно было бы привести более двадцати мест Писания Ветхого и Нового Завета, ясно показывающих, что тот великий и славный день есть день, когда явится Христос, и мы с Ним во славе. Поэтому, именно это выражение не оставляет больше никакого сомнения в том, что это обетование исполнится перед самым пришествием нашего Господа. Пусть говорят, что хотят; одно непременно остается неопровержимой истиной: в те славные дни Пятидесятницы, во времена апостолов Господних, ученики не находились перед этим великим и славным днем; к нам же, уверовавшим в Него по истечении почти 2000 лет, он, конечно, чрезвычайно близок, и это обетование Божие, таким образом, в особенности принадлежит нам. Поступим же теперь с обетованием Божиим о Духе Святом, как некогда поступили с ним апостолы; мы видели, что они приняли его, пошли в горницу и десять дней приносили в молитве к Богу, пока не получили его исполнения. В противном случае не окажемся ли мы неверующими, не ожидая и не прося Пятидесятницы, как апостолы?
Обратим далее внимание на обширностъ, которую имеет это обетование. И из нее мы узнаем, что девятнадцать столетий тому назад оно исполнилось только отчасти, и что теперь, вскоре, предстоит его исполнение гораздо более широкое. "Излию от Духа Моего на всякую плоть", - говорит Бог; так здесь написано. Означают ли слова "всякая плоть" только тех 120 учеников и учениц? "Всякая плоть": разве это только те, обращенные из народа Израильского, несколько из Самарии и затем Корнилий со всем домом своим в Кесарии? Означает ли это только церкви, приобретенные только впоследствии чрез ап. Павла и отдельных выдающихся рабов Божиих доныне, о которых мы знаем, что они были исполнены Святым Духом? Какой чудный сонм ни составляют все они, как их все-таки относительно мало по сравнению с теми, кто определяется здесь словами: "всякая плоть!" К сожалению, Пятидесятницу так долго ограничивали только теми 120 учениками и 3000 уверовавших с ними; и мы, может быть, делали тоже самое: несмотря на это всеобъемлющее слово, думали и говорили, что мы никогда не будем в состоянии получить Духа Святого в такой мере, как те. Правильно ли это, по воле ли Божией, по слову ли Того, Кто сказал: "на всякую плоть?" Разве каждый из нас, все наши, весь этот город, вся страна, все люди во всех странах земли не принадлежат ко всякой плоти? Не имеем ли мы права верить нашему Богу на слово, не суживая Его каким-либо образом? Только вследствие того, что не исследовали Слова Божьего и не верили ему, Церковь Христова и с нею несчастный, окружающий ее, мир остались неимущими в течении 1900 лет; неверием мы стеснили Бога, поставили Ему границы, и с нами случилось по нашему неверию. Ах, если бы мы по одиночке и во множестве встали, принесли пред лицо Божие это древнее, но все еще действительное обетование и вымолили бы для себя и для других его исполнение! "Господи", - имеем мы право сказать, "Господи, это обетование ведь принадлежит и моим домашним, они и я принадлежим ко "всякой плоти"; поэтому излей на нас Твоего Святого Духа с той силой, совсем так, как Ты сказал".
Упомянем еще об одной стороне этого славного обетования, именно о дарах, которые оно обещает. И они показывают, что во всем своем объеме оно еще должно исполниться, и что некогда в Пятидесятницу было положено только начало. Послушайте, что обещает Господь: "будут пророчествовать сыны ваши и дочери ваши, и юноши ваши будут видеть видения, и старцы ваши сновидениями вразумляемы будут; и на рабов Моих и на рабынь Моих в те дни излию от Духа Моего, и будут пророчествовать". Мы, конечно, с уверенностью можем допустить, что в те дни Пятидесятницы все, обетованное здесь, отчасти исполнилось, хотя о том немного сказано; мы знаем о пророках и пророчествовавших девицах в Церкви Божией, и все-таки в последние дни это должно случиться в гораздо больших размерах. Разве мы не нуждаемся, братья мои, в исполнении этого слова? О, как глубоко больно, когда дети верующих бывают и остаются детьми мира, когда над ними господствует окружающий их дух времени, и они не обращаются ко Христу! Это доказательство того, что их отцы и матери ничего не имеют от Духа Пятидесятницы и что в их домах не живут жизнью Христовой. Однако дело идет здесь не только об обращении, об обыкновенном состоянии уверования, но о бесконечно большем: дело идет об исполнении силой свыше, об избытке и излиянии Духа Святого на наших сыновей и дочерей; каждый из них будет пророком Божиим, Он сделает их свидетелями Себе, будет давать им Свои откровения и видения. Не правда ли, этого мы еще не имели в домах искупленных Божиих, а если Господь и совершал подобное кое-где, то это было удивительным исключением, чем осталось и доныне, хотя мы живем в дни, о которых говорит это обетование, когда это должно случиться чрез обещанное излияние Его Святого Духа. Не будем ли мы, отцы и матери, молить о прощении за то, что мы не заботились об этой полноте и не добивались ее у Бога как для себя, так и для наших дорогих? Отцы и матери, подумайте только, что было бы, если бы все мы, исполненные и проникнутые Духом Святым, стали совсем новыми людьми, как ученики в день Пятидесятницы, и наши сыновья и дочери, которые теперь, может быть, полны светскости, мысленно критикуют вас и Слово Божие, даже может быть, полны революционных идей, сегодня или завтра встали бы, начали бы свидетельствовать о Христе и пророчествовать; если бы вся эта молодежь, мучимая и пленяемая похотью плоти, похотью очей и гордостью житейской, если бы эти юноши, предающиеся теперь, может быть, открытым или тайным грехам и кладущие основание разрушению тела и души, получали небесные видения, а греховные помыслы были бы раз навсегда уничтожены, потому что сами они обратились в храмы Духа Святого!
Но далее. Каких рабов и рабынь имел бы Господь в каждом члене Своей, искупленной кровью, Церкви! Если бы каждый из нас был исполнен тем же Святым Духом, каждый в действительности руководим, каждый помазан Им, предан Ему на служение, каждый и каждая были пророком и пророчицей Божией: какую силу представляли бы мы тогда, какой солью земли был бы Его народ! Что почувствовали бы внешние, если бы видели Христа в каждом из исповедующих Его, и что за встречи были бы, когда мы сходились бы между собою в домах или вместе являлись пред Господом: насколько был бы каждый готов открыть свои уста для свидетельства, для благодарения, хвалы, для молитвы и прошения за другого; немного прошло бы времени, пока настало бы то, к чему стремился некогда Моисей, когда воскликнул: "О, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Своего на них!" (Чис.11:29).
Также и о старцах ( Слово " старцы" в некоторых переводах, имеют также значение "пресвитеры".) идет речь в обетовании. Да, каких старцев тогда имела бы Церковь Божия! Ничего не делалось бы механически, по лицеприятию, нехотя для гнусной корысти (1Пет5:1- 4) надменно или лениво, потому только, что должно быть сделано в доме Господнем; но старцы были бы все отцами во Христе, которые не только рождают детей для Него через силу свыше, но и заботятся о них и воспитывают их для Него. Какими нежными и осторожными были бы они по отношению к стаду Христову, как щадили бы они его, как пасли бы и как боялись бы "увлечь учеников за собою" (Деян.20:30). Они вникали бы в себя и в учение, занимались бы сим постоянно, чтобы себя спасти и слушающих их (1Тим.4:16).
Тогда, безусловно, вернулись бы чудеса и знамения, совершавшиеся в таком изобилии в первой Церкви Божией, чудеса и знамения, которых с упреком спрашивает окружающий нас мир. Снова появились бы все чудеса и дары Пятидесятницы, потому что они свойственны Духу Святому; Господь даже обещал еще больше, чем тогда, именно чудеса на небе вверху и знамения на земле внизу, кровь и огонь и курение дыма. Не было бы недостатка, не было бы потребности, удовлетворения которых мы ожидаем со дней апостольских, которых Дух Святой не восполнил бы.
И как приобретались бы снова люди вокруг нас! Мы все ведь знаем, что приближаемся с каждым днем ко "времени жатвы" (Мтф.13:30); может ли она начаться без предварительного излияния Духа Святого? Никак! В первый день Пятидесятницы 3000 душ сразу и в одном собрании стали собственностью Христа; это был только первый сноп жатвы, принесенный Господу, потому что Дух Святой еще далеко не излился на "всякую плоть"; что же будет, что должно быть, когда Господь буквально исполнит это обетование, когда Он сойдет на тысячи собраний по всему лицу земли, и от них изойдет дух жизни на мертвые кости, окружающие их? Что тогда случится в этом нашем городе, в нашей стране и по всей земле? Не только местами по одной душе, не только время от времени спасется несколько, как бывает теперь, но "всякий, кто призовет имя Господне, спасется", лишь только успеют призвать они имя Господне, как Дух Святой уже приведет их к Нему.
Всего этого у нас нет, а мы должны, однако, иметь это по обещанию истинного Бога, по обещанию, совершенно безусловному. Время, в которое оно должно совершиться, именно наше время, оно предречено для его исполнения. Кроме того, вокруг нас в мире уже видно начало его в более сильном проявлении Духа Божия, в великих пробуждениях то здесь, то там. Приготовлены ли и мы к этому исполнению? Ждем ли, добиваемся ли мы его и взываем ли о нем? Очищаем ли мы себя для Небесного Голубя, чтобы Он нашел место покоя для ног Своих (Быт.8:9); каемся ли в несвятом житии, и плотских помышлениях, занявших Его место и вытеснивших Его со Своей полнотой? На вопрос: "Что нам делать, мужи братья?" - возникший в день Пятидесятницы, ответили: "Покайтесь, и получите дар Святого Духа". Вот повеление Господне, и нет другого, ко всем, также и детям Божиим, в особенности же, к Церкви Христовой, чтобы им быть в состоянии принять Духа Святого в полноте Его. Воспоследует ли покаяние или нет - вот, что решает вопрос о том, будет ли светильник наш сдвинут со своего места, и у нас станет темнее, или мы вернемся к прежнему, блаженному состоянию первой любви (Откр.2:5).
Дал бы Господь нам и всей Церкви Божией на земле великую благодать как можно скорее, сегодня даже, исполнить Его условие, т.е. освободить Ему место в нас и в нашей среде, чтобы нам сделаться участниками благословений Его славного обетования!

8. Как мы можем исполниться Духом Святым?

"В последний же великий день праздника стоял Иисус, и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен".
(Иоан.7:37-39).
В последней беседе мы получили маленькое представление о том, какие намерения благодати Божией еще ожидают своего славного исполнения. Церкви Христовой дано, как мы видели, чудное обетование об излиянии Святого Духа, такое обширное, великое и всеобъемлющее, что оно заключает в себе весь мир; и время, когда оно должно осуществиться, без сомнения, уже недалеко. Но разве это обетование Божие дано нам для того, чтобы мы, т.е. каждый из нас отдельно, сказал теперь: "Хорошо же, начиная с сегодняшнего дня, веря по-детски этому слову, я буду ожидать, следить за знамениями, предшествующими этому излиянию, вымаливать его исполнение и ждать, пока оно не осуществится надо мною и над всякою плотью?" Конечно, эта жажда, тоска и ожидание Духа Святого в силе для всего мира вообще и для Церкви Божией в особенности должны наполнять нас; но было ли бы правильно, если бы мы связали наше личное исполнение Духом Святым с этим грядущим событием? Никак. Это значило бы, что мы, подобно больному в Вифезде, вместе с толпою ожидаем возмущения воды в купальне, между тем как Тот, Кто может исцелять немедленно, и уже исцелил бесконечно многих, стоит пред нами, спрашивая: "Хочешь ли быть здоров?" Слава и благодарение Богу! Мы имеем право и можем выздороветь в этом отношении именно теперь, прежде, чем Господь исполнит Свой обширный план во всем его великом объеме: мы даже должны выздороветь, чтобы сделаться средой, в которой Дух Святой может начать Свое господство, и стать посредниками, через которых Он может открыть Свое чудное намерение другим. В то время, как в обещанные, приближающиеся теперь, дни, т.е. перед наступлением великого и славного дня, Он хочет посетить своею милостью великое множество, в настоящее время, начиная с Пятидесятницы и доныне, может пробиться, стать победителем уже каждый отдельно; каждый имеет право и возможность быть наполненным силой свыше. Это именно подтверждает слово Христово, поставленное в заголовке.
Мы все уже давно знаем это слово, как одно из чудных приглашений нашего Господа Иисуса; но поняли ли мы, что оно призывает нас придти к Нему, чтобы быть облеченными полнотой Духа Святого? Я не всегда так понимал его и потому не замечал, как следует, его силы; но однажды Господь показал мне его в Своем свете и тем доставил мне бесконечное блаженство. Собственно, ведь Дух Святой Сам объясняет нам через евангелиста, что Господь Иисус говорит здесь о принятии Духа Святого: "Сие сказал Он о Духе, Которого имели принять верующие в Него." Мы чувствуем, что поступили бы неправильно, если бы захотели
объяснить этот чудный зов придти к Нему и пить иначе, чем Он, потому что тогда мы свели бы на нет для себя и для других намерение Господне. Как благодарны Ему должны были бы мы быть за это заявление, так как оно удивительно, но вместе с тем очень просто разрешает столь многие вопросы, причинившие нам, может быть, большие затруднения в смысле получения Святого Духа в полноте. Да даст нам Господь всецело уяснить себе это.
Прежде всего я попросил бы не выпустить из виду того, что Господь говорит здесь о Духе Пятидесятницы. Это имеет огромное значение, потому что Он - великая потребность для каждого ученика Господня. Из объяснительных слов евангелиста совсем не трудно понять, что перед духовными очами Иисуса стоял Дух обетования, ожидать Которого в Иерусалиме Он позже повелел апостолам, потому что сошествие Святого Духа было тогда еще в будущем. Иоанн очень ясно высказывает, что Иисус говорит о Духе, Которого имели принять верующие в Него, и прибавляет: "ибо еще не было на них Духа Святого, потому что Иисус еше не был прославлен". Очень хорошо, если мы вполне выясним себе, что хотел сказать евангелист словами: "еще не было на них Духа Святого". Мы все ведь знаем, что Дух Святой есть истинный, предвечный Бог, и знаем также, что Он был здесь на земле, когда еще тьма простиралась над бездною, потому что Он уже тогда носился над водою (Быт1:2). Мы также знаем, что после того Он сходил на целый ряд отдельных лиц Ветхого Завета; Он сходил на многих судей Израилевых, на их пророков и на некоторых царей. Мы читаем в дни Рождества нашего Господа о старце Симеоне, что Дух Святой был на нем, что ему было предсказание Духом Святым, и что он пришел по вдохновению в храм; об Иоанне Крестителе читаем мы, что он исполнился Духа Святого еще от чрева матери; также и ученикам Своим Господь сказал: "а вы знаете Его, ибо Он с вами пребывает" (Иоан.14:17). Как же нам тогда понять, что Его еще не было на них? Он был и имел отношение к человеку, но только как сила Божия, влияние, сходившее на него и действовавшее в нем, а не как Дух, творящий обитель в человеке, лично овладевающий им, чтобы отныне пребывать в нем. Во всем Ветхом Завете не было такого состояния, где Дух Святой сошел бы на человека, чтобы пребывать на нем; Его положение в этом мире было вроде указанного на первой странице дорогой книги Божией, то есть, Он носился над предметами Своего избрания и деятельности. Нога Его не нашла места покоя, куда Он мог бы ниспуститься, пока не стал человеком Сын Божий; в Нем Он впервые нашел подобающее Ему жилище истинной чистоты и святости. Вот причина, почему Иоанн Креститель совершенно особенно подчеркивает это, свидетельствуя!: "Я видел Духа, сходящего с неба, как голубя, и пребывающего на Нем; я не знал Его; но Пославший меня крестить в воде сказал мне: на кого увидишь Духа, сходящего и пребывающего на Нем, Тот есть крестящий Духом Святым" (Иоан.1:32-33). Для Иоанна несомненным признаком того, что он имеет пред собою Христа, или Мессию, был сходящий на Него и пребывающий Дух Святой. И это Тот самый Дух, нашедший Себе сперва жилище в человеческом теле Христа, Которым крестит Христос, когда наполняет Им Своих чад; потому что, хотя многие, как мы видели, также и ученики, имели Духа Святого до Пятидесятницы. Господь все же сказал им перед вознесением: "Иоанн крестил водою, а вы через несколько дней после сего будете крещены Духом Святым" (Деян.1:5). До тех пор крещение Духом Святым не имело места и никогда не состоялось бы, если бы Он продолжал пребывать в немощи на земле; потому что раз это был Дух Христов, Христос должен был прославиться, или преобразиться, т.е., как человек, снова принять славу, которую имел у Отца прежде создания мира. Поэтому Он с такой торжественной строгостью и говорит ученикам: "Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Иоан.16:7). Преображенный, или прославленный, Господь послал Того Духа, Который нисшел на Него, покоился на Нем, жил, действовал и ходил в Нем, как в Сыне Человеческом, чтобы Он отныне сошел также на Его детей и пребыл в них; они должны были стать участниками и помазания, какое Он получил, но только в день Пятидесятницы, потому что раньше не было еще этого Духа на земле. Теперь же Он действительно здесь, уже давно здесь, потому что Господь уже давно преображен и прославлен. Нисшел ли Он и пребыл ли и на нас, как на Своих первых учениках?
Что в нашем тексте дело идет о Духе, излитом в день Пятидесятницы, очевидно; но здесь нам также становится ясным, что только Он есть Дух истинной полноты. До тех пор никто не получал Его в полноте, кроме нашего Господа, да иначе оно не могло и быть, потому что Он должен иметь "во всем первенство" (Кол.1:18). Он должен был иметь Духа Святого без меры. Тем не менее, в данном слове Божием устами Христа нам говориться и показывается, чем должна выразиться для нас Его полнота. Он говорит нам: "из чрева потекут реки воды живой". И между тем, как различна мера, в которой так многие дети Божий имеют Духа Святого. Посмотрите только вокруг себя, загляните в Писание и сравните то и другое: как жалко покажется вам все в отношении этого обетования Господня. Вот Никодим: у него Дух Божий дышал, как ветер; он был возрожден Им, но, кажется, что у него как бы никогда ни выбилось даже струйки. У самарянки Он сделался ключом, источником, текущим в жизнь вечную; это было уже гораздо больше, и она в действительности была не только возрождена и обращена, но ключ ее тотчас же начал бить, т.е. другие получили часть того, что произвел в ней Дух Святой. Тем не менее, Господом обетовано здесь нечто бесконечно славнейшее, потому что должны потечь реки. Уже одна река есть нечто совсем другое, нежели источник, хотя бы он был даже источником, бьющим ключом. Река, как мы все знаем, образуется из множества источников и ручьев, которые она приняла в себя и которые все теряются в ней по причине ее величины и глубины. Вот какая разница должна бы была быть между Духом Господним, Которого мы видим перед Пятидесятницей в Никодиме, в самарянке и в других детях Божиих, и Духом, Который должен был сойти в день Пятидесятницы на всех, принадлежавших Христу. Однако, Господь говорит здесь не об одной реке, но о многих, как бы о целой системе рек: "Потекут", говорит Он, "реки воды живой". Разве такое получение Духа Святого не будет получение без меры? Кто может измерить многие реки? И что мы скажем, когда обратим внимание на то, что Господь имеет в виду отдельные лица, не целый сонм, как в день Пятидесятницы: "у того'', - следовательно у каждого в отдельности, потекут реки. Нам случалось присутствовать на больших собраниях, чудных съездах, и мы радовались, когда время от времени то тут, то там от сотен и тысяч верующих текло несколько рек; мы думали, что "отплыли на глубину" (Лук. 5:4); но что бы было, если бы от них от всех, от каждого отдельно, кто верует, как говорит Писание, потекли бы реки воды живой? А по собственному слову Господа ты имеешь право придти и пить до избытка. Если у тебя еще не дошло до этого избытка или переполнения через край, ты теперь должен заключить: у меня что-нибудь не совсем в порядке, обетование Господне осталось на мне неисполненным. Поэтому не покойся далее в лаодикийском самодовольстве, продолжая говорить в сердце своем: "я богат, разбогател и ни в чем не имею нужды" (Откр.3:17).
Да, обещанный Дух Пятидесятницы есть Дух полноты; поэтому всюду, где речь идет о Нем, мы постоянно читаем, что Бог изольет реки или воды, что мы должны быть полными,
исполненными и переполненными Им и, вместе с тем, быть крещенными, или погруженными в Него, как в глубину, которая сомкнется над нами, покроет нас. Каждый из нас поймет, что под такими выражениями Господь не мог разуметь только орошения, как бы росою, увлажнения, поливки или окропления. О вы, - возлюбленные Божии, настойчиво требующие, чтобы крещение водою не совершалось над вами посредством окропления, вы, не признающие, что ваш брат вообще был крещен, если он не был погружен, когда же вы начнете настаивать на том, чтобы каждый был переполнен Духом Святым, погружен в Него, потому что только это есть истинное крещение Духом Святым?
Далее, это слово обетования вполне освещает нам также вопрос о том, для кого предназначен Дух Святой, "Кто верует в Меня", возгласил Господь в тот день, и Иоанн для ясности прибавляет: "Сие сказал Он о Духе, Которого имели принять верующие в Него". Как это расширяет наш ограниченный кругозор, как принуждает нас беспрепятственно дать каждому верующему в Сына Божия свободный доступ к этой милости всех милостей и как поощряет это нас к тому, чтобы самим заявить безусловное притязание на нее! Долгое время в моей духовной жизни я ограничивал полноту Духа Святого только двенадцатью апостолами; я с таким благоговением смотрел, так сказать, снизу вверх на тех святых мужей, что считал дерзостью даже подумать, что полнота определена и для детей Божиих, подобных тем, которые находятся повсюду вокруг меня; а как мог бы я осмелиться подумать о себе самом? И все-таки, все мы были людьми, веровавшими в Господа Иисуса Христа, как своего истинного Спасителя! Как мы ставим Богу нашим неверием границы, которые потом делаются причиной нашей нищеты.
"Кто верует в Меня": как эти слова обнимают всех искупленных Господних от меньшего до большого. Это не некоторые, особо избранные, не только апостолы, евангелисты, епископы, пастыри, проповедники и учители или чем-либо особенно выдающиеся, могущие указать на такие или иные дела, или достигшие особенной степени освящения искупленные, но каждое чадо Божие, перешедшее от смерти в жизнь, на какой бы ступени духовной жизни оно ни стояло. Дал бы Бог, чтобы все искупленные Его увидели это свое преимущество и заявили бы на него притязание на основании Его обетования.
Только мир не может принять Его, потому что не верует в Сына Божия, и Дух Святой должен сначала привести его к вере в своего Искупителя: когда это совершается, тогда и он начинает видеть и знать Духа Святого и может стремиться получить Его: но тогда он уже перестает быть миром. Таким образом, все верующие, кто бы они ни были, суть кандидаты на Духа Святого в полноте.
Но как могут эти верующие принять Его? Как могут все, ты, я, каждый желающий, получить Его? Именно эти вопросы уже причинили много забот серьезным и искренним душам. Многие глубоко огорчались и неутомимо трудились в этом направлении, иные в горячей молитве боролись с Богом и до усталости расспрашивали у людей, ездили с одного съезда на другой, надеясь там сделаться участниками благословения и вернуться другими людьми, но тщетно: они прочитывали целый ряд книг о Духе Святом, ища в них разрешения этих вопросов, и, как казалось, нигде не находили его. Да, только Иисус, Господь наш, может разрешить и давно разрешил их. Слушай: - "кто хочет", - вот ответ на вопрос: "как мне получить Духа Святого, подобно первым ученикам?" Он так прост и прям: "Кто жаждет, иди ко Мне и пей! Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой". Придти, веровать, пить - вот все, вот путь к рекам. С верующим в этом случае бывает совершенно то же, что было, когда он приблизился к Господу, как грешник. Тогда он должен был придти к Иисусу, должен сделать это и теперь; он должен был присвоить себе Иисуса, принять Его в себя, так же должен он поступить с Духом Святым; придя к Иисусу, он должен пить, впивать Духа Святого, Который истекает из Него, и Которого Он дает даром; он должен воспринять Его так свободно и просто, дать Ему так глубоко проникнуть в свое существо посредством живой веры, как действительно жаждущий хватает большими глотками воду, которая тотчас утоляет в нем его жажду, освежает и производит новую жизнь. Вот путь нашего Господа, чтобы нам исполниться Его Духом; Он Сам показывает его нам, Он Сам здесь руководитель. Хочешь ли ты сделать его своим путем, хочешь ли идти им? Если да, вступи на него теперь, дорогой читатель; не нужно ждать чего-то, если ты жаждешь. Смотри, предположение Господне при этом приглашении основывается на блаженном "теперь", на настоящем времени. "Кто жаждет", - говорит Он; не "кто жаждал", т.е. в прошедшем; Он не говорит тоже: кто когда-нибудь будет жаждать, т.е. в будущем; но кто теперь жаждет, тот иди теперь и пей, именно теперь. Ведь теперь нам не приходится более ожидать предстоящей Пятидесятницы, как апостолам или первым ученикам, потому что Иисус прославлен, сошествие Святого Духа совершилось, Дух Святой, пребывающий в нас, здесь, мы тотчас можем иметь реки воды живой.
Но, может быть, придти и пить как раз составляет для тебя затруднение; ты, может быть, спрашиваешь, что это могло бы значить. То и другое значит: - верить. Ты, пожалуй, уже давно молил об этой полноте Духа, следовательно, пришел с верою к Иисусу: не за этим, значит, стало дело; но ты остановился на этой точке, и это твоя ошибка. Ты должен не только придти, но и пить. Да что же это значит? Это означает взять, присвоить и принять в себя. Есть вера нищенствующая, которая всегда молит и просит, заставляя еще и других просить за себя; даже тогда, когда просимое уже подается, она продолжает просить. За просящей верой, лишь только она привела нас ко Христу за каким-нибудь даром, должна следовать берущая, или присваивающая вера, потому что каждый из даров Божиих уже дан нам во Христе и должен быть просто присвоен нами, если ему надлежит сделаться нашей собственностью. Придти и пить -есть, во-первых, шаг веры, приводящий меня из сухой пустыни, из пустыни жажды, сразу к прославленному Господу; во-вторых, она дело веры, впивающее, присваивающее, вдыхающее Духа Святого. "Примите Духа Святого", - сказал, дунув, Воскресший ученикам; они должны были вдохнуть Его, как мы вдыхаем чистый, свежий воздух. Ты, пожалуй, уже сделал тот или другой шаг, то или другое дело веры, но еще не это; хорошо; если ты верующий, сделай его теперь, потому что верующий идет из веры в веру. А если ты уже был исполнен, но вновь начал жаждать, к тебе снова относится слово: опять и опять "приди ко Мне и пей". Представь себе при этом, что ты приглашен Самим Богом, следовательно, между тобой и этой рекой жизни не может более существовать ничего, никакого препятствия; Он, дарующий реки, широко раскрыл дверь и ожидает, чтобы ты смело вошел. Приди же, приди теперь же, и пей!
Научимся же, наконец, еще из этого слова, что с получением Духа Святого в силе окончится всякая засуха. "У того из чрева потекут реки воды живой", - говорит Господь. Может ли еще быть засуха, есть ли ей место там, где избыток течет реками? Это ведь невозможно. Насколько уж одна река делает окрестную страну плодоносной, как она орошает сухие пространства, протекая по ним; что же сделают в этом отношении многие реки? И они должны истекать из чрева верующих, следовательно, последние должны быть наполнены ими. Многие объясняли, будто это относится к проповеди слова; это, однако, слишком узко, так как не только из уст, но из чрева должны течь эти реки. Я думаю, что из уст может течь река слова жизни, от рук - река дел благословения, от глаз - река благости и любезности, из сердца -река любви, и последняя может увлечь за собою все члены тела. Повсюду, по всем направлениям, заструится, потечет, польется; конечно, не в пустое пространство, но другие сделаются участниками силы, благословения, жизни и всей полноты.
Вспомним еще о неизменном законе, что вытечь от нас может не больше того, сколько втекает. Если мы принимаем только капли, течь не может ничего, потому что они нужны нам самим; если мы даем только увлажнять себя, дело также не дойдет до излияния, как иногда в природе, когда дождь моросит целый день: нигде не образуется даже ручейка, не говоря уже о реке. Должны быть выпиты реки, чтобы могли течь реки. Как сильно хотел дать их Господь уже издревле, видно из того, что Он обещал их уже в Ветхом Завете; Он обращал на них внимание уже сотни лет назад, сделал нас жаждущими: разве мы не должны взять их с радостным сердцем теперь, когда они нам предлагаются нашим прославленным Господом? В высшей степени пора сделать это. Поэтому приди, мой дорогой, жаждущий брат, и пей, пей, пей до избытка.

9. Дух Илии на Елисее вдвойне

"Когда они перешли, Илия сказал Елисею: проси, что
сделать тебе, прежде нежели я буду взят от тебя. И сказал
Елисей: Дух, который в тебе, пусть будет на мне вдвойне.
И сказал он: трудного ты просишь. Если увидишь, как я
буду взят от тебя, то будет тебе так; а если не увидишь, не
будет".
(4Цар.2:9-10)
Насколько я могу помнить, Елисей всегда представлял для меня загадку и чудо в отношении его просьбы к Илии, заключавшейся в том, чтобы Дух последнего был на нем вдвойне. Я не мог понять, как могла придти ему только мысль желать чего-либо высшего против Духа, который он видел в Илии, учеником которого "и был до тех пор. Ведь по слову нашего Господа "довольно для ученика, чтобы он был, как учитель его" (Матф.10:25), а здесь является кто-то, поставивший себе цель гораздо выше своего учителя.
Нам, сначала, придется, хотя бы только в общих чертах, припомнить жизнь, поступки и дела Илии, чтобы узнать,

I. Каков был Дух Илии.

"Илия был человек, подобный нам", - говорит ап. Иаков, но относительно Духа, бывшего в нем, он был первым среди пророков всего Ветхого Завета. На кого бы мы там ни взглянули, никто не достигает его высоты, и мы не можем представить себе никого славнее его. Он - представитель пророчества, как Моисей - представитель закона Божия, и кто мог бы поэтому удивляться, что во время преображения нашего Господа на горе Фаворе в липе этих двух прославленных мужей пред Ним как бы стоял весь Ветхий Завет, так ясно говоривший "об исходе Его, который Ему надлежало совершить в Иерусалиме" (Лук.9:31). Илия, без сомнения, был удивительнейшим человеком своего времени.
Как величественно и мощно уже его первое выступление. Он, по выражению Круммахера, точно падает с облаков на землю, и его жизнь почти можно было бы сравнить с жизнью Мелхиседека, благодаря тому, что и он выступает в своем жизнеописании как бы без отца, без матери, без родословия, следовательно без начала, и, в заключение, покидает эту землю тоже без конца жизни. Он является таким, кому в руки отданы небо и земля; ибо он заключает небо, и в продолжение трех лет и шести месяцев на землю, где вообще течет молоко и мед, не падает ни капли дождя, он отворяет, и вот - изливаются реки. Целые страны и цари их трепещут перед человеком, самом по себе ничтожным, смиренным и без притязаний скитающимся в грубом волосяном одеянии и, если Богу угодно, довольствующимся тем, чтобы его кормили то вороны, и он пил бы из ручья, то бедная вдова, которая сама со своим единственным сыном была близка к голодной смерти; перед человеком, просто повинующимся, предписывается ли ему скрыться у потока Хорафа и затем годами сидеть в безмолвии у сарептской вдовы, или говорится: "Пойди и покажись Ахаву". Как мужественно является этот человек на славнейшем и в то же время опаснейшем месте действия, на которое ставит его Бог, когда мы встречаем его на Кармиле! В своих глазах он оказывался здесь одним оставшимся служить истинному Богу, в то время, как его окружал весь сонм смертельно ненавидевших его жрецов и пророков Вааловых и, кроме того, десятки, а может быть, и сотни тысяч, обратившихся к Богу спиной, стоявших во главе с царем и всеми его вельможами. Как бесстрашно стоит он там, как едко насмехается над жалкими идолопоклонниками, как прямо и решительно говорит к народу, с какой полной уверенностью пред глазами всех уповает он на своего Бога при постройке жертвенника, при наполнении рва водою, при молитве о ниспослании огня с неба и как, наконец, усердствует он мечом за имя своего Бога, низлагая весь сонм пророков Вааловых у потока Киссона (3 Цар.17:18 гл). Все его действия, и каждое из них в отдельности, явно носят здесь печать присутствия Божия и деяний человека, говорящего и подвизающегося сверхчеловеческой силой, силой свыше. Его бегство, непосредственно затем последовавшее, от страха пред угрозами царицы Иезавели, как нельзя яснее показывает нам, чем был бы этот человек и на Кармиле, если бы находился там в собственной силе, а не в силе Духа Божия.
Если мы затем еще последуем за ним в пустыню 19 гл. и посмотрим на его неподдельную искренность к Богу и на Божие попечение о нем, на то, как Бог посылает ангела носить ему хлеб и воду, как Он поучает его на Хориве, снова посылает его, и как Илия, не отступая ни на волос, исполняет все Его новые поручения, из которых каждое - новый геройский подвиг, нам придется только стоять и удивляться этому мужу Божию. Не было ли геройским подвигом, когда он так беспрекословно призывает Елисея в пророка вместо себя и тем как бы подписывает свою собственную отставку? Каким, особенно, славным является он здесь еще тем, что это поручение, полученное им после всех других, он исполняет прежде всех! Не было ли геройским подвигом, когда он лично бросает царю Ахаву прямо в лицо весь приговор Божий о его погибели? (3 Цар.21:17-26). И что мы скажем, когда он вскоре после этого 4 Цар.12 гл. дважды повелевает огню с неба пожрать два высланные против него воинские отряда вместе с их начальниками, и когда, оглянувшись немного назад, мы видим его побеждающего даже смерть у смертного одра сына вдовы сарептской и, наконец, свою собственную, минуя ее и могилу и возносясь на небо? Удивительный человек Божий! Должны мы воскликнуть: кто еще, кроме Сына Божия, подобен ему? И то, не придет к заключению: этот человек воистину обладал высшим, чего мы вообще можем достигнуть здесь на земле?
Однако же, во времена этого мужа, бок о бок с ним, существовал человек, видевший все эти дела веры и переживавший их, и все-таки стремившийся к еще высшему. Он желал и жаждал не только этого Духа Илии, но того, чтобы Дух его был на нем вдвойне. Что меня касается, я, право, не знаю, кому из двух больше удивляться: великому ли учителю или слуге его, до тех пор только подававшему воду ему на руки и теперь просящему такого наследства.
Но дальше. Как ты думаешь, дорогой читатель, правильно ли было это желание со стороны Елисея, не зашел ли он слишком далеко, и было ли оно когда-нибудь действительно исполнено? Достиг ли Елисей когда-нибудь того, чего желал так горячо? Это часто было вопросом моего сердца, и я не мог придти к другому результату, как ответить на него решительным да. Ведь, единственное условие для исполнения задушевного желания Елисея, поставленное его учителем в свои последние и торжественнейшие мгновения здесь на земле: "если увидишь, как я буду взят от тебя", - (10 ст.) было исполнено славнейшим образом еще в то время, пока они разговаривали между собою, и это служит для нас достаточным доказательством того, что Елисею было даровано, чего он просил. Если же это так, то крайне важно узнать,

II. Что такое Дух Илии вдвойне.

Мы узнаем это из дел Елисея, точно так же, как Дух Илии узнается по делам последнего.
Дух пророка Илии проявлялся в чудесах и деяниях власти, карающей справедливости и неприступной святости Божией. Перед ним шел бурный ветер и землетрясение, он начал огнем и кончил им же. Если Елисею предстояло иметь Дух его вдвойне, в нем должны бы были проявиться те же черты, которые были в Илии, и кроме них еще другие, каких не было даже в последнем, и которые превосходили дела его. Так мы и находим это в действительности в истории Елисея.
У этого преемника великого пророка отнюдь не было недостатка в приметах Духа Илии, хотя они, собственно, не составляют его характерного отпечатка, что и не могло быть иначе. Укажем на некоторые. Не видим ли мы этого человека (до тех пор не совершившего ни единого чуда), после взятия первого из пророков, немедленно облеченного Духом его, совершенно с тою же энергией подходящего к Иордану и прокладывающего себе путь чрез него, ударяя милотью своего господина, и призывая Господа Бога Илии, чтобы разделить воды? Не видим ли мы, как он переходит его посуху, без всякого удивления со своей стороны, как будто это так и должно было быть для него, теперь уже пророка Господня? И далее. Одного только взгляда сынов пророческих, увидевших его издали, достаточно, чтобы вызвать у них восклицание: "опочил Дух Илии на Елисее". И не только это; они, еще так недавно обращавшиеся с ним настолько попросту, что спрашивали у него раз за разом: "знаешь ли, что сегодня Господь берет господина твоего и вознесет над главою твоею?" - при первом приближении его падают к его ногам (4 Цар.2:15). Какая печать величия лежала, вероятно, с того дня на этом рабе Господнем.
И чудо ли, когда медведицами, появившимися по проклятию Елисея, были растерзаны сорок два ребенка, потому что они насмехались в лице его над посланником Божиим, не обличает ли тоже Дух Илии, в святости и справедливости ревнующий о чести Божией? (4 Цар.2:23-24). Сюда следует нам отнести наказание Гиезия проказою Неемана за его корыстолюбие (4 Цар.5:27), к этому же разряду принадлежит известный сановник, "на руку которого царь опирался", так дерзко выразивший пророку свое неверие, которому Елисей предсказал тогда его гибель (4 Цар.7:2, 16-20). Кроме того, за Елисеем осталось исполнить еще некоторые поручения, данные еще его учителем (Сравните в этом отношении 3 Цар.19:15-16 с 4Цар.8:11-13 и 9:1-10). Эти и другие, то здесь то там выступающие отдельные черты, дают очень ясно просвечивать в Духе Елисея величественным лучам его учителя.
Но дела, накладывающие на этого человека Божия совершенно отличный от Илии, и только ему одному свойственный, отпечаток, далеко превосходят эти лучи. Позвольте мне направить на них ваши взоры и хоть несколькими беглыми штрихами указать на их красоту и славу. Однако, скажу с самого начала, вам придется тогда смотреть не вверх, а вниз, не на еще более величественные проявления силы в виде исполнения всевозможных приговоров суда, которые, к слову сказать, может быть, более соответствовали бы нашему понятию о Духе Илии вдвойне: вам придется обратить взоры на смиренное снисхождение и нежное сострадание, на тихое, кроткое веяние, повсюду предшествовавшее этому рабу Господню и следовавшее за каждым его шагом, потому что таков воистину Дух Илии вдвойне, который был дан Елисею.
Посмотрите на его первое чудо по возвращении от Иордана. Не остановишься ли в удивлении, рассматривая это дело его, совершенное среди жителей Иерихонских? Не спросишь ли себя невольно: как, разве и для этого нужен был Дух Илии вдвойне? Возьми свою Библию и открой 4 Цар.2:19-22: там ты найдешь, как жители города сами признаются, что им хорошо жить в том месте, только насчет источников оставалось желать кой-чего; они были, пожалуй, горьки или селитренны, и взор жителей устремился на Елисея в ожидании, не вступится ли он здесь со своей силой Божией. Мы, вероятно, стали бы убеждать их, что здесь, на земле, нельзя иметь всего по желанию, и что вместе со многим хорошим приходится принимать кое-что и дурное; мы пожалуй, посоветовали бы поискать другого местожительства, если им свое не нравится, но отнюдь не ожидать ради этого чуда Божия.
Но не так поступает человек, имеющий Дух Илии в двойной мере. Он тотчас же входит в их положение, и их земные затруднения, хотя и самые заурядные, склоняют его устранить их, и силой Божией улучшить судьбу своих братьев. В сознании этой пребывающей в нем силы Божией он идет, во имя Иеговы бросая соль в худые источники, обращает их в здоровые, пресные, и делает сухую землю плодоносной. Итак, мы видим здесь, что Дух Илии вдвойне открывается, как Дух Господен входяший в повседневную жизнь и нужды вокруг нас, видящий также телесные затруднения и страдания ближнего и охотно принимающий меры, чтобы устранить их. Ах, как мало наблюдается в наше время именно этого участия к внешним страданиям и нуждам огорченного и часто выбивающегося из сил ближнего! Действительно, если бы мы имели его, сколько соли было бы брошено нами во имя Господне в горькие земные, как и духовные источники, которых так много вокруг нас, и сколько бесплодной земли превратилось бы в рай. Именно этот недостаток деятельного участия к нашим собратьям есть убедительнейшее доказательство недостатка в нас силы свыше.
И знаешь ли ты, брат мой во Христе, что именно этот Дух есть Дух Иисуса Христа, Святой Дух, наполнивший Его при Иордане после крещения? Не в силе ли этого Духа совершил Он и Свое первое чудо как раз на той же почве? Пойди и посмотри. Не правда ли, по нашему мнению, на браке в Кане была, во всяком случае, гораздо менее жгучая нужда совершить чудо, нежели у жителей Иерихонских? Люди здесь не были в серьезно стесненных обстоятельствах, они не страдали от голода, заимодавец не притеснял их, и ни болезнь, ни смерть не вторгались в счастливый дом молодой четы. Вся беда здесь заключалась в том, что у них недоставало вина на свадьбе. А без вина ведь можно обойтись, не так ли, тем более, когда, как там, его до тех пор было достаточно. Что же касается маленького затруднения, в которое попали из-за этого те люди на браке, то каждый, конечно, мог бы быть крайне счастлив, если бы ему никогда в жизни не случилось попасть в большее. И Господь, все-таки, претворяет воду в вино, а Дух Святой затем говорит: "Так положил Иисус начало чудесам в Кане Галилейской, и явил славу Свою" (Иоан. 2:11). С удивлением стоял я перед этим изречением, в котором как бы с особенной силой указывается на такое начало, как на основу чудес Иисуса, и ещё более дивился, что при этом Он явил Свою славу. Прошли года, пока я понял, что основанием и краеугольным камнем всех Его знамений и чудес и славой Сына Божия, заключавшейся в них, были не явление власти, не блеск, которые Он при этом обнаруживал, но открывшееся в них Его глубокое сочувствие и снисходительность к людям. О, каким возвышенным представляется Он мне, как бесконечна эта слава Его, превыше всякой другой, когда я вижу Его, сходящего со звездного престола, принимающего участие в чистых радостях людей и вступающегося Своей божественной силой, чтобы не только воспрепятствовать нарушению их радости, но возвысить ее, если нельзя иначе, то путем чудес. О, мой брат или сестра во Христе, если Дух Илии вдвойне покоится на тебе, если Дух Христов наполняет тебя, Он Своими силами непременно будет чрез тебя проникать в ежедневную жизнь окружающих тебя, и люди вскоре узнают, что Он хочет посредством твоей деятельности создать их истинное, даже и земное счастье.
Но вернемся к Елисею. Возьмем следующее деяние, совершенное им в силе Духа Божия. Перед нами в 4 Цар.4:1-7 встает бедная, сильно обремененная долгами вдова, муж которой только недавно ушел из мира. Он ничего не оставил ей, кроме теснящего и угнетающего ее заимодавца, готового теперь обратить ее обоих сыновей в рабов. В нужде она обращается к человеку, на котором Дух Илии вдвойне. И что он делает? Говорит ли он ей: "Мне жаль, очень жаль тебя, будь уверена, что все мое сочувствие на твоей стороне, я поговорю с заимодавцем, может быть, он потерпит, и мы тогда устроим сбор, чтобы, если не совсем поправить, то по крайней мере, смягчить участь твою и твоих сыновей?" Опускает ли он руку в карман и дает ли ей десятирублевую монету, чтобы только отвязаться от нее? Или говорит ли он ей: "Ты хорошо знаешь, милая, что я не богатый купец, не миллионер: всем невозможно помочь; я могу глубоко сострадать тебе и, будучи пророком Божиим, могу служить тебе духовным утешением: вот все"? Ах, нет; Дух Илии вдвойне на Елисее глубоко принимает к сердцу печальное положение вдовы. Он допускает вопиющую нужду беспомощной матери совсем близко к Себе, чувствует скорбь сирот, которые должны подвергнуться рабству, и уповая на своего Бога, говорит: да, бедная, ты должна получить полное избавление! Но как? Правда, золота и серебра у него нет, как впоследствии и у ап. Петра, но у него есть Бог, с Которым он в единомыслии, и Который непременно войдет с ним в бедственное положение несчастной женщины, и этого достаточно. Посмотрите только, как он, посредством чуда Божия, наполняет до краев те многие пустые сосуды небольшим количеством елея, бывшим еще в доме вдовы, и как этого вполне хватает, чтобы заплатить все долги и оставшимся питаться ей самой с сыновьями.
Могли ли мы думать, что сила свыше, имея орудие, готова к услугам и бедной, вопиющей с верою, вдовы, и проявится, чтобы законным путем удовлетворить теснящего заимодавца? И однако, братия мои, Дух Илии вдвойне, если Он наполняет нас, научит нас и этому о нашем Боге; Он ясно покажет нам, как, живя в нас, Он сострадает слезам и горячим сердечным вздохам; с какой охотой снял бы Он черные вуали с каждой вдовьей и сиротской головы, и перенес на нашу; И Он сделает нас готовыми добровольно согласиться на это, если бы оно было возможно. Он нам откроет, как Он готов вступиться там, где собирается разразиться буря над беззащитной головой, и как Он умеет выплачивать даже незаслуженные долги, если от Него ожидают этого. Ах, если бы наши дорогие вдовы и сироты хорошо знали это о Нем! И пусть было бы больше преданных Ему орудий, больше христиан - Елисеев, которые-сделали бы из этих драгоценных истин не статью своего вероучения, но которые, как Елисей, верою применяли бы их на практике. Перейдем к следующему делу веры этого раба Божия. В 4 Цар.4:38-44 рассказывается нам даже о двух. В стране дороговизна и голод, доводящие людей до того, что они едят даже несъедобное, как часто случается в такое время. В первом случае им даже попадаются ядовитые растения, угрожающие верной смертью. Только вопль, направленный к мужу с двойным Духом Илии, спасает их. Елисей не говорит: "Ведь этот голод послал Господь, и Он же допустил чтобы эти люди, вероятно, глубоко провинившиеся перед Ним, поели отравы"; нет, напротив, он не разыскивает вины и греха этих и без того несчастных, но силой Божией превращает ядовитую похлебку в здоровое кушанье. Во втором случае он вполне добровольно отказывается от подарка, названного здесь хлебным начатком, потому что бедный народ голодает. Он глубоко сочувствует алчущим и жаждущим и, чтобы утолить их голод настолько умножает малое, что еще остается, как впоследствии сделал наш Господь. Мы видим, что Дух Илии вдвойне на Елисее постоянно готов помочь и помогает бедному и ничтожнейшему; Его слава состоит в том, чтобы видеть бедствие, не уклоняться от него, а устранять его Божьей силой. Он никогда не думает обогащаться, но все, чем владеет, он имеет для других, и ничего на поприще благотворения не кажется ему невозможным.
Приди, посмотри еще раз на своего Господа: не истекает ли от Него, как могучая река, этот Дух милости, удивительнейшего снисхождения и благости? Что было сказано о Нем, когда пророки наперед описывали Его? Вот, я слышу как Он говорит: "Господь Бог дал мне язык мудрых". Да, Он имел язык мудрых, но для чего же? Чтобы произносить сильные речи, выказывать великую премудрость, приводить толпу в изумление и господствовать над нею? Нет, о нет: но, как говорит Он, "чтоб Я мог словом подкреплять изнемогающего" (Ис.50:4). Где был изнемогающий, выбившийся из сил, печальный и попавший в тесные обстоятельства, там было дело для Него; там отирал Он слезы, там возливал елей на раны, туда нес Он слова жизни. Ах, почему так дороги у нас слова для изнемогающих, слова утешения и сострадания, как будто это были бы золотые монеты, и почему они тем реже, чем мудрее язык? Не потому ли, что у владеющих им недостает этого драгоценного Духа Божия?
Вспомним еще раз нашего Господа. Почему, думаешь ты, слава Его будет так велика в предстоящем тысячелетнем царстве, как сказано в Пс.71:8-11: "Он будет обладать от моря до моря и от реки до концов земли", так что "падут пред Ним жители пустынь и враги Его будут лизать прах... И поклонятся Ему все цари; все народы будут служить Ему?" Стихи 12 и 13 дадут нам следующий ответ: "Ибо Он избавит нищего, вопиющего и угнетенного, у которого нет помощника. Будет милосерд к нищему и убогому и души убогих спасет". О, Дух Илии вдвойне, истинный Дух Христа, в Котором Ты являешь Свою славу, сойди так на народ Твой, чтобы мы тоже сделались такими самоотверженными, любвеобильными, расположенными к бедности, нужде и несчастью вокруг нас; тогда вскоре будут снова совершаться чудеса Божий, как издревле. Вскоре дух отрицания и приближающегося антихриста, и его гордые притязания на то, что он принимает участие в несчастном и бедном, не будут в состоянии удержаться с видом правоты в бедном народе, как в наши дни.
Что же мы скажем дальше о совершенном Елисеем чуде над Нееманом Сириянином, описанном в 4 Цар.5:1 ? Разве последний не был идолопоклонником, не принадлежал к народу, в то время особенно притеснявшему Израиля, и разве именно этот человек не был одним из сильнейших притеснителей? Как казалось бы естественным просто предоставить этого человека ужасной болезни, проказе, снедавшей его. Не казалось ли, что по духу Ветхого Завета для него существовали только слова: "Так да погибнут все враги Твои, Господи!" Или другие: "Блажен, кто возьмет, и разобьет младенцев твоих о камень!" Однако муж с Духом Илии вдвойне далеко опередил время своих отцов и время Илии; лишь только он слышит о том, что царь Израильский разодрал одежды свои из-за невозможности излечить проказу Неемана, как посылает к царю, велит прислать к себе этого человека и творит над ним чудо, какого не совершалось чрез него ни над кем в Израиле. Воистину, если бы в те дни мы во всем Израиле искали кого-нибудь, создавшего только в воображении человека, который бы сотворил такое славное дело над язычником и врагом Израиля, мы не нашли бы и такого. Елисей же далек всякой узости, всякой национальной гордости и религиозной ненависти; его Дух - не дух партийности или сектантства, его сердце широко открыто для помощи, и сила Божия беспрепятственно изливается и на этого чужестранца - язычника. И когда последний хочет затем положить к ногам пророка тысячи, все это отклоняется: исцеление не должно стоить Нееману ни полушки; но слуга Елисея, Гиезий, который не хочет упустить случая составить себе капитал, воспользовавшись обширной благодеющей любовью своего господина, поражается за полученное обманом серебро болезнью того человека. Какой удивительный Дух этот Дух Илии вдвойне! Не следует ли напомнить еще короткого рассказа о всплывшем топоре в 4 Цар.6:1-7? Сыны пророков собираются переселиться к Иордану. Елисей - как отец среди них, поэтому они обращаются в этом деле за советом к нему. Он говорит им: "пойдите". С детской доверенностью они делают еще шаг: они упрашивают его идти с ними, и удивительно! Пророк Божий беспрекословно присоединяется к ним, когда они идут рубить деревья. Какое смирение, снисхождение и какая любовь к народу Божию! Не поплатится ли он известной частью своей славы и почета из-за такого необдуманного поступка? Не был ли он человеком, который сообщался с сильными и великими (4 Цар.4:13) и даже презирал их, если только они не любили Бога и не жили для Него, хотя бы были царями? Открой только 4 Цар.З:13-14 и прочти это место. Но тут он выступает так тесно соединенным с самыми ничтожными в своем народе, что для него их дело является его делом, оно для него даже дело Божие, что так явственно обнаруживается при совершившемся здесь чуде. Всякий, конечно, знает рассказ об упавшем в воду топоре, который даже не принадлежал работавшему им бедняку, а был только взят на подержание. Вы ведь знаете, как Елисей в силе Духа, покоившегося на нем, заставил всплыть топор. Почти искушаешься возбужденно крикнуть этому человеку Божию: стой, Елисей! Подумай, что ты хочешь сделать; разве ты не прямо идешь к тому, чтобы поругать и унизить святую, живущую в тебе, силу Божию, применяя ее к таким маловажным вещам?! Не мог ли он после того, как топор упал в реку и как позвали на помощь, просто взяться за карман, сунуть в руку бедному человеку рубль другой и тем возместить его утрату? Конечно, этого здесь было бы достаточно, и оно чудно проявило бы любовь пророка, Дух его и готовность всегда помочь, но оно не показало бы, насколько непосредственно участвовал в этом деле любви Сам Дух Святой, как Он хочет вникнутъ и вникает в ничтожнейшие обстоятельства, когда мы -преданные Ему орудия. Теперь же, когда потонувшее железо всплыло Его силою, это так явственно выступило наружу. В этом то, дорогие дети Божий, и хочет проявляться полнота Духа Святого, коль скоро она обитает в нас, именно в малейших долах любви, в нашем ежедневном житье-бытье, даже в мелочах, которые едва составляют дневной заработок человека. Хотим ли мы иметь Его там, или желаем ограничить Его своей коморкой, церковью, своим кабинетом, своими проповедями и молитвами? Боюсь, что если мы делали это, Он отсутствовал и там. Но как много железа заставил бы еще всплыть Дух Святой чрез нас, если бы наши дни, наша личность, каждое наше дело было посвящено только Ему и тем, среди которых Он поставил нас в этом мире!
Бросим еще один только взгляд на привлекательный рассказ о пленении пророком войска сирийского. Прочитай 4 Цар.б:8-23. Здесь нам сообщается, как Елисей должен был быть взят в плен сирийским отрядом, потому что он выдавал царю Израильскому местоположение войск царя сирийского. После того, как сирийские разведчики узнали, что пророк находится в Дофаиме, город был окружен ночью Сириянами. Утром слуга пророка видит большое войско, и в крайнем смущении восклицает: "Увы, господин мой, что нам делать?" Пророк молится, и у него открываются глаза: он видит, что их кругом охраняет войско небесное. Между тем, к ним приближаются посланные, чтобы взять Елисея. По его молитве они поражаются слепотою, вероятно, только таким образом, что не узнают стоящего пред ними человека, он делается их проводником и приводит их в средину Самарии. Самое драгоценное из того, что теперь следует, заключается в том, что он здесь просит Господа открыть им глаза, чтобы они узнали, что сами попали в руки своих врагов, сами очутились в положении, откуда для них нет выхода. "Не избить ли их, отец мой?" спрашивает царь Израильский, подумав, что пророк привел их к нему только для этой цели, желая использовать этот случай. Ах, как мало понимал он Елисея и как мало знал Дух его! Хотя эти полчища и их царь поступили бы безжалостно с пророком и избили бы всего Израиля, если бы те попали в их руки, он все же не допускает, чтобы здесь пропал у них хотя бы волос с головы. "Предложи им хлеба и воды; пусть едят и пьют, и пойдут к государю своему", - так гласит его приговор над ними. И об исполнении его сообщается дальше: "И приготовил им большой обед, и они ели и пили. И отпустил их, и пошли к государю своему". Не правда ли, это было обращение, как с дорогими гостями, а не с врагами?
Как метко характеризует это событие Дух Илии вдвойне на Елисее. Это Дух, который не платит злом за зло, но за зло платит добром; это Дух, который, несмотря на сильное и соблазнительное искушение ко вражде (оно исходило от самого царя), все-таки любит врагов своих, благословляет проклинающих его, благотворит ненавидящим его и молится за обижающих и гонящих его; Дух, оказывающийся тождественным с Отцом Небесным, Который повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на, праведных и неправедных (Матф.5:44-45). Это Дух, который бесконечно далек от того, чтобы низвести огонь с неба, как сделал Илия с двумя пятидесятками воинов и их начальниками, посланными за ним, подобно этому полчищу сириян за Елисеем. Впрочем, да, у него тоже есть огонь, огонь, который удивительно жжет: это горящие угли, которые он собирает на головы врагов своих, накормляя их, когда они голодны, напояя, когда жаждут (Пр. Сол. 25:21-22), и таким образом, действительно побеждает и одолевает врагов любовью. Это чудное происшествие ведь действительно окончилось полной победой, потому что сказано: "И не ходили более те полчища сирийские в землю Израилеву". Да, это - слава Духа Илии вдвойне, это Дух Иисуса Христа, Которого Елисей был таким ярким прообразом.
Пожалуй, тех проявлений этого Духа, которые мы видели, хотя особое внимание наше было обращено только на отдельные факты, достаточно для того, чтобы побудить нас, детей Нового Завета, которым так приличествует этот Дух, горячо желать и жаждать Его. Не замечается ли огромного недостатка в этом Духе среди детей Божиих при обозрении их ежедневной жизни? Как мало подобия Христу, готовности помогать, сердечного сострадания, поспешающей услужливости, как мало смирения, кротости и, прежде всего, любви, любви к ближнему, а где любовь к врагам? На что здесь красивые речи, которые, не сходя с языка, имеют целью сколько возможно заменить или прикрыть этот недостаток? И самым печальным при этом является то, что подобное плачевное состояние вообще удовлетворяет. Ах, где Елисеи в народе Божием, во что бы то ни стало стремящиеся подняться выше? Разве то, что было доступно уже тому человеку Божию в Ветхом Завете, не может быть доступно нам в Новом после того, как Христос совершил вечное искупление, и Дух Его сошел к нам? Не ясно ли сказано, "что Бог предусмотрел о нас нечто лучшее, дабы они (древние) не без нас достигли совершенства?" (Евр. 11:40). Елисей также поставлен в пример для нас, как все, описанное нам, в наставление, чтобы мы, видя его, узнали, какая полнота Духа Божия уготована в Боге для человеков, и как мы можем сделаться ее участниками. Пусть же, пока мы еще не отошли от этого славного слуги Божия, нас займет крайне важный вопрос:

III. Как мы можем получить этого Духа?

Пример Елисея учит нас об этом более, нежели мы в состоянии изложить здесь, но мы все же хотели бы выдвинуть некоторые важные пункты. Если мы хотим получить силу свыше, как тот раб Божий, мы должны:
Прежде всего освободиться от всякого самодовольства. Елисей мог бы вполне удовлетвориться тем благословением, силой, жизнью, блаженными чувствами и опытами, которые он ежедневно приобретал в общении с великим пророком Илией; многие из сынов пророческих, без сомнения, завидовали ему в этом отношении. Однако, этого было для него далеко недостаточно. Даже больше: он видел всю меру Духа в своем учителе, но, думая о том, что она могла бы стать и его мерой, он начал желать того же вдвойне. В полном смирении перед своим Богом он жаждал и просил вдвойне, т.е. двойной меры, и не успокоился, как мы видим, до тех пор, пока не получил того, чего желало его сердце.
Если мы хотим достигнуть того, чего достиг он, то и нашу душу безусловно должно наполнить такое же горячее желание. Плачевное состояние многих детей Божиих в наше время коренится прежде всего в их довольстве собой: им достаточно скудных милостей, которыми они обладают, хотя и сознают, что ими проявляется слишком мало силы в ежедневной жизни. Они едва-едва прозябают и с трудом могут поддержать жизнь; но они ведь имеют ее столько же, сколько и многие другие, они - так называемые современные, шаблонные христиане: чего же желать еще? Вот отпечаток, наложенный, за малыми исключениями, на наш настоящий век. Когда мы замечаем там и сям детей Божиих, имеющих от Господа больше и живущих в большей полноте, нам, пожалуй, иногда западает тайное желание: ах, если бы я был таким, как тот или другой! Или мы доходим даже до того, что подражаем неразумным девам: "Дайте нам вашего масла". Хочется погреться около этих людей, хочется хоть немножко подвинуться чрез них, но никогда не приходит мысли: нет, не этот посвященный человек, не эта исполненная Духом женщина может служить для меня мерой благодати Божией во мне и надо мною: моя цель дальше, выше. Да, мы часто в плену какого-то ложного смирения, внушающего нам, будто подобная мысль уже почти проступок пред Богом; таким образом, на место Духа Христова вступает, как вооруженный человек, дух лаодикийский, говорящий, наконец, в сердце: "Я богат, разбогател и ни в чем не имею нужды" (Откр.3:17). И пока это состояние не уступит места томительному, пламенному стремлению к наибольшей полноте Духа Святого, превосходящей все наши опыты и окружающие нас примеры, помощи никогда не будет. Да даст Господь этот голод и жажду в сердца детей Своих, также и в твое сердце, дорогой читатель. И если бы настоящая книжечка содействовала этому, я возблагодарил бы Господа из глубины души и был бы богато вознагражден.
Далее. Если мы хотим быть причастниками этого Самого Духа, мы должны научиться верить, как верил Елисей. Какое глубокое, непоколебимое упование высказывается в его желании достичь Духа Илии в двойной мере! Чтобы это было одним только желанием, как многие из наших желаний, исполнение которых, мы и не ожидаем, не может быть допустимо ни в каком случае. Святая торжественность последних минут Илии здесь на земле, известных Елисею, условное обещание отходящего учителя и воспоследовавшее исполнение поставленного условия - лучшее доказательство, что он заранее действительно верил тому, что после случилось с ним. Елисей наверно ожидал, что получит желаемое, несмотря на противоположные опыты всех других людей, из которых никто не достиг высоты даже благ Илии, а тем менее того, чтобы иметь Дух его вдвойне. Он верил вопреки собственному опыту, так как сам до тех пор ведь стоял гораздо ниже Илии, и Господь не сотворил чрез него еще ни одного чуда. Может быть его, напротив, гораздо чаще подавляло сознание своей собственной немощи и ничтожества, когда его учитель совершал у него пред глазами то, чего мир никогда еще не видал. Тем не менее, он верил, что для Господа нет ничего невозможного, что Господь наполнит пустой дотоле сосуд более, нежели сосуд лучшим образом исполненного раба Божия; Он будет употреблять непотребленное еще орудие в два раза больше против того, которое Он собирается отодвинуть в сторону.
Да, Богу постоянно ставит границы великое неверие веруюших. Оно ожидает от Могущего "сделать несравненно" больше все-таки только того, что будет в размере нашего собственного рассчета, единственно того, к чему мы сами способны или до чего доросли, как будто Ему невозможно поднять нас выше нашей немощи и неспособности, в Его силу и Его способность. О, да получит поэтому величайший грех верующих, неверие, свой смертельный удар у тебя и у меня, и да научимся мы схватить руку Всевышнего и брать из нее благодать на благодать, прежде чем мы испытаем или почувствуем что-либо, прежде, чем заметим наше достоинство и прежде, чем увидим пред собою других, уже ставших причастными Его благ в столь обильной мере. Как доволен был бы Господь еще сегодня, если бы мог сказать о нашей вере тоже, что сказал о вере римского сотника, воскликнув: "Истинно говорю вам, и в Израиле не нашел Я такой веры!" (Матф.8:10). Или, когда Он сказал жене Хананеянке: "О, женщина! Велика вера твоя; да будет тебе пожеланию твоему" (Матф. 15:28). Поэтому схвати руку Всевышнего еще сегодня, брат мой!
Однако, если мы верим, что можем получить все от Господа, мы должны также просить у Него, как Елисей просил у Илии. Как этот человек в данном случае учит нас молиться соразмерно с нашей верой. Заметьте, его просьба не 6ыла вызвана каким-нибудь обетованием, и исполнение ее ничем не было обеспечено. Дал ли ему Илия какой-нибудь намек или ободрение, чтобы протянуть руку за тем, что было еще славнее и выше того, чем обладал он сам? Мы нигде ничего об этом не читаем. Мы, напротив того, даже узнаем, что этот человек, между прочим принадлежащий к числу величайших мужей молитвы в мире, услышав просьбу своего ученика, приходит в изумление и восклицает: "Трудного ты просишь!" Илия, без сомнения, сознавал, что он сам вообще не мог дать ничего, тем меньше двойной меры Духа, которого он имел; он конечно знал, что эта просьба относилась, собственно, к его Богу, и все же, даже направленная к Богу, она казалась ему трудноприемлемой. Но взял ли Елисей вследствие изумления Илии свою просьбу обратно, уменьшил ли он ее, чтобы сделать более удобоисполнимой? Нет, он остался при намеченной им цели и ожидал исполнения.
В какое совершенно лучшее положение поставлены мы относительно Духа нашего Господа и Его излияния на нас. Сколько Его славных, вполне определенных обетовании находятся у нас в руках, как залог верного услышания нашего прошения. "Тем более", уверяет Он нас, "Отец Небесный даст Духа Святого просящим у Него" (Лук. 11:13). "Кто верует в Меня", -свидетельствует Он нам торжественно, - "у того, как сказано в Писании, из чрева потекут реки воды живой", и мы знаем, что Он говорит это "о Духе, которого имели принять верующие в Него" (Иоан.7:38-39). Не веруем ли мы в Него? Следовательно, не должны ли мы получить, как говорит Писание? Мы ведь постоянно выдвигаем нашу веру на вид имеющим веру только на словах: так не должен ли тогда Дух Святой, текущий реками, сделаться нашей долей? И в другом месте Он подтверждает нам так торжественно, как может сделать это только Он: "Истинно, истинно говорю вам: верующий в Меня, дела, которые творю Я, и он сотворит, и 6ольше сих сотворит; потому что Я к Отцу Моему иду" (Ион.14:12). Зачем Он сказал нам это? Да наверное, затем, чтобы мы эту цель Его сделали и нашей целью, чтобы мы достигли по только дел Елисея, но дел и Его. И далее: "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец и Сыне" (Иоан. 14, 13). Кроме того, разве мы не знаем, что все обетования Божии в Нем - "да" - и в Нем - "аминь", - во славу Божию чрез нас (2 Кор.1:20). О, какая вера развилась бы у Елисея после таких обетований, какие молитвы вознеслись бы от него на их основании! А нас, поощряют ли они нас действительно просить в полной мере того, что они обещают? После таких обетований мы должны бы были приводить в изумление нашими молитвами сильнейших мужей веры гораздо более, чем удивил Елисей Илию, а все же нашим просьбам, может быть, никогда не удивлялись даже наши обыкновенные ближние; верили ли мы когда-нибудь этим обетованиям от всего сердца и во всем их объеме? О, если бы мы сделали это наконец! И сверх всего того, мы ведь молимся достославному Господу, Который не только все может, но с горячей любовью хочет услышать нас, перед нашими глазами и вокруг нас исполняет молитвы тысячей, нам самим дал славнейшие доказательства их услышания и оставил нам все Свои обетования для того, чтобы прославиться чрез их исполнение. Когда же настанет время, что мы возьмем хотя бы только одно из Его многих обетовании, положим в молитве пред Богом и не возьмем обратно, пока не получим такого действительного осуществления его, как Елисей?!
Далее, чтобы получить Духа Христова в полной мере, мы должны научиться у этого человека Божия так тесно соединиться с нашим Господом и Учителем, как Елисей сблизился с Илией. Прямо поразительно, когда обозреваешь последние часы их совместного пребывания, как Елисей следует шаг за шагом за своим учителем и господином, не оставляя его ни на минуту. Только его стремление не лишиться исполнения своего сердечного желания объясняет его дошедшую до непослушания привязанность к Илии "Останься здесь", говорит ему последний в Галгале, "ибо Господь посылает меня в Вефиль" (4 Цар.2:2) Повинуется ли ему Елисей, дотоле безусловно послушный ему на слово? Ничуть. Его ответ - скорее клятва не покидать его. "Жив Господь и жива душа твоя!" - восклицает он, как бы ухватываясь за него - "не оставлю тебя" - (ст.2). По приходе в Вефиль во второй раз слышатся слова: "останься здесь, ибо Господь посылает меня в Иерихон", - и далее, в Иерихоне, то же говорится, в третий; но останавливающая рука Илии не может отстранить от себя этого мужа. Может быть, готовому для неба пророку уже излишне всякая человеческая близость; но здесь находится некто, для кого его святое общество составляет драгоценнейшую и желаннейшую сферу: поэтому он и держится за него тем крепче, чем сильнее хочет отстранить его Илия. Кроме того, зная, что уже не долго будет он иметь возможность ходить с ним, так как уже сегодня тот навсегда исчезнет из глаз его, он говорит сам себе: "Воспользуйся еще этим часом", - а после того, как ему говорится, что исполнится и желание его сердца, если он увидит, как господин его будет взят от него, взор его неотступно направлен на Илию.
Таков еще и ныне путь к исполнению Духом Господним в полной мере. Ходи, брат мой, сестра моя, беспрерывно с твоим Учителем и Господом, не делай ни шагу вне общения с Ним. Не дай никогда прерваться этому общению, даже и среди самой шумной сутолоки окружающего тебя мира. Может быть, твой жизненный путь должен совершиться при непрестанной перемене обстоятельств, может быть Господь тоже идет с тобою из Галгала в Вефиль, из Вефиля в Иерихон и из Иерихона на Иордан; но пусть твое решение будет твердо: "Жив Господь! не оставлю Тебя". Может быть, Он станет испытывать тебя, когда, по-видимому, не будет более влечь тебя за Собою или даже станет как бы отстранять от Себя; Он может иногда делать это, чтобы нам самим сделалось ясным наше собственное, действительное отношение к Нему. Ах, мы так привыкли, чтобы Он постоянно влек нас; когда же этого нет, или когда мы того не чувствуем, мы отстаем; если Он влечет нас, - да, тогда мы бежим. Но Он хотел бы, чтобы мы бежали за Ним даже и тогда, когда кажется, что Он не только не влечет, но даже хочет освободиться от нас. И несомненно, что, если сердце наше горит во что бы то ни стало получить Его и Духа Его в полной мере, наша жизнь проявится в таком тесном общении с Ним, что ни одна минута не застанет нас без Него. О, пусть у каждого чада Божия дойдет до неудержимого, но бесконечно блаженного стремления к цели, (Фил.3:7-14) чтобы мы достигли ее, как нас достиг Христос.
Наконец, научимся еще от этого человека Божия, что для того, чтобы сделаться причастными полноты Духа Господня, необходимо прежде всего решительно порвать со всем, что мы есть и что имеем. Мы видим Елисея в то время, когда от него берется его учитель, со взором, неуклонно направленным на своего прославляемого господина, взирая ему вслед, он получает милоть Илии, становящуюся для него как бы залогом его наследия и услышания его просьбы. Что делает он прежде всего? Мы читаем: "И схватил он одежды свои, и разодрал их на две части" (4 Цар.2:12), и только после этого он поднял милоть Илии себе в собственность. Разодрание одежды само по себе можно было бы рассматривать как знак печали; у него же, отныне пророка Божия и преемника отшедшего учителя, это - разрыв и отрешение от своего прежнего положения, а взятие пророческой милоти - вступление верою в ожидаемое наследие и принятие его. Невольно вспоминается первое призвание пророка, когда Илия бросил на него (вероятно ту же самую) милоть. Елисей, конечно, хорошо понял тогда, что это означало, потому что сейчас после этого мы читаем о нем: "И оставил Елисей волов и побежал за Илиею..." Но, как бы желая быстро наверстать что-то забытое, "он, отошедши от него, взял пару волов и заколол их и, зажегши плуг волов, изжарил мясо их, и раздал людям, и они ели. А сам встал и пошел за Илиею и стал служить ему" (3 Цар. 19:19-21). Это был такой полный разрыв со своим прежним занятием и жизнью, что даже орудия его были преданы огню; это был разрыв со своими близкими и всеми родными (Мф.10:37) такой, что отступление стало как бы невозможно; нечто подобное пред нами и теперь, где милоть Илии во второй раз покрывает его, совсем передается ему. Он не хочет надеть ее поверх своей собственной одежды, но последняя совершенно раздирается и удаляется. Если он при своем первом призвании порвал с жизнью, преданной ему от отцов (1Пет.1:17-21), то теперь он порвал с тем, что было для него несравненно ближе, т.е. со своей волей, знанием и способностями, с собственной силой и со всем, что исходило от него самого (Лук.14:26; Рим.6:3-7). Он отстранил то, что принадлежало ему, и облекся в то же самое время в желанную и вымоленную силу свыше; отныне, она одна должна была совершать дело Господне в нем и чрез него.
Облечение в самого себя, действие и хождение в собственном вооружении, в своем "я", надежда на плоть, вера в собственные способности, волю и знания - вот, что и в наше время удерживает полноту Духа Святого вдали от детей Божиих. Мы знаем, что это должно быть совлечено, знаем, что собственным "я" стоим Ему поперек дороги, оно заняло Его место, но мы не решаемся на разрыв и во многих случаях не хотим его. Страх вдруг действительно порвать с самим собой, с тем, что мы есть, что имеем и можем, страх причинить плоти боль, разорвать ее и предать смерти наше "я", чтобы Бог и Его Святой Дух могли вступить в Свои права, - этот страх мешает Ему вооружить нас Самим Собою. Мы слишком часто слушаем старый дух Петра, когда он взывает: "будь милостив к Себе; да не будет этого с Тобою", и таким образом продолжаем сохранять свою собственную жизнь и вовсе не видим, как чрез это теряем истинную и славную жизнь Божию. Это тот страх смерти, благодаря которому мы чрез всю жизнь подвержены рабству (Евр.2:15), хотя Христос искупил нас и от него. Готов ли ты сегодня разорвать себя или дать разорвать тебя другим, как Елисей поступил со своей одеждой, или, лучше, как Господь предал Тело Свое; тогда ты сегодня с детской верой можешь надеть милоть силы Его, она никогда не может быть надета поверх твоей одежды; Он, Дух Святой, не есть исправление, облагораживание или дополнение того, что мы уже есть или имеем, но Он приходит, чтобы отстранить нас и встать на наше место. Поэтому сдайся сам, покончи со своим "я": этим ты освободишь место для Того, Кто хочет покрыть тебя Самим Собою, и Он будет дан тебе так, что пребудет с тобою навеки.


В котле России (И. С. Проханов)

И. С. Проханов

В котле России

Жизнь оптимизма в земле пессимизма

Автобиография И. С. Проханова (1869 - 1933), основателя и почетного президента Всероссийского Союза Евангельских Христиан, вместе с интересным повествованием о Русском Союзе Евангельских Христиан

Оглавление

Предисловие переводчика
Предисловие
Мое послание современникам
Глава 1. Религиозная обстановка в России в шестидесятых годах 19 века
Глава 2 Моя жизнь до обращения
Глава 3. Мое обращение
Глава 4. Приготовление к будущему служению
Глава 5. Свет перед рассветом
Глава 6. Преследование инаковерующих и сектантов
Глава 7. Студент и организатор
Глава 8. Дни расширения моего кругозора
Глава 9. Лев Толстой и его последователи
Глава 10. Миссия в отношении православной церкви
Глава 11. Я облекаюсь во всеоружие
Глава 12. Опыт зарубежной жизни
Глава 13. Опыт зарубежной жизни
Глава 14. Работа с духоборами и возвращение в Россию
Глава 15. Возобновление труда и женитьба
Глава 16. 1901 -1903 гг. Начало практического труда
Глава 17. 1903 - 1905 год. Признаки лучших времен. Начало весны в государственной власти России
Глава 18. 1906-1911 годы. Расширение нашей работы
Глава 19. 1911-1917 год. Великое развитие труда на ниве Божьей. Начало новых преследований
Глава 20. 1917-1922 год. Мое служение в течение этого периода
Глава 21. Бедствия этого периода
Глава 22. Мое первое тюремное заключение и работа среди молодежи
Глава 23. Старая монастырская тюрьма
Глава 24. Возобновление духовной деятельности. 1922-1923 годы
Глава 25. Второй контакт с православной церковью 1922-1923 годы
Глава 26. Второе тюремное заключение. 1922-1923 годы
Глава 27. Я снова посещаю Америку. 1923 -1929 годы
Глава 28. Сухие кости оживают. 1923-1929 годы
Глава 29. Мое новое путешествие за границу
Глава 30. Почему евангельское движение имело такой успех в России
Глава 31. Великое гонение. Начало 1929 года
Глава 32. Русское христианское послание всем церквам

Предисловие переводчика

Автобиографическая книга "В котле России" написана Иваном Степановичем Прохановым в 1933 году в Берлине и издана на английском языке. В те тяжелые для России годы, книга была предназначена в первую очередь для зарубежного читателя. Это подтверждается особым стилем повествования, поясняющим те или иные традиции и практическую жизнь русского народа.
Имя И.С.Проханова связано с большой эпохой в евангельском движении на Руси, а так же в Польше, Болгарии, Чехословакии и среди русско-украинских соотечественников во всем мире.
Духовный писатель, одаренный проповедник и поэт, организатор евангельского благовещения, издатель духовной литературы, инициатор социального служения народу путем создания многочисленных кооперативов и коммун в 20-ые годы - вот далеко не полный перечень многогранного труда благословенного служителя Божия.
В представляемой читателям книге вы найдете вдохновенный рассказ о формировании евангельского движения в России, у истоков которого стояли граф Модест Модестович Корф и отставной полковник Кавалергардского полка Василий Иванович Пашков. Эти люди собрали первый съезд евангельских христиан в 1884 году, за что были высланы из России. Ведь согласно статье 196 царского "Уложения о наказаниях" "лица виновные в распространении ересей ... или же в образовании новых сект, враждебных вере, подвергаются лишению всех прав состояния и ссылке".
Но евангельское движение, несмотря на притеснения православной Церкви и правительства, расширялось.
Возможно автор книги несколько субъективно пишет о преследованиях евангельских христиан со стороны православной Церкви, но остается фактом что обер-прокурор Святейшего правительствующего синода Победоносцев яростно "пытал" свободу совести и десятки тысяч борцов за нее.
Только в 1905 году возникла возможность официальной организации Союза евангельских христиан.
В это время Иван Степанович уже занимал видное место в евангельском движении. Его трудами в 1908 году был создан Всероссийский союз евангельских христиан. И. С. Проханов стал председателем союза.
Основные этапы служения брата Проханова ярко отражены в книге. Это и его международная деятельность, когда в 1911 году Всероссийский союз евангельских христиан был принят во Всемирный союз баптистов, а Иван Степанович избран вице-президентом названного союза. И работа по формированию основ вероучения, в результате которой в 1913 году было опубликовано "Краткое изложение вероучения евангельских христиан". И большая издательская работа и духовные труды.
С достойной скромностью автор пишет о своей политической деятельности, а ведь он был организатором в марте 1917 года единственной тогда в своем роде в России Христианско-демократической партии "Воскресение".
После революции деятельность И. С. Проханова стала еще более напряженной и многогранной.
В 1918 году предпринимались попытки объединения евангельских христиан и баптистов. В 1921-1922 годах попытки добиться от властей изменения ряда статей декрета Совета народных комиссаров "Об отделении церкви от государства и школы от церкви". В это же время И. С. Проханов выступил с призывом образовать широкий союз христианских Церквей для проведения "духовной революции". Его брошюра "Евангельский клич" вышла стотысячным тиражом. Тогда же усилились контакты с прогрессивным православным духовенством.
Статьи Ивана Степановича вливали в души верующих истинный евангельский оптимизм. Цикл статей в журнале "Христианин" в 1925-1926 годах даже называли "социальным евангелием Проханова".
Огромная миссионерская работа, помощь обездоленным и голодающим, планы создания евангельского "города-Солнце" (одобренные пленумом Всероссийского совета евангельских христиан в 1927 году), все это принесло благословенные плоды.
Только в Сибири с 1917 по 1924 год общины евангельских христиан выросли в 6 раз. Наблюдался большой приток новообращенных, так в Смоленской губернии обращенные после революции составляли 90% верующих.
Начали сбываться мечты брата Проханова, но к сожалению в 1928 году он был вынужден остаться заграницей, где находился в деловой поездке. В 30-тые годы в который раз на евангельских христиан обрушились репрессии, которые не обошли никого в то время.
В 1935 году Иван Степанович Проханов скончался в Берлине, не дожив до свершения своих пророчеств.
Жизнь измеряется не годами а делами... Иван Степанович совершал труд с энергией и ревностью нескольких тружеников.
Ныне наше Отечество переживает дни великого возрождения и обновления духовной жизни народов. Остановленный в тридцатые годы процесс служения Церквей в исповедании и возвещении Евангелия на длительный период гонений и скорбей не только для Церкви но и всего народа, возродился победным избавлением Воскресшего Христа. Иван Степанович Проханов всем своим сердцем полным оптимизма веры предвидел это время.
В заключении своей книги он писал: "История не стоит на месте. Величайшие изменения могут произойти в России в любое время И для меня станет возможным возвращение в Ленинград, или Петроград, или в Санкт-Петербург".
Слово Божие призывает: "Поминайте наставников ваших, которые проповедовали вам Слово Божие, и взирая на кончину их жизни, подражайте вере их" (Евр. 13,7)
Это первое полное издание книги на русском языке сделано по инициативе известных тружеников основанного И. С. Прохановым Всемирного Союза Евангельских Христиан - президента Ивана Михайловича Сергея и его супруги Елены Васильевны.
Перевод и редактирование осуществил А.М.Бычков.
Пусть эта книга откроет нам новые горизонты видения великого обетования, что "Иисус Христос вчера, сегодня и вовеки тот же".

Предисловие

"О если бы записаны были слова мои! Если бы начертаны они были в книге. Резцом железным с оловом, - на вечное время на камне вырезаны были! А я знаю, Искупитель мои жив..."
(Иов. /9,23-25).
Друзья, знакомые в общих чертах с моим трудом, часто просили меня написать свою автобиографию. Они считают, что такая книга будет весьма полезным вкладом в Евангельское движение в России.
Сомневаясь в ее необходимости, после размышлений я пришел к выводу, что такая книга безусловно будет полезна реформаторскому движению в России, ради которого я так долго и напряженно трудился. Возможно, что история моей жизни сможет ободрить других во времена беспокойства, гонений, волнений, подобных нашим страданиям. Неисполненные пророчества Слова Божия указывают, что такие времена грядут для народов мира.
Таким образом я получил вдохновение описать факты моей жизни, особенно те, которые связаны с Народным Реформаторским Движением в моей стране.
Я убежден, что верный путь в данном случае сосредоточенность мысли автора на тех фактах, которые возвышают невидимую силу Божию в видимой немощи нашего человеческого естества. Не наша слава, но Его слава должна сиять через все наши свидетельства. При таких условиях читатели этой книги обретут духовное богатство для себя; слабые труженики укрепятся; уныние сменится радостью; подверженный сомнениям получит подкрепление веры; а молодые труженики получат полезные уроки для своей работы, и все вместе испытают чувство искренней благодарности Кормчему всего доброго, за то что Он везде, во всех странах мира Тот же.
В последних главах моей автобиографии я написал о тюремных заключениях, о трудных испытаниях за веру при старом и новом режимах. Конечно, ныне я не мог написать о многих событиях, потому что соратники моих страданий еще живы в России, и мои неразумные свидетельства могут причинить им вред.
Таким образом, в некоторых местах я писал кратко, хотя нужно бы писать подробно.
Возможно в будущем я почувствую себя свободным изложить всю правду о некоторых событиях, которые я должен был здесь описать.
Чтобы читатель смог полнее понять религиозную атмосферу и духовное состояние русского народа в течение описываемого времени, было необходимо более подробно изложить сущность Православной или Государственной Церкви, а также рассказать об инакомыслии в вере, на протяжении 1000-летней Русской религии. Это я изложил в начальных главах книги.
Мое желание - написать благоразумную автобиографию, полезную для других христиан, которые стремятся "победить зло добром", сознавая, что без Господа мы не сможем делать ничего, моя первая мысль и молитва о руководстве Того, Кто один может дать правильное вдохновение и соответствующие слова, чтобы описать далеко не спокойную жизнь.
"Не нам, Господи, не нам, но имени Твоему да будет слава" (Пс. 113,9)..

Мое послание современникам

Особое послание к народу наших дней и к грядущим поколениям содержится в книге. В дни написания этой книги, мир предоставляет собой сцену великой трагедии, беспрецедентные войны и битвы между народами и классами; великие революции, реки крови проливаются во всех уголках мира, экономическая депрессия, безработица, голод и недоедание великого множества мужчин и женщин.
Под влиянием этих бедствий некоторые мыслители наших дней основываясь на теориях пессимизма, говорят что вся наша культура и весь мир идет к погибели и другими словами возвещают зло. Один из них, почитаемый немецкий ученый Шпенглер, написал книгу о "грядущих руинах цивилизаций Запада".
Интеллектуальное и духовное состояние большей части человечества отражает чистый пессимизм, который день ото дня возрастает повсюду.
Если бы имел время, я мог бы показать, что такой пессимизм есть результат пессимизма в прошлом, и это может стать лицом пессимизма в будущем.
Моя автобиография есть описание жизни оптимиста, который был избавлен от жизни пессимизма могучей и любящей рукой Того, Кто сказал: "Радуйтесь, ибо я победил мир" (Иоан. 16,33). Всю свою жизнь автор жил под водительством золотого правила христианского оптимизма: "Для любящих Господа все содействует ко благу" (Рим.8,28).
Почти всю свою жизнь я прожил в России, стране великой печали. Русские люди тяжело страдали при прежнем режиме, но изменения после революции принесли еще большие страдания, и сегодня наш народ испытывает острую боль невыразимых лишений и трудностей. С человеческой точки зрения пессимизм мог бы быть полностью оправданным для тех, кто живет в России.,
Но, воспринимая свет Христов, я прожил полвека в России при старом и новом режимах с сердцем, излучающим оптимизм.
Если бы было возможно, я хотел бы выступить по радио по всему миру со словами: "Не будьте пессимистами, будьте оптимистами. Пессимизм делает вас слабыми; оптимизм делает вас сильными, и способными преодолеть все зло, существующее в мире". Я также провозгласил бы на весь мир: "Путь к этому - Христос".
Таково мое обращение к миру. Но, к сожалению, существует пессимизм и среди христиан - это самое неестественное явление в мире.
Учение Иисуса Христа есть кристально чистый оптимизм. Как же могут его ученики быть пессимистами? Это невероятно, но к сожалению, это правда. На своем жизненном пути я встречал многих христиан, которые смотрели сквозь черные очки пессимизма на будущее мира и христианства, на человечество, культуру и научные достижения человечества, и даже на христианство вне своего круга.
К этому я скажу: "Вы не понимаете вашего Христа, который сказал: "Могут ли печалиться сыны чертога брачного, пока с ними жених ?" (Мтф. 9,15). "Радость моя в вас пребудет, и радость ваша будет совершенна" (Иоан. 15,11). Кто заверяет своих последователей: "Радости вашей никто не отнимет у вас" (Иоан. 16,22).
Я призываю пессимистов пересмотреть свое духовное состояние и вы найдете, что пессимизм есть болезнь, которую необходимо лечить.
Таковым я говорю, если они будут приближаться ко Христу, он исцелит их, они забудут свое уныние и будут сиять лучами неувядаемого оптимизма веры в Иисуса Христа.

Ваш, торжествующий в Нем,
И. С. Проханов Январь, 1933, Нью-Йорк.

Глава 1. Религиозная обстановка в России в шестидесятых годах 19 века

"Открывает глубокое из среды тьмы и выводит на свет тень смертную"
(Иов. 12,22).

Общие черты русской жизни

Кто-то сказал: "Россия - это большой вопросительный знак". Многие столетия история России окружена загадочностью. Россия сама но себе загадка. Были предприняты бесчисленные усилия нарисовать истинную историю страны, определить ее истинную роль в истории человечества. Но все попытки были неполны, слабы и несовершенны.
Ученые предпринимали попытки описать ее добрые и ее негативные черты, но вскоре они запутывались во многих противоречиях. Помимо прозаических фактов, каждый осознавал присутствие чего-то глубокого, сильного и магнетического.
Такими были впечатления иностранцев, посещавших Россию в средневековье. Такое же мнение доминирует среди многих современных писателей.
Большинство из них заключает: "Россия - страна неограниченных возможностей" или даже "невозможных возможностей".
Россия занимает огромную территорию, равную одной шестой поверхности земного шара. Даже после войны и революции население страны составляет около 150.000.000. достаточно большое, чтобы обеспечить огромные силы для обороны и в тоже время остаются потенциальные возможности для увеличения населения на многие столетия в будущем.
Россия внесла важный вклад в науку через таких великих ученых как Менделеев, Мечников, Лобачевский, Пирогов и другие. Русские художники, такие как Брюлов, Иванов, Верещагин, Маковский, Айвазовский и Репин признаны во всем мире.
Русскому народу принадлежит ведущая роль в развитии музыки через таких всемирно известных композиторов как Глинка, Рубинштейн, Римский-Корсаков, Даргомыжский, Чайковский, Бородин, Игорь Стравинский, Рахманинов и другие.
Россия родила таких великих мыслителей как Л.Толстой и В.Соловьев и бесконечную цепь государственных деятелей, таких как Петр Великий.
Природные ресурсы России превосходят ресурсы всех других стран мира, и она является ведущей страной в различных отраслях экономической деятельности: сборе хлеба, мехов, кожи, икры, магнезии, платины и других предметов коммерции.
Никто не будет отрицать богатейший вклад русского народа во всемирную литературу. Имена таких поэтов как Пушкин, Лермонтов и писателей Тургенев, Некрасов, Гоголь, Достоевский, Толстой, Горький и другие являются всемирно известными.
Главной целью нашей литературы было раскрыть загадочность души русского народа, описать русский характер, его пороки и добродетели и их предназначение во всемирной истории. Русский народ описывали гиганты в литературе и искусстве, но никто из них не в состоянии был проникнуть до дна и раскрыть тайну России. Что-то загадочное продолжает существовать.
Поэт Некрасов писал о России:

"Ты и убогая, ты и обильная;
Ты и могучая, ты и бессильная -
Матушка Русь."

Другой поэт Тютчев писал:

"Умом Россию не понять,
Аршином общим не измерить;
У ней особенная стать
В Россию можно только верить."

Религиозные мыслители Западной Европы и Америки уделяли большое внимание России. Они специально исследовали Библейские пророчества о России на основании мест в книгах Даниила, Откровение, но далее и эти богословы не раскрыли великой тайны.
Из этих предсказаний только одно может быть суммировано со всей определенностью: Россия будет иметь такую всемирно значимую роль в судьбах человечества, которая превзойдет роль любой другой страны на Земле.
Но с какой целью? Мнения разделились.
1. Одна группа пророков говорит об антихристианской роли России, напоминая нам Гога и Магога из Откровения 20,7.
2. Другая группа довольно неуверенна и неопределенна. Среди них Владимир Соловьев - замечательный философ и богослов, который в одной из своих поэм вопрошает: "Чем станет Россия? Армией Артарксеркса или страной Христа?"
3. Третья группа оптимистична в своих размышлениях, идеализирует роль России и пророчествует о великом и славном будущем для нее. Например известный русский писатель Ф. Достоевский, в речи на открытии памятника Пушкину в 1887 году в Москве, выразил универсальность русского характера, его способность понимать души каждого народа во всем мире, и подчеркнул, что бедность русского народа объясняется его близостью к Богу. Как Христос был рожден в яслях в первое пришествие, так он будет рожден снова в сердцах русских людей, то есть он явит себя миру снова через русский народ.
Возникает самый интересный вопрос: "Каково мнение русских о России?"
Очень богатый русский фольклор содержит былины, передаваемые из поколения в поколение. Эти сказания заучиваются наизусть и сохраняются в русских деревнях.
Наиболее популярный герой былин - Илья Муромец (Илья из Мурома, город в центральной части России). История его жизни следующая:
"Первые 33 года своей жизни он просидел не вставая. Он был расслабленный и тихий, как ребенок, так что любой мог обидеть его, не боясь сопротивления Ильи в словах или действиях. Но когда Илья достиг положенного возраста, он выпил три кружки "зеленого вина" и стал творить великие подвиги силы, удивляя весь мир.
Общий смысл этой истории заключается в том, что значительный период истории русского народа должен быть неактивным и смиренным. Но настанет время, когда страна восстанет в сверхчеловеческой силе и удивит весь мир великими делами.
Таким образом, общее мнение государственных деятелей и выдающихся людей всего мира и особенно самого русского народа есть то, что исключительно великая роль ожидает Россию, роль не имеющая прецендентов в мировой истории.
По мнению автора, эта великая роль лежит в духовно-религиозной области жизни. Единственное условие, Россия должна принять Христа и Его Евангелие, как основу жизни и восстановить первоначальное Апостольское христианство.
К 60-м годам 19 века при правлении императора Александра II, великого реформатора в политической и экономической жизни. В России были введены новые законы, в результате чего были освобождены миллионы рабов.
Это привело к великому подъему в жизни народа.

Деление в Православной церкви

Но религиозная жизнь народа, находившаяся под всеохватывающим влиянием и контролем Русской Православной церкви, вовсе не была затронута изменениями в государстве и оставалась в том же положении, что и в предшествующие столетия. В 1888 году народ России отмечал 900-летие принятия Христианства. В 988 году князь Владимир присоединился к Греко-Православной Церкви через водное крещение и дал повеление крестить народ в Киеве на реке Днепр. С тех пор Греко-Православная Церковь стала государственной церковью, установленной в России, как часть Византийской Церкви.
При изучении истории русского народа почти за 1000-летний период, создается впечатление, что несмотря на большие изменения, происшедшие в политической, экономической, промышленной жизни и в образовании русского народа, религиозная практика остается без изменений.
Из небольшого славянского племени русский народ трансформировался в большую Европейскую империю, оказывающую очень большое влияние на всю Европу. Но в религиозной жизни народа практически не было изменений. Сохранялась та же самая иерархия, со сложившимися формами служения и ритуалов.
Единственное изменение произошло в системе управления Церковью. В начале церковью управлял служитель в звании не выше митрополита. Затем было установлено Патриаршество. Позднее Петр Великий устранил Патриаршество и установил Святой Синод. Церковные же установления оставались неизменными. Это показывало с возрастающей очевидностью, что понятие "застой" точно отражает состояние Православной Церкви.
Тем не менее постепенно различные грамматические ошибки появились в церковных книгах. Патриарх Никон, во второй половине 17 века, приказал внести в книги исправления. Группа священников восприняла это как покушение на святыню и последовал великий раскол, разделивший Русскую Православную Церковь на две части, большинство людей принадлежало к Государственной Церкви. Меньшинство образовало "Раскол", их стали называть старообрядцами. Различие между ними было незначительное, большинство осеняло себя крестным знамением тремя пальцами, а меньшинство - двумя. Все догмы были те же.
Славянский язык парода постепенно изменялся в специфический Русский. Народ стал испытывать трудности в понимании богослужения на старо-славянском языке. Тем не менее было запрещено изменять или переводить текст.
В Западной Европе шло движение великой Реформации связанное с трудами Виклифа, Яна Гуса и др.
Возникли различные богословские школы, создавалась богатая религиозная литература. Но в религиозной жизни России не было подобного прогресса в это время.

Нет пробуждения, нет духовного роста

Веками не было пробуждения, не было духовного движения и не было религиозной литературы. История Православной Церкви была как лист чистой бумаги.
В течение девяти веков русской истории, жизнь Русской Православной Церкви может быть охарактеризована следующим - не было религиозного прогресса, был застой, возведенный в принцип. Постоянно утверждалось, как я уже говорил, что Церковь неизменна, традиции и практика неизменны, как и их Основатель. Моральные и духовные силы народа не могли развиваться и они постепенно деморализовывались.
В уме читателя, естественно, встает вопрос: "Почему не было развития в течение данного периода в Православной Церкви?" Ответ прост.
Это географическое положение страны, часть в Европе, часть в Азии. Россия была защитой для Европы от орд варваров из Азии, угрожающих цивилизации. В результате Россия постоянно боролась за свое существование и политическую независимость.
Длительное время Россия блокировала нашествие восточных орд и показала себя как страж и защитница Европейской культуры. Поскольку вся энергия русского народа была вовлечена в политическую борьбу, религиозные вопросы оставались в стороне.
Когда началась моя жизнь в конце 60-х годов, религиозная обстановка была той же, что и столетия назад. Церковь номинально управлялась Священным Синодом, состоящим из Епископов и Архиепископов, назначаемых Царем. Епископы и Архиепископы провинций назначались номинально Синодом, а фактически Царем, через его представителя - обер-прокурора Священного Синода.
Священники назначались Епископами, без учета и желания прихожан. Поместные Церкви не имели права на избрание служителя. Это объясняет тот факт, что уровень морали русских православных клириков не всегда был на высоком уровне. До последнего времени было обычным злоупотребление алкоголем, и такой служитель не мог быть освобожден со своего поста по протесту прихожан.
Самым важным лицом В Священном Синоде был обер-прокурор, гражданское лицо, официально назначаемое Царем, и он мог аннулировать любое решение Священного Синода. Такое положение дел вело к полному подчинению Церкви Государству, и поэтому ни одно мероприятие Синода, неугодное правительству, не могло быть осуществлено.
С другой стороны, всякое распоряжение правительства, каким бы оно не было ущербным для Церкви, не могло быть отменено. Священный Синод выглядел церковным внешне, на самом деле это был "департамент правительства по рассмотрению церковных дел". Конечно, такое положение оказывало вредное влияние на всю церковную жизнь.
Епископы и священники чувствовали и действовали не как пастыри душ, но как государственные служащие, они даже служили секретными агентами правительства. В их положении они должны были сообщать о всех действиях и намерениях, недобрых по отношению к правительству, о которых они узнавали на исповеди граждан в своих церквях.
Внешне Церковь была процветаю щей. Огромные богатые Храмы с золотыми куполами. Богослужения проходили среди благолепия сияния золота, серебра, драгоценных камней и орнаментов, дорогих одежд священнослужителей. Внешне все выглядело восхитительно, но каково было внутреннее состояние сердец? Служение в основном включало ритуальную литургию и практически не было места для наставления и проповеди. Люди не знали Слова Божия.
Даже поныне большинство членов Православной Церкви не знает, что такое Библия или Новый Завет. Это вполне естественно, ибо и ныне Библию и Новый Завет читают только во время служения, но не по-русски, а на древне-славянском языке, который народ мало понимает. И это чтение никогда не истолковывается. Религиозное неведение народа доходит до невероятного. Если вы спросите кого-нибудь: "Кто важнее, Святой Николай или Христос?", то вы в большинстве случаев получите ответ: "Конечно Святой Николай".
Один из православных клириков официально признал тот факт, что народ не знает Христа и имеет малые познания Святых, но объяснил, что они молятся и поклоняются ревностно иконам, то есть образам Святых, тем самым подтвердил, что их поклонение есть идолопоклонство. При таких условиях, следует ли удивляться, что моральное и духовное состояние народа деградировало и что коррупция, пьянство процветали в народе?
Водка как море, растекалась по равнинам России, отравляя миллионы людей и разрушая семьи, экономику, промышленность и социальную жизнь.
В тоже время, сохраняя полное безразличие к социальным условиям жизни народа! Православная Церковь была нетерпима ко всем проявлениям свободной религиозной мысли, Она пресекала их в самом начале. Поэтому Православные клирики не только сами не проливали свет для народа, но запрещали делать это другим. Самые малые усилия в направлении религиозного прогресса заглушались Церковью и Государством.

Несогласные или нонконформисты

Русский народ не мог быть удовлетворен таким положением дел. Бессмертная душа человека алкала и жаждала истины и пыталась обрести ее. Но, не имея пастыря, они шли неверным путем. То, что они считали истиной, не имело ничего общего с ней. Поэтому их состояние становилось все хуже и хуже.
Здесь мы видим очень печальную картину. Большая группа нонконформистов (несогласных) - это "старообрядчество". Оно выделилось из Православной Церкви, как было уже сказано в 17-м веке из-за отношения к исправлению ошибок в священных книгах, при Патриархе Никоне.
Мораль старообрядцев была выше, чем православных людей, но их религиозный фанатизм и невежество превышали названные добродетели и уводили их далеко от света познания и Европейской культуры, вводимой в России Петром Великим, а также от других просветительских движений. Многие из них уходили в дремучие леса и болота Северо-Европейской России и Сибири, что привело их к отставанию от других русских людей в отношении образования и уровня жизни.
Другая группа, которую стоит рассмотреть - это "хлысты". Они были тайной сектой, но природе своей - "гностики". Внешне эти люди проявляли себя как самые ревностные православные. Они исполняли все церковные обряды с великой самоотверженностью, много постились и странствовали по монастырям.

Тысячи "Христов" в России

Но в своей среде они придерживались учения гностиков, т.е. считали что исторического Христа никогда не было, что Христос есть дух и что он постоянно переходит от одного человека к другому.
В старые времена Он был в Иисусе; после Он воплощался во многих других людях, ныне Он может быть в Иване, Иакове или других людях.
Они признавали Христа в различных людях, особенно среди крестьян с именами Николай, Матфей. Их они прославляли как Сынов Божиих, равных Ему, и поклонялись им как Богам. В России имелись сотни или тысячи таких "Христов", и их друзья и ученики назывались апостолами и пророками.
Среди женщин были Марии, Матери Божий. Под покровом ночи они проводили тайные встречи, на которых поклонялись своим "Христам", апостолам, пророкам и пророчицам.
Звучали песнопения, мелодии в основном были в ритме танцев. Характерным для этих общений были "пророчества" и говорение на иных языках. Затем практиковалось "радение" - религиозные танцы до изнеможения. Танцуя, они пели: "Я хлыщу себя, я хлыщу себя! Я вижу Бога!"
И вот от слова "хлыщу" - бью кнутом и происходит название "хлысты".
Члены этой секты были вегетарианцами. Они придерживались учения о чистоте и духовном общении между мужчиной и женщиной и считали, что рождение детей - это грех. Но как и можно было ожидать, такие неестественные отношения между двумя полами во время их экстазных общений приводили к массовому прелюбодеянию.

Русские принимают иудейскую религию

Имелась секта под названием "иудействующие", последователей иудеев, состоящая из русских, которые не удовлетворялись служением христианской вере в Православных церквах, и приняли иудейскую религию, проводили обрезание, соблюдали субботу вместо воскресенья и праздновали иудейскую Пасху.
Четвертая секта была наиболее странной и в определенной степени страшной. Эта секта называлась "скопцы", т.е. евнухи. За основание веры они брали Евангелие от Матфея, 19,12.
"Ибо есть "скопцы", которые из чрева метернего родились так, и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного."
Они сделали себя евнухами для Царствия Божьего. Они верили, что только евнухи могут быть спасены, и поэтому они не сомневаясь проводили над собой необходимую операцию оскопления. В других отношениях их учение было подобно учению "хлыстов".
Первым русским евнухом был Селиванов, которому последователи поклонялись как Богу. Они называли себя "белыми голубями", и тоже имели тайные встречи, на которых они "радели", Они имели странные, фантастические легенды. Одна из них касалась императора Петра III, которого, согласно их традиции, они считали евнухом. В результате самоистязания их внешность приобретала некоторые особенности. Что касается мужчин, то у них не росли бороды и по виду они напоминали женщин.
Эти группы русских инакомыслящих представляли собой более страшное явление, чем Православная Церковь. Выходя из состояния православия, эти люди погружались в пропасть ошибок, которая приводила их еще в более худшее состояние.

Трагическое состояние русского народа

Подобные секты могли возникнуть только благодаря утрате государственной Православной Церковью ее духовного значения, а также из-за отсутствия просвещения, которое должно было сопровождаться образованием и религиозным обучением. Их существование иллюстрирует трагическое религиозное состояние русского народа.
И все же еще одна русская секта должна быть упомянута. Это секта "духоборов" или буквально " духовных борцов".
"Духоборство" возникло в Воронежской губернии, как следствие учения крестьянина Побирохина, в конце 18 века. Их учение хорошо известно, отчасти благодаря влиянию Толстого, отчасти, их эмиграции из России в Канаду.
"Духоборы" в определенной степени похожи на "квакеров". Они отвергают написанное Слово Божие и провозглашают руководство над собой неписанного Слова Бога; они подчеркивают значение пророчества на своих собраниях. Отвергают любую ответственность в воинской повинности и являются постоянными вегетарианцами.
К сожалению, они также пошли по пути экстремизма во многих направлениях. Многие из них отказываются использовать таких домашних животных как лошади или ослы для обслуживания хозяйства. И поэтому они сами впрягаются в плуг, мужчины и женщины вместе.
Некоторые члены сект отказываются носить одежды, вытканные из шерсти, а другие предпочитают ходить обнаженными, сбрасывая всякую одежду. Практически все родители в этих сектах упорно отказываются посылать своих детей в школу.

Секта "молокан"

Имеется еще одна группа инакомыслящих, которые также имеют определенные странности. Мы имеем в виду секту "молокан". Они называются этим именем из-за того, что в течение Поста, установленного Православной Церковью, они пьют молоко и едят молочную пищу, которая в это время строго запрещена.Эта секта возникла в той же области, что и духоборы, и основателем ее был крестьянин Уклеин, родственник основателя "духоборов" Побирохина.
Главные черты их учения следующие:
- Библия является руководством в вопросе спасения души; никаких ритуалов, никаких икон, никаких поклонений мертвым телам святых;
- Никаких постов, никаких Храмов. Поклонение Богу должно быть основано в духе и истине.
- Практика добрых дел и требование добродетели - есть главный долг христиан и единственный путь спасения.
Ветхий Завет имеет влияние на "молокан". Все у них воздерживаются от употребления мяса свиньи, и многие из них соблюдают субботу, как день покоя вместо воскресного дня.
Они не практикуют Крещения, не соблюдают Трапезу Господнюю или Хлебопреломление, истолковывая все это в духовном смысле. Библейское учение относительно пути спасения не до конца понимается "молоканами". Они не придерживаются определенного порядка в своих Богослужениях и используют характерные русские мелодии в своих песнопениях.
Все выше указанные секты существуют до настоящего времени. И находятся в том же состоянии, как были в 60-х годах прошлого века. Это правда, что некоторые из этих сект имели влияние на православный народ, но, пренебрегая образованием и интеллектуальным просвещением, они не получили развития и постепенно приходят к умиранию.
Таково было религиозное положение русского народа в 60-х годах прошлого века.

Век пессимизма

"Это была духовная ночь, глубокая ночь."
Те годы можно было назвать "годами пессимизма". Русский образованный класс, так называемая интеллигенция, усвоила пессимизм из теории материализма и из философии пессимизма Шопенгауэра и Гартмана. Эти теории были очень популярны в то время. Очень глубокий пессимизм преобладал и в политической жизни, потому что все было под давлением и угнетением со стороны автократии, и потому надежды на политическую свободу были невозможны.
Но особый пессимизм превалировал в области религии. Православная Церковь, претендующая быть Церковью Христа, на деле была полна пессимизма и это было ее краеугольным камнем. Эта церковь учила народ, что Царь - далеко, а Бог - высоко, и что Он грозный Судия и, что никто не может непосредственно приблизиться к Богу. Поэтому на пути к Богу стоят ряды священников и Святых.
Та истина, что Бог есть любовь, никогда не объяснялась, и люди пребывали в состоянии беспокойства и страха в своих душах. Главным учением Церкви был порядок, чтобы угодить Богу, каждый должен был соблюдать Пост, совершать длительные паломничества, держаться аскетизма, пребывать в монастырях, лишать себя пищи и одежды и жертвовать как можно больше на Церковь. Это и стало источником великого богатства: золота, серебра, драгоценных камней и украшений, которые можно видеть в Церквах.
Церковь учила, что человек оправдывается, спасается только благодаря своим заслугам. И в тоже самое время Церковь говорила, что никто, живя на Земле не может знать о своем спасении.
Оправдание по вере, спасение через смерть Христа на Кресте, освящение, очищение от греха через кровь Иисуса Христа, духовное возрождение, прощение грехов непосредственно Богом, служение Святого Духа в сердцах людей - все это было абсолютно неизвестно и опущено.

Церковь без Евангелия

На словах Православная Церковь опускала и теряла все Евангелие, источник радости и жизни, и оставляла людей во тьме безнадежной жизни или духовного пессимизма, вечного страха. Нет спасения, нет вечности.
Люди, которые принадлежали к различным сектам, таким как "старообрядцы", "хлысты", "скопцы" и другие, не исключая "молокан", к сожалению не увидели радостной истины Евангелия, и жили в состоянии той же темноты пессимизма. Ни один из них не верил в свое спасение через Христа. Они жили без надежды, они жили в состоянии, описанном Апостолом Павлом в 1-м послании к Коринфянам (15,19): "Если только в этой жизни мы надеемся на Христа, мы несчастнее всех человеков".
Я повторяю: "Была ночь, глубокая темная ночь". И вдруг из темноты ночи появился слабый свет рассвета. Уместно вспомнить место в книге пророка Иеремия (21,11,12)
"Сторож, скажи сколько времени?"
Сторож отвечает: "Приближается утро, но еще ночь."
А в некоторых других переводах это звучит так: "Утро приходит, хотя еще ночь".
Хотя еще была тьма в религиозном мире русского народа, но утренний рассвет стал заметен, и в течение 60-х годов последняя книга Библии была переведена с древне-славянского языка на русский.

Слово Божие приносит свет

Слово - Божие имело великое влияние на религиозное состояние народа. Это были первые лучи восходящего ранним утром солнца. Простые рабочие и крестьяне стали читать Ветхий и Новый Завет. И благословенная истина проникла в их сердца и преобразила их жизнь. Они стали проповедовать Евангелие своим соседям. Таким образом Евангелие было открыто и началось Евангельское движение в конце 60-х годов 19 века. Это случилось! Но надо рассказать и о последующих событиях. И я напишу об этом более подробно в последующих главах описания моей жизни.
Проходят годы, и кажется, что новая религиозная жизнь стала проникать и произрастать, принося радость даже в условиях преследования, гонения, страдания, трудностей, заключения в тюрьмы, и несмотря ни на что это была победа.

Глава 2 Моя жизнь до обращения

"И поведу слепых дорогой которой они не знают..."
(Исайя 42,16)
Я родился 17 апреля 1869 года в городе Владикавказ на Северном Кавказе.
Этот район является во многих отношениях замечательной частью России. Географически он расположен между Черным и Каспийским морями, от полуострова Тамань, на побережье Черного моря, через Кавказский горный хребет к полуострову Апшерон на Каспийском море, его протяженность около 1000 км.
Кавказ иногда рассматривается как часть границы между Европой и Азией, но по характеру этот район более относится к Азии. Величайшие горные вершины Центрального хребта превосходят горы Альп и по крайней мере шесть из них выше 4 км. Гора Эльбрус достигает 7 км над уровнем моря, Казбек более 6 км. И многие вершины находятся на высоте от 2,5 до 3 км над уровнем моря.
Исторически Кавказ был главным путем племен и народов Азии в Европу. История помнит, что во времена великого переселения народов, они шли через Кавказ. Настоящие Кавказские горы населены около 60-ю национальностями, говорящими на разных языках, так что они не могут понимать Друг друга. Этнография свидетельствует, что они являются остатками тех племен, которые проходили через Кавказ многие столетия назад.
Если вы посетите Тифлис, столицу Кавказа, вы увидите космополитический город похожий на этнографический музей, где грузины, абхазцы, осетины, армяне, татары и многие другие ходят туда и сюда по улицам, напоминая картинную галерею разнообразием своих одежд. Это место напоминает времена Вавилонской башни. В древние времена легендарные аргонавты путешествовали из Греции к берегам современной Грузии, Колхиды, в поисках Золотого Руна. Кавказцы любят страну с ее богатыми природными ресурсами, нефтью и другими полезными ископаемыми.

Очарование горным ландшафтом

Но самой отличительной чертой этой местности является естественная красота и очарование. Если в один из ярких летних дней вы будете иметь возможность посмотреть в направлении гор из Владикавказа, вы увидите первую линию хребта, покрытую зеленью. Выше скалистые скалы фиолетового цвета. Третий уровень будет покрыт вечными снегами, и над ними вы увидите ясное голубое небо, и солнце, изливающее золотые лучи на всю эту величественную панораму.
Совершая поездку по Военной Грузинской дороге, соединяющей Владикавказ и Тифлис, вы увидите чудесные долины, высокие скалы, деревни местных жителей, которые разместились между горными вершинами, и величественный каскад белой пены, скрывающей быстрое течение реки Терек.
Среди такого великолепного по красоте окружения вы будете чувствовать очарование и невольно будете славить величие и красоту творения Божьего. И в то же время это не мирная пасторальная красота мягких склонов, но это красота гигантов, которая столетиями свидетельствует о непрестанной борьбе народов и племен, которые созидали дороги в ущельях и неприступных горах. Когда вы смотрите на этих великих, покрытых снегом гигантов, вы не можете не восхищаться. Как много повествований дарят они нынешнему поколению. Каждый уголок, каждый камень, каждая башня, каждая руина стены говорит о легендах и традициях.

Пастух поет древнюю песню

Стоя на краю утеса, вы часто можете увидеть молодого пастуха, поющего древнюю песню, которая прославляет великие деяния отцов, и мелодия этой песни соединяется с ревом могучего Терека, текущего в глубокой низине ущелью.
И поэтому очень легко понять, почему выдающийся русский поэт А. С. Пушкин посвятил так много прекрасных поэм Кавказу, а другой русский поэт М. Ю. Лермонтов описал жизнь кавказцев в могучей поэме "Демон", которая позднее стала текстом всемирно известной оперы композитора Рубинштейна.
Оба поэта описали в драматической форме жизнь черкесов, грузин и др. народов и нарисовали в словах самые замечательные виды Кавказа, такие как Дарьяльское ущелье и замок царицы Тамары.
Кавказские земли присоединились к России в результате добровольного подчинения России в начале 19 века во время правления императора Александра I.
Будучи христианской православной страной, окруженной со всех сторон магометанами, турками и персами, Грузия присоединилась к России с тем, чтобы защититься от насилия от окружающих ее вражеских орд.

Инакомыслящие христиане на Кавказе

Кавказ постепенно был колонизирован и заселен отчасти крестьянами эмигрировавшими из России, а отчасти казаками, а также гонимыми инаковерующими, которым правительство запрещало исповедовать свою религию.
"Духоборы" были изгнаны из Крыма и сосланы в Закавказье. Затем "молокане", "хлысты", "старообрядцы" нашли свое убежище в различных частях Кавказа. И, примерно, к середине 60-х годов прошлого века Кавказ был заселен не только местными жителями, но также и значительным числом русских и среди них были представители различных сект.
Инакомыслящие христиане образовывали большие деревни на Кавказе, такие как Воронцовка около города Тифлиса. "Молокане" занимали специальные кварталы в таких городах, как Владикавказ, Баку и Тифлис. Владикавказ, где я родился, - это небольшой город, расположенный на возвышенностях Главного Кавказского хребта. Во Владикавказе широкие улицы с бульварами и акациями и много парков и садов. Мои родители были "молокане". Они были крестьянами из деревень Канопине и Свастуха Откарского уезда Саратовской губернии.
Суровые преследования со стороны православных священников и полиции были главной причиной их переезда на Кавказ. Они надеялись найти там религиозную свободу, которой они не имели в других частях России.
Мои родители, мать и отец, прибыли во Владикавказ в 1862 году вместе со своей матерью и ее сестрой. Таким образом я имел двух бабушек в своем детстве.

Врачи предсказывают мою смерть

Много раз моя мама рассказывала, что когда мне было 10 дней от роду, я был очень болен и полностью расслаблен, так что она послала за доктором. Доктор пришел и сказал: "Почему вы вызвали меня? Он уже мертв." С горькими рыданиями моя мама отнесла меня домой и заказала гроб, чтобы приготовиться к моим предполагаемым похоронам. Соседи приходили и плакали, как это было принято.
По традиции в таких случаях "молокане" приглашают пожилых людей и старейшин, которые читают Библию, Псалмы и совершают похоронный ритуал. Но, перед тем как собраться старейшинам, я вдруг стал потихоньку двигаться, открыл глаза и заплакал. Конечно, это произвело большое впечатление на всех.
Когда я услышал об этом в первый раз, я подумал, что поистине могущество Всевышнего предназначило меня к жизни, чтобы я выполнил планы Божие, предусмотренные для моей жизни.
Другая сила - сила смерти хотела прервать мою жизнь в самом начале, но могучая сила Божия преодолела ее и я остался жить на Земле. Да будет воля Его. Иов однажды сказал: "Пусть бы я умер, когда еще ничей глаз не видел меня" (Иов 10,18).
Позднее, в моменты депрессии, ко мне возвращались эти слова и я думал, почему я не умер в первые дни моей жизни? Но размышления о всемогущей воле Бога, который творит доброе, останавливало меня во время таких размышлений и я не переставал повторять с радостью: "Не моя воля, но твоя свершится", и чувство подчинения Его всемогущей воле наполняло мое сердце глубокой радостью.
Когда мне исполнилось 8 лет мой старший брат Александр и я стали учениками частного учителя, который учил нас читать и писать. Это был очень суровый и жестокий порой учитель в отношении своих учеников. Он ставил их голыми коленями на размельченный кирпич или на соль, которую рассыпал по полу. После начальной школы будучи 12 лет от роду, я поступил в среднюю школу, в третий класс, который я окончил в 1887 году.

Серьезные мысли молодости

Будучи мальчиком, я любил размышлять и с самых ранних лет пытался вообразить сущность или отсутствие сущности. Я пытался постигнуть бесконечность пространства, вечность, небеса, ангелов и прежде всего Бога, Создателя всего видимого и невидимого.
Другой характерной чертой было чувство глубокого сострадания к бедным и страдающим людям. В этой связи я вспоминаю один эпизод, который произвел на меня глубокое впечатление и под влиянием которого изменилась моя жизнь.
Это было зимой в городе Владикавказе. Мой брат и я играли на улице. Сосед проезжал мимо на лошади. Очень бедно одетый человек в лохмотьях, по-видимому пьяница, подошел к нему и попросил несколько копеек, чтобы заплатить за ночь в ночлежном доме. Всадник повернулся и сказал: "Ты растратишь деньги на выпивку. Я не дам тебе ничего" и ушел в свой дом.
Нищий стоял с протянутой рукой, а затем медленно побрел по улице в направлении к рыночной площади. Я от всей души сочувствовал ему, но ни я, ни мой брат не имели копеек в это время и не могли помочь ему. На следующее утро, когда мы вышли на улицу, мальчишки сказали нам: "Слушайте, на улице замерзший человек лежит".
Мы побежали и увидели окоченевшее тело человека, кому наш сосед накануне отказался дать несколько копеек. Человек действительно просил деньги, которые позволили бы ему провести ночь в ночлежке. Не имея этих денег, он пытался переночевать под защитой скалы на рыночной площади и замерз.

Дай тому, кто просит у тебя

В то время я понял слова Христа: "Подавай всякому, просящему тебя" (Матфей 5,42). Это безусловная истина.
Во многих случаях отказ в просьбе связан с обликом просящего. Если бы мы были всеведущими и могли читать мысли человека, мы могли бы оправдать свои действия. Но т.к. наше познание людей ограничено, мы можем допустить ошибку, отказывая в настоящей нужде человеку, который может через наш отказ погибнуть. И мы не должны отказывать никому. Мы должны давать тем, кто просит.
Если некоторые из тех, кому мы помогаем, неправильно используют или извращают нашу помощь, ответственность за это ложится на них. В то время, своим несправедливым отказом в помощи можно причинить человеку вред.
Но если мы судим о тех, которые просят нашу помощь, и не даем им, а другим помогаем, мы можем сделать двойную ошибку, давая тем, которые будут злоупотреблять нашей помощью и отказывая тем, которые поистине нуждаются в ней. Поэтому самое мудрое решение, согласно учению Иисуса Христа дать тем, которые просят.
Конечно, мы имеем право соразмерять нашу помощь с теми средствами, которые мы имеем. Но мы должны давать тем, кто просит, а не отказывать.

Помощь неуспевающим ученикам

В моем сердце всегда существовало сочувствие к бедным неуспевающим ученикам, которые в результате своей неспособности не могли приготавливать уроки, за что их наказывали учителя. Особенно я вспоминаю одного армянского ученика, который явно страдал слабой памятью, не мог усваивать материал и очень часто получал неудовлетворительные отметки за свои ответы. Он часто оставался после уроков и плакал. Я очень сочувствовал ему и предложил свою помощь. Мы оставались вместе в классе и я проводил часы с ним, помогая ему понять и запомнить урок.
Такая деятельность принесла мне известность в школе и особенно среди тех учеников, которым было трудно учиться. Они ходили ко мне, и я им помогал изо всех сил.
В тоже время я проникся особым состраданием к бессловесным животным. Приведу один пример. У нас дома было старое ружье. Однажды я взял его и пошел на охоту. Вскоре я увидел небольшую птичку, сидящую на очень высоком кусте. Не думая, я поднял ружье и выстрелил. Посмотрев в направлении выстрела, я не увидел птички, но когда приблизился к кусту, то увидел ее лежащей на земле, еще живой, но с крыльями, облитыми кровью, Ее глаза были закрыты, она умирала.

Я убийца

Это мое первое и последнее убийство. Я не мог описать то чувство, которое я испытывал в этот момент. Слово "убийца, убийца" вспыхивало в моем сознании, я покраснел от чувства преступного деяния, внутренний голос сказал мне: "Почему ты остановил ее жизнь? Она славила Творца". Я пришел в трепет и молился в отчаянии. Когда птичка умерла, я похоронил ее в песке. Я сделал это неосознанно, но теперь я понимаю свои действия. Это был инстинкт спрятать, сокрыть следы своего преступления от светлого солнца, от голубого неба и от Бога. Но конечно я ничего не мог сокрыть.
Я пришел тогда к выводу, что никогда не буду заниматься охотой, никогда не возьму ружья в руки. Хотя прошло время, я могу подтвердить, что никогда не нарушал это мое обещание.
Очень часто я испытывал неоглядное и стихийное, великое торжество духа, я начинал молиться Богу или серьезно беседовать с моим братом об улучшении человеческих взаимоотношений в социальной и духовной жизни. Хотя я общался с удовольствием с друзьями и товарищами, но все же предпочитал больше быть среди взрослых и слушать их разговоры. Когда гости приходили в дом моего отца, а это было довольно часто, я просил разрешения остаться в комнате, радовался их серьезным разговорам, особенно, когда они обсуждали религиозные темы.

Посещение заседания городского совета

В то время мой отец был избран членом городского совета. Я попросился на заседание и после начала некоторые члены совета выразили удивление, увидев среди участников мальчика, внимательно слушающего дебаты.
Различные влияния формировали мой характер и взгляды па жизнь, но самым влиятельным среди них было влияние моего отца и "молокан".
Мы жили в городе Владикавказе, отец имел большой сад и огород, которые находились в пригороде, на возвышении горной долины. Сад был расположен на берегу потока. Это было очень красивое место, особенно осенью, когда созревали яблоки, сливы и вишневые деревья покрывались плодами. Были также у нас ульи, которые давали нам много меда. В лесу было много животных: зайцы, волки и даже медведи. Среди многих воспоминаний запечатлелось одно, мы с братом, идя из города в сад, увидели в лесу маленького медвеженка, бредущего по лесу.

Счастливые дни, проведенные на природе

Мой брат и я очень любили бывать в саду и играть там. Это была великая радость для меня, когда отец говорил: "Итак, поедем в сад". Я любил беседовать со своим отцом, когда мы ехали в сад на тарантасе. Он рассказывал мне повествования из Библии о Иосифе, его братьях и многое другое. Слушая эти рассказы, я плакал. Я любил слушать его пение "молоканских" гимнов.
Когда приезжали в сад, мы встречались с одной из бабушек, для которой сад был в течение лета ее постоянным домом. В нашем саду кроме нее жил старик по имени Гаврилыч, жизнь которого была весьма интересна. В свои молодые годы он был солдатом, и был взят в плен чеченцами, это полукочевое племя на Кавказе.
В плену он был продан одному из богатых чеченцев, как раб. Выполнял для него любую работу, приносил воду, заготавливал лес, готовил пищу. Однажды хозяин рассердился и хотел его убить. Но жена хозяина убедила мужа не делать этого и тем самым спасла Гаврилыча. 25 лет он был пленным, он забыл русский язык, говорил только на чеченском и даже внешне за эти годы стал похож на чеченца.
Наконец поступили сообщения, что русские войска приближаются к этому селению. И жители деревни убежали, оставив Гаврилыча одного.
Гаврилыч любил рассказывать о своих страданиях в плену и о своем освобождении, как он ходил по лесу и по горам перед тем, как наконец вышел на русских солдат.
Позднее он приехал во Владикавказ и стал посещать религиозную общину "молокан". В то время было традицией объявлять собравшимся на богослужение о всяких событиях, которые требовали внимания, особо объявлялось о присутствии бездомных странников, и старейшина просил кого-нибудь из членов общины, принять этих людей к себе в дом, чтобы оказать им гостеприимство.
На подобной встрече старейшина объявил и о старике, который был в плену у чеченцев и не имел дома. Мой отец взял его и определил ему место сторожа в нашем саду. Мой брат и я очень ценили и уважали нашего Гаврилыча. Читая поэму Пушкина "Кавказский пленник", мы смотрели на него как на героя, нам доставляло большое удовольствие слушать его рассказы.

Исторический период в моей жизни

Я никогда не забуду тех счастливых летних дней и вечеров, когда мы сидели на улице за столом с самоваром. Отец, бабушки и Гаврилыч рассказывали истории друг за другом, и мы слушали их, "пожирая" глазами. Все рассказы о страданиях невинных людей сильно затрагивали меня, я любил также слушать историю страданий Иова, которую рассказывала мне одна из моих бабушек.
Мой отец рассказал историю своего детства в приюте. Обе бабушки рассказывали истории страданий "молокан" в Саратовской губернии, где их арестовывали и сажали в тюрьму. Люди, которые страдают невинно за правду, представлялись мне ангелами. Их страдания и преследования со стороны недобрых людей восхищали мой ум и размягчали сердце.
Мои старые бабушки, которые в молодости страдали в тюрьмах, казались мне светлыми женщинами, которые абсолютно неспособны делать что-нибудь злое. Рассказы о религиозных преследованиях производили особенно сильное впечатление, потому что они совпадали с мыслями, живущими в моем юношеском разуме.
В начальной школе все ученики знали, что мой брат и я являемся сектантами - "молоканами". Часто к нам проявляли недружелюбие. Различные острые насмешки и всякого рода оскорбления сопровождали нас. Даже были случаи, когда мальчики нападали на нас на улице, крича: "Сектанты, молокане!" и пытались побить нас.
Но такие гонения во имя веры не обескураживали меня и не заставляли меня стыдиться веры моего отца. Напротив, я инстинктивно чувствовал, что эти преследования, какие бы они не были маленькие, объединяют меня в единое целое со святыми людьми, которые страдали за Христа и за истину. Чтобы утешить моего брата Александра, я обычно говорил: "Не бойся ничего, Саша, мы выше, чем они".
Другое сильное впечатление в эти молодые годы произвела школа, которая расширяла горизонт и развивала мой ум в направлении различных областей познания. Из всех наук я больше всего любил изучать историю, литературу и поэзию. Я читал много, особенно наших национальных поэтов Пушкина, Лермонтова, Некрасова и др. Первые два поэта восхищали меня красотою мыслей и исключительно художественным стилем своих поэм. Некрасов представал передо мной как поэт, воспевающий человеческие страдания. Особенно я любил строки:

"Выдь на Волгу,
Чей стон раздается
Над великою русской рекой!"

Увлечение литературой страданий

Большое влияние оказал на меня писатель Федор Достоевский. Он был величайшим из писателей, описывающих страдания людей. Его книги "Записки из мертвого дома", "Преступление и наказание", "Бесы", "Братья Карамазовы" и др. живо рисовали мне все эти страдания во всех возможных формах.
Литература страданий пробуждала в моем сердце глубокое чувство сострадания, любовь и восхищение за каждого страдающего и мученика.
Все русские люди казались мне страдальцами и я идеализировал простого русского крестьянина, как страдальца, начал даже в душе поклоняться русскому мужику.
В это время по всей России распространялась тайная литература, написанная различными политическими писателями. Но невозможно было свободно обсуждать в России социально-политические вопросы. Лидеры либеральных движений, такие как Герцен, Лавров, князь Кропоткин и др. эмигрировали в другие страны и начали печатать периодические издания и книги по политическим и социальным вопросам. Эти книги доставлялись во все концы нашей страны.
Как и другие люди, я читал некоторые из этих книг, например, "Что делать?" Чернышевского. Но освободительное и либеральное движение постепенно становилось воинствующим. Левое крыло этого движения называлось нигилизм. Это слово взято из латинского, происходит от слова "НИЧИЛ", т.е. "ничто". И оно применялось к этому движению, так как принадлежащие к нему люди не признавали ничего и отрицали все.
Типичным из таких людей был герой русского писателя И.С.Тургенева, описанный в романе "Отцы и дети". Они отрицали государство, общество, семью, религиозные формы жизни и провозглашали анархизм и всемирное разрушение, как путь к идеальной жизни.
Конечно, эти экстремальные учения не были обращены к чистым, искренним, думающим людям. Но общий принцип лидеров либеральных движений в общем одобрялся. Они учили, что государственный порядок должен быть изменен, что страна должна управляться народом, что все социальные несправедливости должны быть устранены социализмом и что право на образование должно быть признаваемо за всеми и реализовано, что все свободы и освобождение народов должно быть очевидным, все это вдохновляло руководителей либерального движения, которые жили в это время за границей и имели в тоже время моральную поддержку русской интеллигенции.

Несовместимость социалистических идей с учением Христа

Конечно, я полностью симпатизировал всем этим идеалам и желал, чтобы они осуществились как можно скорее. Но инстинктивно, с самого детства я не мог полностью слиться с политическим движением.
Я не соглашался с одним аспектом их доктрин. Они отрицали Христа и любую форму религии. Я думал, что это не логично, потому что их идеи свободы, равенства и братства и социалистических принципов заимствовались часто из учения Христа и его религии. Например, Деяние Апостолов (4,32). И поистине это нелогично, принимать учение и отвергать Учителя.
Это было также и непрактично, потому что для достижения каждой цели существует единственно правильный и эффективный метод. Если вы изберете неверный метод, это может привести к ошибкам и результат не будет совпадать с целью ваших намерений. Достижение идеальной социальной жизни человечества действительности возможно только через любовь и добродетель.
Я думал, что все кто применяет метод ненависти или возмездия применяет ошибочный метод. Таким образом, я был убежден, что это бессильная теория. Что все это будет напрасно и не изменит условий жизни человека, и не будет преображать его духовно.
Политические и социальные доктрины могут создать условия для того, чтобы люди жили по-человечески. Но они не могут изменить злого человека и превратить его в доброго. Это может быть достигнуто только путем религии. Отвергая религию, руководители либерального движения в России отвергают силу, через которую только их цель могла бы быть достигнута.
В сердце я одобрял либеральное движение, но инстинктивно чувствовал, твердым и подлинным решением этого вопроса является не социальная революция, хотя это и может иметь место, если это необходимо, но великая духовная революция.

Другое увлечение в моей жизни

Третье увлечение моей молодости пришло через молчаливое наблюдение за красотой природы.
Мы жили на берегу известной кавказской реки - бурного Терека. Я любил сидеть на большом камне среди волн пенящейся воды и смотреть на красоту земли, дивные краски горных вершин, включая романтический пик Казбека. Так я проводил часы, наблюдая эту красоту. В тот момент самые поэтические мысли других людей вспоминались мне и я чувствовал вдохновение к тому, чтобы писать самому. Это вдохновило меня написать несколько стихотворений.
Я стал вспоминать теории, согласно которым каждый человек есть продукт земных условий и влияний. Но я не верил в эту теорию. Это влияние было сильным, но окружение было только инструментом, более того я чувствовал в моей душе присутствие невидимого духа, потому что рядом со мной в это же самое время, в этом же самом городе Владикавказе были другие молодые люди, под таким же влиянием, которые не реагировали на внешние воздействия и не отвечали на них.
Это невидимое влияние Того, кто спас меня, когда я был перед угрозой смерти в течение первых десяти дней моей жизни и Который направлял все мои размышления, чувства и опыт, чтобы исполнить Его светлые цели.
Когда я учился в 6-м классе средней школы в 1890 году, мой характер и внутренняя часть моей природы начали обретать определенные формы.
Характерным было то, что я стал размышлять над простыми фактами и записывать их в своем дневнике, и тем самым стал замечать рост интеллектуального развития и эрудиции. Учителя и ученики часто удивлялись, услышав от меня цитаты, которые они не ожидали услышать. В это время я прочитал почти всех классиков русской литературы и труды многих иностранных авторов, которые оказали на меня большое влияние.

Вдохновение писать в раннем возрасте

Очень скоро стало очевидно для учителей и других людей, что Бог даровал мне определенные способности к литературному труду. Как и в других школах ученики нашей школы обязаны были писать сочинения на заданные темы. Мои сочинения обычно признавались лучшими и некоторые из них были награждены медалями Кавказского совета образования. Я вспоминаю, как мы писали сочинения о России. И в бюллетене школьного совета печатались выдержки, страницы из моего сочинения, и вот одна из них: "Пространство русской территории занимает ныне одну шестую часть всей континентальной поверхности Земного шара и равно поверхности Луны. Но есть одна разница между поверхностью Луны и Россией. В то время как поверхность Луны представляет собой постоянство и не изменяется, просторы России становятся все прекраснее. Но наша вера пойдет дальше, мы верим, что не только поверхность России, но и ее душа будет улучшаться и процветать".
Многие годы я сохранял рукопись, написанную мною, которую передал мне мой брат. Это было одно из моих первых писаний. Без всякого предложения со стороны других я начал писать стихи и сочинения в прозе. Среди них, например, был рассказ о Гаврилыче, его жизненном пути, как пленника. Некоторые ученики узнали об этом и сообщили нашим учителям. В результате одна из моих поэм была прочитана на одном школьном торжестве и очень тепло была принята. Я стал известным и моя поэма была опубликована в местных газетах.
Книги о страданиях русского народа пробудили в моем сердце великую любовь к людям и направили мой дух в демократическое русло, поддерживали во мне неувядаемое желание посвятить всю мою жизнь самоотверженному служению в интересах миллионов страдающих русских людей. Мне Россия того времени представлялась, как великая мрачная тюрьма, в которой томились миллионы людей. Конечно, первое, что было необходимо несчастной стране - это свобода.
Я желал посвятить всю мою жизнь делу освобождения моего народа и я чувствовал, что такие как я должны участвовать в достижении великой цели, хотя и без необходимости присоединения к какой-либо политической группе.
Моя душа была наполнена религиозными чувствами. Я часто читал Библию, отмечал определенные места, молился, даже имел религиозные видения.
Одно из таких видений или, может быть, сон имел для меня практическое значение.

Сон о труде со Христом

Мне снилось, что я был в общественном парке в городе Владикавказе среди множества народа, собранного там. И вдруг появилось известие: "Христос пришел!" Я побежал к воротам и увидел Христа с сияющем лицом, скромным, полным мира и любви, стоящем на лестнице, ведущей с улицы в парк. Он разбрасывал золотые монеты в большом количестве всему народу. У меня в руках был мешок, и большое количество монет, казалось, летит ко мне в мешок. Но, когда я посмотрел вниз, то увидел, что они пролетают через мой мешок и летят к народу. Мой друг, стоящий рядом, сказал: "Смотри, все монеты вылетают." Я сказал: "Хорошо, это предназначено людям". Этот сон укрепил мои чувства, что Божия цель для моей жизни заключалась в том, чтобы я был посредником, передатчиком его даров для нужд народа.
Этот сон или, более правильно, видение никогда не оставляло меня. Я часто вспоминал его и лицо Спасителя, сияющее небесной радостью, добротой. И в то же время я тогда еще не был обращенным. Я чувствовал, что я должен взять на себя его бремя, бремя Божественного Учителя человечества. После моего обращения это видение заняло особое место в моих размышлениях. Поистине это был призыв Божий для служения - распределения Его богатства страдающему миру и бедным грешникам.

Служение тем, которые в узах

Все то, что я слышал о страдающих за веру от моего отца, бабушек, побудило во мне желание посвятить жизнь гонимым христианам и бороться за свободу совести. Мой личный опыт такого служения укрепил еще больше мое желание.
У отца была водяная мельница на берегу реки Терек, которая находилась недалеко от государственной тюрьмы. Иногда мы получали приглашение посетить тюрьму. Эти приглашения были от узников, от инакомыслящих верующих, которые за свою религию были приговорены к высылке в Закавказье. Они были в тюрьме во Владикавказе на пути к месту ссылки. И обычно посылали послание к моему отцу, чтобы он посетил, повидал их.
Их сильные страдания и в то же время непобедимая вера поражали. Конечно, во время нашего посещения мы приносили узникам еду, деньги и др. помощь. Я любил ходить к заключенным и часто называл тюрьму местом, где встречаюсь с истинными узниками за веру. И если я находил таковых, я приглашал своего отца или кого-нибудь еще, чтобы снова посетить тюрьму и помочь им.
Это было для меня самым первым впечатлением, которое содействовало утверждению меня в решении посвятить всю мою жизнь борьбе за свободу совести для всех.
К концу 7 класса средней школы, весной 1891 года, мой характер и моя жизнь стали более или менее целенаправленными. Но мое духовное состояние было все еще неутвержденным. И любое сильное влияние: политическое, религиозное или даже атеистическое смогло бы свести меня с истинного пути. Что действительно случилось в жизни, об этом я и расскажу в следующей главе.

Глава 3. Мое обращение

"Вдень, когда я воззвал, Ты услышал меня, вселил в душу мою бодрость"
Псалом 137, 3
Мое обращение произошло осенью 1886 года в г. Владикавказе. Следующие обстоятельства предшествовали этому самому важному событию в моей жизни.
В описании религиозной жизни России в 60-е годы прошлого века я только кратко упомянул о религиозных условиях среди интеллигенции, среди учащихся гимназий и университетов. Они были обычно в оппозиции к великой Православной церкви.
Это правда, что в высших школах преподавалась религия, в гимназиях и университетах также были занятия по богословию. Но все это обучение было таким очевидно официальным, было так далеко от выявления истинной правды и опоры на священное писание, что такое обучение вызывало только антипатию или фактическое сопротивление в умах студентов. Ни один предмет в учебной программе не был таким непопулярным, как религия и богословие, почти во всех гимназиях и университетах.
Интеллигенция была в оппозиции к Православной церкви. Во-первых потому, что она видела, как возрастает коррупция, и она обвиняла во всех криминальных поступках правительство, с которым церковь была жизненно связана. Во-вторых, она принимала во внимание практику язычества. В-третьих, она принимала во внимание неспособность Православной церкви обращаться с научным мышлением и языком. В результате случилось так, что в высших школах и гимназиях была широко распространена антирелигиозность.
Среди студентов были организованные группы, которые вместе читали труды таких писателей-философов как Вольтер - скептик, Фейербах - атеист, Бюхнер - материалист и др.

Чтение книг по философии пессимизма

В нашей школе была группа, члены которой изучали труды философов-пессимистов Шопенгауэра, Гартмана и др. Во главе этой группы был очень талантливый молодой человек по фамилии Корш. Я тоже начал читать Шопенгауэра и мне понравились многие из его мыслей. Я теперь понимаю, почему они подходили для меня. Мой ум имел наклонность реагировать на страдания других людей и мне нравилось дискутировать с людьми, которые были заинтересованы в этом же, и могли предлагать различные методы решения проблемы.
В нашей школе был учитель Шульгин, который очень высоко ценил учение Сакья-Муни, основателя Буддизма, великого учителя о страданиях человечества, который то же время неизбежно стал опорой пессимизма в мире. Я вспоминаю, как Шульгин красочно доказывал, согласно Сакья-Муни, что вся жизнь есть ничто иное как цепь бесконечных страданий. И что только метод, разработанный им, даст человеку спасение -нирвану, смысл которой никто по-настоящему не мог понять. Когда обычный человек приходил в это состояние и хотел определить его, то описывал его как место отсутствия чувства существования.
Все это создавало почву в моей души, для пессимистического учения Шопенгауэра и Гартмана, и я стал членом этой группы. Мы встречались по вечерам, читали книги, трактаты или рукописи философов-пессимистов и обсуждали различные вопросы. Помню, что в то время это была для меня очень волнующая атмосфера.

Наш руководитель пытается добровольно уйти из жизни

На одной встрече наш руководитель встал и воскликнул: "Я решил уйти из этой жизни!" Мы увидели флакончик с цианистым калием в его руках, который он пытался выпить. Я быстро ударил его по руке и вышиб из его рук флакончик. Но он вскоре снова повторил это обещание. В течение всех этих переживаний мой ум постоянно посещала мысль: "В чем смысл настоящей жизни?" Я не мог решить этот вопрос, как и многие мои товарищи. И вот эта нерешенность данного вопроса ежедневно приносили мне большие страдания. Люди, которые жили без нахождения адекватного ответа на великий вопрос, казались мне похожими на пассажиров поезда, едущих не зная куда.
Я чувствовал, что недостойно человека и благоразумия человеческого существа жить день за днем и год за годом, не зная цели своего существования.
Я слышал всевозможные философские ответы на данный вопрос, но ни один из ответов не удовлетворял меня. Великий русский поэт Пушкин писал: "Дар случайный, дар напрасный, жизнь, зачем ты мне дана?" И ответом на этот вопрос было: "Жизнь дана мне для жизни". Но этот ответ не был настоящим ответом. И конечно, он не мог удовлетворить мой ум.
Однажды мой друг, студент, сказал мне: "Для меня такого вопроса не существует. Я живу, чтобы помогать моей матери и сестре". Я ответил: "Человек не должен жить, чтобы есть, но есть - чтобы жить". И напомнил ему, что даже признав важность этой цели, было бы недостойно его матери и сестры определить цель и смысл жизни в этом. Конечно, имелся и лучший ответ. Мы живем для общества, для нашего народа, для творения добра человечеству, но ни один из этих ответов не мог удовлетворить меня. Я все еще стоял перед вопросом, а какова цель общества? Какова цель нации или человечества самого по себе?
Некоторые люди заверяли, что есть что-то высшее в их разуме, они говорили, что они живут для искусства и для науки. Но это не кардинальный ответ, потому что вопросы о цели искусства и науки оставались без ответа.
В результате моего исследования я остановился на идее, что все люди должны иметь какую-то цель в жизни независимо от индивидуального окружения. Не найдя абсолютно удовлетворительного решения моей проблемы, я страдал все больше и больше и пришел на грань отчаяния.
Когда я вспоминаю теперь о моей борьбе этого периода жизни, я спрашиваю себя; "Как, Как мог я так углубляться в поиски ответа на этот вопрос, когда я был уже близок к Богу и мое сердце чувствовало Его?"
Это, возможно, было потому, что у меня был затемнен разум, затемнен и духовный свет, потому что в поисках правды я пользовался естественными средствами. Я абсолютно не сомневался в бедственном положении людей, наш естественный человек не приемлет Божие, и отвергает духовное. (1 к Коринфянам, 2, 14).

Неожиданный переход от пессимизма к оптимизму

Каждый знает, что в возрасте от 16 до 19 лет проходит так называемый переходный период у каждого молодого человека. И в этом возрасте они беспокойны, испытывают внутренние бури и часто действуют неожиданно. Подобные черты этого возраста оказали влияние и на меня. Но, конечно, помимо всего этого была причина и в чисто духовном естестве.
Мое сердце непрестанно взывало к живому Богу, но и боролось против тоски по Богу, и искушение от той невидимой силы, которая проявляла усилие, чтобы увести меня от жизни в самом начале, вскоре после моего физического рождения, и теперь снова искала, моей смерти в этот переходный период жизни. Я стал печальным и разочарованным с постоянной мыслью, что моя жизнь не имеет благоразумной цели. Я стал думать серьезно о том, какими методами я смог бы снять с себя ношу жизни. Как близок я был к правильному решению, но и как близок я был к потере вечной жизни.
В моей комнате висело на стене ружье. Я думал, что в нем может быть ответ на мои искания. Однажды вечером я пришел домой от друзей-пессимистов в страшной депрессии. И я почти решил, что использую это ружье, чтобы покончить с жизнью. На пути домой я пытался представить себе впечатление, которое произведет на всех мой поступок. Я вошел в комнату и зажег лампу, но к моему удивлению, посмотрев на место, где обычно висело ружье, я увидел, что его нет.
Позднее я узнал, что мой отец, руководствуясь каким-то внутренним чувством, унес ружье в другую комнату. На столе, к моему удивлению, я увидел маленький листочек бумаги, на котором был написан крупными буквами вопрос: "Ты любишь Иисуса Христа?"
Слова, как копье, пронзили мою душу, и сразу же я вспомнил все мои предварительные духовные переживания. Я был так поражен, что даже несколько минут не мог двигаться. Я взял Новый завет и начал читать такой знакомый для меня стих Иоанна: "Я есмь путь, и истина и жизнь." (14,6).
И также слова к филиппийцам: "Ибо моя жизнь - Христос, и смерть - приобретение" (1, 21). Конечно я был знаком с этими стихами раньше, но теперь они явились мне в новом свете, сладкий голос сказал: "Вот где ответ на твой вопрос".

Вся тьма удаляется

Вспышка Евангельской правды осветила мое сознание. Стало все ясно как день. Да, я должен жить для Него, Который дал мне жизнь через мое творение, рождение, Который отдал жизнь за меня на Кресте, Который вместе с Сыном его дает мне вечную жизнь, Кто сможет безусловно дать мне все необходимое для моей нынешней жизни. Теперь я увидел ясно, что цель жизни - это возвращение к Тому, Который пришел на Землю" Бытие (2,7).
Такая простая истина сделала меня счастливым без словесных выражений. Я чувствовал, как будто нашел в своей жизни абсолютно что-то новое. В эту ночь я молился в первый раз от всего сердца и от всей души, прося Господа о прощении моего неверия и искренне благодарил его за спасение меня от бездны, которая была передо мной и закрывала для меня невообразимые горизонты жизни, истинной жизни, новой жизни.
Никакого следа тьмы пессимизма не оставалось в моем уме или сердце. И также необходимо сказать, что после моего обращения я оставил эту группу пессимистов и пытался переубедить их и увести с тропы, которая была так опасна для меня, и принять вечный оптимизм Евангелия. С этого дня наступило спокойное будущее моей жизни, которое продолжает пребывать во мне и в настоящее время, как чистый оптимизм веры.

Избрание более трудного пути

Мое обращение имело благоприятное влияние на взаимоотношения с моими друзьями, учениками. Хотя некоторые говорили с насмешкой о моих изменениях. Но большинство стало давать особую оценку моим действиям, потому что вскоре стало очевидным, что моя высшая цель состояла в слиянии идеалов Евангелия и Христианства и практических дел.
В соответствии с новыми идеями я начал строить планы на будущую жизнь. Получив диплом об окончании школы, я пытался поступить в два государственных института - в Рижский политехнический институт и Московскую сельскохозяйственную академию. Но эти школы меня не удовлетворили. Я слышал внутренний голос, который призывал меня поехать в С.-Петербург, поступать в Технологический институт. Условия приема были очень трудными, на 200 вакантных мест претендовало более чем 1000 кандидатов. Я не стал проходить приемных экзаменов, и остался еще на год во Владикавказе, в 1887-1888 г., и провел это время в усиленной подготовке к конкурсным экзаменам. В августе 1888 года я прибыл в С.-Петербург, где узнал, что в этом году на 200 вакантных мест претендуют 1200 кандидатов.
Но я сдал все экзамены с честью и был среди пяти человек, которые получили высшие отметки. Итак я стал студентом, 25 августа я надел студенческую форму. Этот факт оказал влияние на всю мою жизнь. Это был первый шаг в реализации практических желаний жизни. А что касается духовной стороны, с первого же дня моего приема в братство и до моего выезда из С.-Петербурга я был активным и радостным его членом.

Глава 4. Приготовление к будущему служению

"Да будет совершенен Божий человек, ко всякому доброму делу приготовлен"
2 Послание к Тимофею (3, 17)
Мое обращение произошло в ноябре 1886 года и 17 января 1887 года я присоединился к поместной группе верующих христиан.
Оптимизм веры наполнял меня великим решением посвятить всю мою жизнь Иисусу Христу. Цель питала уверенность, что Он даст необходимую силу преодолеть все сомнения и трудности и достичь конечной победы. Я чувствовал себя уверенным в этом. Я начал действовать в том же 1887 году, и стал осуществлять программу моей будущей жизни. Девизом стали слова: "Жизнь для Христа!"
Еще в моей школе я подготовил для себя программу в письменном виде. С.-Петербургский комитет образования опубликовал в газете объявление, приглашая людей, склонных к литературе написать сочинение на русскую пословицу "Ученье - свет, неученье - тьма".

Сочинение с высокой оценкой

Я написал рассказ в довольно широкой композиции, который начинался так: "По деревенской дороге ехал очень богатый человек, помещик, обладатель богатого имения. Мешок, содержащий очень большую сумму денег, упал из его кареты. Один мужик, Антонов, из той деревни имел трех сыновей. Старший, Ваня, 10 лет от роду, увидел упавшую сумку на улице, и поднял ее. Мальчик подумал, что этот мешок потерял барин. Без всякого промедления он побежал за помещиком и отдал ему потерянный мешок. Барин спросил его о том, кто его отец и сказал Ване, чтобы он вместе с отцом пришел к нему.
Когда отец пришел, богатый человек сказал, что он хотел бы взять его сына в школу, чтобы Ваня получил хорошее образование, если отец не возражает. Заметив волнение Антонова, барин сказал, чтобы отец подумал и пришел к нему позднее с ответом. Мужик Антонов пошел домой, созвал своих друзей, и спросил у них совета. Дьячок из местной церкви сказал: "Не отдавай своего сына в школу, он станет атеистом." Старик Потап сказал: "Не отдавай своего сына в школу. Изучив науки, он не станет уважать родителей."
Кто-то сказал: "Он не будет помогать тебе работать на поле". Только один мужик, Григорий, который некоторое время провел на службе, сказал: "Не слушай никого, отдавай своего сына в школу, он станет совершенно другим человеком, ибо "ученье - свет, неученье тьма".
Когда я служил в армии то знал человека, который был верующим, читал Евангелие и объяснял нам все очень понятно. Мы неграмотные, а ту книгу, что читал солдат, будет читать и Ваня."
Антонов решил принять последнее предложение и отдать своего сына барину. Мальчик был послан в начальную школу, закончил ее, а так же и среднюю и затем поступил в технологический институт и стал инженером-механиком. Он строил фабрики, основывал больницы, школы, библиотеки, бюро сельскохозяйственных программ и тому подобное. Помимо всего этого он организовал зал для научных и религиозных лекций, особенно популярными среди народа были его религиозные лекции.
Он и его товарищи объясняли людям Евангелие в простой и ясной манере и призывали людей следовать учению Христа. Поступали сообщения, что в результате распространения его проповедей пьяницы становились трезвенниками и жизнь их изменялась. Имя инженера Антонова стало известно на всю губернию.
Однажды дьячок посетил старого Антонова, жившего в городе в хорошем доме, подаренном ему сыном.
Дьячок сказал: "Ты был прав, когда отдал в учение своего сына. "Ученье - свет, неученье - тьма".

Программа моей будущей жизни

В этом рассказе я нарисовал программу моей собственной жизни, которую желал осуществить.
Из многих замечательных черт жизни Святого Павла одна открылась мне с особой силой. Это упомянуто в Деянии Апостолов (20,34): "Сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии."
"И по одинаковости ремесла, остался у них и работал: ибо ремеслом их было делание палаток". Деяния (18,3).

Следование за апостолом Павлом

Апостол Павел был великий труженик на ниве Божией и в то же самое время он сам зарабатывал на жизнь своими собственными руками почти всю свою жизнь.
Я принял это как идеал для себя. Быть преданным тружеником для Евангелия, как Апостол Павел. Но в то же самое время зарабатывать на жизнь своими собственными руками. Это не значит, что я отвергал плату за служение, которую получают миссионеры, вовсе нет. "Трудящийся достоин пропитания" Матфей (10,10). "Так и Господь повелел проповедующим Евангелие жить от благовествования" 1-е Коринфянам (9, 14).
Я был и остаюсь в настоящее время искренним сторонником оплаты миссионерской деятельности. Но для себя я избрал путь, который был выражен Апостолом Павлом.
Я решил, что получу практическое образование как инженер и буду жить на это. И в то же самое время я буду служить Богу всеми силами и способностями, распространяя Евангелие. Это совпадало с моими целями. Для России в это время проповедь Евангелия не была приветствуемым действием. Действительно, никакое религиозное собрание, никакая конгрегация, помимо Русской Православной Церкви не разрешалась Я избрал труд инженера-механика по той причине, что меня восхищали великие достижения в практической науке и изобретательстве. А также с тем, чтобы помогать людям в их труде, и общаться с массами рабочих па фабриках и в других местах.
Как говорил ранее, я действовал соответственно и был принят в С.-Петербургский Технологический институт в 1888 году.
После моего обращения, когда я оставался еще во Владикавказе, я начал участвовать в духовной работе в местной церкви верующих и даже вел Библейские занятия с детьми. В это же время я начал проповедовать.

Моя первая проповедь

Моя первая проповедь была на тему: "Благословенны жаждущие" Матфей (5,5).
"Я полагаюсь полностью на Господа и я знаю, что он поможет мне," - были мои слова, и Он действительно помог мне.
Как я помню, моя проповедь произвела благоприятное впечатление.
По прибытию в С.-Петербург, моя жизнь началась в соответствии с моей программой. С одной стороны я с удовольствием учился в технологическом институте, с другой стороны я всегда помнил, что посвящен в определенную небесную программу для моей жизни. Это давало мне основание всегда судить ясно и поступать мудро. Я приносил все вопросы к моему Отцу и просил Его руководить мной в любых жизненных обстоятельствах. по закону, и проповедники или служители таких общин просто не признавались. Служения в Церкви проводились тайно.

Глава 5. Свет перед рассветом

"Народ, сидящий во тьме, увидел свет великий".
Матфей (4,16).
В предыдущей главе я говорил, что Евангельское движение в России началось в конце 60-х годов 19 века и совпадало со временем моего рождения. Главное направление движения наметилось одновременно в трех разных частях России.
В С.-Петербурге, столице страны, Евангельское движение имело очень интересное начало. Это было связано с аристократической семьей Чертковых. Отец был генералом русской армии, его жена была аристократической дамой, отдающая свою жизнь развлечениям. Среди ее детей был сын по имени Миша. Его учителем был христианин. Этот учитель привел Мишу к вере в Иисуса Христа и любви к нему.
Когда мать Миши посещала его, что случалось не очень часто, Миша рассказывал ей об Иисусе Христе. Мать очень удивлялась, слыша такую речь из его уст. Миша был всегда готов давать свое свидетельство. Он так же любил читать Евангелие и молиться. Вдруг мальчик серьезно заболел, и мать стало чаще посещать его. Миша с большим энтузиазмом говорил ей о любви Иисуса Христа.
"О, как Он любит меня, мама. Ты знаешь, мама, Он спас меня, Он может спасти и тебя. Ты верь. Ты веришь в это, мама? О, как сладко быть с Иисусом, я хотел бы увидеть Его. Но придет время и я увижу Его, мама. Я хотел бы увидеть и тебя вместе с Иисусом. Ты будешь там?"
Такая великая любовь и стремление больного мальчика производили глубокое впечатление на мать. Но это впечатление стало еще более сильным, когда состояние мальчика стало более серьезным, и он уже лежал при смерти. Но его последние дни были мирными и последним словом было благодарение. Когда он молил Иисуса взять его, лицо его стало радостным от ожидания вечного благословения. И он призывал мать поверить в Иисуса Христа пока его уста не замолчали.

Поиск христианского счастья

Смерть Миши произвела такое глубокое впечатление на мать, что она оставила развлечения светской жизни и начала читать Евангелие и искать для себя то, что было радостью и счастьем для ее мальчика.
Она присоединилась к другим жаждущим душам, рассказывая им о Христе.
Таким образом, свеча веры мальчика засияла в нескольких других душах и открыла путь Евангелию в России.
Госпожа Черткова стала искать, что же это за живительная сила, открывающаяся в Библии, которая делает человеческую душу счастливой. И первым делом она поговорила с видными служителями Православной церкви. Конечно, они не могли удовлетворить ее. Тогда она оставила Россию и стала посещать различных известных проповедников в других странах. Она была восхищена проповедью лорда Редстока в Швейцарии, чьи проповеди были простыми и духовными. Она пригласила его в Россию, и когда он прибыл в начале 70-х годов, то стал проповедовать в доме госпожи Чертковой, среди ее друзей и родственников.
Через его проповедь полковник Пашков, ее брат, граф Корф и другие члены русской аристократии обратились к Богу. Эти вновь обращенные открыли в своих домах собрания, на которых проповедовалось Евангелие. Корф, Пашков и другие обращенные сами стали проповедовать. Они были весьма искренни. Полковник Пашков оставил свою службу в армии, и жизнь его полностью переменилась. Он стал проповедником Евангелия, начал выделять большие средства для распространения Евангелия, а также принимал участие в различных формах социального служения.
Меблированные дешевые дома для рабочих артелей, различные дома для сирот были открыты благодаря его влиянию. Он отдавал большие суммы денег на печатание Евангельских трактатов и для распространения Библии и Нового Завета.
Таким образом в религиозной жизни России произошло то же, что и в политической жизни. Политическое движение либералов как и евангельское движение началось в России среди людей высшего аристократического общества. Хотя для таких как полковник Пашков и граф Корф вскоре последовал запрет на их религиозную работу, Евангельское движение продолжало развиваться и расти.

Евангелие среди русских крестьян

Теперь давайте обратимся к юго-восточной части России, где в окрестностях Одессы новое религиозное движение началось среди русских крестьян, которые стали читать Писание, переведенное на русский язык со старославянского.
В этой области России было много немецких колоний, среди них колонии лютеран, менонитов и других верующих. Русские крестьяне, естественно, вступили в контакт с этими колонистами и просили их разъяснять Библию. Молитвенные собрания стали проводиться постоянно и по-немецки они назывались "ди штунде", что значит "час". Это название стало относиться и к религиозным собраниям русских, давшим позднее название движению - "штундизм", т.е. движение с часовой встречей.

Слово Божие - наставление для вновь обращенных

В Православной Церкви были только помпезные ритуальные служения, в которых священнослужители участвовали как наемники. Народ не понимал ничего, что происходило на богослужении. И только одна Библия, принятая ими, была драгоценна для людей, она учила Христиан в Одессе, и они организовывали встречи с простой верой познать Христа.
"Где двое, трое собрано во имя мое, там и я среди вас". На этих собраниях все чувствовали, что они являются детьми одного Отца, братьями одного великого Учителя. И все, кто посещал эти собрания, чувствовали доверие друг к другу и к слову Божию, и молились, и чувствовали духовное общение. Эти встречи были началом откровения для служителей Русской Православной церкви, потому что они указывали новую концепцию церкви.
Новозаветная церковь это общество тех, которые были спасены, искуплены кровью Иисуса Христа, спасены Его благодатью и живших в соответствии с Его учением.
Каждая встреча такого рода несла в себе живые семена будущей реформации. Это означало основание Евангельских церквей с правом избрания, контроля и возрастания духовной жизни.
Это означало начало нового Христианского порядка. Не удивительно, что "штундизм" был так ужасен для Православной церкви и их служителей.

Духовное движение на Кавказе

На Кавказе в 1867 году также началось духовное движение. В Тифлисе, главном городе Кавказа, были 2 или 3 общины "молокан". Никита Воронин был одним из старейшин. В поисках Слова Божия он нашел различные пункты, которые противоречили его собственной вере и учению Нового Завета.
Вследствие этого он стал более глубоко изучать Священное Писание. Примерно в это же время он познакомился с немецким колонистом по имени Кальвейт, жившим в Тифлисе, который объяснил ему фундаментальные истины Евангелия. В результате он был крещен братом Кальвейтом в 1867 году. Новое движение в результате этого стало называться "баптистское".
Почти в тоже самое время был крещен другой молодой человек Василий Павлов. Они стали первыми проповедниками, крещенными на Кавказе.
Три потока духовного просвещения начались почти в одно и то же время, но независимо друг от друг. В течение нескольких лет между этими тремя группами не было связи. Они знали о существовании друг друга только через газеты, но не имели личных контактов. Не было контактов в новом духовном движении между С.-Петербургом, Одессой и Кавказом. Каждая группа была полностью независима от других, несмотря на то, что в самом начале они делали сходную работу, в разных местах России. Это доказывает, что время настало и что час пробил для духовного пробуждения России. Один Дух витал одновременно среди людей в различных местах и производил поистине духовное возрождение, которое позднее принесло большое благословление. Постепенно верующие познакомились друг с другом и общение их все больше укреплялось. Состоялись Евангельские встречи в С.-Петербурге, по инициативе Пашкова, Корфа и других.

Аристократы и крестьяне объединяются

В 1884 году проходила конференция в С.-Петербурге, на которую были приглашены представители одесского движения "штундизма", а так же Кавказского движения.
Те, кто принимали участие в этой конференции, вспоминают ее с великим энтузиазмом. Аристократы России, простые крестьяне и рабочие обнимали друг друга, как братья и сестры во Христе. Любовь Божия преодолевала все социальные барьеры. Но конференция продолжалась не более 1-2 дней, т.к. полиция приказала ее закрыть. Некоторые из участников были арестованы, а Пашков и Корф были выдворены из России.
Несмотря на то, что три ветви движения начались в различных частях России при различных обстоятельствах, они были близки друг к другу в отношении вероучения.
Православная церковь была в тревоге в связи с началом нового религиозного движения среди русского народа. Но история повторяется. Будучи бессильными бороться духовным оружием, они хотели использовать полицейские методы.
Православные служители писали доклады правительству, утверждая, что будто бы это движение представляет политическую угрозу. Правительство Александра II, очевидно, не обращало большого внимания на эти доклады священнослужителей, и поэтому преследования не были сильными. Но реакционное правительство Александра III и обер-прокурор Священного Синода ретроград Победоносцев, который был связан с Православной Церковью, разработали систему чрезвычайных преследований, которые по времени совпали с моим прибытием в С.-Петербург в 1888г.

Глава 6. Преследование инаковерующих и сектантов

"Меня гнали, будут гнать и вас".
Иоан (15,20)
Правительство Александра II подготовило закон, который должен был гарантировать религиозную свободу инакомыслящим. Этот закон намечалось провозгласить на Пасху в 1881 году, как часть тщательно подготовленной Конституции. Но убийство императора 1 марта этого года сделало публикацию очень важного акта невозможной.
Александр III возвестил в своем манифесте намерение даровать свободу совести, которую предполагал ввести его отец. Но влияние такого реакционного человека как Победоносцев и других препятствовали ему сделать это, и конституция никогда не была утверждена. Князь Меликов, который был премьер-министром и автором этой конституции, был смещен.
Ретрограды были назначены на все министерские посты и реакция снова вступила в действие. Чтобы лучше понять состояние, при котором духовная и евангелистская работа началась в те дни, необходимо рассмотреть гонения, которые были в то время.

Трудности в организации

Из многих новых законов, которые должны были быть включены в Конституцию, только закон, касающийся инакомыслящих и сектантов, был провозглашен. Он давал возможность инакомыслящим и сектантам организовывать свои богослужения, если они составляют значительную часть определенного селения.
Это разрешение ограничивалось многими формальностями и запретами. Лишь немногие могли воспользоваться законом.
Разрешение зависело от местных властей. Однако местные власти были в контакте с местными священниками, епископами и архиепископами. Понятно, что официального разрешения они почти никогда не давали. В местах, куда ссылали сектантов, и где была значительная часть их, собрание для молитвы без дозволения также не разрешалось. Во всех местах инакомыслящие или не собирались для совместного общения или собирались тайно. Если полиция раскрывала такие встречи, то участники карались либо тюрьмой, либо ссылкой.
Что касается других форм религиозной жизни народа, повсюду было слышно только одно слово - ЗАПРЕЩЕНО.
Согласно законам Империи, было запрещено всем людям иметь религиозные убеждения, отличающиеся от Православных догм или отделяться от Православной церкви. Те, кто признавался виновным, осуждался на ссылку, а их дети изымались и отправлялись в монастырь.

Протест правительству графа Толстого

Один случай такого рода был широко известен в 1892 году, когда дети сектантов "молокан" были взяты в монастырь. Уважаемый писатель граф Лев Толстой написал открытое письмо об этом в адрес высших властей. Дети тех, которые стали инакомыслящими, не только были отобраны у родителей, но также многие были взяты из их домов в Сибири, и на Кавказе. Идея была в том чтобы изолировать этих людей от православного населения.
Имелся также закон, запрещающий сектантам говорить на религиозные темы, несоответствующие доктринам Православной церкви, или убеждать кого-либо принять другое учение, отличающееся от Православной церкви.
Те, кто был виновен в этом, особенно если кто-нибудь изменял свои религиозные убеждения под влиянием таких разговоров, были сосланы в Сибирь. Их "преступление" называлось прозелитизм. Наказанием для некоторых или даже для большинства был приговор к тяжелой работе в ссылке. Также этот закон применялся к тем, кто неуважительно говорил о святых иконах и о поклонении мощам Святых, о ритуалах Русской Православной церкви. Эти законы были несправедливы сами по себе, но хуже всего было то что они истолковывались расширительно.
Священники Православной церкви, будучи бессильны бороться против религиозного движения духовным оружием, сделали эти законы оружием против любого проявления свободной религиозной мысли.
Если священники знали, что в определенном месте есть человек, который думает или говорит как диссидент или сектант, они сначала направляли кого-нибудь к этим инакомыслящим или сектантам, чтобы вести с ними беседы по религиозным вопросам в присутствии свидетелей. Затем они заявляли в местный суд, обвиняя его в прозелитизме, и человек подвергался суду, приговору и высылке.
Конечно, во всех этих делах лжесвидетельство играло главную роль. Если тем не менее никакой вины не было найдено, за что они могли бы быть преследуемы по закону, другое средство оставалось в руках священников - изгнать его. Это называлось административным решением. В таких случаях священники апеллировали к высшей местной власти, обвиняя инакомыслящих в том, что они являются сектантами и опасными пропагандистами своей ереси и просили выслать их. Такие сектанты, как правило, высылались.

Сектанты не имеют законной опоры

Отделение от Православной церкви рассматривалось как незаконный акт и сектанты были лишены многих прав. Их бракосочетание рассматривалось незаконным, а их дети считались незаконнорожденными. Дети сектантов не регистрировались, не имели документов и поэтому их не принимали в школы. Когда сектант умирал, священник запрещал его хоронить на православном кладбище. С другой стороны не было специальных кладбищ, где могли бы быть похоронены умершие. Таким образом во многих случаях тела мертвых оставались в доме долгое время, и семьи умерших переносили большие страдания. Тела почивших хоронились на еврейских кладбищах или просто в поле. Диссиденты сжигали своих мертвых в своих дворах и огородах. Каждый может представить, какие страдания причиняли эти действия священников инакомыслящим. Очень часто священник натравливал толпу и она нападала на штундистов и на других инаковерующих. Из всего этого становится ясно, что даже малейшего проявления религиозной свободы не было в то время, и эти условия сохранялись практически до 1905 года.
Всякая пропаганда была запрещена, всякие общественные служения или религиозные собрания вне Православной церкви считались незаконными. Не было религиозных книг, журналов или трактатов, за исключением изданий чисто православного содержания, и их нельзя было печатать. Не было школ для образования детей диссидентов и организация таких школ не разрешалась. Но православные священники не ограничивались только этим. Они оказывали давление на гражданские власти, в результате чего 3 сентября 1894 года появился циркуляр министра внутренних дел, согласно которому последователи нового религиозного движения были объявлены опасными для государства. По этому акту они лишались защиты законом. В результате, к 1895 году, спустя два года после того как я окончил учебу в Петербургском технологическом институте, все тюрьмы и места ссылок были забиты сектантами и их семьями. Инакомыслящие высылались в основном в Сибирь или в Закавказье. Армянская деревня Гюрюсы становится главным местом высылки сектантов. Я должен рассказать об этом месте.

Глава 7. Студент и организатор

В то время общественные собрания в России были невозможны. Все встречи были тайными. Каждую пятницу братья из разных частей города собирались и организовывали тайные богослужения в частных домах, на которые верующие различных кварталов приглашались персонально. Каждую неделю места менялись. Встречи проходили в очень трудных условиях, часто в бедных комнатах рабочих. Особенно я вспоминаю наши встречи, которые проходили в подвальной комнате, занимаемой сторожем в военной школе. В комнату можно было пройти через темный коридор, который напоминал мне катакомбы. Сторож сам стоял у входа в коридор, посетители проходили один за одним, внимательно следя, чтобы никто не заметил их. Сторож пропускал только тех, которых он знал, кого рекомендовали известные ему братья. Сохраняя тишину, он проводил посетителей через длинный мрачный коридор в комнату, где могли одновременно собираться от 15 до 25 человек. Никакого пения не разрешалось из-за страха привлечь внимание полиции. Обратно все участвующие выходили один за одним, соблюдая все меры предосторожности.
Другая встреча, как я вспоминаю, проходила в доме княгини Шуваловой у пересечения Мойки и Зимней канавки. Встреча проходила в комнате, занимаемой кучером. Верующие проходили в эту комнату один за одним, стараясь не выдавать свой приход агентам полиции. Княгиня сама действовала с такими же мерами предосторожности. Кучер был одним из проповедников. Обычно он или другие два или три брата произносили короткие проповеди, затем была молитва, иногда преломление хлеба и чтение Библии. Не было пения или было очень тихое и непродолжительное.

Опасность ареста и высылки

По прибытию в С.-Петербург, я начал принимать участие в этих встречах и проповедовал довольно часто. Вспоминаю, как я вынес предложение братьям, что мы должны расширить подобные собрания в других частях города, использую всякую возможность для распространения проповеди Евангелия, хотя нам и запрещали наши тайные собрания, и мы постоянно были под страхом ареста, суда и высылки.
Я предложил, чтобы летние встречи организовывать в лесу или в рощах, окружавших С.-Петербург. Но в то же самое время я особенно подчеркивал важность частных посещений тех, кто интересуется Словом Божиим и приглашать их к личному обращению. Вместе с другими братьями я посетил многие семьи и отдельных людей, иногда в подвалах, иногда в роскошных комнатах, убеждая их верить в Иисуса Христа.
Как много по истине страдающих душ мы нашли, и какую радость испытывали мы, когда видели, как светлели их лица от чтения Слова Божьего и молитвы. Конечно, такие встречи и даже посещения частных лиц не были для нас безопасными. Одна из таких встреч, организованных в лесу, была обнаружена полицией, и наши проповедники, в том числе брат Алексеев, были арестованы и высланы в Закавказье, где провели 8 лет, будучи гонимыми и пересылаемыми из одного места в другое. Более того, срок наказания был продлен на 5 лет. Но мы не сомневались и расширяли служение, помня обетования Божий: "Ни один волос не упадет с вашей головы без воли Божьей".
Следующей ветвью нашей религиозной работы была связь с гонимыми и страдающими братьями по всей России. Я считал совершенно естественным, что в С.-Петербурге получал великое множество писем и личных сообщений от отдельных христиан, приезжающих в Петербург из всех частей России. Эти письма рассказывали подробно о деталях и формах преследований на местах. В течение этого времени Христос имел в России много Никодимов и Иосифов Аримафейских, тайных учеников во всех департаментах правительства.

Тайная помощь правительственных учреждений

Были члены Сената и Государственного Совета, которые симпатизировали нашему движению. Были юристы, которые всегда были готовы помочь великодушно своими советами. В это время стало очень трудно добиваться многого через переписку, потому что была постоянная цензура писем. Такие связи не достигали своей цели, большинство писем, без сомнения, перехватывались в секретных комнатах почтовых отделений. Они прочитывались, чтобы собрать улики против посылавших письма и их получателей. Подозрительные письма направлялись в секретную полицию или жандармерию, и во многих случаях после этого следовали суд и преследования.
Тем не менее Бог помог нам организовать очень удовлетворительные связи со многими местами, где находились страдающие верующие и особенно с Украиной, где преследования были особенно горькими.
Среди христианских верующих был в это время замечательный человек Василий Николаевич Иванов. Он когда-то был жандармом царского правительства, но после своего обращения оставил службу и стал трудиться среди штундистов. Он жил в Харькове и избрал для себя особый путь служения. Одевшись в простую крестьянскую одежду, он путешествовал секретно по всей Украине, проникая в отдаленные и одинокие деревни и хутора, большинство из которых охранялись полицией и жандармерией. Используя свои знания полицейской практики, он ухитрялся посещать места, которые другой не смог бы посетить.

Наш секретный посол за работой

В каждом из таких мест брат Иванов трудился в четырех направлениях.
1. Он утешал гонимых братьев и сестер Словом Божьим и ободрял их оставаться верным Христу.
2. Он помогал им своими проповедями и приветствиями из других церквей.
3. Он привозил помощь страждущим, от верующих христиан из других районов.
4. Он давал страждущим советы, как законно они могли аппелировать, писал петиции и собирал информацию о гонениях. Такие записанные свидетельства он посылал через друзей в Харьков, а также в С.-Петербург через доверенных братьев.
Очень часто брат Иванов приезжал в Петербург сам с кучей бумаг и документов. Мы изучали эти материалы и очень внимательно разрабатывали мероприятия по каждому из представленных дел. Во многие инстанции наши влиятельные друзья писали частные письма своим друзьям среди высокопоставленных чинов в провинциях, предлагая определенные меры, в защиту штундистов. Иногда эти письма помогали удивительным путем. Но общее преследование продолжало оставаться очень сильным.
Брат Иванов посещал Кавказ, который был главным местом ссылки, и многие другие провинции, где преследование было сильным. В течение многих лет он путешествовал по этому пути и никогда не задерживался полицией. Тайная полиция и жандармерия часто знала о его визитах в места преследования, пыталась схватить его, но не могла сделать этого. Часто он был на грани задержания, но, как правило, ухитрялся избежать этого. Очевидно, рука Божья защищала его, и он продолжал выполнять свою важную работу среди братьев по всей России.
Из С.-Петербурга, я постоянно связывался с ним, помогал в направлении всех тех дел, которые касались преследования всех наших братьев.
Помимо Иванова были другие братья, которые также заботились о преследуемых и постепенно в С.-Петербурге мы создали тайный исполнительный комитет по религиозным преследованиям. В связи с этой работой мы рассматривали как наш долг собирать тайно этот материал, направлять страждущим братьям помощь через брата Иванова и других.

Труд по переписке и евангелизации

Работа, описанная выше, составляла основу нашей корреспонденции. В это время не так много было групп верующих христиан, но их число увеличивалось, и корреспонденция возрастала от месяца к месяцу. Письма были не только по вопросу преследования, они включали экономические, социальные и духовные вопросы. Соответственно мои ответы затрагивали все стороны христианской жизни. Значительная часть моего времени была посвящена переписке.
Все это время я ясно сознавал, что Евангельское движение должно расширяться и распространяться на все классы русского общества и во все уголки нашей страны. Первым способом для распространения Евангелия было, конечно, живое слово. Вспоминаю, что в это время я поставил перед собой цель ни одного дня не проводить без свидетельства кому-нибудь о любви Божьей. Во всех моих письмах и связях с другими верующими я использовал постоянно призыв ко всем исполнять долг проповеди Евангелия.
Но в то же самое время я начал думать о необходимости использовать литературное распространение Евангелия. Однако в это время невозможно было планировать печатный метод издания, потому что это было запрещено законом. Не только печатание, но и распространение чего-либо, что не совпадало с доктринами Православной церкви преследовалось и запрещалось.

Первое периодическое издание

Однажды весной 1889 года во время моей экзаменационной сессии в Технологическом институте я думал о тех трудностях, которые мы имеем в нашей индивидуальной переписке с адресатами, верующими христианами, рассеянными во многих местах и находящихся в изгнании. Внезапно меня осенила мысль, что если нам попытаться создать периодическое издание? Но так как в это время я был очень загружен работой в связи с моими экзаменами, то отложил реализацию этого важного проекта до того времени, пока я не вернусь во Владикавказ. В конце мая я вновь посетил этот город, и сразу начал разрабатывать детали организации издания журнала.
Но как мы могли реализовать этот план?
Было невозможно получить разрешение правительства на издание газеты или журнала. Что же можно было сделать? Я решил использовать гектограф для этих целей, но даже на это нужно было получить разрешение, которое, конечно, я знал никто не даст, пока власти не узнают для каких целей я хочу использовать гектограф. Тогда я решил начать печатать периодическое издание и использовать гектограф, несмотря на правительственное запрещение. Мы планировали послать копии этого издания братьям по всей России через заказные письма. Так как этот важный шаг в нашем важном предприятии мне помогал осуществить мой младший брат, мы приобрели гектограф и разместили его у нас дома.
Мы решили, что периодическое издание будет публиковаться ежемесячно под названием "Вифезда", означающее разговор или беседа. Мы придумали это невинное название с целью устранить подозрения к нашим письмам, даже в том случае, если они попадут в руки полиции. Копии периодического издания мы посылали в главные Евангельские церкви и проповедникам, даже находящимся в ссылке.
Радость от первых копий, достигнувших наших братьев и сестер, была великая. Мы даже не подозревали, что будет такое благоприятное впечатление. Каждый христианин получал таким образом подкрепление, ободрение через наше издание. Эти копии "Вифезды" содержали духовную поддержку, ободрения, и нам говорили снова и снова, что читая эти маленькие странички, братья испытывали большое удовлетворение среди всякого рода преследований, обретали внутренний покой и радость в сердцах.
Учитывая опасные условия того времени братья, конечно, не могли подписываться своими полными именами, и мы использовали Библейские имена, такие как Давид, Лука, Тимофей и другие и конечно христианские слова, такие как "верующие", "труженик" и так далее. Имя Закхей было дано мне, несмотря на то, что это не совпадало с моим действительным ростом.

Связующее звено для всех верующих

Этот маленький журнальчик появлялся регулярно месяц за месяцем. Он привлекал внимание всех верующих, и соединял их. Чувство, что Евангельское движение становится реальной силой, выкристаллизовалось в радостное убеждение.
В то время как я оставался во Владикавказе мой младший брат Александр сотрудничал со мной, издавая это периодическое издание, но по моему возвращению в С.-Петербургский институт осенью, я сделал другое предложение, которое было необходимо в связи с увеличением предосторожности и увеличением количества издаваемых экземпляров нашего журнала.
Среди моих друзей в С.-Петербурге был менонитский брат Фаст. Он был наставником молодого графа Орлова-Денисова. Один русский, по фамилии Горинович, который в молодые годы принадлежал к партии террористов-социалистов обратился к Господу и присоединился к нашей христианской группе.
Сестра Гориновича была женой господина Фаста. Она была очень доброй и умной христианкой. По возвращению из Владикавказа в С.-Петербург я сказал этим добрым друзьям о периодическом издании "Вифезда". Они очень заинтересовались и выразили готовность помогать в его издании.
Для удобства в работе по изданию я переехал в их дом, где занял небольшую комнату. Таким образом мы продолжали очень важную часть нашего служения, используя гектограф моего брата. Я был очень рад, что издания нашей периодики рассылались в заказных письмах.

Работа в институте

В то время, как я был глубоко вовлечен в деятельность различных направлений нашей духовной работы, мне приходилось очень много заниматься и в Технологическом институте.
Изучение предметов на инженерном факультете было более трудным, чем на других факультетах нашего института по той простой причине, что мы изучали не только теоретические, но и практические вопросы, которых требовала наша будущая работа. Практические занятия включали испытания механизмов и машин различного рода, огромное число чертежных работ, планирование различных инженерных объектов, паровых станций, фабрик и тому подобное. Все это требовало много времени и большого упорства от меня. Каждый студент должен был отработать на практике в соответствии с выбранной им специальностью, а также сдать экзамен по этой дисциплине. Моей специализацией была механика, и в 1890 году я избрал для практики место помощника машиниста паровоза. Затем 2 месяца каникул я провел в Новороссийске.
В период летних каникул 1890 года я решил провести практику на пароходе. Меня приняли практикантом на борт русского парохода торговой компании в Одессе. Я совершил вояж на пароходе "Россия" в Константинополь, Смирну, Александрию, Эфиопию и Бейрут и вернулся в Одессу. Я не забуду впечатления, которое сохранилось в памяти от первого моего путешествия.
Я не могу описать на этих страницах все мои переживания, но это путешествие на пароходе "Россия" оказало огромное влияние на мое дальнейшее интеллектуальное развитие. И, конечно, нельзя не отметить, что горизонт моего познания намного расширился.
Я сдал выпускные экзамены в Технологическом институте и закончил предназначенный мне институтский курс в 1893 году.

Глава 8. Дни расширения моего кругозора

"Все испытывайте, хорошо держитесь"
(1 Фес. 5,21).
Из чтения книги Деяний Апостолов и Посланий я увидел, что проповедуя Евангелие, они не только не устранялись от контактов с различными социальными и религиозными группами, но искали общения как можно с большим их количеством. Апостол Павел не только искал язычников в храмах Афин, но и среди эпикурейцев и стоиков, эти поиски привели его в Ареопаг, где он проповедовал Евангелие с большой силой.
Решив следовать этому примеру, я не избегал встречи с другими социальными и религиозными группами, и предпринимал все необходимое для контакта с ними. Это привело меня к контакту с так называемыми "хлыстами", о которых я говорил в начале. Казаки с Кавказа, чины императорской гвардии собирались однажды на тайную встречу. Они показали мне письмо одного из их друзей с Кавказа, и это позволило наладить связь. Главная характеристика "хлыстов" состояла в том, что они не раскрывали полностью сущность их религии до времени, но открывали это после того, как к ним присоединялся интересующийся.
Очень скоро отец и мать человека, приславшего письмо, прибыли в С.-Петербург и открыли небольшую лавочку по продаже позумента для военной амуниции казаков. Они ревностно посещали наши богослужения и молились очень серьезно. И когда мы лучше познакомились с ними, то узнали, что они вегетарианцы. Они очень часто молились, чтобы Бог даровал нам полноту, мы стали догадываться, что полнота заключается в том, что они жаждали и что они не удовлетворены общением с нами. Эта полнота в конце концов раскрылась в следующем. В одно из воскресных утренних Богослужений, когда все верующие находились в молитве, мать казака возвысила голос и стала шуметь и кричать, произнося неизвестные слова, смешивая их с некоторыми понятными словами. Это произвело сенсацию. Тогда встал один из братьев, взяв ее за руку, попросил успокоиться. Когда ее спросили, она и муж объяснили, что это было пророчество на непонятном языке. После братья объяснили им, что писание говорит о пророчестве языков и они оставили наше Богослужение. После многих разговоров "хлысты" сообщили, что они и их пророки существуют в разных частях России. Но, тем не менее даже пророки этой секты обращались через веру к Евангелию.

Мы обретаем обращенных из "хлыстов"

После того, как закончилось мое обучение в Технологическом институте, мне сказали, что пророк "хлыстов" Райбов прибыл в Петербург и что он и группа его последователей поступили работать на фабрику. Их встречи проходили под охраной и практически было невозможно получить разрешение посетить их. Один из их последователей был братом одного из наших людей и он получил наконец разрешение посетить одно из этих служений. Был поздний вечер, около 11 часов, когда мы вошли в комнату. Пророк Райбов был высокого роста, черноволосый, около 40 лет, с магнетическими глазами. Когда мы вошли, они пели гимн, мелодия которого напоминала танцевальную музыку. После пения пророк начал говорить. Говорил он весьма туманно. Но часто цитировал Ветхозаветных пророков. Его манера говорить была направлена на покорение ума и поднятие эмоций своих слушателей. Один юноша, сидевший на кровати, внезапно упал и стал биться в беспамятстве.
Через некоторое время он стал произносить странные, непонятные слова. Пророк встал около него и обратился к своей аудитории с такими словами: "Он видит третье небо и ангелов". Когда молодой человек очнулся, Райбов спросил его: "Что ты видел, мой дорогой?" Молодой человек отвечал ему теми же словами пророка, что он был на третьем небе и предстал перед ангелами. И мне стало ясно, что это был подлинный пример чистого гипнотического влияния или даже религиозного обмана.
После я говорил с пророком несколько раз, пытаясь убедить его в необходимости верить в чистое Евангелие и в путь, в который верили Апостолы. Он открыл мне, что эти люди признавали его более, чем пророков, они чествовали его как Христа.
Мы решили наконец предпринять духовную атаку на эту группу. И в результате некоторые из них поистине обратились. Райбов оставил С.-Петербург и его община перестала существовать. Мы считали что трудно иметь дело с"хлыстами", хотя и они могли прийти к познанию Евангельской истины. Но им было трудно оставить свою религиозную группу, своих лжеучителей из-за того, что они находились под гипнотическим влиянием, которое было очень сильным. Но сила Евангелия оказывает большое влияние на тех, кто поистине желает освободить от своих заблуждений.

Отношение студентов к религии

Студенты Технологического института и других учебных заведений России, были безразличны или даже враждебны к религии. И как я уже говорил, их отношение вытекало из безразличия или оппозиции к Православной церкви, которая напоминала им языческую практику и рассматривалась ими как неспособная приблизиться к научному языку из-за ее ментального базиса.
Материалистические теории превалировали среди студентов, и политике-социальные вопросы были приоритетными, что вполне естественно для молодых людей. В те дни деспотизм и агрессия автократического правительства России достигли высшего предела, никакая социальная деятельность не была разрешена. Литература, пресса, наука были под жесткой Цензурой. Тюрьмы и места ссылок были заполнены теми, кто придерживался свободных политических взглядов.
Тем не менее различные политические партии создавались в среде интеллигенции с целью свергнуть царский режим. Такими партиями были "Земля и воля", "национал-социалисты", "социал-революционеры", большинство из этих организаций были социалистическими по своей природе.
Руководители различных эмигрантских групп и лидеры партий эмигрировавшие за границу, публиковали в разных странах свои печатные издания. Тайно эти публикации ввозились и распространялись среди русских рабочих и студентов. Многие листовки и трактаты печатались подпольно в России и распространялись. Различные группы организовались среди студентов для пропаганды политических идей. Студенты Технологического института были особенно известны своей политической активностью. Очень часто мы слышали, что один или другой из наших студентов арестован и исчез. Через некоторое время становилось известно, что они были сосланы куда-то в Сибирь.

Безуспешная политическая реформа

Среди студентов существовал девиз: "Иди в народ". Это означало, что студенты оставляли свои институты, университеты и преображались в крестьян. Они шли в отдаленные деревни для пропаганды, тайным образом, свободных идей среди крестьян. Очень часто эти молодые люди посещали фабрики и оказывали влияние на рабочий класс.
Конечно, я восхищался этими молодыми людьми и симпатизировал им. Но я не мог присоединиться к ним, потому что они имели антирелигиозные взгляды. Большинство из них, если не все, были против любой религии.
Благодаря моему обращению к религии Иисуса Христа я понимал что только рассматривая все в свете Евангелия, можно обрести истинное понимание жизни. Для меня учение Иисуса Христа было единственным реальным путем к полному духовному обновлению индивидуальности, общества и всего человечества.
В спорах с моими сокурсниками в политических группах я всегда доказывал, что хотя социально-политические реформы необходимы и должны были быть выполнены, все же обновление духовной жизни более необходимо. Я придерживался взгляда, что политические реформы могут принести только частичные успехи, если люди останутся во тьме Православной церкви с ее фетишизмом. Никакие политические или социальные реформы не могут привести к успеху, пока моральные и духовные реформы в человеке не будут реализованы. Я постоянно предпринимал усилия проповедовать Евангелие среди этих студентов, и двое вскоре присоединились ко мне стали членами нашей Евангельской церкви и моими соратниками: это Федор С.И., Х.Е.З.
Мой постоянный призыв к нашему образованному классу был: "Покайтесь и веруйте в Евангелие". Призыв принять Евангелие и строить новую жизнь на его фундаменте.
Я был убежден что, даже Толстой и его последователи, о которых я напишу в следующей главе, проповедовали не Евангелие, а лишь добрые дела ради спасения. Но такие дела, даже Моисей почитал следствием спасения во Христе.

Глава 9. Лев Толстой и его последователи

" Исполни закон и ты наследуешь жизнь"
Еще накануне моего поступления в институт я был знаком с главными тезисами Льва Толстого. Но мое практическое знакомство с "толстовством" состоялось когда я стал студентом. Моя первая встреча с "толстовцами" произошла при следующих обстоятельствах.
Во время практики служа в качестве помощника машиниста локомотива на железной дороге в Новороссийске, я заболел малярией, которая была в то время распространена в этой части России. Я лежал больным в доме плотника. Этот дом еще строился, но строительство уже заканчивалось, так что плотник и его семья жили уже в доме. Однажды его жена подошла и сказала мне: "Толстовец пришел побеседовать с Вами". Хотя я чувствовал себя очень больным, я сказал: "Пожалуйста, я хочу встретиться с ним, пригласите его". Высокий человек лет 38-ми вошел в комнату и мы приветствовали друг друга.
Он был с массивной головой, почти лысый, с широкой бородой и носил очки. Он был одет в простой крестьянский костюм, и его сапоги были покрыты пылью. Несмотря на это, было очевидно что он не крестьянин. Звали его Алехин. Он происходил из очень старой дворянской семьи. Одетый в крестьянскую одежду он говорил как выдающийся философ и слушать его было очень интересно.
Позднее Алехин посетил меня и другого брата в С.-Петербурге и очень часто мы имели с ним продолжительные беседы. Мы вскоре стали замечать, что он как-то разочарован в "толстовстве". Мы говорили ему о великой роли простого Евангельского учения, о необходимости возрождения, как главной базе духовной жизни, а так же на другие духовные темы. Я никогда не забуду, как на нашем тайном богослужении господин Алехин молился серьезно, в повелительном тоне выражая великое желание быть спасенным.
Это не было обычным действием для "толстовцев", потому что "толстовцы" не признавали словесной молитвы. Это был результат действия Святого Духа, работающего через проповедь Евангелия.
Господин Алехин был очень сильным в споре. Но я чувствовал, что ничто не может быть твердым или постоянным в жизни этого человека до тех пор, пока он не признает свою определенную связь со Христом. Он принадлежал к типу людей, которых много в России, но которые редко встречаются в Европе. Они жаждут искать правду, но поскольку они хотят применять ее только к своей жизни, им противится процесс искания.
Я подумал, что его убеждения могли бы измениться в будущем, если бы изменились обстоятельства. И мое предсказание полностью оправдалось. "Всегда ищущий никогда не найдет". Несколько лет спустя, в 1902 году я встретил господина Алехина на Невском проспекте, на прекрасной улице С.-Петербурга, изящно одетого, котелок на голове, в тонких перчатках. Он сказал мне, что все это время он был мэром города Курска и что он изменил свои религиозно-политические взгляды и стал теперь очень ревностным последователем другого русского философа Соловьева - великого мистика и писателя Православной церкви, и что он поборник теократии в церкви и автократии в государстве. Я встретил его снова на улице Петербурга в 1905 году после того, как открылась Государственная Дума. В эту встречу он был также прекрасно одет, но теперь он выражал новые идеи, он провозгласил себя членом партии трудовиков - новой социалистической партии.
Если раньше он был красноречивым учителем "непротивления злу", то теперь он говорил о борьбе со злом.
Говоря в общем, я вынес вполне определенное впечатление, что все "толстовцы", с которыми я встречался, отличались тем, что их религиозные убеждения были очень слабыми и что они изменялись при любых изменениях в жизни общества.

Моя встреча с Толстым

После того как мы получили дипломы инженеров-механиков, мой друг С. и я решили поехать домой на Кавказ. Наш маршрут проходил через Тулу, вблизи которой в Ясной Поляне жил Лев Толстой. Мы решили навестить его.
Это будет, безусловно, очень интересно, если здесь я расскажу о некоторых деталях этого памятного визита. Мы нашли бричку, которая довезла нас от Тулы до Ясной Поляны. Среди больших деревьев парка, когда приблизились, мы увидели белый дом и группу женщин, которые играли на поляне в теннис. Старый человек с крупными чертами лица, с седыми волосами и бородой шел в направлении веранды. На его голове была большая белая шляпа, он был одет в белую блузу, серые брюки и грубые ботинки, и выглядел как садовник. Мы узнали в нем Льва Толстого. В руках он держал трость и был •занят тем, что во время ходьбы ел кусок сухого хлеба.
Когда Толстой увидел нас, он подошел, и мы представились. Он спросил о том, студентами какого института мы были, и затем сказал: "Не хотите ли вы пройтись немного со мной по аллеям парка"? Конечно мы с радостью согласились и сказали ему: "Мы стараемся быть учениками Христа и хотим говорить с Вами о Христе." После этого Толстой спросил нас: "Предпочитаем ли мы вместе с ним пойти в лес за грибами или хотим почитать рукопись его новой книги "Царствие Божие внутри нас". Мы предпочли увидеть рукопись и Толстой, забравшись через окно в свою комнату, взял копию своей рукописи, передал ее нам, а сам пошел в лес с корзиной собирать грибы.

Мы читаем новую рукопись Льва Толстого

С большим желанием и интересом мы начали читать рукопись. Через несколько часов Толстой вошел в комнату и пригласил нас на обед. Он угощал нас собранными грибами, которые мы ели с большим аппетитом. Обед накрывался для него в специальной комнате в доме, расположенном на некотором расстоянии от главного здания, где жила его семья.
Конечно, мы не могли убедить Толстого изменить свое мнение. Также и он не мог изменить наши убеждения и нашу веру.
После разговора с Толстым я пришел к еще большему убеждению, что спасение мира заключается в простом Евангелии. Не в части Евангелия, не даже в большей части Евангелия, но в более ясной интерпретации всего Евангелия. Сущность Евангелия может быть понята не через философов, но как сказано: "Быть смиренными подобно детям" (Матфей 11:25-26) через действие Духа Святого.
И для каждого ума, не имеющего предрассудка, ясно что учение Христа не может быть отделено от его личности и что высшая мораль предписания и идеала Христа не может быть отделено от его учения или догматической сущности Писания. Поэтому доктрина Толстого, будучи лишенной этой полноты, есть просто моральное учение, которое трансформирует мораль Христа в закон Моисея или в принципы стоиков. Эта доктрина приводит человека к неприступной горе, и призывает "Взбирайся". Конечно, они не могут взобраться на нее. Как Моисей посылал людей на гору, так и Толстой посылает людей на еще более высокую гору, гору Христова совершенства и говорит тоже "Взбирайся". Конечно, люди не могут обрести успокоения своего сознания и приходят в отчаяние и беспомощность. К сожалению, Толстой не изучал и не понимал 7,8 главы послания апостола Павла к Римлянам.
Толстой, попрощавшись с нами, сказал, что он уверен в нашей искренности и пожелал нам всего доброго. Он проводил нас до повозки, и мы поехали. Наш кучер Алексей сказал, что в наше отсутствие Толстой сам пригласил его в дом, где Алексей пообедал со слугами.

Тайна конца Толстого

Острый контраст в изменении лиц Алехина, князя Хилкова и других "толстовцев" можно легко объяснить. Ведь даже их лидер Лев Толстой не мог быть им примером. За несколько дней до своей смерти, 7 ноября 1911 года при весьма странных обстоятельствах Толстой оставил свой дом, не сказав никому ни слова. Фактически он исчез совершенно неожиданно. Шел разговор, что он болен.
Его жена и сыновья были в великом отчаянии. Полицейские разыскивали его повсюду. Наконец его обнаружили в доме смотрителя на станции железной дороги, лежащим больным в постели. Через несколько дней он умер там в присутствии своих ближайших друзей и самых преданных учеников. Но ни его жена, ни другие члены его семьи не были допущены к нему в это время. Только позднее открылось, что перед тем как попасть в дом начальника станции, Толстой посетил в монастыре, очень старого монаха, широко известного за свою безупречную жизнь и мудрость. Толстой провел много времени в разговоре с этим отшельником. Что за тема была в их разговоре, в каком состоянии находился ум Льва Толстого после того, как он оставил монастырь, никто не знал за исключением его ближайших друзей.
Общепринято полагать, что во время этого визита и разговора они безусловно затрагивали темы, которые волновали этого великого мыслителя. И можно легко догадаться о природе этого разговора. Некоторые люди, которые последовали его учению, очень скоро разочаровались. Что касается меня, то я признавал Льва Толстого как великого писателя и мыслителя. Я восхищался им за великие литературные способности и за его писание о моральной стороне Христианства, но я не мог последовать ему в религиозном учении, потому что он буквально не понимал Христа, отбрасывая проблемы греха и отвергая необходимость веры и молитвы - главных элементов духовной жизни.

Глава 10. Миссия в отношении православной церкви

"Живу я! говорит Господь Бог, за то, что овцы Мои оставлены были на расхищение, и без Пастыря сделались овцы Мои пищею всякого зверя полевого, и пастыри Мои не искали овец Моих и пасли пастыри самих себя, а овец Моих не пасли".
Книга Пророка Иезекииля (34,8)
В 80-е годы 19 века условия в русской Православной церкви были не лучше, чем в 60-е годы, описанные в 1-ой главе. Характерным было доминирование ритуала, даже фетишизма в церкви. Полное отсутствие духовного обновления личности среди высшего духовенства и полное подчинение преступным авторитетам гражданской власти или, говоря вкратце, "духовный застой и смерть" повсюду.
Такие пастыри нуждались в проповеди Евангелия более, чем миряне, члены Православных церквей. Евангелие должно было проповедоваться для них. В Петербурге жила одна очень старая женщина по фамилии Чернышевская. Она имела хорошее здоровье и достаточные силы и, несмотря на возраст, 75 лет, чувствовала особый призыв от Бога проповедовать Евангелие в высших слоях Православных священнослужителей. Она усиленно посещала архиепископов и митрополитов, говорила с ними о Евангельской вере. Некоторые из них, слушали ее внимательно, записывали все ее слова вместе с цитатами и комментариями. Особенно это относилось к митрополиту Антонию. Но что это могло дать без практических изменений в среде священнослужителей?
Никакой деятельности Православная церковь не проявляла в таких направлениях как "духовная сила" или в работе, так называемых православных миссионеров. Наиболее реакционным в Священном Синоде был обер-прокурор Победоносцев, который организовал движение под названием "внутриправославная миссия". Цели которой официально определялись, как борьба против любого рода сектантских учений. Эти миссионеры поистине сделали себя полицейскими агентами. В результате их доносов, докладов многие проповедники Евангелия были направлены в тюрьмы или высланы. Среди наиболее ревностных миссионеров был Скворцов. Позднее среди гонимых штундистов, все миссионеры назывались "скворцами". Если в их письмах часто упоминалось выражение "скворцы прилетели", каждый понимал, что прибыли православные миссионеры и ожидайте преследований и арестов.
Условия в Русской Православной церкви, только что описанные, требовали перемен, и я был уверен, что семена истины взойдут, и моя вера в это была подтверждена.

Мои первые пророчества

Я посещал встречи в С.-Петербурге очень часто и принимал активное участие в них. Однажды, в воскресенье утром, на встрече присутствовало 220 человек. Я почувствовал вдохновение и начал проповедовать на очень хорошо известный текст Евангелия от Луки 12,32, в котором Иисус говорит: "Не бойся малое стадо, ибо Отец ваш благоволил дать вам Царство".
Я описал, как мало и незначительно наше "стадо" по сравнению с помпезной организацией наших гонителей. Во время моей проповеди я пророчествовал. Я сказал: "Придут дни, когда вы будете проповедовать в Церквях и Соборах Русской Православной церкви."
После встречи некоторые из братьев и сестер пришли ко мне и сказали: "Что ты говоришь, Иван Степанович, разве это возможно? Среди гонений, которые мы испытываем от рук сильного и грозного врага это по меньшей степени нереально." И все же 32 года спустя я действительно проповедовал в известном древнем Православном храме в Москве, которым руководил Митрополит.
Вы найдете описание этого интересного события в этой книге. Истинное пророчество было продиктовано Духом Святым и оптимизмом веры, которая является сущностью нашей надежды. Через постоянную атмосферу гонений, угроз и страха Бог помог мне увидеть славную победу Евангелия, которая должна была прийти.

Глава 11. Я облекаюсь во всеоружие

"Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских"
Ефесянам 6,11.
Дни юности полны радостью всегда и повсюду. Будущее, кажется нам усеянным розами. Мой друг С. и я не были исключением. Я уже говорил о своем обращении и теперь хочу добавить о его обращении. Он присоединился к нашему братству и был очень ревностным христианином и даже начал проповедовать на наших богослужениях.
Мы были так близки в духе и в наших идеях, что решили найти работу в одном месте. Через общество технологов мы поступили на службу в имении Неплюева, богатого землевладельца в Черниговской губернии.
Мне предложили место помощника директора сахарного завода в имении Неплюева. Мой друг С. получил должность управляющего небольшого механического завода. Оба завода находились в одном месте. Итак, наше желание быть вместе исполнилось.
Мы сдали наши последние экзамены в институте весной, а затем трудились на своих рабочих местах до конца июля. В августе мы получили дипломы как инженеры-механики.

Труд для богатого русского земледельца

Перед тем как поехать в имение Неплюево мы решили посетить наши дома на Кавказе. Мой друг С. был уроженец Екатеринодара, столицы Кубанского округа близ Кавказа, в то время как моим родным городом был Владикавказ, административный центр района Терека.
По пути нашего путешествия мы остановились в Туле, где имели памятную встречу с графом Л. Толстым. После встречи с ним мы продолжили наше путешествие, посетили наши дома и провели немного времени с нашими родителями и друзьями. Затем мы вернулись к нашей работе в имение Неплюева, который был одним из богатейших землевладельцев в России, а также интересным человеком, из-за его отношения к рабочему классу в России. Он опубликовал ряд памфлетов, описывая свою схему трудового братства, и предпринимал попытки убедить других землевладельцев сделать тоже самое с их землями и крестьянами. Конечно, хотя весь план был не приемлем для Православной церкви, но оппозиция была слаба, и его теория стала широко известной.
После прибытия в имение С. и я начали трудиться на заводах. И там мы ближе познакомились с братством Неплюева. Мы посещали встречи и конечно пытались учить их читать Библию и истолковывать ее, а также учили как нужно молиться в соответствии с Евангелием, то есть не в соответствии с определенными формами, но спонтанно, сердечными молитвами, как они диктуются в сердцах Духом Святым.
Мы имели также беседы с самим Неплюевым, объясняя ему Ново-Заветное христианство и указывая на необходимость устранения всех следов компромисса с авторитетами православной Церкви.

Священники бьют тревогу из-за двух студентов

Как молодые христиане мы не могли примириться с компромиссами, со многими их убеждениями и деятельностью. С другой стороны местный священник стал бить тревогу из-за присутствия двух штундистов в братстве. Среди членов этого братства мы становились более и более известными. Но для самого Неплюева, для священника и других ревностных православных работников мы вскоре стали представляться опасными людьми, поэтому наша дальнейшая работа вместе с Неплюевым стала невозможной.
При последнем разговоре с Неплюевым мы объяснили ему наши взгляды в отношении всей его работы. Он сказал нам совершенно откровенно, что он не может более предоставлять нам работу, в которой мы нуждались. И в результате мы покинули его имение. Наше расставание с членами братства было очень трогательным, многие из них плакали. Духовная связь, которая образовалась в течение этого времени, долго сохранялась в наших сердцах.
Из имения Неплюева мы отбыли в феврале 1894 года на Ижорский Адмиралтейский завод в Колпино около С.-Петербурга. Мы были приняты в качестве помощников главных инженеров цехов на этом большом заводе, где изготовлялись стальные листы для морских кораблей. Мы рассматривали эту работу как временную и не были полностью удовлетворены ею.
Работая на заводе, мы имели возможность возобновить наш христианский труд в столице. Мы посещали богослужения, а я продолжал мою широкую переписку, а также рассылку периодического издания.

Мы находим нашу собственную землю

Под общим давлением режима мы чувствовали, что должны искать новые формы для духовной работы. Наши мысли были направлены на возможность приобретения специального участка земли, где мы могли бы практиковать Евангельские принципы. Вдохновленные примером Иерусалимской церкви, как описано во 2 и 4 главах Деяния Апостолов, С. и я обсуждали вопрос между собой, и наконец решили, что должны попытаться организовать христианскую сельскохозяйственную коммуну где-нибудь на юге России, если возможно в Крыму.
Брат Ф. поехал первым, чтобы сделать все приготовления, а мы последовали за ним позднее. Наши планы казались нам совершенными, госпожа Зинаида Николаевна Некрасова присоединилась к нам. Она была вдовой знаменитого русского поэта Некрасова, который был очень известен своими поэмами, повествующими о страданиях русского крестьянства и рабочих.
Две племянницы вдовы, посетившие одно из наших Богослужений, остались под большим впечатлением. Они пригласили свою тетю. Она обратилась и позднее стала членом Церкви. Ей было около 45 лет в это время. Будучи заинтересованной в плане нашей сельскохозяйственной коммуны, она искренне присоединилась к нашему делу и пожертвовала определенные финансовые средства.
После рассмотрения различных проектов мы нашли участок рядом с городом Симферополем. Название этого имения было Кирк. Оно принадлежало группе немецких колонистов "Иерусалимское братство", эмигрировавшим в Палестину. Брат Ф. со своей семьей, госпожа Некрасова и ее две племянницы прибыли в Кирк первыми. Они завершили все приготовления по сделке о покупки этой земли. Я прибыл позднее вместе с С. и его спутницей. Я должен сказать, что брат С. женился на одной девушке из членов нашей Церкви. Наше общение было очень приятным и полезным.

Счастливые дни труда и учения

Скоро брат крестьянин Егор Сыромятников присоединился к нашей группе. Он был хорошим хозяйственником. Наша община получила название "Ветроград", что значит виноградник. Как было сказано, мы руководствовались примером первого христианства и предприняли усилия для реализации изложенного в книге Деяние Апостолов 4,32: "У множества же уверовавших было одно сердце и одна душа, и никто ничего из имения своего не называл своим, но все у них было общее." Это была особая духовная экзальтация в результате реализации принцип: что принадлежит одному, то принадлежит и другому. Никто не мог использовать чего-либо без консультации с другими.
Мы чувствовали, что каждый из нас теряет все: свою свободу, свою личность, но это соответствовало примеру Апостолов и Иисуса Христа. Матфей пишет: "Тогда Иисус сказал ученикам своим: если кто хочет идти за Мною, отвергни себя и возьми свой крест и следуй за мною" (Мтф.16,24). Радость наполняла наши сердца, мы переживали светлое духовное состояние.
Имелось определенное распределение труда. Я ухаживал за телятами, лошадьми и ослом. Приносил им воду, пищу, солому и т.д., поэтому я был назван Соломоном - носитель соломы. Я также рыл ямки для посадок винограда и выкапывал в течение дня по 180 ямок. Это был рекорд. В дополнении к этому я приготовлял глину и привозил ее на телеге, в которую был запряжен осел. Это была трудная работа, но она доставляла мне удовольствие. Я всегда напевал, и говорили, что звук моего голоса был слышен на значительном расстоянии.
Я предложил организовать Библейские курсы по толкованию Слова Божия и Церковной истории. После тяжелой дневной работы и ужина мы собирались вместе. Я обычно читал или рассказывал что-то из церковной истории. Сестры тихо сидели, вязали и слушали вместе с братьями. Были и особо запоминающиеся вечера и я вспоминаю, как они радовали нас. Мы были счастливы в нашем "Ветрограде",но, как известно, счастье на земле не вечно.

Обстоятельства приостанавливают наше общение

Местные власти, которые негативно относились ко всем формам социальных движений, заинтересовались нашей организацией, и установили за нами особый надзор. Затем стали возникать трудности. Я получил телеграмму из Владикавказа, сообщающую, что мой отец приговорен к высылке. Моя мать просила меня приехать и помочь ей в ее обстоятельствах. Конечно, я должен был оставить нашу общину. Все восприняли весть о моем отъезде с печалью и брат Ф. сказал, что они теряют лучшего работника. Мы надеялись встретиться вновь в "Ветрограде", но на это не было воли Божьей. Я там больше не был. По прибытии во Владикавказ я узнал, что мой отец и два брата высланы в Закавказье по обвинению в распространении вредной религиозной пропаганды. Это было сделано по приказу генерал-губернатора Терского края Краснова. Кроме того, он строго запретил проведение духовных собраний.
Я помогал матери по домашнему хозяйству и в то же время секретно организовывал встречи с братьями и сестрами. Мы утешались Словом Божьим, а также поддерживали друг друга в нашем несчастном положении. Братья попросили меня поехать в Петербург и походатайствовать об освобождении ссыльных и об отмене суровых правил, которые утвердил для нас генерал Краснов. В то же самое время было получено сообщение, что полиция планирует мол арест.

Преследуемые сектанты остаются твердыми

Тайным путем я был переправлен на небольшую станцию к северу от Владикавказа, где я сел на поезд, идущий в С.-Петербург. Но все мои попытки увидеть людей в правительстве и представить им петицию были бесполезны. Никто не осмелился поднять голос в защиту гонимых сектантов.
Как раз в это время, 3 сентября 1894 года, был распространен циркуляр подписанный министром внутренних дел и началось великое гонение и преследование, которое превзошло все предыдущие. Все было направлено на то, что бы евангельское движение было приостановлено.
Циркуляр использовался на местах как руководство для применения всех средств против сектантов. Все это указывало на влияние Победоносцева на императоров Александра ИИИ и Николая II.
Победоносцев был прокурором Священного Синода и выдающимся поборник всех реакционных политических методов и самым жестоким из всех, кто стоял за недопущение полной свободы религиозной мысли и преследовал диссидентов.

"Вертоград" распадается

Давление стало столь суровым, что невозможным было делать что-нибудь на пути облегчения пасти сосланных и тех, кто оставались еще на свободе. Я обсуждал ситуацию с братьями в С.-Петербурге, и мы решили, что единственное, что остается для нас - это переместить центр нашей работы в какое-нибудь из иностранных государств и организовать помощь из-за рубежа.
Мы попросили нашу сестру Кихнер из Саратова, чтобы она эмигрировала в Стокгольм, что она и сделала. Там мы снова приступили к созданию нашего периодического журнала "Беседа", печатали его и посылали в Россию заказными письмами. Она выполнила эту работу честно, но не очень успешно и, к сожалению, значительное число писем и журнала было потеряны.
Тем не менее некоторые из этих писем достигали своего назначения и часто в наиболее отдаленных областях России Послания приносили глубокое духовное утешение узникам в великой тюрьме России.
При вышеуказанных обстоятельствах дальнейшее существование нашей коммуны "Вертоград" становилось невозможным. Брат Ф. продал все, что можно было продать и эмигрировал вначале в Румынию, а затем в Канаду. Брат Сыромятников возвратился в свой дом в Екатеринославской губернии, сестра Некрасова поехала в Саратов, где она жила до конца своей жизни. Брат С. вернулся к работе инженера-механика на железной дороге. Все они, в условиях ограниченной свободы проповеди Евангелия и веры жили согласно примерам Апостольской Церкви.

Глава 12. Опыт зарубежной жизни

"И молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве. Чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов"
Филиппийцам 1, 9,10.
Что касается меня, то братья сильно настаивали, чтобы я уехал заграницу, советовали мне там опубликовать информацию о преследованиях в России, чтобы сохранить духовную и финансовую помощь наших братьев и посылать из-за рубежа литературу. Оставаясь в С.-Петербурге, я скрывался от тайной полиции. Однажды я нанес визит брату Берникову. Через несколько минут после того, как я оставил его дом, пришел полицейский агент, вместе с дворником, и спрашивал обо мне. Поистине было не разумно испытывать судьбу дальше.
И тогда я принял решение, что для меня лучше уехать за рубеж. Я познакомился с одним американцем, который был представителем Вартингтонской насосной компании Вестингауз Эйф Брайк Компании. Он планировал открыть офис в С.-Петербурге. Это знакомство произошло в русском стиле. Жена этого американца была очень заинтересована в Евангельской миссии в России. Она наняла в прислугу девушку, которая была членом нашей С.-Петербургской церкви. Эта девушка сказала ей о своей Евангельской вере и наших тайных Богослужениях. Американская леди посетила наше собрание, и привела своего мужа на наше следующее Богослужение. Таким образом мы и познакомились.
Этот человек пригласил меня в свой офис вместе с финским пастором С. Мы разработали план моего выезда за границу через Финляндию.
В назначенный вечер, в январе 1895 года С. ожидал меня на станции. Я спешил на поезд, а в нескольких шагах за мною брат Мышников нес мой багаж. Я тихо вошел в вагон и без слов расстался с братом Мышниковым. Далее я и пастор С. благополучно завершили наше путешествие. Финляндия в то время была провинцией России. И жандармы внимательно наблюдали за всеми пассажирами на железной дороге. Так же они действовали во всех других частях России. К счастью я не был задержан полицией и продолжил мое путешествие.
В начале мы прибыли в местечко называемое Окенес, где провели ночь в доме пастора. После этого мы посетили Гельсингфорс, где я оставался несколько дней в семье американцев.

Прекращение 10-дневной дружбы

В Гельсингфорсе продолжалось обсуждение моей миссии, которую я должен был исполнить. Было решено, что я должен оставить Финляндию и выехать за границу на первом же пароходе, отбывающего из Або - самого большого порта Финляндии. Но я прибыл в Гельсингфорс в середине февраля, а навигация могла открыться только в конце апреля. Поэтому согласно воли Проведения я должен был оставаться в этой стране еще несколько недель. Через несколько дней пастор С. сообщил, что место, где я нахожусь, небезопасно. Он проводил меня на станцию Бинос, оттуда мы поехали в поместье барона П., искреннего христианского брата, симпатизирующего всем, страдающим за дело Божие.
Мне была предоставлена небольшая чистая комната на третьем этаже, где я проводил время в чтении книг, изучении английского языка, сочинении стихов. Трижды в день я спускался к столу на завтрак, обед и ужин. Пища была очень хороша. Но я не имел возможности покидать дом, чтобы не обнаружить своего места пребывания. Однажды, когда один русский чиновник нанес визит брату Н., я был спрятан на это время еще более надежно. Хотя я был практически узником в этом доме, время летело очень быстро.
За эти дни я написал много поэм и гимнов, некоторые из них стали популярны среди нашего народа. Тогда же я отредактировал гимны, написанные мною ранее. Например, гимн 74 "Христианские мотивы".
Этот гимн был сочинен мной в поезде на пути из Владикавказа в С.-Петербург, после того как мой отец был сослан в изгнание. Это песня была очень популярна во времена гонений, она исполнялась как марш Евангельских Христиан. Другой гимн был сочинен во время путешествия из С.-Петербурга в Финляндию, когда надо мной висела угроза ареста со стороны жандармов. Гимны 239 и 336 в Гуслях были также сочинены в этот период.
Вся страна была погружена во тьму безнадежности, но я видел маяк, который приносил мне ободрение. Это ощущение было изложено в моей поэзии оптимизма и веры среди окружающего бесправия. Это чувство всегда ободряло меня и открывало мне светлое-будущее.
В конце апреля пастор С. забрал меня из "заточения". Соблюдая все меры предосторожности, мы пришли на железнодорожную станцию и поехали в морской порт Або, откуда я должен был отправляться в Стокгольм. Обычно паспорта всех пассажиров проверялись жандармами. Но все было организовано так, что я прошел на пароход без предъявления паспорта. Пастор С. и я совершили краткую молитву на пароходе, затем мы попрощались и я почувствовал великое одиночество.

Встречи с иностранными христианскими друзьями

В Стокгольме я нашел мистера Старминга, хорошо известного репортера большой шведской газеты, который посещал Россию в 1892 году во время голода на Волге. Он был прекрасный христианин и проявил большое внимание к русскому Евангельскому движению и помог мне во многом. В Стокгольме я был очень удивлен, когда увидел несколько юрт эскимосов, которые были расположены в общественном саду.
Из Стокгольма я поехал в Гамбург, где встретился с Яковом Крекером, Генрихом Брауном и многими другими молодыми менонистскими проповедниками. Они приехали из России для обучения Богословию. Эти люди позднее стали выдающимися руководителями среди менонитов.
Из Гамбурга я поехал в Париж, где мой младший брат Александр изучал медицину, а также посещал лекции по Богословию на Протестантском факультете. Я был удивлен, обнаружив, что французское правительство поддерживает факультет деньгами. Это была самая высшая школа для Парижских протестантских церквей, ведущих начало от гугенотов.

Поиск свободы за рубежом

Среди профессоров университета был господин Бунет Море, очень симпатичный человек, глубоко интересующийся Евангельским движением в России. Мой брат и я предоставили ему большую информацию о русском штундизме, и он опубликовал ее в очень хорошей статье в одном из французских периодических изданий.
Из Парижа я поехал в Лондон. Не буду описывать мои первые впечатления от этого великого города, которые кратко можно выразить словами - огромный город. Я имел рекомендательные письма доктору Бедеккеру и господину Адамсу -секретарю Евангельского Альянса. Оба беседовали со мной о моих планах. Я думал поступить в английский университет и посещать лекции по Богословию. Но затем мне стало ясно, что это самое непрактичное желание. С моим плохим знанием английского языка эти лекции не позволят мне углубиться в предмет, и вместе с тем за обучение надо было платить большие деньги. Поэтому я последовал советам поступить в баптистский колледж в Бристоле. Я принял это предложение, и господин Брукс, известный член общества друзей "квакеров", обещал оплатить мое обучение в Бристоле.

В доме на Хакни-даунс

После одного года пребывания в баптистском колледже я поехал в Лондон и поступил в новый Конгрециовальный колледж. Причиной таких изменений было мое большое желание познакомиться с другими деноминациями. Я желал узнать взгляды всех христианских протестанских деноминаций Западной Европы как можно глубже.
Я жил в небольшом домике друзей (это был миссионерский дом на Хакни-даунс) и посещал лекции в колледже. Брат Александр приехал из Парижа для прохождения медицинской практики в Лондонском госпитале. Мы жили вместе в доме "квакеров".
Это было действительно счастливое время. Мы занимались радостно и усердно. Я продолжал поддерживать широкую переписку с русскими братьями. Публикации нашего периодического издания "Беседа" переправлялась в Лондон и через мои руки направлялись в Россию, т.к. госпожа Кихнер эмигрировала из Стокгольма в Румынию. Эта работа была связана с большими трудностями, так как я получал публикации в Лондоне и рассылал их по всей России через заказные письма.

Чувство настоящей свободы

Как русский беженец я радовался неограниченной свободе в Европейских странах по сравнению с великими ограничениями в моей стране. Это было так прекрасно, что в Англии разрешалось организовывать повсюду религиозные собрания без специального разрешения властей, особенно я был восхищен Богослужениями, которые проводила на улицах Армия спасения.
Что касается политической свободы, я сделал интересные открытия. Наиболее популярным местом в Лондоне был Гайд-парк, в котором на открытом воздухе можно было обсуждать все, что угодно. Я видел различные группы людей, в одной из групп, выступающие говорили о системе образования, в другой группе обсуждались и разрабатывались некоторые вопросы по финансовой политике, в третьей группе шло обсуждение религиозных вопросов, в то время как в четвертой группе оратор резко критиковал правительство. И это происходило в нескольких шагах от полицейского, который не обращал на это никакого внимания, а продолжал управлять уличным движением. Как я пожалел, что не был художником, я бы с радостью запечатлел эти удивительные сцены религиозной свободы, потому что я прибыл из такой страны, где любые митинги и собрания считались тяжким преступлением.
Эти различия между странами вызывали чувство подавленности. Я думал о моей стране, в которой невозможно было организовать даже самое маленькое религиозное Богослужение, не говоря уже о разных политических встречах. Мне было стыдно за правительство России и сердце переполнялось чувством великого сострадания к нашему народу. В душе звучало только одно слово: "Свобода, свобода, свобода!"
Я делал все, чтобы ближе познакомиться с английской религиозной литературой, и, конечно, я был потрясен ее огромным количеством, глубиной, разнообразием и богатством.
Архитектурное великолепие Великобритании также произвело на меня большое впечатление. Лондонский музей, Хрустальный дворец, Вестминстерское Аббатство и многие другие здания наполняли меня чувством глубокого восхищения, но особенно я вспоминаю впечатления от посещения магазинов слоновой кости на реке Темза. Я увидел огромные навесы почти на милю длиной, наполненные различными изделиями из бивней слона. Подумалось тогда: "Здесь поистине великое богатство!"

Здравица за Великобританию и Россию

Я вспоминаю, что однажды в Бристольском баптистском колледже проходил ежегодный официальный обед. Каждый студент должен был выступить с кратким обращением. Я в своей речи сказал: "Англия страна контрастов, с одной стороны - это ведущая коммерческая, индустриальная страна, с другой стороны - это страна великих поэтов, таких как Байрон и Шекспир. И, безусловно, это одна из религиозных стран и в то же время она имеет величайших рационалистов и материалистических ученых, таких как Дарвин и Спенсер, и примеры таких контрастов могут быть бесконечны. Англия является самой лучшей страной в мире."
Вся аудитория начала громко аплодировать, а я продолжал стоять, улыбаясь. Когда аплодисменты прекратились, я тихо добавил: "После России." И снова вся аудитория разразилась громкими аплодисментами, переходящими в овацию.
Чем дольше я оставался за рубежом, тем больше во мне возникало желание как можно скорее вернуться к моим дорогим страдающим братьям в России и отдать все свои силы и энергию на Евангельскую работу. Я мечтал о расширении этой работы во всех славянских странах. Примерно в это же время мне предложили поехать в Галицию, это провинция Австро-Венгрии, соседствующая с Россией, и организовать там канцелярию для своей будущей Евангельской работы. Но решение вернуться в Россию все больше возрастало в моем сердце, вернуться в Россию любой ценой и сделать С.-Петербург центром моей работы. Я вспоминаю, как будучи студентом в Стоксе - баптистском колледже в Бристоле, я размышлял о России, о духовном невежестве моего народа и был охвачен великим желанием возвратиться домой. И тогда я преклонил колени и молился, прося Господа помочь мне с возвращением в С.-Петербург и сделать этот город центром Евангельской работы. После этой молитвы я укрепился в своем решении, но перед тем, как вернуться назад я решил сделать соответствующие приготовления. Я планировал как можно лучше познакомиться с Германией, Францией и их школами Богословия. Для этого я решил провести полгода в Берлинском университете и полгода в Парижском университете.

Глава 13. Опыт зарубежной жизни

(Мое пребывание в Германии и Франции)

"Желание исполнившееся -приятно для души, но несносно для глупых уклоняться от зла"
Притчи, 13,19.
С помощью господина Брукса я смог поехать в Германию с рекомендательные письма от доктора Бедеккера и доктора Адамса из Евангельского альянса. Я нашел комнату в том же доме, где разместилась Германская Баптистская церковь и офис Германской Баптисткой миссии для Камеруна. Пастор Шеви, его сын Альфред, и вся их семья оказывали мне радушное гостеприимства. Можно сказать, что пастор Шеви заменил мне отца, который был в ссылке. Пастор стал очень близок моему сердцу.
Я вспоминаю одну Рождественскую ночь, когда они пригласили меня в круг своей семьи. Там была елка, мы много пели, молились и наслаждались истинной радостью. Это редкое удовольствие - испытать нечто подобное тому, что я испытывал в этой семье. Каждый получил Рождественский подарок. Пастор обратился ко мне с теплыми словами и тоже вручил подарок. Это было очень неожиданно, и произвело на меня сильное впечатление.
Меня приняли в Берлинский университет на факультет Богословия. Как раз в то время осенью 1896 года профессор Гарнак опубликовал письма о сущности Христианства, которые позднее были напечатаны в отдельной книге. Я посещал его лекции по введению в Новый Завет, также слушал лекции профессора Флейдора по Христианской этике и другим предметам. В это время много русских студентов училось в Берлинском университете. Они изучали социально-экономические предметы: политэкономию, социологию и другие научные дисциплины.
Много важных вопросов интересовало меня. Среди них такие как "Что такое рационалистическое Богословие и что оно говорит об оригиналах книг Библии?" Я хотел все это изучить до дна. В Англии это называлось высшим критицизмом, начало которому было положено в некоторых суждениях английских Богословов. Высший критицизм, конечно, был детищем немецкого рационализма Штрауса, Бауэра и др. После серьезного ознакомления с теорией Гарнака я пришел к заключению, что он и Богословие новой Тюбингенской школы возникло в результате неправильного подхода к вопросу о происхождении книг Нового Завета. Фактически это были чуждые мне взгляды.

Оценка некоторых богословских мнений

Я сделал попытку свести в таблицу даты происхождения книг Библии, согласно мнению различных профессоров того времени. И нашел большое разнообразие мнений, и тогда я сказал себе: "Они противоречат друг другу и таким образом не заслуживают внимания." Хотя критика сама по себе и полезна в отношении определенных предрассудков, но спорить против утверждений критиков совершенно нет необходимости. Они противоречат друг другу и таким образом самый безопасный путь принять общие даты происхождения книг, принятые Вселенской Церковью. И с того времени, чтобы я не читал, я не изменял этому своему мнению.
Я посещал лекции в Берлинском университете в течение одного семестра. После этого я поехал в Париж, проучился семестр там, всю первую половину 1897 года, посещая лекции на факультете Протестантского Богословия.
В начале мне было трудно понимать смысл лекций, но я очень интенсивно изучал языки и это помогло мне в изучении Богословия. Так что в конце я мог совершенно спокойно говорить и понимать, когда лекции читались на немецком или Французском языках. На факультете протестантского Богословия в то время преподавал великий друг России господин Бунет Море, о котором я упоминал ранее, профессор французской истории. Он опубликовал небольшой буклет о гонении штундистов и пытался поднять общественный интерес на своих лекциях к русскому Евангельскому движению. В течении всей моей учебы я продолжал Российский Евангельский труд, имел большую переписку и часто посылал финансовую помощь для гонимых христиан, находящихся в России.

Тоска по Родине отзывается на струнах моего сердца

И снова я почувствовал, что мне больше нельзя оставаться за границей и что пришло время вернуться в Россию и возобновить там свой труд. Конечно я знал, что теологические познания, которые я приобрел за границей, были весьма ценными, и что наиболее полезные знания, которыми я теперь обладал, должны быть применены на Родине. Поэтому я проводил время в углублении своих знаний, чтобы затем, как можно скорее, вернуться домой.
Но в то же время я не знал, как это может быть осуществлено. Мой отец был еще в ссылке и я сам находился под угрозой ссылки. Каким путем в этих трудных обстоятельствах можно было вернуться на родину?
И мне снова помог оптимизм моей веры. Я молился, я просил Господа реализовать то, что мне казалось нужным, но сейчас представлялось невозможным. Конечно, Он нашел путь, как мы увидим это дальше. Снова обозревая мой опыт за рубежом, я понял, что это было чрезвычайно важно для интересов Царствия Божия и для моей будущей работы по Евангелизации России.
Передо мной стояли многие важные проблемами. И среди них, как я упоминал ранее, кардинальный вопрос, касающийся ценности Протестантизма. Некоторые критически настроенные Православные обычно говорили: "Ты жаждешь принести элемент реформации, установить протестантские формы религии в России, но посмотри на современное положение протестантизма в странах, которые ты посетил. Разве это желание не будет концом России?" Это была поистине трудная проблема, учитывая тот факт, что в то время я был еще довольно молодым человеком. Безусловно, слабость практической жизни протестанских церквей была очевидной. Негативная сторона протестантизма не могла укрываться от взгляда наблюдателя, особенно если вы молодой человек с позитивным мышлением. Таким образом он мог прийти к заключению, что было бы не разумным предпринять попытку создать в России новую форму духовного служения. Он мог ошибаться. О таких случаях русская пословица говорит: "За лесом не рассмотрел деревьев."

Мой оптимистический ум видит лучшее

Но я благодарю Бога, что он повел меня в этом случае по правильному пути. Несмотря на значительные различия между протестантскими деноминациями, кардинальный принцип был общим для всех. Это вера в Писание, это доктрина, что Бог есть Отец всех людей, это миссия Христа, Его заместительная жертва и Спасение, и так далее. Почти все деноминации принимали Апостольский символ веры.
В то же время наблюдалось большое разнообразие в интерпретации Библейских истин. В этом разнообразии было нечто и доброе. Апостол Павел писал: "Ибо надлежит быть разномыслиям между вами, дабы открылись между вами искусные". (1-е к Коринфянам 11,19). Рассматривая многообразие методов проповеди Евангелия, надо помнить утверждение Апостола Павла: "Но что до того? Как бы не проповедали Христа, притворно или искренне, я и тому радуюсь и буду радоваться". (Филиппийцам 1,18).
Таким образом рассматривая проблемы с этой точки зрения, я мог видеть даже кое-что доброе в этом разнообразии. Для меня было ясно, что главный принцип, который является основой или фундаментом всех протестанских деноминаций -это старание практиковать жизнь и служение первохристианства.

Протестантизм благоволит к науке

Чем более я изучал другие деноминации, тем более я становился уверенным в моей русской Евангельской концепции Христианства. Я верил, что это будет форма наиболее похожая на первую Христианскую проповедь Апостолов. Я осознал, что разнообразие вероучений в протестантизме является результатом свободы Совести, свободы читать Библию и создавать свое собственное мнение или истолкование, свобода личной инициативы, каждого человека согласно его личным воззрениям. Я видел, что этот принцип религиозной свободы пронизывает жизнь протестанских народов и становится основой политической и научной свободы.
Церковные служители Римской католической церкви сжигали великих ученых за их открытия. Что-либо подобное невозможно в протестантском мире. Свобода научных исследований стала источником замечательных открытий. Политическая система в протестанских странах является самой свободной на земле. Из практического сравнения я сделал вывод, что мораль и чистота протестантских церквей значительно выше, чем в других непротестантских странах, и что мораль ниже в тех частях мира, куда протестантизм не проникал в полном объеме. В протестантизме имелись различные методы борьбы против аморальности и в деле воспитания народной морали, духовности, которые не практиковались в других непротестантских странах,
Первый метод морального и духовного наставления народа был через проповедь и распространение Библии, на встречах на Богослужениях и в семейном кругу. Католическая и Православная церкви уделяли очень мало внимания духовному наставлению в своих церемониях, практически, Православная церковь не проповедовала из Библии в течение веков. Она не прилагала усилия, чтобы обучать Священному Писанию молодых и пожилых людей.

Важность социального и духовного образования

Я считал, что это огромная работа по социально-духовному образованию занимала первое место в Протестантском Христианстве в Европе и Америке. Православная и Римско-католическая церкви мало уделяли внимания этим сторонам Христианского служения и практически даже ничего не знали об этом.
Мой зарубежный опыт изучения протестантизма привел меня к непоколебимой уверенности, что только Библия, свободно распространяемая и свободно принимаемая может даровать величайшее добро и сделать страну поистине процветающей во всем. Таким образом я стал еще более убежденным в своем великом желании распространять Евангелие в моем Отечестве. Конечно, первый импульс в моем решении пришел из уст моего Господа: "И сказал им: идите по всему миру и проповедуйте Евангелие всей твари." (Марк 16,15).
Но практические результаты проповеди Евангелия среди людей в основном зависят от состояния самих людей. Однако истина непоколебима: "Тот, кто спасен, должен спасать других, тот, кто нашел вечную жизнь через веру в Евангелие, должен распространить его среди других". Это откровение принесло нам великую радость и оптимизм, я молился о моем возвращении из-за границы в мою дорогую страдающую Россию.

Глава 14. Работа с духоборами и возвращение в Россию

"Илучше захотел страдать с народом Божиим, нежели иметь временное, греховное насаждение"
Евреям 11,25
В сентябре 1897 года в Париже я получил письмо от господина Брукса, предлагавшего мне поехать на Кипр и помочь духоборам. Я уже упоминал, что духоборы жили в Закавказье и под влиянием учения Толстого уклонялись от службы в армии, публично сжигали ружья и объявляли правительству, что они никогда не возьмут в свои руки оружие. Некоторые из лидеров духоборов были наказаны. В силу этих обстоятельств они решили эмигрировать в из России.
После продолжительного обсуждения страной эмиграции была избрана Канада. Первая часть духоборов в количестве 1150 человек наняла корабль на Кавказе, но они не смогли проделать весь путь, так как среди них произошла вспышка эпидемии. Все пассажиры-духоборы были изолированы на острове Кипр до тех пор, пока не кончится эпидемия. На этом острове был только один человек, который мог быть переводчиком, господин Бирюков. Но он должен был оставить Кипр в силу некоторых причин и возвратиться в Англию. Кто-то должен был занять его место, и комитет, который возглавлял господин Брукс, предложил на это место меня. Граф Сергей Львович Толстой, сын известного русского писателя, приехал в Париж поговорить со мной по этому вопросу. Я дал свое согласие и через несколько дней крестьянин-духобор приехал в Париж из Лондона, чтобы вместе со мной отправиться на Кипр.
Мы плыли из Марселя на пароходе. Первый раз я путешествовал через западную часть Средиземного моря и очень радовался красоте, которая открылась мне на берегах Италии и Сицилии, на дорогах, обрамленных цитрусовыми растениями и цветами.

Египет, Нил и пирамиды

На пути пароход зашел в Александрию, где оставался в течение 2-х дней, затем мы встали на якорь в Порт-Саиде, также на два дня. Я последовал совету одного из офицеров корабля и вместе с моим другом совершил поездку в Каир, а оттуда - к пирамидам. В Александрии мы видели колонну Помпея, а также замечательные сады, принадлежащие богатым грекам. Впервые я увидел хлеб, тонкий как ткань из хлопка. Когда официант приблизился к нашему столу, я подумал, что он несет салфетку с своих руках, но это был хлеб. В небольшом кафе, где мы обедали была веранда увитая виноградом. Оттуда с чувством великого благоговения я смотрел впервые на Нил и на плодородные долины. Мое благоговение усилилось, когда я увидел Сфинкса и Пирамиды.
Мы приехали из Каира на арендованных осликах в сопровождении арабских мальчиков, бегущих позади и громко кричавших. Ослики были такие маленькие, что я испытывал трудности, мне приходилось поджимать ноги, чтобы не зацепиться за камни на дороге. Высочайшая пирамида - это широко известная пирамида Хеопса. Арабский гид взял нас и группу арабских туристов и повел к пирамиде. Мы должны были пробираться по узкому проходу, все время погружаясь в темноту. Наш арабский гид пробирался впереди нас со светильником в руке и запах от этого факела был очень неприятен. Большую часть пути мы должны были карабкаться на четвереньках - это было очень трудное и опасное путешествие. Когда наконец мы достигли нашей цели, гид зажег магнезиальную вспышку и мы увидели просторную комнату, покрытую пылью и множество летучих мышей. Воздух в этом помещении был очень неприятен, было душно. Это было место захоронения древних фараонов, сами гробы с мумиями были вывезены в музей и мы увидели только места погребения.
Конечно, наше впечатление было весьма сильным, ибо здесь мы ощутили 4-тысячелетний запах пещеры. Для меня был замечательным тот факт, что основная планировка внутри этой пирамиды сохранилась в течение 40 веков. Впервые в жизни я увидел арабских бедуинов на верблюдах, а вдали я увидел великую пустыню Сахара, песок, песок, песок без конца. Это также вдохновило меня на благоговейные мысли. Мы возвратились из Каира по железной дороге в Порт-Саид и снова взошли на наш корабль.
По прибытию в Лорнака, порт на Кипре, я встретился с мистером Стюрге, ответственным общества друзей "квакеров", который возглавлял всю помощь, предоставляемую "квакерами" духоборам. Он познакомил меня с Британским губернатором Кипра, я также увидел господина Бирюкова и приступил к исполнению моих новых обязанностей.

Оазис в песках Кипра

Население Кипра состоит из турок, греков и армян. Высокие красивые фигуры курчавых духоборов контрастировали с обликом местных народов. Лагерь духоборов был в глубине острова. Я поехал туда на небольшом ослике, точно таком, на каком восседал в Египте.
Когда мы выехали из города Лорнака, я увидел широкую плоскую долину покрытую песком, который был сильно нагрет лучами яркого солнца, хотя был ноябрь месяц. Здесь не было ни одного дерева, ни одной травинки,- один песок.
После многочасовой поездки мы увидели группу деревьев, растущих в отдалении, и плантацию овощей. Когда мы приблизились, то увидели группу прекрасных пальм, а также апельсиновые и лимонные деревья, ветви которых гнулись под тяжестью фруктов. Здесь был небольшой ручеек, вода выбивалась из-под земли и поэтому здесь росла столь богатая зелень. Такая прекрасная аллегория живой воды Слова Божия, которая обновит человеческое сердце.
Среди этих деревьев мы нашли палатки и небольшой деревянный барак, в котором размещались семьи духоборов. На расстоянии нескольких миль была другая небольшая колония, где духоборы размещались также в деревянных бараках. _Я обнаружил, что духоборы находились в очень печальном состоянии. Большинство из них были больны страшной болезнью, похожей на дизентерию. Один человек, истекающий кровью, с опухшими ногами, через несколько дней умер. Войдя в один из бараков, я увидел низкую деревянную платформу, примыкающую к одной из стен во всю длину комнаты, на которой все они спали. На ней также лежали больные и только что скончавшиеся люди. Около ста человек, мужчин и женщин, уже умерли. Русское кладбище было организовано вблизи колонии духоборов.

Служение больным духоборам

Здесь был доктор, армянин, он прописывал опиум. Это лекарство привозилось обычно из Лорнака стариком по имени Марк, евреем, который говорил по-русски, по-гречески, по-турецки, и даже по-армянски. Но на всех языках одинаково плохо. Он был незаменимым человеком для духоборов, приносил им не только лекарства, но также и необходимые вещи и всякого рода пищу. И я убежден, что до тех пор, пока наши люди будут оставаться необразованными, они будут нуждаться в помощи евреев, которые всегда имеют практический опыт и особую энергию, где бы они не находились.
Мой долг был присматривать за общим состоянием духоборов, оказывать им помощь, улучшать условия их существования и также доставлять медикаменты. Сразу же я стал настаивать на том, чтобы были исполнены меры предосторожности, вот наиболее важные из них;
Простые правила борьбы с эпидемией:
1. Удалить всех умерших из барака немедленно.
2. Изолировать больных от здоровых.
3. Как можно чаще проветривать помещение. (Обычно они держали окна закрытыми, и воздух в комнате был очень тяжелым.)
4. Держать комнату и одежду в чистоте.
Я пытался убедить каждого в необходимости соблюдать простые правила домашней гигиены, которыми здесь пренебрегали. Я просил доктора увеличить дозу опиума для больных, сказав ему, что для русского лекарства требуется больше, чем для армянина. Доктор увеличил дозу и благодатный эффект вскоре стал заметен.
В свободное время, я собирал мальчиков и девочек с целью обучения их английскому языку. Почти 30 лет спустя, в 1926 году, когда я посетил духоборов в Канаде, один из них узнал меня и сказал, что никогда он не забудет ту помощь, которую я оказал ему при изучении английского языка. Совершая эту работу среди духоборов, я обрел в их среде друзей. Господин Стюрге и господин Бирюков жили в городе Лорнака, это было на значительном расстоянии от поселка духоборов. Вскоре после моего прибытия они покинули Кипр. Никто не знал условий, при которых духоборы смогли бы выжить. Я решил жить в их большой колонии и продолжал внимательно следить за их состоянием, пытаясь всеми доступными средствами противостоять эпидемии и делать все для улучшения их состояния.

Я заболел в этой чужой стране

Я боролся за то, чтобы устранить любую нечистоту, беспорядок. И постепенно условия жизни духоборов стали улучшаться, но я сам внезапно заболел той же болезнью, которая была распространена в этой колонии. Я почувствовал слабость, находясь в городе Лорнака. Я лежал в доме, который недавно принадлежал господину Бирюкову. Во время моей болезни никто не посещал меня. Заболеть этой смертельной болезнью в чужой стране, вдалеке - это было очень тяжким испытанием. Оптимизм и вера помогли мне и в это время. Я не предавался отчаянию, в течении болезни я думал о великом труде в моей стране и моей жизни, и я молил Бога, чтобы он поступил со мной в соответствии со своей Божественной волей. И волей Божьей было то, что вскоре я выздоровел. Постепенно я начал поправляться и без какой-либо посторонней помощи вскоре выздоровел. После этого я возобновил мой труд среди духоборов. Вскоре пришло письмо, в котором сообщалось, что из Англии прибывает пароход с тем, чтобы везти духоборов в Канаду.
Меня просили, чтобы я поехал вместе с духоборами в Канаду. Но я чувствовал, что после выздоровления духоборы могут очень хорошо обходиться и без меня, в то время как русский народ нуждался в энергичных работниках и помощниках Иисуса Христа. Я чувствовал, что мне нужно вернуться в Россию, несмотря на то, что мой отец находился еще в ссылке, а меня, возможно, ожидал арест, как многих других, которые уже подверглись гонениям.
На родине открывались великие возможности для служения Христу. Возможно, призыв служить среди духоборов было средством Божиим, использованным для того, чтобы предохранить меня от преждевременного возвращения в Россию в то время, когда надо мной висела угроза ареста и ссылки. Но теперь призыв вернуться в мою страну был непреодолимым и я отклонил предложение отправиться в Канаду вместе с духоборами.

Мое решение вернуться подтверждено

Зная все обстоятельства, господин Брукс и многие другие были весьма удивлены моим решением. Но я чувствовал, что это было волей Божьей относительно меня. В это время пришла телеграмма из Владикавказа от моего брата Василия, зовущего меня домой. Телеграмма удивила меня, я не думал что, при условиях сложившихся в России в то время послание с родины может достичь меня. Я воспринял это как голос Божий, подтверждающий мое решение.
После прощания с духоборами, с господином Стюрге и другими я взошел на пароход, идущий в Константинополь и Одессу, и с молитвой поплыл домой. Мои мысли были направлены к моей стране, страдающей в течение веков, связанной цепями духовной темноты. Я мог принять самое худшее для себя, только бы быть среди моего народа и иметь возможность проповедовать Евангелие для них.
По прибытию в Константинополь, представителям турецких властей попросили всех пассажиров предъявить паспорта. У меня не было паспорта и поэтому турецкий чиновник приказал двум полицейским взять меня, что они и сделали. Они вели меня по узким улицам до тех пор, пока наконец мы не подошли к 2-х этажному кирпичному зданию, где, по всей вероятности, располагался полицейский участок. Большая комната была разделена на две части, в одной стороне стояли арестованные, а перед ними сидели на деревянной платформе представители власти. Высокий турок курил свою трубку и слушал сообщения полицейских о тех преступлениях, за которые должно было быть определено наказание. Арестованные смотрели через перегородку на своего судью. Сурово выглядевший судья, выслушав сообщение полицейского, давал какое-то распоряжение по-турецки, которое я, конечно, не мог понять. После этого такая же процедура была и со мной. И снова полицейский повел меня по каким-то странным улицам, внезапно я увидел надпись "Консульство". Я обрадовался, полицейский ввел меня в дом, и я очутился в помещении русского официального представительства. Чиновник задал мне несколько вопросов, записал мои ответы и отправил меня в гостиницу, где я провел ночь. Он сказал: "Мы решим, что с вами делать." Конечно я понял, что эта гостиница была русским учреждением и что я буду там под негласным надзором. Все-таки я принял все это с легким сердцем, потому что это было куда лучше, чем провести ночь в турецкой тюрьме. На следующее утро меня позвали в консульство и тот же самый чиновник сказал, что я должен быть готов оставить Константинополь, чтобы направиться в Одессу на русском корабле, который отплывает на следующий день, и это было самое лучшее, что я мог ожидать. После второй ночи в качестве "гостя" в русской гостинице я был передан вновь турецкому полицейскому, который сопровождал меня в маленькой лодке до русского парохода. Полицейский предал бумаги одному из офицеров русского корабля.
Мне разрешили разместиться в каюте 2 класса, которая и стала моим убежищем в течение всего моего дальнейшего путешествия. Все было лучше, чем я мог ожидать. Находясь в этой каюте во время моего долгого путешествия, я испытывал чувства комфорта и радости, что я нахожусь на русском корабле. Русский язык звучал вокруг меня, и он казался мне сладкой музыкой. Когда моряки в соответствии с их традицией начали петь вечернюю молитву, я почти разрыдался, так глубоко и прекрасно воздействовал на меня эмоционально этот гимн. Какие прекрасные эмоции, как они не похожи на другие. Любовь, любовь к своей стране звучала в этих песнях.
По моему прибытию в Одессу, жандарм сопроводил меня к градоначальнику. Меня оставили в комнате ожидания на долгое время одного. Я не знал, что будет со мной. После нескольких часов вышел градоначальник, посмотрел на меня очень сурово, но не задал никаких вопросов. Спустя некоторое время вышел чиновник и сказал, что я буду направлен в мой родной город Владикавказ под наблюдением их агентов, которые будут иметь сопроводительные документы. Они приказали мне оставаться в определенной гостинице, а затем отъехать на определенном пароходе. Мой путь был через Севастополь, Феодосию, Новороссийск, затем по железной дороге через Екатеринодар на Владикавказ.
По прибытию во Владикавказ я пошел к начальнику местной полиции, он прочитал бумаги и сказал: "Вы можете оставаться в доме своего отца". И снова я подумал про себя, что это лучше, чем я ожидал.
Вскоре я узнал, что прежний губернатор, который выслал моего отца и хотел тоже самое сделать со мной, был смещен. Таким образом все эти приказы и планы в отношении тех, кого он намеревался наказать, остались без последствий. Вскоре я получил разрешение свободного перемещения по стране.

Глава 15. Возобновление труда и женитьба

"Нехорошо человеку быть одному"
Бытие 2,18
Братья во Владикавказе и других местах весьма радовались моему возвращению. Были организованы Богослужения, на которых я говорил о переживаниях, которые мы имеем через нашу веру в Иисуса Христа и нашем долге проповедовать Евангелие нашему народу. Я также проповедовал на многочисленных Богослужениях "молокан". Вскоре я решил посетить своего отца в изгнании в армянской деревне Гюрюсы в Закаваказье. Это было в январе 1899 года. Я оставил Владикавказ и поехал по военно-грузинской дороге в Тифлис, проезжая через скалистые горы Кавказского хребта. В Тифлисе я проповедовал на Богослужении братьев и пытался что-то сделать для сохранения и укрепления прав на проведение Богослужений, которые все еще были запрещены. Я пошел к лучшему юристу и попросил у него совета. Он сказал мне: "Всякий вопрос может быть разрешен очень просто. Я не хожу в церковь в течение года и я не чувствую никаких препятствий. Вы также сможете обойтись без любых служений." Какое непонимание. Это был суровый урок. Ибо в этом месте были в ссылке благородные и культурные люди, которые могли совершить великое дело во имя добра для своей страны, если бы им была разрешена свобода. Я был подавлен трагедией и пафосом всего испытанного, так что слезы текли из моих глаз.
Расставание с отцом и другими братьями было очень тяжелым и трогательным. Мы помолились, затем сели на лошадей и отправились вверх по дикой горной тропе. Когда мы проехали улицу, я оглянулся, и увидел моего отца, стоящего на лестнице около дома, смотрящего на нас и машущего своей шляпой. Другие братья делали тоже самое. Мы махали в ответ им нашими платочками. Мое послание для них заключалось в том, что не только в России, но и за рубежом - в Европейских странах постоянно Христиане молятся о них и думают об их испытаниях, и это было для нас большим утешением. И поднимаясь по горной тропе, я думал о том, что Гюрюсы - это поистине картина в миниатюре всей России, всей страны, которая превратилась в тюрьму для всех, кто любит свободу и желает жить праведным.

Возобновление моей деятельности в С.-Петербурге

Возвратившись из Владикавказа, я начал обдумывать и планировать продолжение моей работы. В это время ни один не православный проповедник не был признан правительством и все проповедники должны были совершать свое служение тайно, в то же время занимаясь какой-либо другой работой. Соответственно я начал искать место, и обратился в общество инженеров-технологов, членом которого я был, спрашивая о местах, где можно было бы работать в Петербурге или каком-либо другом ближайшем городе. Я получил несколько предложений и принял предложение быть помощником директора Рижского управления железной дороги.
Я жил в Риге и исполнял мои служебные обязанности до осени 1899 года, когда профессор Берлов Рижского политехнического института пригласил меня занять место помощника профессора и кандидата на профессорскую должность.
Я находился на этом месте до 1901 года, когда, был вынужден оставить это место по специальному распоряжению правительственных кругов. Официальный документ пришел от министра внутренних дел, сообщающий, что Иван Степанович Проханов не может оставаться помощником профессора Рижского Политехнического института, поскольку он является лидером штундизма. Все отрасли Евангельского движения именовались так в официальных инстанциях. Директор института пригласил меня в свой кабинет, у нас состоялся продолжительный разговор, в котором он выразил свое удивление и сожаление. Профессор Берлов сказал, что если бы он был на моем месте, он просто бы сделал заявление что он принимает Православие, и таким образом получил бы разрешение продолжать свой труд как профессор. Но на это я сказал ему решительное "НЕТ", добавив, что даже путем потери моей жизни я никогда не оставлю веру в Иисуса Христа и Евангелие.
Во время рождественских праздников я посетил Тифлис и сделал предложение дочери господина Казакова, госпоже Анне Ивановне Казаковой. Мое предложение было принято, и я стал счастливым женихом. Это решение было мною принято после многих молитв. Я просил Бога, чтобы он дал мне не богатство и не красивую жену, но я хотел получить невесту от Господа, как спутницу моей жизни, которая была бы хорошей христианкой со смиренным характером и преданным сердцем. И Господь дал мне жену - добрую христианку, она имела ангельский характер, была очень красивой, богатой и хорошо образованной. Она могла говорить по-английски, по-французски и по-немецки. И ко всему этому она была очень талантливой музыкантшей.
Мы поженились 31 августа 1901 года и уехали сразу же в Санкт-Петербург, где я поступил работать в электрическую компанию "Вестингауз", как инженер и член Совета. Главным управляющим кампании был господин Смит, который обладал удивительными способностями, хотя и не имел специального образования. Я познакомился с ним за 6 лет до того как обратился к нему за местом.

Глава 16. 1901 -1903 гг. Начало практического труда

"Желание боящихся его Он исполняет".
Псалом 144,19
Я писал, что составил программу моего жизненного пути, включая завершение инженерного и Богословского образования, планируя поддерживать свою жизнь своим трудом и совершать свою духовную работу в Петербурге. Как цель я ставил великую миссионерскую деятельность для грядущего духовного пробуждения русского народа. Религиозные условия среди русского народа в то время были удручающими. Евангелие не проповедовалось в Православной церкви. Все церковные служители ратовали за запрещение проповедовать Слово Божие. Один или два священника, которые пытались начать проповедь Евангелия были жестоко наказаны. Россия представляла собой духовное кладбище или долину сухих костей (Иезекииль 37,1.14).

Источник нового оптимизма

Такая ситуация могла вдохновить только оптимиста и отчаянного человека. Я был полон оптимизма и надежд, потому что я видел будущую картину, то есть великое воскресение огромного числа мертвых. Я знал, что подобное должно случиться и с русским народом. Видение огромных масс русских людей, встающих из мертвых, стояло перед моим духовным взором, вдохновляя меня с радостью и готовностью трудиться ради этой великой цели. Что русский народ будет духовно воскрешен становится моей глубокой верой.
Какие бы не были трудности, печали я видел перед собой пробуждающийся русский народ. Радость снова наполнила мое сердце. Русский народ восстанет - это будет подлинное воскресение, духовное обновление и реформация. Эта мысль продолжала излучать сияние света во всей моей жизни, побуждая меня трудиться в большом и в малом. Это убеждение пришло из оптимизма веры и стало источником нового светлого оптимизма. Год 1901 был временем, когда наиболее важные части моей жизненной программы стали реализовываться. Во время моего выпуска из Технологического института в 1893 году в Санкт-Петербурге я решил, что средством моего заработка будет инженерная профессия, чтобы я мог в тоже время совершать духовную работу, не обременяя никакую церковь или религиозную организацию для моей поддержки.
Работая в Политехническом институте в Риге я еще больше укрепил мои инженерные познания. Я провел более трех лет в лучших институтах протестантского мира, изучая Богословие, таким образом я наполнил себя необходимыми Библейскими познаниями.

Санкт-Петербург снова центр моей деятельности

Я возвратился в Санкт-Петербург будучи уже в состоянии реализовывать те идеалы, которыми я вдохновился в день моего обращения, то есть двойной жизненный труд - религиозный, духовный и инженерный. И конечно Бог исполнил мои желания, ибо - я имел страх Божий. Мое время распределялось следующим образом. Полный день с 9 до 17 часов я занимался инженерной работой в компании Вестингауза, а все вечера, до глубокой ночи, и выходные я посвящал духовной работе, посещая Богослужения, проповедуя в церквах, отправляя письма, сочиняя гимны.
Электрическая компания Вестингауз проектировала электрификацию трамвайных путей в Санкт-Петербурге, и я активно участвовал в этом предприятии.
В духовном труде я продолжал поддерживать очень широкую переписку, а также принимал активное участие в разных встречах. Мои ожидания, которые могли казаться в 1887 году слишком оптимистическими, стали реализовываться в 1901 году. Молитва о моем возвращении в Россию, вознесенная в 1896 году в Бристоле к Господу, стала исполняться теперь в Санкт-Петербурге.
В течение этого времени я завершил очень важную работу для всего Евангельского движения. По условиям того времени невозможно было напечатать в России никакую религиозную литературу, за исключением той только, которая носила дух Православия. Это объясняло, почему в то время почти не было книг для пения, которые существуют ныне среди Евангельских христиан. Были предприняты некоторые попытки издать книгу гимнов. Но нужда в такой книге не была удовлетворена. Часто наши братья использовали книги гимнов написанные от руки. К 1901 году, несмотря на все усилия, не удалось издать гимны, в которых так нуждалось Евангельское движение в России. В некоторых частях России часто проводились секретные встречи и поэтому нужда в книге песен все усиливалась.

Правительство печатает мой сборник песен

Я попытался издать сборник духовных песен под названием "Гусли". Я собрал все известные мне гимны, которые исполнялись на тайных Богослужениях, а так же те которые я сам написал или перевел с других языков. Так как правительство не разрешало публиковать религиозные материалы не содержащие Православные идеи, стоило ли думать о печатании книги. Перспективы были мрачными и не было никакой надежды, с человеческой точки зрения. Мои друзья говорили: "Не пытайся, это невозможно." А я чувствовал сильную уверенность, что будет возможно издать гимны, несмотря на все запреты и контроль правительства и государственной церкви.
Руководимый внутренним импульсом, я пошел к директору издательского бюро Министерства внутренних дел, показал ему рукопись и попросил его разрешения отпечатать 20 тыс. экземпляров этой книги. Это издательское учреждение, хотя и принадлежало правительству, принимало для исполнения заказы и извне, потому что руководствовалось коммерчески ми принципами. Спустя несколько дней, когда я вновь встретился с директором, он передал мне свое решение и свои условия. Я не стал торговаться и сказал, что только одного желаю чтобы рукопись была издана во всем объеме и побыстрее. В конце нашего разговора он сказал: "Все в порядке, мы запускаем это в работу. Что касается цензуры, вы не беспокойтесь, я беру это на себя." Когда я услышал это, то очень обрадовался, меня беспокоило, как пройдет рукопись через цензора и как мы перейдем этот рубеж. Я увидел, что преграды вовсе и нет. И все шло так, как я желал. Я ускорил это дело как только мог, за 2-3 месяца было издано 20 тыс. экземпляров и они были переданы нам. Каково было удивление цензуры Православной церкви, когда они узнали, что появилась новая Евангельская публикация. Узнав об этом, они стали хлопотать, чтобы весь тираж издания был изъят.
Я приказал, чтобы эти книги немедленно были разосланы по всей России, по всем церквям и группам. Христиане вне России, которые не знали веками трудностей в отношении публикации религиозной литературы, не могут полностью понять ту великую радость, которая распространилась среди верующих в тот момент, когда они получили книгу этих гимнов. Они едва могли поверить и даже не верили своим глазам, что это могло быть, но они пользовались этой книгой на своих тайных собраниях.
Полиция делала рейд за рейдом, пытаясь конфисковать эти книги, разыскивая их в местах общения. И когда им удавалось достать или конфисковать некоторые экземпляры "Гуслей", они были поражены, увидев, что на конфискованных книгах стоит "Напечатано издательством Министерства Внутренних дел, С.-Петербург, Фонтанка". Обычным приказы Министерства Внутренних дел полицейским агентам были о поиске материалов, отпечатанных сектантами подпольно. Но когда полицейские видели, что та книга, за которой они охотились, была отпечатана Министерством Внутренних дел, они просто не верили своим глазам.

Приказ на конфискацию пришел слишком поздно

Конечно, озадаченные полицейские агенты слали свои донесения в Министерство Внутренних дел. В результате Министерство приказало, чтобы все это издание было конфисковано. Но было слишком поздно. Все книги были уже распространены. Посетители некоторых наших служений видели эту книгу с адресом издателя и сразу же приобретали ее или начинали писать письма с запросами новых книг по адресу издательства, примерно следующего содержания: "В печатное учреждение Министерства Внутренних дел. Дорогие братья, мы высылаем вам деньги в такой-то сумме и мы просим вас прислать нам копии книги "Гусли", отпечатанных вами для Евангельских церквей. Мы информируем вас, что эта книга хорошо издана и очень духовна." Разве это не подлинное чудо, Министерство Внутренних дел, которое имело абсолютную власть уничтожать все наши печатные труды, отпечатало книгу гимнов, которая была так нужна для Евангельских христиан. Это было чудо, но это был факт. Важно понимать как трудно было издать книгу Гимнов. Какой труд, какой риск, какие трудности. Но Бог дал нам достаточно веры и энергии, чтобы справиться с этими трудностями. Хотя книги были отпечатаны с разрешения цензора и Министерства Внутренних дел, все равно они стали рассматриваться как Евангельская пропаганда и министр мог арестовать меня как автора-издателя. Они могли очень быстро сделать это, но случилось нечто неожиданное.

Внезапное путешествие в Америку

Генеральный директор компании Вестингауз пригласил меня в свой офис однажды утром и проинформировал, что компания решила послать 5 инженеров на свои американские заводы для изучения опыта. И я был включен в список направляемых в эту поездку. В апреле 1902 года моя жена оставила Петербург и уехала в Тифлис, где жили ее родители, а я поехал в Америку со своими компаньонами: господином Парком инженером Вестингауза, господином Чаглоковым - инженером, господином Шатиловичем - инженером из Финляндии и господином Вейч - инженером из Шотландии.
Я не буду описывать в деталях все мое путешествие. Согласно с желаниям руководителей мы имели определенное расписание. Мы должны были посещать места, представляющие инженерный интерес. В Нью-Йорке мы посетили величайшие небоскребы, подземную железную дорогу, Бруклинский мост и различные электростанции. В Сант-Луисе мы видели различные фабрики и также посетили павильоны всемирной ярмарки, которая в то время была в стадии подготовки. На Ниагарском водопаде мы с большим интересом посмотрели уникальную гидроэлектростанцию, которая снабжала электроэнергией Буффало. В Чикаго мы видели различные заводы, посетили биржу труда и наблюдали другие "продукты" цивилизации.
В Питтсбурге мы увидели огромные железо-плавильные печи на сталелитейных заводах, огонь, которых освещал ночью близлежащие предместья города. Также мы изучали условия работы компании Вестингауза и других объектов подобного рода. Все эти заводы произвели на нас замечательное впечатление, как отражение энергии американского народа. Заводы и продукцию компании Вестингауз были очень сложны, и в то же время выражали простоту осуществления гениальных идей. Эти великие заводы были созданы энергией одного человека - Георгия Вестингауза, который был поистине гением в мире технологических изобретений, один из наиболее известных и знаменитых изобретателей своего времени. Поскольку моя специализация была инженер-механик, мне было поручено изучать технологические процессы в компании Вестингауза на заводах, расположенных восточнее Питтсбурга и также в штате Пенсильвания в Вильмердинге. Я жил в Вилкенсбурге и каждый день совершал поездки на эти заводы.

Инженер готовит свой доклад

После внимательного изучения основ труда на этих заводах я написал обширный доклад, который позднее представил на совет в Петербурге. На основании этого сообщения, после моего возвращения в Россию я получил задание изучить возможности использования моих исследований на заводе Вестингауза в Петербурге.
После завершения моей работы по заданию компании Вестингауза я получил задание посетить компанию Грейна в Чикаго. Господин Чарльз Грейн провел меня по своим заводам, и это дало мне возможность суммировать информацию для Петербургского Совета. В течение моего пребывания в Чикаго я имел много замечательных моментов. Господин Чарльз Грейн был поклонником России и любил ее историю, литературу, искусство и науку. Каждый мог увидеть его коллекцию русских картин и икон. Однажды утром господин Грейн сказал мне, что профессор Милюков находится в Чикаго и должен присутствовать на вечере, организованном доктором Харпером из Чикагского университета. Мистер Грейн пригласил меня на это вечер, и я с радостью согласился. Я слышал о профессоре Милюкове, но никогда не встречался с ним. В то время он был профессором университета в Софии. Перед этим он был профессором Санкт-Петербургского университета, но был устранен со своего поста за участие в студенческой забастовке. Оставив Россию, он нашел убежище в Болгарии, куда был приглашен для чтения лекций по истории законодательства.
После приема господин Грейн познакомил меня с профессором Милюковым. Поздним вечером мы поехали одним поездом. Как и всякие русские мы начали обсуждать различные политические и социальные вопросы. Я вспоминаю, что Милюков сказал: "Россия нуждается в доброй революции". Я не стал противоречить этому заявлению, но сказал: "Россия нуждается в доброй реформации."
Три года спустя я встретил господина Милюкова в Санкт-Петербурге в Государственной Думе, где он был руководителем Конституционно-демократической партии. Я передал ему материалы, касающиеся печального положения религиозных обществ и наших Евангельских конгрегации. Целью было влияние через Думу в деле отмены старых законов и начале работы над новыми законами, более благоприятными для прав религиозных обществ. После этого я встречал Милюкова несколько раз в Думе и видел его в Петрограде даже после революции, когда он был министром иностранных дел в правительстве Керенского.
Правильность моего заявления господину Милюкову только утвердила меня в праведности идеи и вдохновила меня на дальнейшие усилия по ее реализации.
Я вспоминаю тысячи "духоборов", которые эмигрировали с Кавказа в Канаду, чтобы избежать преследований, а также тысячи молокан, которые эмигрировали из России в Калифорнию. Я также встречал в Америке некоторых русских Евангельских христиан, которые нашли убежище здесь от преследований в родной стране.
Из этого можно было легко сделать вывод, что Америка, как страна свободы, предоставляла убежище всем русским, преследуемым за их политические или религиозные взгляды на Родине во времена старого режима и в настоящее время. В течение этого моего путешествия в Америку мои впечатления были очень глубокими. Позднее я выразил свои эмоции в поэме, в которой сказано: "Америка, счастлив человек, для которого Бог есть Иегова, счастлив и народ, чей Бог есть Иегова" (Псалом 144.15).

Свободный пересказ стихотворения

Мое путешествие почти заканчивается, я видел как однажды утром ясная и светлая, сквозь волны, появилась могучая статуя, держащая в руках факел. Нью-Йорк передо мною. Какие здания, башни, касающиеся облаков, в воздухе как бы висят могучие воздушные мосты. Свое восхищение выражаю радостными восклицаниями, Америка, повторяло мое сердце. Все мои печали ушли в прошлое. Они удалились от меня мгновенно. Надежды, желания прошлого воскресли. Америка! Для рас затемненных - символ жизни рожденной для страждущих всех. Высота небес над вами, чистые водопады. Ни одна звезда не светит так честно для других. Совершенная свобода провозглашается. Вы свободны и ваши души окрыляются. Вы не имеете цепей, и перед вами открывается замечательная перспектива для реализации сил ваших. И никаких инквизиций для верующих, никаких древних цепей. Ваши руины не содержат цепей мучеников, тех кто умер за Христа в прошлом. Никакая древняя иерархия вами не управляет. Вы соблюдаете один закон для всех верующих от древних дней до сего дня. Когда преследуемые в своих странах устремляются сюда, - люди с Европейского берега, вы гарантируете им полную защиту и делаете их свободными на века. И все те, кто стоят со мной в сражении плечом к плечу, находят здесь дом, в котором их приветствуют с открытым сердцем. Все здесь подчинено вере. Из этого рождаются творческие гении и делают Ваши мечты былью. Все для вас и Огонь и Вода, Земля и Воздух. И народы, которые пытаются сокрушить вас, страшатся ваших берегов. А те, кто бежал от преследования, ищут вашего берега день и ночь, соединяя свои руки над Библией. Дар более ценный, чем золото - эта книга, которая открывает жизни, так пусть она руководит вами шаг за шагом и вы будете прибежищем для многих народов, маяком, далеко распространяющим свой свет.

И. С. Проханов, 29 июня 1928 года
Гамильтон, Онтарио, Канада

Глава 17. 1903 - 1905 год. Признаки лучших времен. Начало весны в государственной власти России

"Приближается утро"
Исайя 21:12
Эти годы принесли России изменения непереоценимой важности, очень благоприятные для Евангельского движения. В начале 1903 года определенная нервозность охватила умы в государстве и это было заметно по всей России. Происходили бунты среди рабочих и студентов, освободительное движение началось среди народа. Под влиянием растущих выступлений Император Николай опубликовал специальный Манифест от 26 февраля 1903 года, в котором обращал внимание на эти беспорядки, и среди прочего он утверждал принцип свободы исповедования веры и право исполнения ритуалов среди всех деноминаций и религий.
Хотя все еще существовало давление, было что-то новое в ощущениях людей, что заставило русские газеты писать о грядущей весне в политической жизни России. Освободительное движение продолжало расти, на него оказала влияние Русско-Японская война с 27 января 1904 года по 25 августа 1905 года.
Поражение России в войне с Японией ослабило положение русского правительства и укрепило прогрессивное движение. В результате работа Евангельских групп начала усиливаться, а следовательно и моя духовная работа стала увеличиваться. Под влияние поражения в войне народ от высших до низших классов чувствовал, что старый порядок вещей в государстве, засилие аристократии, которые стали причиной беспомощности России во всех сферах жизни не должны продолжаться.
Таким образом произошли определенные изменения. Царь и правительство также признавали этот факт. Они начали искать сильного человека для руководства в политических делах и нашли его в лице господина Витте. Он был назначен Председателем Совета Министров и занимал это место до 1906 года. Витте был государственным деятелем очень высокого ранга. Переход России от автократии к парламентским формам правления связан с его именем. 26 августа 1904 года Царь назначил Святополка-Мирского министром внутренних дел. Принимая свой пост, министр провозгласил, что правительство будет проводить новую политику, оно будет проявлять доверие к своему народу.

Движение к веротерпимости

Недолго был министром Святополк-Мирский, он был вынужден уйти в отставку 22 января 1905 года. Тем не менее во время своего министерства он сделал нечто важное для разрешения религиозных проблем. Он провозгласил, что хотел бы иметь как можно больше информации для рассмотрения состояния различных религиозных обществ, деноминаций и церквей. Братья и я чувствовали, что мы должны дать всю информацию, которую только сможем, правительству. Я написал очень важную бумагу о Евангельском движении. Мы телеграфировали на юг и оттуда в Петербург прибыли два делегата, Иванов и Кушнеров, с документацией, рассказывающей о преследованиях, тюремных заключениях и ссылках наших братьев.
Каждый должен помнить, что в это время законы относительно религиозной жизни все еще действовали, запрещая отделение от Православной церкви. Наказания были суровыми. Запрещались религиозные общения среди русских, за исключением богослужений в Православной церкви, организация любых религиозных обществ и церквей была также запрещена. Все Евангельские собрания были секретными или неофициальными и во всех губерниях и местах ссылки были сотни тех, кто страдал за свои религиозные убеждения. Как я считал в то время, вся Россия представляла собой огромную тюрьму. Но базе материала, который я имел и который мне предоставили братья с Юга, я написал доклад министру Внутренних дел о легализации Евангельского Христианства, Баптистов и других братьев в России. Этот доклад был зачитан мною на комиссии наших братьев, которые одобрили его и рекомендовали отправить министру внутренних дел. Спустя несколько месяцев после этого мы получили копию этого доклада, отпечатанного в издательстве Министерства Внутренних дел как часть материала, собранного министром внутренних дел. Позднее мы увидели, что наши принципиальные предложения о необходимости изменения религиозного закона были приняты правительством в его декрете от 17 марта 1905 года, касающегося принципов укрепления веротерпимости в России.

Первая Протестантско-Христианская организация молодых людей в России

Зная как важно было для молодого поколения Евангельских Христиан-баптистов образование, я уделял особое внимание этому вопросу, который был частью моей генеральной программы. При существовании жестоких законов невозможно было в то время официально открыть особые собрания для молодежных групп, которые встречались в тайных общениях с большим риском. И поэтому не было организованных групп нашей христианской молодежи.
Когда возникала какая-нибудь возможность проводить тайные встречи, я участвовал в них. Наконец, я решил организовать первую ассоциацию христианской молодежи при Петербургской церкви. Мы назначили религиозную встречу на квартире одного молодого брата в пригороде Санкт-Петербурга. Эта встреча произошла 9 января 1905 года. Я разъяснил молодым людям, собравшимся там, главные тезисы молодежной Христианской Ассоциации и описал прекрасное будущее христианского движения среди молодых людей в России. "Если эта работа начнется в правильном направлении, - говорил я, - "это будет великим прогрессивным событием в России, и повлечет великие изменения. Религиозная свобода будет провозглашена в ближайшем будущем для всякой организации. И мы будем иметь Союз Евангельских Христиан, а затем - ассоциацию Христианских союзов молодых людей, и что Союз будет иметь Всероссийскую конференцию, и будет издавать свой журнал, Библию и заниматься другой деятельностью."
Я говорил обо всех этих грядущих планах на тайных общениях, когда в любой момент мы ожидали вторжения полиции и ареста. Но мои планы были полны оптимизма и веры, несмотря на тяжелые пока условия.
Молодые люди слушали мои слова с горящими глазами и горящими сердцами. Конечно, мы приняли резолюцию об организации 1-ой ассоциации и вскоре после этого разработали устав и приняли его к руководству.
Позднее мои предсказания исполнились удивительным образом. Мой оптимизм был оправдан. После провозглашения закона о веротерпимости от 17 апреля 1905 года первая национальная конференция нашей молодежи проходила в Москве. Союз молодых христиан был создан, и я был избран первым его президентом.
Вскоре после этого я создал орган Союза, первое периодическое издание для молодежи в России. Двух наших молодых людей мы отправили в Англию для прохождения краткого курса практического изучения методов работы в миссиях, и вскоре после этого два миссионера были направлены специально для работы среди молодежи.
Союз Христианской молодежи был назван "Молодым союзом", а Союз Евангельских церквей назывался "Большим Союзом".
Когда мы на этой тайной встрече обсуждали проблемы молодежного движения и разрабатывали вопросы формирования этого Союза, внезапно мы услышали на улицах канонаду. Я попросил всех сохранять спокойствие мы продолжали нашу встречу, но в то же время нас всех беспокоило: что могла означать стрельба на улице.
Оказывается произошло следующее. В городе появилась группа рабочих под руководством известного священника Гапона. С иконами и пением религиозных гимнов огромное количество рабочих двинулось по направлению к Зимнему Дворцу, где жил Царь. Они хотели, чтобы их руководители провозгласили перед их "отцом и Царем" их нужды. Но когда они приблизились ко дворцу, стали стрелять пушки, а также солдаты и казаки. В тот день было убито очень много людей. Стало известно позднее, что поп Гапон был провокатором. Рабочие стали жертвой его провокации. Тем не менее последовали крайне реакционные меры со стороны Царя и правительства.
Когда рабочие и революционные лидеры узнали о двойной роли священника Гапона, они решили убить его. И для исполнения этой цели они использовали загородный дом, недалеко от Петербурга.

Церковные служители установленной церкви

Активисты священника Гапона рисовали следующую картину моральных условий Православных служителей при церкви. Союз Церкви и государства лишил церковь свободы, закабалил ее и деморализовал. Члены Священства Православной церкви, начиная с простого дьякона деревенской церкви и кончая высшими Митрополитами были не только служителями церкви, но и официальными служителями государства. Всем священникам было приказано правительством выспрашивать на исповеди все тайны народа, особенно если они имели какое-то отношение к политике, и докладывать обо всем, что неблагоприятно для правительства.
Обер-прокурор Священного Синода Константин Победоносцев организовал 'определенный миссионерский институт, где все миссионеры имели своей главной целью выявить активных руководителей протестантско-христианского движения в России из всех сект и докладывать об этом властям, чтобы они могли арестовать их. Одним из методов этих миссионеров и священников была, так называемая, организация религиозных дискуссий или дебатов. В большинстве случаев Евангельский проповедник, который принимал участие в этих дебатах, вскоре арестовывались и высылались. Сказано, и это истинный факт, что 99 узников и высланных среди Евангельских христиан и других свободных религиозных организаций России пострадали вследствие обманных диспутов этих миссионеров и священников.
Не с чувством осуждения, как сидящий на судейском месте, а с великой печалью я наблюдал подобное и все больше и больше убеждался, что союз Церкви и государства в России не только не соответствует Священному писанию, но вреден и для Церкви и для государства. Церковь попадает в рабство, священнослужители связываются с политикой и отчуждаются от своего прямого долга духовного просвещения народа. А государство таким образом было подготовлено к атеистическому и материалистическому влиянию, которое позднее разрушило и церковь, и государство. Становилось все более очевидным, что для возрождения христианской религиозной жизни в России отделение церкви от государства должно быть первым шагом. Помощь в реализации этой реформы была одним из первых пунктов моей программы.

Указ и манифест о религиозной свободе

Были Православные Епископы и Архиепископы, которые тоже видели необходимость в проведении реформ, но их было немного и они были бессильны. Когда шел разговор о реформах, они не шли дальше поисков больших прав и привилегий для православных служителей, расширение духовной работы, преобразующей церковь и духовное образование людей, которое должно вытекать из свободы. Тем не менее чувство необходимости определенных изменений в позиции Церкви начали возрастать. В результате поражения в войне с Японией, которая продолжалась до 25 августа 1905 года, революционное движение охватило все классы. Большой подъем революционного движения наблюдался среди солдат армии, возвращающихся с Дальнего Востока через Сибирь. Некоторые города Сибири даже провозглашали себя республиками. В Санкт-Петербурге и Москве проходили большие демонстрации рабочих. В Санкт-Петербурге был создан революционный орган "Совет рабочих депутатов", который публично выражал все свои требования. Под влияние этих событий председатель Совета министров С. Витте убедил Царя опубликовать "Указ о терпимости" от 12 апреля 1905 года. Это стало великим благословлением для протестанских религиозных организаций, но этого было не достаточно для всего народа, который ожидал нечто большего. Делегаты рабочих из Тверской губернии требовали от Царя дальнейших реформ. Из других губерний также следовали петиции.
Правительство ускорило заключение мирного договора с Японией, который был подписан С. Витте в Портсмуте, в Америке, в августе 1905 года. Но либеральное движение росло и росло и в результате этого был опубликован Манифест 17 октября 1905 года. В этом Манифесте "терпимость" была заменена "ссвободой совести",а автократия на парламентскую форму правления. Была провозглашена свобода печати, манифестаций, организаций обществ и политической активности.

Радость в нашей свободе

После опубликования этого Манифеста последовали массовые демонстрации и манифестации по всей стране. Какая радость была для Евангельских христиан и протестантских групп в России, которые так жестоко преследовались в течение многих лет, не имея никакой свободы для труда на ниве проповеди Евангелия. Мы немедленно организовали специальные молитвенные собрания, на которых я зачитывал адреса и произносил проповеди о том, что этот "Манифест свободы" стал результатом вдохновения тех, кто страдал с оптимизмом веры многие годы. Это была радость жнеца после многих лет сеяния со слезами.
Я также говорил о великих возможностях, открывающихся перед всеми верующими в проповеди Евангелия, в создании и организации новых церквей, в издании Евангельской периодической литературы, становлении наших церковных школ и Библейской семинарии. Я разработал целую программу для выполнения этих замыслов и начал немедленно реализовывать все то, что касалось Евангелизации, издательства и библейского образования.
Подпольная деятельность во времена преследований научила нас многим формам Евангелизации. Как только религиозные Богослужения стали почти свободными, я призвал братьев в провинции использовать эти новые возможности и проводить как можно больше служений, распространять Евангелие по всей стране.
Я начал получать из всех частей страны сообщения о большом количестве переполненных собраний в деревнях по всем просторам России. Евангельская работа начала продвигаться по всем направлениям. Некоторые из наших ссыльных и находящихся в заключении братьев были освобождены, и вернулись в свои дома и в свои церкви. Все это было такой радостью для всех наших братьев.

Контакт с премьером Витте

Но многие из них еще оставались в местах ссылки. Местные власти не получили специального приказа от высшего начальства и не понимали полного смысла опубликованного специального указа о свободе для всех, кто был лишен свободы за свои религиозные убеждения.
Я получил несколько писем от наших ссыльных братьев, которые просили меня ходатайствовать за их освобождение. Я написал протест на имя Премьер министра графа Витте от имени . Совета С.-Петербургской Евангельской церкви и получил разрешение встретиться с ним. Вместе с братом Долгополовым и старейшими членами церкви я пошел на прием. Увидев графа Витте впервые я был приятно удивлен его внешностью и энергичностью движений. Он, быстро перебирая свои бумаги, сказал: "То, что вы пишите, господа, очень и очень важно. Сегодня вечером я буду разговаривать с министром внутренних дел по вопросу опубликования специального указа." Он выполнил свое обещание и через несколько дней мы читали циркулярное письмо Министра внутренних дел об освобождении всех, кто был в заключении или находился в ссылке по религиозным мотивам. И еще многие христиане таким образом получили свободу и возвратились в свои дома, что еще больше усилило радость верующих.

Первое протестантское христианское издание в России

Следующим пунктом в моей программе было начало издания Евангельского духовного журнала, предстояло сделать то, что было у меня на сердце со времен моей учебы в школе. Такая публикация в России не могла быть разрешена до появления "Манифеста от 17 октября 1905 года".
Чтобы понять это, следует вспомнить, что до этого времени протестантские духовные гимны и периодические издания практически не существовали, за исключением одной удивительной публикации нашей книги гимнов, сделанной через Министерство внутренних дел.
Немедленно после публикации нового "Манифеста" я начал предпринимать все необходимые шаги и писать заявление на имя Министра.
Внутренних дел. В ноябре того же года я получил официальное разрешение издавать первый протестантский христианский Евангельский журнал, который был назван "Христианин".
Какую радость я испытал, когда вышел из учреждения, где мне выдали это бесценное разрешение. Добравшись домой, я собрал всех членов моей семьи, и мы вместе в молитве вознесли благодарность Господу за воплощение того, что мы так долго ожидали с верою.
В ноябре месяце я опубликовал литографический текст этого журнала и разослал его в различные центры нашего религиозного дела или труда. Впечатление было потрясающее. 1 января 1906 года первый отпечатанный номер журнала был получен из печати. Этот журнал издавался постоянно за исключением периода революции и гражданской войны до конца 1928 года, то есть 22 года. И в 1928 году он был запрещен атеистами.
Три главных принципа лежали в основе этого периодического издания.
1. Открыть русскому народу сущность Христианства, живого Христа и единственность спасения во Христе. Я решил не возвещать ничего, кроме того, что спасение в Иисусе Христе и Его распятии. "Ибо я рассудил быть у вас не знающим ничего, кроме Иисуса Христа и причем распятого" (1-е Коринфянам 2:2). Эта великая истина была потеряна руководителями Православной церкви и потеряна для народа, который был отделен от Христа иерархией и служителями, многочисленными ритуалами и культами Святых, которые провозглашались посредниками между грешниками и Богом. "Христианин" был призывом для миллионов русских людей обращаться непосредственно ко Христу, единственному посреднику между человеком и Богом; служил для провозглашения того, что общение с Богом через Иисуса Христа является сущностью Христианства.
2. Евангелизация русского народа и созидание духовного дома из живых камней является базисной истиной для новой Евангельской церкви. Через стремление достигать единства в вере, через Евангелие. "Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую" (Филиппийцам 1:27).
Звучал призыв к русскому народу быть Христианами в высшем смысле этого слова, хотя они не знали до этого, что такое Евангелие и что является главной истиной спасения, не верили в Благодать и жили в постоянном рабстве страха под законом Моисеевым, пытаясь заслужить спасение своими собственными трудами. Они ничего не знали об обращении, о новом рождении, об освящении. Они знали церковь только как систему ритуалов и традиций и не слышали о церкви из живых камней. Цели "Христианина" таким образом заключались в том, чтобы повести людей путем Евангелизации к реформации или преображению их духовного естества. Девиз нашего журнала состоял из 3-х слов: "Пробуждение, обновление и реформация."
3. Объединение всех ветвей живого христианства на принципах свободы и братской любви и девизом этого были слова: "В главном единство, во второстепенном - свобода и во всем - любовь."
В течение своего существования журнал "Христианин" был верен этим принципам и даже сегодня он рассматривается, как один из лучших среди протестантских изданий. Я никогда не находился под чьим-либо влиянием, не касался политики или каких-то противоречий.
Этот журнал никогда никого не критиковал: ни целых христианских групп, ни отдельных религиозных тружеников. Журнал распространялся повсюду как идеал Христа и его Жертвы, провозглашающий единство, свободу и любовь, и великий оптимизм веры, веры Евангельской. Нет числа писем, которые я получал от читателей "Христианина", где они информировали меня об образовании групп, обращении, различных благословлениях, полученных через этот журнал.

Первые протестантские христианское курсы

Следующим пунктом моей программы была реализация Библейского образования. В Санкт-Петербурге я организовал так называемые 2-х месячные Евангельские курсы для молодых проповедников Санкт-Петербурга и других мест. Четверо братьев приехали из Самары и других городов России, они посещали эти курсы. Главным в образовательной программе были лекции по Богословским предметам.
Лекции и занятия проходили во дворце княгини Ливен, которая принадлежала к церкви Евангельских христиан, и которая разрешала во время мрачного периода гонений верующим устраивать церковные служения в ее дворце. Тем не менее мы не могли получить разрешения на открытие постоянной школы до 1913 года. В этом году, как я писал ранее, мы открыли регулярную Библейскую школу, которая фактически стала первой протестантской Богословской школой в России с обучением на русском языке. Эта школа существовала до 1928 года, когда она была закрыта вместе с журналом "Христьянин."

Глава 18. 1906-1911 годы. Расширение нашей работы

"Слово же Божие росло и распространи лось"
Деяния 12:24.
1906 год был отмечен еще одним важным событием - началом парламентского правления в России, через созыв Государственной Думы первого русского парламента, в апреле 1906 года. Как известно, эта Дума существовала всего несколько месяцев, 8 июля 1906 года была распущена.
2-я Дума была созвана 20 февраля 1907 года и распущена 3 июня 1907 года. 3-я Дума была созвана 7 ноября 1907 года и существовала до 1911 года. В 1912 году была созвана 4-я Дума и существовала до революции 1917 года.
1-я Дума была слишком радикальна в своих требованиях к правительству. 3-я Дума была создана на базе специальных законов о выборах, подготовленных Столыпиным, ставшим Премьер-Министром после графа Витте. Большинство Думы состояло из единомышленников Столыпина по реализации Манифеста от 17 октября 1905 года. Значительное большинство в этой Думе принадлежало "октябристам". Так же было и в 4-й Думе.
Несмотря на многие недостатки, все Думы защищали права народа и заботились о расширении системы народного образования. Это было одним из главных положений их политики. В тот год 1-я Дума сделала еще один шаг большой важности в отношении верующих - приняла дополнительный закон, который давал право всем отделенным от Православной церкви, вести свою религиозную деятельность. На следующий год специальная конференция была созвана в Санкт-Петербурге, которая объединила представителей Евангельских христиан. Эта конференция обсудила новый закон, отметила его значение и вышла с предложением к правительству - ввести некоторые изменения в текст закона. Но в целом этот закон от 17 октября 1906 года, в отличии от 17 октября 1905 года, был удовлетворительным: благодаря ему быстрее стали образовываться новые церкви и работа шла с большим успехом.
Я думаю, что уместно будет сказать о том, какую помощь оказала Дума делу распространения Евангелия.

Борьба за религиозную свободу

Не умаляя значения того факта, что были опубликованы фундаментальные законы, гарантирующие свободу совести для всех религиозных обществ и деноминаций в России, в то же время еще существовали трудности в различных губерниях России. Власти не были знакомы с законами и чинили всякого рода препятствия. Я получал много жалоб от наших братьев, которые писали, что в таком-то месте не дают разрешения на проведение Богослужений, в другом месте закрывали церковные Богослужения. В этих случаях я обычно обращался в Департамент по делам религии и к Министру Внутренних дел, чтобы они вмешались и исправили ошибки, допускаемые местными властями. В большинстве случаев меры принимались. Специальные указания были разосланы местным властям и нарушения устранялись. Но иногда официальные представители Департамента по религиозным делам не удовлетворяли наши требования. В таком случае Дума была великой помощницей для нас. В Думе была специальная комиссия по религиозным культам. Председатель этой комиссии Каменский очень симпатизировал Евангельскому движению и другим ветвям протестантского христианства в России. В большинстве случаев он обращался к Министру внутренних дел лично с просьбой дать то или иное распоряжение местным властям.
Очень часто я обращался к Милюкову с просьбой защитить нас. Он или его товарищи по партии защищали нас. С дней моей юности я симпатизировал идеям свободы, единства, справедливости и равенства. Но будучи христианином я в то же время не мог быть членом какой-либо партии.

Контакт с политическими партиями

В то же время я одобрял все в тех партиях, которые действовали в соответствии с принципами христианства и, конечно, я был полностью против всего того, что противоречило концепциям главного духа учения Иисуса Христа. Таким образом в отношении религии и всех наших трудностей и преследований я обращался ко всем партиям в Думе за помощью. Достойно сожаления, что экстремистские партии, левые и правые не были готовы к искренней помощи нам и находились в основном в оппозиции к религии. Левые - ко всему христианству, а правые приветствовали только Православную церковь. Но умеренные партии - октябристы, конституционные демократы помогали нам очень хорошо. Например, были различные недостатки в указе о свободе совести. Дети православных до определенного возраста не имели права присоединяться к протестантским христианским церквям. Этот неудобный закон мог быть изменен только законным путем т.е. Думой. По этим вопросами я посещал председателя комиссии по религиозным культам в Думе, представлял ему бумаги по различным законам, неудобным для нашей церкви. Комиссия работала по систематизации законов в отношении религиозной жизни в России. Однако дума была занята политическими вопросами и внутренней борьбой, так что эти законы никогда не доходили до окончательного утверждения.
В истолковании законов становилось все больше трудностей. Чтобы помочь нашим церквям и отдельным братьям в защите их прав, тем которые были притесняемы местными властями, дать им руководство и необходимые знания для получения разрешения, и т.п., я подготовил книгу "Закон и религия". Это был свод законов, опубликованных правительством в отношении религиозной свободы вместе с комментариями и толкованиями статей. Эта книга имела большой успех.
Наши братья, которые имели это издание, немедленно начали чувствовать, что закон был на их стороне и защищали себя чудесным образом. Показывали мою книгу местным властям со ссылкой на определенные параграфы и это помогало им в удовлетворительном решении их ходатайств. Власти во многих инстанциях не знали сами этих законов. Многие из них даже просили наших братьев, чтобы им направили экземпляр этой книги.
Таким путем сборник законов, опубликованный мной, стал руководством и настольной книгой не только для Евангельских христиан и других протестантских христиан, но также и для властей на местах. Даже Каменский, председатель комиссии по религиозным культам при Государственной Думе, был очень удивлен, когда я подарил ему свою книгу и сказал: "О, это как раз то, что мы хотели подготовить."

Расширение издательской деятельности

Я начал публикацию журнала "Христианин" в одиночестве, давая как можно больше статей по вопросам практического и догматического Христианства. Этот журнал стал вестником духовной жизни для Евангельских Христиан России. В дальнейшем я начал в этом журнале также публиковать небольшие трактаты, статьи, отражающие практические духовные нужды нашего растущего братства во всех частях России.
Так же в это время я смог реализовать другой пункт моей программы, а именно, вопрос издания Гимнов. С великими трудностями и большим риском я подготовил, и опубликовал мою первую книгу гимнов "Гусли".
Но когда пришла свобода, я использовал это для печатания моих гимнов в соответствии с моим вдохновением и главным идеалом. Хотя я высоко ценил переводы западных гимнов, но все же думал, что русское Евангельское христианство должно иметь гимны, которые полностью бы соответствовали характеру русского народа и его вкусам. Я решил включать каждый месяц в журнал "Христианин" новые гимны, написанные на мои слова с музыкой современных композиторов. Для этой музыкальной работы был приглашен брат Инкис, верующий латыш, который был тогда студентом Петербургской консерватории. Я рекомендовал ему использовать некоторые иностранные мелодии для моих гимнов и создать новые в русском стиле, для большинства новых песен. Я решил, что каждая мелодия должна быть написана двумя методами: в итальянской нотной системе и также в цифровой. Вторая система была одобрена вместе с первой, поскольку она была проста и понятна для братьев, живущих в деревнях.

Рост христианских хоров в России

Каждый месяц журнал содержал один оригинальный гимн с моим текстом и мелодией, подобранной или сочиненной братом Инкисом, в 2-х нотных системах. Эти гимны произвели огромную сенсацию среди верующих христиан и многократно стимулировали их переписывать эти гимны для хоров и оркестров в наших Церквях. Они очень содействовали развитию духовной музыки.
Русский народ - очень музыкальный народ от природы. Музыка Православной церкви восхитительна. Русская светская музыка также очень богата. Но музыка, которая существовала, не могла выражать чувств Евангельских христиан. Православная церковная музыка была прекрасной, но печальной, и это совершенно естественно, потому что их религия была пессимистичная. Они проповедовали, что ни один человек не может получить спасение здесь, на Земле, ибо Бог есть Судья Вселенной и что нет прямого пути к нему. Каждый человек, желающий прийти к Богу, должен обращаться к священнику или к определенному Святому. Такая религия удерживала людей в состоянии страха, как рабов. В Православной Церкви ничего не говорилось о новом рождении и обновлении, она не удовлетворяла нужды народа.
С другой стороны народная музыка тоже была полна печали и ее также нельзя было использовать. Народ, который веками пребывал в рабстве и под давлением автократической силы, жил постоянно в страхе, волнении. Вся русская музыка была в основном пессимистична и в минорном ключе. Музыка Евангельского христианского движения не могла быть печальной, подобно популярной народной музыке. Она не должна была быть похожа на минорную музыку Православных церквей. Каждый Евангельский христианин переходил из тьмы в свет через свое обращение, испытывая неописуемую радость и счастье. Вся его жизнь освещалась яркими лучами спасения во Христе, поэтому я решил сделать все, чтобы Евангельская музыка была способна выражать высшую радость, которая существует на Земле, радость, источник которой есть небо (Лука 15.7:23).
Музыка должна иметь такой же характер, как содержащее радость Евангелие. Лучи солнечного света наполненные оптимизмом должны проникать через дождевые тучи пессимизма.

Песни победной веры

Когда эта концепция русской христианской Евангельской песни и музыки пришла ко мне, я начал действовать. Все мои гимны выражали победную веру Евангелия, рисуя прохождение через моря и горы трудностей. Я объяснил мои идеи брату Инкису и другим русским композиторам, которые работали со мной и сделал все возможное, чтобы вдохновить их на новое направление в духовной музыке. Постепенно такие мелодии создавались и их количество увеличивалось. Теперь мы могли говорить о новой русской Евангельской духовной музыке и пении. После печальной музыки все русское христианство и даже те, которые примыкали к Православной церкви и те, которые отрицали все религии, стали поклонниками наших радостных песен. Таким образом, сектанты и даже православные запели Евангельские песни, радуясь, если не словам, то их мелодиям любви. И, безусловно, многие из них стали истинным светом для тех, кто пребывали вне проповеди Слова, кто отказывался читать Священное писание.
Число гимнов постепенно возрастало, и я стал их собирать в различные книги гимнов. Издано, если мне не изменяет память, не менее десяти книг Гимнов, используемых нашими молодыми людьми, женщинами и детьми. И еще есть две книги, компановку которых я еще не завершил. Все эти книги перечислены ниже, видно как Дух Святой благословлял эту часть моей программы.
Таким образом, уже напечатаны: "Гусли" - 507 гимнов, "Христианские , напевы" - 100, "Тимпаны" - 100, "Кимвалы" - 100, "Рассвет жизни" - 100, "Свирель Давида" - 100, "Песни первых христиан" 101, "Новые напевы" -75, "Песни Анны" - 30, "Песни глубины" - 20. Еще не опубликованы: "Песни глубины" - 40, "Песни союза" - 110, "Божьи песни" - 60. Всего гимнов - 1443, других авторов - 406. Сочиненных И.С.Прохановым -1037, переведенных - 413, написанных И.С.Прохановым - 624.
Каждая из перечисленных книг была написана для специальных целей и занимала определенное место в церковных служениях и групповых встречах.
1. "Гусли" предназначались для общего пения христианских напевов. Они состояли в основном из переводных иностранных песен.
2. "Тимпаны" - книга, содержащая оригинальные гимны, написанные мною в различные моменты моего духовного переживания. Многие из них были созданы как дополнение к христианским.
3. "Кимвалы" - содержат много гимнов, переведенных с английского с прекрасными мелодиями.
4. "Рассвет жизни" - гимны для детей.
5. "Свирель Давида" специально для молодых людей. Они были написаны в то время, когда я находился в тюрьме вместе с молодыми людьми, арестованными после национальной конференции в Твери.
6. "Песни первых христиан" - написаны мною с точки зрения первого Христианства.
7. "Новые напевы" - специального назначения гимны с прекрасными мелодиями.
8. "Песни Анны" - предназначены для женщин, написаны в память моей жены, которая умерла в 1919 году.
9. "Песни глубины" - направлены к предметам христианской жизни и глубокому размышлению. Была написана, когда я был вторично в тюрьме в Москве.
10. "Песни союза" - содержит гимны, написанные мною в различных церквях Евангельского союза в России, по впечатлениям от посещения различных мест. Эти гимны выражают помимо духовного опыта также и определенные черты местной жизни верующих. Они были написаны с учетом местного колорита. Их музыка также имеет локальный характер в соответствии с местными традициями. Христиане Армении будут иметь гимны в соответствии с их национальными особенностями. То же для Грузии, Татарии, и так далее.
11. "Песни Божии" - песни, описывающие атрибуты Бога и отношение человеческой души к нему.
Все эти книги удовлетворяют главным нуждам Евангельских христиан в России. Они содействовали появлению нового стиля в музыке - Евангельской музыки.
Развитие духовной музыки имело великое значение для Евангелизации России. Русский народ любит музыку. Большое число обращений было в результате исполнения Евангельских гимнов. Крестьяне слушают эти гимны в деревнях, заучивают их, и после этого начинают интересоваться Библией, посещать Богослужения и обращаться к Богу. Многие из обращенных через чтение этих гимнов и под влиянием пения гимнов начинают посещать церковь. Музыка и песни - это великое средство, возможно, - это второе Писание для распространения Евангелия среди народов. Да, безусловно, это очень важный фактор для развития Евангельского движения.
Поэтому я всегда уделял большое внимание развитию музыкального движения в наших церквях. Почти каждая деноминация имела свои собственные взгляды в отношении места и роли музыки в их церквах. Православная церковь использовала только пение в церкви и не допускала орган. Католическая церковь использовала как вокальную, так и инструментальную музыку. Но ни одна из этих церквей в России не разрешала игру оркестров или фортепиано.
В тот периода времени я опубликовал нашу первую книгу, содержащую ноты к "Гуслям", а позднее три больших тома с нотами, сопровождающими все сборники Гимнов.

Первая Евангельская издательская ассоциация

Работа по изданию журнала "Христианин", трактатов и гимнов возрастала все более и более, так что я был не в состоянии руководить этой работой и совмещать ее с другими делами, являясь Президентом Союза, не забывайте также, что я продолжал работать инженером, что давало мне хлеб насущный. Я начал думать о создании и организации издательского центра Евангельской литературы. Эта работа была закончена в 1908 году. На юге России было селение меннонитов - это старейшая христианская группа, образовавшаяся в Голландии в 17 веке, после обращения Римского Католического священника по имени Менно Симоне. Они стали очень многочисленными в Голландии и частично переехали в Германию, а также в Польшу. В конце 18 века при правлении Екатерины ИИ им было разрешено поселиться в южных провинциях России, где они организовали процветающие колонии. В конце 19-го века из них выделилась, так называемая Братская церковь, которая была очень близка к Евангельским христианам. Одна из этих групп имела небольшую типографию, они печатали на немецком языке христианскую газету "Голос мира". Их руководитель Генрих Браун заинтересовался нашей работой и однажды приехал в Санкт-Петербург. При разговоре я предложил организовать Всероссийскую издательскую компанию для издания и распространения русской литературы и чтобы она собирала необходимые финансовые средства для расширения этой работы.

Первая конвенция и организация Всероссийского союза Евангельских христиан

Как описано выше один из центров издательской деятельности был организован в Санкт-Петербурге. После этого в соответствии со своей программой я обратил внимание на вопрос организации всего Евангельского движения. В это время Евангельские церкви и группы в России не были объединены друг с другом и поэтому ощущался огромный в недостаток организации совместной работы отдельных церквей.
Во многих случаях группы испытывали организационные трудности, и даже Санкт-Петербургская евангельская церковь не была исключением. Я чувствовал, что началом соответствующей организационной работы должно быть объединение всех церквей и групп. Это должен быть центр с особой организованностью. Я написал письма в наиболее важные места, такие как Одесса, Севастополь и другие, объясняя свою мысль. Все это принималось доброжелательно и в ряде мест в направлении объединение началась определенная работа. В 1908 году была опубликована специальная программа для организации Санкт-Петербургской церкви.
Эта программа была принята подавляющим большинством голосов и началась весьма активная работа во всех церквах по созданию определенной организации. Согласно новой церковной структуре я был избран президентом Союза церквей, а также президентом главного совета церкви. На этом посту я был со времени образования организации, до времени моего отъезда из России в 1928 году, в течении 20 лет.
Чтобы завершить союзную работу на национальном уровне я немедленно сообщил Санкт-Петербургской церкви о необходимости контактов с другими церквами христиан в России. Об этом же я известил руководящих братьев на юге России. Я разработал программу Всероссийской конференции Евангельских христиан, которая должна была быть созвана в Санкт-Петербурге, и разослал ее в другие евангельские группы страны.

Организация союза

Мы определили время работы конференции с 25 декабря по 7 января 1909 года. И вскоре мы получили разрешение от правительства, хотя оно боялось, что это конференция будет сопровождаться очень шумной демонстрацией и поэтому сократило время проведения конференции на несколько дней. Так же был изменен срок начала конференции, поскольку мы не смогли собрать все делегации и делегатов из поместных церквей России.
Тем не менее конференция была успешной. Она продолжалась 2 недели. Первая неделя была посвящена в основном деловым вопросам организации работы в церквах и организации Всероссийского Союза Евангельских христиан. После первой части конференции состоялось большое служение, в котором участвовали представители Евангельских церквей России и было провозглашено о создании Союза под название Всероссийский Союз Евангельских христиан.
Какая великая радость, какое великое чувство наполнило всех присутствующих на этой встрече. Я произнес торжественную проповедь и объяснил, что основание Всероссийского Союза Евангельских христиан является воплощением одной из наиболее важных целей моей программы, что стало осуществлением многолетней жажды и ожидания многих служителей Божьих в России и являлось очень важным историческим событием. Это было одной из наград за многолетние преследования.
Когда я пригласил участников этого собрания к молитве и благодарению, раздался общий хор хвалы Господу за то, что Он услышал нас. Организация Союза была зерном масличного дерева, но с того времени, как это можно увидеть в последующих главах моей книги, это семя стало могучим деревом среди русского народа.
Я был избран президентом Союза и эту должность я занимал более 22 лет, и каждый год переизбирался на это служение. Я оставил Россию в 1928 году, но я продолжал быть президентом Союза еще 3 года, когда в результате моего долгого отсутствия и связанных с этим неудобств в августе 1931 года я был единодушно избран почетным президентом Союза.
Я надеялся проводить конференции Всероссийского Союза каждый год, но к сожалению это было невозможно. Прежде всего, видя огромный успех, с которым посещались эти собрания, правительство отказало нам в разрешении на проведение конференций после 1912 года. Возможно видя наш успех, они вскоре стали думать, что мы представляем собой политическую партию. Конечно этого никогда не могло случиться с нашим Союзом, потому что мы были чисто духовной организацией, цель и труд которой не связан с какой-либо политической деятельностью в любой форме.
После начала 1-ой Мировой войны в 1914 году, вся религиозная деятельность была ограничена правительством. Никаких встреч, конференций, съездов не разрешалось. Мы могли возобновить проведение наших конференций только после революции. В результате с 1909 года по 1928 год, год моего отъезда из России, мы провели только 10 конференций. Это было не по нашей вине, ибо мы желали, чтобы они проводились каждый год, если бы на это было соответствующее разрешение. На этих конференциях решались очень многие важные вопросы и я не могу их все описать, но я упомяну некоторые из самых важных.

Организация миссионерской работы

На первой конференции мы заложили фундамент для организации миссионерской работы. Мы избрали молодого миссионера, который начал немедленно работать в этой области. Другой начал работать, когда появились дополнительные средства. Скоро я направился в путешествие на Дальний Восток через всю Сибирь. Многие группы на этой территории называли себя Евангельскими христианами или другими подобными именами, но они не были организованы и не имели контактов с друг с другом. Они не посещались братьями из Европы и жили очень несовершенной духовной жизнью.
Миссионерское путешествие нашего брата Персианова преследовало цель духовного пробуждения этих христиан и соответствующей организации их работы. Это произвело большое впечатление на все группы и церкви, которые посещались миссионерами, каждое такое посещение рассматривалось, как прибытие Божьих посланников. Наше миссионерское поле значительно расширилось.

Скептицизм в отношении нашей миссионерской поддержки

Я основывал работу наших миссионеров на базе веры с самого начала. Оптимизм веры помогал нам. Когда мы избрали миссионером брата Персианова с зарплатой 400 рублей в год, братья выразили свои сомнения, будем ли мы в состоянии оплатить эту сумму. Я разработал вдохновенное обращение, в котором раскрыл принципы веры и сказал: "Братья, мы имеем сейчас одного миссионера, но придет день, когда мы примем более 500 миссионеров." Я видел удивление на лицах братьев, но после мои предсказания исполнились и даже с большим числом миссионеров. Когда я оставил Россию в 1928 году, мы имели более 500 миссионеров, которые трудились в различных районах России и Сибири.
Как миссионеры, так и евангелисты трудились, расширяя поле деятельности. Россия была разделена на 70 губерний, и постепенно мы создали наши отделения, которые трудились во всех губерниях. Базисом, объединяющим все конгрегации, основными единицами нашего Союза были церкви и общины. Мы считали, что каждая церковь должна быть независимой и свободной. Но в то же самое время я поддерживал дух единения и советовал, чтобы даже там, где имеется 5 групп или церквей, надо организовывать местную ассоциацию церквей для миссионерской работы, для издательской деятельности и духовного образования. В каждой губернии должен быть свой центр, объединяющий все поместные ассоциации и местные Союзы Евангельских христианских церквей. До 1928 года мы имели 70 таких провинциальных объединений в Союзе, но в связи с административным давлением советского правительства мы имеем сегодня 50 провинциальных Союзов Евангельских христиан, все они принадлежат к Всероссийскому Союзу Евангельских христиан.

Свыше 600 миссионеров на труде

Каждый региональный Союз имел свой региональный совет, ежегодные конференции и был полностью независим в своей внутренней жизни, но подчинялся Всероссийскому Союзу в главных направлениях нашей большой работы. Каждый региональный Союз имел до периода гонений, начавшегося в 1928 году, не менее чем 10 миссионеров, поддерживаемых в работе местными силами. Помимо этого Всероссийский совет Евангельских христиан поддерживал до 1928 года 100 миссионеров, итого мы имели не менее 600 миссионеров, трудящихся по всей России и Сибири.
Конечно я включаю в это число только постоянно оплачиваемых тружеников, но сколько было добровольных миссионеров в церквах среди служителей, проповедников, дьяконов. Число этих миссионеров было значительно больше. В то время были тысячи церквей и групп и в каждой церкви было не менее 2-х проповедников. Общее количество проповедников Евангелия, которые работали в России, равнялось нескольким тысячам.
Конечно, масштабы нашей миссионерской работы превзошли мои предсказания, которые я сделал в 1908 году. Это было свидетельством оптимизма веры. Возможно я здесь не смогу объяснить два других принципа, которые я положил в основу нашей миссии и которые оправдали себя как эффективная помощь в возрастании Евангельских церквей.

Общность миссионерской работы

Конечно, мы имели избранных братьев для миссионерской работы - миссионеров, служителей или проповедников. Но я подчеркивал призыв: "Каждый евангельский христианин должен быть миссионером" (Книга чисел 11:29). И мы начали готовить членов наших церквей быть личными посланниками Евангелия. В некоторых группах это правило было принято и каждый член стал свидетелем об Иисусе Христе и его спасении, обращая к Господу по крайней мере по одному грешнику. Это производило замечательный эффект.
Мы имели одну сестру, которая работала поваром в Санкт-Петербурге, и когда она умерла, мы узнали, что несколько человек обращены через ее свидетельства. Она была примером истинного миссионерского служения.

Евангелизация России и духовные победы

С самого начала нашей организационной работы я провозгласил лозунг: "От города к городу, от поселка к поселку, от деревни к деревне, от человека к человеку". Я обычно говорил нашим труженикам: "Вы должны иметь хорошую географическую карту вашей местности. Во-первых, для того чтобы отмечать места, где имеются группы Евангельских христиан. Затем вы должны сказать себе как говорят воины перед сражением: "Мы должны добыть для Христа все селения губернии, в которых Евангелие еще не было проповедуемо". Прежде всего вы должны начать работу во всех городах своего уезда и затем начать проповедь Евангелия в деревнях, но обращая главное внимания на города, в которых должен быть центр духовной работы. Вера, молитва и труд должны всегда сопровождать ваше служение. Этот метод принес значительные результаты. Очень скоро мы имели сильные уездные и губернские союзы со многими группами, церквами во многих местах, по всей территории, где Евангелие еще не проповедовали. В 1928 году мы имели 50 таких Союзов, в том числе во Владивостоке, Центральной Сибири, Туркестане, Архангельске. Фактически мы начали победное духовное шествие по всей России. Мы должны были занять всю территорию, если бы не вмешательство атеизма.

Исповедание веры

В это время я подумал, что необходимо создать сильную базу для объединения всего движения. Все мы признавали Новый Завет как главный источник нашей веры, нашей духовной жизни и мы остаемся верными этому убеждению до сего дня. Но в нашей практической работе мы нуждались в том, чтобы иметь ясное выражение главных основ нашей веры. Поэтому было необходимо для людей, которые желают ознакомиться с нашей доктриной, иметь такой документ. Я написал исповедание веры Евангельских христиан и устав нашего союза и представил их на 2-ю конференцию в 1910 году. Единодушно они были приняты и одобрены, с того времени мы используем их.

Религия и духовное образование

Одним из наиболее важных предметов наших конференций был вопрос о духовном религиозном образовании нашего народа. Во всех программах наших конференций я обычно ставил этот вопрос следующим после вопроса о миссии. Я знал, что это две стороны одного вопроса: церкви без миссии обычно умирают, с другой стороны церкви, которые занимаются миссией и пренебрегают своим духовным образованием не могут обладать силой для духовного прогресса. "Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного, и когда это случится, делаете его сыном геенны, вдвое худшим вас" (Матфей 23:15).
Русская православная церковь не вела ни миссионерской работы, ни духовного образования народа, поэтому она без сомнения шла к гибели.
С самого начала я комбинировал миссионерскую и духовно-образовательную работу, и часто говорил, что в начале миссионерской работы центральное место должно отводиться специальному духовному образованию для тех, которые будут обращаться.
В каждой церкви мы организовали образовательные Богослужения, Библейские и молитвенные часы. Мы также обратили особое внимание на духовное образование детей. Каждая церковь должна иметь воскресную церквах родители получали инструкции и наставления и были в состоянии сами выполнять на дому работу по проведению воскресных школьных занятий.
Мы предприняли усилия для организации молодежных ассоциаций в церкви. Даже там, где было лишь пять или шесть молодых людей и молодых женщин. Эти кружки были также независимы, люди избирали своих служителей, утверждали свои программы и т.п. На этом пути они овладевали опытом, знаниями, которые делали их подготовленными для будущей работы в церквах и в Союзе. В то же время, они вели миссионерскую работу, соответствующую их возрасту. Каждый кружок был разделен на несколько групп: молитвенные, миссии, посещения бедных, больных и узников, литературные и музыкальные группы. Молодые люди в этих группах были заняты духовной работой. Во все эти мероприятия подготовляли в наших церквах хороших тружеников-миссионеров. До настоящего времени в России многие выдающиеся христианские труженики первым своим образованием и подготовкой обязаны молодежным кружкам.
Я также глубоко интересовался вопросом духовного образования сестер и развитием работы среди них. Я писал статьи, например, "Работа женщин в церквах", в которых я объяснял и доказывал, что женщина должна принимать активное участие в служении в церкви. Проводились соответствующие служения в каждой церкви, например, такие служения были в каждой церкви в Санкт-Петербурга. Встречи такого рода начались в 1909 году, кружки проводили разнообразные собрания, где они рассуждали о своих специфических нуждах. Женщины занимались миссионерской работой, а также, организовывали кружки рукоделия, где они изготавливали одежду, игрушки и тому подобное. Вся эта продукция продавалась и доход использовался для миссионерских целей. Эти женские собрания доказали великую важность их труда в наших церквах. С 1912 года эти женские кружки выделяли значительные средства для поддержки 4-х миссионеров нашего Союза. Они отдали церковному совету несколько тысяч рублей для строительства дома молитвы, открыли два магазина школу. В тех местах, где это было невозможно вследствие преследований, мы создавали воскресную школу, где дети изучали Библию. Во многих для продажи своих изделий в Санкт-Петербурге. При новом режиме, когда все эти магазины были конфискованы, стоимость только одного магазины была определена в 50 тысяч рублей, это была значительная сумма для того времени. Когда число женских кружков по всей России значительно увеличилось, была созвана специальная конференция по женской работе, в которой приняли участие 100 женщин - делегатов из разных мест.

Скромное начало и великое развитие

Я начал организовывать работу Союза, который мы создали. Многие годы я работал один без постоянных помощников. Некоторую помощь мне добровольно оказывали члены церкви. Тем не менее я лично поддерживал все в большем масштабе связи со всеми церквами нашей страны, а также занимался бухгалтерией, издательством ежемесячного журнала, писал и публиковал гимны и также издавал брошюры. Я выполнял всю работу: был и президент, и секретарь, и бухгалтер. Я вспоминаю, как мы начали организовывать работу в Санкт-Петербурге, купив пишущую машинку и пригласив брата, чтобы он иногда печатал на машинке в небольшой комнатке. Но поскольку работа расширялась, мы были вынуждены расширить и наше учреждение. Ко времени моего отъезда из Ленинграда в 1928 году мы занимали полный этаж здания, имели 27 работников и также мы приглашали работников в различные отделы для работы по договору. Перед нами были такие великие задачи, что даже таким составом мы иногда не управлялись с работой. В этом смысле Союз Евангельских христиан также доказал, что посеянное однажды в землю горчичное зерно выросло и превратилось в большое дерево.
Я решил также издавать еженедельную газету и первый номер "Утренней звезды" был отпечатан 1 января 1910 года. Газета была воспринята с большим одобрением, вскоре она стала распространяться по всей территории нашей страны. Газета с самого начала призывала к объединению всех тех, кто жаждет свободы христианской церкви в России. В течение этого года я также стал редактором ряда журналов и газет. Это ежемесячный журнал "Христианин", орган духовной жизни евангельского движения, второе - это "Братский листок",который также выходил ежемесячно. Он направлял свои статьи для помощи церквам в их нуждах. Третье - это "Молодой виноградник", журнал для молодых людей, ежемесячный печатный орган Союза христианской молодежи. Четвертое -это ежемесячный журнал для детей "Детская свобода". Пятое -еженедельное периодическое издание духовной музыки и песен, "Новые мелодии", для хора и певцов, созданное специально для развития евангельской духовной музыки. Шестое -"Утренняя звезда", еженедельник, который был евангельским маяком во всех вопросах жизни в стране.

Большая аудитория слушает Евангелие

По воскресеньям я обычно проповедовал в большом Тенишевском зале в центре города, который был одним из прекраснейших залов Санкт-Петербурга и мог вмещать до тысячи человек. Он наполнялся слушателями из всех сословий на каждом Богослужении. Проходили великие обращения, и многие из интеллигенции обращались и начали размышлять о религии и личной вере в Бога, что было полной противоположностью тому, что они испытывали, находясь под влиянием Русской православной церкви. Чтобы поддерживать единство и братскую любовь среди верующих, я организовал в это время объединенные Богослужения в другом большом зале, названном "Нобелевский народный дом", где собирались не только члены нашей церкви, но и других групп Санкт-Петербурга. Объединенные Богослужения были очень торжественны и уникальны. Необходимость писать специальные статьи для изданий, которые были упомянуты выше, обсуждать материалы для каждого номера - требовали регулярных еженедельных встреч церковного Совета и собраний как "Большого", так и "Молодого" союзов. Ежедневные Богослужения с утра до ночи, и по воскресеньям, а также большая корреспонденция для тружеников в различных частях России. Кроме того я исполнял работу инженера-механика в компании "Вестингауз". Все это держало меня в большом труде и большой напряженности каждый день. Я обычно работал до двух часов ночи и очень мало уделял времени отдыху. Но необходимость и срочность евангельской работы заставляли меня делать это. И я полностью уповал на то, что мои силы восстановит Господь по моей нужде. Та тяжелая работа, которую я выполнял в то же время давала мне силы, радость, и мой ум всегда был наполнен идеями и проектами, жизненно необходимыми для моего труда. Ежедневная привычка делать все по заранее написанной программе способствовала успеху во время всей моей жизни и труда.

Моя семейная жизнь

Помимо упомянутой выше работы я уделял особое внимание семейной жизни. Я имел идеальную жену и двух прекрасных мальчиков. Жена принимала участие в женских собраниях, и в то же время она была идеальной матерью. Высшим удовольствием для нее было быть со своими сыновьями. Она провожала их в школу, встречала, когда они приходили домой с занятий, она молилась с ними и учила их Библии.
Что касается меня, я мечтал дать им лучшее образование насколько это возможно. Они стали учениками одной из лучших школ Петербурга - высшей немецкой реформаторской церкви, а также изучали немецкий язык. Я желал также чтобы они знали французский и особенно английский языки. Уроки вышеупомянутых языков им давала одна дама, но для изучения английского языка я пригласил специально христианскую гувернантку из Лондона и привез ее в Петербург. Она жила в нашем доме и учила моих сыновей. Таким образом они изучали три языка помимо русского.
Что касается моего старшего сына, который имел особый дар к языкам, я рекомендовал для него также изучение латыни, греческого и еврейского языков. Он изучал их очень хорошо, так что мог не только читать, но и цитировать на память места, на языке оригинала, из Ветхого и Нового Завета. Эти познания сделали моих сыновей пригодными для успешного обучения в Санкт-Петербургском университете, который они позднее оба закончили. Помимо этого они преподавали в Библейском колледже, который я организовал немного позднее.
В то время я жил со своей семьей в Санкт-Петербурге, но мои отец и мать оставались во Владикавказе на Северном Кавказе. Иногда они посещали нас в Санкт-Петербурге. Это были прекрасные дни для всех нас. Но в 1909 году мой отец стал страдать от болезни, которая все прогрессировала, и в 1910 году я вынужден был поехать во Владикавказ, где нашел отца в очень тяжелом состоянии. Я имел с ним непродолжительный разговор, мы читали Слово Божие вместе и расстались со слезами. Он скончался.
Я любил и высоко ценил своего отца. По общему мнению, он был человеком выдающихся способностей. Его отец умер, когда он был еще мальчиком. Его мать принадлежала к старой секте молокан и перенесла преследования и даже заключение, как и ее тетя. Чтобы избежать преследований, он будучи 20 лет от роду, решил уехать вместе со своей женой, матерью и тетей на Кавказ. На бричке они совершили путешествие из Саратова до Владикавказа, преодолев порядка двух тысяч километров. Путешествие их было очень опасным.

Картина Российской жизни в 1876 году

В те времена Кавказ был так далек от других частей России, как Америка от Европы. По прибытии во Владикавказ мои отец и мать начали упорно трудиться. Мать и тетя помогали отцу в культивировании сада. В результате чего мой отец постепенно разбогател и купил 4 мельницы и землю. Он стал членом городского совета. Он усердно посещал собрания секты молокан, и был высоко чтим членами этой общины.
Примерно в середине 1876 года мой отец услышал Евангельское послание, которое им поведал посетивший их брат из Тифлиса. Отец поверил и присоединился к местной церкви братьев. Позднее, в 1894 году он был и, как я уже писал, вместе с другими братьями выслан из Владикавказа в Гюрюсы, небольшую армянскую деревню в горах Закавказья. Это была естественная тюрьма. Там было много ссыльных за веру, с которыми я встречался во время моего пятидневного визита при посещении отца в Гюрюсах.
Я описал мое посещение места ссылки в предыдущих главах. В течение всего времени, когда я был с моим отцом, было ли это в его доме, па собраниях, в ссылке, я восхищался его скромностью, нежностью и мудростью. Особенно его христианским характером. Часто я благодарил Бога за такого отца.
Я нашел свое утешение в Слове Божьем и в мыслях о том, что хотя мой отец физически умер, но доброе семя, которое он посеял в сердцах своих детей, никогда не умрет и принесет добрый плод в будущем.
В одном мой отец был более счастливее, чем моя мать и любой из нас. Он не пережил ужасов Первой мировой войны в России и террора, который проходит в настоящее время.
Моя мать прожили еще 22 года после смерти отца, достигла 90-летнего возраста и умерла в Москве 5 августа 1932 года. При ныне существующем режиме она потеряла все свое состояние и стала совсем бедной. Я помогал ей всем, чем мог. И тем не менее она страдала от многих трудностей в жизни, в течение последних трех лет она особенно страдала от серьезного заболевания. Но никогда и никто не слышал жалобу или стон, исходящие от нее. Ее жизнь была примером для всех нас. После смерти моего отца я оставил все мои наследственные права моему младшему брату Василию, который обладал коммерческим талантом. Он расширил мельницу, построил фабрику для копчения, гостиницы. Также он имел большой контракт на нефтепромыслах в зоне Кавказа. Он стал очень богатым человеком, но потерял все во время революции.
Мой брат все время жил с женой и четырьмя сыновьями на Северном Кавказе, а после революции он бежал с Кавказа в Константинополь, оттуда в Болгарию, а затем в Париж. Они имели много драматических переживаний, но были спасены от смерти, благодаря защите и благодати Божьей.

Глава 19. 1911-1917 год. Великое развитие труда на ниве Божьей. Начало новых преследований

"Ты, Господи, помог мне и утешил меня"
Псалом 85:17.
С самого начала моего труда я чувствовал, что одна из причин, которая наносит ущерб религиозной жизни в России, русскому народу - это незнание народом основ христианства, которые даны в Библии и особенно в Новом Завете.
Священный Синод Русской православной церкви имел исключительное право печатать Писание в России и они печатали его крайне неохотно, по мере крайней необходимости. Два Библейских общества трудились для распространения Священного Писания в России - это Британское иностранное Библейское общество, а также русское Библейское общество. Оба они поддерживались добровольными пожертвованиями. В 1907 году Британское и Русское Библейские общества получили специальное разрешение от Священного Синода для печатания достаточно большого количества Библий без апокрифов. Но этого было мало, к тому же вскоре печатание прекратилось, что стало причиной великого голода русского народа по Слову Божьему.

Контакт со Священным Синодом

Размышляя об этом, я писал специальные заявления в Священный Синод, доказывая необходимость широкого распространения Библии и испрашивая разрешения на издание Библий карманного размера без апокрифов. Я просил членов нашего Совета также писать такие заявления вместе со мной. В ответ на наше обращение я получил от руководства церкви бумагу, в которой было помещено открытое письмо-ответа, подписанное архиепископом Антонием Храповицким, членом Священного синода. В этом письме, адресованном ко мне, архиепископ осуждал меня, и писал, что евангельские христиане являются еретиками, что они находятся под влиянием протестантизма и отвергают святые традиции. Но его ответ не содержал никакого намека на мою просьбу об издании Библии.
Получив такой ответ, я почувствовал великое вдохновение и немедленно написал очень вдохновенное письмо, в котором я показал, почему мы, евангельские христиане, не принимаем святые традиции, но принимаем Священное Писание в его каноническом составе, как единственное руководство в вопросах веры и жизни. В то же самое время я объяснил, что великой ошибкой Православной церкви и Римской католической церкви является то, что они много внимания уделяют так называемым святым традициям и пренебрегают Священным Писанием. В результате чего они просмотрели главную истину учения Иисуса Христа. Я показал, что все недостатки и все зло, которое так широко распространено в Православной церкви, исходят из этой ошибки.

Сопротивление Православной церкви распространению Писания

Я указал также на тот факт, что Архиепископ в своем письме не ответил на мой вопрос о печатании Библии без апокрифов и этим самым выразил свое нежелание распространять печатное Слово Божие. Я объяснил, каким бы величественным и помпезным не было их служение и ритуалы, и какими бы прекрасными ни были их древние храмы, если народ не знает Слова Божьего и не живет согласно его, то и не может быть настоящей духовной жизни среди русских людей. Я процитировал хорошо известное место из Откровений (3:1-3) о церкви, которой кажется, что она жива, но на самом деле она мертва. Особенно делал ударение на призыв Господа: "Вспомни и покайся" (стих 3).

Предупреждение Православной церкви

Я сказал, что церковь вместо того, чтобы быть мертвой, должна получить обновление и утверждением этого должно быть истинное покаяние всей церкви, и особенно ее духовных лидеров. Я также объяснил, что если служители Православной церкви не покаяться, они не избегут суда Божьего, что этот суд будет очень суровым. Как пророк в древности предупреждал евреев, такими же были слова моего письма Священному Синоду, мое пророчество полностью исполнилось спустя семь лет, когда декрет об отделении церкви от государства был опубликован и когда начались не имеющие прецендента в истории преследования и гонения на православное священство, а так же и на церкви. Согласно этого декрета великое множество православных священников были сосланы в отдаленные уголки севера России, где многие обрели смерть, а многие были расстреляны. Позднее эта участь постигла всех христиан.
В 1910-1911 годах разногласия между Думой и царем начали возрастать. В результате этого появились различные ограничения, которые правительство начало вводить во всех областях жизни. Конечно, эти ограничения затронули и религиозную жизнь. 4 октября 1910 года специальный циркуляр подписанный министром внутренних дел, призывал к запрещению всех религиозных Богослужений. Вскоре после этого запрета правительство изъяло разрешение на проведение наших конференций, последняя из которых проходила в 1912 году.
Правительство ввело цензуру на все религиозные издания вне Русской православной церкви и использовало священников как цензоров. Одна из статей, опубликованная в моем еженедельнике "Утренняя звезда" в 1912 году послужила причиной вызова в суд, который приговорил меня к штрафу.
Из многих мест России я начал получать письма, описывающих серьезные трудности с Богослужениями. Подул ветер преследований, напоминая нам снова о старых временах страданий.

Активизация православного священства

Быстрое развитие евангельского движения в России вызвало большую тревогу среди православных кругов. Они не могли оказать подобного влияния на народ. В качестве противодействия силе нашей работы они снова встали на путь сотрудничества с секретной полицией для принятия мер, которыми они пытались разрушить наше движение. Они решили оказать воздействие на царя Для этой цели они нашли человека по имени Григорий Распутин, характеристика которого широко известна в русской истории. Распутинщина мобилизовала все силы русского народа против царя и монархии и привела к неизбежности революции. Естественно, последовало разрушение православной церкви и ее священнослужители благодаря Распутину пережили ужасную трагедию. Если бы церковь знала, какой результат будет последствием деятельности Распутина, они, конечно никогда не приняли бы такой план преследования сектантов. А то что план существовал, может быть доказано тем, что деятельность Распутина была одной из главных причин усиления преследования сектантов. Но это создавало и такое настроение масс людей, что революция стала неизбежной.
Для тех, кто верил в единственную невидимую руку, которая управляет всеми событиями в мире, становится ясным, что несопоставимые бедствия, которые позднее упали на православную церковь, были наказанием от Бога за многие грехи священства и среди них за грех избрания Распутина для злых целей изгнания религиозной свободы, дарованной царем.
Некоторые из православных священников признавали этот факт, а другие - нет. Тем не менее это становится совершенно ясно для каждого мыслящего без предрассудков. "Не обманывайтесь, Бог поругаем не бывает. Что посеет человек, то и пожнет" (Галатам 6:7).

Организация первой русской протестантской христианской богословской школы в Санкт-Петербурге

Время правления Распутина было весьма мрачным периодом. Во всех направлениях русской жизни проявлялось давление и это все ощущали. Даже Дума постоянно ожидала своего роспуска, каждый знал, что это может случиться в любой момент. В религиозной жизни евангельских христиан и других независимых организаций это тяжелое давление было особенно заметно. Горизонты были мрачными и многие впадали в глубокий пессимизм, чувствуя, что грядущие бедствия приближаются к нашей стране.
Влияние этого пессимизма не имело влияния на мою программу. В этот особый период многие важные вопросы евангельского движения были разрешены, были организованы первые русские протестантские христианские богословские школы в Петербурге. С первых дней провозглашения Манифеста от 17 октября 1905 года я начал предпринимать шаги, чтобы исполнить следующую ступень в моей программе, то есть получить разрешение от властей для создания Библейской школы. Но мои обращения каждый раз получали отказ. Так я получил отказ от обер-прокурора Санкт-Петербургского отдела образования графа Мусина-Пушкина. Он сказал мне в очень грубой форме, что такая школа будет подрывать устои православной церкви.
Когда я покидал его кабинет, я тихо молился и немедленно получил в сердце своем радость и уверенность, что разрешение все-таки будет дано. Поэтому вскоре я обратился в министерство по делам образования и подробно объяснил цель моего прошения. Один из чиновников лично заинтересовался этим вопросом и заявил, что мое заявление базируется на Манифесте. По новым законам о религиозной деятельности нельзя дать отказ в просимом. Министр написал специальное письмо на имя обер-прокурора Санкт-Петербургского отдела образования и в начале 1913 года я получил официальное разрешение на открытие Санкт-Петербургских библейских курсов евангельских христиан. После долгих усилий я получил все о чем просил, и едва ли кто может описать и понять мою радость и благодарность Господу, которую я испытывал на служениях вместе с другими братьями и сестрами, когда я им говорил об этом благословенном даре от моего Учителя. Таким образом самая главная часть моей программы исполнилась.
Надо помнить, что до этого времени в России не было ни одной русской протестантской богословской школы. Мы имели много добрых проповедников, но они не получили богословского образования и таким образом мы не имели братьев или сестер достаточно квалифицированных, чтобы стать преподавателями библейской школы. Это создавало определенные трудности, но после некоторых усилий было найдено хорошее решение. Будучи руководителем Библейской школы, я взял на себя преподавание следующих предметов: истолкование Нового Завета, догматику, апологетику, гомелетику. Брат Реймер, меннонитский проповедник из южных немецких колоний, преподавал - истолкование Ветхого Завета и церковную историю, брат К.Инкис - церковную музыку.

Многие национальности обучаются в школе

Мы приняли 19 студентов, из них были пятеро литовцев, 1 меннонит, один грузин, один осетин, один белорусе. Состав первого курса Библейской школы был характерным в том отношении, что представлял собой все евангельские движения, которые в то время были распространены в стране. Чтобы донести слово Божие до всех народов и национальностей требовалась подготовка национальных кадров, обученных в нашей школе. Недавно я встретился с господином К., который был студентом в Библейской школе. После того он обучался в Английском проповедническом колледже и в Американском Библейском колледже, он сказал мне: "Я учился в нескольких колледжах, но я не нашел в них той глубины и широты программ, которая была в Санкт-Петербургской Библейской школе."
Время, начиная с сентября 1913 года по июнь-июль 1914 года было одним из самых напряженных периодов деятельности в Санкт-Петербурге. Проповеди в одном из лучших залов города, участие в деловых церковных собраниях и советах, на которых я все время был руководителем, издание шести периодических изданий, написание новых статей и гимнов, рассмотрение вопросов по книжному магазину, лекции в Библейской школе и очень широкая переписка занимали все мое время. Очень часто я вынужден был работать по ночам, и утро могло застать меня все еще сидящим за письменным столом. Конечно, у меня почти не было времени для отдыха и для изменения моей ежедневной жизни. Тем не менее я чувствовал себя прекрасно и был энергичным и счастливым, и люди всегда видели меня улыбающимся.

Начало 1-ой мировой войны

В августе 1914 года великая война началась и жизнь в России немедленно изменилась. Первыми из мер правительства были вопросы широких ограничений для всех обществ и собраний, как гражданских так и религиозных. Наши недруги использовали эти военные условия, чтобы начать новые преследования.
Церковные руководители стали писать в газетах, что евангельские христиане, имеющие веру, которая отличается от православной, ненадежные люди и представляют политическую опасность. Конечно это была ложь. Тем не менее их гонения на нас таким образом были оправданы в глазах многих православных людей, которые не знали подлинной истины.
Результатом этого стало следующие. Мы вынуждены были закрыть нашу Библейскую школу, наши периодические издания. Журналы "Христианин", "Утренняя звезда" были закрыты правительством. Все евангельские собрания в Санкт-Петербурге также были запрещены.
То же самое происходило по всей России. Во многих местах не только евангельские церкви были закрыты, но их проповедники и служители арестовывались и ссылались в Сибирь.
Многие из ссыльных были направлены в Нарым, район в
центральной части Сибири, отличающийся холодом и суровым климатом. В то же время старый режим посылал туда в ссылку и политических узников, многие из которых там погибли.

Обвинения за организацию союза

Вскоре недруги нашли оправдание для того, чтобы опять начать преследовать персонально меня. Я был обвинен судебным органом Петербурга как основатель революционного союза под названием Всероссийский союз Евангельских христиан. Обвинение в этом появилось крупными буквами в газетах, и со дня на день я ждал ареста.
Наше положение стало очень трудным. Но в то же самое время Господь помогал нам сохранять веру и оптимизм. Фактически наш Союз был всегда чисто религиозным институтом. Мы не имели ничего общего с политикой и полностью подчинялись законам правительства. Обвинение против меня казалось абсолютной чепухой. В это время произошли неожиданные события, которые разрушали обвинения в мой адрес и давали царскому правительству другое направление мыслей. 15 декабря 1916 года Распутин был убит, затем последовали другие важные политические события. Имелось великое недовольство среди народа и в армии. Каждый чувствовал, что буря приближается.
Это объясняет, почему я так и не получил приглашения для судейского разбирательства. Суды, после убийства Распутина, были привлечены к разбору других дел. Немедленным эффектом устранения Распутина был разбор всех результатов действий Распутина и клирикальной партии, которые привлекли внимание суда. Это было одной из причин, что общие преследования и в том числе преследования меня лично были отложены в сторону. Каждый должен помнить, что это все проходило во время войны. В России была поголовная мобилизация. Мой возраст не позволял призвать меня в армию и я оставался в Петербурге, служа удовлетворению нужд народа.
Все это было от Бога. Библейская школа, периодические издания и все наши Богослужения, которые мы имели право проводить раньше, были закрыты в результате распоряжений правительства. И только наш книжный магазин "Радуга" оставался открытым. Будучи все это время в Петербурге, я использовал для встреч верующих этот книжный магазин. Я также посещал их по домам, утешал их Словом Божьим. Мы организовывали в различных частях города тайные встречи, чаще всего в частных домах, в которых я принимал участие как и в старые дни преследований. О, каким прекрасным было христианское общение на этих тайных встречах.

Глава 20. 1917-1922 год. Мое служение в течение этого периода

"Но во всем являем себя, как служители Божий... в трудах, в бдениях"
2-е Коринфянам (6:4,5).
Я не намерен описывать начало революции, ее развитие. Эти факты хорошо известны. Я был в Санкт-Петербурге во время всех этих ужасных событий. Дом, в котором я жил был около здания министерства внутренних дел. Я видел вооруженных рабочих, атакующих здание и арестовывающих находившихся там людей. Я видел как рабочие арестовывали офицеров на улице, и отвозили в тюрьмы.
Я видел толпы людей, заполняющих улицы и медленно движущихся туда и сюда. Я слышал повсюду выстрелы, я видел мертвые тела солдат и граждан на улицах. Я видел полки солдат, кавалерию, артиллерию на Таврической площади, где располагалась Дума. Я слышал там выступления Родзянки, Гучкова, Милюкова и других, обращающихся со своими речами к войскам. Я видел великий энтузиазм народа, который приветствовал эту революцию, особенно за то, что она была почти бескровной. Тем не менее я вспоминал историю французской и других революций и считал, что хотя начало революции было мирным, но затем последует великое кровопролитие и террор, потому что экстремистские левые партии пойдут на все чтобы победить. Если революция не проходит через этап экстремизма, она не будет иметь крепких корней. Чтобы привести к истинной свободе, революция должна пройти через пропасть ужасов. Все это не наполняло душу оптимизмом. Я испытывал чувство отчаяния и презрения.
В то же время я рассматривал все это как естественный процесс, который хотя и связан со страданиями, но должен предшествовать установлению в России настоящей республиканской свободы. События развивались в соответствии с моими предсказаниями. После правительства Керенского должно было возникнуть правительство Ленина. Это было психологически необходимо.

Нет - политике, да - Евангелию

Хотя я был свидетелем развития революции и ее экстраординарных политических событий, мое сознание было наполнено не политикой, а исключительно нашими религиозными вопросами. Вместе с моими соратниками мы провозгласили на одной из конференций лозунг: "Нет политике, да - Евангелию."
Мы считали, что Евангелие было лучшим лекарством для всякого рода духовных болезней. Наш долг заключался в том, чтобы избавить большевиков и меньшевиков, мужчин и женщин от всех политических цепей с помощью веры в Иисуса Христа.
В соответствии с Евангельскими принципами евангельские христиане от всего сердца приветствовали всякую справедливость, содействующую свободе и благу всех людей. Но мы не могли принимать участие ни в какой политической партии, потому что их методы, основанные на ненависти и преследованиях противоречили христианским методам, базирующимся на любви и сострадании. Мы сделали наш главный выбор и были верны ему всегда. В двух случаях я все же принимал участие в политических событиях, но только в интересах евангельского дела. Во-первых это было на так называемой Московской государственной конференции, созванной Керенским 18 августа 1917 года. Как президент Всероссийского союза Евангельских христиан я получил приглашение посетить эту конференцию и принять в ней участие. Мне было предоставлено 10 минут для выступления, и я обратился к конференции, будучи вдохновленным, и провозгласил, что горы трудностей будут сброшены в море.
Следующее политическое событие, которым я заинтересовался и в котором принял участие, была избирательная компания в Государственную Думу. Во многих кругах общества наша программа произвели сильное впечатление, как что-то новое и неординарное. В Санкт-Петербургском районе избирали четырех делегатов. И мы провозгласили нашу политическую программу и имена наших кандидатов. Мы думали, что наши кандидаты не будут избраны. Но мы тем не менее хотели, чтобы люди познакомились с нашей духовной программой, с ее направлением. Это была для нас хорошая возможность сделать заявление о себе и мы использовали эту возможность. Результаты были довольно удовлетворительные.
В результате выборов, которые последовали, большинство голосов были отданы партии кадетов (конституционные демократы) и большевикам. Наша группа христианских демократов с кандидатом И,С.Прохановым получила больше голосов, чем социал-демократическая партия (меньшевики) с их кандидатом Плехановым. При тех условиях результаты были лучшими, чем мы ожидали.

Вновь провозглашена свобода совести

Мы радовались свободе совести при новом режиме и без всякого промедления я возобновил свою работу в Санкт-Петербурге. Я начал снова издавать "Христианина" и "Утреннюю звезду". В связи с революционной ситуацией в стране печатные цеха были в беспорядке и не могли выполнять требуемую работу. Но мы пытались все же организовать работу и доставали бумагу, которая была очень плохого качества.
Я также вновь организовал Богослужения в Тенишевском зале, и все другие Богослужения тоже были восстановлены. Мы предприняли попытку организовать большие народные Богослужения в крупнейших залах и зданиях. Одно из таких Богослужений мне запомнилось. Оно проходило в цирке Чинезелли, на котором было более 3-х тысяч человек. Это служение прошло с большим успехом. Мы также проводили регулярные Богослужения по утрам в Тенишевском зале и после этого мы направлялись процессией от этого здания к зданию цирка. На углах улиц мы останавливались и произносили небольшие проповеди к народу. Во время шествий по улицам мы пели гимны и многие присоединялись к нам. Затем мы входили в переполненное здание цирка.
В начале служения мы молились, пели, затем два или три брата произносили краткие проповеди. Моя проповедь произносилась в конце Богослужения и длилась по меньшей мере 40 минут. Я говорил о духовной революции. Моя мысль заключалась в том, что политическая революция касается государства. Но необходимо для каждого человека пройти через духовную революцию, отвергнуть грех и отдать первое место в сердце своем Богу.
Когда после моей проповеди я приглашал людей к молитве, те преклонялись и раздавался единый возглас со стонами и покаяниями людей. Среди тех, кто преклонял колена, я видел простых крестьян, рабочих, офицеров, чиновников, солдат, а также хорошо одетых дам и господ. Все они взывали к Богу.
После этого мы провели свои Богослужения в огромном здании Михайловском манежа, который способен был вместить 10 тысяч человек. За полтора часа или более перед началом Богослужения мы пели, молились и также произносили короткие проповеди около зданий Исакиевского и Казанского соборов. Толпы людей шли за нами и мы входили в здание Михайловского манежа. Так проходили дни нашего свидетельства в этом великом городе.
Замечательной и радостной была для нас евангельская работа. Без преувеличения, тысячи людей услышали послание Евангелия на этих встречах. Это было время неограниченной свободы. Я думал: "Свобода! Свобода!" Это наполняло наши сердца великим энтузиазмом. Я видел перед собой огромное, бесконечное поле миссии для Божьей жатвы.

Отделение православной церкви от государства

25 октября 1917 года произошла вторая революция, которую я рассматривал как естественное продолжение политической драмы. В это время партия Ленина не называла себя коммунистической, но просто - социал-демократы, большевики. Они начали называть себя коммунистами только весной 1918 года. Каждый должен знать происхождение слова "большевик". В 1903 году была конференция русских социал-демократов, на которой часть делегатов оказалась в меньшинстве. Из-за этого они стали называться "меньшевики". Это были умеренные социалисты. Другая часть, которую возглавлял Ленин, приняла программу, стала называться "большевики".
Сначала они не настаивали на своих атеистических доктринах. Они провозглашали борьбу с реакционной частью православной церкви. В начале они дружелюбно относились к евангельскому движению и различным другим религиозным организациям и сектам, организованным среди людей, которые были гонимы при прежнем режиме. В бумагах и речах руководители большевиков иногда указывали на тот факт, что в местах ссылок штундисты и евангельские христиане были вместе с социал-демократами.
В основе политики большевиков в отношении религиозных организаций была свобода для всех, за исключением тех групп и священства, которые участвовали в политической оппозиции новому режиму. Одним из первых шагов советского правительства был декрет об отделении церкви от государства.
В соответствии с провозглашенным декретом православная церковь потеряла финансовую поддержку государства и все привилегии и монополии, которые существовали со времен Петра Великого. Таким образом государство сделало важный шаг в направлении экономии, но для церкви это был очень
тяжелый удар.
Миллионы рублей были изъяты из церковных касс и это подорвало средства существования Священного Синода, Духовной академии и других церковных институтов. Большинство православных священников были удалены от служения. Но в то же время некоторые из просвещенных священнослужителей поняли эти реформы правильно и
приняли их.
Для русских религиозных групп, кроме православной церкви, отделение церкви от государства было большим достижением. Все преследования русских религиозных групп обычно начинались от священников привилегированной церкви, далее через жандармерию или секретную полицию, как действующую руку правительства. И не могло быть иначе, потому что гарантированная монополия религии, принадлежащая одной церкви и приводящая в бесправие другие религиозные группы - это само по себе было сильным гонением. Таким образом низвержение православной церкви было значительным достижением, главной базой религиозной свободы.

Религиозная свобода в соответствии с законом Советского правительства

Многие читатели возможно впервые узнают, что в первые месяцы большевистского правления было опубликовано много декретов, касающихся религиозной свободы для граждан советской республики. Упомянутый выше декрет об отделении церкви о государства содержал ясные и недвусмысленные положения, запрещающие любой вид преследований по религиозным мотивам и гарантирующие полную свободу совести. Конституция Советского Союза содержит параграф, говорящий: "Свобода религиозной пропаганды гарантируется для каждого гражданина республики." Также был издан и ряд дополнительных декретов, которые также укрепляли принцип религиозной свободы. В практической повседневной жизни мы, евангельские христиане, видели факты, подтверждающие в общем благоприятное отношение советской власти к религиозным группам. Так, например, в подтверждение этого я могу привести случай, связанный с нашей евангельской церковью в Казани. Религиозные Богослужения были закрыты местными властями. Я послал телеграмму Ленину в Москву, и мы получили от Бонч-Бруевича, управляющего делами Совнаркома, телеграмму о том, что В.И.Ленин сам лично приказал народному комиссару внутренних дел открыть запрещенные Богослужения и наказать тех, кто вынес решение о закрытии Богослужений. Подобные случаи происходили и вне Москвы.
В некоторых местах, когда наши проповедники и миссионеры показывали удостоверения, выданные Советами в Петрограде, им немедленно оказывалась помощь, и в аренде, по возможности крупных залов, и в разрешении печатать объявления о приглашении людей на Богослужения, в и развешивании этих объявления на улицах.
Общим убеждением верующих в России в те годы было и остается, что если бы Ленин был жив, то не было бы в стране ужасных гонений на христиан со стороны атеистов. Но я предвидел, что благоприятные обстоятельства будут сопутствовать нам лишь некоторое время, что скоро появятся законы запрещающие, по крайней мере. Я решил использовать эту временную религиозную свободу для усиления проповеди Евангелия. Эту напряженную программу поддержали все мои коллеги.
Я чувствовал необходимость использовать каждую возможность, с большей энергией трудиться до того, как кончится этот благодатный период и темные облака принесут новую бурю. Поэтому мы в то время использовали слова Библии, в которых говорится: "Трудитесь пока не настанет ночь."

Глава 21. Бедствия этого периода

"Надеющийся на Господа как гора Сион не подвигнется, пребывает во век. Горы окрест Иерусалима, а Господь окрест народа Своего отныне и вовек. Ибо не оставит Господь жезла нечестивых над жребием праведных, дабы праведные не простерли рук своих к беззаконию"
Псалом 124,1-3. "Песня восхождения".
Годы с 1917 по 1922 были временем великих страданий, которые посетили нашу страну. Эти бедствия были результатом мировой войны, начавшейся в 1914 году, когда погибли миллионы людей, остались беспризорные семьи, миллионы калек и раненых не могли вернуться к труду. Главное бедствие - это недостаток пищи, одежды, что привело к большому горю. Постепенно недостаток пищи, инфляцию денег и другие трудности начал ощущать весь народ России. Революция и гражданская война только умножили эти бедствия. В 1920-1921 годах был большой неурожай, который привел к страшному голоду. Ужас этого голода будет описан далее. Число жертв было бы безмерным, если бы в то время не пришла помощь от американского народа через американскую ассоциацию помощи, называемую "Ара". Я не могу описать с какой радостью мы получали эти продовольственные посылки. Без преувеличения я могу сказать, что "Ара" спасла миллионы жизней от голодной смерти. Русский народ, который прошел эти дни, никогда не забудет братской помощи американского народа.
Многие умерли от голода. Среди первых, кого я помню, был профессор Гессегус, который был моим профессором в молодые годы. Он умер просто от недостатка пищи в своей квартире в Петрограде. Число таких смертей увеличивалось. Люди умирали от отравленной пищи в общественных столовых. Газеты того времени полны описания таких жутких фактов. Были тысячи бедных душ, которые не имели силы веры, чтобы преодолеть ужасы тех дней. Все газеты были полны сообщениями о самоубийствах.
В то время я чувствовал, что мой долг - служить страдающим братьям и сестрам. Очень часто меня призывали к больным тифом или холерой. Я посещал их, читал Слово Божие, молился. От недостатка пищи и, возможно, из-за благоприятных условий для инфекций, очень быстро передавались тиф и холера от больного человека к здоровому. Но я, посещая умирающих братьев и сестер, был избавлен от этих болезней. Очень часто мне вспоминались слова 91 Псалма 6,7 стих: "Не бойся, ибо голод не коснется тебя, тысячи падут около тебя." И поистине так было в эти ужасные годы. Вся Россия представляла собой огромное кладбище, и смерть косила людей по всей земле. Евангельское движение тем не менее не прекращалось. Но посеянное зерно горчичное увеличивалось удивительным образом.

Террор

Ко всем бедствиям, описанным выше, я должен добавить и другое. Политическая борьба различных партий против правящей партии большевиков приносила много горя. Каждый старался поразить своего врага. Большевики начали проводить и расширять террор. Петроград и Москва были разделены на районы и специальный революционный трибунал был образован в каждом из них. Почти в каждом небольшом городе и деревне по всей России существовали подобные революционные трибуналы. В эти трибуналы волокли сотни людей день и ночь. Многие были осуждены, большинство направлялось в тюрьмы, некоторых расстреливали на месте. Расстрелы арестованных людей проходили тут же во дворах так называемых трибуналов. Иногда их расстреливали за городом, отвозя по 100 - 200 приговоренных. Людей, которые находились в Петропавловской крепости расстреливали между часом и двумя часами ночи. Жители домов на прилегающих улицах часто просыпались от звука стрельбы, и содрогались, зная причину этих выстрелов и были в постоянном страхе за свою жизнь, поскольку для каждого из них существовала угроза предстать перед взводом солдат и быть расстрелянным.
Группы солдат ходили от дома к дому, арестовывая всех подозрительных с их точки зрения людей и доставляя их в трибуналы, где многие погибали. Без преувеличения можно сказать, что в течение трех лет, с января 1918 года по январь 1922 года, лидеры правящей партии основной своей работой считали террор.
Их цель заключалась в физическом уничтожении руководителей буржуазии, капиталистов и людей, которые симпатизировали старому режиму. Было хорошо известно, что тысячи офицеров армии были взяты однажды ночью в Петрограде и потоплены в Финском заливе по пути в Крондштат. В течение этого времени были также суды над служителями православной церкви, и многие из них были расстреляны. Ряд аристократов и высокопоставленных дворян были уничтожены таким же путем. И наконец царь и его семья были расстреляны в Екатеринбурге на Урале.
В это ужасное время мы читали каждое утро в газетах длинные списки людей, которые были расстреляны в течение прошедшей ночи.

Много невинных было заклано

Согласно официальной статистике, которая была опубликована с 1917 по 1922 год в Советской прессе, в общем 1 млн. 800 тыс. казней было совершено, в том числе над 28-ю архиепископами, 1404-мя священниками и 8800-а врачами. А иногда большое число людей, как например 5000 моряков, восставших в Крондштате, расстреливали за один раз.
С того времени, к дню сегодняшнему выше названное количество жертв должно быть удвоилось. Помимо этого каждый должен знать, что многие случаи расстрелов не были опубликованы. Так что общее число возможно еще больше.
Никто не был уверен, что утром он останется жив, и никто не думал ложась, что пробудет в постели до утра, потому что террор совершался и днем и ночью. Однажды распространился слух, что готовится акция против священников, пасторов, проповедников и активных религиозных прихожан, которых должны были расстрелять.
Однажды вечером в мой дом пришел брат и сказал: "Иван Степанович приговорен к расстрелу." Я ожидал приход исполнителей этого приказа в течение недели. В другой раз говорили, что все торговцы и бизнесмены города будут расстреляны. Никто ничего не знал определенно и поэтому каждый мог ждать для себя худшего. Многие люди не могли переносить этот ужас дни и ночи, и не стать безумными. Поэтому, как сообщалось в эти дни, приюты для умалишенных были переполнены.

Мои переживания в эти дни: смерть моей жены

Состояние дел в Петербурге стало невыносимо тяжелым и члены нашей Петроградской евангельской церкви выехали из столицы. Я получил приглашение от некоторых групп наших братьев на юге России с предложением покинуть Петроград, пожить с ними, поскольку продовольственное обеспечение там было лучше и террор не свирепствовал с такой силой как в Петрограде. Старейшины нашей церкви просили, чтобы я оставил город и поехал на юг России.
На все эти советы я отвечал: "Если корабль идет ко дну, то капитан корабля оставляет его последним. Я не могу оставить Петроград до тех пор, пока страдающие члены церкви не обретут свободы."
Я решил отправить свою семью на юг, а сам остался в Петрограде. 13 мая моя жена и два мальчика Ярослав 17-ти лет и Всеволод 15-ти лет вместе с миссис Милкерейт, членом нашей церкви, выехали на юг. Их целью был город Тифлис в Закавказье, где жили родители моей жены и где условия жизни были лучше, чем в других провинциях России. Они написали мне из Москвы о своем путешествии, говорили, как трудно им было достать билеты, несмотря на то, что они имели специальный документ, который они достали в высшем органе правительства. Затем пришло письмо из Харькова, около 10 июня, и больше я не слышал о них ничего до конца этого года. Это держало меня в большом напряжении. Мысли, что моя жена и сыновья могли погибнуть, мучили меня. Но не было никаких путей узнать их судьбу. Я продолжал ежедневно посещать оставшихся членов моей церкви, но в моем сердце не было радости и света.
30 июля 1919 года ночью мне приснился ужасный сон, который я никогда не смогу забыть. Я видел свою жену умирающей так ясно, так реально. Я поцеловал ее лицо и горько заплакал. Когда я проснулся, я был в страшном волнении, лицо мое было покрыто потом. Я преклонился на колени около постели и молился, не сознавая, что означает этот страшный сон.
На утро, когда я рассказал о моем страшном сне девушке-служанке, она сказала, что тоже видела мою жену умирающей на руках госпожи Милкерейт, которая сопровождала ее. Это привело меня в еще большее волнение, потому что у меня не было никаких сведений о моей семье. Причина была в том, что когда они прибыли в город Мелитополь, во время своего путешествия на юг, они оказались на территории, оккупированной белой армией генерала Деникина. Армия генерала Деникина двигалась на север, в результате она дошла до Орла, и была в 200-х километрах от Москвы. В условиях гражданской войны, почта не работала, нельзя было получить новостей с юга. В октябре этого же года один брат прибыл в Петроград из южного города. Он приехал с большим риском для того, чтобы иметь духовное общение с христианами Петроградской церкви.

Известия наконец приходят

Этот брат сказал мне: "Я слышал, что ваша жена умерла." Но он не мог мне рассказать ничего подробно. Я не был убежден, действительно ли это правда или это просто слух. В декабре этого же года я получил почтовую карточку от брата Ш., в которой говорилось: "Ваша жена умерла во Владикавказе в ночь на 30 июля." Это была та самая ночь, в которую я видел страшный сон.
После я узнал подробности о смерти моей жены. Она добралась почти до Крыма, но не смогла продолжать свой путь, поскольку дороги были закрыты военными или разрушены. В той местности жили колонисты - немецкие меннониты, которые эмигрировали 140 лет назад из Германии и Польши. Эти меннониты принадлежали к братской церкви. Мои добрые друзья и сотрудники по издательству "Радуга" жили в том месте. Они пригласили мою семью пожить у них. Мой старший сын Ярослав в то время заразился тифом и был близок к смерти, но Господь сохранил ему жизнь. В конце июля железнодорожное движение возобновилось, и моя семья отправилась через Ростов на Дону на Кавказ, и в тот день, когда они прибыли в город Владикавказ, моя жена заболела азиатской холерой в самой тяжелой форме. Все попытки спасти ее были бесполезны. Моя жена скончалась между тремя и четырьмя утра. Она была похоронена во Владикавказе в семейной могиле Прохановых. К счастью, во Владикавказе, моем родном городе, жил в то время мой брат Василий и мои сыновья нашли убежище в его доме. Госпожа Милкерейт стала матерью моим сыновьям. Но спустя несколько недель, она тоже скончалась. Через несколько месяцев во Владикавказ из Тифлиса приехала мать моей жены и забрала моих сыновей к себе, где они оставались продолжительное время. Я не слышал о них ничего до Пасхи 1920 года.

Мои сыновья возвращаются в Петроград

Наконец они написали мне, что живы и хотели бы вернуться в Петроград, но не могут этого сделать из-за гражданской войны. К 1921 году их желание возвратиться в Петроград стало невыносимым и они предприняли героические попытки в этом направлении и вернулись этого в июне 1921 года. Но в это время я находился в тюрьме в городе Твери, о чем я подробно напишу позднее. Вы не можете себе представить те ужасные дни и ночи, когда я испытывал то, что трудно передать словами. Я был лишен своей свободы и не знал, что может случиться со мной и моими сыновьями, которые были вдали. Но в это время страшного испытания оптимизм веры все же помогал мне. Каждый день я повторял про себя великие слова христианской мудрости: "Для любящих Господа и призванных по Его изъявлению все содействует ко благу." Я верил и молился. Наконец Господь послал мне утешение в лице моих сыновей, которым он помог вернуться в Петроград. Старший сын решил первым делом навестить свой дом и отца. Он хотел рассказать волнующую историю своего путешествия, потому что железнодорожное сообщение в этот период было в великом беспорядке. Бандиты и грабители были всюду, снабжение пищей было очень ограничено. Он часто был на грани смерти, и после всех этих переживаний и трудностей он достиг Петрограда в оборванной одежде и без ботинок на ногах. Наконец он подошел к двери нашей квартиры, которую я занимал со времени отъезда моей семьи на Кавказ год тому назад.

Мой сын получает печальное известие

С бьющимся сердцем мой сын стоял у двери, надеясь через несколько минут увидеть своего отца. Он нажал на звонок и вышла прислуга, которая сначала не хотела открывать дверь. Он спросил: "Мой отец дома?" Ему ответили: "Нет, твой отец в тюрьме в Твери." Этот город недалеко от Москвы. Мой сын проезжал его по пути в Петроград. Можете ли вы представить всю печаль, которая разрушила ожидаемую радость? И снова он пытается предпринять путешествие, чтобы в конце концов встретиться со мной. Он написал мне, и я ответил письмом. В конце концов он успокоился и остался в Москве. Спустя несколько недель мой младший сын также оставил Тифлис. Он не знал, что я еще не приехал в Москву, и когда ему сказали верующие, что я в Твери и нахожусь там в трудовом лагере, он поспешил в Тверь, чтобы встретиться со мной. Каждый может себе представить, что чувствовал этот юноша после горестной утраты матери, долгого отсутствия связи с отцом, в ожидании встречи у ворот трудового лагеря. Бедный мальчик. Оба моих сына много пострадали в течение этих лет национального бедствия.
Видя их страдания, я забыл свое страдание и думал и молился о моих мальчиках. Таково отцовское сердце. Господь дал мне доброе утешение. Эти страдания приблизили моих сыновей ближе к Богу. Когда я вернулся в Петроград из тюремного заключения и возобновил мою работу, для меня было большой радостью видеть, с какой ревностью они участвуют в труде на ниве Божьей.

Мое служение в течение этого периода

Эти годы великого бедствия и переживаний создали великие трудности для нашей работы. В моей квартире было холодно, мы не имели топлива и поэтому пять наших комнат были буквально заморожены. Только на кухне поддерживалось некоторое тепло. Я спал в комнате, где окна были покрыты инеем и ложился тепло одетым в меховое пальто и меховую шапку. Пища была очень скудная, большим подспорьем были сухари, которые братья из различных районов России привозили мне. Я пил морковный чай, поскольку не было настоящего чая. Это был мой завтрак. Тоже самое на обед и на ужин. Каждый день я ожидал ареста или тяжелого заболевания, как это происходило с тысячами людей, окружавшими меня. Тем не менее я не прерывал свою работу даже на день. Я не пропустил ни одного Богослужения, где я: должен был проповедовать.
Из-за полуголодного существования я выглядел как ходячий скелет, был очень слабым и еле-еле передвигал ноги. Дважды я падал в обморок на улице. Несколько раз во время Богослужений и даже проповеди меня охватывала слабость. Но оптимизм веры никогда не покидал меня. Я не прекращал проповедь Слова Божьего, я утешал народ Божий и призывал грешников к покаянию. Я продолжал посещать больных тифом и холерой. Также я организовывал помощь нашим голодающим братьям в Петрограде и в Москве. Я писал в различные части России братьям крестьянам и фермерам, которые имели хлеб. По моей просьбе они слали посылки с сухарями, по адресам, которые я им указывал. В обычное время эти сухари не привлекают внимания, но во время голода - это деликатес. То, что я получал, я разделял со всеми голодающими работниками церкви.

Усилия для получения продуктов из-за границы

Я также использовал все свои возможности, чтобы получить как можно больше помощи от американской ассоциации помощи и организовывал получение посылок от друзей из-за рубежа. Без преувеличения я могу сказать, что по этой программе великое множество верующих христиан и тружеников были спасены от голодной смерти. Моя цель была сохранить жизни для активного труда в церкви.
Так как правительство еще не опубликовало специальных указаний против христианской литературы, я обратился к некоторым западным церковным организациям с просьбой снабдить нас русскими Священными Писаниями. Через них я смог привезти в Петроград около 50 тысяч Библий и Новых Заветов и разослать их в различные районы по всей России, в разные группы и церкви. Через некоторое время ввоз Священных Писаний из-за рубежа был запрещен.
Все это время я сохранял переписку с группами и церквами и пытался удовлетворить их духовные нужды, направляя к ним миссионеров и проповедников из других мест. Так мы содействовали миссионерской работе. Помимо этого, несмотря на все неописуемые трудности, я пытался организовывать конференции. В 1918 году такая конференция состоялась в Москве. В 1919 году мы имели подобную конференцию в Петрограде. В то время армия генерала Юденича окружила Петроград и казалось, что скоро он будет захвачен. Мы слышали, как стреляют пушки со всех сторон. В Петрограде было введено осадное положение. Было запрещено выходить на улицу после шести часов вечера. Тем не менее мы стремились завершить всю работу по программе конференции и поэтому мы продолжали наши заседания даже ночью, после чего мы располагались спать в молитвенном зале на скамейках. Это была конференция под канонаду и разрывы снарядов. В 1920 году мы провели совместную конференцию с русскими баптистами в Москве. Преодолевая бесконечные трудности, особенно из-за закрытия типографий, я все-таки сумел издать несколько экземпляров нашей газеты "Утренняя звезда".
Советское правительство издавало много законов в отношении земли. Правительство охотно давало землю не в частное владение, а для ассоциаций и коллективных хозяйств.

Организация сельскохозяйственных кооперативов

Наши братья крестьяне обращались ко мне за советом и помощью. Я готовил проекты необходимых документов для создания таких земельных кооперативов, которые мы все называли "община". Наши ассоциации принимали уставы, получали от правительства землю и разрешение использовать ее на базе коллективного труда. В районе Твери и ряде других мест были организованы такие трудовые ассоциации и названы Новозаветными именами: Гефсимания, Вефиль и другими. Евангельские сельскохозяйственные ассоциации получили высокую репутацию даже в глазах советской власти. Чтобы дать братьям руководство по законодательству, я опубликовал брошюру "Республика и религия", содержащую перечень новых законов в отношении религии. По той причине, что возникло много обвинений в нарушении этих законов, наши братья стали посещать представителей советской власти на местах, имея эту брошюру в своих руках. В некоторых местах представители советской власти просили одолжить им такую книгу, а спустя некоторое время, власти опубликовали свой перечень законов, где было изложение моей брошюры, касающейся деятельности религиозных объединений.
Конечно, в нашей корреспонденции главное место занимали духовные вопросы, вопросы проповеди и тому подобные. Это требовало напряженной работы и занимало все мое время. Живя в тяжелых условиях, в холоде и постоянной опасности, я работал каждый день до часу или двух ночи и чувствовал себя счастливым и радостным в Господе, несмотря на все бедствия. Я был так перегружен напряженной работой, что не заметил, как я стал слабым и истощенным. Но когда со мной случился второй обморочный приступ, то врачи, которые посетили меня, нашли, что у меня слишком большой упадок сил и я не могу уже продолжать свой труд. Доктор также сказал, что если я еще потеряю в весе от голода, то я могу умереть. Он советовал, чтобы я на время оставить служение и поехал туда, где есть добрая пища и где я смогу получить отдых. Наша трудовая ассоциация "Гефсимания" около города Твери прислала мне приглашение и просила меня приехать к ним и провести месяц там. Была зима.

Глава 22. Мое первое тюремное заключение и работа среди молодежи

"Для Слова Божия нет уз"
2-е Тимофею 2,9
Все время я принимал за правило никогда не сокращать работу, но всегда расширять ее и даже перед лицом трудностей и преследований. Это правило определено для всей моей работы, включая работу с христианской молодежью. Я уже говорил, что молодежная христианская ассоциация была основана в Санкт-Петербурге в 1905 году и я предсказал ее последующее великое развитие.
Благодаря нашей организации, я имел связь с молодыми людьми по всей России и с нашими евангельскими группами и церквями. В 1906 году в Москве состоялась первая Российская конференция молодежи, на которой был образован "Молодой" Союз. На этой конференции меня избрали президентом. Вскоре после этого я начал публиковать для русской христианской молодежи журнал в протестантском христианском духе - "Молодой виноградник". Это периодическое издание было средством подготовки молодых людей к организованной христианской жизни. После нескольких подобных конференций, которые имели место, мы испытали великое благословение. В начале 1921 года меня спросили: "Не могли бы мы устроить молодежную конференцию в следующем году?" Вы помните, что условия не предполагали возможности для такого мероприятия, учитывая внутреннюю обстановку в стране. Но я сказал тем не менее: "Конечно, мы должны ее провести". "А вы будете на этой конференции?" - спросили меня. Я ответил, что если будет воля Божия, я постараюсь быть на ней. Конференция была назначена на 5 мая. Все было подготовлено, письма и приглашения разосланы по всей стране. Конференция должна была доказать великое преимущество оптимизма веры, хотя многие руководители считали ее проведение невозможным. Я полностью полагался на Духа Святого и все препятствия должны были разрушиться.

Встреча, где пища дается в руки

Это было очень трудное время; недостаток продуктов питания, особенно в таких больших городах как Петроград и Москва. По этой причине мы решили избрать местом проведения Молодежного съезда город Тверь. Мы надеялись, что наши Евангельские сельские группы в районе Твери будут в состоянии снабдить нас по крайней мере хлебом и картошкой в течение этой конференции. Время для путешествий было очень тяжелое. Некоторые железные дороги и трамваи были объявлены бесплатными, трамваи имели только водителей, но не было кондукторов. На железных дорогах был также один машинист, но не было кондукторов. Таким образом вы можете себе представить, как не доставало мест в транспорте в годы разрухи. Те возможности, которые были, не позволяли многим совершать поездки. Поезда были переполнены.
Я прибыл на Николаевский вокзал за полчаса до отправления поезда. Все вагоны были переполнены. Все стекла в вагонах были выбиты. Люди входили не только через двери, но и через окна. Было большим трудом для меня найти себе место. Так как я находился в очень слабом состоянии, то мне было необходимо найти место. Вскоре пассажиры заполнили все-все места. Многие повисли на бамперах, другие уселись на крышах вагонов. Несколько мальчишек даже нашли места под вагонами. Вполне естественно, что в это время часто происходили железнодорожные происшествия. Пассажиры падали с крыш или из тамбуров и обычно погибали. В вагоне было настолько душно, что я еле дышал. А что было бы, если бы в вагоне были стекла? Почти все пассажиры выглядели печальными и удрученными.

Меня приветствуют пением

Наш поезд наконец приблизился к городу Тверь. Я услышал пение, увидел на платформе толпу молодых людей, поющих гимн. Это были делегаты молодежной конференции и члены поместных евангельских церквей. Они пришли на станцию, чтобы встретить своего Президента, и проводить его на место конференции. Хотя все были очень бедно одеты и многие были истощены, выглядели они веселыми и полными радости. Станция была на расстоянии двух километрах от города, мы пошли на место нашей конференции, воспевая гимны на всем пути. Эта сцена была очень необычной для того времени. Все было покрыто тьмой, но наш Господь вел свой народ. С радостью и миром в наших сердцах мы преодолевали дух бедствия и знали, что все содействует ко благу.
60 молодых людей прибыли из разных мест, чтобы участвовать в работе конференции. Они прибыли из различных частей европейской России, с Кавказа, из Крыма, с Поволжья, с Украины. Несмотря на великие трудности с транспортом, количество делегатов было замечательным. Мы открыли наше заседание как обычно, избрали руководящего брата, то есть меня, вице президентов и секретариат. Первый день конференции прошел спокойно без каких-либо инциндентов. Мы утвердили повестку нашей встречи и начали обсуждать различные вопросы. На следующий день конференция продолжалась. Около двух часов пополудни, когда я зачитывал свое сообщение, мы услышали на улице голоса. Вскоре нашу комнату заполнили вооруженные люди. Это были солдаты, милиционеры и сотрудники ЧК. Мы продолжали мирно проводить наше религиозное собрание, ведь солдаты приходили и к нашему Господу, когда он молился в Гефсиманском саду. Один из чекистов, направив пистолет на меня, сказал: "Вся конференция направляется в тюрьму."

"Вся конференция направляется в тюрьму"

После этого они начали нас обыскивать, просмотрели все наши бумаги, протоколы, собрали их и унесли. Они также обыскали соседние комнаты. Наконец кто-то из них сказал: "Теперь вы должны все идти с нами." Я чувствовал, что наше положение безвыходное. Я сказал: "Мы помолимся." Все присутствующие встали и я молился, находясь в центре группы молодых людей, которую теперь окружали солдаты, чекисты и милиция. Каждый может легко представить, какое впечатление произвела наша молитва на наши сердца, зная, нас ждет. Так случилось, что на этом заседании некоторые делегаты отсутствовали. Было 47 делегатов, включая 7 молодых сестер.
Все мы вышли на улицу, где стояла толпа зевак, наблюдающих за происходящим, и удивляющихся, что арестовали столько молодых людей. Нас построили в колонну, как солдат, затем окружили в три кольца охраной. Вы видите, какими "грозными" мы были. С обнаженными саблями и красными повязками солдаты и ЧК, держа наготове револьверы, повели нас, будучи готовыми к немедленной реакции на наши недозволенные действия.

Заключенные на марше

Прозвучала команда: "Марш!" Как раз в этот момент кто-то из нас запел очень популярный гимн: "Со Христом мы следуем в битву." Нам не запретили петь. Возможно, некоторые из наших сопровождающих хотели послушать мелодию. Этой песней мы показывали, что не боимся их. После первого гимна мы запели второй, затем третий, и так продолжалось на всем пути до места заключения. Много людей было привлечено нашим пением, они стояли на обочинах с сияющими глазами. Мы слышали голоса людей, говорящих друг другу: "О, евангелистов арестовали."
Мы пришли в здание ЧК - это был трехэтажный дом. После допроса нас отправили в тюрьму в подвале. Тюрьма состояла из двух комнат: большая - для мужчин и меньшая -для женщин. Когда мы вошли в эту комнату, то увидели молодого человека, лежащего на деревянном полу. Это был заключенный, который был помещен сюда, чтобы шпионить за нами. Один из агентов ЧК, он должен был сообщать о наших разговорах в камере. Конечно, он мог "многое" сообщить.

Мы возобновляем заседания конференции

Мы сидели прямо на полу и отдыхали. Я внезапно почувствовал внутреннюю радость и воскликнул: "Братья и сестры, а ну-ка все сюда!" Когда все собрались вместе, я сказал: "Мы теперь находимся в том месте, где когда-то был Апостол Павел и Сила. Они молились и славили Бога. "Около полуночи Павел и Сила, молясь, воспевали Бога, узники же слушали их" (Деяния 16:25). Давайте прославим Бога!" И все запели гимн "Слава Богу" с великим вдохновением. Я сказал: "Давайте помолимся, давайте поблагодарим Бога за великую честь, которую он дал нам, как последователям Ему и Апостолам. Попросим Его благословения на наше пребывание здесь, попросим Его благословить начальство этого учреждения, охрану и особенно всех узников." Нет необходимости говорить, что молитва, которая последовала затем, была полна теплоты, духовности и славословия от чистого сердца и с великой радостью. После этого, осмотрев всех, я сказал: "У нас чудесная комната, мы можем продолжить заседания нашей молодежной конференции." Единодушно мы решили возобновить прерванное заседание без промедления. Президент, вице-президент и секретариат должны приступить к своим обязанностям и сделать все необходимое для проведения конференции.
В течение следующих двух дней мы окончили наш труд полностью в соответствии с нашей программой, какую мы планировали, не зная, что нам придется продолжить работу в тюрьме. Протокол был тщательно составлен и одобрен. Все было сделано с большой аккуратностью. За все историю гонения христианской церкви это была единственная конференция, проведенная в тюрьме. Я чувствовал постоянно великую радость, тоже чувствовали мои сокамерники. Моя молодежь пела почти все время и наши сердца соединялись все ближе и ближе в эти дни совместного тюремного заключения.

Христианские узники слишком шумливы

На следующий день председатель ЧК пришел в наши камеры. Это был невысокий мужчина очень неприятной наружности. Он сказал: "У нас были разные узники, но никогда не было таких шумных парней, как вы. Вы поете все время, и мешаете нашей работе. Люди собираются около здания, поэтому мы не можем вам разрешить этот шум дальше." Мы ему сказали, что если мы лишены возможности петь на свободе, мы должны иметь возможность петь в тюрьме, где нет свободы. Но он не хотел слушать нас. Наконец после некоторых переговоров был достигнут компромисс. Нам было разрешено молитвенное служение два раза в день: два часа утром и два часа вечером. Возможно, это было предвиденье Божье для нашего блага, ибо в нашем энтузиазме и радости мы могли повредить себе и вызвать на себя более тяжелые преследования. Теперь мы проводили имели наши служения в тюремном дворе. Мы пели, читали слово Божие, молились. Красноармейцы, милиционеры и даже сотрудники ЧК приходили послушать нас. Мы даже видели, что красноармейцы, которые были, возможно, атеистами, повторяли слова гимна, славящего Бога, и пытались подпевать нам. Это только еще раз иллюстрирует, как наши евангельские гимны захватывая даже не христиан, помогали нам в возвещении Евангелия по всей России. Мы видели мужчин и женщин на крышах прилегающих домов, куда они взбирались, чтобы увидеть тех, кто поет такие чудесные гимны в здании ЧК. Многие люди собирались на улице за оградой, чтобы послушать наше пение. Разве это было не свидетельство. Это было необычно и замечательно. Кто может забыть это? Мы обычно выходили из нашего подвала в тюремный двор, шествуя парами, как выходит профессиональный большой хор. Затем снова по двое уходили в наш тюремный подвал, воспевая на пути нашего шествия. Обычно, когда мы возвращались в тюремную камеру, мы начинали петь гимн, который я составил. Там есть слова: "В древнем городе Антиохия в пещерах, в катакомбах различных земель мир может увидеть прекрасный пример верности первых христиан". В этой тюрьме ЧК я сочинял поэмы, по рассказам солдат ЧК, охраняющих узников, и на которых так действовало пение молодежи. Охранники тюрьмы с большой симпатией относились к нам и не удивительно, они видели молодежь, которая была только в начале жизни, и так отличалась от тех преступников, которых им обычно приходилось охранять. Испытывая чувство сострадания к нам, охранники разрешали нам встречаться с нашими друзьями, которые приносили нам письма, пищу и книги, а также разрешали нам посылать письма нашим друзьям и семьям. Вообразите себе отца или мать наших делегатов, когда они получали письма от тех, которые оставили их дома, для того чтобы обогатиться на конференции познанием Слова Божия, и теперь находились в тюрьме за Евангельское дело.

Начальник ЧК отпускает нас

Начальник ЧК никогда не видел таких радостных заключенных, поэтому он ускорил процедуру суда над нами, чтобы отделить от других заключенных. После трехнедельного заключения каждый из узников был вызван на второй этаж в комнату начальника ЧК, где было объявлено, что суд ЧК рассмотрел наше дело и принял решение, что 12 старших, братьев приговариваются к трудовым работам. Конечно, этот список включал и меня. Нас направили в лагерь в старом монастыре. При царском режиме высшие руководители православного священства, когда они совершали какое-либо преступление или обличались в ереси, направлялись в этот монастырь на перевоспитание. Многие старообрядцы, епископы староверов умерли в подвалах этого монастыря. В соответствии с решением, которое нам было зачитано, остальные 35 человек были посланы по своим местам жительства, и им было выдано письменное предупреждение, что они должны оставаться на месте проживания, пока высший суд не рассмотрит их дело и не примет окончательное решение. Вскоре каждый из наших молодых братьев поехал домой. Каждого из них я провожал с молитвой. Некоторых я никогда больше не увидел, но, я уверен, что проведя дни и ночи в тюрьме, они получили нечто новое и глубокое в своем уме и сердце для будущего служения своему Учителю. Какое прекрасное свидетельство этих молодых людей было явлено в последующие дни и годы.

Глава 23. Старая монастырская тюрьма

"Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящих вас и молитесь за обижающим вас и гонящих вас"
Матфей 5,44.
Как было объявлено в приговоре, 12 старших братьев остаются временно в ЧК, чтобы быть направленными в трудовой лагерь, в древнем монастыре около Торжка. Что должны были делать узники в этом древнем монастыре? Этот монастырь был расположен на берегу Волги. Издали он выглядел как чудесная, красивая архитектурная композиция. История этого монастыря была не столь прекрасна, потому что это было место пребывания тех, кто подвергался какому-либо наказанию. В старые времена царского режима это было место наказания для нарушителей из среды высшего священства. Здесь был заключен когда-то патриарх Филипп, который смело осуждал Ивана Грозного за его ужасные поступки. Это охладило наш дух. По приказанию царя опричник Малюта Скуратов пытал Патриарха Филиппа в одной из камер этого монастыря. Советские власти приспособили этот монастырь под страшный лагерь для заключенных. Однажды утром нас вызвали всех и сказали, что нас переводят в этот лагерь. В монастыре мы были размещены в старом церковном здание, которое было превращено в настоящую тюрьму. Каждому заключенному выдали подобие постельных принадлежностей, состоящие из деревянных досок, уложенных на деревянные подпорки. Войдя в зал, мы узнали, что здесь по нескольку заключенных на одно место. В одну комнату набивалось иногда более пятисот заключенных.

Тюремный режим

После того как мы сложили свои вещи в определенном месте, я сказал: "Братья, святое место требует святых людей! Давайте помолимся, чтобы эти древние стены, которые видели события веков, могли бы впервые увидеть последователей Евангелия под водительством Святого Духа." Мы помолились и спели гимн хвалы Господу.
Начальник этого лагеря сказал нам, что его мать тоже была членом евангельской церкви. Он относился к нам покровительственно, разрешая нашим родным и друзьям приносить хлеб и другие необходимые вещи. Три брата были посланы в канцелярию на работу вне трудового лагеря. С согласия начальника лагеря братья избрали брата Б. старостой и официальным представителем арестованных. Режим в тюрьме был не слишком суровым. Иногда нас водили в общественную баню в городе в сопровождении охраны без оружия. Два или три наших брата работали на поле или в огороде лагеря. Некоторые из нас строили дом. Что касается меня, то мне было приказано содержать двор в чистоте и вместе с другими чистить туалеты, которые были, как обычно в России, а особенно в тюрьмах, в ужасном состоянии. Я сказал своим соработникам: "Мы здесь христиане посреди пяти сотен узников. Бог дал нам великое место для свидетельства. За работу!" Мы начали проводить вечерние служения, их посещали многие узники. Они слушали внимательно, а некоторые из них стали петь и молиться вместе с нами. Власти сочли, что слишком много заключенных участвуют в служениях и запретило массовые служения. Только верующие узники могли посещать эти собрания. Узникам из других помещений было запрещено входить в наше здание и принимать участие в собраниях.
Но Бог нашел путь для нашего свидетельства каждому из них. Вечером после рабочего дня все узники два часа гуляли вдоль тюремной стены. Это была хорошая возможность проводить индивидуальные беседы о Христе, в свидетельстве лицом к лицу.

Библейская школа в тюрьме

Бог дал нам чудесное свидетельство проявления Духа Святого. Он послал нам брата Б., о котором я должен рассказать. Он имел дар истолкования. Большинство его истолкований было исполнено. Например, он видел священника В., старающегося предотвратить крушение поезда. Это его видение полностью подтвердилось. Обычно все заключенные были свободны от работы после шести часов. Однажды я сказал: "Дорогой брат, мы имели достаточно времени, чтобы организовать здесь Библейские курсы." Все обрадовались, и мы начали. По нашей просьбе все мы получили разрешение использовать боковую комнату в церкви, где мы и стали собираться. Мы читали Слово Божие и пели Гимны. Я начал проводить лекции по гомилетике, церковной истории, по толкованию Библии. Мы проводили время очень интересно и полезно. Конечно, факт организации Библейской школы внутри тюремных стен был уникальным явлением в истории религиозного преследования. Все время я был в состоянии особой радости и счастья. Я имел особое вдохновение для того, чтобы писать стихи. Поэзия слетала с моего пера как живой поток. В течение времени моего заключения я написал целую книгу специальных гимнов, посвященную молодым людям, под названием "Свирель Давида", включающую 100 гимнов. После того как эта книга была напечатана, гимны были положены на музыку. В настоящее время многие из этих гимнов стали любимыми на бескрайних просторах России,
Необходимо сказать, что пение ободряло молодых людей. Нельзя забывать как мы имели ежедневные Богослужения перед нашим Господом, несмотря на окружающий нас террор. Это был тяжелый трудовой лагерь и мы были окружены всякого рода преступниками, убийцами, ворами. Некоторые из них были потом расстреляны за свои преступления. Наша маленькая группа была как бы оазисом радости среди печали, преступлений и страданий. Дни проходили быстро для нашей группы верующих, потому что мы были в общении с Богом.

Мой сын посещает монастырь

В это время случилось очень драматическое событие. Охранник позвал меня и сказал: "Ваш сын стоит у ворот. Он хочет вас видеть". Я не знал ничего о моем сыне. Когда я подошел к воротам, то увидел Всеволода, моего младшего сына, которому было 17 лет. Какую радость я испытал, увидев его! Мы приветствовали друг друга около ворот, и я вдруг начал плакать, но не о себе, а об этом молодом человеке, который недавно потерял мать, а теперь мог общаться со своим отцом лишь через решетку в тюремной стене. Когда я немного успокоился, я попросил разрешения у начальника тюрьмы пустить моего сына ко мне в камеру. Он дал соответствующее разрешение. Мы были очень счастливы нашему общению. Я рассказал ему о тех прекрасных событиях, которые случились во время религиозных переживаний здесь. Мой сын уехал более спокойным, чем прибыл сюда в тюрьму. Всеволод поехал сразу же в Петроград в нашу квартиру, где встретился со своим старшим братом Ярославом.
Я должен добавить, что Ярослав поделился с ним доброй вестью, которая также облегчила его сердце, дала ему доброе и радостное общение с Ярославом. Среди новостей было большим облегчением для них узнать, что о нас хлопочут, и возможно нас скоро освободят из тюрьмы. Все это послужило приятным бальзамом для его утешения после многих страданий. Мы открыли, что наш арест инспирировал ужасный человек по имени В. Он был священником православной церкви и в тоже время агентом ЧК, этой ужасной революционной охранки, которая преследовала многих людей.

Лжесвидетельство православного священника

В. ненавидел евангельских христиан, особенно ему не нравилось, что мы были связаны с популярным свободным христианским движением. Он хотел сделать нам что-нибудь причиняющее боль и поэтому он лжесвидетельствовал.
Он доносил, что И. С. Проханов под видом своей религиозной деятельности ведет тайную контрреволюционную работу среди молодежи. В доказательство этого утверждения он указывал на молодежную конференцию в Твери. В результате имел место наш арест, как я уже описывал это выше.
Когда мы узнали причину нашего ареста и поняли с человеческой точки зрения причину всего, что с нами случилось, я написал подробное объяснение о моей работе, цели и программе этой молодежной конференции, приводя неопровержимые доказательства того, что не было никакого политического мотива во всей нашей деятельности. Доказывал, что мы делали только то, что является необходимым для всех религиозных людей.
Мы также с болью упомянули, что во время старого режима православные служители постоянно обвиняли нас в революционных тенденциях и действиях и что теперь они обвиняют нас уже в контрреволюционных целях. По этому ложному обвинению мы были арестованы и наказаны. В то же самое время наши церкви по всей России и особенно в Киеве посылали делегации в Москву с документами, доказывающими неполитический характер моей деятельности. Это служение особенно активно нес брат Шендеровский. После всех доказательств наше дело было послано на рассмотрение во ВЦИК. Комитет убедился, что в наших действиях не было никаких контрреволюционных мотивов и принял решение освободить нас.

Наше освобождение приходит из Москвы

Рано утром 16 июля, спустя три с половиной месяца после нашего ареста в Твери, я увидел из окна моей камеры приближающуюся к лагерю очень знакомую фигуру брата Шендеровского, а также брата Моторина. Он быстро приближался к нашему лагерю и махал рукой с какой-то бумагой. Было ясно для меня, что они принесли документ о нашем освобождении, Я сообщил об этом моим братьям, все возрадовались. Формальности предоставления документа начальнику тюрьмы прошли быстро, приказ о нашем освобождении был вручен нам. Итак мы на свободе. Перед тем как оставить лагерь мы провели молитвенное собрание на нашем обычном месте. Наши новые друзья и другие узники горько плакали. Один из них взял мою руку, поцеловал меня и сказал: "Последний луч света уходит от нас." О, как тяжело было расставаться с этими душами, которым мы свидетельствовали об Иисусе Христе. Мы попросили разрешения сфотографироваться всем вместе на фоне тюремной стены. Эта фотография будет напоминать нам об этих днях. Забрав наши постели, подушки и другие вещи и сказав: "До свидания" другим узникам и солдатам, которые охраняли нас, мы оставили эту тюрьму и направились к городу.

Священник В. заменяет нас в тюрьме

В момент нашего освобождения мы узнали, что священник В., который был причиной нашего ареста, сам был арестован и направлен в тюрьму. Мы немедленно создали небольшую делегацию братьев, которые пошли в местные органы власти и представили следующий документ: "Хотя В. был виновен в нашем аресте, тем не менее мы прощаем его во имя Того, Который простил нас и просим освободить его." На эту петицию мы получили устный ответ примерно следующего содержания: "Это очень хорошо с вашей стороны, что вы просите об этом. Но мы считаем, что будет лучше, если он немного посидит в тюрьме."
Мы услышали позднее, что он оставался в тюрьме примерно столько же, сколько и мы находились в заключении. Мы не могли не видеть, что со священником В. произошло то же, что и со злым Аманом, этим великим врагом Мардохея, который был повешен на висилице, приготовленной для Мардохея. В этих обстоятельствах наше освобождение носило характер триумфа. Да, мы по истине переживали за судьбу священника В.
Местная община евангельских христиан настояла на том, чтобы мы остались с ними по крайней мере на неделю. Специальные Богослужения были организованы в помещениях местной церкви. А также торжественные собрания в местной лютеранской церкви. Мы провели также небольшую конференцию молодежи из церквей, находящихся в этом районе. Собрания были переполнены людьми, и все это свидетельствует о новом духовном огне в сердцах нашего народа. Верующие ободрялись, грешники каялись и принимали весть спасения. На прощальном Богослужении, которое мы организовали в местной церкви, было общение любви Агапэ. Все это дополняло нашу истинную радость.
Когда после Богослужения я пошел вместе с братьями В. и С. на железнодорожную станцию, чтобы направиться в Петроград, мне сказали, что цена билета пять миллионов рублей. Вы помните, я писал, что во время моего путешествия из Петрограда в Тверь на конференцию билет был бесплатным, теперь он стоил пять миллионов рублей. Какое изменение. Вообще, в это время условия были очень нестабильные и изменчивые, можно было ожидать всего.
Вскоре я сидел в поезде и ехал в направлении Петрограда. Я видел бледные лица, рваные одежды и ужасную грязь в вагонах. Я слышал слова проклятья одного пьяного человека, который не имел хлеба. Я сказал: "Евангелие будет исправлять все зло, угнетающее сейчас русский народ. Пусть распространяется Евангелие с удвоенной, утроенной энергией."
События, описанный в этой главе, служат прославлению Бога и провозглашению его царства по всей России, ибо это Слово, будет передаваться из уст в уста пока не станет общим достоянием свидетельство о силе Божия и его охране во времена опасности, преследования, страдания и пребывания в узах за имя Христа. Поистине Слово Божие не имеет уз. Оно во все времена и во всех устах служит для Божьих целей. Теперь, написана поэма о нашем тюремном заключении, это истинное воспоминание о случившемся в тот особый период моей жизни.

Глава 24. Возобновление духовной деятельности. 1922-1923 годы

"Трудитесь ночью и днем"
1-е Фессалоникийцам 2:9
По моему возвращению из Твери, из трудового лагеря, в Петроград я созвал совет Всероссийского Евангельского христианского союза. Мы вознесли благодарственные молитвы за встречу и духовные победы. После описания нашего ареста и заключения я сообщил о великом окончании этих событий и подчеркнул, что мы использовали время заключения с благодарностью Господу и что оно окончилось благодаря воззванию и ходатайству многих братьев. И теперь эта победа умножает наши силы и энергию продолжать трудиться во имя Бога для России. Я разработал специальную программу, по которой мы начали организовывать новые евангельские компании по всему городу. Во-первых, мы сняли несколько частных домов в различных местах Петрограда. Во-вторых, мы осмотрели здания лютеранских реформатских церквей. Многие из них не были заняты под служение, поскольку немцы, шведы, французы и другие зарубежные члены этих церквей оставили Россию. Эти пустующие здания подвергались разрушению из-за сырости. Естественно, небольшие церковные комитеты были рады отдать их в аренду для евангельских христиан на очень льготных условиях. Мы стали проводить наши Богослужения в шведской лютеранской церкви, во французской реформаторской церкви, в двух немецких лютеранских церквах и в других местах. Я обычно проповедовал в здании шведской лютеранской церкви и французской реформаторской церкви. Оба этих здания находились около Казанского кафедрального собора, практически в центре города. К 1922 году мы уже имели более десяти мест служения в городе и некоторых пригородных селениях. В каждой церкви проповедовалось Евангелие с великим восторгом и с благословенными результатами.
Мы прилагали также усилия, чтобы получить продукты из-за рубежа через американскую ассоциацию помощи и посылали их в районы, где наши церкви испытывали особую нужду. Мы очень рады были возобновить публикацию журналов "Христианин" и "Утренняя звезда", но не могли осуществить полностью нашу программу в связи с тем, что типографии в России в это время было очень мало.

Возобновление работы в Библейской школе

Мы добились открытия нашей Библейской школы, и занятия в классах начались в октябре 1922 года. Мои коллеги по школе 1913 года А.А.Раймер и К.П.Инкис умерли в результате эпидемии в годы революции. Я нашел новых учителей для школы среди моих ближайших коллег. Я преподавал догматику, введение в Библию, экзегетику Нового Завета и гомилетику. А семеро других учителей, включая моих двух сыновей, несли ответственность за другие предметы.
Что касается моего старшего сына, я помогал ему изучать древние языки, такие как латинский, греческий и еврейский. Он овладел ими почти в совершенстве. Писал по латински, переводил свои книги и мог также цитировать по памяти целые страницы Нового Завета на греческом и Ветхого Завета на древнееврейском языках. Все это было прекрасным приготовлением для профессорского звания в Богословской школе. Его успехи в этих отраслях человеческих познаний были ясным свидетельством, что Господь услышал мои молитвы. И поэтому для нас стало совершенно ясно, это необходимо для функционирования Библейской школы. Было вполне естественно, что мой старший сын был назначен преподавателем греческого Нового Завета и еврейского Ветхого Завета, а также церковной истории.
Что касается моего младшего сына Всеволода, то он обнаружил большие способности в финансовых и экономических вопросах. Он избрал преподавание Конституции республики под названием политграмота. Этот предмет был обязателен для всех школ в России. Оба моих сына были прекрасными учителями и их очень любили и уважали студенты.
Мой младший сын был также большим любителем поэзии. Он писал поэмы, которые имели философский оттенок. Он также имел дар хорошего организатора и принимал активное участие в евангельском движении, которое он очень идеализировал. К сожалению, он погиб 23 июля 1926 года. Я получил телеграмму о смерти моего сына, когда был в Чикаго во время поездки, связанной с интересами евангельского движения в России. Каждый отец может легко понять, каким тяжелым ударом было это сообщение для моего сердца. После молитвенного общения с Богом я получил поддержку в словах Иова (1:21) "Господь дал, Господь и взял, да будет имя Господне благословенно!"

Глава 25. Второй контакт с православной церковью 1922-1923 годы

"И слово Божие росло, ч число учеников весьма умножалось в Иерусалиме; и из священников очень многие покорились вере"
Деяния 6:7.
В 1922 году произошли большие изменения в управлении русской православной церковью. Патриарх Тихон, глава церкви, был арестован. Советское правительство опубликовало Декрет об изъятии всего золота, серебра и драгоценных камней, которые находились в церквах, храмах, монастырях. Все это должно быть сдано в государственную сокровищницу для целей обеспечения питания голодающего народа.
В это время среди православия появилась небольшая группа прогрессивных священников, которые назвали себя "обновленцы", они были в оппозиции к Патриарху. Правительство поддерживало их, одобряя действия неповиновения. Они пришли к Патриарху и потребовали, что бы он сдал свою административную власть, которую имел, и отказался от звания Патриарха. Священники этой группы образовали так называемый Высший церковный совет Русской Православной церкви и начали управлять церковью в согласии с правительством. Разделение русской православной церкви вскоре затронуло многих священников и людей. Выделилась "живая" церковь, которую возглавлял пресвитер Красницкий. От нее откололась - "древнеапостольская" церковь, которую возглавлял протоерей Введенский. Была еще - церковь "возрождения" под руководством митрополита Антония. Эти группы имели доктринальные отличия друг от друга и от исторической русской православной церкви. Они боялись употреблять слово "реформы", и имели целью достичь цели, которой они сами ясно не понимали. Я чувствовал, что наступила прекрасная возможность сказать живое слово руководителям этих прогрессивных групп внутри русской православной церкви. Поэтому я написал специально воззвание под заглавием "Призыв Евангелия". В этом воззвании я раскрыл три главных мысли.

Мое воззвание к русским православным руководителям

Во-первых я сказал, что евангельские христиане прощают своих православных преследователей во имя Того, Который прощает нас.
Во-вторых я сказал, что наступило время для православных священников начать национальную евангельскую реформу. Я включил в это воззвание Новозаветные принципы, по которым реформация должна следовать.
В-третьих я упомянул, что евангельские христиане намереваются организовать специальные молитвенные собрания в Москве и Петрограде, чтобы молиться о помощи от Бога, чтобы он поддержал реформацию и что мы хотим пригласить представителей различных ветвей православной церкви на эти Богослужения.
Это воззвание было отпечатано в количестве 100 тысяч экземпляров и разослано по всей России всем священникам и другим руководителям православной церкви. Это произвело большое впечатление. Мои друзья писали мне в Петроград, что вся Москва была в большом волнении и многие хотели меня видеть.
Я направился в Москву незамедлительно. Первый священник, которого я посетил, служил в древней церкви в самом центре Москвы. Когда я пришел в его дом, он приветствовал меня весьма сердечно, показал мне бумагу, содержащую главные принципы, заложенные в евангельском воззвании и подписанное сотней людей. Священник сказал: "Я организовал новую религиозную общину на принципах вашего евангельского воззвания и уже имею сто друзей, которые объединены мной. Он показал мне документ, подписанный Патриархом, содержащий его отречение. В заключение он пригласил меня и двух братьев, которые были со мной, принять участие в Богослужении в его церкви.
Служение в русской православной церкви очень красиво. Всюду блестит золото, серебро и драгоценные камни. Когда мы вошли в церковь, священник приветствовал нас как братьев во Христе и дал нам почетные места. Братья, которые были со мной, обратились с краткими приветствиями. После этого я проповедовал на тему: "Покайтесь и веруйте в Евангелие." После объяснения смысла покаяния, о котором говорил Христос, а также покаяния, которое практикуется в русской православной церкви с участием священника, я сказал в заключение: "Теперь наступили дни, когда мы все люди должны покаяться в совершенных грехах и духовные лидеры должны показать в этом пример. Окончив свою проповедь, я сказал: "Давайте молиться!'1 Священник преклонился пред алтарем и начал молитву примерно так: "Господи, прости меня, простого грешника и грешного наставника тех бессмертных душ, к которым я относился так пренебрежительно",

Посещение Митрополита в Москве

После этого я посетил митрополита Антония в его келье в Новоспасском монастыре в Москве. Он показал нам копию нашего евангельского воззвания, на которой сделал пометки карандашом. Он сказал: "Я согласен почти со всем, что говорится в этом евангельском воззвании. Но эта программа не может быть реализована православной церковью в настоящее время." Затем он повернулся к полке, взял книгу и сказал: "Это есть книга, из которой я беру капли воды живой." Посмотрев на эту книгу, я увидел, что это были "Гусли", сборник духовных песен, составленный и опубликованный мной для пользования в евангельских церквах. В заключении нашего разговора я предложил, чтобы мы помолились вместе. Он согласился. Один из братьев, который сопровождал меня, вытирал слезы радости. Поистине, это было достойно слез радости. Конечно, на протяжении тысячи лет никогда не случалось подобное, чтобы Митрополит русской православной церкви молился своими словами. Он молился с представителями евангельского движения. Я пригласил Митрополита Антония и других священников посетить наше молитвенное Богослужение, которое было назначено на 2 ноября в зале нашей московской церкви. На этих двух торжественных богослужениях евангельских христиан, которые были одно в Москве, а другое в Петроградской церкви, собрания проходили особенно благословенно. Эти Богослужения произвели глубокое и продолжительное впечатление на общественное мнение в обеих столицах. Новость стала постепенно распространяться по всей стране, как духовное побуждение, которое дало возможность многим православным священникам и опекаемым ими людям достичь большего понимания между православными и евангельскими движениями в церквах. В это время мнение о нас всех групп православной церкви изменилось в лучшую сторону. Первый раз священники поняли те мотивы и планы, которые руководили евангельскими группами.

Митрополит одобряет наш труд

В одном городе была антирелигиозная дискуссия перед большой аудиторией, на которую был приглашен Митрополит Антоний. На этой встрече кто-то спросил Митрополита: "Какая церковь или религиозная организация по Вашему мнению наиболее близко отражает учение Христа." Ответ Митрополита был следующий: "Я знаю одну группу христиан, их называют евангельские христиане. Они восстанавливают перво-христианство Христа и Апостолов."
С этого времени во многих местах священники приглашали наших евангельских проповедников в свои церкви и даже предоставляли свои здания для евангельских христиан и наших Богослужений, поскольку многие еще не имели своих зданий для Богослужений. Митрополит Антоний умер в 1926 году. Незадолго до своей смерти он поручил священникам отдать храм Петра и Павла, в котором он служил в Москве, местной церкви евангельских христиан. С этого времени Богослужения евангельских христиан проходили в храме. В 1927-1928 годах я часто ездил из Ленинграда в Москву и проповедовал в этом храме, вместо обычных Богослужений, которые раньше были только православными. Всякий раз, когда я проповедовал в этом храме, собиралась большая аудитория. Когда людям предлагали помолиться, раздавались общие громкие молитвы к Богу.
Новая группа образовалась в русской православной церкви, и она предприняла попытку организоваться через проведение конгрессов, конференций, специальных Богослужений. 15 марта 1923 года конгресс древнеапостолъской церкви был созван в Москве. Я принял приглашение от организационного комитета. Меня информировали, что мне предоставляют в программе выступление продолжительностью один час.

Проповедь в православной церкви

Прибыв на этот конгресс и узнал, что назначен первым выступающим. Председательствующий объявил, что И.С.Проханов, президент Всероссийского Совета Евангельских христиан будет первым проповедником на этой сессии. Когда я приблизился к кафедре, епископ Введенский, председатель, пожал мне руку и я начал говорить. На кафедре были епископы, архиепископы, профессора Богословских академий, и я увидел перед собой большую аудиторию священников и ведущих мирян русской православной церкви. Я заверил их, что пришел сюда от имени всего евангельского христианского движения не критиковать их, но помочь преодолеть те трудности, которые они разделяют в нашем духовном опыте. Я окончил свое обращение словами: "Если председательствующий разрешит, я хотел бы пригласить всех присутствующих помолиться." Все монахи, священники, епископы, архиепископы поднялись со своих мест, и я помолился за Россию, за русский народ, за православную церковь, прося Господа послать обновление. Я благодарил Бога за духовное возрождение, которое началось в евангельском движении, просил, чтобы это все позволило русскому народу начать новую жизнь.
Когда я закончил молитву, толпа служителей и мирян окружила меня, пожимала руки и просила меня: "Пожалуйста, дайте нам копию вашей молитвы." Это было естественной просьбой, потому что православные священники и миряне имеют привычку молиться только словами формальных молитв, которые были созданы века назад. Многие из них не знали даже, можно ли молиться вообще своими словами. Они также просили сказать, где проходят наши Богослужения, просили нашу литературу и задавали много других вопросов. Каждый мог увидеть, что новые мысли, новые источники наполняли их ум. После моего выступления и молитвы председательствующий объявил перерыв и сказал: "Мы должны сделать передышку от необычного сильного впечатления, которое мы только что пережили."
В течение этого перерыва я обрел новых знакомых. Один из них, профессор из академии сказал: "Это была замечательная постановка вопроса." Сессия возобновилась. Священник Е. читал из Нового Завета вторую главу книги "Деяния Апостолов" и объяснил создание апостольской церкви в духе моего воззвания.

Один голос из толпы

Аудитория не была единодушной. Когда священник Е. кончил свое выступление, раздался голос из аудитории: "Что я вижу! Представители сектантов имеют право говорить на этом конгрессе православной церкви! Что бы подумали наши святые отцы, если бы они были живы!" Председательствующий Введенский быстро ответил: "Я хотел бы попросить того, кто произнес эти слова, чтобы он встал." Но человек не обнаружил себя и председательствующий сказал: "И.С.Проханов пришел к нам по нашему приглашению и сказал нам совершенно откровенно, смело, что у него на сердце. Но здесь находятся люди, у которых не хватает смелости выразить открыто то, что они хотят сказать."
Социальное и духовное состояние нашего союза в это время было на высоком уровне, показывали духовную силу и новые прогрессивные группы православной церкви, а также другие движения, начавшиеся среди людей вне церкви. Например, движение под названием "трезвенники". Священники, епископы, архиепископы православной церкви начали утрачивать внимание к духовным нуждам своего народа. И миряне сами начали строить новую жизнь, как они ее воспринимали. Это движение начал Иван Чуриков в Петербурге. Один из последователей Чурикова, Иван Колосков начал это движение в Москве. Он преследовался православным священством. Осенью 1922 года, когда я был в Москве и проводил Богослужения в русской православной церкви, Иван Колосков испытал большое потрясение. Вскоре после этого он выразил свое желание присоединиться к нашей московской церкви вместе со своими последователями. Он был принят. После этого он и его последователи посещали нашу церковь и были приняты в Союз. Я никогда не забуду переживаний в начале двадцатых годов. Небывалый голод среди русского народа. Не было еды, а если и была, то очень плохого качества. Брат Колосков и другие наши члены открыли столовые в разных районах Москвы, в которых они кормили голодающих. Это было добрым свидетельством евангельских христиан для простых людей.

Глава 26. Второе тюремное заключение. 1922-1923 годы

"Для которого, я исполняю посольство вузах"
Ефесянам 6:20
Христос сказал: "Гнали меня, будут гнать и вас" (Иоанн 5:12). Этот закон духовной жизни находит свое подтверждение в любое время. Некоторые члены православной церкви и даже те, кто принимал участие в древнеапостольскои конференции, видя наш моральный успех, еще больше возненавидели наш Союз. Они стали посылать доносы правительству. Этим самым они вызвали систематические и тщательные обыски в наших домах и местах нашей работы.
В апреле 1923 года в 12 часов ночи, в то время когда я еще сидел за своим рабочим столом, я услышал шум, дверь открылась, я увидел двух человек. Они были из ЧК.

Поиск доказательств обвиняющих меня

Они показали свои документы и разрешение на проведение обыска в моем доме. Я был чрезвычайно добрым к ним и показал им все, что они хотели видеть из моих бумаг. Затем я спросил начальника: "Что вы ищете?" "Контрреволюцию", -ответил он. Очевидно, они не нашли ничего против меня. После завершения обыска начальник сказал: "Вы должны пойти с нами." "Вернусь ли я домой?", - спросил я. "Да", ответили мне. Когда мы вышли на улицу, я увидел автомобиль, на котором мы отправились к евангельскому центру. На протяжении короткого путешествия начальник стал более разговорчивым, он сказал: "Вы сделали добрую пропаганду своих идей в православной церкви." Очевидно, он был на том конгрессе, где я выступал. Они обсуждали итоги этого конгресса в своей штаб-квартире.
По прибытию в наш центр я увидел много милиционеров, красноармейцев и представителей ЧК. Они произвели обыск в Библейской школе, а также во всех комнатах на этаже, проверили комнаты, где был дровяной склад, хранились продукты. Начальник спросил: "Каковы результаты." "Ничего особенного", - был ответ. Тем не менее представители власти в моем присутствии очень тщательно осуществили проверку во всех наших комнатах, стали обыскивать даже туалеты и наконец приступили к обыску моего рабочего кабинета. Я показал им все мои бумаги, которые находились на столе, также и в других местах. После окончания обыска начальник сказал: "Мы ничего не нашли, поэтому оставляем вас на свободе." В это время многих арестовывали и многие не вернулись домой. Все, кто принимал участие в обыске, оставили наше помещение и мы с сотрудниками собрались вместе в моем кабинете для молитвы. Мы вернулись домой уже около трех часов утра.
В эти дни наш Союз занимал полный этаж в большом доме. Мы имели в нашем офисе 27 работников в различных отделах: миссии, издательский отдел, Библейская школа. Во время обыска один из чекистов сказал: "Вот где центр евангелистов!" Мы были совершенно уверены, что должны еще более трудиться после этого обыска и не сокращать свою работу. Я побуждал своих соработников трудиться еще более ревностно. И продолжал проповедовать по воскресеньям в большом здании Шведской лютеранской церкви, в Библейской школе, издавал и редактировал наш ежемесячный журнал "Христианин" и вел очень большую переписку.
Однажды, когда я вернулся из Библейской школы в свою квартиру около десяти часов вечера, я увидел на кухне красноармейца. Он сказал: "Я должен сходить к моему начальнику." Он вернулся примерно через час с офицером и с помощником с револьвером в руках. Офицер, целясь из револьвера мне голову, сказал: "Вот документ, который вы должны подписать." Я подписал, это был приказ из московского ЧК добровольно явиться через день в Москву в главное управление ЧК к двум часам пополудни. После того как я подписал и получил необходимые документы, офицеры оставили мой дом. Мы помолились и отдали все это в руки нашего Господа. На следующий день до полудня я провел в здании Совета, имел встречи с преподавателями Библейской школы, подготовил очередные лекции в соответствии с моим регулярным планом и расстался со всеми с молитвой. Это были торжественные часы, потому что никто не был уверен, что я вернусь.
Меня сопровождал в Москву один из секретарей, брат Д. В Москве мы посетили нашу церковь. Я произнес там короткую проповедь и помолился с теми членами московской церкви, которые там присутствовали. Затем мой секретарь и я отправились в управление ЧК. Когда мы вошли в здание, брат Марцинковский, известный лектор по христианским вопросам, выходил из здания. Он сказал нам, что ему приказано, прекратить работу, и в этот же день получить свой паспорт и оставить Россию. Мы расстались с глубоким чувством сожаления.
Мой секретарь и я ожидали очень долго. Почти все работники ЧК ушли из здания. Затем начальник отдела ЧК по религиозным вопросам в сопровождении солдат с револьверами вышел и они повели нас в тюрьму. В одной из комнат подвала мы должны были сдать все, что находились в наших карманах: часы, ножички, ключи и так далее. Мы были направлены в комнату обыска, где нас еще раз проверили. Затем зашли в комнату, разделенную перегородкой. Эта комната на местном жаргоне называлась "хлев для свиней". Это была довольно маленькая комната, наполненная заключенными. Среди них я заметил несколько священников и епископов. Войдя в комнату, я сказал очень громко: "Мир вам!" Некоторые что-то пробормотали в знак приветствия, но священнослужители хранили молчание, видимо не желая отвечать на слова приветствия евангелиста. Даже тюремные стены и неопределенное будущее не смягчило их.
Спустя час все узники были выведены из камеры за исключением двух молодых людей, это были воры, и нас. Мы преклонили колена и молились, затем подложив под головы пальто, мы попытались заснуть, но это было очень трудно.

Нас отправляют во внутреннюю тюрьму

На следующее утро солдаты из ЧК пришли и отвели нас в другую комнату, немножко получше, но также переполненную узниками. Как мы поняли, эта комната называлась "собачья конура". На следующий день нас перевели в так называемую внутреннюю тюрьму, где содержались самые опасные политические преступники. Какое совпадение. Апостол Павел и Сила тоже были во внутренней тюрьме (Деяния Апостолов 16:24). Здесь не было только деревянных колод для наших ног, не было и землетрясения. Мы скоро были переведены в комнату средних размеров, где мы оставались в течение одной недели. Это было место, в котором происходило определение судьбы заключенных. Некоторые оставались в тюрьме, а других посылали на смерть. Здесь мы встречались со многими преступниками и заключенными. Один бандит был схвачен на месте преступления, Конечно, позднее его расстреляли. Он нервничал, но не проявлял никакого чувства раскаяния.
Первый день Пасхи мы провели в комнате внутренней тюрьмы. Питание было очень плохое. По утрам нам давали кипяченую воду и два кусочка сахара. В 12 часов нам давали суп, сваренный из рыбьих костей. На свободе никто из нас не стал бы есть этот суп. Здесь не было ничего другого. Голод усиливался. В шесть часов нам давали кашу из проса. Это было все. Не было никаких жиров так необходимых в нашем климате. Мы очень сильно страдали от голода. Но на первый день Пасхи меня вызвали в контору внутренней тюрьмы. Когда я вошел, мне дали подушку, одеяло, а также два пасхальных яйца и светлый кулич, пасхальный хлеб с запиской, что все это от моих друзей. Брат Д. и другие также получили посылки. Никто не может описать то великое чувство радости, которое переполняло наше сердце. Мы оба преклонились перед Господом и благодарили его за дивные дары, полученные нами.

Перевод в другую тюрьму

Через неделю генерал К., брат Д. и я были переведены из внутренней тюрьмы в Бутырку. Это была центральная тюрьма для всей России. Нас поместили в камеру, где было двадцать шесть заключенных. Это было ужасное время. Католический священник Буткевич был расстрелян. Среди заключенных в нашей камере были воры, разбойники, убийцы и политические заключенные. Здесь была группа офицеров из казачьего полка, которые ожидали своей участи. Были офицеры из Белой армии. Было довольно странно видеть, что среди политических заключенных были советские служащие, коммунисты и беспартийные.
Однажды всем было приказано покинуть камеру. Нас провели через длинный коридор, затем остановили. Мне было приказано оставаться в одной из камер, а других, в том числе и брата Д., повели дальше. Только те, которые имеют друзей в тюрьме, только они могут понять, что значит отделение от друзей. Б течение нашего пребывания в первой камере мы каждый день разговаривали об Иисусе Христе с заключенными. Мы достали с большим трудом Новый Завет, который мы читали сами и давали читать другим узникам. Истинная духовная атмосфера начала складываться в камере. Узники уделяли особое внимание мне. Оба, брат Д. и я, по очереди читали главы из Писания и молились каждый день утром и вечером. Это был источник духовной силы для нас и свидетельство для других узников.

Духовная атмосфера внутри тюремных стен

Первый день нашего пребывания к камере мы наблюдали ссоры и ругань в разговорах среди заключенных. Но спустя несколько дней, они стали более вежливыми. А спустя две недели ни одного плохого слова уже нельзя было услышать. Тишина и мир царили в этой камере. Даже узники, которые были под угрозой смертной казни, начинали улыбаться. Так как камера становилась все более и более спокойной, инспектор, совершая обход тюремных камер, выразил свое удивление и вскоре пришел к заключению, в чем причина. Иногда другие заключенные спрашивали: "Почему вы всегда такие радостные." Потому что мы верим и чувствуем, что Бог с нами,"- был наш ответ. В течение нашего пребывания в первой камере произошел следующий эпизод. Обычно узники в нашей камере имели возможность совершать двадцатиминутную прогулку. В углу двора росла большая сосна. Брат Д. забрался однажды на вершину этой сосны и сел там. Я стоял во дворе. Внезапно я услышал, что он начал рыдать и плакать и сказал мне: "Мне очень жаль вас, брат Иван Степанович, вы же невиновны, вы работали для людей, а теперь вы здесь среди преступников. Какая несправедливость!" Я утешил его, с улыбкой говоря: "Во-первых, это есть воля Божия, которая вся во благо, несмотря на то, приятно это нам или неприятно. Во-вторых, это великая честь - быть там, где был Христос и Апостолы несколько веков назад."
Когда я пришел в новую камеру, мне показали кровать и сказали: "Пользуйся этой кроватью, здесь спал генерал П., который вчера был расстрелян." Я взял эту кровать с внутренней молитвой. Рядом была кровать, на которой размещался офицер, бывший здесь с генералом П. и который получил приговор к пятилетнему тюремному заключению. Он был с Кавказа как и я. Мы вспоминали с ним многие события, которые нам обоим были хорошо известны.
Вскоре после этого меня перевели в новую камеру и я понял, что это камера, где сидят самые ужасные преступники. Среди них был один, совершивший сорок восемь убийств женщин, которых он заманивал к себе в дом.

Описание узников

В моей новой камере узники были той же категории, что и в предыдущих камерах. Но среди них был один особый человек. Ему было около тридцати лет. Каждый день в пять часов он терял сознание и начинал биться и метаться. Даже четыре человека не могли успокоить его. Но спустя пять минут он снова приходил в нормальное состояние. Он страдал от какого-то особого приступа эпилепсии, которая была результатом контузии на войне в сражении в районе реки Двины. Находясь без сознания, он часто повторял - "Река Двина."
Спустя несколько дней, один толстовец был приведен в камеру. Я начал с ним говорить о Священном Писании. Затем привели в камеру еще одного толстовца. Все узники имели возможность ежедневно выходить на прогулку. На этих прогулках я познакомился со вторым толстовцем и мы начали дружеский разговор. Я также встретил одного священника, который с утра до ночи говорил о своем отчаянном положении и о трудностях, которые пали на долю его жены и детей. Я пытался утешить его цитатами из Священного писания, но он, чувствуется, не принимал этого. Я говорил также с другим священником. В окно он увидел кого-то и сразу начал кричать: "Подожди, живой христианин, мы доберемся до тебя." Этот священник принадлежал к старой ветви православной церкви. А тот, на улице, принадлежал к так называемой "живой церкви", поддерживаемой Советским правительством. Священник старой церкви чувствовал, что они были арестованы по фальшивому обвинению со стороны "живых" христиан. Таким образом каждый стал восставать на каждого. Там были многие священники, епископы, архиепископы, но я не сумел найти контакта с ними. Они были в другой группе и в другой камере, мне кажется, что власти специально изолировали меня от священников. Возможно, причиной были мой постоянный оптимизм и твердость.

Удивительная встреча с дружественным священником

Однажды мне и некоторым другим узникам было приказано выйти из камеры во двор для фотографирования. Когда я пришел во двор тюрьмы, я был удивлен, увидев там священника Е., который выступал на Московском церковном конгрессе после меня. Он тоже должен был сфотографироваться, там же был братом Д. Я смог обменяться несколькими словами с ним и дорогим братом Д. Это только один эпизод, который показал, как прекрасно в тюрьме встретить добрых друзей.
Я вспоминаю и другой случай, который принес мне великую радость. Нам с братом Д. было дано разрешение получить продуктовые посылки, приготовленные нашими братьями. Один из членов Московской церкви решила вместе с другой сестрой приносить нам продуктовую посылку каждую неделю. Эти посылки содержали обычный хлеб, сыр, колбасу. Конечно, все это было очень необходимо для нашего здоровья, так как пища в тюрьме была очень и очень плохая. Это помогало не только мне, но также другим узникам, которые не получали подобных подарков, и с которыми я щедро делился. Но и особые дары. Это были песни христианской любви наших братьев и сестер, которые они пели, стоя за стенами тюрьмы. Через эти дары они посещали нас, и в те дни я понял, всей душой почувствовал, что значит быть узником и получать знаки любви из вне. С этого дня я с особым чувством повторял слова апостола Павла: "Помните узников, как бы и вы с ними были в узах, как и сами находитесь в теле" (Евреям 13:3).

Глава 27. Я снова посещаю Америку. 1923 -1929 годы

"Братья, я не почитаю себя достигшим, а только забывал заднее и простираясь вперед"
Филиппийцам 3:13
Мое освобождение из тюрьмы было отмечено великим торжеством нашего Союза и церквей в Ленинграде, а также во всех церквах России. Молитвы были вознесены к Богу и Бог ответил. Теперь моим девизом были слова: "Работать еще более ревностно, чтобы компенсировать то время, которое я потерял, находясь в тюрьме." Оптимизм веры был настоящей силой для меня. Даже когда я был в тюрьме в ожидании того, что в любой момент может случиться со мной худшее, я планировал и писал программу нашей работы, которую я должен был предпринять и завершить как можно скорее, как только я выйду на свободу.
Должен здесь упомянуть о замечательной судьбе нашей работы пока я был в заключении. Я полагал, что раз я арестован ЧК, значит власти остановят весь наш евангельский христианский труд. Но в то время, когда я был в тюрьме, советское правительство не только не закрыло наши Богослужения в Петрограде, не только не остановило публикацию нашего журнала "Христианин", но власти даже не вмешивались в работу Библейской школы и в нашу миссионерскую работу. После моего возвращения из тюрьмы в Ленинград я сразу же возобновил свой труд в соответствии со всеми моими планами и программами нашей церкви. Этот период с 1923 по 1929 год можно назвать самым плодоносным в евангельском движении: работа нашего Союза, издательское дело, Библейское образование, миссия, вся эта работа расширялась, благодаря благоприятным законам Советского правительства.

Голод по Божьему Слову

Журнал "Христианин" издавался тиражом 15 тыс. экземпляров ежемесячно. Но это было недостаточно. К сожалению мы не могли издавать в то время больше, потому что был большой дефицит бумаги. Не доставало нам и финансовых средств. Хоть и не было запрещено печатать Писание в России, о ни отдельные лица, ни организации не могли этого делать из-за недостатка денег. К 1924 году снабжение Библиями было приостановлено. Настоящий голод по Священному Писанию начал давать себя знать. Повсюду, особенно после наших Богослужений, люди подходили за Библиями, но мы не могли дать ни одного экземпляра. Это было весьма печально, но мы ничего не могли поделать.
В некоторых местах предлагали корову или мешок зерна, а в то время это были большие деньги, за одну Библию. Они нуждались в Писании, они жаждали Его. Я начал думать и молиться о путешествии в Америку, чтобы собрать средства для печатания Библии. После переговоров с некоторыми христианскими друзьями в Америке я прибыл в Нью-Йорк 23 мая 1925 года и оставался в Америке до 11 ноября 1926 года.
Я не могу описать это путешествие по Соединенным Штатам и Канаде, которое продолжалось 18 месяцев. Поистине, я должен написать отдельную книгу об этом моем путешествии.
Могу сказать коротко, что в течение этого времени я посещал церкви, конференции, многие колледжи, группы. Я выступал с проповедями и сообщениями и обрел очень много новых знакомых и друзей. Все протестантские деноминации отзывались на мои воззвания, и я за это время собрал сумму около 100 тыс. долларов. По соглашению с Советом Союза и Десятым Всероссийским съездом евангельских христиан, который был назначен на 25 ноября 1926 года, прибыл в Ленинград 24 ноября, как раз накануне конференции.
На станции меня тепло приветствовала большая группа наших братьев из местных церквей и более чем 500 делегатов, которые прибыли на конференцию из разных районов Украины, Сибири, Дальнего Востока, Кавказа и других частей
страны.
Нет необходимости говорить, что я получил великолепный прием, как меня так и той работы, которую Господь дал мне выполнить в течение моего отсутствия. Конференция продолжалась одну неделю. В течение дня проходили деловые заседания, а каждый вечер мы проводили многолюдные Богослужения, в которых Евангелие проповедовалось тысячам людей. Великий энтузиазм и вдохновение ощущались на всех наших заседаниях и Богослужениях. Я сделал сообщение о моем посещении Америки, длившееся 2 часа, и все слушали это сообщение с великим вниманием. Искренняя благодарность была выражена русским народом тем, кто помогал во время великого голода и тем, кто теперь помог нам утолить наш духовный голод.

Американские дары расширяют нашу работу

После закрытия конференции я акцентировал свое внимание на издательском деле. Мы предприняли все необходимые меры и получили разрешения печатать Библию и христианскую литературу, чтобы обеспечить ей бескрайние просторы нашей страны. Первое издание Библии было напечатано во время моего пребывания в Америке, на те деньги, которые я собрал для утоления духовного голода. В течение последних месяцев 1926 года, 1927 года, и первых пяти месяцев 1928 года мы отпечатали следующие книги: Библии, включая те, которые были отпечатаны во время моего пребывания в Америке -35 тысяч, Новые Заветы - 25 тысяч, Гимны: "Песни Евангелия" - 25 тысяч, "Духовные напевы" - 25 тысяч, и помимо этого - гимны с нотами - 10 тысяч, "Библейская Симфония", которая очень нужна для работы, "Евангельский советник" -церковный христианский календарь, предназначенный для чтения многими людьми, - 40 тысяч, Итого за это время было издано 175 тысяч экземпляров духовной литературы. Это были великолепные издания, очень хорошего полиграфического качества. Атеистические издательства с большим удовольствием выполняли эту работу. Но после опубликования этих книг разрешение на издание Священного писания нам больше не выдавалось, С 1914 по 1933 год, это было единственное издание, разрешенное правительством. Конечно, это Господь расположил сердца американских христиан и ум советских властей и руководства советских типографий, чтобы мы могли получить разрешение и отпечатать Писание. Он сделал то, что было невозможно для нас раньше. Это был дар от Господа и американских христиан русскому народу во время голода по Слову Божьему. Глубокое значение этого издания в распространении по России Слова Божьего будет понято и оценено лучше если помнить, какой духовный голод существовал, т.к. вся Россия уже стала заполняться исключительно атеистической литературой, что продолжается по сей день. Злые силы были повержены Библией, она противодействовала атеизму в борьбе за сердца и умы русского народа. И каждый может понять великую радость христиан России и их благодарность за то Слово, которое было издано.
С 1922 по 1929 год более, чем 420 молодых проповедника окончили нашу Библейскую школу и были посланы на великое поле евангелизации России. Многие из них испытывали большие трудности, но и поныне эти молодые пасторы работают служителями в средней части России, на Украине, на Кавказе, на Дальнем Востоке, в Ташкенте и сеют семя Евангелия. Какое великое достижение для Царствия Божия в России.

Путешествия по России

Будучи председателем Совета евангельских христиан, я был завален приглашениями посетить различные уголки России. Как это и следовало ожидать, по моему возвращению из поездки по далекой и прекрасной Америке, эти предложения умножились и стало их так много, что я физически не мог удовлетворить даже маленькой части из них, если бы даже я посвятил все свое время путешествиям. Тем не менее я предпринял ряд путешествий; проповедую и принимая активное участие во многих конференциях. Поезда между Ленинградом и Москвой ходили в это время весьма удовлетворительно. Каждый мог взять отдельное место, уехать в 11.30 вечера и быть в Москве на следующее утро в 10 часов.
Посещая Москву, я обычно проповедовал в очень древнем Сретенском монастыре, в храме Петра и Павла, дарованном митрополитом Антонием нашему евангельскому христианскому движению. Богослужения во всех местах были переполнены. Евангельские послания звучали во многих храмах православной церкви под сенью стен древнего Кремля, в котором заседало Советское правительство. Эти Богослужения, которые проходили исторических местах, указывали на реальность евангельской реформации в стране, где прежде доминировала православная церковь. Настоящая реформация имела место в сердцах сотен и тысяч русских людей, которые стали жить новой жизнью под водительством и силой Евангелия.

Старая и новая столицы Украины

Благодаря очень настойчивому приглашению евангельских христианских церквей, я посетил город Харьков - новую и Киев - старую столицы Украины. Я проповедовал на переполненных собраниях, которые проходили в арендованных театрах. В Киеве было большое Богослужение на открытом воздухе на берегу реки Днепр недалеко от того места, где много веков назад при князе Владимире было совершено первое водное крещение на Руси, которое дало начало христианству в нашей стране.

Я исполняю свои обещания христианам Сибири

Перед первой Мировой войной я дал обещание сибирским церквам, что посещу их. Таково было мое глубокое желание. Но это путешествие в то время я не мог совершить. В августе 1927 года я выполнил свое обещание. По пути в Сибирь в городах Вятка, Пермь, Тюмень и других больших городах толпы христиан встречали меня на станциях и сердечно приветствовали, преподнося цветы, приветствия и адреса. Я посетил Свердловск (Екатеринбург), Омск и Новосибирск. Последний город - это был административный центр Сибири. Здесь был сибирский совет Всероссийского Союза евангельских христиан. Местная церковь имела вновь построенный деревянный дом молитвы. Во время моего пребывания толпы собирались на Богослужения и заполняли даже двор вне стен церкви, было много обращений.
Из Новосибирска в сопровождении своих соратников я поехал дальше, посетил город Бийск, который расположен у подножия Алтайских гор и город Улан-Уде - столицу автономного округа. Цель этого путешествия была связана с одним очень важным пунктом моей программы. На всех конференциях, которые я посещал, я говорил и настаивал на необходимости перенести наши евангельские принципы из сердец в практическую повседневную жизнь. И для этого мы должны создать евангельский образ жизни в своих мыслях. Я боялся, что будет невозможно реализовать такой образ жизни в старых городах. Ибо они весьма испорчены и консервативны и привержены своим обычаям. Дух Святой обещал нам полную победу, если мы выйдем из оболочки нашей старой жизни, Мне казалось проще реализовать наш идеал жизни не в старых городах и деревнях, не в привычных условиях обычного сельского или городского быта, а в новой форме. Я надеялся, что мы сможем найти такое удобное место для реализации наших планов в Алтайских горах. Город, где должны быть осуществлены новые принципы, должен называться город-Солнца или город-Евангелия. Мы нашли такое место на стыке двух рек - Бия и Катунь. Мы посадили несколько дубовых деревьев, закрепляя место будущего города. Это путешествие дало мне очень много познания и было полезно для будущего. Я еще остаюсь при своем мнении, что Сибирь с ее неограниченными природными ресурсами может быть страной, в которой евангельские христиане создадут новые формы лучшей жизни для русского народа и сделают эти просторные земли лучшими местами на нашем континенте.

Путешествие на Кавказ, в места, где прошло мое детство

На Кавказе я посетил вначале Пятигорск, где проходила Всекавказская конференция евангельских христиан. После того как конференция закончилась, я посетил церкви в городах Кисловодске, Владикавказе и Армавире. В этих церквах я написал духовные гимны по христианскому вдохновению. В Пятигорске на конференции и во время посещения городов, особенно Владикавказа, кроме русских братьев я видел братьев других национальностей: осетин, кабардинцев, армян, грузин, цыган и других. Сила Евангелия произвела большой эффект даже на эти необразованные племена. Я видел, что каялись воры, и становились новыми людьми, добрыми христианами. Я видел, как развивается пробуждение среди осетин, которые перед этим считались полуязычниками. Неотъемлемым атрибутом их одежды раньше был кинжал, а теперь они несли, приняв Библию и Новый Завет, меч духовный, который стал их новым оружием. Эти осетины, жили в краю, столицей которого был Владикавказ - место моего двойного рождения. Здесь я был рожден матерью и здесь познав Иисуса Христа, я был рожден вновь. Естественно, меня волновало посещение родного дома и мне было радостно снова встретиться с поместной церковью евангельских христиан, которая процветала в Господе. На этих встречах и общениях молитвы раздавались на разных языках. Люди различных национальностей жили в гармонии, в радости. На многих Богослужениях, в которых я принимал участие, люди каялись, обращались, оставляя грехи свои. Я часто слышал молитвы, подобно таким: "Я был вором, но Господь простил меня." Я могу сказать без преувеличения, что труд Господа на Кавказе был замечательным.

Посещение Воронежа и центра европейской России

В городе Воронеже, центральном городе большого района нашего Союза местная конференция проходила в атмосфере духовного общения и вдохновения. Я был приглашен участвовать в этой конференции. Все служения проходили в здании большого монастырского храма, который все время был переполнен. Храм стал центром Воронежской евангельской христианской церкви. Результаты всего нашего путешествия по России и Сибири и мое общение с нашими евангельскими братьями можно подытожить следующими словами: вновь организованные Союзы или Советы, конференции, возрождение, переполненные Богослужения, покаяния грешников, светящиеся радостью лица наших верующих христиан - все это и многие другие наблюдения, сделанные во время моего долгого путешествия, укрепили мое убеждение, что духовное пробуждение в России распространяется безбрежно.

Глава 28. Сухие кости оживают. 1923-1929 годы

"Так говорит Господь Бог костям сим: вот, Я введу дух в вас, и оживете"
Иезекииль 37:5
Как я уже упомянул, с начала организации нашего Союза я выдвинул перед тружениками девиз: "От города к городу, от селения к селению, от деревни к деревне, от дома к дому, от человека к человеку день за днем и час за часом."
Закон Советского правительства в отношении религиозных дел был более или менее благоприятным. Я предпринял все необходимое, чтобы вдохновить своих соработников с особой ревностью проповедовать Евангелие с возрастающей энергией, эта работа была очень успешной в течение этого периода. Из-за великих страданий в Мировой войне, и от голода, сердца людей были приготовлены к принятию Евангелия. Мы сами были в пламени энтузиазма и употребляли все наши усилия, чтобы направить миссионеров во все уголки нашей необъятной Родины. В результате Евангельское послание стало распространяться среди всех сословий русского народа: рабочих, крестьян, образованных людей и даже среди священнослужителей православной церкви. Рабочий класс России был главным классом, которому постоянно проповедовался атеизм и материализм. Они были наиболее открыты для этих учений, но Евангельское послание нашло отклик в их сердцах, поэтому богатый урожай душ среди этих людей был собран, особенно, в индустриальных районах России. К тому времени мы имели во многих местах большие церкви, полностью состоящие из рабочих. Они очень интересовали меня, что можно проиллюстрировать на следующем примере.
Среди рабочего класса, тружеников фабрик в небольшом городке недалеко от Ленинграда был один евангельский христианин. Он никогда не терял возможность, говорить открыто о своей вере. Однажды ему сказали: "Мы хотим больше слышать о Евангелии." "Очень хорошо, приходите на наши служения", - ответил христианин. Но ему ответили: "Нет, у нас нет времени посещать ваши служения, мы хотим услышать сейчас."

Рабочий-проповедник на фабрике

Итак, чтобы все рабочие могли слышать, фабрика остановилась. Наш брат-христианин забрался на верх одной их машин и начал проповедовать Евангелие. Он продолжал говорить в течение часа, все стояли около своих станков и слушали его. Когда официальная правительственная газета узнала об этом случае, она выразила великое возмущение, говоря, что христианский евангелист остановил фабрику и устроил религиозное сборище, тем самым нанес удар работе фабрики. Тем не менее главное заключается в том, что русские рабочие очень интересовались евангельской вестью. Тоже самое может быть сказано и о русском крестьянстве. Сто миллионов крестьян составляли подавляющее большинство русского населения. Иногда я посылал миссионеров в некоторые деревенские районы на две недели, а спустя пять или шесть недель получал письма такого содержания: "Брат Иван Степанович, меня захватило Евангелие, оно берет меня и ведет из одной деревни в другую, не знаю, когда это кончится и когда я смогу вернуться домой."

Евангелие побеждает теорию атеизма

Евангельская весть также имела огромное влияние на образованные слои русского народа. Они находились под давлением материалистической атеистической философии Западной Европы, но волны революции сделали их более критичными к теории атеизма. Они не чувствовали удовлетворения от этой горькой теории человеческого антагонизма и не могли искренне верить в такое учение. Они стали все более интересоваться религиозными вопросами. Некоторые из них в своих разговорах напоминали мне Савла. Ободряющие результаты были достигнуты в Чувашии, Мордовии и финских северных землях, а также среди татар, осетин и других народов юга. Мы имели евангельские церкви, которые организовались в Грузии, Армении и в Закавказье.

Церковь христиан евреев

Не менее важные результаты были достигнуты в результате служения среди русских евреев. Довольно необычно слышать об отдельных обращениях иудеев ко Христу. Но очень редко мы можем слышать о создании еврейских общин. Только в России они были организованы в Одессе, в Киеве и других местах. Надо отметить еще один факт - это величайшие изменения, которые происходили среди мусульман в России. Их фанатизм известен. До революции человек, который посмел проповедовать Евангелие среди этих народов, должен был лишиться жизни, как и те, кто слушал его. Сегодня это не так. В некоторых местах России мусульмане приглашают евангельских проповедников говорить в мечетях об Иисусе Христе.
Наблюдая замечательный процесс евангельского движения в течение этих лет и триумфальное шествие по всем слоям русского общества, включая священнослужителей, и среди всех национальностей и племен моей страны, можно понять, что в течение короткого, но важного периода с 1923 по 1929 год евангельское движение трансформировалось в национальную евангельскую реформацию. В каждом месте, которое я посещал, было очевидно широкое распространение Евангелия, повсюду группы вновь обращенных организовывали поместные евангельские христианские церкви. Господь дал мне великую радость и утешение в этот период, видеть, как в моей стране исполнялась моя программа и мои молитвы, даже во времена, когда атеизм имел контроль над всей жизнью общества.
С самого начала евангельского движения нами подчеркивалась практическая сторона христианства: вера должна сопровождаться добрыми делами и принципы, этот принцип был очень близок нашим сердцам. Чтобы выразить этот принцип яснее, я написал короткое воззвание под названием "Евангельский образ жизни", которое было принято единодушно и с большим подъемом Всероссийской конференцией евангельских христиан в 1926 году. Вот его главные принципы.

Евангельские принципы жизни России

1. Каждый евангельский христианин в России должен быть примером во всех сферах личной жизни. 1-е Тимофею: "Никто да не пренебрегает юностью твоею, но будь образцом для верных в Слове, в житии, в любви, в духе, в вере, в истине".
2. Поведение должно базироваться на учении Иисуса Христа, на любви к Господу и к Его Слову, и к друзьям, и к недругам. Высшей целью жизни христианина должно быть воспроизведение жизни Христа. Вместо слов "человек человеку - волк" истинный христианин должен держаться принципа Христова повеления "человек есть брат другому человеку".
3. Евангелие должно оказывать влияние на науку, евангельские христиане должны изучать все научные достижения, по возможности, как сами, так и их дети, а также принимать участие в распространении научных знаний. Среди нас не должно быть ни одного неграмотного мужчины или женщины (это правило было особенно подчеркнуто. Те, которые присоединялись к нам будучи неграмотными, обучались чтению и письму). Все члены, родители и дети, должны пытаться достичь высшего образования и обогащаться знаниями любыми средствами.
4. Евангелие должно найти выражение и в развитии искусств, таких как литература, музыка, архитектура, живопись
и скульптура.
5. Евангелие должно влиять на практическую жизнь человека. Две черты особенно важны в этом деле. Во-первых,
улучшать все сферы промышленности через изобретения и применение новых методов в работе. Во-вторых, Евангелие должно иметь свое влияние и на сельское хозяйство. Другими словами усилие крестьянина христианина должно быть направлено на то, чтобы выращивать лучшие сельскохозяйственные продукты, улучшать породу скота. Евангельские яблоки, евангельская пшеница, евангельская птица должны быть лучшими по сравнению с другими.
6. Дома верующих в деревнях должны быть окружены прекрасными садами, террасы должны выходить окнами в полисадники, которые радуют глаз. Цветы должны выращиваться как внутри дома, так и во дворе. Около дома должно быть место и для птиц. Порядок и красота повсюду - вот христианский стиль жизни.
7. Это должно стать побудительным мотивом, чтобы место, где проживают верующие христиане, было отмечено особой чистотой, чтобы все соответствовало тем планам, о которых говорилось выше. Дома должны быть покрашены в приятные цвета, чтобы на стенах были орнаменты со стихами из Священного Писания.
8. Браки между христианами должны совершаться как принято было у первых христиан.
9. Постоянное воздержание от всяких деяний, которые вредят здоровью. Алкоголь в любой форме не должен употребляться. Молодое поколение особенно должно знать о злых последствиях алкоголя на организм.
10. Великой заботой должно быть упражнение в нашей благотворительности, чтобы никто среди нас не имел недостатка. Это возможно, если будет Дух Святой и постоянное чтение Слова Божия, молитвенное общение с Христом, который сказал: "Без меня не можете делать ничего. Также упражнения в укреплении веры, для которой нет ничего невозможного" (Марк 9:27).
Не только Всероссийская конференция евангельских христиан в Ленинграде, но и все провинциальные конференции, числом около семидесяти, одобрили резолюцию об укреплении христианского стиля жизни, используя все способы для утверждения христианского порядка и дисциплины.

Глава 29. Мое новое путешествие за границу

"Когда они съели хлеб, который привезли из Египта, тогда отец их сказал им: пойдите опять, купите нам немного пищи"
Бытие 43:2
К концу моего 18-ти месячного пребывания в России мы решили, что развитие евангельского движения стало таким большим, что требуются специальные меры, чтобы удовлетворить наши нужды. Стало ясно, что мы должны отпечатать больше Библий, Новых Заветов, потому что изданных книг стало недостаточно. Необходимы были фонды для поддержки нашей обширной миссионерской работы; мы не имели средств для нашей Библейской школы. Стало необходимым снова посетить Америку.
Совет Союза начал ходатайствовать перед властями, чтобы получить разрешение на мое путешествие туда. После месяцев усилий разрешение было получено в мае 1928 года. Я оставил Ленинград и направился к границе Эстонии через Кингиссеп. Перед отъездом в это путешествие я имел встречу с Советом церквей, с Советом Союза и провел торжественное собрание в Шведской церкви, в которой было около 1500 человек. На всех Богослужениях горячие молитвы были обращены к Всевышнему, чтобы он благословил мое путешествие, и еще меня просили передать привет от имени всех русских верующих всем детям Божьим, которых я встречу в своем путешествии.
Я намеревался вернуться как можно скорее. Но Господь продлил мое пребывание за границей. По пути из Ленинграда к Эстонской границе я разговаривал с двумя братьями - членами Союза, которые сопровождали меня до границы. Я напомнил им сущность моих разговоров с моими друзьями в последнее прощальное Богослужение. Я напомнил им снова о тех событиях, которые они хорошо знали, об удивительном развитии евангельского движения в России в течение последних 14-ти лет и также я им сказал: "Все, что произошло подтверждает слова Апостола Павла: "Любящим Бога, призванным по Его изволению, все содействует ко благу" (Римлянам 8:28). Наступил момент, когда я должен был выйти из ленинградского поезда. Мой паспорт был взят представителями ГПУ, а мой багаж был взят для проверки на таможне. Мы помолились, поблагодарили Бога за великие дела, которые он сделал для распространения Слова Божия. Затем помолились друг о друге, чтобы Он сохранил нас для славы его в своих руках. Но особенно мы вознесли молитву за огромные просторы России, чтобы Господь мог расширить Свой труд в духовном обновлении и воскрешении миллионов человеческих душ. В соответствии с русским христианским обычаем мы поцеловали друг друга и расстались. После всех необходимых формальностей мне разрешили снова войти в тот же самый поезд, в котором я ехал и я в окно в последний раз увидел своих братьев, стоящих на станции и машущих платками, кричащих: "Бог с тобой! Бог с тобой!" (Эти удивительно слова прозвучали на станции, где представители официальных властей, солдаты думали, что Бога нет и что все должны быть атеистами.) Я отвечал громким голосом: "И с вами Бог!" Всякий человек, желает он того или нет, всегда слышит: "Наш Господь Отец всех, и над всеми, и во всех" (Ефесянам 4:6).

Глава 30. Почему евангельское движение имело такой успех в России

"Любящим Бога, призванным по Его изволению, все содействует ко благу"
Римлянам 8:28
Когда я гляжу назад и анализирую события прошедших 15-ти лет, я не могу не видеть, что все, что происходило, всякие непонятные события и даже преследования и тюремные заключения в определенной степени было на пользу для возрастающего движения евангельских христиан в России. Многие из этих событий были печальны, а иногда и трагичны. Тем не менее они добавляли нечто в развитии Царствия Божьего в моей стране. Все это происходило только по воле Божьей. Он запланировал, чтобы все эти события служили для добра.

1. Как Мировая война содействовала благу.

Да, каждый из нас пережил ужасную мировую войну с Германией. Мы не можем описать те страдания, горечь и зло, которые были внесены в те дни в мир. Но в тоже самое время это помогло в распространении Евангелия чудесным путем. Молодые евангелисты, мобилизованные в армию, встречались с другими молодыми людьми различных убеждений, из разных мест России. Как евангельские христиане они обычно читали Библию, пели, молились в казармах и привлекали внимание других солдат. Наши члены везде оставались евангелистами, читали людям Писание и объясняли путь спасения. В результате этих в разговоров солдаты, которые после войны возвращались в свои деревни, начали проповедовать Евангелие и таким образом образовывались новые группы и центры верующих, там где люди никогда до этого не слышали о Евангелии. Около двух миллионов русских солдат было во время войны в плену в Германии и Австрии. Это дало возможность вести работу среди русских пленных проповедникам и миссионерам, которые организовывали широкие свидетельства Евангелия. Встречи с проповедниками Слова Божия были организованы практически в каждом лагере. От нечего делать многие солдаты ходили на эти собрания, чтобы послушать проповедь Евангелия. Великое множество бесед происходило в это время и даже организовывались Библейские классы для подготовки новых служителей. Вновь обращенные возвращались к себе в дома с посланием Евангелия. Они тоже присоединялись к нам, и в результате было организовано много новых общин евангельских христиан в самых отдаленных местах нашей страны.

2. Сердца открыты для Слова Божия.

Солдаты во время войны, особенно те, которые находились в лагерях пленных, были в таком духовном состоянии, что их сердца были открыты для принятия Слова Божия. Таких возможностей проповедовать большим группам молодых людей не было никогда. И при других обстоятельствах и быть не могло. Поистине, зло было превращено в добро для тех, кто возлюбил Его и кого Он возлюбил.
Революция и Гражданская война, которые последовали за Мировой войной, принесли еще большие страдания для народа. Миллионы погибли в это ужасное время. Но это был также благоприятный период для распространения Евангелия, особенно в период с 1917 по 1929 год. Все эти несчастья были также благоприятными для дела Божия. Великие переживания с 1917 по 1922 год, ни с чем не сравнимый голод в 1921 году, эпидемии тифа, холеры были временем страдания для многих душ. Но есть закон человеческой природы. Если человек живет в благоприятных и удовлетворительных условиях, то его внутреннее состояние таково, что он имеет склонность быть независимым от Бога. Но во времена страданий и трудностей он начинает думать о Боге, начинает вопиять к Нему и молиться Ему. Страдания принесли русскому народу осознание того, что трудно жить без Бога, и сердца многих инстинктивно начали искать Бога и приближаться к Нему. Таким образом они были готовыми к принятию Евангельского послания. Так что, услышав Слово, они принимали его с радостью и верили от всего сердца в собственное спасение.

3. Бог трудился также и среди православной церкви.

Церковь сама по себе изменилась, и это случилось именно в этот трудный период. Произошло отделение церкви от государства. Защищенная и поддерживаемая государством церковь была самодовольной и гордой. Она отвергала работу по проповеди Евангелия и беззаботно относилась к нуждам человеческих душ. После отделения Православной церкви от государства она потеряла свою прежнюю политическую силу и этот источник преследования инаковерующих был устранен. Только после этого отделения наступила настоящая религиозная свобода и только тогда в священниках пробудилась ответственность по отношению к членам их церквей, началось устранению некоторых мифов поклонения мертвым Святым.
Очень часто, когда люди слышат проповедь Евангелия, желают принять это, но под влиянием рассказов священников они обычно говорят: "Это очень хорошо. Но этого нет в русской православной церкви, которая имеет святые мощи. Православная церковь, а также римская католическая церковь утверждают, что тела их Святых не тлеют, остаются веками совершенно сохранными в гробах. Каждая православная церковь имеет святые мощи. Они имеются в больших монастырях, которые содержат большое количество святых мощей, мертвых тел, к которым сотни тысяч людей обычно приходят со всех мест нашей страны на поклонение.
Священники проповедуют людям, что они получат исцеление, благословление и даже прощение грехов за такое поклонение. Поистине, это своего рода фетишизм или служение идолам и великая трагедия для многих. Миллионы людей называют себя христианами, но поклоняются они только мощам, поклоняясь телам умерших святых. Это великий барьер для принятия Евангелия. После революции это поклонение почти исчезло.

Изъятие церковных мощей

Советское правительство сделало то, что никакое другое правительство не осмелилось бы сделать - открыть все гробы, содержащие святые мощи. Это вскрытие проводилось официально, в законном порядке. Не для надругательства, а чтобы подтвердить или отвергнуть утверждение Святого престола. В каждом городе, где были церкви или монастыри, были назначены специальные комитеты из епископов, священников, представителей рабочего класса, крестьян, представителей суда и милиции. Открывался каждый гроб в присутствии епископа и с помощью священников. После открытия в специальном протоколе описывалось содержание каждого гроба, под протоколом подписывались все присутствующие. Таков был приказ правительства. Каковы же были результаты. Во всех случаях были найдены вещи совершенно отличные от того, во что верил народ и чему он поклонялся. Не было совершенно сохранных тел Святых, а только кости. Когда открывали гробы, то люди были допущены в церкви, чтобы они могли все видеть. Естественно, поклонение мощам почти прекратилось с того времени. Были различные мнения в отношении этих действий атеистов. Тем не менее результаты открытия этих гробов, которые были известны по всей России, произвели очень сильное впечатление на массы русских людей. Они увидели тогда - то, что считалось нетленным, поистине истлело.

Священники пытаются объясниться

В некоторых местах священники рассказывали различные истории, чтобы избежать осуждения в обмане. Один из них говорил, что Святые, когда увидели приближающихся атеистов изменили себя в мощах. Они улетели на небо и оставили только свои кости. Но никто не верил в такие истории. Поэтому вера в таинственные сокровища православной церкви была утрачена. Поклонение мощам значительно уменьшилось, даже приостановилось. И одно из великих препятствий на пути евангелизации для русского народа было удалено атеистами. Некоторые доктрины православной церкви также значительно помогали евангелизации. В России православная церковь учила веками, что человек оправдывается делами. И только при наличии дел принимала церковь такие добродетели как пост, упражнения в аскетизме и церковные пожертвования. Миллионы душ искали спасение по этим указаниям и поэтому поток пожертвований в церковь: золота, серебра, драгоценных каменей, лился без остановок.
Я могу засвидетельствовать из личного наблюдения такие аскетически попытки обрести спасение и то, что я однажды видел, я не могу забыть. В Петербурге я увидел человека, ходящего без обуви, босиком, без шапки на голове в очень холодный зимний день. При таком холоде другой бы человек заболел и давно умер, но он, чувствуется не особенно страдал от этого. Если его спрашивали: "Почему он делает это", его ответ звучал так: "Конечно, я делаю это ради моего спасения". На Кавказе, моей родине, недалеко от города Владикавказа на известной горе Казбек был старый грузинский монастырь. В августе месяце каждого года сотни паломников приходили на это место, чтобы поклониться знаменитой иконе, очень древнему изображению одного почитаемого Святого, Я сам видел, как многие из этих паломников ползли по пустынному склону, рискуя упасть в пропасть, чтобы достичь места, где находилась эта икона. Спроси любого из них: "Почему они пришли в монастырь? Почему они карабкались по склону с таким риском для своей жизни?" Они бы ответили вам теми же словами: "Ради спасения наших душ".

Монахи и мощи в древнем монастыре

При посещении Киево-Печерского монастыря на Украине, я видел много Святых мощей, лежащих во гробах в узких подземных пещерах. Великое множество людей посещало этот монастырь, чтобы поклониться этим мощам. В сопровождении нашего гида, проходя через туннель, я видел многие гробы со Святыми мощами и также видел кое-что еще более замечательное. В стенах были маленькие окна, через них мы мог ли видеть бледные лица людей. Монах объяснил, что это были монахи, которые решили провести всю свою жизнь в этих кельях в каменной пещере. Если вы спросите этих монахов, что за цель их терпения в таких страшных условиях и в таком ужасном окружении. И вы наверняка услышали бы тот же ответ: "Ради спасения".
В начале мировой войны с Германией я читал в газетах, что немецкие войска заняли русский монастырь на польской территории. Среди многого другого они нашли три гроба с живыми монахами. Когда их спросили, почему они живут в гробах, они ответили: "Ради спасения наших душ". Трем монахам было приказано оставить гробы, но они не сделали это добровольно. Среди православных монахов были также святые столпники. Они стояли ряд лет на столбах почти до смерти. Для чего? Для спасения души.

Кто может сказать, что он спасен?

Все эти люди, посвятившие себя великим подвигам аскетизма для одной цели - трудиться для спасения своих душ. Но если вы приблизитесь к ним и спросите: "Вы верите, что этого достаточно для спасения." Вы увидите на их лицах великое удивление. Они конечно ответят вам: "Как я могу сказать, что спасен. Это великое заблуждение утверждать о спасении". Разве это не трагедия? Это величайшая трагедия, которая когда-либо имела место в мире. Сотни миллионов мужчин и женщин обманывают себя, отвергают пищу, удобства жизни и несут всякого рода трудности с одной целью - заработать спасение своим душам. Они умирают без надежды и уверенности, с отчаянием в сердцах из-за того, что они не смогли ясно понять, в чем суть спасения. Да, это была религия пессимизма, безнадежности и отчаяния. А ныне простые люди, рабочие, крестьяне приходят к ищущим спасения и говорят: "Человек не оправдывается делами закона, только верой в Иисуса Христа" (Галатам2:16).

Религия вечного оптимизма

Как луч солнца сияет через окно, так и правда проникла через закрытые двери в души людей. И они переходили от состояния отчаяния к состоянию великой надежды, от мертвого пессимизма в свет оптимизма веры, к истинной религии Иисуса Христа - которая есть религия вечного оптимизма.
Вот два примера, как эта великая правда проявляется чудесным образом. Один из наших миссионеров сообщил мне о случае, который произошел в одной деревне на севере России, где он проводил евангельские собрания. После одного Богослужения ему сказали, что близ деревни в глубоком лесу находится один человек, который желает получить спасение через духовный подвиг. Этот человек был солдатом в войну. Там он встретил другого солдата, который сказал ему, что если он хочет получить спасение, он должен вернуться домой, оставить свою семью, пойти в лес и жить там. Вместе с другими братьями наш миссионер пошел в лес, где он увидел что-то подобное пещере или шахте, там был человек в лохмотьях, бледный и грязный.

Аскет оставляет свою пещеру и отправляется домой

Миссионер сказал, что человек, который ищет спасения, не может найти его в таком месте, как пещера или шахта, но только на холме Голгофском, где на кресте умер его Спаситель. Отшельник сказал в ответ: "Нет, Бог послал меня сюда." Но затем, после беседы, он принял Христа, оставил эту пещеру и вернулся к своей семье.
Другой миссионер нашего Союза рассказывал мне, как его соработник по Евангелию пришел в одну деревню, где проводил евангельские собрания. Народ сказал евангелисту о человеке, который попытался обрести спасение. Когда миссионер пошел к тому месту, где жил этот ищущий спасения, то увидел человека в железных цепях, которые так были закреплены вокруг тела, что кровь вытекала из образовавшихся ран. Наш брат сказал этому мученику, что нет никаких оснований носить цепи ради своего спасения, потому что спасение в Спасителе, который пролил свою драгоценную кровь для нашего освобождения. И этот человек принял послание спасения во Христе и сбросил цепи.
Многие подобные факты можно было бы привести как свидетельство чудесного проявления правды спасения на сердца грешников через веру в Иисуса Христа. Правда является главной причиной успеха евангельского движения. Все ложные учения, установленные церковью, приводили только к отчаянию и создавали почву для Евангелия, приносящего надежду вместо отчаяния.

Как мог атеизм распространять Евангелие?

Атеизм сам помог распространению евангельского движения в России. Это может казаться парадоксом, но это абсолютная истина. Как известно, атеизм пришел в Россию вместе с коммунизмом и большевизмом. Сначала русский народ думал, что атеизм есть разновидность религии. Но после наблюдения и опыта они заключили, что атеизм есть пустота, вакуум, в котором нет настоящей жизни. После декрета, подписанного Лениным и Коммунистической партией, атеизм должен был пропагандироваться в России только мирным путем, то есть путем организации собраний, лекций и дискуссий. Распространением литературы, брошюр, книг, периодических изданий. Они стали печатать свой журнал "Безбожник" в большом количестве. Но вскоре были вынуждены уменьшить его тираж, поскольку люди не покупали его. Но периодическая литература тем не менее покупалась священниками, пасторами, проповедниками, миссионерами, потому что журналы содержали карикатуры на этих религиозных тружеников, которые сами эти люди были рады увидеть. Я и сам покупал, потому что там были карикатуры на меня. Я изображался на карикатурах очень полным человеком с мешком долларов и надписью: "Представитель буржуазии и капитализма."

Свободные дискуссии приносят много пользы

После таких карикатур, которые появились в "Безбожнике", мы обычно получали письма, направленные к нам с просьбой выслать нашу литературу. И получалось так, что атеизм помогал нам в распространении Евангелия и расширении нашей духовной работы. Это была достаточно хорошая реклама нашего движения и несомненно служило источником к новому обращению. Атеисты очень любили организовывать так называемые антирелигиозные беседы в больших залах, которые наполнялись толпами людей. Обычно первым выступал докладчик против Бога, религии и морального закона. После них защитники религии тоже имели возможность выступить. Аудитория на этих встречах обычно перебивала защитников религии аплодисментами и устраивала им овации в конце дебатов. Обычно люди окружали наших евангельских проповедников и просили адреса их церквей. В результате эти слушатели пополняли наши церкви.

Атеисты признаются в своем поражении

Очень скоро руководители атеизма начали понимать, что их пропагандистская работа приносит плохие результаты и даже содействует расширению евангельской работы. В 1927 году атеисты провели конгресс и конференцию в Москве. Один из их руководителей сделал сообщение о своей деятельности, в котором он указал, что результаты работы -плачевные. Вместо разрушения религии они помогали ей. Как пример он упомянул происшествие в Одессе. Он сказал, что прежде, чем атеисты пришли со своей пропагандой, религиозные организации были в состоянии вражды друг с другом. Когда атеисты пришли, все религиозные организации объединились и начали нападать на атеистов. "Таким путем мы не разрушаем религию, а укрепляем ее," сказал он. Конечно, с нашей точки зрения это было не совсем так. Атеизм, исповедующий различные опровержения сущности Бога и бессмертия души, и сознания, и морального внутреннего мира, не мог давать людям что-нибудь позитивное. Сердца русских людей с их мистическим поиском Бога не могли принять атеистических доктрин. Новые психологические условия были созданы в умах миллионов русских людей. Но некоторые еще были приверженцами старой системой православной церкви. И потому не хотели принимать атеизм. Духовный голод не удовлетворялся.
Люди желали найти живую религию во Христе, религию Евангелия или Нового Завета, который был скрыт от них. Вероятно, ни один народ на земле и в истории христианской церкви не был так подготовлен для духовной жатвы, как русский народ с его многовековым поиском Бога. Ни одна другая нация не могла так хорошо понять слова Иисуса Христа: "Смотрите на нивы, как они побелели и готовы к жатве" (Иоанн 4:35).
Законы нового режима также помогали развитию евангельского движения. В течение периода с 1917 по 1927 год, несмотря на тот факт, что многие религиозные руководители претерпели гонения, я сам был дважды в тюрьме, были большие возможности для религиозной свободы. Религиозные законы опубликованные новым правительством были благоприятны для религиозной деятельности, для организации религиозных собраний и конференций, для посылки миссионеров, для издания религиозной литературы и основания Библейских школ. Наиболее удивительным из законов, был закон, разрешающий освобождение от воинской повинности на основании религиозных убеждений. Это был такой необычный закон, что ничего подобного не было ни в одном государстве на Земле. Это вызывало большее удивление, так как этот закон был опубликован атеистическим правительством.

Возрастание нашего евангельского движения

Благодаря благоприятным законам, в стране стало возможным расширить наши миссии, печатать Библии и проводить образовательную библейскую работу. Мы использовали в это время все наши возможности и имели основание благодарить Бога за результаты нашего труда и за победу душ, за истинное познание Писания, также за время для подготовки молодых проповедников, которые посвятили свои жизни служению
Ему.
Через имевшие место в те дни преследования и притеснения Дух Святой трудился исполняя пророчества древности. "Итак, Слово Мое, которое исходит из уст Моих - оно не возвращается ко Мне тщетным, но исполняет то, что угодно Мне и совершает то, для чего я послал Его" (Исайя 55:11).
В России, а в Ленинграде особенно, мы часто переживали очень трудные времена. Я часто видел вокруг себя печальные лица своих соратников. Все было наполнено беспокойством и тревогой. В эти моменты оптимизм веры помогал мне весьма и весьма благословенно. Я обычно вставал и говорил громким голосом; "Для любящих Господа все содействует ко благу," Оглядываясь на этот период, когда в 1929 году наступила тьма гонений, ссылок тех, кто в 19-м веке отделились от Православной церкви и порвали со своим прошлым, я могу сказать с глубоким чувством благодарности Богу: "Да, все, включая мой арест, способствовало распространению Евангелия через евангельское движение." Православная церковь, революция, атеизм, большевизм, которые пытались перепахать души живущих в России, они не смогли посеять семя, которое принесло бы такие же плоды, которые приносит праведность. Посланники Евангелия были сеятелями и они сеяли и пожинали великий урожай. Поэтому я говорю: "Слава Тому, кто единый творит эти чудесные дела, что даже дела злых людей трансформируются в добро."

Глава 31. Великое гонение. Начало 1929 года

"Но все сие преодолеваем силою Возлюбившего нас"
Римлянам 8:37
Оставив Россию в мае 1928 года, я собирался вернуться не более, чем через год. Различные лекции, встречи, конференции постоянно откладывали мое возвращение. 8 апреля 1928 года, когда я находился в Германии, в России был опубликован закон, который значительно ограничивал деятельность религиозных обществ и началом жестокого преследования христиан. Я вскоре получил письма, которые извещали меня о страданиях братьев и просили помощи. Эти воззвания умножались и нужды возрастали. Я понял, что это была воля Божья остаться за границей, чтобы попытаться организовать постоянную помощь страждущим во время этих гонений. Что случилось теперь с религиозной жизнью в стране со времени опубликования новых законов о религиозных объединениях? Фактически - это стало началом преследований всех религиозных деноминаций и организаций. Почему Советское правительство изменило свое первоначальное отношение к религиозным вопросам? Почему оно отказалось от сравнительной терпимости, и перешло к жестоким гонениям?

Устранение религии - цель новых законов

Каждый в России знает, что это было сделано под давлением Союза воинствующих безбожников. Атеисты стали провозглашать пятилетнюю программу, чтобы покончить со всеми религиями в России в 1932-1937 годы. Перед тем как названный закон был опубликован, деятельность атеистов управлялась тем же законом, что и все религиозные общества.
В соответствии с решением конференции Коммунистической партии атеизм должен был укрепляться только мирным путем, так же должно было распространяться и Евангелие. Через организацию лекций, собраний, конференций и печатание статей в различных изданиях. До 1928 года атеисты надеялись использовать эту пропаганду. Но как я уже указал ранее, они имели очень негативные результаты. Понимая свое моральное поражение, атеисты начали искать другие методы борьбы против религии. Они начали использовать старые формы: репрессии и преследования, которые практиковались государственной церковью до момента отделения церкви от государства. Находясь теперь в положении института государственной религии, атеизм использовал ту же политику, что в прошлом использовала православная церковь - практику нетерпимости и давления на все формы истинного поклонения Богу, которые, как они считали, не должны существовать. Атеисты знали из истории христианства о притеснении древних мучеников в Риме и также о притеснении евангельских христиан в России в дни царизма от государственной церкви. И они теперь сделали такие притеснения основой свой деятельности.

Методы атеистических преследований

1. Закрытия мест для Богослужений.

Атеисты начали с закрытия храмов, монастырей, мечетей, синагог, молитвенных домов, миссионерских служений и мест для поклонения. Многие из этих зданий были превращены в театры, кинозалы, магазины. Мы, евангельские христиане, имели в Ленинграде пятнадцать мест Богослужений, четырнадцать из которых были закрыты. Лишь один зал оставался открытым - место, вмещающее до 100 человек. Но этого было недостаточно для людей в этом городе. То же самое случилось с церквами и в Москве и в других местах. Все деноминации были притесняемы тем же методом. Атеизм в то же время увеличивал количество мест для своей пропаганды.

2. Устранение религиозных руководителей.

Большое количество священников, служителей и активных религиозных работников были арестованы и сосланы на север России и в Сибирь. Многие из них помещались в трудовых лагерях в очень тяжелых условиях, страдали от постоянного холода зимой, голода, и грубого обращения конвоя. Болезни и смерть - вот к какому общему результату приводила такая ситуация. Поэтому каждый может вообразить, какие страдания падали на их семьи. Жены и дети оставались без домов и средств существования. Сотни евангельских проповедников, миссионеров теперь претерпевали эти ужасные страдания в России.

3. Лишение питания.

Этот метод был самым ужасным. Все священники, миссионеры, пасторы и даже активные члены церкви по специальному декрету лишались продовольственных и хлебных карточек. При существующих условиях это означало голод для всех религиозных работников, их семей, поскольку ни за какие деньги они не могли купить пищи в государственных или частных магазинах. Эти гонения в России несравнимы ни с чем в истории христианской церкви. Даже римские императоры не лишали христиан средств к существованию.

Великая мораль среди христиан

Все эти преследования дали примеры свидетельства необыкновенной преданности Богу среди страдающих христиан и их семей. Подлинная их судьба просто неописуема. Каково же было отношение христиан к преследованиям? Некоторые христианские друзья здесь в Америке, которые думают, что при такой системе преследований религия может быть задушена или устранена в России, что там не будет больше религиозного свидетельства. Но этот их взгляд был неправильным. Когда преследования останавливали распространение Евангелия? Какие условия были в первые века христианской церкви? Если признать ту правду, что уповающие на Христа в те времена предпочитали быть брошенными к львам или тиграм на арену амфитеатров, разве это не свидетельствует о великом сиянии света во тьме ночи?
Тем не менее христианство никогда так широко не распространялось и не привлекало к себе столько вновь обращенных как в первом веке. Христиане, будучи не в состоянии проводить открытые Богослужения, собирались тайно в катакомбах и продолжали тайное служение Богу. То же самое происходит в России и сегодня. Хотя преследование очень жестоко, евангелие распространяется тайными методами с великим успехом. В сердцах евангельских христиан в России теперь та же вера, которая была в сердцах Апостолов и первоапостольской церкви. Вера, которая преодолевает и побеждает мир и приобретает победу через Иисуса Христа. Это приносит пользу проповеди Евангелия во все времена и повсюду. Их девиз такой: "Каждый евангельский христианин - миссионер. Они проповедуют Евангелие в своих домах, в своих учреждениях, на фабриках, на улицах, в транспорте".
Новая миссионерская деятельность Если атеисты раскрывали, что определенный человек слишком ревностен в проповеди Евангелия, они немедленно направляли его в тюрьму или высылали, и этим самым давали ему возможность проповедовать в другом месте. Конечно, это было их ошибкой. Они просто удаляли верующего человека в другое место труда, давали ему новых людей, которым он мог свидетельствовать, пока жизнь сохранялась в нем. Многие евангельские христиане стали рассматривать тюрьму и ссылку как лучшее место для проповеди Евангелия, потому что многие грешники находились именно там. Во многих случаях после свидетельства наших братьев многие обращались к Богу и становились добрыми христианами. Евангельские проповедники не молчали, потому что хотя они заключались физически, но их духовное свидетельство никогда не прекращалось.
В провинциальном городе один из наших проповедников был арестован за ревностное распространение Евангелия. Он был направлен в камеру, где было 26 других заключенных.
Конечно, он сразу же стал проповедовать. Однажды судебный охранник проходил по коридору и услышал странные звуки, он открыл эту камеру и посмотрел. Что он увидел? Большая часть узников стояла на коленях, это было молитвенное общение узников, с которыми наш брат разделял участь. Стражник пришел в волнение. Он воскликнул: "Как это случилось, молитвенное собрание в советской тюрьме!" Наш брат был немедленно переведен стражником в другую камеру. Вскоре стражник узнал, что и в этой камере узники стали слушать голос проповедника. Когда они обнаружили, что их слышат за деревянной перегородкой в другой камере, они просверлили несколько дырок в стене и начали говорить узникам об Иисусе Христе и его учении. Он также передал им через отверстия тексты Священного Писания на свернутых кусочках бумаги. Однажды тот же самый стражник открыл камеру для осмотра и был удивлен, увидев дырки в стене, через которые наш брат проповедовал Евангелие. Он воскликнул: "Евангелисты лучшие проповедники, чем мы - коммунисты!" Он не знал, что делать с этим настойчивым заключенным. Ничто фактически не могло остановить русского евангельского проповедника в его свидетельстве об Иисусе Христе. Если было необходимо, он готов был принести любую жертву за эту привилегию проповеди. Вера, которая была в сердцах Апостолов, еще жива в тех, кто слышит призыв: "Иди и свидетельствуй!" И в наши дни Дух Святой дает ту силу, которую он давал Петру и Павлу в дни первоапостольской церкви.

Отдай свою жизнь ради Евангелия

В моей церкви в Ленинграде был молодой брат по имени Арсений, который пришел однажды повидать меня и сказал: "Брат Иван Степанович, я чувствую, что Господь призывает меня в Сибирь для проповеди Евангелия." "Очень хорошо. Если это призыв Бога, ты должен исполнить его. Мы поможем тебе и молитвой и материальной поддержкой", -ответил я. Арсений поехал в города центральной части Сибири. По прибытии ему сказали, что атеисты организовали серию антирелигиозных дискуссий. Тогда он воскликнул: "О, тогда я пойду и буду защищать веру в Евангелие!" Три ночи Арсений участвовал в этих дискуссиях и произвел такое впечатление на аудиторию, что они прерывали его выступление громкими аплодисментами. В конце дискуссии ему обычно устраивали овацию. На четвертый день атеист пришел к хозяйке дома, где он жил, и сказал: "Скажите Арсению, что он больше не должен приходить на наши дискуссии, иначе что-то плохое произойдет с ним." На следующее утро хозяйка сказала эти слова Арсению, но он ответил: "Что бы не случилось, я пойду на дискуссию и буду выполнять мой долг." Очевидцы рассказывали, что в эту последнюю ночь Арсений говорил с особой силой и его лицо сияло светом как у ангела. Аудитория больше, чем когда-либо отвечала на его свидетельства и устроила великую овацию, когда собрание закончилось. Но три молодых человека пришли и увели Арсения.

Правда, которая завоюет мир

На утро наши братья нашли его мертвым в снегу около железнодорожной станции. Он был в коленопреклоненном положении с Новым Заветом в руках. Он был убит во время молитвы. Это ли не иллюстрация слов Иисуса Христа: "Будь верен до смерти мне, и дам тебе венец жизни." Поистине, это вера героев, которые производили широкое обновление для духовной победы. В первом веке христианская церковь имела множество сражений с язычниками. Христианство побеждало. Та же самая сила приводит к таким же результатам и в наши дни. Правда, которая преобразует мир - это есть вера в Евангелие. С этой точки зрения учения Иисуса Христа гонения не являются злом. Это средство для духовного очищения церкви, это сила, увеличивающая желание Его свидетелей, свидетельствовать о своей вере. Это школа терпения во время тяжелого периода и школа сопротивления даже смерти. Кровь мучеников всегда была семенем для церкви. Атеисты думали, что их преследования скоро приведут к устранению евангельского движения, и они даже назначали определенные даты кончины церкви на земле. Достойны удивления эти люди, которые намереваются совершать такие вещи. Как они не учитывают опыт истории?! Если бы они знали, что конечный результат их преследований приведет к большему расцвету евангельского свидетельства, они бы не делали попытки запретить религию в России. Их преследования как ветер, который разносит искры пламени. Запрещая религию они помогают ее развитию. Верующие в России, которые страдают в настоящее время от гонений очень хорошо знают, что после атеизма придет новое евангельское движение, которое найдет как хорошо подготовлена почва в период страданий для Христа. Этот оптимизм веры многократно был оправдан в истории христианской церкви и будет оправдан и в России. "Ибо всякий, рожденный от Бога, побеждает мир, и сия есть победа, победившая мир, вера наша" (1-е Иоанна 5:4).

Дух оптимизма остается

Хотя я остаюсь вдали от России, и моя любимая страна проходит через долину переживаний, я пишу эти заключительные слова моей биографии с тем же самым духом оптимизма в предвидении финальной победы евангельского движения в России. Возможно эта книга будет расширена в будущем издании, а может быть переиздание будет иметь дополнительные главы. История не стоит на месте. Великие изменения могут произойти в любое время в России и сделать возможным мое возвращение в Ленинград, или Петроград, или в Санкт-Петербург.

Глава 32. Русское христианское послание всем церквам

"Голос сторожей твоих- они возвысили голос, и все вместе ликуют, ибо своими глазами видят, что Господь возвращается в Сион"
Исайя 52:8
После того как я написал предварительные главы, я задал себе вопрос: "Как же я должен закончить эту книгу?" И ответ был такой: "Я должен закончить ее как и начал". На первой странице я поместил послание, которое было результатом всей моей жизни. Его девиз оптимизм и вера. Но я желаю рассказать в последней главе не только о своей работе, но и поместить послание моих соратников. В 1928 году, когда я готовился оставить Россию для путешествия по Америке и некоторым странам Европы, я пожелал подготовить специальное послание западным церквям от страдающей церкви евангельских христиан. Таким образом мы написали специальное письмо, воззвание ко всем христианским деноминациям и церквям мира. Оно озаглавлено "Призыв к воскресению", и является обращением к христианам всего мира, которое содержит прославление жизни Христа Иисуса. Я также адресовал это к Православной церкви России, несмотря на все их традиции, ритуализм и фанатизм.
Русские христиане имели уникальный опыт жизни в гонениях от правительства. Ныне Россия стала полем очень горячего сражения между атеизмом и христианством. О перво-христианской церкви во время гонений в Риме и других местах много написано, и послание той веры и надежды ободряет весь мир. И русское христианство ныне тоже вдохновляется своим подвигом, свидетельствуя для всего христианства. Многие наши верующие живут в отдаленных землях Сибири. Они отделены от западных христиан на тысячи километров и отделены почти на половину длины экватора от христиан Америки, Среди тревог и гонений они думают и молятся о западных христианах. Главный мотив их молитвы -это великое духовное обновление, возрождение, которое они просят, чтобы Господь послал на жителей Европы и Америки. Призыв "Воскресения", выдержки из которого я дам несколько ниже, является выражением того, что мои русские евангельские братья хотят сказать каждому христианину, брату по вере во всем мире. Читатель найдет в послании не только внешнюю характеристику русского христианства в его гонениях как в революционное время, так теперь от атеизма, но также в нем показана та духовная жизнь, которая позвала идти через все огненные испытания в полном уповании и надежде на Того, который отдал жизнь Свою ради нас.

Всероссийский Совет Евангельских Христиан Баптистов. Наш призыв к воскресению

"...И говорите и трубите трубою по земле: взывайте громко и говорите: "Соберитесь, и пойдем в укрепленные города"
Иеремия 4:5
"Посему сказано: "Встань, спящий и воскресни из мертвых, и освятит тебя Христос"
Ефес. 5:14
"...Работа велика и обширна, и мы рассеяны по стене, и отдалены друг от друга. Поэтому откуда услышите звук трубы, в то место собирайтесь к нам: Бог наш будет сражаться за нас"
Неемия 4:19,20.
Ко всем христианским церквам и деноминациям. Из глубины Земли, которая с точки зрения размера, обнимает значительную часть Европы и Азии и составляет одну шестую часть всей земной поверхности, мы желаем послать Вам радостное русское Пасхальное Приветствие: "Христос Воскрес!"
Ко всем церквам и верующим во всем мире, которые нашли в Иисусе Христе основу своей веры, цель и предмет своей жизни в служении и надеждах. Если мы обращаемся к вам с этим Пасхальным приветствием, причина не в том, что мы не учитываем внешние условия, ибо эти условия являются предметом постоянных изменений. Это не только проблемы внутренней духовной жизни, имеющие сильное и неизменное значение. Мы в России имеем глубокое убеждение, что вместе с нами все христианские церкви и деноминации проходят через ужасный кризис. С одной стороны, очевидно, что причина этого кризиса - неверие, которое постоянно увеличивается повсюду. Мы должны склониться в смирении перед открытием того, что это неверие само по себе существует. Оно приносит плоды которые оказывают свое влияние на жизнь христианских церквей и деноминаций. Поэтому естественно поставить вопрос: "В чем сущность проблемы этого кризиса?"
И мы должны попытаться ответить на этот вопрос с нашей точки зрения. Как мы верим, мы должны видеть все в свете наших жизненных переживаний и трудностей.

А. Причина духовного кризиса.

Библейская история показывает, что в далекие времена Ветхого Завета церковь проходила через подобный кризис. Великий пророк Исайя сообщает об этом и указывает нам причину этого. Посвященный Богу, исполняя Его волю, он обращается к своему народу с такими словами: (Исайя 1:11) "К чему мне множество жертв ваших... Я пресыщен всесожжением овнов..."
В другом месте он счел необходимым обратиться, проходя суды Божий, и сказать так: "...Так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благословение их предо Мною есть изучение заповедей человеческих". В отношении уст - это включает в себя все пустые молитвы и все формы поклонения и религии свидетельства, которые лишены духовности. Чтобы лучше понять смысл этих слов, надо вспомнить: "Хорошо пророчествовал о вас, лицемерах Исайя, как написано: "люди сии чтут Меня устами, сердце же их далеко отстоит от Меня... Ибо вы оставили заповедь Божию, держитесь предания человеческого, омовения кружек и чаш, и делаете многое другое сему подобное... Устраняя Слово Божие преданием вашим, которое вы установили, и делаете многое сему подобное" (Марк 7:6,8,13).
К сожалению, народ Израиля находился в следующих обстоятельствах:
1. Столетиями народ был непослушен Божественному откровению в каноническом Писании. Он позволял себе руководствоваться учением человеков. Из этого вытекает и его состояние.
2. Церемонии, которые не имели базы веры, религиозная деятельность, которая не затрагивала души, были губительны для всякой здоровой духовной жизни.
3. Формализм в религиозных требованиях сила, которых не имела источника. Эта сила использовалась не для возрастания и укрепления религиозной жизни народа, но вела к подавления этой жизни во имя своих собственных интересов (как указано в Мрк. 7,7).
4. Практическая сторона духовной жизни заключалась не в заботах о вдовах и сиротах и о тех, которые не имели достаточно для жизненного проживания, которые были в нужде и в угнетении. Они практически были забыты. Вот состояние народа Израильского во времена Иисуса. Их религия характеризовалась величественными внешними формами, но без истинного Божественного содержания. И неизбежным следствием было постоянное увеличение неверия, это вело к рационализму, особенно среди саддукеев.
5. (Деяния 23:8). Мы встретились с теми же самыми проблемами и в наши дни. Это должны знать все верующие в Иисуса Христа, что если мы будем действовать во имя свое или своих убеждений, то мы потеряем силу духовную. Но мы должны действовать в силе и в духе первоапостольской церкви Иисуса Христа, которая показана нам в книге "Деяния Апостолов" и в посланиях апостолов. Это идеальная модель христианской церкви, которая является примером для всех будущих веков, и мы должны подражать ей.
И сегодня, когда мы смотрим с высоты на этот источник чистоты, источник, который скрыт темным и мутным потоком неверия, церковь должна вспомнить о забытых сокровищах Писания и таким образом обрести для себя истинную веру.
Когда мы смотрим на современное христианство, мы видим, как развился культ и внешнее великолепие, но внутренняя жизнь почти полностью истощена. Человек строит комплекс иерархий и утверждает это как направляющую силу. Он пытается получить монополию на те действия, которые принадлежат только реальной силе Святого Духа. И люди забыли, что было сказано: "Не забывать вдов и сирот". Они увлекаются социальной стороной духовной жизни, но проходят мимо конкретных нужд. Это истинно, что великая реформация, которая возникла в середине века, пыталась восстановить для народа подлинный пример христианской церкви. Великие деяния были совершены тогда, но все же этого не было достаточно, чтобы изменить и поправить весь тот вред, который уже был нанесен. Силы традиции остаются еще весьма сильными. К сожалению, церкви реформации в историческом развитии весьма скоро пришли к мертвой точке. В результате этого, а также благодаря традициям формализма, иерархии, отсутствию внимания к социальной стороне жизни среди народа, было оказано сильное отрицательное влиянием на народ. Социальная несправедливость весьма сильно возросла. Большинство людей потеряло доверие к церкви. Близко связано это также с появлением различного рода сект, которые отрицали фундаментальные истины христианства. Лица, которые отвергали Христа и его послания, пытались использовать Иисуса Христа только в вопросах социальной жизни, так как этот идеал демонстрируется в Новом Завете и особенно в истории апостольской церкви. Это будет усиливать наши трудности до тех пор, пока здоровый дух жизни снова не появится среди христианских церквей и деноминаций, и изменить их, указывая на их долг в отношении страдающего человечества.
Частичные реформы явно недостаточны для завершения этого труда. Радикальные меры морали и меры религиозной природы должны быть реализованы. Главное, весь мир должен придти к пониманию фундаментальной истины веры, а именно, что противоречие между практикой христианских церквей и Посланием, которое они исповедуют в своей вере, должно быть разрешено на основе первоначального христианства и полной преданности силе Евангелия. Должно быть провозглашено, что Евангелие содержит в себе высшие цели моральной жизни для человека, что оно дает силу, чтобы осуществить евангельские принципы жизни. Новый Завет -это единственная книга на Земле, которая может вести грешников всех направлений к новой жизни. Сегодня, как и во дни Христа, та же чудесная сила в действии, которая может привлечь как мытаря Закхея, так и убийц, которые распяли на кресте Нового Человека. Из этого источника еще течет поток света любви и мира, достаточный для всех в мире.
Когда звучит древний призыв достигать истинного совершенства в Божьем естестве, Человек, вдохновленный Евангелием, получает силу исполнить великие деяния самоотверженной любви для исцеления страждущего человечества.
Мы знаем, что все должны держаться солнечной стороны и отдернуть завесы, и свет солнца будет сиять для нас. Все люди должны делать то, что делают лишь некоторые в свой христианской жизни. Без этого свет Евангелия не может достичь массы людей. Да сияет солнце Нового Завета, которого мы не должны стыдиться, а не церкви, которые творят "занавеси" их своих учений. Необходимо стремиться к новым открытиям в области религии.

Б. Наша попытка облегчить кризис.

Она, несмотря на жестокие преследования в первой половине этого века в России, выразилась в создании свободной евангельской церкви для всех людей. Непосредственным результатом провозглашения Евангелия через служение и страдания стало наличие большого числа популярных проповедников, хотя многие из них и не имеют духовной образовательной подготовки. Большинство Евангельских церквей и приходов, которые возникают, связаны между собой. Всероссийский Совет Евангельских Христиан считает своей задачей на восстановление первохристианской церкви на земле во всей ее творческой силе, и возрождение личности в духе христианской морали, возрождение семьи, возрождение братства людей и всего человечества. Для реализации этих целей, предопределенных Словом Божьим, возникла русская евангельская церковь с горячим сердцем и желанием, чтобы во всем мире разделили познание истин, которые питают нас через наш опыт, который мы имеем.
10-й съезд Евангельских христиан баптистов, который проходил в ноябре 1926 года, заслушал доклад И.С.Проханова, который выдвинул идею посвятить себя служению Господу, особо подчеркивая пример первохристианской церкви, теперь когда жизненные условия примерно совпадают с событиями Евангелия. Новый стиль жизни русского народа должен основываться только на базе Евангелия. Девиз для новой жизни в соответствии с Евангелием можно найти в словах апостола Павла: "...Будь образцом для верных в Слове, в житии, в любви, в духе, в вере, в чистоте."(1-е Тимофею 4:12). Этот идеал жизни в соответствии с Евангелием уже реализуется, хотя во многом это только начало. Мы надеемся преодолеть рационализм - источник факта, которого мы должны твердо придерживаться как принципа веры и познания, которые должны быть совместимы.
Вся цивилизация должна подчиняться всепроникающему влиянию Евангелия. Мы должны точно придерживаться принципа, что все члены церкви без исключения, являются в этой жизни частью общества и должны быть с ним в неразделимом единстве. Никто, тем не менее, не должен делать вывод, что мы - евангельские христиане, имеем какое-то преувеличенное самомнение и что мы должны пользоваться какими-то привилегиями по сравнению с другими христианскими церквами. Мы пишем это со страхом Господним, братьям, которые являются одними из числа посвященных, как истинное выражение нашей надежды сотрудничать в нашем общем труде. Мы хотим, чтобы все, кто услышит этот призыв, как обращение Слова Божия, если они найдут это истинным, чтобы они использовали его для духовного обновления в своих собственных церквах. Ибо мы верим, что только в на этом пути можно найти решение для преодоления настоящего религиозного кризиса в церквах. Только восстановление церкви в духе первохристианства со всеобъемлющей и творческой религиозной силой, будет в состоянии преодолеть дух неверия, который распространяют сейчас атеизм, материализм и свободомыслие, и предотвратить угрозу бездушия среди людей всего мира.
Настоящее религиозное сражение с неверием является наиболее жгучим вопросом среди всех христианских церквей и особенно среди наследников реформаторства на Западе. Эта ноша, тем не менее, сейчас всей тяжестью ложится на евангельскую христианскую церковь в России. Никогда еще мир не видел такого страшного сражения веры и неверия, это сегодня ясно по современной ситуации в Советском Союзе. Дух неверия, который является теперь ведущим в России, в форме атеизма и материализма является продуктом псевдонаучного творчества философов Западной Европы, особенно благодаря трудам Фейербаха, Гегеля, Ницше и других, а также духовных школ и факультетов протестантских университетов, начиная от Тюбингенской школы и для наших дней.
Россия представляется мне огромной мрачной тюрьмой, в которой томятся миллионы людей. И конечно, первое, что необходимо для нашей несчастной страны - это освобождение и свобода. Я желаю посвятить всю мою жизнь освобождению моего народа и я чувствую, что я должен участвовать в великой борьбе за духовное воскрешение.
Мы глубоко убеждены, что только духовное воскрешение церквей Западной Европы может снова захватить думающее большинство человечества и произвести великое дуновение небесной силы, поток которой является новой духовной силой, наполняющей жизни всех людей, в результате чего не будет места для неверия среди народа.
Одним из первых плодов пробуждения в Западной Европе должна быть наука, которая будет защищать веру, будет жить по вере, которая будет наполнять и непреодолимо побеждать Духом истины все материалистические и атеистические теории. Реформаторские земли произвели это неверие под покровом науки. Утрата всех духовных опор, которая характеризует свободомыслие, и безответственность их перед цивилизованным миром демонстрируют тот факт, что атеизм и свободомыслие никогда не производили ничего, что могло бы произвести силу, требуемую для обновления и прославления будущего, которое лежит перед нами.
Какая славная и благословенная задача стоит перед философией и наукой Западной Европы? Наиважнейшая задача -созидание экуменических церквей в духе первохристианства. Это может быть достигнуто только одним путем - "не могуществом, ни силой, но Духом Моим", - говорит Господь Бог (Захария 4:6). Все что может быть свершено в результате этого призыва, может быть достигнуто только если мы добьемся мира и взаимопонимания. Евангельская церковь может трудиться только в духе мира и добровольного сотрудничества. Церковь не имеет ничего, чтобы преодолеть кризис другим способом. "Наш Господь Бог не в ветре, не в огне, не в землетрясениях, но в веянии тихого ветра." Это провозглашено в молитве и в ожидании Господа. Пусть это будет исполнением точно такого же духа!
Имеющий уши слышать, да слышит! И пусть они услышат, как Господь говорит своей церкви: "Христос воскрес!" И давайте также воскреснем и пойдем в свете Его.
Всероссийский Совет евангельских христиан баптистов.

Подписи:
И.С.Проханов - президент
В.С.Быков - вице-президент
Я.И.Жидков, И.Каргель, А.В.Карев, А.И.Жидков, Каполыгин - секретарь

Какое замечательное послание - "Призыв к воскресению!" В течение большей части прошедших пятнадцати лет все религии и деноминации в России были преследуемы, так называемым русским воинствующим атеизмом. В 1932-1937 годах атеисты надеются искоренить все религии и даже уничтожить Бога и Его влияние в жизни россиян.

Кто же возглавляет это сражение?

Многие религиозные лидеры сейчас страдают в тюрьмах, в ссылках, и кажется, впереди для них нет ничего обнадеживающего, только гонения, голод и смерть. Многие уже умерли в одиночестве, вдали от всех тех, кого они любили, о ком они заботились на этой земле. Великое сражение проходит между верой и неверием, а фактически между Христом и Антихристом.
Но в других частях мира события тоже не так уж радостны и легки для людей. Ужасные экономические трудности, депрессии, кризисы, голод. Атмосфера жизни очень удручающая. Во всем мире существует безнадежность, отчаяние, пессимизм. В этот наиболее мрачный момент громкий голос слышен из глубины страдающей России, голос молодой страдающей евангельской церкви, кричащей из земли, официально объявленной атеистический. Голос повторяющий слова апостола Павла, который в своем послании радости и надежды к христианам на свободе писал: "Радуйтесь в Господе всегда!" (Филиппинцам 4:4). Это как факел, поднятый над миром, сияет в темноте. Русские христиане говорят: "Мы все же живем с великой надеждой". Живя в России в период ни с чем не сравнимых гонений от воинствующего атеизма, мы, казалось бы, необходимо должны были стать пессимистами, наполненными отчаянием. Но мы, наоборот, наполняемся кристальным оптимизмом евангельской веры. Христос был распят, и его малое стадо учеников рассеялось, но он воскрес из мертвых, собрал их снова и послал их вперед с евангельским посланием, Его победа над силами тьмы и смерти была совершенной.
В первом веке условия для Его последователей были ужасны, их пытали, их отправляли на растерзание зверям, их сжигали в огне, но тем не менее христианство распространялось через живых свидетелей, преодолевая греческую философию, преодолевая римскую военную силу, и на руинах древней цивилизации возникла церковь - замечательное здание христианской культуры, христианской религии. Мы жаждем веры евангельской в атеистической стране, и мы верим, что Бог даст нам духовную победу над всеми доктринами, отвергающими существование Бога, и надеемся на грядущую новую счастливую жизнь в нашей стране. С этой верой, в наших сердцах, мы чувствуем вдохновение сказать миру, наполненному пессимизмом, братское слово веры и оптимизма. Возьмите древнее и вечное Евангелие, основу нашей жизни, и перестройтесь в вашей жизни в соответствии с учением Иисуса Христа, и тогда земля и небо обновятся. Это есть основа призыва воскресения. Христос воскрес! И мы воскреснем!

И.С.Проханов
17 марта 1933 г., Нью-Йорк


В оковах сатаны (Эрнст Модерзон)

Эрнст Модерзон

В оковах сатаны

Оглавление

Предисловие
Почему я решил написать эту книгу
Что говорит Священное Писание?
Некоторые формы оккультизма
Последствия оккультизма
Предсказание, гадание на картах и их последствия
Что влечет за собой спиритизм
Как освободиться от греха оккультизма
Впечатляющее свидетельство

Предисловие

В этой книге я не намерен был приводить результаты научных изысканий из области оккультизма. С ее помощью я хотел не только облегчить работу душепопечителей, но в первую очередь помочь тем, кто из-за колдовства оказался во власти дьявола и не знает, как освободиться. Я очень хотел бы помочь им, дать совет и указать путь, ведущий к покою. Кроме того, я хотел бы оказать услугу тем, кто скован суевериями и даже не подозревает об этом. Я хотел разъяснить и показать им, что гадание на картах, астрология, предсказание будущего и заговаривание, спиритизм, гипноз и использование магнетизма очень опасны и влекут за собой тяжелые последствия; вызвать в людях желание освободиться от власти тьмы. В-третьих, я хотел оказать помощь тем, кто призван проповедовать Слово Божие. Слишком мало мы говорим о грехе волшебства, который распространен очень широко. Но именно в этом причина того, что очень многие не могут прийти к вере и покою.
Я предпочел, в основном, дать слово свидетелям, которые могут говорить на основе собственного опыта. Такие свидетельства обычно являются более действенными, чем всяческие нравоучения.
За тот период времени, в который публиковались эти главы в еженедельнике "Святость пред Господом", я получил много писем, в которых люди делились со мною: "...Теперь я осознал причину отсутствия продвижения вперед в моей духовной жизни".
Пусть же эта книга будет благословенной в том, чтобы пролить свет на оккультизм – эту темную область, чтобы люди осознали свою скованность и приобрели славную свободу детей Божьих!

Эрнст Модерзон
Бад-Бланкенбург, 1924

Почему я решил написать эту книгу

Много лет назад я слушал евангельские проповеди теперь уже умершего Элиаса Шренка. В них он говорил о греховности колдовства и о том, что при этом часто используется имя Бога. Я думал про себя: "Зачем он так много говорит об этом? Едва ли все это происходит теперь. Кто в такое верит? В наше просвещенное время подобное суеверие искоренено!"
Но постепенно я приобретал опыт душепопечительства: странствующий проповедник имеет больше возможностей для такой работы, чем служитель церкви. Ко мне приходили люди и жаловались, что их преследуют богохульные мысли. Казалось, что какая-то сила заставляет их формулировать подобные мысли. Эти мысли хулы на Бога, точнее, на Духа Святого, посещали их именно тогда, когда они хотели молиться, читать Библию или идти на собрание.
В результате моих расспросов обнаруживалось, что эти люди в молодости или еще в детстве были "заговорены". Видимо, это было как раз то, о чем так часто говорил старый Шренк. Но тогда я видел лишь случайное совпадение в том, что люди, мучимые богохульными мыслями, были ранее связаны с заговорами.
Подобное встречалось столь часто, что я наконец заподозрил в этом какую-то внутреннюю взаимосвязь. В конце концов я пришел к заключению: заговаривание приводит к богохульству. Моя уверенность была настолько твердой, что я, слыша жалобы на богохульные мысли, уже не спрашивал собеседников, заговаривали ли их в детстве, а сам утверждал это. Чаще всего они испуганно и удивленно спрашивали: "Откуда вы об этом знаете?" И я отвечал, что из опыта душепопечителя я знаю, что мысли хулы всегда являются следствием греха колдовства – заговаривания.
Некоторые отвечали отрицательно: "Я не знаю ничего подобного!" Но на просьбы узнать у своей матери, не заговаривали ли их в детстве, почти всегда следовало: "Да, заговаривание действительно имело место!"
В отдельных случаях факт заговора нельзя было установить, потому что или матери уже не было в живых, или она настойчиво утверждала, что заговаривания не было. Но я так часто обнаруживал эту взаимосвязь, что был уверен в наличии заговора даже тогда, когда это невозможно было доказать. Если не мать, то повивальная бабка совершила этот грех над ребенком, чтобы помочь ему в какой-либо беде. Я знаю деревню в Тюрингии, в которой в течение десятилетий повивальная бабка заговаривала каждого новорожденного.
С течением времени в дополнение к этому открытию я сделал еще одно. Часто беседуя с людьми, которые хотели обрести мир с Богом, я указывал им на благодать и предлагал принять ее верою. Но все старания и все молитвы были напрасны. Они не могли верить. Казалось, будто некая сила мешала им покаяться. После расспросов выяснялось, что люди эти когда-то занимались каким-либо колдовством. Мне так часто приходилось сталкиваться с подобными явлениями, что в конце концов я пришел к заключению: очень трудно прийти к вере человеку, которого заговаривали. Заговаривание является преградой для покаяния.
Многие пережили своего рода покаяние, но не получили истинного умиротворения. Их вновь одолевали сомнения: "Действительно ли я принят? Истинно ли Господь простил мои грехи?" Создавалось впечатление, будто кто-то постоянно нашептывает человеку: "Не внушай себе ничего подобного! Ты не обращен! Ты погибнешь! Все твои старания напрасны!"
Потом я пришел к убеждению, что то же самое происходит с людьми, которые позволяли прорицателям предсказывать по картам будущее, независимо от того, верили они сами в предсказание или нет. Даже если они гадали ради шутки, последствия были те же. Никогда не забуду, как во время занятия на курсах по изучению Библии ко мне подошел один из молодых участников курсов, желая покаяться. Намерения у него были серьезные. Он имел перед собою пример верующих родителей и знал, что покаяние необходимо ему лично. Я указал ему путь спасения, беседовал с ним, мы вместе молились – все напрасно! Мы вновь беседовали, и все тщетно – я не достиг своей цели. Я попросил опытного брата, который тоже учился на курсах, помочь нам. И он не достиг цели. Мы позвали третьего брата помолиться с нами, но все безрезультатно. Тогда я спросил, не заговаривали ли его когда-либо. Нет, никогда. Его родители были верующими, они никогда не допустили бы этого. Занимался ли он когда-либо гаданием? "Да, – признался он со смехом, -будучи студентом, я ходил к гадалке и просил ее предсказать мне будущее". Я сказал: "Вот в чем причина того, что вы не можете прийти к вере в Христа. Вы находитесь под влиянием темных сил". Он рассмеялся, считая совершенно невероятным, что причина кроется в этом поступке. Молодой человек не прислушался к моим наставлениям. По окончании курсов он возвратился домой с разбитым сердцем.
Поскольку я наблюдал подобные факты очень часто, то стал говорить о них в своих евангельских проповедях. Мне приходилось обращать на них внимание своих слушателей так же, как это делал некогда пастор Шренк. И, как следствие этого, все больше людей, имевших какое-то отношение к оккультизму, приходили ко мне на беседы. По мере накопления опыта я все более чувствовал себя обязанным шире осветить свое понимание этого вопроса в печати. Результатом публикаций были потоки писем-признаний. Сейчас почти не проходит дня, чтобы кто-либо в устной или письменной форме не делился со мною проблемами, связанными с подобными делами. Из опыта душепопечительства я знаю, какое огромное распространение имеет грех колдовства в нашем народе, как много людей страдают под гнетом этого греха. Приходится только удивляться, что не все заботящиеся о душах напоминают людям об этом, что вопросы оккультизма так редко освещаются в печати и докладах. Кто заговор считает методом народной медицины, находится под властью дьявола.
Во время болезни или при желании избавиться от бородавок многие идут не к врачу, а к человеку, "который может помочь", может "заговорить болезнь" или "пользует болезнь". И часто помогает. Поэтому заговаривание считается безобидным и даже добрым делом. А если при нем еще произносятся имена Божьего триединства, тогда это, конечно же, еще и нечто благочестивое!
Так думают не только те, кто давал себя заговаривать, так считают и те, кто сам заговаривает и заклинает. Они полагают, что это библейское лечебное средство, оставленное апостолами, и что тот должен раскаиваться, кто называет это волшебством и грехом. Но я совершенно сознательно называю заговаривание грехом, тяжким грехом колдовства, лишающим веры, общения с Богом и вечной жизни, если от него не отречься, приняв искреннее, выстраданное покаяние. Мастерство врага проявляется как раз в том, что он изображает этот грех как нечто безобидное, более того, благочестивое и библейское. На самом же деле это грех, который сурово осуждается Словом Божьим и наказывается.
Поэтому я испытываю внутреннюю потребность поделиться своим опытом и наблюдениями в этой области, чтобы оказать услугу другим людям. Многие, не осознав этого греха, даже не догадываются, в чем причина переменчивого состояния их души, почему они не могут приобрести мир и радость. Этим людям я хочу показать: вот в чем причина! Не может быть освобождения от этих оков дьявола, пока не будет искреннего раскаяния, пока не будет понимания, осознания греха.
Хотелось оказать помощь и тем, кто призван заниматься заботой о душах, т. е. душепопечительством. Мало кто знает, какие темные силы здесь действуют. Пасторы об этом не говорят, поэтому многие люди не подозревают, что именно в этом грехе находится источник тяжелых чар и бремени, от которых они страдают.
Из опыта работы странствующим евангелистом я знаю, как изощренно действует сатана, стараясь помешать распространению Слова Божьего. Как часто случалось: лишь только я собрался в путь для проведения евангелизации, тут же заболевает кто-то из моих близких или я сам, что затрудняет служение. Каждое евангелизационное мероприятие является вторжением в сферу власти дьявола, и он делает все возможное, чтобы этому воспрепятствовать. Но чем больше препятствий ставит враг на моем пути, тем больше благословений можно ждать от предстоящей работы.
Во время одного из богослужений в день Пятидесятницы, проводимом в лесу, трое из нас проповедовали на тему: "Когда Дух Святой придет, Он обличит мир". Первый проповедник говорил о грехе, "что не веруют в Меня", второй – об истине, "что Я иду к Отцу". Мне предложили говорить "о суде, ибо князь мира сего уже осужден". Я с воодушевлением свидетельствовал о том, что Господь на Голгофе лишил дьявола власти, что дьявол – осужденный и побежденный князь.
Какая за этим последовала неделя! Какие мне пришлось перенести искушения! Слава Богу, Его милость была достаточно велика, чтобы сохранить и провести меня через искушения, но было очень трудно! Чего только дьявол не предпринимал! Тогда я понял, что если говоришь о дьяволе как о побежденном и осужденном князе, будешь иметь дело с ним! Об этом я хочу здесь засвидетельствовать, показать, что Библия говорит о грехе волшебства, как этот грех совершается и каким образом освободиться от чар и власти сатаны.
И я искренне прошу Господа: да благословит Он этот труд, чтобы с его помощью связанные сатаной освободились и стали истинными детьми Божьими!

Что говорит Священное Писание?

Эта тема рассматривается во многих местах Священного Писания. Рассмотрим текст из пятой книги Моисея – Второзаконие, гл. 18, ст. 9-14. Здесь Бог через Моисея дает народу Израиля правила поведения, которые должны соблюдаться, когда он – народ – придет в Ханаан: "Когда ты войдешь в землю, которую дает тебе Господь Бог твой, тогда не научись делать мерзости, какие делали народы сии: не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего; будь непорочен пред Господом Богом твоим; ибо народы сии, которых ты изгоняешь, слушают гадателей и прорицателей, а тебе не то дал Господь Бог твой".
Здесь дан перечень целого ряда грехов, которые названы мерзостью перед Господом. Нашему внутреннему взору открывается жуткий мир колдовства и чародейства. И Бог совершенно ясно и конкретно запрещает заниматься подобными вещами.

Жертвоприношение детей

Во-первых, предписывается, чтобы среди народа Израиля не было "проводящего детей через огонь". Что это значит? У жителей той страны, куда предстояло прийти евреям, существовал страшный обычай приносить детей в жертву идолу Молоху. Обычно в жертву приносили первенца. Фигура Молоха была полой, ее раскаляли разведенным внутри огнем. Затем на руки идолу клали маленького ребенка, и таким жестоким образом, поджариваясь, он погибал. Какой омерзительный грех – приносить в жертву идолу детей, которые являются даром от Бога. Но, несмотря на такую отвратительную форму жертвоприношения, противоречащую нормальным человеческим чувствам, подобное идолослужение нередко случалось и среди народа Израиля. Об этом можно прочесть, к примеру, в Четвертой книге царств (17:17), где приведена история израильского народа, уводимого в ассирийское рабство в наказание за его преступления: "И проводили сыновей своих и дочерей своих чрез огонь, и гадали, и вол-шебствовали, и предались тому, чтобы делать неугодное в очах Господа и прогневлять Его". Не только в Израиле, в Северном царстве, совершались эти мерзости, подобное происходило и в Иудее, где тоже был истукан Молох, которому приносили в жертву детей. Даже сам царь Иудеи Ахав "сына своего провел чрез огонь, подражая мерзостям народов, которых прогнал Господь от лица сынов Израи-левых" (4 Цар. 16:3). Мы читаем также о Манассии, сыне праведного Езекии: "И провел сына своего чрез огонь, и гадал, и ворожил, и завел вызывателей мертвецов и волшебников; много сделал неугодного в очах Господа, чтобы прогневать Его" (4 Цар. 21:6).
И сегодня число приносимых в жертву нерожденных детей еще немыслимо велико. Какой мрачной страницей нашей истории является нынешнее прерывание беременности – убийство нерожденных детей, являющихся благословением Бога. На детей уже смотрят не как на дар Бога, а как на обузу. Как силен еще враг в этой области!

Прорицатели

Далее в той же пятой книге Моисея мы читаем о грехах колдовства, совершавшихся в то время. Речь идет о прорицателях. Кто это такие? Каким образом это происходило? Библейский словарь Целлера отвечает на это так: "Прорицатель, или предсказатель (пророк), использует средства заклинания и явления природы, проникает в закрытый для нас мир духов, стучась при этом в запертые двери и вступая в союз с сатанинскими силами".
Как люди доходили до этого? В глубине сердца человеческого спрятано желание приподнять занавес над таинственным потусторонним миром, дабы знать, что принесет будущее и что нас ожидает.
Бог отвечает нам и на этот вопрос посредством Своего Слова и Своего Духа. То необходимое, что мы должны знать о потустороннем мире и будущем, нам раскрывает Библия. Она нам также говорит, что мы как дети Божий являемся и наследниками, и сонаследниками Христа, что будет новое небо и новая земля, где Господь будет среди Своих, – и это чрезвычайно прекрасно.
Но люди не довольствуются тем, что говорит им Господь. Они хотят знать больше. И если Бог не удовлетворяет их любопытство и желания, они пробуют обходные пути, чтобы узнать тайны будущего.
В ответ на наше желание твердо и уверенно шагать по жизненному пути Бог идет нам навстречу, Он дал нам Свое Слово, Он дал нам Духа Святого. Через Него Он посылает нам свет, дает ответы и решения. Когда нам нужно сделать выбор в трудных ситуациях и сложных вопросах. Он дает нам совет. Духом Своим Он ведет нас к истине. Но Его водительство, столь драгоценное для нас, существенно зависит от того, стали ли мы детьми Божьими. Апостол Павел говорит: "Водимые Духом Божиим суть сыны Божий". Принадлежность к чадам Божьим тесно взаимосвязана с водительством Духом Святым. Водительство обусловлено принадлежностью к детям Божьим. Мы не хотим выполнить определенные условия и, отказываясь от Божьего водительства, ищем другие пути. Прорицатель идет навстречу человеческому стремлению, не нашедшему удовлетворения у Бога. Там, где отказал Бог, дал сатана.
Предсказывание, или гадание, проводится у разных народов по-разному. Но всегда и везде в основе гадания лежит мысль, что боги знают будущее и готовы открыть его людям при условии, что люди научатся правильно спрашивать или верно толковать те знамения, которые дают боги. Поскольку весь языческий мир находится во власти тьмы, то гадание невозможно без сатанинского вдохновения, без влияния дьявола. Сравнивая современное гадание с проводимым раньше, мы с удивлением отмечаем, что до сих пор применяются старые средства и методы.
Как правило, гадание практиковалось на словах или через посредничество человеческой личности. Существовало гадание, основанное на толковании различных примет.
Прорицатели считают, что они находятся в состоянии озарения, данного свыше. Они действительно умели, используя одурманивающие пары или другие средства, ввести себя в исступление или в состояние, близкое ко сну. Гадалками чаще всего были женщины. Женская психика для этого особенно хорошо подходит. И сегодня медиумы – это чаще всего женщины.
На примере одержимой духом прорицательства служанки, которую встретил апостол Павел в Филиппах (Деян. 16 гл.), видно, что эти люди находятся не под властью Бога и Его Духа. Апостол не мог больше на это смотреть и слушать, он понял, что столкнулся с чем-то сатанинским, хотя служанка лишь говорила: "Сии человеки – рабы Бога Всевышнего, которые возвещают нам путь спасения". То, о чем говорила служанка, было истинной правдой. Но Павел знал, что за нею стоит отец лжи. Поэтому он обратился к говорившему в девушке духу, повелевая именем Иисуса Христа покинуть ее. Дьявол исполнил приказ, но отомстил тем, что возбудил против Павла и Силы возмущение в городе, и они были избиты до крови, арестованы и брошены в темницу.
Это один из способов прорицательства, когда человек идет на службу таинственных дьявольских сил, способных открыть людям некоторые скрытые от них тайны.
Другим очень распространенным методом предсказания было

Толкование примет

Чтобы узнать волю богов, люди использовали приметы. Они их ждали и даже требовали. В книге Осии, 4:12, написано: "Народ Мой вопрошает свое дерево, и жезл его дает ему ответ". Это означает, что то или иное решение принималось в зависимости от того, каким образом упадут брошенные деревянные палки.
Нынешнее раскладывание карт имеет сходство с бросанием палок в древности, или это можно сравнить с подбрасыванием монеты. В этом случае решение принимается в зависимости от того, какой стороной упадет монета – "орлом" или "решкой".
Похожим было гадание на чаше. Им пользовались не только в Египте во времена Иосифа (Быт. 44:5): "Не та ли это (чаша), из которой пьет господин мой и он гадает на ней?" Так гадают и сегодня. Не напоминает ли все это современное гадание на кофейной гуще или выливание свинца в предновогоднюю ночь?
Практиковалось расспрашивание домашних божков – терафимов. Мы не знаем, как это происходило. Вероятно, оно было похоже на бросание жребия посредством камней – урима и туммима.
И если сегодня, чтобы получить знамения, верующие используют Библию, как когда-то терафимов, то они тем самым делают из нее средство для гадания.
Осуществлялось также предсказание посредством наблюдений за определенными явлениями, которые толковались по специальным правилам. Эти правила толкования передавались из поколения в поколение как некое тайное учение.
В первую очередь сюда относятся астрология, толкование солнечных и лунных затмений. Как знамения расценивались гром и молния, особенно при ясной погоде, а также расположение туч и очертания облаков.
Астрология практикуется до настоящего времени, и более того – пользуется в наши дни широкой популярностью. Многие составляют "свой гороскоп", чтобы узнать свое будущее по расположению созвездий на момент рождения. При этом даются четкие рекомендации о том, какие дни являются счастливыми и в какие следует быть осторожным. Любой гороскоп на каждый день можно найти в газетах и иллюстрированных изданиях.
Наблюдали также за полетом и криком птиц. Поскольку птицы летают между небом и землей, их особенно часто считали вестниками богов. В древности внимательно исследовались внутренности приносимых в жертву животных, в частности, форма и цвет печени. Обращали внимание на цвет пламени при жертвоприношении, на вид золы, крови и т. д.
Различные случайные встречи с людьми, неожиданный чих, самые разные события расценивались как особые знаки.
Не практикуется ли то же и сегодня?
Известно, что такие просвещенные умы, как Наполеон и Вольтер, прислушивались к крикам птиц. Не вздрагивают ли многие и сегодня, услышав крик совы. Считается, что это зов: "пойдем со мной", означающий, что кто-то должен умереть. Какой охотник не испугается, если перед выходом на охоту дорогу ему перейдет пожилая женщина? Не видят ли многие плохую примету в том, что черный кот перебежит дорогу, или справа проходит стадо овец, или на пороге лежит солома? Да сколько еще существует случайных событий и различных их сочетаний, о которых люди говорят: "Это означает..."
Мы все еще живем среди язычников, где сатана и сегодня сидит на троне, где властвуют суеверия и толкования примет.
Люди издавна большое значение придавали и толкованию снов. Бывают, разумеется, сны, через которые Бог обращается к человеку, сны откровения. В Библии мы находим ряд подобных примеров. Иосиф в темнице толкует сны виночерпия и хлебодара. Он разъясняет сны фараона о снопах и коровах. Даниил объясняет царю Навуходоносору смысл увиденного им сна. Это сны, через которые Бог хочет сказать или открыть человеку что-то определенное. Но в большинстве случаев мы не понимаем смысла своих снов. И тогда на "помощь" приходят гадатели, которые составили для толкования снов целые системы. До настоящего времени сонники являются важнейшим инструментом гадания. В них очень подробно описано, что означает любое увиденное во сне явление.
Поскольку сновидение всегда считалось очень важным средством познавания воли богов, люди старались непременно увидеть сон, используя для этого различные средства, – спали на могилах предков, а увиденный в то время сон считали сообщением умершего. Для того, чтобы увидеть сон, который затем следовало истолковать, применялись особые средства, например, определенная пища или одурманивающие пары. К таким средствам относятся и упомянутые в Священном Писании (Иез. 13:18) "чародейные мешочки".
Прорицательство было настолько распространено, а применяемые для этого средства так разнообразны, что об этом можно написать целую книгу.
В списке, приведенном во Второзаконии (гл. 18), названы дни гаданий. В зависимости от расположения созвездий относительно друг друга некоторые из этих дней считались несчастливыми, другие, наоборот, назывались счастливыми. Римляне различали черные, т. е. несчастливые, дни и белые – счастливые и, кроме того, безразличные дни. У иудеев также были добрые и плохие дни.
Разве в наше время выбор того или иного дня длярешения вопроса или мероприятия не играет огромную роль? Многие считают пятницу несчастливым днем, возможно, памятуя о страстной пятнице, когда был распят Иисус. Так не следует ли именно по этой причине считать пятницу счастливым днем, поскольку в этот день совершилось прощение наших грехов и спасение мира?
Некоторые считают несчастливым днем понедельник. Есть местности, где работница не приступит к работе у нового хозяина в понедельник, так как она боится, что в этом случае не будет иметь успеха на новом месте. Если спросить о причине такого страха, можно услышать в ответ лишь: "Понедельник не может длиться всю неделю".
А "несчастливое" число 13? Многие люди так страшатся этого числа! Во многих гостиницах вы напрасно будете искать такой номер. Хозяева знают, что в нем ни один посетитель не согласится жить. В бане вы не найдете ячейку под номером 13. В ряду домов улицы тринадцатый номер часто стараются заменить номером 12 а.
Может быть, причина этого суеверного страха в том, что Иисус Христос сидел за столом с 12 учениками, а вместе с Ним их было 13. Ведь после этого Он был распят, а Иуда удавился. Но я еще раз повторяю: разве Крест Иисуса Христа не явился благом для всего мира? Иисус Христос вовсе не страшился числа 13! В течение трех лет он ходил по земле с учениками, садился с ними за стол. Везде и всегда их было 13. Должны ли мы по языческому суеверию испытывать страх перед числом 13 как несчастливым?

Колдовство

Во Второзаконии, главе 18, названы чародеи, или колдуны. Кто они и что под этим подразумевается? Гадание и колдовство объединяет то, что занимающийся этими мерзостями отпавший от Бога человек и в том и другом случае проявляет явное непослушание Господу. Он пытается проникнуть за пределы естественного понимания и знания путями, закрытыми и запрещенными Богом. В какой-то мере колдовство является вторжением в закрытую от людей область. Этим человек пытается достичь чего-то запрещенного Богом. Если деятельность прорицателя больше связана с предвидением – хочется знать, каким будет будущее, как будет происходить то или иное событие, – то колдовство заключает в себе действие. Для того, чтобы производить сверхъестественные действия, колдун пытается поставить себе на службу власть и силу сверх меры, отпущенной человеку Богом. Эта власть не может быть Божественной, эти силы не могут быть силой света, поскольку производимые действия противостоят воле Божией и служат не для славы Божией и укрепления Его Царства, а для удовлетворения своеволия человека, его эгоистических желаний. Это силы тьмы, это сатанинская власть. О действии сатаны апостол Павел говорит, что оно "будет со всякою силою и знамениями и чудесами ложными" (2 Фее. 2:9). Эти сатанинские силы охотно разрешают использовать себя, они с готовностью идут навстречу тому, кто ищет с ними общения.
Демоны, как и ангелы, – духи служебные. Но Божьи ангелы посылаются на службу тем, которые должны наследовать блаженство, а демоны служат тем, которые погибнут, являясь "всяким неправедным обольщением погибающих", – продолжает апостол Павел (2 Фее. 2:10).
Злыми и богопротивными являются не только средства, применяемые для выполнения этих действий, но и сами действия. Ведь они всегда проводятся для достижения цели, неугодной Богу. Так бывает даже в тех случаях, когда конечная цель кажется нам оправданной, когда речь идет о достижении чего-то доброго или устранения чего-то злого. Но цель только в том случае может быть доброй, если она полностью согласуется с волей Божией, когда она достигается по молитве верующего, путем, предопределенным Богом, а Слово и имя Бога при этом используются лишь по воле Его.
Из мудрых побуждений Бог возложил на каждого человека определенный крест. Он посылает ему болезнь, чтобы через нее привлечь человека к себе. Вместо того, чтобы подчиниться этим полным любви действиям и получить через страдания благословение, человек стремится избавиться от этих страданий, минуя Бога. Вместо Господа человек обращается к сатане. Он уходит от раскаяния, к которому Бог хотел привести его, избегает молитвы, которую Бог хотел возбудить в нем, и старается избавиться от недуга собственным путем – колдовством. Так же бывает и с добрыми дарами, которые Бог удерживает от нас с целью воспитания. Тем не менее человек, стремясь получить что-то, чего Бог не дает, упорно пытается достичь желаемого с помощью колдовства.
Для человеческого естества колдовать легче и приятнее, чем каяться, обращаться к Богу, терпеть с верою и быть согласным с предназначенной Богом судьбой.
А сатана очень охотно соглашается, чтобы его использовали для достижения богопротивных целей, потому что он извлекает свою пользу из того, что кто-то отходит от Божьего пути, но он свою помощь предлагает недаром. Внешне все выглядит так, будто колдун заставляет дьявола служить себе, в действительности послушание дьявола только кажется добровольным, ибо таким способом он приобретает власть не только над самим колдуном, но и над теми, кто пользуется его услугами.
Поскольку намерения дьявола в конце концов сводятся к тому, чтобы погубить души, то и колдовство имеет своей целью причинить вред, зло душам. Это называется черной магией.
Должны ли мы страшиться ее? Слава Богу, нет! Никакие силы ада не могут навредить нам, если мы находимся под прикрытием Крови Иисуса. Если мы, как послушные овцы, следуем за добрым Пастырем, то мы имеем Слово Его, Его обетование: "Овцы Мои слушаются голоса Моего, и Я знаю их; и они идут за Мною. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей" (Ин. 10:27). На скале благодати, под защитой Крови, в Его вечных руках мы можем не страшиться ни колдовства, ни чар дьявола.
Чтобы "очаровать" дьявола, колдун использует главным образом заклинания, а кроме того, различные другие средства: курения, животный материал, к примеру, печень рыбы, лягушек, человеческие останки, "чудодейственные" травы и напитки, "волшебные" палки и прочее. Дьявол охотно представляется ангелом света, он умеет изобразить применяемые при колдовстве средства и поставленные цели божественными. Поэтому человек, прибегающий к помощи колдуна, далеко не всегда представляет, что имеет дело с колдовством.
Да, только в очень редких случаях это делается сознательно. Иногда даже сам колдун не знает этого. То, что совершается посредством дьявольской силы, приписывают власти Божией, к которой при этом не обращались.
Поскольку черная магия стремится нанести вред человеку, он пытается от нее защититься, но опять же не божественными, а сатанинскими методами. С этой целью использовались, да и сейчас используются, амулеты и талисманы. В качестве амулетов носили перстни и кольца в носу, что отмечено в Библии (Ис. 3:20). На металле или камнях этих колец, перстней или пряжек наносились различные буквы или знаки, которые якобы имели силу противостоять колдовству и отгонять злых духов.
А разве сегодня драгоценным камням, которые носят в качестве украшений, не приписывают силу, влияющую на судьбу, когда выбирают эти камни в соответствии со знаком Зодиака, под которым родился человек?!
И как не называй современное применение астрологии – ворожбой, заговором или шептанием, – все это различные формы колдовства. Человек стремится достичь чего-либо доброго (к примеру, укрепления здоровья) не библейским и Божьим путем, не преклонением перед волей Бога, раскаянием и молитвой, а своевольным путем, посредством колдовства. Человек стремится удалить что-то злое или избежать чего-то недоброго, но не по указанию Бога, а сатанинскими путями. В чем Бог отказывает или где утаивает, то должен дать дьявол.
Использование при колдовстве христианской "отделки" – имени триединства Божия или имени Иисуса, нашептывание молитвы "Отче наш" – сути не меняет: это есть проявление язычества. Оно остается колдовством, даже если его называют "благословением". Лютер прав, предупреждая: "Мы должны бояться и любить Бога, а не колдовать именем Его". Сатана остается сатаной, даже если он произносит слова Божий. Это он доказал при искушении Иисуса в пустыне. Служанка в Филиппах тоже произносила благочестивые речи, и все же тот, который в ней говорил, был злым духом. Люди, исцеленные от своих болезней посредством колдовства и заговора, тотчас вновь заболевали, как только они каялись и просили Господа освободить их от чар дьявола. Из этого следует, что при заговорах действуют темные силы.
Можно еще много говорить о колдовстве среди народов древности, о чем повествует Библия. Мы видим использование колдовства как в Египте, так и в Вавилоне и Греции. Колдовство получило распространение и среди народа Израиля, несмотря на то, что иудеи отлично знали его смысл. Как только христианство выходит за пределы Иерусалима, ему навстречу выходит волшебник Симон (Деян. 8:9); когда Павел предпринял свое первое миссионерское путешествие, он вскоре встречает лжепророка Вариисуса (Деян. 13:6).
Павел свидетельствует (Гал. 5:10), что волшебство относится к делам плоти, о которых он говорит: "Поступающие так Царства Божия не наследуют". В Откровении говорится, что чародеев "участь в озере, горящем огнем и серою" (Откр. 21:8), что они исключены из небесного Иерусалима (Откр. 22:15).
Но, вопреки серьезным предостережениям Библии, колдовство проникало и в христианство. Об этом имеются достоверные свидетельства отцов Церкви, к примеру, Иоанна Златоуста, который сказал: "Ты используешь не только амулеты, но и заклинания, когда ты вводишь в свой дом пьяных и шатающихся баб. И ты не стыдишься таких дел? Находишь себе оправдание в том, что эти бабы -христианки и произносят при этом только имя Бога и ничего более. Как раз по той причине, что она порочит имя Бога и творит языческие дела, называясь христианкой, она мне более ненавистна и отвратительна".
В другом месте он говорит: "Священники вешают людям на шею средство для защиты, некоторые -отрывки из Евангелия. Скажи, глупый священник, разве Евангелие не читается и не слушается в церквах каждый день? Если же Евангелие не приносит пользы, достигая его ушей, как же оно его спасет, если будет повешено ему на шею? В чем заключается сила Евангелия? В написанных буквах или в духе? Если в буквах, то ты верно поступаешь, вешая его на шею, если же в духе, то оно более принесет исцеление, когда ты примешь его в сердце, нежели повесишь на шею".
Однако все, что писалось и говорилось против амулетов и других средств, защищающих от злых духов, оказалось напрасным. Эти побрякушки пользуются спросом до сего дня. Солдаты шли на войну со своими "небесными" письмами, полагая, что этим они защищены от выстрелов и ударов. Несметное число людей носят с собой различные капсулы и амулеты, чтобы быть застрахованными от несчастных случаев, и не подозревают, что именно так они попадают под влияние темных сил!
О, да прольет Бог свет над этим ужасным миром колдовства и волшебства, получившим такое широкое распространение даже в так называемом христианстве.

Заклинатели

В перечне грехов во Второзаконии (гл. 18) названы заклинатели, или вызывающие духов, т. е. чародеи особого рода. Это люди, которые с помощью заклинаний, сопровождающихся курениями или другими чарующими церемониями, совершают различные чудеса, например, излечивают болезни. Чаще они выступали в качестве заклинателей змей. Есть они и до сих пор. Порою это были вопрошающие мертвых, которые вызывают из "бездны" духов, чтобы узнать у них будущее. Саул их уничтожал, но потом сам воспользовался их услугами (1 Цар. 28:3-10). Манассия обратился к ним вновь (4 Цар. 21:6 и 2 Пар. 33:6). Затем царь Иосия их истребил, но сатана опять восстановил их. Во времена Иисуса многие занимались этим таинственным "мастерством", превратив его в ремесло, приносящее доход. Они говорили, будто их учителем был Соломон, они, мол, научились этому мастерству по его книгам. Но Соломон так же неповинен в этой нечисти, как и Моисей, именем которого названы отъявленные колдовские книги, так называемые "шестая и седьмая книги Моисея". Эти книги не имеют ничего общего с Моисеем. В них содержатся различные чародейские рецепты против многих болезней людей и животных, волшебные заклинания с постоянным использованием имени Бога, девы Марии и дьявольских духов, и все это перемешивается с выдержками из Священного Писания.
Первый раздел этих книг назван "Черный ворон", последний – "Огненный дракон", или "Владычество над небесными и дьявольскими духами". Следует сказать несколько слов и о вызывающих духов мертвых. Вызывание духа умершего осуществлялось посредством волшебных заклинаний, чаще над могилой того, чей дух хотят вызвать. Исаия (65:3-4) пишет: "К народу, который постоянно оскорбляет Меня в лице, приносит жертвы в рощах и сожигает фимиам на черепках, сидит в гробах и ночует в пещерах..."
Речь такого заклинателя звучала как бы из-под земли, шепотом, бормотанием, со вздохами, поэтому некоторые считали, что заклинатели мертвых являются всего лишь чревовещателями, обманщиками, которые, говоря, что умершие с ними, лгут.
Но я убежден, что в случае с заклинателями мертвецов мы имеем дело с чем-то большим, чем просто обман. Если бы возможности спрашивать мертвых не существовало. Бог бы этого не запретил.
И сегодня многие считают, что все, происходящее в этой области, лишь обман. Конечно, здесь много надувательства. Это доказали некоторые нашумевшие процессы над обманщиками. Был раскрыт обман и сорваны лавры с известного медиума Анны Рот. Однако мы оцениваем спиритизм неверно, если все объясняем только обманом. Может быть, многое можно объяснить таинственными процессами, происходящими в душе. Но значительная доля наблюдаемых явлений этим не исчерпывается. Всегда еще остается нечто, что следует расценивать как реальное общение с миром духов.
В Библии мы находим описание сеанса спиритизма. Омраченный духом, царь Саул хочет знать исход предстоящей битвы. Бог не дал ему ответа на этот вопрос. Тогда он пошел к волшебнице из Аэндора, чтобы она вызвала дух Самуила. Это ей удалось. Самуил явился и сообщил царю, что на следующий день тот будет в царстве мертвых.
Действительно ли явился дух Самуила или это было какое-то наваждение? Мнения разделились еще в древние времена. Лютер придерживался взгляда – и в этом он соглашался с мнением некоторых отцов Церкви, – что явление Самуила произведено демонической силой, что это был дьявольский призрак. Этот взгляд исходит из того, что Бог не может допустить, чтобы покой верующего был нарушен волшебницей.
Другие, и в первую очередь епископ Теодорет фон Кирус, умерший в Сирии в 457 году, объясняли, что на самом деле явился дух умершего пророка, но не благодаря мастерству волшебницы, а через чудо Божьего всемогущества. Из написанного: "И увидела женщина Самуила и громко вскрикнула" – следует, что она сама была удивлена и напугана. Она, вероятно, не рассчитывала на то, что Самуил действительно придет. Может быть, она хотела обмануть этого необычного посетителя так же, как уже обманывала многих других, и наговорить ему что-нибудь как чревовещательница. Но Бог хотел, чтобы Саул получил ясный ответ. Итак, эта история покрыта таинственным мраком неизвестности. Что было на самом деле: дух Самуила или дьявольский призрак? Этот же вопрос встает сегодня по отношению к спиритизму. Многие спиритисты твердо убеждены в том, что они разговаривали с апостолом Павлом, Мартином Лютером и т. д. Обращает на себя внимание, что так называемые духи этих мужей говорят настолько тривиальные вещи, что приходится удивляться. Как страстно Павел желал быть у Христа! Как он умел прославлять великолепие наследства Божиих детей! И разве он, пребывая в этой славе, не должен был бы поделиться, поведать об этом великолепии? Но, когда вызывают дух Павла, ничего подобного не происходит.
Когда однажды Моисей и Илия явились в славе для встречи с Сыном Божьим на горе Преображения, то они говорили с ним о той трагической развязке в Иерусалиме, центром которой предстояло стать Иисусу. Они говорили с ним о великой теме Креста. Духи же, вызываемые спиритистами, говорят глупейшие вещи, рассказывают небылицы. Поэтому возникает большой вопрос: в действительности ли речь идет о душах тех людей, которых якобы вызывают? Речь идет скорее о явлении или проявлении действий демонов, выдающих себя за души вызываемых людей.
Важен и другой вопрос – не поверили ли многие в жизнь после смерти благодаря спиритизму? Возможно. Но для того, чтобы доказать наличие жизни после смерти, спиритизм вовсе не нужен. В этом мы убеждены на основании Слова Божьего. Конечно, для пробуждения душ Бог может использовать различные средства. Он может использовать и сеанс спиритизма, чтобы поговорить с человеком, который честно ищет истину.
Но сказанное Богом неизменно: "Когда ты войдешь в землю, которую даст тебе Господь, не должен находиться у тебя вопрошающий мертвых! Ибо мерзок пред Господом всякий, делающий это".
Обратим внимание на выражение, которое здесь используется. Не сказано: "Делающий это совершает мерзость", но сказано: "мерзок... делающий это" – выражение более острое. Не только это дело есть мерзость перед Господом, но человек, его совершающий. Это надо бы написать светящимися буквами там, где собираются люди для проведения спиритических сеансов.
В Священном Писании находим: "Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти, камнями должно побить их, кровь их на них" (Лев. 20:27). Запомните это все, занимающиеся такими запрещенными делами! Слышите вы, заклинающие и заговаривающие, гадающие на картах и прорицающие: "Да будут преданы смерти..."
Но Бог идет дальше. Он грозит судом не только тем, кто выступает в качестве заклинателей, заговаривающих, прорицателей, но и тем, кто связывается с такими людьми, кто просит предсказать им будущее, кто исцеляется у них в случае болезни, кто дает заговаривать свои бородавки. Ведь Бог сказал: "Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Лев. 19:31). Кто прибегает к помощи темных сил, тот отворачивается от Бога.
Еще строже Бог говорит несколькими стихами ниже: "И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лицо Мое на ту душу и истреблю ее из народа ее" (Лев. 20:6). Ты это слышал? Бог отвернется от тебя! Знаешь ли ты, что это значит? Это значит, что Бог перестанет желать тебе добра, помнить о тебе с благожелательной любовью, благословлять тебя и посылать благодать. Он отвратит свое лицо от тебя, как твой враг и судья. Он истребит тебя из народа твоего!
Можно ли после этого сказать, что это безобидное занятие? Можно ли сказать, что это старинное испытанное библейское лечебное средство? Может ли еще кто-либо ссылаться на то, что его благочестивый отец, его благочестивая мать не видели в этом ничего плохого? Можно ли еще называть это преувеличением, когда Библия предупреждает, что ворожба, заговаривание болезней, чтение гороскопа – это грех колдовства?
Нет, все это не является чем-то безобидным и незначительным, оно не является унаследованным от апостолов библейским лечебным средством, это не народная медицина, это – грех колдовства, мерзость перед Богом, и это будет стоить вечной жизни тому, кто не освободится от своего ужасного греха через глубокое раскаяние.
Мне бы хотелось записать в памяти и на совести каждого нестирающейся краской: "Поступающий так мерзок перед Господом".

Некоторые формы оккультизма

Из Библии видно, какая это страшная область и насколько был распространен грех колдовства. Но мы еще больше ужаснемся, если обратим взор в настоящее и обнаружим, насколько этот грех распространен и сегодня.

Заговаривание бородавок

Похоже, что заговаривание чаще всего применяется для удаления бородавок.
Вот что написано в одном из писем из Дармштадта: "Когда я был двенадцатилетним школьником, моя левая рука была усеяна бородавками. Мы использовали различные средства борьбы с ними, но бородавки не исчезали. Однажды нам посоветовали пойти к старой женщине. Женщина взяла нитку, навязала на ней узлы, которые надела на бородавки. Сейчас я уже не помню, что она при этом говорила. Во время ближайших похорон она должна была бросить эту нитку в могилу. Она сказала, что тогда бородавки исчезнут. Так и случилось. Все бородавки исчезли".
Человек не сознает, с чем связано заговаривание. Это следует из письма воспитательницы детского дома: "У одного из моих детей, 14-летнего сына, руки были густо усеяны бородавками, которые не исчезали, несмотря на все применяемые средства. Мать нашего пастора без моего ведома посоветовала мальчику заговорить бородавки. Это должно было происходить в новолуние. Он никому не должен был говорить об этом. Я бы тоже об этом не узнала, если бы не заметила, что бородавки исчезли. Я спросила его, что он сделал с бородавками, и в конце концов он признался, что заговорил их".
В другом письме сказано: "Бог один знает, сколько раз меня в детстве заговаривали, потому что моя бабушка знала много подобных рецептов, несмотря на то, что была благочестивой женщиной. Она не осознавала, почему Бог возложил на нее так много физических и духовных страданий. (Из-за этого греха ей недоставало благословения Божьего). Если я совершенно твердо буду верить в то, что нарастающий месяц "унесет" все бородавки с моих рук, после того как будут проведены необходимые манипуляции и заговоры, то так оно и случится. Я это сделал, и бородавки исчезли. Ячмень на глазу исчезал, если кто-то неожиданно дунет на него. Зубная боль, ломота и тому подобное – все это проходило во имя Триединого Бога, но при условии совершенно твердой веры. А она у меня была всегда. Но я бы согласился вновь иметь все боли и бородавки, если бы таким образом смог избавиться от влияния луны, которая каждый раз во время новолуний отнимает у меня радость жизни и хорошее настроение, и от других мучений демонов".
Женщина из Тюрингии пишет: "Два года назад я нашла Господа, но не удовлетворена своим возрастанием в вере; причиной этого я считаю грех колдовства, в котором я виновата. Будучи еще молодой девушкой, я дала заговорить себе бородавки на пальце. Участвовала также в гадании на картах..."
Что следует из этих свидетельств? Во-первых, что этот грех широко распространен. Везде и в любом сословии находятся люди, разбирающиеся в таких вещах и занимающиеся ими.
Всегда в заговариваниях упоминается "Отче наш" или имена Триединого Бога. Этим заговаривающий убеждает сам себя и того, кого заговаривает, что в этом нет и не может быть ничего плохого. Заговаривая, призывают имя Бога! Это же сатанинское ослепление. "Отче наш" и имя Бога произносятся не как молитва, но используются как волшебное заклинание. Из странных указаний, которые при этом должны выполняться, видно, что здесь речь идет не о чем-то добром или божественном. Например, нужно сделать столько узлов или петель на нитке, сколько бородавок на руке. Потом положить нитку на дорогу во время прохождения по ней похоронной процессии, или бросить ее в открытую могилу, или закопать нить под водосточной трубой или под порогом дома... Разве в этом может быть что-нибудь божественное? Действует ли Бог таким образом? Никогда! И молчание, которое при этом нужно хранить, или то, что "действо" должно совершаться в новолуние, – все это ясно и недвусмысленно указывает на то, что здесь мы имеем дело не с божественной помощью и исцелением, но с силами тьмы.
Исчезновение бородавок после применения этих средств в сопровождении заклинаний – лишь доказательство того, что сатанинские силы являются действенными. Если бы это были только глупые разговоры, как полагают некоторые, если бы это были лишь суеверные, ничего не значащие сказки, то не происходило бы никакого действия. Но то, что бородавки исчезают, что действие имеет место, неоспоримо. Значит, обнаруживается власть сатаны, исцеление происходит с помощью темных сил. Многие этого, наверное, не знают. Но есть и такие, которые об этом знают и все равно делают.
Я говорил в кругу семьи: "Сатана действительно имеет власть исцелять, но горе тому, кто занимается такими делами, кто дает себя заговаривать". Надо мною смеялись. Мой старший брат, гостивший как-то у нас, рассказал, что он дал заговорить своего ребенка, у которого был мокрый лишай, на что моя мать сказала: "Сатана ли. Бог ли излечит – лишь бы помогло!" Мне хотелось кричать, когда я это услышал... Этот разговор происходил в Бранденбурге. Какие слова! Все равно: сатана или Бог – лишь бы помогло!
Так, наверное, считают многие: помощь и исцеление любой ценой! Можно этим огорчать Бога, можно отягощать свою совесть тяжким грехом – все это не имеет для них значения.

Заговаривание зубной и другой боли

Так же, как и с бородавками, поступают при зубной боли или с ячменем на глазу. Мне пишут: "У одной девочки была сильная зубная боль. Ей посоветовали, чтобы она пообещала отдать эту боль луне. Она так и поступила, и зубной боли не стало".
В другом письме из Шпандау написано: "В детстве у меня на глазу часто появлялись ячмени. Моя бабушка, которая теперь уже умерла, старалась заговариванием вылечить меня. Как часто она это делала, я точно не знаю. Позже я и сам уже мог делать это".
Еще одно письмо: "Моя 15-месячная дочь была склонна к рахиту. Мне говорили, что следует пойти к дяде Луису (сейчас он уже умер); он многим помог. Люди часами стояли у его дома в ожидании. Заговариванием он занимался, когда месяц шел на ущерб, и обязательно в пятницу, а еще лучше – в страстную пятницу. Моему ребенку постригли волосы, ногти на руках и ногах, все это было завернуто в тряпочку крест-накрест. Куда он потом дел все это, я уже не помню. Потом девочку заговаривали. Слов я не поняла. Я смогла расслышать только имя Бога. Я стояла рядом, как язычница. Потом я водила заговаривать рожистое воспаление на лице моего четырехлетнего сына. Он осуществлял это заговаривание лишь манипуляциями рук над больным местом, но при полнолунии".
Каковы же были последствия? Об этом читаем в письме дальше: "Сын был настолько объят силами тьмы, что мы не могли больше оставлять его одного во время сна. У него появились припадки, которые совершенно измучили его. Он начинал громко кричать от страха, как будто на него кто-то нападал и хотел его погубить. Было жутко смотреть, как ребенок страдал".
О последствиях заговаривания ниже еще будет сказано.
Во всех этих случаях речь идет о том, что человек непременно хочет любой ценой выздороветь. И если Бог этого не делает, то осознанно или неосознанно он обращается к дьяволу.
Это свидетельствует о том, что физическое состояние, земная жизнь оцениваются нами слишком высоко! Для Господа, напротив, душа намного важнее тела. Дьявол же представляет человеку его здоровье и его тело такими значительными, что человек готов во имя здоровья пожертвовать своим спасением. Какая непростительная глупость. Не написано ли, что "тем, которые любят Бога, все содействует ко благу"? Но об этом человек ничего знать не хочет. Тренироваться в терпении, перенесении страданий – на это человек не согласен: зубную боль нужно устранить любым способом! Да, она уходит. Но результатом становится тяжелое бремя.
То, что посредством заговаривания достигают результата, – вне всяких сомнений. В письме из Курской области описывается ужасный случай. Пишет верующая женщина: "Слышали ли вы, чтобы кто-либо освободился от пьянства посредством заговаривания? Мне дали адрес женщины, считающей себя верующей, у которой был злой муж. Когда я туда пришла, женщины дома не было. Муж ее показался мне страшным. Тем не менее я подсела к нему и совсем просто говорила ему о спасении. Мужчина молчаливо слушал. После некоторого ожидания, поскольку хозяйка все не приходила, я попросила его прислать ее ко мне. Она пришла, и показалась мне такой же ужасной, как и ее муж. На мой вопрос о муже она сказала, что он раньше сильно пил, но сейчас не берет в рот ни капли. Я уже решила, что обманулась в своих чувствах, и спросила: "Он член общества Синего Креста?" – "Нет, я вам все объясню". И она рассказала, что ей дали адрес женщины, которая может излечить от пьянства. Она к ней пошла, заплатила. Та ушла в другую комнату и, возвратившись, сказала: "Идите домой, ваш муж никогда больше пить не будет". Когда женщина пришла домой, муж лежал в постели больной, у него была сильнейшая рвота, и он явно боролся с дьяволом. "Ты видишь его? – спрашивал он. – Нет, он меня не получит!" и т. п. Через несколько месяцев он выпил стакан пива. Болезненное состояние повторилось вновь. С тех пор он больше никогда не пил". Естественно, женщина говорила о том, что это очень дурно и что они теперь оба находятся под чарами. Но это, похоже, ее совсем не беспокоило. Она была рада, что обрела покой... Это дело того, кто является изначальным обманщиком..." – так заканчивается письмо.
Да, колдовство может быть действенным, но это не сила Божия, это сила сатаны. Бог спасает пьяниц посредством Своего Слова и Своего Духа. Дьявол, чтобы получить еще большую власть над бедной жертвой, "помогает", если мы занимаемся оккультными действиями. Это и есть сатанинский обман! Для бедных обманутых и оклеветанных душ это самое ужасное!

"Пасхальная" вода и другие магические методы лечения

"Особую роль играет "пасхальная" вода, – пишут из деревни земли Гессен. – Здесь, в деревне, существует такой обычай. Некоторые в первый день Пасхи берут из ручья "пасхальную" воду. При этом ни с кем нельзя разговаривать до тех пор, пока не донесешь взятую воду. Воду наливают в деревянный сосуд и хранят в погребе, где она в течение года остается свежей. Этой воде приписывают целебные свойства".
Вот письмо из Тюрингии: "В ночь на страстную пятницу или в воскресное пасхальное утро приносят воду, которая сохраняется свежей и не портится. Ее пьют как лекарство от различных заболеваний. Некоторые ею умываются".
В том же письме написано: "Некоторые заговаривают свои дома, чтобы защитить их от пожара. У них имеются письма, которые кладутся под или на какое-либо бревно, тогда с домом ничего не случится; иные делают то же самое с сараем, чтобы не пострадала скотина".
Еще одно письмо: "Как-то умерла женщина, часто приходившая на собрания. Она была очень старой. Когда бывало она заболевала, то требовала себя "сеять". Для этого брали цветочный горшок, наполненный золой, и сажали в него семена. Что при этом произносилось, не знаю. Когда семена всходили, она выздоравливала. Когда кто-то обратил внимание женщины на греховность ее действий, она просто ответила: "Но мне это всегда помогало". Кончина ее была ужасной! За несколько часов до смерти она вновь заговорила об этих своих делах, сказав, что она во всем раскаялась. На вопрос: не осталось ли где "письма от пожара" или чего подобного, она ответила, что все сожгла. В свои последние минуты она боролась с дьяволом. Когда позже делили наследство, в бумагах нашлось и "письмо от пожара".
Многие используют также "поглаживание" детей, т. е. им делают массаж с применением растительного масла, потом берут ребенка под мышки и покачивают им над крестом, произнося при этом имя Бога. Если у ребенка глисты, то поглаживают живот кусочком хлеба. Этот кусок хлеба отдают черной курице или закапывают его. Если случалось кому заболеть, ему советовали положить на подоконник три яблока. По мере того, как засыхали яблоки, болезнь проходила. В новолуние нельзя сажать картошку или сеять зерновые".
Разве все это не чистейшее язычество? Разве это не то же, что было у римлян и греков, различавших счастливые и несчастливые дни?
Конец этого письма, которое мне написала одна из сестер общины, звучит так: "Большинство даже не предполагают, что это грех".
Самое страшное, что многие не представляют себе, что стоит за этими "добрыми" советами.
Я знаю, что один пожилой брат сказал другому верующему человеку: "Когда ты помогаешь из чувства милосердия, это не является грехом, грех лишь, когда ты берешь за это деньги". Как будто суть дела меняешь: берешь ты за это деньги или совершаешь даром! Это еще раз подтверждает, как мало люди об этом знают и как плохо себе представляют всю опасность этой сферы деятельности.
Один немолодой уже брат писал мне, что в молодости некий благочестивый человек заговорил его жену от головных болей. Он обвязал ее голову платком и завязал три узла. При этом он произнес волшебное заклинание, упомянув имя Бога.
Как страшно, когда люди злоупотребляют именем Бога. Как это страшно, когда для того, чтобы избавиться от головных болей, человек связывается с дьяволом и дает опутать себя чарами!
Пишет бывшая чародейка: "Я колдовала на глазах. Делается это под деревом до восхода или захода солнца или при луне. Нужно водить пальцем вокруг глаза, произнося при этом заклинания, перекреститься, произнося Божье имя". Таких писем много. Вот выдержки из некоторых.
"Я дала "записать" свои зубы. Для этого в течение трех дней держала за щекой записку, в которую нельзя было заглядывать, а потом, после заката солнца, выбросила ее за спину в огонь, можно и в проточную воду".

"Небесные" и "огненные" письма

"Я носила на груди "небесные" и "огненные" письма, а также "Семь небесных замков" (известная волшебная книга), совращала других на то же самое. Однажды я положила "небесное" письмо на больного ребенка, и он сразу умер".
О "Семи небесных замках" написано и в другом письме: "Так называемые "Семь небесных замков" стали замком для многих душ, которые надеялись на то, что им будет оказана помощь в жизни и при смерти, если они будут иметь эту книгу при себе".

"Шестая и седьмая книги Моисея"

Так называемые "шестая и седьмая книги Моисея", о которых говорилось выше, являются не менее ужасными, чем книга "Семь небесных замков". Книги эти не имеют никакого отношения к Моисею. Это лишь хитрость сатаны – подсунуть книгу с таким названием в руки несведущих людей, не знающих, что они делают.
В письме из Померании написано: "Я был еще школьником, когда заметил, что дух беспокойства вселился в сердце моей матери, ее объяла тоска. Тогда я еще ничего не знал о силе крови Иисуса и считал, что только избавление от забот может помочь ей. У нас в доме были "шестая и седьмая книги Моисея", я часто их читал. Подробностей я уже не помню. Но одно все еще жжет мою душу. Я переписал своею кровью приведенное там на незнакомом языке заклинание. Записку я положил на ночь себе под подушку. Таким образом я хотел увидеть во сне номер счастливого лотерейного билета.
Из этой же книги мы выписали заклинание на воск, а воск повесили матери на шею. Этим она должна была исцелиться. После этого она несколько раз предпринимала попытки самоубийства. В этом печальном состоянии она и умерла".
Вот отрывки из другого письма: "Пока я был на фронте, моя жена возила к колдунье заговаривать нашего сына, заболевшего рожей. Моя жена была уже обращенной, более того, она считала себя возрожденной. Но со дня заговаривания сына она начала остывать в вере и вместе с сыном стала враждебно относиться к верующим. Меня, своего мужа, она возненавидела, старалась везде очернить. Раньше она посещала собрания, где изучалась Библия, но теперь, во время последнего визита проповедника в наш дом, она указала ему на дверь и сказала, чтобы он убирался вон".
Здесь уже проясняется кое-что из тех печальных последствий, о которых еще будет сказано.
После этих сообщений и свидетельств вряд ли кто-нибудь может считать, что это что-то безобидное и, тем более, божественное или библейское. Еще несколько примеров.
Молодому мужчине, вернувшемуся с войны нервнобольным, посоветовали во время трех следующих друг за другом праздничных дней притрагиваться к сливовому дереву, произнося при этом заклинания.
"В детстве моя мама из добрых побуждений водила меня к знахарям заговаривать боли в сердце и некоторые другие болезни". В письмах вновь и вновь встречается заговаривание болезни сердца.
Еще одно письмо из Померании: "Грех волшебства захватил многих. Существует множество связанных с этим ужасных вещей. Часто употребляется заговаривание. Едут к черному магу или привозят его к себе. Можно сказать, что вся деревня находится под чарами".
Думаю, что при чтении этих свидетельств и сообщений складывается ясное представление, что здесь властвуют силы сатаны. Однако, несмотря на эти страшные факты, все еще есть люди, которые считают иначе, например, как это выражено в другом письме: "Я не могу понять, почему заговаривание вы считаете таким уж большим грехом. Должна сказать, что оно здесь очень модно, и мало кто считает его греховным. Я ни во что не ставлю гадание на картах и колдовство, но к заговариванию и сама раньше прибегала. Люди, занимающиеся этим, в основном старые, добрые. Они ничего за это не требуют. Даешь добровольно сколько можешь. И в Библии написано: "И возложат на них руки, и выздоровеют". Есть много случаев, когда врач не мог установить болезнь, а после трехкратного заговаривания становилось легче".
Может ли автор письма, прочитав приведенные свидетельства, все еще утверждать, что это является библейским возложением рук? Не однозначно ли подтверждают все эти свидетельства, что здесь мы имеем дело с силами тьмы, которые стремятся взять под свое влияние людские души и околдовать их.
Кто после всех этих свидетельств еще не поверил, что заговоры и ворожба суть колдовской грех, тому, надеюсь, это станет ясно, если вы прочтете о их последствиях.

Последствия оккультизма

Занятие разного рода оккультизмом имеет всевозможные последствия. А что говорят об этом те, которые сами занимались этим?

Отсутствие радости в молитве

"Вследствие заговоров я угодил под жуткую власть сатаны и теперь ужасно страдаю физически и душевно. Меня мучают мысли о самоубийстве, и я очень хочу избавиться от них. Я так несчастлив, что не могу больше молиться, в моей душе темная ночь. Я так хотел бы прийти к Спасителю грешников, без Которого жизнь моя мрачна и пуста". И этот бедный человек с тоской просит помолиться за него, чтобы освободиться ему из этой страшной темницы.
Вот строки из другого письма: "Я ничего не могу запомнить из того, что читаю в Библии, и все, что я слышу на собраниях или богослужениях, не доходит до меня. А я так хотел бы все слышать и переживать сердцем. Ах, как часто возникает желание верить так, как в молодости. В чем причина? Может быть, в том, что раньше меня заговаривали, а потом и сам этим занимался?"
В письме-жалобе, пришедшем из Вестфалии, написано: "Когда я раньше болела – лет 20 тому назад и позже, а может, еще в детстве, – меня заговаривали, и этот грех преграждает мне путь к Богу. Часто приходит мысль: "Ах, оставь молитву, она все равно не помогает". Порою меня посещают другие порочные мысли и мучают меня". Совершенно ясно, что причиной отсутствия понимания Слова Божьего и появления порочных мыслей является заговаривание. Оно, словно покрывало, закрывает душу, и она не может воспринимать Слово. В голову все время приходят другие мысли, которые крадут благословение, исходящее от Слова Божия. Часть этих мыслей – богохульные и порочные.

Отсутствие мира

В отчаянии пишет женщина из Вюртемберга: "Я не могу обрести мир. Вновь и вновь я молю о прощении грехов, и каждый вечер перед сном я говорю себе: "Ты не ляжешь в постель, пока не примиришься с Богом". Сколько ночей напролет я проплакала. Я чувствую такую слабость, что почти не могу думать; все время хочу верить, что Господь простил мне мои грехи, но, когда я так думаю, я чувствую такую тяжесть на себе. Если бы я только могла кому-либо рассказать, каково мне! Я чувствую на моих руках и ногах стокилограммовый груз, и передо мной день и ночь мои грехи. Ах, если бы Господь сжалился надо мною! Какие у меня ужасные мысли! Я не хочу их иметь, но они приходят все чаще. Как только я подумаю о Боге, они сразу приходят – одна ужаснее другой. Когда я прохожу мимо воды, то будто слышу: "Бросайся туда, тогда у тебя будет покой". Когда я вижу нож, то слышу: "Перережь себе горло!" Так дьявол меня мучает каждый день и каждую ночь. Я совсем не могу слышать пение, я начинаю плакать. И тогда я слышу: "Ты не должна больше петь и радоваться, покончи с собой, и ты получишь покой!" В прошлом году я была у одной женщины по поводу моей астмы. В детстве моя мать посылала меня к такому же знахарю, чтобы помочь моей сестре, а в другой раз я ходила к нему за помощью для своего ребенка. Ах, если бы Господь был милостив ко мне и освободил меня от страшных мыслей..."

Мысли о самоубийстве

Эти страшные мысли очень часто являются следствием заговаривания. Они проявляются либо в замысле самоубийства, либо как богохульные мысли. Некоторые не могут пройти мимо леса, чтобы не услышать требование: "Повесься, и тогда всему конец". Другие не могут видеть железнодорожные рельсы без того, чтобы не услышать голос: "Бросайся под поезд, и тогда обретешь покой". И часто, возбуждая такие мысли, враг достигает своей цели: чтобы положить конец страданиям, человек совершает самоубийство.

Порочные мысли

Очень часто человека преследуют богохульные мысли. Это мысли хулы на Бога, на Господа, на Святого Духа. Я не хочу их повторять, чтобы этим не подвергать опасности себя и других, потому что дьявол охотно использует такую хулу, чтобы запечатлеть ее в памяти, а потом от этих мыслей невозможно избавиться. Бедные люди, которые этим мучаются. Зная совершенно определенно о порочности подобных мыслей, они не хотят об этом думать. Они полагают, что эти мысли исходят не из сердца. Когда такие мысли приходят, будто кто-то их посылает и нашептывает, людям становится страшно. Эти мысли приходят именно тогда, когда они хотят читать Библию или когда они в собрании хотят слушать Слово Божие. Враг этим достигает того, что некоторые охотно оставляют чтение Библии или молитву, лишь бы не быть мучимыми этими мыслями. И таким образом он добивается своей цели – если человек не имеет общения с Господом, он все больше и больше остывает в вере и становится безвольной игрушкой в руках врага. Богохульные мысли являются ужаснейшим последствием заговаривания. Кто этим страдает, тот может не сомневаться в том, что он в раннем детстве был заговорен и с тех пор находится во власти дьявола.

Непонимание Слова Божьего

Часто в признаниях встречается: нет понимания Слова Божьего. К примеру, женщина из Вюртемберга, которая когда-то была заговорена, пишет: "Я уже около года слушаю Слово Божие и все время стараюсь освободиться от власти сатаны, но безрезультатно. Я могла бы об этом написать много, но хочу сказать лишь одно: с того самого момента, когда я стала слушать Слово Божие, у меня что-то произошло с головой. Перед моими глазами всегда будто какая-то тень, постоянные головные боли, от которых я еще не избавилась. Дьявол также внушал мне богохульные слова, я всеми силами старалась их отогнать, но безрезультатно. Я спросила свою мать, не кроется ли за этим какая-то особая причина, и она мне ответила, что меня в детстве часто заговаривали".
Другая женщина жалуется: "Иной раз бывает состояние отчаяния. Я хочу взглянуть на распятого Иисуса, а крест напоминает мне о моей вине и грехе, что Иисус был распят и из-за меня. Это давит на меня еще больше. Раньше я много занималась ворожбой и другими подобными делами, и, видимо, проклятие из-за этого лежит и на моем ребенке, у которого расшатаны нервы. В прошлом году я была очень обижена и огорчена на Бога. Тогда Господь спросил меня во сне, согласна ли я отказаться от своей воли, а я в своем упрямстве ответила: "Нет!" Это меня мучает. Не кроется ли причина моей тоски именно в этом? Я чувствую: если Бог за меня не вступится, то я, не спасенная, пойду навстречу пропасти и в конце концов наложу на себя руки. Потому что я не могу больше бороться, да и не хочу. Я устала. Я уже слишком много пережила..."

Мысли об убийстве

В одном письме просят помолиться за женщину, которая уже в течение многих лет страдает от навязчивой мысли, будто она хочет кого-то отравить. Сейчас она каждую неделю ходит в ближайшую клинику для умалишенных на сеансы гипноза. Но все попытки врача найти причину ее навязчивого состояния безуспешны. Бедная женщина почти не решается быть среди людей из страха, что она может кого-то отравить. Когда одна посетительница разговаривала с нею об этой странной болезни, выяснилось, что когда-то, когда у нее было обожжено лицо, ее заговаривали. Этим способом она тогда исцелилась. Но больная не видит в этом ничего худого. Она говорит, что все равно в это не верила и что при этом присутствовала верующая женщина, член церкви. И невозможно ей объяснить, что именно здесь следует искать причину ее страшного состояния. Но именно в том и заключается искусство врага -убедить человека, будто в заговаривании нет греха.
Если бы осознать это, раскаяться, то сила врага была бы сломлена. Естественно, он пытается этому помешать, он твердит: "Причина не в этом."
И все же причина именно в этом, что подтверждают все свидетельства и признания об ужасных последствиях заговаривания и колдовства. Человек попадает в оковы сатаны, а их не так легко сломать.
Некоторые, кто связывался с врагом, мучаются страшно: "Враг проник в мое сердце и отравил его. Сомнение вкралось в меня, и я не могу вновь вернуться к радостной вере. Вновь и вновь Иисус хочет исцелить меня, но и дьявол тоже прилагает все усилия, чтобы погубить меня. День и ночь я слышу в своей комнате звук адских машин, они воздействуют и на мое тело. Мне кажется, что ночью духи хотят меня погубить, но Бог пока не допустил этого. Если бы я могла освободиться от этих страшных мучений! Мое страстное желание – выйти из этого ада. Все время мне вспоминаются слова Господа:
"Если дерево не приносит плода, его срубают и бросают в огонь". Я уже сейчас в этом огне и хочу только выйти из него!"
Если бы все, кто связывается с колдовством, задумались о том, какие жуткие последствия это за собой влечет, как дьявол потом мучает свою добычу, они наверняка остереглись бы.
Самое страшное признание, пожалуй, содержится в следующем письме из Вюртемберга: "Я поддался тяжелому искушению, которое не смог преодолеть. И в этом состоянии я в какой-то момент необдуманно помолился: "Сатана, освободи меня!" С тех пор жизнь моя находится под воздействием тяжелых чар, она во власти дьявола. Так разрушается моя молодая жизнь. Эти темные силы, богохульные мысли никуда не уходят. Несмотря на все молитвы и просьбы, они день и ночь глубоко внутри меня. Не для меня звучат слова: "Они победили его кровью Агнца". Никогда эта сила Духа и Крови не оживит и не очистит меня. Целыми днями я хожу под гнетом этих тяжелых чар, душа полна страданий и мучений. А эти порочные мысли против Господа! Они глубоко внутри, эти нечистые, темные мысли! Неужели никогда уже не сломить эти дьявольские чары? Хотел бы я однажды очиститься сердцем, чтобы следовать за Господом и служить Ему. Это мое единственное желание".
Все, кто считает заговаривание, колдовство и т. д. безобидными, кто обращается к силам ада, чтобы избавиться от ничтожной боли, не должны пропустить эти признания мимо ушей! Дьявол заманивает человека в свои сети, лицемерно утверждая, будто это нечто благочестивое, ведь при этом молятся и призывают имя Бога, а затем торжествует: "Твой грех слишком велик, чтобы его можно было простить, бери веревку и вешайся!"
Все вы, прибегавшие к помощи дьявольских сил, раскайтесь и молитесь Господу, чтобы он разорвал ваши оковы! Слава Богу, Он имеет власть разрывать любые узы!
Но прежде, чем об этом говорить, обратимся еще к прорицателям, гадателям на картах и вопрошающим мертвых, чтобы посмотреть, к чему это может привести.

Предсказание, гадание на картах и их последствия

Вот одно из признаний: "В детстве отец меня заговаривал. Я очень увлекался "шестой и седьмой книгами Моисея", выписывал из них заклинания. Вскоре после смерти моей матери, которая тоже находилась во власти сатаны и ушла из жизни без надежды, я почувствовал в душе тоску. Я не мог радоваться даже природе, солнечному свету. Внутренний голос твердил лишь одно: "Быть бы мертвым!" Но уже тогда Божия благодать работала во мне, иначе я бы погиб. В своей несостоятельности я часто ходил к гадалке, долгое время носил с собой так называемое "небесное" письмо. Я был втянут в глубочайшую бездну этих грехов.
Два года назад я начал посещать собрания верующих, решил посвятить себя Иисусу. Я был извлечен из трясины греха на свет, и хотя я уверен, что принадлежу Иисусу, мне все же недостает истинной радости в Господе. А когда я думаю о смерти, мне становится неспокойно, не хватает уверенности в спасении. Я нахожусь как бы под чьим-то давлением. Посещение собраний, богослужений, чтение Библии, а часто и молитва – все это выполняется мною как обязанность, а не из внутренних побуждений. Я мучаюсь, стараясь ощутить полноту благодати Христа и не могу сдвинуться с места!"
Видимо, есть некая сила, которая сдерживает и связывает, но, слава Богу, Господь Иисус властен порвать любые оковы!
Пишет молодая девушка из-под Берлина: "Я должна открыто признать, что нахожусь под страхом суда Божия, а не под влиянием Его любви. Я так боюсь Бога, что меня часто бросает в дрожь, и когда я вспоминаю строки Библии (Евр. 10:31), где написано: "Страшно впасть в руки Бога живого", мне становится тревожно. Я считаю, что чем такое отношение к Богу, лучше уж полное неверие, тогда ты просто ничего о Боге не знаешь. Как-то я даже ходила к гадалке. Я шла с намерением услышать о том, не заболею ли я и когда это случится, чтобы иметь время целиком посвятить себя Иисусу, ибо всем существом своим я жажду покоя!"
Каково мастерство врага! Человек стремится посвятить себя Господу, а дьявол направляет его к гадалке узнать, когда у него будет для этого наиболее благоприятное время!
Таким образом исключается возможность посвятить себя Господу, а жизнь отдана дьяволу. Вот какой обманщик сатана!
Из другого письма: "Родители моего мужа раньше общались с семьей верующих, но неожиданно это общение прекратилось. Моя свекровь умела гадать на картах и постоянно этим занималась. Когда мой муж, будучи студентом, благодаря деятельности Христианского студенческого союза (ХСС), обратился к вере, она пришла в настоящую ярость. Она боялась, что он своим "благочестием" испортит себе всю жизнь, а когда он не последовал ее настойчивому требованию порвать с ХСС, стала считать его неудачником. Порой она уступала просьбам своего сына и начинала читать Библию, обещала оставить гадание на картах. Но уже через полчаса могла из-за этого устроить сцену. Как-то она даже пыталась наложить на себя руки. Сейчас она полностью порвала с христианством и ходит к спиритистам.
Свекор рассказывает, что, когда приходит от нас письмо, вне зависимости от его содержания, у нее начинается истерика. Иногда всю ночь напролет она плачет, часто до сердечного приступа. Порой она пишет нам сердечные, полные любви письма. Потом неожиданно, безо всяких причин, приходит письмо, полное ярости, и чаще всего именно тогда, когда мы получаем какое-либо особое благословение. Складывается впечатление, что она это чувствует. Во время одного из своих приступов, очень похожих на буйное помешательство, она прокляла нас и наших детей. Правда, потом она взяла проклятие назад. Затем она без нашего ведома ходила к спиритистам узнать о своем будущем. Мой муж строго запретил ей снова этим заниматься, но мы не знаем, не поступит ли она нам наперекор".
Разве это не ужасно, когда мать проклинает собственных детей? Вместо того, чтобы радоваться, что сын в своей вере твердо решил следовать за Христом и что жена с ним единодушна, у нее от ярости начинается приступ помешательства.
К сожалению, люди, занимавшиеся гаданием на картах, как правило, не могут обрести мир с Богом, даже если они всем сердцем Его ищут. Пишет женщина из Саксонии: "Я пережила искреннее обращение, но я не имею мира в сердце, нет уверенности в спасении. Меня раньше заговаривали, мне гадали на картах. Я прочитала книжку "Как мне освободиться?", но и это не помогло. Ах, как бы я хотела стать радостным чадом Божьим. Но все мои слезы и молитвы до сих пор не дали результата. Я так хочу освободиться и быть благословением для окружающих!"
Беда, если человек хочет следовать за Господом, "пережил искреннее обращение" и все же не приобрел мир. Похоже, будто дьявол говорит: "Обратиться? Стать чадом Божьим? Ничего подобного! Я имею на тебя преимущественное право. Ты принадлежишь мне!" Нужно очень много молиться и самим, и другим, чтобы эти чары наконец были разрушены, чтобы открылся путь для получения мира такой душе.
Сатана не только держит в своих оковах душу, но поражает и тело отдавшегося ему человека. Тогда он полностью раскрывается как "отец лжи", который вначале обещает золотые горы, а когда люди уже обратились к нему за помощью, попав тем самым в его сети, он их обманывает.
Пишет несчастная вдова: "Уже 27 лет я страдаю ужасной болезнью, которая сковала меня, как я предполагаю, после колдовства. Мне было 26 лет, когда я заболела, сейчас мне 53 года. Все эти годы дьявол терзает меня, я страдаю душой и телом. Я хорошо училась в школе, на курсах, с детства чувствовала, что Бог влечет меня к Себе. Знала много стихов и рассказов из Библии. Но, к большому сожалению, в то время я обратилась к сатане. Он угрожал, мучил и пугал меня везде, где бы я ни находилась. Все эти годы моим уделом были страх и тоска. Моя душа разрывалась, порой мне казалось, что я теряю рассудок. К тому же я больна физически. Страшные искушения и богохульные мысли мучают меня до смерти. Я борюсь, защищаюсь стихами из Библии, которые знаю наизусть. Вновь и вновь я просила, чтобы за меня молились, но до сих пор мне ничто не помогло. Знаю, что Господь может освободить меня от оков, которые я на себе чувствую, – у Него есть такая власть, но когда это произойдет?"
Какое горе, когда в оковах дьявола проходит вся жизнь. Совсем иначе проходит жизнь, когда мы доверяем ее Господу Иисусу Христу, когда Он становится нашим добрым Пастырем. Тогда мы испытываем то, о чем свидетельствует Давид в 22-м псалме:
"Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего". О Боге говорится: "Подкрепляет душу мою". А в письме сказано о дьяволе: "Он мучает и пугает мою душу". Какая огромная разница! Это серьезное предостережение всем, занимающимся ворожбой и гаданием на картах.
Один брат поделился со мною пережитым: "Многие люди в моей округе страдают от греха волшебства. Они и не знают, что это мерзость перед Богом. Недавно мне довелось быть вместе с благочестивой, как она себя считает, христианкой, которая ходит в церковь, бывает у пастора при разборе Библии и на собраниях, и все же у нее нет ясности по отношению к Иисусу. Слезы текут у нее из глаз, но истинного мира, покоя она не может достигнуть. Я говорил с нею об этом, и выяснилось, что она обращалась к помощи заговоров. Проклятие колдовства распространяется и на близких, и на дальних родственников. Какие мрачные и полные страха дни пережила моя теща. Она занималась гаданием на картах и "небесными" письмами. Но она не одна страдала от этого, страдал и я, – продолжает брат, – и моя жена, да и ближайшие родственники. Но самое страшное в том, что они не могут принять решения по отношению к Богу. Они бегают по всем общинам, включая церкви научников и адвентистов. Какое это проклятие, если хочешь ясности и не можешь найти ее; старый грех колдовства мешает и связывает душу из-за того, что его не признают и не считают грехом. Моя тетя – раба гадания на картах и других темных дел. Она дрожит, если у нее нет водки и табака. Из-за нее ее сын с женой находятся во власти сатаны. Жуткие дела творит колдовство. Мой брат занимается магнетизмом. Я не знаю точно, что это такое, но когда я прочел его высказывание: "Никакая молитва не помогает", – этого было достаточно. Он ничего не хочет знать о Боге, это видно из его писем. И это мой родной брат!"
Еще одно письмо, на сей раз из Бадена. В нем в частности написано: "По соседству жила старая женщина, гадавшая на картах, о которой говорили, что она может предсказать будущее. Моя мать, со своим постоянным беспокойством, вместо того, чтобы идти с бабушкой к истинному Помощнику, обратилась к гадалке, приглашая ее по воскресеньям в наш дом. Бабушка ругала мать и просила: "Не приводи эту женщину. Я не в состоянии молиться, весь дом наполнен злыми духами". С шести лет я постоянно болела, у меня была астма. Когда я выросла, моя мать обратилась к гадалке, чтобы узнать, выйду ли я замуж. Когда мне было 15 лет, бабушка умерла и дух молитвы больше не стоял на пути дьявола, он мог действовать свободно. В конце концов я дала себя склонить к тому, чтобы мне погадали на картах. Я решила: одним грехом больше или меньше -какая разница? Гадалка рассказала мне о моей прошлой жизни и немного о моем будущем. Но потом она сказала: "Дальше я не вижу, как будто кто-то держит лист перед моими глазами. Больше ничего не могу тебе сказать". Она верно рассказала о моей жизни до дня покаяния, то есть до тех пор, пока я принадлежала дьяволу. Через несколько дней она упала со ступенек и сломала себе шею. На меня напал страх. Часто мне бывало тоскливо, я начинала думать, что теряю рассудок, как будто почва уходила у меня из-под ног. Вся наша семья рассеялась. Мать и брат уехали в Америку, я тоже позже туда уехала, но вскоре вернулась. Сейчас со мною происходит нечто необычное. Когда я начинаю за кого-либо молиться, у меня поднимается температура и появляется приступ астмы. Я боюсь этого, потому что себя очень плохо чувствую. Потом неожиданно опять выздоравливаю. С моей сестрой тоже творится неладное: она дошла до того, что временами ходит, как умалишенная. Уж и не знаю, что еще произойдет". К каким несчастьям приводит такой грех? Страдает вся семья и еще последующее поколение!
Хочу привести еще одно письмо, из которого каждый может уяснить, какие последствия ожидают человека, если он свяжется с дьяволом посредством гадания на картах или ворожбы: "Нервное напряжение было так велико, что я боялся потерять рассудок. В детстве мама, разумеется, из добрых побуждений, часто носила меня заговаривать. Я серьезно поговорил с нею об этом, и она признала, что это грех. Но она так равнодушна, что совесть ее пробуждается лишь, когда она видит мои страшные мучения. Тогда она, видимо, молится, но когда мне становится легче, как говорится, "когда фараон хлебнул свежего воздуха", опять наступает прежнее равнодушие".
Страшно читать это письмо дальше: попытки самоубийства и отчаяние, спиритизм и гипноз, полное расстройство нервной системы – вот участь безутешного автора письма. Невыносимо больно представить себе, что этот человек пережил, как страдал. Я рад иметь Господа, радуюсь возможности для Него жить и Ему служить. Я уверен, что Он слышит молитвы, знаю, какой Он добрый Пастырь, но в то же время есть люди, которых дьявол страшно мучает тоской, мыслями о самоубийстве, физическими и душевными страданиями. Это побуждает мое сердце чаще молиться об этих бедных, ставших жертвами дьявола, многие из которых попали под его чары безо всякой вины, потому лишь, что неразумная мать носила их в детстве заговаривать. Я призываю тех, кто может сказать: "Радость в Господе – моя сила", вспомнить в молитве об этих несчастных жертвах, которых тюремщик держит связанными в заключении. Возьмите их беду, как священную ношу, в ваше сердце и совесть, молитесь о таких мучениках, чтобы Христос и им явил Себя Разрывающим любые узы!

Что влечет за собой спиритизм

Привожу признания и свидетельства о тех последствиях, которые явились результатом вопрошения мертвых и прочих проявлений колдовства.
Мне пишут: "Около 20 лет назад я вопрошала мертвых и раскладывала карты. Ко мне приходило много людей. Многое из предсказанного сбывалось. Я считала это безобидным занятием, тем более, что я была бедна и нуждалась в деньгах. Занималась я этим многие годы, потом одна женщина из общины просила меня все это бросить, говорила мне, что это злое дело. Она забрала карты и книгу, по которой я расспрашивала мертвых. После этого я неделями не находила покоя. Я слезно обещала Богу больше этим не заниматься. С этого времени я стала ходить на собрания общины. Моему мужу это не нравилось, но я не позволила помешать мне в этом. Незадолго до его смерти я в очередной раз спросила его, не пойдет ли он со мною на богослужение. Страшная хула на Бога была ответом. Вскоре после этого его принесли домой – несчастный случай. До последней минуты он был в ясном сознании, хотя не мог говорить. Я бросилась на колени и молила Бога простить мужу грехи, возложить их на меня. У моего мужа при этом по лицу текли слезы. Так он и скончался.
С тех пор мне слышались всякие звуки, причину которых я не могла объяснить. Но у меня не было страха, потому что я надеялась на Господа. Шум в комнате при закрытых дверях я слышала и раньше, видела различные черные фигуры, когда еще занималась гаданием на картах".
Эта женщина жалуется, что она до сих пор не освободилась от влияния сатаны. Одна сестра, часто навещавшая ее, пишет, что ей у этой женщины стало очень жутко, и спрашивает, не находится ли та под властью сатаны.
Действительно, над нею висят чары. О таких прорицателях и вопрошающих мертвых Бог говорит: "Ибо мерзок пред Господом всякий, делающий это".

Вращение чашки

Письмо из Берлина рассказывает о вращении чашки и объясняет, как это происходит: "Мы, моя жена и я, познакомились с вращением чашек через знакомых у нас дома. Мы знали, что спиритизм исходит от сатаны, и никогда не стали бы заниматься подобными делами. Но это было для нас чем-то новым. Чашка двигалась от буквы к букве по листу бумаги, на котором был написан алфавит. Назывались имена и вызывались духи умерших. Были даны ответы на вопросы каждому, кто находился в комнате.
Тогда мы были уверены, что нам должно открыться, что это за сила. Мы искали Бога и потому чувствовали себя защищенными от нападок зла. Но в глубине сердец, видимо, не все было в порядке в отношениях с Богом, иначе мы бы никогда не угодили в эту пропасть греха. Мы еще не покаялись, мы еще не были обращенными, но искренне искали Бога. Мы верили: Бог знает о наших исканиях, и поэтому сейчас, в нашей комнате, и должно открыться, что за сила передвигает чашку. Нам суждено было постичь эту силу, но совсем иначе, чем мы себе это представляли.
Итак, я и моя жена решили попробовать. Началась напряженная борьба. Мы отвергли все так называемые духи умерших, мы хотели знать, кто с нами говорит. И вдруг чашка стала быстро и энергично двигаться по плоскости туда-сюда, вращалась по кругу, разбрасывая и вновь собирая буквы. Мы отвергали все дьявольское и призывали дух истины. Мы требовали, чтобы все, что от дьявола, не отвечало нам. На это медленно, но ясно появилась надпись: "вестник Божий".
С этого момента на листе вырисовывались наши мысли. Как только мы начинали сомневаться в том, чей дух нам отвечает, тотчас появлялась надпись:
"Доверяйте, я – вестник Божий, Бог открывает вам Себя, потому что вы ищете Его. Бог открывает, кому Он хочет и что Он хочет".
Дальше в письме написано, что на листе появлялось много известий: будто конец света при дверях, будто они должны стать орудием в руках Божьих, что им надлежит стать последними пророками и понести миру весть прежде, чем начнется суд. Так называемый "вестник Божий" сказал им, что он заберет к себе их трехлетнюю дочь, после этого они со старшим, 11-летним, сыном должны начать свое пророческое служение. Супруги поверили, что действительно Господь Иисус говорил с ними. На протяжении многих дней и недель они находились под впечатлением этих известий. Они стали забывать пить и есть, перестали кормить детей – такова была сила этих чар. Это становилось все ужаснее. Женщина должна была повторять отвратительные вещи, которые якобы исходили из ее сердца. При этом она говорила: "Если исходящее идет из моего сердца, то его вложил туда дьявол, это не я". После таких слов чашка становилась очень "беспокойной".
Наконец они осознали, что связались с дьяволом, который их обманул. Они отказались от всего сатанинского. После этого в течение двух дней дьявольские силы терзали женщину точно так, как это повествуется в Библии о человеке, одержимом духами. В страхе она закричала: "Иисус, Сын Давидов, помилуй меня!" И в этот момент силы зла отступили. Теперь они прославляют свое освобождение от чар дьявола. Таково это "безобидное" вращение чашки.
Медсестра, ухаживавшая за молодым человеком, занимавшимся спиритизмом, рассказывает о жутких вещах, происходивших там, где этим занимаются. Она дежурила и читала ему из Слова Божьего. О своем ночном дежурстве она рассказывает: "Ночью, находясь у него, я вдруг увидела развевающееся пламя, потом с его кровати стал подниматься дым, и я увидела кого-то, протягивающего руки и разгоняющего пламя. Я лежала на другой кровати, не спала и молилась. На другой день, – пишет она дальше, -невозможно было ничего делать. Я только тихо молилась".

Магнетизм

Один брат рассказывал о людях, занимавшихся спиритизмом и магнетизмом, но потом отказавшихся от всего этого: "Один человек был магнетизером, он стал заниматься этим после своего увлечения спиритизмом. Дух обещал ему большой доход, если он освоит эту деятельность, и он втянулся в это дело, а его жена стала медиумом в кружке спиритистов.
Когда к нему обращался больной, с которым врачеватель не знал, что делать, то он уходил в соседнюю комнату, чтобы там вместе с женой расспросить своего "руководителя" (духа) посредством спиритического сеанса. Тот точно указывал им диагноз и сообщал, может ли он эту болезнь излечить.
Этот магнетизер говорил также, что он может повлиять своей энергией самое большее на трех-четырех человек в день, при этом последние пациенты уже не получают той энергии, какую получают первые. Его силы иссякают. Чтобы иметь возможность принять большее число пациентов, он должен получить новую энергию у духов. Тогда он мог принять столько человек, сколько хотел. Энергия его не угасала, поскольку его "руководитель" давал ему столько энергии, сколько требовалось.
У другого гипнотизера и магнетизера в комнате на кроватях лежали одновременно несколько человек. Время от времени он выходил в соседнюю комнату, чтобы получить, как он пояснял, "энергию". Он умышленно умалчивал о методах, какими он при этом пользовался.
После того, как мы с женой посетили вышеназванную семью и вместе с ними помолились – жена экстрасенса в тот вечер тоже молилась, – к нему не обратился ни один новый пациент, а жена его на заседании кружка была отвергнута духами в качестве медиума. Спустя 14 дней мы были приглашены на собрание кружка, чтобы дать разъяснение его участникам по этим вопросам. После долгих молитв мы пошли туда. Бог даровал милость. Почти всех посетителей, кроме троих-четверых, удалось убедить, и они отказались от своей деятельности. Сейчас они посещают наши собрания, а кружок прекратил свое существование". Из этого рассказа видно, насколько опасно заниматься гипнозом и магнетизмом.
Я должен привести еще один интересный случай с человеком, который хотел обратиться к магнетизеру и был сохранен от этого. Подойдя к дому, он прочитал на входной двери: "Силой магнетизма, передачей мыслей и жизни на расстоянии достигается самое надежное исцеление". У него было такое чувство, как будто какая-то власть свыше старалась его удержать. Он был озадачен, но потом все же вошел. Комната ожидания выглядела так, как будто это был дом убежденных христиан. На стенах висели стихи из Библии, например: "Носимые на крыльях орлиных", "Возложи заботы свои на Господа", и даже христианский отрывной календарь. И все же он чувствовал что-то странное, его недоверие все усиливалось. В комнате посетителей не было, и он случайно стал свидетелем ссоры между магнетизером и его женой. Они говорили громко, и он мог расслышать каждое слово. Муж бранился нецензурными словами, отчего посетителю в комнате ожидания стало мерзко. Затем он услышал голос жены:
"Ты уже давно расписался с дьяволом. Я больше не могу терпеть! Когда я учу детей молиться, ты говоришь, что это глупости! Неужели ты думаешь, мне это не больно?"
Это стало решающим. Посетитель понял Божье предупреждение и, надев пальто, вышел из дома, говоря мысленно: "Лучше остаться страдающим, если Господу угодно, чем получить переданную тебе сатаной жизнь".
Это свидетельство заканчивается словами: "Я счастлив, что Бог сохранил меня, но мне больно думать о многих других, которые избавляются там от страданий, чтобы потом подвергаться страшным мучениям".

Опасность публичных экспериментов

Во власть темных сил можно угодить, просто слушая о подобных вещах. Такое любопытство очень опасно. Это подтверждает следующее письмо.
"В прошлом году проводились публичные эксперименты по гипнозу, внушению и спиритизму. По каждому виду проводился один сеанс. Все вместе они составляли серию. Я был на одном сеансе гипноза. На входном билете я должен был оставить свой адрес. При входе билет у меня забрали. Вначале гипнотизер попросил всех присутствующих смотреть на него и полностью подчиниться его воле, сложить руки и сосредоточенно следить за ним. Через некоторое время присутствовавшие не смогли разжать руки. Так он проделал дважды и оба раза добился успеха. Потом он выбрал семь человек, над которыми в дальнейшем проводил свои эксперименты. Он усыпил их и начал вытворять с ними почти невероятные вещи. Я был в восторге и рассказал об этом моим трем верующим сестрам. Они мне сказали, что это дело дьявола, но я этому не поверил. Однако через несколько дней после сеанса, когда я вечером лег спать, то долго не мог уснуть. Вдруг комнату стало раскачивать и трясти, как при землетрясении. Я позвал свою сестру из соседней комнаты: "Что это?" Ответ был: "Я тоже не знаю". Дверь раскачивалась все больше, я вскочил с постели и включил свет. Но от этого лучше не стало. Мне было так жутко, что я крикнул сестре: "Молись же!" Она начала молиться, но от этого стало только хуже. Вдруг я вспомнил о Библии и крикнул: "Читай из своей Библии". Она стала читать наудачу, но я не понимал ни слова, поскольку, как только она начала читать, кто-то сильно застучал у входа в дом, и это отвлекало мой слух. Она начала читать сначала – и что я слышу? Господь как раз указал ей место:
"Смотрите, братья, чтобы кто не увлек вас философиею и пустым обольщением" (Кол. 2:8). Услышав это, я вдруг понял, что обманут дьяволом. И тут наступило самое ужасное. Как только я понял, что это дьявол, меня словно током ударило, я упал, сотрясаясь в судорогах. Тогда моя сестра воскликнула: "Во имя Иисуса отступись, сатана!" И темные силы сразу исчезли. Затем я с сестрой и еще с одним братом, нашим близким знакомым, помолились. Но, когда на следующий вечер мы сидели вместе, дьявольская сила опять появилась, словно вспышка молнии, и вновь схватила меня, как накануне. Но брат на руках молитвы понес меня перед престолом благодати под струю Крови Иисуса Христа. Господь услышал наши молитвы, и я освободился от этих страшных цепей".
Многие считают, что они должны везде побывать и все испытать. Но из этой истории видно, насколько это опасно. Как говорит пословица: "Дай только дьяволу мизинец, и он отхватит всю руку". Если бы он ограничился только рукой! Он превращает тело и душу в свою собственность. Это самое страшное. Поэтому следует опасаться таких мероприятий и сеансов. Пламя ада разгорается быстро, в лапы сатаны попасть легко. А конец бывает печальным.

Гипноз

То, что гипноз не так безобиден, как многие считают, показывает следующее письмо: "В годы войны вследствие недостаточного питания я находился в состоянии такого сильного физического и нервного истощения, что не мог продолжать работать по своей специальности, как прежде. Рекомендации различных врачей не дали результата, и я обратился в клинику врача-психотерапевта, не поинтересовавшись предварительно методом его лечения. В состоянии болезни человек становится менее осторожным. Врач оказался пожилым, приветливым, вызывающим доверие человеком, он мне симпатизировал и хорошо понимал мое состояние.
В первый день он подошел к моей постели и попросил меня внимательно посмотреть ему в глаза. Потом он взял мою правую руку, поднял ее вверх, согнув в локте, и начал приблизительно такой монолог: "Вы смотрите на меня, и ощущение покоя разливается по вашему телу, вы совсем успокоились, вы устали, и, когда я положу вам на лоб свою руку, заснете. Потливость проходит, вы чувствуете себя совсем здоровым и вновь становитесь сильным. Вы пытаетесь опустить руку, но это вам не удается: вы крепко спите". Я внутренне смеялся над этими словами, потому что бодрствовал и, как прежде, чувствовал себя больным. Я легко мог бы опустить руку, если бы захотел.
Со второго сеанса регулярно в 4 часа утра мне стали сниться сны, повергавшие меня в ужас. Один раз, когда я проснулся, меня охватил страх: казалось, будто адские силы окружили меня, хотя все в комнате выглядело мирно. Врач объяснил мое состояние кризисом болезни, наступившим в результате воздействия гипноза, который скоро пройдет. "С другой стороны, – заметил он, – другие больные его едва замечают". Я не мог успокоиться этим объяснением. Я страшился каждого нового утра. Я молил Бога, чтобы Он пролил свет на то, что это все значит и чем кончится. Я говорил, что хочу полностью принадлежать и служить Ему, просил сохранить меня от всякого зла. И во время сеансов я постоянно внутренне молил о милостивой защите, а во время страшных снов я кричал: "Господь Иисус, помоги мне!" или "Иисус здесь". После этого видения постепенно отступали, и я просыпался. Да, Бог держал надо мною Свою милостивую руку, и очень скоро мне стало ясно следующее.
Во время обращения я отдал, подчинил Богу всю свою волю, а сейчас живущий без Бога человек хочет эту волю подчинить себе и властвовать. Бог этого не допускает и посредством ужасов показывает, под какую власть попадет человек, если не положит конец этому чуждому воздействию. С каким облегчением я вздохнул, когда этот свет осенил меня. По простоте своей я объяснил врачу принципы своей веры и какое вредное влияние оказывает на меня его воздействие. Он слушал меня с добродушной улыбкой, но ход моих мыслей понять не мог. Он пытался остановить меня и разубедить, объясняя свои воздействия чисто внешними. Но я чувствовал, что это не соответствует истине, и решил покинуть клинику".
Бог не для того дал нам свободную волю, чтобы мы подчинили ее человеку, о котором мы не знаем, как и чьей властью он пользуется. Для детей Божьих верно одно: "Воля моя да принадлежит Богу, я доверяю только Иисусу!"
Что касается спиритизма и его последствий, то письмо из Берлина объясняет: "С помощью спиритизма господин Ф. установил, что духи, выдававшие себя за уже умерших, его мать или тещу, в течение многих лет лгали ему, чего ни мать, ни теща не делали при жизни. Последствия для семьи Ф. были ужасны. Жена его преждевременно умерла в тяжких страданиях от неизвестной болезни. Все ее тело покрылось красными болезненными пятнами, как от ожогов или пролежней. Ни один врач не мог ей помочь. Такая же болезнь постигла господина, который хотел исследовать спиритизм, чтобы затем читать об этом лекции". Далее автор письма продолжает: "Когда я увидел знакомую обращенную даму, которая страдала, измученная той же болезнью, я спросил, не связывалась ли она с колдовством, и она призналась в своих занятиях спиритизмом. Я тут же разыскал и сжег все колдовские книги, которые были в ее квартире. После молитвы и возложения рук она приободрилась и на другой день встала здоровой".
Примечательно, что спиритисты не воспринимают Слово Божие – это наблюдал один брат: они либо тут же глубоко засыпают, либо отвлекают других, постоянно зевая; порою же духи обнаруживают себя в одержимых громкими возгласами, приступами бешенства, дерганием рук, ног. В таком приступе одна девушка в болезненных судорогах на несколько часов потеряла дар речи.
Есть гадалки, которые предсказывают будущее, вызывая духи мертвых. У одной такой гадалки в Берлине на дверях висела табличка с указанием цены за вызов духа. Рядом с верующими людьми такие гадалки становятся одержимыми, что проявляется в виде приступов, тяжелого пристального взгляда или выражается бегством, плевками, размахиванием рук в сторону верующего.
Как глупо и опасно оправдывать колдовство необходимостью все познать! Я думаю, вышеприведенные примеры должны бы стать для всех предупреждением. Но все новые люди спешат на такие заседания, словно слетающиеся на яркий свет мотыльки. А потом видишь их на земле с обожженными крылышками.
О том, что дьявол принимает облик ангела света, говорится в следующем письме. В нем речь идет о собраниях оккультистов, на которые якобы являлись апостол Павел, Мартин Лютер и другие, чтобы сделать сообщения присутствующим.
"Самое примечательное то, что на всех собраниях речь шла лишь об Одном, и этот Один – Иисус. Как здесь принять верное решение? Они остаются при своем – это от Господа. Как тут разобраться? Библией так называемое распрашивание мертвых запрещено. Посетители таких собраний совсем не знают, кто им является. На некоторые заседания, несмотря на молитвы, никто не являлся. Все присутствующие -"верующие". Сомневающихся просят лучше удалиться. Все принадлежат к простой рабочей среде. Медиумом является дама 70 лет, в обыденной жизни у этой женщины простонародная речь. Для меня всегда оставалось загадкой, откуда у нее появляется такой дар речи для записи. Не могу допустить, что она может так меняться сама по себе... Вот образец записанного под диктовку (он лежит передо мною, и я воспроизвожу его в таком виде, каков он есть, – с ошибками в словах и в построении предложений, из чего следует, что "простота" медиума еще не отключена). "Во имя моего Бога и вашего Господа и Спасителя приходит мой дух – дух вашего брата Павла. Слушайте! Здесь есть души, которые еще не имеют верных взглядов на это. Остерегайтесь, чтобы вы с вашими неверными взглядами не стали "теплыми" и нерадивыми. Дорогие души, крепко держитесь за Отца Иисуса, иначе вы отпадете в малодушии, потому что, дорогие мои, пока солнце счастья светит вам и все идет по вашему желанию, вы радостны, в хорошем настроении, радуетесь дорогому Отцу. Когда же надежда на будущее становится все более туманной, ни один обнадеживающий луч света не хочет проникнуть в эту тьму, и помощь в нужде зачастую не приходит, когда вы этого хотите, тогда вы начинаете на каждом шагу спотыкаться, потому что вы страшитесь худшего. Поэтому, мои милые, даже если иногда вокруг вас сгущается туман, вы должны быть сильными в Отце Иисусе и шагать вперед навстречу свету. С Богом! До свидания!"
И это говорил Павел?! Он мог говорить такие плоские тривиальности? Он мог говорить об "Отце Иисусе"? Кто хоть немного учился мыслить по библейски, тот видит, что это самый примитивный обман. Но почему же дьявол принимает облик эдакого ангела света и выдает себя за апостола Павла? Очень просто. Таким образом легче отвлечь эти ищущие души от действительной и истинной жизни в вере, от обычного трезвого чтения Слова Божьего. Этот кружок собирался в течение 15 лет. Как много доброго могли бы сделать эти люди, если бы они пришли к истинной вере, если бы они несли подлинное служение! Но от этого дьявол отвлек их таким "благочестивым" обманом.

"Голоса света"

Опыты, подобные производимым оккультистами, осуществляют и так называемые лорбериане, у которых тоже есть свои "голоса света" и которые ценят книги своего отца-медиума Лорбера намного выше "тонких, жалких тетрадей Евангелия".
Яков Лорбер, музыкант из Граца, жил во второй половине прошлого столетия. Однажды он услышал внутри себя, в области диафрагмы, диктующий голос. Он стал писать под эту диктовку одну книгу за другой. Одна из них, многотомник "Евангелие от Иоанна", повествует в форме дневника о каждом дне жизни Иисуса: Я всячески пытался прочитать этот труд, но не смог этого сделать – слишком велико было отвращение, вызываемое во мне этим осквернением святых. И эти поддельные "Откровения Отца Иисуса" лорбериане ставят рядом с Исаией и Иеремией, исполненными Святым Духом мужьями Божьими, в то время как Яков Лорбер был лишь пишущим медиумом.
Один брат пишет мне: "Дьявол думает о тех детях мира, которых совесть побуждает вести богоугодную жизнь. Таким он дает учение освящения -теософию. Более того, в награду за тяжелую борьбу самоотречения он дарит им мгновения, наполненные чувством неземного блаженства. Свобода, спасение – вот главная и высшая цель искреннего теософа. "Приверженец" и особенно "Новоселимские писания" из Битигхайма (сочинения Лорбера) совершенно затмили собой для моей ищущей благополучия души Евангелие о Распятом. Я познакомился с учением медиумов, яснослышащими, через оккультную литературу связался с прозорливцами, толкователями снов, исследователями судьбы (карма), спиритистами и т. д. Сатанинским началом было подстрекательство отдать ему руку для написания сообщений из потустороннего мира. Вскоре весь человек втянут в этот грех. Благодаря хитрости сатаны, я стал спиритистским медиумом демонов, которые легко овладели не только моим языком, но и всем телом. Я дошел до того, что меня отправили в клинику для сумасшедших. Желая получить спасение собственными силами, я попал в тупик, и никакой оккультист не мог помочь мне. Случилось самое ужасное – сатана поселился в моем сердце. Я сам сделался демоном и подобно сатане с издевкой проклинал своих близких и имя Иисуса Христа. Я испытывал поистине адские мучения. Демоны терзали меня и довели до самоистязания. Из клиники для умалишенных меня вскоре отпустили, но затем наступил тяжелый паралич, значительная потеря зрения, истощение, аналогичное туберкулезному, полное бессилие. Небо было заперто для меня. Сатана "мудро" советовал самоубийство. Но для этого я был слаб и, несмотря на ежедневные муки, отчаянно любил жизнь. И тогда, в последний момент, любящая рука Бога привела меня в Тайх-вольфрамсдорф. Здесь я услышал о Боге. Но меня угнетал рабский страх, когда я думал, насколько мои грехи противны Богу. Но, несмотря ни на что, в сердце моем все больше места занимал Праведник Иисус. В конце концов я уверовал в Спасителя. Мой восторг не выразить словами! Лишь одно имя я могу славить бесконечно и ему поклоняться, имя это -Иисус Христос. Теперь я знаю: Он жив! Вскоре Дух Божий одержал победу и над моею плотью и изгнал демонов. Кровь и Дух Иисуса освободили меня от тяжелейших оков, с которыми я так долго и безуспешно боролся. Парализованное прежде тело за несколько недель стало почти полностью здоровым. Слабость исчезла, уступив место прежним силам.
Но когда я думаю об оккультистах, теософистах, спиритистах, прозорливцах, гипнотизерах, исследователях судьбы и т. д. – обо всех людях, которые еще не обратились к милости Христа, печаль наполняет мое сердце. Что ждет их в вечности под руководством сатаны?! У меня и сегодня еще бывают тяжелые искушения, в которых нет-нет да и поколотит меня дьявол кулаками. Но сатана бессилен, т. к. душа моя спасена Кровью Иисуса".

Спиритуализм

Вот строки из другого письма: "Я еще был необращеным, когда по долгу службы попал в одну семью, считавшуюся христианской. Все в семье регулярно молились, ходили в церковь, жили тихо, были добродетельны. Они были спиритистами, хотя называли себя спиритуалистами. Я не знал, что это такое, однако считал, что это что-то доброе и божественное. Они часто приглашали меня пойти с ними, и таким образом я целый год находился под влиянием спиритизма. Это продолжалось до тех пор, пока Бог не свел меня с одной верующей сестрой, которая объяснила мне, что это дело дьявола. Началась борьба, которая продолжалась четыре недели и доставила мне много беспокойства. Но слава Богу, Господь освободил меня. В течение этих четырех недель у меня все двоилось в глазах, звенело в ушах – так реагировало мое сознание на происходящее. После собраний спиритистов на меня нападал страх, в темноте я видел какие-то молнии внутри треугольника. Все это время я молился Богу, и Он указал мне верный путь. Я попал в истинную Церковь Христову, и сегодня по милости Господа Иисуса Христа я – свободное, радостное дитя Божие.
Спиритуализм отличается от обычного спиритизма тем, что здесь не проводятся эксперименты. Собрания начинались пением и молитвою, чтением Библии и объяснением прочитанного; в этом могли принимать участие все присутствующие. Когда наступала пауза и становилось тихо, вставал медиум, находившийся в состоянии транса, и начинал излагать Писание. Он говорил от 10 до 30 минут. Чаще всего вводными словами были: "Мир вам, дорогие сыны человеческие. То, что я вам сейчас принесу, является словами моего Отца на небе". Медиум выдавал себя за ангела Божия или пророка Ветхого Завета, за доктора Мартина Лютера и так далее. В собрании было шесть медиумов, которые называли себя "Ложей истинного пути" или "Ложей Эммаус". Из них трое были медиумы-ораторы, трое – прозорливцы. Прозорливцы видят, что происходит в собрании, к примеру: за стулом медиума стоит дух, собственный дух покидает медиума, чужой дух вселяется и действует через него.
В кругу своих постоянных членов, куда гостям вход был запрещен, "Иисус Христос являлся лично", при этом все присутствующие падали на колени и по одному подползали, чтобы получить благословение. Они выдают спиритуализм за чисто духовное учение, будто Господь Иисус Христос лично обучает братьев. Все братья носят имена двенадцати апостолов, медиумы – известные библейские имена. Три года Иисус Христос должен их учить, после чего они становятся совершенными. Все остальное они решительно отвергают как второстепенное, потому что главное они получили через медиума непосредственно от своего учителя. Они говорят, что не вызывают духов, а на земле уже есть нечто, оставленное Богом для обучения и совершенствования человека. И теперь к ним нисходят не обычные духи, а освященные высшие существа. Задача спиритуалистов состоит в том, чтобы посредством молитв приводить к Богу души умерших, которые говорят через медиумов. Как-то говорил умерший, который отошел в вечность 200 лет назад. Он рассказал, что грабил церкви; другой рассказал, что был убийцей. Братьям необходимо было привести их к Богу; для этого они молились вместе с духами. Братья напоминали духам о Кресте Христа, о Его распятии, после чего некоторые каялись. Другие по-прежнему все отвергали. Обычно на собрания являлись духи, приходившие ранее. Являясь вновь, они утверждали, что теперь они на пути к свету, и приводили с собой других. Приходили и "товарищи" со злыми намерениями. Однажды дух, вселившийся в медиума, который в обычной жизни был довольно слабым, проявил такую силу, что с ним едва справились четыре брата. В конце концов он упал и минут 15 лежал безжизненный, бездыханный. Тогда все присутствующие молились, чтобы душа медиума вновь вернулась к нему. Когда медиум пришел в себя, он выглядел так, будто ничего не произошло. Но такие события происходили только в узком кругу.
Приходящих духов братья приветствовали словами: "Все твои грехи могут быть прощены. Даже если они красные, как кровь, они могут быть омыты и стать белее снега". Руководящие братья манипулировали поглаживанием, проводя линии от головы до ног, чтобы таким образом устранить внешнее влияние. Они утверждают, что на состояние некоторых больных, усталых и изможденных влияют духи, которые повисают на человеке, имеющем предрасположенность к медиуму. Проведением линий они передают этих духов присутствующему медиуму. Чаще всего это умершие, которые не могут обрести покой и мучают живых. Таким образом, духи часто раскрывают то, что раньше было загадкой.
Однажды одна дама, которая была медиумом, пригласила меня на собрание спиритуалистов. Она, используя силы магнетизма, лечит больных, которым ни один врач не может помочь. Все она делает бесплатно. К ней приходит очень много людей. Там же я встретил сестру из нашей общины, которая принимала сеансы лечения, не находя в этом ничего плохого. Она сказала мне, что все здесь происходит во имя Иисуса и с молитвою.
Лозунг ложи: "Возлюби Бога и ближнего своего, как самого себя". Члены ложи уже не находятся в мире, но устремлены к Богу".
Насколько широко распространен спиритуализм, видно из того, что все полученные сообщения стенографируются, размножаются и рассылаются.
Таким образом, видно, что дьявол старается всевозможными путями обмануть человека; чтобы еще надежнее его связать, он охотно использует тексты Библии, молитвы и имена Триединого Бога. Но это не меняет сути дела: через вещи, кажущиеся благочестивыми, тоже можно попасть во власть дьявола.

Астрология

В заключение, чтобы в наш обзор попала и область астрологии, то есть толкование судьбы по звездам, приведу отрывок еще из одного письма.
"Недавно я написала одному астрологу в Берлин письмо с просьбой раскрыть мне мое будущее. В ответном письме он поведал, что в первой половине жизни у меня не будет счастья и удачи, а во второй, в зрелом возрасте, я буду счастливой и довольной. Он мне напророчил два смертельно опасных несчастных случая. Это, как, впрочем, и все сообщение астролога, меня очень встревожило. День и ночь мне нет покоя, я жажду умиротворения и не нахожу его. Я читаю Библию, но не могу понять ее".
Не является ли это беспокойство и страх достаточным доказательством того, что обращение к астрологу было оплошностью и грехом?!
О последствиях занятий астрологией, можно прочитать в заметке, помещенной в "Берлинер моргенпост". Она сообщает: "Вчера утром г-жа М. (имя и полный адрес) обратилась в полицейский участок Карлсхорста с заявлением о том, что она застрелила своего сына. Следствие подтвердило самообвинение. Густав М. лежал в своей постели с простреленной головой. На следствии г-жа М. сообщила, что она заказала гороскоп для сына, из которого узнала, что он никогда не будет полноценным человеком, т. е. его ожидало страшное будущее. После этого ей часто стала приходить мысль о том, чтобы как-то избавить сына от ужасной судьбы".
Разве астролог, составивший гороскоп, не является соучастником этого убийства? Но его нельзя наказать за это, и он может продолжать свое социально опасное ремесло.
Пожалуй, этого достаточно для доказательства, насколько опасно занятие астрологией. Никакое предостережение не будет чрезмерным.
Дай Бог, чтобы все эти свидетельства о пережитых страданиях и о последствиях колдовства послужили тому, чтобы раскрылись глаза у многих связанных и заблудших, дабы они осознали, что вся эта жуткая деятельность приводит души в сети дьявола.
Слава Богу, что можно закончить не на этой тревожной ноте; есть еще спасение и освобождение для тех, кто связался с дьяволом.
Приведу еще отрывок из письма, опубликованного недавно в церковном отрывном календаре: "У вас тоже многие занимаются спиритизмом? Здесь по меньшей мере 20 кружков, проводящих свои заседания. Даже среди детей организованы такие кружки. Мы рады, что у нас есть по этому вопросу некоторая информация, и не хотим участвовать в этих делах, потому что это может иметь печальные последствия. Недавно у нас побывала молодая супружеская пара. Они рассказали, что были полностью связаны оковами спиритизма. Злые духи так преследовали бедную женщину, что она была на грани сумасшествия. Верные христиане с любовью взялись ей помочь. После долгой борьбы она оставила всю эту магию и теперь с сияющим лицом говорит: "Если сейчас сатана пытается прельстить меня, чтобы поразить, мне достаточно призвать имя Господа, и все проходит". Слава Богу, что в имени Иисуса – благодать, спасение и блаженство для всех страдающих и мучимых сатаной жертв оккультизма. Нет ни в ком другом благодати, как только в Иисусе Христе, Которым спасаемся. Ему слава вовеки!

Как освободиться от греха оккультизма

Это важный вопрос, к которому мы должны обратиться.

Осознание греха

Прежде всего надо осознать, что речь идет о тяжком грехе, который закрывает доступ к небу, о чем ясно написано в Библии. Я еще раз напомню места из Священного Писания, говорящие об этом.
"Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Лев. 19:31).
"И если какая душа обратится к вызывающим мертвых и к волшебникам, чтобы блудно ходить вслед их, то Я обращу лицо Мое на ту душу и истреблю ее из народа ее" (Лев. 20:6).
"Мужчина ли или женщина, если будут они вызывать мертвых или волхвовать, да будут преданы смерти: камнями должно побить их, кровь их на них" (Лев. 20:27).
"Ворожеи не оставляй в живых" (Исх. 22:18).
"Когда ты войдешь в землю, которую даст тебе Господь Бог твой, тогда не научись делать мерзости, какие делали народы сии: не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то, мерзости Господь Бог твой изгоняет их от лица твоего; будь непорочен пред Господом Богом твоим" (Втор. 18:9-13).
"Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою. Это смерть вторая" (Откр. 21:8).
"А вне – псы и чародеи, и любодеи и убийцы, и идолослужители, и всякий любящий и делающий неправду" (Откр. 22:15).
Эти слова Священного Писания свидетельствуют, что речь идет о мерзости перед Богом, о грехе, за который следует побитие камнями, изгнание из народа и из нового Иерусалима.
Еще раз подчеркиваю: в первую очередь надо осознать, что это тяжкий грех. Многие этого не делают, потому что расценивают подобное занятие как развлечение. Когда говоришь с ними об этом, они со смехом отвечают: "Ах, глупости! С грехом это не связано. Это не от сатаны!" Некоторые говорят, что они занимались этим по глупости и что не могут себе даже представить, что из-за этого над их жизнью может нависнуть опасность. Многие же считают, что это была безобидная, невинная игра, и она не может иметь серьезных последствий. "Так поступать мне советовал мой богобоязненный, благочестивый отец, блаженная мать моя сама этим занималась, это не может быть чем-то плохим", -говорят они. Доходит до того, что получаешь такое письмо: "Вы должны раскаяться и открыто заявить, что не считаете заговаривание волшебством. Это библейское средство лечения, пришедшее к нам от апостолов. Это ясно доказывается тем, что оно помогает, если ты в него веришь. Ведь исцеление получаешь именем Бога".
Те, кто так рассуждает, кто считает это занятие безобидным, кто принимает его за невинную шутку, за библейское целебное средство, не считая это грехом, естественно, не раскаиваются. А кто не раскаивается в причастности к колдовству, тот, разумеется, и не может освободиться от оков, связывающих его жизнь. Слово Божие указывает нам, что здесь речь идет о грехе колдовства, о грехе волшебства, который, если мы в нем не раскаялись, закрывает для нас небо. Заговаривать и быть заговоренным – это грех волшебства. Пытаться узнать будущее гаданием на картах или ворожбой – это грех волшебства, которое Бог запретил нам. Добиваться исцеления оккультными опытами, ношением различных амулетов и так далее – это грех волшебства. Заниматься вращением чашек, вызывать духов умерших и вступать в общение с духами умерших, чтобы получить от них сведения о потустороннем мире, – это грех волшебства.
Кто осознает, что всякий вид волшебства и колдовства есть грех, тот вряд ли захочет иметь дело с любым действием подобного рода, каким бы безобидным оно ни выглядело. Такой человек не боится числа 13 или крика совы, не ждет счастья от найденной и прибитой над порогом подковы или от четырехлепесткового листка клевера, он не плюнет через левое плечо, отвечая на вопрос о своем здоровье, что все в порядке.
Это не такие безобидные вещи, какими они выглядят. Наше счастье и благополучие определяются не листочком клевера или найденной подковой, но исключительно Богом. Ждать счастья от таких вещей – значит отвергнуть надежду на Бога и Его отеческую заботу. И это "тьфу-тьфу" или постукивание по дереву есть не что иное, как частица язычества. Это означает – не сглазить хорошее, как будто наш Бог завистливый и не желает людям добра и здоровья. Это "тьфу-тьфу" выражает ту же мысль, которую высказал Шиллер в балладе "Поликратов перстень": "Меня страшит зависть богов".
Можем ли, смеем ли мы так думать о нашем Боге и Отце? Допустимо ли огорчать Его языческими суевериями?! Долой все суеверные страхи перед числами, днями и силуэтами облаков. "Совершенная любовь изгоняет всякий страх, так как страх приносит страдание".
Есть и дети Божий, которые привержены подобным суевериям. Они просто не задумывались над этим, не уяснили истинного его значения. Но любое суеверие есть грех, есть отрицание истинного Бога.
Поэтому первое, что следует сделать, это осознать, что любой вид волшебства – очень серьезный и тяжелый грех.

Покаяние – изменение сознания

Кто это осознал, тот будет каяться. Это следующий шаг. Что такое покаяние? Покаяние есть изменение сознания. Кающийся меняет свое сознание. Он не смеет больше думать, что волшебство безобидно, что это лишь шутка. Он должен просить прощения у Бога за то, что так Его огорчил и так обесчестил Его святое имя. Слава Богу, что Кровь Иисуса Христа, Сына Божьего, очищает от всякого греха, следовательно, она очищает и от греха волшебства.
Да, но кающийся может сказать: "Я не добровольно давал себя заговаривать, меня заговаривали, когда я был ребенком. Я не знал и не хотел того, что со мною произошло".
Возможно. Но все равно это был грех. И если это был не собственный грех, это был грех родителей. И факт остается фактом: даже тот, кто без своей личной воли в детстве был заговорен, находится во власти дьявола. Дьявол – враг чудовищный. Для него нет разницы, попал человек в его сети по своей или по чужой воле. С жестокостью пользуется он своими правами, которые получил над связавшимися с ним через грех колдовства.
Как часто я видел людей, находящихся во власти дьявола, страшно мучимых богохульными мыслями, желанием самоубийства, терзаемых приступами тоски только потому, что они в раннем детстве были заговорены.
Лишь одного страшится дьявол: Крови Иисуса Христа. Потому что Кровь Иисуса Христа – есть знак спасения и избавления. Призывающий Иисуса, вставший под прикрытие Крови Агнца защищен от губителя, как некогда народ Израиля в пустыне.
Поэтому ищи защиту в Крови Агнца и проси Господа спасти и очистить тебя Его драгоценною Кровью.

Вера и молитва

Молитва о спасении посредством Крови Иисуса должна сопровождаться верой в то, что Кровь Иисуса действительно очищает. Согласно Посланию к ефесянам, "...мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:7). Молитва должна быть основана на вере в то, что Иисус на кресте раздавил голову древнему змею, что там лишил Он дьявола власти. И здесь многие вновь совершают большую ошибку. Подсчитано, что в Библии имеется 36 тысяч обетований. Но все эти обетования, вместе взятые, ничего не значат, если дьявол сумеет внушить: "У тебя ничего не получится, ты все равно погибнешь!" Тогда это одно слово для человека, находящегося под его властью, имеет большее значение, чем все обетования Иисуса Христа! Уясни же себе наконец, что ты делаешь, веря дьяволу! Этим ты выставляешь Иисуса лжецом. Разве Он этого заслужил? Не сказал ли Он: "Я есмь путь и истина и жизнь"? Разве это не истина, что все обетования Божий в Нем? И аминь! Дьявол же, напротив, лжец от начала и отец лжи. Он обманывает и лжет душам. Разве ты этого еще не уяснил?
До нашего согрешения дьявол изображает то, чего мы хотели бы достичь греховным путем, очень заманчивым, а когда мы согрешим, он издевается:
"Твой грех слишком велик, чтобы его можно было простить". Разве это не явный обман? И этому обманщику ты можешь верить? Его слово значит для тебя больше, чем Слово Божие? Иисус сказал: "Приходящего ко Мне не изгоню вон". И далее: "Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей". Кому ты теперь намерен верить: дьяволу или Господу?
Поверь, это истинно так, как сказал Иисус: "Совершилось!" Поверь тому, о чем свидетельствует апостол Павел: "...мы имеем искупление Кровию Его, прощение грехов по богатству благодати Его". Поверь же Господу! Он тебя не обманывает. Он говорит тебе правду. На Его Слово ты можешь положиться – Слово Господне пребывает вовек".
И не связывайся больше с дьяволом, не обращай внимания на его шепот! Иаков сказал: "Противостаньте дьяволу, и убежит от вас". Когда он придет, чтобы пробудить сомнения, скажи ему ясно и определенно: "Написано!" Ссылайся на Слово Божие, и он вынужден будет бежать.
Итак, не верь больше дьяволу, который тебя обманывает, верь Господу. Он говорит тебе истину! Он есть истина!

Молитвенная поддержка

Здесь мы сталкиваемся с печальной действительностью: можно знать, что грех волшебства прощен, но чары, тем не менее тяготеющие над человеком, не сломлены, не устранены. Человек зачастую знает, что прошлые грехи ему прощены, но "ветхий человек" все еще тянет его назад, к старому греху, вновь и вновь проявляются прежние слабости. Что же делать, если это происходит?
Апостол Иаков советует: "Признавайтесь друг перед другом в проступках и молитесь друг за друга, чтобы исцелиться: много может усиленная молитва праведного" (Иак. 5:16).
Кто не может самостоятельно вырваться и стать свободным, тот должен искать молитвенную поддержку, должен просить совместного молитвенного общения с духовными братьями.
Иисус обещал совместному молитвенному общению особое благословение: "...если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного" (Мф. 18:19). И далее Он продолжает: "Ибо, где двое или трое собраны во имя Мое, там Я посреди них" (Мф. 18:20). Где объединяются в молитве двое, чтобы просить у Господа по слову Его и по воле Его, там незримо присутствует Иисус. Он слышит и помогает. Так Он обещал. Поэтому ищи молитвенного общения. Ищи его не один раз, ищи его часто, ищи его вновь и вновь. Я знаю из наблюдений, что такая молитва помогает на определенное время, но потом опять может проявиться сила врага. Поэтому совместную молитву надо повторять. Это похоже на тяжелое заболевание. Недостаточно один раз взять ложку лекарства. Его надо принимать вновь и вновь, пока болезнь не будет побеждена.

Пост

Иисус сказал: "Сей же род изгоняется только молитвою и постом". Это означает: посредством усиленной молитвы, сокрывшись от мира и впитывая силу свыше. Например, большое благословение приносит временное пребывание в христианском доме отдыха, где чувствуется Дух Божий и властвует сила веры, с ежедневным посвящением времени Слову Божьему и молитве с верою. Многие по милости Господней освободились от оков сатаны в таких душепопечительских приютах.
Если есть такая возможность, побывай в таком уединенном, благословенном месте.

Молитва с возложением рук

Было бы очень хорошо, если бы можно было получить помощь посредством молитвы с возложением рук. Я часто убеждался в том, что это хорошее средство для того, чтобы сломить чары дьявола. Приведу только один пример, подтверждающий, как благословенна молитва с возложение рук. Одна женщина писала мне, что ее муж, находясь во власти сатаны из-за своей матери, которая увлекалась гаданием на картах, страдал приступами тоски. Я ей посоветовал: как только у него начнется очередной приступ, молиться и возложить на него руки, так как молитва с возложением рук является делом не только руководителя общины, ибо написано, что те, кто верит, могут и должны возлагать руки. Через несколько месяцев она ответила мне: "Примечательно, что мой муж был особенно терзаем в тот день, когда пришло ваше письмо. Мы вместе встали на колени, и я возложила на него руки, призывая Кровь Иисуса. Казалось, что с него неожиданно сняли тяжелое бремя, устранили какое-то физическое давление. Тоска исчезла и в течение 6 месяцев не возвращалась".
Следующий отрывок о молитве с возложением рук из Марбургской тетради № 4 Гергарда Кульмана показывает значение ее в деле заботы о душе.
"Кто должен возлагать руки? У Иакова читаем: "Болен ли кто из вас, пусть призовет пресвитеров церкви" (Иак. 5:14). Среди них следует прежде всего искать тех, которые в святости, с полной силою могут провести молитву с возложением рук. С другой стороны, число верующих, обладающих этим даром, не ограничено кругом подобных служителей. В каждой общине есть исполненные благодати братья, наделенные такой властью. Однако следует помнить, что возложение рук проводится людьми, тесно связанными с общинами, а не путешествующими лекарями-чудотворцами. Следует остерегаться возлагающих рук, но не принадлежащих к какой-либо определенной общине. Только таким образом возможно правильное душепопечительство и исключена ошибочная оценка внутреннего состояния души. Братья вообще лучше знают внутреннее состояние человека, желающего молитвы над ним с возложением рук.
Пост и молитва имеют исключительное значение для получения ясности о возможности возложения рук (Деян. 13:2,3). Этому служению в Ветхом Завете придается большое значение. Так, имевший перелом рук не допускался к служению у алтаря (Лев. 21:19). В свете Нового Завета это значит, что человек, который сознательно грешит, не может участвовать в передаче благословения. Поэтому предварительно должно произойти внутреннее очищение. И только тогда, когда человек искренне хочет подчинить свою волю Богу, Бог может благословить молитву с возложением рук. В противном случае существует серьезная опасность передать другому дух греха возлагающего руки, стать передатчиком не благословения, а греха. Потрясающая история о сынах первосвященника Скевы (Деян. 19:13 и далее) показывает, что сатанинские силы могут одолеть того, кто хочет помочь одержимому человеку, не заручившись защитой и оружием у Бога. Приносить чужой огонь пред Господом опасно для жизни (Лев. 10:1), поэтому считаю необходимым напомнить слова апостола Павла: "Рук ни на кого не возлагай поспешно" (1Тим. 5:22). Нет сомнения, что Павел намеренно добавил предостережение: "Не делайся участником в чужих грехах..."

Благодарение

Часто оковы сатаны проявляются в том, что человека мучают богохульные мысли. Как от них освободиться? Для таких ситуаций хочу дать следующий совет. Если враг диктует тебе мысли и ты уверен, что они исходят не из твоего сердца, следует постараться тут же изменить ход своих мыслей. Надо размышлять о голгофском Кресте и совершенном на нем спасении, благодарить за это спасение. Написано: "Кто приносит в жертву хвалу, тот чтит Меня, и кто наблюдает за путем своим, тому явлю Я спасение Божие" (Пс. 49:23). Писание постоянно учит нас не забывать молиться. В Послании к ефесянам (5:20) Павел напоминает, что мы должны постоянно и за все благодарить Бога. Фесалоникийцам он пишет, что мы должны быть благодарны за все, потому что такова воля Божья.
Я уверен: постоянная благодарность за спасение есть верное средство против богохульных мыслей. Если наша жизнь наполнена хвалой и благодарностью, то враг теряет свою власть над нами. Поэтому будем учиться всегда и за все благодарить Господа. А если такие мысли придут, то молитва благодарности за Крест и Кровь Иисуса Христа быстро прогонит мысли, продиктованные врагом. Истинны слова поэта: "Сатана убегает, когда видит нас под Крестом".

Призвать имя Иисуса

Если богохульная мысль все же настигла тебя так неожиданно, так быстро, что ты не в состоянии молиться, призови имя Иисуса. Это самое действенное средство. Написано: "Имя Господа – надежная крепость, верующий в ней укрывается". В минуту душевной нужды, в смятении сердца лишь только ты призвал, произнес имя Иисуса, тут же оказался в спасительной крепости, где ты надежно укрыт, где враг не может настичь тебя. А если ты не можешь ни молиться, ни говорить, ни думать, произнеси имя "Иисус". И ты увидишь – враг отступит!
И чем чаще ты будешь таким образом давать отпор, тем слабее будет влияние дьявола.

Не произносить богохульные мысли

Хочу сказать тебе, читатель, в утешение то, о чем не следует забывать, – Бог знает все. Он знает, что богохульные мысли исходят не из твоего сердца, что они противны тебе. Поэтому Он не возлагает на тебя ответственность за то, что они могут прийти тебе в голову. Но ты можешь прогнать их и несешь полную ответственность, если ты эти мысли произнесешь вслух. Некоторые жаловались мне, что их мучительно преследуют такие мысли, но они всегда остерегались записывать их. Другие же не обладали той осторожностью и деликатностью и излагали в письмах эти мерзкие мысли. Мне приходилось тотчас спешить под прикрытие Крови Иисуса, чтобы эти грязные мысли не оставались в моей памяти. Когда такие мысли произнесены вслух или написаны на бумаге, они приобретают силу.

Уничтожить книги и предметы для гадания

Следующий совет связан с предыдущим: все, что у тебя есть из предметов или книг, имеющих отношение к гаданию, – немедленно в огонь! Во времена Павла в Ефесе было пробуждение, и "многие же из уверовавших приходили, исповедуя и открывая дела свои. А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм" (Деян. 19:18-19). Если у тебя в доме есть что-либо подобное, брось все в огонь! Если у тебя есть "шестая и седьмая книги Моисея" – немедленно сожги их. Может, у тебя есть "Семь небесных замков" или "небесное" письмо? Все – в огонь! Туда же пусть идут сонники и книги с заклинаниями. У тебя к порогу прибита подкова? Убери, выбрось ее. Может быть, на цепочке часов у тебя висит четырехлепестковый трилистник? Убери его. Может быть, у тебя есть карты или так называемые "планшеты", на которых пишут духи? Сожги. Пусть никакого гороскопа не будет в твоем доме! Все, что как-то связано с этими темными делами, ты должен уничтожить. Необходимо все сжечь до последней нити, связывавшей тебя с врагом.

Усердное чтение Библии

Порвав все нити, связывавшие тебя с врагом, следует усердно укреплять связи с Господом, надо чаще общаться с Господом. Бог должен войти в твою повседневную жизнь. Для этого ты должен в первую очередь ежедневно читать Библию. Я отлично знаю, чем ты возразишь мне на этот совет: "Читая, я ничего не понимаю. Для меня Библия совершенно закрытая книга. Как только я настраиваюсь на чтение Библии, в моей душе разгорается борьба. Меня начинают мучить богохульные мысли. Чтобы избежать этой борьбы, я лучше совсем оставлю чтение Библии".
Ты заметил, чего этим достиг враг? Он хочет через страдания отобрать у тебя Библию. Зачем? Потому что она хлеб для твоей души. Ежедневно с усердием читая Библию, человек черпает силу противостоять греху.
Через страдания дьявол вновь и вновь старается оттолкнуть нас от чтения Библии. Он пытается нас убедить, что для этого нет времени или, по крайней мере, сейчас не время ее читать. Тут же возникнут помехи, из-за которых чтение Библии становится невозможным. В таком случае врагу надо противопоставить твердую, укоренившуюся привычку. Этому можно научиться у Даниила, который три раза в день вставал на колени и молился. Он взял это себе за твердое правило и не оставлял его, даже когда за молитву грозило наказание. Привычка молиться стала для него защитой. Эта привычка станет защитой и для нас, тогда враг даже посредством страданий не сможет заставить нас прекратить чтение Библии. Выработай у себя твердую привычку читать Слово Божие в определенное время, лучше всего рано утром; перед этим проси Святого Духа, чтобы Он раскрыл тебе Слово, чтобы ты понимал Слово и мог применять в своей жизни.
Даже если ты считаешь, что для тебя более понятными являются христианские книги и брошюры, они не должны заменять тебе ежедневное чтение Библии. Вскоре ты увидишь, что пелена, закрывавшая от тебя Слово Божие, спадет, и ты почувствуешь, как вместе с псалмопевцем можешь сказать:
"Слово твое – светильник ноге моей и свет стезе моей" (Пс. 118:105), и ты будешь славить вместе с ним: "Радуюсь я Слову Твоему, как получивший великую прибыль" (Пс. 118:162).

Постоянство в молитве

Чтению Библии должна сопутствовать молитва. Сейчас для тебя это трудно. Порою тебе кажется, будто враг зажимает тебе рот, рассеивает твои мысли, ты засыпаешь, как только начинаешь молиться. Но пусть все это не заставит тебя отказаться от молитвы. И если твои мысли рассеиваются, если ты при этом засыпаешь, произноси слова молитвы вслух, молись громко! Не думай о том, что молитва должна быть красивой. Красивые слова ничего не значат, Господь видит твое сердце. И если речь твоя сбивчива, это не играет роли. Молись искренне, говори Господу простыми словами, что у тебя на сердце.
Если ты не знаешь, о чем молиться, то пусть Слово Божье пошлет тебе необходимые мысли. Пусть прочитанное в Библии станет твоей молитвой. Читая Слово, задавай себе вопросы: "Имею ли я это? Есть ли это во мне? Знаю ли я об этом?" И если ты этого еще не имеешь, если этого тебе еще недостает, тогда молись об этом. Так ты научишься молиться. Чтение Библии будет всегда побуждать тебя к молитве.

Общение с детьми Божьими

Стремись к постоянному общению с детьми Божьими. Если в том месте, где ты живешь, имеется община, присоединись к ней и проси братьев и сестер помочь тебе, молиться с тобой и за тебя, используй любую возможность встречи с детьми Божьими, чтобы вместе с ними читать Слово Божье и молиться. Ты увидишь: это дает силу душе, это помогает росту твоего внутреннего человека.
Если же там, где ты живешь, нет ни общины, ни библейского кружка, то в некоторой степени их может заменить какое-либо серьезное периодическое христианское издание или посещение христианских конференций, которые время от времени проводятся в различных городах страны. Эти конференции часто являются началом целых потоков благословения. Многие нашли своего Спасителя на таких собраниях, многие ощутили новый прилив жизненных сил. Такие конференции стоят того, чтобы потратить на них свое время.
Пребывай рядом с Иисусом! Вспомни рассказанную Иисусом историю о дьяволе, который вышел из сердца человека. Он ходил по пустынным местам, пока не вернулся и не нашел свой прежний дом прибранным и украшенным. Тогда он позвал семь своих приятелей, и человеку стало хуже, чем было раньше. Эта история предостерегает, чтобы мы все время оставались вблизи Иисуса, чтобы ежедневно ощущали действие Святого Духа. Если мы не находимся под защитой Иисуса, тогда враг может прийти вновь – и начнутся прежние страдания.

Союз с Господом

Если ты хочешь навсегда уйти от чар дьявола, то ты должен заключить союз с Господом и оставаться в этом союзе постоянно. Молись со мною: "Я Твой! Скажи на это Свое аминь! Пусть Твое имя, Иисус, глубоко запечатлится в моем сердце, с Тобою хочу все делать, с Тобою жить, с Тобою умереть. Пусть это будет наш путь и наш союз до последнего часа". Мужайся, полное освобождение от оков сатаны возможно. Многие свидетельствуют об этом, основываясь на собственном опыте.
Вот одно из таких свидетельств. "Двенадцать лет назад я из глупого любопытства разрешил погадать себе на картах, а за четыре года до того мне заговаривали рожистое воспаление на лице. Я в эти вещи не верю, и заговоры мне не помогли. Но несколько месяцев спустя после гадания на картах на меня внезапно нашло такое сильное желание покончить собой, что я был на волоске от того, чтобы без всякой причины выпрыгнуть из окна. С тех пор мысли о самоубийстве приходили вновь и вновь, иногда мне казалось, что в борьбе с ними я теряю рассудок или частично уже потерял его. Внешне же жизнь протекала тихо, спокойно, если не сказать – прекрасно. Последний раз борьба с мыслями о самоубийстве произошла в августе прошлого года: будто кто-то силой тянул меня в озеро. И тут я услышал, вернее, прочитал, о чарах, о власти темных сил, под влияние которых попадает человек, занимающийся колдовством, заговорами, гаданием. Я очень рассердился из-за тех глупостей, которые внушаются человеку. В конце концов во мне настолько возросло возбуждение, меня настолько охватили беспокойство и душевные муки, что пришлось прибегнуть к усиленной молитве. Чтобы не потерять рассудок и жизнь, я молился день и ночь. И тогда, в одну из бессонных ночей, пришло избавление, и я, наконец, поверил, что освободился от оков. Неожиданно все внутри у меня возликовало. Я почти физически ощутил освобождение от цепей. Меня объяли невыразимый покой и твердая уверенность в спасении, которые я так долго искал, о которых так усиленно молился. С тех пор во мне живет что-то новое. Я чувствую себя защищенным и знаю, что нахожусь под защитой Господа. Теперь я в состоянии бороться со вспыльчивостью и нетерпением, раньше мне это не удавалось. Я оглядываюсь назад, исполненный радостью и благодарностью, и смотрю вперед с великой надеждой".

Впечатляющее свидетельство

Письмо, которое подтверждает, что можно полностью освободиться от власти оккультизма, я получил, когда очередное издание этой книги уже вышло из печати и привести отрывки из него в разделах, где речь идет о спиритизме, возможности уже не было. Поэтому я привожу его в этом издании в конце книги, как еще одно доказательство того, что есть пути освобождения от власти тьмы. В то же время это письмо свидетельствует, что Бог во многих случаях использовал эту книгу для того, чтобы вывести людей из рабства на свободу. В этом письме учитель из Австрии пишет следующее: "Всегда, когда "откровения", "передача информации на расстояние" или "явление присутствующим" происходят при содействии "чувствительной", "предрасположенной к медиуму" личности, можно с уверенностью сказать, что речь идет об оккультизме, независимо от того, в какой форме это происходит: будь то спиритизм, гипноз, внушение, телепатия, бесконтактное перемещение стола и пр.
Часто в какой-нибудь компании кто-то тихо напевает знакомую песню, и неожиданно кто-то другой восклицает: "Я только что вспоминал эту песню!" Это и есть телепатия – передача мысли, осуществляемая бессознательно, без участия воли. Таким явлениям, происходящим без нашего участия или желания, не следует придавать слишком большого значения, в противном случае можно непременно угодить в сети оккультизма. Человек, который напевал песенку, и тот, который "только что о ней вспоминал", начинают считать себя "чувствительными", "предрасположенными быть посредниками между людьми и духами". Завязывается разговор на тему, связанную с такими явлениями, появляются искушения – и... человек пойман! Следующей ступенью затягивания становится внушение, спиритизм и гипноз. Сейчас я не могу и не хочу подробно писать об этом, расскажу лишь кое-что о том, что я пережил в связи с этим.
Эксперименты с телепатией начались с игры в карты: во время игры в "дурака" я стал пробовать оказывать активное или пассивное, в зависимости от моего желания, телепатическое влияние на играющих. Я брал у других нужные мне карты, их же "заставлял" брать те карты, которые необходимы были мне для выигрыша, воздействуя на них без слов. Вскоре от игры в карты мы перешли к "научным" экспериментам. Мы обнаружили в своей среде "медиума", это был парень лет восемнадцати. Он входил в состояние транса и начинал думать или делать то, что я ему внушал (я опять не произносил свои мысли вслух). Однажды я и еще шестеро человек играли в "квартет". Я подумал о том, что с картами мне всегда не везло, но сегодня я твердо решил выиграть. Другие игроки не имели представления о подобных вещах, и это значительно облегчало мою задачу. Я выиграл последовательно одну за другой девять партий, за исключением двух, которые выиграли другие игроки. И все это с огромным напряжением, используя активную и пассивную телепатию. После этого я выбежал на свежий воздух, чтобы под дождем остудить свою разгоряченную голову. Тогда я еще не заметил тот скрытый адский огонь, злобно и коварно вспыхнувший и разгоравшийся в моей душе, который даже холодный дождь не мог погасить. О, если бы я только знал, если бы кто-нибудь предупредил меня, какие адские страдания принесет мне этот скрытый огонь, какое произведет ужасное опустошение, когда через пять лет вырвется из глубины души наружу, подобно извержению вулкана! Да, если бы я знал, что все это будет значить для меня, никогда не пошел бы из глупого любопытства на эксперименты по телепатии и внушению. Какая необъяснимая благодать Божия в том, что Он не дал сатане наделить меня оккультными силами, сделать меня соучастником открытого гипноза и внушения! Я непременно хотел все это усвоить, но, слава Богу, ничего не вышло. К чему бы я пришел, если бы попал под влияние дьявола в то время, когда был еще далек от Господа Бога? Может быть, я стал бы известным среди людей, но для Бога был бы потерян навсегда. Но Богу по своему бесконечному терпению и верности было угодно проявить ко мне милость и не допустить этого. Однако через полгода после моего обращения к Господу Он допустил искушение меня дьяволом. Началом был "безобидный" эксперимент по телепатии: в течение пяти минут я впервые освоил настоящее внушение, а через несколько часов массовое внушение и гипноз перестали быть для меня чем-то необычным. Через четыре дня я, наконец, почувствовал, что полностью потерял всякую связь с Господом Богом. Более того, я заметил, что все это я делал не силою своего внушения, но что через меня действовали какие-то посторонние силы. Но какие? Это я ясно прочувствовал и телом, и душой! Бездонная пустота в душе, беспокойство и неуверенность во всем, при этом нервная дрожь во всем теле, угрюмый, мрачный взгляд, которого все пугались. Как я страдал! Но невыразимая милость Бога проявилась в том, что я так явно представил последствия, что это привело меня к осознанию греха. Если бы я еще тогда, до моего покаяния, овладел этими дьявольскими способностями, наверное, я был бы полностью ослеплен и погиб бы навеки. Я решил во имя Иисуса покончить со всем этим, за исключением (и это "за исключением" опять едва не стоило мне спасения души, здоровья и жизни) "научных" экспериментов. Наконец я и это прекратил и ограничился только экспериментами с тем, чтобы доказать, что внушение и гипноз нельзя использовать ни для воспитания, ни для лечения. Но наконец я распознал и эту последнюю хитрость дьявола и раскаялся. Я сообщил об этом руководителю эксперимента и решил немедленно покончить со всеми "экспериментами". К этому времени внушение и гипноз (хотя мы и не признавали то, чем занимались, гипнозом) распространились среди коллег, как страшная эпидемия. У нас происходили жуткие вещи. Вдруг кто-нибудь падал на пол, испугавшись "носорога", затем просыпался. Как следствие наступали сильнейшая головная боль и полная потеря восприятия. Человек на несколько дней терял работоспособность. Другой же не мог сам проснуться. Лишь после долгих усилий удавалось его разбудить. Все это происходило в мое отсутствие.
Как-то, когда я возвращался от руководителя эксперимента, я натолкнулся на группу людей, лица которых я не мог различить в темноте. Я поинтересовался, по какой причине они собрались, оказалось, что только что удалось разбудить упавшего человека. Это стоило больших усилий и сильнейшего нервного напряжения тому, кто пытался разбудить упавшего. Тогда я крикнул в темноту: "Если все это не прекратится сейчас же, меня уволят с работы!" – и пошел дальше, чтобы в одиночестве помолиться и полностью отдать себя Господу. С того часа никто больше не видел и не слышал у нас таких историй. Я был спасен, но я не предполагал, что этот тяжелейший грех, в который я впал (то, что я здесь рассказал, лишь небольшая часть из этих пяти ужаснейших лет моей жизни), и его последствия будут оказывать на меня сильное влияние до тех пор, пока я все-все не принесу с верою под Кровь Иисуса Христа. Ибо никакая другая сила в мире не способна разрушить силу этих чар. В течение 15 месяцев моя жизнь веры была жалким существованием и беспокойной борьбой, пока я наконец не смог воскликнуть: "И сия есть победа, победившая мир, вера наша!" И если бы Бог по своей бесконечной милости не помог мне, то куда бы я попал?
В те дни страшнейшего безбожия, хотя я был обращенным, я читал книгу "В оковах сатаны". Я осознал, что полностью нахожусь в этих оковах, и раскаялся во всем, что считал грехом. И могу сказать из опыта, что лучше уничтожить что-то лишнее, чем что-либо сохранить. Я уничтожил все, что как-то напоминало мне ужасное прошлое. Даже к так называемым "мелочам" отнесся с большой серьезностью. Я знал, что перед святым Богом даже "мелочи" являются смертельными грехами. Например, страх перед числом 13 или другое суеверие, связанное с числами, днями, действиями (например, если прощаются четыре человека, они следят за тем, чтобы не протянуть руки друг другу крест-накрест) и так далее. Никакое суеверное выражение не должно слетать с моих губ, даже в шутку. Да, я это испытал. По отношению к дьяволу никакая осторожность не будет излишней, потому что как раз через так называемые "мелочи" он держит нас в своих оковах.
Наряду с игрой в карты очень распространены сонники. По указаниям этих книг люди играют в лотереи, более того, все свои надежды они возлагают на эту книгу. Они привязаны к ней, как к идолу. Ей они верят на слово, но не верят обетованиям Божиим, не верят Библии, дьявол украл у них это доверие!
Очень широко распространен так называемый "маятник". Если бы я семь лет назад из оккультного любопытства не пошел на публичное научно-экспериментальное выступление с маятником, – продолжает автор письма, – я был бы избавлен от многих переживаний! Еще немного, и, как и многим спиритистам, это стоило бы мне жизни!
У одной дамы, прикованной тяжелой болезнью к постели, муж неожиданно застрелил обоих детей и себя: все они были спиритистами... В другом районе Австрии муж застрелил двоих детей, жену и себя: они тоже были спиритистами. Из его предсмертного письма следовало, что его будто бы позвали к себе родители. Если бы я с рождения не испытывал страшное отвращение к самоубийству, то со мною могло случиться нечто подобное. Я начинал с "научных" экспериментов, раскачивал воду, кусочки железа и меди, дерево, свинец, алюминий и так далее. Скоро настала очередь фотографий, рукописей и писем, по ним я определял характеры людей, которым принадлежали эти предметы; вскоре под "маятник" лег алфавит. "Завтра будет хорошая погода?" – "Да" – был ответ. Это было начало; о пище и питье вспоминал нечасто и нерегулярно.
Дух основательно "обращал" меня в католицизм и призвал к паломничеству в Марсель, во время которого явились четыре злых духа, с которыми "добрый" дух должен был бороться. Этот "добрый" назывался вначале святым Фердинандом, королем Кастилии, затем – архангелом Гавриилом, потом духом земли, затем – Христом, и в конце концов -Самим Богом.
Как долго я ходил в эту религиозную школу дьявола! Он представился ангелом света. Чему там только не учили! Воплощение, дух земли, пантеизм и так далее.
Долго я не мог освободиться от гордости, которую во мне планомерно подпитывали. Гордость основывалась на том, что я есть Иоанн Креститель, который должен подготовить путь возвращающемуся Христу. Вспоминая теперь все это, я должен сказать о самой грандиозной лжи дьявола. Он говорил, что все это Божий голос, ибо никаких "духов" больше не существует. Наконец настали годы, когда я больше ни во что не верил, и все в области спиритизма объяснял анимизмом; я считал, что это лишь душевные силы, высвобождающиеся, когда человек находится в состоянии транса, и, благодаря фантазии присутствующих, превращающиеся в видения, в духов. Какова была цель лжи дьявола? Чтобы я не пришел к столь важному для меня осознанию того, что всё это князья и власть тьмы, которые обманывают людей и держат их в своих оковах.
Как-то пастор из Берлина проповедовал об опасности занятий спиритизмом. Тогда я был очень возмущен его словами и подумал: "Он сам спиритист, если верит в существование злых духов. Я в них не верю, поэтому я не спиритист". Какое глубокое заблуждение! После своего покаяния я совсем иначе смотрю на эти вещи. Я знаю о различных формах проявления спиритизма; наиболее опасными среди них являются те, в которых сообщения получают через говорящих или пишущих медиумов, использующих алфавиты. Но если смотреть в корень, то все это одно – обман дьявола, отца лжи! И самая большая хитрость, в которую я тоже поверил и которой он пользуется чаще всего, – это "шапка-невидимка": он притворяется, что его вовсе нет. Он уговаривает свою жертву: "Злых духов в природе не существует, и дьявола тоже нет".
Да, это его величайшая ложь. Многие поверили ей, и попались на крючок сатаны. Несчастные, обманутые люди утверждают с большой, часто "научно доказанной" уверенностью: "Это не духи, это лишь душевные силы, подобные магнитным, которые еще не исследованы". Когда мой Господь открыл мне глаза, я понял, каковы эти, "еще не известные науке силы", и узнал, кто враг моей души. После этого я, наконец, стал иметь дело не с каким-то незримым врагом, я узнал, на кого мне "направить острие" или, точнее сказать, от кого "защититься Крестом". От Креста и Крови Иисуса Христа все темные силы отступают, подобно привидениям из рассказов средневековья. Разница лишь в том, что человек, желающий одержать победу над дьяволом при помощи Креста, должен вначале сам с раскаянием и верою пасть ниц перед этим Крестом.
Иисус Христос открыл мне Себя, воскресшего Христа, через четыре с половиной года после моих первых опытов по спиритизму. Но тогда я еще не пришел к искреннему раскаянию. Кроме того, я еще недостаточно понимал истинное значение Креста и "силы Крови, которая делает нас свободными", как об этом поется в песне.
По этим вопросам у меня было свое собственное мнение, я всегда раздражался, когда верующие христиане говорили о "прощении в Крови Агнца". Я воспринимал это как опасное суеверие. Я не знал, что истинная вера казалась мне суеверием из-за того, что сам я еще находился во власти суеверий и спиритизма. Часто пьяный человек считает всех вокруг себя пьяными, но в собственном опьянении редко сознается. Так было и со мной.
Ровно через шесть лет после тех первых знаменательных дней моего увлечения спиритизмом я читал лекцию, в которой осуждал спиритизм. На следующий день на эту тему состоялась продолжительная дискуссия, во время которой я с искренней убежденностью все это называл делами дьявола и пытался на основе собственного опыта разъяснить, как силы тьмы преображаются в ангела света. Но в моих словах недоставало самого главного – я сам еще не освободился от старых оков, я по-прежнему был ими связан. Я не предполагал, что эта зависимость может тянуться так долго. Я еще не осознал всю греховность оккультизма. Как раз в это время Господь начал работу по моему спасению. Один из моих коллег приобрел книгу "В оковах сатаны" и показал ее мне. Я бегло просмотрел ее и тотчас убедился, что мне необходимо заказать эту книгу для себя, что я вскоре и сделал. Но с этого дня что-то перестало ладиться в моей внутренней жизни. Я и раньше редко мог сосредоточиться и молиться от всего сердца, теперь это стало совершенно невозможно. Я утешал себя словами из песни: "Если я и не всегда чувствую Твою силу, но Ты и сквозь ночь приведешь меня к цели".
Пришла книга – и вот тут все началось. Дьявол систематически пытался расстроить мои душевные силы. Регулярно через день он приводил меня в состояние, худшее, чем оно было в самое тяжелое время до моего покаяния. Это был сущий ад. На следующий день я немного приходил в себя и уже мог с надеждою и доверием поднимать свой взор к Богу. Но назавтра адские силы вновь бушевали во мне. Наконец я решил выполнить принятое мною решение – прочитать книгу "В оковах сатаны". Я совсем смирился и видел в себе блудного сына. Бог повел меня так, что я услышал проповедь о блудном сыне, и вновь стал надеяться на милость Божию, но на такую, какой я ее себе представлял. Конечно, я уже не решался назвать суеверием веру в Крест Христа, в пролитую за грешников Кровь, но истина еще была сокрыта от меня. Сатана – глава всех гипнотизеров – повелел мне: "Закрой глаза! Теперь ты не можешь больше открыть глаз!" – и я не мог, как бы сильно ни хотел этого. Я стремился быстрее дойти до главы "Как освободиться", потому что ясно осознавал: причиной бесконечной внутренней борьбы и сомнений даже после покаяния является власть дьявола.
Три часа длилась моя исповедь, дьявол старался помешать ей различными способами. Но я дочитал книгу до конца. После этого я лежал в постели, молясь до трех часов ночи. И в моей душе становилось все светлее. Всю свою надежду я обратил на силу Крови Иисуса. Многое еще оставалось для меня загадкой, но я уже чувствовал успокаивающее действие чудесной истины. В течение следующего дня, а это был первый день нового года, я без сожаления сжег все, что было связано с моим дьявольским прошлым. И по мере того, как уменьшалось количество этих предметов, в моей душе с удивительной силой возрастали ясность, понимание и уверенность в своем спасении. Ранее я делал короткие выписки о моем "спиритическом опыте", чтобы запомнить кое-какие подробности. Но, почувствовав возрастающее внутреннее беспокойство и неуверенность в молитве, я вновь и вновь возвращался к мысли о том, чтобы предать огню и эти записи.
И сколько бы дьявол ни проявлял коварство, Кровь и Дух Иисуса освободили меня от тяжелейшей зависимости, с которой я так долго и безуспешно боролся. Теперь я больше не раздражаюсь, когда слышу или читаю о прощении грехов посредством Крови Агнца. По милости Господа тот год стал для меня годом ликования: что бы ни случилось, я сокрыт в моем Господе!"
Так заканчивается это подробное письмо.
Для меня будет большой радостью, если с помощью этой книги еще некоторым удастся прорваться через чары дьявола ко Кресту!
Я заканчиваю книгу песней Доры Раппарт о силе и милости Господа:
"Великий Эммануил, Князь мира, Источник жизни, великий Господь! Без Тебя я ничто, поэтому услышь меня по милости Своей, охрани меня от греха и мира! Сатана хочет овладеть мною, хочет войти в мое сердце, оторвать меня от Тебя; если же Ты, Христос, рядом со мною, все коварство его не поможет ему; он вынужден бежать. Если же я остаюсь верным Тебе, мой распятый Господь, если до гроба я держусь за пронзенную руку Твою, я остаюсь свободным. Свободный от ига греха, свободный от всех ужасов, свободный от тщеславных помышлений, иду я к родине моей; смерть – приобретение мое, потому что Ты – мой".

Издательство "Свет на Востоке"


В поисках Бога (Ричард Беннет)

Ричард Беннет

В поисках Бога

Оглавление

Предисловие
Глава 1. Существует ли Бог?
Глава 2. Надежен ли Ваш духовный путеводитель?
Глава 3. Какой же Бог в действительности?
Глава 4. Что разделяет людей друг от друга?
Глава 5. В чем кроется суть проблемы?
Глава 6. Почему люди заблуждаются?
Глава 7. Правда ли, что Бог любит меня?
Глава 8. Как я могу стать членом Божьей семьи?
Глава 9. А как дальше?
Глава 10. Послесловие

Предисловие

Во время многочисленных поездок мы с женой имели возможность познакомиться на жизненных перекрестках со многими людьми. Это были люди различных культур, экономических систем и уровня образования.
Мы не считаем, что повстречались с ними случайно, как не считаем, что эта книжечка случайно попала Вам в руки.
Самые важные беседы, которые мы вели с этими людьми все эти годы, вращались вокруг вопроса наших поисков Бога. В данной книге содержатся некоторые мысли, которыми мы при этом обменивались.
Первое издание книги "В поисках Бога", вошедшее в основу данного переработанного издания, являлось личным выражением благодарности Богу по случаю 25-летнего юбилея нашей совместной жизни.
Бог благословил этот труд, и книга разошлась буквально по всему миру. Нам представляет большую радость получать письма от людей, которые нашли новый смысл в своей жизни, прочитав книгу "В поисках Бога".
К нам обратились с просьбой разрешить перевести книгу на другие языки. Ввиду этого мы решили еще раз переработать содержание, молясь о том, чтобы поиски Бога еще многих людей в Европе, Африке и других частях света увенчались успехом.
Первые две главы не для всякого читателя будут однозначны. Глава первая была написана для тех, которые сомневаются в существовании Бога. Хотя глава вторая представляет особый интерес для тех, которые обычно подвергают сомнению все подряд, она, тем не менее, имеет жизненно важное значение для всех читателей, так как предъявляет к каждому требование пересмотреть свою веру и мировоззрение. Эти подготовительные главы, тем не менее, очень необходимы, поскольку служат фундаментом для раскрытия нашей темы. Следующие главы содержат основополагающие истины, которые могут оказать Вам помощь в Ваших исканиях.
Моя жена и я хотим выразить свою благодарность Богу за любовь, молитвы и признательность многим людям, поделившимся с нами своим личным опытом общения с Богом. Невозможно перечислить здесь всех по имени, поэтому мы просто выражаем сердечную благодарность всем этим друзьям и знакомым. Предоставляя Вам возможность ознакомиться с данной книгой, мы молим Бога, чтобы она принесла Вам пользу. Мы с радостью препоручаем книгу в Божьи руки, чтобы Он благословил ее.
Книга "В поисках Бога" не была бы написана без поддержки, любви, помощи и молитв моей жены Доротеи. Скажу о ней то же, что сказал о Фиве Апостол Павел: "...она была помощницею многим и мне самому".

Глава 1. Существует ли Бог?

В Вашей жизни, без сомнения, бывали времена, а может быть, Вы переживаете это как раз сейчас, когда все казалось Вам мрачным, так что Вы ставили под вопрос не только любовь Божию, но и само существование Бога.
В Библии не объясняется и не доказывается существование Бога. Оно просто берется как само собой разумеющееся. В первом предложении Библии говорится: "В начале сотворил Бог небо и землю." (Бытие 1,1) Это могучее слово звучит просто и содержит в себе глубокий смысл. Оно утверждает, что Бог существует и что Он является Творцом вселенной.
В течение многих лет моя жена работала старшей медсестрой в одной из известных клиник Европы. Однажды ведущий психиатр, называвший себя атеистом, задал Доротее несколько вопросов относительно ее веры.
"Господин доктор,- ответила она,- Вы знаете, что я очень уважаю Вас как специалиста в своей области. Вы выдающийся специалист, и Ваше имя высоко ценится в широких кругах врачей. Мне бы хотелось предложить Вам - прежде, чем Вы снова назовете себя атеистом - почитать Библию с тем же усердием, с каким Вы проводите свои психиатрические исследования".
Затем она напомнила ему об одном из его пациентов, которого недавно выписали из отделения хронических заболеваний, потому что в его состоянии произошли чудесные изменения, в основе которых была Божья сила. Она назвала ему двух человек, в состоянии здоровья которых наступил такой резкий перелом к лучшему, что эти больные вновь возвратились к активной деятельности. Доротея объяснила ему, как каждый из этих пациентов познал Господа как своего личного Спасителя. Врач и сам отлично знал о том, что новейшие психиатрические методы лечения не оказали никакого воздействия на этих пациентов. Он не мог дать объяснения факту такого феноменального изменения в их жизни ни как атеист, ни как психиатр.
Врач, который только что дал Доротее понять, что он не верит в Бога, окончил беседу просьбой о том, чтобы Доротея молилась о нем. Он также пообещал, что впервые в жизни начнет непредвзято читать Библию.
После семи недель основательного чтения врач сказал Доротее, что он больше не называет себя атеистом. Но теперь он стоял перед другой проблемой: ему стало ясно, что полная отдача Богу потребует от него изменения его обычного стиля жизни. "Теперь это для меня уже не интеллектуальная проблема, - признал он, - но я против того, чтобы допустить все те изменения, которые будут иметь место, если бы я стал убежденным верующим".
После того, как мы десять лет молились за этого знакомого, мы получили письмо, в котором он сообщал о своем уверовании и личном общении с Богом. Мы были безмерно счастливы, но это не явилось для нас чем-то неожиданным, ибо мы знали: "Итак вера от слышания, а слышание от слова Божия". (Римлянам 10,17)
Чтобы помочь каждому из нас прийти к познанию Бога, Бог заложил во всяком человеке глубокое внутреннее ощущение того, что Он существует.
Многие люди предпочли бы не верить в Бога; но на земле не было еще ни одного человека, которому не удалось бы поверить в Бога.
Даже в окружающем нас видимом мире Бог заложил много доказательств Своего существования. Чем глубже вдается наша наука 20-го века в тайны мироздания, тем неразумнее становится отстаивать мысль о том, что все начало существовать без Творца. Никто никогда не стал бы утверждать, что космический корабль мог бы полететь в космос, совершить полет вокруг земли и приземлиться в запланированное время в заранее определенном месте без творческого сотрудничества конструкторов, математиков и механиков. Точно так же закат солнца и времена года, млечные пути и атомы, гравитация и сила любви никогда не могли бы существовать без планирования и конструкторской работы Бога-Творца. Требуется намного больше времени для того, чтобы согласиться, что мироздание возникло в результате "взрыва", чем поверить в Бога-Творца. Ничто не может быть создано без конструктора.
Даже правительство, в своей идеологической доктрине отрицающее существование Бога, вынуждено признать, посылая космонавта в полет, что все в мире действует согласно твердому порядку и подчиняется определенным законам. Лишь тот, кто считается с этими принципами, сможет невредимым вернуться на землю. Не примечательно ли, что те же самые люди, которые полагаются на законы природы, одновременно отвергают существование законодателя и высшего Творца?
Все мы знаем об ужасной разрушительной силе, высвобождающейся при взрыве атомной бомбы. В то же время, подсчитано, что каждую секунду Солнце отдает количество энергии, равно мощности 5.000 миллиардов атомных бомб. По сравнению с другими излучающими энергию светилами наше солнце не так уж велико, и нам даже не известно, сколько звезд имеется в космосе. Хотя говорят о существовании миллиардов звезд, это число может быть лишь началом бесконечности. Сегодня астрономам даже известно, что освобожденная энергия некоторых млечных путей в миллиарды раз превышает энергию Солнца!
Как может существовать такое количество энергии, если бы не было Творца, Чья мощь бесконечна?
Фактически с Богом планирования и творчества, с Богом узаконенного порядка, с Богом неисчерпаемой силы нас знакомит само творение. Библия говорит: "Ибо невидимое Его, вечная сила Его и Божество, от создания мира через рассматривание творений видимы, так что они безответны". (Римлянам 1,20) Следовательно, отрицанию существования Бога не может быть никакого извинения.
При мысли о неизмеримости, закономерности и энергии, созданных Богом, многие люди ощущают, что жизнь человека скоротечна и незначительна. Израильский царь Давид выразил эти чувства таким образом: "Когда взираю я на небеса Твои - дело Твоих перстов, на луну и звезды, которые Ты поставил, то что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?" (Псалом 8,4.5)
Сегодня, когда существуют огромные телескопы, способные в пятьсот тысяч раз расширить наше восприятие картины Вселенной, мы знаем о звездном мире намного больше, чем раньше, а спутники, находясь в космосе, посылают на землю снимки космического пространства. Под впечатлением этого не стоит ли нам, подобно Давиду, задаться вопросом: "Как может Бог, создавший все это, проявлять интерес к такому ничтожеству, как я?"
Телескоп, однако, существует столько же, сколько и микроскоп. Сегодня нам известно, что миниатюрный мир, в который мы можем заглянуть с помощью микроскопа, кажется столь же невероятным, сколь неизмеримость Вселенной. Недостаточно одного только света для того, чтобы проникнуть во все тайны этой субмикроскопической сферы. Что ускользает от глаза ученых при пользовании обычным лабораторным микроскопом, может быть схвачено электронным микроскопом, вскрывающим красоту, конструкцию, закономерность и силу этого бесконечно крошечного мира.
Следовательно, когда Вы стоите перед решением вопроса, почему Бог проявляет интерес к такому маленькому и незначительному субъекту, каким являетесь Вы, тогда послушайте физика-атомщика, который говорит, что даже самый маленький элемент и самое незначительное явление чрезвычайно важны для поддержания в состоянии равновесия всей вселенной. Стоило бы увеличить расстояние между нейтронами и протонами на две триллионные миллиметра, как материя уже не была бы твердой массой, и мир погиб бы в результате космического атомного взрыва. Для Создателя вселенной "большое" еще не означает более важное, чем "маленькое".
Когда мы ставим вопрос: "Что есть человек, что Ты помнишь его?", тогда не мешает знать, что не размеры делают человека значимым. В действительности, что касается Бога, наша личная значимость для Него зиждется на совершенно других факторах. Бог открыл нам, почему мы так много значим для Него и почему мы так драгоценны в Его глазах.
Несмотря на то, что творение свидетельствует о Боге планирования и творчества, закономерности и силы, Он избрал другой путь для того, чтобы открыться нам как Бог бесконечной любви и милости. Чтобы найти этого Бога, Вам необходимо руководствоваться духовным путеводителем, на которого Вы могли бы положиться с абсолютной уверенностью.

Глава 2. Надежен ли Ваш духовный путеводитель?

Недавно в газетах печаталось настораживающее сообщение о том, что неправильный сигнал радара послужил причиной авиакатастрофы, приведшей к трагической гибели многих человеческих жизней. Трагичность этого случая бледнеет, однако, перед тяжелыми последствиями, могущими постичь людей, если они возложат свои надежды на "радарную систему", способную ввергнуть их в духовную катастрофу.
Сегодня в мире раздается много смущающих и противоречащих друг другу голосов, каждый из которых утверждает, что именно он указывает путь к Богу. Как определить, который из них правильный? В вопросе поисках Бога недопустимо руководствоваться чужим голосом, поскольку правильное решение этого вопроса имеет последствия для вечности.
Бывший премьер-министр Великобритании В. Глэдстоун писал: "На Библии лежит печать особенности происхождения, неизмеримое расстояние разделяет ее от всех ее конкурентов".
Американский президент Авраам Линкольн однажды сказал: "Я уверен в том, что Библия является лучшим подарком, когда-либо данным Богом человечеству".
Несмотря на то, что универсальность Библии подтверждали многие выдающиеся исторические личности, лучшим доказательством своей достоверности является сама Библия.
Царь Давид не сомневался в том, что она является надежным духовным путеводителем. Он говорил: "Слово Твое - светильник ноге моей и свет стезе моей." (Псалом 118,105)
Вплоть до наших дней люди убеждаются в том, что, находясь в поисках Бога, можно довериться Библии. Несмотря на все существовавшие попытки опровергнуть ее достоверность, Библия является универсальной книгой в истории мировой литературы.
Поскольку людям нужно доказательство универсальности и подлинности Библии, Бог отметил ее многими печатями, подтверждающими, что она является "Словом Божиим." Искренно ищущая Бога душа найдет убедительное подтверждение того, что "все Писание богодухновенно" (2 Тимофея 3,16) как на страницах Святого Писания, так и в очерках светской истории.
Тематика Библии раскрывается логично и последовательно, и будь она написана только одним автором, нас бы это не удивило. Однако эта Книга книг была написана не одним человеком, но на протяжении многих столетий ее писали многие авторы, принадлежавшие к разным культурам. Несмотря на это, она представляет собой хронологически последовательное и единственное в своем роде утверждение правды Божией. Уже само это в высшей степени поразительно.
Археологические раскопки систематически предают гласности все новый материал, подтверждающий историческую достоверность Библейских повествований. События, которые еще до недавнего времени считались легендами, подтверждены раскопками современных археологов. (В 1868 году, например, один немецкий путешественник по имени Клейн посетил древнюю страну Моав, которая сейчас относится к Иордании. Там он обнаружил каменный памятник с надписью из 34 частей, сделанной Моавитским царем Мезой. Эта надпись была нанесена в знак памяти о его восстании против Израиля. В надписи на памятнике упоминаются Омри и Ахав, имена которых мы находим и во 2 Книге Царств. И в том, и в другом случаях мы узнаем, что оба они были Израильскими царями, порабощенными Моавом. Многие подобные открытия нашего времени подтверждают историческую достоверность Библейского повествования.) Библия поистине является книгой Божией, через которую Бог обращается ко всем людям.
Несмотря на тот факт, что Библия является книгой Божией, многие люди все еще отказываются ее читать, ссылаясь на широко распространенное заблуждение, что существует два различных взгляда на Библию: "научный", основывающийся на фактах, и "религиозно-верующий", закрывающий глаза на факты. Отсюда делается вывод, что настоящий ученый не может быть истинно верующим. Сегодня, однако, есть много ученых, не разделяющих этого мнения.
Несмотря на то, что Библия не является научным учебником, следует сказать, что она еще никогда не становилась менее достоверной перед лицом доказанных научных фактов. Если смотреть глубже, то по цели и масштабам замыслов Библия заходит далеко за границы науки.
Так, например, наука не может объяснить, почему мы здесь, на этой земле; не может она дать и ответа на вопрос, куда мы попадем, окончив свой жизненный путь. Наука также не может объяснить нам, в чем смысл жизни и назначение человека. Неважно, умен ли человек, или нет, он все равно нуждается в помощи Бога, чтобы узнать о Нем всю правду. Вот почему французский философ Б. Паскаль говорит: "Высшее достижение разума заключается в том, что он открывает нам, что нашему разуму существует предел". Если бы у нас не было книги Божией, мы никогда не смогли бы получить надежные ответы на важнейшие жизненные вопросы.
Рассмотрим две характерные особенности, свидетельствующие о том, что Библия действительно является Словом Божиим.
Первой особенностью является невероятная точность ее пророческих предсказаний. Второй - сильное положительное воздействие на людей, серьезно принявших ее весть.

Достоверность Библейских пророчеств

Большинством людей движет естественное любопытство, заключающееся в том, что им хотелось бы знать, что их ждет в будущем. В Библии описывается несколько важнейших событий, которые должны совершиться в будущем, причем описание некоторых из них приводится со сложными, увлекательными подробностями. У Вас непременно возникнет вопрос: "Как Вы пришли к такому заключению?"
Чтобы ответить на него, постараемся представить себе, что Вы отправляетесь в поход в местность, которую никогда еще не видели. Вашим единственным путеводителем является карта этой местности, которой Вы располагаете. Вчера Вы установили, что эта карта вполне надежная, так как Вы нашли на ней как раз ту речку и то село, в котором вчера переночевали. Сегодня Вам надо решить, каким маршрутом следовать дальше. Перед Вами незнакомая местность, но из карты Вам становится ясно, что если Вы свернете влево, дорога через лес выведет Вас к большому озеру. Именно туда Вам бы очень хотелось попасть. Итак, что Вы сделаете? Думаю, Вы доверитесь карте и свернете налево. Очевидно, основанием для того, что Ваше решение правильно, является тот факт, что вчера карта послужила Вам надежным путеводителем по незнакомой местности. Она указала Вам (прежде, чем Вы туда пришли), что Вы там найдете, и так все и оказалось.
Одним из замечательнейших доказательств, что Библия является Словом Божиим, является уникальная точность, с которой она предсказывает события будущего. На ее страницах мы находим много пророчеств, о которых мы сегодня знаем, что они исполнились с точностью, предсказанной тысячи лет тому назад. Эти пророчества распространяются на удивительно обширную область, включают в себя все народы земли и содержат исключительно точные подробности об Израиле и Ближнем Востоке.
Особо важное значение имеют сотни пророчеств о приходе Мессии. Поскольку многие из этих пророчеств стали уже исторической действительностью, мы можем судить о том, насколько исключительно точными они были даже в крайне невероятных деталях, касающихся рождения, жизни и смерти Мессии.
На основе такой достоверности логично допустить, что и предстоящее будущее будет разворачиваться согласно Библейским предсказаниям. Ежегодно мы являемся свидетелями событий, подтверждающих достоверность Библии. Читать Библию означает - если можно так выразиться - читать завтрашнюю газету.
Доктор В. Смит изучал Библию всю свою жизнь. Ему доставляло особую радость указывать на достоверность Библейских пророчеств. Сравнивая множество пророчеств Ветхого Завета с учениями тех, которые утверждают, что находятся на истинном пути, В. Смит приходит к выводу, что ислам не может сослаться ни на одно пророчество, которое говорило бы о приходе Мухамеда за сотни лет до его рождения. Нет также ни одного основателя какого-либо культа, могущего законно сослаться на какой бы то ни было старый текст, точно предсказывающий его приход на эту землю. (Wilbur M. Smith, The Incomparable Book, Minneapolis, 1961, S. 10)
Конечно, некоторые так называемые "пророчества" не нуждаются во вдохновении для точных предсказаний. С помощью компьютерной вычислительной техники, пробных опросов относительно возможных результатов выборов и исторических данных служба новостей может предсказать победителя на выборах еще до их окончания. При огромном количестве статистических данных, которыми эта служба располагает, не так уж удивительно, что победителя могут "определить" наперед. Но спросите-ка какого-нибудь комментатора, кто будет выдвинут кандидатом через двадцать-пятьдесят лет. Спросите его, кто одержит победу в выборной кампании, а потом поинтересуйтесь подробностями из жизни победителей, например, о месте рождения, образе жизни, обстоятельствах смерти. Пойдем еще дальше и попросим комментатора сообщить достоверные данные о том, что произойдет через тысячу лет на Ближнем Востоке. Попросите его назвать города, которые будут разрушены за этот долгий отрезок времени. Вы, конечно, согласитесь со мной, что с каждым новым предсказанием, которое мы ожидаем от этого репортера, шанс на получение достоверного предсказания все более уменьшается -если только Сам Бог вечности не открыл ему будущее. Только в этом случае мы могли бы ожидать, что репортер все знает наперед. Но все те детали, о которых мы спросили нашего воображаемого репортера - как и многие более сложные, относящиеся к отдаленному будущему,- были предсказаны Библией.
История Тира - города древнего мира,- является примером того, как невероятно точно сбылись события, предсказанные Богом об этом городе.
Прочтите сначала, если желаете, пророчества в Иезекииле, глава 26 стихи 3-21, а затем возьмите хороший словарь и прочтите, что в нем сказано о Тире. И в первом, и во втором случаях Вы прочтете одинаковые сообщения, сначала пророческое, а затем - историческое.
Пророчество: Задолго до того, как произошли эти события, Бог предсказал Тиру неспокойное будущее. Он сказал: "Вот Я на тебя, Тир, и подниму на тебя многие народы...И разобьют стены Тира и разрушат башни его." (Иезекииля 26,3.4) Было также предсказано, что Бог "выметет прах его" и сделает город "голою скалою". (Иезекииля 26,4)
Но и это не все! Предсказано было: "И камни твои и дерева твои, и землю твою бросят в воду". (Иезекииля 26,12) Но невероятные детали этого пророчества на этом не кончаются. Бог сказал, что Он хотел сделать из старого Тира место для расстилания сетей. (Иезекииля 26,14)
История: Из приводимых исторических сведений Вы узнаете, что Навуходоносор, разрушив старый Тир, бывший укреплением на суше, буквально снес стены и башни, как это и было сказано в пророчестве. Позднее строители Александра Великого сравняли с землей старый фундамент Тира, оставив лишь скалистый грунт.
Когда в море сбрасывались развалины города, чтобы использовать их для сооружения дамбы к близлежащему острову, то это было исполнением пророчества: камни, дерево и развалины действительно были брошены в море. Да, остатки старого города Тира до сегодняшнего дня лежат на дне моря. Бог сказал, что так будет - так оно и стало.
Хотя в наше время в юго-западной Азии и существует город под названием Тир, он не является древним Тиром, последние остатки которого были уничтожены в 1291 году.
Если бы Вам удалось разыскать место, где находился древний Тир, Вы стали бы свидетелем исполнения еще одной более невероятной детали этого пророчества: несколько рыбацких хижин сгрудились в рыбацкую деревеньку, разбросанные тут и там в море рыбацкие лодки, а на голых скалах - развешанные сети. Разве могла бы человеческая мудрость предсказать цветущему древнему торговому городу Тиру столь невероятное будущее?
Петер Стоунер сравнил семь пророчеств о древнем Тире с исторической действительностью. Произведя вычисления математической вероятности исполнения пророчеств Иезекииля, он установил: "Если Иезекииль в свое время сделал бы эти семь пророчеств о Тире при помощи человеческой мудрости, то вероятность их исполнения составляла бы 1 : 75.000.000. Они же все сбылись до малейшей детали". (Peter W. Stoner, Science Speaks: An Evaluation of Certain Christian Evidences, Chicago 1963, S. 80.)
Рассмотрим теперь только одно из пророчеств о рождении младенца Иисуса.
Матфей, бывший сборщик податей, упоминает четыре чрезвычайно удивительных пророчества, сбывшиеся при рождении Иисуса. В одном из них он ссылается на Михея, Израильского пророка, жившего около 700 года до рождения Христа, предъявившего тяжкие обвинения властителям своего времени. Михей искренно страдал от того, что в его эпоху Израильскому народу так не хватало достойного вождя.
Михей предвидел светлое будущее, ибо Бог открыл ему, что родится Господь. Он даже точно указывал на место рождения грядущего Вождя. "И ты, Вифлеем - Ефрафа, мал ли ты между тысячами Иудиными? Из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных." (Михея 5,2). Бог открыл, что Господь, в Котором так нуждался Израиль, родится в Вифлееме-Ефрафе.
Пророчество Михея сбылось в точности: Иисус родился не на родине своей семьи, а в Вифлееме-Ефра-фе; Он родился там вследствие повеления Римского кесаря. В то время вышло повеление кесаря о переписи населения, и Его родители, выполняя это повеление, покинули свой дом и отправились в Вифлеем, откуда были родом. Ясно, что никому даже в голову не приходило, что в маленьком Вифлееме, одном из многих городов Иудеи, может родиться Вождь. Вероятность того, что Он может там родиться, была неимоверно мала. И все же это случилось, как предсказал Михей. А это лишь одно из буквально сотен таких поразительных пророчеств о жизни Иисуса.
Мы читаем, что Бог возвещает: "Что будет в конце, и от древних времен то, что еще не сделалось, говорю: Мой совет состоится, и все, что Мне угодно, Я сделаю". (Исайи 46,10).
А также: "Прежнее Я задолго объявлял; из Моих уст выходило оно, и Я возвещал это, и внезапно делал, - и все сбывалось". (Исаии 48,3.4). История доказала, что эти, данные Богом и записанные в Библии пророчества сбылись с абсолютной точностью.

Могучее влияние Библии

Второе убедительное доказательство того, что Библия есть Слово Божие - это влияние, которое она оказывает на людей. Там, где Библия проповедовалась и принималась, она всегда служила на пользу людям - в общественном, культурном и личном плане.
Как раз перед тем, как переработанное издание этой книги должно было быть отдано в печать, нас посетил человек, с которым мы незадолго до этого познакомились. Мы вместе пересмотрели рукопись. Хотя наш посетитель не относится к тем, которые скоро показывают свои чувства, слезы выступили у него на глазах, когда мы читали обе главы о любви Божией. Дважды склонялись мы в молитве пред Богом, чтобы воздать хвалу Тому, о Чьей любви мы только что прочитали. Мы вместе благодарили Бога за Его терпение, милость и всякое проявление Его любви в нашей недостойной жизни. Мы исполнились радости, ощутив волнующую и непосредственную близость любящего Бога.
Тот день имел особое значение в жизни моего знакомого. Как раз год тому назад он сидел один в своем роскошном особняке, представлявшем резкий контраст скромной квартире, в которой мы теперь находились. Но тогда красота, окружавшая его, не доставляла ему радости. В действительности, он был в таком душевном смятении, что не хотел больше жить. В поисках личного счастья он перепробовал все. Увлечение наркотиками стоило ему состояния. Успокоительные средства, бренди и виски - все это повсюду сопровождало его. В Европе он развлекался с богатыми из богатых, но в тот вечер он был один. В этом одиночестве размышления о жизни, которую он до сих пор вел, довели его до отчаяния. Это отчаяние еще более возросло, когда он понял, насколько обостренной и угрожающей была политическая обстановка в мире.
У него создалось впечатление, что выхода из положения нет.
Со зловещей решительностью он зарядил свой двуствольный пистолет, приставил его к виску и взвел курок. "Всего полсантиметра от забытья,- подумал он,- и мои муки навсегда закончатся." В какую-то долю секунды (как это случилось, он до сих пор еще не знает) телепередача сменилась. До его сознания дошло, что он вдруг слушал Евангельскую проповедь, предлагавшую ему полное надежд будущее. Приближалась полночь, когда он, находясь в комнате совершенно один, пал перед живым Богом и просил Его о прощении и помиловании.
Поскольку сила Божия так радикально изменила жизнь моего знакомого, передо мной сидел человек, очень мало напоминавший того, которого я только что описал. Перед его появлением на свет о нем молились родители и, хотя он изучал Библию в юности, он никогда не принимал ее всерьез. Живя в мире благополучия и привилегий, он противостал Богу и отдался невероятным эксцессам.
За семнадцать лет до той памятной ночи, в которую он, наконец, нашел Бога, он купил себе красивую, в кожаном переплете книгу. В ней были пустые белые страницы. Он намеревался каждый день записывать в нее наиболее значительные события своей жизни. Однако ничто за семнадцать лет этой необузданной жизни не было достойным того, чтобы быть записанным в нее.
Впрочем, за все эти годы, когда он отвернулся от живого Бога, он предпринял знаменательную, но не принесшую ему удовлетворения псевдо-духовную поездку. Все началось с интереса к гороскопу и страсти к рок-музыке и концертам. Скоро он уже занимался оккультизмом. Йога так увлекла его, что это привело его к серьезному изучению индуизма и, наконец, он запутался в восточной мистике. Но ничто из того, что он пережил за эти годы, не было достойным хотя бы одной записи в его коричневом дневнике. Страницы его оставались белыми - боль пустоты! - до той памятной ночи, в которую он встретился с Богом.
В ту ночь в его дневнике появилась первая запись. Мне предоставилась возможность прочесть ее: это святое, духовное исповедание находящегося в душевном кризисе человека, которого спас любящий Бог. Это настоящее блаженство. В Своей великой милости Бог прорвал его духовную слепоту и светом Своей истины и любви освободил его от отчаяния и смерти.
Поскольку человек может оказаться в духовном заблуждении - подобно слепоте моего знакомого - Бог открыл Себя в книге, названной Библией. Если Вы отвернетесь от Библии, единственного надежного путеводителя, Вы погибнете в водовороте разочарования и заблуждений. Стоит же Вам в своих поисках Бога искренно и непредвзято обратиться к Библии, как Вы непременно убедитесь, что она обнаруживает все, что следует обнаружить духовному свету и путеводителю.
Только через Слово Божие мы можем получить ясное понятие о Боге, а именно, воспринять Его таким, каким Он Сам являет нам Себя. В этой Книге книг мы знакомимся с Самой Истиной, со Словом Божиим, со Светом миру.

Глава 3. Какой же Бог в действительности?

Большинство людей уже задавались вопросом: каков же Бог? Несмотря на то, что Бог дал ответ на этот вопрос, все еще существуют люди, которые предпочитают иметь свое собственное представление об этом и полагаться на свою фантазию, нежели прочесть в Библии, что говорит о Себе Сам Бог.
В действительности эти люди извращают важное Библейское высказывание. В то время, как Бог говорит: "Сотворим человека по образу Нашему, по подобию Нашему" (Бытие 1,26), - они говорят: "Создадим Бога по образу нашему, по подобию нашему". "И славу нетленного Бога изменили в образ, подобный тленному человеку..." (Римлянам 1,23). Каждый созданный человеком бог является совершенно бессильным, а подчас и просто нелепым. Как бы ни был умен человек, он никогда не может познать живого Бога своей человеческой мудростью. "Мир своею мудростью не познал Бога в премудрости Божией". (1 Коринфянам 1,21). Если бы Бога можно было познать человеческим разумом, тогда Он был бы слишком мал для того, чтобы быть Богом. Более того, если бы для познания Бога нужна была человеческая мудрость, в своих поисках Бога ущемлены оказались бы люди, не отличающиеся большим умом. А это как раз не так.
Напротив, духовная мудрость доступна каждому. Она доступна негритянке из племени бушменов в Африке в той же степени, как и университетскому профессору, поскольку она не является результатом академического учебного процесса. Она доступна всякому, кто сознает, что в своих поисках Бога должен рассчитывать на Его помощь. "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто". (Иакова 1,5). Такая мудрость не является земной, она дается свыше. "Никто из властей века сего( мудрость) не познал... Но мы приняли не духа мира сего, но Духа от Бога, дабы знать дарованное нам от Бога". (1 Коринфянам 2,8.12).
Библия не есть религиозная гипотеза; она является прежде всего достоверным описанием того, как Бог открылся людям. И никто, кроме Бога, не может дать им духовную мудрость, в которой они нуждаются, чтобы узнать, кем Он является и что Он хотел бы для них сделать.
Если они будут просить Его об этом, Он откроется им через Свое Святое Слово.
Во время своих поездок мы в самых необычных местах встречали глубокий духовный интерес и понимание людей, от которых мы этого даже не ожидали. Так, например, однажды мы повстречались с группой африканских мальчишек в Кении. В ходе беседы я почувствовал, что им хотелось бы говорить только о своей вере и узнать еще больше о Боге: экваторное солнце быстро исчезло за горизонтом, длинный беспокойный день подошел к концу. Я присел немного отдохнуть на камне у обочины пыльной дороги, как вдруг мое внимание привлек шорох в кустах. Я обернулся и увидел слабое отражение лунного света в больших черных глазах африканского мальчика. Вскоре подросток примостился на камне рядом со мной. Мы быстро подружились. Услышав наши голоса, другие мальчики отовсюду посыпались к нам, чтобы послушать, о чем мы говорили. Их знание Библии произвело на меня большое впечатление.
"Почему Бог не допустил, чтобы Моисей увидел Его лицо?" - спросил мой юный друг. Удивившись подобному вопросу, я, в свою очередь, спросил Йоля о том, помнит ли он молитву Моисея перед тем, как Бог сказал ему: "Ты увидишь Меня сзади, а лице Мое не будет видимо". (Исход 33,23). Он не помнил.
"Тогда я напомню тебе,- продолжал я. - Моисей молился: покажи мне славу Твою". (Исход 33,18). Другими словами, Моисей просил Бога показать ему, каков Он. Но Бог знал, что Моисей требовал невозможного, так как слава Божия превосходит понимание и разумение Моисея. Его ослепительная слава, святость и Его свет настолько губительны, что Бог предупредил: "Человек не может увидеть Меня и остаться в живых". (Исход 33,20).
"Моисей не знал, насколько губительным было бы для него увидеть славу Божию. Поскольку Он является Богом откровения, желающим привлечь к Себе человека, Он явил Себя Моисею лишь в той мере, в какой пророк мог это вынести. Если бы Бог явил Себя в большей мере, Моисей не выдержал бы присутствия Его славы. И хотя Бог явил Моисею лишь часть Своей славы, проходя мимо Него, Моисею пришлось искать добавочное прибежище в расселине скалы." (Исход 33,22).
Мои юные друзья с экватора отлично знали, что незащищенным глазом невозможно смотреть на яркое полуденное солнце. Они также знали, что темной ночью бабочки летят на свет. Когда я спросил их, что происходит, когда бабочки подлетают слишком близко к источнику света, они в один голос сказали: "Они погибают". Они сознавали опасность слишком большой близости к свету.
Я попытался найти еще один пример, чтобы наглядней ответить на их вопрос. Мои маленькие друзья знали, что представляют из себя свивальники, которыми мать заботливо и любовно привязывала младенца к своему телу. Я рассказал им о пеленах, которыми Бог опоясал землю. (Ученые говорят об озоновой оболочке. Этот чувствительный слой аллотропического кислорода фильтрует опасные ультрафиолетовые солнечные лучи. Естественно, что без солнца жизнь на планете земля была бы невозможна, но действенная помощь Бога защищает нас от излишних доз солнечной энергии и возникающей вследствие этого опасности раковых заболеваний).
Моих маленьких друзей особенно заинтересовали Божьи пелены, когда я попытался как можно доступней объяснить им, что они защищают нас от серьезнейших ожогов. Не знаю, поняли ли они все из того, что я им объяснял, но их маленькие сердца с радостью отзывались на любовь и славу Божью, и мы склонились затем перед Богом в сердечной общей молитве. По-видимому, они по собственному опыту знали о той заботе, какую почувствовал на себе Моисей, находясь в поисках Бога.
Для того, чтобы дать нам более полное представление о Своей сути, Бог назвал нам Свои имена.
В Библии именам всегда придается важное значение, поскольку их значение отражает определенные черты характера носителя имени. Каждое имя, применяемое по отношению к Богу, имеет совершенно особое значение и в каждом случае раскрывает одну отличительную сторону Его божественной Личности.
В Ветхом Завете Бог в основном называется тремя именами: Яхве (Иегова), Элохим и Адонай. Каждое из них имеет свое особое значение. Элохим - первое из употребляющихся имен и упоминается свыше 2000 раз. Несмотря на то, что имя Яхве встречается значительно чаще других, Его имя Элохим, очевидно, имеет важное значение, и Бог желал бы, чтобы мы не прошли мимо этого. Что бы оно могло означать?
В русском языке мы пользуемся формой множественного числа, когда говорим о более, чем одном лице или предмете. Говоря лишь об одном, мы пользуемся формой единственного числа. Еврейский язык, однако, может быть более точным, ибо если речь идет о двух, то в нем используется дуальное (указывающее на двух) число, а форма множественного числа используется в том случае, когда речь идет о более, чем двух. Разница между формой двойственного и множественного числа (между "два", "три" или "более") имеет большое значение в отношении этого первого имени - Элохим, которым Бог назван в Библии.
Элохим - это форма не единственного числа и не двойственного. Знатоки еврейского языка говорят нам, что оно означает форму множественного числа, то есть более, чем два. В то же самое время Элохим состоит из нескольких других имен. Одной из составных частей имени Элохим является Эль, входящее в состав корня арабского слова аллах. Итак, Эль является формой единственного числа и подчеркивает тем самым другое высказывание о Боге, которое мы находим в Библии: "Господь, Бог наш, Господь един есть." (Второзаконие 6,4).
Точно так же в первом стихе Библии, в котором Бог являет Себя людям, мы знакомимся с концепцией Триединства Бога. Он Един и в то же время Он Триедин. "В начале сотворил Бог (Элохим) небо и землю". (Бытие 1,1). Иногда это Триединство называют Троицей.
После этого первого указания на Триединство Божие мы читаем еще несколько предложений и приходим к сообщению о сотворении человека. Здесь концепция Триединства Божьего чувствуется более сильно. И сказал Бог: "Сотворим человека по образу Нашему, по подобию Нашему." (Бытие 1,26). Совершенно ясно, что в русском языке слово "сотворим" выражает множественное число. Но буквально в следующем предложении сказано: "Мужчину и женщину сотворил их." (Бытие 1,27). Снова становится ясным, что "сотворил" означает одну Личность. Итак, мы читаем об "Одном" и "более, чем Одном", и оба выражения относятся к Богу, уже названному Элохимом.
Понимание такого Бога выходит далеко за рамки человеческой мудрости. Поэтому "мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога". (1 Коринфянам 2,12). После этого первого указания на то, каков Бог в действительности, Он постепенно все больше раскрывает Свое таинственное Триединство и Свою вечную Славу.
Полное понимание этого аспекта Триединства Божьего поможет Вам позже больше ценить великую любовь Божию.
Чтобы помочь Вам лучше понять величие Своей любви, Бог раскрывается в Библии постепенно. В ней показывается Бог-Отец, который в то же самое время является Богом-Сыном и Богом-Духом Святым. И все же Он являет Себя Богом - вечным Богом.
Наш человеческий разум может постичь эту концепцию только в общих чертах. Поскольку человеку было невозможно дотянуться до живого Бога, Он Сам сделал первый шаг и явил Себя человеку.
Полное откровение Славы, Света и Святости Божией не могли быть показаны Моисею. В Личности Бога-Сына Элохим предоставил человеку возможность увидеть Себя ровно в такой мере, какую может постичь и вынести человек.
Ибо Бог сказал: "Для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого". (2 Коринфянам 4,4). Подумайте о том, что Иоанн -ученик и свидетель Иисуса, имел в виду Умершего и Воскресшего, когда писал: "И мы видели славу Его, славу как единородного от Отца". (Иоанна 1,14).
Позднее Иоанн писал о своих совершенно личных встречах с Богом; он смог воспринять и сообщить об этом только потому, что Бог встретился ему не прямо, а в личности человека Иисуса! Но он не оставляет и тени сомнения в том, что это была встреча с Богом вечности. Эта необычная встреча была слышимой, видимой и осязаемой. "О том, что было от начала, что мы слышали, что видели своими очами, что рассматривали, и что осязали руки наши". (1 Иоанна 1,1). Это сообщение Иоанна не является беспристрастным богословием, но личным свидетельством о своей встрече с живым Богом.
"А какое это имеет отношение ко мне?" - можете спросить Вы. Иоанн не медлит с ответом. "И сие пишем вам, чтобы радость ваша была совершенна". (1 Иоанна 1,4). Вы держите сейчас в руках эту книгу, потому что Некто хочет, чтобы и Ваша радость была совершенна.
Такая совершенная радость войдет в Вашу жизнь только в результате личного, искреннего общения с Богом. Именно об этом писал Иоанн: "О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами; а наше общение с Отцем и Сыном Его Иисусом Христом. И сие пишем вам, чтобы радость ваша была совершенна." (1Иоанна 1,3.4).
Подобно тому, как в темную ночь нас влечет к себе свет, так свет славы Божией все еще влечет к себе людей. Если Вы желаете узнать, каков Бог в действительности, молитесь, как молился Моисей: "Покажи мне славу Твою". Вы не останетесь без ответа!

Глава 4. Что разделяет людей друг от друга?

Сегодняшний мир называют большой деревней. Поскольку, однако, он населен враждующими друг с другом соседями, в этой большой деревне становится все опасней жить. Даже дети школьного возраста понимают, какие новые опасности угрожают их поколению.
Если рассматривать поверхностно, может показаться, что в основе проблем, разделивших человечество на различные лагеря, лежит широкий круг различных политических, экономических, социальных и правовых концепций. Несмотря на то, что эти различия создают все увеличивающиеся, угнетающие и, без сомнения, острые разграничительные линии, между людьми существует разделение намного более серьезное, которому придается мало значения.
Кратко рассмотрим очевидные причины вражды между людьми, а затем основную причину, кроющуюся в более глубоких слоях человеческого бытия.

Видимые разногласия

В политике: При встречах политики испытывают страх и недоверие друг ко другу. В случае возникновения разногласий они надеются, что гарантией безопасности их нации будет служить военная мощь их страны. Тем временем озабоченные граждане поднимают свой голос за мир и сокращение атомного оружия. Люди, видевшие эти "демонстрации за мир" по телевидению, оказались свидетелями того, как именно в среде демонстрировавших за мир проявлялись вспышки эмоций, как раз и являющихся причиной войн и разрушений. Это напоминает нам о том, что Бог предупреждает о таких временах: "Ибо, когда будут говорить "мир и безопасность", тогда внезапно постигнет их пагуба, подобно как мука родами постигает имеющую во чреве, и не избегнут". (1 Фессалоникийцам 5,3).
В экономике: Стихийные бедствия, такие, как землетрясения и наводнения, и являющиеся результатом их голод и обнищание, становятся все большей проблемой, особенно в странах третьего мира. В результате этих катастроф разрыв между более богатыми и бедными странами в смысле экономического развития еще более увеличивается. Несмотря на готовность оказания помощи и пожертвования многих людей, следует сделать печальный вывод, что богатые еще больше обогащаются, а бедные становятся еще беднее.
В области общественных отношений: Ни для кого не является тайной, что сегодня распад брака и семьи принял угрожающие размеры. Мой друг Летсоале со слезами на глазах сказал мне: "Мой дом разрушен." Я подумал, что он хочет сказать этим, что разрушена его ветхая африканская хижина, но вскоре понял, что в своей тактичной манере Летсоале применил это выражение для того, чтобы сообщить мне, что его оставила жена. Как много "домов разрушается" сегодня! Эгоистичный стиль жизни противопоставлен настоящей любви. И все же, как мы увидим в одной из следующих глав, Божья любовь являет свою исцеляющую и укрепляющую силу на брачных отношениях и семье.
Рабоче-правовые отношения: Мы уже привыкли к разговорам о недовольствах и натянутых отношениях на рабочем месте. В начале 1985 года в Великобритании закончились самые напряженные промышленные дебаты двадцатого столетия. Несмотря на то, что забастовка и жестокие уличные столкновения закончились, в отношениях между рабочими и руководством предприятий, и даже между самими горняками осталась, как открытая рана, горечь и тлеющая обида. Как все это не похоже на устранение напряженности между рабочими и руководством предприятий, которое можно было наблюдать после промышленных волнений в шахтах Уэльса! Джон Пэрри был там лично и рассказывал мне об этом. Когда я познакомился с Джоном, горняку-пенсионеру был 91 год. Он был совершенно слепым и страдал хроническим заболеванием легких - пневмокониозом. Мы с женой как можно чаще посещали этого решительного горняка в его домике на севере Уэльса. С сердечным смехом и искренней радостью он рассказывал, какие великие дела сотворил Бог в Уэльсе во время пробуждения 1904 и 1905 годов. Тогда живого Бога познали и горняки, и работодатели. Прямым результатом этого было то, что они пришли к взаимному доверию и уважению. Какая разница между 1905 и 1985 годами!
О тех днях Джон говорил с безмерной радостью. Он вспоминал, что десятки предприятий разорились, так как не стало больше спроса на алкоголь. Он также вспоминал, как, опускаясь в шахту, они все вместе пели хвалебные гимны Богу. Тихо засмеявшись, он сказал: "Люди все еще приходят ко мне и спрашивают, где было пробуждение." В этих случаях он обычно показывает на грудь и говорит: "Оно здесь, оно все еще здесь!"
Помимо политической, социальной, рабоче-правовой и экономической поляризаций всюду проникающая сеть террора грозит в наше время разрушить внутриполитический мир во многих странах. Библия описывает именно такую ситуацию, в которой мы находимся сегодня. "Ждем мира - и ничего доброго нет; ждем времени исцеления - и вот, ужасы." (Иеремии 14,19). Как бы ни были глубоки эти разделения, существует нечто, что всегда еще более устрашающе разделяет людей. Самые глубокие расхождения следует искать в искаженном понимании Бога.

Истинное различие

В ходе истории Бог последовательно раскрывал Свою Личность людям. Еще до того, как Иисус Христос, Сын Божий, стал человеком и явился на землю беспомощным младенцем, Бог обещал послать великий свет, чтобы помочь людям, так мало знавшим о Нем. Он сказал: "Народ, ходящий во тьме, увидит свет великий". (Исайи 9, 1-2). Затем Бог перечисляет некоторые детали относительно того, как узнать этот свет: "Ибо младенец родился нам, Сын дан нам..." (Исайи 9,5). В этом высказывании не было бы ничего особо важного, если бы Бог только сказал, что родится младенец. Ведь младенцы рождаются все время! Было не так уж важно сообщить, что родится младенец, если бы этот факт не был связан с обещанием, что Сын будет дан с небес. Что было когда-то пророчеством, стало исторической действительностью; что Бог пообещал, то свершилось. На земле родился младенец; с неба был дан Сын. Через рождение младенца и подарок Сына Бог послал свет людям, ходившим во тьме. До сегодняшнего дня этот свет прогоняет тьму и сомнение, скрывающие от наших глаз Бога.
Чтобы выделить рождение единородного Божьего Сына и отличить этого младенца от всех остальных, Бог обещал, что рождение Его Сына будет отмечено сверхъестественным знамением: "Се, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил". (Исайи 7,14). Имя Еммануил означает "с нами Бог." Все это еще раз подчеркивает, насколько отличается Библейская Благая Весть от учений других религий.
Религии свидетельствуют о том, что человек предпринимает попытку дотянуться до Бога, тогда как Библия показывает, как Сын Божий снисходит к людям. Когда Бог захотел построить погибшему человечеству на земле мост к вечности, Он совершил чудо через непорочное зачатие девы Марии. День, когда Творец Вселенной сошел на землю, чтобы стать частью времени и пространства, является сегодня историческим фактом. Ангел Божий явился Иосифу во сне и сказал: "Иосиф, сын Давидов! не бойся принять Марию, жену твою; ибо родившееся в Ней есть от Духа Святого". (Матфея 1,20). Позже, когда Иисус родился и возмужал, Он подтвердил Свою Божественность в присутствии враждебно настроенных к Нему скептиков, сказав: "Я и Отец - одно." (Иоанна 10,30).
Астронавт Джим Ирвин (Аполлон 15) писал: "Божие присутствие на земле намного важнее, чем присутствие человека на Луне." Никакое достижение человека, совершенное им в космосе, не может сравниться с чудом мгновения, когда Бог пришел из вечности в узы времени.
В конце Ветхозаветнего пророчества, в котором говорится о рождении младенца, дается подробная пророческая характеристика этой уникальной Личности: "...и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира. Умножению владычества Его и мира нет предела..." (Исайи 9,6.7). Такое, достойное благоговения, сочетание владычества и мудрости является необходимой предпосылкой для успешного правителя мира. Даже в сегодняшнем мире мы ищем авторитеты, которые не только бы знали, как следует правильно действовать, но и располагали бы властью сделать это. Некоторые, возможно, и хотели бы действовать по правде, но история не знала еще ни одной личности, которая обладала бы властью и мудростью приблизить состояние вечного мира.
Князь мира обладает и мудростью и властью для того, чтобы утвердить длительный мир на этой земле. Настанет время, и Иисус Христос вернется в славе и могуществе, чтобы править этой планетой. Когда настанет этот день, все оружейные заводы прекратят работу, в сторону будут отложены атомные бомбы, а все пограничники и солдаты будут навсегда отосланы по домам.
В ходе истории человек доказал, как безнадежно неспособен он управлять собой и другими. Мир и справедливость для всех должны ждать того часа, когда Сам Князь мира возьмет в руки скипетр Своего Царства! Тогда "будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать." (Исайи 2,4). В то мирное время земля "наполнится познанием славы Господа, как воды наполняют море". (Аввакума 2, 14). Другого конца истории, который удовлетворил бы Бога вечности, не может быть.
Но еще до наступления того дня обнаружится глубокая и явная пропасть между людьми. Причиной ее явится тот факт, в каком отношении к личности Иисуса Христа окажется каждый человек. Потому-то так важно совершенно определенно знать, Кто Он, почему Он пришел и что Он сделал для Вас, будучи на этой земле.
Бытие и Евангелие от Иоанна начинаются одинаково. В Бытии мы читаем: "В начале сотворил Бог небо и землю." (Бытие 1,1). В Евангелии от Иоанна мы находим: "В начале было Слово... и Слово было Бог. Все чрез Него начало быть." (Иоанна 1,1). Бог, называемый в Бытие Элохим, в Евангелии от Иоанна представлен как "Слово." Элохим есть Слово, Он стал человеком, чтобы жить среди Своего творения. "И Слово стало плотию и обитало с нами." (Иоанна 1,14). Это величайшей важности высказывание, в полной взаимосвязи мы читаем так: "В начале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в начале у Бога. Все через Него начало быть, и без Него ничто не начало быть, что начало быть... В мире был, и мир чрез Него начал быть, и мир Его не познал. Пришел к своим, и свои Его не приняли; а тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими... И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу как единородного от Отца... (Иоанна 1,1-3. 10-12.14). Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил". (Иоанна 1,18).
По поводу того, что Иисус есть Сам Бог, мнения расходятся. Собственно, это и не удивительно. Когда Иисус сказал: "Я и Отец - одно" (Иоанна 10,30), - многие нашли в Нем ответ на свои искания Бога. Другие отвергли эту истину, поскольку не могут представить себе, что Бог в Иисусе должен был стать человеком и так унизиться. Некоторые приняли Иисуса, другие отвергли Его. Некоторые последовали за Ним, другие "искали убить Его."
Уже при жизни Иисуса люди разделились, и это продолжается до наших дней. Он совершенно ясно сказал: "Кто не со Мною, тот против Меня." (Матфея 12,30).
Конечно, первоначальный порыв отвержения Иисуса может не быть окончательным решением.
Познакомимся с человеком, из противника Иисуса ставшим Его последователем. Савл был иудейским раввином с многообещающим будущим. В свои молодые годы Савл так ненавидел последователей Иисуса, что преследовал их и даже одобрял их убиение. Обратившись, он посвятил всю свою дальнейшую жизнь поклонению своему Господу и Спасителю. Из-за верности Христу ему пришлось затем претерпеть много страданий, которые он принимал с радостью. Что послужило причиной такого изменения?
Савлу был знаком греческий перевод Ветхого Завета, сделанный 70 учеными и названный поэтому "Септуагинта". Поскольку Савл был ученым, ему было известно, что еврейское слово Яхве (Иегова) было переведено греческим словом "Кырос". (В русской Библии оно переведено словом "Господь").
Во время путешествия в Дамаск с целью организовать там преследование христиан, Савла осиял "великий свет". Свет был настолько ослепителен, что Савл на некоторое время лишился зрения. Интуиция подсказала ему, что он находился в присутствии Бога. Пользуясь греческим словом для обозначения Яхве, он спросил: "Кто Ты, Господи?" (Деяния 9,5). Бог отвечал: "Я Иисус, Которого ты гонишь." (Деяния 9, 5). В тот день Савлу стало ясно, что Яхве и Иисус - одно.
Это откровение превратило Савла из врага Иисуса в Павла - Апостола. С того дня он полностью предал свою жизнь Господу Иисусу Христу. Вот почему, несмотря на то, что ему пришлось много страдать за свою веру, он посвятил всю свою оставшуюся жизнь распространению Благой Вести о том, что Бог посетил нашу землю. Не будет преувеличением, если мы скажем, что реальность присутствия Иисуса в его жизни сделала Павла величайшим миссионером всех времен. В своих посланиях он убежденно говорит об Иисус Христе: "все Им и для Него создано." (Колоссянам 1,16).
Итак, мы видим, что Иисус из Назарета не был просто пророком Божьим, как это учит ислам, не каким-то Сыном Божиим в том смысле, в каком это излагают мормоны, свидетели Иеговы и другие. Существуют люди, которые, пытаясь застраховаться со всех сторон и оправдать всех, скорее игнорируют то, что открыл о Себе Сам Бог. Это называется "синкретизм", чему можно дать следующее определение: попытка смешать различные, отличающиеся друг от друга вероисповедания.
Индусы, например, признают Иисуса в том смысле, что просто-напросто ставят Его в ряд со своими многочисленными другими богами. Здесь уместно вспомнить, как Бог Элои - истинный живой Бог - противостал языческим богам: Он поверг их в прах. Точно так же всякий бог, сделанный руками человеков или выдуманный людьми, должен быть поверженным в прах, ибо Иисус есть Сын Божий, всегда единый с Отцом и Святым Духом.
Стоит нам уразуметь, что Иисус Христос является Богом, как нам также не представит никаких трудностей поверить в Его непорочное зачатие, во многие совершенные Им чудеса, в Его смерть и воскресение, в Его вознесение и грядущее возвращение на нашу землю в силе и славе. Так как Иисус есть истинный Бог, Творец Вселенной со всеми ее законами и жизненно необходимым порядком, Он выше всякого созданного Им закона.
В вопросе о личности Иисуса Христа люди разделяются и образуют две группы. Это разделение не имеет ничего общего с богатством или бедностью, разводом или политическими взглядами. Это разделение, возникшее во время посещения Богом этой земли, намного глубже, чем все остальное, разделяющее людей.
Такой вывод не является преувеличением истинного положения вещей, ибо Сам Господь Иисус сказал: "Если бы Бог был Отец ваш, то вы бы любили Меня, потому что Я от Бога исшел и пришел; ибо Я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи." (Иоанна 8,42-44).
Стоит ли удивляться, когда мы слышим о существовании верующих, Отцом которых является Бог Отец, а также таких, отцом которых является сатана? Не всякий является дитем Божиим. Пребывание в Божьем царстве или в царстве сатаны - вот возможности выбора вечности для нас с Вами.
Какой бы реальностью не представлялось Вам существование Бога, Вы действительно можете совершить ошибку. Утверждать, что не имеет значения, во что верит человек - лишь бы он крепко верил - ложь.
Вы можете принять яд и быть в полной уверенности, что это лекарство, и все же умрете.
Человечество разделено на две семьи. Каждый человек принадлежит к той или иной из них: семье Божией или семье сатаны. Для Вас чрезвычайно важно знать, к которой семье Вы принадлежите. Первым шагом к тому, чтобы стать членом семьи Божией, является признание того, Кем является Бог и что Он сделал, дав нам Своего Сына Иисуса.
Имя Иисус означает "Яхве Спаситель". Вот почему Ангел повелел приемному отцу Иисуса, Иосифу, дать ему имя Иисус, "ибо Он спасет людей Своих от грехов их". (Матфея 1,21).

Глава 5. В чем кроется суть проблемы?

В начале этого столетия многим людям будущее этого мира представлялось очень оптимистичным. Им казалось, что в результате индустриализации наступит золотая эра мира и благосостояния. Многие думали, что стоит лишь провести в жизнь социальные реформы, как благословения этой новой эры станут ощутимы в каждой стране, даже там, где безнадежность, болезнь и крайняя нищета являлись причиной невыразимых страданий. Но в 1914 году колокола во всей Европе возвестили начало войны.
Сегодня, несмотря на невероятные достижения науки в нашем столетии, свидетелями которых мы являемся, люди больше не говорят о прекрасном будущем. Наоборот, миллионы людей озабочены наличием разрушительного потенциала атомного оружия в мировом арсенале. Сложность международных и национальных проблем приводят внимательных наблюдателей к выводу, что мы живем в критическое и крайне опасное время мировой истории. Мы уже говорили о разделении людей в современном мире. Созидание цивилизованного общества зашло в тупик.
Известные вожди мира собираются за столом переговоров, пытаясь решить насущные проблемы. Пока они обсуждают спорные вопросы и выслушивают доводы и предложения другой стороны, мир переживает один кризис за другим. Несмотря на большие затраты энергии, финансов и знаний, никто, очевидно, не в состоянии изменить курс мировой истории. Выдающиеся государственные деятели и политики, блестящие исследователи и ученые, умные бизнесмены и банкиры с мировым именем, уважаемые врачи и социологи - все предлагают свои знания и услуги для решения этой проблемы.
Почти никто из этих ученых мужей не говорит о том, что Бог называет истинной проблемой человечества. Ибо решение лежит не в экспериментах, а в Слове Божием. Поскольку прежде, чем найти решение, следует выяснить суть проблемы, Бог в Своем Слове заостряет на ней наше особое внимание. Как часто тут становится явным различие между теми, которые действительно ищут Бога, и теми, которые движимы чисто религиозным любопытством. Правильный диагноз истинной болезни может шокировать человека.
Настоящая трагедия имела место после сотворения человека.
Бог сказал: "Сотворим человека по образу Нашему, по подобию Нашему." (Бытие 1,26). Вы можете спросить: "В какой мере человек был создан по образу Божию?" Конечно, не по подобию плоти, ибо Господь Иисус сказал: "Бог есть дух". (Иоанна 4,24). У Бога нет рук, ног и глаз, подобно нам. Библия говорит, что "Бог обитает в неприступном свете, Бога никто из человеков не видел и видеть не может". (1 Тимофея 6,16). Человека-невидимки еще не существовало. Следовательно, у человека есть нечто еще более важное, чем тело, в котором он живет. Настоящая личность продолжает жить, когда плоть умирает. Это та самая "личность", которая сотворена по образу Божьему.
Библия разъясняет, что Бог обладает разумом, волей и чувствами; соответственно этому и человек был сотворен по образу Божьему. Но так как Бог является Богом, Его чувства, Его интеллект и Его воля не имеют конца, иными словами: безграничны. Вот Его суть. Человек, в противоположность этому, ограничен. Даже разум такого гения, каким был Эйнштейн, ограничен. Ни один человек не может знать всего, ни один человек не может безгранично любить, а воля человека не управляет Вселенной. Он не является властелином своей судьбы, тем более, не кует свое счастье.
Человеческий дух стремится к тому, чтобы найти Бога, познать Его и быть с Ним в общении. Вот почему Библия и говорит нам, что человек есть "дух, душа и тело". (1 Фессалоникийцам 5,23). Через своего духа человек имеет данную ему Богом возможность поддерживать совершенно личные отношения со своим Творцом. При помощи своего тела и своей личности, или души, он связан с видимым миром.
Дух, душа и тело в полном единстве должны были стремиться к гармонии с Богом. Такова была творческая концепция Бога. Но через грех это равновесие было нарушено, и потребности тела часто ставятся на первый план по сравнению с потребностями духа и души.
В основе мышления, принятия решений и чувств многих людей лежат плотские, материальные интересы. Бог, вместо того, чтобы наполнить Собой и руководить созданной Им личностью, настолько игнорируется и отвергается Своим творением, что между заблудшим человеком и его Творцом не существует больше никаких отношений.
Человек, для которого Бог далек и нереален, духовно мертв. И наоборот, личность только тогда действительно жива, когда она радуется искреннему общению с Богом.
Все проблемы этого мира начались с принятия человеком одного решения.
Бог не создал людей похожими на марионеток, которые могут двигаться лишь по воле кого-то другого. Манипулируя нитями, марионеточный игрок контролирует любое движение куклы. Бог, в противовес этому, дал нам свободную волю жить так, как нам бы хотелось, но, получив в подарок волю, мы несем личную ответственность за принимаемые нами решения. (Даже если многие психиатры, игнорирующие Библейскую истину, хотели бы оспаривать это).
В раю среди многих других плодовых деревьев были два дерева с особыми именами: дерево жизни и дерево познания добра и зла. (Бытие 2,9). Там было только одно дерево, плоды которого - согласно Божьему повелению - не разрешалось вкушать. Адам и Ева решились съесть плод именно с запретного дерева: с дерева познания добра и зла. Это было их собственным решением, ибо им была предоставлена свобода: слушаться Бога или нет. Однако они предпочли сорвать плод не с дерева жизни, но с дерева познания добра и зла.
Адам и Ева восстали против самого лучшего, что Бог предоставил людям. Бог знал, что этим решением они наносят неописуемое зло как Ему, так и всему последующему человечеству. Несмотря на это, в Своей любви и сознании того, какое блаженство право свободного выбора позднее даст всем остальным, он допустил, чтобы Адам и Ева сделали свободный выбор.
Своей силой убеждения сатана - великий лжец -подтолкнул Адама и Еву к принятию неправильного решения. Он сделал запретный плод особенно соблазнительным тем, что сказал, будто, попробовав от него, они станут как боги. Дьявол и сегодня еще внушает человеку, что он может быть сам себе богом. Но точно так, как Бог является Богом и никогда не может быть меньше Бога, так человек является человеком и не может стать больше себя. Дьявол ввел Адама и Еву в искушение, так что они противопоставили свою волю воле Бога. Вследствие этого каждое последующее поколение было отрезано от живого, личного и тесного общения с Творцом, ибо все являются потомками Адама. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили". (Римлянам 5,12).
Каждое кладбище, каждая больница, каждая армия и тюрьма, которые когда-либо существовали, свидетельствуют о неправильном выборе, сделанном человеком в начале сотворения мира. Это смертельное зло среди людей словно наследственная болезнь, втягивающая все человечество в страдания. Грех не только разрушил настоящее общение с Богом, но и посеял отчуждение среди самих людей.
Мы с Вами являемся грешниками от рождения и, без сомнения, грешниками по своим поступкам. Псалмист говорит за всех нас, когда пишет: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя". (Псалом 51,7). Но это не является извинением наших грешных поступков. Библия говорит о нас, как о "сынах противления",- ибо мы все "жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие." (Ефесянам 2,2.3). Из-за наших грехов мы виновны перед Богом. Мы не можем обвинять ни супругу, ни друга, ни родителей. Они отвечают за свои собственные грехи, как я в ответе за свои. Истинной причиной того, почему мы являемся свидетелями такого недружелюбия и разобщения между людьми, является тот факт, что все мы грешники. Грех объединяет нас и в то же время разделяет.
Грех ставит в один ряд атеиста и верующего, араба и еврея. Грех свойственен как народам третьего мира, так и народам развитых стран, коммунистам и капиталистам, полицейским и преступникам. Проститутки, проповедники, богатые и бедные, образованные и неграмотные - "все согрешили и лишены славы Бо-жией". (Римлянам 3,23). Однако именно грех является основной причиной всякого рода разделений, господствующих среди людей.
Но Иисус - надежда грешника!
Он говорит: "Я пришел призвать не праведников, но грешников к покаянию". (Матфея 9,13). Слово "грех" означает "не попасть в цель". Мы с Вами в той или иной мере "не попали в цель" Божьего блаженства. Своими силами мы не сможем сделать ничего, чтобы исправить создавшееся положение. Как жестоко ошибаются люди, когда считают, что могут примириться с Богом, пытаясь хорошо поступать и творить добрые дела. Но нам сказано: "Не от дел, чтобы никто не хвалился". (Ефесянам 2,9). Поэтому Иисус говорит: "Милости хочу, а не жертвы". (Матфея 9,13).
Правильное понимание милости Божией приносит неимоверное облегчение всякому человеку, осознавшему реальность греха. Поскольку "Бог богат милостью", (Ефесянам 2,4). Он хочет лишь, чтобы Вы приняли спасение, как Его дар. "Ибо благодатию Вы спасены чрез веру, и сие не от вас, Божий дар". (Ефесянам 2,8). Иисус пожертвовал Своей жизнью, чтобы открыть грешникам дверь в святое присутствие Божие.
Бог милости вновь предлагает плоды с "дерева жизни", чтобы всякий мог иметь к Нему доступ. Но так как Бог дал Вам свободную волю, Он не будет принуждать Вас вкусить от них. Поспешите воспользоваться Божьим даром. Бог говорит: "Вот, теперь время благоприятное, вот, теперь день спасения". (2 Коринфянам 6,2). Теперь, а не когда-нибудь в будущем, после того, как Вы попытаетесь сами упорядочить свою жизнь. Подумайте о том, что сказал Иисус: "Я пришел призвать не праведников, а грешников к покаянию". (Луки 5,32).
Честное признание того, что проблема греха является Вашей реальной проблемой - вот первый шаг к победе над ним. Иисус готов сегодня же принять Вас в Свои объятия, где бы Вы ни были, в каком бы состоянии ни находились. От Вас Он хочет услышать только одно: "Боже! будь милостив ко мне грешнику!" (Луки 18,13).

Глава 6. Почему люди заблуждаются?

В молодости я жил в той части Британских островов, которая постоянно подвергалась налетам вражеских бомбардировщиков. Шла война, и эти самолеты летали бомбить промышленные объекты средней и северной Англии. Мы с друзьями научились отличать гул этих вражеских бомбардировщиков от воя наших перехватывающих самолетов. Мы всегда приходили в большое волнение, когда видели в небе освещенный прожекторами вражеский самолет, так как знали, что выстрелы противовоздушной обороны или воздушный бой иногда кончались сбрасыванием бомбы.
При сбивании вражеского самолета всегда могло случиться, что часть экипажа попытается спастись с помощью парашюта. Местные власти убирали указатели на перекрестках улиц, чтобы усложнить спасшемуся летчику сориентироваться в местности. Делалось все, чтобы воспрепятствовать побегу этих людей и не дать им возможность принимать участие в дальнейших налетах. Вот почему уличных указателей практически не стало.
Мы, мальчишки, знали, однако, что за городом, в Вутен Вудз, у одного очень важного перекрестка все еще был маленький указатель. Когда мы повернули его в обратную сторону, он стал показывать ложное направление, и мы были убеждены, что тоже внесли свой вклад в борьбу с неприятелем. Так же, как и местным властям, нам хотелось ввести в заблуждение всех нежелательных гостей в нашем прибрежном районе.
Естественно, что если бы у такого человека в руках была надежная карта местности, то отсутствие указателей не создало бы для него трудностей. В этом случае и наша детская затея с переворачиванием указателя не запутала бы никакого врага, если только допустить, что он решил игнорировать карту местности.
Бог говорит нам о людях, которые, находясь в поисках Бога, позволяют себе руководствоваться ложными указателями.
Всякий, предпочитающий игнорировать факт, что существование этой чудесной Вселенной указывает на Бога-Творца, непременно будет сведен с правильного пути! "Называя себя мудрыми, обезумели... И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства". (Римлянам 1,22.28).
Безбожник будет поклоняться самому творению. Здравомыслящий же человек будет воздавать славу Творцу этого творения. Если кто-нибудь не желает верить, что Бог создал мир, Бог допустит, чтобы разум такого человека заблудился во всевозможных теориях и гипотезах о сотворении Вселенной, например, что все возникло само собой.
Бог также предупреждает, что люди, уклоняющиеся от принятия слова Божьего, легко следуют превратным путем - путем, ведущим к погибели. Фактически всякий, кто предпочитает не любить правды Слова Божьего, подвергает себя большой опасности. "И со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения. И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи". (2 Фессалоникийцам 2,10.11). Как только человек игнорирует истину или отвергает ее, он охотно принимает то, что ложно.
Я еще сейчас помню, как в густом лондонском тумане я пытался найти дорогу домой. С каким трудом я нашел обочину дороги. Даже свет моего карманного фонарика не был виден уже на расстоянии протянутой руки. Бог говорит нам, что сильное ослепление - своего рода духовный туман - будет признаком конца нынешнего века. Ученики спросили Иисуса: "Скажи нам... какой признак Твоего пришествия и кончины века?" (Матфея 24,3). Среди всего прочего Он ответил: "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных". (Матфея 24,24).
Даже сейчас Вам еще хотелось бы возразить: "Я же не принадлежу к заблудшим". Возможно, Вы даже гордитесь тем, что можете легко распознать спасителя-самозванца или лжепророка. Задумайтесь на минуту над Вашей логикой. Если Бог допустил, чтобы дьявол совратил Ваш разум по той простой причине, что Вы отвергли истину, то Вы бы даже не подразумевали об этом. Если бы Вы действительно знали, что Вы совращены лжепророком, то Вы вовсе не были бы совращены. Всякое ослепление, в конечном итоге, происходит в области разума - нечто, что трудно понять всякому, гордящемуся своим разумом.
Фактически существует две группы людей, которые при чтении Библии противостают Библейской истине и тем самым предоставляют себя совращению миром. К одной группе принадлежат лица, гордящиеся своим интеллектом и кажущиеся себе независимыми. К другой группе относятся те, которым кажутся неприемлемыми требования, предъявляемые Богом. Но для каждого, кто действительно хотел бы исполнять волю Бога, у Господа Иисуса есть совершенно ясное обетование: "Кто хочет творить волю Его (Бога), тот узнает о сем учении, от Бога ли оно..." (Иоанна 7, 17). Если Вы действительно желаете исполнять волю Бога, можете положиться, что через Библию Бог научит Вас, чему Вы должны верить и чему не должны, как следует поступать и как не следует. В противоположность этому, самозваные религиозные учителя, не проповедующие Слова Божьего, попытаются сделать все для того, чтобы Вы поверили лжи и поступали по ней.
Некоторыми уполномоченными сатаны являются псевдо-христианские культовые общества, показывающие людям нашего времени ложный путь. Всякий, отвергающий истину о Боге-Отце, Боге-Сыне и Боге-Святом Духе, о триединстве в Одном и Одном в трех Лицах - является лжепророком. Несмотря на то, что эти люди могут цитировать некоторые стихи из Библии, они вырывают текст из его взаимосвязи с контекстом и таким образом способствуют распространению небиблейской религии. С лжепророка всегда можно сорвать маску, задав ему вопрос: "Кем является Иисус Христос?" Объясню, почему так важно знать, кем Он является.
Если Вы действительно убеждены, что Иисус Христос - Сын Божий, тогда Вы без труда сможете признать духовным совращением все тайные общества, которые так охотно предлагают свою помощь. Если Бог в таких обществах и упоминается, то в них все равно не соблюдается учение Иисуса Христа, который говорит: "Никто не приходит к Отцу, как только чрез Меня". (Иоанна 14,6). Библия обращается с резкими словами к тем, которые следуют путем лживой веры в Бога. "Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют и трепещут". (Иакова 2, 19).
Сегодня и в мировых религиях, отрицающих Библейского Бога, мы видим растущую тенденцию, которая настораживает и тревожит. Различные секты религии хинду возбуждают к себе интерес многих людей и превращают их в своих последователей. В странах, которые когда-то были известны своими религиозными традициями, предлагаются основополагающие аспекты индуистской философии в форме трансцедентальной медитации и других формах восточной мистики, таких, как йога и аскетизм. Вместо того, чтобы поклоняться Самому Творцу Вселенной, возникающие на основе индуизма различные культовые общества поклоняются многим надуманным богам Вселенной.
В мире ислама также наблюдается необычайное рвение в деле распространения своей веры. Нефтяной доллар и растущее политическое влияние позволяют им развить свою деятельность в таких масштабах, в каких это казалось немыслимым еще несколько лет тому назад. Из своей "святыни святынь" - храма, называемого "храм скалы" и расположенного на Иерусалимском холме, они дерзко отрицают самую суть Благой Вести Божией. Арабская надпись на храме гласит: "Бог не явлен и не может явить Себя". Библия же говорит: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную". (Иоанна 3,16).
Ослепление можно обнаружить и не только в религиозном мире. Светский мир предался философии гуманизма, ставящей человека в центр вселенной и видящей высшую цель человечества в дальнейшем развитии человека. Гуманизм преподносится в высшей школе, провозглашается в газетах, журналах, по радио и телевидению. "Доставь себе удовольствие!" -вот лейтмотив мира рекламы.
В действительности гуманизм не является такой уж новой философией, как некоторые считают. Уже тогда, во времена Павла, Бог сказал: "Они заменили истину Божию ложью и поклонялись и служили твари вместо Творца". (Римлянам 1,25). Бог ставит перед людьми вопрос, который ставит сторонников гуманизма на свое место: "Где был ты, когда Я полагал основания земли? Скажи, если знаешь". (Иова 38,4). Старая история: когда дьявол подошел к Еве, он представил невозможное возможным, сказав: "И вы будете, как боги". (Бытие 3,5). В наши дни дьявол продолжает свое грязное дело в лживых учениях мирового гуманизма.
Вы, возможно, являетесь современным молодым человеком, для которого ни политические, ни религиозные события ничего не значат. К политикам Вы относитесь с недоверием, а религия оставляет Вас равнодушным. Вы предпочитаете общение с себе подобными и ищете удовлетворения ваших личных запросов в чем-то другом. Возможно, Вы верите, что жизненный стиль восхваляемый в современной рок-музыке, литературе, идеях панков и им подобных, даст Вам возможность спастись от одиночества, в котором Вы находитесь.
Вы, конечно, отдаете себе отчет в смысле слов, которые Вы слышите и под которые танцуете. Хотя сами Вы и не решились бы сделать следующий вывод, но согласитесь, что в большинстве случаев это является сочетанием сатанизма, садизма и секса. Нередко ужасы ада бывают представлены в виде привлекательной альтернативы на фоне мнимо бессмысленного бытия. Атмосфера, которая иногда накаляется до неистовой жестокости,- знамя, под которое стекается молодежь - подстрекает молодых людей к уничтожению себя и других.
Позвольте рассказать мне об одном месте, какое я увидел в Лос Анджелесе. Это зал трупов, называемый "холодильником". В нем в течение трех месяцев сохраняют 600 трупов - в надежде, что кто-нибудь опознает их; многие из трупов - молодые люди. К пальцам ног привязаны таблички без имен. Большинство из них в конце концов захороняются безымянными в могилах для бедных. В основном это жертвы мира наркомании. Они последовали призыву, который звучит в дискотеках, который слышен с пластинок, звучащих в миллионах домов. Эти люди следовали ложному путеводителю, а теперь, в конце пути, возврата уже нет. Если бы они услышали слова Господа Иисуса и послушались их! Он говорит: "Я пришел для того, чтобы имели жизнь и имели с избытком". (Иоанна 10,10).
К этому заблуждению следует прибавить еще и сильно растущий интерес к "черной" и "белой" магии. Из надежных источников известно, что активный интерес к оккультизму столь же велик, сколь и в средние века. И все это несмотря на так называемые "научные разъяснения".
В местах, где этого следовало менее всего ожидать, все более увеличивается число поклонников сатаны. Образованные люди Лондона собираются в Кензингтоне, чтобы отпраздновать "черную мессу". Число кружков магии растет как в Европе, так и в такой прекрасной местности, как Ванкувер Айленд в Канаде. Во всем мире практикуются темные обычаи африканского культа "предвидения". Групповые игры, вроде "темницы и дракона", всеми силами зла и сверхъестественного служат этому растущему увлечению в мире, который все еще называет себя цивилизованным. Такие принимающие все большие размеры явления произрастают из поверхностного духовного любопытства. В своих ложных поисках люди отвращаются не только от света Божьего, но и обращаются к тьме оккультизма, где их любопытство находит своего рода удовлетворение, которое однажды обернется против них самих и с самого начала направлено против Бога.
Будет уместно вспомнить, что говорит Бог об этом последнем времени. Он предостерегает нас от лжепророков, лжезнамений и чудес, которые будут сопутствовать великому заблуждению последнего времени. Фактически Бог говорит нам о пришествии беззаконника - "Того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения". (2 Фессалоникийцам 2,9-10).
Поскольку наблюдается такой все возрастающий интерес к лжеучениям и темным обычаям, нетрудно понять, почему все больше народов и государств подвержены гнетущей силе скептицизма, пустой покорности и безнадежности. У сатаны гораздо более лжепутеводителей, чем можно здесь перечислить, но можете быть уверены, что никакой из них не указывает на Господа Иисуса Христа как единственного Избавителя человечества.
Божья Весть - и это можно с уверенностью утверждать - не является вестью печали или смерти. Это весть надежды, сокрытия и полноты любви, которую можно найти только в Иисусе Христе. Если в своих поисках Бога Вы почитаете Библию, Святой Дух постоянно будет указывать Вам на Господа Иисуса Христа, Который сказал: "Я есмь путь и истина и жизнь"; никого другого не может и быть, ибо Иисус продолжает: "Никто не приходит к Отцу, как только чрез Меня". (Иоанна14,6).
Бог предостерег Вас от лжеуказателей, чтобы Вы не заблудились. Он предостерег Вас и о растущем обольщении, могущем помешать Вашему здравому мышлению. Теперь же Он обещает Вам следующее: "Ибо только Я знаю намерения, какие имею о вас... намерения во благо, а не на зло, чтобы дать вам будущность и надежду. И воззовете ко Мне, и пойдете и помолитесь Мне, и Я услышу вас. И взыщете Меня и найдете, если взыщете Меня всем сердце вашим. И буду Я найден вами, говорит Господь." (Иеремии 29, 11-14а).
Приложение 1: Общество масонов является крупнейшим тайным международным союзом в мире, насчитывающим своими членами более шести миллионов мужчин. Несмотря на то, что их принципы "братской любви, правды и готовности к оказанию практической помощи" многим кажутся привлекательными, масонство вовсе не является столь безвредным, каким оно может показаться непосвященным. Для того, чтобы стать масоном, каждый кандидат должен признать, что он находится во тьме и стремится к свету. Последователь же Иисуса верит, что он уже нашел свет. Иисус говорит: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". (Иоанна 8,12).
Церемония посвящения во время приема в тайный союз ложи масонов довольно драматична и насыщена символикой. Во время этой церемонии кандидата уводят далеко от Библейского понимания Бога и знакомят с именем "Гауто". Кандидату говорят, что Гауто - "забытое имя, означающее Бог", и что Гауто "является великим архитектором Вселенной". Теоретически всякий, кто верит в Бога, может стать членом ложи масонов независимо от того, является ли он буддистом, хинду, мусульманином, иудеем или христианином. Таким образом, Гауто (развитая людьми концепция Бога) отвлекает мысли кандидата от Иисуса, Которого Библия называет "истинным Светом". (Иоанна 1,9).
Позднее, когда масон, как брат по ложе, становится "совершеннолетним", его знакомят с другим именем Бога: "JHVH". Это искаженная форма святого имени Иегова (Яхве), не только в смысле правописания, но и по значению. При возведении в ранг "магистра" ничего не подозревающему члену говорится, что это мистическое имя фактически является сочетанием иудейского и среднеазиатского имени Бога. Вот классический пример синкретизма с его безуспешными попытками объединить различные вероисповедания. Иисус Сам говорит: "Если свет, который в тебе, тьма, то какова же тьма?" (Матфея 6,23).

Глава 7. Правда ли, что Бог любит меня?

Приходилось ли Вам когда-нибудь сомневаться в любви дорогого Вам человека? Пытались ли Вы когда-либо доказать свою любовь кому-то, кто не верил этому? Как бы ни было, но в определенных ситуациях настоящую любовь можно скорее доказать делами, нежели словами.
Бог доказывает Свою любовь к Вам тем, что Он СДЕЛАЛ, а именно - крестной смертью Иисуса. Если Вы сможете понять все значение этого, то не будет надобности продолжать доказывать, что Бог любит Вас.
На горе Голгофе было сооружено три креста. На двух из них были распяты разбойники. Между преступниками висел пригвожденный Господь Иисус; там Он и умер.
Один из умиравших разбойников понимал лучше, чем некоторые обвиняемые в наше время, что принимается во внимание, когда вопрос идет о жизни или смерти. Он сказал: "И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал". (Луки 23,41). Этот разбойник признал себя виновным. Он понимал, что был достоин смерти, и знал, что Иисус был невиновен.
Так как разбойник признал свою вину, он сказал: "Мы достойное по делам нашим приняли..." (Луки 23,41), и в одном отношении он был прав. Бог говорит нам: "Ибо возмездие за грех - смерть". (Римлянам 6,23). Грех объединяет всех людей. На этом основании все мы заслуживали бы неминуемой смерти, если бы Бог в Своей любви не пришел нам на помощь.
Не только разбойник на кресте заслуживал наказания, но и все люди сегодня. Тот, кто считает, что "комплекс вины" является пережитком плохих старых времен, не понимает всей сути проблемы, а вследствие этого ему недоступно и понимание Божьего решения этой проблемы.
В отличие от всякого человека, когда-либо жившего на этой земле, Иисус был совершенным во всех отношениях. Даже умиравший разбойник осознал это, когда сказал: "А Он ничего худого не сделал". (Луки 23,41).
Другие, хорошо знавшие Господа Иисуса, были единодушны в вопросе о Его абсолютном совершенстве. Всякий, кто знал Его и позднее писал о Нем, по-своему обобщил свои выводы относительно достоинств личности Иисуса. Петр был человеком дела и поэтому свидетельствует, что "Он (Иисус) не сделал никакого греха". (1 Петра 2,22). Иоанн очень близко знал Господа Иисуса, будучи Его сопровождающим и другом; он говорит: "В Нем нет греха". (1 Иоанна 3,5). Павел - образованный человек и ученый, говорит об Иисусе как о "незнавшем греха". (2 Коринфянам 5,21).
Если мы поверим в то, что верные последователи Иисуса сходились во мнениях о Нем, то послушаем и высказывание Понтия Пилата, Римского наместника в Иудее. Уж он-то не был другом Иисуса Христа, но и он свидетельствует о совершенстве Его характера. Когда ему надо было сказать, что он думает об Иисусе, у Пилата хватило честности признать: "...я при вас исследовал и не нашел Человека Сего виновным ни в чем том, в чем вы обвиняете Его". (Луки 23,14).
Но что значит это свидетельство по сравнению со словами Небесного Отца Иисуса? Когда кому-то дают слово выступить на открытых собраниях, то эту личность, вполне естественно, вначале представляют собравшимся. Никто другой, как Сам Бог-Отец, представил нам Господа Иисуса, когда Тот приступил к Своему открытому служению. Он сказал: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение". (Матфея 3,17). Если бы в характере Иисуса был какой-то недостаток или Он совершил бы какой-то неправильный поступок, Бог не смог бы Его так представить. Во время пребывания Господа Иисуса на этой земле Он не сделал ничего такого, что могло бы оскорбить абсолютную святость Его Отца.
Так как Иисус во всех отношениях был совершенным и безгрешным, смерть не имела права проявить над Ним свою силу. И все же Он умер! Как высшее выражение Своей Божественной любви, Бог добровольно пошел на то, что отдал на смерть Своего Сына за нас с Вами. Мы читаем: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". (2 Коринфянам 5,21). Мы не можем представить себе и малой доли того отвращения, которое испытал на Себе Иисус, когда грязь греха хлынула на Его незапятнанную душу. Совершенный во всех отношениях, Иисус взошел на крест "непорочным и чистым агнцем". (срав. 1 Петра 1,19). Это был наш с Вами грех, который "Он Сам вознес Телом Своим на древо". (1 Петра 2,24).
Вы можете измерить Божью любовь к Вам только той неимоверной болью, которую испытал Бог, когда Ему пришлось отдать на крестную смерть Своего возлюбленного Сына.
Хотя мы с Вами никогда не поймем, сколь невыразимо глубока была эта боль, Бог все же не скрывает, что Он перенес за грехи грешников.
Уничтожение картины Рембранта не идет ни в какое сравнение с потерей грязного листка бумаги. Еще меньше можно сравнить смерть Иисуса Христа со смертью любого другого человека. В Ветхом Завете содержится пророчество о том, как будет обезображено тело Иисуса. Нам сказано: "...столько был обезображен паче всякого человека лик Его". (Исайи 52,14). Этот перевод намного уступает по силе выразительности тексту еврейского оригинала. Там Бог говорит нам, что Иисус был так зверски обезображен, что совсем не был похож на человека. Возможно, что и другие были обезображены подобным же образом, но они не были совершенны. Несмотря на то, что, идя на крест, Иисус был во всех отношениях совершенным, тем не менее страдания, которые Он претерпел за нас, преобразили Его лик, лишив его буквально всего человеческого. Настолько велики были страдания, которые Он перенес за Вас и меня!
Физические страдания Иисуса невозможно описать, но это было лишь началом смертной агонии. Вершиной Его мук были душевные страдания и Его безграничное одиночество в страданиях, когда Он -невиновный - страдал на кресте за нас - грешников. Иисус был отвержен теми, кому Он принес ничто иное, как совершенную любовь. Вершиной Его страданий был возглас: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Марка 15,34). Он был оставлен Богом, потому что Бог не мог больше видеть лик Своего единородного Сына, сделанного "для нас жертвою за грех", (2 Коринфянам 5,21) иными словами, Бог возложил на Него - единственно безгрешного - наши грехи.
Ввиду того, что я часто совершаю миссионерские поездки, нам с женой иногда приходится по нескольку месяцев жить врозь. Каким болезненным всегда бывает расставание! Поскольку я к тому же по натуре человек мягкий, я не стыжусь признаться, что после подобных расставаний у меня иногда наворачиваются на глаза слезы. Даже на человеческом уровне расставание с родными уже производит сердечную печаль. Когда же Бог должен был наказать Господа Иисуса за Ваши и мои грехи, скорбь любящего сердца Божьего была намного больше, чем мы когда-нибудь можем себе это представить. Несмотря на то, что люди могут говорить о любви Божией, мы тем не менее никогда не сможем действительно обосновать ту любовь, которая движет вечным триединым Богом. Даже через миллионы лет нам не понять, насколько глубоко было ранено сердце Бога. Глубина этих чувств является в то же время и масштабом Его любви к нам с Вами.
Когда поразмыслишь о крестных страданиях Господа Иисуса, можно, пожалуй, еще понять глубину Его физических и душевных страданий, но нам никогда не понять Его духовных мук. И все же, когда Иисус висел на кресте, самую большую боль Ему причиняли Его духовные муки.
В течение трех часов, когда Он висел на кресте, жуткий мрак объял землю, ибо Бог приступил к суду над нашими грехами. Вот как серьезно Бог смотрит на наши грехи и на "плату" за наши грехи, которой явился Господь Иисус.
На кресте Бог на деле доказал Свою любовь к грешникам. Об истинном значении этого поступка пишет нам Апостол Павел. В Послании к Коринфянам он напоминает им о том, что они спасаются от своих грехов, потому что приняли Евангельскую весть (верили в нее, доверяли ей), а именно, "что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию." (1 Коринфянам 15,3.4). В действительности это является Благой Вестью Бога грешникам. Величайшее значение имеет тот факт, что Иисус умер заместительной смертью за наши грехи. Уникальное значение Его заместительной смерти было пророчески предсказано в Ветхом Завете. Тот факт, что Бог принял эту жертвенную смерть как искупление за наши грехи, подтверждается тем, что смерть не смогла удержать Его и Он воскрес из мертвых.
К возможности с благодарностью в сердце верить, что Иисус умер за Ваши грехи, присовокупляется радость сознания того, что Бог Вас простил, что Его любовь спасла Вас.
Являясь Богом-Творцом, Господь Иисус Христос произвел жизнь из ничего. Будучи Богом-Спасителем, Господь Иисус Христос победил смерть и произвел жизнь из могильного мрака. Могила забытья и смерти никогда не смогла бы удержать Творца жизни.
Доктор Зангстер был одним из одареннейших ораторов, каких мне когда-либо приходилось слышать. Он охотно использовал свои ораторские способности, чтобы воздавать хвалу своему Господу и Спасителю Иисусу Христу. Кажется иронией, что перед смертью доктор Зангстер совсем не мог говорить, страдая от рака языка. Незадолго до своей смерти он попросил, чтобы дочь дала ему бумагу и карандаш. В то пасхальное утро он написал: "Лучше быть без языка и иметь страстное желание сказать "Христос воскрес!", чем иметь язык и абсолютно не желать говорить о Нем".
Бог Сам стал "плотью и кровью" не только потому, что Он должен был умереть за Ваши и мои грехи, но "дабы смертью лишить силы имеющего державу смерти, то есть, диавола". (Евреям 2,14). Подобно как Давид воспользовался собственным мечом Голиафа, чтобы расправиться с ним, так и Иисус воспользовался оружием самого сатаны - смертью, и использовал его, чтобы навсегда разделаться с ним. Иисус - истинный Избавитель людей. Он послан Богом - единственный, кто способен освободить людей от их духовного рабства.
После Своего воскресения Господь Иисус Христос вознесся на небо и с тех пор триумфально принимает к Себе всех, умерших в Нем. Сегодня каждый истинный верующий знает, что дверь смерти, в действительности является входом в блаженство: "Смерть! где твое жало? ад! где твоя победа? Жало же смерти -грех, а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Коринфянам 15,55-57).
Воплотившись в человека, Иисус победил смерть и восстал из гроба. О Его вознесении - 40 дней спустя после Его воскресения - мы читаем: "Куда предтечею за нас вошел Иисус..." (Евреям 6,20). Господь Иисус Христос проложил путь в небо, чтобы мы с Вами победоносно шли за Ним.
Еще до того, как Бог сотворил Вселенную и населил планету Земля свободными созданиями, названными людьми, Он уже знал цену, которую Ему придется добровольно уплатить, чтобы освободить грешников и открыть им путь туда, где они могут вечно пребывать в присутствии Бога света и любви. Вот почему Иисус претерпел физические, душевные и духовные муки, намного превосходящие наше разумение. Люди никогда не смогут понять глубину такой любви.
Каким бы это невероятным ни казалось, некоторые люди будут и дальше продолжать отвергать спасение, дарованное Иисусом, а другие будут и дальше равнодушно смотреть на Его жертву любви.
Отвергает ли кто Иисуса сознательно или занимает по отношению к Нему равнодушную "выжидательную" позицию - тех и других ожидают одинаковые последствия: вечное разлучение с единственным источником жизни, света и любви. Это ужасное состояние можно описать следующими словами:

Ты умрешь - умирая,
Умрешь навсегда;
Ты будешь всегда умирать,
Вечно умирать - и все же никогда
не будешь мертвым.

Остаться равнодушным к потрясающей жертве Божьей любви означает остаться проклятым на вечные муки вечного разделения с Богом. Однако Иисус прошел уже и через эти муки разделения, чтобы предостеречь Вас от подобной судьбы. Примете ли Вы это к сведению - дело Вашей свободной воли и зависит от того, какое решение Вы примете. Бог не будет принуждать Вас ответить на Свою любовь, как Он не принуждал Адама и Еву вкусить плода с дерева жизни.
Да, "Бог есть любовь" (1 Иоанна 4,8); но это еще не вся Благая Весть. Божья Благая Весть грешникам провозглашает, что Его любовь стала доступной тем, что Он послал Своего Сына умереть за грехи - за Ваши и мои грехи.
Лишь Ваш ответ на смерть Иисуса решит судьбу Вашей вечности. Божья любовь проложила путь, а теперь Он просит Вас ответить на Свою жертву любви и милости.
На основе Божьей милости происходит следующее: когда Вы признаетесь Иисусу в том, что Вы грешник и не можете сами уплатить за свой грех, когда факт, что смерть Иисуса является искуплением Вашей вины, станет основанием Вашей веры и когда Вы начнете Его благодарить за то, что Он умер за Вас, тогда Сам Господь Иисус дает Вам следующее обещание: "Я исшел от Отца и пришел в мир; и опять оставляю мир и иду к Отцу... Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я." (Иоанна 16,28; 14,2.3). Иисус открывает всем истинно верующим в Него единственную дверь, чтобы победоносно последовать за Ним.
Для того, чтобы Вы непосредственно ощущали присутствие признанной Вами Божией любви, Бог предпринял нечто совершенно особенное. Как и прощение грехов, оно тоже является следствием того, что сделал для Вас Иисус, умерев на кресте.
Прежде чем расстаться со Своими учениками, Иисус сказал им: "А теперь иду к Пославшему Меня..." (Иоанна 16,5), "И Я умолю Отца, и даст вам другого Утешителя..., Духа истины". (Иоанна 14,16.17). "Но лучше для вас, чтобы Я пошел, ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам." (Иоанна 16,7). "Он прославит Меня." (Иоанна 16,14).
Сегодня Господь Иисус прославлен в небе. Предвидя Свою победу на кресте, Господь Иисус смотрел
дальше смерти и молил: "Я... совершил дело, которое Ты поручил Мне исполнить; И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у тебя прежде бытия мира". (Иоанна 17,4.5).
Так Иисус закончил Свое дело на земле и возвратился на небо. И Бог-Отец недвусмысленно подтвердил, что Сын завершил на кресте порученное Ему дело. Элохим ясно дал понять, что смерть Одного невиновного являлась для Него достаточным замещением за смерть грешников: Он послал Святого Духа, задачей которого является продолжение на земле дела Иисуса. Так же, как Бог-Отец отдал Своего Сына, чтобы Он умер за наши грехи на Голгофском кресте, точно так же на 50 день после распятия, в день Пятидесятницы, Бог послал Святого Духа, чтобы Он теперь прославлял Иисуса на земле.
Теперь Божий Дух Святой живет в каждом верующем, так как Бог хочет, чтобы Иисус прославлялся в жизни всякого истинного верующего, исполненного Божией любви, ибо, "мы соединены с Ним подобием смерти Его", потому что любовь Божия излилась в сердца нашим Духом Святым, данным нам". (Римлянам 6,5; 5,5).
Божья любовь предлагает Вам себя, независимо от того, в какой ситуации вы сейчас находитесь и как велика Ваша вина. Условие только одно: чтобы Вы активно приняли эту любовь. Он же не только хочет подарить Вам спасение, но желает, чтобы Вы понесли эту любовь дальше - людям, окружающим Вас. Через Вас и другие должны познать Божью любовь и силу спасения.

Глава 8. Как я могу стать членом Божьей семьи?

В сороковых годах медицинская наука добилась больших успехов в области хирургии глаза. Появилась возможность осуществить трансплантацию здоровой роговицы только что умершего человека на глаза слепого. Доктор Зангстер рассказывал нам о результатах первой успешной глазной операции, на которой он сам присутствовал.
Задолго до восхода солнца доктор Зангстер сопровождал двух человек к Саррей Даунз - живописному местечку Англии. Одним из них была женщина, слепая от рождения, другим - глазной хирург, который должен был делать ей операцию. В последующие, после операции дни, многочисленные повязки защищали ее глаза от света. Постепенно одну повязку за другой начали удалять. Женщина уже стала различать свет и была взволнованна: это было для нее нечто совершенно новое. Перед восходом солнца с глаз этой, никогда раньше не видевшей женщины, сняли последнюю повязку. Восход солнца в то утро был необыкновенно красив. На горизонте показалось утреннее солнце. Тени стали короче, и нежная красота зеленых листьев вырисовывалась на фоне утреннего великолепия. Птицы суетились в росистой траве в поисках своего завтрака. Все происходившее показалось женщине, впервые в своей жизни получившей возможность видеть, изысканным спектаклем. По ее лицу текли слезы, и она воскликнула: "Да, Вы пытались описать мне все это, но я никогда не представляла, что может существовать нечто подобное!" И она долго сидела в тихом благоговении перед великолепием Божьего Творения.
Как бы Вы попытались описать красный цвет человеку, слепому от рождения? Или эффектный момент заката солнца тому, чьи глаза никогда не реагировали на свет? Это было бы невозможно. Слова, описывающие красоту видимого мира, имеют мало значения, если падают на ухо слушателя, не имеющего возможность видеть. Совершенство произведения искусства, сияющее выражение лица человека или великолепие ландшафта не поддаются описанию, даже если при этом прибегнуть к громким словам. Для этого нужно иметь зрение.
То же самое и с вопросом о Боге. Беседуя со студентом-медиком, который готовился к выпускным экзаменам в одной из больниц Лондона, я попытался объяснить ему чудо любви Божией. "Я просто не вижу его",- ответил он. Я понимал это, но продолжал беседу. "Мне кажется, Вы и не можете увидеть его; Вы напоминаете мне человека, живущего в темной комнате. Я знаю, что это означает, я сам жил в духовной темноте, но теперь я выбрался из нее туда, где светит солнце любви Божией. Давид,- обратился я к нему, -чтобы понять любовь Божию, Вам следует выбраться из темного помещения к Его свету". В те дни Давид склонился и просил Господа Иисуса о прощении его грехов и о том, чтобы Он вошел в его жизнь. Я никогда не забуду, что он сказал, когда поднялся с колен: "Никогда бы не подумал, что это может быть так прекрасно!"
Точно так же, как наше физическое зрение дает нам возможность увидеть красоту Божьего творения, так и духовное зрение говорит нам о реальности присутствия Божьего, Его силе и любви к человеческой душе. Как печально быть свидетелем отсутствия духовного зрения в рассуждениях о Боге духовно слепого человека.
После того, как Господь Иисус вознесся на небо, через Апостола Иоанна Он поставил лаодикийцам ужасающий диагноз их духовного состояния. Он сказал им, что они и не подозревают, что слепы. (Откровение 3,17). Можете ли Вы представить себе слепого, который не сознает того, что он слеп? Поставив диагноз духовной слепоты, Господь Иисус прописал Свое лекарство: " ...глазною мазью помажь глаза твои, чтобы видеть". (Откровение 3,18). Как важен этот рецепт! Духовная слепота требует духовного хирургического вмешательства. А это уже работа Святого Духа.
Когда Вы родились на свет, это было Вашим естественным рождением. Но при этом Вы не получили духовных очей и духовного разумения. Чтобы найти путь из духовной темноты к свету "познания славы Божией" (2 Коринфянам 4,6), Вам нужно родиться еще раз. Иисус сказал Никодиму: "Рожденное от плоти есть плоть, а рожденное от Духа есть дух. Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше." (Иоанна 3,6.7). "Если кто не родится свыше, не может увидеть Царствия Божия". (Иоанна 3,3). Следовательно, если Вы желаете увидеть Царствие Божие, Вам нужно родиться свыше.
Как и всякий человек, Вы родились с внутренним вакуумом, который вопиет о том, чтобы наполниться жизнью от Бога. Эта духовная пустота может быть удовлетворена только посредством активного, добровольного принятия воскресшего Христа и через Его присутствие в Вас. Если Вы примете Его, то в Вашей жизни осуществится цель, ради которой Он умер. Он умер не для того, чтобы простить Ваши грехи ради их прощения, но чтобы Ваше сердце стало духовно чистым домом, в котором Он мог бы жить. Необходимо, чтобы Ваши грехи были прощены раньше, чем Он придет, чтобы поселиться в Вашем сердце.
Когда я как-то беседовал с молодым верующим африканцем, я скоро заметил, что у него появилось большое желание сказать Благую Весть о Христе другим молодым людям своей страны. На следующей неделе мне предстояло обучать около 200 проповедников некоторым вопросам Слова Божьего, и я пригласил его присутствовать при этом. Несмотря на то, что мы находились на расстоянии нескольких сотен миль от места, где должна была состояться встреча, я предложил ему предпринять поездку по длинным ухабистым улицам и встретиться там с нами. Вильям приехал усталым и вымотанным, но был очень рад случаю узнать еще больше о Боге и Его Слове. Естественно, Вильям совершил эту поездку в переполненном африканском омнибусе не для того, чтобы получить удовольствие. Поездка в омнибусе была для него средством попасть на конференцию. Истинной же целью было то, что ожидало его в конце поездки.
Точно так же прощение грехов и очищение сердца - единственный путь к тому, чтобы Иисус вошел в Ваше сердце и имел общение с Вами. Прощение грехов является условием, но истинная цель и самое великое желание Иисуса - чтобы Вы обрели новую жизнь во Христе и общение с Богом. Естественно, что и Вы не захотите удовлетвориться чем-то менее этого. Иметь личное общение с Иисусом - вот цель, для которой Вы были созданы.
Сознание того, что Христос живет в нашем сердце, уже при жизни на этой земле дает нам уверенность, что для нас началась вечная жизнь. В нас заложена жизнь, которая будет продолжаться и после смерти. Присутствие Христа вносит в Вашу жизнь "кусочек неба", чтобы с его помощью войти в небесное Царство.
"Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына Божия не имеет жизни." (1 Иоанна 5,11.12).
Разве удивительно, что, попросив Иисуса простить грехи и войти в его жизнь, студент-медик Давид воскликнул: "Никогда бы не подумал, что это так прекрасно!"

Но как?

Бог допустил, что многие люди, слышавшие проповедь Петра о смерти и воскресении Иисуса, пожелали узнать Господа и Святой Дух сделал для них то же самое, что он делает и для Вас. Эти люди слышали, как Петр сказал им, что Иисус есть Господь ("kyrios" - Яхве) и Мессия Божий. Они чувствовали свою вину и ощущали свою беспомощность, когда размышляли над тем, что отвергли Распятого, остались равнодушными к Самому Богу.
Писание говорит: "Слыша это, они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать?" (Деяния 2,37). Вера без покаяния и обращения остается бессодержательной, так что ее можно сравнить с обесцененной банкнотой. Спасающая вера в спасительный подвиг Христа, однако, означает новые отношения с Богом - отношения доверия, и следствием ее являются большие изменения в нашей жизни.
Если Вы просто и с доверием можете благодарить Иисуса за то, что Он сделал для Вас, когда умирал на кресте, то это свидетельствует о том, что Ваше отношение к Богу и греху коренным образом изменилось. Вот тогда-то Святой Дух и предпринимает Свою "хирургию глаза", и Ваш разум начинает смотреть на вещи совершенно по-другому. Слово "раскаяние" означает "изменение образа мышления". Результатом истинного рождения свыше означает, таким образом, коренное изменение отношения к Богу и ко греху.
По отношению к Богу: Раскаяние (изменение образа мышления) отвергает всякую лживую концепцию Бога. В Африке я стал свидетелем того, как люди, которые до этого упрямо противодействовали тому, чтобы покончить со старыми дурными жизненными привычками, открыто сжигали своих идолов после того, как обратились к Иисусу. Я также знаю людей, которые находились под сильным общественным давлением и даже подвергались угрозам и опасностям, когда они отвернулись от религиозного и общественного порядка, отвергающего Библейского Бога и борющегося с Ним. Спасающая вера должна корениться в следующем: Иисус есть Яхве - единственный Господь-Бог.
По отношению ко греху: Если Вы верою обретете спасение, тогда сознание собственной греховности повергнет Вас в стыд и печаль. Изменение Вашего мышления (раскаяние) по отношению ко греху будет означать, что Вы больше уже не пытаетесь игнорировать грех. Теперь у Вас уже нет извинения за грех, и Вы уже не верите в то, что спасетесь собственной праведностью. Ибо перед Святым Богом "праведность наша - как запачканная одежда". (Исайи 64,6). Если же Вы обратитесь к Иисусу, у Вас появится желание порвать в этой жизни со всем, что не угодно Ему.
Представьте себе унтер-офицера, находящегося в отпуске. Однажды он получает два письма. Одно из них - от друга, другое - от его командира. В первом письме содержится приглашение на свадьбу друга, во втором - приказ командира немедленно явиться на службу. Разница между приглашением и приказом, несомненно, велика. От приглашения можно всегда вежливо отказаться; приказ, однако, ставит человека перед выбором: выполнить его или ослушаться.
Так как Бог любит Вас и знает, что грех разрушит Вашу жизнь, Он не приглашает Вас к раскаянию, а повелевает Вам сделать это. Когда Павел окончил свою проповедь Евангелия перед философами и другими представителями официальной власти, собравшимися послушать его в ареопаге в Афинах, он сказал: "Бог ныне повелевает людям всем повсюду покаяться". (Деяния 17,30). Это было сказано и о Вас.
Если Вы обратитесь от Ваших ложных представлений о Боге и Ваших личных грехов к вере в Господа Иисуса и с радостью признаете Его своим Господом Богом, то свершится чудо, а именно: Дух Святой совершит в Вашем сердце "..и хотение, и действие по Своему благоволению" (Филигшийцам 2,13) - все то, что верно в очах Божиих. Тем, кто готов раскаяться в своей вине и обратиться, Бог обещает, что ОН позаботится о том, чтобы в таковых возрастали желание и способности выполнять волю Божию в каждодневной жизни. Только тогда Ваша жизнь станет исполнением Божьего предназначения.
Это внутреннее изменение, которое совершает Бог в нас при возрождении, делает нас способными совершенно по-иному смотреть на грех. Наше внутреннее ухо стало улавливать Его голос, т.е. Его Слово, а оно дает нам силу поступать по-иному. Вера также знает, что Бог никогда не повелевает без того, чтобы не дать необходимые силы и способности для выполнения. "Невозможное человекам возможно Богу". (Луки 18,27).
Чем старше я становлюсь, тем больше я поражаюсь многогранности милости Божией. Грешники не заслуживают ничего, кроме суда и смерти. И все же Бог учит нас, что вера есть переходной мостик от нашего греховного состояния к принятию Его дара прощения: "...да явится Он праведным и оправдывающим верующего в Иисуса". (Римлянам 3,26).
Только поразмыслив над тем, что сделал Иисус для Вас на кресте, Вы сможете сказать: "Бог мой, благодарю Тебя". Все, что Вам останется сделать, когда Вы откроете свое сердце и вручите свою жизнь Иисусу, это сказать: "Мой Бог, благодарю Тебя". Желание благодарить появляется в сердцах, которые испытали на себе прощающую и спасающую милость Божию.
Бог, без сомнения, знает о Ваших поисках Его, так как именно Он положил им начало и шаг за шагом вел Вас. Теперь Ваши личные поиски должны вылиться в личный вопрос: "Что же я сделаю Иисусу, называемому Христом?" (Матфея 27,22). Бог дал Вам волю: воспользуетесь ли Вы этой свободной волей и примете решение поверить в Бога или отвернетесь от Него - будет означать для Вас либо жизнь, либо смерть. Как Вы будете реагировать на Христа - великое решение Вашей жизни.
Мне пришлось принять подобное личное решение много лет тому назад. Самым важным днем в моей жизни был день, когда я принял Господа Иисуса Христа в свое сердце.
Это произошло следующим образом: я был студентом, и некоторые из моих друзей запланировали совместный отдых. Они решили снять на время каникул дом и организовать в нем молодежный христианский центр; я присоединился к ним. Там я повстречался с несколькими совсем молодыми людьми, жизнь которых претерпела чудесные изменения благодаря Господу Иисусу Христу и для которых ОН был живой и личной реальностью.
До того "религия" ничего не давала мне в отношении цели жизни или духовного удовлетворения. И все же, во время этого отдыха на меня произвело большое впечатление то явное изменение, которое совершил Господь Иисус Христос в жизни моих новых друзей.
К моему удивлению, я обнаружил, что радость и святость не исключают друг друга! И хотя это были самые замечательные каникулы, которые я когда-либо имел, я чувствовал себя все более несчастным.
На протяжении этой недели я также обнаружил, какими чрезвычайно интересными и важными были всевозможные собрания и кружки по изучению Библии.
Рано утром, в четверг, вместо того, чтобы принять участие в подготовленной программе, я разыскал Стивена Олфорда, проповедника, чтобы побеседовать с ним: "До сегодняшнего дня я всегда считал себя христианином, но, Стивен, я им не являюсь!"
Моему гордому сердцу немало стоило, чтобы признаться в этом. И тут Стивен пожал мне руку и сказал: "Слава Богу! Первым шагом на пути к тому, чтобы стать истинным христианином, является честное признание перед самим собой в том, что ты грешник".
Потом он открыл свою Библию и показал мне 12 стих 1 главы Евангелия от Иоанна: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими".
"Ты действительно хочешь стать чадом Божиим?" - спросил Стивен. "Да!" - решительно ответил я. Он продолжал: "Как следствие того обещания Божия, о котором мы только что прочитали, Бог сделает тебя Своим чадом, если ты веришь, что Господь Иисус умер за тебя и, если ты принял Его в Свое сердце".
Можете поверить мне, что меня не нужно было долго уговаривать: я преклонил перед Богом колени и с полной серьезностью сказал примерно следующее: "Господь Иисус, я признаю себя грешником. Я ничего не могу сделать сам для того, чтобы освободиться от греха. Благодарю Тебя за то, что Ты умер для этого на кресте, что Ты пролил за меня Свою кровь. А теперь я порываю с грехом, со своим грехом, и прошу, чтобы Ты простил меня! Прошу, войди в мое сердце и жизнь и будь моим личным Господом и Спасителем. Я благодарю Тебя и славлю Тебя за то, что Ты выслушал мою молитву и делаешь меня чадом Божиим".
Теперь я был истинным дитем Божиим, настоящим христианином. Мое сердце исполнилось любви и благодарности за то, что ОН совершил. Самое чудесное в том, что Он и для Вас сделает то же самое, если только Вы попросите Его об этом.
Хотя мне не так просто было сделать это, я поспешил сообщить эту радостную весть своим друзьям. Тем временем прошло более сорока лет, а я все еще могу свидетельствовать о том, что Господь Иисус день и ночь трудится надо мной.
Действительно, если бы я не принял Его в свою жизнь, состояние современного мира окончательно привело бы меня в уныние. Но теперь я знаю - даже, когда теперь мой Господь становится все ближе и драгоценнее - я знаю: самое лучшее еще впереди: небо в двух шагах от меня!
С тех пор жизнь чудесным образом приобрела для меня больше смысла. Бог дал мне возможность общения с Ним, Он подарил мне радость представить моего Спасителя другим. У Бога нет любимчиков. Он любит и Вас, и страстно желает стать и Вашим Спасителем.
Не будьте обескуражены, если вдруг почувствуете в себе внутреннюю борьбу. На эту борьбу следует настроиться, когда Бог начнет привлекать Вас к Себе. Сатана не желает отпустить Вас из своей семьи. Он будет применять все возможное, чтобы отвлечь Вас от веры в Господа Иисуса Христа. Но Библия говорит: "Вот, теперь время благоприятное, вот, теперь день спасения". (2 Коринфянам 6,2).
А теперь Вы, возможно, уединитесь для того, чтобы помолиться подобно тому, как молился я, когда стал чадом Божиим.
Расскажите кому-нибудь, что Вы сделали, когда приняли Господа в свое сердце. Не забывайте, что Господь Иисус живет теперь в Вашем сердце и даст Вам столько сил, сколько Вам надо, чтобы говорить о Нем и жить для Него: "Ибо, если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению". (Римлянам 10,9.10).
"Всякий, верующий в Него, не постыдится".

Как можно молиться

Боже, благодарю Тебя, что Ты любишь меня, хотя я знаю, что я грешник. Я раскаиваюсь в своей грешной жизни и ложном мышлении. Благодарю Тебя, Господь Иисус, что Ты умер за меня на кресте и оплатил все мои грехи.
Прошу тебя, войди в мое сердце и мою жизнь и стань моим личным Спасителем. Я обращаюсь к Тебе с верой и принимаю Твое прощение всех моих грехов.
Я благодарю Тебя, Господь Иисус, что Ты входишь в мое сердце и жизнь и делаешь меня истинным дитем Божиим. Помоги мне свидетельствовать и другим людям о том, что Ты мой Бог и Спаситель. Научи меня лучше познавать Тебя, помоги мне изо дня в день читать Твое Слово и жить по нему. Я славлю и благодарю Тебя, Господь Иисус. Аминь.
Добрый совет: А теперь расскажите кому-нибудь о том, что Вы сейчас сделали. Подумайте о следующем: Христос живет в Вас, только Он имеет ту силу, в которой Вы нуждаетесь, чтобы говорить о Нем и жить для Него. "То есть слово веры..., ибо, если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению".
Примечание: Личная молитва обращения у разных людей может быть различной. Данная молитва не является предложенной формулой, а просто обобщает еще раз мысли пред Богом, связанные с планом Божьего спасения. Признайте свою вину перед Богом (признание вины у всех людей разное). Чем более раскованно и открыто Вы скажете Ему обо всем, тем глубже Вы почувствуете Божие помилование.

Глава 9. А как дальше?

Спасение - Божий дар. Его ничем невозможно выкупить или заслужить. Иисус уже все сделал.
Когда Вы вручили свою жизнь Богу и просили Его о прощении, Вы стали истинным чадом Божиим через веру (срав. Иоанна 1,12).
Вполне естественно, что Вы спрашиваете теперь: "А как дальше?" Когда мы принимаем Христа, мы должны признать тот факт, что Он является не только нашим Спасителем, но и Господом нашей жизни, и поступать соответственно этому. Совершенно ясно, что если человек принял Господа Иисуса Христа как своего Спасителя, его прошлая жизнь кончилась. Теперь этот человек живет для Бога.
В третьей главе мы указали на три основных имени, которые употреблялись для обозначения Бога в Ветхом Завете. Одним из этих имен было Адонай. Адонай означает "Господь" в том смысле, что Он является "моим Господом и Учителем".
Когда Апостол Петр говорит о Господе Иисусе, он пользуется тем же понятием, которое заключено в имени Адонай. Он увещевал верующих уразуметь, что Христос есть "Господь и Учитель". "Господа Бога святите в сердцах ваших" [1 Петра 3,15] (дайте Ему место, предоставьте Ему действовать в Вас), - писал он. Если Вы называете Иисуса "Господом и Учителем", то здесь речь идет, в основном, о двух вещах: а) о праве Христа на наше безоговорочное послушание, б) о Вашем праве рассчитывать на Его водительство и поддержку.
Кто-то однажды очень метко сказал: "Вход в Царство Божие ничего не стоит; но годовой взнос людей, которые даром получили прощение и в которых живет Христос, стоит им всего".
В противоположность бытующему мнению истинная свобода означает не право делать то, что я хочу, но силу делать то, что я должен делать.
Было бы жаль, если бы на пути к небу Вы не воспользовались заботой, которой готов окружить Вас Бог. Ясно лишь одно: Личность, живущая в Вас, готова к любому предстоящему Вам испытанию.
Несколько лет тому назад я знал семилетнего мальчика, у которого был рак крови. Раз в три месяца ему нужно было являться к доктору на инъекцию спинного мозга. Во время одного такого посещения доктор спросил его, почему он не плачет, как это делают другие мальчики и девочки, когда игла проходит в канал спинного мозга. "Разве тебе не больно?" -спросил врач. "Больно",- ответил Дарил,- "но разве Вы не знаете, что прежде, чем коснуться меня, игла сначала должна пройти через руку Иисуса?" Вот наглядный пример живой веры!
После того, как Вы приняли Господа Иисуса верой, Вы скоро заметите, что можете жить совсем другой жизнью, по совершенно другим меркам, жизнью, угодной Богу. "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем". (Колоссянам 2,6). Отсюда ясно, что если верующий начнет свой путь с Богом при помощи веры, он должен и продолжать его.
С того момента, как Вы получили жизнь во Христе, Бог хотел, чтобы Вы знали, что вера является соединительным звеном между тем, в чем Вы нуждаетесь и неограниченной полнотой Того, Кто теперь живет в Вашем сердце.
Господь Иисус возвратился на небо, но Он неразлучно с Вами. Он есть Бог, Он живет в Вас. Он готов прийти на помощь, когда жизнь предъявляет к Вам свои требования, когда Вас теснят скорби и искушения. Он готов дать Вам силы. Какая радость доверяться Ему!
День ото дня верующий все больше отдает себе отчет в том, что во всех отношениях он полностью зависит от Христа. Точно так же, как от Него зависит, чтобы я попал в небо (ведь Христос умер на кресте, приняв на Себя наказание за мои грехи), точно так же я должен быть в зависимости от живущего во мне Иисуса и Его силы, если я хочу жить победоносной жизнью. Как я принял Христа верою, так лишь верою я могу жить с Ним.
Все чудесные вещи, которые Бог уготовил для верующего, можно найти у Него. Христос - наша чистота в мире аморальности и греха. Он наш победитель в мире искушений и духовной борьбы. Так как Господь Иисус живет в нас, Его любовь может достичь через нашу жизнь забытых и одиноких людей. Только жизнь во Христе угодна Богу. Самый удивительный факт: "Иисус живет во мне". (Галатам 2,20).
Теперь Вы можете спросить: "Как может то, что предлагает мне Бог во Христе, найти свое выражение и стать действенным?" Хороший вопрос, так как он подчеркивает разницу между верой разумом и активной верой. По этому вопросу можно узнать о глубоком желании иметь действенную веру. Простым ответом на него является: жизнь Иисуса Христа в нас даруется нам в ответ на нашу благодарность за нее. Ибо лучшей возможностью проявления спасающей веры во Христа является благодарение Его за прощение Ваших грехов. Благодарите Господа Иисуса за то, что Он живет в Вашем сердце! Когда придет час искушения (а это обязательно случится), благодарите Его, что Он Победитель. Да, благодарите Его за то, что Он является для Вас как раз тем, в чем Вы так нуждаетесь, и что Он всегда рядом с Вами. Павел говорит: "А без веры угодить Богу невозможно". (Евреям 11,6). Но, если Вы будете благодарить с верой, то Ваша жизнь будет угодна Богу. "Благодарю Тебя, Господь Иисус, что Ты являешься моей праведностью, моей чистотой, моей силой, моей победой. Твоя любовь наполняет мое сердце любовью к грешникам. Благодарю Тебя, Господь Иисус!"
И, наконец, если Вы предоставите себя Господу Иисусу, живущему в Вас, Вы испытаете невыразимую радость, когда увидите, что Бог через Вас привлекает к Себе других людей.
Если Вы подарите Богу свою жизнь, которую Вам еще осталось прожить на этой земле, вспомните слова Апостола Павла: "Все могу в укрепляющем меня Иисусе Христе". (Филиппийцам 4,13)
"Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса Христа, да усовершит вас во всяком деле, к исполнению воли Его, производя в вас благоугодное Ему чрез Иисуса Христа. Ему слава во веки веков! Аминь". (Евреям 13,20.21).

Глава 10. Послесловие

Вы прочли эту небольшую книжку, в которой рассматриваются основополагающие вопросы веры. Хочется надеяться - с пользой для себя, ибо каждый рано или поздно сталкивается с этими вопросами. Ответы Беннета настолько обоснованны, что лишают читателя возможности пройти мимо Иисуса Христа. Это наблюдение полностью соответствует личному опыту автора, о котором он пишет в восьмой главе. А теперь об авторе. Я познакомился с Ричардом Беннетом еще будучи молодым студентом теологии в Канаде. Уже тогда на меня произвели большое впечатление его способность и страстное желание излагать Библию просто и понятно. Поэтому однажды я разыскал его после одного из его докладов, чтобы посоветоваться с ним по одному важному для меня делу. Возможно, и Вам при чтении бросилось в глаза, что у Беннета можно легко войти в доверие и найти расположение и подход.
Много лет спустя - в то время мы уже потеряли друг друга из виду - как-то поздним воскресным вечером я "баловался" со своим приемником. Вдруг я услышал по Трансмировому радио знакомый голос Ричарда Беннета. Короче говоря, я пригласил его проповедовать в Браке. Несмотря на то, что со времени нашей последней встречи прошло более 20 лет, я заметил, что его способность и страсть к объяснению Библейских истин не ослабли. Наоборот, оба вместе взятые, плюс убежденность, что наши поиски Бога достигают своей цели в Иисусе Христе, производили, пожалуй, еще большее впечатление.
Типичным для этого человека и его готовности действовать является следующий примечательный
случай, который он мне недавно рассказал во время одного приятного вечера, проведенного в обществе друг друга. Не помню, что послужило поводом. Во всяком случае, он остался у меня в памяти. Путешествуя где-то в Англии, только что поженившиеся Ричард и Доротея Беннет остановились у светофора (случай почти 35-летней давности). Вдруг возле открытого окна автомобиля откуда ни возьмись появился велосипедист; пока горел красный свет, он беспардонно принялся разглядывать его жену и обрушил на нее поток грязных ругательств. Возмущенный супруг высадил молодую жену у ближайшего кафе и поспешил за наглым велосипедистом. Не успел он нагнать его, как неотесанный велосипедист узнал его и свернул в переулок. Но Ричарду снова удалось нагнать его, вцепиться в него через открытое окно и задержать. Прохожие послали за полицией, а тем временем проповедник держал за руку грубияна. Когда дежурный полицейский хотел отвести молодого человека в полицейский участок, Беннет объяснил, что он воздерживается от обвинения и попросил разрешения пригласить пойманного - в виде наказания - на чашку кофе. Удивленный офицер согласился. Парень с облегчением занял свое место в кафе и приготовился выслушать мораль. Вместо этого он получил помощь в своих поисках Бога, если выразиться словами заглавия данной книги. Ричард Беннет разъяснил ему, что Бог любит его и отдал за него Своего Сына Иисуса. Далее выяснилось, что молодой человек был американцем и убежал из христианской семьи. Если он без всякой на то причины обругал женщину, то это было вызвано внутренним беспокойством и свойственной ему агрессивностью. Оказавшись далеко от дома, он услышал об Иисусе как раз от того, кого бы ему следовало бояться. И тут он сразу же отдал свою жизнь Ему. Не могу удержаться от улыбки, представляя себе корректного английского пастора в дикой погоне за удирающим от него подростком.
Однако, когда этот случай в кафе приходит мне на память, я размышляю о том, что Ричард Беннет вот уже 40 лет так смело и увлеченно проповедует весть об Иисусе во всем мире.

Д. Клаассен

Издательство CLV


В царстве пигмеев и каннибалов

Опарин А.А.

Археологическое исследование книг Ездры и Неемии

От автора

Предисловие

Часть I. Археологическое исследование книг Ездры и Неемии

Пророчество царя Навуходоносора

О царе Кире, поверившем пророку Исайи

Банкирский дом "Мурашу и сыновья"

Благословение в пепелище

Под проклятием горы Гаризим

Кубок из царского черепа

Царь без ушей

Забываемый людьми храм

Советник по иудейским вопросам

Священники и нефинеи

Неудобные главы

Молитва по обетованию царского виночерпия

Испуг, чуть было не стоивший жизни

Лжепророки

День, в который закрыты ворота

Часть II. В царстве пигмеев и каннибалов

В стране тотемов

Народ загадок

Хохочущая смерть

Венеция Тихого океана или короли-людоеды

В царстве длинноухих

Страна адвентистов

На родине шаманов

Древние царства Енисея

Пигмеи: наследники выродившейся цивилизации

Черный рай

Дикари Чикаго и Лос-Анджелеса

Каннибалы Чикаго и Лос-Анджелеса

Пигмеи Чикаго и Лос-Анджелеса

Постскриптум. На стройке Ездры и Неемии в 2003 году

Список использованной литературы

От автора

Пользуясь возможностью, хочу еще раз поблагодарить Вас, уважаемые читатели за Ваши многочисленные письма из десятков стран, которые поступают нам за Ваши теплые отзывы, а так же пожелания, которые Вы выражаете, и которые мы всегда стремимся учитывать. Так же хочу еще раз поблагодарить Цупко Юрия и Воронина Дмитрия за создание прекрасного информационного научно-библейского центра в Интернете (http://nauka.bible.com.ua), который посещают в день до 300-500 человек. Так же хочу выразить благодарность Гацуре Дмитрию и Полубатько Алексею за подготовку и выпуск комплекта благотворительных аудио-кассет и компьютерных дисков "Тайны Библейской археологии". Так же свою семью и друзей, оказавших большую моральную поддержку. Мы живем в очень сложное время, время военных конфликтов, социальных потрясений и страшных стихийных бедствий. Выходом из них по глубокому убеждению автора является исследование Библии, открывающей любящий характер Бога. Я бы очень хотел, чтобы эта замечательная книга, слово Самого Творца вселенной стала бы верным компасом, в вашей жизни, уважаемый читатель.

Алексей Опарин

Харьков, апрель 2003 года.

Предисловие

С детства каждый из нас читал популярные книги о далеких путешествиях, диких племенах туземцев, каннибалах и отважных мореплавателях. Именно в этот таинственный мир, но уже с научной точки зрения вводит нас пятнадцатая научная работа кандидата наук, докторанта Медицинской Академии Алексея Опарина "В царстве пигмеев и каннибалов. Археологическое исследование книг Ездры и Неемии". Написанная на основании богатейшего фактического материала, с привлечением работ ведущих современных и классических историков воссоздана широкая панорама истории народов Австралии, Океании и Сибири. Перед глазами читателя предстанет страшная трагедия, превратившая высококультурные народы в дикие племена кровожадных каннибалов и деградировавших как физически, так и морально пигмеев. В чем кроются причины этого. Отвечая на этот важный вопрос автор обращается к исследованию библейских книг Ездры и Неемии, которые раскрывают причины падения и взлета, как цивилизаций, так и отдельного человека. В работе проводятся весьма интересные научные параллели на наше время.

Данная монография может быть рекомендована как учебное пособие студентам вузов, обучающимся по специальностям история и теология, их преподавателям, а также всем, интересующимся Библией и историческим прошлым. Книги А.А. Опарина с богатым иллюстрированным приложением размещены в Интернете на сайте http://nauka.bible.com.ua

Н.Г. Зинюк

Часть I. Археологическое исследование книг Ездры и Неемии

Пророчество царя Навуходоносора

Среди великих правителей мира наряду с Юлием Цезарем, Александром Македонским, Пирром и Митридатом видное место занимает царь Ново-Вавилонского государства Навуходоносор II (605-562). С именем этого царя связаны напрямую двое из чудес Древнего мира: Висячие сады (которые он построил для своей жены) и Вавилонская башня (которую он велел реконструировать). С его деятельностью связано, наконец, капитальное строительство самого города Вавилона, бывшего на протяжении десятков столетий культурной и религиозной столицей древнего мира и поражавшего современников своим великолепием. С его именем неразрывно связана необычная религиозная реформа в Вавилоне, носящая явно монотеистические тенденции. [1]. С именем этого повелителя связано разрушение Ассирийской империи, страшный карательный поход на Египет, разгром Моавитского, Аммонитского, Едомского и Иудейского царств. Словом, практически вся история I половины VI в. до х. э. делалась при участии этого человека. Но бессмертие в истории ему обеспечила библейская книга пророка Даниила, повествующая о тех временах. Будучи признана сегодня всеми историками как один из самых точных древних документов, она кроме всего прочего, раскрывает причины взлета и падений империй древности, показывает духовную эволюцию самого царя, ставшего из грубого безбожника одним из почитателей Истинного Бога. Как раз к периоду этого пути духовного перерождения, протекавшего очень тяжело, у своевольного правителя и относится одно из его предсказаний, донесенных нам из древнейших анналов. "Предание это гласит, что Навуходоносор, достигнув вершины своего могущества, взошел на царскую башню и, вдохновленный божеством воскликнул: "Я, Навуходоносор, возвещаю вам о близком бедствии. Ни Бел, ни царица Бельтис не имеют силы убедить богинь судьбы отклонить его. Придет Перс (т.е. Кир) и обратит вас в рабство. О, если бы, прежде чем погибнуть мои сограждане... он был прогнан в пустыню, где нет ни городов, ни даже следов человеческих, и он блуждал бы там - в одиночестве среди оврагов и ущелий, где бродят лишь дикие звери, да проносятся хищные птицы. А мне... да будет в удел лучший конец!"" [2]. Это древнее вавилонское предание находится в тесной связи с библейскими сообщениями. Во-первых, Господь через пророка Даниила раскрыл перед Навуходоносором ход всемирной истории, в котором было показано низвержение золотой головы - Вавилонского царства (Дан. 2:38-39). Во-вторых, в книге пророка Исайи, которая, несомненно, была известна Даниилу (жившему через 120 лет после этого), и о которой вполне мог знать и наверняка знал Навуходоносор, интересовавшийся вопросами религии, было предсказано о том, что Вавилон будет покорен человеком по имени Кир, который восстановит и Иерусалим (Ис. 44:28; 45:1-2). Это библейское пророчество вызывало раньше у скептиков одни лишь насмешки. Они считали его позднейшей вставкой, сделанной редакторами Библии уже после смерти Исайи и после воцарения Кира. Однако со временем даже советские историки признали, что это подлинное место книги Исаии [3]. В-третьих, пророк Иеремия, чья деятельность так же была известна далеко за пределами Иудеи, так же предсказывал гибель Вавилона (Иер. 50, 51 главы).

Примечания

[1] Никольский Н.М. Культура Древней Вавилонии, М, ГПИБ, 2000, с. 24, Никольский Н.М. Израиль и Вавилон // Вестник Европы, СПб, 1910, июнь, с. 86, 87

[2] Делич Ф. Библия и Вавилон, СПб, И-е А.С. Суворина, 1912, с. 55

[3] Дандамаев М.А. Политическая история Ахеменидской державы, М, Наука, 1985, с. 50

О царе Кире, поверившем пророку Исайи

Царь Навуходоносор умирает 2 октября 562 г. до х. э., а всего лишь через 23 года, так же в октябре Вавилон был взят [1]. Последний правитель Вавилона Валтасар после короткого сопротивления был схвачен и казнен [2]. Вавилон был так велик, что многие жители узнали о его падении лишь через несколько дней [3]. Величайшей в мире вавилонской монархии был положен конец. И реквиемом по ней стали библейские пророчества, блестяще предсказавшие, вплоть до мельчайших деталей, его гибель [4], да надменная надпись царя Кира, высеченная по его приказу на глиняном цилиндре в память потомкам, в которой "дело было изображено так будто вообще никакой войны (т.е. между персами и вавилонянами - прим. А.О.) с Киром не было" [5]. "Я - Кураш, царь вселенной, царь великий, царь могучий, царь Вавилона, царь Шумера и Аккада, царь четырех стран света, сын Камбузи, царя великого, царя г. Аншана, внук Кураша, царя великого, семя вечного царства, правление которого любезно Энлилю и Набу (вавилонские боги - прим. А.О.), царствования которого они желают для радости своего сердца. Когда я... вступил в Вавилон и при радости и ликовании занял престол повелителей в княжеском дворце... Все цари, живущие во дворцах всех стран, от Верхнего моря до Нижнего, живущие..., цари всех стран Запада и живущие в шатрах, - все они принесли свою тяжелую дань и в Вавилоне целовали мне ноги. От... до г. Ашшура и Суз, Агаде, Эшнунак, Заибан, Метурну, вместе с областью Гутиум, города, что по ту сторону Тигра, поселения которых основаны с древнейших времен, - богов, живших в них, я вернул на их места и основал для них вечные обители. Всех их людей я собрал и восстановил их жилища. А богов Шумера и Аккада, которых Набонид ко гневу владыки богов привел в Вавилон, я, по повелению Мардука, великого владыки, невредимо вернул их в чертоги - обиталища, радующие сердце. Все боги, возвращенные мною в свои храмовые города, да провозгласят ежедневно перед Энлилем и Набу долготу моих дней, да объявят мои благие дела и да скажут Мардуку, моему владыке, что Кураш - царь, почитающий тебя, и его сын Камбузи" [6]. У древних народов существовал обычай, что покорив какой-либо город, для того, чтобы он более не восставал, было необходимо вывезти статуи богов, которым поклонялись там. Этому обычаю следовали и вавилоняне. Кир же, покорив вавилонскую империю, вернул каждому народу из покоренных некогда Навуходоносором их богов. Этим самым Кир, как мы читали в его собственной летописи, хотел обеспечить себе поддержку всех богов, дабы те продлили его дни. Но особую благосклонность Кир питал именно к иудаизму. Причину этого ученые видят в сходстве многих идей (добро и зло, мессия, демонология) зороастризма (религии древних персов) и иудаизма и о большом влиянии идей иудаизма на зороастризм [7]. Монотеистическая религия Иеговы была ближе персам, чем "грубые" культы халдеев, эламитов и египтян [8]. Несмотря на то, что первые Ахемениды (династия, к которой принадлежал Кир - прим. А.О.) весьма благосклонно относились к религиям различных народов, "после захвата Вавилонии персами Кир не отменил реформ Набонида, направленных на ограничение храмовой собственности. Наоборот, храмы Вавилонии при Ахеменидах обязаны были платить государству значительные натуральные подати мелким и крупным скотом, ячменем, сезамом, финиками..., а также снабжать продовольствием государственных чиновников... Кроме того, храмы выполняли государственные повинности, посылая своих рабов... для работы в дворцовом хозяйстве в Вавилоне и других городах. В частности, храмовые рабы ухаживали за царским скотом, кормили и стригли его и т.д., а так же формовали кирпичи для дворца" [9]. Более того были введены должности специальных царских уполномоченных, которые следили за своевременной уплатой храмами своих повинностей государству, а так же регулярно контролировали работу храмовых рабов [10]. Совершенно другое отношение Кир и его преемники проявляют по отношению к Иерусалимскому храму. Они не только не требовали налогов, но напротив "Кир распорядился финансировать строительство Иерусалимского храма из налоговых поступлений Сирийской сатрапии... Позднее Артаксеркс I повелел хранителю царских лесов в Сирии отпускать строительный лес для потребностей этого храма. Кроме того, царь велел выдать из сокровищницы в Заречье до 100 талантов серебра, зерно, вино, масло и соль для потребностей этого святилища. Артаксеркс издал указ, освобождающий служителей Иерусалимского храма от налогов и пошлин" [11]. Это действительно была рука Божья. Допустив из-за грехов пленение своего народа вавилонянами "Господь Бог сжалился над пленом и страданием тех несчастных, сообразно тому, как Он накануне разрушения города (Иерусалима) предсказывал им через Иеремию-пророка, а именно, что после семидесятилетнего рабства Навуходоносору и его потомкам Он вернет их назад на родину, а они отстроят храм и будут наслаждаться прежним благополучием. И вот Господь теперь даровал все это, внушив Киру написать и разослать по всей Азии следующее посланием "Так говорит царь Кир: после того, как всемогущий Бог даровал мне царствование над всей землей, я убедился, что Он то же самое Божество, которому поклоняется народ израильтян. Он устами пророков предвещал имя мое и объявил, что я отстрою храм Его в Иерусалиме в стране Иудейской. Это Кир узнал при чтении книги, в которой за двести лет до этого пророк Исайя оставил свои предвещания. Последний тайно сообщает, что Предвечный сказал: "Сделав Кира царем над многими великими народами, Я желаю, чтобы он вернул народ Мой на его родину и построил Мой храм". Это предсказал Исайя за сто сорок лет до уничтожения храма. И вот, когда Кир прочитал это, то преклонился перед Божеством, и необычайное рвение и усердие обуяли его к исполнению предначертанного. Созвав поэтому наиболее выдающихся из вавилонских иудеев, он сообщил им о своем разрешении отправиться им на родину и восстановить там город Иерусалим и храм Господа Бога" [12]. Господь еще через пророка Иеремию обещал что плен продлится 70 лет и потом они будут избавлены. "И будет: когда исполнится семьдесят лет, накажу царя Вавилонского и тот народ, говорит Господь, за их нечестие, и землю Халдейскую, и сделаю ее вечною пустынею" (Иер. 25:12) "Ибо так говорит Господь: когда исполнится вам в Вавилоне семьдесят лет, тогда Я посещу вас и исполню доброе слово Мое о вас, чтобы возвратить вас на место сие" (Иер. 29:10). И вот время избавления пришло. Грозный Вавилон пал, и "В первый год Кира, царя Персидского, во исполнение слова Господня из уст Иеремии, возбудил Господь дух Кира, царя Персидского, и он повелел объявить по всему царству своему, словесно и письменно: так говорит Кир, царь Персидский: все царства земли дал мне Господь Бог небесный, и Он повелел мне построить Ему дом в Иерусалиме, что в Иудее. Кто есть из вас, из всего народа Его, - да будет Бог его с ним, - и пусть он идет в Иерусалим, что в Иудее, и строит дом Господа Бога Израилева, Того Бога, Который в Иерусалиме. А все оставшиеся во всех местах, где бы тот ни жил, пусть помогут ему жители места того серебром и золотом и иным имуществом, и скотом, с доброхотным даянием для дома Божия, что в Иерусалиме" (Езд. 1:1-4). В той же книге Ездры в 6 главе содержится тот же указ, но в несколько ином изложении. "В первый год царя Кира, царь Кир дал повеление о доме Божием в Иерусалиме: пусть строится дом на том месте, где приносят жертвы, и пусть будут положены прочные основания для него; вышина его в шестьдесят локтей, ширина его в шестьдесят локтей; рядов из камней больших три, и ряд из дерева один; издержки же пусть выдаются из царского дома. Да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в Вавилон, пусть возвратятся и пойдут в храм Иерусалимский, каждый на место свое, и помещены будут в доме Божием" (Езд. 6:3-5). Вначале противники Библии выставляли это место, как свидетельство явных противоречий в ней самой и даже таких грубых, как разные тексты одного и того же указа в одной книге. Это по их мнению доказывало то, что и сам указ был плодом фантазии писателей позднейшего времени. Но новые данные заставили замолчать скептиков, вынужденных вновь признать огромную точность св. Писания. Сначала было показано, что это две версии указа одна древнееврейская (в Езд. 1:2-4), а другая арамейская (в Езд. 6:3-5). [13]. "Ученые долго полемизировали между собой относительно того, какая из этих версий является подлинной, и многие склонны были отдать предпочтение арамейскому тексту, а некоторые считали оба варианта более поздними подделками. Но Э. Бикерман убедительно показал, что здесь мы имеем дело с двумя независимыми друг от друга и подлинными документами: арамейский текст был официальным указом царской канцелярии, а еврейский был рассчитан на устное провозглашение в Иерусалиме и поэтому составлен в соответствии с традиционной местной фразеологией" [14]. Более того, "царь Кир вынес сосуды дома Господня, которые Навуходоносор взял из Иерусалима и положил в доме бога своего, - и вынес их Кир, царь Персидский, рукою Мифредата сокровищехранителя, а он счетом сдал их Шешбацару князю Иудину. И вот число их: блюд золотых тридцать, блюд серебряных тысяча, ножей двадцать девять, чаш золотых тридцать, чаш серебряных двойных четыреста десять, других сосудов тысяча: всех сосудов, золотых и серебряных, пять тысяч четыреста. Все это взял с собою Шешбацар, при отправлении переселенцев из Вавилона в Иерусалим" (Ездра 1:7-11).

Примечания

[1] История Востока. В 6т., М, И-во Восточная литература РАН, 1997, Т1, с. 292

[2] История Древнего мира. Т. 1. Древний Восток. М., ОГИЗ, 1937, с. 417

[3] Геродот. История. М., Ладомир-АСТ, 1999, Кн. 1, 191. стр. 84

[4] См. Опарин А.А. И камни возопиют. Харьков, Факт, 2000, 2-изд. 2001, с. 28-37

[5] Белявский В.А. Тайны Вавилона, М, Вече, 2001, с. 302

[6] Хрестоматия по истории Древнего мира. // Под ред. В.В. Струве. В 3Т., М, Учпедгиз, 1950-1953, Т1, с. 211

[7] Konig E. Geschichte der alttestamentliche Religion. Lipzig, 1912, p. 439-455; Clemen C. Herodot als Zeuge fur den Mazdaismus. - "Archiv fur Religionswissenschaft". Bd. 16. 1913, p 121; Culucan W. The Medes and Persians, London, 1965, p. 170; Hinnells J. Iranian influence upon the New Testament. - AcIr. Т2, 1974, с. 271-284

[8] Dhorme O.P. La religion des Achemenides. - Rev. Bib T10, 1913, p. 344; Nock A.D. The problem of Zoroaster - American Journal of Archeology, Vol 53, 1949 p. 278; Scharff A. Moortgat A. Agypten und Vorderasien im Altertum, Munchen, 1950, p. 186

[9] Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана, М, Наука, 1980, с. 346

[10] San Nicolo M. Zur Verproviantierung des kgl, Hoflagers in Abanu durch den Eanna-Temple in Uruk-Archiv Orientalni, Praha, T17, 1949, p. 28

[11] Дандамаев. Луконин. Культура и экономика Древнего Ирана. Указ. соч., с. 349

[12] Иосиф Флавий. Иудейские древности. В 2 Т, Минск, Беларусь, 1994, том 2, книга 11, глава 1, 2, с. 44-45

[13] Хрестоматия по истории Древнего Востока. // Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина. В 2Т. М, Высшая школа, 1980, Т2, с. 23

[14] Bickerman E.J. The Edict of Cyrus in Ezra I. - Bickerman E. Studies in Jewish and Christian history. Vol I, Leiden, 1976, p. 72; Дандамаев. Политическая история Ахеменидской державы. Указ. соч., с. 51; Tadmor H. The historical background of the Edict of Cyrus. - D. Ben Gurion anniversary volume. Jerusalem, 1964, p. 450

Банкирский дом "Мурашу и сыновья"

Казалось все благоприятствовало иудеям: пало государство, уничтожившее их родину; они получили освобождение и возможность вернуться на землю предков, более того восстановить храм, являющийся символом нации; более того языческий царь даже отдал сокровища некогда бывшие в этом храме. И даже многие расходы на его восстановление Кир брал на себя. [1]. Языческий правитель проявил огромное почтение к Господу и уважение к Его народу. Кир в своем указе говорит, что пусть "иерусалимские священнослужители принесут жертвы сообразно законоположениям Моисеевым и при этом будут молить Предвечного о спасении царя и его рода, дабы царство персидское пребывало нерушимым. Всех же, кто ослушается этого повеления или станет противодействовать ему, я повелю распять, а имущество конфисковать в пользу царской казны" [2]. Говоря о всех этих богоугодных деяниях совершенных Киром мы специально несколько раз употребили выражение языческий царь. Ибо в глазах иудеев Кир оставался несмотря ни на что язычником. Но давайте посмотрим, как повели себя после царского указа благочестивые иудеи, столь гордящиеся своей богоизбранностью. Быть может они сразу же устремились в Иерусалим? Нет. Туда отправилось всего 42360 человек (Ездр. 2:64)! Лишь малая капля большого народа. Итак, язычник Кир исполняет в мельчайших деталях Божье повеление, склоняется пред величием Господа, оказывает почтение Его народу, а верующие иудеи и не думают в подавляющем большинстве выполнить Божье повеление и вернуться на родину, которую их отцы и деды покидали со слезами и рыданиями. Что же произошло? Как получилось, что ожидая несколько десятилетий вызволения из Вавилонского плена потомки Авраама, когда это изволение пришло решили остаться на чужбине? И это при том, что они сохранили свой язык и культуру, т.е. не ассимилировались, сохранив национальное самосознание. Через шестьсот лет апостол Павел напишет "ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим. 6:10). Чуть ранее Павла Христос скажет: "Не можете служить Богу и маммоне" (Мф. 6:24). Именно это и попытались сделать вавилонские евреи. "Иудеи уже давно получили вкус к торговле и капитализму. Еще древние пророки и Второзаконие жалуется на аграрные притеснения, на корыстолюбие не только в торговле, но и в суде; уже в них "богатые" упоминаются с оттенком неприязни. В плену были все условия для развития этой стороны: иудеи попали в крупнейшие торговые и промышленные центры; с этих пор они начинают особенно охотно селиться в столицах и больших городах, вблизи банков и фабрик. Оторванные от земли, вовлеченные в круговорот жизни мировых центров, они оставили следы в виде имен в различных торговых документах добытых археологическими изысканиями; они достигли благосостояния и стали до некоторой степени силой в вавилонской и персидской монархии" [3]. "Благодаря своей практической ловкости, они сумели найти в городе роскоши и наслаждений (т.е. в Вавилоне - прим. А.О.) тысячу средств, чтобы составить себе состояние" [4]. "Рассказывая о вавилонском пленении, мы отметили, что многие иудейские переселенцы нажили на чужбине большие состояния. Это полностью подтвердилось данными археологии. Например, одна американская экспедиция нашла в городе Ниппуре часть архива своеобразной банковской фирмы "Мурашу и сыновья". Сто пятьдесят документов, записанных клинописью на глиняных табличках, отражают широкие международные связи этой иудейской семьи. Мы находим там контракты на аренду земли, каналов, садов и баранов, сделки по купле и продаже, договоры о займах, расписки в получении залога за арестованных должников. Фирма получала за посредничество установленное тогда высокое вознаграждение - в двадцать процентов. Среди подписей на документах много иудейских фамилий; это доказывает, что многие переселенцы жили в большом достатке" [5]. Сам Господь призывал свой народ трудиться и не унывать обещая своему народу благословения даже в плену. "Так говорит Господь Саваоф, Бог Израилев, всем пленникам, которых Я переселил из Иерусалима в Вавилон: стройте домы и живите в них, и разводите сады и ешьте плоды их; берите жен и рождайте сыновей и дочерей; и сыновьям своим берите жен и дочерей своих отдавайте в замужество, чтобы они рождали сыновей и дочерей, и размножайтесь там, а не умаляйтесь; и заботьтесь о благосостоянии города, в который Я переселил вас, и молитесь за него Господу; ибо при благосостоянии его и вам будет мир" (Иер. 29:4-7). Но за благословениями иудеи забыли их Даятеля. Маммона стала их идолом. И поэтому в решении вопросов они руководствовались прежде всего материальными соображениями. Они задавали себе вопросы на которые не могли найти ответа. Пока исход был невозможен, о нем часто говорили и платонически мечтали о свободе. Но вот он стал реальностью, и страх, колебания, сомнения завладели многими: как уходить из богатой цивилизованной страны, где теперь под эгидой Кира жизнь должна течь мирно и спокойно? Как идти в эту заброшенную Иудею, где нет ничего, кроме развалин? [6]. И действительно после нашествия Навуходоносора все иудейские города были разрушены и необитаемы [7]. Здесь же в Вавилоне у них богатые дома, налаженные деловые связи, приносящие огромную прибыль. К тому же они очень привыкли к Месопотамии, ибо на ее земле выросло два поколения иудеев и росло третье. С Палестиной лишь кроме отеческих преданий да слухов о ее нищете не ассоциировалось больше ничего. Поэтому для расчетливых и прагматичных иудеев переезд туда нисколько не улыбался. Они забыли своего предка Авраама, которым так гордились, но который по одному слову Бога покинул Ур Халдейский и пошел в неведомую вообще землю лишь полагаясь на Слово Бога. Они забыли Моисея, который по слову Бога возглавил исход народа из Египта, хотя по-человечески это было равносильно самоубийству. Они забыли пример пророка Ионы, который не доверился Богу и ослушался Его повеления. Они забыли свою собственную историю, которая стала для них лишь перечнем событий, за которыми они не видели Живого Бога с которым потеряли связь. Апостол Павел пишет "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1). Они же лишь верили тому что видели и что осязали их руки. Они стали религиозными материалистами. Но не просто, подчеркнем это материалистами, а именно религиозными материалистами. Ибо, как явствует из всемирной истории, когда человек лишается живой связи с Богом, то этот духовный вакуум он пытается заполнить религиозными обрядами и формой. "Вавилонские иудейские колонии и их общины в персидских столицах были богаты, образованны, влиятельны. В то время они привыкли ревниво оберегать от окружающей среды свою самобытность: если для палестинского еврея брак с самарянкой-раскольницей был только неудобен, то для вавилонского супружеские связи с язычницами были уже совершенно недопустимы. Для него не было безразлично и положение дел в Иерусалиме, и притом не только потому, что он туда направлял свои молитвы и свои материальные пожертвования, но и в виду того, что правильное отправление священного культа было для него едва ли не необходимее, чем для палестинца. Последний жил всегда "перед лицом Божиим" и был близок к Нему уже в силу географических условий; иудей же рассеяния мог только в том случае иметь связь с Ним, если эта связь будет выражаться видимым образом в ритуале и жертвах, связывающих небо с землей, в которых и он принимал посредническое участие и благодатная сила которых распространяется и на него. Пока действует в Иерусалиме правильный культ, он мог спокойно жить, где ему угодно, чувствуя, что связь между ним и небом существует" [8]. Они считали, что спасаются просто благодаря жертве, приносимой к тому же другими людьми. Они не поняли идеи о личной ответственности перед Богом каждого человека о которой так много и совсем недавно говорил пророк Иезекииль "И если бы нашлись в ней сии три мужа: Ной, Даниил и Иов, - то они праведностью своею спасли бы только свои души, говорит Господь Бог" (Иез. 14:14). "Ибо Я милости хочу, а не жертвы, и Боговедения более, нежели всесожжений" (Осия 6:6). Слова пророка Осии так же остались для них пустым звуком. Они вместо Богопознания слали в Иерусалим деньги, которыми подсознательно откупались от своего отказа переселиться в Палестину по слову Бога. Но откупались они от Самого Бога. Подобная история будет повторяться еще ни один раз. В средние века появятся индульгенции, когда за деньги люди себе будут покупать Божье прощение. А в наши дни этим путем идут богатые люди, жертвуя деньги на строительство храмов и считая что этим искупают ведомую ими греховную жизнь. Но все же небольшая группа людей, остаток последовала Божьему призыву и отправилась из Вавилонии в Палестину. Отправимся же и мы вместе с ними...

Примечания

[1] Иосиф Флавий. Указ. соч., книга 11, глава 1, 3, с. 45, 46

[2] Иосиф Флавий. Там же, с. 46

[3] Тураев Б.А. История Древнего Востока. В 2Т, Л, ОГИЗ, 1935, Т2, с. 191

[4] Ренан Э. История Израильского народа, М, И-во В. Шевчук, 2001, с. 527-528

[5] Косидовский З. Библейские сказания, М, Политиздат, 1978, с. 401; см. также: Грандт М. История Древнего Израиля, М, Терра, 1998, с. 178

[6] Мень А. История религии, В 7 т., М, Слово, 1992, Т5, с. 279, 280

[7] Albright W.P. The Archeaology of Palestine, NDIBA, 1969, p. 141

[8] Тураев. Указ. соч., Т2, с. 192

Благословение в пепелище

Итак, небольшой караван двинулся из богатейшей и насиженной Вавилонии в неведомую для себя Палестину. Во главе его стоял Зоровавель, сын Салафиилов, потомок царского дома Давида [1]. Наряду с ним Библия упоминает князя Иудина Шешбацара (Ездр. 1:8). До сих пор исследователи Писания не могут придти к одному мнению о том считать ли Зоровавеля и Шешбацара одним лицом или это два разных человека. В пользу того, что это одно лицо говорят следующие библейские данные: основание дома Божьего в Ездр. 5:15 приписывается Шешбацару, а в Ездр. 2:2; 3:8 и Зах. 4:9 Зоровавелю. И они оба носят титул князя Иудеи (Ездр. 1:8 и Агг. 2:2), оба носят и титул pecha (Ездр. 5:14 и Агг. 1:14). Упоминание же в одной книге и даже главе обоих имен, может быть объяснено следующим образом. Те места книги где глава иудеев упоминается либо в царских персидских указах и распоряжениях (Ездр. 1:8, 11 и 5: 14, 16) он назван своим персидским именем Шешбацар (в пер. Син (месопотамское божество) защищает сына). Тогда же, когда он упоминается среди своих единоверцев он фигурирует под именем Зоровавеля. Подобный литературный прием имел на Востоке широкое распространение. Встречается он и в Библии. Так в книге пророка Даниила, его друзья когда упоминаются в официальных вавилонских указах, то фигурируют под вавилонскими именами Седраха, Мисаха и Авденаго (Дан. 2:49, 3:29-30), когда же речь о них идет, как о иудеях, просто друзьях Даниила они названы своими еврейскими именами (Дан. 1:6, 11). Сам пророк Даниил называется в 4 главе своей книги двумя именами: одним вавилонским - Валтасар, в тех случаях, когда к нему обращается царь Вавилона Навуходоносор (Дан. 4:6) и иудейским (4:5). На примере указа Кира, который Ездра передает в двух редакциях (арамейской и еврейской), точном следовании историческим деталям, что мы увидим в дальнейшем можно предположить, что называя одно и то же лицо двумя разными именами автор книги следует своему принципу: точность даже в мелочах. Сегодня подавляющее большинство исследователей придерживается этой точки зрения. Впрочем, если Шешбацар и отдельное историческое лицо, то он уж очень скоро сходит с исторической сцены и поэтому весь груз проблем, связанных с обустройством евреев в Палестине падает на Зоровавеля, а так же его помощников Иисуса, сына первосвященника Иоседека, Мардохея и Серевея, особо ревностных лиц в деле восстановления [2]. Мы уже говорили о вере этих людей и других их соплеменников бросивших насиженные места и двинувшихся в неведомую землю. Но придя туда они вновь получили испытания своей вере. Их взору предстала выжженная земля. "Последствия компаний Навуходоносора были для нее катастрофическими. Это засвидетельствовано, как нарративными источниками, прежде всего библейским повествованием, так и прямыми археологическими показателями. Разгрому подверглись многочисленные города, некоторые никогда уже не возвратились к жизни (среди них Телль Бейт Мирсим и Вефсамис)" [3]. Вавилонская политика привела не только к переселению иудеев, но и к уничтожению поселения городского характера и полностью разрушила всю торговую систему региона [4]. "Тем самым гомогенная израильская культура была разгромлена, и не было объединяющей силы, способной создать новую на ее месте" [5]. Выжженная, обезлюдившая земля да жалкие развалины некогда великих городов вот, что предстало перед взорами утомленных путников. Как это было непохоже на те чаяния, что они рисовали себе в Месопотамии. Они ожидали найти себе царство с границами "от Эмафа до Великого моря по Египетскому потоку" с наделами для всех 12 колен, как говорил Иезекииль, а вместо этого они получили от персидского царя лишь Иерусалим с его окрестностями. Вместо переселения всего народа переселилась лишь маленькая горстка людей. И только глубочайшая вера и доверие Своему Богу могло поддержать их в эту минуту и даже среди этих несбывшихся на первый взгляд надежд и царящего опустошения увидеть руку Господа. И эта рука была действительно видна и в первую очередь, как ни странно, именно в опустошении и дикости земли. Во-первых потому, что вся эта горестная картина носила следы разразившихся Божьих судов над отступившим народом. И многие иудеи, которые родились уже в плену и не были свидетелями тех скорбных лет могли воочию представить себе то, что здесь происходило 70 лет назад и понять к чему приводит отход от Бога. А во-вторых, если бы Навуходоносор после выселения иудеев из Палестины заселил бы ее другими народами, как он это любил делать, то экономика региона и ее города бы процветали, но куда тогда было бы возвращаться иудеям - ведь их земля тогда была бы занята. Ступив на землю предков израильтяне устроили вскоре праздник кущей, праздник благодарности Господу за Его любовь и водительство. В Иерусалиме не было ни одного целого дома, но народ прежде, чем восстановить их, решил вначале построить жертвенник Господу. "И встал Иисус, сын Иоседеков, и братья его священники, и Зоровавель, сын Салафиилов, и братья его, и соорудили они жертвенник Богу Израилеву, чтобы возносить на нем всесожжения, как написано в законе Моисея, человека Божия. И поставили жертвенник на основании его, так как они были в страхе от иноземных народов; и стали возносить на нем всесожжения Господу, всесожжения утренние и вечерние. И совершили праздник кущей, как предписано, с ежедневным всесожжением в определенном числе, по уставу каждого дня" (Ездр. 3:2-4). По примеру Ноя только что вышедшего из ковчега и принесшего в первую очередь всесожжение Господу, так и иудеи вначале возблагодарили своего Создателя, прося Его о дальнейшей помощи и защите. Заметим они вначале обратились к Господу, а только затем уже приступили к строительству. В нашей же жизни часто бывает наоборот мы вначале делаем что-либо, а затем формально просим Бога благословить нас. Именно формально, т.к. дело либо бывает уже почти сделано либо, мы еще до молитвы знаем как поступить. Так же часто случается у нас в жизни, что вначале мы обустраиваем собственную жизнь, откладывая дело Божье на потом. И уделяя ему столько времени сколько остается от всех прочих дел, если остается конечно. А потом почему-то начинаем удивляться, что в жизни что-то не ладится, и нет мира и покоя в душе. Мы сеем, а пожинает другой. В отличии от израильских переселенцев мы не видим порой, а часто и не хотим видеть руку Божью в своей жизни. Мы предпочитаем более полагаться на себя и свои силы, не отдавая при этом себе часто отчета, что вступаем тогда в единоборство с силами зла один на один. В отличии от нас древний Израиль оказавшись на выжженной и незащищенной ничем земле в окружении жестоких языческих народов полагал свою силу только в Боге, соорудив первым делом Ему жертвенник и вознеся молитвы. За собравшимися вокруг жертвенника израильтянами недобро наблюдали глаза лазутчиков, которые вскоре донесут своим господам и племенам, что вновь в Иерусалим вернулся иудейский народ.

Примечания

[1] Иосиф Флавий. Указ. соч., книга 11, глава 3, 10, с. 54

[2] Иосиф Флавий. Там же, с. 54

[3] Мерперт Н. Очерки археологии библейских стран, М, 2000, с. 318

[4] Kenyon K.N., Archeology in the Holy Land, New York, 1979, p. 299

[5] Kenyon. Ibid, p. 479

Под проклятием горы Гаризим

Кто же были эти лазутчики? Что за племена окружали возвратившихся из плена иудеев? Чем интересны эти народы могут быть для нас не только с исторической но и духовной точек зрения? Для того, чтобы ответить на эти вопросы необходимо перенестись на 200 лет назад от описываемых нами событий, в 722 г. до х. э. в столицу Израильского царства, в Самарию. Этот город был страшен для израильского народа. Полчища ассирийцев вторглись в их пределы. Сметая и убивая все на своем пути войска Ассирийской империи после трехлетней осады, наконец взяли Самарию штурмом. Город подвергся грабежу, а его жители вместе с другим населением царства переселены в далекую Мидию и Месопотамию, а на их место пригнаны колонисты из Вавилона, Куты. Страна была обращена в ассирийскую провинцию и в Самарии был посажен наместник правителя Ассирии [1]. До нас дошла летопись царя Ассирии Саргона II (722-705), взявшего Самарию: "В начале моего царствования я осаждал и взял, с помощью бога Шамаша, даровавшему мне победу над моими врагами, город Самарию. 27 280 человек обитателей его я увел. Я взял 50 колесниц на мою царскую долю. Я увел пленных в Ассирию и на их место послал людей мною побежденных стран. Я поставил над ними моих чиновников и наместников и облажил их такой же данью, как их обкладывали прежние ассирийские цари" [2]. Дальнейшая участь десяти израильских колен весьма печальна. "Значительная часть израильского народа была переселена в Ассирию и водворена в Халакане, близ Ниневии, в северной части страны, на реке Хабуре, в Гозанитиде и в горах Мидии. Иудаиты в течении долгого времени имели смутное представление о своих рассеянных братьях. Когда жители Иудеи были приведены изгнанием в те же места, между обеими частями Израиля уже не было никакой религиозной близости" [3]. И это учитывая то, что поселения иудеев водворенных в Месопотамии после разгрома Иерусалима 586 г. до х. э. и части израильских колен располагались при одной и той же реке Ховаре (Хабуре), у которой были даны величественные видения пророку Иезекиилю (Иез. 1:3). Но по времени Иезекииля, т.е. 593 г. до х. э. десять израильских колен, как нация уже успели полностью ассимилироваться, хотя прошло с момента их переселения менее 150 лет. Вместо выселенной значительной части израильтян ассирийский царь, следуя давнишней практике переселил народы из другой части своей державы. Монархи Ниневии это делали специально, т.к. находясь на чужой земле покоренный народ был склонен менее восставать и быстрее ассимилировался. Даже изданные в советское атеистическое время книги констатировали, что "Описанная в Ветхом Завете история падения Израильского, а потом и Иудейского царства, находит в археологических памятниках Ассирии и Вавилона вполне убедительные подтверждения" [4]. "И перевел царь Ассирийский людей из Вавилона, и из Куты, и из Аввы, и из Емафа, и из Сепарваима, и поселил их в городах Самарийских вместо сынов Израилевых. И они овладели Самариею, и стали жить в городах ее" (4Цар. 17:24). Итак, новое население страны составили бывшие жители - Вавилона, Куты (город близ Вавилона), Сепарваима (его развалины находятся близ восточного берега Евфрата к юго-западу от Багдада), назывался так же Сиппар (в пер. город книги); Емафа - город в верхней части Сирии, расположен по обеим сторонам реки Оронта. В отличии от других городов существует он и сегодня, представляя собой большой город. Авва (в пер. разрушение) один из городов Месопотамии, близ Вавилона. Большую часть составляли кутийцы или хуфейцы; как их называли евреи или самаряне, как их называли греки. [5]. Вместе с собой эти народы принесли на землю Палестины и свою религию. "Вавилоняне сделали Суккот-Беноф, Кутийцы сделали Нергала, Емафяне сделали Ашиму, Аввийцы сделали Нивхаза и Тартака, а Сепарваимцы сожигали сыновей своих в огне Адрамелеху и Анамелеху, богам Сепарваимским" (4Цар. 17:30-31). Омерзительные и кровавые языческие культы против которых столько проповедовали в Израиле Амос и Осия стали теперь господствующими в палестинской земле. Так вавилоняне сделали Суккот-Беноф (в переводе "Павильон дев") или Астартейон [6]. История хорошо знает, что собой представлял Астартейон, который бы мы сегодня могли назвать публичным домом. Получил распространение и культ Нергала, который был главным богом города Куты в Центральной Вавилонии и считался властителем царства мертвых. [7]. "Он олицетворял некоторые неприятные явления природы - палящий зной, а также лихорадку и заразные болезни" [8]. Ашима - божество емафян, представляемое в виде безволосого козла. Нивхаз - один из богов аввийцев изображался с головой собаки и человеческим туловищем. Тартак - изображался в виде осла. Боги Адрамелех - олицетворял солнце, а Анамелех - луну. В их честь сепарваимцы сжигали своих детей [9]. Вот эти-то языческие народы и "смешались с остатком туземцев-израильтян (не уведенных в Месопотамию - прим. А.О.) и образовали впоследствии особую полу-языческую, полу-еврейскую народность, известную под именем Самаритян" [10]. "И как в начале жительства своего там они не чтили Господа, то Господь посылал на них львов, которые умерщвляли их. И донесли царю Ассирийскому, и сказали: народы, которых ты переселил и поселил в городах Самарийских, не знают закона Бога той земли, и за то Он посылает на них львов, и вот они умерщвляют их, потому что они не знают закона Бога той земли. И повелел царь Ассирийский, и сказал: отправьте туда одного из священников, которых вы выселили оттуда; пусть пойдет и живет там, и он научит их закону Бога той земли. И пришел один из священников, которых выселили из Самарии, и жил в Вефиле, и учил их, как чтить Господа. Притом сделал каждый народ и своих богов и поставил в капищах высот, какие устроили Самаряне, - каждый народ в своих городах, где живут они. Между тем чтили и Господа, и сделали у себя священников высот из среды своей, и они служили у них в капищах высот. Господа они чтили, и богам своим они служили по обычаю народов, из которых выселили их. Народы сии чтили Господа, но и истуканам своим служили. Да и дети их и дети детей их до сего дня поступают так же, как поступали отцы их" (4Цар. 17:25-29, 32-33, 41). "Представление что каждая область имеет своего местного бога, который требует особых форм поклонения и мстит, если ему не воздают освященных обычаем почестей, было сильно распространено в древности. Люди, поселившиеся в какой-нибудь стране, считали для себя обязательным принять религию этой страны. Некоторые неудачи, постигшие ассирийских переселенцев, убедили их в том, что туземный бог недоволен ими. Рассказывали о нападении львов на людей... новые обитатели страны так мало знали о существовании родственного культа в Иерусалиме, что обратились не в этот город, а в Ниневию, ища средства поправить положение. Ассирийское правительство... вполне согласилось с ними и послало нескольких священников Ягве из среды тех, которые были уведены в плен, чтобы проповедовать им религию этого бога. Эти священники поселились в Бетэле и возобновили обычай жертвоприношений в его древних формах. Но это не заставило поселенцев отказаться от своих национальных богов" [11]. Вскоре из Иерусалима в Самарию попадает текст Торы (Пятикнижия Моисеева), который принимается там с большим... почтением. Здесь мы вновь видим свидетельство силы слова Божьего пред которым отступили варварские идольские культы. Самаритянские писцы бережно переписывают ее и ряд этих текстов сохранился до нашего времени. "Книга Иисуса Навина (Иошуа) не составляла части Торы, заимствованной самаритянами. Тем не менее, они, по-видимому, не оставили без внимания столь важного текста. Они получили его, как книгу, отдельную от Торы, затем сделали в ней многочисленные добавления, касающиеся их истории и их баснословных преданий. Что касается Пророков, то самаритяне лишили себя этого перла еврейской литературы. Причина этого весьма проста. Пророки дурно отзываются об Израиле и ставят его в подчинение Иудеи. Реформы, проведенные пророками, глубоко разделили Иерусалим и Самарию. Вполне естественно, что Самария не приняла писаний, которые отчасти направлены были к ее осуждению" [12]. Наряду с почитанием Торы у самаритян продолжали еще жить языческие пережитки и обряды, и даже поклонение наравне с Иеговой языческим богам. Но при этом они "все больше проникались убеждением, что именно они и есть настоящий "остаток" Израиля" [13]. На первый взгляд здесь наблюдается какая-то несовместимость и трудно понять, как самаритяне могли ее не замечать. Т.е. с одной стороны признавать Тору, где говорилось о том, что "да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли; не поклоняйся им и не служи им, ибо Я Господь, Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня" (Исх. 20:3-5). А с другой продолжать служить языческим богам. Однако, в наши дни мы можем наблюдать точно такие же несовместимые с библейской точки зрения вещи, но которые весьма совместимы в глазах людей. Так сегодня все без исключения христианские церкви признают боговдохновенность Библии, как Слова Божьего, считая себя при этом порой единственно истинной церковью. Но при этом они грубо нарушают то, что говорит Сам Господь со страниц Писания. Так, например, вместо Божьей заповеди о субботе (Исх. 20:8-11) многие христиане празднуют вместо нее воскресенье, которое пришло в христианство из язычества, как день солнца (исторические материалы по этому вопросу см. Опарин А.А. И камни возопиют..., Харьков, Факт, 2000, 2-изд 2001, с. 123-132). Библия говорит, что только Христос является посредником между Богом и человеком (1Тим. 2:5), а во многих церквях утверждается, что посредниками являются священники, которые могут отпускать грехи. Библия не делит людей на духовенство и мирян (1Петра 2:9), а последователи некоторых христианских церквей делят всех верующих: на особый класс духовенство и низший мирян. Библия ясно утверждает, что душа не бессмертна (Еккл. 9:5, 10), а многие христиане верят в бессмертие души, хотя исторически это однозначно доказано, что оно пришло в христианство из язычества [14]. И вот эти самые самаритяне обращаются к возвратившимся иудеям с просьбой. "И пришли они к Зоровавелю и к главам поколений, и сказали им: будем и мы строить с вами, потому что мы, как и вы, прибегаем к Богу вашему, и Ему приносим жертвы от дней Асардана, царя Сирийского, который перевел нас сюда" (Ездр. 4:2). Казалось, что в этой просьбе начали находить исполнение слова древних пророков говорящих, что наступит день, когда "пойдут многие народы и скажут: придите, и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям и будем ходить по стезям Его; ибо от Сиона выйдет закон, и слово Господне - из Иерусалима" (Ис. 2:3). И тут, на первый взгляд, совершенно непонятным кажется ответ израильских старшин. "И сказал им Зоровавель и Иисус и прочие главы поколений Израильских: не строить вам вместе с нами дом нашему Богу; мы одни будем строить дом Господу, Богу Израилеву, как повелел нам царь Кир, царь Персидский" (Ездр. 4:3). Что это? Проявление религиозной гордыни, нетерпимости? Или следы древней неприязни между северными и южными коленами потомков Иакова? [15] Однако, не будем спешить с выводами и осуждать жесткий ответ Зоровавеля. Во-первых вспомним кто такие были самаритяне: народ, который совмещал чтение Торы и почитание Истинного Бога с поклонением языческим идолам и суевериями. В свое время иудейский народ делал подобное, совмещая служение Иегове со служением Ваалам и Астартам и за это был отведен в вавилонский плен. Иудеи очень хорошо помнили этот трагический урок своей истории и понимали, что двойных стандартов в служении Господь не принимал и не принимает. Поэтому и служение самаритян не может быть угодно Господу, а строить великую святыню с язычниками - это святотатство. Это значит обречь на все дело, едва только начав его Божье проклятие. Во-вторых, в допленные времена Господь многократно через пророков предостерегал Свой народ от каких бы то ни было контактов с язычниками (Втор. 7:2-4; 14:2), за исключением несения им вести спасения. В свое время иудеи нарушили этот завет и в результате пожали плен. Поэтому сейчас идти на контакты с язычниками самаритянами они не могли. И, наконец, в-третьих, насколько было искренним желание самаритян строить храм Господу. Ведь в некотором духовном плане самаритяне были хуже даже кровожадных финикийцев и гордых греков. Ведь в отличии от них они знали Писание, знали требования Бога, на словах признавали их, но на деле отрекались и грубо попирали. Сатана хотел через самаритян привести к падению иудеев. И вначале он для этого использовал одну из своих самых коварных уловок, которую часто использует и в наши дни. Зная, какое важное место верующие во все века отводили проповеди евангелия дьявол убеждает их пойти в своей вере, образе жизни на небольшой компромисс для того, чтобы легче проповедовать людям далеким от Бога, чтобы было с ними больше точек соприкосновения. А якобы потом, когда недавние язычники придут к Богу от компромисса отказаться и объяснить им уже всю полноту истины. Однако, всякий раз, когда верующие пытались уподобиться мира для того, чтобы иметь на него большее влияние это заканчивалось трагедией. Так христиане IV века х. э. пошли на компромисс и согласились, чтобы в храмах находились изображения Бога для того, чтобы язычникам, привыкшим к изображениям богов было легче приобщаться к христианству. С этой же целью Господний день суббота был заменен на языческий день солнца (только в русском языке называющийся воскресенье). Чтобы было "легче" язычникам в христианство вошли сложные обряды, появились иконы-охранительницы, святые мощи и т.д. Словом, не успели оглянуться, как языческие представления и обряды настолько прочно вошли в христианство, что уже было трудно отделить одно от другого. Сегодня многие христианские церкви идут тем же путем. Так римский папа признал теорию эволюции, чтобы удовлетворить тех верующих которых смущало несогласие библейских сообщений о творении с некоторыми научными представлениями и которые прочно (хотя как сейчас доказано совершенно без научных оснований) вошли в умы людей. Даже такой выдающийся мыслитель и богослов А. Мень, автор глубочайших книг по истории религии, и о Христе пытается в одной из своих работ совместить дарвинизм и творение [16]. Он фактически сводит на нет научную ценность сообщений книги Бытие, называя их лишь поэзией и символами. Он против буквального понимания ее сообщений. Другие церкви видя, как сегодня распространен гомосексуализм, дабы привлечь его последователей в свое лоно не только не объявляют это грехом, но благословляют однополые браки в церкви. Церкви Западной Европы и Америки приглашают к себе на служения рок-музыкантов, устраивают аукционы и т.д. Но все эти попытки не приводят ни к чему. Людей в церковь приходит не больше, но зато дух мира входит под церковные своды, стирая грань между духовностью и вседозволенностью. О другой стороне этой проблемы, а именно о замыкании церкви, искусственном отгораживании ее от мира, нежелании говорить с людьми на современном языке, а на языке XIII или XIX веков мы расскажем ниже. Итак, Зоровавель с Божьей помощью принял единственно верное решение, отказавшись от союза с самаритянами. Для целостности представления судьбы этого народа мы кратко расскажем его последующую историю. Вскоре после отказа Зоровавеля самаритяне воздвигли в пику Иерусалиму храм на горе Гаризим, высотой 2860 футов. Во времена Александра Македонского Самария была включена в область Келесирию (Нижнюю Сирию) во главе которой был поставлен Андромах [17]. Недовольные его правлением самаритяне поднимают восстание убивая наместника. Александр, который еще недавно весьма благосклонно относился к самарянам жестоко карает восставших. После чего выселяет самаритян из Самарии в Сихем, а на их место селит македонцев [18]. Храм на горе Гаризим однако продолжал существовать, пока царь Сирии Антиох IV Эпифан (164-153) не эллинизировал его превратив в храм Зевса Ксениоса. Спустя немного лет царь возродившегося иудейского царства Хасмонеев Иоанн Гиркан в 129 г. до х. э. вообще не сносит его [19], нанеся самаритянам страшное поражение, подчинив своей власти [20]. Во времена Рима самаритяне подверглись гонению при прокураторстве Понтия Пилата, который совершенно необоснованно силой подавил их религиозную процессию на горе Гаризим, казнив наиболее именитых самаритян [21]. После этих событий представители верховного совета самарян отправили посольство к наместнику Сирии Вителлию с обвинением Пилата, который казнил и убил ни в чем не повинных людей. Вителлий отзывает Понтия Пилата из Иудеи, отправляя его в Рим для дачи ответа перед императором Тиберием о своих действиях [22]. В ходе последующей истории самаряне практически сходят на нет, не играя в ней сколько-нибудь значимого места, представляя собой лишь маленькую религиозную общину, часто подвергающуюся различным гонениям. "В 1983 г. она еще была представлена пятьюстами жителями Наблуса (Шхема) и нового городка Холон (пригорода Тель-Авива), которыми руководил первосвященник Пинхас бен Маулиах. Он и его приверженцы до сих пор ежегодно отмечают Пасху на горе Гаризим обильным жертвоприношением животных... Они верят и в День Возмездия и Награды, когда появится Восстановитель ("Тахеб"), который возродит их судьбы, и мертвые восстанут, дабы войти в рай или вечно гореть в адском пламени" [23]. Так печально завершилась судьба этого народа, который когда-то хотел уничтожить Божий народ и помешать строительству Иерусалимского храма. Соорудив свой храм на горе Гаризим самаряне этим бросили вызов народу Божьему, Истинному Богу. Таким образом храм на горе Гаризим - это памятник человеческой гордыни. Но не только ей. Соорудив храм на горе Гаризим они решили служить Богу, но так как считали они, а не как говорил Господь. Таким образом храм на горе Гаризим это памятник - служения Богу "по учениям и заповедям человеческим". И, наконец, развалины храма на горе Гаризим - это памятник того, что бывает с народом отступившим от Бога. Спросим себя, не является ли моя религия, храмом на горе Гаризим. Не пытаюсь ли я совместить служение Господу с исполнением человеческих обрядов и праздников. Не смешиваю ли истину с ложью. Отвечает ли моя религия тому, что говорит Библия. Не заменяю ли я Божьи постановления (не убий, не прелюбодействуй, святи субботу, не сотвори кумира) человеческими предписаниями, пусть и даже очень древними. И если это присутствует в моей духовной жизни, то я должен осознать, что меня рано или поздно ждет та же участь, что и иудейский храм на горе Гаризим. Некогда с горы Гаризим провозглашались Божьи благословения, но народ отступил, соорудив на горе свой храм и благословения обернулись в проклятия. И кажется, что эта маленькая самарянская община существует только для того, чтобы напоминать живущим сегодня: не пытайтесь совмещать в своей религии истину с ложью!

Примечания

[1] Тураев. Указ. соч., Т2, с. 47

[2] Садаев Д.Ч. История Древней Ассирии, М, Наука, 1979, с. 102

[3] Ренан. Указ. соч., с. 340

[4] Крывелев И.А. Раскопки в библейских странах, М, Советская Россия, 1965, с. 172

[5] Иосиф Флавий. Указ. соч., книга 9, глава 14, 1, 3, т1, с. 502, 504

[6] Ренан Э. История израильского народа, М, И-во В. Шевчук, 2001, с. 341

[7] Оппенхейм А. Древняя Месопотамия, М, Наука, 1980, с. 200

[8] Кленгель-Брандт Э. Путешествие в Древний Вавилон, М, Наука, 1979, с. 166

[9] Ренан. Указ. соч., с. 341

[10] Дубнов С.М. Краткая история евреев, СПб, 1912, часть 1, с. 124 и Крижановський О.П. есторея Стародавнього Сходу, К, Либедь, 2000, с. 289

[11] Ренан. Указ. соч., с. 340-341

[12] Ренан. Указ. соч., с. 579

[13] Светлов Э. На пороге Нового Завета, Брюссель, 1983, с. 258

[14] Гиббон Э. Закат и падение Римской империи, В 7Т, М, Терра, 1997, Т2, с. 30-31, 32, 33

[15] Мень А. История религии. В 7Т., М, Слово, 1992, Т5, с. 288-289

[16] Мень А. История религии. Указ. соч., Т1, с. 87-89

[17] Квинт Курций Руф. История Александра Македонского, М, И-во Моск. у-та, 1993, книга 4, глава 5, 9, с. 58

[18] Дубнов. Указ. соч., часть 2, с. 5

[19] Грандт. Указ. соч., с. 290

[20] Иосиф Флавий. Иудейские древности. Указ. соч., том 2, книга 13, глава 9, 1, с. 182

[21] Там же, том 2, книга 18, глава 4, 1, стр. 442

[22] Там же, с. 442-443

[23] Грандт. Указ. соч., с. 290

Кубок из царского черепа

"И стал народ земли той ослаблять руки народа Иудейского и препятствовать ему в строении; и подкупали против них советников, чтобы разрушить предприятие их, во все дни Кира, царя Персидского, и до царствования Дария, царя Персидского. А в царствование Ахашвероша, в начале царствования его, написали обвинение на жителей Иудеи и Иерусалима" (Ездр. 4:4-6). Итак, получив отказ в участии строить храм самаряне с другими окрестными народами стали всячески препятствовать иудеям. И так как войти к ним в доверие не удалось, то они избрали другой путь: обвинить их перед мидо-персидскими монархами в неблагонадежности. Метод как правило дающий ожидаемый результат, особенно в восточных странах. Между тем и политическая ситуация стала складываться не в пользу иудеев. Глядя на победоносно шествующего Кира, объединяющего под своим скипетром Мидию и Персию, захватывающего Лидию, покоряющего Вавилон, дающего повеление восстановить храм в Иерусалиме мало кто мог бы подумать, как плачевно закончит свои дни этот великий человек. Мы специально подробнее остановимся на обстоятельствах его гибели, во-первых это требует данное исследование, во-вторых этот человек неоднократно упоминается в Библии сыграв заметную роль в священной истории, и в-третьих его кончина непосредственно связана с народом, который обитал на территории бывшего СССР и памятники которого остались, как в Средней Азии, как в России, так и на Украине. Итак, создав колоссальное государство и прежде, чем приступить к новым завоеваниям Кир решил обезопасить северо-восточные границы своей державы от набегов скифского племени массагетов, обитавшего в Средней Азии. Для дальнейшего рассказа мы предоставим слово почти современнику тех событий историку Геродоту. "Царицей массагетов была супруга покойного царя. Звали ее Томирис. К ней-то Кир отправил послов под предлогом сватовства, желая будто бы сделать ее своей женой. Однако Томирис поняла, что Кир сватается не к ней, а домогается царства массагетов, и отказала ему. Тогда Кир, так как ему не удалось хитростью добиться цели, открыто пошел войной на массагетов. Для переправы войска царь приказал построить понтонные мосты через реку Аракс, а на судах, из которых состояли мосты, воздвигнуть башни... Кир между тем проник с войском за Аракс на один дневной переход... Оставив на месте только слабосильных воинов, сам царь с лучшей частью войска снова отступил к Араксу. Тогда третья часть войска массагетов напала на оставленных Киром воинов и, несмотря на храброе сопротивление, перебила их. После победы, увидев выставленные в стане персов яства (они были специально оставлены Киром, как уловка - прим. А.О.), массагеты уселись пировать. Затем они наелись досыта, напились вина и улеглись спать. Тогда пришли персы, перебили большую часть врагов, а еще больше захватили в плен. В числе пленников был и сын царицы Томирис, предводитель массагетов, по имени Спаргапис. А царица Томирис, узнав об участи своего войска и сына, велела отправить вестника к Киру с такими словами: "Кровожадный Кир! Не кичись этим своим подвигом. Плодом виноградной лозы, которая и вас также лишает рассудка, когда вино бросается в голову и когда вы, персы, напившись, начинаете извергать потоки недостойных речей, - вот этим-то зельем ты коварно и одолел моего сына, а не силой оружия в честном бою. Так вот, послушайся теперь моего доброго совета: выдай моего сына и уходи подобру-поздорову из моей земли, после того как тебе нагло удалось погубить третью часть войска массагетов. Если же ты этого не сделаешь, то, клянусь тебе богом солнца, владыкой массагетов, я действительно напою тебя кровью, как бы ты ни был ненасытен". Кир, однако, не обратил никакого внимания на слова глашатая. А сын царицы Томирис Спаргапис, когда хмель вышел у него из головы и он понял свое бедственное положение, попросил Кира освободить его от оков. Лишь только царевич был освобожден и мог владеть своими руками, он умертвил себя. Так он скончался. Томирис же, узнав, что Кир не внял ее совету, со всем своим войском напала на персов. Эта битва, как я считаю, была самой жестокой из всех битв между варварами. О ходе ее я узнал, между прочим вот что. Сначала, как передают, противники, стоя друг против друга, издали стреляли из луков. Затем, исчерпав запас стрел, они бросились в рукопашную с кинжалами и копьями. Долго бились противники, и никто не желал отступать. Наконец массагеты одолели. Почти все персидское войско пало на поле битвы, погиб и сам Кир. Царствовал же он полных 29 лет. А Томирис наполнила винный мех человеческой кровью и затем велела отыскать среди павших персов тело Кира. Когда труп Кира нашли, царица велела всунуть его голову в мех. Затем, издеваясь над покойником, она стала приговаривать так: "Ты все же погубил меня, хотя я осталась в живых и одолела тебя в битве, так как хитростью захватил моего сына. Поэтому-то вот теперь я, как и грозила тебе, напою тебя кровью" [1]. Из черепа Кира Томирис сделала кубок для вина, однако "тело Кира было выкуплено у массагетов. Согласно Ктесию (Pers. 29, 9), Камбиз (сын и наследник Кира - прим. А.О.) отправил через своего сановника Багапата тело Кира для погребения в Персию... Его гробница, которая сохранилась до сих пор, поражает своей благородной красотой, она отличается новизной архитектуры и, пожалуй, является самым замечательным памятником Пасаргад... Гробница покоится на высоком постаменте из широких плит песчаника. Над постаментом возвышается погребальная камера высотой 2, 10 м, шириной 2, 10 м и длиной 3, 17 м, куда можно пройти через узкий и низкий вход. Гробница увенчивается двускатной крышей. Общая высота памятника - около 11 м" [2]. Красота и простота гробницы поражала всех видевших ее. Неизгладимое впечатление она произвела и на Александра Македонского, посетившего ее дважды в 330 и 325 гг. до х. э. "Случилось так, что Александр приказал открыть гробницу Кира, в которой покоилось его тело, он желал воздать ему положенные почести. Он думал, что гробница наполнена золотом и серебром; такая ходила среди персов молва; но кроме полуистлевшего щита Кира, двух скифских луков и акинака (скифский меч - прим. А.О.) он ничего не нашел. Возложив золотой венец, Александр покрыл возвышение, на котором лежало тело, своим любимым плащом, удивляясь, что царь, столь прославленный, обладавший такими богатствами, был погребен не с большей пышностью, чем простолюдин" [3]. Но более всего македонского царя поразила надпись на могиле. "Прочитав надпись, Александр велел выбить ее внизу гробницы по-гречески. Вот она: "О, человек, кто бы ты ни был и откуда бы ни пришел (я знаю, что ты придешь)! Я Кир, владевший персидским царством. Не отказывай мне в горсти праха, которая покрывает мое тело". Надпись эта произвела сильное впечатление на Александра: ему представилась и неверность, и шаткость человеческих дел" [4]. Но она лишь на миг потрясла македонянина, который так и не сумел сделать выводов из судьбы Кира, зарвавшись в гордыни он умрет спустя несколько лет в Вавилоне, в апогее могущества. Прекрасную характеристику Киру дал немецкий проф. Г. Шиллер: "Кир привлекал к себе сердца не только своего народа, который он вывел из полудикого состояния и поставил на высокую ступень могущества, но также и покоренных народов, относительно которых никогда не выказывал презрения и жестокости, которыми отличались все прочие восточные властители. Вавилоняне и эллины одинаково восхваляют его. Он, по-видимому, был столь же мудрым правителем, как и искусным полководцем. Он верным взглядом намечал цель и безошибочно выполнял свои планы; и хотя для достижения этих целей он должен был разжигать религиозное рвение своего народа, однако он умел удерживать рвение жрецов в известных границах и никогда не оскорблял религиозных верований и религиозных чувств покоренных народов... Точно также у покоренных народов он щадил их нравы и обычаи" [5]. Но сумел ли сохранить Кир почтение к Истинному Богу, оставался ли он послушным орудием, как и в начале правления. Ощущал ли он зависимость от Царя Царей. Только на последнем суде мы узнаем окончательный ответ на этот вопрос. А пока смерть Кира явилась большой бедой для Мидо-Персии и населявших ее народов ибо на престол вступил жестокий и необузданный сын Кира - Камбиз.

Примечания

[1] Геродот. История. М, Ладомир, АСТ, 1999, книга 1, 205, 211-214, с. 90, 92-94

[2] Дандамаев. Указ. соч., с. 54

[3] Квинт Курций Руф. Указ. соч., книга 10, глава 1, 30, с. 227

[4] Там же, с. 422-423

[5] Шиллер Г. Всемирная история, СПб, Вестник знания, 1906-1907, том 1, с. 211-212

Царь без ушей

Исследуя историю времен Зоровавеля, изучая биографии политических деятелей той эпохи кажется, что от их желания или нежелания зависел ход событий. Кажется так же, что на фоне глобальных катаклизмов гибели империй, их смене, кровопролитных сражений, дворцовых переворотов строительство храма на развалинах Иерусалима, каким-то маленьким иудейским народом является чем-то незначительным. А между тем это было ключевым событием тех грозных лет. Священное Писание, а через него Сам Господь раскрывает нам картину Всемирной истории в контексте великой борьбы между силами добра, возглавляемых Христом и зла, руководимых Люцифером. Люди лишь могут выбрать одну из этих сторон. Исходом в этой борьбе является не только земная жизнь человека, но и его вечная участь. И поэтому главная борьба в 20-30-е годы VI в. до х. э. разгоралась не на полях сражений и не в дворцовых покоях, а на холмах Иерусалима, вокруг строящегося храма. Последний должен был стать светочем истинной религии, которая бы освещала людям мира путь спасения. Где провозглашались бы Глаголы Вечной жизни, Божий Десятисловный Закон, Принципы Божьего царства. Из иудейского народа должен был выйти Мессия, Спаситель мира, Христос. Поэтому, препятствуя возведению храма в Иерусалиме дьявол тем самым пытался обречь людей на духовную гибель, оставив их без света Истины, помешать исполнению плана спасения. "Когда сатана старался повлиять на верховную власть Мидо-Персидского царства, чтобы вызвать нерасположение к народу Божьему, ангелы встали на защиту изгнанников. К этому сражению проявило интерес все Небо. Благодаря пророку Даниилу мы имеем некоторое представление о той борьбе, которая происходит между силами добра и зла. В течении трех недель Гавриил боролся с силами тьмы, пытаясь противодействовать влиянию, оказываемому на Кира злыми ангелами, и в конце концов Сам Христос пришел на помощь. "Но князь царства Персидского стоял против меня двадцать один день; но вот, Михаил, один из первых князей, пришел помочь мне, и я остался там при царях Персидских" (Дан. 10:13). Небо сделало все, что только можно было сделать в интересах народа Божьего. Наконец победа была одержана, а силы врага остановлены во все дни Кира и его сына Камбиза, который царствовал примерно семь с половиною лет" [1]. Камбиз был полной противоположностью своему отцу. Он отличался непостоянством, резчайшими перепадами настроения и преходящими приступами ярости. Многие исследователи связывают это с эпилепсией, которой видимо страдал правитель [2]. Все недолгое правление Камбиза (529-522) занято войной с Египтом, который был покорен персами и походами в Ливию и Эфиопию (подробно об этих походах во взаимосвязи с библейскими пророчествами см. Опарин А.А. Колесо в колесе. Археологическое исследование книги пророка Иезекииля, Харьков, Факт, 2003). В течении трех лет царь пробыл в Египте, творя там в конце страшные безумства. В порыве ярости он убил свою беременную жену, ради того, чтобы продемонстрировать меткость стрельбы из лука убил маленького сына одного из своих приближенных, который осмелился сказать царю, что персы сейчас говорят что он очень пристрастился к вину. ""Если я попаду стрелой в самое сердце твоего сына, который стоит там перед дверьми, то ясно, что речь персов - вздор. Если же я промахнусь, то, значит персы говорят правду и я не в своем уме". С этими словами царь натянул свой лук и пустил стрелу в мальчика. И когда тот упал, то приказал рассечь его тело и осмотреть рану. Стрелу нашли в сердце, и Камбис со смехом и радостью обратился к отцу мальчика: "Прексасп! Тебе ясно теперь, что я не безумец, а вот персы - не в своем уме. Скажи-ка мне, видал ли ты на свете еще такого прекрасного стрелка, как я?" Прексасп же, видя, что перед ним безумец, и в страхе за свою участь, сказал: "Владыка! Я думаю, что даже сам бог не может так хорошо стрелять, как ты!" Вот что Камбис тогда совершил. А в другой раз он велел без всякой причины схватить двенадцать знатнейших персов и с головой закопать живыми в землю" [3]. Одним из подобных безумных жертв царя стал его родной брат Смердис (греч. эквивалент персидского имени Бардия). Обстоятельства смерти Смердиса до сих пор в точности неизвестны. Известно лишь, что он был умерщвлен Прекспаспом по приказу Камбиза то ли во время охоты, то ли будучи утоплен [4]. Преданный царю Прексасп не подозревал, как Камбиз ему отплатит за верность, убив его сына. Но убийство брата не принесло счастье Камбизу. До нашего времени сохранилась знаменитая надпись, высеченная на скале Бехистун, высившейся между Керманшахом и Хамаданом. Написана она на трех языках древнеперсидском, эламском и аккадском (вавилонском). Написана она в VI в. до х. э. Мидо-персидским царем Дарием I (521-485), одним из преемников Камбиза. "Камбиз, сын Кира, из нашего рода, был здесь царем. У Камбиза был брат, по имени Бардия, от одной матери, одного отца с Камбизом. Камбиз убил Бардию. Когда Камбиз убил Бардию, народ не знал, что Бардия убит. Между тем Камбиз отправился в Египет. Когда Камбиз отправился в Египет, народ возмутился, и было великое зло в стране, и в Персии, и в Мидии, и в других странах. Потом появился человек, маг по имени Гаутама. Он восстал в Пишияуваде, у горы по имени Аракадриш. Это было в 14-й день месяца вияхна [март 522г.], когда он восстал, народ он так обманывал: "Я - Бардия, сын Кира, брат Камбиза". Тогда весь народ взбунтовался и перешел от Камбиза к нему, и Персия, и Мидия, и другие страны. Он захватил царство. Это было в 9-й день месяца гарманада [апрель 522 г.], когда он захватил царство. Вслед за тем Камбиз умер своею смертью. Царство, которое Гаутама-маг отнял у Камбиза, принадлежало искони нашему роду. И Гаутама-маг отнял у Камбиза и Персию, и другие страны, захватил их, присвоил себе, стал царем. Не было человека - ни перса, ни мидянина, ни кого-либо из нашего рода - кто мог бы отнять царство у Гаутамы-мага. Народ очень его боялся, что он перебьет многих, которые прежде знали Бардию, дабы никто не узнал, что он - не Бардия, сын Кира" [5]. Этот переворот еще оставил для истории ряд загадок. Однако общая линия ясна. Один из магов по имени Гаутама (так называлось одно из племен Мидии, многие представители которого занимались жречеством), имевший огромное сходство с убитым сыном Кира Смердисом (Бардией), пользуясь недовольством против Камбиса, как среди простого народа, так и родовой знати [6] провозгласил себя царем. Вскоре весть об этом дошла в Египет. Взбешенный Камбис выступает с войском из Египта в Персию, чтобы свергнуть самозванца. Но тут происходит несчастный случай. "Камбис вскочил на коня и решил немедленно выступить в поход на Сусы против мага. А когда царь вскакивал на коня, отпал наконечник ножен его меча и обнаженный меч рассек ему бедро" [7]. От этой раны царь умирает на пути в Персию. Полновластным хозяином страны становится маг Гаутама, или Лже-Смердис (с каким именем он вошел в историю). "А когда царствовал Лже-Смердис (названный Артаксерксом в Езд. 4:7), самаряне уговорили беспринципного самозванца издать указ, запрещающий иудеям строить храм и город. Больше года храм оставался в запустении и был почти забыт" [8]. Упоминаемый в Ездр. 4:10 Аснафар - это ассирийский царь Ашшурбанипал, который действительно как это сейчас доказано переселил эламитов в Палестину [9]. Казалось, дьявол достиг своей цели. Самозванец приказал остановить строительство. Учитывая же, что в Мидо-Персии законы не подлежали отмене это означало по-человечески крушение надежд иудеев. Но "Не дремлет и не спит хранящий Израиля" (Пс. 120:4). Очень многие в империи были недовольны преемником Камбиза, особенно после того, как с помощью одной из его жен (дочери персидского сановника) было установлено, что на престоле не сын Кира Смердис (Бардия), а самозванец. Было это определено так. Дело в том, что маг Гаутама в молодости за одно из прегрешений был подвергнут отрезанию ушей. И поэтому вступив на престол носил головной убор, скрывающий уши, так что заметить их отсутствие было нельзя. И тогда один из персидских сановников через свою дочь, жену царя повелел выяснить есть ли у него уши. Когда же было выяснено, что ушей нет, а значит на престоле самозванец представители семи персидских родов решили свергнуть его. Несмотря на бдительность магов заговорщики проникают во дворец и после небольшой стычки умерщвляют самозванца, выставив его голову на обозрение. На престол Мидо-Персии вступает представитель одной из боковых ветвей дома Ахеменидов Дарий [10]. Это был один из крупнейших правителей Древнего мира, достойный преемник Кира. Вот, что сам Дарий I говорит о самом себе в наскальной надписи из Накши-Рустама: "... я - такого нрава, что для правдивого я друг, для несправедливого я - недруг. Не таково мое желание, чтобы слабый терпел несправедливость ради сильного, но и не таково мое желание, чтобы сильный терпел несправедливость ради слабого. Мое желание - справедливость. Лживому человеку я не друг. Я не вспыльчив. Когда я во гневе, я твердо держу это в своей душе, я твердо властвую над собой. Человеку, который содействует мне, я воздаю в меру его содействия. Человека, который вредит, я наказываю в меру причиненного им вреда. У меня нет желания, чтобы человек вредил, и нет желания, чтобы если он навредил, он не был бы наказан. Я не верю, когда человек говорит (доносит) против человека, пока он не удовлетворит испытанию. Человек, который выполняет или приносит в меру своих сил, доставляет мне удовлетворение, я ему благоволю и бываю весьма доволен. Как военаначальник я - отличный военаначальник... Я обладаю неутомимой силой в руках и ногах, как всадник я - отличный всадник. Как стрелок из лука я - отличный стрелок, как в пешем, так и в конном строю. Как копьеметатель я - отличный копьеметатель, как в пешем, так и в конном строю. [11]. И если опустить некоторую напыщенность, то в целом эта самохарактеристика соответствует Дарию. Правление Дария I является временем расцвета Мидо-Персии. При нем был проведен ряд важнейших реформ. Во-первых он разделил всю огромную империю на провинции (сатрапии), во главе которых стоял сатрап. Однако, чтобы не допустить усиления власти на местах царь ввел разделение военной и гражданской власти. Так в функцию сатрапов входило осуществление гражданской администрации, обеспечение регулярного поступления налогов, выполнение повинностей, отправление судебных приговоров и чеканка монеты. Однако, военные части, расположенные на территории данной провинции сатрапу не подчинялись. В военном отношении государство было поделено на пять больших военных округов, во главе с военачальниками, которым и подчинялись воинские гарнизоны сатрапий. Царь организовал прекрасную систему дорог и почты в империи. При нем был введен арамейский язык, как государственный язык страны, что облегчало общение в многоязычной державе мидо-персов [12].

Примечания

[1] Уайт Е. Пророки и цари, Заокский, Источник жизни, 1993, с. 354

[2] Шиллер. Указ. соч., с. 212

[3] Геродот. Указ. соч., книга 3, 35, с. 184-185

[4] Дандамаев. Указ. соч., с. 65

[5] Хрестоматия по истории Древнего Востока. В 2-х т. // Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина, М, Высшая школа, 1980, Т2, с. 24-25

[6] Дандамаев. Указ. соч., с. 77

[7] Геродот. Указ. соч., книга 3, 64, с. 196

[8] Уайт. Указ. соч., с. 354-355

[9] Хинц В. Государство Элам, М, Наука, 1977, с. 158

[10] Тураев. Указ. соч., том 2, с. 127-128

[11] Хрестоматия по истории Древнего Востока. Указ. соч., том 2, с. 37

[12] Васильев Л.С. История Востока. В 2Т, М, Высшая школа, 1993, Т1, с. 137-140

Забываемый людьми храм

В религиозной и межнациональной политике Дарий следовал путем Кира, т.е. стоял на принципах уважения религиозных чувств своих подданных. Однако, как мы уже упоминали выше иудаизм был ближе Дарию, как Киру, чем языческие культы других народов. И поэтому, когда он получил письмо от своих наместников из Палестины о происходящих там событиях вокруг строительства Иерусалимского храма он решил честно разобраться в этом деле. А в Иудее тем временем, когда в Персии умер Камбиз, воцарился самозванец, а затем пришел к власти Дарий происходило следующее. "Тогда встали Зоровавель, сын Салафиилов, и Иисус, сын Иоседеков, и начали строить дом Божий в Иерусалиме, и с ними пророки Божии, подкреплявшие их. В то время пришел к ним Фафнай, заречный областеначальник, и Шефар-Бознай и товарищи их, и так сказали им: кто дал вам разрешение строить дом сей и доделывать стены сии? Тогда мы сказали им имена тех людей, которые строят это здание. Но око Бога их было над старейшинами Иудейскими, и те не возбраняли им, доколе дело не отправили к Дарию, и доколе не пришло решение по этому делу. Вот содержание письма, которое послал Фафнай, заречный областеначальник, и Шефар-Бознай с товарищами своими Афарсахеями, которые за рекою, к царю Дарию. В донесении, которое они послали к нему, вот что написано: Дарию царю - всякий мир! Да будет известно царю, что мы ходили в Иудейскую область, к дому Бога великого; и строится он из больших камней, и дерево вкладывается в стены; и работа сия производится быстро и с успехом идет в руках их. Тогда мы спросили у старейшин тех и так сказали им: кто дал вам разрешение строить дом сей и стены сии доделывать? И сверх того об именах их мы спросили их, чтобы дать знать тебе и написать имена тех людей, которые главными у них. И они ответили нам такими словами: мы рабы Бога неба и земли и строим дом, который был построен за много лет прежде сего, - и великий царь у Израиля строил его и довершил его. Когда же отцы наши прогневали Бога небесного, Он предал их в руку Навуходоносора, царя Вавилонского, Халдеянина; и дом сей он разрушил, и народ переселил в Вавилон. Но в первый год Кира, царя Вавилонского, царь Кир дал разрешение построить сей дом Божий; да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в храм Вавилонский, - вынес Кир царь из храма Вавилонского; и отдали их по имени Шешбацару, которого он назначил областеначальником, и сказал ему: возьми сии сосуды, пойди и отнеси их в храм Иерусалимский, и пусть дом Божий строится на своем месте. Тогда Шешбацар тот пришел, положил основания дома Божия в Иерусалиме; и с тех пор доселе он строится, и еще не кончен. Итак, если царю благоугодно, пусть поищут в доме царских сокровищ, там в Вавилоне, точно ли царем Киром дано разрешение строить сей дом Божий в Иерусалиме, и царскую волю о сем пусть пришлют к нам" (Ездр. 5:2-17) "Тогда царь Дарий дал повеление, и разыскивали в Вавилоне в книгохранилище, куда полагали сокровища. И найден в Екбатане во дворце, который в области Мидии, один свиток, и в нем написано так: "Для памяти: в первый год царя Кира, царь Кир дал повеление о доме Божием в Иерусалиме: пусть строится дом на том месте, где приносят жертвы, и пусть будут положены прочные основания для него; вышина его в шестьдесят локтей, ширина его в шестьдесят локтей; рядов из камней больших три, и ряд из дерева один; издержки же пусть выдаются из царского дома. Да и сосуды дома Божия, золотые и серебряные, которые Навуходоносор вынес из храма Иерусалимского и отнес в Вавилон, пусть возвратятся и пойдут в храм Иерусалимский, каждый на место свое, и помещены будут в доме Божием. Итак, Фафнай, заречный областеначальник, и Шефар-Бознай, с товарищами вашими Афарсахеями, которые за рекою, - удалитесь оттуда. Не останавливайте работы при сем доме Божием; пусть Иудейский областеначальник и Иудейские старейшины строят сей дом Божий на месте его..."" (Ездр. 6:1-7). Расследовав, таким образом, царь Дарий сказал: ""Мною же дается повеление, что если какой человек изменит это определение, то будет вынуто бревно из дома его, и будет поднят он и пригвожден к нему, а дом его за то будет обращен в развалины. И Бог, Которого имя там обитает, да низложит всякого царя и народ, который простер бы руку свою, чтобы изменить сие ко вреду этого дома Божия в Иерусалиме. Я, Дарий, дал это повеление; да будет оно в точности исполняемо". Тогда Фафнай, заречный областеначальник, Шефар-Бознай и товарищи их, - как повелел царь Дарий, так в точности и делали" (Ездра 6:11-13). Культ Иеговы пользовался при нем в Мидо-Персии огромным почетом. Ряд серьезных исследователей даже считают, что "при Дарии I культ Яхве был объявлен высшим государственным культом всей Ахеменидской державы [1]. Согласно указу Дария "Зоровавель организовал общину утверждением первосвященника и 24 сентября 520 г. положил новый краеугольный камень храму, постройка которого пошла быстро вперед. Не без влияния интриг соседей, вновь назначенный Дарием Уштанни (Фафнай Библии; имя найдено в клинописи), сатрап Вавилона и Abar-Nahara, вероятно, организуя свою сатрапию, обратил внимание на строительную деятельность в Иерусалиме (Ездр. 5), но его вмешательство только помогло делу: указ Кира был найден в Экбатане, после поисков в Вавилоне; Дарий подтвердил его, повелев чиновникам, чтобы они содействовали старейшинам иудейским в их работе, уделяя на нее суммы из подати в царскую казну Abar-Nahara. Таким образом, дело ускорилось как нельзя лучше, и в 516 г. храм уже мог быть освящен" [2]. "И окончен дом сей к третьему дню месяца Адара, в шестой год царствования царя Дария. И совершили сыны Израилевы, священники и левиты и прочие, возвратившиеся из плена, освящение сего дома Божия с радостью. И принесли при освящении сего дома Божия: сто волов, двести овнов, четыреста агнцев и двенадцать козлов в жертву за грех за всего Израиля, по числу колен Израилевых. И поставили священников по отделениям их, и левитов по чередам их на службу Божию в Иерусалиме, как предписано в книге Моисея. И совершили возвратившиеся из плена пасху в четырнадцатый день первого месяца, потому что очистились священники и левиты, - все они, как один, были чисты; и закололи агнцев пасхальных для всех, возвратившихся из плена, для братьев своих священников и для себя. И ели сыны Израилевы, возвратившиеся из переселения, и все отделившиеся к ним от нечистоты народов земли, чтобы прибегать к Господу Богу Израилеву. И праздновали праздник опресноков семь дней в радости, потому что обрадовал их Господь и обратил к ним сердце царя Ассирийского, чтобы подкреплять руки их при строении дома Господа Бога Израилева" (Ездр. 6:15-22). Несмотря на значительнейшие трудности и испытания иудеям времен Зоровавеля благодаря Господу и доверия к Нему удалось закончить строительство храма. А построили ли мы в своей жизни храм Господу? При чем нам для этого не нужно закупать камни и цемент, выкупать место под строительство, испрашивать соизволения властей. И все же тот храм, который сегодня Бог ждет от каждого из нас не менее ценен в Его глазах, чем храм Зоровавеля или даже Соломона. Об этом необычном храме, о котором мы часто забываем апостол Павел пишет: "Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии" (1Кор. 6:19-20) "Разве не знаете, что вы храм Божий, и Дух Божий живет в вас? Если кто разорит храм Божий, того покарает Бог: ибо храм Божий свят; а этот храм - вы" (1Кор. 3:16-17). Чем же мы можем разорять свой храм. Апостол говорит, что этим может быть блуд, прелюбодеяние (1Кор. 6:16, 18), пьянство и т.д. Часто говорят, что христианство - это религия запретов, но это не так. Господь никогда ничего человеку не навязывал насильно, ни запрещал. Павел пишет: "Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною" (1Кор. 6:12). Бог лишь говорит со страниц Библии, что человеку будет во благо, а что во зло. Сегодня наукой показано отрицательное и губительное влияние алкоголя на организм человека. Некоторые говорят, что организму алкоголь необходим и поэтому пить это не только не плохо, но и даже полезно. Действительно, алкоголь необходим для протекания ряда биохимических реакций. Но этот необходимый алкоголь вырабатывается в организме человека (примерно 20 мл в сутки), так что в поступлении алкоголя извне человеческий организм не нуждается. Более того усвоение большого количества алкоголя организм не может усвоить чисто физиологически, т.к. имеется только определенное содержание фермента алкогольдегидрогеназы, т.е. фермента расщепляющего алкоголь. У женщин же этот фермент содержится в крайне низком количестве. Именно поэтому женщина быстрее пьянеет, отравление у них более тяжелое и течение алкоголизма, как заболевания протекает намного хуже, чем у мужчин и заканчивается как правило деменцией и лечению практически не поддается. В этом нельзя не увидеть руку Бога, который изначально не создавал организм человека для употребления алкоголя. И особенно совершенно неприспособлен к этому женский организм. Не получили так же научного подтверждения некоторые гипотезы, которые говорили, что алкоголь препятствует развитию атеросклероза. Действительно алкоголь снижает содержание липопротеинов очень низкой плотности, но за развитие атеросклероза, как сейчас однозначно доказано отвечают липопротеины низкой плотности. А на их содержание алкоголь никакого влияния не оказывает. Зато оказывает он влияние, при чем самое отрицательное на сосуды и деятельность сердца, играя одну из немалых ролей в формировании ишемической болезни сердца. Существует даже понятие "пивное" сердце. Сильное патологическое влияние он оказывает так же на деятельность печени, кишечника (ряд опухолей кишечника, напрямую связан с употреблением вина - например синдром Пейтца-Егерса), состояние связочного аппарата. Употребление алкоголя приводит к нарушению нормального течения беременности, выкидышам. Не нужно наверное много писать о действии никотина на организм человека. Читающих Ветхий Завет порой удивляет ряд пищевых запретов, изложенных там (Лев. 11 глава). И только в недавнее время наука показала насколько они верны. Так, например свинина. На первый взгляд, вкусное и нежное мясо, которое почему-то не рекомендовано Богом в пищу. Но как оказалось свинина содержит: * тугоплавкие жиры, практически неперевариваемые организмом человека; * неподходящий для человеческого организма качественный аминокислотный состав; * содержание в мясе различных паразитов (трихинелла и т.д.); * очень высокое содержание токсинов различной природы, вызванное тем, что пища, которую употребляет свинья в ее организме практически не обезвреживается. Раки, крабы, мидии и другие морепродукты так же не случайно фигурируют в этом списке. Так как все эти обитатели моря являются его санитарами, поедая умерших животных. Наверное после шторма вы обращали внимание, что заметно увеличивается в море количество мидий. И это неслучайно. Подобно медузам они специально появляются, чтобы вобрать в себя всю грязь выбрасываемую штормом. Они забирают на себя остатки человеческих испражнений, горюче-смазочных масел, нефти и другие чужеродные для моря вещества. Не рекомендовано в Левите употреблять и мясо кролика. А ведь во многих диетах оно считается диетическим. Как же так? Кто прав - Библия или диетологи? Но сегодня это противоречие разрешено. Дело в том, что показано, что мясо кролика содержит огромное количество адреналина и других стрессовых гормонов, которые почти постоянно выбрасываются у этих пугливых животных. Адреналин же в повышенных концентрациях является одним из ядов, чайная ложка которого способна убить здорового быка. Но конечно же не только различные продукты питания могут разрушить наш храм. Намного опаснее духовный яд, который мы принимаем через чтение книг, газет, просмотр телевизионных фильмов и передач, влияние окружающих людей, которые порой носят прямо-таки зловещий характер и рассмотрению которых мы посвятим отдельную часть нашей книги.

Примечания

[1] Bosanquet J. Chronology of the Medes, from the reign of Deioces to the reign of Darius // JRAS, Vol 17. 1859, c. 50-75

[2] Тураев. Указ. соч., Т2, с. 191

Советник по иудейским вопросам

Шестая глава книги Ездры заканчивает повествование 516 г. до х. э., когда был освящен храм в Иерусалиме, седьмая же глава начинает с описания событий, произошедших в 457 г. до х. э. (Ездр. 7:7). Эти шестьдесят лет истории были весьма печальны. Со смертью Зоровавеля и Иисуса, сына Иоседекова Иудея не имела в последующие годы духовных и выдающихся правителей. [1]. Правителя в Иерусалиме после Зоровавеля не назначили, а сама Иудея подчинялась теперь правителю Самарии, что сводило на нет ее некоторую политическую самостоятельность, полученную при первых Ахеменидах. Преемники первосвященника Иисуса занимались лишь исполнением внешних храмовых обрядов, не заботясь ни об укреплении общественного строя и благосостояния граждан, как в материальном, но главное и в духовном отношении. Народ оказался без пастыря. Обетования Божьи после восстановления храма казалось перестали исполняться и даже напротив ситуация все ухудшалась. Энтузиазм и вера начали катастрофически падать. У людей опустились руки. И показалось, что в не зависимости от их образа жизни, действий ничего не изменится. Они будут продолжать оставаться жалкими рабами великой империи. Стали раздаваться голоса сомнения в любви Иеговы и истинности слов пророков. Те которые старались исполнять все внешние предписания закона, недоумевали, каким образом их ревность не приносит немедленных видимых плодов. [2]. На этом фоне происходит резкое имущественное расслоение народа. Богатые иудеи, забыв законы стали самым бессовестным образом обирать своих единоплеменников, вынуждая их закладывать свои участки и продавать себя и своих близких в рабство. Начало процветать ростовщичество, так обличаемое в свое время древними пророками. Народ начинал терять чувство национального единства, которое его так отличало в первые годы переселения. Одновременно с этим происходит усиление контактов иудейской общины с окружающими языческими народами. Стали вовсю практиковаться смешанные браки. Дети рожденные от языческих жен чаще всего не знали родного языка и не имели представления о религии Истинного Бога. Да и сам Иерусалим стали покидать жители, ибо город стоял без стен и банды грабителей легко творили разбой, что заставляло иудеев переселяться в села, что меньше привлекает внимания злодеев. Словом нация таяла на глазах. И вот в этот момент, когда казалось дьявол добился своего и Иерусалиму не суждено стать светом спасения для мира Господь воздвигает человека, которому суждено было сыграть огромную роль в истории иудейского народа, которого многие сравнивают с Моисеем. Для одних он был и остается примером величайшего и безответного служения людям. Другие видят в нем страшного фанатика, предтечу инквизиторов средневековья. Третьи, принимая в целом позитивно его деятельность считают все же, что некоторые из его поступков носят неоправданный по суровости характер. Давайте же ближе познакомимся с этим интересным историческим деятелем, посмотрим кто прав в оценке его деятельности, рассмотрим, что этот человек сделал для нас живущих сегодня. Имя этому человеку Ездра. Ездра принадлежал к древней священнической семье, уходящей своими корнями к Аарону. Получив в плену, в котором он и родился священническое образование Ездра глубоко познакомился с трудами волхвов, астрологов и мудрецов Мидо-Персии [3]. Все учения древнего мира от индийских "Упанишад" и "Бхагавад-Гиты", трудов китайцев Конфуция и Лао-Цзы до пророка Заратустры предстали пред его взором. Таинственные гороскопы, вавилонские рукописи, раскрывающие якобы тайны звезд были известны этому человеку. Знал он и видел воочию силу магии, распространенной в Мидо-Персии. Он очень глубоко исследовал анналы истории и особенно хронику своего народа, желая понять почему будучи Богоизбранным народом его постигло завоевание и плен. Это не были просто исследования во имя обогащения знаний, это были исследования и поиск Живого Бога в истории народа и отдельного человека. Это были исследования, направленные на то, чтобы разобравшись в причинах трагедии 586 г. до х. э. не дать ей повториться вновь. Благодаря своей мудрости Ездра был известен при дворе и пользовался особым расположением и дружбой царя Мидо-Персии [4]. Ездра служил в центральной канцелярии в Сузах и был царским советником по иудейским вопросам [5]. Зная, какая печальная участь постигла его народ в Палестине он движимый Господом решает отправиться туда. "Решив вернуться в Иерусалим и взять туда с собою несколько живших в Вавилоне иудеев, Ездра обратился к царю с просьбою выдать ему на имя сирийских сатрапов письмо, для удостоверения своей личности. Царь дал ему на имя сатрапов письмо следующего содержания: "Царь царей... приветствует священнослужителя и знатока божественных законов Ездру. Считая, долгом врожденного мне человеколюбия разрешить возвратиться в Иерусалим тем из еще остающихся в моей столице иудеям, священникам и левитам, которые бы того пожелали, я решил следующее: Согласно желанию моему и моих советников, пусть всякий желающий из иудеев отправляется в Иерусалим, чтобы там непреклонно управлять Иудеею по законам Предвечного; пусть они возьмут с собою те дары израильскому Богу, которые я и друзья мои дали обет пожертвовать Ему. Равным образом пусть все то серебро и золото, которое было посвящено Господу Богу и еще находится в стране вавилонской, будет доставлено целиком в Иерусалим и употреблено на жертвоприношения Предвечному... Вам же (т.е. сатрапам - прим. А.О.) еще раз настоятельно напоминаю освободить от всяких налогов, поборов или поставок священнослужителей, левитов, певчих, привратников, прислужников и писцов храма. Ты же, Ездра, по Божьему указанию, назначь следующих в законах твоих судей..."" [6]. Как видим исторические хроники подтверждают библейское сообщение об указе Артаксеркса (Ездр. 7:11-26). Указ этот был выпущен на седьмом году правления Артаксеркса I, т.е. в 457 г. до х. э. [7]. "Получив это письмо, Ездра очень обрадовался и тотчас же вознес молитву к Предвечному, приписывая только Ему причину расположения к себе царя и желая поэтому одному Ему быть всецело благодарным" [8]. Получить столь милостивое письмо от Артаксеркса I было действительно чудом, особенно для тех, кто как Ездра хорошо знали этого монарха. Мидо-Персия времен Ездры была уже не той непобедимой державой, какой ее видели Зоровавель и первосвященник Иисус. Дарий I (521-485) о котором мы писали выше очень много сделал для возвышения своего государства проведя ряд мудрых реформ и держась взвешенной внутренней и внешней политики. Лишь конец его царствования был омрачен неблагоразумно начатой войной с Грецией в которой он потерпел поражение. Но несмотря на это он оставил своему сыну Ксерксу мощное государство. В отличии от взвешенных Кира и Дария Ксеркс походил более на неуемного Камбиза. Мечтая о дальнейшем распространении мидоперсидской монархии Ксеркс решает продолжить начатую его отцом войну с Грецией, которая оборачивается для него полной катастрофой. Начинаются мятежи в сатрапиях. К ним присоединяется экономический кризис, с которым администрация царя не справляется. Вследствии непредсказуемого поведения и часто необоснованных жестокостей царем стали недовольны, как сановники государства, так и члены его семьи. Эти недовольства, наконец, выливаются в дворцовый переворот, в августе 465 года в результате которого Ксеркс был убит в своей собственной спальне [9]. В заговоре видимо принимал участие сын Ксеркса и его преемник Артаксеркс (465-424) [10]. Новый царь, вступив на трон самолично заколол своего родного брата Дария и так же приказал умертвить и его детей. [11]. Весть о перевороте вызвала серию восстаний в провинциях. Опасаясь свержения Артаксеркс истребляет всех остальных своих братьев. Так была открыта череда кровавых дворцовых переворотов, которые теперь будут сотрясать Мидо-Персию. Не успел царь утвердиться на престоле, как весть о новом мятеже потрясла страну. На этот раз восстал Египет (460 г. до х. э.). Восстание было вызвано тяжелейшими налогами и суровостью персидских наместников, выказывающих к тому же неуважение к местным египетским святилищам. В течении нескольких лет персы вели войну с восставшей провинцией, которую хотя и сумели сохранить, но вынуждены были признать главных мятежников владетельными князьями, что очень ярко свидетельствовало о слабости Мидо-Персии [12]. Через несколько лет восстанием будет объята провинция Заречье (и только одна ее область Палестина будет одним из спокойнейших мест в государстве Ахеменидов) [13]. И в этом безусловно заслуга принадлежит Ездре, который с Божьей помощью сумел поднять дух народа, обратить его взоры к Господу и искать счастье не в восстаниях и мятежах, а в молитве и приходу к своему Создателю. В то время, как Иудея благодаря начатым реформам обретала стабильность в других землях государства царил страх и неопределенность, которая выразилась в частности в надгробной надписи сидонского царя Езмунацара, открытой в 1855 году х. э. "В месяце Бул, в год 14-й царствования его, царя Езмунацара, царя Сидонского, сына царя Табнита, царя Сидонского, сказал Езмунацар, царь Сидонский, говоря: "поражен, пленен я, наследник дней героев; сошел в ад сын бога смерти. И теперь я лежу в саркофаге этом и в гробе этом, на месте, которое я построил. Заклятие мое пред всем царством и всем человечеством. Никто да не вскрывает гробницы этой, да не ищет в ней сынов маммоны (т.е. богатств - прим. А.О.), потому что нет там сынов маммоны, да не поднимает с места саркофага, в котором я лежу, и да не оскорбляет гробницы этой внесением другого гроба. Если же какой-либо человек будет советовать это тебе, ты не слушай таких внушений, будь они даже от царской власти. А всякий человек, кто откроет вход гробницы этой и кто снимет с места саркофаг, в котором я лежу, и кто оскорбит меня в гробнице этой, да не будут они погребены в гробнице, да не будет таковым места покоя с рефаимами, да не будут они погребены в гробнице, да не будет у них сынов и потомства после них; боги святые да истребят их вместе с тем царем проклятым, который будет царствовать над ними, и который да будет лишен власти. Если же тот человек, который откроет вход гробницы этой и который выбросит саркофаг этот и семя царское это, если человек этот будет из народа, то да не будет ему корня внизу и плода вверху и процветания между живыми под солнцем. Да, я поражен, пленен, наследник дней героев, сошел в ад сын бога смерти. Я, да, я, Езмунацар, царь Сидонский, сын царя Табнита, царя Сидонского, а мать моя Ем-Астерот, жрица Астарты, госпожи нашей, царица, дочь Езмунацара, царя Сидонского. Вот мы построили дом богов, дом Астарты в Сидоне, земле приморской, и вселили Астарту дарами богатыми. Мы те, что построили дом Езмуна, озаряющего глаза слабых, который и воздал мне дары богатые. Мы те, что построили домы Елону сидонскому в Сидоне, земле приморской, дом Ваалу сидонскому, и дом Астарте, супруге Ваала. И еще: владыка царей дал нам Дор и Иоппию, землю лучшего хлеба, что при Шар-Шароне за то великое, которое я совершил и прибавил нам земли на границе между Хананеянами и Сидонянами во век. Заклятие мое пред всем царством и всем человечеством. Никто да не вскрывает входа моего и да не переделывает входа моего; да не оскорбляет меня в гробнице этой; да не сдвигнет с места саркофаг гробницы моей; иначе сокрушат его боги святые эти и истребят его - будет ли он царь или человек из народа - и потомство его на век..."" [14]. Мы специально привели полный текст этой надгробной надписи, с целью чтобы показать какие настроения царили у народов, живущих в непосредственной близости от иудеев. В надписи этого правителя царит дух уныния: "я пленен, поражен". У него нет надежды. Боги, которым он служил верой и правдой всю жизнь не могут спасти его, они бессильны оказать ему какую-либо помощь, даже охранить его гробницу. Он грозит возможным грядущим осквернителям своей могилы, но если внимательно вчитаться в текст то в нем звучит бессилие угроз, которое понимает и сам монарх. Как понимает и то, что его гробница будет осквернена. И от этого его слова звучат еще горче, ибо гробница это самое дорогое, что у него есть и что остается после него. Но не только сидоняне были в духовном тупике и депрессии. Весь мир времен Ездры искал смысл жизни и пути к счастью, искал, но так и не нашел. Многие историки называют это время осевым. Однако, история этих поисков весьма интересна и поучительна ибо многие из нас сами того не ведая идут по пути древних народов в поисках познания истины.

Примечания

[1] Дубнов. Указ. соч., часть 1, с. 150

[2] Тураев. Указ. соч., том 2, с. 191

[3] Уайт. Указ. соч., с. 379

[4] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 5, 1, с. 60

[5] Дандамаев. Указ. соч., с. 185

[6] Иосиф Флавий. Указ. соч., Т2, книга 11, глава 5, 1, с. 60-61

[7] Тураев. Указ. соч., Т2, с. 192, История Древнего мира. В 3т. // Под ред. Дьяконова И.М., Нероновой В.Д., Свенцицкой И.С., М, ГРВЛ, 1983, Т2, с. 204

[8] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 5, 2, с. 61-62

[9] О деятельности Ксеркса в свете библейских источников и пророчеств см. Опарин А.А. Проклятые сокровища. Археологическое исследование книги Есфирь, Харьков, Факт, 2002

[10] Дандамаев. Указ. соч., с. 176

[11] Диодор Сицилийский. Историческая библиотека, книга 11, 69, 4

[12] Перепелкин Ю.Я. История Древнего Египта, СПб, Нева, Летний сад, 2000, с. 447-449

[13] Дандамаев. Указ. соч., с. 184

[14] Galling K. Syrien in der Politik der Achameniden bis rum Aufstand des Megabyrus 448v. Chr. - DAO. Bd. 26, 1937, пер. текста проф. Олесницкого А.А., 1890 год

Священники и нефинеи

А тем временем, пока мудрецы Индии, Китая и Греции искали смысл жизни караван иудеев ведомый Ездрой отправлялся в путь из Суз в Иерусалим. При отправлении каравана мы опять становимся свидетелями весьма интересного факта, когда Артаксеркс сделал со своей стороны все в деле содействия миссии Ездры, левиты же, которые должны были бы первыми отправиться в путь не пожелали сделать этого. Всего 38 священников откликнулись в конце концов на его призыв (Ездр. 8:15-19). При этом нефинеев откликнулось идти на призыв 220 человек (Ездр. 8:20). Кто же такие были нефинеи? Слово нефинеи (от слова "натан" - давать) означает подаренные. Главной их обязанностью было помогать левитам в качестве прислуги при храме. Ученые считают, что их основу составили жители Гаваона, которых в XV в. до х. э. Иисус Навин приставил на работу к Дому Божьему, чтобы они черпали воду и рубили дрова для храмовых нужд (И. Нав. 9:23). Затем эта группа людей пополнялась из военнопленных, которые однако приняли истину и исполняли Закон Божий. Так вот, природные израильтяне, более того левиты и священники не захотели покидать насиженных мест и исполнить Божье повеление, а недавние язычники с охотой откликнулись на Божий призыв. По этому поводу писал ап. Павел "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога" (Рим. 2:28-29). Христос же сказал "Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Мф. 7:21). Так и сегодня очень многие именуют себя христианами, а волю Божью, Его Десятисловный Закон отказываются исполнять. И при этом порой еще с пренебрежением смотрят на неверующих людей считая их низшими себя. Поэтому свою веру нужно строить не на словах митрополита, пастора или пресвитера, а на слове Божьем, ибо все люди и каждый может ошибаться. В ряде конфессий существует и жесткое деление на мирян и духовенство. При чем последнее считается особым классом, ближе стоящим к Богу. Но история Ездры показывает несостоятельность этих взглядов. "Ибо все вы сыны Божии по вере во Христа Иисуса; все вы, во Христа крестившиеся, во Христа облеклись. Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:26-28). Прежде, чем отправиться в путь Ездра объявляет пост. "И из нефинеев, которых дал Давид и князья его на прислугу левитам, двести двадцать нефинеев; все они названы поименно. И провозгласил я там пост у реки Агавы, чтобы смириться нам пред лицем Бога нашего, просить у Него благополучного пути для себя и для детей наших и для всего имущества нашего, так как мне стыдно было просить у царя войска и всадников для охранения нашего от врага на пути, ибо мы, говоря с царем, сказали: рука Бога нашего для всех прибегающих к Нему есть благодеющая, а на всех оставляющих Его - могущество Его и гнев Его! Итак мы постились и просили Бога нашего о сем, и Он услышал нас" (Ездр. 8:20-23). Очень часто понятие поста мы сводим просто к ограничению употребления или исключения на определенный промежуток времени тех или иных продуктов питания. Однако, Библия нам рисует куда отличную картину того поста, который желает видеть Господь от каждого человека. "Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, одень его, и от единокровного твоего не укрывайся. Тогда откроется, как заря, свет твой, и исцеление твое скоро возрастет, и правда твоя пойдет пред тобою, и слава Господня будет сопровождать тебя" (Ис. 58:6-8). Главное в посте это смирение души пред Богом, осознание своей зависимости от Него, творение дел угодных Ему. Священное Писание нигде не назначает определенных календарных дат для проведения постов. Их назначает сам человек, когда чувствует особую нужду в Божьем водительстве. Такую нужду чувствовал и небольшой израильский караван, отправляющийся в Палестину. Они осознавали, что без помощи Господа им не совершить задуманное дело и поэтому прежде чем приступить к его выполнению они обратились к Небесному Отцу, прося Его помощи. Спросим себя, а обращаемся ли мы к Богу перед началом какого бы то ни было дела. Спрашиваем ли мы Его в молитве о том, а угодно ли Ему вообще намечаемое нами дело. Заметим так же, что Ездра весьма щепетильно относился к тому, что подумают о нем и его соплеменниках царь и его приближенные, люди не исповедующие Бога. А задумываемся ли мы о том, какое впечатление, как верующие люди, мы производим в глазах неверующих людей. Ведь звание христианина обязывает к очень многому. И когда мы своими словами, поступками нарушаем Божьи повеления то мы позорим имя Христа, которое носим. Если люди с которыми мы работаем видят наше беспокойство, ропот, зависть, гордыню, непримиримость, то что они могут подумать о той религии и Боге, Которого мы исповедуем? Попросив Божье благословение на дальнейший путь "Ездра немедленно вручил казначеям, принадлежавшим к священническому роду, предназначенные для святилища средства, именно шестьсот пятьдесят талантов серебра, серебряных сосудов на сто талантов, золотых на двадцать и на двенадцать талантов сосудов из такого металла, который дороже золота. Эти средства были подарены царем, его советниками и всеми оставшимися в Вавилоне израильтянами" [1]. В 25 - 34 стихах восьмой главы книги Ездры очень подробно описано кому и сколько было дано на хранение серебра, а затем описано, как и кому оно было возвращено по прибытии в Иерусалим. На первый взгляд может показаться: кому нужна такая точность в описании и упоминании ничего не говорящих имен, кому были переданы сокровища. Но, во-первых, Библия это и историческая книга в которой точно фиксируются даже детали, благодаря которым можно восстановить ход событий, вплоть до мельчайших подробностей. Так же благодаря этим деталям, которые находят подтверждение и в других небиблейских источниках показывается верность Писания, как исторического произведения. Во-вторых, в этом упоминании мелочей показано, что у Бога и в деле Божьем мелочей не бывает. Дело Божье требует скрупулезной ответственности. В-третьих, здесь показан пример отношения к Божьим средствам. Каждый из людей, согласно Библии, является управителем, ибо каждому из нас Господь даровал определенные средства. Он очень хочет, чтобы мы их использовали не только на себя, но и на проповедь Евангелия, помощь людям. Многие герои Св. Писания были говоря современным языком миллиардерами (Соломон, Авраам, царь Езекия), но при этом не забывали, что они лишь управители, а не хозяева этих миллиардов. Сегодня мы часто забываем, что мы лишь управители данных нам средств. Особая ответственность на нас лежит тогда, когда нам вверено управление церковными средствами. Наконец, после долгих дней пути караван прибыл в Иерусалим.

Примечания

[1] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 5, 2, с. 62

Неудобные главы

Многие, даже искренние христиане предпочли бы, чтобы девятой и десятой глав книги Ездры не было бы вообще или они были бы написаны несколько по-иному. Они не могут объяснить этих перегибов ездровой политики, а так же того, что Бог ни как не реагировал на это, и не остановил священника. Для скептиков же эти главы всегда были прекрасной мишенью для того, чтобы показать фанатизм верующих людей, не останавливающийся даже перед семейными узами. Для людей, приходящих к Господу эти главы так же вызывают очень много вопросов, ибо они не могут сочетать понятия любви Божьей, Его повелений о святости и нерушимости брака с тем, что делал посланный им Ездра в Иудее, в 457 году. Что же произошло тогда? "По окончании сего, подошли ко мне начальствующие и сказали: народ Израилев и священники и левиты не отделились от народов иноплеменных с мерзостями их, от Хананеев, Хеттеев, Ферезеев, Иевусеев, Аммонитян, Моавитян, Египтян и Аморреев, потому что взяли дочерей их за себя и за сыновей своих, и смешалось семя святое с народами иноплеменными, и притом рука знатнейших и главнейших была в сем беззаконии первою. Услышав это слово, я разодрал нижнюю и верхнюю одежду мою и рвал волосы на голове моей и на бороде моей, и сидел печальный. Тогда собрались ко мне все, убоявшиеся слов Бога Израилева по причине преступления переселенцев, и я сидел в печали до вечерней жертвы" (Ездр. 9:1-4). Затем ниже мы читаем о том как после обличений Ездры народ оставил своих иноплеменных жен. "И собрались все жители Иудеи и земли Вениаминовой в Иерусалим в три дня. Это было в девятом месяце, в двадцатый день месяца. И сидел весь народ на площади у дома Божия, дрожа как по этому делу, так и от дождей. И встал Ездра священник и сказал им: вы сделали преступление, взяв себе жен иноплеменных, и тем увеличили вину Израиля. Итак покайтесь в сем пред Господом Богом отцов ваших, и исполните волю Его, и отлучите себя от народов земли и от жен иноплеменных. И отвечало все собрание, и сказало громким голосом: как ты сказал, так и сделаем" (Ездр. 10:9-12). Как же объяснить столь суровые действия священника. Итак, посмотрим, что пишут о Ездре различные исследователи, а потом в комплексном библейском и историческом контексте дадим анализ деятельности этого человека. "В Моисеевых заповедях действительно говорилось о недопустимости браков с хананеями ввиду угрозы языческого влияния. Но главным это никогда в Законе не было. Напротив, Пятикнижие давало много примеров смешанных браков: патриархи и сам Моисей были женаты на иноземках. Но Эзра не желал ничего знать и требовал от иудеев безусловной изоляции. Когда он выяснил, что очень многие из них женаты на моавитянках, амонитянках и других язычницах, он буквально обезумел от негодования. По его приказу народ под угрозой отлучения от Общины собрали в Иерусалим. Была осень, и лили дожди. Законник, поднявшись на кафедру неистовствовал, понося и стращая толпу. Люди дрожали от холода и от ужаса, который нагнал на них мрачный начетчик. В конце концов Эзра вызвал у собравшихся обещание выполнить его волю. Его лишь просили отложить дело, пока не кончится период дождей. В течении нескольких месяцев шла ожесточенная борьба. Высшее духовенство, состоявшее в родстве с иноплеменниками, не желало подчиняться, народ оказывал пассивное сопротивление. Но созданная Эзрой комиссия продолжала, невзирая ни на что, расследование и составление списка смешанных семей. В него вошло более ста священников. Наконец в первый день весеннего месяца нисана было снова созвано общенародное собрание. Эзра пользуясь своей властью, добился цели: все, кто желал оставаться полноправным членом Общины, но имел жену "хананеянку", должны были развестись... Итак, фанатичный законник окончательно превратил Израиль из нации в своего рода религиозный орден или замкнутую секту. Эта его победа - одна из мрачных страниц послепленной истории Иудеи" [1]. Так характеризует деятельность Ездры богослов Александр Мень. А вот характеристика деятельности священника, принадлежавшая скептику и ярому атеисту Э. Ренану "самый опасный фанатизм свил себе гнездо в израильском народе, фанатизм проявляемый не государством, а ревнителями" [2]. Как видим и атеисты и богословы говорят о фанатизме Ездры. Но так ли это? На первый взгляд действительно может сложиться впечатление, что такая болезненная реакция священника на брак израильтян с иноземками иначе, как религиозным национализмом объяснить нельзя. Кажется, что эта политика подобна той, когда в XIX веке выходить замуж за негра или жениться на негритянке белому человеку считалось позором. Для того, чтобы разобраться в мотивах поступков Ездры нужно хорошо знать и представлять себе ситуацию того времени. Во-первых, к моменту прибытия каравана из Суз иудейский народ находился на грани растворения. Как замечает академик Б.А. Тураев, поглощение его окружающими языческими народами оставалось делом только времени. Поэтому если бы он не воспрепятствовал смешанным бракам, то небольшой иудейский народ растворился бы в огромной массе окружавших его народов. Во-вторых, соединяя свои судьбы с язычницами израильский народ приобщался к их религии, которая становилась уже родной для их совместных детей. В прошлых своих работах мы подробно анализировали культы древнего Ханаана и поэтому сейчас лишь кратко отметим основные черты религий, окружавших Израиль народов. Так египтяне особо почитали богиню Иштар (Исиду): "на празднествах Исиды тотчас же вслед за коровой (символ богини - прим. А.О.) шла группа молодых девушек, cystophores, с мистическим пузырем в руках, тут же шла жрица с золотой урной на груди, а в урне находился Фаллос, который... был священным изображением верховного божества и орудием тайных наслаждений. В культе подобного рода священная проституция играла, конечно, очень видную роль... здесь происходило полное смешение полов и самый грубый разгул страстей" [3]. У моавитян был очень популярен культ Молоха. "Статуя Молоха сооруженная специально для принятия человеческих жертвоприношений и сожжения их. Она была колоссального роста, вся из меди, и внутри пустая. Голова была бычачья, потому что бык был символом силы и солнца в его лютом виде. Руки у статуи были чудовищной длины, и на огромные простертые ладони клались жертвы; руки, движимые цепями на блоках, скрытых за спиною, поднимали жертв до отверстия, находящегося в груди, откуда они сваливались в пылающее пекло, которое помещалось внутри статуи, на невидимой решетке, а выпадавшие сквозь нее зола и угли образовывали все возрастающую кучу между ног колосса... дети клались живыми на страшные докрасна раскаленные ладони чудовища. Родным настрого воспрещалось выказывать печаль. Детей, если они кричали, пока их приготовляли к ужасному обряду, успокаивали ласками. Как это ни должно казаться безобразным и невозможным, матери обязаны были не только присутствовать на страшном торжестве, но воздерживаться от слез, рыданий и всякого проявления печали, потому что иначе они не только лишились бы всякого почета, подобающего им вследствие оказанной им всенародно великой чести, но могли навлечь гнев оскорбленного божества на весь народ, и одно неохотно сделанное приношение могло уничтожить действие всего жертвоприношения и даже навлечь на народ беды хуже прежних. Такая слабохарактерная мать была бы навеки опозорена. Барабаны и флейты поддерживали беспрерывный шум, не только для того, чтобы заглушить вопли жертв, но чтобы усилить возбуждение в народе" [4]. Хетты поклонялись богине Инар, которая в мифологии предстает сластолюбивой женщиной, охотно спавшей со всеми желающими [5]. Еще более зверской была религия хананеев. "В одной из пещер нашли многочисленные детские трупы. Они были захоронены в кувшинах. Всем этим детям исполнилось не более 8 дней. Ни у одного из них на теле не обнаружили какой-либо травмы или насильственной смерти. Только на останках двух младенцев были замечены следы обугливания. Наверно, их еще живыми втиснули в кувшины, в большинстве случаев головами вниз. Потом детей похоронили в "святом месте"... Речь здесь, безусловно, шла о "священных жертвах" (?!). Новейшие находки, кстати, подтверждают классический пример Гезера". [6]. Эти безобидные язычницы, как их пытаются изобразить некоторые ученые сжигали своих детей в жертву зловещим богам, занимались проституцией, скотоложством, лесбиянством, кровосмешением. Вот от кого требовал избавиться Ездра. Заметим, что к тем из язычниц, кто принял иудаизм повеление о разрыве брака не относилось [7]. Отказавшись от языческих жен израильтяне спасли себя как в духовном, так и в физическом, так и в психическом плане (ибо в этих религиях широко процветал оккультизм). Поэтому в данном случае развод не был нарушением Божьего повеления о нерушимости брака. Ибо когда одному из супругов или детям грозит опасность в случае продолжения дальнейшего проживания развод разрешается. В-третьих перед лицом Израиля был пример того, как много десятков лет назад их отцы вступили в тесные контакты с языческими народами и к каким трагическим последствиям это привело: к падению сначала Израильского, а затем Иудейского царств и пленению их жителей (Ездр. 9:10-15). Поэтому опасения Ездры не были теоретическими. И, в-четвертых, напрасно некоторые пишут, что священник заставил израильтян бросить своих близких. Нет, Господь никогда никого не принуждает делать что-либо. Он лишь говорит, что для человека будет лучше. Так поступил и Ездра. Священник вначале призвал народ к искреннему покаянию. "И встал Ездра священник и сказал им: вы сделали преступление, взяв себе жен иноплеменных, и тем увеличили вину Израиля. Итак покайтесь в сем пред Господом Богом отцов ваших, и исполните волю Его, и отлучите себя от народов земли и от жен иноплеменных. И отвечало все собрание, и сказало громким голосом: как ты сказал, так и сделаем" (Ездр. 10:10-12). Читал он им и из книги Закона. Если бы он хотел ограничиться формальностью он мог бы без всяких призывов к покаянию и чтений Закона принудить своих соплеменников разорвать семейные отношения с хананеянками. А возможность такая у него была. Ибо в Иудее он выступал не просто, как священник, ратующий за чистоту веры, но и как личный посланник Артаксеркса I, который поручил ему осуществление своего эдикта [8] и кодификацию иудейских законов [9]. Мы помним, что в этот период положение Мидо-Персии было сложным, случались частые восстания в провинциях, и поэтому в деятельности Ездры персидский двор видел залог стабильности в Иудее. И поэтому все кто открыто воспротивились бы деятельности Ездры могли быть объявлены бунтарями. Но Ездра не злоупотребляет данными ему полномочиями, он понимает, что Богу нужно лишь искреннее покаяние и без него успеха не будет. И подтверждением тому, что призывы разорвать союзы с язычницами не были насильными служит тот факт, что многие иудеи не пожелали расстаться со своими женами. И спокойно ни кем не задерживаемые ушли к самарянам [10]. Но если священник позволил недовольным спокойно уйти, то те в свою очередь, а так же самаряне не собирались оставлять его в покое. Они начинают делать все возможное и невозможное, чтобы очернить Ездру, как в глазах царя, выставив, как бунтовщика [11], мечтающего о независимой Иудее, так и в глазах иудеев, выставляя, как слепого фанатика. Это было сделать несложно в атмосфере постоянных подозрений, господствовавших при персидском дворе, а так же учитывая слабую плоть людей, стремящуюся ко греху, особенно, если для этого создаются условия. Итак, после проведенных им реформ Ездра оказался в окружении тайных и явных врагов, как среди чужих, так и среди своих. Положение усугублялось еще и тем, что Иерусалим стоял без стен, будучи полностью беззащитен [12] перед вооруженными и агрессивно настроенными языческими народами и отступившими иудеями [13]. Жизнь священника висела по-человечески на волосе. "Чтобы отразить их нападки, он начал, без разрешения царя, укреплять Иерусалим. Этим воспользовались враги Ездры, чтобы навлечь на него подозрение персидских властей в Самарии... Влияние Ездры пало и возникло сомнение, будет ли он в состоянии провести свой кодекс" [14]. Если бы могли перенестись на 2500 лет назад в Иерусалим мы бы увидели старого человека, убеленного сединами не только от лет, но и переживаний за свой народ, народ который так и не хочет до конца понять его. А ведь он без остатка отдался на служение, вняв Божьему призыву. Ему очень хорошо жилось в Сузах, он работал в Центральной канцелярии был советником и другом самого царя. У него не было недостатка ни в чем. Он был окружен почетом, как среди иудеев, так и среди мидо-персов. Словом у него было все о чем может мечтать любой человек. Но Ездра не был просто любым человеком, это действительно был человек, но человек ни просто как биологический вид, но как дитя Божье, созданное по Его образу и подобию. Исследуя в древних летописях судьбу своего народа он увидел, что если иудеи не вернутся всем сердцем к Господу, не начнут исследовать Его Слово, Слово дающее жизнь их ждет гибель. Он осознал, что Господь не даром даровал ему все эти знания и положение при дворе. Он почувствовал призыв Божий идти спасать людей, даже непонимающих что они гибнут. Одну из своих важнейших задач он видел в глубоком ознакомлении народа со Словом Божьим. И здесь он был безусловным предтечей средневековых реформаторов. Именно только на Библии, как и они он строил вероучение. Ездра собрал воедино книги Моисея, книги пророков, книги Царств и Паралипоменон, Притчи, Псалмы, и таким образом составилась величайшая книга Библия [15]. Таким образом, именно благодаря Ездре, действующему под Божьим водительством мы обязаны тем, что имеем в своих руках значительную часть Писания, называемую Ветхим Заветом. Благодаря кропотливейшей работе священника в него попали только те книги, которые отвечали жестким требованиям канона (чтобы было доказано авторство книги за тем человеком, который стоит в подзаголовке; чтобы имелись древние рукописи; и т.д.). В канон не затесалась ни одна фальшивка или апокриф. Открытие кумранских свитков в середине XX века х. э. полностью подтвердило тщательность работы Ездры. И сегодня все независимые ученые признают, что книги входящие в Ветхий Завет действительно были написаны тогда, когда и указывается в книге и что их автором является тот, чье имя стоит в заголовке. Доказана так же и поразительная историческая, филологическая, этнографическая точность содержащихся в них сведений. Поэтому уже за одно это мы должны с уважением и благодарностью относиться к деятельности Ездры. Последний, читая народу Писание призывал его к покаянию. При этом стоит отметить один факт. В своей молитве (Ездр. 9:6-15) он не отделяет себя от согрешивших израильтян. Он постоянно говорит: мы согрешили. Этим самым он показывает что он не лучше и не святее тех израильтян, которые взяли себе иноземок или нарушили другие предписания. Он такой же грешник, нуждающийся в покаянии. А не бывает ли так у нас, что правильно обличая кого-либо в грехе, мы делаем это свысока, давая понять человеку, что мы не такие. Не любим ли мы читать поучительных нотаций, поднимать палец вверх. Ездра никогда так не делал. Он искренне любил людей. "Ездрой руководили возвышенные и святые побуждения, и все, что бы он ни делал, он делал из чувства глубокой любви к людям. Милосердие и чуткое отношение Ездры к согрешившим... может послужить уроком для тех, кто занимается преобразовательской работой. Слуги Божьи должны оставаться твердыми как скала, если затрагиваются принципы истины, но в то же время им необходимо проявлять сострадание и долготерпение" [16]. Но далеко не все современники увидели эту любовь Ездры. В их понимании любовь - это потакать и не препятствовать ничему и никому. Но священник, как заботливый отец отводил их от греха, подобно отцу, уводящему маленького ребенка с автострады по которой тот решил походить. И подобно ребенку высказывающему всеми для него возможными средствами свое недовольство, что ему не дали сделать то, что он хотел, так и многие израильтяне стали выказывать свое недовольство, но уже жестокими взрослыми способами. Они обрушили всю ярость своего гнева на того, кто пришел их спасти. Здесь невольно вспоминается пример Господа Иисуса, Который был распят теми за кого Он пришел умереть. Как и Христос Ездра проявил твердость и непримиримость ко греху, но всегда любил грешника. О чем думал старый священник смотря на потоки дождя (Ездр. 10:13). Конечно ему было очень больно, что многие израильтяне не принимают его, не понимают и не хотят понять, а то и прямо искажают его действия. Он знал о заговорах, которые плетут его враги, мечтающие умертвить его. Но он верил своему Богу, потому, что хорошо знал Его. И он знал, что Господь придет на помощь и спасет Свой народ. Он знал, что Евангелие будет идти по миру и многие народы придут и поклонятся Господу. И Иерусалим будет отстроен. И надежды Ездры оправдались, когда из Суз прибыл Неемия.

Примечания

[1] Мень А. История религии. В 7 т. М, Слово, 1992, Т5, с. 310-311

[2] Ренан. Указ. соч., с. 565

[3] Дюпуи Е. Проституция в древности. Кишинев, Logos, 1991, с. 35

[4] Рагозина З. А. История Ассирии, СПб, И-е А.Ф. Маркса, 1902, с. 151-152

[5] Герни О. Хетты, М, Наука, 1987, с. 160

[6] Церен. Указ. соч., стр. 261

[7] Мень. Указ. соч., Т5, с. 311

[8] История Древнего мира. Указ. соч., Т2, с. 204

[9] Дандамаев. Указ. соч., с. 185

[10] Мень. Указ. соч., с. 311

[11] Шиллер. Указ. соч., Т1, с. 182

[12] Уайт Е. Пророки и цари, Заокский, Источник жизни, 1993, с. 394

[13] Дубнов. Указ. соч., часть 1, с. 151

[14] Шиллер. Указ. соч., Т1, с. 182

[15] Дубнов. Указ. соч., с. 155

[16] Уайт. Указ. соч., с. 389

Молитва по обетованию царского виночерпия

Пока в Иерусалиме шли дожди и Ездра боролся с оппозицией своих реформ, как извне так и со стороны многих иудеев, за ситуацией в Палестине, с болью в сердце, наблюдал один человек. Имя ему было Неемия (в пер. с евр. тот которого утешает Иегова). Он принадлежал к колену Иудину, но сумел как и некоторые его соотечественники приобрести большое влияние в Мидо-Персии и дослужиться до должности царского виночерпия. В наши дни человека, который наливает во время пира вино считают официантом и относятся, как правило весьма пренебрежительно. Но не так было в древности. Право наливать вино самому царю считалось величайшей честью и только немногие знатнейшие люди удостаивались ее [1]. Но наливать вино было со стороны царя не только изъявлением чести данному человеку, но и говорило о доверии, которое монарх к нему питает. Ибо в руках виночерпия во многом оказывалась жизнь властителя. И хотя перед подачей царю кубка виночерпий обязан был сам отведать из него, чтобы удостоверить, что оно не отравлено им самим или другими все же способов отравить правителя, как то свидетельствуют многие исторические примеры у виночерпия было очень много. Поэтому уже исходя из этого мы можем заключить, что подозрительный Артаксеркс I весьма доверял Неемии, особенно если учесть то, что тот являлся иудеем. Т.е. принадлежал к числу народа, который был во власти персов и следовательно мог питать к персидскому царю отнюдь не самые теплые чувства, (хотя в целом мидо-персы и неплохо относились к иудеям, как то мы видели раньше). Словом у Неемии было все о чем может мечтать любой человек: хорошая должность, достаток и власть. Однако этот человек понимал, что в жизни это не самое главное. Главное это Господь, вера, духовность. И поэтому все его помыслы были обращены к Иерусалиму, с которым он связывал восстановление нации и проповедь о Живом Боге. Поэтому он всегда живо интересовался событиями, которые происходили в далекой Палестине. И вот, что произошло в один из дней по словам самого виночерпия. "И пришел Ханани, один из братьев моих, он и несколько человек из Иудеи. И спросил я их об уцелевших Иудеях, которые остались от плена, и об Иерусалиме. И сказали они мне: оставшиеся, которые остались от плена, находятся там, в стране своей, в великом бедствии и в уничижении; и стена Иерусалима разрушена, и ворота его сожжены огнем. Услышав эти слова, я сел и заплакал, и печален был несколько дней, и постился и молился пред Богом небесным" (Неем. 1:2-4). Неемия понимал, что по-человечески разрешить сложившуюся ситуацию нельзя и только Господь силен разрешить ее. И он обращается к Богу с молитвой, с особой молитвой, молитвой по обетованию. Он говорит: "Господи Боже небес, Боже великий и страшный, хранящий завет и милость к любящим Тебя и соблюдающим заповеди Твои! Да будут уши Твои внимательны и очи Твои отверсты, чтобы услышать молитву раба Твоего, которою я теперь день и ночь молюсь пред Тобою о сынах Израилевых, рабах Твоих, и исповедуюсь во грехах сынов Израилевых, которыми согрешили мы пред Тобою, согрешили - и я и дом отца моего. Мы стали преступны пред Тобою и не сохранили заповедей и уставов и определений, которые Ты заповедал Моисею, рабу Твоему. Но помяни слово, которое Ты заповедал Моисею, рабу Твоему, говоря: [если] вы сделаетесь преступниками, то Я рассею вас по народам; [когда] же обратитесь ко Мне и будете хранить заповеди Мои и исполнять их, то хотя бы вы изгнаны были на край неба, и оттуда соберу вас и приведу вас на место, которое избрал Я, чтобы водворить там имя Мое. Они же рабы Твои и народ Твой, который Ты искупил силою Твоею великою и рукою Твоею могущественною. Молю Тебя, Господи! Да будет ухо Твое внимательно к молитве раба Твоего и к молитве рабов Твоих, любящих благоговеть пред именем Твоим. И благопоспеши рабу Твоему теперь, и введи его в милость у человека сего. Я был виночерпием у царя" (Неем. 1:5-11). Итак, в своем прошении он полагается не на свои заслуги, а на слово, обетование, обещание, которое дал сам Бог. Ибо он знал, что "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит?" (Числ. 23:19). Священное Писание содержит несколько тысяч различных обетований, которые можно разбить на определенные группы.

* Когда вы одиноки. "Не оставлю вас сиротами; приду к вам" (Ин. 14:18), "Все заботы ваши возложите на Него, ибо Он печется о вас" (1Петра 5:7), "Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику" (Пс. 54:23).

* Когда вы в состоянии депрессии: "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис. 43:2), "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39), "Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя. Вот, Я начертал тебя на дланях Моих; стены твои всегда предо Мною" (Ис. 49:15-16).

* Когда вы в искушении. "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор. 10:13), "Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр. 2:18), "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение" (Иак. 1:2-3).

* Когда вы больны: "Болен ли кто из вас, пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне. И молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему" (Иак. 5:14-15), "И сказал: если ты будешь слушаться гласа Господа, Бога твоего, и делать угодное пред очами Его, и внимать заповедям Его, и соблюдать все уставы Его, то не наведу на тебя ни одной из болезней, которые навел Я на Египет, ибо Я Господь [Бог твой], целитель твой" (Исх. 15:26), "Не убоишься ужасов в ночи, стрелы, летящей днем, язвы, ходящей во мраке, заразы, опустошающей в полдень. Не приключится тебе зло, и язва не приблизится к жилищу твоему" (Пс. 90:5, 6, 10), "Вот, Я приложу ему пластырь и целебные средства, и уврачую их, и открою им обилие мира и истины" (Иер. 33:6).

* Когда вы в материальной нужде. "Принесите все десятины в дом хранилища, чтобы в доме Моем была пища, и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал. 3:10).

* Когда вы в печали. "И возвратятся избавленные Господом и придут на Сион с пением, и радость вечная над головою их; они найдут радость и веселье: печаль и вздохи удалятся" (Ис. 51:11), "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис. 43:2).

* Когда вы в гневе. "Мы знаем Того, Кто сказал: у Меня отмщение, Я воздам, говорит Господь. И еще: Господь будет судить народ Свой" (Евр. 10:30), "Гневаясь, не согрешайте: солнце да не зайдет во гневе вашем" (Еф. 4:26), "Благоразумие делает человека медленным на гнев, и слава для него - быть снисходительным к проступкам" (Прит. 19:11).

* Когда вы потеряли кого-либо из своих близких: "Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним" (1Фес. 4:13-14), "Смерть! где твое жало? ад! где твоя победа? Жало же смерти - грех; а сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1 Кор. 15:55-57), "Он освободил душу мою от могилы, и жизнь моя видит свет" (Иов 33:28).

Таким образом практически на каждый случай жизни Св. Писание содержит Божье обетование, на которое мы, подобно Неемии, можем всегда положиться и верить, что Господь обязательно услышит нас. Все обетования, которые содержатся в Библии мы можем разделить на две большие группы: условные и безусловные. К безусловным относятся те, которые Господь хочет осуществить в жизни каждого без исключения человека. Это обетования о спасении, о прощении грехов "И если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне" (Ин. 14:13), "В Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф. 1:7), "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде" (Рим. 3:24-25); о даровании мира и покоя, и радости в жизни - "Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам. Да не смущается сердце ваше и да не устрашается" (Ин. 14:27); о победе над грехом: "Но верен Господь, Который утвердит вас и сохранит от лукавого" (2 Фес. 3:3), "В шести бедах спасет тебя, и в седьмой не коснется тебя зло" (Иов 5:19), "Благодать вам и мир от Бога Отца и Господа нашего Иисуса Христа, Который отдал Себя Самого за грехи наши, чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего" (Гал. 1:3-4), "Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире" (1 Ин. 4:4). Чтобы эти прекрасные обетования осуществились в нашей жизни нам достаточно лишь попросить об этом Господа, приняв Его в свое сердце. Эти обетования не имеют каких-либо условий ибо спасение дается Богом даром. "И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17). Но есть большая группа и условных обетований, т.е. выполнение которых связано с рядом условий, которые должен выполнить человек. Эти условия следующие: 1) верить в его исполнение "Но да просит с верою, нимало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой. Да не думает такой человек получить что-нибудь от Господа" (Иак. 1:6,7); 2) просить на добро "Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак. 4:3). Например, если мы просим, чтобы сократили на работе не меня, а вот того моего коллегу. 3) исполнять закон Божий "Кто отклоняет ухо свое от слушания закона, того и молитва - мерзость" (Прит. 28:9). Т.е. если мы знаем, что день Господень по Библии (Исх. 20:8-11) суббота, а не воскресенье, но продолжаем в субботу работать, то Бог не может ответить на нашу молитву, более того она является мерзостью в Его глазах, и, наконец, 4) Бог часто не дает нам просимое потому, что знает, что оно будет нам не ко благу. Так Господь хотел бы даровать финансовое благословение очень многим, но не делает этого потому, что знает, что для этих людей деньги станут камнем преткновения в деле спасения. Не отвечает Он порой иногда и на молитвы о физическом здоровье, ибо знает, что если этот человек будет исцелен, то он забудет о своей зависимости от Бога и будучи излечен в этой жизни погибнет навсегда для вечности. (Подробнее о Божьих обетованиях см. Драгоценные библейские обетования, Николаев, Медна, 1999). В своей молитве царский виночерпий просил согласно воле Бога, проводя праведную жизнь среди развращенного мидо-персидского двора и он был услышан Богом.

Примечания

[1] Дандамаев. Указ. соч., с. 186

Испуг, чуть было не стоивший жизни

Прошло четыре месяца с тех пор, как Неемия получил печальные известия из Иерусалима. Это было временем для него поста и молитвы. Он ждал удобного момента для разговора с царем. Он много лет знал Артаксеркса, знал его взбалмошный и непредсказуемый характер. Понимая, что малейшая ошибка, сделанная им в разговоре с царем может стоить жизни не только ему, но и его соотечественникам. Страшные события времен Ксеркса и Есфири были еще весьма свежи в памяти. Но разговор к которому столь долго готовился Неемия произошел ни тогда, когда тот ожидал его. Здесь вновь мы можем увидеть руку Божью, ибо Господь сам выбрал наилучший для разговора момент, расположив к нему сердце царя. Так часто бывает и у нас в жизни. Мы часто готовимся к какому-либо разговору, пытаемся предугадать всевозможные обстоятельства, которые могут произойти, но происходит все не тогда и не так, как мы это себе планируем. Христос советует нам в таких случаях "И поведут вас к правителям и царям за Меня, для свидетельства перед ними и язычниками. Когда же будут предавать вас, не заботьтесь, как или что сказать; ибо в тот час дано будет вам, что сказать, ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Мф. 10:18-20), "В месяце Нисане, в двадцатый год царя Артаксеркса, было перед ним вино. И я взял вино и подал царю, и, казалось, не был печален перед ним. Но царь сказал мне: отчего лице у тебя печально; ты не болен, этого нет, а верно печаль на сердце? Я сильно испугался" (Неемия 2:1-2). Испуг виночерпия нам будет вполне понятен, если мы учтем, что при персидском дворе никто не смел показывать пред лицом царя печали без его на то приказа, а во-вторых печаль на лице Неемии могла быть истолкована царем, как дурной знак его намерений по отношению к нему. Не собрался ли тот отравить его? Время для разговора настало. "И сказал царю: да живет царь во веки! Как не быть печальным лицу моему, когда город, дом гробов отцов моих, в запустении, и ворота его сожжены огнем! И сказал мне царь: чего же ты желаешь? Я помолился Богу небесному и сказал царю: если царю благоугодно, и если в благоволении раб твой пред лицем твоим, то пошли меня в Иудею, в город, где гробы отцов моих, чтоб я обстроил его" (Неем. 2:3-5). В прошлой главе мы разбирали на примере неемиевой молитвы, молитву по обетованию, здесь же во второй главе мы встречаемся еще с одним видом молитвы, которую мы так же можем использовать в своей жизни. Итак между вопросом царя: "чего же ты желаешь?" и своим ответом Неемия помолился Богу. Для молитвы у него было не более нескольких секунд, но тем не менее это была молитва не менее важная, чем та которой он молился долгие дни в течении предыдущих четырех месяцев. В эти несколько секунд он мог сказать лишь пару слов типа: "Благослови Боже", "Помоги Господи, что сказать". Но даже эти простые слова значат в глазах Бога порой намного больше, чем красивые, длинные, но холодные или фарисейские молитвы. Христос говорит "А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него" (Мф. 6:7, 8). Неемия нам оставил пример того, что перед началом дела необходимо обратиться к Господу за помощью и благословением, пусть даже всего в двух-трех словах. Главное, чтобы они были сказаны искренно от всего сердца. "Тогда Неемия мысленно обратился к Господу Богу с молитвою явить ему милость и подсказать, что ему следует говорить, и ответил: "Царь, как мне не казаться таким [мрачным] и как не печалиться мне в душе, когда я слышу, что в Иерусалиме, на родине моей, где находятся могилы и надгробные камни моих предков, стены сравнены с землею? Умоляю тебя, окажи мне милость и разреши мне отправиться туда, дабы восстановить стены и окончить постройку святилища". Царь согласился оказать ему эту милость и повелел отправить к сатрапам грамоты, чтобы последние оказывали ему всевозможный почет и доставляли ему, по его желанию, все нужное. "А теперь, - сказал он, - прекрати печаловаться и весело продолжай служить мне остальное время своего здесь пребывания". Тогда Неемия возблагодарил Господа Бога и царя за милостивое обещание, и в радости от всего возвещенного ему удрученное и омраченное лицо его опять прояснилось. На следующий же день царь велел позвать Неемию и дал ему к наместнику Сирии, Финикии и Самарии, Адею письмо, в котором сделал нужные распоряжения относительно почестей, долженствующих быть оказанными Неемии, и касательно доставления последнему всех материалов для постройки" [1]. "Неемии удалось добиться от царя разрешения отправиться в Иудею в качестве областеначальника, чтобы провести в жизнь законы Пятикнижия. Царь дал своему виночерпию также письма к наместникам Сирии и Палестины, чтобы они разрешили беспрепятственный проход по их территории. Кроме того, Артаксеркс приказал хранителю царских лесов в Сирии Асафу, чтобы он отпускал строительный лес для потребностей Иерусалимского храма и возведения городских стен. Неемия, как и Эзра, придерживался строгого монотеизма и поэтому был враждебно встречен не только населением соседних с Иудеей областей, но и большей частью самого иудейского народа. Иерусалим страдал от набегов окружающих бедуинских племен аммонитян, арабов и эдомитов, так как все еще не был обнесен стенами. Таким образом перед Неемией стояли трудные задачи, с которыми до него Эзра не сумел справиться" [2]. Именно поэтому прибыв в Иерусалим он молча осматривал город, не сказывая никому о своих намерениях. "Встал я ночью с немногими людьми, бывшими при мне, и никому не сказал, что Бог мой положил мне на сердце сделать для Иерусалима; животного же не было со мною никакого, кроме того, на котором я ехал. И проехал я ночью через ворота Долины перед источником Драконовым к воротам Навозным, и осмотрел я стены Иерусалима разрушенные и его ворота, сожженные огнем. И подъехал я к воротам Источника и к царскому водоему, но там не было места пройти животному, которое было подо мною, - и я поднялся назад по лощине ночью и осматривал стену, и проехав опять воротами Долины, возвратился. И начальствующие не знали, куда я ходил и что я делаю: ни Иудеям, ни священникам, ни знатнейшим, ни начальствующим, ни прочим производителям работ я дотоле ничего не открывал" (Неем. 2:12-16). Как тяжело должно было быть этому человеку, который оставил в Сузах богатство и спокойную жизнь и приехав сюда, в Иерусалим, чтобы помочь своему народу, он встретил непонимание очень многих, и должен был таиться от них, так будто бы он замышлял что-то злое. Жестоковыйный народ не мог сразу понять и принять план Неемии. Спустя века в подобной ситуации окажется и Христос, который скажет, обращаясь к своим ученикам: "Еще многое имею сказать вам; но вы теперь не можете вместить" (Ин. 16:12). В своей жизни мы так же часто встречаем непонимание среди самых близких друзей. На примере истории церкви Ветхого и Нового Заветов мы видим, что подобная ситуация была, есть и будет в церкви, вплоть до самого II Пришествия Христа. В церкви всегда находятся люди, которые, якобы в борьбе за чистоту учения, всячески мешают верным детям Божьим нести весть Евангелия. Дьявол всегда стремился и стремится внедрить своих агентов, в первую очередь, в ряды Божьего народа. Неемия видел этих людей, видел он и непонимание у многих иудеев, но от этого у него не опустились руки. Он продолжал делать дело Божье, но весьма благоразумно и рассудительно, не раскрывая до времени своих планов. Эта рассудительность и дипломатия будут отличать и всю дальнейшую его деятельность. Многие, читающие Библию, не принимают и не понимают этих аспектов деятельности Неемии. Они утверждают, что для христиан должна быть характерна открытость, прямолинейность, а дипломатия, это удел неверующих. Но это не так. Библия говорит "С милостивым Ты поступаешь милостиво, с мужем искренним - искренно, с чистым - чисто, а с лукавым - по лукавству его" (2 Цар. 22:26-27). Христос говорит "Не давайте святыни псам и не бросайте жемчуга вашего перед свиньями, чтобы они не попрали его ногами своими и, обратившись, не растерзали вас" (Мф. 7:6). Неемия следовал этому совету не метая бисера перед свиньями и не выворачивая душу на изнанку перед людьми, которые всей душой ненавидели не просто лично его, а Божье дело. Однако, осмотревшись на месте, и взвесив то, что ему предстоит сделать Неемия начинает действовать, обратившись с речью к начальствующим израильтянам. "И сказал я им: вы видите бедствие, в каком мы находимся; Иерусалим пуст и ворота его сожжены огнем; пойдем, построим стену Иерусалима, и не будем впредь в таком уничижении. И я рассказал им о благодеявшей мне руке Бога моего, а также и слова царя, которые он говорил мне. И сказали они: будем строить, - и укрепили руки свои на благое дело" (Неем. 2:17-18). Смелый замысел царского виночерпия вызвал насмешки, перешедшие затем в открытую вражду Санаваллата, Товия Аммонитянина и Гешема Аравитянина [3]. Что же из себя представляли эти враги Неемии. Санаваллат (Син-убаллит - с вавилонск. бог "Син оживил") был персидским наместником в Самарии. Его дочь была замужем за внуком иудейского первосвященника [4]. Благодаря этому Санаваллат пользовался большим влиянием среди иудеев, особенно после того, как он дал своим сыновьям еврейские имена. Товия - был наместником области аммонитян за Иорданом и так же состоял в родстве со многими знатными и влиятельными иудеями [5], Гешем - был правителем "молодого североаравийского государства Дедан (Кебар)" [6], располагавшегося на месте древнего Эдомского царства. Эта коалиция меньше всего желала видеть восстановление Иудеи и поэтому всеми силами пыталась помешать Неемии. Они всячески дискредитировали его в глазах, как иудейского народа, уверяя тот, что деятельность Неемии принесет им лишь одни беды, так и в глазах персидского двора, уверяя тот, что Неемия хочет поднять мятеж против персов [7] и даже подстрекает некоторых пророков провозгласить, что теперь у Иудеи есть свой независимый царь, т.е. Неемия [8]. Но несмотря на это Неемия приступил к строительству стен. Он понимал, что первоочередной задачей является превращение Иерусалима вновь в мощную крепость и тогда угрозы и нападения недругов будут неопасны. Видя, что угрозы его не останавливают Санаваллат решает совершить нападение. "И сговорились все вместе пойти войною на Иерусалим и разрушить его" (Неем. 4:8). Однако о их замыслах стало известно. В ответ на это Неемия сделал следующее. "С того дня половина молодых людей у меня занималась работою, а другая половина их держала копья, щиты и луки и латы; и начальствующие находились позади всего дома Иудина. Строившие стену и носившие тяжести, которые налагали на них, одною рукою производили работу, а другою держали копье. Каждый из строивших препоясан был мечом по чреслам своим, и так они строили. Возле меня находился трубач. Сверх сего, в то же время я сказал народу, чтобы в Иерусалиме ночевали все с рабами своими, - и будут они у нас ночью на страже, а днем на работе. И ни я, ни братья мои, ни слуги мои, ни стражи, сопровождавшие меня, не снимали с себя одеяния своего, у каждого были под рукою меч и вода" (Неем. 4:16-18, 22, 23). Как видим глава израильтян не ставил себя в особое положение, переживая вместе со своим народом все тяготы и лишения. Последние между тем становились все тяжелее и тяжелее для одних, но для других являлись лишь источником наживы. Дело в том, что некоторые богатые иудеи, пользуясь нуждами большинства народа, начали спекулировать на их горе, заставляя тех продавать даже себе в рабство сыновей и дочерей (Неем. 5:5). Сами еще вчера будучи рабами они теперь с удовольствием налагали тяготы рабства на своих же соплеменников. Узнав об этом Неемия страшно возмутился. "Сердце мое возмутилось, и я строго выговорил знатнейшим и начальствующим и сказал им: вы берете лихву с братьев своих. И созвал я против них большое собрание и сказал им: мы выкупали братьев своих, Иудеев, проданных народам, сколько было сил у нас, а вы продаете братьев своих, и они продаются нам? Они молчали и не находили ответа" (Неем. 5:7-8). Властной рукой "он провел социальные реформы, объявив отмену долгов, ссуды под проценты, и вернул должникам обратно их заложенное имущество, а также отказался от податей на содержание сатрапского двора" [9]. "Сам он подавал в этом отношении пример: "он с братьями своими не ел хлеба наместнического", не подражая в этом отношении своим предшественникам, а напротив, сам кормил за своим столом 150 человек знатных иудеев и даже из "народов, живших вокруг"" [10]. Стены Иерусалима поднимались прямо на глазах, несмотря на все противодействие Санаваллата. Видя, что силой справиться с Неемией не удается враги решают хитростью устранить его.

Примечания

[1] Иосиф Флавий. Указ. соч., Т2, книга 11, глава 5, 6, с. 66

[2] Дандамаев. Указ. соч., с. 186

[3] Тураев. Указ. соч., Т2, с. 193

[4] Дандамаев. Указ. соч., с. 187

[5] Грандт. Указ. соч., с. 204

[6] Грандт. Указ. соч., с. 204

[7] Дандамаев. Указ. соч., с. 187

[8] Грандт. Указ. соч., с. 204

[9] Дандамаев. Указ. соч., с. 186-187

[10] Тураев. Указ. соч., Т2, с. 193

Лжепророки

Вначале Санаваллат решил прикинуться другом Неемии, приглашая его встретиться, чтобы обсудить сложившуюся сложную ситуацию вокруг Иерусалима. "Тогда прислал ко мне Санаваллат в пятый раз своего слугу, у которого в руке было открытое письмо. В нем было написано: слух носится у народов, и Гешем говорит, будто ты и Иудеи задумали отпасть, для чего и строишь стену и хочешь быть у них царем, по тем же слухам; и пророков поставил ты, чтоб они разглашали о тебе в Иерусалиме и говорили: царь Иудейский! И такие речи дойдут до царя. Итак приходи, и посоветуемся вместе" (Неем. 6:5-7). Но реформатор не поддался на эту уловку. Очень часто сегодня не правильно понимается понятие христианской любви. Многим она рисуется, как наивность и всепрощение, мягкотелость и боязнь сказать резкое слово. Однако, любовь согласно Библии должна быть не чувством, а принципом жизни человека. Ибо чувства сегодня одни, а завтра другие. Принципы же не меняются под наплывом эмоций и сиюминутных ситуаций. И христианская любовь является принципом, который провозглашает ненависть ко греху, но любовь к грешнику. И порой эта любовь проявляется не только в ласковых словах. Порой и христианская кротость рисуется, как эквивалент соглашательства со всем, непротивления злу. А между тем кротчайшим из людей назван Моисей, который не только говорил о мире и доброте, но и приказывал брать и разрушать города, казнить нарушителей закона. Но как же тогда быть с притчей Христа, где говорится о том, что если тебя ударят в правую щеку, то подставь левую. Означает ли это, что христианин является безмолвным объектом для насилия и насмешек. Эта притча говорит о том, чтобы мы не отвечали злом на зло. Но она не призывает нас терпеть и смиряться перед злом. Апостол пишет: "противостойте диаволу и убежит от вас". Итак, победу можно достичь, если только противостать с Божьей помощью злу. Евангелист Иоанн пишет: "Всякий, преступающий учение Христово и не пребывающий в нем, не имеет Бога; пребывающий в учении Христовом имеет и Отца и Сына. Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его. Ибо приветствующий его участвует в злых делах его" (2Ин. 1:9-11). Апостол Павел проводит ту же мысль "Но я писал вам не сообщаться с тем, кто, называясь братом, остается блудником, или лихоимцем, или идолослужителем, или злоречивым, или пьяницею, или хищником; с таким даже и не есть вместе. Ибо что мне судить и внешних? Не внутренних ли вы судите? Внешних же судит Бог. Итак, извергните развращенного из среды вас" (1 Кор. 5:11-13). Грех всегда надо называть по имени и не заигрывать с ним, а так же с теми кто является его сознательными проводниками. Неемия мог бы конечно, "играя в любовь" пытаться образумить Санаваллата, привлечь его к строительству Божьего храма, чтобы тот через это пришел к Богу. Но Неемия понимал, что это бы стало заигрывание с тьмой и метание бисера перед свиньями (Мф. 7:6). Поэтому он открыто сказал в ответ на послания наместника Самарии. "Но я послал к нему сказать: ничего такого не было, о чем ты говоришь; ты выдумал это своим умом" (Неем. 6:8). Видя, что снова устранить Неемию не удается Санаваллат решается еще на более коварный план. Он хорошо знал большую религиозность Неемии, его страх пред Богом и уважение к пророкам, возвещающим весть Господа. И поэтому наместник подсылает к нему лжепророка. "Пришел я в дом Шемаии, сына Делаии, сына Мегетавелова, и он заперся и сказал: пойдем в дом Божий, внутрь храма, и запрем за собою двери храма, потому что придут убить тебя, и придут убить тебя ночью. Но я сказал: может ли бежать такой человек, как я? Может ли такой, как я, войти в храм, чтобы остаться живым? Не пойду. Я знал, что не Бог послал его, хотя он пророчески говорил мне, но что Товия и Санаваллат подкупили его" (Неем. 6:10-12). Читая эти стихи кажется, что все для Неемии было очень просто, он все знал, все правильно угадывал. Но давайте глубже остановимся на этом эпизоде с лжепророком. Во все века дьявол пытался разрушить дело Божье с помощью лжепророков. Они были при Моисее - это Корей, Дафан и Авид, при Иеремии - Анания, а так же в правление практически всех израильских и иудейских царей. Особо поучительная история по этому вопросу содержится в 3 Цар. 13 глава . В этой главе повествуется о неком молодом пророке, который выполнив Божье поручение возвращался назад. Но по дороге он встретил пророка, который от имени Бога повелел изменить ему его первоначальные планы, которые ему сказал сделать до этого Господь. Молодой пророк поверил в это изменение Божьего намерения для него и в результате погиб. Заметим это был хороший и искренний вестник Божий, но доверчивость к людям, отсутствие глубины знания истины подвели его. Лжепророк никогда не выглядит лжепророком. Напротив он имеет весьма основательный и религиозный вид. Его слова размеренны и уверенны, он прекрасно знает Библию и психологию людей, ее сильные и слабые струны. Его речь говорит о нем, как о весьма духовном человеке, пекущемся о деле Божьем. Заметим, в случае с Неемией он печется якобы о его жизни. Слова лжепророка базируются внешне на весьма твердой основе, реальных вроде бы фактах. И действительно разве Санаваллат не хотел убить Неемию? Хотел и об этом и говорит лжепророк. Более того, лжепророк часто творит великие и неподдельные чудеса. "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им", - то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей" (Втор. 13:1-3). Заметим Библия подчеркивает, что знамение и чудо, сделанные им, это реальный факт. Дьявол использует эти чудеса, чтобы сбить людей с толку, выдавая их за чудеса от Бога, которые Тот якобы творит через Своего пророка. Особенно пытается сатана внедрить лжепророков в христианскую церковь, чтобы разрушить ее изнутри. "Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божием сядет он, как Бог, выдавая себя за Бога" (2 Фес. 2:3-4). Именно при помощи лжепророков в церковь были внесены лжеучения о бессмертии души, святости дня солнца (в русском переводе воскресенья), поклонение изображениям и т.д. Велика будет роль лжепророков и в последнее время "и творит великие знамения, так что и огонь низводит с неба на землю перед людьми. И чудесами, которые дано было ему творить перед зверем, он обольщает живущих на земле, говоря живущим на земле, чтобы они сделали образ зверя, который имеет рану от меча и жив" (Откр. 13:13-14). Помимо этого класса лжепророков, которые пытаются разрушить церковь, путем внедрения лжеучений, сатана использует еще один класс лжепророков, которые отбивают людей от церкви своей показной набожностью и установлением всевозможных внебиблейских предписаний. Прекрасным примером этого класса служат фарисеи, которые считали себя образцом для верующих людей и являлись таковыми для большинства народа. Они скрупулезно пытались выполнить закон и все малейшие предписания, отстаивая, как они считали истину. Но давайте послушаем, что о них говорит Христос: "Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам, ибо сами не входите и хотящих войти не допускаете [...] связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их" (Мф. 23:13, 4). Только глубокое знание Библии и живая связь со Христом помогут нам сегодня не поддаться учению и влиянию лжепророков.

День, в который закрыты ворота

Несмотря на все уловки врагов Иерусалим был отстроен и теперь величественно и грозно взирал с высоты своих стен и башен на присмиревших недоброжелателей. "Стена была совершена в двадцать пятый день месяца Елула, в пятьдесят два дня. Когда услышали об этом все неприятели наши, и увидели это все народы, которые вокруг нас, тогда они очень упали в глазах своих и познали, что это дело сделано Богом нашим" (Неем. 6:15-16). Однако, деятельность Неемии не ограничилась только внешнеполитической деятельностью. Наместник еще большее внимание уделял духовному состоянию народа, работая здесь в тесном взаимодействии с Ездрой. "В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы и навьючивают ослов вином, виноградом, смоквами и всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил им в тот же день, когда они продавали съестное. И Тиряне жили в Иудее и привозили рыбу и всякий товар и продавали в субботу жителям Иудеи и в Иерусалиме. И я сделал выговор знатнейшим из Иудеев и сказал им: зачем вы делаете такое зло и оскверняете день субботний? Не так ли поступали отцы ваши, и за то Бог наш навел на нас и на город сей все это бедствие? А вы увеличиваете гнев Его на Израиля, оскверняя субботу. После сего, когда смеркалось у ворот Иерусалимских, перед субботою, я велел запирать двери и сказал, чтобы не отпирали их до утра после субботы. И слуг моих я ставил у ворот, чтобы никакая ноша не проходила в день субботний. И ночевали торговцы и продавцы всякого товара вне Иерусалима раз и два. Но я строго выговорил им и сказал им: зачем вы ночуете возле стены? Если сделаете это в другой раз, я наложу руку на вас. С того времени они не приходили в субботу" (Неем. 13:15-21). Многие читая эти стихи недоумевают, почему было уделено столько внимания именно субботе, разве у народа не было других духовных проблем. Многие вообще видят в этих действиях по охране святости субботнего дня чуть ли не проявление фарисейства. На протяжении всей истории христианство балансировало между законничеством и либерализмом. И если законничество весьма опасно, то и не обращать внимание на либеральное отношение к Закону мы не вправе. Ибо либерализм - это один из путей ко вседозволенности, приходу в церковь мирских установок, со всеми вытекающими отсюда последствиями. Либеральность в вопросах Закона означает его невыполнение. Ибо закон можно либо выполнять либо не выполнять. Третьего, т.е. либерального подхода между двумя этими факторами не существует. А заповедь о субботе является одной из составляющих Десятисловного Божьего Закона. Священное Писание говорит, что суббота - это печать, знамение Бога. "И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез. 20:20). Это день особых взаимоотношений между человеком и его Творцом. Этот день является источником пополнения духовных сил, без которых невозможна нормальная, здоровая духовная жизнь, как без физической пищи не может быть биологической жизни человека. Это день особого уважения к Богу, Который хочет, чтобы человек отдыхал в этот день от физических трудов, общался с Ним и со своими близкими. Неисполнение субботы явилось одной из причин падения древнееврейских царств (Неем. 13:17-18), морального упадка народа, прервавшего живую связь с Господом. Однако, порой суббота может стать для нас ни днем в который закрыты ворота, но днем Дана. И днем Дана суббота часто является для людей считающих себя истинными христианами. Но прежде, чем говорить о том, когда Божья суббота может превратиться для нас в день Дана необходимо кратко вспомнить о том кто был такой сам Дан. Последний был одним из сыновей патриарха Иакова. Вот как сам патриарх характеризует своего сына. "Дан будет судить народ свой, как одно из колен Израиля; Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу" (Быт. 49:16-17). Итак, Дан - это судья, человек осуждающий других. И очень часто суббота превращается для многих верующих в день Дана. Придя в церковь они смотрят не на себя, а на других людей. Кто в чем пришел, у кого какая прическа, кто о чем говорит. Они перемывают кости всем кто не укладывается в их стереотипы поведения и внешнего вида. При этом за своими словами, поведением и внешним видом они не следят, считая себя безукоризненными во всем. Так пусть же наша суббота будет днем в который закрыты ворота нашего сердца для греха и работы, и не превращается в День Дана, день осуждения других.

P.S. Деятельность Ездры и Неемии спасла иудейский народ, как нацию, подняв его на высокий моральный и духовный уровень. Именно в среду этого народа сохранившего монотеизм через 400 лет придет Спаситель мира Христос, начав проповедь Евангелия. Поэтому в значительной степени каждый из живущих сегодня людей обязан своей жизнью древним восстановителям иудейского государства Ездре и Неемии, подготовившими приход Мессии. Совершенная ими с Божьей помощью духовная реформа может быть прекрасным уроком для всех живущих сегодня и желающих идти Божьим путем, путем восстановления духовного храма своей жизни. Сегодня, как и в те далекие времена дьявол стремится нам всячески помешать сделать это. Выдвигая новых Санаваллатов, Товиев, царей, лжепророков. Он так же пытается нас запугать, подвигнуть на грех, заставить отказаться от намеченной цели. Сегодня идет великая борьба за каждого человека между Христом и сатаной. И в этой борьбе важную роль играет тот выбор, который мы делаем. В следующей части мы рассмотрим более подробно методы, которые дьявол использует сегодня для того, чтобы не дать нам построить духовный храм в своей жизни. Мы так же рассмотрим роль Библии сегодня и посмотрим может ли эта древняя книга каким-либо образом помочь нам людям XXI века в нашей жизни. Но рассмотрим мы все это, на первый взгляд, под неожиданной для себя призмой. Под призмой государств каннибалов и пигмеев, загадочных народов острова Пасхи и Сибири. Какое отношение, к нам европейцам, жителям Украины и России могут иметь эти народы, отделенные от нас сотнями тысяч километров мы узнаем в следующей части. Так же мы исследуем интереснейшую, а порой и зловещую историю этих людей, поедающих самих себя.

Часть II. В царстве пигмеев и каннибалов

В стране тотемов

Народ, о котором мы будем говорить в данной главе, стоит на самом низком уровне развития по сравнению с существующими сегодня народами земли. У них нет ни домов, ни жилищ, ни домашнего скота, ни одежды. Они живут отдельными группками по 30-60 человек, не имея даже племенной элементарной организации. У них отсутствуют даже многие простые навыки, отличающие человека: умение ловить рыбу, шить одежду, делать посуду, т.е. то что умеют даже племена Африки или Америки. Ученым XIX века даже казалось, что они стоят на грани между людьми и животными - настолько диким был их образ жизни. В этой главе мы будем говорить о коренном населении Австралии. Как сегодня полагают ученые, заселение Австралийского континента происходило в ледниковый период [1], наступивший на земле после Всемирного потопа, резко изменившего климат на планете [2]. Так же, как давно говорила Библия и как теперь показала современная наука, разделенные сегодня морями и океанами материки некогда были единым материком, который разделился на несколько частей во дни Фалека (Быт. 10:25), т.е., около 2200-2100 гг. до х. э. Это разделение так же было вызвано страшной геологической катастрофой, которую представлял из себя потоп. Еще позднее произошло разделение Новой Гвинеи, Австралии и Тасмании, так же представлявших некогда единый континент [3]. Поэтому заселение Австралии, произошедшее из Юго-Восточной Азии через Зондские острова [4] около 3000 лет назад не представляло особого труда, ибо в отличии от современного ландшафта полоса открытого моря между Евразией и объединенным Австрало-Гвинейско-Тасманийским континентом составляла чуть более 100 км шириной. К тому же, по предположению ряда ученых, и этой морской полосы не существовало, а был сухопутный перешеек, по которому и попали первые поселенцы на пятый континент. Заселение проходило по трем основным путям: через Центральную Австралию, второй на восток Большого Водораздельного хребта и третий почти параллельно западному побережью. Антропологически австралийские аборигены принадлежат к одному характерному типу [5], для которого присущи "сильно выраженные черты негроидного комплекса в сочетании с массивностью черепа, волнистоволосостью и развитым третичным волосяным покровом" [6]. Сегодня показано, что предки аборигенов ведут свое происхождение от одной расы, что, однако, не исключает влияния и других. Ибо смешанные браки были распространены всегда, да и волн миграции на австралийский континент было несколько, с довольно значительными временными интервалами. Таким образом, свое происхождение австралийские аборигены вели, в основном, от негроидов, т.е. потомков Хама. Говоря об антропологических аспектах в Австралии, стоит отдельно заметить, что в свое время эволюционисты пытались доказать, что австралийские аборигены прибыли на материк не извне, а образовались на самом континенте от обезьян путем длительной эволюции [7]. От этой теории вследствии ее крайней натянутости и отсутствия каких бы то ни было доказательств пришлось отказаться даже самим эволюционистам [8], хотя это и нанесло по теории эволюции весьма ощутимый удар. Теорию заселения материка извне, а так же общности происхождения австралийских аборигенов подтвердила... лингвистика. Дело в том, что до начала европейской колонизации на территории материка обитало свыше 600 различных племен, каждое из которых говорило на своем языке и наречии, что давало возможность ученым-эволюционистам говорить о различном происхождении австралийских племен. Однако "по мере изучения этих языков все ясней становилось их родство, так же как и родство всех австралийских племен по расе, культуре, быту" [9]. Профессор сиднейского университета А. Элькис констатирует: "Общие основы языков, как в отношении синтаксиса или структуры, так и в отношении их места в культуре племен, одинаковы по всему континенту" [10]. Его соотечественник профессор Кепелл А. с помощью методов математической лингвистики доказал существование общего праавстралийского языка, который начал несколько тысяч лет назад разделяться на отдельные наречия, и их, как мы уже упоминали, в конце XVIII века насчитывалось около 600 и на каждом из них говорило 500-600 человек. "Причем если мы выделим четыре группы аборигенов, которые локализуются в направлении восток-запад (первая говорит на коммуналекте А, вторая - В, третья - С и четвертая - Д), то обнаружим, что аборигены первой группы могли бы понять вторую группу, но не поняли бы третью или четвертую. Вторая группа могла бы понять первую и третью, но не четвертую и так далее... Обычно австралиец владел тремя и более языками" [11]. Языки австралийских аборигенов близки языкам Новой Гвинеи и мертвого сегодня языка вымерших тасманийцев [12], которые, в свою очередь, близки языкам островов Океании и Индонезии, а те, в свою очередь, к языкам собственно евразийского материка. Таким образом прослеживается дерево языков, восходящее к праязыку народов [13] мира в Месопотамии и далее формированию языковых групп по мере расселения людей от первого очага цивилизации [14]. Даже советские ученые при всем давлении идеологии не могли полностью отрицать праязык [15]. Этот же переходный процесс наблюдается не только в языках, но и расах [16], что так же подтверждает библейскую версию о расселении людей из одного культурного очага.

Народ загадок

В начале нашей главы мы отметили, что аборигены Австралии являются самыми отсталыми людьми на планете. Как объяснить этот феномен? В разное время было предложено несколько версий: * удаленность от культурных центров; * постоянная нехватка продуктов питания; * климат; * отсутствие культурных растений; * отсутствие хищных зверей (т. к. последние способствуют, якобы, более быстрому развитию ремесла с целью получения средств защиты, а так же объединению людей для отражения их нападений). Один австралийский ученый, пытаясь как-то объяснить отсталость австралийских аборигенов, заметил, что их низкая культура обусловлена тем, "что нельзя выращивать колючую траву и доить кенгуру". Как видим, все эти версии базируются на сугубо материалистическом объяснении истории народов. Но давайте посмотрим, как сами ученые-марксисты характеризуют в последние годы свои же собственные теории. Так, профессор марксист Фредерик Роуз (ГДР) пишет "Естественно, что нельзя культивировать колючую траву. Но в Австралии росли другие виды съедобных растений, которые могли возделывать аборигены, такие, например, как корни ямса. В больших количествах произрастает на обширных низменностях многочисленных северных рек дикий рис. Аборигены употребляли его в пищу, но основную часть поедали птицы. Никто не пытался убирать рис и сохранять его, как это делали "народы - собиратели урожая" в Северной Америке... Консервирование продуктов, как предпосылка для перехода аборигенов к оседлому образу жизни и производству избыточного производства, применялось очень редко и было крайне примитивным" [17]. "Согласно широко распространенной, но ошибочной концепции, австралийские аборигены всегда находились под угрозой голода и были вынуждены постоянно заниматься поисками средств к существованию. Это противоречит истине. Аборигенам нужно сравнительно мало времени для того, чтобы обеспечить себя пищевыми продуктами. Дж. Грей, который в 30-х годах проводил исследования среди аборигенов, заметил, что они в любое время года за два-три часа могли обеспечить себя достаточным количеством пищи на весь день. Обычно аборигены - если они постоянно жили в буше - имели более чем достаточный запас продуктов питания" [18]. Итак, имея все условия для развития хозяйства, аборигены употребляли в пищу червей-кобра, которых извлекали из стволов деревьев. Питались, так же, бабочками богонг. Интересно, что тасманийцы, родственные австралийским аборигенам, не умели к моменту прихода европейцев ловить даже рыбу (!) [19]. Была показана и несостоятельность утверждения об изолированности австралийцев. Тот же Роуз замечает: "Австралия, несомненно, испытывала культурные влияния извне. Изменения каменной индустрии..., весьма вероятно, обязаны отчасти внешнему воздействию..." [Но] Почему аборигены, несмотря на влияние извне, не совершили качественного перехода от сообщества охотников и собирателей к иной хозяйственной деятельности - производству пищевых продуктов?" [20]. На этот вопрос ученые-марксисты так и не смогли дать ответа. Как оказалось, все их теории, пытающиеся объяснить отсталость племен с сугубо материалистических позиций потерпели фиаско; так же им не удалось найти ответы на вопросы: почему плотность населения оставалась столь низкой, если обычно аборигены, как об этом сегодня известно, посвящали добыче пропитания лишь несколько часов в день, а норма рождаемости была очень высока; почему у аборигенов, несмотря на большое разнообразие экологических условий, по всей Австралии господствовали, по существу, одинаковые производственные и общественные отношения? [21]. Почему? Почему? Почему?... Однако удивление научного мира стало еще более выраженным, когда выяснилось, что отнюдь не все время аборигены Австралии были столь примитивны. Оказалось, что в свою древнейшую эпоху они стояли на значительно более высоком уровне развития. Относительно недавно было установлено, что у этого народа "существует богатейшая сокровищница мифов и легенд, изумительное искусство, "многостепенная" система родства" [22]. "Столь же интересными и сложными оказались и языки пятого материка. А ведь полагали, что австралийцы обходятся несколькими сотнями слов! Словари наиболее изученных австралийских языков включают несколько тысяч слов, не считая многочисленных форм, которые образуют склонения и спряжения частей речи. Причем в этой области языки пятого континента бывают намного сложней любого европейского языка. Есть язык, где число форм одного глагола может доходить до девятисот" [23]. Сложность языка говорит о высокой культуре народа, свидетельствуя, что далеко не всегда он был таким диким. Интересные данные принесли и раскопки на острове Тасмания. "Хозяйство тасманийских аборигенов считается менее развитым, чем австралийских. Однако и здесь археологические раскопки приносят интересные открытия. В верхних (молодых) археологических слоях не были обнаружены останки рыб, о чем говорят и наблюдения современников в прошлом столетии. Но в последующих (более древних) слоях рыбьи кости попадались часто. Предки аборигенов по прибытии в Тасманию... ловили рыбу и употребляли ее в пищу, но в последующее время прекратили это занятие" [24]. Находят и остатки ирригационных сооружений древних аборигенов, которые были почему-то заброшены в последующее поколение. Показана и деградация духовных представлений у австралийцев от древности к XVIII веку (подробнее см. ниже) [25]. Крупных раскопок в Австралии пока еще не проводилось, но даже на сегодняшний день установлено, что в древности австралийцы стояли на значительно более высокой ступени развития, а потом в силу каких-то причин наступил регресс в их развитии, приведший их к моменту прихода европейцев в полуживотное состояние. Именно уже к приходу европейцев, ибо очень часто принято думать, что это европейские колонизаторы остановили развитие аборигенов. Но эта точка зрения не имеет никакой научной основы. Ибо уже к приходу первых европейских кораблей племена австралийцев деградировали, влача полуживотный образ жизни. Капитан Джеймс Кук описывает, что когда его судно "Индевор" подошло 22 апреля 1770 года к побережью Австралии, то они увидели на берегу совершенно голых людей. Когда же 29 апреля произошла высадка, то путешественники констатировали, что более низкой культуры они никогда еще не встречали. Даже к европейским изделиям, всегда привлекавшим островитян, австралийские аборигены были совершенно равнодушны. Они просто не знали для чего нужны эти различные предметы обихода, а использование украшений было также для них чуждым [26]. Как мы уже заметили, ни одна из материалистических теорий не объяснила причину крайней отсталости австралийцев, а тем более культурный регресс этого народа. И тогда ученые, в том числе и стоящие на материалистических позициях, стали больше уделять внимания исследованию религии и философии аборигенов. Основу их религии составлял тотемизм [27], т.е., вера в сверхъестественную связь, существующую, якобы, между группой людей и группой материальных предметов (чаще животных). Тотем - это предок рода, его охранитель, с которым существует, якобы, таинственная магическая связь. Более того, человек - это воплощение тотема. При этом само обожествление тотема отсутствует. Тотемами у различных австралийских племен были: кенгуру, опоссум, дикая собака, змея, летучая мышь, личинки насекомых и т.д. У племен, которые считают то или иное животное своим тотемом, запрещается его убивать и употреблять в пищу. С культом тотемов тесно связана и вера в силу чурингов - особые священные предметы из камня или дерева со схематическими надписями или рисунками [28]. Чуринги обладают так же таинственной связью с тотемом, который через них хранит свое племя. "Чуринга - это живое существо. Это совсем не кусок дерева или камня, это нечто совсем иное. Чуринга интимно связана с предком, она испытывает чувства, подобно нам: эти чувства или эмоции можно успокаивать, поглаживая чурингу рукой" [29]. У австралийских аборигенов не было храмов (по крайней мере к приходу европейцев). Вместо этого у них были особые священные тотемические центры, которыми могли быть определенные скалы, ущелья или деревья. Возле них или в них самих были сделаны особые тайники, в которых хранились чуринги. Там же совершались магические тотемические ритуалы. Тотемизм вскармливал в людях суеверия. Исследователи отмечают, что австралийские аборигены являлись одним из самых суеверных народов, приписывающих все плохое, происходящее в жизни, порче. "Даже если смерть произошла от очевидной причины (например, человека придавило деревом), они все равно считают, что настоящий виновник несчастья - какой-нибудь тайный враг. Поэтому у австралийцев был обычай после всякой смерти устраивать особые гадания, чтобы узнать, в каком селении живет враг, околдовавший умершего. И тогда к этому племени посылался отряд мстителей, убивавший предполагаемого виновника или кого-то из его сородичей... Вера в силу порчи была так сильна, что жертва порчи [найдя у себя орудия колдовства] сразу теряла дух, впадала в апатию и вскоре умирала!" [30]. У некоторых племен были специальные колдуны раггалки и мулунгувы, занимающиеся вредоносной магией [31]. Весьма большой властью обладали шаманы, действовавшие под влиянием духов, которые вселялись в них. Более того, как рассказывают сами австралийцы "ирунштариния", дух-покровитель, являясь избраннику, вынимает внутренние органы у посвящаемого и заменяет другими. Человек чувствует полное перерождение всего своего тела и духа [32]. Подробнее о шаманизме будет рассказано в главе посвященной народам Сибири. Таким образом основой веры была магия, а религиозные ритуалы представляли собой вступления в контакт со злыми духами, т.е. шло по сути поклонение дьяволу. У тасманийцев (родственников австралийцев) был даже особый ночной злой дух Наима или Раэго-Раппер, которому они приписывали все свои несчастья [33]. Обряды отличались большой жестокостью. Так, обряд инициации (т.е. вступления мальчиков во взрослый возраст) сопровождался "особым мучительным испытанием... нанесением порезов на теле (рубцы оставались на всю жизнь), выбивание переднего зуба, выщипывание волос... даже поджаривание на костре" [34]. У австралийских аборигенов даже не было молитв, были только заклинания [35]. Магия и оккультизм ввергала человека в состояние страха и во власть одержимых демонами колдунов и шаманов. Однако, магия разрушала не только духовность человека, она останавливала и культурно-экономическое развитие народа. Дело в том, что магия и тотемизм провозглашают неразрывную связь человека с природой. Что же тормозило движение культуры?... Сохранившиеся доныне очаги "первобытного мира" показывают, что магические представления обладают колоссальной силой и способны держать целые общества в состоянии неподвижности. "Коллективные представления" магизма, связанные с табу, ритуалами и традициями накладывают свой отпечаток на проявления жизни австралийца, папуаса, зулуса. Идеи и верования имеют гораздо большее влияние на жизнь общества, чем это кажется на первый взгляд. И если учесть ту власть, какую имел магизм над душами людей, то поразительная устойчивость первобытного мира становится не такой уж загадочной. Мир воспринимался "магическим человеком" как законченное материально-духовное целое, как непрерывный круговорот богов и людей, живых существ и стихий, как своеобразная иерархия духов, людей и бессловесных. В своих обрядах человек имитировал жизнь природы, как бы участвуя в ее процессах: через тотемизм он роднился с миром живых тварей. Жизнь его была непрестанным священнодействием, он боялся нарушить хотя бы одно звено в космической мистерии, опасаясь быть выброшенным за пределы истинного Бытия. Вполне естественно поэтому, что страх переступить через сакральную черту ритуала, посягнуть на незыблемость "коллективных представлений", - оказывал парализирующее действие на духовную культуру. Он ставил человеку жесткие рамки, за пределы которых творческий дух пробивался лишь с огромным трудом [36]. Даже ученые-марксисты были вынуждены признать, что именно магия, безраздельно господствующая у австралийцев, не давала развиваться их культуре. "Аборигены всегда точно представляли себе, какие пригодные в пищу растения и каких животных они могут найти в то или иное время года. Однако эти знания носили статический характер: после того, как они однажды получили их от старших, субъективно уже не было места для накопления новых знаний. В этом и заключалось основное различие между их и нашей теорией познания. В то время как наши знания постоянно находятся в процессе развития и расширения, у аборигенов они, напротив, остаются неизменными и устойчивыми. Они считали себя слитыми со своей землей и с природой, и не имели никакого представления о прогрессивных изменениях" [37]. Колдунам и шаманам было выгодно и удобно управлять полуживотным стадом людей, от которого они, впрочем, мало чем отличались, являясь просто орудиями в руках бесов. Большое место в религии играло и употребление наркотиков питури (Duboisia Hopwoodii), одурманивающих и без того плохо развитый интеллект австралийцев. Ответила религия и на вопрос: почему плотность населения оставалась столь низкой? Дело в том, что у аборигенов Австралии был распространен, так называемый полигинно-геронтократический брак. Свое название он получил от того, что старики женились одновременно на многих юных девушках [38]. Старики были старейшинами племен, обладая над соплеменниками неограниченной властью, используя ее в частности и на то, чтобы удовлетворять свои плотские желания. Культ плодородия основой которого служили сексуальные оргии занимал видное место в религии аборигенов, которая возводила в духовный ранг всевозможные грехи и извращения. Считалось, что чем больше заниматься любовью, тем природа даст более обильный урожай, пошлет благосостояние [39]. К тому же, как многократно показано историей, чем ниже духовный уровень людей тем сильнее у них развиваются животные инстинкты, к которым относится и половой. Понятие любви или хотя бы привязанности при этом отсутствует. Есть лишь желание постоянно удовлетворять похоть. Так было в Ассирии при Сарданапале, Вавилоне при Валтасаре, Риме - последних веков существования. Это есть и сегодня в начале XXI века. Было это и у аборигенов. Поэтому старики-правители забирали себе всех молодых и красивых девушек брачного возраста. В то время, как взрослым мужчинам оставались лишь старые и больные, не могущие оставить потомства. Итак, религия всецело объяснила отсталость австралийских аборигенов, но как тогда объяснить то, что в древности они стояли на более высокой ступени развития, а потом регрессировали? И вновь на этот вопрос дала науке ответ религия. Как показали выдающиеся работы крупных ученых Эндрью Лэнга и В. Шмидта первоначальной религией австралийцев был монотеизм, т.е. вера в Единого Небесного Бога - Творца, Который у разных племен носил различные имена: Байаме - у племен бассейна р. Дарлинг, Бунджил - у племени кулин, Нуррундере у нарриньери. Последующие же мифологические и магические черты представляют из себя позднейшие наслоения [40]. Было показано, что вера в Единого Небесного Бога существовала и у тасманийцев. Он назывался у них Тигган-Маррабун, т.е. в переводе Крайний - Единый - Выдающийся [41]. Так же у австралийцев сохранилось представление о душе, полностью созвучное библейскому, согласно которому бессмертия души нет, как нет и загробного мира [42]. Таким образом, первоначально предки австралийских аборигенов знали Единого Бога, но затем, отступив от Него, впали в оккультизм, магию, которые и привели их через вековые пути к духовной, культурной и экономической деградации.

Первые документально зафиксированные контакты европейцев с австралийскими аборигенами относятся к 1605 году. В этом году голландский корабль "Дейфкен" под командованием Виллема Янсзона (Янца), вышедший из Бантама (остров Ява), неожиданно для себя наткнулся на какую-то землю, оказавшуюся западным берегом современного полуострова Кейп-Йорк. В заливе Альбатросс (12"30'ю.ш.) произошло первое знакомство с аборигенами, которые произвели на голландцев впечатление "диких, свирепых черных варваров", которое закончилось стычкой, в ходе которой погибло несколько человек с обеих сторон. Следующим европейцем, вступившим на австралийский континент, был так же голландский капитан Хендрик Броувер (1611 год), затем в 1616 году северо-западный мыс материка обследовал капитан Дирк Хартог, в 1618 году - Фредерик Хаутман. В 1623 году на судах "Арнеме" и "Пера" австралийские земли исследовал Ян Карстенс. Более систематизированное исследование Австралии провел голландец Абель Янсзон Тасман, совершивший в 1640-х годах исследование ее берегов. Тасман дал этой земле (современной Австралии) имя Новая Голландия, которое сохранялось за ней вплоть до 1814 года. После Тасмана континент посетили в 1688 и 1699 гг. суда английского пирата Уильяма Дампира. Именно он нам оставил одно из первых описаний аборигенов. "Годмадоды (мифическая раса), - также были жалким народом, но их можно назвать джентльменами по сравнению с туземцами, так как последние не имеют домов и одежды из коры, овец, птицы, корнеплодов, страусовых яиц... и несмотря на человеческий облик они мало чем отличаются от животных. Все они высокого роста и худы... У них большие головы, покатые лбы и густые брови. Их веки всегда полуприкрыты, чтобы оберегать глаза от мух... У них большие, утолщенные носы, красные полные губы и широкие рты. Два передних зуба верхней челюсти отсутствуют у всех - мужчин и женщин, молодых и стариков... Лица удлиненные, выглядят очень неприятно... Они не носят никакого платья. Лишь кусок древесной коры, обернутой вокруг талии в виде пояса, да пучок длинной травы или маленькие, покрытые зелеными листьями ветки, загнутые за пояс, прикрывают их наготу". Следующий контакт с аборигенами имел знаменитый английский путешественник Джеймс Кук, пробывший у австралийских берегов с июня до 6 августа 1770 года. После этого в 1788 году английский флот высадился в Порт-Джексоне (Сидней), с целью основать колонию для преступников. Дело в том, что в те годы британское правительство столкнулось с проблемой размещения преступников, в градацию которых попадали не только убийцы и бандиты, но и все выступающие в том или ином виде против Британской короны. И подобно тому, как русские императоры отправляли недовольных на каторжные работы в Сибирь, так британцы избрали с этой целью отдаленную Австралию. Вместе с военными и каторжниками в страну прибыли и миссионеры, проповедующие Евангелие. В своей нелегкой работе им приходилось иметь дело не только с полудикими аборигенами, теряющими элементарные человеческие навыки, но и с озлобленными каторжниками и часто с непониманием властей. Только при губернаторе Дарлинге (1825-1831) они добились принятия инструкции по "распространению религии и образованности среди аборигенов". При этом защищались в законном порядке права и свободы аборигенов [43]. На материке создаются особые миссионерские миссии или поселения. Центром их является церковь или дом пастора, который одновременно проповедует евангелие, лечит от болезней, помогает разрешать бытовые проблемы, учит грамоте. Его работу можно в чем-то сопоставить с работой педагогов 20-х годов XX века, работавших с бездомными, одичалыми, неграмотными, озлобленными, а порой и жестокими детьми. И только любовь может победить суеверный страх и озлобленность аборигена и только терпение могут сделать из дикаря человека. Проповедники евангелия сталкивались поначалу с большими трудностями в провозглашении Истины. Как и с чего начать проповедь о добре, милости, живом Боге людям, у которых почти ничего не осталось человеческого, почти деградированным существам. И тогда миссионеры вспомнили совет апостола Павла, который так же проповедовал грубым язычникам. Павел писал: "Для Иудеев я был как Иудей, чтобы приобрести Иудеев; для подзаконных был как подзаконный, чтобы приобрести подзаконных; для чуждых закона - как чуждый закона, - не будучи чужд закона пред Богом, но подзаконен Христу, - чтобы приобрести чуждых закона; для немощных был как немощный, чтобы приобрести немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых" (1 Кор. 9:20-22). Итак надо нести людям Истину на понятном для них языке, сообразуясь с их культурой, историей. Вот как, например, начал свою проповедь о Христе австралийскому племени юленгоров миссионер У. Чеслинг. Он водрузил на самом видном месте большой крест и объявил туземцам "Иисус - тотем, самый важный из всех тотемов" [44]. И только уже потом шаг за шагом приступил к проповеди Истины. Многие миссионеры поплатились собственной жизнью, неся аборигенам добро, которого те не поняли. Именно благодаря проповедникам Евангелия аборигены не только сохранились до нашего времени, многие из них активно включились в современную жизнь, окончили высшие учебные заведения и работают врачами, учителями, журналистами. Здесь стоит отметить очень важную вещь. Дело в том, что нашли свое место в современной жизни и вновь стали людьми именно те аборигены, которые приняли Христа. Те же из них, которые остались верны старым языческим верованиям сегодня превратились в настоящее стадо, которое существует только благодаря помощи белых, которые доставляют лекарства, одежду, продукты питания. Порой в эти резервации приезжают нередко и бывшие аборигены. Какая разница между ними! Причем аборигены, принявшие христианство сохранили свой язык и самосознание. Слово Живого Бога смогло в несколько десятилетий возродить человека, который на протяжении десятков веков шел по пути регресса. Воистину для Бога нет ничего невозможного. Достаточно лишь нашего выбора и желания следовать за ним. Многие аборигены протянули Богу руку веры, отозвались на призыв Божественной милости и Бог спас их и возродил для Новой жизни.

Примечания

[1] Роуз Ф. Аборигены Австралии, М, Наука, 1981, с. 6

[2] Головин С.Г. Всемирный потоп, Симферополь, 1999, с. 59

[3] Роуз. Указ. соч., с. 6

[4] Алексеев В.П. География человеческих рас, М, Мысль, 1974, с. 260

[5] Роуз. Указ. соч., с. 13

[6] Алексеев В.П. География человеческих рас, М, Мысль, 1974, с. 261

[7] Weidnreich F. Giant early man from Java and South China - "Anth. papers of the Am. museum of natural history", vol. 40, part 1. New York, 1945

[8] Алексеев. Указ. соч., с. 269

[9] Кондратов. Указ. соч., с. 113

[10] Элькин А. Коренное население Австралии, М, 1952

[11] Роуз. Указ. соч., с. 24

[12] Кондратов. Указ. соч., с. 114

[13] Фрэзер Д. Золотая ветвь, М, Политиздат, 1986, с. 165-167, Тураев Б.А. История Древнего Востока, Л, ОГИЗ, 1935, Т1, X, XI, с. 64

[14] Тураев. Указ. соч., Т1, с. 65

[15] Кондратов. Указ. соч., с. 184-186

[16] Алексеев. Указ. соч., с. 275-282

[17] Роуз. Указ. соч., с. 23

[18] Там же, с. 25

[19] Роуз. Указ. соч., с. 28

[20] Там же, с. 22

[21] Роуз. Указ. соч., с. 15

[22] Кондратов А. Земля людей - земля языков, М, 1974, с. 113

[23] Кондратов. Указ. соч., с. 113

[24] Роуз. Указ. соч., с. 28

[25] Schmidt W. Der Ursprung der Gottesidee. Munster, 1912, BI, S 216-221

[26] Кук Д. Первое плавание капитана Джеймса Кука. Плавание на "Индеворе" в 1768-1771 гг., М, Географиз, 1960

[27] Элькин А. Коренное население Австралии, М, 1952, Г. VI

[28] Элькин. Указ. соч., с. 169

[29] Леви-Брюль. Указ. соч., с. 60

[30] Там же, с. 53-54

[31] Локвид Д. Я - абориген, М, 1971, с. 111-129

[32] Элькин. Указ. соч., с. 219

[33] Lind-Roth H. The aborigines of Tasmania, L, 2d. ed, 1899, p. 55

[34] Токарев. Указ. соч., с. 59-60

[35] Там же, с. 63

[36] Светлов Э. Магизм и единобожие, Брюссель, Жизнь с Богом, 1971, с. 86-87

[37] Роуз. Указ. соч., с. 51-52

[38] Роуз. Указ. соч., с. 40

[39] Роуз. Указ. соч., с. 56

[40] Токарев. Указ. соч., с. 61

[41] Schmidt W. Der Ursprung der Gottesidee. Munster, 1912, BI, S 216-221

[42] Токарев. Указ. соч., с. 63

[43] Роуз. Указ. Соч., с. 69

[44] Чеслинг У. Среди кочевников Северной Австралии, М, 1961, с. 163-171

Хохочущая смерть

На протяжении веков народ, о котором мы будем сейчас говорить, был одним из самых, не побоимся этого слова, зловещих на земле. Его утонченная жестокость сочеталась с большим коварством, хладнокровием и храбростью. Его регрессивное развитие шло не по пути австралийских аборигенов, превратившихся в неорганизованное людское стадо. Регрессия этого народа тоже шла по пути превращения человека в животное, но животное хищное, агрессивное. Народ, о котором мы будем говорить - это маори, аборигены Новой Зеландии. В отличии от других уголков нашей планеты, эта земля оставалась незаселенной вплоть до X в. х. э. Именно благодаря этому она сегодня и сохранила намного лучше, чем другие районы мира, первозданную природу, в нетронутом виде, созданную Богом и не испорченную деятельностью человека. Недаром путешественники всех веков говорили об этой земле, как одном из чудеснейших уголков мира. Открытие Новой Зеландии связывается с именем рыбака Купе в острова Гаваики (это, вероятно, остров Раиатеа, к северо-западу от Таити), который как-то раз, во время ловли кальмаров, очутился далеко к югу от родного острова, пока не увидел земли с высокими берегами, окутанной туманом. Возвратившись домой, он рассказал соплеменникам о своем открытии, и вскоре часть из них во время шторма была отнесена к этой земле, которая им очень понравилась и они остались там. С тех пор прошло чуть более ста лет, пока новые лодки не подплыли к острову. Легенды повествуют, что причиной этого стала потеря неким человеком по имени Тои своего внука Уатонга, которого отнесло ветром во время лодочных гонок. После долгих приключений дед с внуком, наконец, встретились в Новой Зеландии. Там эта небольшая группа, не имевшая женщин, встретилась и вступила в контакт с поселенцами, предки которых прибыли сюда в X веке, образовав единый народ. Третья волна переселения относится к XIV веку, даже порой называется и точный год - 1335. Причиной этого стали межплеменные войны на Гаваике, в результате которых часть населения должна была покинуть родину в поисках новой земли, которой и стала Новая Зеландия, известная на Гаваике еще со времен Купе. Прибыв на остров, новые пришельцы были поражены его красотой. Они поделили между собой его земли и поселились друг от друга на некотором расстоянии, чтобы избежать возможных раздоров, вынудивших их покинуть родину. Земля была поделена между семью вождями, прибывшими на отдельных ладьях. Они вступили в вооруженное столкновение с потомками Тои, подчинив их в конце концов своей власти, а затем и ассимилировав их [1]. Современная этнография говорит, что маори (полинезийцы) представляли собой переходную расу, вобравшую в себя черты различных рас. "Своеобразие полинезийцев не выражается в какой-то преимущественно развитой особенности, выделяющей их из череды других расовых типов, или развитой несравненно сильнее или слабее, чем в других случаях. Своеобразие это заключается в исключительном сочетании признаков, маркирующих другие расы, даже основные, что затрудняет сближение полинезийцев по антропологическим признакам с представителями даже основных расовых ветвей. От европеоидов даже в южном средиземноморском варианте их отличает более темная пигментация и слабое развитие волосяного покрова, от негроидов, наоборот, - более светлая пигментация, большее выступание носа, крупные размеры лица, от австралоидов - более светлая пигментация, от монголоидов - сравнительно сильное по монгольскому масштабу выступление носа; от американоидов - волнистоволосатость" [2]. Безусловно на эти особенности оказало влияние длительное и изолированное пребывание на островах. Однако все же в формировании полинезийцев главную роль сыграл австралоидный и монголоидный компоненты [3]. По языку полинезийцы (и их составляющая маори) входят в австронезийскую (старое название малайско-полинезийскую) семью языков. На этих языках говорят в Микронезии, Меланезии, Полинезии, Мадагаскаре (!), часть племен на острове Тайвань и во Вьетнаме (язык чаи). Так же японский язык весьма близок в фонетическом аспекте к полинезийскому (!). Кстати, первыми пришли на Японский архипелаг австронезийцы [4]. Сегодня родиной австронезийцев считается Индокитай, откуда они попали в Индонезию, а затем уже расселялись по островам Тихого океана от Японии до Новой Зеландии [5]. Итак, подведем общие итоги происхождения маори (полинезийцев). В основе своей они вели свое происхождение, безусловно, от Хама (что подтверждается и схожестью групп языков народов хамитского происхождения) [6] давшего начала негроидной и монголоидной расе. Однако, первоначальная родина (Индокитай) находилась вблизи земель потомков Иафета в Индии, где могли с ними частично смешаться, откуда и не совсем типичный для негроидов внешний вид полинезийцев. Первых же поселенцев Новой Зеландии (первые две волны) относят к типичным негроидам [7]. Так что по своему внешнему виду, языку, родственным и культурным связям маори были потомками Хама. Став полноправными хозяевами острова, переселенцы третьей волны не создали единого государства. Их образование представляло собой некую конфедерацию, состоящую из семи (затем пяти) основных племенных групп ("вака"). Они, в свою очередь, делились на более мелкие ячейки иви, а те - на кланы (хапуу). Каждый клан хапуу имел своего вождя и занимал отдельную деревню, точнее, крепость (па). Свои крепости новозеландцы строили на неприступных, хорошо защищенных природой местах. Па обносилась, как правило, тремя поясами укреплений; образованных двумя рядами многометрового частокола и оградой из ивы с бойницами. Во многих па были также и рвы. Вершины кольев "украшали" головы врагов, из которых предварительно выскабливался мозг, снимались кожные покровы, носы укреплялись маленькими дощечками, а рты и веки сшивались. Затем такую голову коптили в продолжении тридцати часов, что обеспечивало ей длительное сохранение на кольях частокола, для внушения трепета и уважения врагов. За частоколом стояли дома жителей, покрытые соломой. Главным строением деревни была мараэ - Дом Собраний, являющийся духовным центром. Эти дома считались живыми существами. Внутреннее их помещение называлось живот, балки - позвоночником, а маска над гребнем крыши - головой. Эти дома украшались резьбой, изображавшей богов, вождей и события прошлого [8]. Возле мараэ погребали вождей, проводили магические обряды и совершали жертвоприношения. Во главе последних стоял вождь (арик), который исполнял функции верховного жреца. Вообще фигура вождя была для маори священной, к нему относились, как к полубогу. После же смерти дух умершего вождя становился настоящим объектом для почитания. Вождь обладал особой маной, т.е. силой, которая даруется людям свыше, духами. С фигурой вождя неразрывно связано и такое понятие, как табу. Табу - это понятие, обозначающее нечто, отделенное от окружающих, священное, на что они не имеют права посягать. Фигура вождя табу для всех, ибо он полубог. Более того, все, что соприкасалось с вождем, становилось табу. Например, если вождь прикасался к чьей-либо вещи, она более не принадлежала ее прежним владельцам. Последние могли лишиться и жилья, если в него вступал вождь. Вождь мог наложить табу на ловлю рыбы и тогда никто не смел ловить ее, пока не будет отменен запрет. Нарушение табу влекло за собой немедленную, а порой жуткую смерть. Страх перед ним был так велик, что, порой, люди умирали (!) только от того, когда случайно узнавали, что невольно нарушили табу [9]. "Табу охватывает жизнь... народы в таком удручающем виде, что отсюда происходит общий гнет, которым жрецы и начальники умели искусно пользоваться для политических целей" [10]. Были у маори и жрецы, которые делились на два основных класса: первый - тохунга или официальный жрец, состоящий при святилище, и второй - таура, простые гадатели и колдуны, не связанные со святилищем. После вождей жрецы играли главную роль в племени. Маори верили, что после смерти души вождей и жрецов, став божествами или полубогами, живут вечно, души же простых людей погибают навсегда. В этом необычном учении о бессмертии так же прослеживается та неограниченная власть, которой обладали вожди и жрецы. У новозеландцев был большой пантеон богов, главными из которых были: Тангароа (бог моря), Тане (бог солнца), Ронго (бог луны), Ту (бог войны). Главным в отправлении культа богам были жертвоприношения.

Зловещей особенностью жертвоприношений маори был их каннибалический характер. Вплоть до XVIII века понятие народов-каннибалов воспринималось не более, как сказка. Однако, когда европейцы открыли для себя Новую Зеландию, они убедились, что народы-людоеды - это не миф, а страшная реальность, жуткий пример того, к чему приводит отступление от Истинного Бога. Первым европейцем, посетившим Новую Зеландию, был Абель Тасман, причаливший к ее берегам 13 декабря 1642 года. Шлюпки, посланные им на разведку, были атакованы маорийцами, в результате чего было убито четверо матросов. Следующим европейцем, вступившим на ее берег, был француз Жак Сюрвиль (12 декабря 1769), моряки которого так же имели конфликт с аборигенами. Практически одновременно с Сюрвилем ее посетил Д. Кук, пробывший здесь пять месяцев и оставивший весьма ценные сведения об аборигенах, с которыми сумел не ввязаться в конфликт. Ему же принадлежит и одно из первых их описаний: "Жители этой страны сильные, худые, хорошо сложены, подвижны, обычно выше среднего роста, особенно мужчины. Кожа у них темно-коричневого оттенка, волосы черные, бороды жидкие и тоже черные, зубы белые. Те, у кого лица не обезображены татуировкой, обладают довольно приятными чертами. У мужчин обычно длинные волосы, зачесанные наверх и связанные на макушке. У некоторых женщин волосы распущены по плечам (особенно у старых), у других коротко подстрижены... Местные жители, по-видимому, отличаются прекрасным здоровьем и долголетием. Многие старики и некоторые туземцы среднего возраста... татуируют лицо черной краской, но мы видели нескольких человек с татуировкой и на других частях тела: бедрах, ягодицах. Обычно на тело нанесены переплетенные спирали, причем рисунок очень тонкий и красивый... Женщины вводят черную краску под кожу на губах. Как мужчины, так и женщины иногда красят лица и тела красной охрой, смешанной с рыбьим жиром... пища не отличается разнообразием: корни папоротника, собачье мясо, рыба, дикая птица - главные ее виды, ибо здесь не разводят ямса, таю и бататов. Местные жители приготовляют пищу так же, как туземцы островов южных морей: они жарят собак и крупную рыбу в ямах, вырытых в земле, мелкую же рыбу, птицу, моллюсков варят на костре" [11]. Только во второе путешествие Кук точно узнал, что из себя представляла главная и любимая трапеза аборигенов. Описание второго кругосветного плавания капитана Кука в 1772-1775 гг. оставил один из его участников, прекрасный и вдумчивый ученый Георг Форстер. Его книга "Путешествие вокруг света" отличается глубоким анализом, правдивостью и объективностью даже тогда, когда он пишет о столкновениях аборигенов с англичанами. Предоставим же слово Форстеру, одному из первых европейцев - очевидцев каннибальной трапезы: "После полудня капитан вместе с господином Уолсом и моим отцом решили переправиться в Моту-Аро, чтобы осмотреть огород и набрать растений для корабля. Несколько лейтенантов тем временем отправились в бухту Индиан-Коув для торговли с туземцами. Первое, что бросилось им в глаза, были человеческие внутренности, сваленные в кучу у самой воды. Едва они пришли в себя от этого зрелища, как индейцы показали им различные части самого тела и объяснили с помощью знаков и слов, что остальное они съели. Среди этих оставшихся частей была голова; насколько можно было судить по ней, убитый был юноша лет пятнадцати - шестнадцати... Пока мы стояли вокруг и разглядывали ее, несколько новозеландцев подошли к нам от источника. Увидев голову, они знаками дали понять, что хотели бы поесть мяса и что оно очень вкусно... они не стали есть мясо сырым, а сначала решили его тут же, при нас приготовить; немного поджарили над огнем, после чего с большим аппетитом съели... Философы, изучавшие человечество из своего кабинета, самонадеянно утверждали, что, несмотря на сведения авторов, людоедов никогда не существовало. Даже среди наших спутников было несколько человек, которые до сих пор сомневались в этом, не желая верить единодушным свидетельствам столь многих людей... Теперь, когда мы видели все своими глазами, в этом не было ни малейшего сомнения. Взгляды ученых на происхождение этого обычая расходятся, о чем можно судить по работе каноника Паува Ксантена (Pauw ru Xanten) "Recherches philosophiques sur les Americaius". Сам он, видимо, полагает, что когда-то люди могли поедать друг друга из-за голода и крайней нужды. Однако против этого выдвигаются серьезные возражения, и самое существенное из них: на земле едва ли найдутся уголки, совершенно неспособные обеспечить пропитание своим обитателям; причем как раз те страны, где поныне существует людоедство, меньше всего можно считать самыми бедными. На северном острове Новой Зеландии, протяженность береговой линии которого около 400 морских миль, живут, судя по всему, не более 100 тысяч человек, что для столь обширной земли является ничтожной цифрой, даже если учесть, что заселено лишь побережье, а не внутренние области. Но будь их даже гораздо больше, они способны обеспечить себя пищей благодаря изобилию рыбы, а также развитию земледелия в бухте Пленти и других местах" [12]. Современные исследователи и ученые подтвердили мысль Форстера о том, что объяснить явление каннибализма нехваткой пищи - нельзя. После этого, когда теория голода рухнула, материалисты пытались объяснить происхождение людоедства дикостью первобытных людей и племен. Однако, эта теория так же не выдержала критики. Дело в том, что назвать людоедов темными и необразованными людьми, не понимающими, что они делают, никак нельзя. Новозеландцы строили прекрасные в военном отношении крепости, имели развитый язык, богатую мифологию. Эти данные обескуражили ученых-материалистов, ибо вновь приходилось говорить о регрессе народа, а не об эволюционном процессе. И тогда эволюционисты создали теорию... полностью оправдывающую каннибализм! У нас в стране не принимали эту сторону теории эволюции, а между тем она занимала далеко не последнее место в здании, воздвигнутом Ч. Дарвином. "Зловещее учение прошлого столетия о том, что человек - это просто развитое животное, принесло невероятный вред. Расизм, экономический империализм, коммунизм, нацизм, половые извращения и распутство, воинствующий милитаризм, детоубийство, геноцид и прочее зло всячески поддерживалось той или иной группой людей, утверждавших, что поскольку их взгляды основаны на эволюции, то они "научны" и, следовательно, обязательно приведут к положительным результатам. Только представьте, что даже каннибализм начинает завоевывать благосклонность у эволюционистов! Профессор антропологии Колумбийского университета приводит в пример ацтеков, которые ели мясо вражеских солдат, чтобы восполнить нехватку белков в пище вследствии оскудения животных ресурсов. "Явно нет смысла гордиться тем, что миллионы солдат остаются гнить на поле брани из-за табу на каннибализм. Можно даже утверждать, что с точки зрения диеты, лучшим источником белков для человеческих существ является мясо человека, как наиболее сбалансированное по составу аминокислот для обеспечения нормального функционирования" [13]. "Специалисты горячо и живо спорят о каннибализме. И все же учитывая очевидные преимущества каннибализма, принимая во внимание наше каннибалическое прошлое и преобладание каннибализма в природе, можно только удивляться, почему современные люди выработали в себе отвращение к поеданию друг друга и в большинстве отказались от этой практики", - так говорит один из современных ученых, ярый защитник теории эволюции человека доктор Филипп Тобиас [14]. Кстати, роль теории эволюции в формировании расизма вынуждены были признать и советские ученые. "Огромное влияние на классификацию рас, как и на почти все другие научные проблемы, оказала разработка эволюционного учения Дарвином. Однако... здесь оно оказалось... отрицательным, стерев окончательно в сознании и без того нечеткую грань, отделявшую человеческие расы от рас животных, и потопив их специфику в эволюционном подходе. Этот подход приводил к рассмотрению рас как различных этапов эволюционного развития человека. Те или иные расовые типы объявлялись ближе или дальше стоящими по отношению к ископаемым вымершим формам предков человека, а отсюда... идея о высших и низших в эволюционном аспекте расах" [15]. По теории эволюции маори и другие островитяне - это лишь переходная форма от животного к человеку. Поэтому рассматривать островитян как полноценных людей нельзя! Все ведущие эволюционисты - и Дарвин, и Гексли, и Геккель были убежденными сторонниками превосходства белых людей. Вплоть до смерти в 1919 году Геккель вносил свою лепту в то направление немецкой мысли, которое служило питательной средой для национал-социализма. Он стал одним из главных германских идеологов расизма, национализма и империализма... Когда появился Гитлер, он положил так называемый научный эволюционизм Геккеля в основу своей расистской философии. Гитлер выделял и превозносил идею биологической эволюции, считая ее самым сильным оружием против традиционной религии; он неоднократно порицал христианство за сопротивление эволюционному учению... Для Гитлера эволюция была отличительным признаком современной науки и культуры, и он защищал ее достоверность так же ревностно, как и Геккель" [16]. Сегодня эволюционная расистская теория, рассматривающая каннибализм, как нормальную и рациональную приспособительность организма конечно же не может удовлетворить независимых, и не побоимся сказать, "нормальных" ученых. Хотя сам тот факт, что сегодня многие профессора говорят о положительных явлениях каннибализма, свидетельствует о болезни нашего общества. После долгих, почти двухсотлетних исследований, ученые пришли к однозначному выводу о том, что именно религия маори породила каннибализм. Мы уже писали о том, что маори большую роль отводили мане - особой сверхъестественной силе. Так вот, при съедении врага, как верили они, мана врага переходит к победителю. "Хотя для того, чтобы овладеть качествами павших врагов, первобытные народы чаще всего употребляют в пищу их сердце, это, как мы видели, не единственная часть человеческого тела, поедаемая с данной целью. Так воины... съедали руки и ноги убитых врагов, веря, что через них приобретают мужество и другие качества... чтобы укрепить собственные руки и колени, объедали кисти рук и колени убитого врага... чтобы набраться храбрости, выпивают кровь и съедают мозг своих жертв... Вождь в Новой Зеландии был атуа (то есть богом)... Все естественно старались стать могущественными. Поэтому они ставили себе за правило присоединять к своей душе души других людей. Когда, например, воин убивал вождя, он тут же выдавливал ему глаза и проглатывал их, так как в этом органе, якобы, скрывается его божественность, или атуа тонга. Таким образом, он не только убивал врага телесно, но становился обладателем его души, так что с возрастанием числа убитых вождей возрастала и его собственная божественность" [17]. Кроме того, каннибализм был неотъемлемой частью жертвоприношений богам, злым духам, которые хотели, по мнению маори, именно таких страшных жертв. Ибо злых богов и духов могли умилостивить только кровавые чудовищные жертвоприношения. Итак, подчеркнем важную мысль, "что каннибализм не первобытный, и даже не звериный обычай. Каннибализм искусственен и даже изыскан, как истинное "искусство для искусства". Люди едят людей совсем не потому, что не видят здесь ничего плохого. Они прекрасно знают, что это ужасно, и поэтому едят" [18]. Это бесчеловечная изуверская религия разрушала все нравственные устои маори, включая даже отношения в своих собственных семьях. Приведем для иллюстрации этого хотя бы один пример, "на обратном пути из леса мой отец имел случай убедиться, сколь грубы нравы этих дикарей. Мальчик лет шести-семи потребовал у матери кусок жареного пингвиньего мяса, который она держала в руках. Когда она не сразу исполнила его желание, он схватил большой камень и бросил в нее. Она подбежала к нему, чтобы наказать за такую невоспитанность, но тут к ней подскочил мужчина, швырнул ее наземь и стал немилосердно избивать. Наши люди, жившие в лагере у источника, рассказывали моему отцу, что не раз бывали свидетелями подобной жестокости; они также видели, как даже дети поднимали руку на своих несчастных матерей и избивали их в присутствии отца, который следил будто только за тем, не станет ли она защищаться или сопротивляться. Впрочем, почти все дикие народы, признающие лишь право сильного, обычно относятся к женщинам как к рабыням, которые изготовляют для мужчин одежду, строят хижины, варят и подают еду, а в ответ за свою услужливость получают только побои. Но в Новой Зеландии эта тирания, кажется, зашла особенно далеко. Мужчины с детства там приучаются самым настоящим образом презирать своих матерей, что противно всем принципам нравственности" [19]. Новозеландцы приветствовали, когда их жены и девушки отдавались европейцам за медные гвозди и стеклянные бусы. Исследуя их историю и культуру можно говорить о том, что маори - это был одержимый дьяволом народ. Однако, даже к этому народу Господь питал любовь, послав ему весть спасения через прибывших в XIX веке в страну миссионеров. Но даже этих отважных и самоотверженных людей поразила жестокость и кровожадность дикарей.

Некоторые евангельские миссии отозвали своих сотрудников, чтобы не подвергать их жизнь опасности. И лишь в 1814 году Марсдену, Халле и Кингу удалось купить у новозеландских вождей двести акров земли и построить на них христианский центр. Но и после этого жизнь миссионеров подвергалась смертельной опасности, а многие из них пожертвовали собственной жизнью ради спасения туземцев. Так в 1864 году был зверски замучен аборигенами евангелист Уолвкнер, которого пытали, затем вырвали глаза и выпили кровь. Жизнь проповедников евангелия, их забота об аборигенах, полезные советы снискали все же вскоре уважение у дикарей, которые согласились в конце концов изучать Библию и грамоту. Вскоре над многими новозеландскими поселками развевалось знамя с крестом и надписью "Rongo-Pai" (по-новозеландски "Евангелие"). Успешной работе миссионеров способствовал и тот факт, что новозеландцы хранили память об Истинном Боге и монотеизме. Впервые этот примечательный факт обнаружили европейцы во время Второго кругосветного плавания капитана Кука. Во время беседы через островных переводчиков, взятых ими с других островов, было установлено следующее: "Тупайя, единственный кто мог свободно беседовать с новозеландцами, очень скоро выяснил, что они признают некое высшее существо, а это у всех народов Земли можно считать как бы искрой Божественного откровения" [20]. После этого ученый мир долго занимался этой проблемой, ибо многие исследователи, особенно из числа атеистов и скептиков не могли даже принять саму мысль о том, что у диких народов, находящихся, как они считали, на низшей ступени развития, могли быть в религии явные признаки монотеизма, который по их воззрениям мог быть присущ уже развитому обществу. Одним из крупнейших специалистов по истории и культуре Новой Зеландии был профессор Те Ранги Хироа (европейская его фамилия П. Бак (1880-1931)), происходящий, кстати, по матери от маори. Его работы до сих пор являются академическими в данной области. "Верховному богу давались различные имена, из которых имя Ио-матуа-коре (Ио, не имеющий родителей) указывает, что этот бог считается началом начал... Так как это имя несколько напоминает древнееврейского Иегову, существует мнение, что культ Ио возник после знакомства с христианским учением. Однако мы находим упоминание об Ио и в местных источниках, созданных еще до того, как Ветхий Завет стал известен на Новой Зеландии [21]. Наконец, накопленный материал, доказывающий существование монотеизма у маори, стал так велик и однозначен, что даже советский д. и. н. Профессор С.А. Токарев (1899-1985), рассматривающий историю религии с точки зрения марксистско-ленинской философии, вынужден был признать: "На Новой Зеландии существовал тайный культ Единого Великого Бога, или, может быть, не личного бога, а безличной силы Ио, которая лежит в основе всего и от которой все зависит" [22]. Под руководством миссионеров недавние дикари начали прокладывать дороги и строить мосты! Слово Живого Бога коснулось и этих огрубелых сердец, которые начали новый путь в своей жизни отказываясь от прежнего варварского, и, конечно же, от каннибализма. Их потомки поступили в школы и университеты, став полноценными людьми, приносящими пользу своей родине. Те же, кто отвергал Евангелие, на протяжении почти ста лет безуспешно сражались с англичанами, пытаясь заставить их покинуть Новую Зеландию. Война эта завершилась полным разгромом маори, ряд племен которых до сих пор влачат прежний образ жизни, представляя сегодня людей, мало чем отличающихся от деградированных австралийских аборигенов. Здесь вновь, как и в Австралии, была явлена сила Библии, способная полностью изменить человеческие сердца тех, кто совсем недавно поклонялся бесам и был каннибалом. И вновь, как и в других случаях среди племен, занимающихся каннибализмом, действует тот же закон: грех рождает смерть. Страшное надругательство над человеческими и Божьими ценностями, что являет собой каннибализм, он в конечном счете приводит к смерти своих последователей. Несколько лет назад по всему миру прошел бум: коровье бешенство! Мы могли наблюдать по телевизору, как в Англии и других странах Европы жгли туши крупного рогатого скота, опасаясь, как бы эта страшная болезнь не передалась человеку. Чего же так опасались ведущие эпидемиологи и инфекционисты мира. Дело в том, что коровье бешенство (или болезнь Крейцфельда - Якоби) относится к той же группе так называемых прионовых заболеваний, что и страшное куру... На острове Новая Гвинея, в его восточной труднодоступной горной части на высоте более 1500-2000 метров над уровнем моря разбросаны деревни диких племен форе, кейагана, каните, кими и т.д. Впервые эти племена были открыты для остального мира в 1932 году, когда там проходила экспедиция золотоискателя Тэда Эйбенка, которая поразилась зловещим обычаям царящим среди них, главным из которых было людоедство. Узнав об этом гибнущем полуживотном племени туда отправилась группа христианских миссионеров, основавшая там уже в 1949 году свою миссию. Спустя несколько лет после этого в одной из деревень было сделано интересное описание маленькой девочки. Вот, что рассказывает очевидец этого Джон Мак Артур: "Она сильно дрожала, а голова ее спазматически покачивалась из стороны в сторону. Мне сказали, что она жертва колдовства и что эта дрожь продолжается вплоть до ее смерти. До самой смерти она не сможет есть. Через несколько недель она должна погибнуть". Это состояние туземцы называли куру (в пер. хохочущая смерть), так как люди эти неимоверно и зловеще хохотали, доходя в хохоте почти до смерти. После этого описания подобные состояния стали регистрироваться все чаще и чаще. И европейцы решили, что имеют дело видимо с каким-то неизвестным доселе заболеванием. Поиск причины этой страшной болезни был подобен настоящему детективу (об истории открытия возбудителя куру см. Зуев В.А. Третий лик, М, Знание, 1985, с. 68-80). И только через несколько лет американскому врачу Карлтону Гайдушеку (в 2002 году он выступал в Медицинской академии, в Харькове, где работает автор данной книги) удалось раскрыть его этиологию. Оказалось, что возбудителем болезни является вирус, попадающий в организм человека при поедании мозга убитого или умершего человека, причем даже умерших родственников! "Поедание умерших родственников, в котором главное участие принимали женщины и дети рассматривалось среди туземцев фари как дань уважения и траура. Считалось, что с поеданием мозга умершего родственники приобретают его ум и все его добродетели... женщины и девушки голыми руками расчленяют трупы умерших. Отделив мозг и мышцы, закладывают их голыми же руками в специально приготовленные бамбуковые цилиндры, которые затем недолго держат на раскаленных камнях в вырытых для этого в земле ямах. В это время женщины обтирают руки о свои тела и волосы, чистят свои раны, расчесывают места укусов насекомыми, вытирают детям глаза и чистят им носы. Проходит немного времени, и женщины и дети начинают толпиться вокруг очагов в нетерпеливом ожидании, когда откроют, наконец, цилиндры, извлекут содержимое и начнется пиршество" [23]. Сегодня установлено, что заболевание имеет и генетическую предрасположенность. Это доказывается тем, что заболевают представители этой народности далеко за пределами родины и в то же время не заболевает медицинский персонал, ухаживающий за больными [24]. Данное заболевание протекает в несколько стадий. Вначале появляется нарушение походки, координации движений, головная боль, повышение t0 тела, насморк, кашель. Затем приступы дрожания начинают происходить с частотой 2-3 раза в секунду, пропадая только во время сна. После этого нарушения координации движений продолжают прогрессировать так что больные уже не могут ходить и обслуживать себя, проста лежа на постели. Смерть наступает от пролежней, сепсиса или бронхопневмонии. Одними из отличительных симптомов являются неудержимый смех, совершенно не контролируемый больным, происхождение которого до конца остается еще не выясненным (в основном связывают его с мышечными спазмами), а так же развитие полной дегенерации (слабоумия) больного. На вскрытии в головном мозгу в подкорковых его областях и мозжечке обнаруживается вакуолизация нервных клеток, которая становится столь выраженной, что серое вещество головного мозга приобретает вид губки. Происходит замещение мозговой ткани соединительно-тканной, вследствии чего развивается слабоумие. Инкубационный же период заболевания, т.е. период от момента заражения до появления первых клинических проявлений занимает порой до 20 лет. Так людоед может ходить, убивать людей, насиловать женщин, не подозревая, что он уже обречен умереть страшной смертью спустя несколько лет под свой же собственный дикий хохот, в состоянии полного слабоумия. Воистину, сделанный грех рождает смерть.

Примечания

[1] Те Ранги Хироа. Мореплаватели солнечного восхода, М, Географиз, 1959, с. 213-217

[2] Алексеев. Указ. Соч., с. 275-276

[3] Там же, с. 276

[4] Кондратов. Указ. Соч., с. 95

[5] Там же, с. 96

[6] Моррис Г. Библейские основания современной науки, СПб, Библия для всех, 1995, с. 438

[7] Всемирная история. В 24Т, Минск, Литература, 1996, Т14, с. 413

[8] Атлас чудес света, М, ББМАО, 1996, с. 234-235

[9] Токарев. Указ. Соч., с. 88

[10] Ратцель Ф. Народоведение, СПб, 1900, Т1, с. 281

[11] Цит. По Ланге. Указ. Соч., с. 223-224

[12] Форстер Г. Путешествие вокруг света, М, Наука, 1986, с. 226-228

[13] Marvin Harris "Our Pound of Flesh", Natural History 88 (Aug. - Sept. 1979); 36

[14] "Cannibalistic Taboos a Recent Development", Edmonton Journal (Jan. 2, 1983)

[15] Алексеев. Указ. Соч., с. 16

[16] Daniel Gasman, The Scientific of National Socialism: Social Darwinism in Ernst Haeckel and the German Monist League (New York: American Elsevier Press, 1971), pp XVI, XVII, 168

[17] Фрэзер Д. Золотая ветвь, М, АСТ, 1998, с. 521-522

[18] Г. Честертон, цит. По Светлов. Указ. Соч., с. 67

[19] Форстер. Указ. Соч., с. 226

[20] Форстер. Указ. Соч., с. 229-230

[21] Те Ранги Хироа. Указ. Соч., с. 211

[22] Токарев. Указ. Соч., с. 92-93

[23] Зуев. Указ. Соч., с. 78

[24] Там же, с. 80

Венеция Тихого океана или короли-людоеды

Океания образует особый материк состоящий из тысяч островов, которые делятся со времен Дюмон-Дюрвиля (1832 год), на три основные группы. Первая, Микронезия (мир малых островов). Сюда относятся Марианские, Каролинские, Маршалловы острова и острова Гилберта. Вторая, Меланезия (мир черных островов). Сюда относятся: архипелаг Бисмарка, Соломоновы острова (где как считали когда-то находилась библейская страна Офир), Новая Каледония, Новые Гебриды и острова Фиджи. И наконец, третья, Полинезия (мир больших островов). К ней относятся: Гавайские острова, остров Пасхи, Новая Зеландия, острова Тонга, Самоа, Питкэрн, Токелау, острова Кука и др. Каждый из народов обитавших на данных островах создал удивительные цивилизации, история которых является весьма поучительной и интересной в библейском аспекте. Да-да, именно в библейском, хотя эти острова и находятся за десятки тысяч километров от Палестины и Библия и не упоминает напрямую ни один из этих островов. Однако, и это сегодня доказано учеными только с помощью Библии (!) мы можем разобраться в причинах взлета и падения этих народов, их этнографии и антропологии, а так же самом геологическом формировании этих островов. История этих островов подтверждает ряд весьма важных конкретных библейских пророчеств и утверждений. Их история и обычаи раскрывают очень многие обычаи и культурные особенности нашего современного мира. А так же раскрывают методы с помощью которых дьявол погубил эти народы тогда и пытается нас погубить сегодня. За неимением технической возможности мы не сможем в данной части проанализировать в этих аспектах всех этих островов и населявших их народов. Мы коснемся лишь главных и наиболее примечательных аспектов. В настоящей главе мы совершим путешествие в Микронезию, на Каролинские острова, на остров Палау, в заброшенный город, овеянный легендами, Нан-Мадол... Если называть наиболее загадочные и примечательные уголки нашей планеты, то безусловно в их числе, наряду с пирамидами Египта, Акрополем Греции, Великой китайской стеной, Иерихоном, окажется и Нан-Мадол (в пер. "Пространство между островами"), который часто называют Венецией Океании. И это неслучайно, ибо этот город представляет собой систему 92 искусственно созданных островов, каждый из которых был центром той или иной сферы жизни и деятельности города. Каналы разделяющие острова представляли собой самые настоящие улицы по которым, как в Венеции плавали суда и лодки. "На островах Нан-Мадола неизвестные строители первого микронезийского города построили из огромных каменных блоков десятки великолепных зданий: храмы, крепости, малые "дворцы", а также искусственные озера и др." [1]. Все эти постройки, как и сами острова, сооружены из базальтовых плит, которые вытесывались в каменоломнях на острове Сокесе. Многие из этих шестигранных плит весили более пяти тонн. Острова Нан-Мадола окружала мощная крепостная стена, сложенная из каменных блоков и достигающая трех метров в ширину и одиннадцать в высоту. Главной крепостью Нан-Мадола, местом где пряталась семья правителя был остров Нан-Довас - Остров воинов. На нем была сооружена грозная замок-крепость, с постоянно находящимся там гарнизоном из наемных воинов. На этом же острове находилась подземная тюрьма, где содержали опасных преступников. Кстати одним из ее заключенных был архитектор Кидеумениен, автор проекта Нан-Мадола. Правители этого города заточили выдающегося ученого, боясь как бы он не построил где-нибудь в другом месте нечто подобное. Была на острове воинов и усыпальница, в которой погребали представителей царской фамилии Сауделеров, правящих Нан-Мадолом и погибших во время войн. Там же погребались на острове знатные островитяне. Тела правителей и их ближайших сановников привозили на остров по специальному каналу - Каналу захоронений. Невдалеке от этого канала находится Остров Пан-Кадира - Остров Крокодила. Здесь расположен дворец тещи одного из Сауделеров, имя которой овеяно многими легендами. На этом же острове находился и дворец самого правителя вход в который шел через большие ворота перед которыми был положен большой камень на котором посетители обязаны были оставлять свое оружие. На этом же острове сохранились остатки дворца Саукампулу - первого министра Сауделеров. Остров Крокодила был местом отдыха правителей и поэтому здесь был сооружен бассейн. При чем представители правящей династии купались не в соленой воде, а пресной, которую специально для бассейна везли с материка! Но ряд Сауделеров не ограничивался этим. Некоторые из них купались только в чистой росе (!), которую все население города собирало с широких листьев таро. И горе было, если росы оказывалось недостаточно. В таком случае "ленивых" слуг ждала смерть. При чем очень долгая и мучительная. Цари города любили наблюдать за тем, как мучаются их ослушавшиеся подданные. Для них был установлен специальный плоский камень, к которому они привязывались и на котором находились целый день под нестерпимо палящим солнцем тропиков. Они буквально изжаривались на раскаленном камне, находясь без еды и питья. Но был в Нан-Мадоле и особый остров - остров Васао - остров казней, где гвардия правителя закалывала пиками врагов своего господина. Религиозным центром этого необыкновенного города - островов, был остров Пеикаи - остров Черепахи, который окружает квадратная стена из неровных базальтовых блоков, каждая из сторон которой равнялась около 110 метров. И остров Угря. Именно на острове Угря располагалось главное святилище Нан-Мадола площадью двадцать на двадцать пять метров. В нем располагался бассейн, в котором обитал угорь, главный объект поклонения островитян. Угря кормили черепашьим мясом, которое доставляли с острова Черепахи, или мясом людей. Считалось, что если угорь съедает поданное ему мясо, то "грехи" жителей отпущены и все буде хорошо, если же не съедал, то островитяне в страхе ожидали грядущих бедствий. Особый остров был отведен под кладбище, он так и назывался остров Кондереке или остров Мертвых. Своих умерших нанмадольцы натирали специальным бальзамом из кокосового молока, масла, цветов и рыбьих костей. После этого тело заворачивали в рогожи и торжественно переносили с острова на остров, пока наконец тело не достигало последнего из 92 островов - острова Мертвых, где оно опускалось в могилу. Однако, главные тайны Нан-Мадола кроются под водой, где скрываются остатки города ушедшего под воду. Предания сообщают, что своих правителей нанмадольцы хоронили в платиновых саркофагах, которые сейчас лежат на морском дне. Во время второй мировой войны японцы, бывшие тогда хозяевами острова, якобы обнаружили при подводных исследованиях знаменитые саркофаги, которые вместе с другими платиновыми изделиями были вывезены с острова. Но окончание этой истории по понятным причинам покрыто мраком. Итак, мы вкратце познакомились с Нан-Мадолом, его островами и достопримечательностями. Но кто были его хозяева и строители, есть ли сейчас их потомки, как сложилась их судьба. Основателями государства с центром в Нан-Мадоле история называет братьев Олосипа и Олосопа, происхождение которых неизвестно. Одни предания говорят, что они прибыли с острова Сокеса, другие из дальней страны на большом корабле. Как бы то ни было братьям удалось объединить разрозненные племена острова Понаме. Чтобы обеспечить свою власть на случай восстаний или вражеских нашествий они решают построить город-крепость. С помощью архитектора Кидеумениену они создают это чудо - целый город построенный на 92 искусственно созданных островах. Город как в прямом так и в переносном смысле был построен на крови и костях подданных. Только представим себе каких усилий стоило не имея ни какой специальной перевозной техники, техники обрабатывающей базальт соорудить целые острова. Строительство шло долго. Во время его умирает один из братьев Олосипа, после чего Олосоп концентрирует в своих руках всю власть и основывает правящую династию Сауделеров - т.е. Властелинов Делера (название области, где был сооружен Нан-Мадол). Владычество Сауделеров продолжалось примерно с XIII по XV-XVI вв. х. э. За это время сменилось шестнадцать представителей династии, и казалось, что каждый из них соревновался с предшественником в жестокости и аморальности. Так Сауделер IV вошел в историю под прозвищем жестокий, которое он получил за введение смертной казни, которая постигала подданных за самый малейший проступок. Сауделер VI ввел тяжелейшие налоги на урожай в пользу правителя. "Сауделер VII оказался первым среди Сауделеров людоедом (!). Его выбор падал всегда лишь на толстых сограждан. Горе было тому кто отличался излишней полнотой. Ничто не могло спасти этого человека от смерти. Сауделер посылал за толстяком своих людей, и те привозили несчастного на главный остров Нан-Мадола - Пан-Кадир. Там росло большое дерево манго. Толстяка привязывали к столбу этого дерева и кормили буквально на убой. Затем его убивали и съедали во время торжественной царской трапезы. Сын Сауделера VII Китипарелонг тоже вошел в историю, но благодаря странным вкусам его жены. Если Сауделер VII любил толстых людей, то супруга его сына испытывала непреодолимое влечение к жареной человеческой печени. Многим семьям островитян пришлось жертвовать кем-нибудь из своих родных, чтобы удовлетворить столь странную страсть первой дамы Понаме" [2]. Многие представители королевской фамилии обладали необыкновенными способностями, вплоть до того, что по мановению руки успокаивали бушующее море. Страшному господству Сауделеров был положен конец правителем близлежащего острова Кусаие Исокалакала. Последний во главе трехсот тридцати лучших воинов прибыл в Нан-Мадол, якобы как гость из дальней страны, прослышавший о великолепии города Сауделеров. Это очень польстило самодовольному Сауделеру XVI, который ничего не подозревая разместил гостей в своем дворце, которые в ближайшие дни перебили гвардию и умертвили самого правителя. Исокалакон основал новую династию, которая вследствии смут внутри самой правящей семьи, не смогла сохранить единства государства, которое распалось на пять независимых владений. В формальном владении одного из их потомков туземного царька с англонизированным именем Самюэля Хадлея Нан-Мадол находится и сегодня. Но как не походят эти микронезийцы, как и те, которых увидели европейцы на искусных и талантливых строителей Нан-Мадола, умевших сооружать искусственные острова, возводить башни, делать подземные галереи, сложные системы бассейна. Острова Микронезии были открыты испанцами в XVI веке, а веком позже официально присоединены к испанской короне. В конце XIX века большинство из них взяла под свой контроль Германия. Потом ими до 1944 года владела Япония, а с тех пор и поныне США. Высадившиеся европейцы встретили полуодичалых туземцев, угнетаемых царьками, каждый из которых владел одним островком. Что собой представлял этот режим и условия жизни в Микронезии хорошо можно представить из описания путешественников тех лет, побывавших при дворе одного из таких царьков атоллов Макин из группы островов Гилберта, Накаэпа: "Это был мужчина невиданной физической силы, царственный, деспотичный, бережливый, который разбирался и в людях и в делах. На своих островах торговал и получал барыши от торговли только он один. Он был и сеятель, и купец, и его подданные трудились на него, не разгибая спины. Когда, отработав длительный срок, они падали от изнеможения, он устраивал для них праздники. Он заботился о выпивке и закуске, и они пировали вместе. Сумма денег, которую он платил, часто бывала головокружительной. За одну-единственную пирушку на джин и бренди он выкладывал шестьсот долларов, и тогда узкая полоска суши между лагуной и морем наполнялась шумом и весельем. Нередко подданные сами едва держались на ногах, носили своего пьяного повелителя на руках по острову, орали и пели, стараясь его перекричать. Но когда Накаэпа приказывал, праздник тотчас прекращался, и Макин снова превращались в острова рабов и трезвенников. Уже на следующее утро все население должно было по-прежнему гнуть спину на улицах и плантациях. Король строго следил за этим, хотя глаза его были налиты кровью. Все цепенели от страха перед Накаэпа. При его правлении не было ни справедливости, ни суда, ни судей, и было одно-единственное наказание - смерть. Насилие и произвол при свете дня и полуночные убийства были обычными формами карательных мер. В большинстве случаев роль палача выполнял сам король" [3]. Как же произошло, что искусные строители и инженеры превратились в полуживотное стадо, главной радостью которого был алкоголь. Как утратились их очень многие навыки. И вновь, после безуспешных попыток найти среди материалистических теорий, пытающихся объяснить деградацию потомков строителей Нан-Мадола, ученые пришли к выводу, что и здесь религия аборигенов сыграла столь зловещую роль. Микронезийцы вели свое происхождение так же, как и другие коренные жители Океании от Хама. Их внешний облик очень близок к монголоидному типу [4]. Их язык относится к той же австронезийской группе, что и меланезийский и полинезийский (язык маори) [5]. Микронезийцы, как этническая группа сложились под влиянием двух соседних этносов: меланезийцев от которых унаследовали язык и полинезийцев, переняв многое из их культуры [6]. Как и в религии остальных хамитов у них преобладал оккультный компонент. Великий русский ученый Н.Н. Миклухо-Маклай определил религию микронезийцев, как шаманизм (подробнее о шаманизме см. главу о народах Сибири). Основную роль при этом играли - калиты, т.е. жрецы, гадатели, вызыватели духов. В каждой без исключения деревне был свой калит без совета которого не принималось ни одно решение. На островах постоянно проходили самые настоящие спиритические сеансы, когда калит кружась в диком шаманском танце вызывал духов, которые появлялись творя через него необыкновенные вещи. Микронезийцы верили в бессмертие души, почитая культ предков и принося им жертвы. Религия учила людей жестокости и страху. Магия сковывала развитие науки (см. об этом подробнее в главе об аборигенах Австралии). И чем дальше народ отступал от Бога, впадая в шаманизм, т.е. самый настоящий сатанизм тем сильнее шел его регресс. Люди теряли человеческое достоинство. Понятие элементарной чести и родственных отношений уходили в прошлое. Так например, родители и соседи наживались на бесчестии собственных дочерей. "Еще совсем недавно, прежде чем выйти замуж... девушки зарабатывали деньги в пользу всей деревни. На Палау, как и на Япе, существовал блолобел - обычай, по которому соседней деревне одалживали месяцев на десять незамужних девушек. На это время они становились любовницами соседей и жили в "мужском доме". За свои услуги они брали плату, точнее, один общий сбор. Вождь деревни, отдавший девушек "взаймы", получал от вождя, их одолжившего, один клук. При этом по клуку получали также и все старейшины деревни. Самой же юной наложнице за ее нелегкий десятимесячный труд доставалась лишь монетка. Разумеется, она отдавала ее в семью" [7]. На островах Микронезии существовали и существуют публичные дома или, как они называются у аборигенов "мужской дом", где собираются мужчины для разговоров и сексуальных развлечений с женщинами. Причем эти женщины не проститутки, а девушки в том числе и из семей с достатком. Дело в том, что в Микронезии девушка не занимающаяся сексом до свадьбы пользуется дурной славой (!). Систематический разврат порой еще до наступления половой зрелости привел к тому, что сегодня многие микронезийские народы стоят на грани выживания. Процент смертности на острове Яп, к примеру, один из самых больших на планете. Около сорока процентов женщин бесплодны [8]. Религия микронезийцев очень широко проповедовала культ природы, в основе которого лежали массовые регулярные оргии, приводящие к гормональным сдвигам и как следствие этого бесплодию. Но даже те женщины, которые беременеют пытаются очень часто избавиться от детей различными народными противозачаточными, чтобы те не мешали им вести привольный образ жизни. Очень широко среди аборигенов распространены венерические заболевания, процент которых постоянно растет. Колдуны и шаманы по-прежнему играют центральное место в микронезийском обществе. Но и к этому народу пришла весть Евангелия. Микронезийцы принявшие Истину, подобно своим собратьям маори или австралийцам вновь обрели человеческое достоинство. Благодаря во многом именно их усилиям ряд островов Микронезии (например, Науру) получил независимость. Сегодня, как никогда широко проходит евангелизация этих островов. Примером тому может служить масштабнейшая евангельская программа замечательного евангелиста из США доктора Марка Финли в 2000 году. Люди оставляют прежний греховный образ жизни, отказываются от оккультизма, разврата. Они вступают на путь Истинного Бога, который когда-то был оставлен их прародителями, гордыми строителями Нан-Мадола и что чуть не привело народ к полному вырождению и исчезновению.

Примечания

[1] Стингл М. По незнакомой Микронезии, М, Наука, 1978, с. 104

[2] Стингл. Указ. Соч., с. 106

[3] Ланге. Указ. Соч., с. 9-10

[4] Ланге. Указ. Соч., с. 8

[5] Кондратов. Указ. Соч., с. 95

[6] Пучков П.И. Население Океании. М, Наука, 1967, с. 17

[7] Стингл. Указ. Соч., с. 161-162

[8] Стингл. Указ. Соч., с. 142

В царстве длинноухих

Об этом острове знает почти любой школьник. Его имя овеяно легендами и преданиями. А количество вопросов, которые он задал ученым намного больше, чем ответов, которые сегодня с определенной точностью может дать наука. Имя этого острова - остров Пасхи... имеющий форму треугольника со сторонами 16, 18 и 24 км. Своим необычным названием остров обязан голландскому путешественнику Якобу Роггевену. Последний был сыном знаменитого картографа XVII века Аренда, который всю жизнь составляя карты мечтал о дальних путешествиях. Однако в силу политических событий тех лет ему это осуществить не удалось, но он взял клятву с сына, что тот выполнит его заветную мечту и отправится на поиски неведомой великой Южной Земли в существование которой верил Аренд. Сын спустя время выполнил завещание отца и 1 августа 1721 года во главе эскадры, состоящей из трех судов вышел с рейда в Текселе. После почти годового плавания, наполненного многими открытиями и приключениями 7 апреля 1722 года в День христианского праздника Пасхи моряки Роггевена увидели очертания бесплодной земли, возвышавшейся на пятьсот метров над морем. "Так как мы заметили его в торжественный день воскресения Господня, то назвали Пасх-эйланд, или остров Пасхи" - написал в своей книге спутник Роггевена Карл Бернс. Роггевен сходит со своими людьми на остров, где знакомится ближе с его обитателями, которые его поразили тем, что во-первых они не носили ни какой одежды вообще; второе, они не видели почти женщин и детей; третье, это уши островитян, мочки которых под тяжестью украшений были растянуты до самых плеч и четвертое это громадные статуи. Поначалу эти каменные фигуры поразили и восхитили нас, так как мы не могли понять, как это возможно, чтобы люди, у которых нет не только тяжелого и толстого дерева, но даже подходящих канатов, были в состоянии их воздвигнуть; тем не менее все эти статуи достигали тридцати футов высоты [9 метров] и были внушительного объема [1]. Потом остров посетили испанцы, а следующим после них иностранцем был Джеймс Кук, корабль которого пристал к острову 13 марта 1774 года. Участников экспедиции Кука так же поразил этот остров, его достопримечательности и население. Участник этой экспедиции Георг Форстер замечает, описывая аборигенов, "Самое странное у них - это размер ушей, мочки которых так растянуты, что почти достигают плеч: кроме того, в них прорезаны такие большие отверстия, что туда свободно могли пройти четыре-пять пальцев" [2]. Тогда же была отмечена огромная общность языка туземцев Пасхи с языком племен Новой Зеландии, Таити и других полинезийских земель. Их так же поразила крайняя отсталость населения, не имеющего даже жилищ и ходящих в основном нагими. Король острова Ко-Тохитаи мало чем отличался от своих подданных, число коих не превышало всего семисот человек, и которые не оказывали своему формальному владыке сколько-нибудь почестей. И как замечает Форстер "в столь бедной стране он не мог претендовать на большие преимущества" [3]. Не умея практически ничего делать, включая даже самые порой элементарные навыки ремесла туземцы и особенно женская половина весьма преуспели в науке разврата, которому предавались с превеликим удовольствием и неистощимостью. Понятие семей на острове отсутствовало, женщины беспорядочно вступали в половые отношения со всеми мужчинами, бывшими на острове. Жизнь этого деградированного и развратного племени ни как не могла объяснить тех находок, которые обнаружила экспедиция. Там были обнаружены прекрасно сделанные отполированные фигурки людей из дерева казуарина, говорящие о высоком мастерстве, изготовившего их мастера. Но главное, что поразило Кука были статуи. И действительно эти сооружения поражают и поражали любого. Они представляют собой изображения человека до плеч, сделанное из камня с вытянутым лицом, длинным носом, глубокими глазницами с длинными или слегка обозначенными ушами. Статуи почти точно копируют одна другую. Их высота колеблется от 2 до 20 метров, составляя в среднем 6. Вес их в среднем насчитывает до 20 тонн, а некоторых 90! Стоят эти статуи (островитяне их называют моаи) на каменных платформах - аху. На головах некоторых из них надеты "шапки", сделанные из красного камня [4]. Число этих колоссальных статуй доходило до шестисот. Исследовав остров Форстер пишет: "Что касается громадных изваяний, которые здесь встречаются так часто и сооружение которых явно не по силам нынешним обитателям острова, то вполне можно считать их остатками былых, лучших времен. Ибо число жителей на всем острове, по самым точным нашим подсчетам, не могло превышать 700 человек, и эти люди способны были добывать только самое необходимое для поддержания своего жалкого существования. У них нет никаких инструментов, нет даже крова и самой необходимой одежды. Голод и нужда слишком преследуют их, чтобы они могли помыслить о сооружении таких изваяний, для сооружения которых понадобилась бы вся их жизнь, а для установки объединенные усилия всего народа... не встречали мы и свежих каменных осколков или незаконченных статуй, кои можно было бы счесть за работу теперешних обитателей острова. Представляется вероятным, что когда-то здесь жило население гораздо более многочисленное, более зажиточное и счастливое; во всяком случае, оно имело достаточно времени, чтобы удовлетворить тщеславие своих принцев, увековечивая их памятники. Это предположение в известной мере подтверждалось местами посадок, которые встречались местами на вершинах гор. Впрочем трудно сказать, по каким причинам народ мог сделать такой шаг назад в отношении как численности, так и благосостояния" [5]. После этого на остров Пасхи стремилось зайти каждое проходящее судно, чтобы своими собственными глазами увидеть этот одичавший народ и гигантские статуи. В числе которых были и русские суда: 1804 год - капитан Ю.Ф. Лисянский; 1816 год - О.Е. Коцебу; 1871 год - Н.Н. Миклухо-Маклай. Начинается изучение этнографии, истории, антропологии, геологии острова. Среди многих ученых, занимавшихся этой проблемой необходимо упомянуть Гаспра Зумба и Теодую Эсколано (1868 год) обративших внимание на дощечки с письменами, как потом выяснилось с древними письменами жителей острова! (подробнее см. ниже). Адольфа Пинара (1877 год), давшего петрографическое описание острова, Александра Салмона (1879) собравшего фольклор островитян, дополненный В. Кнохе (1911 год). С 1915 года начинаются археологические раскопки на острове. 1915 год - английская экспедиция К.С. Раутледжа; 1934 год - франко-бельгийская А. Мегро; 1955 - норвежская Т. Хейердала. 1962 - американская; 1975 год - испанская. После долгих исследований ученые так и не пришли к однозначным выводам. Однако, в целом схема истории острова Пасхи, с которой согласны подавляющее большинство исследователей представляется следующим образом. Она делится на три основных периода: Первый с 385 г. х. э. время заселения острова первыми людьми до XII века - времени прибытия на остров некоего вождя Хоту Матуа. Второй с XII века по (1680 или 1780 гг. х. э.). И третий с 1680 (1780) по настоящее время. Население острова Пасхи было весьма пестрым. Еще Роггевен писал: "Цвет кожи у них коричневый, по оттенку напоминающий испанцев, однако среди них встречаются некоторые более темных тонов, иные совершенно белые, а также иногда красноватого оттенка, словно сильно обгорели на солнце". Обитали на острове и совершенно белые люди, которых видели и в середине XX века [6]. Современное туземное население является безусловно полинезийским. Однако ряд исследований позволяет говорить о возможности того, что на острове существовали когда-то различные расы. Кто были первыми поселенцами на острове неизвестно. Одни видят их в египтянах, другие в индусах, финикийцах, американских индейцах или даже в греках. Так же остается открытым вопрос присутствия на острове белых людей. Когда и откуда они пришли на остров. Как бы то ни было на острове существовало два соперничавших между собой народа ханау момоко (короткоухие) и ханау еепе (длинноухие), прибывших сюда в разное время и имевших определенные расовые особенности, но происходящие в основном от общего корня - сыновей Хама (заселивших, как Полинезию, так и американский континент). Эти два народа объединяли двадцать племен, разделенных в свою очередь на роды. Во главе острова стояло племя миру, из среды которого выбирался король, ведущий свое происхождение от Хоту Матуа. Особа короля была полубожественной. Он совмещал в своих руках и религиозную и политическую власть. Все население острова делилось на касты: вождей, жрецов, воинов, художников, ремесленников [7]. В государстве существовала письменность, носящая иероглифический характер и сохранившаяся на дощечках "кохау ронгоронго" [8]. Несмотря на многочисленные попытки ученых со всего мира расшифровать эти древнейшие письмена пока их содержание остается неизвестным. Однако уже сам факт наличия сложной структуры письменности говорит о весьма высоком уровне развития общества. Периодом расцвета был второй период истории общества. Именно тогда воздвигаются громадные статуи, символизирующие богов и правителей. Платформы аху на которых они стояли содержали в себе, в специально выдолбленных нишах остатки людей (видимо вождей). Тогда же существовал и религиозный центр этого государства - Оронго, расположенный на юго-западной оконечности острова, возле кратера вулкана Рано-Као и представляющий собой систему пещер, с богатейшей коллекцией наскальных рисунков, изображающих богов, лодки, петроглифы, события из истории острова. Главным богом островитян был Макемаке, в обряде которого видное место занимал ритуал человека-птицы. Сохранилось его описание, но значение и смысл остаются до конца не изученными. В ходе экспедиции Тура Хейердала было показано, что не только люди, но и природа деградировала на острове. В настоящее время остров Пасхи представляет собой голую землю, какой она предстала и перед первыми европейцами. Поэтому и было принято думать, что так было всегда и путешественники только удивлялись откуда на острове есть изделия высокого художественного мастерства и изготовленные из дерева. Археологические исследования норвежцев развенчали это неверное представление об отсутствии всегда на острове растительности. Руководитель экспедиции Тур Хейердал пишет: "Взятые нами на острове восьмиметровые колонки с пыльцой, которая поддается вполне четкому определению, позволяют проследить, как постепенно исчезала первичная растительность. Вокруг открытых древних кратерных озер еще росли деревья, когда здесь неожиданно появился американский пресноводный Polygonum amphibium. С той поры в отложениях появляются зольные частицы и быстро оскудевает первичная растительность. Зольные частицы - скорее всего след лесных пожаров. Виновниками пожаров, видимо, были первопоселенцы. Население росло, людям нужна была земля для жилищ и огородов, а потом, возможно началось и намеренное уничтожение леса во время войн. Это опустошение было довольно основательным, во всяком случае в верхних слоях следы первичной растительности исчезают; голым островом постепенно завладевают травы и папоротники". Сегодня доказано, что еще несколько веков назад остров Пасхи обладал пышной растительностью, не уступающей Гавайям или Маркизским островам [9]. В XVII или XVIII веке на острове вспыхивает страшная война между длинноухими и короткоухими. В результате которой длинноухие, - строители гигантских статуй были побеждены короткоухими, которые их почти всех спалили в огромном рве в два километра длиной. После этого наступает окончательный период глубочайшего упадка и регресса. Как видим история острова содержит массу загадок (причем прекрасные книги Т. Хейердала, претендуя на универсальность, не объясняют полностью ни одну из них). Его гипотеза американского происхождения жителей острова имеет ряд очень серьезных возражений. Довольно большие расхождения имеет и историческая хронология острова. Но для нашего исследования вопросы точных датировок и деталей языка не имеют принципиального значения. Мы исследуем взаимосвязь между религией, отношением к Богу и Его закону различных народов и их судьбой. И в этом отношении история острова Пасхи, вне зависимости от того, когда произошла последняя страшная война между длинноухими и короткоухими в 1680 или 1780 г. х. э., дает ряд важных выводов. Первое, создание высокой науки и культуры еще не является гарантией счастливого существования общества. Без нравственных ценностей цивилизация обречена на смерть. Жители острова Пасхи создали письменность, строили прекрасные суда, воздвигали величественные постройки, но веры в Бога и следования Его закону у них не было. Они жили ведомые похотью своих очей. Разврат и жестокость отличают их историю. Второе. Книга Притчей содержит прекрасный стих, объясняющий как нельзя лучше причину всех гражданских войн, начиная от войны между длинноухими и короткоухими и заканчивая Гражданской войной в нашей стране 1918-1920 гг. "Когда страна отступит от закона, тогда много в ней начальников; а при разумном и знающем муже она долговечна" (Прит. 28:2). Итак, отступление от Божьего Закона приводит к неразберихе в стране, ее распаду и внутренним войнам. Третье. Попрание Божьего Закона приводит не только к войнам, разрухе и деградации человека, но и осквернению природы, ее уничтожению "и осквернилась земля, и Я воззрел на беззаконие ее, и свергнула с себя земля живущих на ней" (Лев. 18:25). В наши дни мы сталкиваемся с той же проблемой: высочайший научный уровень развития общества сопровождается страшным моральным упадком и экологическим кризисом. Кровью древних жителей очищена земля острова Пасхи, жители которой убивали и мучили друг друга. Не повторяется ли это и сегодня. Четвертое. Громадные истуканы острова Пасхи были символом человеческой гордости и могущества, не признающих авторитет Бога. И эти статуи были низвержены, как низвергается рано или поздно все восстающее против Господа. Часто мы в своей жизни строим сами себе подобные статуи - собственной значимости, положения, красоты, ума. Но давайте будем помнить, что их будет ждать тот же страшный конец, что и исполинов с далекого и в то же самое время очень близкого, как оказалось по духу острова Пасхи, чья зловещая история так не отвечает столь прекрасному названию.

Примечания

[1] Ланге. Указ. Соч., с. 146-147

[2] Форстер. Указ. Соч., с. 245

[3] Там же, с. 257

[4] Атлас чудес света. Указ. Соч., с. 147

[5] Форстер. Указ. Соч., с. 259

[6] Кренделев, Кондратов. Указ. Соч., с. 13-14

[7] Народы Австралии и Океании, М, 1956, с. 666

[8] Пучков. Указ. Соч., с. 239-240

[9] Кренделев, Кондратов. Указ. Соч., с. 73

Страна адвентистов

Площадь этого острова всего 4,5 кв. км, а население составляет 107 человек [1]. Он не содержит не величественных развалин, как Нан-Мадол или гигантских статуй, как Пасхи. Он не сыграл ни какой роли в политической жизни Океании в какое бы то ни было время. Более того на протяжении всей своей истории он оставался либо необитаемым вообще, либо был пристанищем небольших группок людей. И несмотря на все это его имя сегодня знает каждый, даже дети. Этот остров является ни много ни мало, а символом земного рая. Даже в рекламе батончиков вкус которых, "сопоставим лишь с прелестью рая" избран именно остров Питкэрн (он же Баунти). Этот остров является символом и вновь не побоимся фразы - перерождения людей. В этой главе мы будем говорить об острове Питкэрн, расположенном на 250 южной широты и 1300 западной долготы. Этот остров был открыт в 1767 году капитаном судна "Сволоу" ("Ласточка") Филиппом Картеретом, искавшем по приказу английского правительства Южную землю. Вот как он сам описывает этот момент: "Мы продолжали наше плавание курсом на запад до вечера 2 июля 1767 года, как вдруг заметили на севере надвигающуюся землю. На следующий день мы подошли к ней. Островок выглядел как огромная скала, поднимающаяся из моря. Его окружность не превышала пяти миль, и он оказался необитаемым. Тем не менее на нем росли деревья... и, поскольку его открыл молодой господин, сын майора Питкэрна, мы назвали остров - Питкэрн". Древняя история острова покрыты глубоким мраком. Известно лишь, что в XIV-XV вв. х. э. там существовало поселение полинезийцев, которые оставили здесь несколько святилищ развалины которых уцелели до нашего времени и над которыми проводятся исследования, в частности в 1935 году там работала франко-бельгийская экспедиция. Развалины самого большого мараэ - полинезийского святилища обнаружены на вершине у края утеса, обращенного к бухте Баунти. "Камни были тщательно сложены, образуя четырехугольную платформу, на каждом углу которой стояли каменные изваяния; обращенные спиной к морю, они неодобрительно смотрели на смельчаков, вторгшихся в их священные владения. Но храм и боги были немы, потому что люди, создавшие их, таинственно исчезли" [2]. Были обнаружены так же каменные тесла и долота. Скалы были испещрены петроглифами, изображавшими людей, животных, таинственные геометрические фигуры, имевшие видимо мистическую символику. Были обнаружены и захоронения этих древнейших хозяев острова. Причем некоторые черепа, найденных скелетов покоились на больших жемчужных раковинах! Но когда вымерли эти первые обитатели острова, да и когда они пришли сюда остается пока для истории тайной. Но не благодаря этим древним храмам и странным захоронениям Питкэрн вошел в историю не просто Океании, но и всей земли. Причиной этого послужил мятеж, случившийся в 1789 году на английском судне "Баунти". Командовал этим кораблем один из лучших моряков того времени Вильям Блай. Карьеру моряка он начал в шестнадцатилетнем возрасте, обнаружив уже тогда задатки прекрасного капитана. Молодого человека заметил сам Джеймс Кук, взявший его в качестве навигатора и картографа в свое третье, ставшее для Кука последним плавание. Во многом именно Блай стал, хотя и невольно, конечно причиной гибели великого мореплавателя. Именно Блай первым выстрелил в туземцев, начавших проявлять агрессивность в отношении Кука, что повлекло за собой стычку с аборигенами в ходе которой Кук трагически погиб. Нападавшие разрубили тело Кука на части и разослали их вождям Гавайских островов [3]. После смерти Кука Блай продолжил службу на флоте, продолжая показывать себя искуснейшим мореплавателем. Однако, эти безусловно таланты соседствовали в нем с необычайно тяжелым характером, отличительными чертами которого были гордыня, вспыльчивость, жестокость и ярость. На английском флоте существовала очень жесткая дисциплина и власть капитана была неограниченной. Поэтому команда корабля очень страдала тогда, когда капитаном был самодур. Именно таким яростным, хотя и талантливым, но все же самодуром был Блай, без ведома которого никто и ничего не смел делать, даже малейшего пустяка. Зато малейшее ослушание каралось, как смертный грех или измена Родине. Капитан не видел в своих подчиненных, включая не только матросов, но и офицеров людей. Они для него были лишь фигурами на доске, которыми он двигал куда хотел. Он без всякого повода унижал людей. Так один раз на корабле, заваленном кокосовыми орехами капитан увидел, что куча орехов немного сдвинута. Капитан объявил, увидев это что кто-то без его ведома взял, т.е. украл у него орехи! Потом выяснилось, что один орех взял офицер Христиан Флетчер, чтобы просто утолить жажду. За это он был назван капитаном вором. Потом Блай собрал на палубе всю команду и нецензурно выражаясь кричал: "Матросы, поглядите на офицеров! А вы, офицеры, взгляните на матросов! Была ли когда-нибудь в мире худшая воровская шайка!" Он подвергал матросов без всякого основания телесным наказаниям. Но особую ненависть питал капитан к своему помощнику Х. Флетчеру, которого он незаслуженно унижал на протяжении всего плавания, подвергая самым вопиющим унижениям. Наконец, терпение команды и Флетчера истощилось. 28 апреля 1789 года на судне вспыхнул мятеж. Блай был свергнут и связан, а капитаном стал Флетчер. Последний не желал смерти бывшего капитана или по крайней мере не хотел ее осуществлять лично. Поэтому он ссадил Блая и желавших остаться с ним людей на баркас. А сам во главе двадцати пяти оставшихся встал во главе "Баунти". Оставляя в распоряжении Блая баркас Флетчер, да и все другие были почти уверены в гибели бывшего капитана. Но этого не произошло. Блай с остатком команды сумел преодолев нечеловеческие трудности пристать к острову Тимор, затем отправиться и прибыть в Англию [4]. Там было сделано подробное судебное разбирательство того, что произошло на судне. Блай был объявлен невиновным в причинах вспыхнувшего мятежа и затем вплоть до самой своей смерти в 1817 году продолжал успешно службу, и даже совершая дальние путешествия с 1806 по 1810 гг. был наместником Нового Южного Уэльса в Австралии. Хотя в этот период Блай не раз представал перед военным морским трибуналом за грубое обращение с людьми, при чем он был признан виновным в этом... Тем временем пока на баркасе Блай пытался достигнуть берега Флетчер стал перед вопросом: что дальше делать? И действительно, если Блаю удастся достигнуть английских владений о мятеже станет известно и тогда на поиски мятежников будут отправлены военные суда. И тогда расправа неминуема. Многие из оставшихся на "Баунти" хотели обосноваться на Таити. Но этот остров, как и близлежащие были прекрасно знакомы англичанам и найти там взбунтовавшуюся команду не представляло особых трудов для судов Его величества. На протяжении долгих дней Флетчер изучал географические карты, ища места для прибежища, пока наконец не натолкнулся на описание открытия Картрайтом Питкэрна. Именно к этому острову и устремилось "Баунти", пристав к его берегам 23 января 1790 года. Остров считался необитаемым, а кроме того был расположен вдалеке от других океанийских островов и поэтому вероятность того, что мятежников будут искать на Питкэрне была весьма минимальной. Поэтому остров мог стать надежным прибежищем для небольшой группы людей. Именно небольшой, ибо на Питкэрн высадилось в общей сложности 27 человек, из которых было 9 европейцев, 6 полинезийцев и 12 полинезийских женщин, которые были разделены между мужчинами, при чем за их нехваткой порой одна женщина была на двоих мужчин. Эти новые обитатели острова являли собой весьма яркую и одновременно весьма неприглядную картину. Почти все европейцы прошли жестокую школу жизни о чем свидетельствовали рубцы на их лице и теле. Они отличались взрывным темпераментом, а некоторые и явной жестокостью. Вино и женщины были у большинства из них смыслом жизни. Полинезийцы были так же сынами своей родины, на которой процветала жестокость и разврат. Полинезийские женщины большинство из которых просто использовали, как сексуальные игрушки, презирали своих соотечественников и с уважением взирали на европейцев, которые делили их как товар между собой. Уже с первых дней новое поселение начало показывать свою нестабильность, которая ему была крайне важна особенно после того, как "Баунти" по случайной причине сгорело, а остатки его разбило штормом. Европейцы начали с большим презрением относится к полинезийцам всячески понукая ими и забирали силой их женщин, принуждая к сожительству. Отнятие женщин стало каплей, которая переполнила и без того ни очень большое терпение полинезийцев, решивших свести с англичанами счеты. Выждав момент, когда белые были в разных частях острова они напали на них по отдельности. В результате последовавших затем кровавых событий погибло одиннадцать мужчин, в том числе Х. Флетчер, причем троих из них убили женщины, несчастным образом погибли также некоторые из женщин. Теперь на острове осталось четверо мужчин и десять женщин. Между оставшимися в живых царили зверские отношения. Так Эдвард Янг оторвал ухо своей полинезийской жене только за то, что она мало собрала птичьих яиц. Избиения шли почти каждый день. Состояние женщин доходило до исступления. Их любимым занятием стала игра с черепами погибших европейцев и полинезийцев. На острове начали варить самогон. В результате небольшое население острова стало очень много пить, что погубило еще несколько человек. Тем временем на острове начали подрастать дети полинезиек от европейских мужчин. Эти малютки с первых дней своего существования видели оргии, разврат и зверские убийства. Что ждало этих детей? Видимо не нужно обладать большой прозорливостью, чтобы предречь гибель этой маленькой колонии. И эта гибель пришла бы очень скоро, если бы ни одно событие... При разборке вещей Флетчера Адамс и Янг обнаружили Библию. После этого случая Янг заболевает туберкулезом, вскоре он был уже прикован к постели, силы с каждым днем все больше и больше оставляли его. В это время он много думал о прошлой жизни ее смысле. И этот жесткий и сильный человек пришел к не менее жесткому и сильному решению - он понял, что он прожил жизнь не так, что он очень греховен и что только любовь Божья может спасти его. В последние дни своей жизни он начал обучать Адамса, последнего взрослого мужчину, оставшегося на острове, читать. Только для того, чтобы тот смог читать Библию и учить Божьему учению, изложенного в ней других поселенцев. Чтение Священного Писания начало изменять и жизнь Адамса, который начинает проводить богослужения на острове. "Жизненный путь последнего оставшегося в живых на острове англичанина покрыт мраком неизвестности от рождения и до того момента, как он попал на борт "Баунти". Старый забияка пользовался дурной славой из-за своей жестокости и пьянства. Каждый знал о его беспутной любовной жизни. Но этот человек, имевший на совести убийство, пережил полное обращение, когда встретил Иисуса Христа. Обращение Джона Адамса было несомненным и позволило сохранить маленькую общину Питкэрна от разрушения. Будучи уже немолодым человеком, он пережил новое рождение и не стал оглядываться назад. Обращение включало в себя полный пересмотр прошлого... Во время ежедневных молитв и на воскресных богослужений женщины и дети не только узнавали библейские истории, которые так очаровали Адамса, но и могли видеть, как сильно меняется его собственная сущность. Адамс был очарован Библией, о которой прежде не знал" [5]. "Я грешник, заслуживающий гибель. Но смертью, которую заслужил я, умер Иисус Христос, и мои грехи погрузились в бесконечную глубину Божьего забвения". Его проповеди оказывали сильнейшее воздействие. Вскоре все население острова стало христианами, но не только по названию, но и по сущности. Джон Адамс делается патриархом, священником общины, жизнь которой отныне в корне меняется. Убийства, пьянства, разврат уходят в прошлое. В 1809 году остров впервые за всю историю поселенцев с "Баунти" посетило судно американца М. Фольгера, который от Адамса узнал их историю, а так же то духовное перерождение островитян. Вернувшись на родину Фольгер рассказал о необыкновенной истории и острове после чего Питкэрн стал приобретать всеобщую известность. Суда со всех концов мира подходили к нему, чтобы воочию увидеть общество бывших мятежников, а ныне ставших прекрасными христианами. Были среди этих пришельцев и мошенники, которых привлекало получить власть на острове, а так же завладеть удивительно красивыми девушками, родившихся от браков мятежников с "Баунти" и полинезиек. Пережил остров и пришлых религиозных фанатиков, стремящихся превратить его в средневековый монастырь с телесными наказаниями. В 1841 году остров берет под свое покровительство Великобритания, а вскоре ее королева Виктория присылает орган для церкви на Питкэрне. На нем строится городок Адамстаун, с церковью, школой и библиотекой. В 1876 году на одном из кораблей на остров попадает религиозная литература, присланная туда одними из руководителей церкви - христиан адвентистов седьмого дня Д. Уайта и Д. Лафборо. Островитяне стали исследовать эти книги, сопоставляя их с Библией. Они увидели, что учение этой церкви полностью отвечает Священному Писанию. В 1886 году из Окленда Калифорния на Питкэрн приезжает адвентистский миссионер Джон Тэй. Долгие дни прошли в совместном обсуждении Библии, вопросах и ответах. Жители острова очень скрупулезно относились к вопросу веры. Но когда они увидели, что только церковь христиан адвентистов полностью принимает Священное Писание, включая заповедь о субботе, спасение верой они решили все присоединиться к этой Божьей семье. Так в конце XIX века все жители острова Питкэрн стали христианами адвентистами седьмого дня [6]. С тех пор прошло более ста лет, многое переменилось, но только не уклад жизни островитян и их вера. Сегодня по-прежнему все население острова являются адвентистами седьмого дня [7]. В связи с этим очень интересно рассмотреть современное состояние Питкэрна и посмотреть как Библия и Истинная вера оказала влияние на людей. "Группа немецких врачей проводила там научные исследования, результаты которых опубликованы в августе 1985 года в журнале "Physis". После длительного пребывания на этом вполне дружелюбном острове медики пришли к заключению, что его жители представляют бесконечный интерес как для генетиков, так и для антропологов и врачей. Они констатировали, что население Питкэрна меньше предрасположено к заболеваниям (и поэтому целый ряд болезней там редко встречается), чем любая другая группа людей на земле. Даже после двух столетий близкородственных браков врачи констатировали уровень генетических дефектов значительно ниже среднего. Особенно интересными для исследовательской группы оказались сведения о душевном здоровье питкэрнцев. У них полностью отсутствуют психозы, самоубийства и все те обстоятельства, которые ведут к совершению преступлений: отчужденность, несправедливость, ревность и конфликты между поколениями. Как следствие - нет и преступлений... Особенно бросается в глаза впечатляющее сложение мужчин и женщин" [8]. На острове сегодня функционирует медицинская клиника, построенная и содержащаяся адвентистами [9], есть телефонная связь с Новой Зеландией. На острове выращивают кукурузу, таро. Большую прибыль в бюджет приносит выпуск почтовых марок, пользующихся в мире большой популярностью. Особым днем на Питкэрне является суббота, являющаяся днем радости и счастья. Это день семьи. Бывшим в субботу на острове казалось, что они уже попали в рай [10] и что сбылось пророчество Исайи о новой земле. "Ибо, как новое небо и новая земля, которые Я сотворю, всегда будут пред лицем Моим, говорит Господь, так будет и семя ваше и имя ваше. Тогда из месяца в месяц и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Ис. 66:22-23). Итак, прекрасное физическое здоровье, высочайший моральный уровень, крепкие и дружные семьи, всесторонняя образованность и трудолюбие - вот что отличает общину на Питкэрне. Из этого примера прекрасно видно, как велика роль Библии, веры в Истинного Бога для жизни людей. В прошлых главах мы видели, как некогда великие строители и мореплаватели, создавшие замечательные культуры деградировали и нравственно и физически, когда отступали от Бога. Пример жителей Питкэрна обратный. Он показывает, как Господь может преобразовать жизнь вчерашних убийц и развратников. Это маленькое государство христиан - адвентистов свидетельствует всему миру о силе Истинной религии и о том, что как бы ни был греховен человек и каково бы ни было его прошлое, если он доверит свою жизнь Богу, Тот сделает великое чудо преображения, дарует счастье, радость и мир.

Примечания

[1] "United Nations. Statistical Papers. Series A, vol. XVIII, No2. Population and Vital Statistics Report. Data Available as of 1 April 1966", New York, 1966

[2] Те Ранги Хироа. Указ. Соч., с. 173

[3] Магидович. Указ. Соч., Т3, с. 294

[4] Блон Ж. Великий час океанов. Тихий. М, Мысль, 1979, с. 115-123

[5] Маршалл Д. Встреча с Богом на необитаемом острове, Заокский, Источник жизни, 1998, с. 71

[6] Маршалл. Указ. Соч., с. 85

[7] Пучков. Указ. Соч., с. 239

[8] Маршалл. Указ. Соч., с. 87-88

[9] Океания. Указ. Соч., с. 286

[10] Маршалл. Указ. Соч., с. 88-89

На родине шаманов

Эвенки... старое название тунгусы. Пожалуй, на земле нет другого народа, который бы при своей весьма небольшой численности, всего 25000 человек, обитал бы на площади 7 миллионов квадратных километров, от левобережья Енисея на западе, Охотского моря и Сахалина на востоке, Заполярья на севере и Амура, до границ с Монголией на юге. Некогда этот народ был одним из главных хозяев этих бескрайних земель, а ныне на них обитают и властвуют другие народы, многие из которых ему уступают в древности истории. Но эти народы сегодня строят заводы и фабрики, города и дороги, расщепили атом, а он все продолжает жить той же жизнью, что и жил сотни веков назад. Средняя продолжительность их жизни составляет около 40 лет. При чем выглядят эвенки к этому времени, особенно женщины, глубокими старцами. Вплоть до самого последнего времени (середина XX века) практически все эвенки не умели читать и писать. Да и сегодня процент грамотных очень низкий. Живут они до сих пор в чумах. Чум имеет в поперечнике около пяти метров. Покрыт он летом берестой, предварительно вываренной в воде со щелоком, а зимой и в холодное время - оленьими шкурами. Вверху шесты, поддерживающие чум, ничем не покрыты и сквозь них видно небо. Это отверстие в "потолке" является одновременно и окном, и дымоходом, поскольку в центре чума находится очаг, на котором готовят пищу и который согревает жилище. Дверь образована свисающей шкурой оленя. Обычно чум предназначен для семьи в три-четыре человека. Сегодня некоторым эвенкам дают квартиры, но жить они в них не любят и очень часто ставят в центре комнаты чум, в котором и живут, выбивая при этом окна в комнате, чтобы температура была как на улице. Основным их занятием является оленеводство, второстепенными - рыболовство, зверобойный промысел. Еще с XVIII века путешественников поражает то, что едят эвенки. И это неудивительно, ибо вплоть до наших дней они употребляют рыбу и мясо практически всегда в сыром виде. "В сыром виде эвенки употребляли сердце, почки, печень, костный и головной мозг копытных животных. Разделывая тушу убитого зверя, охотник непременно выпивал две-три горсти горячей крови. Привычка к сырому мясу, видимо, передавалась из поколения в поколение... В 1960 г. я посетил школу-интернат в эвенкийском колхозе "Ульген" (Селемджинский район Амурской области). Дежурные по кухне, пока несли мясо к повару, обязательно отрезали кусочек и съедали его сырым. Кости ног, которые оставались от убоины, школьники уносили в интернат и, оставшись одни, ловко раскалывали на две половины, дабы извлечь из них вкусный бело-розовый мозг" [1]. Рыба так же поедается ими в сыром виде. Любят эвенки кожу нерпы с толстым слоем сала, которая так же поедается в сыром виде. Мясо животных хранят они в мочевом пузыре этого же животного. Но особым деликатесом считаются глаза и молодые рога оленя, которые поедаются в сыром виде, прямо при разделке туши. Едят они и кислую рыбу, которая квасится в специальных ямах без соли, т.е., по сути дела гнилую рыбу. Любят они белую глину, которую пьют, растворив в молоке. Хлеб эвенки узнали от русских, но делать его не стали. Как ни прижилось у них и много лет насаждаемое садоводство и огородничество. А вот зато "Водка и даже пиво, несмотря на строгие указы, воспрещавшие купцам торговать "горячими напитками" среди ясачных людей, сразу же завоевали широкую популярность у эвенков... Наряду с водкой распространилось и курение табака... Врач Д. Кытманов, проведший в 1927 г. обследование коренных жителей Туруханского края, докладывал Комитету Севера о тунгусах Куркогирского рода на Подкаменной Тунгуске: "Курят все мужчины и женщины от 2-х лет" [2]. Не меньше поражало и поражает путешественников отсутствие элементарных моральных норм и понятия супружеской верности, да и семьи, как таковой... "Девство не считалось проявлением добродетели. Больше того, женщина, долго сохранявшая девственность, возбуждала сомнения в отношении ее качеств: видно что-то в ней было не так... Детей, рожденных вне брака, родители воспитывали, как своих собственных... девицы ходили ночевать к своим будущим женихам, чтобы привыкнуть друг к другу, и свадьба игралась лишь после того, как рождался ребенок, ибо какая же это семья, если нет детей... пока девица не докажет способности к браку или не свыкнется с женихом, она может перебывать у нескольких женихов" [3]. "Каждая женщина пользуется правом в отсутствие мужа негласно иметь половое общение с группой мужчин, которых она называет едый. Обыкновенно этим правом пользуются младшие братья мужа... Нарушение супружеской верности для ему разрешенных категорий не влечет никакого наказания" [4]. "В конце 1920-х годов врач М.К. Рогоз произвел медицинское обследование коренного населения Булунского округа Якутской АССР, свои материалы он прислал в Комитет Севера. Из них явствовало, что многие тунгусские девушки начинали жить половой жизнью еще до наступления физической зрелости. Это влекло за собой малокровие и то специфическое нервное заболевание северной женщины, которое известно в литературе под названием "эмирян" или "мирячество"... Одна из особенностей заболевания - неестественно быстрая и испуганная реакция на неожиданный окрик или толчок... резко окликнув больного, его можно заставить лезть в воду, выливать ее себе на голову, выйти из палатки на дождь и т. д. ... "иные не могут терпеть свисту, нечаянного к ним прикосновения, да и самого шуму или стуку: и от того становятся бешены" [5]. Так разврат убивал и убивает не только духовное, но и физическое здоровье людей. Родители при этом сами занимались продажей и совращением собственных дочерей. Ибо за жену будущий муж должен был выплатить калым. Мужья, отцы, братья буквально торговали и торгуют при необходимости своими женами, дочерьми и сестрами. "В 1926 году я за долг моему отцу (14 штук оленей) взял от Ленгамо Н.Е. его родную сестру Лидию... Два года Лидия прожила у меня, потом я продал ее Миронову И.Л. за две рослых матки". Мужья продавали своих жен порой за водку и табак, при этом совершенно не думая о детях, которые оставались без матери. Отцы продавали своих юных дочерей старикам за ту же водку. Женщина у эвенков является товаром и настоящей рабыней. "Мы наблюдали большие переезды целых родов тунгусов, и везде нас поражало почти полное бездействие мужчины, который при установке урасы (чума) обычно сидит, занятый куревом... рубка леса для дров, приготовление топлива, свежевание дичи или оленя, убитого мужем, также ложится на женщину" [ЦГАОР, ф3977, оп 1, д 550, л. 476 об.]. Из-за этого жуткого положения женщин у эвенков, их соотношения к мужчинам 100:97, т.е. на 100 мужчин приходится только 97 женщин. Такой пропорции не знает больше ни один народ. Вообще исследователи Сибири всегда отмечали, что главный порок эвенков-мужчин - это лень [6]. В последующее время это полное бездействие эвенкских мужчин дома и систематическое употребление ими в колоссальных дозах алкоголя и табака пытались объяснить тяжелым физическим трудом в тайге. А потом-де, придя домой на несколько недель, они нуждаются в отдыхе. Однако, мужчины многих других народов устают не меньше эвенков. Однако свои отпуска не проводят в постоянном запое и ничегонеделании. Очень развита у эвенков кровная месть. Пока жив хоть один представитель соперничающего рода, ему надо мстить. Эта месть завещается детям, которые передают ее своим детям, и так до бесконечности. Откуда же пришли к эвенкам столь жестокие и развращенные обычаи, которыми тяготятся они сами, но от которых и не могут отказаться? Кто или что замедлил их историческое развитие? Чтобы ответить на эти важные вопросы, необходимо рассмотреть кратко происхождение и историю эвенков, которая уходит в далекое прошлое, и которая может быть восстановлена во многом при изучении их языка. Последний принадлежит к тунгусо-маньчжурской группе алтайской семьи языков, т.е., ближайшими родственными народами для них являются маньчжуры, нанайцы, удэге, затем монголы и тюркские народы, родство и общее происхождение которых сегодня не вызывает сомнения [7]. Антропологически эвенки принадлежат к монголоидной расе и ведут свое происхождение от Хама, часть потомков которого пришла на Алтай. "Лингвисты, сравнивая различные тюркские языки, смогли реконструировать древние корни и грамматику пратюркского языка. То же самое было сделано и для тунгусо-маньчжурских, и для монгольских языков. Сравнение же пратюркского, прамонгольского и пратунгусского языков показало, что они во многом близки друг другу. Сравните пратюркский корень "дюль" со значением "полдень", прамонгольский дюли ("середина"; полдень, полночь) и пратунгусский дулын ("середина, половина") или слова "волна" (пратюркское "далга", прамонгольское "долгиган", пратунгусское "далган"). Список подобных совпадений можно было бы продолжить. Но ясно и так: сопоставляемые слова очень близки друг другу. И что самое важное, сходство обнаруживают не просто отдельные языки, а праязыки, древние формы языка. Родство тюркских, монгольских, тунгусо-маньчжурских языков предполагают уже давно. Лингвисты объединили их в одну семью и назвали ее алтайской, так как именно на Алтае жили предки современных тюрков, тунгусов, монголов" [8]. Затем недавние родственники не только разделились, но и стали врагами. В VI в. х. э. тюрки создают громадную империю, вынудив эвенков уйти из Прибайкалья на север по Лене. На смену тюркской империи приходят монголо-татары Чингиз-хана, которые заставляют сняться с насиженных мест якутов. Последние, гонимые монголо-татарскими ордами, двинулись вниз по Лене, на территорию современной Якутии, в которой обосновались эвенки. Между эвенками и якутами происходит война, завершившаяся разгромом эвенков, вынудив их идти дальше на север, по Лене, на восток, вплоть до Тихого океана, и на запад за Енисей [9]. Когда же в Сибирь пришли русские, начав ее освоение, эвенки ушли в глухую тайгу. За свою долгую историю эвенки не создали не только государственности, но продолжали жить родами, названия которых характеризовали какие бы то ни было особенности, например, род Агинкагир - лесные волки, Шамагир - люди из шаманского рода, Баягир - богачи. Во главе рода стоял вождь нюнгэ. Большая власть принадлежала старейшинам, а главное - шаманам. Здесь мы и подошли к корню бед и горькой судьбы эвенкского народа. Именно эвенки, если так можно сказать, являются отцами шаманизма. И даже слово "шаман" происходит из эвенкского языка. Шаман - посредник между миров людей и духов. Без одобрения со стороны шамана род не предпринимал ничего. Более того, часто шаманы становились во главе самого рода. Были и так называемые большие шаманы, влияние которых распространялось на несколько родов. Шаманами чаще всего были мужчины, хотя изредка были и женщины. Существует важное отличие шаманов от жрецов или священников. Дело в том, что шаманом не становятся, шамана избирают сами духи, которые вселяются в него и подвергают его душу пересотворению, перерождению, после чего шаман становится человеком, обладающим сверхъестественными способностями. Часто можно услышать, что шаманы - это больные люди или мошенники, с помощью различных фокусов обманывающие людей. Однако, если бы шаманизм был бы просто мистификацией или примитивной религией, он бы не продержался столетия, выдержав натиск и христианства, и коммунизма, и не получил бы второе рождение в последние годы. Способности и сила шаманов поражала и поражает исследователей Сибири. Вот, что вспоминает об одной встрече с шаманом этнограф В. Богораз. "После многих отнекиваний он показал мне несколько образчиков своего искусства. Он предложил мне набросить на его голые плечи концы большого красного американского одеяла. Руки шамана были скрещены на груди, но одеяло каким-то чудом прильнуло к его спине. "Держи крепче!" - приказал он, нагнулся и пополз из внутреннего помещения. Я крепко держал одеяло за два свободных конца. Я уперся ногами в нижнюю поперечину, скреплявшую остов шатра. И вот, о диво, весь шатер начал вставать дыбом. Справа и слева блеснула луна. Я упорствовал. Весь шатер перекосился. Груда посуды, лежавшая в углу на шкурах, со звоном рассыпалась. Наконец, и ушат с тающим снегом и водой опрокинулся и пролился. Тогда устрашенный, я выпустил концы одеяла" [10]. "Заклинатель велит присутствующим связать ему руки и ноги, закрыть ставни и призывает подвластных духов. В темной юрте слышатся всевозможные голоса и звуки. Когда весь шум оканчивается, отворяется дверь юрты - и шаман входит со двора, не связанный ни по рукам, ни по ногам" [11]. Современные ученые свидетельствуют о несомненных способностях у шаманов к телепатии и ясновидению [12]. Главным обрядом в шаманизме является камлание. Для этого особого обряда шаман надевает специальное одеяние. У эвенков он представлял собой длинный халат, увешанный многочисленными ремнями, колокольчиками, бубенчиками, бусами, нагрудник и железную шапку с оленьими рогами. На лицо шаман одевал маску. Каждый элемент его костюма имеет свое значение. Однако, выбирал и создавал себе шаман костюм не сам, а по велению духа. Каждая новая подвеска указывала на определенный круг возможностей, которые даровал дух. Важнейшим атрибутом у шаманов является бубен, который они воспринимают, как живое существо. Бубен обтягивался оленьей шкурой. В общей сложности, костюм эвенкского шамана весил более 30 кг [13]. Камлание может совершаться как на открытом воздухе, так и в специальных помещениях. Начинается оно с музыки, которую исполняет шаман, в усиливающемся темпе. "Музыка камлания вначале нежная, неуловимая и произвольная, как шум приближающейся бури, все растет и крепнет; по ней зигзагами, точно молнии, пробегают дикие окрики; каркают вороны, смеются гагары; жалуются чайки, посвистывают кулики, соколы да орлы. Все те, кто летает высоко над землей, ближе к небу, видимо, обеспокоены ожидаемым появлением, наполняя юрту своим жалобным криком. Музыка растет и достигает апогея, удары по барабану, частые, сильные, сливаются в один непрерывный, все возрастающий гул: колокольчики, погремушки, бубенчики гремят и звенят, не уставая; это уже не буря, а целый водопад звуков, готовый потопить сознание присутствующих" [14]. Музыка эта представляет по словам очевидцев так же "какие-то вздохи допотопных чудовищ, нечеловеческая музыка первых веков существования земли, рождающая в душах невыразимую тоску" [15]. Сегодня наукой доказано, что подобная музыка не просто действует на настроение человека, но оказывает прямое разрушающее воздействие как на психическое, так и физическое здоровье человека, приводя к психическим нарушениям, инсультам, инфарктам и т.д. [16]. Присутствующие на камлании становятся настоящими зомби, с ужасом взирающими на шамана, который начинает петь и выкрикивать слова на языке, который не понятен как окружающим, так и ему самому [17]. Смысл заключается в призывании духов, причем очень часто в открытом призывании злых духов. Главный злой дух у эвенков называется "авай" (черт). Дело в том, что люди, и, в частности, эвенки, боялись злых духов, но вместо того, чтобы обратиться за защитой к Богу (или, выражаясь по-эвенкски, Доброго Духа или "Сэвэки"), они предпочитали признать господство злых духов и всячески их задобрить, чтобы те не чинили им бед. Для этого через шамана и камлание они и поддерживали связь с миром зла. Но мы несколько отвлеклись от описания хода камлания. Итак, после того, как шаман начинает вызывать духов, крича "Придите, придите, Духи волшебства. Если вы не придете, то, я сам к вам отправлюсь". После этого в течении многих часов подряд шаман скакал и кричал, ударяя в бубен. Ученые, наблюдающие сегодня это явление, не могут с материалистических позиций объяснить, откуда у человека (при чем часто очень старого или слабой женщины) могут взяться силы, чтобы плясать в костюме более 30 кг, причем, не уставая, во все убыстряющемся темпе. В это время шаман может засыпать угли себе в рот, втыкать нож в тело. При этом они иногда отрезают куски подкожно-жировой клетчатки и изжарив, а иногда и в сыром виде поедают собственную плоть! [18], не испытывая при этом никакой боли и без всяких тяжелых последствий для себя. Могут шаманы и оторваться от земли и вылететь в дымовое отверстие чума. Попытки советских ученых дать материалистическое объяснение этим сверхчеловеческим способностям шаманов ничего не дали. А современные исследования, проводимые у шаманов в 1990-е годы лишь подтверждают наличие этих сверхчеловеческих способностей. В период камлания шаман получает дар телепатии. Он часто называет людям те случаи из их жизни, которые никто не мог знать, либо описывает события, происходящие за много километров. И после проверки с помощью современных средств связи выяснялось, что шаман в точности описывал эти события. В конце камлания шаман начинает метаться, дрожать, выпуская нечленораздельные гортанные звуки и затем падает, теряет сознание, впадая в транс, каталептическое состояние. Во время него, как он утверждает, шаман беседует с духами. "Пробуждение шамана от транса происходит иной раз чрезвычайно бурно. Он вскакивает на ноги, одержимый совершенно необъяснимой физической силой. В этот момент полдюжины человек не могли удержать его; он может прорваться сквозь стенку палатки и исчезнуть в темноте, а затем вернуться окровавленным и в последней степени изнеможденным. Шаману, выходящему из транса, случается нанести себе телесное повреждение, которое было бы роковым для обыкновенного человека. Однако, у шамана такие раны всегда заживают" [19]. Исследуя шаманизм, приходишь к единственному выводу, что он являет собой одну из форм фактически открытого сатанизма. При камлании демоны вселяются в шамана, который после духовного пересотворения находится в их полной власти. Камлание шамана практически ничем не отличается от поведения жрецов сатанинских европейских церквей. Та же одержимость, страшная гипнотическая музыка, дикие танцы, совершение различных чудес. Отсюда и жестокости, и разврат, который поддерживает шаманизм в народе. Последний, между тем, является не просто сторонним наблюдателем при камлании, но и его участником. Власть демонов, вселяющихся в шамана, распространяется и на них. Так называемые пляски эвенков ничем не отличаются от камлания. Вот, что она собой представляла, как ее описал в 1843 году академик Миддендорф: "Сначала образуется маленький кружок, вперемежку из мужчин и женщин, в том числе и совершенных старух... схватились за руки, и началась безыскусственная пляска, заключающаяся в передвижении ног в сторону. Вскоре однако же круговая пляска стала оживляться, движения обратились в прыжки и скачки, все тело покачивалось, лица разгорались, восклицания становились все восторженнее, один старался перекричать другого; сбросили полушубочки, сбросили набедренники. В заключение всех обуяло бешенство. Некоторые еще пытаются противиться, но вот уже и у них голова незаметно начинает покачиваться то вправо, то влево, под такт, и вдруг такой зритель, как будто прорвав твердый оплот, вторгается в круг пляшущих. Все отрывочнее, все шумнее становятся движения да напев восклицаний: hyrja, hyrija - hugoi; hugoi - hogyi... Демонская сила пляски на морском побережье увлекла даже глядевших на нее неуклюжих гиляков, от головы до ног закутанных в тяжелые собачьи шубы... Но когда они взялись за руки, оказалось, что нельзя сомкнуть круг - не хватает одного человека. Тогда они взяли собаку и во время пляски разорвали ее на две половины" [20]. Приступы одержимости овладевают людьми в разные моменты жизни. "Это случалось и с детьми. В 1926 г. в школе-интернате в поселке Яковстан на реке Турухан висело объявление: "На уроках не шаманить!". В школе работал учитель Г.Н. Прокофьев, впоследствии известный этнограф. Во время занятий, рассказывал он, кого-нибудь из детей начинает трясти, ребенок выкрикивает отдельные слова - и вот им уже овладел шаманский приступ" [21]. Магия и оккультизм, остановившие и обратившие вспять в свое время развитие народов Океании сыграли ту же роль и у эвенков. Их история, как мы уже говорили уходит в глубокое прошлое. К так называемой глазковской культуре. Название это происходит от Глазковского предместья Иркутска, где были впервые обнаружены ее следы. Первым ее исследователем стал М.П. Овчинников (1904 год), потом В.А. Городцов (1916 год) и наконец академик Алексей Петрович Окладников, (1950-е годы), который датировал ее 1700-1200 гг. до х. э. [22]. Именно он показал этнокультурную связь племен глазковской культуры с эвенками [23]. Эти древние протоэвенкские племена оставили по себе погребения и различные наскальные изображения, по которым можно в общих чертах воссоздать духовный мир этих давно ушедших в небытие людей. Главным их предметом культа была змея. Причем этот культ находился в неразрывной связи с институтом шаманства, который уже тогда играл главнейшую роль в жизни тунгусов. Изображения змеи, символизировавшей "нижний" "черный" мир соседствуют с изображением шаманов. Академик А.П. Окладников показал эту связь культа змеи с шаманизмом [24]. Истоки же этой необычной связи прекрасно показывает Священное Писание. Ибо в 3 главе книги Бытия в образе змея пред первыми людьми предстал дьявол. Память об этом сохранилась у многих народов и поэтому змея всегда выступает, как символ зла [25]. Поэтому поклонение ей олицетворяло у древних народов преклонение пред силами зла. Шаманы же, как мы видели открыто исповедывали культ злых сил. И поэтому связь культа змеи и шаманов вполне естественна. Этому культу злых сил, существовавшему у глазковских племен весьма соответствуют и их зловещие погребения. Так в погребении 1 Верхней Бурети в одной из могил были похоронены убитые стрелами женщина около 40 лет и ребенок в возрасте до одного года, а в другой - мужчина 40 с лишним лет. Убийство женщины и ребенка определяется как ритуальное, совершенное при погребении господина-мужа [26]. Древние протоэвенки верили в бессмертие души и поэтому клали в могилы различные предметы обихода, вооружения и конечно же слуг, рабов и наложниц. Была распространена у них и татуировка. Кстати и сегодня ее используют эвенки [27]. При этом мать пропускает под кожей маленького ребенка иголку с тонкой ниткой, натертой порошком каменного угля, который, оставаясь во внутренности, просвечивается через кожицу голубым цветом [28]. Кровавые ритуалы шаманизма, одного из культов дьявола привели к духовной гибели как саму глазковскую культуру, так и народы вышедшие из нее. Они застопорились в своем развитии. И если мы сравним умения глазковцев, изготовлять утварь или предметы вооружения с тем, как это умеют делать их потомки эвенки, то мы увидим, что разницы либо нет, либо она не в пользу эвенков. За почти 4000 лет народ не только не продвинулся в своем развитии, но и утратил многое из того, чем владел раньше. Да и современным своим существованием он обязан западной цивилизации в лице русских, принесших культуру в эти края наследников мертвых древних цивилизаций. Огромную роль сыграло в этом христианство, пришедшее с первыми русскими исследователями Сибири. Оно отучивало народ от камланий, поклонения злым духам, суеверий, кровной мести, разврата. Оно развенчивало веру эвенков в то, что поедая сырое мясо и выпивая кровь животного его сила вселяется в человека. Этот же обычай приучал людей не только к жестокости, но и вызывал у них огромное количество заболеваний, и в первую очередь различные гельминтозы. Из-за которых люди постоянно болели и резко снижалась их продолжительность жизни. Особенно широкая проповедь евангелия среди народов Сибири ведется сегодня. Благодаря ей люди, предки которых отступили от Бога начав поклоняться змее и шаманам возвращаются вновь к своему Создателю. Для них открывается новая жизнь, они становятся полноценными членами современного общества. Неграмотность, суеверия уходят в небытие. Но параллельно с этим можно наблюдать другую картину тех представителей народов Сибири, которые отказались от слышания Библии и продолжают влачить прежний образ жизни или даже участвуют в возрождении шаманизма, который получил сегодня второе рождение и набирает силу. Этот факт приводит многих ученых в изумление. Они не могут понять почему многие люди принявшие законы современного мира отрекаются от них и уходят в шаманизм, меняя при этом даже свои имена. Но Библия отвечает и на этот вопрос. Ибо согласно ее пророчествам в Последнее время, т.е. время непосредственно перед Вторым Пришествием Христа произойдет активизация и возрождение злых сил и оккультизма, среди которых видное место занимал и занимает шаманизм. Сегодня перед каждым народом Сибири стоит выбор: либо последовать за Христом и учением Библии и наследовать жизнь, либо за шаманами и злой силой, погубившей в свое время эти народы, приведя их в варварское состояние.

Примечания

[1] Туголуков В.А. Следопыты верхом на конях. М, Наука, 1969, с. 82

[2] Туголуков. Указ. Соч. с. 90

[3] Туголуков. Указ. Соч., с. 129

[4] Рычков К.М. Енисейские тунгусы. - "Землеведение" кн. III-IV. М-Пч., 1923, с. 143

[5] Туголуков. Указ. Соч., с. 137, 138, 139

[6] "Статистическое обозрение Сибири", СПб, 1810, с. 166

[7] Кондратов. Указ. Соч., с. 73

[8] Кондратов. Указ. Соч., с. 62

[9] Василевич Г.М. Эвенки. Историко-этнографические очерки (XVIII - начало XX вв. М, Наука, 1969

[10] Богораз В.Г. Эйнштейн и религия. Применение принципа относительности к исследованию религиозных явлений, М, 1923, с. 6

[11] Михайловский В.М. Шаманство. Сравнительно-этнографические очерки. М, 1892, с. 96

[12] Бутце Г. В сумраке тропического леса, М, 1956, с. 204, Моуэт Ф. Люди оленьего края. М, 1963, с. 247

[13] Религии мира. Энциклопедия. В 2ч. М, Аванта+, 1996, часть 1, с. 53

[14] Серошевский В. Якуты. СПб, 1896, Т1, с. 643

[15] Гэсо П.Д. Священный лес. Магия и тайные обряды племени Тома. М, 1963, с. 79

[16] Анализ и подборку научных данных о действии музыки на человека см. Опарин А.А. Развенчанные боги. Археологическое исследование книг пророков Ионы и Наума, Харьков, Факт, 2002, глава "Под шаманский бубен", с. 137-161

[17] Михайловский. Указ. Соч., с. 99

[18] Туголуков. Указ. Соч., с. 169

[19] Моуэт Ф. Люди оленьего края. М, 1963, с. 254

[20] Миддендорф А.Ф. Путешествие на север и восток Сибири. СПб, 1878, часть 2, с. 708

[21] Туголуков. Указ. Соч., с. 166-167

[22] Окладников А.П. (1955) Неолит и бронзовый век Прибайкалья ч. III, Материалы и исследования по археологии СССР, 43

[23] Окладников А.П. Петроглифы Байкала - памятники древней культуры народов Сибири. Новосибирск, 1974; Археология СССР. В 20-ти т. М, Наука, 1987, Т7. Эпоха бронзы лесной части СССР, с. 333, 344

[24] Окладников А.П. Петроглифы Байкала. Указ. Соч., с. 84

[25] Мифы народов мира. Указ. Соч., Т1, с. 470

[26] Археология СССР. Указ. Соч., Т7, с. 334

[27] Туголуков. Указ. Соч., с. 76

[28] Там же, с. 77

Древние царства Енисея

Более, чем на 4130 километров протянулась одна из величественных рек мира и самая многоводная река бывшего СССР - Енисей, достигающий во многих местах до 20 км в ширину. С обеих сторон реку обрамляют суровые скалы и непроходимая Тайга. На сотни километров здесь не встретишь человеческого жилья. А те из них, которые изредка встречаешь, вселяют ужас, ибо это остатки тюрем и острогов, существовавших здесь еще с царских времен. Цивилизация практически не ощущается здесь. И лишь всего несколько городов с привычным укладом жизни можно встретить на Енисее: Игарка, Дудинка, Красноярск, Туруханск, Енисейск и Минусинск. А между ними на километры и километры - Тайга, с ее древними народами и следами исчезнувших цивилизаций. Да-да! Не только Греция и Рим, Египет и Палестина таят в себе загадки, но и наша сибирская земля скрывает много загадок прошлого. В отличии от хорошо известных уже цивилизаций Нила и Евфрата, цивилизации Енисея остаются практически не изученными и тем самым они представляют наибольший интерес для ученых и путешественников. На древних берегах Енисея не было слышно Слова Живого Бога, но Господь обращался там к людям через природу, красота и величие которой говорило о Творце. Он взывал к ним через их сказания, которые хранили память о Едином Боге, Всемирном потопе, рае. Он работал над их сердцами Духом Святым, желая их спасти. Но с большим усердием работал над сердцами этих людей и дьявол, завлекая их в погибель. На берегах Енисея десятки веков назад разыгрывалась Великая борьба между добром и злом, Великая борьба за жизнь людей. На этих берегах жители древних царств делали выбор между добром и злом. И после долгих перипетий и противостояний они сделали свой окончательный выбор. И тогда Великая Тайга озарилась пламенем пожарищ, воплем детей, отрываемых от груди матерей, насилуемых девушек, падением каменных пирамид и каменных идолов...

Прошли века, которые истерли не только историю древних культур, но даже названия народов ее создававших. И неизвестно, узнали ли бы мы вообще о том, что было на этих крутых берегах, если бы не загадочные каменные статуи, разбросанные по так называемой Минусинской котловине. Первым европейцем, описавшем их, был доктор медицины Даниил Готлиб Мессершмидт, уроженец города Данцига (ныне польский Гданьск). В 1716 году он был приглашен в Россию Петром Великим для изучения всех трех царств естества и "для изыскания" "всяких раритетов и аптекарских вещей: трав, цветов, корней и семян" Сибири. В 1720 году началась его экспедиция, продлившаяся целых семь лет. Эта экспедиция была весьма успешной. Так были обнаружены пласты каменного угля, составлена карта Сибири, топография ее рек, описаны редкие животные, многие из которых были до этого неизвестны науке, дано описание сибирских народов, а также проведены первые археологические раскопки (1722 год) курганов в Минусинской котловине с описанием странных каменных статуй, разбросанных в степи. В раскопках Мессершмидту помогал шведский офицер Филипп Юхан Табберт (Страленберг). Исследования Мессершмидта продолжил профессор Петербургской академии немец Иоганн Георг Гмелин, который с 1733 по 1742 гг. исследовал Сибирь. Именно он в частности ввел впервые деление Сибири на Западную и Восточную, впервые подробно научно описал Алтай и Прибайкалье. В 1739-1740 гг. он изучал Енисей и Минусинскую котловину, в которой его внимание привлекли каменные фигуры, непонятного назначения. После И.Г. Гмелина следующим исследователем этих мест был академик Петр Симон Паллас, посещавший эти места в 1771-1772 гг. И так же оставивший описания весьма удививших его странных каменных идолов. Чем же удивили этих ученых енисейские каменные статуи? Во-первых, своей необычной саблевидной, т.е. наклоненной вперед формой. Во-вторых, наличием третьего глаза, который располагался у статуй на лбу. В-третьих, странными полосами, пересекающими изображения лица; в-четвертых, наличием на голове вместо волос звериных рогов, ушей или "корон", "шапок". В XIX веке начинается описание поиск и систематизация этих находок. Большую роль в этом сыграл минусинский ученый Клеменц Д.А. В 1875 году открывается Минусинский краеведческий музей, ставший центром собрания необычных статуй, которые сравнивались и сравниваются многими со статуями острова Пасхи, только те уступают им в возрасте более, чем в 2000 лет! Большую коллекцию этих статуй собрал советский археолог А.Н. Липский. Теперь, когда в руках ученых было достаточно материала, они приступили к изучению этих древних памятников, соотнося их с уже известными. Всмотримся в них на примере "Ширинской" (от озера Шир) каменной бабы. Размер статуи 230х70х30 см. На ней высечен массивный человеческий бюст с согнутыми в локтях руками, выступающим животом, с оскаленной пастью хищника. На голове бычьи рога и уши, на лбу - третий глаз в форме солнечного знака; глубокие полосы пересекают нос и подбородок. Другая статуя изображает некое существо со схематичным изображением черт и со змеевидными отростками на голове. На сегодняшний день найдено более двухсот подобных статуй. Часть из них нашли на перекрестках дорог, часть стояло на погребальных курганах. Вначале ученые думали, что это надгробные памятники древних людей. Но потом, в ходе раскопок в 1963-1964 гг. на левом берегу Енисея экспедицией Г.А. Максименкова был раскопан древний могильник, в котором покойников хоронили в каменных ящиках. Но каково было удивление ученых, когда они увидели, что стенки этих каменных ящиков образованы каменными плитами с теми же изображениями, что и саблевидные статуи. Причем часть изображений было обращено вовнутрь ящика, часть наружу, часть изображений была обломана, а часть - отбита. Словом, было видно, что они использованы были, как попавшийся под руку материал [1]. Так же было показано, что они не имеют никакого отношения к курганам на которых стоят, что они намного древнее этих курганов, которые, в свою очередь, датировались VII в. до х. э., т.е. временами Ашшурбанипала и Езекии. После долгих исследований было установлено, что грозные каменные статуи относятся, к так называемой Окуневской культуре (от Окунева улуса в Хакасии), датируемой XVIII-XV вв. до х. э. [2]. Сегодня открыты захоронения этих людей, содержащие прекрасные изделия из бронзы, с изображениями драконов, символов "нижнего" мира и солнца с его древним символом - крестом [3]. Окуневцы имели большое количество тотемов, главными из которых были баран, лось, и конечно медведь, изображающийся с оскаленной пастью, высунутым языком и торчащими зубами [4]. Знаменитые же статуи представляли собой божества древних енисейцев. Профессор Вадецкая Э.Б., опираясь на данные этнографии, считает, что они были "вместилищем души" умерших сородичей, главным образом по женской линии [5]. Странные полосы на лице означают татуировку, которая была весьма распространена в то время среди окуневцев. На некоторых статуях изображены и маски, точно такие же, как носили и носят шаманы, игравшие огромную роль уже и в те времена. Итак, суммируя религиозные взгляды окуневцев, можно придти к выводу, что они: верили в бессмертие души, поклонялись тотемам (и в первую очередь медведю), у них был распространен культ солнца и дракона. У них найдены следы жертвоприношений при погребениях. Каменные статуи со зловещими ликами и третьим глазом были центрами поклонений. Кстати, понятие третьего глаза весьма широко фигурирует во всех оккультных учениях, эзотерике, согласно которым через третий глаз открываются особые знания, и что только духи могут помочь человеку открыть третий глаз. Так же у многих психически больных людей, по их словам, есть третий глаз. Здесь стоит отметить, что многие из этих заболеваний представляют собой пример одержимости человека бесами. Так что картина и взаимосвязь здесь очень четкая: третий глаз имеет место в философии древних енисейцев, исповедывавших шаманизм (одно из направлений сатанизма), в оккультизме и эзотерике (философских направлениях сатанизма) и третий глаз у психически больных (одержимых дьяволом) людей. Учитывая это, не приходится удивляться кровавым жертвоприношениям этого народа и тем жестоким лицам богов и тотемов, которым они поклонялись. Окуневцы, безусловно, создали развитую культуру, научившись делать прекрасные произведения из камня и бронзы. Но жестокая и оккультная по своей сути их религия не дала им жить. Они гибнут под ударами племен так называемой андроновской культуры. И только каменные статуи нам рассказывают об этом древнем енисейском народе, который привела к гибели их собственная религия. Но весьма поучительной является дальнейшая судьба каменных богов окуневцев. Часть из них, как мы видели были разбиты завоевателями, которые использовали недавно так почитаемые статуи, как подручный материал в строительстве, в том числе каменных гробов. Зловещие боги, которым недавно поклонялись люди, теперь были разбиты, соединены, подобраны под форму ящика и зарыты в землю с останками простых людей. Таких же людей, которых еще недавно им самим приносили в жертву. В этом прекрасный пример того, что ожидает тех идолов, которых люди создают в своей жизни. И нет разницы в том, что это за идол: каменная ли статуя или гордое сердце, похоть, деньги или обжорство. Рано или поздно всех их ждет смерть, но перед своей смертью они, эти идолы, умертвят тех, кто их создал. Поэтому будем помнить, что если мы лелеем в своем сердце грех или идола, а идол в нашей жизни - это все то, что разделяет нас с Богом, этот самый идол и уничтожит нас в конце - концов. Но часть статуй не была осквернена и поругана, она продолжала стоять и даже являться объектом поклонения, вплоть до XIX века среди хакасов. "Перед такими истуканами совершались жертвоприношения, им клали у подножия пищу, мазали рот сметаной, дегтем, кровью животных или салом. Однако очевидцы отмечают, что если "каменная баба" не помогала на охоте, не исцеляла болезней или не оправдывала надежд, на нее смотрели с упреком, плевали в ее сторону и даже стегали плеткой... Например, еще в XVIII-XIX вв. ханты на Оби, в случае неудачи, разрубали свои божества на мелкие кусочки, ненцы колотили их, ругали и разбрасывали. Кеты на Енисее стегали своих божков и бросали в огонь, да и многие другие сибирские народы, если идолы не исполняли своих "обязанностей", уничтожали их, били, топтали, сжигали" [6]. Поэтому и многие из окуневских статуй оказались разбитыми. Однако, этот обычай разбивать недавних богов отнюдь не варварский, характерный для древних народов. Современные люди поступают точно так же. Вспомним низвержение памятников Ленина и Сталина теми, кто еще недавно преклонялся пред ними. Рано или поздно люди осознают, что их идол не приносит им счастья, и тогда они разрубают его, но одни в порыве слепой ярости и озлобления, а другие для того, чтобы начать новую жизнь во Христе. Одни, уничтожив прежний идол, воздвигают себе другой, а другие вовсе отказываются от идолопоклонства, осознав его губительность для человека. Пришедшая на смену окуневскому "царству" андроновская культура оставила после себя городища, имеющие хорошо продуманную фортификационную систему. Так открытое в 1968-1970 гг. Черноозерское городище представляло собой поселение площадью 867 кв. м, обнесенное рвом около трех метров ширины, валом, укрепленным снаружи мощным деревянным частоколом. Был и подъемный мост. Найдено было там и много могильников, содержащих прекрасные изделия из бронзы, керамику [7]. Просуществовав несколько веков, андроновское "царство" так же уходит в небытие при невыясненных до сих пор обстоятельствах. После него на территории Минусинской котловины и Енисея сменяется еще несколько культур, оставивших после себя в основном безымянные погребения. Среди них можно выделить Тагарскую культуру (VII-III вв. до х. э.). Именно ее представители оставили огромное количество больших и малых погребальных курганов. Один из самых известных - это Большой Салбык, раскопанный в 1954-1956 гг. Он представляет собой одиннадцатиметровую насыпь, скрывающую могилу вождя или царя. По периметру кургана, охватывая площадь 0,5 га, высятся огромные осколки скальных пород высотой до 6 метров, являя собой как бы фантастических каменных стражей. Все они ориентированы своей острой гранью с юго-запада на северо-восток, в сторону летнего восхода солнца. В одном месте камни образуют ворота, служившие входом в погребальную камеру. Она имела вид деревянного сруба, перекрытого рядами бревен. В могильнике найдены мечи, кинжалы, фигурные зеркала, конская упряжь, предметы быта и... скелеты слуг и женщин царя, погребенных вместе с ним. Владыка не должен был испытывать на том свете по воззрениям тагарцев нужды ни в чем, в том числе в слугах и наложницах. Остались от тагарского "царства" и знаменитые енисейские писаницы, представляющие собой наскальные рисунки. Тут и изображения фантастических и реальных животных, солярные символы, а главное - изображения, иллюстрирующие жизнь этих давно ушедших в небытие людей. Выбитые острым орудием в скальной породе, писаницы изображают жизнь некогда существовавших здесь больших поселков: "выстроились дома, рядом в котлах варится пища, стоят люди в молитвенных позах, всадники на лошадях и оленях гонят стада животных. Облик домов очень напоминает обыкновенные рубленные из бревен крестьянские жилища более позднего времени. В одном из домов через открытую дверь виден очаг, топившийся, очевидно, по-черному. А рядом стоят чумы, подобные хакасским юртам" [8]... Прошли века, а Енисей все катит свои тяжелые воды, которые, как и суровые скалы помнят древние царства, погибшие в огне, народы, канувшие в лету веков, а так же они хранят страшное шаманское наследство, поразившее древние народы и убивающее современных людей, и одновременно с этим предупреждают нас, живущих сегодня, не вступать на путь учения оккультизма, бессмертия души, унесший миллионы жизней.

Примечания

[1] Вадецкая Э.Б. Древние идолы Енисея. Л, Наука, 1967

[2] Археология СССР. Указ. Соч., Т7, с. 340

[3] Косарев М.Ф. Бронзовый век Западной Сибири, М, 1981, с. 254

[4] Савинов Д.Г. Окуневские могилы на севере Хакасии. - В кн.: Проблемы западносибирской археологии. Эпоха камня и бронзы. Новосибирск, 1978, с. 111-117

[5] Вадецкая Э.Б. Изваяния окуневской культуры, Л, 1980, с. 71

[6] Вадецкая. Древние идолы Енисея. Указ. Соч., с. 9, 32-33

[7] Археология СССР. Указ. Соч., Т7, с. 279

[8] Низовский А. Сто великих археологических открытий. М, Вече, 2000, с. 343

Пигмеи: наследники выродившейся цивилизации

Восемнадцатый и девятнадцатый века ознаменовались великими географическими открытиями сотен островов, морей, целых материков (Австралия, Океания и Антарктида) и многих народов. Образ жизни и внешний вид последних превосходил порой описания содержащиеся во многих сказках, повествующих о разных племенах, настолько необычным, варварским, а порой и зловещим он был. Многие открытия, сделанные тогда учеными подтвердили сказания древних историков, летописей и хроник, повествующих о кровожадных каннибалах и целых растленных похотью народов. Хроники, в которые еще совсем недавно ученые отказывались верить, называя их сказками древних. Но несмотря на многочисленные подтверждения точности древних авторов в одно их утверждение научный мир отказывался верить очень упорно, ибо уж очень фантастичным оно было. Это свидетельства о царстве, городах и народе... пигмеев. Первое древнейшее свидетельство о пигмеях оставил греческий историк V в. до х. э. Геродот [1]. Когда он путешествовал по Египту ему рассказали историю о том, как однажды юноши из африканского племени насамонов решили "совершить путешествие по Ливийской пустыне с целью проникнуть дальше и увидеть больше всех тех, кто раньше побывал в самых отдаленных ее частях... Итак юноши, посланные сверстниками, отправились в путь с большим запасом воды и продовольствия. Сначала они шли по населенной местности, а затем, миновав ее, прибыли в область диких зверей, а оттуда, наконец, в пустыню, держа путь все время на запад. После многодневного странствования по обширной пустыне они снова увидели растущие в долине деревья. Подойдя к деревьям, юноши стали рвать висевшие на них плоды. В это время на них напали маленькие (ниже среднего роста) люди, схватили их и увели с собой. А языка этих людей насамоны не могли понять, и те, кто их вел, также не понимали речи насамонов. Юношей вели через обширные болота и наконец доставили в город, где все люди были так же малы, как и их вожаки, и тоже черного цвета. Мимо этого города протекает большая река, а течет она с запада на восток и в ней были видны крокодилы ... насамоны благополучно возвратились назад и что все люди, к которым они приходили, были волшебниками" [2]. Еще свидетельство о пигмеях нам оставил крупнейший римский ученый Плиний Старший (24-79 гг. х. э.). В своей "Естественной истории" он пишет: "Некоторые сообщают о племени пигмеев, живущих среди болот, из которых берет начало Нил" [3]. Когда европейские путешественники пришли в XIX веке в Африку то они часто слышали от местного населения рассказы о карликовых племенах. Одним из таких путешественников, услышавших подобные сообщения был крупнейший ученый и великий проповедник Евангелия народам Африки Дэвид Ливингстон (1813-1873). Вот как он сам описывает этот случай. "Один невольник из Тете, который хотел прослыть за великого путешественника, рассказал нам однажды вечером, когда мы сидели вокруг костра, интересные вещи о странном племени людей, которых он видел внутри страны. Люди эти ростом всего в 3 фута, на головах у них рога; живут они в большом городе, и у них очень много пищи... Он уверял, что он действительно видел этих маленьких людей и на самом деле был в их городе..." [4]. Однако, доктор Ливингстон не поверил этим сообщениям, назвав их абсурдными. Однако, прошло совсем немного времени и научный мир узнал и увидел собственноручно пигмейские народы, убедившись в правдивости древних авторов. На сегодняшний день племена пигмеев обитают в Африке (Центральная экваториальная зона) и Юго-Восточной Азии (Андаманские острова, Филиппины, и тропические леса Малакки) [5]. В научной литературе пигмеи Африки и Азии называются так же негрилли (т.е. маленькие негры), которые относятся к океанической ветви негроидной расы. Рост мужчин составляет 144-146 см, женщин - 136-138 см. У них относительно короткие (для африканцев) ноги (по сравнению с туловищем). Голова у них имеет округлую форму; нос широкий, нередко в форме равностороннего треугольника; рот широкий; губы тонкие, верхняя губа чаще всего выпуклая; кожа сравнительно светлая (это еще один признак, связанный с лесной окружающей средой; самый темный цвет кожи наблюдается в саванне, возможно из-за приспособления к интенсивному солнечному излучению) [6]. Антропологически азиатские пигмеи имеют ряд особенностей по сравнению с африканскими. В свою очередь и африканские и азиатские подразделяются на несколько групп. Азиатские это в частности: андаманцы с Андаманских островов, племя аэта с Филиппинского острова Люцон, семанги с полуострова Малакка, сенои с Индокитая, тапиро с Новой Гвинеи [7]. Африканские: племена итури и пигмеи Южного Камеруна, Габона, Центральноафриканской Республики и Конго; мбути (Заир) [8]. Но эти особенности носят непринципиальный характер. Существует так же несколько племен, как в Азии, например племя аруп (Новая Гвинея), так и в Африке, например бушмены, тва, рост которых не превышает как правило 160 см, однако к пигмеям они не относятся. Итак, известных сегодня пигмеев, будь то азиатские или африканские, характеризует очень маленький рост, непропорциональность отдельных частей тела и крайне низкий уровень развития, а точнее фактически полная дикость и отсутствие многих элементарных навыков (ловля, охота, пошив одежды, изготовление посуды и т.д.). Многие из этих племен ничем не отличаются от животного стада. Когда эти странные племена были открыты, то эволюционисты очень обрадовались. Они объявили, что пигмеи это одна из эволюционных стадий развития человека от обезьяны. Это по их мнению подтверждал и полуживотный образ жизни этих племен. [9]. Так же исходя из этого было объявлено, что пигмеи обитали некогда на всей земле, как одна из стадий образования человека, а так же о полном сходстве по всем признакам (антропологическим и культурным) азиатских и африканских пигмеев. Как не выгодна была теории эволюции эта модель от нее с появлением огромного количества новых данных пришлось отказаться. С этим были вынуждены смириться и самые ярые сторонники эволюционизма, и в частности ученые СССР, признавшими что "положенные в основу доказательства исходной малорослости человечества палеолитические и особенно неолитические находки на самом деле не могут быть использованы в этом отношении. В ряде случаев представление о малорослости древних форм основано на недостаточно проверенных и надежных данных, в других случаях у ископаемых форм был просто неправильно определен рост. Действительно же малорослые индивидуумы составляли ничтожное меньшинство в составе ископаемых популяций. Наконец, М.Г. Левин убедительно продемонстрировал отсутствие специфического сходства между африканскими и азиатскими негриллями, что также свидетельствует против оценки пигмейских форм, как реликтов древнего состояния... среди обнаруженных к настоящему времени скелетов палеолитического и мезолитического времени нет ни одного, который можно было бы сопоставить по комплексу признаков с негритосскими сериями" [10]. "Таким образом, пигмеи не являются реликтом первой или второй стадии эволюции человека. Из этого следует, что карликовость в современном человечестве есть явление вторичное, притом частное и местное... Другими словами, пигмеи, как и высокорослые люди, произошли от среднерослых представителей соответствующих антропологических типов" [11]. Итак, сегодня доказано, что предками пигмеев были люди обычного роста. Более того древние авторы, как мы уже видели сообщают о наличии у них городов, что свидетельствует о немалом уровне развития цивилизации. Что же привело к тому, что эти народы деградировали и при чем эта деградация сказалась не только на их умственном регрессе, но и физической перестройке, повлекшей за собой резкое уменьшение роста и диспропорциональность. Попытки объяснить это якобы тяжелым климатом в котором обитают эти племена не увенчались успехом. Другие племена обитали и обитают в тех же климатических условиях, но никакого регресса развития у них не наблюдается. Еще раз подчеркнем, что пигмеи (негрилли) Африки ничем не отличаются от других представителей негроидной расы - только размерами тела и низким уровнем интеллекта, равному фактически животному. Итак, сегодня, базируясь на последних научных данных мы можем видеть следующие факторы, приведшие к деградации, как умственной, так и физической.

* "Первая из этих возможных причин - алиментарная недостаточность, которая при единообразии пищи животного происхождения может приводить к переизбытку белка животного происхождения в организме. Этот избыток может повысить содержание гаммаглобулиновой фракции в сыворотке крови что в свою очередь в силу упоминавшейся выше отрицательной корреляции содержания гаммаглобулинов в крови и размеров тела уменьшает эти размеры [12]. В связи с этим невольно вспоминается Библия, которая советует употреблять пищу растительного происхождения, чтобы жить дольше и качественно выше. Кстати в допотопное время, которое прославилось долголетием жителей пища человека по Божьему повелению должна была быть растительного происхождения. Именно такая пища была дана людям и в раю (Быт. 1:29). Предки пигмеев выполнили это Божье установление с точностью наоборот. Бог через Библию так же предостерегает не употреблять крови в пищу (Быт. 2:4-6). Сегодня наукой установлено, именно через кровь передаются возбудители большого числа заболеваний и токсины, отравляющие человеческий организм. Но и этот Божий совет остался без внимания. Кровь причем людская считалась у этих народов, одним из лучших деликатесов.

* Второй причиной пигмеизации являются ранние, до наступления половой зрелости сексуальные контакты. Связь между страшным порой противоестественным развратом и физической дегенерацией была констатирована еще в конце XVIII века многими учеными, и в частности одним из участников экспедиции Д. Кука Георгом Форстером (1754-1793). Вот, как он описывает один из эпизодов посещения острова Таити. "Корабль в это время был окружен множеством каноэ, с которых торговали плодами, фруктами, а также разнообразными местными изделиями. Даже на палубе кишели индейцы, в том числе и женщины, запросто уступавшие желаниям наших матросов. Некоторым из тех, кто занимался этим делом, не исполнилось еще девяти-десяти лет, у них не было никаких признаков зрелости. Столь ранний разврат, видимо свидетельствовал об особом сладострастии здешних жителей и не мог не оказать влияния на весь народ. Прежде всего сразу бросалось в глаза, что все, в том числе и эти распутные девушки, были сплошь малорослые. Лишь некоторые были выше среднего роста, остальные ниже среднего, что доказывало обоснованность взглядов графа Бюффона на раннее общение полов (см. его "Естественную Историю") [13]. Ранние половые контакты приводят к малокровию, что так же влечет за собой замедление роста [14]. Постоянные занятия сексом, порой сопровождающиеся изнасилованиями приводят к стрессам, влекущим за собой нарушение деятельности нервной, гуморальной и эндокринной систем, что так же оказывает патологическое влияние на формирование организма. Здесь мы вновь являемся свидетелями того, как попрание Божьей Заповеди "Не прелюбодействуй" (Исх. 20:14), приводит не только к моральному, но и физическому разложению личности.

* Третье. У этих племен были распространены половые связи между ближайшими родственниками отцом и дочерью, матерью и сыном, братом и сестрой. Сегодня данными генетики показано, что кровосмесительная связь приводит к тому, что ребенок, рождающийся от такой противоестественной связи имеет нарушения в генетическом коде, часто либо несовместимые с жизнью, частью приводящие к уродствам, нарушению обмена веществ и т.д. влекущие в частности низкий рост и диспропорциональность. И вновь, в данном случае, мы являемся свидетелями прямого нарушения Божьей воли, выступающей против этих противоестественных половых отношений. "Никто ни к какой родственнице по плоти не должен приближаться с тем, чтобы открыть наготу. Я Господь. Наготы отца твоего и наготы матери твоей не открывай: она мать твоя, не открывай наготы ее. Наготы жены отца твоего не открывай: это нагота отца твоего. Наготы сестры твоей, дочери отца твоего или дочери матери твоей, родившейся в доме или вне дома, не открывай наготы их. Наготы дочери сына твоего или дочери дочери твоей, не открывай наготы их, ибо они твоя нагота. Наготы дочери жены отца твоего, родившейся от отца твоего, она сестра твоя [по отцу], не открывай наготы ее. Наготы сестры отца твоего не открывай, она единокровная отцу твоему. Наготы сестры матери твоей не открывай, ибо она единокровная матери твоей. Наготы брата отца твоего не открывай и к жене его не приближайся: она тетка твоя. Наготы невестки твоей не открывай: она жена сына твоего, не открывай наготы ее. Наготы жены брата твоего не открывай, это нагота брата твоего. Наготы жены и дочери ее не открывай; дочери сына ее и дочери дочери ее не бери, чтоб открыть наготу их, они единокровные ее; это беззаконие. Не бери жены вместе с сестрою ее, чтобы сделать ее соперницею, чтоб открыть наготу ее при ней, при жизни ее. Не оскверняйте себя ничем этим, ибо всем этим осквернили себя народы, которых Я прогоняю от вас: ибо все эти мерзости делали люди сей земли, что пред вами, и осквернилась земля; чтоб и вас не свергнула с себя земля, когда вы станете осквернять ее, как она свергнула народы, бывшие прежде вас; ибо если кто будет делать все эти мерзости, то души делающих это истреблены будут из народа своего" (Лев. 18:6-18, 24, 27-29).

* Четвертое. Древние авторы и другие (среднерослые) племена Африки называли часто пигмеев волшебниками [15]. Современные данные подтвердили, что эти племена действительно очень сильно увлекались магией и оккультизмом. Это преклонение перед злыми силами было нераздельно связано с групповым сексом, психическими потрясениями (принесение в жертву детей, извращения) и наконец, прямым воздействием бесовских сил на организм человека. Магия, как мы уже говорили в одной из предыдущих глав, останавливает развитие общества во всех направлениях.

* Пятое. У этих народов было весьма распространено, при чем с малолетнего возраста употребление различных наркотиков и наркотически подобных средств. Действие наркотиков оказывает очень мощное патологическое воздействие как на самого человека, так и на его будущее потомство, вызывая расстройства, как психического характера, так и физические нарушения и уродства, о чем будет подробнее рассказано в главе "Каннибалы Чикаго и Лос-Анджелеса" данной книги.

* И наконец Шестое, как бы подытоживающее все это. "Пигмеи представляют, по-видимому, самый древний пласт среди населения этого района. Исторические сведения, собранные у их негроидных соседей, называют их первопоселенцами. В некоторых космогонических преданиях (например, у племени митсого в Габоне) они предстают ... людьми ... которые часто несут ответственность (из-за беспечности и особенно из-за чревоугодия) за "первородный грех", за нарушение какого-то запрета, которое поколебало миропорядок, что и оправдывает их нынешнее зависимое положение" [16]. Как видим, даже у малокультурных языческих народов четко сохранилась память о том, что именно из-за своих грехов часть людей стала пигмеями. Здесь указаны и причины: чревоугодие (как не вспомнить огромную любовь к мясной пище, в том числе и человеческой крови), так и беспечность (они предавались гнусному разврату и колдовству не задумываясь над их последствиями). Одна из цивилизаций, где обитали пигмеи и которая сейчас ушла в небытие располагалась на Гавайских островах, куда мы и отправимся в следующей главе.

Примечания

[1] Именно он оставил описание падения и взятия Вавилона во время пира войсками Кира; разгром Лидии мидо-персами; сообщение о двойном дне при Иисусе Навине.

[2] Геродот. История. М, Ладомир, АСТ, 1999, книга 2, 32, с. 108

[3] Плиний Старший. Естественная история, 188, цит. по История Африки. Хрестоматия, М, Наука, 1979, с. 117

[4] Ливингстоны Д. и Ч. Путешествие по Замбези. М, Центрполиграф, 2001, с. 44

[5] Алексеев. Указ. Соч., с. 272

[6] История Тропической Африки. М, Наука, 1984, с. 54

[7] Нестурх М.Ф. Человеческие расы. М, Учпедгиз, 1958, с. 76-77

[8] История Тропической Африки. Указ. Соч., с. 266, 54

[9] Kollmann J. Das Schweizerbild bei Schauffhausen und Pygmaen in Europa. - "Zeitschrift fur Ethnologie", B XXVI, 1894 и его же Neue Gedanken uber das althe Problem von der Abstammung des Menschen. - "Korrespondenz-Blatt der Deutschen anthropologischen Gesellschaft", B. XXXVI, 1905

[10] Алексеев. Указ. Соч., с. 246-247, 272

[11] Нестурх. Указ. Соч., с. 75

[12] Алексеев В.П. О двух противоположных тенденциях в расообразовании. // Вопросы антропологии, вып. 35, 1970

[13] Форстер. Указ. Соч., с. 129

[14] Туголуков. Указ. Соч., с. 137

[15] Ливингстон. Указ. Соч., с. 44

[16] История Тропической Африки. Указ. Соч., с. 266

Черный рай

Одним из самых красивых мест на земле считаются Гавайские острова - пятидесятый штат США. Для многих людей они являются символом красоты, любви и счастья. И действительно, взирая на прекрасные пейзажи островов, чарующие улыбки их красивых обитателей, огни кафе, роскошные пляжи и набережные, то кажется, что ты действительно попал в рай. Но если начать внимательно вглядываться в жителей, их образ жизни, исследовать историю этих островов то постепенно розовые краски уступают место серым и черным. За улыбками и смехом послышатся плач, вопли и зловещий хохот. На красивых песчаных пляжах проступят следы крови. А остатки древних строений, которыми сегодня любуются туристы расскажут древнюю историю этих мест...

Гавайские острова были открыты в 1779 году Джеймсом Куком, заставшем на острове полинезийское по составу население. Однако, полинезийцы, прибывшие на Гаваи около 450 года х. э. видимо с островов Общества, не были его первыми хозяевами. До них островом владел народ менехуне. Получивший свое название от имени древнего вождя Менехуне, сына Луа-ну-у. Менехуне - был согласно древней истории народом пигмеев [1]. Менехуне были прекрасными ремесленниками, которые строили великолепные храмы, рыбные пруды [2], ирригационные сооружения, прибрежные дамбы! [3]. На сегодняшний день сохранилось тридцать величественных сооружений воздвигнутых этим народом. Свои здания он строил только по ночам, чтобы никто не узнал их строительных секретов. Рабочие при этом выстраивались в непрерывную линию от каменоломни до строительной площадки и передавали друг другу из рук в руки громадные камни. Их мастерство и трудолюбие было так велико, что многие из своих построек они строили за одну ночь. Одной из самых знаменитых их построек, хорошо сохранившихся до наших дней является Ниумальский ров, который они воздвигли по приказу вождя Ола нового племени алии, пришедшего из Полинезии около 450 г. х. э. и начавшего теснить менехуне. Согласно древней истории менехуне согласились построить его, требуя от вождя алиев того, чтобы он не следил за ними, когда они будут работать. Правители алиев согласились. Тогда, когда наступила ночь молодые менехуне выстроились в цепь на несколько километров, передавая друг другу камни. В течении ночи ров был готов, но менехуне заметили, что алии следили за ними. Тогда вождь пигмеев проклял правителя алиев и его жену, превратив их в камни (вновь мы встречаемся правда в поэтической форме с упоминанием о том, что пигмеи занимались колдовством). Сегодня этот ров, овеянный древними легендами представляет собой трехсотметровое в длину сооружение, тщательно обработанное каменными плитами. Он был создан, как водохранилище, откуда брали воду для полива полей. Отношения между менехуне и новыми пришельцами - полинезийцами складывались очень сложно. Так однажды менехуне были наняты полинезийцами для строительства очередного сооружения. Однако, когда работа была готова им заплатили за нее одной-единственной пресноводной креветкой, в насмешку над их маленьким ростом и следовательно меньшим количеством потребляемой пищи. Теснимые пигмеи перебрались в конце-концов на остров Кауаи, а оттуда под новым натиском на бесплодные и скалистые острова Нихоа и Неккер. Где от них остались до сего дня многочисленные каменные террасы с приподнятыми площадками и столбами, каменные орудия и каменные изваяния [4]. Но там они пробыли недолго. Пришедшие полинезийцы вынудили их погрузиться на суда и уплыть в направлении до сих пор не известном науке. Однако, часть менехуне осталась. И даже когда уже в XIX веке была сделана перепись острова Кауаи на нем в деревне Лаау, проживало шестьдесят пять пигмеев [5]. Местные жители до сих пор рассказывают о том, что злобные карлики якобы живут и сейчас. Но как бы то ни было власть менехуне над Гаваями закончилась. Власть над архипелагом перешла к полинезийцам. Сегодня правда считают, что менехуне были выходцами с острова Таити, т.е. тоже были по происхождению из Полинезии. Общество завоевателей имело строгую систему каст. Высшей кастой были аллии. Затем шла каста макааинана, которые и составляли подавляющее большинство гавайского общества. Задачей этой касты было обеспечение страны продовольствием. К ней относились земледельцы, рыбаки, охотники, заготовители пищи. Ниже их стояла каста каува (в пер. "лишенные наследства") - рабы. Из числа которых жрецы отбирали людей для жертвоприношений. В число каува входили покоренные менехуне, а так же те кто нарушил одно из многочисленных священных табу. Во главе этой кастовой державы стоял верховный вождь, власть которого была полубожественной. Особенно она укрепилась в XIII веке, когда жрец Паао совершил путешествие из Гаваев на Таити, привезя оттуда вождя Пиликааиеа из династии Улу, отличающегося большими способностями. После этого в течении 600 лет потомки Пиликааиеа правили Большим островом, а потомки Паао являлись верховными жрецами бога войны Ку и верховными хранителями табу. Жрецы всячески поддерживали божественный культ правителя, а тот в свою очередь предоставлял жрецам громадную власть. Особые почести оказывались правителям после смерти. Когда умирал очередной король в стране объявлялся траур, причем протекал он не совсем обычно. Народ и родственники властителя должны были не только рыдать, и петь песни восхваляющие умершего правителя, но они были обязаны запечатлеть на своем собственном теле следы горя. Для этого они выбивали себе один или несколько зубов и отрезали какой-нибудь из пальцев или их фалангу! Жены же умершего обязаны были сделать себе татуировку на языке. Она производилась иголками из птичьих костей. Эта процедура отличалась намного большей болезненностью, чем татуировка на других частях тела. Люди порой теряли сознание, плакали от боли. Но именно это и было по воззрениям гавайцев угодно, как богам, так и умершему. У последнего между тем вынимали внутренности и вместо них клали несколько килограмм соли. Потом тела обматывали листьями банана и таро, помещая в сидячем положении в мужской трапезной. После этого тело на десять дней помещалось в неглубокую могилку. Когда проходило десять дней в течении которых над телом непрерывно совершались рыдания и самоистязания, его вынимали из земли и очищали от мягких тканей, которые выбрасывались в океан. Оставшиеся кости собирали в скелет, который выставлялся после долгих обрядов в мужской трапезной и объявлялся куа маоли, т.е. настоящим богом. Потом кости укладывали в погребальные расписные мешки, а затем в усыпальницы, где им воздавались в последующие времена божественные почести. На сегодняшний день частично сохранились усыпальницы гавайских королей в Хонаунау и в долине Ваипио. Они представляют собой островерхое здание, расположенное на площадке, выложенной большими камнями и окруженное деревянным частоколом. Внутри были развешаны изображения и стояли статуи гавайских богов. Ибо это место было не только некрополем властителей, но и святилищем. Даже внешний вид этих богов внушал ужас и надменность. "Это гордые, надменные боги с жестокими чертами лица. Ничего удивительного, ведь это были могущественные боги, они распоряжались жизнями, судьбами людей. Деревянным идолам приносили в жертву самое дорогое - живых людей... однажды во время обряда в святилище долины Ваипио вождь принес в жертву восемьдесят человек! А сколько погибло людей здесь, в Хонаунау!" [6]. Главными богами были Кане - бог возрождения, Каналоа - бог океана, Канелукухонуа - бог земли и конечно же Ку - бог войны. Из всех богов он больше всего требовал человеческих жертв, которых приносили на специальном огромном камне. Один из таких камней в святилище Хохолоку сохранился до наших дней. Сколько бы мог рассказать этот камень. Сколько он видел слез и крови. Существовали специальные площадки, усеянные тысячами черепов, принесенных в жертву людей [7]. Не только в военное время, не только во время стихийных бедствий, но и в мирное время. Если Ку был символом жестокости гавайского пантеона, то бог Лоно - бог плодородия - символом разврата. В его честь устраивались многочисленные праздники, главным из которых был Макаики, который длился целых четыре месяца, с начала ноября до начала марта. Это было время буйного веселья, песен, спортивных состязаний, танцев, пиров и главное массовых любовных оргий. Все возраста, пола, не взирая на родственные связи сливались в сексуальных играх. Среди спортивных соревнований любимыми были холуа - катание на волнах или в горах, мокомоко - гавайский бокс, маика - метание диска. Во время соревнований делались ставки и ценой в них порой было все имущество, а еще часто собственные жены, а иногда и свобода. Так что если кто считает, что букмейкерские конторы и игорные дома изобретения нашего времени глубоко ошибается. Как видим радость на празднике для многих оборачивалась потерей семьи или закабалением. Был у гавайцев и особый бог Кухиман - бог прорицателей, колдунов и магов. Без их совета не предпринималось ни одно дело, в личной или общественной жизни. Возносились почести и ниаупио - половым органам царственного ребенка! [8]. Особым почтением пользовалась статуя фаллоса (полового члена), высеченная в скале, которой гавайцы приносили щедрые дары. "Известно, что во время праздника Макаики гавайцы часто по вечерам играли в игру, которая обычно начиналась пением и плясками. Женщины садились в ряд, мужчины устраивались напротив. Между двумя рядами прохаживался ведущий. Длинной палочкой он указывал на какого-нибудь мужчину и какую-нибудь женщину. Составленные таким образом случайные пары покидали общество, чтобы провести вместе ночь. Вожди в народных играх участия не принимали... Благородного происхождения мужчины и женщины садились на циновки в ряд друг против друга и старались своеобразной "шайбой" из скорлупы кокоса попасть в нечто вроде деревянной кегли, стоявшей перед каждым из участников игры. Тот чья кегля попадала под удар, должен был "расплачиваться" танцем. Тот же, в чью мишень попадали десять раз подряд, должен был платить любовью" [9]. Национальный гавайский танец - хула можно назвать одним из прообразов современных эротических танцев в стриптиз-барах. Одежда на танцовщицах практически отсутствовала, а движения были крайне развратными. Чудовищная похоть гавайцев не знала границ. Недаром капитан Джеймс Кук, открывший архипелаг, являясь человеком весьма сдержанным, как правило, приводящим лишь факты без комментариев писал о гавайцах. "Нигде в мире я не встречал менее сдержанных и более доступных женщин... у них была только одна цель - вступить в любовную связь с моряками... при этом ничего не требуя взамен... Этот народ достиг высшей степени чувственности. Такого не знал ни один другой народ, нравы которого описаны с начала истории до наших дней. Чувственности, какую даже трудно себе представить". Существовали у гавайцев групповые семейные браки, когда несколько братьев жили одновременно с несколькими женами и наоборот. В начале XIX века несколько туземных держав, располагавшихся на Гавайских островах были объединены в единое государство Камеамеа, который явился основателем королевской династии, правившей Гаваями до 1893 года, пока она не была свергнута поселенцами из США. Последние добились аннекции Гаваев США в 1898 году, которые стали "федеральным владением", а в 1960 году пятидесятым штатом. Однако, гавайский народ не погиб и не деградировал в отличии от своих многих полинезийских собратьев. Часто приходится слышать, что в отличии от древних времен Ветхого Завета Господь не являет более великих чудес: остановка солнца, расступление морских вод и т.д. Но это далеко не так. Примеры Божьей созидающей силы мы можем наблюдать в истории каждого народа земли. И одно из этих чудес - это изменение характера и образа жизни людей под влиянием Слова Божьего. Капитан Кук писал, что гавайцы по своей развращенности превосходят все народы земли. И это было действительно так. В не меньшей степени они отличались и жестокостью. Кстати Кук был убит на Гаваях. И поэтому ни капитану Куку, ни тем европейцам, которые посещали острова не могло придти в голову, что жестокие и развратные нравы жителей Гаваев, когда-либо смогут измениться. Но были и люди, которые думали иначе. Которые верили, что для Господа нет препятствий и что в Его глазах дорог каждый человек, каким бы грешником он не был. Весть Спасения пришла на острова действительно удивительным образом. На Большом острове в начале XIX века жил полинезийский юноша Опукахаиа. В те годы там шла страшная братоубийственная война, в ходе которой прямо на его глазах погибли мать, отец и брат. Это страшное горе, а так же потоки крови и разврат, царящие на острове внушили юноше отвращение к прежней жизни и он решил бежать с острова. И поэтому когда в заливе Кеалакекуа бросило якорь американское судно капитана Бринтнелла он прыгнул в воду и был на корабле. Капитан, проникшись к его судьбе, привез его в Америку, поселил в своем доме и дал возможность поступить в один из самых хороших колледжей - Йелский. Там Опукахаиа проявил себя, как весьма талантливый, а главное высоко духовный ученик, вызывая восхищение преподавателей. Особенно пленила их в юноше его искренняя вера во Христа, Которого он принял всем сердцем. Однако узнав Господа, молодой человек осознал, что на нем теперь лежит великая ответственность за своих собратьев на Гаваях, которые пребывают в язычестве, предаваясь омерзительным обрядам и теряя тем самым возможность спастись. Его пылкие рассказы об островных грешниках, нуждающихся в проповеди Евангелия способствовали созданию христианской миссии по спасению гавайцев. К сожалению самому Опукахаиа не суждено было рассказать близким о Боге, ибо в 1818 году он умирает от тифа. Но его мечта о проповеди Библии на Гаваях осуществилась. 23 октября 1819 года из Бостона вышло судно "Таддеус", везущее на своем борту 17 мужчин и женщин - миссионеров, везущих весть спасения гавайцам. Среди них кстати было четверо земляков Опукахаиа, которые подобно ему приняли всем сердцем Христа и стремились поскорее поделиться радостной вестью с соотечественниками. Между тем Господь действовал и на самих островах. Там Он побудил вдов умершего короля Камеамеа I покончить с полинезийским язычеством. По приказу жен умершего властителя, одна из которых стала регентшей, алтари языческих богов стали подвергаться уничтожению. Каменные идолы, совсем недавно требующие людской крови и внушающие всем ужас теперь низвергались со своих постаментов. Это встретило сильное противодействие, вылившееся затем в настоящую войну со стороны жрецов, которые однако потерпели полное поражение. Таким образом, когда миссионеры прибыли на остров они были несказанно обрадованы, узнав о низвержении идолов. Узнав об этом они воспели Господу псалом "Пробудитесь, о острова юга! Ваше спасение близко". Проповедь их о Боге встретила живейший интерес, как у королев, так и у простого народа. В течении ближайшего времени церкви были основаны в Хило, Гонолулу, Каилуа, Лахаин и т.д. Этой успешной проповеди способствовало во многом и то, что в религиозном мировоззрении гавайцев сохранились воспоминания о монотеизме и Истинном Боге, Его заповедях и даже о четвертой заповеди субботе! Так в их мифах говорится "что главные боги Кане, Ку и Лоно считались вечными богами, сотворившими землю, небо, небесные тела и живые существа на земле, в том числе человека, который должен был управлять созданным богами миром. Они вылепили мужчину из земли, вдохнули в него жизнь и назвали Куму-хону (основание земли). Из бока мужчины они создали женщину по имени Лало-хонуа. Эту пару боги поселили на плодородной земле и запретили есть плоды священной горной яблони Кане. Морская птица соблазнила женщину съесть яблоко; ее примеру последовал и муж. Когда Кане узнал о случившемся, он изгнал супругов... по гавайской мифологии мир был сотворен Кане, который начал работу с 27-й ночи, названной по его имени. Он работал 27, 28, 29, 30, 1 и 2 следующего месяца. За эти шесть дней он закончил сотворение мира и отдохнул на седьмой день... Он освятил этот день и объявил его "первой Субботой, великой субботой бога Ку" [10]. Многие из миссионеров порой отдавали жизнь, чтобы спасти гавайцев. Один раз эта стойкость чуть не привела к страшной трагедии для миссионеров. Мы помним, что гавайские женщины отличались крайней любовью к разврату, в котором они достигли большого мастерства. Их красота и умение сексуально удовлетворять снискало им славу не только среди островитян, но и далеко за их пределами. Огромное количество европейских судов, особенно среди китобойных всегда стремилось зайти на Гаваи. Китобои буквально забывали все на свете, когда речь заходила о Гавайских островах. И вовсе не потому, что здесь красивая природа или замечательный мягкий климат, их манили горячие объятия островитянок. Каждый моряк, когда-либо побывавший на архипелаге, вспоминал прекрасных девушек, которые без приглашения, подплывали к парусникам, не стыдясь, поднимались на них и не только не сопротивлялись, но и сами предлагали себя членам экипажей. Они не могли забыть, как пели и танцевали гавайки, украшенные венками из душистых цветов. Такое представление о полинезийском рае долгое время соответствовало действительности. Однако скоро все в Лахаине переменилось. Причем конец горячим объятиям островитянок, которых так жаждали китобои, положили их соотечественники - миссионеры из Новой Англии [11]. Проповедь Евангелия раскрыла перед гавайками их греховный образ жизни. И поэтому девушки решили отказаться от своего позорного ремесла. Они решили больше не быть сексуальными игрушками в руках китобоев. И поэтому, когда в 1825 году очередное китобойское судно зашло на остров в поисках развлечений оно не встретило предлагавших себя женщин. Команда, сведав, что всему виной миссионеры, отправилась в город и захватила пастора Ричардса. "Приставив к его горлу нож моряки прохрипели "женщины или жизнь!". Они понимали, что только пастор чей авторитет был крайне велик мог теперь приказать девушкам вновь начать заниматься своим прежним делом, удовлетворяя похоти моряков. Пастор видел искаженные злобой их лица. Он знал, что китобои это не те люди, которые отступают. Но он знал так же, что на небе есть Бог, Который не хочет, чтобы гавайские женщины вновь стали на путь разврата. Он стоял, как много веков назад пророк Даниил на пороге смерти. Но подобно древнему пророку он так же предпочел остаться верным Господу. Вместе с еврейскими юношами V в. до х. э. он казалось говорил своим насильникам. "Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся" (Дан. 3:17-18). И подобно, как в древности Бог спас Своего проповедника и сейчас. Гавайские мужчины вступились за Ричардса и дали отпор китобоям. Не менее удивительный рассказ о мужестве, на этот раз христиан-полинезийцев связан со знатной гавайкой Капиолани, принявшей Христа и настроившей тем самым против себя могущественную жрицу племени. Которая пришла к Капиолани и показала ей письмо, написанное якобы самой богиней Пеле, требующей, чтобы Капиолани, оказывала ей почести, обещая в противном случае страшные кары. Но "Капиолани не отступила. Она ответила: - смотри, у меня тоже есть письмо, только оно от Моего Бога. И, показав жрице Библию в кожаном переплете, Капиолани добавила: - Вовсе не красноволосая женщина (так изображали богиню Пеле - прим. А.О.), а Иегова является моим Богом. И если Пеле сейчас же покарает меня за нарушение табу, если убьет меня за то, что я оскорбила ее, тогда бойтесь Пеле. Однако, если Иегова защитит меня от гнева Пеле, значит, Он сильнее. Тогда служите Иегове, чтите Его, поклоняйтесь Ему, откажитесь от гавайских богов, потому что они безвольны и беспомощны... жрица замерла. Боже, что сейчас произойдет? Чем ответит Пеле на кощунственные, святотатственные речи Капиолани? Однако вулканы были спокойны, земля не разверзлась, и огонь не полыхал. А Капиолани? Она победила в единоборстве с богиней. Ее драматический поступок действительно способствовал тому, что вера белых людей в конце концов одержала верх над традиционными верованиями гавайцев. Удивительный поступок жены вождя стал широко известен далеко за пределами Гавайских островов" [12]. В этой истории мы видим почти дословное повторение событий IX в. до х. э., разыгравшихся на горе Кармил, при пророке Илии. Последнему так же пред лицом страшных жрецов Ваала пришлось отстаивать Истинную веру. "И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова. И сказал Илия народу: я один остался пророк Господень, а пророков Вааловых четыреста пятьдесят человек [и четыреста пророков дубравных]; пусть дадут нам двух тельцов, и пусть они выберут себе одного тельца, и рассекут его, и положат на дрова, но огня пусть не подкладывают; а я приготовлю другого тельца и положу на дрова, а огня не подложу; и призовите вы имя бога вашего, а я призову имя Господа Бога моего. Тот Бог, Который даст ответ посредством огня, есть Бог. И отвечал весь народ и сказал: хорошо, [пусть будет так]. И сказал Илия пророкам Вааловым: выберите себе одного тельца и приготовьте вы прежде, ибо вас много; и призовите имя бога вашего, но огня не подкладывайте. И взяли они тельца, который дан был им, и приготовили, и призывали имя Ваала от утра до полудня, говоря: Ваале, услышь нас! Но не было ни голоса, ни ответа. И скакали они у жертвенника, который сделали. В полдень Илия стал смеяться над ними и говорил: кричите громким голосом, ибо он бог; может быть, он задумался, или занят чем-либо, или в дороге, а может быть, и спит, так он проснется! И стали они кричать громким голосом, и кололи себя по своему обыкновению ножами и копьями, так что кровь лилась по ним. Прошел полдень, а они все еще бесновались до самого времени вечернего жертвоприношения; но не было ни голоса, ни ответа, ни слуха. [И сказал Илия Фесвитянин пророкам Вааловым: теперь отойдите, чтоб и я совершил мое жертвоприношение. Они отошли и умолкли.] Тогда Илия сказал всему народу: подойдите ко мне. И подошел весь народ к нему. Он восстановил разрушенный жертвенник Господень. И взял Илия двенадцать камней, по числу колен сынов Иакова, которому Господь сказал так: Израиль будет имя твое. И построил из сих камней жертвенник во имя Господа, и сделал вокруг жертвенника ров, вместимостью в две саты зерен, и положил дрова [на жертвенник], и рассек тельца, и возложил его на дрова, и сказал: наполните четыре ведра воды и выливайте на всесожигаемую жертву и на дрова. [И сделали так.] Потом сказал: повторите. И они повторили. И сказал: сделайте то же в третий раз. И сделали в третий раз, и вода полилась вокруг жертвенника, и ров наполнился водою. Во время приношения вечерней жертвы подошел Илия пророк [и воззвал на небо] и сказал: Господи, Боже Авраамов, Исааков и Израилев! [Услышь меня, Господи, услышь меня ныне в огне!] Да познают в сей день [люди сии], что Ты один Бог в Израиле, и что я раб Твой и сделал все по слову Твоему. Услышь меня, Господи, услышь меня! Да познает народ сей, что Ты, Господи, Бог, и Ты обратишь сердце их [к Тебе]. И ниспал огонь Господень и пожрал всесожжение, и дрова, и камни, и прах, и поглотил воду, которая во рве. Увидев это, весь народ пал на лице свое и сказал: Господь есть Бог, Господь есть Бог!" (3Цар. 18:21-39). Как видим Божье могущество и чудеса это не прерогатива только Ветхого или Нового Завета. Так Гаваи бывшие на протяжении долгого времени черным раем, т.е. раем в кавычках, раем в понимании убийц и насильников, где можно безнаказанно развратничать, пить и убивать переставали им быть. Чудо спасения, преображения характера Господь готов явить в жизни каждого человека, в том числе Вашей и моей, уважаемый читатель. Сегодня на территории Австралии и Океании существует более тысячи общин церкви христиан адвентистов седьмого дня, несущих во всей полноте весть об Истинном Боге, Его Законе и Спасении. Эти верующие объединены в три миссии: Австралийскую (410 общин и 50.394 члена церкви), Новозеландско-Тихоокеанскую (132 общины и 16.802 члена церкви) и Транс-Тихоокеанскую (414 общин и 74230 членов церкви) [данные на апрель 2003 года]. Жители Океании делают свой выбор по отношению к Богу и Его Закону, а сделали ли его Вы?

Примечания

[1] Стингл М. Очарованные Гаваи. М, Наука, 1983, с. 56

[2] Те Ранги Хироа. Указ. Соч., с. 99

[3] Стингл. Указ. Соч., с. 56

[4] Те Ранги Хироа. Указ. Соч., с. 99

[5] Стингл. Указ. Соч., с. 55

[6] Стингл. Указ. Соч., с. 90

[7] Ланге. Указ. Соч., с. 247

[8] Стингл. Указ. Соч., с. 127

[9] Стингл. Указ. Соч., с. 304

[10] Те Ранги Хироа. Указ. Соч., с. 196-197

[11] Стингл. Указ. Соч., с. 164

[12] Стингл. Указ. Соч., с. 14-15

Дикари Чикаго и Лос-Анджелеса

В предыдущих главах мы исследовали историю народов Океании, Австралии и Сибири, народов, которые принято в Европе называть дикими, варварскими. Мы исследовали также те основные инструменты при помощи которых сатана привел эти народы в состояние, как духовной, так и физической деградации. Но давайте внимательнее приглядимся к этим племенам. Не напоминают ли они нам кого-то, и кого-то очень близкого? И если мы будем откровенны сами с собой, то увидим, что эти самые народы, ко многим из которых мы порой относимся с негодованием, снисхождением из-за их дикости и жестокости нравов, ничем не отличаются от нас европейцев. И мы сегодня, как внутренне, так и внешне, - да-да, именно и внешне, - не отличаемся от каннибалов Новой Зеландии или пигмеев Андаманских островов. А если и отличаемся, то к сожалению, в худшую сторону. Посмотрим же, хотя бы основные параллели сходства.

* Свободная любовь. Как мы видели во всех племенах Океании или Сибири присутствует свободная любовь. При чем она распространяется и на тех кто состоит в браках. Половые связи там носят беспорядочный характер. Женщины или мужчины свободно меняют своих партнеров, причем часто на глазах друг у друга в течении одного дня. При этом не порицается, если мужчина вступает в сексуальную связь с мужчиной, а женщина с женщиной. Ни сколько не преследуются половые контакты с детьми или животными. Понятие девственности, как символа чистоты и порядочности у них отсутствует. Напротив девушка или юноша, не имеющие до брака половых партнеров пользуются плохой репутацией. Совершенно аналогичную картину мы видим сегодня в самых развитых странах Европы и США. Добрачный секс стал нормой. И общество, по крайней мере его подавляющая часть, его ни сколько не осуждает. Развод стал обычным делом. Гомосексуализм и лесбиянство, уже не только не рассматриваются, как нарушения, но они уже узаконены во многих странах, т.е. открыто и официально совершаются браки между лицами одного пола и при том при благословении церкви. Часто современная цивилизация гордится созданием института гражданского брака, якобы как одного из символов человеческой свободы, поправшей какие-то условности в виде регистрации в ЗАГСе. Но это изобретение "свободного" общества принадлежит ни нам. Впервые его установили за много веков до нас одичавшие племена Океании и Сибири. В частности мы помним, что у эвенков гражданский брак стал одной из неотъемлемых частей их жизни, когда они остановились в своем развитии и вступили на путь отступления от Бога. Эта свободная любовь привела к развалу института семьи, что влекло за собой порой кровосмесительные связи, избиения жен, матерей (мы помним как у маори дети избивали своих матерей, а те в свою очередь могли съесть их). Сегодня институт семьи так же практически разрушен. А проявления насилия в семье стали одной из актуальнейших проблем современного общества. У этих народов устраивались массовые сексуальные оргии, праздники, игры, которые сопровождали служения многим богам, да и просто обычное времяпрепровождение. Сегодня так же устраиваются специальные сексуальные шоу-программы в ночных клубах, публичных домах, на простых вечеринках по поводу окончания института, школы, каких-либо праздников. Только сегодня это еще и транслируется по телевизору. Когда Кук писал о гавайках, то он поражался их бесстыдству публично предлагать себя и заниматься любовью, объясняя это их дикостью, отсутствием воспитания. Сегодня многие имеют высшее образование, порой и ученые степени однако нисколько не стесняются заниматься сексом в кино, театре, на пляжах и т.д. Но свободная любовь помимо удовлетворения похотью несет в себе и проклятие. Так учеными отмечено, что частая смена половых партнеров ведет к развитию рака шейки матки. Объясняется это тем, что сперматозоиды являются антигенами, которые раздражают слизистую. И если к сперматозоидам одного партнера слизистая шейки "адаптируется", "привыкает", то частая смена партнеров (а значит и антигенных свойств сперматозоидов) постоянно меняется, приводя к развитию аллергических и воспалительных реакций, с последующим озлокачествлением. Так же у девушек еще не достигших полового созревания, но ведущих половой образ жизни рак шейки встречается значительно чаще. Прием контрацептивных препаратов приводит в большей или меньшей степени к развитию рака яичников. А более, чем в 70% случаев к кистозной дегенерации яичников и хроническому аднекситу, приводящих в дальнейшем к бесплодию.

* Чрезмерная обнаженность. Одной из неотъемлемых частей образа дикарей является их обнаженность в той или иной степени. Именно это всегда поражало европейцев впервые видевших их. Но сегодня прилюдная обнаженность не является прерогативой дикаря. Сегодня официально существуют и очень активно посещаются нудистские общие для обоих полов пляжи, да и на обычных городских пляжах совершенно обнаженные люди далеко не являются диковинкой. А если к ним прибавить тех чьи купальники представляют собой полоски с толщиной нитки No50 или No60, фактически ничего не прикрывающие, то почти весь пляж и его окрестности являют собой картину обнаженных людей. Но не только в приморских городах это стало нормой. Сегодня в любом городе вне зависимости от его величины и климатического расположения люди все более и более (особенно молодежь) предпочитают обнажать свое тело. То что раньше называлось бюстгальтером и было принято скрывать под верхней одеждой сегодня в несколько видоизмененном виде носится, как единственная верхняя одежда, оставляющая неприкрытой нижнюю часть живота. Прозрачные блузки и мини-юбки стали обычной одеждой, главным назначением которой является выставить свои достоинства напоказ, в конечном счете предложить себя. Часто подобным образом одетые девушки подвергаются нападениям и изнасилованиям. Насильника справедливо осуждают и правильно делают. Но ведь в случившемся виновата и девушка, соблазнившая, пусть и невольно вроде бы, его. Порой и заигрывая с незнакомыми мужчинами она так же провоцирует их. Но как и в случае с каннибализмом и свободной любовью сделанный человеком грех действительно рождает смерть, когда люди чрезмерно похотливо обнажаются. Так учеными доказано, что у женщин загорающих и ходящих летом с обнаженной грудью процент рака молочной железы в несколько раз выше по сравнению с другими женщинами.

* Украшения. Все без исключения дикие народы Океании носят весьма экстравагантные украшения, в частности их "вдевание в проткнутую носовую перегородку. В только что проделанное отверстие вначале продевают травинку, вместо которой затем вставляют более крупные украшения, например, перья, кости, деревянные или металлические кольца и подвески. Этот обычай очень широко распространен в Австралии... Папуасы нор, кроме носовой перегородки, протыкают и правое крыло носа, также служащее для подвески украшений. ... у папуасов мурип стремление к украшению себя заходит еще дальше: мурип просверливают себе также ушные раковины и украшают глаза вокруг радужной оболочки кольцом из наколотых черных точек. К наиболее причудливым украшениям лица принадлежат колышки или диски из дерева или слоновой кости, которые носят в отверстиях верхней и нижней губ или ушей" [1]. Сегодня эти обычаи дикарей весьма распространены среди молодежи, да и людей среднего возраста Европы и США. Где только сегодня не носят украшений: в носу, ушах, у края рта, области пупка и даже половых органов. Хотя еще лет пятьдесят назад даже нечто подобное было бы трудно представить. Однако, красота как известно требует жертв. И подобно дикарям современные образованные люди идут и на жертвы. Так у дикарей Австралии и Океании туземцы делают следующее. "Обычай стачивания зубов представляет собой лишь один из многочисленных способов их уродования, которым многие первобытные народы занимаются по самым разнообразным причинам. Часто характер стачивания зубов носит характер символического действия, связывается с лунной магией и применяется при церемониях посвящения в знак достигнутой половой зрелости. Некоторые племена, как например, нуэр, которые выламывают нижние резцы у своих шести - семилетних детей говорят: "Мы это делаем, чтобы показать этим различие между человеком и животным" [В. Шмидт]. Иногда при помощи долота выбивают только передние зубы. У юин, племени Юго-Восточной Австралии, эту церемонию совершает один из старейшин племени, который по словам Шмидта, наряжается при этом, как "высшее существо"... Операция производится следующим образом: "пациент" ложится на спину и крепко прикусывает передними зубами деревянный валик. Зубной мастер накладывает на зуб маленькое железное долото, берет кусок дерева в качестве молотка и откалывает от края мелкие кусочки. При этом боль бывает довольно значительна". Туземцы очень оригинальным образом объясняют иногда этот обычай уродования зубов. Так например, Линдблом рассказывает, что акаиба говорили ему: "Мы меняем форму своих зубов, так как благодаря этому мы можем более искусно плевать". Использовали эти народы и еще один своеобразный способ калечения зубов - это инкрустирование зубов драгоценными камнями или металлами. Даяки и батами, например, высверливают в передних зубах отверстия и заполняют их кружочками из меди, золота или перламутра [2]. Сегодня так же вошло в моду удаление передних зубов (это даже делают некоторые певцы и артисты, чтобы получить бульшую популярность), стачивание зубов, придание им треугольной равнобедренной формы. Перенимают современные люди у дикарей и экстравагантные виды причесок: обривание половины головы, оставление волос вдоль сагиттального шва черепа, окраска волос в различные цвета, или их смешение. Поэтому прически панков и хиппи это не продукт свободного прогрессивного общества, а просто копирование моды деградировавших племен. Порой вызывающие виды приобретает и использование косметики. Никто не говорит, что крашение губ и подведение глаз является дикостью. Но когда, подобно австралийцам сегодня окрашиваются различные части лица в красноватую или зеленоватую краску, наводят узоры краской на лице, то вид этих людей ничем не отличается от племен пятого континента. Сегодня очень бурно развивается парфюмерная промышленность, предлагая прекрасному полу всевозможные пудры, кремы, мази. Однако, злоупотребление ими, а так же использование очень многих из них является одной из причин заболеваний кожи, дерматитов и дерматозов, а так же порой и опухолевых заболеваний. Однако, в современном мире существуют не только дикари, но и самые настоящие "цивилизованные" каннибалы.

Примечания

[1] Липс Ю. Происхождение вещей. Смоленск, Русич, 2001, с. 69-70

[2] Липс. Указ. Соч., с. 68, 69

Каннибалы Чикаго и Лос-Анджелеса

Для зловещих людоедских племен Океании, историю которых мы исследовали присуще несколько отличительных факторов.

* Первое - это обожествление человека, вождя. Сегодня в век скептицизма и научно-технического прогресса происходит, как никогда ранее в истории распространение культов различных людей. Рок-музыканты (группа Битлз), актеры (Шварценегер), религиозные вожди (Ошо, Саи Баба), политические деятели (Сталин, Гитлер, Мао Цзедун) - стали настоящими идолами людей, которые буквально молятся на них, подражают им. Их слова и мнение является для них определяющим, они принимают его для себя не задумываясь. Вследствии этой власти эти живые боги XX века привели к гибели десятков миллионов людей, моральной деградации целых поколений.

* Второе - оккультизм и магия. Именно эти явления были широко распространены и имели громадное влияние на жизнь общества, предопределяя его развитие. В наше время наблюдается расцвет оккультизма, намного превосходящий все предыдущие в истории. Вот лишь некоторая статистика. В США в 1996 году было 10 миллионов! ведьм, причем 4 млн. были официально зарегистрированы [1]. В ФРГ на 1983 год официально работало 10 тысяч колдунов и было 219 колдовских клубов [2]. В каждом крупном и среднем городе мира существуют сатанинские церкви, которые относятся к числу наиболее быстрорастущих религиозных направлений [3]. Широчайшее распространение сегодня получили экстрасенсы, астрологи, спиритисты и т.д.

* Камлания. Как мы помним у многих диких народов, в частности Сибири весьма распространено камлание, во время которого жрец, шаман вступает в связь со злыми духами, в результате чего становится одержимым, как он сам так и находящиеся во время камлания люди, начиная плясать, скакать, выкрикивать непонятные слова, испускать пену, кататься по земле и т.д. Сегодня мы так же наблюдаем подобную картину. И не только в Сибири или на Дальнем Востоке, где сегодня происходит возрождение шаманизма. Подобные камлания наблюдаются и на площадях ведущих городов мира: Вашингтона, Лондона, Парижа или Москвы. Всмотримся в проведение рок-концерта. Там есть и шаманы - рок-музыканты, многие из которых кстати занимаются сатанизмом: группа "Блэк Саббат", "Ролинг Стоунз", "Битлз" [4]. Перед своими выступлениями они подобно шаманам принимают наркотики, вводя себя помимо духовного и в медикаментозный транс. В период выступления они теряют контроль над собой: раздеваются догола, перекусывают летучих мышей, крушат свои же музыкальные инструменты. Находящиеся на концерте люди так же теряют контроль над собой: они завывают, кричат, принимают наркотики и спиртное. После концерта они превращаются в единое целое, которое часто сокрушает все на своем пути, оказываясь порой после подобного камлания за решеткой, в больнице, или в очереди сдающих кровь на СПИД. Подобными камланиями становятся и устраиваемые сегодня широко праздники пива, один из которых в Минске несколько лет назад явил яркий пример страшного отупения, которое происходит с людьми и в результате чего гибнут сами люди.

* Третье - садизм. Своих пленников каннибалы маори и Африки подвергали страшным пыткам. Для этих племен являлось наслаждением наблюдать за страданиями человека. Они просто мучили из-за забавы, чтобы удовлетворить свой животный инстинкт. Наш цивилизованный век является временем расцвета, причем массового расцвета садизма. Здесь и концентрационные лагеря Гитлера и Гулаги Сталина, и культурная революция Мао Дзедуна и диктатура Пол Пота. Здесь и использование химических отравляющих веществ США во Вьетнаме, С. Хусейном против курдов. Здесь и политические голодоморы 1930-х годов на Украине и в России. И бомбежки в борьбе "за демократию" мирных районов Белграда, Багдада и Афганистана. Здесь и все увеличивающееся по статистике число садистски совершенных убийств различными бандами и маньяками, причем часто просто из-за желания помучить человека. Стали страшной нормой избиения людей на улицах в вечернее время подростками, которым просто нечего делать и которые развлекаясь избивают и мучают людей. Как видим мы уже имеем дело с проявлениями не единичного садизма, а массового, возведенного порой в доктрину того или иного государства.

* Четвертое - право сильного. В диких племенах правым оказывается тот кто сильнее, хотя по закону или обычаям он может быть не прав. В современном мире больше всего говорится о верховенстве закона, правах человека, суверенитете государств. Но кажется, что чем больше говорят об этом тем меньше на это все обращают внимание. В политическом мире управляют сегодня не принципы международного права, а право сильного. Какая держава сильнее та и права. Той можно все. За деньги можно купить любую должность, даже новое имя.

* Пятое - каннибализм. Современный каннибализм можно представить в трех основных видах. Это - собственно каннибализм, т.е. тогда, как и в древние времена люди буквально поедают друг друга. Упоминаемые нами уже быстро растущие сегодня сатанинские секты очень широко практикуют этот страшный ритуал. Они приносят в жертву детей, пьют их кровь и едят их плоть [5]. Сохраняется этот обычай и у ряда племен Африки и Океании. Кровь специально убитых детей используется сегодня многими богатыми дамами Европы и Америки для ванн, помогая сохранить якобы молодость и красоту. Второй вид каннибализма это духовный. Принципы современного общества таковы, что человеку навязывается уничтожать всячески своих конкурентов, чтобы добиться работы, повышения по службе, заключения брака и т.д. Безусловно это имело место всегда. Но такого цинизма и размаха, которого оно достигло сегодня история еще не знала. Понятие дружбы, взаимопомощи, милосердия, прощения ушли в прошлое. Недаром даже в словарях напротив слова милосердие стоит слово устар., т.е. устаревшее. Современное общество уподобляется стаду, где выживает сильнейший. Ни тот даже кто умнее, а кто сильнее, циничнее, злее. И третий вид каннибализма это когда одна страна или народ пожирает другую или другого. Это и страшные расовые геноциды и мировые войны. И экономические войны, пользующиеся сейчас особой популярностью, когда при помощи экономических санкций одно государство покоряет другое, доведя его до бедственнейшего состояния. Старую латинскую поговорку человек - человеку друг многие говоря о сложившихся в современном обществе отношениях перефразируют так: человек - человеку волк.

* Шестое - татуировки. Татуировки являлись неотъемлемой частью маори Новой Зеландии, туземцев Австралии, народов Африки и Сибири [6]. Что же обозначает татуировка, почему она возникла. В древности, как мы знаем магия и колдовство имело громадное влияние. Неотъемлемой частью поклонения и служения злым духам были жертвы (почти у всех древних народов, часто человеческие). Одной из наиболее почитаемых было принесение в жертву крови. С другой стороны человек хотел получить силу от духов, которых он призывал. А так же выразить особое поклонение им. А вот татуировка и отвечала всем этим стремлениям человека. Итак, татуировка: это принесение жертвы, собственной крови, которая проливается при ее нанесении, злым духам и языческим богам. Второе, татуировка являлась знаком, который ставился жрецом на человеке, как символ того, что данный человек отныне связывается с миром духов. У некоторых народов татуировка символизировала связь людей с богом Ваалом, богом солнца. Татуировки часто сопровождаются специальными оккультными обрядами. Третье, раскрашенное узорами тело уподоблялось украшенному и раскрашенному дому, который человек предназначал для духа, желая чтобы тот поселился в нем. Четвертое, татуировка являлась как бы паспортом для узнавания человека в потустороннем мире. Исследуя историю татуировки и ее виды замечаешь, что ведущим мотивом, присутствующим в ней является тема смерти. Наиболее часто встречаются изображения черепа, змеи и дракона. Эти изображения присутствуют и довлеют у всех народов земли, в различные времена, обитающих в различных уголках мира. Одновременно с этим, у всех из них, как мы уже то отмечали ранее змея и дракон являются символами зла, злых духов. Библия же вообще называет дьявола драконом и древним змием (Откр. 12:9). Итак, татуировка это символ змея, символ или отметка сатаны. Именно в его честь проливали человеческую кровь, именно его злых духов призывали в своих молитвах шаманы и жрецы, именно ему кланялись язычники повергаясь наземь пред своими жестокими кумирами. Именно его силу хотели получить шаманы. Современные исследователи татуировки в связи с этим отмечают весьма интересные особенности, которые характерны для тех людей, которые сегодня имеют татуировки. Они следующие. * Среди татуированных лиц процент гомосексуалистов намного выше, чем не у татуированных [7]. * Среди татуированных намного чаще наблюдаются различные расстройства личности и шизофрения [8]. Широкомасштабные исследования доктора Timorthy Robertsa проведенные им у нескольких тысяч людей, в возрасте от 11 до 21 года показали, что татуированные по сравнению с нетатуированными в 2 раза чаще злоупотребляют алкоголем, в 2 раза чаще используют запрещенные лекарства; в 4 раза чаще принимают участие в сексуальных насилиях. И это немудрено, ибо отдавая себя во власть дьявола, они становятся игрушкой в его руках. И вновь сделанный грех - влечет смерть. Ибо те кто имеет татуировку заболевают во много раз чаще гепатитом В и С [9]. Татуировка является одним из путей передачи сифилиса и СПИДа [10], псориаза, туберкулеза, аллергических дерматитов, опухолей. Несмотря на это популярность наносить татуировку продолжает расти. Так на сегодняшний день, около 15% населения США, что составляет около 35 миллионов человек имеют татуировку! Сегодня даже некоторые куклы Барби продаются с татуировкой. Когда же на фоне татуировки у человека развивается гепатит, СПИД, дерматит, опухоль или другое заболевание люди пытаются удалить ее, но часто это бывает уже поздно, ибо смерть пришла; часто уже не эффективно, ибо заболевание хронизировалось; а часто и не по карману человеку. Ибо чтобы сделать качественную татуировку нужно в среднем 25 долларов, а операция по ее удалению стоит до 20 тысяч долларов и выше. Так что дьявол в основном не отпускает своих жертв, которые когда-то захотели иметь с ним какое-то дело и поставили на себя его страшный знак. В следующей главе мы познакомимся с пигмеями современного мира.

Примечания

[1] Тайные общества и секты. Энциклопедия, Минск, Литература, 1996, с. 539

[2] Григулевич И.Р. Пророки "новой истины", М, Политиздат, 1983, с. 185, 217

[3] Рассмотрение вопросов магии и сатанизма в современном мире см. подробно: Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина, Харьков, Факт, 2002, с. 94-101

[4] Боймер У. Нам нужна только твоя душа. Germany. Bielefeld, CVL, 1984, с. 10-11, 21-22, 41-42, 48-49

[5] Светланова Ф., Русланов Ш. Сатанисты. "АиФ", 1992, No42

[6] Липс. Указ. Соч., с. 54-57

[7] Raspa, Robert F. and John Cusack 1990, Psychiatric Implications of Tattoos, American Family Physician. 41: p. 1481 cited in Gilbert, Steve, Tattoo History: A Source Book, p. 159; http://www.av1611.org/tattoos/intro.html

[8] Ronald Scutt, Art, Sex and Symbol, 1974, p. 87

[9] Haley RW, Fischer RP, Commercial tattooing as a potentially source of hepatitis C infection, Medicine, March 2000;80:134-151; Ronald Scutt, Art, Sex and Symbol, 1974, p. 133

[10] http://www.cdc.gov/hiv/pubs/faq/faq27.htm

Пигмеи Чикаго и Лос-Анджелеса

Да, в современном мире процветают не только дикарство и каннибализм, но и пигмейство. Вспомним же основные особенности пигмейских племен и сопоставим их с жизнью современного цивилизованного общества. Сюда относятся:

* Неграмотность и отсутствие культуры. Племена пигмеев, Африки и Азии не умеют читать и писать. В XIX и первой половине XX века любили говорить о наступлении века просвещения, века когда не будет неграмотных. И вот сегодня мы перешагнули рубеж XXI века и что же мы имеем. Повальное по всему миру снижение образования и рост безграмотности. По официальным данным около 10% детей школьного возраста не посещают школы. И среди них более 85% которые не умеют читать и писать. Сегодня мы наблюдаем резчайший спад интереса к художественной классической литературе. Если еще в 1960-80 годы нужно было выстаивать длинные очереди за подпиской, переплачивать покупая, доставать по блату книги Т. Драйзера, О. Бальзака, Ф. Достоевского, В. Гюго, то сегодня их собрания сочинений спокойно лежат на прилавках магазинов, по ценам ни то что дешевым, а символическим. Так 12 томное собрание сочинений Т. Драйзера - 10-12 гривен, Станюковича 6 томов - 5 гривен, Э. Золя 26 томов 30-40 гривен. Около одной гривны за том, толщиной до 400 страниц. И то даже по этим ценам их никто не берет. Между тем рядом с ними лежат книги по магии и оккультизму, каждая из которых стоит по 40 и более гривен и их берут весьма охотно, тратя порой последние деньги. Потеряли своих читателей и книги по истории, приключениям. Популярность имеют лишь литература по оккультизму, кровавым детективам, фантастике. Вместе с книгами не вызывают уже почти интереса и фильмы. Только те из них, где фигурирует секс, порнография, извращения, убийства привлекают внимание. Уходит в небытие и классическая музыка, теряя своих почитателей, вместо нее приходят шаманские ритмы. Если раньше до революции интеллигентный человек - знал 3-4 языка, играл на фортепиано, знал историю и литературу, читая произведения зарубежных авторов в подлиннике, в советское время средний кругозор сузился, ограничась знанием художественной литературы, русского языка, английского со словарем, ключевых моментов всемирной истории, то сегодня современные институты или как их красиво переименовали в университеты выпускают в основном людей ни сколько с высшим, сколько со среднеспециальным образованием. Ибо современный врач - в лучшем случае знает только свой раздел медицины, по которому получил специализацию; учитель биологии - курс школьной биологии, химик на заводе - процесс производства тех веществ, что изготовляет данное предприятие. Знание литературы, языков, истории, музыки ушло в небытие. И если раньше люди собираясь могли обсуждать художественные произведения, живописные полотна, памятники архитектуры, то сегодня разговоры по данным опросов ограничиваются у мужчин машина, у женщин - модой и у тех и других лицами противоположного пола. Психологи отмечают, что по их исследованиям даже свидания, где люди всегда пытаются преподать себя с лучшей стороны, приобретают шаблонность и примитивизм по схеме: кино - концерт - постель. На Западе и в США общий уровень образованности или как сейчас говорят айкью в десятки раз ниже, чем в республиках бывшего СССР. Там книги уже почти не читают, музеи посещают лишь туристы, а обычные жители городов даже не могут показать на географической карте свою страну. Так из 100% 35% американских школьников вообще ни чего не показали на вопрос где находятся на карте США, 24% показали вместо США Канаду, 13% - Мексику, и только 28% - правильно указали. Но и из них около половины не знали, что Аляска относится к США. Уходят в небытие ученые-энциклопедисты и это связано отнюдь не только с увеличившимся объемом знаний. Старые учебники практически по любому предмету ценятся намного выше новых. Порой можно наблюдать как от года к году портится качество содержания учебника. Так например лучшим учебником по Истории Древнего Востока является труд акад. Б.А. Тураева от 1917 года! Следующий учебник по этой же теме акад. В.В. Струве (1941 год), значительно слабее тураевского, но сильнее последующего учебника В.И. Авдиева (1952 год). А последний значительно лучше Истории Древнего Востока (М, Высшая школа, 2002 год). Итак, с одной стороны научные открытия (которых кстати становится меньше и они менее масштабны), а с другой человечество четко идет по пути умственного регресса.

* Суеверия. Племена пигмеев отличает небывалое суеверие, намного большее чем у других народов Сибири или Океании. Раньше считалось, что суеверия характерны только для народов стоящих на очень низкой культуре развития. И вот сегодня, когда люди живут в стоэтажных домах, ездят на автомобилях, летают на самолетах, осваивают космос и морские глубины суеверия все более и более и более занимают видное место в жизни людей. Бизнесмены не начинают рабочий день не узнав астрологического прогноза. Браки заключают только в благоприятные дни. Люди все чаще называют себя чужим именем, чтобы не сглазили. Опасаются приносить на работу и показывать фотографии своих детей, чтобы уберечь их от порчи. Мерседес сворачивает с дороги, если ее перебежала черная кошка. Люди надевают талисманы. Кто для этой цели использует крестики, кто знаки зодиака, кто амулетики. Сегодня трудно встретить ребенка которому родители не надели бы на шею какой-либо талисман. В квартирах вешают подковы. Освящают машины, дома, даже стриптиз-бары! Сегодня расцвет суеверия, а не веры. Ибо становление по праздникам свечек в церкви, надевание нательного креста не спасает никого и не спасло еще. Обряд сам по себе не имеет силы. Но именно на обрядах строили свою веру племена пигмеев, и строит подавляющее большинство современных людей.

* Ударная музыка и пляски. Племена пигмеев потеряли в ходе истории свою культуру и обычаи единственно, что у них оставалось от всего этого почти до последнего - это ударная громкая музыка, если это можно назвать музыкой и беспорядочная неудержимая пляска под нее. Именно такие музыка и танцы начинают все шире входить в жизнь современного общества. В них отсутствует смысл, мелодия, есть лишь ритм и громкие удары, отупляющие сознание.

* Наркотики и алкоголь. В жизни племен Австралии, Океании, Африки и Сибири огромную роль играл алкоголь и различные наркотические вещества. "Первобытные народы обнаруживают поразительную осведомленность относительно определенных видов наркотиков, которые они курят, пьют или нюхают. Но побудительные причины, заставляющие их употреблять эти средства, в корне отличаются от тех, которые мы наблюдаем в цивилизованном мире. В большинстве случаев эти побудительные причины носили религиозный характер. Собираясь с ритуальными целями, люди сообща наслаждались галлюцинациями, возникающими под действием того или иного наркотика" [1]. Так аборигены Новой Гвинеи употребляют гриб нонда, обладающий галлюциногенными свойствами. Большой популярностью пользовались такие наркотики, как гашиш и опиум. Огромной популярностью пользовался и табак. У эскимосов он назывался "атамойя" получаемый из нарезанной ивовой или еловой коры. Когда же европейцы завезли фабричный табак в эти отдаленные края земли, то он получил там такое широкое распространение, что табакоторговцы и мечтать не могли. Дикие племена пигмеев и других дикарей жертвовали, что угодно в обмен на табак. "Туземцы Африки стали прямо-таки фанатическими приверженцами табака, и Альберт Швейцер называет область Ламбарене "страной хронического отравления никотином", отмечая при этом, что женщины курят там еще больше, чем мужчины. Злоупотребление табаком вызывает у туземцев хроническую бессонницу, но даже ночью они успокаивают свои возбужденные нервы все тем же курением. Вот что писал один служащий англо-американской табачной компании своей фирме о восточно-африканских кавирондо: "Мы пакуем сигареты в пакетики по четыре штуки, потому что кавирондо всегда курят по четыре сигареты зараз, держа по одной в каждом из углов рта и в каждой ноздре"" [2]. Алкоголь так же пользовался огромной популярностью у этих народов, которые умели приготовлять, как вино, в котором алкоголь, образуется из сахара, так и пиво, в котором алкоголь образуется из того же сахара, но при добавлении крахмалистых веществ. Именно они разработали фактически все современные виды алкогольных напитков. "Подаваемый в парижских кафе аперитив, водка, которую пьют русские, виски в английских клубах, мозельвейн, рейнвейн, красное вино и шампанское - все это по существу лишь более усовершенствованные разновидности пива и вина примитивных земледельцев, либо алкогольных напитков, приготовляемых пастушескими народами из перебродившего молока [3]. Алкогольные опьянения были неотъемлемой частью религиозных празднеств древних народов. Алкоголь и наркотики возбуждали их, как для войны так и для оргий. Наверное сегодня не нужно много говорить о том распространении какое получили сегодня наркомания, алкоголизм и токсикомания. Так алкоголизмом, как заболеванием страдают до 10% населения развитых стран [4]. В последние годы резко возрос процент женщин, страдающих алкоголизмом, так, если в 1950-1960-е соотношение больных мужчин и женщин 10:1, то в 80-х оно было уже 5:1 [5]. Сегодня это соотношение уже 3:1. Так же резко меняется соотношение курящих мужчин и женщин, которые постепенно сравниваются. Более того сегодня до 40% детей курит и употребляет алкоголь. Вместо книг в руках детей сегодня презервативы, сигареты, бутылка и карты.

* Физическая деградация. Главнейшим отличием пигмеев, благодаря которому они и получили свое название является маленький рост. Так же для многих из них характерна диспропорциональность различных частей тела, в силу причин, описанных выше. Сегодня, как мы увидели действуют фактически все те же неблагоприятные факторы, что не может не влечь физической деградации и сегодня. Так в последние годы уже не существует понятия здоровый человек. У каждого без исключения, вне зависимости от возраста находят при обследовании те или иные заболевания. Резко участились количества рождающихся детей с заболеваниями несовместимыми с жизнью (врожденные инфекции, пороки сердца, водянки головного мозга и т.д.). Наблюдается повсеместная астенизация населения. Изменяются и анатомо-физиологические особенности полов. Женщины становятся выше ростом, приобретают мужские черты характера и поведения. Сильный пол наоборот (низкий рост или в основном астеники, слабовольны). Итак, общество в котором мы живем приобретает, как это ни прискорбно замечать пигмейские черты.

Примечания

[1] Липс. Указ. Соч., с. 192

[2] Липс. Указ. Соч., с. 197

[3] Там же, с. 199

[4] Коркина М.В., Лакосина Н.Д., Личко А.Е. Психиатрия. М, Медицина, 1995, с. 209

[5] Там же, с. 209

Постскриптум. На стройке Ездры и Неемии в 2003 году

В период Ездры и Неемии дьявол использовал различные методы и средства, чтобы остановить строительство Иерусалимского храма, а вместе с ним и духовное возрождение, как иудейской нации в целом, так и каждого иудея в отдельности. Это была и проповедь о вседозволенной любви и связях, попрании Божьих заповедей, внедрении языческих обрядов музыки, оккультизма и магии, праве сильного, преимуществах материальных ценностей над духовными, неограниченности в употреблении алкоголя и наркотических веществ. Все это было неотъемлемой частью жизни тех народов, которые окружали тогда иудеев - аммонитян, самаритян, моавитян и т.д. Все эти принципы дьявол всегда старался внедрить в жизнь каждого народа земли. И на примере цивилизаций Океании, Австралии, Сибири и Африки мы видели, какие страшные последствия ждут тех людей, которые, забывая, что их тела - храм Божий, начинают осквернять их внешне и внутренне. Целые народы ушли в небытие, как аммонитяне и моавитяне, а другие деградировали, как племена Океании и Сибири, встав на этот путь. Но мы, люди, не очень любим извлекать уроки из прошлого. И именно благодаря этому сатана и сегодня продолжает успешно использовать те же методы что и при Ездре, что и в отношении южных и северных народов. Внешне эти принципы выглядят весьма привлекательно. Живи в свое удовольствие и ничем не ограничивай себя, - говорят они. Занимайся сексом, кури, пей, делай любой ценой карьеру, не взирая на какие-то моральные принципы. Ты же свободный и сильный человек, и кто тебя в праве в чем-либо ограничивать? Зачем начинать какое-то духовное строительство в своей жизни? Тратить на это время и силы, жертвуя столькими удовольствиями и преимуществами... Однако грех только внешне выглядит красиво и привлекательно. Пойдя по пути греха, народы сами незаметно для себя деградировали, превратившись в полуживотное стадо. Исследуя этот вопрос, мы увидели, что и наша высоко культурная и технически оснащенная цивилизация, как мы это любим говорить и подчеркивать, стала на тот же путь духовной и физической деградации. Люди планомерно уничтожают сами себя, в том числе и своими же собственными изобретениями, многие из которых привели к страшному экологическому кризису, который мы наблюдаем сегодня. Небывалые болезни, физические уродства, войны, насилия и извращения, власть оккультизма и суеверия в сочетании с секуляризмом стали визитной карточкой людей 2003 года. Сегодня даже неверующие ученые говорят о грядущем разностороннем кризисе, связанном, как с экологической катастрофой вследствии деятельности человека, так и вырождением самого человека! Не только духовно, но и физически.

И вновь, как и во времена Ездры, Господь призывает людей: "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим. Но они сказали: "не пойдем"" (Иер. 6:16). Господь взывает, чтобы люди обратились к Нему, покаялись, положили бы Библейские принципы в основу своей жизни. На примере народов Австралии, Океании и Сибири (а также иудеев времен Ездры) мы видим, какие чудеса способно сотворить Священное Писание, как оно преобразует жизнь человека, как оно превращало каннибала и пигмея вновь в Божий образ и подобие. Для Бога нет ничего невозможного. Какой бы греховной не была прошлая жизнь, Господь может изменить все, если только мы захотим этого и приступим к духовному строительству в своей жизни, обновлению своего тела, как храма, в котором желает обитать Бог. Где сегодня окажемся мы? В числе строителей, которыми руководили Ездра и Неемия, а через них сам Христос, или среди деградирующего человечества, племен каннибалов и пигмеев? Где окажемся завтра мы? В числе победителей, воздвигших, с Божьей помощью, прекрасный город и Храм, в числе тех, кого Господь введет в Небесный Иерусалим и дарует вечную жизнь, или в числе современных каннибалов и пигмеев, которых ждет смерть? Выбор остается за нами. "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое" (Втор. 30:19).

Список использованной литературы

Алексеев В.П. География человеческих рас, М, Мысль, 1974

Алексеев В.П. О двух противоположных тенденциях в расообразовании. // Вопросы антропологии, вып. 35, 1970

Археология СССР. В 20-ти т. М, Наука, 1987

Атлас чудес света, М, ББМАО, 1996, с. 234-235

Бейкер Д. История географических открытий и исследований, М, 1950.

Белявский В.А. Тайны Вавилона, М, Вече, 2001

Блон Ж. Великий час океанов. Тихий. М, Мысль, 1979

Богораз В.Г. Эйнштейн и религия. Применение принципа относительности к исследованию религиозных явлений, М, 1923

Боймер У. Нам нужна только твоя душа. Germany. Bielefeld, CVL, 1984

Бунак В.В. Человеческие расы и пути их образования // Сов. Этнография, 1956, No1.

Бутце Г. В сумраке тропического леса, М, 1956

Вадецкая Э.Б. Древние идолы Енисея. Л, Наука, 1967

Вадецкая Э.Б. Изваяния окуневской культуры, Л, 1980

Варшавский А. Колумб Австралии, М, Молодая гвардия, 1970.

Василевич Г.М. Эвенки. Историко-этнографические очерки (XVIII - начало XX вв. М, Наука, 1969

Васильев Л.С. История Востока. В 2Т, М, Высшая школа, 1993, Т1

Всемирная история. В 24 т-х. Минск, Литература, 1996.

Герасимов М.М. Люди каменного века, М, 1964.

Герни О. Хетты, М, Наука, 1987

Геродот. История. М, Ладомир, АСТ, 1999

Гиббон Э. Закат и падение Римской империи, В 7Т, М, Терра, 1997

Головин С.Г. Всемирный потоп, Симферополь, 1999

Грандт М. История Древнего Израиля, М, Терра, 1998

Григулевич И.Р. Пророки "новой истины", М, Политиздат, 1983

Гэсо П.Д. Священный лес. Магия и тайные обряды племени Тома. М, 1963

Дандамаев М.А. Политическая история Ахеменидской державы, М, Наука, 1985

Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана, М, Наука, 1980

Делич Ф. Библия и Вавилон, СПб, И-е А.С. Суворина , 1912

Диодор Сицилийский. Историческая библиотека

Дубнов С.М. Краткая история евреев, СПб, 1912

Дюпуи Е. Проституция в древности. Кишинев, Logos, 1991

Иосиф Флавий. Иудейские древности. В 2 Т, Минск, Беларусь, 1994

История Африки. Хрестоматия, М, Наука, 1979

История Востока. В 6т., М, И-во Восточная литература РАН, 1997

История Древнего мира. Т. 1. Древний Восток. М., ОГИЗ, 1937

История Тропической Африки. М, Наука, 1984

Кабо В.Р. Происхождение и ранняя история аборигенов Австралии, М, 1969.

Кабо В.Р. Тасманийцы и тасманийская проблема, М, 1975.

Квинт Курций Руф. История Александра Македонского, М, И-во Моск. у-та, 1993

Кленгель-Брандт Э. Путешествие в Древний Вавилон, М, Наука, 1979

Кондратов А. Земля людей - земля языков, М, 1974

Коркина М.В., Лакосина Н.Д., Личко А.Е. Психиатрия. М, Медицина, 1995

Косарев М.Ф. Бронзовый век Западной Сибири, М, 1981

Косидовский З. Библейские сказания, М, Политиздат, 1978

Крижанавський О.П. асторая Стародавнього Сходу, К, Либадь, 2000

Крывелев И.А. Раскопки в библейских странах, М, Советская Россия, 1965

Кук Д. Второе кругосветное плавание капитана Джеймса Кука. Плавание к Южному полюсу и вокруг света в 1772-1775 гг., М, 1964.

Кук Д. Первое кругосветное плавание капитана Джеймса Кука. Плавание на "Индеворе" в 1768-1771 гг., М, Географиз, 1960.

Кук Д. Третье плавание капитана Джеймса Кука. Плавание в Тихом океане в 1776-1780 гг., М, 1971.

Ланге П.В. Горизонты Южного моря, М, Прогресс, 1987.

Ливингстоны Д. и Ч. Путешествие по Замбези. М, Центрполиграф, 2001

Липс Ю. Происхождение вещей. Смоленск, Русич, 2001

Локвид Д. Я - абориген, М, 1971

Мазьер Ф. Загадочный остров Пасхи, М, 1970.

Малаховский К.В. История колониализма в Океании, М, 1979.

Малаховский К.В. Независимые государства Океании, М, 1984.

Малаховский К.В. Соломоновы острова, М, 1978.

Маршалл Д. Встреча с Богом на необитаемом острове, Заокский, Источник жизни, 1998.

Мень А. История религии, В 7т., М, Слово, 1992

Мерперт Н. Очерки археологии библейских стран, М, 2000

Миддендорф А.Ф. Путешествие на север и восток Сибири. СПб, 1878

Михайловский В.М. Шаманство. Сравнительно-этнографические очерки. М, 1892

Морган Л.Г. Древнее общество, Л, 1934.

Моррис Г. Библейские основания современной науки, СПб, Библия для всех, 1995.

Моуэт Ф. Люди оленьего края. М, 1963

Народы Австралии и Океании, М, 1956

Народы Африки. - Народы мира. Этнографические очерки, М, 1954.

Невский В.В. Открытия Тасмана. М, 1961.

Нестурх М.Ф. Человеческие расы. М, Учпедгиз, 1958

Низовский А. Сто великих археологических открытий. М, Вече, 2000

Никольский Н.М. Израиль и Вавилон // Вестник Европы, СПб, 1910, июнь

Никольский Н.М. Культура Древней Вавилонии, М, ГПИБ, 2000

Океания. Справочник, М, Наука, 1970.

Окладников А.П. (1955) Неолит и бронзовый век Прибайкалья ч. III, Материалы и исследования по археологии СССР

Окладников А.П. Петроглифы Байкала - памятники древней культуры народов Сибири. Новосибирск, 1974

Опарин А.А. Атлас древней и пророческой истории . - Харьков: Факт, 1999.

Опарин А.А. Всемирная история в королевских династиях . - Харьков, 1997.

Опарин А.А. Всемирная история и пророчества Библии . - Харьков: Факт, 1997.

Опарин А.А. Древние города и библейская археология . - Харьков: Факт, 1997.

Опарин А.А. Древний мир и библейская хронология . - Харьков: Факт, 1998.

Опарин А.А. И камни возопиют... - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Ключи истории. Археологическое исследование книги Бытие . - Харьков: Факт, 2001.

Опарин А.А. Колесо в колесе. Археологическое исследование книги пророка Иезекииля . - Харьков: Факт, 2003.

Опарин А.А. Проклятые сокровища. Археологическое исследование книг Есфирь и Руфь . - Харьков: Факт, 2002.

Опарин А.А. Развенчанные боги. Археологическое исследование книг Ионы и Наума . Харьков: Факт, 2002.

Опарин А.А. Религии мира и Библия . - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Судьи, приговорившие себя. Археология Нового Завета . - Харьков: Факт, 2001.

Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина . - Харьков: Факт, 2002.

Опарин А.А., Молчанов С.Б. Но как было во дни Ноя . - Харьков: Факт, 1998; 2 изд. Нижний Новгород, 2002; 3 изд. Харьков, 2002.

Оппенхейм А. Древняя Месопотамия, М, Наука, 1980

Перепелкин Ю.Я. История Древнего Египта, СПб, Нева, Летний сад, 2000

Плиний Старший. Естественная история

Пучков П.И. Население Океании. Этнографический обзор. М, 1967.

Пучков П.И. Формирование населения Меланезии, М, 1968.

Рагозина З. А. История Ассирии, СПб, И-е А.Ф. Маркса, 1902

Ратцель Ф. Народоведение, СПб, 1900

Религии мира. Энциклопедия. В 2ч. М, Аванта+, 1996

Ренан Э. История Израильского народа, М, И-во В. Шевчук, 2001

Риделанд Ф. Остров в Меланезии, М, Наука, 1973.

Рогинский Я.Я., Левин М.Г. Антропология, М, 1963.

Роуз Ф. Аборигены Австралии, М, Наука, 1981.

Рохлин Д.Г. Болезни древних людей, М-Л, 1965.

Рычков К.М. Енисейские тунгусы. - "Землеведение" кн. III-IV. М-Пч., 1923

Савинов Д.Г. Окуневские могилы на севере Хакасии. - В кн.: Проблемы западносибирской археологии. Эпоха камня и бронзы. Новосибирск, 1978

Садаев Д.Ч. История Древней Ассирии, М, Наука, 1979

Свет Я.М. В страну Офир, М, 1967.

Свет Я.М. История открытия и исследования Австралии и Океании, М, 1966.

Свет Я.М. Фернандо Магеллан, М, 1956.

Светланова Ф., Русланов Ш. Сатанисты. "АиФ", 1992

Светлов Э. Магизм и единобожие, Брюссель, Жизнь с Богом, 1971

Светлов Э. На пороге Нового Завета, Брюссель, 1983

Серошевский В. Якуты. СПб, 1896

Статистическое обозрение Сибири, СПб, 1810

Стингл М. Очарованные Гаваи. М, Наука, 1983

Стингл М. По незнакомой Микронезии, М, Наука, 1978

Тайные общества и секты. Энциклопедия, Минск, Литература, 1996

Те Ранги Хироа (П. Бак). Мореплаватели солнечного восхода, М, Гос. издат. географ. лит-ры, 1959.

Токарев С.А., Толстов С.П. Народы Австралии и Океании. - Народы мира. М, 1956.

Туголуков В.А. Следопыты верхом на конях. М, Наука, 1969

Тураев Б.А. История Древнего Востока, Л, ОГИЗ, 1935

Уайт Е. Пророки и цари . Заокский: Источник жизни, 1994.

Форстер Г. Путешествие вокруг света, М, Наука, 1986.

Фрэзер Д. Золотая ветвь, М, Политиздат, 1986

Хейердал Т. В поисках рая. Аку-Аку, М, 1970.

Хейердал Т. Экспедиция "Кон-Тики", "Ра", М, 1977.

Хинц В. Государство Элам, М, Наука, 1977

Хрестоматия по истории Древнего Востока. // Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина. В 2Т. М, Высшая школа, 1980

Хрестоматия по истории Древнего мира. // Под ред. В.В. Струве. В 3Т., М, Учпедгиз, 1950-1953

Чебоксаров Н.Н. Негроиды и европеоиды в Восточной Африке, // Антропологич. журн. 1936а, No1.

Чебоксаров Н.Н., Чебоксарова И.А., Народы, расы, культуры, М, Наука, 1971.

Чеслинг У. Среди кочевников Северной Австралии, М, 1961

Шиллер Г. Всемирная история, СПб, Вестник знания, 1906-1907

Элькин А. Коренное население Австралии, М, 1952

Этнические стереотипы поведения, Л, Наука, 1985.

Albright W.P. The Archeaology of Palestine, NDIBA, 1969, p. 141

Bickerman E.J. The Edict of Cyrus in Ezra I. - Bickerman E. Studies in Jewish and Christian history. Vol I, Leiden, 1976

Bosanquet J. Chronology of the Medes, from the reign of Deioces to the reign of Darius // JRAS, Vol 17. 1859

Cannibalistic Taboos a Recent Development, Edmonton Journal (Jan. 2, 1983)

Clemen C. Herodot als Zeuge fur den Mazdaismus. - "Archiv fur Religionswissenschaft". Bd. 16. 1913

Culucan W. The Medes and Persians, London, 1965

Daniel Gasman, The Scientific of National Socialism: Social Darwinism in Ernst Haeckel and the German Monist League (New York: American Elsevier Press, 1971), pp XVI, XVII, 168

Dhorme O.P. La religion des Achemenides. - Rev. Bib T10, 1913

Galling K. Syrien in der Politik der Achameniden bis rum Aufstand des Megabyrus 448v. Chr. - DAO. Bd. 26, 1937, пер. текста проф. Олесницкого А.А., 1890 год

Haley RW, Fischer RP, Commercial tattooing as a potentially source of hepatitis C infection, Medicine, March 2000

Hinnells J. Iranian influence upon the New Testament. - AcIr. Т2, 1974

Kenyon K.N., Archeology in the Holy Land, New York, 1979

Kollmann J. Das Schweizerbild bei Schauffhausen und Pygmaen in Europa. - "Zeitschrift fur Ethnologie", B XXVI, 1894

Konig E. Geschichte der alttestamentliche Religion. Lipzig, 1912

Lind-Roth H. The aborigines of Tasmania, L, 2d. ed, 1899

Marvin Harris "Our Pound of Flesh", Natural History 88 (Aug. - Sept. 1979)

Nock A.D. The problem of Zoroaster - American Journal of Archeology, Vol 53, 1949

Raspa, Robert F. and John Cusack 1990, Psychiatric Implications of Tattoos, American Family Physician. 41: p. 1481 cited in Gilbert, Steve, Tattoo History: A Source Book

Ronald Scutt, Art, Sex and Symbol, 1974

San Nicolo M. Zur Verproviantierung des kgl, Hoflagers in Abanu durch den Eanna-Temple in Uruk-Archiv Orientalni, Praha, T17, 1949

Scharff A. Moortgat A. Agypten und Vorderasien im Altertum, Munchen, 1950

Schmidt W. Der Ursprung der Gottesidee. Munster, 1912, BI

Tadmor H. The historical background of the Edict of Cyrus. - D. Ben Gurion anniversary volume. Jerusalem, 1964

United Nations. Statistical Papers. Series A, vol. XVIII, No2. Population and Vital Statistics Report. Data Available as of 1 April 1966, New York, 1966

Weidnreich F. Giant early man from Java and South China - "Anth. papers of the Am. museum of natural history", vol. 40, part 1. New York, 1945


Варавва

Корелли Мария

Часть первая

ГлаваI ГлаваII Глава III ГлаваIV ГлаваV ГлаваVI ГлаваVII ГлаваVIII ГлаваIX ГлаваX ГлаваXI ГлаваXII ГлаваXIII ГлаваXIV ГлаваXV ГлаваXVI ГлаваXVII ГлаваXIX ГлаваXX ГлаваXXI ГлаваXXII

Часть вторая

ГлаваI ГлаваII ГлаваIII ГлаваIV ГлаваV ГлаваVI ГлаваVII ГлаваVIII ГлаваIX ГлаваX ГлаваXI ГлаваXII ГлаваXIII ГлаваXIV ГлаваXV ГлаваXVI ГлаваXVII ГлаваXVIII ГлаваXIX ГлаваXX ГлаваXXI

Послесловие

Всем, кто читал Евангелие, известно имя Вараввы. Эта книга повествует о его судьбе, о том, как он, раскаявшись в преступлениях и приняв Иисуса Христа, обрел вечное спасение.

Книга рассчитана на широкий круг читателей.

Часть первая

Глава I

Догорал длинный, знойный южный день.

Тяжелая жара была невыносима. Земляные полы тюрьмы источали ядовитое зловоние, отравлявшее небольшое количество проникавшего с воли воздуха. Царил глубокий мрак. Только тонкий светящийся лучик - скромный посланник пышущего жаром солнца - пробивался в одну из камер через небольшое отверстие вверху. Но свет раздражал узника, и он с проклятиями отворачивался, закрывал лицо скованными руками, кусая губы в бессильной злобе, пока рот не наполнялся кровью.

И хотя арестант часто впадал в такую ярость и смотрел на солнечный луч, мечом резавший плотный тюремный мрак, как на заклятого врага, светящийся столбик был не бесполезен узнику: по нему он судил о времени. Когда луч появлялся - начинался день, исчезал - и ночь вступала в свои права.

Существование в каменном мешке было мукой, каждый новый день не приносил ничего хорошего - заканчиваясь, он оставлял обитателя подземелья в еще большем, чем вчера, животном отупении. Но слепящий глаза свет мучительно напоминал о внешнем мире и не давал окончательно забыться. Заключенный здесь человек выдержал бы сияние яркого восточного солнца в открытом пространстве - никто не бросит такого смелого взгляда на огненный шар, царящий в синеве неба!

Но в смрадной темнице эта тоненькая струйка света, излучаемого дневным светилом, казалась узнику воплощением вызова и злой насмешки. Корчась на подстилке из грязной, трухлявой соломы, он отодвигался подальше, в темноту, проклиная и судьбу, и людей, и Бога" Он был не один. В угол, где он ежился как дикий зверь, была вмурована железная решетка, граничащая с таким же каменным мешком. Через эту решетку потянулась к нему изможденная, грязная рука. Пошарив в темноте, рука наконец нашла и потянула край его рубища; слабый хриплый голос позвал:

- Варавва!

Он повернулся быстрым, гневным движением. Цепи его зазвенели.

- Чего тебе?

- Про нас забыли, - простонал жалобный голос.

- Я умираю от голода и жажды и проклинаю тот час, когда связался с тобой...

Варавва молчал.

- Ты помнишь, - продолжал тот же голос, - какое сегодня число?

- Не все ли равно, - отозвался Варавва, - месяцы или годы прошли с тех пор, как нас сюда заточили...

А ты знаешь?

- Восемнадцать месяцев прошло со дня убийства фарисея, - ответил сосед. - Сейчас идет пасхальная неделя.

Варавва не выразил ни удивления, ни интереса.

- Помнишь ли ты обычай Пасхи? - продолжал невидимый собеседник. - Один преступник, выбранный народом, должен быть отпущен на свободу! Ах, если бы это был кто-то из нас! Если невинность - заслуга, то выбор падет на меня. Бог моих отцов свидетель, что мои руки не запачканы кровью... Я фарисея не убивал...

Немного золота - вот все, что я хотел...

- И разве ты его не взял? - прервал его Варавва.

- Лицемер! Разве не ты ограбил фарисея, сняв с него все, до последнего украшения? Тебя схватили, когда ты зубами рвал с его руки золотой браслет. Не прикидывайся невинной овечкой! Ты - злейший вор в Иерусалиме!

За решеткой послышалось рычание разъяренного зверя. Затем после некоторого молчания опять раздался стон.

- Весь день без пищи! И ни капли воды! Я скоро умру! Умру в темноте и смраде!

Стенания переходили в визг.

- Туда тебе и дорога! - устало сказал Варавва. - Зато каждый, кто имеет золото, может спать спокойно!

- Ты демон, Варавва!

Через решетку просунулась сжатая в кулак рука.

Потом бледное, искаженное злобой лицо притиснулось к прутьям.

- Клянусь, я буду жить хотя бы для того, чтобы дождаться того часа, когда тебя поведут на казнь!

Варавва молча отодвинулся подальше от злобного соседа и, глянув вверх, облегченно вздохнул: ослепительно-золотое сияние сменилось мягким красноватым светом.

- Закат солнца, - бормотал он. - Вот час, который она любит! Она пойдет с рабынями к колодцу и будет отдыхать и веселиться, а я... я... О Бог мести!

Я никогда не увижу ее лица! Полтора года в этой могиле и никакой надежды на избавление!

Узник резко встал, и голова почти коснулась потолка темницы. Кандалы снова напомнили о себе громким бряцанием. Поставив голую ногу на выступ стены, Варавва приник к щели, откуда пробивался горячий свет заходящего солнца, но мало что было видно ему - огороженная небольшая площадка сухой, выжженной земли, да одинокая пальма с чахлыми листьями. Пристально вглядываясь, он старался различить что-то в туманной дали, но истомленный долгим вынужденным постом, не смог удержаться и опустился на землю, продолжая мрачно следить за розовым отблеском солнца на полу.

Этот свет падал и на его лицо, оттеняя нахмуренные брови и темные негодующие глаза, освещал голую грудь и блестел на массивных железных наручниках.

Всклокоченные волосы и спутанная борода делали узника похожим на дикого зверя. Он был почти раздет:

бедра опоясывал кусок полуистлевшей ткани, подвязанной грубой веревкой. Хотя было очень жарко, узник дрожал в этом душном мраке и, уронив голову на колени, пристально и упорно, как филин, смотрел на солнечный луч, который с каждой минутой бледнел, угасая.

Днем луч был ярко-красный ("Как кровь убитого мной фарисея", - со зловещей улыбкой подумал Варавва), теперь же он стал бледно-розовым, как румянец зардевшейся красивой женщины.

От этого сравнения узник содрогнулся и до боли сжал руки.

- Юдифь, Юдифь! - прошептал он. - Дорогая Юдифь!

И, прижавшись лбом к скользкой стене, замер, как каменное изваяние.

Последний отблеск солнца пропал, и темная мгла укрыла все. Ни один звук, ни одно движение не выдавали присутствия человеческого существа в этом ужасном месте. Только изредка слышался шорох пробегающих по полу мышей, и снова воцарялась тишина - глубокая, мертвая...

Небеса облекались в свое ночное величие. Просыпаясь, звезды белыми, хрупкими лилиями выплывали в необьятноег темное, словно гладь озера, пространство.

Но в щель темницы была видна лишь одна маленькая звездочка. Показавшаяся на горизонте серебристая луна еще не заглянула в тьму камеры, чтобы сочувственным бледным светом озарить заключенного. Одинокий и невидимый, он боролся с физическим и нравственным недугом. Стена, на которую он опирался, была обильно полита слезами.

Глава II

Медленно тянулось время... Вдруг ночную тишину прервал какой-то неясный шум. Он, как прилив моря, начинался издалека и, приближаясь, зловеще гудел, делался все громче и громче, ударялся о стены темницы и отражался от них, умноженный эхом...

Уже были различимы отдельные голоса, топот множества ног и лязг оружия. Хрипло спорили, свистели, кричали.

Язвительный, с издевкой, голос спросил:

- Скажи, Пророк, кто Тебя ударил?

Раздался оглушительный смех, визг, гиканье, улюлюканье.

Потом толпа ненадолго угомонилась, притихла в ожидании конца спора, возникшего между начальниками.

Через несколько минут гул возобновился и медленно покатился мимо тюрьмы, постепенно замирая, как удаляющиеся раскаты грома.

Но пока он был рядом, в подземелье загремели цепи, скованные руки слабо застучали о решетку, и голос, говоривший прежде, опять позвал:

- Варавва!

Ответа не последовало.

- Варавва, ты слышал проходящую толпу?

Снова молчание.

- Варавва! Собака! - сосед яростно заколотил по решетке. - Ты глух к хорошим вестям! В городе мятеж!

Долой закон! Долой тирана! Долой фарисеев! Долой всех!

Он рассмеялся. Смех его походил на хрип.

- Нас освободят! Свобода! Подумай, Варавва! Тысяча проклятий тебе! Ты спишь или умер!

Но он напрасно бил кулаками по решетке. Варавва был нем.

Луна, между тем подкатившаяся к середине небосклона, заглядывала в каменный мешок и окутывала призрачным светом фигуру неподвижного Вараввы.

- Варавва! - раздраженный, слабый голос соседа стал сильнее от злобы. - Ты не внимаешь хорошим вестям, так слушай же плохие! Послушай твоего друга Ганана, который лучше тебя знает коварство женщин!

Зачем ты убил того фарисея? Он говорил правду...

Ты - глупец! А твоя Юдифь...

Позорное слово не успело слететь с его языка. Безучастный до сих пор Варавва внезапно и молниеносно, как лев, кинулся к Ганану, схватил его через решетку за руку и стиснул с такой бешеной силой, что чуть не сломал.

- Еще раз произнеси это имя, и я вырву твои разбойничьи руки и оставлю для воровства одни плечи!

Лицом к лицу, почти невидимые друг другу, они яростно боролись. Наконец, страшно крича от боли, Ганан высвободил руки и рухнул в темноту камеры. Тяжело дыша, Варавва бросился на свою грязную подстилку.

- Что если это правда? - Он скрежетал зубами, каждая его жилка билась в нервном напряжении. - Вдруг вся красота Юдифи - только искусная маска, за которой скрывается коварство и подлость? О Бог, тогда она в тысячу раз хуже меня!

Уронив голову на руки, влюбленный узник старался разрешить загадку собственной натуры, своих страстей, сильных и неукротимых. Но это было так трудно, что понемногу его мысли стали рассеиваться, и он впал в забытье, сладостное после недавней сердечной боли.

Сжатые в кулаки ладони раскрылись, дыхание стало ровным, и, вытянувшись во весь рост, он заснул.

А ночь торжествовала. Луна и звезды спокойно следовали своим законам; молитвы разных людей, говорящих на разных языках, исповедующих разные религии, поднимались от земли к единому для всех небу. Молитвы о милосердии, прощении и благоденствии для того человечества, которое само не обладало ни милосердием, ни умением прощать?

С волшебной быстротой темные небесные своды стали бледно-серыми, луна тихо скрылась, и звезды погасли одна за другой, как лампы после праздника.

Наступило утро.

Варавва продолжал спать, повернувшись в сторону проникающего в тюрьму утреннего света, и тихая улыбка сменила прежнюю суровость его лица. Над нечесаной густой бородой виднелся нежный изгиб губ. Отпечаток былой степенной красоты лежал на широком лбу и закрытых глазах. Этого спокойно спящего нераскаявшегося преступника можно было принять за невинную жертву жестокой судьбы.

В наружном дворе тюрьмы зашумели, задвигались.

Варавва сначала слышал это сквозь сон, но шум все усиливался, и арестант нехотя открыл глаза и приподнялся на локте. Прислушавшись, он различил бряцание оружия и мерные шаги людей. Пока он вяло размышлял, что бы это могло значить, звуки приблизились и наконец затихли у его камеры. Повернулся ключ в замке, со скрежетом отодвинулись огромные засовы, дверь распахнулась, и хлынул такой яркий свет, что узник невольно понял руки к глазам, словно защищая их от удара. Моргая, как ночная птица, он привстал. Перед ним стояла группа сверкающих металлом доспехов римских солдат, во главе которых был офицер. Рядом стоял тюремщик.

- Выходи!

Варавва смотрел сонно, непонимающе. Вдруг за решеткой раздался визгливый крик: :

- Я тоже!.. Я невиновен! Отведите и меня в суд!

Будьте справедливы! Не я убил фарисея, а Варавва!

Не оставляйте меня здесь!

Никто не обращал внимания на эти вопли. Офицер повторил, глядя на Варавву.

- Выходи!

Очнувшись наконец, тот приложил все усилия, чтобы исполнить приказание, но мешали тяжелые цепи.

Видя это, офицер отдал распоряжение солдатам, и через несколько минут оковы с ног арестанта пали.

Ганан продолжал вопить.

Оглянувшись на стражу, Варавва слабым голосом сказал:

- Прошу вас, дайте воды и пищи этому человеку...

Начальник конвоя взглянул на него с удивлением.

- Ты ничего не просишь для себя? - сказал он. - Сейчас у иудеев Пасха, и мы разрешим тебе все, что благоразумно...

Он засмеялся, и его люди дружно подхватили смех.

В глазах Вараввы стояла тоска пойманного зверя.

- Сделайте это из милости, - пробормотал он. - Я тоже голоден и жажду, но Ганан слабее меня.

- Эй, тюремщик, накорми крикливого разбойника, - приказал офицер и, быстро повернувшись, стал во главе своего отряда, плотно окружившего Варавву.

Все вышли из тюрьмы.

Глава III

Во дворе все остановились в ожидании, пока откроют ворота. Там, по ту сторону ограды, была свобода! Варавва издал хриплый стон и, задыхаясь, поднес скованные руки к лицу.

- Что с тобой? - спросил один из конвоиров и ткнул его копьем в бок. - Не может быть, чтобы ветерок так подкосил тебя!

Варавва и в самом деле зашатался и упал бы, если бы воины с руганью и проклятиями не подхватили его и не поставили на ноги. Лицо арестанта смертельно побледнело, белые губы над всклокоченной бородой скривились, он едва дышал.

Офицер все понял.

- Дайте ему вина! - сказал он кратко.

Приказ был тотчас исполнен. Но зубы обессилевшего узника были стиснуты, и вино - каплю за каплей - пришлось насильно вливать в рот. Скоро грудь Вараввы поднялась с глубоким вздохом возвращающейся жизни, глаза широко раскрылись.

- Воздух, воздух! Чистый воздух! Свет! - восторженно стонал он. Потом, почувствовал прилив сил от выпитого вина, рассмеялся. - Свободен! Я свободен!

- Замолчи, собака! - прервал его восторги офицер.

- Кто тебе сказал, что ты свободен? Посмотри на наручники и отрезвись. Вперед, солдаты!

Тюремные ворота со скрипом выпустили их, и равномерный шаг конвоя и спотыкающийся - арестанта эхом отдавался на улицах, по которым они проходили, а затем и под сводами подземного хода, ведущего прямо в зал суда. Ход этот был длинный, каменный, освещаемый такими тусклыми светильниками, которые, казалось, только усиливали глубокую темноту подземелья.

Мрак здесь был почти такой же, как в темнице, и Варавва запинался на каждом шагу. Чудное видение свободы улетучилось. Его вели на казнь. Какого милосердия мог ожидать преступник от могущественного Пилата, прокуратора Иудеи, убив одного из немногих в этой стране друзей римского правителя?

Будь он проклят, этот фарисей! Его манеры, его самодовольную улыбку, его холеные руки с огромным перстнем на указательном пальце, все детали роскошной, пышной одежды, осанку, отличавшую его от других людей - все это Варавва вспомнил с отвращением. Ему опять представился тот момент, когда, сваленный на землю сильным, точным ударом ножа, фарисей лежал, обливаясь кровью; в лунном свете глаза Габриаса казались белыми от переполнявшей его ненависти к убийце.

Насильно отнятая жизнь взывает о мести! Варавва это понимал. Но казнь, применяемая к опасным преступникам, была так страшна, так жестока, что Варавва содрогнулся от предчувствия предстоящих ему страданий.

Если бы, как убитый им фарисей, расстаться с жизнью в одно мгновение! Но быть растянутым на деревянных брусьях и часами мучиться под лучами палящего солнца - одной мысли об этом было достаточно, чтобы привести в ужас даже храброго человека!

Поэтому Варавва с трудом переставлял ноги. Голова его кружилась, глаза слезились, в ушах гудело. В приближающемся вое разъяренной толпы он расслышал свое имя.

Встревоженный, арестант стал заглядывать в лица солдат, но по их невозмутимым чертам не мог узнать свою участь. Сквозь бряцание оружия и шум шагов снова послышалось: "Варавва, Варавва!" Очевидно, жестокая толпа, как всегда, требовала казни. Для озверевшей толпы нет ничего приятнее агонии человека.

Ничто не вызывает такого злорадного смеха, как отчаяние и страх жертвы, приговоренной к мучительной, медленной казни на кресте!

От этой мысли крупные капли пота выступили на лбу арестанта. Медленно двигаясь вперед, он молча молил о внезапной смерти. Но ему предстояло быть объектом насмешек толпы, ждущей чужой смерти как развлечения.

Все ближе становился гул, прерываемый паузами молчания, и во время одного такого затишья путешествие подошло к концу.

Арестант и стражники оказались в огромном зале, разделенном на два квадрата, один почти пустой, другой плотно заполненный людской массой, которую с трудом сдерживал от проникновения в просторную половину римский отряд с центурионом во главе.

Когда появился Варавва в окружении конвоя, ни один взгляд любопытства или участия не обратился к нему. Внимание народа привлекал другой Узник, Какого еще не бывало в человеческом судилище. Допрашивали такого Обвиняемого, Который никогда не давал ответа смертному человеку...

С чувством облегчения Варавва начал сознавать, что, пожалуй, его страхи были напрасными. Никто не требовал его казни. Заразившись всеобщим напряженным любопытством, он, насколько мог, вытянул шею, чтобы лучше следить за происходящим.

Под роскошным судейским балдахином восседали члены синедриона. Некоторых из них Варавва знал: первосвященника Каиафу и его родственника, тоже первосвященника, Анну. Но среди высокопоставленных лиц он с удивлением увидел маленького, худенького, сморщенного менялу, известного всем в Иерусалиме и всеми проклятого за бессовестное ростовщичество и жестокость.

"Как сюда попал этот подлец?" - подумал Варавва.

Потом его глаза остановились на человеке, чье строгое лицо не раз являлось ему в тюрьме. Понтий Пилат, наместник римского цезаря, суровый посредник между жизнью и смертью, выглядел бледным и очень усталым.

Черты лица его застыли, но рука теребила осыпанную драгоценными камнями печать, висевшую на груди; под низко спадавшими складками судейской мантии одна нога в сандалии нетерпеливо постукивала по полу.

Хотя сегодня Пилат больше походил на грустного вельможу, чем на жестокого тирана, все же строгий профиль и твердость поджатых тонких губ прокуратора не предвещали никакого мягкосердечия.

Пока Варавва размышлял об этом, страшный крик вдруг потряс воздух:

- Распни! Распни Его!

Варавва вздрогнул. Чью жизнь так яростно просили?

Не его ли? Нет, толпа его по-прежнему не замечала.

Все взгляды были обращены в другую сторону. Вытянувшись всем телом в том же направлении, Варавва в восторженном удивлении затаил дыхание.

Все величие, все великолепие ясного дня, весь свет, льющийся из огромных окон, сосредоточились в облике второго Узника. Такой лучезарности, такой силы, такого сочетания совершенной красоты и могущества Варавва никогда не встречал, да и не думал, что такое возможно.

Он смотрел так, словно его душа превратилась в одно чувство зрения. Он прошептал: "Кто этот Человек?" Никто ему не ответил. Варавва не сводил глаз с Божественного Существа, стоявшего молча, с видом покорности закону, с легкой таинственной улыбкой на губах и смирением ожидая того приговора, который Он Сам постановил. Освещаемый солнцем, Он был спокоен, как мраморная статуя. Белые одежды, падая назад с плеч ровными, красивыми складками, открывали руки, скрещенные на груди, и в это позе видна была загадочная, непреодолимая сила Узника. Величие, власть, неоспоримое превосходство - все это торжествовало в чудном и несравненном Образе.

Крики толпы возобновились с еще большей яростью:

- Распни Его!

Далеко, в самых последних рядах, выделялся женский голос, серебристый и звонкий. Этот сильный, красивый звук еще больше подстегнул азарт разъяренных людей. Поднялась суматоха. Крик, вой, свист.

Пилат сердито и повелительно встал и повернулся к народу. Когда он поднял руку, гул понемногу смягчился, постепенно замирая. Но прежде чем воцарилась полная тишина, тот самый юный, сладкий, мелодичный голос, теперь с веселой ноткой прозвенел еще раз:

- Распни! Распни Его!

Задорный смех горячей волной окатил сердце Вараввы:

его он слышал раньше, при других обстоятельствах...

- Скажите, какое зло Он совершил?

Вопрос прокуратора и реакция на него толпы отвлекли Варавву от приятных воспоминаний.

Стены судилища затряслись от страшного воя, насмешек, громового, звериного бешенства. Мужчины, женщины, дети - все принимали участие в этом хоре.

К ним присоединились первосвященники, старейшины и расположившиеся прямо на полу писцы.

Пилат резко повернулся и, сдвинув брови, окинул грозным взглядом высокий суд. Первосвященник Каиафа, встретив этот взгляд, слащаво улыбнулся и мягко сказал, как бы делая приятное предложение:

- Распни Его!

- Действительно, хорошо бы Его казнить, - пробормотал Анна, толстый родственник Каиафы, исподлобья глядя на Пилата, - Почтенный правитель будто колеблется. Но ведь этот изменник - далеко не друг цезаря.

Пилат не удостоил их ответом.

Он сел в свое кресло и стал пристально смотреть на Обвиняемого.

Какое зло Он совершил? Правильнее было бы спросить: какое зло Он мог совершить? Разве был хоть малейший признак греховности на этом открытом, красивом и мудром челе? Благородство и правда запечатлелись в каждой черте молчаливого Узника. Кроме того, в Нем было нечто такое, что страшило Пилата, что-то невыговоренное, но бесспорно существующее - чрезвычайное величие, казалось, Его окружало и от Него исходило. И это тем более путало, потому что было глубоко скрыто.

Пока взволнованный правитель изучал спокойную, величественную осанку Загадочного Обвиняемого, размышляя над тем, как лучше поступить, Варавва также пристально смотрел на Него, все более чувствуя удивительное, волшебное очарование Человека, Которого народ хотел убить.

Любопытство придало Варавве храбрости, и он спросил одного из солдат:

- Скажи, пожалуйста, кто этот пленный Царь?

- Царь? - солдат захохотал. - Да, Он называет Себя Царем иудеев и за эту шутку поплатится жизнью...

На самом деле Он сын столяра. Он поднял бунт и убеждал народ не подчиняться закону. Кроме того, Он вращается в среде закоренелых мошенников, воров, мытарей и грешников... Обладает искусством колдовства...

Люди говорят, что Он может внезапно исчезнуть в тот момент, когда Его ищут. Но вчера Он даже не пытался скрыться. Его без труда схватили около Гефсимании.

Один из Его учеников помог нам. Одни говорят, Назорей сумасшедший, другие - одержим дьяволом. Но как бы то ни было, Он сегодня умрет!

Варавва слушал, не веря. Этот царственный Человек - сын простого столяра?! Нет, это невозможно!

Ему вдруг вспомнилось, что еще до его заключения ходили странные слухи, что некий Иисус творил чудеса, лечил больных и калек, возвращал зрение слепым, проповедовал бедным. Утверждали даже, что какого-то Лазаря, умершего и похороненного, Он спустя три дня воскресил из мертвых. Но эти слухи опровергали фарисеи и книжники, заявляя, что чернь невежественна и суеверна, а Он, умея лечить тяжелые болезни, пользовался огромным влиянием среди народа в Своих целях.

Варавва не мог припомнить всего, что рассказывали об Иисусе. Полтора года, проведенные в тюрьме, многое изгладили из памяти, тем более, что в своем жалком состоянии узник думал только о собственном несчастье и представлял образ любимой. Теперь же он не мог думать ни о чем другом, кроме как о судьбе Того, с Кого не сводил глаз. И пока Варавва так пристально вглядывался, ему показалось, что зал суда вдруг расширился и наполнился ярким, ослепительным сиянием, которое исходило от фигуры Иисуса. Крик изумления вырвался из груди Вараввы.

- Нет, нет! - забормотал он. - Вы не можете, не смеете распять Его! Он - Дух! Такого человека не может быть. Он - Бог!

Один из солдат больно ударил его по губам.

- Молчи, дурак! ?

Пытаясь скованными руками стереть хлынувшую кровь, Варавва вдруг почувствовал, что Иисус смотрит на него. Прежде никто не одаривал Варавву таким взглядом - жалость и нежность были, в нем. Он всем телом подался вперед, чтобы быть ближе к Тому, Кто так необыкновенно мог смотреть на людей. Ему хотелось броситься к ногам этого нового Друга, чтобы своей грубой, животной силой защитить Его ото всех! Но частокол обнаженных копий не позволял и надеяться на подобное.

Один из книжников, высокий и худой, в темной одежде, встал и, раскручивая свиток пергамента, монотонно начал читать обвинение, наспех составленное еще накануне вечером в доме Каиафы. Тишина внимания и ожидания воцарилась в толпе.

Пилат слушал, нахмурившись и прикрыв рукой глаза.

Во время пауз ясней становился шум улицы, веселый голосок поющего ребенка звучал радостным колокольчиком.

Солнце, стремящееся к зениту, освещало то яркую, кокетливую повязку на женских волосах, то блестящие латы римского солдата, и только члены суда оставались в холодной тусклой белизне, а пурпурные занавеси, на фоне которых они восседали, казались украшением величественных похорон.

Чтение обвинительного заключения закончилось, а Пилат все молчал. Наконец, убрав руку, которой прикрывал свои глаза, он окинул весь синедрион долгим, хмурым взглядом.

- Вы привели сюда этого Человека... В чем вы Его обвиняете?

Каиафа и Анна возмущенно переглянулись, после чего Каиафа с выражением глубоко оскорбленного достоинства и как бы даже с вызовом сказал:

- Все. слышали обвинение, и вопрос почтенного правителя странен. Разве нужны еще свидетели? Если бы этот Человек не был злодеем, Его не привели бы сюда.

Он богохульствовал. Вчера вечером во имя Всемогущего Бога мы спросили. Он ли Христос, Сын Вечно Благословенного, и Он смело ответил: "Я. И увидите Сына Человеческого, грядущего на облаке, с силой и славой великой". Разве Он не заслуживает смерти?

Шепоток одобрения пронесся среди священников и старейшин. Но Пилат сердито откинулся в своем кресле.

- Вы говорите притчами и только распространяете заблуждения. Обвиняемый сказал о Себе, что Он Сын Человеческий, а вовсе не Сын Божий...

Каиафа побагровел и хотел возразить, но, справившись с собой, продолжал с циничной улыбкой:

- Ты удивительно милостив, Пилат, твой государь не упрекнет тебя в слишком строгом правлении! По нашим законам, тот, кто богохульствует, подлежит смерти. Но если в твоих глазах богохульство не преступление, что ты скажешь об измене? Есть свидетели, которые клянутся, что Он подстрекал против платежа дани цезарю. К тому же Он лжец. Он надменно заявил, что разрушит святой храм, так что камня на камне не останется, и в три дня построит новый и больший храм!

Такие сумасбродные речи возбуждают народ. Вдобавок Он обманывал чернь, делая вид, что творит чудеса, хотя это просто ловкие фокусы. Наконец, Он въехал в Иерусалим с торжественностью царя, - тут Каиафа обратился к Анне. - Ты, Анна, можешь рассказать об этом, ты был там, когда устроили это возмутительное шествие.

Анна выступил вперед, сжимая руки и с показной честностью опустив свои бесцветные, фальшивые глаза.

- Свидетельствую перед законом, что я сам видел, как народ встречал этого изменника на дороге из Вифании с приветственными возгласами, устилая Его путь ветками пальм и маслин, даже своими одеждами, как перед всемирным победителем. Люди кричали: "Осанна!

Благословен Грядущий во имя Господне. Осанна в вышних".

Я был страшно удивлен и обеспокоен и сразу же пошел к Каиафе, чтобы рассказать ему про дикие, противозаконные действия толпы, про эту непристойную выходку черни - чествовать царскими почестями сына простого столяра из Назарета!

- Разве Он из Назарета? - спросил кто-то из старейшин.

- Я слышал, что Он родился в Вифлееме Иудейском и что царь Ирод Великий будто бы узнал о различных чудесах, свершившихся при Его рождении...

- Это слухи, - торопливо заверил Анна. - Все знают, что Он из Назарета. Его родители живут там.

Пилат слушал молча. - Доводы Каиафы и Анны были обычным пустословием членов синедриона, которых он не любил. Он знал, что они искали только собственной выгоды и блюли лишь собственные интересы, а главная причина, почему они возненавидели Назорейского Пророка, был страх.

Страх, что их власть поколеблется, их законы пошатнутся и их авторитет в народе исчезнет.

Они видели, что этот Узник, кто бы Он .ни был, думал самостоятельно. Для власть предержащих нет ничего более страшного, чем свобода мысли, свобода совести и презрение к общепринятому мнению.

Пилат сам чего-то боялся - не так, как иудейские священники, но все же...

Он старался не смотреть на Назорея, высокая фигура Которого, казалось, излучала сверхъестественный свет, контрастирующий с бледностью и холодностью судей.

Не поднимая глаз, он напряженно думал, но решить ничего не мог. А время шло... Синедрион изъявлял нетерпение.

Пилат чувствовал, что молчать больше нельзя, что надо говорить и действовать. Он медленно повернулся к Обвиняемому, Который тотчас поднял голову и встретил беспокойный взгляд прокуратора с великим терпением и бесконечной нежностью. Пилат задрожал, но, пересилив себя, громко произнес:

- Иисус Назорей, Ты слышишь, в чем Тебя обвиняют?

Человек в белоснежной одежде медленно и с царственной свободой стал приближаться к Пилату. Яркие лучи солнца, падающие из высокого окна, подчеркивали бронзово-золотистый оттенок Его волос. Не отводя глаз от своего судьи, Он смиренно улыбался, заранее прощая ему еще не совершенное преступление. Но Он не произнес ни слова!

Пилат был в ужасе. Ледяной холод проник в его жилы. Он невольно встал и попятился, хватаясь за золоченую резьбу своего судейского кресла. Приближение Существа в белоснежном одеянии наполнило душу прокуратора безумным страхом. Ему вспомнились старые предания, в которых Божество, внезапно явившееся людям, уничтожало их одним дыханием вечного величия.

Миг, который Пилат простоял рядом с Божественным Обвиняемым, показался ему вечностью. С поразительной ясностью перед ним мелькнуло все его прошлое, и, как темная туча на горизонте, возникло предчувствие чего-то неминуемого и ужасного в будущем.

Не сознавая что делает, прокуратор закрыл лицо руками, как бы защищаясь от жестокого и сильного удара. Члены синедриона с удивлением смотрели на этот животный страх, охвативший римского правителя. Один из старейшин - черноглазый хитрый старик быстро притиснулся к нему и, тронув за плечо, тихо сказал:

- Что с тобой, Пилат? Тебя хватил удар или ты сошел с ума? Прошу тебя, поспеши с приговором. Время идет, и на Пасху было бы неплохо исполнить волю народа. Что тебе этот преступник? Вели Его распять - Он изменник, называющий Себя царем. Но у нас нет иного царя, кроме цезаря. Спроси Его, правда ли, что Он хвастается Своей силой?

Пилат смотрел на непрошенного советчика, и ему казалось, что он видит скверный сон и злые духи нашептывают ему о непроизносимых преступлениях. Усталый и с похолодевшим сердцем, судья все же сознавал, что нужно продолжить допрос Узника. Облизав пересохшие губы, он спросил едва слышно:

- Ты ли Царь иудейский?

Сначала ответом было молчание. Потом голос, приятнее самой чарующей музыки, сказал спокойно:

- Ты говоришь от своего имени или так про Меня сказали?

Лицо Пилата покраснело, а руки судорожно ухватились за спинку стула. Он сделал нетерпеливый жест головой и резко ответил:

- Твой же народ и Твои первосвященники привели Тебя ко мне. Так что Ты сделал?

Внутренний свет ярче озарил глубокие, ясные глаза Назорея, таинственная улыбка еще явственней проступила на Его лике. Этим взглядом и этой улыбкой Он уже давал ответ, красноречивее всяких слов, который гласил: "Что Я сделал? Я пришел на землю к людям, чтобы сделать их жизнь сладкой и отнять у смерти ее горечь. Теперь есть надежда для всех, и рай для всех, и Бог для всех! И урок любви, Божественной и человеческой, воплощенной во Мне, осветит землю на веки вечные".

Но эти великие истины остались непровозглашенными, как слишком трудные пока для человеческого понимания.

Обвиняемый медленно ответил:

- Мое царство не от мира сего. Если бы оно было от мира сего, то Мои слуги дрались бы, чтобы не отдать Меня в ваши руки, но пока Мое царство не здесь.

И Он поднял голову и посмотрел на высокое окно, за которым сияло солнце. Вид Иисуса был проникнут таким величием и такой силой, что Пилат снова пошатнулся, потрясенный чувством неодолимого страха, сжимавшего его сердце.

Священники и старейшины, слегка подавшись вперед, внимательно слушали ответ Пленника. Иронически улыбаясь, Каиафа что-то сказал Анне.

Пилат неохотно продолжил допрос. Притворяясь спокойным и равнодушным, он спросил:

- Значит, Ты царь?

Божественный Узник бросил лучистый взгляд на тех, кто с таким судорожным нетерпением ждал, что Он скажет, и, спокойно и пристально глядя в глаза Пилата, ответил:

- Ты сказал.

И когда Он произнес эти слова, солнце озарило Божественное чело таким радужным сиянием, что, казалось, сами небеса венчали Иисуса.

Пилат молчал. Члены синедриона возмущенно шептались.

Какие еще нужны доказательства? Он Сам произнес Себе приговор! Он признался в измене. Да будет Он предан смерти!

Солнечные блики скользили по белому одеянию Пленника, сливаясь с ярким светом, исходящим от Него.

В глазах у Пилата помутилось, в висках тупо стучало и ломило. Он почувствовал беспредельную усталость.

Красота Человека, Который стоял перед судом, была слишком впечатляюща, чтобы не оставить неизгладимого следа в душе прокуратора. Пилат понял, что, осудив Его на смерть, он совершает великое преступление, о последствиях которого страшно подумать. Он хорошо понимал, какую активную роль играли в происходящем первосвященники Каиафа и Анна, добившиеся привлечения Проповедника нового учения к суду; знал, как и с чьей помощью они достигли этого.

Один сумасбродный молодой человек - Иуда Искариот, сын богатого ростовщика, приятеля Каиафы, примкнул к ученикам Иисуса Назорея. Легко было догадаться что недовольный внезапной приверженностью любимого чада какому-то Незнакомцу, старик по наущению первосвященника употребил весь свой родительски авторитет, чтобы убедить сына предать Учителя.

Повернувшись к совету, прокуратор спросил:

- Где Иуда?

Старейшины и священники беспокойно переглянулись, но ответа не дали.

- Вы мне говорили, что Иуда привел стражу к тому месту, где скрывался Назарянин, - медленно продолжал Пилат. - Активный участник поимки должен быть здесь. Я хочу знать, что он скажет про Человека, за Которым сначала следовал, а потом вдруг предал Его. Приведите Иуду ко мне!

Анна подобострастно согнулся:

- Молодой человек бежал из города. Он впал в какое-то буйное помешательство. Вчера поздно ночью он явился к нам, громко оплакивал свои грехи и хотел вернуть те серебряные монеты, которыми ему оплатили оказанные услуги. Мы старались успокоить его, но он с бешенством бросил перед нами деньги и исчез.

- Странно, - сказал Пилат.

Отсутствие Искариота было ему крайне неприятно.

Ему очень хотелось узнать, почему этот юноша внезапно изменил своему Учителю, но теперь, когда это оказалось невозможным, прокуратор почувствовал себя еще более угнетенным. Его окутал глубокий мрак, в нем он различал большие огненные круги, которые, постепенно уменьшались, стягивали голову горячим обручем. Это ощущение все усиливалось, мешая дышать и смотреть - хотелось куда-то бежать и громко кричать, чтобы избавиться от этого кошмара. Но вдруг невыносимое страдание прекратилось, словно чье-то свежее дыхание коснулось пылающего лба прокуратора. Подняв глаза, он увидел, что кроткий взор Обвиняемого устремлен на него с выражением такой бесконечной нежности, любви и милосердия, что ему вдруг открылся смысл новой жизни и безграничного счастья, путь его прояснился.

Обращаясь к первосвященникам и старейшинам, Пилат твердо и решительно произнес:

- Я не нахожу вины в этом Человеке.

Оставив напускную сдержанность, Каиафа вскочил и яростно закричал:

- Ты с ума сошел, Пилат! Назорей возмущает народ, учит везде, что...

Анна, вытягивая свою длинную худую шею, торопливо перебил зятя:

- Он водит знакомство с одними только мытарями .и грешниками, а всем благочестивым открыто обещает ад. Здесь присутствует раввин Миха, который слышал все это. Говори, Миха! Правителю мало наших показаний, чтобы вынести приговор этому мошеннику и богохульнику!

Старый раввин с темным сморщенным лицом и жестокими глазами не медля встал и вынул из-за пазухи несколько вощеных дощечек. , - Эти слова записаны мною - я своими ушами слышал их в храме. Молодой фанатик не стеснялся проповедовать свои вредные теории даже в местах, отведенных для молитв. Посудите сами, разве Его слова не дышат ненавистью?

И, поднеся дощечки к самым глазам, он стал медленно читать:

- Горе вам, книжники и фарисеи, что затворяете царство небесное - сами не входите и желающих войти не пускаете. Горе вам, книжники и фарисеи, что поедаете имущество вдов и лицемерно долго молитесь; за это примете тем большее осуждение. Горе вам, книжники и фарисеи, что обходите море и сушу, дабы обратить хоть одного, а когда это случится, делаете его сыном геенны, вдвое худшим вас. Горе вам, вожди слепые, говорящие: если кто клянется храмом, то ничего, а если кто клянется золотом храма, то повинен. Безумные!

Что больше - золото или храм, освящающий золото? Горе вам, книжники и фарисеи, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей и всякой нечистоты.

Порождения змия, ехидны, как избежите вы осуждения?

- тут Миха остановился и, победно взглянув на окружающих, заметил все тем же монотонным голосом.

- Воистину, для того, кто всячески старается внушить народу, что Он кроток и миролюбив, эти слова достаточно резки и полны злобы ко всем представителям порядка и закона! В них мало кротости, зато много самолюбия и досады!

Легкая улыбка скользнула по лицу Пилата. В душе он преклонялся перед смелостью Человека, который не побоялся обличить ложь и лицемерие в самом храме -" там, где они более всего торжествовали.

- Говорю тебе, Миха, тебе, Каиафа, и тебе тоже, Анна, - произнес прокуратор решительно. - Никакой вины в Нем я не нахожу.

- Выслушай меня, почтенный Пилат! - раздался дребезжащий, дряхлый голос, принадлежащий маленькой, уродливой фигуре старого ростовщика.

- Выслушай, прошу тебя! -- сказал он с нескрываемым волнением. - Разве ты поставлен здесь не для того, чтобы соблюдать справедливость и защищать обиженных и угнетенных? Говорю тебе, великий прокуратор, этот Человек - злоумышленник, лжец и изменник!

Тут старый негодяй остановился, чтобы набрать побольше воздуха, так как задыхался от переполнявшей его ярости.

- Этот лживый Пророк два дня тому назад вошел в храм и, увидев меня на обычном месте, - а ты знаешь, благородный Пилат, я бедный, честный человек, - как сумасшедший набросился на меня и, схватив твердой рукой, стал сечь веревочным кнутом! Он меня высек! - взвизгнул ростовщик. - И выгнал из святого места! Его уста были полны богохульства и проклятий.

Он сказал: "Мой дом это дом молитвы, а вы из него сделали разбойничий вертеп!" Ты понимаешь, Пилат?!

Он назвал Своим храм, так же как объявил Себя Царем Иудеев. Распни Его, почтенный правитель! Распни во имя Бога! И высеки! Пусть гордая и порочная кровь Назорея течет потоками из Его жил...

Пилат холодно улыбнулся.

- Захарий, ты поведал мне о хорошем поступке этого Человека. Ты давно заслуживал розги, и теперь, когда ты наказан, многие из твоих несчастных жертв в Иерусалиме возрадуются!

Смех раздался в совете, но быстро умолк под сердитым взглядом первосвященника Каиафы.

Захарий отошел, гневно бормоча, а Пилат спокойно продолжал:

- Более чем когда-либо я убежден, что нет вины в этом проповеднике и Защитнике бедных и нет причин его казнить, а потому, по обычаю Пасхи, я Его отпускаю.

- Народ тебя растерзает за такое необдуманное заявление! - горячо воскликнул Каиафа. - Невинный человек, - Горячо воскликнул Каиафа. - Невинный человек, занимавшийся своим ремеслом, публично высечен, а ты, правитель Иудеи, не находишь нужным это прекратить. Ты не друг цезаря, если отпустишь Виновника этого злодеяния! Кроме того, народ хочет освобождения Вараввы, который совершил преступление по неосторожности. Он сюда приведен по моему приказанию и ждет освобождения.

- И напрасно! - резко сказал Пилат. - Клянусь всеми богами Рима, он будет распят! Свободу Варавве?

Видно, у вас совсем нет памяти! Разве не он поднял бунт против римского правления? Не он проповедовал гораздо худшие вещи, чем этот невинный Назарянин.

Наконец, разве не он убил одного из ваших фарисеев - Габриаса, человека ученого и знатного? Вы из зависти хотите уничтожить благородную жизнь и сохранить подлую!

Вы подговорили народ! Но теперь я сам обращусь к нему и возвращу ему Того, Кого он называет Царем Иудеев!

И, встав со своего кресла, Пилат стал спускаться с возвышения, на котором размещались члены суда. Каиафа хотел было ему помешать, но Пилат отстранил его, и первосвященник сидел смущенный, скрывая бешенство.

Его белые руки были стиснуты до боли, украшение на груди быстро поднималось и опускалось в такт учащенному дыханию. Его тесть Анна тоже был совершенно уничтожен решением правителя и неподвижно смотрел в одну точку.

Зато Захарий, давая волю своим чувствам, раскидывал руки и бил себя в грудь:

- Нет больше справедливости в Иерусалиме!

Горе, горе детям Авраама, попираемым железным каблуком Рима! Горе нам, рабам языческого тирана и притеснителя!

И в то время как тот восклицал и раскачивался своим худым, безобразным телом, Божественный Узник вдруг пристально на него посмотрел. Быстрая перемена произошла в поведении ростовщика: он перестал кричать и съежился, но все-таки шепотом продолжал произносить проклятия.

Иисус следил за ним, и благородный гнев ненадолго омрачил ясность Его чела, но тень справедливого негодования исчезла быстрее, чем появилась. Его лицо опять приняло выражение смиренного спокойствия терпения. Божественные глаза еще пристальнее стали смотреть вверх, как бы ища поддержки в великолепии яркого солнечного света.

Между тем к Пилату подошел старик с белой бородой, всеми уважаемый член синедриона, и обратился спокойно и сдержанно.

- Верь мне, Пилат, ты не совсем благоразумен в этом деле. Из-за одного человека ты хочешь обидеть и народ, и первосвященников. Даже такой бунтовщик и разбойник, как Варавва, менее опасен для общества, чем этот молодой Проповедник нового учения, Который, пользуясь Своей красотой и физической силой, пытается заставить тебя отменить исполнение закона. Много таких к нам приходит из Египта, своими фокусами и краснобайством они покоряют народ, заставляя простодушных верить в свои сверхъестественные силы. Но даже самые опасные мятежники не заходили так далеко, как этот Назарянин.

Ведь Он собирал вокруг Себя всю сквернейшую чернь Иудеи и обещал ей одной рай. Он объявил, что легче верблюду пройти через игольное ушко, чем богатому человеку войти в Царство Божие!

Своим нелепым учением Он прямо доказывает, что даже великий цезарь не избегнет вечного ада! Если такие понятия распространятся в Иудее и что еще хуже - по другим провинциям и даже в Риме - то твой государь тебя же обвинит за слишком большую снисходительность. Берегись, добрый Пилат!

Милосердие тебе очень к лицу, но как бы оно не вытеснило разум.

Прокуратор слушал поучение с явным нетерпением.

Его прямые брови от раздражения сошлись в одну линию.

Он запальчиво сказал:

- Возьмите Его и судите по своему закону.

- Мы не имеем права приговаривать кого-либо к смерти, - вступил в разговор Каиафа. - Ты поставлен над нами цезарем, и к тебе мы обязаны обратиться за правосудием.

Толпа вдруг зашевелилась, нехотя раздвигаясь, чтобы дать пройти новому пришельцу - худенькому черноглазому юноше в бледно-голубом плаще. В молодом человеке, настойчиво пробирающемся сквозь толпу, Пилат узнал слугу своей жены, но не мог понять, что привело его сюда.

Подойдя к возвышению, посланец преклонил колено и подал прокуратору свиток. Пилат быстро взял его и, прочитав, изменился в лице. Вот что сообщала ему жена, одна из красивейших женщин Рима, гордая и бесстрашная Юстиция, питавшая самое глубокое презрение ко всем и всяческим обычаям и предрассудкам:

"Не делай ничего этому Праведнику, я сегодня во сне много пострадала за Него".

Отпустив слугу, правитель Иудеи нервно скомкал письмо и задумался.

Глава IV

Если бы Пилат бесконечно мог продолжать свои размышления, ему это было бы приятно.

Что-то загадочное, необъяснимое волновало его, превращая наделенного немалой властью наместника владыки мира, как называли римского императора подданные, в слабую человеческую щепку, не способную ни управлять собой, ни приказывать другим. Пилат чувствовал себя вдруг состарившимся, словно десятки лет каким-то чудом молниеносно пронеслись над ним с тех пор, как он увидел необычного Узника. Это внезапное внутреннее старческое бессилие лишало его способности действовать, замораживало кровь в жилах.

Пилат сознавал, что все члены синедриона удивлены его нерешительностью и промедлением в деле, по их мнению, самом обыкновенном. Но для Пилата оно было великим и страшно трудным.

Наконец он с усилием встал и, подобрав многочисленные складки роскошной тоги, снова приготовился сойти с судейского возвышения. Почти умоляющим жестом он дал знак Обвиняемому следовать за ним, и Тот смиренно пошел за своим судьей. За ними тронулись первосвященники и старейшины, что-то шепча и качая головами по поводу странного поведения прокуратора.

Позади тащился кривой ростовщик Захарий, опирающийся на толстую золоченую трость, украшенную драгоценными камнями. Этот роскошный предмет странно контрастировал с убожеством и грязью его нищенской одежды. Одобрительные возгласы послышались из толпы: наконец-то так долго ожидаемый приговор будет провозглашен!

Подойдя к решетке, отделяющей суд от народа, Пилат остановился. Повышая голос, чтобы его могли услышать последние ряды, он произнес, указывая на сто ящего чуть позади Иисуса:

- Вот ваш Царь!.

Дикий смех и свист грянули в ответ. Каиафа ехидно улыбнулся, а Анна весь затрясся, сдерживая смех. Пилат глянул на них, как патриций смотрит на плебс, - с безграничным презрением. Он ненавидел иудейских священников со всеми их догмами и обрядами и вовсе этого не скрывал. Подняв руку, чтобы восстановить тишину, прокуратор снова обратился к ярящейся толпе:

- Я при вас допрашивал этого Человека и никакой вины, достойной смерти, не нахожу в Нем! У вас есть обычай, по которому я должен отпустить одного узника ради праздника Пасхи. Хотите, чтобы я отпустил вам "Царя иудеев"?

Гул единодушного отрицания покрыл его голос.

- Нет, Этого нам не надо!

- Отпусти нам Варавву!

- Варавву! Варавву!

Пилат понял, что он обманут. Толпа, вероятно, была подготовлена первосвященниками и настойчиво требовала освободить известного разбойника вместо невинного человека; она имела полное право требовать, что ей угодно. единственный раз в году, в праздник Пасхи.

Раздосадованный, Пилат вздохнул и стал смотреть в первые ряды, словно отыскивая кого-то в толпе.

- Где Варавва? - сказал он нехотя.

Варавву вытолкнули вперед. Пилат смотрел на него негодующе. Варавва неожиданно ответил презрительным взглядом.

Он, долго представлявший себе эту встречу и боявшийся ее, вдруг душой восстал против "римского тирана", как недовольные иудеи прозвали Пилата; гордость и возмущение будоражили бунтарскую кровь. Если бы не удивительно лучезарный Облик Человека, Который с царственным спокойствием воспринимал происходящее, он ударил бы судью связанными руками.

Но он не сделал этого, хотя глаза его метали молнии, темная голая грудь бурно дышала и весь он казался воплощением сильного, первобытного, необузданного человечества.

Рядом с ним стоял великий Образец, выразитель совершенного, одухотворенного человека, чья натура сродни Богу, и которого из-за этого родства присуждали к позорной казни на кресте.

Дерзко глядя на Пилата, Варавва подумал о том, что если по воле народа его действительно освободят, он станет убеждать толпу быть милосердными к этому необычному Человеку, Который оказал на его темную, истерзанную душу какое-то волшебное влияние.

Размышления эти были прерваны резким вопросом Пилата:

- Итак, ты убил фарисея Габриаса?

Варавва усмехнулся:

- Да. И сделал бы то же самое, если б в городе нашелся еще один такой же подлый лжец!

Пилат повернулся к членам синедриона:

- Слышите, что он говорит? И этого убийцу вы хотите освободить? Он даже не раскаивается в своем преступлении! Разве он заслуживает прощения?

Каиафа, несколько озадаченный, ненадолго опустил глаза, потом поднял их, придав своему длинному лицу выражение сдержанности и милосердия.

- Добрый Пилат, ты не знаешь правды в этом деле. Варавва действительно виновен, но в его преступлении есть смягчающие обстоятельства. Мы научим его, как лучше искупить свое преступление перед Всевышним.

А несчастный Габриас, хоть и был знатен и учен, но имел очень злой язык и оклеветал добродетельную девушку, которую Варавва любил. [ Пилат надменно поднял брови.

- Твои слова отдают женской сплетней. Ведь не один Габриас злоязычен! Убийство есть убийство, грабеж остается грабежом, какие бы мотивы не побудили к этим преступлениям. Варавва - убийца!

И снова обращаясь к толпе, он повторил:

- Кого отпустить вам - Варавву или Иисуса, называемого Христом?

Народ выдохнул:

- Варавву! Варавву!

Пилат негодующе взмахнул рукой и через плечо посмотрел на Назарянина, погруженного в глубокое и, видимо, приятное размышление, так как Он улыбался.

- Какую же участь определить Тому, Кого вы называете Царем иудейским? - еще раз обратился к народу Пилат.

- Распни! Распни Его!

Ответ был дан в страстном нетерпении, и, как и раньше, выделялся в хоре серебристый женский голос.

Варавва вздрогнул, как конь от удара шпор. С хищным блеском в глазах он искал в беснующейся толпе прекрасное лицо, которое так страстно хотел и боялся видеть. Но опять, покоряясь неосознанному порыву, он направил свой взгляд к месту, где солнечные лучи окружали сиянием Того, Кого Пилат называл Христом.

Кому предназначалась глубокая любовь, озарявшая этот чудный Лик? Какое невысказанное слово дрожало на этих божественных устах? Варавве вдруг, показалось, что вся его жизнь, со всеми тайнами, лежала открытой перед мягким проницательным взором, с такой заботливостью устремленным на него. И смерти такого необыкновенного Человека требовал бесконечно дорогой ему голос?!

- Нет! Нет! - забормотал Варавва, волнуясь. - Это не она! Не могла она так говорить! Она не может желать чьей-нибудь пытки!

- О, народ Иерусалима! - уже громко произнес он, повернувшись к толпе. - Зачем вы требуете смерти этого Пророка? Он никого не убил, ничего ни у кого не украл. Он лечил ваши болезни, разделял ваши горести, совершал чудеса для вас. И за это вы хотите Его казнить?! Где же справедливость? Это я, я достоин наказания. Я, убивший Габриаса и радующийся этому злодеянию! Я, проливший чужую кровь и нераскаявшийся, заслуживаю смерти, а этот Человек невинен!

Послышались смех, рукоплескания, крики:

- Варавва, Варавва! Отдайте нам Варавву!

- Заткните ему глотку! - кричал Анна. - Он сошел с ума!

- Сумасшедшего или нет, вы сами выбрали его для жизни, - спокойно заметил Пилат. - Но, может быть, теперь вы от него откажетесь, так как он оказался защитником несчастного Назарянина.

Пока он говорил, грозная толпа качнулась к решетке.

Солдаты, стоявшие в оцеплении, едва устояли от этого движения. Тысячи рук тянулись к неподвижной фигуре Христа.

- Распни! Распни Его!

Пилат шагнул вперед и гневно спросил:

- Распять вашего Царя?

Десятки сотен голосов ему ответили:

-- Нет у нас царя, кроме цезаря!

- Своей нерешимостью, Пилат, ты добьешься бунта в городе, - сказал Каиафа с упреком. - толпа уже неуправляема.

Высокий человек с седой головой, украшенной красным тюрбаном, кричал из толпы:

- По нашему закону Он должен умереть, потому что называл Себя Сыном Божиим!

Пилата словно ударили: Сын Божий!

Когда об этом говорил Каиафа, Пилат слушал его с презрением, зная, что первосвященник не остановится ни перед какой ложью, если она ему выгодна; но теперь, когда и в народе выдвинули это обвинение, оставить его без внимания было нельзя. Богохульство у иудеев считалось самым тяжким преступлением. Хотя сам Пилат, как римлянин, смотрел на это гораздо снисходительнее.

Римские боги были так смешны, так похожи на людей своими преступными страстями, что почти не было причин ставить их выше человечества. Любой воин, удостоившись славы, мог смело утверждать, что он - сын Бога, нисколько не оскорбляя этим религиозных чувств соотечественников. А в таинственной стране, орошаемой ленивым Нилом, разве не поклонялись Озирису - богу, принявшему человеческий облик?

Идея облечь божество в смертную внешность весьма популярна. Что же удивительного в том, что молодой философ из Назарета, увлекшись, присоединился к общечеловеческим преданиям?

Несколько успокоенный воспоминаниями о традициях различных верований и своими размышлениями, Пи лат дал знак обвиняемому приблизиться.

Пленник подошел почти вплотную, и Пилат смотрел на Него с новым любопытством. Потом дружелюбным тоном спросил:

- Откуда Ты?

Ответа не было. Только взгляд. Но в этом величественном взгляде заключалась сила, как в грозовой туче. Страшная тоска и предчувствие чего-то ужасного, неминуемого снова стиснули сердце прокуратора.

Ему хотелось кричать, дать выход внутреннему напряжению, высказать всем - первосвященникам, старейшинам, народу, как он страдает, как тягостны ему судейские обязанности... Но слова умирали в горле, отчаянное чувство безнадежности и бессилия сковали его волю.

- Почему Ты молчишь? - произнес он хриплым, тихим голосом. - Разве не знаешь, что я имею власть распять Тебя или отпустить?

Большие лучистые глаза смотрели на прокуратора с жалостью. Христос сказал:

- Ты не имел бы надо Мной никакой власти, если бы это не было дано тебе свыше. Поэтому больше греха на том, кто предал Меня тебе.

Всевидящий взор передвинулся на Каиафу, который при этом отшатнулся, как от пламени.

Находясь под впечатлением величия, власти и бесстрашия этого Узника, Пилат снова стал припоминать различные легенды об изгнанных монархах, бродящих по всему миру, проповедующих мистические учения Востока и обладающих чудесным даром врачевания.

А вдруг этот так непохожий на иудея Узник, несмотря на разговоры о Его плебейском происхождении, и был одним из развенчанных царей? Эта идея увлекла Пилата, и он спросил:

- Ты - Царь?

Он вложил в эти слова особенную интонацию, намекающую Пленнику, что если это так, то освобождение еще возможно. Но Назарянин устало вздохнул:

- Ты говоришь, что Я - царь.

И с чувством сострадания к своему судье добавил:

- Я родился и пришел в мир, чтобы свидетельствовать об истине. Всякий, кто от истины, слушает голос Мой.

И вдруг Пилата осенило. Это никакой не изменник, не преступник, не царь, а просто сумасшедший! Тот, кто хотел свидетельствовать об истине в этом мире, полном лжи и лицемерия, был болен! Разве ложь не существовала всегда? Разве не будет она вечной? Разве афинянин Сократ 500 лет назад не был убит потому, что провозглашал истину?

Хорошо знакомый с греческой и римской философией, Пилат знал, что в любом обществе всегда преследовали тех, кто открыто говорил, что думал.

С отчаянием глянув на Обвиняемого и обвинителей, он решился сделать то, от чего вся душа его содрогалась.

Поманив к себе одного из служителей, Пилат дал ему какое-то приказание.

Тот удалился и быстро вернулся с большой серебряной чашей, наполненной водой. Тогда правитель встал и направился к толпе. Служитель нес за ним чашу.

Народ недоумевая, но зорко, словно хищник за жертвой, следил за непонятными действиями правителя. А он, завернув до самых локтей золотом расшитые рукава, высоко поднял руку так, что все перстни заискрились в лучах солнца, медленно погрузил ладони в воду и, затем протянув их к народу, резким, громким голосом произнес:

- Не виновен я в крови этого Праведника: смотрите!

Толпа взвыла. Она поняла и принимала вызов. Римский судья публично снимал с себя всякую ответственность за происходящее - да будет так! Они же, избранники Бога, дети Израиля, с восторгом ухватились за великолепный случай казнить Невинного.

Послышался оглушительный крик:

- Кровь Его на нас и детях наших!

Глава V

Каиафа холодно улыбнулся и прибавил:

- Его ученики неграмотны, а наши книжники запишут то, что мы им прикажем.

Этот разговор был слышен ростовщику Захарию, и он одобрительно кивал головой. Смертный приговор, вынесенный ненавистному Назарянину, изгнавшему его из храма, как бальзам действовал на душу скряги.

Хотя Пилат омовением рук показал всем присутствующим свою непричастность к преступлению, он с лихорадочной быстротой и чувством омерзения все же продолжал исполнять свои обязанности правителя. На его лице то полыхали яркие краски стыда, то мертвенной бледностью проявлял себя страх. Он избегал смотреть на Осужденного.

По приказу Пилата двадцать солдат с обнаженным оружием окружили Приговоренного к казни, Который так же молчаливо и неподвижно стоял в ярких солнечных лучах. Охранники - грубые мужланы - издевались над Ним. Он же словно не замечал этого.

В то время как охрана Иисуса умножилась, Варавву, наоборот, оставили одного. Офицер подошел и снял оковы с отекших рук. Они с грохотом упали на каменный пол. Этот звук возбуждающе подействовал на толпу, и все принялись восторженно кричать:

- Варавва!

- Радуйся, Варавва!

А он ошалело смотрел на сброшенные наручники, восемнадцать месяцев день и ночь обвивавшие его запястья, причинявшие боль. Он поднимал руки, водил ими в воздухе, трогал себя и удивлялся быстроте и легкости собственных движений. Но восхищения свободой, о которой он столько мечтал, не было.

- Не прикажешь ли ты, Пилат, надеть эти браслеты Назорею? - послышался вкрадчивый голос Каиафы. - Когда Его поведут на казнь, -Он может взбунтоваться.

Пилат нахмурился.

- Для чего? Разве Он сопротивлялся при аресте?

Разве сейчас Он оспаривает приговор? Он молчаливо покорился судьбе, предписанной вами. Зачем же вязать Его?

Тут взгляд прокуратора скользнул по Варавве.

- Чего ты ждешь, негодяй? Вон отсюда! Народ тебя освободил, чтобы ты мог убивать и грабить дальше.

Варавва вздрогнул, его темное лицо налилось кровью. Эти слова его глубоко задели, но он не возражал.

Он словно прилип к месту и не мог оторвать взгляда, полного раскаяния и тоски, от Лика Того, Кто вместо него был приговорен к смерти. Ему вдруг показалось, что мягкий свет окружил голову Назорея; бледное туманное кольцо становилось все ярче и ярче.

Он испуганно огляделся: видят ли остальные это чудо, Неужели Пилат, священники, солдаты, народ слепы к тому, что так ясно видит он сам?

- Ты что, не слышал приказа правителя? Убирайся И не подходи близко к дому Искариотов!

Этот наказ Каиафы, произнесенный сердитым шепотом, отвлек Варавву от созерцания чуда к вызвал в нем раздражение. Сияние над головой Назорейского Пророка исчезло. Окинув презрительным взглядом судилище, Варавва гордо выпрямился и быстрыми шагами пошел от решетки в ту часть зала, где помещался народ.

Его приняли как победителя. Мужчины обнимали его, женщины со смехом целовали, маленькие дети прыгали, визжа от радости, которой они заразились от взрослых. Сияя восторгом, хорошо одетый человек снял со своих плеч богатый плащ и, прослезившись от умиления, накинул его на освобожденного узника.

Толпа торжествовала. Ее слово и воля даровали свободу арестанту. Убийцу приветствовали ликующими возгласами, словно входящего на престол царя.

Задохнувшийся от поцелуев и объятий, закутанный в дорогой плащ, которым его наградил человеколюбивый незнакомец, Варавва придумывал способ избавиться от бурных лобзаний. Зная цену таким проявлениям дружбы, он был утомлен и раздражен. Толпа ему была интересна лишь тем, что в ней он искал лицо, которое было для него олицетворением счастья.

Вдруг кто-то крикнул:

- Смотрите, Назорея бьют!

Толпа дружно хлынула за новым зрелищем. Становясь на цыпочки, вытягивая шеи, люди старались разглядеть, как это происходило. Мужчины высоко поднимали детей. Варавва, притиснутый толпой, очутился у самой решетки и видел все.

Плотно окружив Назорея, солдаты грубо срывали с Него одежды, а Он смиренно сносил удары. Офицер подал Пилату плеть, свитую из длинных, связанных в узлы веревок, с острыми гвоздями. Одна из обязанностей правителя состояла в том, чтобы собственноручно наказывать-приговоренного к смерти преступника, но тот кто должен выполнить эту работу, дрожал всем телом и, отстраняя варварское орудие пытки, отрицательно тряс головой. Зрители недоуменно переглядывались: почему прокуратор медлит? Человек из Назарета, на обнаженных плечах Которого играл солнечный свет, с глубокой жалостью смотрел на своего несчастного палача.

- Ты уклоняешься от своих обязанностей, Пилат!

- прозвучал негодующий голос первосвященника Каиафы. - Время дорого. Исполни, наконец, свой долг - бей!

Глава VI

Прокуратор, затравленно озираясь, все не решался ударить. Лицо его было безжизненным, и в своем богатом одеянии он казался мертвецом, приготовленным для погребения. О, если бы боль в его сердце усилилась так, чтобы, потеряв сознание, он мог избавиться от ужасной необходимости бичевать это царственное смирение, это олицетворенное терпение! Но жизнь, хотя и причиняла ему жестокие страдания, отказывалась его покинуть, и народ, которым он управлял, требовал от него полного исполнения обязанностей. Прокуратор протянул руку и, взяв плеть, спотыкаясь, медленно подошел к Осужденному.

Не в его власти было отменить закон, он - несчастное орудие судьбы. С глубоким отвращением к себе самому и к тому, что должен был совершить, он отвел глаза.

Бич тяжело и с жгучим шипением ударил по телу, и опять поднялся, и опять опустился... Кровь оросила мраморный пол.

Но Божественный Страдалец не произнес ни звука, не издал ни вздоха боли. Никакой пророческий голос не провозгласил истину: "Он был ранен ради наших прегрешений, и Его ранами мы исцелены".

Странное для такой шумной оравы молчание царило в толпе, с любопытством следившей за исполнением наказания. Но когда острый железный гвоздь вцепился в золото волос Узника, послышался истерический женский плач. Он отвлек Пилата от страшного дела, и пытка приостановилась.

- Еще, еще, благородный правитель! - раздался резкий, надтреснутый голос ростовщика Захария. - Твои удары могут повредить лишь ребенку! Он бил других, теперь пусть Сам попробует кнута. Он еще ни разу не крикнул. Он еще не ощутил боли. Бей еще, превосходный Пилат, справедливость того требует! Он бичевал меня, старого, честного человека, пусть испытает плеть на Себе, а то умрет не раскаявшись! Пусть твои удары будут сильней!

Он выкрикивал это, яростно жестикулируя. Вдруг роскошная трость выпала из его рук и упала на мраморный пол; огромная жемчужина выскочила из оправы.

С отчаянным криком старик упал на колени и стал шарить по полу своими когтистыми пальцами, ощупывая каждую щель и умоляя помочь ему.

Угрюмая улыбка появилась на многих лицах, но никто не пошевелился. Горько рыдая, совсем потеряв человеческий облик, старый ростовщик ползал на четвереньках по полу здания.

Пилата позабавило поведение Захария,, он рассмеялся и далеко откинул от себя окровавленный кнут.

- Почему ты так быстро закончил бичевание, Пилат?

- вкрадчиво спросил Каиафа.

Глаза Пилата загорелись бешенством.

- Не раздражай меня! Я сделал свою проклятую работу.

Каиафа отпрянул. В выражении лица правителя Иудеи было нечто такое, что заставило первосвященника утратить прежнее хладнокровие. Он испугался. Но, быстро придя в себя, он сделал знак центуриону, что бичевание закончено.

Охрана тесно окружила Приговоренного и через специальную дверь стала выводить Его на улицу, чтобы конвоировать к месту казни.

Пилат спрятался от взоров толпы за мраморную колонну и, прислонившись к этой холодной опоре, старался понять причину ужасного переживания, которое испытывал. Казнь Пророка, назначенная сегодня в Иерусалиме, казалась ему самым великим преступлением во всем мире и во все века. Он вынул из складок тоги письмо жены и прочел: "Не делай ничего этому Праведнику, я сегодня во сне много пострадала за Него".

Почему страдала Юстиция? Во сне?! Она, которая никогда не ведала, что такое сновидение, смеялась над предсказаниями и насмехалась над самими богами! Она в определенной степени была жестокой и немилосердной, ей было присуще то, что римляне называют героизмом.

Она спокойно и даже с наслаждением смотрела на бои гладиаторов. Когда ей было всего двенадцать лет, она хладнокровно следила за тем, как сдирают кожу с раба, уличенного в краже. И теперь ее возражение против казни неведомого ей преступника, было не случайным.

"Не делай ничего этому Праведнику..." Что бы сказала Юстиция, увидев сейчас этого Праведника! Пилат содрогнулся от ужаса, представив, что произошло и что еще произойдет. Он бы отдал жизнь, чтобы этого не случилось, но знал, что это невозможно. Чернь провозгласила свою волю! Не было никакой защиты для той истины, которая отвергнута ложью всего мира! Не было никогда, да и вряд ли будет!

Размышления Пилата прервал шум, снова возникший в толпе. Конвоируя Пленника по ступенькам, ведущим на улицу, воины остриями своих копий толкали Его вперед, надеясь, что Он потеряет равновесие и упадет и это даст им новый повод для издевательств. Но Божественный Страдалец, по плечам Которого струилась кровь, шел прямо. Ни боль, ни оскорбления не нарушали Его величия, лучистые глаза по-прежнему выражали любовь к людям и недоступное человеку знание.

А стража свирепствовала, потешаясь и крича в уши Пленнику непристойности. Один из охранников раздобыл где-то красный плащ и, накинув его на израненные плечи Иисуса, закричал, указывая на Него пикой:

- Радуйся, Царь Иудейский!

Эта шутовская выходка вызвала одобрительные крики толпы. Варавва один пытался возражать:

- Стыдитесь! - кричал он. - Стыдитесь, римляне!

Стыдитесь, люди Иерусалима! Зачем издеваться над несчастным?

Но голос его тонул в общем шуме. Всем понравилась выдумка солдата, и в толпе, издеваясь, кричали:

- Царя венчали!

Другой солдат, вдохновленный примером первого, вышел на улицу и принес ветки дикой розы, густо усыпанные шипами. Оторвав листья и бутоны, он придал колючим стеблям форму венца и под шумные возгласы и смех подошел к молчавшему Христу.

- Радуйся, Царь Иудейский, - крикнул он, наДевая терновый венец на Божественного Узника и так плотно прижимая ко лбу, что кровь выступила на нем густыми каплями. - Радуйся! Радуйся!

Со смехом многие люди упали на колени, кривляясь и простирая руки как бы в знак поклонения, повторяли:

- Радуйся, Царь Иудейский!

Но с таким же успехом они могли нападать на солнце или издеваться над звездой. Тот, над Кем они безжалостно шутили, был спокоен. Он не произнес ни слова. И это раздражало толпу.

- Будь Он проклят!

- Разве у Него вырвали язык?

- Что, Он не хочет больше проповедовать? Заставьте Его говорить!

Один из стражников ударил Иисуса копьем:

- Говори! Ты часто рассказывал про грех и добродетель!

Почему же молчишь сейчас?

Но ни насмешки, ни удары не заставили Узника ответить. Его благородные черты оставались невозмутимыми.

Лучистые глаза все так же были устремлены ввысь и словно наслаждались каким-то видимым только Ему великолепным зрелищем, и лишь сочившаяся изпод шипов тернового венца кровь была свидетельством того, что Он страдает.

Словно в бреду видел Пилат, как Иисуса грубо толкали и смеялись над Ним. Прокуратор вдруг ринулся через зал и загородил путь страже. Опешившие воины прекратили свои издевательства над Пленником и остановились, опершись на копья.

В последний раз Пилат посмотрел в лицо Осужденного.

Избитый, истекающий кровью, в колючем венце, шипы которого впивались в виски, Он встретил этот тоскливый взгляд с нежностью и спокойствием. Пилат вдруг с ужасом увидел, что над шутовским венцом Иисуса светится еще один - сплетенный из трех золотистых лучей; его сияние, казалось, соединяло небо и землю.

Почему появился этот нимб? Что означает это волшебство?

Как утопающий цепляется за щепку, плавающую над морской бездной, так и Пилат, схватив красную мантию, облекающую Спасителя, потянул ее к себе.

Узник не сопротивлялся и покорно дал отвести Себя на последнюю ступеньку лестницы, ведущей из здания суда. Там, в Своем трагическом величии Иисус оказался лицом к лицу с народом. Люди, ради которых Он жертвовал Собой, молчали.

С раздирающей сердце болью, ошеломленный и уничтоженный видом страдающего и не сопротивляющегося величия, Пилат отбросил край багряницы, словно она жгла его, и, высоко подняв руки, не заботясь о том, поймут ли его, закричал на своем родном языке:

- Ессе Homo!

В припадке смеха и плача он снова судорожно схватил край одежды Обреченного, уткнулся в нее, чтобы заглушить рвущие душу стоны, и внезапно упал лицом вниз.

Глава VII

Толпа испуганно ахнула. Несколько человек подбежали, чтобы оказать помощь правителю. Но никто не ушел - все хотели идти за Осужденным, чтобы увидеть Его смерть. Быть свидетелем последнего вздоха умирающего для многих представляется развлечением. А в этот день, кроме молодого галилейского Пророка, намечалось казнить еще двух преступников. Зрелище это редкое, и толпа не хотела его упустить.

Римские воины, озадаченные неожиданной болезнью Пилата, приписывали ее чародейству Назарянина и уже потеряли охоту шутить. С мрачным видом вывели они Его из здания суда.

Утро было нестерпимо жаркое. Во дворе, безуспешно пытаясь охладить знойную синеву неба, бил серебристой струей фонтан.

Здесь отряд остановился, а центурион вступил в разговор с человеком, на котором лежала обязанность поставлять кресты для преступников. Тот сомневался, найдется ли у него достаточно высокий и крепкий крест, чтобы выдержать сильную фигуру Узника в терновом венце.

- Напрасно Его осудили! - говорил человек центуриону Петронию. - У Него благородный вид. Разве ты не помнишь, как Он вылечил слугу твоего друга?

Нехорошо подвергать Его позорной смерти!

- Наш правитель был против казни. Пилат хотел Его спасти, - тихо сказал Петроний. - Это иудеи потребовали смерти.

- Наверно, потому, что Он - не иудей.

- Нет, Он иудей, - ответил Петроний. - По крайней мере, так говорят. Он сын столяра из Назарета, и мать Его, Мария, была недавно здесь.

Поставщик крестов недоверчиво качал головой.

- На вид он чужестранец, хотя и не грек, и не римлянин, и не египтянин... Я не могу определить его национальность, но готов поклясться, что Он не иудей!

А с крестом вам придется подождать, пока я подберу подходящий... Был бы я таким силачом, я бы одним ударом раскидал всю стражу...

И, смеясь своей шутке, он с несколькими помощниками ушел в мастерскую.

Нетерпение людей усилилось. Время шло, а Осужденный все еще был здесь, а не на Лобном месте. Коекто покинул плотные ряды толпы, чтобы выпить вина в кабачке. В их числе был и Варавва, окруженный прежними своими друзьями.

Сначала он был занят только едой, так как, голодавший столько времени, все не мог насытиться. Но, утолив наконец голод, он мрачно сидел, не присоединяясь к общему веселью.

- Что с тобой, приятель? - спросил его один из товарищей. - Ты скучнее умирающей собаки! Где твоя удаль?

- Пропала! - ответил Варавва резко. - Раньше я был весел, не зная почему. Теперь я грущу без причины...

Это преступление - казнить Невинного Назарянина!

Его друзья расхохотались.

- Тюрьма тебя сделала слабой женщиной, Варавва!

Ты - волк, вдруг превратился в ягненка? Кто бы мог подумать! Ты жалеешь человека, которого совсем не знаешь, и который к тому же вполне заслужил наказание!

- Этот Человек невиновен! - Варавва встал.

Все бросили пить и пристально смотрели на него.

- Я говорю вам, нет греха в молодом Пророке. Он много сделал добра людям, и я, глядя на Него, увидел...

Варавва замолчал, раздумывая, стоит ли говорить дальше.

- Что? Что ты увидел? - любопытство разбирало его друзей. - Он одержим бесом?

- Нет! - Варавва отвернулся от них с горькой усмешкой. - Ничего того, что вы могли бы или хотели увидеть!

Вся компания удивленно смотрела на него. Неужели этот задумчивый печальный человек и есть Варавва, буйный их товарищ?

- Извините, что прерываю ваше веселье, но я хочу высказать почтение и приветствовать избранника народа...

Приятный насмешливый голос вдруг произнес эти слова у стола, где сидел Варавва с друзьями.

- Велики дети Израиля! Правилен их приговор по каждому вопросу, непогрешимо их решение! Велик тот, кто оказался достойным их милости! Значит, велик Варавва, и я его приветствую!

Каждая нотка этой маленькой речи язвила иронией.

Все повернулись, чтобы глянуть на говорившего, и, сделав это, отшатнулись в страхе. Но Варавва, не знавший этого человека, смотрел на него как на обычного незнакомца, хотя и не без любопытства.

Перед ним стоял мужчина с оливковым лицом, небольшого роста, изящного, но крепкого телосложения.

Глаза под прямыми черными бровями так блестели и были такого странного цвета, что казались сверкающими каменьями. Они были темными, со странным золотистым блеском, и порой становились совсем светлыми. Он выглядел как чужестранец - одежда его была из мягкой желтой ткани, широкий плащ схвачен у шеи богатой опаловой пряжкой.

Неприятное впечатление, которое произвело на всех появление нового посетителя, казалось, ему самому доставило радость. Он подошел ближе к Варавве и низко, шутовски поклонился. Варавва недоуменно смотрел на него.

- Превосходный Варавва! - продолжал гость все тем же холодным, приятным голосом. - Не откажи мне в своей дружбе! Я странник и чужеземец! Я варвар, знающий мало, но я не бесполезен в вещах, касающихся твоего благополучия, например, в любви!

Варавва насторожился. Один из друзей тихо зашептал ему на ухо:

- Это Мельхиор! Не перечь ему! У него скверная репутация, он водится с нечистой силой!

- Я не знаю его, - сказал Варавва громко, не обращая внимания на подмигивания товарищей. - И его приветствие мне безразлично, даже такое пылкое и льстивое.

Незнакомец улыбнулся.

- Люблю честность! - сказал он. - Ты честен, Варавва!

Грубый смех прокатился по комнате. На Варавву он подействовал, как удар кнута.

- Да, ты меня пока не знаешь, но мы с тобой познакомимся!

Меня, действительно, зовут Мельхиор, как сообщил тебе твой сосед, но дружбы с демонами я не вожу!

Его глаза сверкнули как топазы.

- Ты почти наг под этим одеянием, - он дотронулся до дареного плаща. - Вот великолепная эмблема всего человечества! Сверху - роскошь, а под ней самая грязная беднота! Ступай за мной и смой тюремную грязь. Я живу в этой гостинице, в моей комнате ты можешь переодеться, чтобы предстать в приличном виде перед глазами девушки, которую ты любишь. Иначе она будет смеяться над тобой. Пойдем!

Но покрасневший Варавва не тронулся с места.

- Я не для того получил свободу, чтобы снова стать рабом! К тому же у меня нет времени - я хочу видеть смерть приговоренного Назарянина.

Лицо Мельхиора подернулось грустью.

- Ты непременно увидишь эту смерть, - сказал он. - Но та, которую ты любишь, тоже будет там. А разве ты похож на любовника в таком наряде? Скорее на дикого медведя!

Он рассмеялся и настойчиво продолжал:

- Еще раз повторяю, что в моей комнате ты можешь прилично одеться и... услышать новости, которые тебя заинтересуют. Предлагаю тебе следовать не за мной, а за собственным желанием.

И мягкой кошачьей поступью иноземец начал подниматься по узкой лестнице, ведущей на второй этаж постоялого двора. Растревоженный его словами, Варавва внимательно следил за тем, как Мельхиор уходил, затем, невольно повинуясь таинственной силе, поспешил за ним.

Глава VIII

- Он с ума сошел!

- Кто - Мельхиор или Варавва?

- Оба!

Такие восклицания раздались после их ухода.

- Кто этот Мельхиор? Чем он занимается? - подозрительно спросил кто-то из оставшихся.

Хозяин гостиницы с угодливыми манерами подошел к ним и заискивающе сказал:

- Мне кажется, вы напрасно подозреваете Мельхиора в темных делишках. Он бесспорно человек богатый и умный. Точно никто не знает, из какой он страны, но вернее всего из Египта...

- Не удивительно, что ты так хорошо отзываешься о нем, бен Эзра! - засмеялся один из гостей.

- Ты знаешь, как наполнить свой кошелек золотом. Надо быть глупцом, чтобы бранить курицу, несущую золотые яйца... Со своего постояльца ты наверняка дерешь вдвойне! Деньги всегда создают хорошую репутацию!

Эзра улыбнулся и стал убирать пустые кубки.

- Должно быть, вы правы, - добавил он немного спустя. - Хозяин не станет ругать щедрого постояльца... Но все же вы зря опасаетесь Мельхиора, его поведение всегда безупречно, он никому не делает вреда.

- Откуда ты знаешь? - не унимался спорщик. - Имеющие превосходную репутацию очень часто оказываются чародеями и колдунами. Доказательством может служить грешный Пророк из Назарета. Разве у Него не лицо ангела? А Он проклял священный храм и уверял, что от его былого величия не останется и следа.

За это одно Он достоин смерти. Назорей только глянул, и Пилат чуть не сошел с ума.

- Да, да! Верно! - поддержали спорщика товарищи.

Вспомнив о предстоящей казни, вся компания встала.

В то время как посетители расплачивались с хозяином, шум на улице стал сильнее. Все невольно переглянулись и, поскорее закончив расчеты, выбежали из гостиницы. Огромная толпа запрудила главную улицу так, что торговцы, ведя нагруженных мулов, не могли расчистить себе проход и сворачивали на боковые улочки.

Уже начиналась давка и паника. Громко плакали потерявшиеся дети, взвизгивали женщины. Впереди толпы вели Назорея в колючем венце. За Ним четыре человека несли большой крест, основание которого волочилось по земле - целиком поднять его на плечи им было не под силу.

Голгофа - Лобное место, где казнили преступников, находилась недалеко от городской стены. Туда и направлялось шествие.

Скоро к нему присоединились еще двое - Мельхиор и Варавва. Варавва был одет в тунику и плащ темно-пурпурового цвета с золотой каймой, борода и волосы приведены в порядок. В таком виде он совсем не походил на грязного полуголого разбойника, кем и был еще рано утром. Варавва не отходил от нового знакомого, боясь упустить его из виду. Но главной его заботой было видеть в толпе высокую белую фигуру осужденного Царя Иудеев.

- Преступление - казнить невинного! - бормотал он.

- Нет, не преступление, если народ желает этого! - возражал ему Мельхиор, и было трудно понять, с иронией или всерьез он говорит. - Убивать безгрешного - всегда наслаждение для грешника.

Разве не ставят ловушки певчим птицам и не вонзают нож в горло молодой лани? Разве грубая рука не рубит под корень дерево и не гибнет цветок под ногой безжалостного прохожего? Все стремятся уничтожить красоту и чистоту! Беспорочным телом и ангельской душой обладает этот увенчанный шипами Властитель многих стран, а посмотри, сколько нас идет, чтобы увидеть, как Он умрет! .

Варавву озадачили слова "Властитель многих стран", и он шел, повторяя их в уме и стараясь понять.

Многочисленная толпа вдруг остановилась. Огромный крест выскользнул из рук несших его людей, и они безуспешно суетились возле, пытаясь снова водрузить его на плечи. Но им это не удавалось, и они решили передохнуть. Один из них приметил в толпе огромного широкоплечего человека, удлиненный разрез глаз которого и одежда вызывали предположение, что он не принадлежит к народу Израиля.

- Симон! Иди сюда! Помоги нам, Киринеянин!

- В чем я могу помочь? Избавить Иерусалим от всех воров и мошенников? Но тогда город опустеет!

В словах великана были независимость и даже дерзость.

Но увидев светлый Лик Приговоренного, он уже другим, почтительным тоном спросил:

- Кто этот Человек? Царский сын?

- Ты, должно быть, сильно навеселе, если в опасном преступнике видишь царского сына, а нас называешь ворами и мошенниками, собака!

- Пусть он несет крест Назорея! - послышалось из толпы.

- Да, да! Пусть несет! Это подходящее наказание для глупого Киринеянина!

Верзила Симон хотел расправиться с обидчиками по-своему и кулаками расчистить себе путь к отступлению, но вдруг встретил ясный взгляд Христа.

И ноги сами понесли его к тому месту, где лежал крест.

Его с радостью встретили усталые носильщики.

- Пусть поработает твоя широкая спина, Симон!

А где твои сыновья?

- Дались вам мои сыновья! - пробурчал гигант.

- Один пьянствует, а другой торчит у менялы, - ответил за Симона стоявший рядом маленький бродяга.

- А ты болтаешь лишнее, - хотел дать тычка дерзкому мальчишке Симон, но передумал и ограничился наставлением: - На моей родине тебя бы высекли за то, что ты открываешь рот, когда тебя не спрашивают! В Киринее уважают старших!

- Это ты-то старший! Ты - раб, покрытый грязью!

Неси крест, да смотри не споткнись!

Симон колебался: мальчишке все-таки стоит наподдать.

Но как отнесется к этому толпа и стража? А главное, ему мешали это сделать печальные глаза Ведомого на смерть. Наверное, по велению этих глаз Симон не сопротивлялся, когда несколько человек с шутками и насмешками подняли огромный крест и возложили эту непомерную тяжесть на его плечи.

- Хорошо ли тебе, великан из страны гор и моря?

- кричала из толпы старуха, грозя своим сморщенным кулачком. - Будешь хвастаться своей Киринеей и силой, которую она тебе подарила? Мы еще услышим, как затрещат твои кости, киринейский разбойник, осмелившийся ругать детей Израиля!

Симон не отвечал. Обхватив основание креста своими могучими руками, он нес на спине страшную тяжесть с удивительной легкостью.

Римляне восхищались и завидовали этой геркулесовой силе.

Центурион Петроний подошел к нему поближе и тихо, сострадающе спросил:

- Ты сможешь донести крест до Голгофы?

- С этой ношей я дойду до края света, - грубый бас Симона дрожал от глубокой нежности. - Мне она кажется легкой, как тростинка.

Петроний недоуменно посмотрел на него, но ничего не сказал. Толпа снова качнулась вперед, как волны неспокойного моря. Ее вел за Собой Человек с божественным лицом.

Впереди была Голгофа.

Глава IX

Солнце стояло в зените. Прямые лучи, острые, как иголки, доставали и жалили все живое. Природа притихла, словно умерла. И это затишье являло полную противоположность настроению толпы. С каждым шагом бешенство ее удесятирялось от жары и усталости.

Солдаты часто останавливались у винных лавок, чтобы пополнить запас в своих фляжках, очень быстро пустеющих по такой жаре. Многие иудеи следовали их примеру, чтобы освежить горло, забитое пылью.

Действие вина скоро стало заметно. Кое-кто приплясывал на ходу, слышались пьяные разговоры. Предложили выпить Симону, но он отказался, и тогда вино в ярости вылили на крест. Красные капли стекали с дерева, словно кровь.

Изменчивая толпа совсем забыла про Варавву, освобождения которого еще недавно так рьяно требовала.

А может быть, его не узнавали - он был теперь роскошно одет. Но он находился среди них, в самой тесноте, и с печальной строгостью смотрел на полупьяные выходки, не теряя надежды увидеть дорогое лицо. Мельхиор насмешливо улыбнулся; - Ее здесь нет. Разве она может идти с чернью?

Ее место рядом с самим Каиафой.

- Какое ей дело до Каиафы? - угрюмо спросил Варавва.

- Большое, - ответил Мельхиор. - Тебя не было целых полтора года - достаточный срок, чтобы случилось многое! Ну ладно, не сердись! Твоя любимая - образец всех добродетелей, пока...

- Пока что? - спросил Варавва подозрительно.

- Пока не доказано иное! Что она красива - это бесспорно, а красота - единственное, что требуется мужчине в женщине... И я повторяю: ее брат предал Назорея!

- Да, да... Ты говорил... - пробормотал смущенный Варавва. - Но я поражен... Иуда всегда был чистосердечным, открытым юношей!

- Ты его хорошо знал? - спросил Мельхиор, пристально глядя на Варавву.

- Не то чтобы хорошо, но все же... Мы вместе работали в доме купца Шадина, про которого я тебе рассказывал...

Краска стыда залила темное лицо Вараввы.

Мельхиор продолжал:

- И чтобы угодить сестре твоего чистосердечного Иуды, ты украл у торговца золотом и жемчугами какую-то безделицу и был пойман! Достойный Варавва!

Мне кажется, что именно из-за этой красавицы ты и совершил все свои преступления!

Варавва тихо, как бы извиняясь, сказал:

- Она так любит драгоценности!.. И я взял ожерелье из чистого жемчуга. Оно мне казалось символом ее девственности... Ему лучше быть на ее лебединой шее, чем в пыльных сундуках Шадина.

- Да, веская причина, чтобы ограбить своего хозяина! И повод для своих преступлений ты находишь довольно легко. Габриас оклеветал твою красавицу, и ты ударом ножа заставил злой язык замолчать навсегда. По правде говоря, Юдифь Искариот - единственная причина всех твоих злоключений, а ты ее все еще любишь!

- Если бы ты ее видел... - сказал Варавва мечтательно.

- Я видел ее! - ответил Мельхиор спокойным тоном.

- Она не против того, чтобы все на нее смотрели!

Разве она не первая красавица в городе? Зачем же ей прятать свою красоту? Но прелести ее не вечны. Пусть она их демонстрирует, пока они не исчезли! Но из тебя она сделала вора и убийцу.

Варавва не спорил, и Мельхиор продолжал:

- Пожалуй, и бунт, в котором ты был замешан, тоже подготовлен ею...

- Нет, нет! - возразил Варавва. - Она здесь не при чем... Мы все во власти жестокой тирании. Виноват не столько Рим, сколько местные власти. Нами правят священники и фарисеи, и они злоупотребляют своей силой? Бедные угнетены, обиженные не имеют никакой защиты! Я когда-то читал по-гречески и по-латыни, старался усвоить премудрости Египта; у меня хорошая память, я обучался красноречию, и мне легко увлечь толпу.

Я наткнулся на нескольких недовольных... и сам не знаю, как это случилось... В каждом человеке живет стремление к свободе...

- У вас скоро будет величайшая свобода! - сказал Мельхиор, и взгляд его странно потемнел. - Придет время, когда дети Израиля железной рукой будут управлять всем миром. Звон монеты даст им власть. И для тех, кто любит золото больше жизни, Дух в терновом венце жил на земле напрасно! Торжество иудеев еще впереди! Они долго были пленниками и рабами, зато в свою очередь возьмут пленных и победят великие государства. Даже твое имя, Варавва, послужит знаменем - ты будешь "Царем Иудеев", так как Тот, Кто идет впереди нас, - Царь более многочисленного народа, Царь бессмертных духов, на которых золото не имеет влияния!

Варавва смотрел испуганно, не понимая того, что говорил Мельхиор, но чувствуя, что грозный голос предвещал что-то ужасное...

- Про какой народ ты говоришь? - спросил он. - Про какой мир?

- Не один мир, а бесконечное множество миров!

Там, далеко над нами, - Мельхиор показал на небо, - синева скрывает их от наших глаз, но они существуют!

Это не сон и не бред! Огромные сферы, бесконечные системы следуют по указанному пути. Они богаты мелодией, переполнены жизнью, озарены светом, и Человек, Который идет сегодня на смерть, знает все эти тайны!

Испуганный Варавва еле выговорил:

- Ты потерял рассудок!.. Или... тебе тоже было видение?! Странные мысли посещают меня с тех пор, как я увидел лицо Иисуса, а над Ним... Мельхиор, скажи, почему это преступление должно совершиться в Иудее? Может быть, есть надежда на Его спасение?

- Спасение? - переспросил Мельхиор. - Ты хочешь спасти ягненка от волков, лань от тигров, веру - от священников? Ты смел и опрометчив! Назначенное должно исполниться!

Он замолчал. Варавва шел рядом, тоже не говоря ни слова. Зато чернь кричала и бесновалась.

Мельхиор поднял голову, и в его глазах Варавва увидел все тот же странный янтарный блеск.

- Как по-твоему. Иуда Искариот был человек простого нрава?

- Он казался таким, когда я его знал, - рассеянно ответил Варавва, занятый своими мыслями. - Шадин ему очень доверял, Иуда был его библиотекарем... Юноша мечтал о реформах и улучшениях, ненавидел тиранию и презирал священников. Он посещал синагогу только в угоду отцу и в особенности для сестры, которую очень любил. Все это Иуда рассказал мне сам! И в один прекрасный день он внезапно и тайно покинул город и после того...

- Ты украл у Шадина жемчуг для той, которую любишь, а потом убил клеветника, и за это тебя бросили в темницу и чуть не распяли! - договорил Мельхиор.

Глаза Вараввы засверкали.

- Я умер бы с восторгом, чтобы спасти Приговоренного сегодня!

Строгое выражение лица Мельхиора смягчилось.

- Хотя ты и преступник, но все же есть что-то благородное в твоей натуре, - сказал он. - Надеюсь, тебе это зачтется. А про Иуду я могу тебе кое-что рассказать. Внезапно покинув Иерусалим, он отправился к морю Галилейскому и там присоединился к ученикам Пророка из Назарета. Он странствовал вместе с Ним.

Я сам его видел в Капернауме, и он всегда был рядом с Учителем. А здесь, в Иерусалиме, вчера ночью он передал Иисуса в руки стражи, и теперь навечно имя Иуда будет звучать как "предатель".

- А Юдифь про это знает? - тревожась, спросил Варавва.

Холодная улыбка промелькнула на губах Мельхиора.

- Юдифь знает много, но не все! Она не видела брата со вчерашнего заката солнца.

- Он бежал из города?

Мельхиор как-то странно посмотрел на Варавву, потом ответил:

- Да, бежал...

- А остальные Его ученики? Где они?

- Они тоже бежали... Что им оставалось делать?

Бросить погибающего - это так по-человечески!

- Все они трусы! - горячо воскликнул Варавва.

- Нет! - поправил его Мельхиор. - Все они люди!

И видя опечаленное лицо своего спутника, добавил:

- Разве ты не знаешь, милейший Варавва, что все люди - трусы? Увлекался ли ты когда-нибудь филоСофией?

Если нет, то для чего читать латинские и греческие свитки и углубляться в учение египтян? Нет человека, который был бы героем постоянно, в больших и малых вещах - славные дела совершаются редко, в минуту сильного воодушевления. Вот ты - высокий, широкоплечий, сильный и кажешься храбрецом. И один кокетливый взгляд, чарующая улыбка могут тебя заставить украсть и даже убить! И потому ты - человек и тоже трус! Быть слишком гордым, чтобы воровать, слишком милосердным, чтобы поднять руку на другого - вот это было бы человеческим подвигом! Но люди - пигмеи. Они трясутся за свою жизнь. А что их жизнь? Ничтожная пылинка в солнечном луче - не больше! И выше этого люди не поднимутся, пока не узнают, как придать ценность своей жизни. Но это откроется немногим!

Варавва удрученно вздохнул.

- Тебе нравится повторять историю моих грехов, - сказал он. - Может быть, ты думаешь, что я не могу слишком часто слушать ее? Ты называешь меня трусом, но я не сержусь на тебя - ты иноземец, а я, несмотря на свободу, все-таки преступник... Кроме того, ты умен и обладаешь непонятной силой... Поэтому я лучше воздержусь от упреков. Но думаю, что еще не слишком поздно сделать свою жизнь осмысленной, и я этого достигну.

- Конечно, - сказал Мельхиор. - Но это такое дело, в котором тебе никто не может ни помочь, ни помешать. Жизнь - талисман, но цель этого волшебного подарка ты должен понять сам!

Движение толпы вдруг застопорилось.

Опять раздались восклицания:

- Он умрет прежде, чем Его успеют распять!

- Он теряет сознание!

- Если Он не может идти сам, обвяжите Его веревками и втащите на Голгофу!

- Пусть Симон и Его несет вместе с крестом!

- Поддержите Его, злодеи, - выделился из этого жестокого хора женский голос. - Или вы хотите, чтобы до цезаря дошло: иудеи - варвары?!

Шум усиливался, возбужденная толпа бурлила, несколько человек упали, и их затоптали. Плакали дети, рыдали женщины - царила паника!

- Вот удобный случай попытаться спасти Его! - прошептал Варавва в сильном волнении и сжал кулаки, готовясь к драке.

Мельхиор удержал его.

- Лучше попробуй сорвать солнце с неба, - сказал он сердито. - Успокойся, опрометчивый дурак! Ты не можешь спасти Того, для Которого смерть - божественное преисполнение жизнью! Попытаемся лучше протолкаться вперед, чтобы узнать причину остановки.

Глава X

С этими словами, крепко держа Варавву за руку, Мельхиор бросился в самую гущу толпы, которая раздвигалась перед ним словно по волшебству. Вскоре они вышли на сравнительно просторное место, откуда можно было наблюдать за происходящим. Остановка была вызвана тем обстоятельством, что внезапная мертвенная бледность Узника, Его плотно смеженные веки и неверный, спотыкающийся шаг навели охрану на мысль, что Он может умереть в дороге и лишить дарового зрелища накаленную до предела толпу.

Чтобы этого не случилось, решили поддержать Его тающие силы. Петроний поднес свою фляжку к губам Страдальца. Почувствовав прикосновение металла, Он открыл Свои лучистые глаза и улыбнулся. Очарование и нежность этой улыбки, бесконечное терпение и любовь, которые она выражала, озарили распалившихся, потных людей и подействовали на них как прохлада. Шум и крики прекратились, все невольно потянулись к светлому взгляду.

Приговоренный ими к смерти не стал пить вино.

Все той же чудной улыбкой выразив центуриону благодарность, Он продолжал вглядываться в лица тех, ради кого добровольно обрек Себя на страдания. И многие, поймав этот полный неземной любви взгляд, стали сочувствовать Ему. Послышались рыдания.

- Еще пара таких остановок, и казнь, пожалуй, не состоится - народ отменит свой приговор, - недовольно пробурчал кто-то из конвоиров.

- Молчи! - оборвал его Петроний гневно. - Разве ты не видишь, что Он изнемогает от усталости и боли.

Пусть отдохнет!

Но Тот, о Ком шла речь, уже пришел в себя. Легкие краски жизни опять покрыли Его лицо.

Одна женщина с ребенком на руках подошла к Иисусу и, не обращая внимания на грозные взгляды стражников, дотронулась до Его одежд. Малыш потянулся было к терновому венцу, но, уколовшись, стал перебирать золотистые волосы Узника. Бесконечная нежность, выразившаяся на лике Божественного Бессмертного, глубоко тронула сердце матери; сжимая дитя в своих объятиях, она громко зарыдала. Несколько женщин возобновили плач с такой истеричностью, что это вызвало недовольство окружающих мужчин.

- Вот глупые гусыни! Как бы своим плачем они не остановили исполнение закона!

Вдруг тихий, слабый голос прозвучал, как чудесная, грустная песня:

- Дочери Иерусалима! Не плачьте обо Мне, а плачьте о себе и детях ваших! Ибо приходят дни, в которые скажут: "Блаженны неплодные, и утробы неродившие, и сосцы не питавшие". Тогда горам скажут:

"Падите на нас" и холмам: "Покройте нас".

Мелодичный голос задрожал, лучистые глаза Пленного Царя наполнились жалостью, но Он продолжал:

- Ибо если с зеленеющим деревом это делают, то с сухим что будет?

Женщины смотрели на Него недоумевая и, хотя не поняли Его слов, успокоились. Последняя фраза Иисуса, казалось, особенно смутила их. Они не могли постичь, что под зеленеющим деревом Он подразумевал весь мир, что Он предвидел только одно горе - от неверия и непослушания людей.

Без веры, без любви этот мир будет похожим на высохшую шелуху и, как звездная пыль в мировом пространстве, улетучится, не исполнив воли своего Создателя.

Но большая часть людей не имеет ни времени, ни желания думать об этом. Есть время пить и есть; время, чтобы красть и лгать; время убивать и унижать человеческое достоинство... Но нет времени остановиться и подумать, что, несмотря на то, что мы суетимся на этой планете, она принадлежит не нам, а Богу, и если Он только пожелает, она в мгновение ока исчезнет без следа, а память о ней останется только лишь потому, что на Земле Божественный Христос родился и умер, этим освятив -ее.

Никто из народа Израиля в то знаменательное утро не мог понять чуда и таинственности, которые исходили от Божественного Человека, с таким спокойным величием идущего между ними. Они знали только одно:

Узник, обладающий удивительной физической красотой, приговорен к смертной казни за новое учение и богохульство.

Видя, что Иисус способен передвигаться, охрана снова заторопилась в путь. Грубо оттолкнув женщину и ее дитя от Приговоренного, стражники повели Его вперед, к Голгофе. Через несколько минут гора хорошо просматривалась вдали, и, едва завидев цель, к которой так стремилась, толпа подняла оглушительный радостный крик.

Симон Киринеянин был опечален тем, что блаженный путь подходил к концу, ему не хотелось расставаться с состоянием чудесного забытья: не ощущая тяжести взваленной на него ноши, он словно парил в воздухе. Идущие рядом издевались над силачом, пытаясь рассердить его грубыми шутками, но он не отвечал на оскорбления, боясь, что произнесенные им слова уничтожат то умиленное состояние, в котором он находился, заглушат витающую над ним чудесную музыку.

Когда показалась Голгофа, Симон вдруг почувствовал усталость. Приближалось время, когда он должен сложить со своих плеч эту сладостную ношу - крест , Божественного Человека, и снова взвалить на себя тягостное бремя житейских горестей и страданий!

Хорошо бы умереть рядом с Тем, Кто, как солнце, блистающее в вышине, излучал такой яркий внутренний свет. Голгофа представлялась Симону естественным завершением всей его нелегкой жизни. Грубый, темный человек не мог анализировать свои новые чувства и ощущения, но понимал, что какая-то разительная перемена произошла в нем с того момента, как он поднял крест Иисуса Назарянина.

Когда толпа была уже совсем рядом с местом казни, из других городских ворот вылетела группа всадников и, как вихрь, поднялась на Голгофский холм. Это римская знать, находящаяся в Иерусалиме по своим делам, решила поразвлечься, глядя на казнь презренных иудеев. Верхом на мулах поднялось на Голгофу местное высшее общество. Несколько позже из сада, начинавшегося по другую сторону холма, вышли несколько богато одетых женщин и тоже направились к месту казни, громко и весело переговариваясь между собой.

Одна из них, самая высокая, гибкая, со смелыми телодвижениями, казалась особенно вызывающей. Голова и плечи ее были покрыты огненно-красным плащом.

- Вот она, - шепнул Мельхиор, хватая за руку Варавву. - Этот маковый цветочек и сводит тебя с ума! Вот твоя ценительница краденого жемчуга, невиннейшая и чистейшая дева Иудеи - Юдифь Искариот!

Варавва рванулся туда, где полыхал красный плащ, но цепкая рука не пускала его.

- Клянусь своей душой, я убью тебя! - бешено закричал Варавва.

Но рука Мельхиора, на вид такая изящная, обладала недюжинной силой и не дрогнула, а искрящиеся, холодные глаза смотрели с нескрываемым презрением.

- Ты хочешь убить меня, - сказал он, - и клянешься своей душой? Не клянись душой, приятель, - как это ни странно, но она у тебя есть, и береги ее!

Ты думаешь, меня убить так же легко, как фарисея?

Ошибаешься! Сталь твоего ножа растает в моем теле, твои руки отнимутся, если ты дерзнешь их на меня поднять. Опомнись и не пренебрегай моим расположением - оно тебе очень пригодится!

Теперь Варавва посмотрел на него с досадой, ледяная тяжесть легла на его сердце: он сам в минутном порыве отдал себя во власть этого незнакомца, который совершенно парализовал его волю.

Он перестал бороться и только бросил тоскующий взгляд в сторону красного пятна, которое все выше поднималось по склону холма.

- Ты не знаешь, - пробормотал он, - как долго я мечтал увидеть ее!

- Мечта твоя сбудется! - уверенно ответил Мельхиор.

- Но сделай по крайней мере хотя бы вид, что ты мужчина? Да и не забудь, что ты пришел сюда, чтобы увидеть смерть, и такую, которая выше земной любви!

Варавва горестно вздохнул и опустил голову. Сильные, четкие черты его лица были искажены страстью, но странная власть, которую имел над ним его спутник, была неодолима.

Зорко следивший за Вараввой, Мельхиор позвал:

- Идем! Он уже входит на Голгофу! Ты увидишь, как будет умирать мир и как померкнет солнце! Ты услышишь голос Всевышнего, возмущающегося убийством Божественного в Человеке!

Глава XI

Удрученный и дрожащий, Варавва следовал за своим новым другом.

Внутренний голос убеждал его в неоспоримой правоте слов Мельхиора. Но почему этот таинственный иностранец знал так много?

Он поднимался в гору с сердцем грустным, почти отчаявшимся. Он чувствовал, что должно свершиться что-то ужасное и на детей Израиля со страшной силой падет проклятие, которое они на себя навлекли. Даже Сам Бог не может отменить судьбу человека или народа, выбранную ими по своей воле.

Иссохшаяся земля потрескивала под ногами людей, будто горела.

Было почти три часа дня, и солнце беспощадно жгучими лучами опаляло гору, напоминающую огромный муравейник с роящимися пчелами - людьми. Невысокий Голгофский холм, подняться на который в прохладу было так легко, сейчас многим казался труднодоступным.

Наконец преодолев подъем, Мельхиор и Варавва увидели, как несколько женщин сгрудились возле одной из своих подруг, бывшей в обмороке. Подумав, что это Юдифь, Варавва кинулся вперед. Мельхиор его не останавливал.

Но Варавве пришлось разочароваться - там были только бедно одетые, горько плачущие женщины. Лишь одна из них выглядела знатной, и, хотя лицо ее скрывал капюшон, ясно было, что это не Юдифь - плащ на ней был не красный, и вся фигура ее выражала глубокую скорбь, чувство, не знакомое Юдифи.

Потерявшая сознание выглядела беднее всех подруг - на ней было грубое платье из серого полотна.

Поражала ее тихая, трогательная красота. Роскошные волосы рассыпались по плечам и густыми золотистыми волнами обрамляли лицо, черты которого были нежны и округлы, как у ребенка. Темные ресницы зеленых глаз отбрасывали тень на бархатистые щеки.

- Что с ней? - участливо спросил Варавва.

Женщины, посмотрев на него, ничего не ответили.

Варавва вернулся к Мельхиору.

- Там - девушка чудной красоты. Она в обмороке.

Нельзя ли помочь ей? - сказал он.

-- Эта златокудрая красавица - городская блудница, Мария Магдалина.

Варавва вздрогнул, как ужаленный, брови его нахмурились.

- Мария Магдалина, - растерянно бормотал он. - Я много про нее слышал! Сам я не бросил бы в нее камня, но все же... если я сегодня увижу Юдифь...

- Ты не хочешь оскверниться, мой добрый Варавва?

- прервал его Мельхиор. - Как я тебя понимаю!

Твоя Юдифь невинная голубка, а Мария грешница!..

Так оставь ее там, где она лежит. Только знай, что та, которую ты, убийца, презираешь, раскаялась и прощена Тем, Кто сейчас умрет. Но что тебе до этого!

Его распнут, а ты будешь жить... О, чудный мир, творящий правосудие!

Варавву жег стыд.

- Если она раскаялась, то почему бы тебе не подойти к ней?

- Почему? - повторил Мельхиор задумчиво. - Если бы я сказал об этом, ты узнал бы то, чего пока не можешь понять. Могу сказать тебе только одно - среди этих женщин есть та, к которой я не смею подойти.

Место, куда ступает ее нога, становится священным...

Варавва окинул женщин беспокойным взглядом, пытаясь понять, о ком говорил Мельхиор, и увидел, что Магдалина очнулась и хотя слабо, но стояла на ногах, поддерживаемая подругами. Варавва снова изумился великолепию ее волос, золотом сверкающих в лучах солнца.

Вдруг раздался душераздирающий вопль. А через мгновение - новый, с такой же страшной, звериной силой.

Варавва посмотрел на своего спутника.

- Это первое ощущение той боли, которую ты сегодня мог бы испытать, - сказал Мельхиор. - Это пригвождают к кресту двух воров.

Ближе к эпицентру событий толпа стояла глухой, каменной стеной, но вдвоем с Мельхиором Варавва легко проходил сквозь нее, и вот перед ним развернулась сцена страшной казни.

По указанию Каиафы два разбойника должны быть распяты раньше Назорея. Сделано это коварным священником для того, чтобы устрашить Иисуса, заставив сначала быть свидетелем их мучений.

Но ни тени страха не было на Божественном лике.

Иисус стоял прямо, как повелитель множества миров, сознающий Свою силу. Высокая Фигура в белых ризах резко выделялась на фоне пылающего неба и привлекала к Себе весь ослепительный блеск, все великолепие солнечных лучей. Каждый шип тернового венца сверкал, как бриллиант. Чудный лик выражал бессмертную красоту.

Ноги Его легко касались раскаленной земли; весь Он казался белым облаком, спустившимся с небес. Земля, небо, солнце были частицами Его. Произнеси Он слово - одно повелительное слово, от него содрогнулась бы вселенная. Но Он продолжал молчать, и только глаза Его говорили: "Я пришел, чтобы поднять завесу смерти, которой все боятся. Я пройду через пытки и страдания, чтобы подбодрить слабое человечество! И Я приму смерть как человек, чтобы доказать: умирая на кресте, человек воскресает для новой, вечной жизни!" Еще более страшные вопли неслись с лежащих на земле крестов, на которых корчились распинаемые разбойники.

Глянув в ту сторону, Варавва не смог сдержать удивленного возгласа:

- Ганан!

Несчастный смотрел на него волком. Лицо, искаженное болью, выражало теперь еще страшную, злобную зависть.

- Ты, Варавва?! Ты свободен, собака! А меня распинают, и по твоей вине - ты подбил меня на преступление!..

Правосудия! Я требую правосудия! Ты должен быть на моем месте, а не глазеть на мои мучения, стоя рядом с приличными людьми!

Привязав руки разбойника к поперечине креста, палачи принялись вбивать огромные гвозди в ладони. Ганан неистово завопил, кровь хлынула у него из горла, лицо побагровело.

- Трусливый шакал, - засмеялись воины. - Римлянин не стал бы так кричать. Умри мужественно! А Варавву оставь в покое - он прощен и освобожден по закону!

- Прощен... - забормотал Ганан. - Будьте же прокляты адом ты и твоя распутная...

Он не успел договорить - крест подняли и поставили в заранее приготовленную яму. Распятый испытывал невыразимые муки и силился оторвать от креста ладони. Кровь сгустилась и потемнела на его распухших руках. Похолодев, Варавва отвернулся.

- Все так страдают на кресте? - с дрожью в голосе спросил он своего покровителя.

- Да, все сотворенные из глины, - холодно ответил Мельхиор и посмотрел на мучившегося преступника так, словно изучал его. - Он мог быть счастлив, но не захотел.

Он сам виноват в том, что происходит сейчас.

- А что ты скажешь про Назорея?

- То же самое, - ответил Мельхиор, но голос его звучал мягко. - Он Сам избрал этот путь, и Ему за то слава во веки веков! Время - Его рабыня, судьба - Его подножие, а Его крест - спасение человечества!

- Если ты так думаешь, - пробормотал растерянный Варавва, - то разве не лучше было бы поговорить с Ним, пока Он жив, попросить Его благословения...

-- Его благословение предназначено не для меня одного, а для всех, - сказал Мельхиор торжественно.

- Я с Ним говорил давно... Но теперь время бодрствовать и молиться...

Между тем палачи хлопотали возле второго распинаемого.

Он не сопротивлялся и не кричал, лишь когда в ноги вонзились огромные гвозди, застонал от безумной боли, но почти сверхъестественным усилием превозмог себя и только прерывисто дышал. Его глаза смотрели на Назорея, и это помогало ему переносить боль.

Когда рядом с первым вознесся второй крест, толпа заколыхалась - пролог окончен, и скоро начнется главное действие захватывающей драмы. Разглядывая нетерпеливые лица, жаждущие увидеть смерть Того, Кто называл Себя Сыном Бога, Варавва словно обжегся об ослепительную красоту женщины, одетой в плащ цвета красного золота. Как мотылек, полетел он к этому яркому, опасному пламени, к этой зловещей красоте:

- Юдифь!

Глава XII

Та, которую он назвал по имени, гордо повернулась и вопросительно посмотрела в его сторону. Поразительная ее красота приковала Варавву к месту, как в былые времена.

Юдифь была воплощением той редкой женской красоты, которая во все времена покоряла мужчин, отнимая у них рассудок и разжигая страсть. Она сознавала свою силу, которой могла безнаказанно мучить многочисленные жертвы своего непобедимого очарования.

По рождению и воспитанию Юдифь Искариот была дочерью одного из самых строгих и уважаемых фарисеев - и должна была бы быть скромнейшей из дев Иудеи, но природа взяла верх над воспитанием. Она дала ей много из того, что ценится людьми больше чистоты души. Природа бросила яркий свет солнечного заката в бронзовый оттенок ее волос, сплавила вместе темноту ночи и блеск звезд для ее глаз, выжала сок из граната для ее губ, нанесла розоватую белизну миндальных цветов на ее щеки.

Не было ничего удивительного в том, что красота Юдифи подчиняла всех, кто к ней приближался - даже строгий отец исполнял все ее причуды. Как же мог влюбленный Варавва не унижаться, как самый последний жалкий раб? Побитая собака, наказанный ребенок и те обладали большей волей, чем Варавва в ту минуту, когда взгляд красавицы безучастно скользнул по нему.

- Юдифь! - воскликнул он пылко и снова встретил равнодушие темных глаз, холодных, как дно морское.

- Юдифь! Ты не узнаешь меня?! Я Варавва.

Капризные губки слегка раскрылись, насмешливая тень промелькнула по лицу, оставляя ямочки возле самого рта и приподнимая углы тонких, словно нарисованных бровей. Юдифь рассмеялась - беззаботно, раскатисто.

- Ты Варавва? Это невозможно! Каких-нибудь два часа назад я видела его стоящим перед синедрионом - полуголого и грязного оборванца!

И она снова залилась серебристым смехом. Глаза ее смотрели презрительно. Но Варавва немного пришел в себя и встретил насмешливый взгляд с грустью: восторг и пыл его исчезли, когда он снова заговорил.

- Я Варавва, и ты, Юдифь, это знаешь... Разве я страдал не из-за тебя?

Она вскинула на него гневный взгляд.

- Как смеешь ты говорить мне такое? Какое дело дочери Искариота до низкого преступника?

- Юдифь, - опять не выдержал Варавва, он побледнел, глаза выражали глубокое отчаяние. - Сжалься!

Вспомни былые дни!

Повернувшись к своим служанкам, тщеславная красавица громко сказала:

- Помните, как этот человек проходил мимо колодца, где мы отдыхали, и перебирал с нами городские сплетни вместо того, чтобы заняться делом. Однажды, помнится, он связал мне гамак и повесил между смоковницами...

Вот, кажется, и все, что он для меня сделал...

Но свалившаяся на его бедную голову свобода помутила его разум... Разодетый, как павлин, и с таким смиренным видом он бы хорошо смотрелся на кресте...

Служанки рассмеялись, чтобы угодить госпоже, но не все - некоторые жалели Варавву и смотрели на него с сочувствием.

Слушая жестокие слова безжалостной красавицы, он продолжал пытливо и грустно смотреть ей в глаза. Румянец на щеках Юдифи разгорелся, ее, видимо, смутил пристальный взгляд Вараввы.

Видя это замешательство, Варавва взял Юдифь за руку и снова заговорил.

- Ты не можешь понять той тоски, которую я пережил вдали от тебя! Я преступил закон из-за тебя, как бы ты это ни отрицала! Издевайся надо мной, но все же ты не можешь запретить мне безумно тебя любить!

Убей меня, если это тебе доставит наслаждение, убей вот этой драгоценной игрушкой, что висит у тебя на поясе. Я умру счастливым у твоих ног...

Красавица слушала, и тщеславная улыбка расцветала на ее лице. Варавва все еще держал ее руку, и Юдифь не сопротивлялась. Другой рукой она нашарила кинжал - игрушку, маленькое лезвие которой было достаточно крепким и острым, чтобы убить.

Вынув миниатюрное оружие из ножен, осыпанных дорогими камнями, Юдифь торжествующе подняла его.

Варавва не отступил и ни на секунду не отвел восхищенного взгляда от надменной красавицы.

Капризная, удовлетворенная улыбка плясала на ее губах. Юдифь засмеялась - неудержимо, весело и вложила лезвие обратно в ножны.

- Я дарю тебе жизнь! - сказала она с царской снисходительностью. - Для торжества смерти сегодня достаточно лукавого Назарянина и двух подлых разбойников.

Но пусти же мою руку - мне больно!

Тонкие брови красавицы сдвинулись. Варавва смущенно смотрел на красные пятна, оставленные его пальцами на белой руке Юдифи.

- Габриас поцеловал бы эту ручку, - сказала она улыбаясь.

Лучше бы земля разверзлась под ногами или молния поразила Варавву! Габриас, этот гадкий, лживый фарисей, которого он убил и за это долго страдал в темнице, опять стоит между ним и любимой! Варавву охватило такое бешенство, что он посмотрел на Юдифь с искаженным злобой лицом и сверкающими глазами.

Но тут толпа снова зашевелилась, стремясь поближе протиснуться к тому месту, где шли приготовления к казни Назорея; и пока охрана наводила порядок, несколько богато одетых людей подошли к Юдифи. Среди них был и Каиафа. Его длинное лицо еще больше вытянулось, когда он увидел Варавву.

- Что ты тут делаешь, убийца? - прошипел он яростно. - Разве я не предупреждал тебя?! Пошел прочь! Дарованная тебе свобода не очистила тебя от преступления, ты не смеешь подходить к людям именитым и праведным! Убирайся, не то я прокляну тебя, как прокаженного!

Варавва встретил угрозы спокойно.

- Почему только лицемерам дано блаженствовать в обществе Юдифи Искариот? Кажется, я начинаю понимать, кем я обманут! Я читаю твои мысли, кровожадный Каиафа! Ты, а не Иуда -- виновник казни Назарянина. А значит, месть ждет тебя...

Он говорил, весь дрожа, почти не сознавая смысла сказанного.

- Он тоже сделался пророком! - насмешливо сказала Юдифь. - Распни и его.

Толпа опять рванулась, чтобы продвинуться вперед хотя бы на шаг, и снова была остановлена солдатами.

Варавве пришлось отстаивать свое право на место, которое он занимал на земле в этот момент. Неожиданно пред ним предстал Мельхиор.

- Бедный, безрассудный грешник! - сказал он ласково.

- Вот первый удар твоему доверчивому сердцу!

Первое разочарование! Но забудь про свою боль. Пусть мир и его пути не тревожат тебя. Если твоя душа жаждет любви, пойдем - ты увидишь ее распятой со всей своей славой, чтобы удовлетворить ненависть, пожирающую человечество!

Голос Мельхиора задрожал. Варавва, потрясенный своими личными обидами, покорился. Он только поднял на своего друга глаза, полные тоски.

- Скажи, если знаешь, - сказал он хрипло, - она мне изменила? Нет! Лучше молчи. Я хочу умереть, не потеряв веру в нее.

Но Мельхиор не отвечал, он был занят тем, что тащил Варавву сквозь толпу как раз к тому месту, где уже хрипели распятые на своих крестах оба разбойника, а солдаты, окружив высокую фигуру Назорея, срывали с Него одежды.

- Пилат сошел с ума, - сказал один из воинов другому, раскручивая пергаментный свиток. - Смотри, какую он сделал надпись для креста Галилейского Пророка.

И, развернув пергамент, он стал читать слова, написанные на латыни, на греческом и на арамейском:

"Иисус Назорей - Царь Иудейский".

- Надпись как надпись, - равнодушно ответил солдат.

- Да нет же, говорю тебе! - настаивал другой. - Каиафа сказал Пилату: "Не пиши: "Царь Иудейский", но пиши: "Он говорил: Я - Царь Иудейский". Но Пилат, верно не оправившийся от внезапного утреннего недуга, резко ответил первосвященнику: "Что я написал, то написал!" - Это не наше дело! - сказал ничего не понявший в этих тонкостях солдат и, взяв лист, стал приколачивать его к изголовью креста.

Сделав несколько ловких ударов, он, любуясь своей работой, отошел на несколько шагов.

- Надпись как надпись, - повторил он и снова прочел таинственные слова, которые станут известны всему миру:

- "Иисус Назорей - Царь Иудейский"...

Глава XIII

Безуспешные попытки прорвать линию римской охраны сделали толпу еще сплоченнее и монолитнее; стоя плечом к плечу, люди издали напряженно следили за последними приготовлениями к казни Назорея.

Но для некоторых были сделаны исключения - им разрешили подойти ближе остальных к месту казни. В их числе Варавва видел несколько бедно одетых женщин, встреченных им на склоне, среди которых выделялась своей красотой Магдалина. Чуть в стороне стояла другая группа, украшением которой был большой маковый цветок - Юдифь Искариот, вокруг которой вились сановитые шмели Иерусалима во главе с Каиафой.

Сердце Вараввы сжалось. Разочарование и ревность угнетали его.

Вдруг земля колыхнулась, как морская волна. Варавва пошатнулся и упал бы, не поддержи его Мельхиор.

- Что это? - как всегда, Варавва за разъяснениями обратился к своему спутнику.

Тот смотрел на воинов, которые тоже почувствовали колебания почвы, но, приученные к дисциплине, только вопросительно переглянулись и сохраняли невозмутимый вид. Землетрясение больше не повторялось, а народ ничего не заметил, захваченный предстоящим зрелищем.

Палачи уже сняли с Осужденного Его ризы и, прельстившись, стали бросать жребий, кому они достанутся.

Пока солдаты спорили и кричали, Назарянин стоял почти обнаженный. Тело Его в лучах солнца белело мрамором, голубые жилы просвечивали сквозь кожу.

Развязка приближалась. Воины уже поделили одежды, и главный палач подошел к Назорею. Смиренно опустился Властитель вселенной к орудию пытки. С величественной готовностью и непобедимым терпением Творец веков лег на деревянные бревна. Он мог бы сказать в эту минуту: "Дети Моего Отца, принимайте, как Я, мирскую пытку. Если вы хотите обладать Божественной силой, то ложитесь на крест, чтобы и враги, и друзья могли бы вонзить в ваше тело острые гвозди.

Носите терновый венец, пока ваше лицо не будет обагрено кровью. Сбросьте одежды свои под насмешливым взором чувственности и греха. Пусть враги думают, что они вас измучили, убили и похоронили, стерев с лица земли. Тогда воскресайте, дети Моего Отца, воскресайте, исполненные силой - живой, вечной, непобедимой!

Весь мир будет у ваших ног, и отверзнутся небеса. Вся вселенная будет повторять ваши имена и историю вашей верности. Сонмы ангелов возрадуются вашей славе. Ибо с этого дня на веки вечные Я и те, которых Я называю Моими, превратят земную смерть в жизнь вечную!" Но эти слова не были произнесены. Божественные уста молчали. По толпе пронесся невольный шепот удивления и восхищения спокойным мужеством, с которым молодой Пророк покорялся судьбе.

Воины с молотками подошли к Нему боязливо и нерешительно.

- Он словно сотворен из мрамора, - заметил один.

- Из мрамора кровь не течет, -- сказал его напарник грубо.

Остальные молчали.

Избранное общество пребывало в нетерпении.

Юдифь Искариот, блистательная, как всегда, ждала казни с выражением лица довольного ребенка, которому обещано веселое зрелище.

Черные глаза равнодушно и холодно смотрели на Лежащего на кресте. Расшитый драгоценными камнями алый плащ равномерно поднимался и опускался на высокой груди. Казалось, она уже наслаждалась теми муками, которые еще предстояли Приговоренному.

В другой группе людей, бедно одетых, вдруг привлекла к себе-внимание женщина, красивая и молодая, как Юдифь, но изнемогшая от слез, с бледным растерянным лицом. Высоко поднимая руки, она упала на колени. Раздался тихий, дрожащий стон.

Никто не подошел, чтобы утешить или помочь. Ктото смотрел с любопытством, большинство - насмешливо и презрительно. Но из той же группы легкой царственной походкой к ней придвинулась женщина, закутанная в покрывало, и, опустившись на колени, обняла ее.

Юдифь Искариот Юдифь Искариот с презрением глянула на них.

- Следовало бы прогнать камнями грешниц, с которыми общался этот сумасшедший Пророк! - сказала она Каиафе.

- Да, дурное общество должно быть отстранено от того места, где проходишь ты, прелестная Юдифь, - сказал Каиафа, но тень насмешки промелькнула на его тонких, бледных губах. - Потому-то я и прогнал Варавву.

Но что касается распутной Магдалины - пока ничего нельзя сделать: женщина, которая ее обнимает - мать Назарянина. Если бы мы лишили ее права оплакивать своего сына с женщинами, с которыми она пришла сюда, то народ возмутился бы против нас. Закон всегда должен идти рука об руку с милосердием. Потерпи, прелестная Юдифь. Ты должна была предвидеть, что в такой толпе нельзя быть одним праведникам! - добавил он с иронией.

Гневный румянец покрыл щеки Юдифь, глаза зловеще засверкали.

- Я пришла сюда, чтобы увидеть смерть Назарянина, - сказала она резко. - Только я буду смотреть на Его мучения не со слезами, Его агония будет моей радостью. Ведь я Его ненавижу! Он внес раздор в нашу семью. Он сделал брата фанатом Своего учения. Был ли человек счастливее Иуды?? Отец его любил, мне он был дороже всего на свете. И вдруг слухи о силе этого тщеславного Пророка выманили его из дома. К чему новая религия тем, кто поклоняется Богу Авраама, Исаака и Иакова и кто с колыбели свято исполняет закон!

Иуда Искариот, благородного происхождения, единственный сын и наследник моего отца, странствовал по всей стране с сыном плотника, жил с простыми рыбаками, посещал бедных и прокаженных, когда мог жить в довольстве... Он покинул дом, действовал наперекор воле отца - и все ради самозванца, которого наконецто уличили в богохульстве и приговорили к давно заслуженной смерти! Моя ненависть к Нему огромна! Я встала сегодня как никогда рано, чтобы присутствовать в суде. Когда народ склонялся к милосердию, я говорила слова, разжигающие гнев, я первая кричала: "Распни Его!" Каиафа сказал с заметной нежностью в голосе:

- Да, твой крик звучал как серебристый колокольчик...

А Иуда мне всегда был симпатичен. Это галилейский Пророк увлек его и заставил бежать из города...

Ты не знаешь, куда?

Тоска отразилась на красивом лице Юдифь.

- Не знаю, - ответила она грустно. - Вчера ночью брат приходил ко мне после того, как навел стражу на Назарянина... Он был как помешанный и проклинал и себя, и меня. Я пыталась его успокоить, называла всеми ласковыми именами, какие приходили на ум, но он не замечал моей любви. Пришел отец и стал умолять его вспомнить свой долг перед семьей и отечеством, но он еще громче кричал и бил себя в грудь: "Согрешил, согрешил! Невинная кровь жжет мне руки!" Вырвавшись затем из наших объятий, Иуда убежал в глухую ночь/ С тех пор я его не видела...

Две слезинки задрожали на ресницах Юдифи Искариот и упали на драгоценные украшения ее накидки.

- Да, юноша повел себя очень странно, - говорил первосвященник. - Он исполнил свой долг, и надо бы радоваться, а не горевать. Надеюсь, это его настроение временное и все будет хорошо. Утешься этой мыслью, Юдифь, и удовлетвори свою жажду мести - Назарянина уже пригвождают к кресту.

Центурион Петроний поднял руку, давая сигнал к началу пытки, и, к своему ужасу, опять встретил терпеливый взгляд Божественных очей - они, словно две звезды, были полны далекой, неразгаданной тайны.

Петроний не выдержал этого взгляда. Дрожа всем телом, он быстро отвернулся.

Получив приказ, палачи встали на колени и взялись за свою страшную работу. Их сильные, грубые руки, забрызганные кровью двух других распятых задержались на мгновение. А вдруг этот Человек станет сопротивляться?

Не лучше ли и Его привязать веревками, как тех? Но глаза, устремленные ввысь, были спокойны.

Нет, здесь можно обойтись без пут... Галилеянин поразительно мужествен...

Не колеблясь больше, они стали вбивать огромные гвозди в Его ладони. Потрясенная земля глухим эхом ответила на гулкие удары молотков, звучащих как набат, извещающий о жертве Бога и о спасении мира! А к светлому Престолу Всевышнего полетела мольба распинаемого Сына Божия:

- Прости им, Отец: они сами не знают, что творят.

Глава XIV

Невыносимая жара давила, как груда раскаленного железа. Силы природы были парализованы. Земля словно остановилась в своем вечном путешествии вокруг Солнца. Люди ощущали невольный страх, причину которого никто не смог бы назвать, но страх великий, потрясающий!

Закончив с руками, палачи принялись за ноги Страдальца.

Из прободенного тела лилась кровь. Но Тот, Кого так жестоко истязали, по-прежнему стойко переносил мучения. Его тело молча протестовало против человеческой несправедливости, но Дух, который жил в этом теле, был непобедим.

Многие из стоящих на Лобном месте слышали бесстрашное, святое учение Того, чью пытку они так хладнокровно пришли смотреть. Они слушали Его в поле, на горе или у моря, когда Он говорил им неслыханные вещи - что Бог это Дух и нужно поклоняться Ему духом и истиной. По Его словам, не грозный, мстительный Иегова был Всевышний Творец, а любящий Отец, обещающий Своим детям рай.

Этот распятый по их повелению Человек однажды собрал вокруг Себя толпу бедных, больных и грустивших и, озаряя всех нежной как весеннее солнце улыбкой, сказал: "Придите ко Мне, все страждущие и обремененные, и Я успокою вас".

И они пришли к Нему, эти несчастные люди, они стояли перед Ним на коленях и плакали у Его ног; они целовали Его одежду и землю, которой касались Его ноги; они подносили к Нему детей и доверяли Ему свои горести. И Он, благословляя, возлагал на их головы Свои руки. Эти руки, обладающие таинственной целебной силой и творившие одно только добро, теперь были пригвождены к бревну.

Вся вселенная, казалось, ждала мгновения - водружения креста.

И вот палачи подозвали сотника, чтобы тот мог удостовериться в добротности их работы - гвозди плотно вонзились в тело Страдальца.

Петроний подошел с замирающим сердцем, глаза его затуманились. На этот раз Божественные очи не взглянули на него, они смотрели вверх, на небеса, как бы вбирая в Себя всю огненную силу сияющего солнца.

Сотнику вдруг показалось, что внезапно потемневшее светило отбрасывает какую-то загадочную тень. Он протер глаза, но таинственная тень - как от расправленных крыльев - все лежала на земле. Остальные, по-видимому, ничего этого не видели, их внимание было поглощено поднятием креста.

Озадаченный, Петроний отошел в сторону, и шестеро сильных, мускулистых людей нагнулись, чтобы довести свое дело до конца. Но напрасно они прилагали все усилия и пот градом лил с них - крест с Божественным Страдальцем не поднялся с земли ни на пядь.

- Я же сказал, что Он геркулес, -- сказал один из них. - Видно, нам не обойтись без Симона. Эй, Киринеянин, где ты?

Толпа раздвинулась и вытолкнула угрюмого силача.

Он покорно подошел к подножию креста и сказал палачам:

- Поднимайте верхние бревна.

Те не возражали - Киринеянин добровольно избрал самую большую тяжесть, которая придется на его долю, когда будут устанавливать крест.

Все - и палачи, и зрители - были так увлечены тем, удастся ли водрузить крест непомерной тяжести, что не заметили, как с невероятной быстротой распространились непонятные сумерки.

Толпа следила за Симоном Киринеянином. С умиленным видом грубый великан обеими руками взялся за крест и медленно, но уверенно стал приподнимать его от земли, пока кровоточащие ноги Христа не оказались на груди силача. Шестеро у других концов креста еле поспевали за ним.

Лицо Симона потемнело от напряжения, но он выдержал, и скоро крест с Распятым Милосердием был вдвинут в яму на самой вершине горы.

Он упал с глухим звуком, словно ударил в самый центр земли, и несколько мгновений раскачивался как дерево во время бури, но его быстро укрепили, и он стоял, значительно возвышаясь над двумя другими, где висели разбойники.

Сделав все, что от него требовали, Симон отошел от Символа спасения, обагренный кровью Невинной Жертвы, которая жгла его как огонь. Он запахнул свою одежду, чтобы скрыть кровавое пятно, как прячут чудесный талисман от посторонних глаз. Оно причиняло страдание, как если бы сам Симон был ранен, но это переживание наполняло его душу восторгом. Земля вокруг него кружилась, как водоворот, и он шел пошатываясь, тихо повторяя слова надписи над Божественным Мучеником: :

- Иисус Назорей - Царь Иудейский...

Толпа торжествовала: для Безвинной Жертвы начались медленные предсмертные муки.

Бешеные, восторженные, оглушающие крики неслись все дальше и дальше с Лобного места и долетали до светлого храма Соломона, над которым предвестниками бури клубились тучи пыли.

Вопль кровожадных варваров неожиданно продолжился другим звуком - глухим ударом отдаленного грома. Он перекатывался в небесах сурово и гневно, и потрясенный народ оторвался от зрелища жестокой пытки и вдруг увидел, что небо потемнело и солнце почти полностью закрыто черной тучей. Распятый на кресте Сын Божий казался в этом сумраке белее снега.

Вдруг толпа замерла, прикованная к месту сверхъестественной силой. Не смея шевельнуться, люди пристально смотрели на высокий крест с распятым на нем Божественным Страдальцем. Животный страх леденящим ветром проник в их души.

А небеса все темнели, и не умолкали грозные удары грома.

Глава XV

Серый, непроглядный, как темная завеса, туман опускался на землю. Природа приняла какой-то призрачный вид. Линия римской охраны растворилась во мгле, и на том месте, где стояли солдаты, лишь иногда мелькал стальной блеск оружия. Стиснутые толпы слились в огромное темное пятно. Хорошо виден был только высокий крест с белеющим телом Божественного Распятого.

Очерченный резко и отчетливо, крест принял гигантские размеры, простираясь с востока на запад, от земли до самого неба.

Вдруг молния разорвала пространство, осветив его ярко-синим оттенком; грянул оглушительный, перекатистый гром. Мужчины побледнели, женщины закричали, даже невозмутимых римских воинов охватил суеверный страх: наверное, это колесница сурового Юпитера катится по небесам, значит, ярость его перешла все границы. Но неужели он гневался потому, что распяли какого-то Назорея?

Чуткий к настроению толпы, Каиафа забеспокоился.

Эта буря, начавшаяся в момент распятия, могла повлиять на невежественную чернь - как бы толпа не подумала, что небесные силы хотят отомстить за смерть галилейского Пророка.

Ему хотелось поделиться своими опасениями со стоящей рядом Юдифью. Когда Каиафа наклонился над ее ухом, внезапно яркий свет озарил всю Голгофу. Солнце вырвалось из-за туч, и его огненные лучи залили землю.

Люди повеселели, ободрились, а Каиафа торжественно подошел к кресту смиренного Страдальца и крикнул:

- Разрушающий храм и в три дня Созидающий, спаси Себя Самого - сойди с креста.

Толпа одобрительно засмеялась. Даже угрюмые римляне ухмыльнулись: если Он действительно Чудотворец, пусть покажет Свою силу!

Каиафа довольно улыбнулся - ему удалось снова заинтересовать толпу зрелищем казни. Все еще стоя перед крестом, он хладнокровно смотрел, как капля за каплей сочилась кровь Пророка.

Хитрый Анна, напустив на себя лицемерную жалость, тоже подошел поближе и, мягко потирая руки, тихо, но внятно сказал:

- Других спасал, а Себя не может спасти! Сойди с креста, и мы уверуем в Тебя!

Агонизирующий Ганан услыхал эти слова и из последних сил присоединил к ним свои проклятия.

- Богохульник, - хрипел он, бешеными глазами глядя на Светлую Голову в терновом венце, склонявшуюся все ниже и ниже. - Хорошо, что Ты умираешь, хотя я с наслаждением увидел бы на Твоем месте Варавву.

Если Ты не лживый Пророк, а Христос, спаси Себя и нас!

Другой разбойник, тяжело и редко вздыхая, с трудом поднял голову.

- Ганан, побойся Бога! Мы осуждены справедливо...

А Он ничего плохого не сделал...

Собрав оставшиеся силы, он повернулся в сторону распятого Христа. Удивление, восхищение и надежда озарили лицо страдальца, потухающие глаза его засияли.

- Помяни меня, Господи, - сказал он тихо, - когда придешь в Царство Свое.

Медленно, с нежной кротостью Христос поднял голову, и лучезарные глаза с выражением вечной любви посмотрели на просящего. Тихий, бесконечно грустный голос произнес:

- Истинно говорю тебе, .ныне же ты будешь со Мною в раю.

При этом обещании раскаявшийся грешник улыбнулся.

Гримаса боли сошла с его лица, голова опустилась на грудь, мышцы перестали дрожать. Он успокоился.

А муки Ганана еще не кончились. Он продолжал борьбу со смертью, и все отвернулись от этого страшного зрелища.

Опять раздался сильный удар грома. Земля в ответ качнулась, и новый страх овладел толпой.

Каиафа не отошел от Невинно Осужденного Праведника, а, показывая на крест, громко закричал:

- Ты уповал на Бога! Пусть Он избавит Тебя, если Ты угоден Ему, Ты ведь говорил: "Я Божий Сын".

Но никто уже не смеялся. Встревоженные глаза людей устремились к солнцу, которое стало совсем неузнаваемым, густо-багровым. Их внимание также занимала маленькая коричневая птичка, сидевшая на перекладине креста и тоненьким клювом дергавшая колючий венец на окровавленной голове "Царя". Стражник бросил в нее камень.

Раненая, она вспорхнула, но опять вернулась и возобновила свой труд. Ее опять спугнули, но она настойчиво возвращалась и теребила терновую корону, словно пытаясь сорвать ее. Маленькое крылатое существо улетело насовсем лишь тогда, когда Страдалец взглядом поблагодарил птичку с окровавленной грудкой за ее усердную работу и приказал оставить напрасный труд.

Молния снова осветила небеса и землю, возобновились удары грома. Толпа беспокойно оглядывалась на Иерусалим, желая поскорей возвратиться туда. Но вдруг внимание людей привлекла Юдифь Искариот. Зловещая улыбка приклеилась к ее губам, лицо поразительной, но холодной красоты было приподнято кверху, а драгоценные камни на ее груди переливались всеми оттенками змеиной кожи. Подняв точеную белую руку с многочисленными украшениями, она презрительно указала на Христа и рассмеялась:

- Если Ты - Сын Божий, сойди с креста!

Серебристый голос был неповторим, и Варавва узнал его. Он стремительно направился к его обладательнице, чтобы любой ценой прекратить издевательство над Смиренным Страдальцем. Склоненный Лик вознесенного на крест Богочеловека был омрачен тенью упрека.

Юдифь не унималась. Еще более звучным голосом она закричала:

- Слышишь меня, богохульник? Если Ты - Сын Бога, сойди с креста!

Как только злая насмешка слетела с ее губ, ослепительно сверкнула молния, ярко осветив крест Божественного Мученика.

Оглушительно ударил гром - казалось, тысячи миров столкнулись в небесах! Земля вздыбилась, как гребень морской волны, и медленно опустилась. Густая тьма объяла землю. Непроницаемая, черная ночь в одно мгновение изменила ландшафт, превратив его в беспорядочный, мрачный хаос.

Глава XVI

Визг и стоны, просьбы о помощи, испуганные крики множества людей, кидающихся то в одну, то в другую сторону, ничего не видящих перед собой...

- Света! Боже, дай нам света!

На тысячи ладов повторялась эта мольба несчастных, отчаявшихся мужчин и женщин, натыкающихся друг на друга в страшной темноте и давке.

Но ответа на их вопли не было. Царил глубокий мрак. Даже молния не сверкала больше, хотя раскатистый гром то раздавался совсем рядом над головами, то гремел вдали.

Одному солдату удалось высечь огонь и зажечь крохотную щепочку, и сразу сотни рук потянулись к нему.

Стали жечь все, что могло гореть и давать свет. Появилась какая-то надежда... Но вдруг новый ужас сковал толпу.

- Мертвецы! - кричали со всех сторон. - Они поднялись из могил! Они среди нас!

Слышались рыдания и истерический смех. Многие кинулись на землю в припадке неодолимого страха. Затепленные слабенькие огоньки погасли, и снова неестественная, непроглядная ночь укрыла землю.

В этом мраке метались заблудшие овцы дома Израилева, безрассудно просящие дать им света, когда Свет мира совершал переход из жизни в смерть и вся природа была обязана идти за Ним.

Птицы перестали петь, деревья прекратили свой таинственный шелест, журчащие ручейки притаились, солнце спрятало свое пылающее лицо, стихли ветры, и только человек своими трусливыми стонами и жалобами нарушал траурную торжественность величайшего момента. Но силы небесные были глухи к людской мольбе.

Планета, потрясенная ужасом и страхом, вместе со Спасителем почувствовала муки полного разрушения и позволила смерти заключить себя в страшные объятия, которые должны были скоро разжаться, побежденные торжеством вечной, бесконечной жизни!

Минуты тянулись как часы, и ни лучика света не проникало во мрак, укутавший Голгофу.

Многие люди продолжали лежать в пыли и всхлипывали, как наказанные дети, другие просто молчали, третьи изрыгали вопли и проклятия. Все вместе это напоминало ад, наполненный мучившимися грешниками.

- Люди Иерусалима, - раздался в темноте хриплый, но сильный голос Каиафы, - преклоните колена и молитесь. Просите Бога Авраама, Исаака и Иакова, чтобы это бедствие прекратилось. Иегова никогда не оставлял Своих детей, и теперь Он не покинет нас, хотя и гневается. Не бойся, избранный народ Господний, но взывай к Нему сердцем и голосом, чтобы Он нас избавил от этого мрака! Мы вызвали Его негодование тем, что терпели в нашей среде этого Лжепророка и богохульника. И хотя окружающая нас темнота полна бесами, пришедшими за душой хвастливого Назарянина, склоните головы, сыновья и дочери Иерусалима, и молитесь Богу ваших отцов, чтобы Он избавил вас от опасности!

Воззвание достигло цели. Все бросились на колени и стали молиться - кто громко, кто вполголоса. Взывали по-гречески, по-арамейски, на латыни. Молитвенный напев иудеев смешивался с обращениями язычников к своим богам.

- О Бог наш. Бог наших отцов! Услышь нашу молитву! Не отвернись от нас! Мы согрешили, мы не следовали Твоим предписаниям и за это наказаны.

Вспомни нас. Боже, и помилуй! Не уничтожь нас Своим гневом! Будь милосерд и пошли нам Свое благословение! Верни нам жизнь! Вспомни Свой обет спасения и прощения! Спасите нас, Зевс, Аполлон, Гермес!

Пока они бормотали так, полубоясь, полунадеясь, гром в небесах вновь грянул с таким неистовством, так оглушительно, что паника снова овладела толпой, голоса иудеев и иноземцев слились в непрерывный беспомощный вопль.

В этой страшной, преждевременной ночи Варавва пытался отыскать Юдифь. Вытянув руки вперед, как слепец, он шел в направлении, которое казалось ему правильным и должно привести к любимой. Вдруг он споткнулся - путь ему преградило чье-то тело. Варавва нагнулся, руки его коснулись дорогого тончайшего виссона.

- Юдифь?! - прошептал он с замирающим сердцем.

Ответа не было, и Варавва стал ощупывать съежившуюся комочком фигуру - он искал миниатюрное оружие у пояса той, которую любил. Он не ошибся - кинжальчик был на месте. Это - Юдифь. Она, наверное, потеряла сознание.

Варавва тер ее руки и старался взглядом пронзить тьму, желая убедиться в том, что находится достаточно далеко от креста с распятым таинственным Человеком из Назарета. Нечаянно коснуться Его окровавленных ног, услышать Его последний вздох - это было сверх сил грешника, который должен был умереть вместо этого Святого.

Подняв Юдифь на руки, он осторожно, шаг за шагом, относил ее подальше от места, внушавшего ему такой ужас.

Сколько раз в мыслях он отдавал свою жизнь за то, чтобы вот так держать любимую возле своего сердца, но теперь было что-то противное его душе в том, что при других обстоятельствах вызвало бы прилив счастья. Лоск одежды, надушенные волосы, холодное прикосновение ее украшений - все эти мелочи действовали на него отталкивающе, сознание тяжкого греха угнетало душу. Грех и Варавва были старыми приятелями, не раз они буйствовали вместе.

Почему же грех стал ему противен? Почему теперь, коснувшись губ страстно любимой женщины, он весь содрогнулся от ужаса?

Почувствовав поцелуй, Юдифь пошевелилась и, глубоко вздохнув, прошептала:

- Это ты, Каиафа?

Острые иглы впились в сердце Вараввы. Он пошатнулся и едва не уронил свою ношу. Но справившись с собой, глухо ответил:

- Нет, это Варавва? , - Варавва! - Она схватила его за шею и крепко прижалась к нему. - Ты всегда был храбрым и мужественным!

Спаси меня! Выведи из этого мрака!

- Я не могу, Юдифь, - грустно ответил он. - Весь мир укрыт этой черной ночью. Все молятся, не пытаясь уйти отсюда. Надо и нам ждать здесь - может быть, свет еще вернется...

- Нет, уйдем в город - там можно зажечь факел и бороться с мраком! Или я ошиблась, считая тебя сильным, и ты всего лишь ничтожество? Ты - трус, Варавва, и эгоист, как все люди...

- Юдифь, твои обвинения напрасны, - защищался Варавва.

- Тогда идем, - шептала ласково Юдифь, сильнее прильнув к нему. - Видишь, как я тебе доверяю? Мы пойдем медленно и осторожно... Тропинка где-то здесь, недалеко...

- Найти ее в этой кромешной мгле - все равно что отыскать жемчужину на дне морском, - все еще надеялся отговорить любимую Варавва.

Но она была по-царски непреклонна.

- И все-таки мы не останемся здесь! Если ты любишь меня...

Варавва задохнулся от объятий ее ласковых рук.

- Я так люблю тебя, Юдифь, - наконец смог выговорить он, - что могу возненавидеть! Ты непостоянна, как ветер! Скажи, пока я был в тюрьме, кем ты повелевала?

- Жестокий! Ты устраиваешь сцены ревности, когда мне угрожает опасность! Спаси меня, и ты будешь вознагражден!

Но ты не можешь двинуться с места, где царит мрак, вызванный чародействами Назарянина Иисуса, потому что дорожишь своей жизнью больше, чем моей!

- Юдифь! - отчаянно воскликнул Варавва. - Не произноси имя умирающего Пророка! Ты смеялась над Его страданиями, и как только были произнесены твои жестокие слова, страшная тьма окутала нас. Пойдем!

Я подчиняюсь твоему капризу, хотя лучше было бы остаться на Голгофе и молиться...

- Молиться, когда Бог так карает нас?! - воскликнула Юдифь горделиво. -- Пусть чернь безропотно ждет смерти!

- Хорошо, все будет как ты хочешь, - покорился Варавва.

Юдифь снова нежно прижалась к нему, и он забыл все сомнения, страх и предчувствия. Взявшись за руки, они двинулись в темноте по черным, непроглядным глубинам ада.

Глава XVII

Юдифь торжествовала и с каждым шагом вперед чувствовала себя все более спокойно и уверенно.

- Вот видишь, - сказала она ликующе, - опасность отступает перед храбрецами, и мы, сами того не замечая, скоро спустимся с этой проклятой горы.

- И что же потом?

- Я приведу тебя в дом моего отца, расскажу, что ты меня спас, и он, забыв все твои преступления, примет тебя с должным почетом. Разве это не лестно твоей гордости и чести?

Варавва тяжело вздохнул.

- Увы! Честь и я давно расстались друг с другом.

Сейчас моему сердцу больше сродни тяжесть. Может быть, это из-за любви к тебе, или мои грехи тянут меня вниз. Я так удручен, что словами не расскажешь.,.

Ведь это я должен был умереть сегодня, а не святой Назарянин!

- Ты называешь Его святым? - в голосе Юдифь звучала усмешка. - Тогда ты сумасшедший! Этот Назарянин - преступник и богохульник...

Варавва не дал ей продолжить.

- Молчи, молчи! Умоляю - не говори ни слова...

Тише! Кажется, кто-то плачет рядом...

Юдифь рассердилась.

- Мне ни до кого нет дела! Не останавливайся!

Не отвечая, Варавва пытался определить, откуда доносятся рыдания. Его самого вдруг охватила страшная тоска.

- Идем же! - нетерпеливо звала Юдифь.

- Я не могу идти вперед, - сказал Варавва грустно.

- Какая-то сила влечет меня обратно.

- Трус! - крикнула Юдифь. - Оставайся, я и одна дойду!

Варавва удержал ее.

- Подожди, потерпи немного, - умолял он хрипло.

- Я заставлю себя идти, даже если это будет стоить мне жизни. Все равно она принадлежит тебе. Но прошу, не говори плохо про Назорея!

- Кто ты такой, что смеешь меня поучать?! - сказала Юдифь презрительно. - И что ты так печешься о Нем? Ты, презренный раб, укравший жемчуг только потому, что я люблю эти перламутровые горошины?!

Почтенный Варавва, совершивший преступление в угоду женскому капризу! Убивший Габриаса за то, что он меня любил!

Варавва не сдержался и больно сжал ее руки.

- Юдифь, теперь не до шуток! Нас окружает смерть, и я узнаю истину прежде, чем сойду с этого места или отпущу тебя! Признайся, ты тоже любила Габриаса?

Вырываясь, Юдифь ответила высокомерно:

- Я никого не люблю! А меня любят все! Разве я не первая красавица Иудеи? Сейчас ты рядом со мной и можешь держать меня в своих объятиях. Будь же доволен - тебе так много досталось! Есть люди, куда значительнее тебя, обожающие прекрасную Юдифь!..

- Например, священник Каиафа? - Варавва рассвирипел окончательно.

Она рассмеялась - лукаво, торжествующе и, не отрицая предположения, сказала:

- Идем! Сейчас я твоя, и только твоя!

Но Варавва, внезапно отпустив ее, молча стоял.

- Мы теряем драгоценное время, - торопила Юдифь.

Варавва не отвечал, и Юдифь, придвинувшись к нему, осыпала его страстными поцелуями.

- Уведи меня отсюда, - шептала она ласково, - и ты не пожалеешь...

- Вот какова первая красавица Иудеи! - воскликнул Варавва брезгливо. - Не искушай меня, если не хочешь, чтобы в этом мраке я убил тебя, как Габриаса! Если бы я знал, что его слова - не похвальба, а правда, он бы остался жив. Иди одна, губительница душ! Я выкорчевываю из своего сердца любовь к тебе. И если позволю лукавому образу жить в моей памяти, пусть Всевышний проклянет мою душу! Ты - воплощение ада! Обманывай других, меня ты больше не проведешь!

Юдифь рассмеялась своим серебристым смехом и, не смущаясь, с змеиной гибкостью прильнула к Варавве.

- Не хочешь, чтобы тебя обманывали, бедный Варавва?

- сказала она слащаво. - Не хочешь быть моим рабом? Но я же чувствую, что ты весь дрожишь!

Идем! - Она дернула его за руку. - И ты одержишь победу, о которой и не мечтал!

На какое-то мгновенье он сдался и уже рванулся за ней, но прежнее чувство омерзения охватило его с удесятеренной силой, и он остановился.

- Нет! Довольно! Я не пойду с тобой!

- Тогда подыхай, как собака! - закричала она и бросилась вперед, в темноту.

Вдруг огромный огненный шар, прорезав небеса, упал на землю. Прокатился чудовищный удар грома, и земля, глухо рокоча и колебаясь, внезапно разверзлась, а в образовавшейся пропасти заметались языки яркого пламени. На фоне бушующего огня возник силуэт Юдифи в накидке огненного цвета. Затем снова раздался грохот, и воцарился прежний беспросветный мрак.

Теряя разум, множество испуганных людей носились в темноте, натыкаясь друг на друга, плача и неистово крича, проклиная и молясь. Паника охватила даже самых храбрых и стойких.

Варавва был там, где его оставила Юдифь. Холодный пот градом катился по его спине. Он ощущал не просто страх, а ужас. Неизгладимая вина лежала на всем человечестве, и она была причиной происходящего.

Удалось ли Юдифи спастись, или она сорвалась в полыхающую расселину?

Он громко позвал:

- Юдифь!

Ответа не было.

Тогда он побрел наугад, надеясь, что возвращается туда, где страдал Праведник, умирающий вместо него, грешника Вараввы. Не пройдя и нескольких шагов, он споткнулся о лежащего на земле человека.

- Осторожно, кто бы ты ни был - не поранься о мой меч! - предупредил глухой голос.

- Как твое имя, друг? - спросил Варавва и услышал:

- Центурион Петроний зовут меня.

Варавва вздрогнул и с замиранием сердца спросил:

- Скажи, Назарянин умер?

Петроний ответил:

- Пока меня не поразила молния. Он еще дышал и страдал, а теперь не знаю...

Подняв к небу руки, Варавва робко произнес:

- Где Ты, Умирающий вместо меня?

И замер, надеясь услышать какой-нибудь звук, вселяющий надежду на то, что Распятый Праведник жив.

Его слух уловил тихое рыдание, и ему показалось, что это плачет Пророк.

- Откликнись, Святая израненная душа! - сказал бывший преступник, сердце которого рвалось от боли.

Печальный вздох раздался в темноте.

- Где Ты? - забеспокоился Варавва. - Я не могу найти Тебя! Мрак покрывает мир, и я, великий грешник, в нем потерян, но сердце мое рыдает вместе с Тобой!

Он упал на колени, и слезы хлынули из его глаз Дрожащая женская рука коснулась его ладони.

- Тише! Успокойся и молись, страдающий грешник!

Будь твои прегрешения многочисленны, как песчинки в пустыне, твои слезы их искупят! Не бойся! Мрак скоро исчезнет и засияет свет!

- Если это так, - благодарно сказал Варавва невидимой собеседнице, - почему в твоем голосе слезы?

- Я плачу над злом, причиненным Воплощению Величайшей Любви, - ответил кроткий, мелодичный голос, и Варавва догадался, кому он принадлежит.

Рядом с Матерью Иисуса Варавва уже не чувствовал себя одиноким. Но горе терзало его сердце.

Зачем ему жить? Он был изгоем в обществе! Вспоминая свои грехи, он ужаснулся количеству зла, гнездившемуся в нем. Слепая страсть к Юдифи казалась самым тяжким из всех его преступлений. Из-за нее он потерял честь и сделался извергом даже в собственных глазах. С того времени, когда его привели к Пилату, и до настоящей минуты прошла целая вечность, богатая событиями души и совести, которые в глазах Бога более значительны, чем истории государств! Народ освободил его, вора и мошенника; народ приветствовал его радостными криками... Но что значит восторг толпы перед сознанием бесконечной вины за свои грехи?! Свинцовым грузом висли они на бессмертном духе, рвущемся к совершенству.

Стоя на коленях, Варавва молился о наступлении смерти - такая жизнь ему была не нужна.

Вдруг ему почудился слабый свет. Медленно распространяясь вокруг величавой фигуры женщины с кротким лицом, обращенным в сторону невидимого креста, свет отвоевывал власть у тьмы. Расширяя свои владения, он достиг надписи "Иисус Назорей - Царь Иудейский" и озарил Божественный лик Распятого. Отвращение от греха мира, жалость и любовь ко всем его существам, неизменное желание все простить людям и дать надежду рая - все эти великие чувства отражались на бледных чертах Сына Божия, вознесенного на древо.

Скоро целые потоки света хлынули на Голгофу, обнаружив странную картину. Все находящиеся на холме люди оказались на коленях перед распятым Христом, их лица были повернуты к Нему. Испуганные, беспокойные, отчаявшиеся, они все как один обратились к Единственному их Спасителю.

Как только опасность миновала и смерть уже не казалась неизбежной, к недавно удрученным, поверженным в прах людям вернулось прежнее настроение. И вот вновь послышались крики, гомон.

Варавва не принимал участия в ликовании. Он снова увидел Магдалину, в глубокой печали распростершуюся у подножия креста. Душа Вараввы затосковала от сравнения двух женщин. Юдифь Искариот - прекрасная, гордая аристократка, грешная, но скрывающая свои грехи, и раскаявшаяся блудница Мария Магдалина, не менее прекрасная, но убитая горем, презираемая людьми...

Кто из них заслуживает более сурового приговора? Да и вправе ли люди, каждый из которых тоже не без греха, судить кого бы то ни было?

Магдалина подняла заплаканные глаза и посмотрела на Варавву. Губы ее дрожали, словно на них трепетало какое-то невысказанное слово. Затем, пряча лицо под покрывалом, она пала ниц рядом с Матерью Иисуса.

Безмерно скорбный, но ясный голос произнес:

- Или, Или! лама савахфани?

(Боже Мой, Боже Мой! для чего Ты Меня оставил!) Любопытные взгляды жадно устремились к кресту.

- Или, Или! лама савахфани? - послышалось вновь, и проникновенная мольба Сына Божия была подхвачена небом.

Исчезнувшее солнце вновь запылало над Голгофой.

- Илию зовет, - сказали в толпе. - Посмотрим, поможет ли он Ему!

В ответ рассмеялись.

Началась предсмертная агония Назорея; Божественная Чистота, Божественная Любовь завершила Свой земной путь. Беспорочное тело Христа охватила дрожь, дыхание стало прерывистым, лучистые глаза застыли на какой-то, казалось, одному Ему известной мысли.

Петроний, оправившийся от удара молнии и занявший свой пост у креста Назорея, шепнул что-то стоящему рядом воину, и тот, насадив на копье смоченную уксусом губку, поднял ее к устам Божественного Страдальца.

Но вмешался Анна. Выдвинувшись из толпы, коварный священник сказал со слащавой улыбкой:

- Оставь, оставь! Илия придет спасти Его - Он же Сын Божий...

В толпе захихикали.

Петроний нахмурился и посмотрел на Анну с глубоким презрением.

Освободившись от зловещих, черных туч, которые переместились к Иерусалиму и зависли над храмом Соломона, солнце ярко озарило Христа. С небес спустилось золотистое облако и, словно ангельскими крыльями, осенило крест. Бледный лик Спасителя мира сиял таинственным восторгом. Голос, торжественный и мелодичный, как райская музыка, произнес:

- Отче, в руки Твои предаю Дух Мой!

Лучистые глаза смотрели на людей с такой жалостью, с такой бесконечной любовью и тоской, что все замолчали, пораженные страхом и стыдом. Прощальный, долгий взгляд Бессмертного Бога, расстающегося со смертными! И последнее, завершающее слово:

- Свершилось!

Светлая голова в терновом венце тяжело упала на грудь... Смерть взяла свое. Все было кончено. Тот, Кто называл Себя Сыном Бога, умер. Золотистое крылатое облако, окружавшее крест, медленно таяло. Красный факел солнца погас, словно кто-то великий, невидимый дунул на него.

Глава XIX

С минуту продолжалась торжественная, траурная тишина. Но вот кто-то кашлянул, кто-то зашевелился, и толпа шумно стала расходиться - зрелище кончилось!

- Это был Сын Божий... - бормотал Петроний, глотая слезы.

Варавва испуганно прошептал:

- Ты так думаешь? Тогда что же будет с тем, кто убил Его?

- Не знаю, - ответил римский сотник. - Я всего лишь солдат и исполнял приказ. Но я, пожалуй, не так слеп, как те, кто подарил жизнь тебе, Варавва, и приговорил Его к смерти... Конечно, в этом виноват не ты, и даже не народ. Такова воля священников. Будь они прокляты, именем Бога добивающиеся своих целей!

Распятый Праведник обличал лицемерие и потому погиб.

Но мир еще услышит о Нем!

Несмотря на слова Петрония, Варавва был разочарован.

В глубине души он был убежден, что Человек из Назарета не может умереть. Он надеялся, что в последнюю минуту случится чудо, и посланник небес, сопровождаемый громами и молниями, сойдет на землю и объявит людям, что этот Страдающий Пророк - давно ожидаемый Мессия. Если бы Иисус действительно был Сыном Бога, как говорил центурион, произошло бы что-нибудь сверхъестественное...

- Свершилось! - сказал грустный, мягкий голос у самого уха Вараввы.

Тот вздрогнул и увидел своего таинственного знакомого, бледного, но с торжествующей улыбкой.

Мельхиор повторил:

- Свершилось! Весь мир получил это дивное уверение, и теперь ни один человек не должен бояться смерти. Пойдем! Предоставим тело Христа слезам и рыданиям женщин, которые Его любили. Мы уже сделали все, что могли - мы Его убили!

И он схватил за руку сопротивлявшегося Варавву.

- Говорю тебе, следуй за мной, не искушай судьбу!

- Ты смеешься надо мной! У меня нет другой судьбы, кроме полного отчаяния!

- Отчаяние - грех, - возразил Мельхиор спокойно.

- Измена женщины - не причина для того, чтобы оставлять всякую надежду.

Темные глаза Вараввы повлажнели от тоски.

- Я нашел Юдифь и тут же потерял ее!

- Никогда потеря не была столь полезной! - насмешливо сказал таинственный спутник. - Я видел ее, она спускалась с горы...

- Значит, с ней ничего не случилось? - радостно воскликнул Варавва.

- Думаю... Она под надежной защитой. С ней был первосвященник Каиафа.

Варавва гневно сжал кулаки.

Пристально следивший за ним Мельхиор сказал:

- Ты все еще в ее путах и не можешь обуздать своих страстей, но я буду терпелив...

- Терпелив?.. - возмутился Варавва. - Кто ты такой, чтобы так говорить? Какое тебе до меня дело?

- Да никакого, - бесстрастно ответил Мельхиор.

- Разве что, изучая людей, я выбрал объектом наблюдения тебя. Ты - типичный представитель племени Израиля, так же как Назарянин - символ новой веры, новой цивилизации! Разве я тебе не говорил, что не Он, а ты будешь "царем иудеев"? - Я тебя не понимаю, - сказал Варавва тоскливо.

- Ты всегда говоришь загадками!

- Это обычай востока, - ответил Мельхиор. - Скоро ты все поймешь. Многое еще случится на удивление миру! Подожди!

Он внезапно остановился. На земле лицом вниз лежал человек. Мельхиор нагнулся и перевернул его. Лежащий посмотрел такими бешеными глазами, что Мельхиор и Варавва невольно отшатнулись.

- Убейте меня! - закричал он хрипло. - Растяните меня на раскаленной решетке! Переломайте все мои кости одну за одной! Пусть лживая кровь вытечет из моих жил! Придумайте самую жестокую пытку для меня!

Он вскочил на ноги и яростно продолжал:

- Я трус, трус, трус? Раструбите это по всему свету!

Вырежьте это на камне - пусть все знают про лживого ученика Христа!

Закрывая лицо руками в порыве неизбывного горя, этот сильный человек зарыдал.

- Если ты - Петр... - начал Мельхиор.

- О, если бы я им не был! - закричал несчастный.

- Если бы я только мог быть камнем, прахом земным, но не самим собой! Я - тот, кто в час беды покинул своего Учителя, Царя, Бога?

Слезы душили Петра, он умолк.

- Не оплакивай Назорея, - сказал Мельхиор участливо.

- Его страдания кончились, Он умер.

- Да, умер, и мир без Него стал мрачным, как ад. А я... я трижды предал Его. Это случилось вчера.

Он не упрекнул, не сказал ни слова...

У несчастного Петра начался новый приступ отчаяния.

- Почему, когда я отрекся от Него, от Его дружбы, земля не разверзлась, чтобы поглотить меня? О Боже, Боже, я до сих пор ощущаю этот нежный, любящий взгляд Его очей, видящих все тайны моей души!

Горе Петра было так глубоко и искренне, что даже самый равнодушный человек пожалел бы его.

- Что было, то прошло, - сказал Мельхиор мягко.

- Содеянного уже не уничтожить. Бедный Петр!

Ложь твоя будет известна во все времена, всему миру!

И ты будешь символом! Символом ошибки. На твоей неправде люди построят целое здание лжи... Но все же ты менее грешен, чем Иуда...

- Нет, он по крайней мере нашел в себе силы умереть, а я продолжаю жить!

Варавва вздрогнул.

- Что ты говоришь? Разве Иуда Искариот умер?

Голос Петра понизился почти до шепота.

- Тело его висит на масличном дереве в ущелье, темном, как могила, недалеко от того места, где он предал Учителя. Иуда убил себя вчера ночью, боясь увидеть дневной свет. Если бы я не был трусом, я бы тоже освободил себя от мучительных воспоминаний!

Варавва был ошеломлен.

- Брат Юдифи наложил на себя руки! Как она перенесет это? Кто сообщит ей горестную весть?

Услышав эти слова, Петр в бешенстве закричал:

- Кто сообщит, говоришь ты? Я. Я уличу этого беса в женском обличье, натолкнувшего нас на измену.

Отведи меня к Юдифи Искариот, и я провозглашу правду.

Я небеса разорву силой моего обвинения!

Петр грозил кулаком, он весь был воплощением гнева.

- Не только я, но и мертвый Иуда проклинает ее!

Его смерть будет омрачать всю ее жизнь! Будь она проклята! Она обманула нас? Она убедила своего брата предать Учителя! Пусть каждое слово, сказанное мной, вопьется в ее хитрое, лживое сердце и мучит до бесконечности!

- Петр! Сними свое проклятие! Она женщина, и я ее любил!

Петр посмотрел на Варавву безумным взглядом.

- Кто говорит о любви в эти скорбные дни! Любви больше нет - она распята! Пойдемте со мной!

- Куда ты хочешь нас вести, Петр? - спросил Мельхиор.

- В Гефсиманию. Но не туда, где молился Небесный Посланник в то время, когда Его ученики спали!

Бесчувственные, мы спокойно улеглись спать, мы были глухи к Его голосу. "Вы не могли бодрствовать со Мной один час", - сказал Он нам терпеливо. Мы спали, не желая для Него пожертвовать ни часом своего покоя!

Вот вам доказательство земной любви! Мы клялись, что любим Иисуса, и все же покинули Его! Когда явилась стража, мы все разбежались... Вот что люди называют преданностью!

Весь дрожа, Петр продолжал:

- Мы пойдем к Иуде! Он терпеливо ждет нас. Мы можем отнести его домой, к отцу! Положить к ногам его сестры! Пусть она плачет, пусть рыдает, пока не исчезнет последний след ее красоты!

- Но есть ли у тебя доказательства, что Юдифь и в самом деле виновата? - защищал любимую Варавва.

- Ты бредишь! Смалодушничав, ты отрекся от своего Учителя и теперь хочешь, чтобы и остальные были запятнаны.

- Да нет же! - настаивал Петр. - Пойдемте со мной, я расскажу вам правду. Все было так ловко и умно задумано, что таким простакам, как Иуда и я, показалось хорошим делом...

Петр вдруг умолк. Он увидел на дороге высокого, почтенного человека, который торопливо шел куда-то.

Проводив его долгим взглядом, Петр глубоко задумался.

- Куда так спешит Иосиф Аримафейский?

Задав сам себе этот вопрос, он посмотрел вверх.

Луна, невозмутимо плывшая над местом трагедии, призрачно-мертвенным светом окутывала три креста на самой вершине Голгофы. Они были пусты.

Закрыв лицо плащом, Петр стал спускаться вниз.

Варавва и Мельхиор шли за ним. Временами они слышали его рыдания.

Глава XX

Скоро Петр остановился. Под сенью плотных, широких пальмовых листьев прятался колодец и рядом - каменная скамейка. Мириады звезд мерцали над головами.

В бесцветном свете луны лицо Петра выглядело безжизненным, бледным.

- Здесь, - сказал он дрожащим голосом, - три дня назад сидел Учитель и говорил с нами.

Он упал на колени и приник головой к скамейке.

Спутники не мешали ему. Варавва жадно вдыхал прохладную, влажную свежесть, исходившую от колодца.

Мельхиор стоял, опершись о тонкий ствол пальмы. Его бронзовое лицо было спокойным, почти суровым.

Наконец перестав плакать, Петр посмотрел на него усталыми глазами, как бы впервые видя.

- Ты, наверное, из Египта... На тебе лежит отпечаток древней страны...

- Кто я и куда иду, не имеет значения, когда Сам Бог согласился принять смерть!

Взгляд Петра стал пристальнее.

- Ты тоже был Его учеником?

- Лучше спроси меня, ощущаю ли я тепло и свет солнца... - ответил Мельхиор. - Эти тайны не для твоего народа и не для этого времени! Я всегда был и буду иностранцем в Иудее...

Он говорил мягко, но тоном, не поощряющим дальнейшее любопытство.

Петр все же сказал:

- Глядя на твое лицо, невольно вспоминаешь о том, как в ночь рождения Господа в Вифлеем пришли волхвы с Востока поклониться Ему... Ты не один из них?

Мельхиор покачал головой.

Но Петр не унимался.

- Если ты - восточный мудрец и будешь записывать происшествия этих дней, прошу тебя - пиши правду. Мне кажется, наши книжники и фарисеи извратят события или вообще умолчат о них...

- Об этом напишешь ты, Петр! - уверенно сказал Мельхиор. - Ив своем рассказе упомянешь о том, как согрешил.

- Я не обучен грамоте! - ответил Петр грустно. - Но если бы я смог писать, неужели я бы умолчал о своей слабости? Я бы честно поведал о ней... Но я темный человек, и даже слова Учителя доходили до меня с трудом...

Петр с жаром стал просить таинственного спутника:

- Прошу тебя, опиши все! Не забудь рассказать и про Иуду, который так любил своего Учителя, что предал Его!

Варавва смотрел на Петра во все глаза.

- Да, да, Иуда любил Учителя! Все мысли его были обращены к добру. Он мечтал о счастье для всех людей! И он любил Учителя больше, чем все мы, он верил в Него как в Бога, он поклонялся Ему! И, невольно предав Его, лишил себя жизни...

- Но как, как это случилось? - нетерпеливо спросил Варавва.

Петр тихо продолжал.

- Мы вернулись в Иерусалим неделю тому назад...

Знаете, как мы вошли в город? Народ приветствовал Учителя, называя Его Царем, крича "Осанна" и устилая Его путь цветами и своими одеждами. Но какой-то человек подошел к нам, ученикам Иисуса, и сказал: "Почему вы не остановите это безумие? Разве священники простят триумф молодому Пророку? Они казнят Его как изменника!" Иуда весело рассмеялся: "А разве наш Учитель не Царь земли и небес? Даже силы ада не могут Его одолеть!" Тоска в глазах Петра усилилась.

- В ту же ночь Иуда пошел домой, - говорил ученик Христа. - Он часто, восторженно рассказывал о сестре, описывая ее красоту. Он и ее хотел привлечь к стопам Учителя, поведать ей о чудесах, которые Он совершал, объяснить Его божественное учение, рассказать о любви, которую Он дарил всем страдающим и угнетенным... Иуда покинул нас с легким сердцем, а вернулся угрюмым и все смотрел на нашего Господа, словно силился разгадать великую, глубокую тайну. Оставалось два дня до той вечери, когда мы должны были есть пасху с Учителем. И тут Иуда поведал мне то, что мучило его...

Петр отчаянно, со слезами стал бить себя в грудь.

- Глупец! Когда я услышал план Иуды, мне он показался верным. Пусть весь мир увидит, что мы не зря следуем за Божественным Человеком! Желание земной славы для Небесного Учителя, любовь к Нему побудили Иуду поступить так, как он поступил...

Злого умысла не было в его намерениях. Тщеславие - вот что погубило пылкого юношу. Иуда не изменник! Верьте мне!

- Я слышу твои слова, Петр, и буду их помнить, - успокоил его Мельхиор, и Петр благодарно на него посмотрел.

- Иуда - не предатель! Он сказал мне тогда, что первосвященники и старейшины взбешены огромным влиянием Учителя в народе и решили Его погубить.

"Надо поскорей предупредить Его и вернуться к берегам Галилейского моря, где наш Учитель будет в безопасности среди любящих Его рыбаков", - предложил я.

"Нет, - возразил Иуда торжественно. - Наш Учитель не может умереть! Так зачем бежать из Иерусалима?

Послушай, что говорит моя сестра Юдифь..." При упоминании этого имени Варавва забеспокоился, и Петр понимающе посмотрел на него.

- Она, как я узнал от Иуды, встретила брата с такой нежностью, что тронула его до глубины души, - говорил незадачливый ученик Христа. - Без единого упрека, терпеливо и даже с интересом слушала она его рассказ о странствованиях с Иисусом. Потом мягко заметила, что вовсе не сомневается в миссии Назарянина, но хорошо бы получить от Него доказательства, что Он - Бог. Иуда с жаром ответил, что Учитель не раз доказал это Своими чудесами. "Только не в Иерусалиме!

- возразила коварная Юдифь. - Священники и старейшины не верят слухам. И ты, брат, можешь предоставить своему Пророку удобный случай явить Свою силу здесь, в Святом городе, и тем докажешь свою любовь и преданность Ему!" Заинтригованный Иуда спросил сестру, как может он добиться для Господа всеобщего признания. "Предоставь Его закону! - сказала дьяволица. - Предай Его священникам! Тогда Он вынужден будет явить Свою Божественную силу! Весь Иерусалим, все дети Израиля признают в Нем настоящего Мессию, все народы земли поклонятся Ему! Милый брат, ведь если Он действительно Сын Бога, Он недоступен смерти!" - Вот, - продолжал свой рассказ Петр, - что открыл мне Иуда. Его слова показались мне правильными.

Зачем нашему Господу скитаться, терпеть бедность, когда Ему могут принадлежать все царства мира?!

Зачем Ему странствовать по земле, когда все дворцы мира должны быть распахнуты настежь пред Ним?! Так думал Иуда, так рассуждал и я... Мы не видели ничего плохого в том, чтобы провозгласить Его славу!

- Слава никогда не дается без подвига, без страдания!

- сказал Мельхиор уверенно. - Божественному Духу, принявшему человеческий образ, вы хотели придать мишурное великолепие земной власти!.. Был ли на земле во все времена такой правитель, который избавил мир хотя бы от частицы его грехов? Какое имя, прославленное людьми, подарило спасение пусть однойединственной душе? Все пророки вашего племени говорили на ветер! Никакие предсказания для вас не авторитетны!

Разве твой Учитель не предрекал Своей участи?

Поверил ли ты Ему?

Петр смущенно опустил голову.

- Да, Он говорил... Но я возражал, что этого не может, не должно случиться. Тогда Он сказал, гневаясь:

"Отойди от Меня, сатана... Ты думаешь не о Божием, а о человеческом..." Мельхиор отошел от дерева, на которое опирался все время, и, подойдя к Петру, положил руку на его плечо.

-- И ты, слабая душа, - сказал он соболезнующе, - не мог понять того, что Божие?.. Ты не оторвал своих мыслей от земного и ничтожного, от глупого тщеславия...

Мне жаль тебя, ибо привязанность твоей души к вещам земным будет тебе мешать и испортит твою миссию.

Петр посмотрел на нового знакомого с удивлением и страхом.

- Во имя Бога, кто ты? - спросил он. - Кто дал тебе власть пророчествовать?

Мельхиор ничего не ответил, но Петр возбужденно продолжал:

- Я и сам понимаю, что я человек грешный... Я подвержен искушениям, и многим... Учитель знал это и еще вчера сказал мне: "Такими, как ты, сатана засевает свое поле... Но Я молился, чтобы не оскудела вера твоя".

- И она не оскудеет! - заверил Мельхиор. - Все здание, построенное тобой, будет держаться только верой.

Но твоя трусость и твои сомнения тоже останутся; семя лжи, брошенное тобой, даст урожай неправды! Одно твое отрицание, Петр, будет причиной многих других отрицаний!

При этих словах Мельхиора Петр вытянул руки, как бы отталкивая судьбу. Он дрожал всем телом.

- Ты наполняешь мою душу ужасом! - шептал он. - Что мне до тех, кто будет после меня? Хотя, наверно, когда станут вспоминать эти дни, то и мой грех будет назван и проклят во веки! Но кто может воздвигнуть здание на лжи, как ты утверждаешь? Пророчествуй, незнакомец, если хочешь, но только не здесь, где еще недавно был Учитель! Мне кажется, что Он слышит нас, даже в воздухе ощущается Его присутствие!

Петр окинул местность робким взглядом, потом встал и быстро пошел вперед. Двое последовали за ним.

Все шли по дорожке, освещенной луной.

"Как же этот человек мог отречься от Учителя? - думал Варавва. - Я, великий грешник, видел Его недолго, а отдал бы свою жизнь за Него с радостью, если бы это только было возможно!" Вдруг Петр остановился. Воспоминания опять нахлынули, и он начал говорить.

- Когда Иуда передал мне слова сестры, он предполагал, что если выполнить этот план, новый свет проникнет в нашу жизнь, мир станет раем, все люди будут братьями - Божественная любовь объединит их, ведь Бог явится им! Но мне было страшно...

Видя это, Иуда уговорил меня пойти к Юдифи.

"Послушай, что скажет она, и ты убедишься в ее правоте", - сказал он мне.

Петр в гневе взмахнул руками.

- Лучше бы я никогда ее не видел! - закричал он. - В какой прекрасный образ облекся демон! Она казалась ангелом добра и света! Ее красота, ее обаяние, убедительность ее рассуждений уничтожили мои сомнения.

Она стояла в саду вся в белом - воплощение кротости и смирения - и говорила так верно, так справедливо!

"Я нисколько не сомневаюсь, что Он Бог. Но правители города, считают Его изменником и богохульником, и вы, любящие Его, должны заставить Его открыться!

Если Он - лжемессия, то вы разоблачите обманщика...

Если Он - Бог, то мы все поклонимся Ему..." - "Юдифь права, - сказал я. - Наш Учитель - Бог, и Он это докажет! Он - Господин неба и земли, и никто не может сделать Ему ничего плохого!" Юдифь ушла от нас, улыбаясь...

Петр поднял к небу тоскующие глаза, и лунный свет окинул его осунувшееся, грустное лицо.

- Что я мог знать?! - восклицал он. - Бедный, невежественный рыбак, бросавший сети в воды Галилейского моря - вот кто был я, когда этот удивительный Человек сказал мне: "Следуй за Мной!" Андрей, мой брат, может засвидетельствовать это. Мы были очень бедны и неучены, чувствовали и понимали только то, что Иисусу из Назарета надо повиноваться. Какое-то таинственное влияние исходило от Него, дом и наши родные не могли удержать нас, - Его улыбка, Его взгляд были сильнее... Красотой, величием царя обладал наш Учитель... Почему же всему миру не узнать об этом? Но я не мог и предположить, куда пошел Иуда, когда встал из-за стола, где мы ужинали с Учителем...

Петр застонал, потом крикнул:

- Я проклинаю женщину! Это из-за нее живут грех и смерть! Ради нее сотворен ад, и она предала этого Святого! Будь она проклята! Пусть будут прокляты все, любящие презренную, обманчивую красоту!

Мельхиор сочувственно смотрел на то, как неистовствует в своих проклятиях Петр.

- Не сотрясай воздух понапрасну! Твои проклятия падут на твою же голову! Из-за того, что всего одна женщина в мире была непорочной, спасен весь мир. Ее нежность, терпение, вечная любовь связывают землю с небесами! Как можешь ты проклинать женщину, когда женщина родила твоего Учителя?! Будь даже все остальные женщины лживы, но ради той, которую мы называем Матерью Иисуса, женщина - святыня в глазах Всевышнего!

Немного помолчав, Мельхиор сказал жестко:

- Кроме того, ты не можешь всю вину сложить на Юдифь Искариот. Она тоже была орудием... Организатора этого злодеяния надо искать среди священников и правителей, среди тех, кто кажется святыми и праведниками.

Варавва подхватил взволнованно:

- Да, это Каиафа затеял убийство Назорея!

Мельхиор подтвердил:

- Сын Божий распят ни кем иным, как служителем Бога!

Глава XXI

Петр смотрел на Мельхиора с недоумением.

- Как же это могло быть? Иуда действительно был у Каиафы, но после того, как у него возник этот план, подсказанный сестрой...

- Ты не знаешь всего, - ответил Мельхиор. - Так же, как не будут знать всего те, кто последует за тобой... Разве ты не слыхал про любовь между мужчиной и женщиной, вернее, про страсть, прикрывающуюся тем же именем? Именно такое чувство связывает гордого Каиафу и грешную Юдифь. Терпи, Варавва, это - правда. Сладострастный священник посвятил Юдифь во все свои тайны. По его приказанию она одурачила своего доверчивого брата, хотя у нее была и своя цель - вернуть Иуду в дом, к религии предков.

Все это Юдифь Делала не бескорыстно - за помощь она получила от Каиафы много золота, драгоценных камней и роскошных тканей, что многие женщины ценят больше, чем добродетель.

Варавву била дрожь. Он понимал, что Мельхиор не лжет, но ему было невыносимо тяжело слушать эти обличения.

Петра слова Мельхиора тоже привели в отчаяние.

- Эта ехидна была лишь исполнительницей заговора, задуманного коварными священниками! - прошептал Петр, потом обратился к Мельхиору:

- Но если ты знал обо всем, то почему не предупредил нас?

- А какая польза в моих словах? - устало произнес Мельхиор. - Вы не верили вашему Учителю, как же поверили бы мне?

Разговаривая, они продолжали идти вперед по дорожке, освещенной бледным светом луны. Легкий ветерок пробегал по листве растущего по обочинам кустарника.

Сильнее повеяло прохладой, дышать стало легко.

- Вот уже Гефсиманский сад, - сказал Мельхиор.

- Расскажи нам все про Иуду, прежде чем мы пойдем туда...

Петр, озираясь, как бы ожидая внезапного появления кого-то страшного, заговорил чуть слышно:

- Я уже говорил, что Иуда был у Каиафы за две ночи до нашей последней встречи с Господом. Первосвященник притворился равнодушным.

"Мы не боимся вашего сумасбродного фанатика, - сказал он. - Но если тебя беспокоит совесть, Иуда, что вполне естественно, ведь ты пренебрег законом и верой своего народа, мы не откажемся от твоей услуги.

Но не думай, что весь синедрион будет оказывать тебе почести. Многие из священников не захотели бы воспользоваться помощью того, кто оставил религию своих отцов и презрел нашу власть. Другое дело, если ты это сделаешь за деньги. Назови свою плату".

Иуда возмутился. Он пришел к сестре и, все ей рассказав, заявил: "Я не продам своего Учителя даже ради Его славы!" Юдифь подняла его на смех:

"Простая ты душа. Этим ты не продаешь Его, а просто придаешь законную форму своему поступку Честь фарисеев не позволяет пользоваться неоплаченной услугой того, кто отвергает их веру... В конце концов, ты можешь истратить эти деньги на бедных... Ты ведь делаешь это ради своего Господа, ты готовишь путь к Его славе, и каким чудом скоро озарится весь мир!

Деньги же - пустая формальность!" Иуда, убежденный сестрой, возвратился к Каиафе.

"Есть законы, которых я не понимаю... Но если так полагается, я спрашиваю: что дадите мне, если я вам предам Иисуса?" Иуде тотчас же выложили тридцать серебряных монет.

- Если бы он только знал, - сокрушался Петр, - что эти деньги сыграли на руку Каиафе. Теперь тот мог заявить, что Иуда - добровольный изменник, а Каиафу никто не подкупал и потому нельзя обвинить его в жестокости и намерении убить Назорея! Вся вина ложилась на Иуду. Он один должен был выдержать страшную тяжесть этого преступления, которое и привело его в глубину ада!

Варавва угрюмо следил за рассказом Петра. Мельхиор тоже внимательно слушал, хотя ему все было известно.

- Все свершилось быстро, - сказал Петр после печальной паузы. - У входа в сад Гефсимании Учителя ждала стража, и когда Он вышел из-под густой тени деревьев, Иуда пошел Ему навстречу.

Бледный от волнения любимый ученик Иисуса воскликнул:

"Радуйся, Равви!", и поцеловал Его. "Скоро, - думал я, - проявится слава Бога. Могущественный и неустрашимый, Он мигом уничтожит своих врагов!" Но Учитель смиренно и молчаливо посмотрел на Иуду, потом тихо сказал: "Целованием ли предаешь Сына Человеческого?" Иуда в страхе отшатнулся и, схватив меня за плащ, прошептал: "Или я согрешил, или Учитель нас обманул!" " А стража стояла как вкопанная, не смея тронуть Его, пока Он Сам не обратился к ним со словами: "Кого ищете?" Смутившись, они ответили: "Иисуса Назорея!" Учитель посмотрел на них и сказал: "Это Я".

Стражники пошатнулись и пали на землю.

И тут я подумал, что час, которого мы ждали, настал - такое величие, такую силу в ту минуту выражало лицо Господа? Это не было лицо смертного человека!

Он опять спросил стражу:

"Кого ищете?" "Иисуса Назорея", - был ответ перепуганных, дрожащих воинов.

"Возьмите Меня, а остальных оставьте".

И, посмотрев на Своих учеников, Он махнул рукой, прощаясь.

Воины, видя, что Он не сопротивляется, немного ободрились и, окружив Его, повели с собой.

Оставшись одни, мы. Его ученики, зарыдали.

"Он обманул нас! - кричали мы. - Он не Бог, а человек!" Все разошлись кто куда, а я тайком пошел за Учителем и шел до самого дома Каиафы!

Тут от волнения у Петра перехватило дыхание, он заплакал, но затем, пересилив себя, хрипло пробормотал:

- И я от Него отрекся! Когда словоохотливые рабы сказали, вот он - Его ученик, я сказал, что не знаю этого Человека! И в общем я не солгал, ибо я знал Бога, а не человека!

Мельхиор проницательно взглянул на Петра.

- Ты софист! - сказал он холодно. - Как ловко ты придумываешь извинения для своих грехов! Если ты и в самом деле знал Бога, ты не мог бы от Него отречься! Но признайся, Петр, ты верил в Иисуса только как в земного царя, который со временем станет владеть Иерусалимом! К этой надежде ты привязался, а о небесном и не помышлял! Обладать вместе с Ним миром - было твоей мечтой! Но, может быть, ты и твои последователи и будут им обладать...

Петр сверкнул глазами.

- Ты судишь строго, незнакомец! - сказал он. - Кажется, естественно ждать славы от Того, Кто славен!

Почему бы Богу не провозгласить Себя! Если Он - Властитель мира, почему Его власти не быть видимой всеми!

Варавва начал понимать характер этого человека, в котором боролись достоинство и трусость, раскаяние и гордость.

- Ему было так легко явить Свое величие, - оправдывался Петр, - а Он этого не сделал! Его смирение потрясло меня, и я зарыдал не только над собственной слабостью, но и над Его нежеланием прославиться перед людьми! А отчаявшийся Иуда бросился к первосвященникам с криком: "Я согрешил, я предал кровь невинную!" Позже я узнал, что он кинул им под ноги те проклятые деньги и устремился прочь. Я встретил его, когда он бежал домой, как сумасшедший. Я пытался остановить его, но он меня оттолкнул: "Пусти! Я должен увидеть сестру - она меня уговорила совершить предательство, и я прокляну ее, прежде чем умру!" - Всю прошлую ночь я бродил вокруг дома Искариотов, - рассказывал он дальше. - Никто не выходил из него, а сам я не осмелился войти и спросить об Иуде. Я ходил по саду, где мы беседовали с Юдифью, потом ноги сами понесли меня в Гефсиманию... Он там...

Он провел много часов в одиночестве.

Петр свернул к небольшой рощице.

- Он сейчас недалеко от того места, где предал Учителя! Мы отнесем его домой, и пусть Юдифь, ждущая его возвращения, радуется!

Старые оливковые деревья, раскинув свои толстые ветки, словно преграждали путь любопытным прохожим, но Петр, нагнувшись, прошел под ними. Мельхиор и Варавва не отставали.

Ветра не было, но густо переплетенные между собой ветки таинственно покачивались, листья перешептывались о недавно увиденном - о мучительных угрызениях страдающей души, об ужасе юного грешника, умершего по своей воле такой же, как эта, ночью.

Глава XXII

Иерусалим веселился. В каждом доме светились огни, а из распахнутых дверей и окон доносились звуки музыки. Продолжался праздник Пасхи. Те, кто днем умирал от страха во время землетрясения и затмения солнца, радовались, что все их ужасы позади и грозные явления больше не повторились.

Все отдавали дань мужеству Назорея, с достоинством принявшего смерть, но никто не спорил, что все-таки следовало казнить Его. Он был опасен. Он хотел изменить весь мир. Нет, хорошо, что Его распяли! Кое-кто глубокомысленно качал головой и вспоминал что-то смутное, бессвязное про греческих и римских философов, искавших истину и ненавидевших ложь.

- Назарянин был из таких, - говорил старый законник, беседуя со знакомым. - Он сродни Сократу, также любившему истину и погибшему из-за нее. Но Сократ был стар, а Распятый сегодня молод, смерть же молодых всегда вызывает жалость. Но этот сумасшедший Пророк проповедовал вечную жизнь...

Избавь нас, небо, от другого мира - нам и этого Достаточно. Даже если бы и существовал иной мир, никто из нас не достоин его! Мы умираем - таков конец человека, и никто еще не воскресал из мертвых!

- А Назарянин заявлял, что Он воскреснет!

Старый книжник усмехнулся.

- Из всех произнесенных глупостей эта - самая большая! Несомненно, что последователи Распятого Назарянина непременно выкрали бы Его тело, а потом клялись, что Он воскрес, но Каиафа предпринял все меры, чтобы этого не случилось...

- Посмотрим, - задумчиво сказал приятель законника.

А во дворце римского правителя Иудеи царила глубокая тишина, установленная по приказу Юстиции, обеспокоенной здоровьем супруга, и никто не осмеливался нарушить это повеление. Стражники замерли у входа, как истуканы, слуги ходили неслышными шагами.

Только фонтан, устроенный на дворцовой площади, забавлялся струей и, бросая воду в каменный бассейн, словно разговаривал сам с собой. Его бормотание молча слушали белые розы, казавшиеся кусочками бледного шелка, прибитого к стене.

Вдруг настойчивый голос у ворот разбудил царившее безмолвие.

- Мне необходимо видеть Пилата, - сказал почтенного вида иудей начальнику стражи.

- Правитель никого не принимает, - ответил тот.

- Или ты хочешь, чтобы меня за непослушание распяли, как Назарянина?

- Мое дело касается именно Его.:. Скажи, что Иосиф Аримафейский просит аудиенции...

Офицер ушел в дом и вернулся в сопровождении управителя.

- Юстиция примет тебя, если речь идет о Человеке из Назарета. Пилат принять не может... - сказал управитель.

- Отведи меня скорее к своей хозяйке, - сказал тревожно Иосиф. - Дорога каждая минута...

Служитель провел посетителя в крытый дворик, украшенный множеством цветов и освежаемый струями воды, льющейся из разинутой пасти льва в бассейн желтого мрамора. Оставшись один, Иосиф стал нетерпеливо ходить по узорному каменному полу.

- Так ты из тех, кто добивался смерти Христа? - произнес женский голос.

Увидев неслышно появившуюся жену Пилата, советник растерялся. Его смутил пристальный взгляд темных глаз Юстиции, обладающей величественной римской красотой - в ней было больше суровости, чем нежности.

Наконец он ответил:

- Прошу тебя, благородная Юстиция, не причисляй меня к этим заблуждающимся людям. Если бы я мог, я бы отдал жизнь за Иисуса. Я разделяю Его учение, хотя и держу это в тайне от соотечественников...

- Значит, ты признаешь в Нем Бога? - сказала Юстиция, пытливо глядя на посетителя.

- Если Бог когда-либо спускался на землю, то это Он...

- Значит, Он жив?

Иосиф Аримафейский смотрел на Юстицию недоуменно.

- Он умер, Его распяли!

- Разве Бог смертен? - темные глаза Юстиции странно заблестели. - Разве смерть может победить Божественный Дух? Ты уверен, что Он действительно умер?

Советник из Аримафеи не знал, что ответить. После некоторого колебания он решился произнести:

- Насколько об этом может судить человек, жизнь покинула Иисуса. Сняв Его с креста, палачи убедились в этом и даже не стали ломать Его кости, что сделали они с телами двух преступников, казненных рядом с Ним.

Строгое лицо римлянки побледнело.

- Но если Пророка нет в живых, то какое дело привело тебя, сюда? - сказала она с привычной гордостью, перед которой склонялись все окружающие жену грозного правителя люди.

- Я пришел за разрешением похоронить Его в моем склепе. Умерев, я могу лежать и в худшем месте, а в эту гробницу хотел бы положить тело Того, Кто, по моему мнению, Христос, хотя Его и распяли... Получив согласие Пилата, я навсегда останусь должником милосердия Рима...

Юстиция невольно улыбнулась, слушая льстивый оборот последней фразы, потом брови ее сдвинулись и лицо приняло обычно строгое выражение.

- Я бы хотела тебе помочь, но у меня нет власти дать это разрешение, а Пилата мучат кошмары... Но подожди...

И она скрылась между мраморными колоннами.

Иосиф глубоко вздохнул и, глядя на фонтан, старался понять, почему сердце его бешено застучало и мысли спутались, когда он услышал вопрос: "Ты уверен, что Он действительно умер?" Так ничего и не решив, он снова увидел Юстицию.

- Пилат желает тебя видеть, - сказала она. - Но если ты заметишь какие-то странности в его поведении, не обсуждай это ни с кем. Я бы не хотела, чтобы по городу поползли сплетни, что Пилат не в себе...

- Обещаю не разглашать то, что ты хочешь оставить в тайне, - торжественно обещал Иосиф.

Юстиция кивнула и молча пошла в покои Пилата.

Аримафейский советник последовал за ней.

Часть вторая

Глава I

В большой, с высокими сводами спальне правителя горело множество светильников, курились благовония.

Пилат возлежал на подушках, покрывающих роскошное, украшенное золотом ложе из слоновой кости.

Лицо его осунулось, глаза запали - видно было, что он очень болен.

- Выслушай этого человека, Понтий, - сказала Юстиция, присаживаясь рядом с мужем на мягкую постель.

- Это благочестивый Иосиф из Аримафеи.

Прокуратор вяло поднял руку.

- Подойди ближе, еще... - почти шепотом сказал он Иосифу, почтительно склонившемуся у двери. - Я не могу отличить тебя от теней, которые окружают меня...

Иосиф приблизился.

- Мир тебе, досточтимый наместник великого цезаря, - произнес положенные слова приветствия проситель.

- Что привело тебя ко мне? Я, кажется, уже исполнил сегодня желание детей Израиля... - угрюмо сказал прокуратор Иудеи.

- Благородный Пилат, я пришел просить Тело Христа.

Неожиданно резким для его состояния движением прокуратор приподнялся на ложе и сжал ладонь супруги.

- Ты слышишь, Юстиция? Тело Христа...

Глаза его лихорадочно заблестели.

- Я не осмелился бы потревожить в столь поздний час покой прокуратора Иудеи, но только ты, милосердный Пилат, можешь выполнить мою нижайшую просьбу, - в голосе Иосифа звучала надежда. - Не допусти, чтобы Праведник был погребен вместе со злодеями, как приказали старейшины... Позволь положить Священное Тело в склеп, приготовленный для меня, и похоронить с молитвами и слезами, как умершего героя...

- Умершего? - переспросил Пилат. - Ты уверен, что Он умер?

Иосиф испугался. Снова тот же самый вопрос... Но он не успел ничего ответить - Пилат вскочил с постели и закричал:

- Мирская сила не может убить Назорея! Он жив!

Несчастные? Вы торжествуете, видя кажущуюся гибель Бессмертного! Он - Бог! Вы видели только страдания Человека, а я... я видел больше...

Нежно обнимая Пилата, Юстиция умоляла его не волноваться, но он горячо продолжал:

- Я надеялся, я верил, что и они наконец увидят очевидное: всю лучезарность этого удивительного Облика, такого неземного, что каждую минуту я ждал - Он вот-вот растворится во вселенной... Он не умер! Он не мог умереть, хотя Его и распяли! Он владеет тайной смерти, недоступной людям...

- Пилат, прошу тебя, не волнуйся так! - говорила заботливая супруга. Но Пилат не видел и не слышал ее - он мысленно снова стоял в синедрионе и омывал руки.

- Я не виноват! - кричал он в отчаянии. - Это дело иудеев, и они ответят за преступление! Я же заявляю и перед небом, и перед цезарем: не повинен я в крови Праведника!

Весь дрожа, Пилат простер руки к посетителю. Потом, опомнившись, вдруг сказал, глянув на него:

- Зачем здесь этот человек?

Иосиф недоумевающе посмотрел на Юстицию. Она быстро смахнула слезы и сказала, глотая застрявший в горле комок:

- Ты забыл, Понтий? Он просит тело Казненного Пророка для приличествующего Ему погребения. Исполни его просьбу и отдохни - ты утомился...

Пилат смотрел на Иосифа, что-то припоминая.

Потом сказал решительно:

- Бери то, что ты считаешь смертным телом, и поступай, как велит обычай. Я даю тебе на это разрешение.

Пилат вдруг рассмеялся.

- Разрешение... положить в гроб то, что не вместит и не скроет ни один склеп, не уничтожит никакое время...

Иосиф протянул прошение, и прокуратор поставил на нем печать. Низко поклонившись, советник уже хотел выйти, как во дворце послышался шум и в покои Пилата ворвался разъяренный Каиафа.

- Ты ответишь перед цезарем за измену, Пилат! - кричал первосвященник. - Ты сговариваешься с фокусниками, чтобы осуществить мнимое воскресение одного из них - Назорея!

Прокуратор величественно встал.

- Кого ты называешь изменником, подданный Рима?

- властно произнес он. - Хотя ты и первосвященник, но понесешь наказание за оскорбление наместника цезаря в его владениях!

Каиафа побелел от сдерживаемого бешенства.

- Ты тоже ответишь пред цезарем, Пилат! - сказал он, брызгая слюной. - Разве ты забыл, что обманщик, которого распяли, говорил: "Через три дня воскресну!"?

А теперь ты даешь разрешение похоронить Его в склепе, тайна которого известна ему одному, - Каиафа ненавидяще посмотрел на Иосифа. - Он спрячет Тело, а потом провозгласит, что Христос воскрес!

Иосиф не отвел строгих, спокойных глаз. Глядя в лицо Каиафе, он сказал:

-- Ты боишься, Каиафа... Ты не можешь опомниться с тех пор, как узнал, что в то время, когда Распятый испустил дух, завеса в храме разодралась надвое... Приди в себя... Самые жестокие и те оставляют мертвых в покое... И этот покой заслужил Тот, Кто казнен так несправедливо...

Кровь прилила к лицу обычно бледного Каиафы.

- Ты слышишь, Пилат? - воскликнул он. - Как дерзок этот аримафеянин!

- Он говорит правду, - вмешалась Юстиция. - Иисус из Назарета безгрешен.

Первосвященник гневно глянул на женщину, осмелившуюся перечить ему, и сказал сквозь зубы:

- Я с женщинами не спорю - они не имеют права голоса в наших совещаниях.

Юстиция презрительно улыбнулась:

- Ты забыл, Каиафа, что перед тобой римлянка!

Первосвященник вздрогнул и уже другим, более миролюбивым тоном сказал, обращаясь к правителю:

- Прошу тебя, взвесь все до мелочей, Пилат, чтобы не навлечь на себя недовольство цезаря! Хладнокровные римские воины - и те заразились странной болезнью:

они говорят про милосердие! Они отказались переломить кости богохульного Назорея, заявив, что в этом нет надобности - Он умер... Они нарушили закон! Исполни они мое желание, Тело Распятого было бы изрублено на мелкие кусочки!

Глаза Каиафы горели мстительным огнем, он тяжело дышал.

- Твой сотник проявил самоуправство, - продолжал служитель Иеговы. - Своей властью отдал Тело Назарянина женщинам, среди которых известная блудница Магдалина. Они подняли страшный вой, когда воины хотели отнести Его к месту, где обычно зарывают преступников... И эта распутная девка заявила, что Иосиф Аримафейский добьется разрешения прокуратора похоронить Назорея с почестями! Почести фокуснику и богохульнику!

Каиафа притворно воздел свои худые руки, призывая Иегову в свидетели.

- Пилат, если ты дашь это разрешение, ты поощришь хитро задуманный заговор!

Прокуратор смотрел на первосвященника как на низкого раба - с презрением, надменно.

- Юстиция, прикажи позвать Петрония.

Вошедший центурион приложил правую руку к сердцу, приветствуя начальника:

- Слава цезарю!

- Слава! - махнул ответно Пилат и медленно и внятно, как на допросе, спросил:

- Скажи, Назорей умер?

- Да, благородный Пилат!

- Ты точно знаешь? Тебя не обманули? - продолжал допытываться прокуратор.

- Один из воинов пронзил Ему бок копьем, чтобы убедиться в Его смерти... - ответил центурион. - Что побудило тебя отдать Тело Распятого близким Ему людям, а не закопать возле городской стены, как преступника?

Петрония смутил этот вопрос, но, набравшись смелости, он твердо сказал:

- Распятый казался Человеком безгрешным и храбрости необыкновенной...

Пилат посмотрел на Каиафу.

- Вот видишь? Петроний, как всякий римлянин, уважает храбрость...

Первосвященник презрительно усмехнулся. А Пилат продолжал, обращаясь к центуриону:

- Ты поступил правильно. Милосердие - достойное чувство. Я ни в чем не обвиняю тебя, Петроний.

А ты, великий Каиафа, - он брезгливо посмотрел на первосвященника, - демонстрируешь чувства, которые более всего соответствуют твоему званию служителя Бога - месть, кровожадность и страх. Молчи, не перебивай.

Я знаю - ты боишься даже мертвого тела Того, Кто убит тобой. Но ты опоздал. Аримафеянин получил мое разрешение похоронить Назорея в своем склепе...

А если ты подозреваешь его в кознях, то приложи печати к гробу и поставь какую угодно стражу из самых бдительных воинов. Пусть они охраняют склеп, пока не пройдет три дня... Если ты находишь, что Петроний слишком милостив, разрешаю тебе выбрать другого начальника стражи.

- Если бы ты был предусмотрителен, Пилат, - сказал недовольный Каиафа, - ты отказал бы последователю Назорея выдать тело...

Иосиф спокойно возразил:

- Довольно злобствовать, Каиафа! Чтобы развеять твои опасения, я приглашаю тебя присутствовать при погребении... Ты можешь тщательно осмотреть склеп внутри и снаружи и убедиться - в нем нет тайного хода.

Не удостоив аримафеянина ответом, первосвященник язвительно сказал Пилату:

- Желаю тебе лучшего здоровья, мудрый правитель Иудеи!

- Прощай, Каиафа! Желаю тебе больше мужества!

- парировал Пилат и повелительным жестом дал знать, что посетители могут уходить.

Когда Иосиф и Каиафа направились к двери, Пилат сказал, обращаясь к Петронию:

- Выполнил ли ты мой приказ? Навел справки о молодом Искариоте?

- Прокуратор, Иуда Искариот умер! - доложил сотник.

Первосвященник резко обернулся и, остановившись, столкнулся с шедшим за ним Иосифом.

- Что с тобой, Каиафа? - спросил удивленный Иосиф.

- Ничего, ничего... - Каиафе удалось скрыть изумление.

- Я не попрощался с любезнейшей супругой Пилата...

И, совсем справившись с собой он, сказал с иронией:

- Прощай, прекраснейшая из римлянок!

Юстиция пристально смотрела на него, не отвечая.

Сконфуженный Каиафа схватил за руку Иосифа.

- Пойдем скорее, пронырливый аримафеянин! Поскорее открой свой склеп, чтобы скрыть в нем причину многих бед. Я воспользуюсь разрешением Пилата! Я поставлю у гроба богохульника такую стражу, что она будет бдительна, как все римское войско разом! Он не воскреснет ни на третий, ни на тысяча третий день!

Глава II

Внимательно выслушав центуриона, Пилат отпустил его.

Оставшись одни, Пилат и Юстиция долго сидели молча. Наконец Пилат заговорил:

- Я бы многое дал, чтобы избавиться от того ужаса, который объял всех нас. На наших глазах совершается что-то великое, таинственное, чего мы понять не можем и потому мечемся из стороны в сторону. А, казалось бы, чего бояться? Человек, Который так поразил нас, умер!..

Посмотрев на Юстицию, Пилат продолжил участливо:

- В твоих глазах я вижу слезы... Ты плакала? Ты, гордая, бесстрашная? Почему ты страдаешь? Облегчи свою душу. Юстиция!

- Мне страшно, Понтий... Я вспомнила сон, который видела утром...

- Успокойся, любовь моя. Ты вся горишь... Давай выйдем на галерею - ночная прохлада освежит тебя...

Пилат распахнул решетчатую дверь, и они вышли на балкон. Бледный, призрачный свет луны и холодное мерцание звезд подействовали на них благотворно - душа успокоилась, страх улетучился.

Вдруг вдали послышалось пение, и скоро веселая стайка молодых людей показалась на дворцовой площади.

В ночной тишине голоса разносились далеко.

- Ты не забыл, Эфри, тот напев, который звучал при триумфальной встрече Назорея на прошлой неделе?

Удивительная была песня... Я помню только, что припев ее "Осанна..." Чистый, звучный тенор подхватил: "Осанна в вышних, благословен Грядущий во имя Господне. Осанна в вышних"...

Эта песня испугала Юстицию, она прижалась к Пилату и замерла.

- Прекратите пение, - раздался голос начальника дворцовой стражи. - И не вздумайте повторить это при ваших священниках - вы подвергнетесь такой же страшной казни, как Назарянин...

Молодежь поспешно удалилась. Песен больше не пели.

Юстиция невидящим взглядом смотрела куда-то вдаль. Наконец она решилась.

- Я уже слышала эту песню, в своем сне... - начала она. - Я бродила одна в тихом, пустынном месте. Не было ни воздуха, ни света. Вдруг я очутилась на высокой скале, а внизу лежали миллионы мертвецов - мужчин и женщин, бок о бок. Над ними распростерлась огромная тень, словно от расправленных могучих крыльев... Я ужаснулась увиденному, но надо мной зазвучали волны сладкопевных арф и голос сказал:

"Осанна"... Таинственная тень, витавшая над мертвецами, исчезла... Появился огромный крест, а за ним - сияющий, как солнце, Назорей. "Проснитесь, умершие, - возгласил Он. - Проснитесь - смерти больше нет. Войдите в жизнь вечную"... И миллионы давно умерших людей выстроились бесчисленными рядами.

Озаренные светом, они кричали: "Слава Тебе, Христос, Посланник Божий! Ты простил нам грехи и дал жизнь вечную. Слава Тебе, Спаситель мира!" Я... я испугалась, Понтий...

Пилат ласково гладил Юстицию по волосам, успокаивая.

- Странное видение, правда? - прошептала Юстиция.

- Я всегда твердо верила, что смерть - конец всему. Мысль о том, что мертвые могут воскреснуть, меня страшит.

- Я тоже не хотел бы жить снова, - произнес Пилат. - Мы в своей жизни совершаем такие поступки, о которых лучше не вспоминать... Забвение нам может дать только смерть... Но вдруг, - Пилата словно осенило, - вдруг в нас есть вечная частица?..

Это предположение глубоко опечалило прокуратора, и он замолчал. Молчала и Юстиция.

Спустя некоторое время Пилат мягко сказал:

- Мне кажется, ты рассказала не весь сон...

- Увы, - ответила она, - то, что привиделось потом, заставило послать к тебе гонца с письмом. Я надеялась, что этим смогу предотвратить несчастье и устранить зло с твоего пути...

- Не бойся за меня. Юстиция, - успокоил жену Пилат. - Нет участи страшнее смерти, а ее никому не миновать.

- Мне снился великий океан, - шепотом говорила Юстиция. - Океан человеческой крови, покрывающий всю землю. Каждая капля его имела отдельный голос, который кричал: "Приветствую Тебя, Иисус Назорей, Сын Вечного Бога!" На страшных кровавых волнах, словно могучий корабль, плавал великолепный храм, украшенный золотом и драгоценными камнями, а на самой вершине сверкал алмазными гранями крест. Все государи, все правители мира возводили этот храм в честь Назорея и для поклонения Ему!

- Храм на крови... - задумчиво сказал Пилат.

- Да, - подтвердила Юстиция и продолжала говорить, сама поглощенная своим рассказом. - Вдруг небеса разверзлись и удивительные, бесконечно грустные лики глянули вниз, туда, где из кровавых волн поднимались к небу крики отчаяния и мольбы. Великолепный храм придавил силящиеся вырваться из-под него человеческие души. "О, Господи, - взывали они, - помоги нам - мы гибнем!" Раздался страшный гром, и гигантский меч, упав прямо с неба, рассек храм на две части, и они поплыли отдельно по морю крови. Я видела алтарь, забрызганный кровью и окруженный костями мертвецов, а вокруг - мешки, лопающиеся от нечестно приобретенного золота. Перед алтарем на коленях стоял злой дух в священническом одеянии и держал в обеих руках золотые монеты!

Юстиция умолкла, чтобы перевести дух. Пилат терпеливо ждал, когда она снова начнет говорить.

- Обе половины храма продолжали кружиться над кровавой бездной, - рассказывала дальше Юстиция, - когда раздался грозный голос: "Многие воззовет ко Мне, говоря: "Господи, Господи, мы пророчествовали Твоим именем и Твоим именем совершили много чудес". А Я скажу им: "Не знаю вас, откуда вы. Отойдите от Меня, все делатели неправды". Храм внезапно повергся в бездну, и не осталось ничего, кроме креста, плавающего по волнам.

- Опять крест, - беспокойно заметил Пилат. - Может быть, это какой-то символ?

- Не знаю, - сказала Юстиция, - но во сне я думала о том, пойдет ли он ко дну, как весь великолепный храм. Но он все плыл вперед, превращая кровавые волны в струи света. Неожиданно от горизонта стала приближаться маленькая, легкая, почти воздушная лодочка. В ней сидела женщина и что-то напевала. Она направляла свой кораблик прямо к кресту. Наконец она поравнялась с ним, легко подняла его и радостно обратилась к небесам: "Иисус, Посланник Божий, ради Твоей огромной любви дай нам вечную славу!" Тотчас же ей был дан ответ: кровавое море превратилось в огонь, кораблик стал светлым облаком, а бесстрашная рулевая преобразилась в ангела. От креста, который победоносно светился в ангельских руках, шел такой яркий свет, что все небо озарилось. Снова прогремел гром, зазвучала волшебная музыка, и, предшествуемые сонмом ангелов, явился Назорей, а за Ним - новый мир, воскресший, как солнце после тьмы.

Голос Юстиции дрожал от волнения.

- Ты понимаешь, Понтий, именно Назорей явился мне, окруженный славой! Потому-то я и послала к тебе слугу с запиской, где сообщала, что Тот, Кого ты должен судить, - Бог, но побоялась, как бы мое послание не попало в чужие руки, и только намекнула о своем видении...

- И так было ясно, что Он - не простой смертный, - хрипло вымолвил Пилат.

Юстиция побледнела, губы ее дрожали.

- Если ты видел сверхъестественную славу Назорея...

- прошептала она и запнулась.

Пилат поник головой.

- Если ты все это видел, - продолжила Юстиция, - если ты знал, что Он - Бог, ты должен был сказать это народу!

- Мне бы не поверили, - тихо сказал Пилат. - Все решили бы, что я лишился разума!

- Ну и что? - воскликнула Юстиция пылко. - Что стоит мнение священников и черни в сравнении с истиной! Если бы ты им сказал...

- Меня бы уверяли, что зрение меня обманывает, мысли блуждают... Разве можно убедить толпу в существовании чуда?

- А разве те же самые люди не клянутся, что случались чудеса, в которые трудно поверить? Например, говорят, что Сам Бог передал Моисею десять заповедей...

- Я сделал все, что мог, - виновато возразил Пилат.

- Если бы я провозгласил, что видел, меня объявили бы умалишенным, и цезарь отстранил бы меня от правления!

- Зато совесть была бы спокойной, - убежденно заявила Юстиция.

Пилат тяжело вздохнул.

- Я еще не все тебе рассказала, - продолжала Юстиция дрожащим голосом. - Это касается твоей участи...

- Моей участи? - переспросил Пилат. - Какой бы она ни была, нужно искать в себе силы, чтобы перенести ее.

Юстиция схватила обе его руки и судорожно сжала.

- Я знаю, что сил у тебя много, иначе ты не был бы римлянином. Но погибнуть, как Искариот...

Пилат вздрогнул.

- Как Искариот?! - воскликнул он негодующе. - Нет, я не предатель.

- Послушай же! - остановила его Юстиция. - Такая же бледная луна светила мне. Я стояла на безлюдной вершине горы. Внизу был пруд - темный, затхлый, неподвижный.

И вдруг я увидела тебя, Понтий. Ты витал, как дух, и казался утомленным, старым. Я позвала тебя, и ты подошел так близко, что я хотела тебя обнять, но не успела.

С криком "Иисус Назорей, Сын Божий, помилуй меня!" ты бросился вниз, в этот холодный омут, который поглотил тебя, как могила! Ужас охватил меня, и я проснулась со страшным криком!

- А проснувшись, тотчас же послала слугу с запиской?

- ласково сказал Пилат.

- Тебя не беспокоит мой сон? - спросила Юстиция, склонив голову на плечо мужа.

Он заставил себя улыбнуться.

- Только потому, что я вижу твое беспокойство.

Посмотри, как хороша луна! Эта чудная серебристая ночь как раз кстати для спокойного сна Назорея!

Юстиция встрепенулась.

- Ты думаешь, что Он только спит?

Пилат крепче обнял ее.

- Тише, тише, успокойся. Не будем говорить об этом. Будем молчать, будем жить и думать, что во всей вселенной нет ничего важнее нас самих. Нас примут за здравых людей, а о Распятом Сыне Божием можно и не вспоминать...

Глава III

В ту же самую ночь перед великолепным серебряным зеркалом сидела Юдифь Искариот. Откинувшись на резную спинку стула, она лениво заложила свои белые, точеные руки за голову и любовалась собой. Тонкое гладкое платье из виссона плотно облегало ее тело, подчеркивая мягкие линии. Золотистые волосы вились густыми волнами вокруг плеч. Темные глаза искрились то радостью, то презрением.

- Какие хлипкие эти мужчины, - сказала она вполголоса. - Даже сильный Варавва раскис, когда казнили этого проклятого Назорея! А Каиафа! Его чуть не хватил удар, когда он узнал, что завеса в святилище храма лопнула!

Юдифь рассмеялась, и губы ее сложились в такую очаровательную улыбку, что она подвинулась ближе к зеркалу - получше ее рассмотреть и запомнить.

- Нет ничего удивительного в том, что все в меня влюблены, - говорила тщеславная красавица. - С такой улыбкой я могу заставить кого угодно сделать, что захочу. Каиафа - мудрый, могущественный человек, а посмотри я на него так, - и она прикрыла глаза, придав своему лицу выражение бесконечной неги, - и он бледнеет, - так, - Юдифь распахнула глаза во всей прелести, - он задыхается от любви... А Варавва?..

Нет, я должна отделаться от Вараввы, хотя в нем есть что-то такое, что мне нравится, дикость, наверное...

Юдифь взяла черепаховый гребень и стала медленно расчесывать свои огненные волосы. Вдруг она нахмурилась.

- Все-таки немало ужаса нагнала на всех эта внезапная тьма. И даже я неспокойна, но это скорее потому, что Иуды до сих пор нет...

Она встала, высокая, стройная. Луна бросала на нее серебристый рассеянный свет, и редкостные камни на ее шее и руках слабо мерцали, как звезды.

- Каиафа сказал народу то, что я ему советовала, - радовалась Юдифь. - Что тьма была вызвана злым волшебством Назорея, одержимого бесами, которые покрыли все густым мраком и разверзли землю.

Она вдруг задумалась.

- Никакой дьявольщины в Человеке из Назарета я не заметила, - призналась она своему отражению. - Но Он красив. Правда, не той красотой, что нравится женщинам. Его красота слишком строгая, бесстрастная.

Хотя в Его глазах я видела свет, испугавший меня...

Потом эта гроза и мрак...

Она уняла возникшую тревогу и рассмеялась.

- Но все кончено. Назорей умер, и очень хорошо - такие фанатики опасны. Иуда теперь по крайней мере знает, что Тот, Кого он называл своим Учителем, не Бог, а просто человек. Брат скоро смирится с этим и снова будет жить с нами. Как только уляжется его бешенство, он вернется в раскаянии и грусти. Мы с отцом встретим его полным прощением и с радостью, зададим пир и будем счастливы все вместе. Да, Каиафа дал мне благой совет, и со смертью богохульного Назорея Иуда избавлен от чар.

Юдифь открыла окованный бронзой ларчик, вынула горсть драгоценных украшений и, небрежно откидывая одно за другим, выбрала большую шестиконечную звезду из крупных рубинов.

- Ничего великолепнее этого я не видела, - прошептала она, любуясь игрой драгоценных камней. - Каиафа хорошо сделал, не подарив брошь своей болезненной супруге - бледная кожа дочери Анны не стала бы живее от этого украшения.

Губы надменной красавицы сложились в презрительную улыбку. Она высоко, победно подняла руки.

- Для таких, как я, сотворен мир! Из-за подобных мне власть имущие сходят с ума и как рабы унижаются гордые герои! Мне бы покорить могущественного завоевателя и быть повелительницей всех народов!

Вдруг шум, возникший в доме, привлек внимание Юдифи. Она замерла, прислушиваясь. В дверь постучали, и на пороге показалась рабыня.

- Что случилось? - прошептала Юдифь внезапно пересохшими губами.

Рабыня молчала. . , - Иуда? - надежда в голосе Юдифь была перемешана со страхом. - Он вернулся?

- Да, госпожа, - нерешительно сказала служанка.

- Вернулся! - бормотала Юдифь, выходя на галерею внутреннего дворика. - Он дома!

Высокий человек преградил ей путь, словно пытаясь задержать. Девушка узнала Варавву, но оттолкнула его и ринулась к отцу, который стоял у одной из колонн, заслонившись руками.

- Отец! - закричала Юдифь.

Искариот открыл лицо, искаженное ужасом. Дрожащей рукой он указывал куда-то вниз. Пристально следя за этим жестом, Юдифь натолкнулась взглядом на тело, неподвижно лежащее на каменном полу. Упав на колени, она судорожно стала отворачивать покрывало, чтобы убедиться в том, чего так боялась.

- Иуда! - закричала она в потрясении. - Иуда! - И, отдернув руки, словно могла обжечься о холодное тело брата, с бессмысленной улыбкой показала на умершего.

- Зачем вы так укутали его? Раскройте ему лицо.

Никто ее не послушался, и Юдифь снова заговорила:

- Иуда, проснись! Ты ведь не умер? Вчера вечером ты разозлился на меня и проклял... Сними же это проклятие...

Ты не хочешь простить меня? Разве я желала тебе зла? Я только посоветовала убедиться в притворстве Назорея... Встань, встань скорее! Если ты болен, я буду за тобой ухаживать. Проснись, не упрямься! Ты слышишь мой голос, но дразнишь меня, не отвечая...

Дрожащие руки снова прикоснулись к покрывалу и отвернули верхнюю его часть. Гримаса недоумения отразилась на лице Юдифи. Разве это было лицо ее брата?

Белая мраморная маска с выкаченными глазами - это бесконечно дорогой ей Иуда?.. Юдифь наклонилась к самому лицу покойника и вдруг увидела веревку на шее. Раздался душераздирающий вопль. Искариот сжал дочь в объятиях, пытаясь успокоить, но напрасно - пойманной рыбкой билась она в его руках.

- Его убили! - вопила она. -- Ученики Назорея убили брата. Каиафа! Где Каиафа? Нужно поймать и казнить убийц. Я требую правосудия!

Неожиданно исступленные крики прекратились.

Юдифь кинулась к мертвому телу и судорожными движениями непослушных пальцев попыталась снять веревку.

- Почему никто не снимет этой ужасной веревки?

Она же мешает дышать! - говорила девушка.

- Ты напрасно это делаешь, Юдифь! - послышался вдруг голос Петра. - Тебе не развязать это конопляное ожерелье - Иуда туго завязал его. Плачь и рыдай, коварная - с этого дня ты проклята навсегда!

Подняв лихорадочно-возбужденные глаза, Юдифь улыбнулась. Она была так хороша, что Петр, хотя и злился на нее, был поражен ее необыкновенной красотой.

- Навсегда, - повторила Юдифь, словно не понимая этого слова, и обратилась к изумленному Петру.

- Прошу тебя, друг, развяжи веревку. Ты говоришь, Иуда сам ее завязал вокруг шеи... Но зачем?

Мощная фигура Петра грозно нависла над Юдифью.

- Ты виновата в смерти брата! - произнес он сурово.

Искариот властно сказал:

- Как смеешь ты говорить такое, незнакомец?

- Угрызения совести дают мне силу, - решительно ответил Петр. - Твоя дочь требует расправиться с убийцами Иуды... Тогда первой надо казнить ее. Это она довела брата до самоубийства.

- Ты безжалостен даже в такую минуту, - ужаснулся Варавва.

- Ни в эту минуту, ни другую у меня не будет жалости к неправедным, - заявил Петр.

- И это говорит первый христианин! - заметил тихий ироничный голос, принадлежащий Мельхиору.

Новый приступ ужаса охватил Юдифь.

- Отец! - закричала она. - Скажи мне, ведь это неправда? Иуда не мог себя убить!

Искариот не отвечал. Пристально глянув на его почерневшее от горя лицо, Юдифь замолчала. Бледная, она стояла неподвижно, как богиня скорби, изваянная в мраморе. Потом, подняв обе руки к небу, разразилась громким, пронзительно-сумасшедшим смехом.

- О, страшный Назорей! Ты одержал победу!

И, словно сраженная ударом невидимого кинжала, упала на пол.

Глава IV

Юдифь отнесли в ее комнату и оставили на попечение служанок, которые плакали над ней, не испытывая никакого горя - гордый, заносчивый нрав госпожи не располагал к тому, чтобы ее любили слуги.

Тихим, но твердым голосом старый Искариот отдавал приказания, касающиеся похорон сына.

Когда тело Иуды было поднято и унесено рабами для обмывания и бальзамирования, Искариот обратился к тем, кто при таких страшных обстоятельствах вернул сына домой.

- Я должен поблагодарить вас за печальную услугу, которую вы мне оказали. Мне известен только Варавва, и я благодарен ему вдвойне - он вступился за мою дочь, которую так несправедливо обвинил этот жестокий незнакомец, - и он указал на Петра.

Петр возмутился.

- Ты упрекаешь меня в отсутствии жалости, ростовщик!

Ты совсем не знаешь свою горячо любимую дочь. Из гнезда незаслуженной ею любви, в котором ты ее лелеял, выползла змея, готовая жалить и убивать.

Разве ты не видишь, что твоя Юдифь безнравственна?

Она любовница Каиафы... Ударь меня, несчастный отец!

Вырви мой язык, но правда все равно останется правдой!

В припадке гнева Искариот поднял было руку на человека, осмелившегося произнести такое обвинение, но в последний момент рука его бессильно опустилась.

- Правда, истина! - исступленно вещал Петр. - Я буду о ней кричать, буду для нее жить и за нее умру! Трижды я клятвенно солгал и понял всю гнусность неправды. Я знаю теперь ее невыносимый гнет, давящий на душу. Это целый ад в одном слове! И я желаю, я требую только правды, правды, которая блестит, как лезвие кинжала в руке Бога! Я, Петр, ее провозглашу! Я, кто трижды клялся и солгал, теперь три тысячи раз скажу правду, чтобы искупить свой грех! Рыдай, рви на себе волосы, благочестивый фарисей, упражнявшийся в осторожной добродетели и самодовольной святости!

Ты поручился бы за честь своей дочери? Не делай этого - ее честь покупная! Цена ей золото и драгоценные камни! Из-за этой коварной женщины, от тебя рожденной, ныне Бог погиб в Иудее, Его слова были отвергнуты, Его послание не принято, Его жизнь прервана мучительной казнью!

Петр умолк, переводя дыхание. Его грубый плащ сполз с широких плеч, и под ним виднелась бедная одежда рыбака.

Фигура Петра, казалось, выросла, обрела какую-то загадочность. Подняв глаза к звездам - маленьким огонькам, сверкающим над ним, Петр улыбнулся.

- Но конец еще не наступил, - сказал он. - Христа убили, но жизнь у Него не отняли. Его заставили принять смерть, но Он не умер. Что, если огромные камни, которыми завалена Его могила, окажутся не способными удержать Его? Если земля откажется Его принять? Что, если после трех дней, как и обещал, Он воскреснет к новой жизни? Что сделают нераскаявшиеся души в тот страшный час?

Голос ученика Христа понизился, он боязливо огляделся и, запахнув свой плащ, направился к выходу.

Потом вдруг повернулся и сказал, бросая взгляд в сторону Искариота:

- Мир будет совсем иным, если только Он сдержит слово!

Когда Петр ушел, Искариот досадливо заметил:

- Это сумасшедший... Он одержим каким-то бесом...

- Ужасом угрызений совести, - уточнил Мельхиор.

- Он часто внушает человеку странные мысли и наталкивает на необычные поступки. Дух, которым одержим этот рыбак, перевернет весь мир.

- Рыбак? - спросил Искариот удивленно. - Разве он простой рыбак?

- Да, - подтвердил Мельхиор. - Петр сотворен из самой грубой глины, и от этого произойдут и его неудачи, и его победы. Морской воздух витал над ним с самого рождения. Уже в раннем детстве он боролся с ветром и волнами и всю жизнь будет бороться с непокорными стихиями... Цари не приезжали издалека, чтобы преклонить колени у его колыбели, волхвы не приносили ему даров, не пели ангелы - все это было для одного Назорея, от Которого он отрекся, но Которому он теперь будет преданно служить. Пока же он только Симон Петр, рыбак из Галилеи, товарищ твоего умершего сына...

Стон вырвался из груди Искариота.

- Несчастный Иуда, - прошептал он, - не удивительно, что он стал фанатиком, раз у него были такие друзья.

Посмотрев на оставшихся Мельхиора и Варавву, старик извиняющимся тоном сказал:

- Я бы хотел остаться один - душа моя скорбит...

А что касается моей дочери, .ты, Варавва, знаешь, что все это неправда, и у тебя достаточно мужества и сил, чтобы остановить толки, - которые может распустить в городе этот сумасшедший про мою дочь.

Искариот положил руку на плечо Вараввы.

- Пойми меня, - сказал он хрипло, - если бы была хоть частичка правды в этой гнусной клевете, я убил бы Каиафу.

На лице его отразилось страдание. Темные глаза Вараввы заискрились сочувствием.

Несчастный отец склонил голову в знак прощания.

Покидая дом, Варавва встретил у выхода служанку Юдифи и спросил, очнулась ли госпожа от обморока.

Ответ был отрицательный.

Мельхиор задумчиво посмотрел на опечаленного друга.

- Тебе все еще не дает покоя твоя Юдифь? Признаюсь, я не видел более красивой женщины...

- Зачем ты говоришь о ее красоте теперь? Из-за нее погиб Иуда...

- Несчастный юноша! - горько сказал Мельхиор.

- Его никогда не забудут - весь мир будет говорить о нем... Ему припишут грех, совершенный не им одним. Но людская молва - это не летопись Бога, и даже Иуде воздастся в конце концов по справедливости...

У меня тревожное предчувствие. Сегодня я не дал бы и полдрахмы за жизнь Каиафы...

Варавва странно глянул на него и ничего не ответил.

Глава V

В субботу все благочестивые жители Иерусалима собрались на горе Мориа, чтобы вознести благодарственные молитвы Иегове за спасение от ужасов предыдущего дня. И хотя, по мнению народа, было за что благодарить Всевышнего - разорванная завеса Святого святых висела как страшное напоминание о недавно пережитом - в это утро замечался недостаток религиозного рвения.

Голос Каиафы звучал как-то вяло и монотонно. Чего-то не хватало... Казалось, не было больше никакого смысла в величественном чтении закона, и вся церемония навевала на присутствующих скуку. Когда толпа, наконец, высыпала из храма, многие направились к тому месту, где был похоронен Назорей - весть о том, что Иосиф Аримафейский выпросил тело Распятого у Пилата и что Каиафа потребовал усиленную охрану к склепу, уже разнеслась по городу.

- Никогда у нас не было такого мудрого, осторожного первосвященника, - заметил некий фарисей своему спутнику, остановившись под Царскими воротами поправить сандалию. - Каиафа повел дело с поразительным умением, иначе ученики Назорея несомненно украли бы Его тело, чтобы доказать правдивость Его пророчества...

- Говорят, вся Его шайка, опаснейший сброд Галилеи, здесь, в Иерусалиме. На месте Каиафы я нашел бы способ изгнать их из пределов святого города, - поддержал разговор другой.

- От одного уже избавились, - злорадно сообщил первый фарисей. - Ты слышал о смерти молодого Искариота?

- Иуда был сумасшедший. Он все кричал о преобразованиях, искал какой-то истины! Такие люди не от мира сего.

- Он и сам понял это, - сдержанно улыбнулся собеседник, и они медленно стали спускаться по ступенькам храма. - Потому и покинул мир. Его нашли вчера ночью висящим на дереве в Гефсимании и принесли тело к отцу.

- А вы слышали другие новости? - всезнающе произнес кто-то из рядом идущих сплетников. -У Искариота еще одно горе, от которого он почти лишился разума. Он потерял свое сокровище, свою избалованную, изнеженную дочь. Она покинула дом внезапно, ночью, и никто не знает, куда она скрылась.

Вскоре уже целая группа любителей новостей обсуждала эту тему.

- Но зачем было бежать дочери Искариота? - недоумевал любопытный.

- Кто знает! Вчера она упала в обморок при виде умершего брата. Ее без чувств уложили в постель, около нее сидели две рабыни, но они заснули, а когда проснулись, Юдифь уже не было.

Покачав головами, каждый побрел своей дорогой.

А около гроба Назорея толпились зеваки. Они с любопытством глазели на то, как бдительно римская стража несет службу у склепа, высеченного в скале.

Зоной особого внимания пятнадцати лучших римских воинов был вход в гробницу, плотно заваленный огромным камнем, на который набросили веревочную сеть, скрепленную с частью скалы несколькими большими печатями синедриона.

Внушительного, мускулистого начальника стражи толпа раздражала.

- Сколько возни из-за одного мертвеца, - бурчал он сквозь зубы.

А народ уходил довольный: обмана не было, никто не сможет похитить из могилы Проповедника, обещавшего воскреснуть после смерти.

Только один сгорбленный нищий старик оставался на посту вместе с охраной и бросал на сотника робкие, молящие взгляды.

Центурион Галбус грозно нахмурил брови.

- Что ты топчешься здесь, бродяга? - сказал он грубо. -- Вон отсюда!

- Добрый человек, я прошу у твоей милости позволения подойти поближе к склепу и раз... только раз прикоснуться к камню у входа. Моя внучка очень больна, и если я трону этот камень и помолюсь, болезнь оставит ее...

Старик с мольбой протягивал руки к сотнику.

Тот смотрел на него презрительно.

- Что ты несешь? Разве может исцелить прикосновение к камню? Ты впал в детство, старик!

- Добрый человек, - зарыдал нищий, - девочка умирает, ее бьет лихорадка, и если я только дотронусь рукой до склепа и скажу: "Учитель, молю Тебя, исцели несчастное дитя", Он меня услышит и исполнит мою просьбу.

- Подойди, старый безумец, - сжалился сотник.

- Я подниму над тобой свое копье и позволю тебе на одну минуту подойти к входу. Но только будь осторожнее, не сломай печатей...

Спотыкаясь и задыхаясь от волнения, старик подошел к огромному камню и, став на колени, положил на него руки.

- Господи, если пожелаешь, - сказал он молящее. - Ты можешь спасти девочку. Одно только Твое слово, и она исцелится.

Когда он встал с колен, его старческие мутные глаза сияли счастьем.

- Благодарю тебя, добрый римлянин, - обратился он к сотнику, низко кланяясь. - Да наградит тебя Бог за твое милосердие.

Галбус с любопытством посмотрел на него.

- Ты действительно думаешь, что вынес чудо из этой могилы?

- Да, я верю, что девочка выздоровеет.

И после многочисленных поклонов старик удалился.

Галбус задумчиво смотрел ему вслед, пока тощая, сгорбленная фигура не исчезла из вида, потом, поборов жалость, которая ненадолго впорхнула в суровое сердце, строго огляделся вокруг.

Скоро полуденная жара заставила стражу укрыться в палатках, разбитых вокруг скалы-склепа. Палатка сотника стояла перед самым входом в таинственную могилу.

Угрюмый сотник сел в тени и, сняв шлем, чтобы вытереть разгоряченное, потное лицо, разразился проклятиями в адрес песчаной, тощей земли Иудеи.

- Это страна трусов. Иудеи боялись Назорея, когда Он был жив. А теперь, когда Он умер, боятся Его еще больше... Есть над чем посмеяться! Римлянин, убив врага, предоставит его богам без страха и без гнева...

Внезапно послышался шорох осыпающейся земли.

Галбус вскочил, поднял копье и заступил на пост. Показался человек высокого роста, закутанный в пурпурную накидку. Это был Каиафа.

- Хорошо ли караулишь, сотник? - спросил он строго.

- Я никогда не давал повода сомневаться в моей бдительности, - высокомерно ответил римлянин.

- Я не хотел тебя обидеть, - несколько миролюбивее сказал первосвященник, - но здесь шатается разный сброд. Будь настороже.

Подойдя к камню у входа в склеп, Каиафа тщательно осмотрел печати. Они были нетронуты.

- Ты ничего не слышал? - спросил первосвященник Галбуса.

Тот в недоумении уставился на него.

- Из могилы? - И он показал копьем на склеп. - Нет, я никогда еще не слышал, чтобы мертвые говорили...

Каиафа натянуто улыбнулся, но продолжал расспросы.

- А ночью? Никто вас не тревожил?

- Разве только собаки лаяли на луну, да кричали филины, - ответил презрительно сотник. - Хотя это малоприятно, но не опасно!

- Я имел в виду женщин, которые, наверно, приходили сюда плакать, - уточнил Каиафа.

- Женщины бессильны, когда имеют дело со мной, - хвастливо заявил Галбус. - Они, действительно, замешкались у склепа вечером, но я их прогнал, хотя слезы их были безутешно горьки. Я посоветовал им плакать дома...

И он рассмеялся, считая, что удачно сострил.

Каиафе было не до смеха.

Приложив ухо к скале, он снова стал прислушиваться.

Глядя на него, Галбус откровенно рассмеялся.

- Клянусь Юпитером, можно подумать, что ты именно из тех, кто верит Его пустому хвастовству и обещаниям воскреснуть... Что ты слышишь? Прошу тебя, скажи. Послание из могилы, наверное, очень интересно...

Словно не замечая насмешки, Каиафа спросил:

- Когда меняется стража?

- Через час, - ответил сотник. - По такой жаре долго не выдержишь... Я тоже схожу в город...

- А когда возвратишься?

- К восходу луны...

- К восходу луны, - повторил Каиафа и жестко сказал: - Присмотри за своими людьми, чтобы они не заснули на посту. Сегодня ночью будь бдителен как никогда. Это решающая ночь. Когда встанет завтрашнее солнце, Назорей будет всенародно уличен в лживом богохульстве.

Тебя хорошо наградят. Ты меня понял?

Галбус кивнул.

- Я много слышал про исполнительность и храбрость римских воинов, - продолжал Каиафа. - Оправдай этот слух, поддержи честь своего звания и своей страны, и твое имя с похвалой дойдет до самого цезаря.

Первосвященник отошел, но опять остановился, подозрительно прислушиваясь.

- Ты уверен, что ничего не слышал? - спросил он снова.

Галбусу это надоело.

- Именем великого цезаря, которому я служу, - сказал он гневно, - клянусь тебе, священник, ничего, ничего я не слышал!

- У тебя горячая кровь, - бросил первосвященник.

- Смотри, как бы она тебя не подвела, - добавил он, медленно уходя по пыльной дороге.

Глава VI

Варавва сидел со своим другом в лучшей комнате гостиницы.

Он хорошо поужинал накануне, хорошо выспался и хорошо позавтракал сейчас, и все на деньги Мельхиора.

Но Варавва не хотел оставаться должником.

- Как я могу отблагодарить за все, что ты для меня сделал? - спрашивал он своего таинственного покровителя, Сидя в мягком кресле. Мельхиор смотрел на Варавву сквозь прищуренные веки. Легкая улыбка блуждала на его красивых губах.

- Друг, ты мне ничего не должен, - сказал он лениво.

- Я извлек много пользы, изучая тебя. Между нами огромное расстояние. Ты беден и не далее как вчера был наг и голоден. Я же богат, но не по праву наследства, а благодаря работе собственного мозга, единственно честного добытчика богатства. Я никогда не был в тюрьме, ибо не одобряю дороги, ведущей туда - она грязна, а я люблю чистоту. Ты животный человек, не знающий, что материя должна повиноваться разуму; ты, подстрекаемый грубой страстью, пожертвовал своей честью ради женщины... Я храню свою честь для себя самого и исполняю существующие законы. Но все-таки скорее ты, а не я, настоящий человек. Ты представитель грубого, греховного человечества, с которым всегда борется Божественный Дух... - Что ты можешь для меня сделать? - продолжал Мельхиор весело. - Чистить мою одежду, приносить воду и мыть мои ноги, как раб? Вот тебе мой совет: поезжай в Рим, сделайся там ростовщиком - денег я тебе дам...

Разбогатей и живи честно. Никто тебя не спросит, кем ты был... Люди будут целовать твои сандалии, богатый Варавва, дающий взаймы, благородный Варавва, переписывающий векселя, могущественный Варавва, держащий в своих руках целую династию из-за одной подписи...

Варавва смотрел на него, не понимая.

- Но может быть, ты хочешь стать другом яростного Петра и присоединиться к ученикам Назорея? - спросил Мельхиор.

- Только не другом Петра, - пылко возразил Варавва.

- Он не убежден в своей вере... Да и другие ученики не лучше - они все покинули своего Учителя, хотя, будь я на их месте, я бы последовал за Назореем в самый мрачный ад, потому что Он...

- Бог, думаешь ты? - продолжил Мельхиор, останавливая на Варавве строгий, вопрошающий взгляд.

Варавва выдержал его.

- Не знаю... - ответил он, глубоко вздохнув. - Когда я увидел Его впервые, Он действительно казался мне Богом.

Потом сверхъестественная слава исчезла, и там, где изнуренный голодом и с болезненным воображением человек видел ангела, остался только смиренный Страдалец. А когда Он угасал, моя душа трепетала, я до самого конца надеялся, что Бог не может умереть! Теперь, если хочешь знать, я думаю, что Иисус - Человек несравненной красоты, твердого характера, достойный того, чтобы за Ним следовали, любили Его и служили Ему... Ведь если бы Он действительно был Богом, Он бы не умер!

Мельхиор подался вперед, с любопытством наблюдая за гостем.

- Знаешь ли ты, превосходный Варавва, что такое смерть? - спросил он. - Не нашел ли ты объяснения у тех философов, которых изучал?

- Все знают, что такое смерть, - ответил Варавва грустно. - Сердце останавливается, дыхание прекращается, свет меркнет, наступает безмолвие, и конец...

- Нет, не конец, а начало, - торжественно сказал Мельхиор, вставая с кресла. Глаза его загорелись восторгом.

- Это все - предвестники рождения, а не смерти.

Темнота и безмолвие, говоришь ты? Нет! Ослепительный свет и чарующая музыка - чудный хор ангельских голосов, удивительные мелодии нежных арф. И неземные эти голоса спрашивают душу, только что покинувшую землю:

"Что несешь ты с собой? Какое послание? Прибавил ли ты тому миру хоть частицу счастья, мудрости, красоты?" А над всеми этими голосами возвысится голос Господа:

"Душа человека, что совершила ты на земле?" И на этот великий вопрос нужно дать правдивый ответ - ложью никому не отделаться.

- Это вера Египта? -- робко спросил Варавва.

Мельхиор посмотрел на него несколько свысока.

- Это истина, - ответил он. - Всемирная истина, для подтверждения которой родился Назорей. Но мир не готов принять истину. Да и как он может быть готов, если весь строй этой жизни основан на лжи.

Немного помолчав и справившись с охватившим его волнением, Мельхиор вернулся к своей обычной иронической манере.

- Почтенный Варавва, ты, как и весь мир, невежествен, хотя изучал философию. Ты - комок плоти, не очищенной духовным огнем. Если бы я сказал, что Назорей умер только для того, чтобы доказать несостоятельность смерти, ты был бы страшно озадачен. Но ты сейчас думаешь о другом - о том, что не можешь жениться на своей Юдифи.

- Я теперь не женился бы на ней... - признался Варавва.

- Да? Ты скорей бы убил Каиафу?

Варавва вздрогнул. Темные брови его сдвинулись, глаза почти исчезли под низко нависшими веками.

- Мои руки уже обагрены кровью, - пробормотал он. - Я убил неповинного человека. Он был как голубь в сравнении с мерзким священником, исполняющим свои злые намерения с хитростью и изворотливостью змеи...

Но все-таки с тех пор, как я увидел Назорея...

- Какое влияние оказал на тебя Назорей? - испытующе спросил Мельхиор. - Измученный человек, как ты Его назвал, Которого можно только пожалеть, а потом и забыть?

-- С тех пор, как я увидел Его лицо, я не могу отнять у человека жизнь, - ответил Варавва тихо.

Оба долго молчали. Наконец Варавва сказал:

- Я должен пойти к Юдифи. Хотя мои и ее грехи воздвигли между нами неодолимую преграду, я бесконечно люблю ее и меня беспокоит ее состояние. Как тяжко восприняла она смерть брата...

- Да, мертвый Иуда - предостережение всему миру, - отозвался Мельхиор. - Но он поступил так, движимый угрызениями совести и раскаянием, а на искреннее раскаяние у Бога один ответ: милость и прощение.

- Ты думаешь, грех Иуды будет прощен? - с надеждой воскликнул Варавва.

- Только не миром, который и подтолкнул его к предательству, - сказал Мельхиор с горечью. - Мир преследует людей и безжалостно доводит их до отчаяния. Но Божия любовь безгранична и неизменна, и даже душа Иуды может найти прибежище в этой великой Любви.

Слезы заблестели в глазах Вараввы.

- Твои слова утешили меня, - сказал он, стыдясь своей слабости. - Я всегда думал, что Всевышний это прежде всего Бог мести...

Вдруг Варавва принял решение.

- Я должен пойти к могиле Назорея.

- Зачем? Что тебе там делать?

- Не знаю, - ответил Варавва. - Меня тянет туда. Все, что я слышал о Назорее, очень загадочно.

Даже тайна Его рождения... Как можно поверить, что Его мать - дева? Мой разум не может вместить этого...

- Вот вся твоя суть! - сердито сказал Мельхиор. - Если следовать твоей логике и не признавать все, чего не понимает человек, тогда надо отвергнуть всю гигантскую и непостижимую деятельность вселенной!.. "Где был ты, - спросил Бог Иова, - когда Я положил основание миру?

Разве ты приказал быть утру?- увы, глубокомыслящий, разумный Варавва, если ты хочешь понять все тайны Божественной воли, тебе придется пройти через бесконечное удивление, нескончаемый поиск смысла всего сущего, и все же в конце концов ты не поймешь таинственной загадки.

Постигаешь ли ты, как свет проникает в почву и помогает зерну расплодиться стократ, или как, воплощаясь в каплю воды или пылинку, свет превращает их в алмазы, достойные царей? Ты не можешь понять обыкновенных проявлений живой природы, а природа - это только материальное выражение мысли Бога. Как же ты можешь постичь внутреннюю работу Его Духа? Если Богу угодно, Он имеет власть сотворить мир или вдохнуть живую силу Своего Божества в непорочную Деву для того, чтобы она родила Богочеловека. Ты говоришь про тайны и чудеса... Ты и сам чудо, ты живешь чудом, весь мир - чудо... Следуй по своему пути, человек, ищи истины собственным способом, но если ты ее не достигнешь, не вини истину, которая все-таки существует, - вини свой убогий разум...

Варавва стоял пораженный смыслом сказанного.

- Как бы я хотел поверить в такого Бога! - сказал он тихо. - В Бога, Который действительно нас любит и Которого мы могли бы любить.

Подчиняясь внезапному порыву, он подошел к Мельхиору и обнял его.

- Я не знаю, кто ты, - сказал он, - но твои слова смелы, ко мне ты более чем великодушен. Располагай мной в любом деле.

Мельхиор дружески улыбнулся.

- Я не нуждаюсь в помощниках. Я сам себе служу уже много лет и не находил более верного и преданного наперсника... Все же, чтобы удовлетворить твою щепетильность, я принимаю твое предложение.

Облегчение, граничащее с радостью, отразилось на темном лице Вараввы.

- Благодарю тебя, - сказал он просто. - Могу ли я что-нибудь сделать для тебя в городе?

- Ты можешь принести мне вести, - ответил Мельхиор и продолжал загадочно: - Скоро случится нечто очень важное... Но если ты пойдешь к могиле Назорея, не затевай ссоры со стражей, чтобы тебя не обвинили в намерении украсть Тело Распятого. Священники трясутся от страха, ибо Назорей поклялся, что на третий день, то есть завтра, запомни - завтра, Он воскреснет!

Варавва воскликнул:

- Ты повторяешь безумное предположение Воскреснуть, восстать из могилы? Невозможно!

Мельхиор сказал убежденно:

- Если смерть - уничтожение, тогда это невозможно.

Но если смерть - продолжение жизни, то это свершится!

Глава VII

Слова Мельхиора еще звучали в ушах, когда Варавва шел по улице, стараясь сосредоточиться. Но это ему не удавалось. В голове был какой-то туман, и он не мог дать себе отчета во всем, что произошло с ним в последнее время. Целая вечность, казалось, прошла с того утра, когда его освободили, а Назорея приговорили к смертной казни. Он безумно верил Юдифи Искариот и любил ее, как любят только раз в жизни.

Теперь он знал ее порочность и лживость и хотя все еще любил, но этой любви, скорее страсти, он смутно стыдился. Вор, убийца чего-то стыдился? С каких это пор? Как увидел Назорея... Это было странно. Варавва напрягал всю свою волю, стараясь понять, каким волшебством обладал Человек, близость Которого, несмотря на то что Его распяли и Он умер, все еще ощущалась.

Таинственная близость, от которой всякий грех становился ненавистным, противным.

Вздыхая и сердясь на себя, что не может разобраться в своих чувствах, Варавва вспомнил первоначальное намерение и направился к дому Искариотов. Там он с ужасом узнал о внезапном исчезновении Юдифи.

- Я ее найду. Я не успокоюсь, пока не отыщу ее, где бы она ни была, - сказал Варавва, и слугу поразило выражение отчаянной решимости в его лице.

Перепуганный слуга подумал, что, похоже, сегодня все посходили с ума, и Варавва в особенности.

А тот шел, спотыкаясь и ничего не видя перед собой, кроме Юдифи, какой она была накануне вечером.

- Куда она могла деться? -- размышлял он. - Может быть, сбежала к Каиафе? :

Дворец первосвященника был близко, но его скрывали высокие пальмы и густолиственные смоковницы за высокой оградой сада, в который никто посторонний проникнуть не мог. Нельзя было и надеяться незаметно пройти в дом, а явиться туда открыто Варавва не решался.

Жилище первосвященника было для него неприступной крепостью.

Вдруг Варавва увидел знакомую фигуру в бедном, грубом платье. Светлые волосы обрамляли печальное, нежное лицо шедшей навстречу женщины. Это была Мария Магдалина. Ее удивительная, тихая красота так не вязалась с ее репутацией, что взволнованный Варавва воскликнул:

-- О женщина! Зачем твоя красота осквернена позором!

Лучше умереть, чем жить так, как ты живешь!

Она подняла на него прекрасные, грустные глаза, в которых стояли слезы.

-- Друг, Магдалина умерла! К ногам Господа сложила она свою прежнюю жизнь со всеми грехами. Перед тобой Мария, прощенная Христом. "Иди, - сказал Он, - и не греши больше!" Как же можно нарушить столь высокий приказ? Можно ли, увидев свет, вернуться во мрак?

Варавва вспыхнул. Мария смотрела на него кроткими, сияющими глазами, проникающими в душу.

- Я узнала тебя. Ты Варавва, которого освободил народ и который вместе с народом смотрел, как распинали Учителя. У тебя должно быть много причин для радости, а ты печален. Почему? Поделись со мной своим горем...

Неожиданно для себя самого Варавве вдруг захотелось рассказать все, что тревожило его.

- Я знаю эту красивую, гордую девушку, - сказала Мария, внимательно выслушав рассказ об исчезнувшей Юдифи. -- Проходя однажды мимо, она с отвращением отшатнулась, боясь случайно коснуться меня и этим оскверниться. Наверное, она очень благочестивая, если так свято соблюдает фарисейские установления...

Эти слова глубоко ранили Варавву.

-- Не хочу лгать тебе, Мария. Юдифь не такая, как ты думаешь. Она одержима таким же демоном, какой прежде был и в тебе.

Глаза Марии выражали сочувствие.

-- Как она несчастна! Мне жаль ее. Если я встречу Юдифь или что-нибудь о ней услышу, я дам знать.

Где найти тебя?

Варавва сказал, в какой гостинице остановился Мельхиор.

Кивнув на прощание, Мария ушла. А Варавва подумал, что Юдифь может быть в Гефсимании, у того места, где умер ее брат, и он поспешил туда.

Глава VIII

Легкий ветерок пробегал по густой листве, прозрачный ручей тихо журчал в овраге, по склонам которого росли старые маслины. В этом месте вчера ночью нашли Иуду. Со страхом и в предчувствии нового несчастья Варавва раздвинул низкие ветви, но никого не увидев, двинулся дальше. Пройдя через калитку, он очутился в плотной тени раскидистых пальм, за толстые стволы которых цеплялись ползучие дикие розы. Варавва тихо шел по едва приметным тропинкам и слово за словом вспоминал все, что рассказывал Петр про последнюю ночь, проведенную Учителем в саду Гефсимании.

Здесь, возле пышных колючих роз, Он на коленях скорбел и плакал о людях такими горючими слезами, которых не пролить глазам смертного.

Присутствие в саду показалось Варавве почти святотатством, и он повернул назад. Мысль о сущности Назорея не давала покоя. Кто Он? Почему Его Дух витает повсюду, наполняя вселенную? Почему Его никак не удавалось забыть? Да, Он Учитель новой веры, но и прежде были проповедники новых идей и сколько их еще явится миру... Он необыкновенно красив и мужествен, но мало ли людей обладают такими качествами...

Он был добр, сострадателен, лечил больных, утешал страждущих... Может быть, в этом Его Божественность - в Его бескорыстной, преданной, неизменной любви, не требующей ничего для Себя, но дающей людям все?

Варавва был неспособен понять духовную сторону жизни. Он видел лишь то, что лежит на поверхности.

Его озадачивало, что .то ли египтянин, то ли грек так беспрекословно соглашался с тем, что Иисус Назорей - Бог. Почему Мельхиор этому верит?

- Я должен все узнать про Него, - решил Варавва.

- Как только отыщется Юдифь, я пойду в Назарет и узнаю всю правду.

Так размышляя, он пришел к склепу, вызывающему столько любопытства в народе. Варавву поразила многочисленность палаток стражников. Это была настоящая круговая линия обороны.

Когда Варавва хотел подойти ближе, путь ему преградил воин с копьем наизготовку. Варавва учтиво объяснил цель своего прихода - он ищет девушку.

Воин пристально посмотрел на него и воскликнул:

- Эге, Варавва, тебя и не узнать, ты разодет, как фарисей! Мы же с тобой знакомы - я приходил за тобой в тюрьму. Еще нет и двух дней, как ты на свободе, а уже ищешь женщину!

Варавва упредил скабрезные намеки солдата.

- Я ищу дочь Искариота, чей сын повесился, предав Иисуса из Назарета. Девушка от горя, наверно, лишилась разума и блуждает где-то.

- Печальная история, - сказал римлянин с ноткой сочувствия в голосе. - Но все-таки не советую тебе оставаться здесь. Всех прохожих подозревают в том, что они пришли украсть тело Назорея, а у тебя репутация ловкого вора.

Стражник рассмеялся.

- Зачем эта пустая трата времени? - Варавва махнул рукой в сторону белых палаток. - Какой здравый человек может ждать, что мертвый воскреснет?

- Ты не понимаешь, в чем тут дело, - ответил воин. - Каиафа не такой глупец, чтобы поверить в воскресение мертвых. Стража поставлена исключительно для живых - ученики Назорея бродят где-то рядом и, верно, мечтают украсть тело своего Учителя, чтобы подтвердить Его предсказания. Но они не смогут проникнуть в склеп, и если покойник захочет вернуться к жизни, Ему нужно собственными силами разверзнуть скалу...

- Это действительно было бы чудом, - пробормотал Варавва.

- Этого не произойдет, - заверил римлянин. - Завтра, слава богам, стражу снимут и ты сможешь ходить здесь сколько угодно, но сейчас уходи - скоро придет наш сотник, а он шуток не любит.

- Я повинуюсь, - сказал Варавва.

Воин возобновил свое медленное топтание на порученном для охраны участке, а Варавва пошел по дороге в город. Но он намеревался вернуться. Неподалеку от склепа он приметил углубление, похожее на нору большого зверя, достаточно глубокое, чтобы скрыть человека от постороннего глаза. Смелая мысль спрятаться тут ночью пришла Варавве. "Если свершится чудо, - думал он, - я буду свидетелем. Если же ученики Назорея придут украсть тело, я увижу борьбу между ними и римской стражей. Непременно вернусь сюда, что бы ни случилось. Эта ночь слишком знаменательна, чтобы ее проспать".

Глава IX

Варавва остановился, чтобы тщательно осмотреть и запомнить место, где хотел провести ночь.

Мягкая серая пыль густым слоем покрывала дорогу, ведущую в Иерусалим со смутно различимыми отсюда белыми крышами. Навстречу Варавве шла женщина с большим букетом белых лилий в руках. Бледное, прекрасное это лицо, окруженное лучезарным сиянием, Варавва видел вчера на Голгофе. Время не оставило своих безжалостных следов на этом кротком лике. В беспорочных и чудных чертах отражалось сочетание девичества и материнства, мудрости и печали, скорби и любви.

Варавва замер. Царственное, неземное в облике этой женщины внушало ему желание встать перед ней на колени, но он не сделал этого, а только дрожал всем телом, благоговейно шепча:

- Это Мать Распятого.

Она медленно приближалась. Спокойные, светлые, как само небо, глаза смотрели на Варавву. Сомневающийся, мятущийся грешник лицом к лицу с Богоматерью! Яркие лучи предзакатного солнца отражались от ее белого платья и создавали ореол вокруг величавой фигуры.

Варавва с мольбой простер руки.

- Мария, Мать Иисуса, - прошептал он. - Выслушай меня. Я - Варавва, великий грешник, и если бы выбор народа был справедлив, я бы умер вчера на месте твоего распятого Сына... Говорят, твой Сын богохульствовал, называя Бога Отцом. А глупая людская молва теперь разносит весть, что Он действительно Сын Всемогущего Бога. Мария, почему ты не опровергнешь этот слух? Ты знаешь тайну Его рождения и должна была объяснить Ему опасность таких заявлений. Будь Он самый святой человек в мире, такие речи чересчур смелы. Слухи о Его Божественном происхождении, переходя от одного к другому, возбуждают страх и сомнения в человеческих душах. Еще не поздно объявить правду. Прошу тебя, сделай это?

Мария молчала.

- Почему ты молчишь? - в голосе Вараввы было отчаяние. - Ты не думаешь о последствиях распространения этой безумной молвы? Если твоего умершего Сына ошибочно признают Богом, проклятие ляжет на народ Иудеи, казнивший Его. Израиль будет презираем всем миром за то, что отверг Мессию, все народы возненавидят нас за нашу жестокость, упрямство и неверие.

Разве ты допустишь это?

По-прежнему ни слова не услышал Варавва в ответ. Взволнованный, почти теряющий сознание, он упал на колени.

- Мария, - прошептал он хрипло, - из жалости ко мне, грешнику, из чувства милосердия ко всем людям, объяви истину. Скажи, кто Отец твоего Сына?

Ее губы слегка задрожали, но она опять ничего не ответила, только подняла свои прекрасные кроткие глаза к небу.

- О женщина? Ты всегда будешь обманывать людей?

- воскликнул Варавва, - Мать жестоко казненного Человека, может быть, ты задумала страшную месть и поклялась, что люди станут боготворить Того, Кого они презирали, и молиться Тому, Кого убили? Если это так, то возмездие это чудовищное, неслыханное!

В лучистых глазах появилось выражение жалости.

Варавву смутил этот взгляд. Стыдясь своих прежних предположений, он снова заговорил:

- Я не хотел тебя обидеть - горе твое огромно.

Но я только один из тех, кто со слезами и отчаянием будут просить у тебя ответа. Я ищу истины и утешения, как и множество таких же грешников! Если твой Сын рожден от Духа, я буду поклоняться Ему, но если Он только Человек, я буду думать о нем с состраданием, как о личности мужественной и благородной, погибшей от суда неправедного.

Вдруг Варавву охватил страх. Огненное сияние, похожее на два распростертых крыла, появилось за спиной Марии.

- Мне казалось, что я говорю с женщиной, - еле слышно произнес он, - а это - ангел!

Тень удивления проскользнула по лицу Марии. Она, видимо, не подозревала о таинственном сиянии, которое исчезло так же внезапно, как и появилось.

Наклонившись к Варавве и посмотрев в его глаза, она тихо, но твердо сказала:

- Завтра.

И неслышными шагами пошла в сторону склепа.

Завтра... В который уже раз слышал Варавва это обещание. Ему очень хотелось, чтобы завтрашний день уже настал. Но впереди была еще ночь...

Глава X

- Каиафа, это странно и неслыханно! - говорил старый книжник с худым, умным лицом, половину которого занимал высокий лоб.

- Это приказ, - сказал Каиафа непреклонно. - Ты должен исполнить волю тех, кто поставлен над тобой.

Да и зачем тебе непременно надо внести в летопись недолгую жизнь и позорную смерть сумасшедшего богохульника?

- Есть только один ответ на твое "зачем", - сказал книжник спокойно. - Таков вековой обычай. Мы все вписываем в наши книги, нам безразлично, касается это злых или добрых людей. История фанатика из Назарета достойна того, чтобы ее описали, хотя бы потому, что про Него ходят разные легенды...

Каиафа судорожно сжал резные ручки своего кресла.

- Ты не политик, - закричал он, - и не предвидишь того, что может случиться! Настроение народа уже изменилось. Теперь они сожалеют о смерти Пророка и говорят, что Он сделал много добра. Глубоко потрясла всех смерть Иуды Искариота. Узнали, что он удавился, мучимый угрызениями совести из-за того, что предал Учителя. Скоро весь синедрион прослывет жестокими убийцами, а распятого преступника превратят в невинного Мученика! Вот почему, Шебна, я не желаю, чтобы о Назорее упоминали в наших летописях. Пусть Его имя и Его учение будут забыты, чтобы никто никогда не мог заинтересоваться этим...

- Интерес возрастет,- если кроме слухов ничего не останется, - возразил Шебна. -- Если хочешь навеки прославить человека, только допусти, чтобы сведения о нем передавали из уст в уста и чтобы не было записано ни одного факта. Я бы предпочел, чтобы обо мне говорили, а не писали... Если я беспристрастно изложу историю Иисуса Назорея, несчастного безумца, вообразившего Себя Сыном Бога и казненного за богохульство, это не привлечет особенного внимания потомков...

- Сказав "а", ты должен будешь продолжить, - раздражался Каиафа. - Ты напишешь про мрак и ужас землетрясения, а как объяснишь тот факт, что завеса храма вдруг разорвалась сверху донизу?

Шебна задумался.

- Да это было непостижимо и страшно, - пробормотал он, потом лукаво улыбнулся. -- Землетрясение и буря - это явления природы, которые иногда случаются на земле... А завеса храма, пожалуй, пострадала из-за удара молнии. Если бы ты был спокоен, Каиафа, ты не видел бы в этом ничего такого, о чем нельзя написать.

Первосвященник резко встал. Его лицо исказила злоба.

- Ты не напишешь этого, упрямый книжный червь! - бешено закричал он. - Если ты только посмеешь вписать имя Назорея в свои свитки, я изрежу твой пергамент на клочки, а сам ты будешь просить милостыню у храма!

Шебна поверил угрозе.

- Я не противлюсь твоему приказу, Каиафа, - тихо сказал он. - Я только хотел высказать свои соображения.

Но если ты настаиваешь, в наших документах не будет ни единого слова о так называемом Царе Иудейском.

- Так-то лучше, - несколько успокоившись, Каиафа сел в кресло. - Чего не напишет рука, того глаз не прочтет... Вы, книжники, большая сила. Если вы не запишете какой-нибудь победы, мир забудет о ней. Если вы в ваших летописях не упомянете про человека, то кто будет знать, что он существовал? Я не верю в силу легенд. Кто придает значение пустым байкам?

- Человек скорей усомнится в документе, а поверит нелепому слуху, переданному соседом... -- снова пытался убедить первосвященника книжник. - Кроме того, Каиафа, есть и другие, кто могут написать про Назорея - последователей у Него много.

- Кто? - надменно сказал первосвященник. - Ленивые рыбаки из Галилеи, воры, прокаженные и прочий невежественный сброд? Да если бы они и написали, кто поверит им, когда в официальных хрониках ничего этого не будет!

Шебна больше не решался спорить. Собрав свои пергаментные свертки, он, низко кланяясь, вышел из покоев первосвященника.

Оставшись один, Каиафа погрузился в глубокое раздумье.

Лицо его сильно осунулось, веки отяжелели - он уже давно недосыпал.

- Мозг мой утомился, - говорил он, устало вздыхая.

- Меня беспокоят пустяки. Я не могу отделаться от мыслей о Назарянине. В Его умирающих глазах было что-то такое, от чего вся душа моя затрепетала. Но я уничтожил Его учение! Нам довольно одного Иеговы, при имени Которого дрожит весь мир. Если бы Всевышний был Богом любви, как уверял Назарянин, то человек слишком бы возгордился! Разве может червяк предположить, что Бог о нем заботится и печалится!

Если бы верили такому сумасбродству, мы не могли бы держать в руках народ и даже презренные рабы вообразили бы, что они свободны и равны нам!

Каиафа усмехнулся, потом нахмурился.

- Ну и день был! Каждая минута с самого утра полна горечи. Обезумевший Искариот накинулся на меня с проклятиями, требуя возвращения своей дочери!

А я сам не знаю, где она. Интересно, кто рассказал Искариоту про наши отношения? Мы были очень осторожны, но клевета, произнесенная даже шепотом, летит быстрее ветра, и никто не может ее остановить!

Он встал и вышел на балкон, с которого несколько ступенек вели в аллеи ухоженного сада. Равнодушным взором Каиафа окинул звездное небо.

- Последняя ночь, - сказал он. - Завтра тревоги улягутся. Аримафеянин сдержал слово и не подходил к могиле с самого погребения. Перепуганные ученики тоже не осмелятся подойти к склепу. Завтра мы провозгласим лживость Пророка, в Которого многие верили, и все покроет пелена глубокого забвения... Правя миром, попробуй обойтись без обмана!

Он улыбнулся собственному цинизму, но сразу же невольно вздрогнул, услышав легкий шорох в кустах.

Глянув туда, он увидел чьи-то сверкающие глаза.

- Каиафа!

В ночной тишине шепот звучал, как шипение змеи, но он узнал этот голос.

- Юдифь!

Первосвященник сбежал по ступеням в сад. Навстречу ему из кустов шла женщина в белом рваном платье и улыбалась. Оглянувшись на балкон, Каиафа сжал ее в своих объятиях.

- Юдифь, Юдифь, - бормотал он, напрасно пытаясь пригладить беспорядочную золотистую копну ее волос. - Где ты была? Зачем рискнула прийти сюда?

Разве ты не боишься сплетен? Ну что за сумасбродство?

Тебя же ищут! Возвращайся домой. Я провожу тебя до потайной калитки.

Ловким движением Юдифь выскользнула из объятий и встала напротив. Листья, ветки и мелкий сор цеплялись за ее рваное платье, красный цветок кактуса украшал грудь, а в руках она сжимала какую-то вещь, которой, видимо, очень дорожила.

- Каиафа, ты требуешь повиновения от всего народа, но настал час, когда ты должен повиноваться мне! - сказала она торжествующе.

Встревоженный ее странным видом и нелепыми словами, Каиафа хотел успокоить ее, но она отпрянула от его объятий.

- Ты знаешь, я всегда рад угодить тебе, - сказал первосвященник подчеркнуто нежно. - Только давай уйдем отсюда - нас могут увидеть.

- Весь мир может на нас смотреть, - зло ответила она. - Мне все равно! Что мне мир, когда Иуда все еще сердится! Иуда не хочет говорить со мной. Он думает - я виновата в смерти Назорея. А ведь это ты, ты один! И ты должен это сказать Иуде. Он дома, спит. Пойдем со мной! Мы вместе разбудим его. Ты не можешь представить, как крепко он спит. Скажи ему, что это ты подбил меня уговорить его предать Учителя! Но Он вовсе не плохой. Жаль, что Он умер - Иуда Его сильно любил и теперь не хочет меня простить.

Даже смотреть на меня не хочет и не говорит, как прежде: "Сестра, день краше с тех пор, как ты пришла!" А я действительно была красавицей, первой красавицей Иудеи, пока не состарилась.

- Ты молода и прекрасна, - перебил Каиафа.

- Нет, я состарилась, - твердила Юдифь. - Старость приходит ко всем, и те, кого мы любим, могут внезапно покинуть нас. А потом и мы уйдем из этого мира. Мы все будем ввергнуты в безмолвный мрак, из которого уже не восстанем, даже на волнах чьих-то бесконечных слез.

Голос ее задрожал, и она ненадолго умолкла, потом вдруг закричала:

- Смотри, так умер Царь!

И торжественно подняла небольшой крест, сделанный из двух веток, скрепленных ниткой.

Каиафа отшатнулся.

Глава XI

Мгновение они стояли неподвижно, затем, опомнившись, Каиафа схватил безумную за руки, стараясь вырвать крест, но она крепко держала его. Сильным движением молодой тигрицы вырвавшись из жестких объятий, Юдифь отскочила с мстительной улыбкой на губах. Никогда еще Каиафа не был так взбешен. Что мог он сделать с сумасшедшей, одно присутствие которой здесь могло опозорить его имя, испортить репутацию и лишить высокого положения!

Он подошел к ней ближе и стал уговаривать.

- Юдифь, - голос первосвященника звучал мягко, гипнотизирующе. - Ты устала и сама не знаешь, что делаешь. Пойдем! Ведь я тебя люблю, и ты можешь довериться мне.

- Не говори про любовь. - вскинулась Юдифь. - В мире больше нет любви... Ты убил ее!

Она нахмурила брови, что-то припоминая. Потом забормотала:

- Я не помню, как дошло до меня послание...

- Какое послание? - спросил Каиафа вкрадчиво, все еще надеясь без шума вывести ее из сада.

- Странное послание... - ответила девушка. - Оно гласит, что смерти больше нет! Послушай! - и Юдифь стремительно кинулась на грудь первосвященнику, потом пытливо стала заглядывать ему в глаза. - На нас лежит какое-то проклятие, и мы никогда, никогда не умрем! Как это ужасно! Я так устала жить. Столетия прошли с тех пор, как я была молода и ты убил Назорея! Ты помнишь Его лучезарное лицо, Каиафа?.. Потом мрак внезапно опустился на землю, и я потеряла своего брата. Варавва нашел его и привел домой...

- Варавва? - повторил Каиафа, стараясь незаметно подвести Юдифь к выходу из сада. - Варавва - убийца...

- Вам надо подружиться, - сказала Юдифь. - Ты ведь тоже убийца, только очень хитрый. Никто и не посмеет тебя обвинить в смерти Назорея. Я одна знаю правду! , Каиафа сейчас возненавидел эту женщину, которую совсем недавно страстно любил.

-- Молчи, Юдифь, - сказал он, сдерживая ярость. - Ты бредишь, ты сама не своя. Вспомни: это ты хотела смерти Пророка и насмехалась над Ним, а теперь говоришь так, будто память о Нем тебе дорога.

Улыбнувшись, Юдифь снова достала крест.

- Он обладает чудодейственной силой, - сказала она восторженно. - Он превращает ветхий мир в новый... Я нашла эти веточки в Гефсимании и сама связала их!

С этими словами Юдифь поднесла крест к губам и поцеловала.

- Юдифь! - закричал, первосвященник гневно. - Как ты можешь целовать символ позорной смерти?

- Как же мне не целовать его? - возразила Юдифь. - Если благодаря ему смерть побеждена. Я же передала тебе послание: Бог живет, смерти нет! Когда мы думали, что, умерев, исчезнем, было безразлично, как мы живем - несколько лет земного существования и всему конец! Никто не считал наших прегрешений.

Но теперь мы не смеем грешить, потому что тяжесть грехов ляжет на нас страшным бременем на вечные времена! Что с нами будет, Каиафа?

Она вопросительно подняла на него блестящие глаза.

- Не мучай себя и меня этими сказками. Пойдем. Если не хочешь домой, давай прогуляемся по саду.

Юдифь схватила Каиафу за руку.

- Нет, пойдем будить Иуду! Он спит давно, а скоро утро.

Девушка быстро пошла вперед. Обрадованный Каиафа поспешил за ней с видом печального покровителя, и если бы кто-нибудь их увидел вместе, то вполне мог подумать, что первосвященник застал полоумную в своем саду и теперь, выполняя свой долг, провожает ее в дом отца.

Внезапно Юдифь остановилась и окинула его подозрительным взглядом.

- Ты все расскажешь Иуде? - спросила она. - Ты скажешь, что это твой замысел - казнить Назорея?

Ты успокоишь брата? Ведь преступление, которое его так мучает, было задумано тобой!

- Скажу, что смогу, - уклончиво ответил Каиафа.

- Ты скажешь правду, жестокий священник! - воскликнула Юдифь. - Ты возненавидел Бога и принес Его в жертву! А теперь должен во всем признаться. Я не уйду отсюда, пока ты мне не обещаешь сделать это.

Поклянись, что ты все расскажешь Иуде!

Каиафа поспешил ответить:

- Клянусь, что все будет по-твоему.

Юдифь смотрела не веря, в ее глазах появился зловещий огонек.

- Если ты действительно хочешь сдержать слово, поклянись этим, - сказала она медленно и подняла крест.

Каиафу охватил приступ ярости. Бросившись к Юдифи, он попытался вырвать крест, но девушка отчаянно сопротивлялась.

Во время борьбы хрупкий крест сломался. Юдифь закричала и, выхватив из-за пояса свой кинжальчик, ударила Каиафу с такой силой, что тот упал на землю.

Кровь хлынула из раны.

Бросив кинжал и сломанный крест на истекающее кровью тело, преступница исчезла в глубине сада.

Глава XII

Размеренно шагая по площадке перец входом в склеп, бдительный Галбус озирал окрестности, но никто не пытался посягнуть на то, что так тщательно охраняла стража. Только луна, завладевшая ночным небом, касалась своим светом таинственной могилы, и торжественно сияли звезды в вышине над ней.

В природе царила тишина. Маленькое знамя над палаткой Галбуса обвисло, не колеблемое ветром. Слышны были шаги остальных караульных.

- Вот посмеются в Риме, - ворчал Галбус - тишина его угнетала. - Пятнадцать лучших воинов цезаря топчутся вокруг гроба несчастного Пророка, который не угодил священникам и распят!

Он зевнул и потер глаза.

- А ведь говорят, Он был добрым, жалостливым Человеком и искусным врачом. И кажется, главное Его преступление состояло в том, что Он осмелился бороться против священников... Как хочется спать! Но если бы я заснул сейчас и Каиафа узнал об этом, не быть мне больше начальником сотни.

- Галбус, Галбус! - послышался вдруг взволнованный голос молодого воина Максимуса, а скоро и сам он предстал перед начальником.

- Почему ты оставил пост? \ Тон сотника не предвещал ничего хорошего для дезертира.

- Галбус, ты ничего не слышишь? - загадочно спросил Максимус.

- Что можно услышать здесь, кроме наших голосов?

- Прислушайся, Галбус, прошу тебя! Как дивно поет эта птица!

И раньше, чем Галбус произнес хотя бы еще слово, раздалась песня невидимого существа. Сотник стоял как вкопанный. Максимус тоже замер.

- Вы слышите это чудесное пение?

Еще один стражник оставил свой пост и подошел к палатке сотника.

Галбус спохватился: так вся охрана соберется вместе и будет жадно впитывать в себя волшебную мелодию, а тем временем неслышно подкрадется Каиафа, и тогда прощай, новая должность, прощай, обещанная награда...

- Разойдись! - скомандовал сотник громко, чтобы взбодриться самому и настроить на боевой лад подчиненных.

Приказ незамедлительно был исполнен.

Но пение все звучало. Теперь пела не одна птица, а, пожалуй, десятка два. Воины замерли, положив оружие на землю, чтобы оно своим бряцанием вдруг не спугнуло невидимый чудный хор. Птицы пели так сладко, так нежно, что хотелось ни о чем не думать, ничего не знать, никому не подчиняться, а только слушать, слушать, слушать...

Неподалеку от стражников был еще один зачарованный слушатель. Он лежал в заранее облюбованном месте и удивлялся - в этих краях никогда не водились пернатые с такими ангельскими голосами.

Постепенно чувство неизведанного ранее счастья и покоя овладело и Вараввой, он впал в восторженное, сладкое забытье.

- Галбус! Рассвет! - вдруг услышал Варавва чейто голос и очнулся.

Сотник тоже пришел в себя и посмотрел на небо.

- Никогда я еще не видел такого странного рассвета - ни в этой проклятой стране, ни на своей благословенной родине, - растерянно сказал он. - Это не рассвет... Это небесный огонь. Клянусь Юпитером, в нем есть что-то сверхъестественное... Он ослепляет меня! О, боги! Максимус!..

И прежде чем молодой воин успел прийти на помощь командиру, тот выронил копье и вдруг лишился дара речи.

Максимус, тоже не способный выговорить ни слова, смотрел на необыкновенное сияние, охватившее все видимое пространство неба.

Чудеса продолжались. Два могучих белых крыла появились на фоне ослепительного света и молнией пали на землю. Земля задрожала, поднялся сильный вихрь.

- Преклони колени, Галбус! - прошептал изумленный Максимус. - Боги сошли на землю... Вот они!

Два величественных небесных творения, окруженные прозрачной дымкой, парили над могилой Назорея.

Галбус не выдержал этого видения - он, как подкошенный, рухнул на землю. Остальные воины в страхе тоже пали ниц. Оставался только один свидетель явления ангелов - Варавва. Но вдруг яркий, режущий свет, словно бичом, ударил его по глазам, и он тоже потерял сознание.

Глава XIII

Когда Варавва пришел в себя, он смутно стал припоминать, что с ним случилось. Кажется, он видел двух неземных существ над могилой Назорея, но не успел он рассмотреть их получше: глаза застлал какой-то туман, и он упал в обморок. Сколько он пролежал без памяти, неизвестно. Ясно было одно - ночь прошла и сияло утро. Мир показался Варавве каким-то другим - свежий, чистый воздух кружил голову, ощущался тонкий, едва уловимый запах- цветов.

Варавва хотел уже подняться на ноги и подойти к склепу, как вдруг услышал чьи-то мягкие шаги.

Глянув на дорогу, он увидел трех женщин, идущих из города. Одну из них он знал - Мария Магдалина, бесконечно печальная, держала в руках цветы и благовония.

Женщины шли плакать на свой пост безутешной скорби.

Никогда уже чудная улыбка Учителя не озарит их жизни... Несмотря ни на какие горькие слезы, тихая могила не отдаст им Того, Кто погребен в ней...

Внезапно пронзительный крик прервал горестные размышления Вараввы. Две женщины в страхе бежали от склепа.

Варавва вышел из укрытия и преградил им путь.

- Что случилось? - спросил он взволнованно.

- Его нет там! Печати сломаны, камень отвален от гроба, а Учителя нет в гробе! - ответили женщины, торопясь и перебивая друг друга.

Потрясенный Варавва кинулся к могиле Назорея и увидел странную картину: все стражники лежали поверженные, как на поле битвы. Склеп действительно был открыт, а в глубине его он увидел распростертую Магдалину. Варавва хотел подойти к ней, но ноги его словно приросли к земле.

Вдруг он услышал голос:

- Женщина, что ты плачешь?

Не поднимаясь, Магдалина ответила:

- Унесли Господа моего, и не знаю, где положили...

- Мария!

Она вздрогнула, удивляясь тому, что кто-то назвал ее по имени, подняла голову и с радостным криком "Учитель!" протянула руки к воскресшему Христу.

Неземной свет окружал Его. Божественная мудрость, любовь отражались в лучезарных глазах Сына Божия.

Все чистые краски утра нового дня витали над Ним, сливаясь в величественный венец Владыки мира.

Он предупредительно поднял ладонь:

- Не прикасайся ко Мне, Я еще не восшел к Отцу Моему. Иди к братьям Моим и скажи им, что Я восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему...

Глава XIV

Когда Варавва опомнился, Его уже не было. Чудные белоснежные цветы обозначили место, которого касались ноги Христа. Таинственные чудеса ночи кончились. Первое воскресение явило свою славу. Изумленное, торжествующее солнце встало над миром.

Варавва подошел к Магдалине, все еще стоящей на коленях с поднятыми к небу восхищенными глазами.

- Зачем ты молишься пространству? - воскликнул он.

Мария очнулась от своего восторженного состояния и посмотрела на него с выражением кроткого удивления, словно из чудного сновидения вернулась в грубую действительность.

- Он был здесь, - ответила она дрожащим голосом.

- Хотя моя слабая душа сразу и не поверила...

Он воскрес из мертвых!

- Не говори мне про Его воскресение, - рассердился Варавва. - Ты же знаешь, что Он никогда не умирал!

Мария медленно встала. В глазах ее было недоумение.

- Никогда не умирал? - повторила она. - А разве ты не был на Голгофе и не плакал вместе с нами над Его мучительной смертью? Разве теперь ты не стоишь перед гробом, в котором покоилось святое тело Учителя? Полотняные пелены, которыми Он был обвит, и теперь лежат здесь...

- О боги! - послышался снаружи голос просыпающегося стражника.

Варавва схватил Марию за руку:

- Бежим!

И прежде чем стражник окончательно пришел в себя и сумел растолкать остальных, Варавва и Мария успели скрыться за соседней скалой.

Мария не понимала, почему они так поспешно покинули склеп.

- Если бы римляне увидели нас, - объяснял Варавва, - они решили бы, что это мы украли тело Назорея...

Они ведь и не догадываются, что Он вовсе не умирал.

Мария вскинула на него свои ясные, кроткие глаза.

- Я не пойму тебя. Ты, верно, бредишь...

- Нет, я в своем уме, - резко возразил Варавва. - Но я не верю, что Назорей воскрес из мертвых, хотя собственными глазами видел Его живым. Я утверждаю, что Он не умирал на кресте, а только лишился чувств. Это была кажущаяся смерть, и ты, Мария, своими слезами так смягчила сердца палачей, что они не стали ломать Его кости... А в тишине этой гробницы Он выздоровел - Ему ведь подвластны тайны исцеления.

- Упрямый грешник! Ты удостоился увидеть воскресшего Бога, но твой жалкий ум не способен постичь это! - новый голос вмешался в разговор.

Возле них стоял Мельхиор. Варавва поразился - как незаметно он сумел подойти! Еще больше смутил его холодный, насмешливый голос покровителя.

С нежной почтительностью Мельхиор обратился к Марии:

- Не медли, сестра! Исполни поручение Учителя!

Скажи братьям, что Христос воскрес и смерть побеждена вечной жизнью! Спеши принести миру радостную весть и, хотя люди тебе сразу не поверят, храни свою веру, Мария: любовь и терпение - основа будущего.

Бросив удивленный взгляд на Мельхиора, Мария повиновалась его повелительному тону, и скоро золотистые волосы светлым пятном замелькали на дороге в Иерусалим.

- Темная, недоверчивая душа! - снова сказал Мельхиор своему угрюмому товарищу. - Как тебе заслужить милость судьбы, если ты увидел Бога и не узнал Его! Но не ты один так греховно упрямишься:

вас, Неверов, целый легион. Посмотри, вон идет небольшая часть...

Неорганизованной, беспорядочной кучкой римские воины направлялись в город. Сотник не шел впереди, как полагалось - его с обеих сторон поддерживали двое солдат. Вид у него был как у паралитика - лицо мертвенно-бледное, глаза бессмысленно смотрели вдаль.

- Что с вашим начальником? - спросил Мельхиор, когда воины поравнялись с ними.

- Кто ты такой, чтобы задавать нам вопросы? - услышал он грубый ответ.

Медленно Мельхиор поднял правую руку, на которой сверкал золотом широкий перстень.

- Будь вежлив, - сказал он приказным тоном, - и повинуйся печати цезаря.

Авторитет таинственного иностранца, обладающего императорским талисманом, был моментально признан.

- Это все последствия прошедшей ночи, - сказал почтительно Максимус. - О ней много можно рассказывать...

- Что может случиться, когда на страже славные солдаты цезаря? - с иронией спросил Мельхиор.

- Мы подпали под чьи-то чары, - смущенно ответил Максимус. - Дивные птицы пели ночью так сладко, что все мы заслушались. Потом вдруг запылало небо и боги сошли на землю. Не знаю, было это наяву или во сне. Но когда мы очнулись, печати синедриона были сломаны, камень от входа в склеп отвален, а тело Распятого Пророка куда-то исчезло... Теперь нам придется держать ответ, и я должен доложить начальству о случившемся - Галбус-то онемел. Нас наверняка ждет суд, но я поклянусь перед кем угодно, что никто - ни иудей, ни римлянин - не может противостоять небесным силам!

- Не бойся, воин! - успокоил его Мельхиор. - Ты не будешь наказан! Говори всю правду, но не удивляйся, если ее быстро заменят ложью. Она удобна и легка, с ней нет хлопот. Истина же, еще долго будет нуждаться в том, чтобы за нее боролись и умирали...

Поднимая тучи клубящейся пыли, стражники двинулись к городским воротам, где их ждали язвительные возгласы иерусалимцев.

Уже разнеслась весть о том, что Распятый Пророк из Назарета воскрес, и хотя этому не особенно верили, многие радовались возможности посмеяться над римлянами.

На ходу рождался новый слух: стражников напоили до бесчувствия ученики Назорея и выкрали Его тело из склепа, ловко перехитрив хваленую римскую бдительность. На смущенных, идущих не в ногу охранников показывали пальцами и кричали:

- Смотрите, сотник до сих пор не может прийти в себя. Видно, угощение было нешуточным, если такой герой все еще пьян. Да и остальные не лучше - вон как браво они вышагивают...

Так, в сопровождении смеющейся толпы, опозорившаяся римская стража и брела ко дворцу прокуратора.

И только когда бронзовые ворота Претории закрылись за ними, шумная толпа разошлась.

Варавва и Мельхиор уже были в городе. По дороге Варавва обратился к своему таинственному покровителю с вопросом:

- По какому праву ты носишь перстень с печатью цезаря?

- Научись хотя бы первому правилу учтивости, которое состоит в том, чтобы не вмешиваться в чужие дела, - отрезал Мельхиор.

У Вараввы отпала охота спрашивать. В молчании они пришли в гостиницу.

Глава XV

Там Варавву ждала Мария.

- Я обещала тебе, - сказала она торопливо, - сообщить, если что услышу о Юдифи Искариот. Она в саду Гефсимании. Бедная девушка, кажется, лишилась разума.

Варавва не мешкая пошел за Марией. Дорога казалась ему бесконечной. Наконец они пришли в Гефсиманию.

- Слышишь? - Мария подняла руку.

Из сада долетали обрывки какой-то мелодии. Варавва узнал одну из песней Соломона, царя-поэта.

Вдруг песня оборвалась на полуслове и раздался исступленный возглас:

- Иуда! Иуда!

Варавва ринулся на этот голос. Мария не отставала.

По извилистой тропинке, густо поросшей травой, они пришли на полянку, посреди которой была разбитая раковина пересохшего фонтана.

Одинокая белая фигура сидела на земле, окруженная цветами, сорванными недавно и беззаботно брошенными на увядание. В безумной женщине со спутанными волосами Варавва узнал свою любимую, гордую Юдифь.

Почувствовав, что уже не одна здесь, она резким движением вскочила на ноги, стремительно подошла к Варавве и крепко обняла.

- Иуда! Наконец-то ты пришел! Где ты был? Я искала тебя повсюду, даже к Каиафе заходила... Я убила его, слышишь? - зашептала Юдифь доверительно. - Но увы - слишком поздно... Теперь уже не спасти твоего друга Назорея... Ты меня простил? Ты любишь меня, как прежде?

Она смеялась и плакала, прижимала свое лицо к груди Вараввы, сердце которого разрывали жалость и любовь. Вдруг Юдифь немного отступила и посмотрела на него сначала с удивлением, потом презрительно.

- Ты ведь не Иуда, - сказала она сердясь. - Зачем ты пришел сюда? Я жду Иуду. Я видела его вчера ночью, и он обещал вернуться. Оставь меня одну - мне еще надо собрать много цветов, чтобы осыпать ими свою могилу...

Мария тихо подошла к несчастной и, взяв за руку, прошептала:

- Бедная Юдифь...

Сердитый взгляд безумной сменился слабой улыбкой.

- Я тебя помню, - сказала она. - Ты добрая и можешь понять мое горе... Я обещала Иуде ждать его здесь. Он придет к закату солнца и уведет меня с собой. Как долго до вечера! Если хочешь, можешь остаться, прогони только этого незнакомца.

И она указала на несчастного Варавву.

- Я знаю одно тихое место, - сказала Юдифь, обращаясь снова к Марии. - Сядем там и споем чтонибудь...

Нет, лучше ты будешь петь, а я, может быть, усну - я устала. Страшные мысли тревожат меня, но вот что утешает...

И она вынула из складок платья крест, похожий на тот, какой был у нее при встрече с Каиафой.

- Злой священник сломал такой же в порыве бешенства, - сообщила она Марии. - За это и многое другое я его убила...

Мария вздрогнула и со слезами на глазах обняла Юдифь, пытаясь вывести на тропинку, ведущую из сада.

Та поняла ее намерение.

- Нет, нет. Мы пойдем туда, где растут тенистые деревья. Недалеко отсюда много пальм и цветов, прохлада и благоухание...

Мария повернулась к Варавве, стоящему рядом:

- Скорее иди к ее отцу и не огорчайся, что она не узнала тебя - ее мозг очень болен.

- Неужели она действительно убила Каиафу? - взволнованно спросил Варавва.

- Не знаю, - печально ответила Мария и подошла к Юдифи.

Та нетерпеливым жестом схватила ее за руку и потянула за собой. Скоро они пришли к месту, где росли пальмы. Легкая их листва давала земле приятную тень. Юдифь успокоилась, лицо ее прояснилось. Она села под дерево и увлекла Марию. На ее губах играла прежняя чарующая улыбка.

- Спой что-нибудь, - попросила Юдифь. - Какую-нибудь простую, нежную песню... А ты красивая, - добавила она, глянув на Марию внимательно.

- Любовь светится в твоих глазах... Ну, пой же!

Дрожащий от слез голос Марии зазвучал печально, мелодия была грустная. Часто повторялись слова: "Хорошо быть розой в царском саду".

Когда Мария умолкла, Юдифь расплакалась.

- Царский сад, - всхлипывала она, горестно раскачиваясь из стороны в сторону. - А где же Сам Царь?

Он был увенчан терниями, Он умер! Его распяли! Я, Юдифь Искариот, помогла этому злодеянию. Пусть на меня падет проклятие, а не на Иуду! Пусть меня испепелит молния - Иуда не виноват. В царском саду можно было встретить Царя, но Он умер! Лучше бы Он жил, потому что с тех пор, как Его не стало, меня окружает глубокий мрак.

Мария участливо обнимала безумную девушку, успокаивая ее.

Глава XVI

Перед дворцом первосвященника Каиафы бурлила чернь, плотно окружившая римскую стражу. Допрос у Пилата был закончен, и прокуратор послал незадачливых караульных к Каиафе с сообщением о событиях прошедшей ночи. Не стесняясь в выражениях, возбужденный народ осыпал римских воинов всяческими ругательствами.

- Мерзкие пьяницы! - слышалось из толпы. - Не могли устеречь мертвого!

У потрясенных, измученных охранников не было даже сил огрызнуться, а не то чтобы развеять беснующуюся чернь. Так молча они и шли к Каиафе.

А он, лежа в постели, с большой неохотой отвечал на любезные расспросы своего тестя Анны.

- Я не понимаю, почему ты не хочешь описать приметы преступника - хоть что-нибудь ты должен был запомнить... Это очень помогло бы поимке разбойника...

У нас уже есть одна улика...

И с этими словами Анна показал зятю маленький кинжал, усыпанный дорогими камнями.

- Дай его мне! - прохрипел Каиафа и, выхватив кинжал из рук Анны, спрятал его под подушку.

Изумленный Анна раскрыл рот, но задать очередной вопрос не успел - в спальне появился управитель. Вид у него был растерянный, он не знал, как сообщить хозяину о случившемся.

- Что ты молчишь, истукан? - накинулся на него Каиафа. - Говори, какие у тебя вести!

- Пилат прислал к тебе стражников, Каиафа, - уклончиво доложил управитель.

- Пусть войдут, - сказал первосвященник, еще ничего не знающий о чудесах ночи.

Солдаты вошли гурьбой и остановились у двери.

Встав чуть впереди остальных, Максимус кратко доложил:

- Каиафа, твои печати на склепе Назорея сломаны, гроб открыт, и Назорея нет в нем. Пилат послал нас к тебе... Он считает, что произошло чудо - Назорей воскрес!

- Ложь! - с пеной у рта закричал Каиафа. Он весь подался вперед, словно хотел ударить солдата, принесшего эту потрясающую весть. - Все это выдумки!

А где Галбус? Где бездарный начальник трусливых римских горе-вояк?

Максимус побледнел - римская честь была задета.

- Я презираю лжецов, - сказал он твердо. - И расскажу лишь то, что видел своими глазами. Ночью небесные существа прилетели к могиле Назорея. Яркое, как, молния, сияние ослепило нас, и мы замертво упали на землю. Очнувшись утром, мы нашли гробницу пустой...

А что касается Галбуса, я бы очень хотел, чтобы чей-нибудь приказ заставил его заговорить - ведь он онемел, увидев чудо...

Лицо Каиафы перекосила злоба.

- Не думай, что я поверил твоим бредням. Я вижу - ты такой же мошенник, как Назорей. Но со мной эти фокусы не пройдут... Ты говоришь, Галбус онемел? Пусть он подойдет ко мне, и я заставлю его говорить!

Воины подвели к Каиафе своего парализованного сотника.

Мутные глаза центуриона смотрели мимо бледного, злого лица Каиафы. Но вдруг быстрая перемена произошла в его взгляде. Глаза оживились и наполнились смыслом. Он отстранил поддерживающих его подчиненных и гордо выпрямился перед первосвященником.

Каиафа был в гневе - как ловко этот римлянин ломал комедию с мнимой болезнью...

- Ну что же, славный Галбус? - сказал он зло. - Кто помешал тебе бодрствовать на страже, кто уничтожил твою самодовольную доблесть?

Неожиданно для всех прозвучал краткий ответ:

- Иисус Назорей, Сын Бога Живого!

Голос Галбуса был громким, убедительным. Набрав в грудь побольше воздуха, он торжественно, словно приветствуя цезаря, повторил:

- Иисус Назорей, Сын Бога Живого!

Каиафа в бешенстве завопил:

- Вон, вон отсюда! Заткните ему глотку! Убейте - я отвечу за его смерть перед цезарем! Неужели можно допустить, чтобы все поверили в Божественность распятого преступника?

Вдруг яростный священник бессильно откинулся на подушки - кровь хлынула из раны, .образовав красное пятно на повязке.

- Убирайтесь, - сказал тоже рассерженный Анна.

- Но не думайте, что вам это пройдет даром. Нас не обманут ни галилеяне, ни римляне! Тот, кто сломал печати синедриона на гробнице, будет найден и сурово наказан!

Галбус тихо ответил:

- Тогда вам придется преследовать ангелов, но первосвященнику попасть в рай не так-то легко!

И, круто повернувшись, он дал знак солдатам следовать за ним. Все повиновались, кроме одного, подошедшего поближе к Анне.

- Одно слово, первосвященник, - сказал он загадочно.

- То, что я скажу, заинтересует тебя.

Легким кивком головы Анна выразил готовность слушать, и солдат продолжал:

- Сегодня утром у склепа мы видели одного иностранца...

К нашему великому удивлению, он обладал печатью цезаря... Но самое интересное - с ним был известный разбойник Варавва...

Подобие радости выразилось на лице первосвященника.

- Благодарю тебя, - сказал он, улыбаясь. - Ты сообщил мне интересные факты. Когда тебе удобно, ты можешь зайти за наградой... И всем твоим товарищам, которые не видели никаких чудес, а просто заснули на посту и на следующее утро встретили у склепа разбойника Варавву, от моего имени передай, что я жду их - золота хватит и для них...

Глава XVII

Варавва напрасно спешил. Искариота он не застал, и никто из слуг точно не мог сказать, куда направился в поисках дочери хозяин дома. Варавва не знал, что делать - говорить слугам о сумасшествии Юдифи он не хотел и после некоторого колебания решил вернуться в Гефсиманский сад.

Когда цель была уже близка, он увидел небольшую группу мужчин, занятых серьезным разговором. Подойдя ближе, Варавва узнал одного из них - Петра.

Остальные, судя по одежде, были галилеяне и, вероятно, ученики Назорея. Варавве не удалось пройти незамеченным - Петр остановил его и приветствовал, сказав своим друзьям:

- Это Варавва... Его освободили вместо нашего Господа...

Все с любопытством смотрели на разбойника.

- Знаешь ли ты, что Тот, Кто умер на кресте за тебя, воскрес из мертвых? Теперь мы с большой радостью и надеждой собираемся в Вифанию, потом в Галилею, как велел нам Учитель...

Варавва пытливо глянул в лицо говорившего, высокого, с блестящими задумчивыми глазами человека.

- Прошу тебя, назови свое имя, - сказал Варавва.

- Иоанн, - просто ответил тот.

- Ты веришь, что твой Учитель воскрес? - продолжал свои расспросы Варавва.

- Да, - убежденно ответил Иоанн. -- Пойдем с нами! Может быть, ты увидишь воскресшего Господа.

- Я Его уже видел...

Эти слова поразили учеников.

- Он жив, и я могу в этом поклясться, - продолжал Варавва. - Когда Он говорил с Марией, я был недалеко. Я слышал Его голос, видел Его лицо. Потом Он исчез. Я осмотрел весь склеп...

- Мы тоже осматривали его... - сообщил Петр.

Варавва усмехнулся.

- Как? И вы сомневались, что Он воистину воскрес?

Вы тоже? - вопрошал он. - А вы узнаете Его, если встретите?

- Узнаем ли мы нашего Господа? - восторженно сказал Петр.

Варавва остановил его:

- Будь осторожнее, Петр, цена твоим клятвам известна...

Потом обратился ко всем:

- Я не могу присоединиться к вам - судьба моя иная. Я великий грешник, одержимый многими сомнениями, которые по силе могут соперничать с вашей преданностью... Но когда Учитель был взят стражей, вы безжалостно Его покинули... Я не могу ломать хлеб с вами...

Ученики не прерывали дрожащего от волнения Варавву.

Он говорил резко, но справедливо.

- Мое имя может служить символом всего позорного в человеке, - продолжал он. - Я был вором и убийцей, теперь я бродяга... Я не скрываю своих прошлых преступлений и не выдаю себя за кого-то другого, кем на самом деле не являюсь. Поэтому скажу вам откровенно: Человек из Назарета никогда не умирал!

Я видел Его сегодня утром - красота Его сверхъестественна, весь Он излучал свет... Но Он всегда был таким...

Вот что я думаю: когда Его распяли, Он потерял сознание, а в склепе пришел в Себя... Я даже допускаю, что Он обладает такой могучей силой, что один мог вытеснить камень, закрывающий вход в гробницу. Но в чудеса я верить не могу, пока они не доказаны. И несмотря на это, если бы я считал Его своим Учителем, то не оставил бы Его во власти врагов и не отрекся бы от Него...

Петр вздрогнул.

- Разве ты не можешь понять... - стал оправдываться он.

- Я все могу понять, кроме трусости, - перебил его Варавва. - Если вы верили, что Он Бог, зачем вы все Его оставили?

- Варавва, мы только люди, грешные люди...

В глазах Иоанна стояли слезы.

Варавва устыдился своих пылких обличений.

- Простите меня, - сказал он грустно. - Желаю вам доброго пути. И если встретите своего Господа, пусть глаза ваши наполнятся достаточной любовью, чтобы узнать Его.

Он собрался продолжить свой путь, как вдруг увидел женщину в белом платье, выбежавшую из сада. Это была безумная Юдифь. Мария безуспешно пыталась догнать ее: Юдифь неслась, словно гонимая могучим ветром, словно зверь, преследуемый охотником.

Возле учеников она остановилась. Варавва хотел взять ее за руку, но она оттолкнула его и, -устремив лихорадочный взгляд на Петра, воскликнула:

- Где Царь? Я была в саду, но не нашла Его.

Мне нужно видеть Его как можно скорее. Я должна умолить Его простить Иуду.

Она жалко улыбнулась, но строгий Петр не принял ее заискивания - вид его был суров. Юдифь в страхе отпрянула, глаза ее забегали по лицам учеников и остановились на спокойном, благожелательном лице Иоанна.

- Не сердись, добрый человек, - сказала она ему. - Помоги мне найти Царя! Я, знаю, что Он где-то здесь. Вчера ночью я видела Его... Весь мир был у Его ног. Странный, огромный мир, мир умерших пришел к Нему на поклонение. Бледные, прозрачные тени обступили Его. И Он, как утреннее солнце, озарил всех Своим светом. Жизнь вернулась к людям, они радостно пели: "Смерть уничтожена, мы можем жить!" И только я одна так и осталась печальной, одна во всей вселенной...

Юдифь застонала и схватилась за плащ Иоанна, как бы прося у него защиты.

- Разве это не ужасно, что из всего сотворенного мира только я обделена вечной жизнью?

Мне надо найти Царя! - повторяла Юдифь сквозь слезы. - Я знаю, что я проклята, но Он добр и терпелив, Он простит меня! Молю тебя, друг, помоги! Скажи, где Царь?

Глава XVIII

Прежде чем Иоанн успел что-либо ответить, Петр сурово отрезал:

- Тот, Кого распяли священники с твоей помощью, не отвечает на зов неправедных. К предателям у Него нет жалости.

- Не говори так, Петр, - остановил его Иоанн. - Что ты можешь знать о Божественном промысле? Мне кажется, наш милосердный Учитель утешил бы эту скорбящую душу...

- Петр охотно прощает только свои собственные грехи, - вступил в разговор Варавва.

- Ты никого не любишь, - устало сказала Юдифь, глядя на Петра. - Но без любви нет жизни! Поэтому я умерла!

Юдифь пошатнулась, но Мария была рядом - она поддержала ее.

- Как мне тяжко, - пожаловалась Юдифь подруге, обвисая в ее объятиях. - Мы вместе с тобой были в саду Царя, но не нашли Его... Иуды тоже нет...

- Он придет к закату, - "успокаивала ее Мария. - А солнце еще высоко.

- Не может быть, - не соглашалась Юдифь. - Уже ночь. Мрак окружает меня...

Все удивленно переглянулись - горячее солнце падало прямо на Юдифь, ярким пламенем зажигая ее рыжие волосы.

- Не бойся, Юдифь, я с тобой! - Варавва бросился к любимой.

Девушка протянула ему вялую руку.

- Ты - Варавва, - сказала она слабеющим голосом.

- Ты когда-то любил меня... Скажи, ты доволен смертью Каиафы?

- Ты ошибаешься, Юдифь. Каиафа жив, он только ранен, - поспешил сообщить Варавва то, о чем узнал, когда ходил к Искариоту.

Этим известием он хотел успокоить Юдифь. Но она разъярилась.

- Каиафа не умер? - закричала она. - Предатель, обольститель, лжец будет жить! О Всемогущий Бог, воздай по мере грехов Твоему неправедному служителю! Прошу Тебя, Иегова, - исступленно взывала она, - ниспошли Свое мщение на хитрого священника, а не на слепого исполнителя его коварного замысла, не на Иуду! Проклятие Каиафе!

Проклятие мертвого Иуды и умирающей Юдифи!

вечное проклятие всех несчастных, кого ложь завела в ад!

Безумная девушка, только что походившая на страстную пророчицу, вдруг затихла. Красноречие ее иссякло.

Затаив дыхание, она не сводила глаз с Масличной горы. Взор ее прояснился, засиял восторгом.

- Смотрите! - закричала она торжествующе. - Царь! Я вижу Его!

Молитвенно подняв руки к небу, она шагнула вперед, но пошатнулась и упала на пыльную дорогу.

Все бросились к ней. Вся в слезах, Мария наклонилась над подругой, но та была бездыханна.

Вдруг послышался стук лошадиных копыт.

- Что случилось? - спросил всадник и, не дожидаясь ответа, спешился.

Разыскивая беглянку-дочь, старый Искариот наконец настиг ее. Все расступились.

С криком "Юдифь!" старик упал на колени и стал заглядывать в лицо дочери. Как трогательна была ее застывшая красота!

Вдруг несчастный отец поднял голову и взглянул на окружающих.

- Уходите! Прочь с моих глаз, галилеяне, - взорвался он гневом. - Я не позволю вам торжествовать над моим горем! Где ваш Пророк, совершающий чудеса, воскрешающий мертвых? Пусть Он оживит мою чудную дочь, моего восторженного сына!

Он не может возвратить мне детей! Все вы лжецы!

Будьте вы прокляты!

Простив несправедливые слова, ученики и Мария печально удалились. Что могли они сказать потрясенному горем отцу? Они не обладали могуществом своего Великого Учителя, Который Один имеет власть возвращать к жизни.

Возле безутешного Искариота остался только Варавва.

Глава XIX

Почти неделя прошла с тех пор, как весть о чудесном воскресении Распятого Назарянина потрясла Иерусалим.

Несмотря на болезнь, первосвященник Каиафа настоял перед Пилатом, чтобы Галбус и Максимус были отправлены подальше отсюда - в Рим. Подозреваемый в симпатиях к учению Назорея Петроний тоже был отослан на родину.

Но все трое по чьей-то протекции получили хорошие назначения в римских легионах.

Исчезновение тела Пророка священники объяснили тем, что оно украдено. Члены синедриона авторитетно заявляли, что они уже напали на след преступников.

Кроме того, внимание народа было отвлечено неожиданной смертью Юдифи Искариот. Давно город не видел таких пышных похорон. Нескончаемая вереница юных дев Иерусалима провожала тело первой красавицы Иудеи к семейному склепу, где уже покоился ее злосчастный брат.

Глядя на белые лилии и покрывала - символ девственной чистоты умершей, многие качали головами и шепотом передавали скандальный слух о сомнительной нравственности Юдифи, но громко произносить не решались: в старческих руках ростовщика Искариота громадная сила; участь не одной иерусалимской семьи зависела от его расположения, и боязнь оказаться нищим укорачивала языки.

Ученики и последователи Назорея покинули город - кто опасаясь мести священников, кого позвали в дорогу дела. Жизнь продолжалась. Поговаривали, что скоро в Иудее будет новый наместник цезаря - в связи с расстроенным здоровьем прокуратор Понтий Пилат просил императора Тиверия об отставке.

... Над маленьким городком Назаретом заходило солнце. Красные предзакатные лучи освещали плодоносную долину и заглядывали в небольшое оконце столярной мастерской, возле которого сидел старик.

Он спешил выполнить заказ - маленький деревянный стульчик с затейливой резьбой. Морщинистые руки удивительно ловко справлялись с тонким делом.

Видно было, что мастер пристрастен к своему труду.

Перед ним лежали несколько лилий - их изображение он и переносил на спинку стульчика. Мастер был так поглощен работой, что не замечал прохожего, остановившегося возле дома. Путник кашлянул, привлекая к себе внимание.

Старик встрепенулся и, прервав свое занятие, удивленно вскинул глаза на мужчину могучего телосложения, покрытого пылью дальней дороги.

- Кто ты? Что привело тебя сюда?

- Мое имя Варавва. Я пришел из Иерусалима, чтобы поговорить с тобой, если ты - Иосиф, сын Иакова, потомок дома Давидова и отец Того, Кого называли Царем иудеев...

Почтенный старец сказал:

- Я - Иосиф.

- Ты - старый человек, - заговорил, волнуясь, Варавва. - Твои ноги на краю могилы, и ты не пожелаешь солгать...

Он так уставился на Иосифа своими воспаленными глазами, словно хотел прочесть все сокровенные тайны его души.

- Я Варавва, - снова повторил он свое имя, - бывший вор, бунтовщик и убийца. Если бы человеческие законы были справедливы, меня должны были распять на месте твоего сына, ибо Он неповинен, а я преступник!

Но невинность на земле всегда страдает. Так было в Иерусалиме в эти ужасные дни, и так, мне кажется, будет в дальнейшие времена... Но ты смотришь на меня спокойным, невозмутимым взглядом! Разве тебе безразлично, что я живу, а твой Сын умер?

Иосиф не ответил.

- А, ты, пожалуй, уже знаешь все, - продолжал Варавва, ловя хоть какую-нибудь перемену в лице старца.

- Иисус из Назарета восстал из мертвых и явился Своим ученикам! Но ты же не безумец, Иосиф, и не станешь приписывать Божественность тому, кто рожден от тебя, обыкновенного, смертного человека!

Варавва старался говорить подчеркнуто бесстрастно, но за нарочитым спокойствием скрывалась грызущая тоска.

Он не вынес этого напряжения - его бурное нетерпение прорвалось.

- Говори, старик, говори! - закричал он яростно.

- Если бы ты только знал, как это мучает меня!

Его лицо, Его голос, весь Его Облик меня не покидают!

Его смиренные глаза тревожат мою душу! Он так непохож на смертного! Нежность и доброта Его - неземные!.

Люди жестоки - Он являл милосердие! Люди всегда жалуются - Он смиренно молчал. Умирая, Он превращал страдание в торжество... Как я хочу знать, кто Он в действительности! Я обращался к Его Матери, твоей жене, умоляя раскрыть тайну Его рождения, но она молчала, как и ты... Ее окружало чудесное сияние - таинственное, неземное, которое наполнило меня страхом. Такое же сияние озаряло Назорея, когда я увидел Его в судилище. Чудный свет этот казался Его частицей. Его сутью. Все эти загадки лишили меня рассудка, потому я и пришел к тебе. Скажи правду, Иосиф!

Ты - Его отец и должен знать все про своего сына с первой минуты Его рождения в мир! Сжалься над моим страданием, ответь!

- Что я могу сказать тебе, бедная душа, - в голосе Иосифа было сострадание, - кроме того, что Божественный Человек, о Котором ты говоришь, не сын мне!

Варавва был потрясен.

- Не сын?! - повторил он изумленно. - Разве Мария не твоя жена? Разве у тебя нет детей?

- Ни одного, кто называл бы ее матерью, - ответил Иосиф. - Дети у меня есть, но все они рождены в дни моей молодости от первой жены, которая давно умерла. Марию я знал только как существо не от мира сего. Невинность этой Девы я призван был охранять...

- Но разве ты на ней не женился? - недоумевал Варавва. - Именно так, как мне было ведено, - ответил Иосиф. - Я преклонялся перед ней, как перед царицей и ангелом!

- Опять ты меня смущаешь! - воскликнул Варавва.

- Почему ты называешь ее царицей? Молва гласит, что она простая девушка из Египта!

Глаза Иосифа повлажнели.

- Туда мне велели с ней бежать, чтобы спастись от изверга Ирода, который мог отнять жизнь ее Младенца...

Когда я впервые увидел ее, была весна, тихий вечер... Она одна шла по полю. Странное сияние было в ее волосах. Мне казалось, я встретил ангела с небес.

Старик умолк, вспоминая, но скоро опять продолжал:

- Потом пришло повеление жениться на ней, и я послушался.

- Что ты говоришь? - раздраженно закричал Варавва.

- Разве ты не по своей воле женился на этой царице, как ты ее называл? Но она была твоей?

- Не смей произносить таких речей! - сказал Иосиф с внезапной пылкостью. - Она никогда не была моей - ни взглядом, ни дыханием, ни прикосновением!

Ее друзьями были ангелы, они ей пели в ту ночь, когда родился Младенец. Я был только верным слугой Марии.

- Ты бредишь! - закричал Варавва в гневе. - Ты потерял рассудок, бедный старец! И на самом краю могилы хочешь поддержать обман! Если Он не был твоим сыном, скажи, чей же Он Сын!

Вдруг тень упала на землю - солнце зашло. В сером вечернем свете друг против друга молча стояли двое.

- Чей же Он Сын? - повторил Варавва почему-то шепотом.

Иосиф смотрел прямо в глаза дерзкому гостю.

Яркий свет внезапно озарил все вокруг. Иосиф торжественно простер руки и произнес:

- Спроси Его Самого! Он здесь!

И старец, упав на колени, замер в глубоком поклоне.

Смущенный, испуганный Варавва обернулся. Перед ним, излучая лучезарную красоту, стоял... Назорей.

Глава XX

Все величие утра, дня и вечера, все тайны творчества были сосредоточены во взгляде, который выражал силу и любовь - несказанную, безмерную, недоступную смертному пониманию, безграничную, как небо, всепроникающую, как воздух.

Пораженный, боящийся верить собственным глазам, Варавва опустился на колени перед воскресшим Спасителем мира.

- Это Ты, Учитель? - прошептал он. - Ты пришел, хотя я в Тебе сомневался.

Бесконечная любовь, которой дышал весь Божественный облик Иисуса, наполнила Варавву восхищением; его томящаяся, давно заключенная в оковы греха душа потянулась к новой жизни, где были бессмертие и чистота.

- Ты - мой Бог! Я верю Тебе! - воскликнул он исступленно.

Светлое Создание медленно отступило, повернулось и тихо заскользило по туманному лугу, оставляя за Собой светящуюся тропинку.

Варавва встал и пошел следом, ничего не видя, ничего не помня, ничего не сознавая кроме того, что Бог вел его. Радость наполняла его, такая огромная, что земля во всей красе казалась только каплей в море охватившего его восторга.

На склоне горы Лучезарное Видение остановилось и, как легкое облачко, растаяло в воздухе.

Варавва осмотрелся. Он был уже далеко от Назарета.

Еще царила ночь. Но светлая радость в душе осталась.

Отсутствие Христа было временным - Он жив и опять вернется! Ликуя, Варавва поднял глаза к небесам. Мог ли человек быть несчастным, имея Бога в сердце и сознавая, что душа его бессмертна! Когда-то мятущийся, страдавший Варавва был теперь спокоен, сомнения его пропали навсегда.

- Христос, Спаситель мира, Тебе я вручаю свою душу!

Он произнес эти слова громко, торжественно, глубоко веря в то, что они будут услышаны. Радостно и уверенно Варавва двинулся вперед по пути, по которому шел Учитель. Он возвратится к своему странному другу Мельхиору. Ему первому расскажет о том, что с ним случилось в Назарете. Потом он провозгласит свою веру каждому, кто станет его слушать. О последствиях он не думал: внутренняя духовная сила, наполнявшая его, внушала полное равнодушие к житейским трудностям.

Жестокость, месть, людская злоба были ему нипочем.

Пытки и мученические страдания мог перенести тот, кто увидел Христа.

Глава XXI

Серебристый свет полного месяца озарял стены и башни Иерусалима в ту ночь, когда Варавва возвратился из Назарета. Городские ворота были уже закрыты, но ему удалось разбудить спящего привратника, который, выйдя из своей будки, смотрел на путника в изумлении.

- Варавва?! - воскликнул он.

- Да, я. Но почему ты так удивлен?

Привратник вместо ответа громко закричал:

- Эй, вот человек, которого вы ищете!

Послышалось топанье многих ног, звон оружия, и прежде чем Варавва понял что-либо, он оказался окруженным воинами.

- Что это значит? - спросил он. - Разве вы не знаете, что я освобожден волей народа?

- Молчи, злодей! - послышался гневный ответ.

- Ты пытался убить первосвященника Каиафу...

Ты помогал ученикам Назорея выкрасть Его тело из запечатанного склепа... За все это тебя непременно распнут...

Варавва выслушал стражника с удивительным спокойствием.

- Это Каиафа меня обвиняет? - спросил он, заранее зная, что ему ответят.

- Да, Каиафа донес на тебя Пилату - он узнал тебя, хотя была ночь... Тебя видели с известной блудницей Магдалиной, а также в обществе Петра, ученика Назарянина. В то самое утро, когда исчезло тело Распятого, ты крутился возле склепа. Словом, улик хватает. Да и твоя репутация не позволяет сомневаться в твоей вине. Так что следуй за нами.

Участь твоя решена.

Варавва улыбнулся.

- На этот раз я не совершал того, в чем меня обвиняют... Но какой бы ни была моя участь, я готов перенести ее. Во имя Иисуса Христа я готов принять смерть...

- Безумец! - закричал воин, толкая арестованного копьем. - Не смей говорить так!

- Каждый должен говорить правду, даже если за это ждет суровое наказание, - ответил Варавва спокойно.

- Сумасшедший, - переглянувшись, решили воины.

- Внезапная смерть Юдифи Искариот, которую он, говорят, любил, лишила его рассудка.

Варавву повели по безлюдным, темным улицам ночного Иерусалима. Скоро тяжелые тюремные ворота впустили узника и его конвоиров.

- Ты вернулся, Варавва! - пробурчал тюремщик.

- Только пятнадцать дней прошло с тех пор, как тебе даровали свободу, но у тебя такая подлая натура, что ты не мог не совершить нового злодеяния!

Пойдем! Я введу тебя во владение твоей прежней камерой.

И он открыл дверь в тот самый каменный мешок, в котором Варавва провел много времени. Дверь скрипнула, приветствуя узника и отсекая его от внешнего мира; рявкнула тяжелая задвижка под рукой тюремщика, и Варавва остался один, если не считать постоянных жильцов этого помещения - мышей. Еле заметная полоска лунного призрачного света пробивалась через узкую щель в стене.

Варавва лег на солому. Предстоящий суд и наказание смертью не пугали его. Он твердо решил не защищаться и не опровергать выдвинутых против него обвинений, и если на суде ему дадут слово, он громко провозгласит свою веру: Иисус Назорей - Сын Бога Живого!

Вспоминая своего Божественного Друга, Который так круто переменил все мысли, всю душу бывшего разбойника, Варавва сладко заснул.

...Вокруг благоухали цветы, слышалась чарующая музыка. Белый ангел сидел на поляне и сплетал венок из странных, неколких роз.

- Где я? - шепотом спросил Варавва.

- В убежище от бурь, - ответил ангел, - в ограде Царского сада...

И вдруг уже виденное Вараввой неземное сияние возвестило появление Божественного Иисуса Назорея.

- Господи, Господи! - в восторге закричал Варавва.

- Прости меня, грешника. За мои грехи Ты принял крестные муки! Это я должен был умереть позорной смертью, а не Ты!

- Верующий в Меня не умрет вовек! - услышал он дивный голос Христа.

Чудный свет превратился в бесконечное золотистое море, стены темницы раздвинулись, сильные, нежные руки коснулись раскаявшегося грешника и повлекли туда, где был иной мир, иной закон, иная жизнь...

- Я не допущу, чтобы Варавву казнили, - говорил Мельхиор, спускаясь вслед за тюремщиком в мрачное подземелье - он добился разрешения посетить тюрьму, где томился его друг.

- Хоть ты и обладаешь перстнем императора, тебе не изменить наших законов, - возражал тюремщик, любезно несший перед таинственным иностранцем факел.

- Да, закон ваш суров, но исполнителей закона можно смягчить... - сказал Мельхиор уверенно.

Тюремщик не успел ответить - они уже пришли.

- Варавва! - позвал Мельхиор друга.

Никто не отозвался.

- Спит, - сказал восхищенный тюремщик, - и смерти не боится.

Мельхиор подошел к куче гнилой соломы. Варавва спал глубоким, безмятежным сном. Смуглое, грубоватое его лицо запечатлело застывшую смиренную улыбку.

- Ни перстень императора, ни злоба священников уже не властны над ним, - тихо сказал Мельхиор. - Его освободила воля свыше!

Послесловие

День близился к концу, когда двое путников остановились, чтобы последним взором окинуть Святой город. С вершины горы они следили за тем, как багровое предзакатное солнце бросало свой свет на белые дома и зеленые сады Иерусалима, на величественный храм Соломона. Видна была Голгофа - темная, пустынная.

Один из путников - высокий, могучего телосложения мужчина опустился на колени и стал пристально смотреть в ту сторону.

- Ты печален, Симон, - сказал его товарищ. - Тяжело покидать страну, которую посетил Бог. Но не грусти - Господь теперь всегда с тобой, и Голгофа уже не принадлежит одной Иудее, она - символ всего спасенного мира.

Киринеянин поднял голову.

- Все так. Мельхиор, - сказал он. - Но я никогда не забуду, как нес крест по той горе. Душа моя дрожит от одной мысли об этом! Я опять вижу Лик Христа!

Симон встал с колен.

- Посмотри, - обратился к нему Мельхиор, указывая на могилу. - Вон там я похоронил Варавву.

Одинокая пальма склоняет над ним свои резные листья.

На земле он был так же одинок, как дерево над его могилой. Но на небе его ждет другая участь - там он найдет прощение, любовь и покой.

- Да, нелегко обрести веру, - добавил он, немного помолчав. - Не всем дано такое удивительное счастье.

Тебе, Симон, выпало нести крест на Голгофу, и ты теперь отказался от своего дома и от родных, чтобы служить одному Господу. Но пройдут долгие века, прежде чем человечество поймет, что это единственный путь постижения истины, что только во Христе можно обрести мир и покой.

Симон удивленно посмотрел на Мельхиора.

- Но почему должно пройти так много времени? - спросил он. - Я уверен, скоро все поклонятся Ему, даже Каиафа...

- Нет, этот лжец никогда не признает правду! - жестко ответил Мельхиор. - Каиафа сделает все, чтобы имя Христа было вытравлено из иудейских летописей. Но Истина восторжествует! Любовь и Милосердие бессмертны! Даже в мрачные дни мы не должны терять мужества и светлых упований. Будем всегда твердо держаться учения Христа, Его Божественного света, и мы никогда не заблудимся!

Спустившись с горы, путники направились в ту сторону, где лежала таинственная страна с величественными пирамидами и лениво текущим Нилом.


Введение в Ветхий Завет (Эдвард Янг)

Эдвард Янг

Введение в Ветхий Завет

Оглавление

Глава первая. Исследования библейского введения
Глава вторая. Общие замечания
Глава третья. Книга Бытие
Глава четвертая. Книга Исход
Глава пятая. Книга Левит
Глава шестая. Книга Числа
Глава седьмая. Книга Второзаконие
Глава восьмая. Литературная критика Пятикнижия
Глава девятая. Пророки
Глава десятая. Книга Иисуса Навина
Глава одиннадцатая. Книга Судей
Глава двенадцатая. Книги Самуила (1-я и 2-я Книги Царств)
Глава тринадцатая. Книги Царств
Глава четырнадцатая. Книга пророка Исайи
Глава пятнадцатая. Книга пророка Иеремии
Глава шестнадцатая. Книга пророка Иезекииля
Глава семнадцатая. Малые пророки (Книга Двенадцати)
Глава восемнадцатая. Поэтические книги
Глава девятнадцатая. Псалтирь
Глава двадцатая. Книга Притчей
Глава двадцать первая. Книга Иова
Глава двадцать вторая. Книга Песни Песней Соломона
Глава двадцать третья. Книга Руфь
Глава двадцать четвертая. Книга Плач Иеремии
Глава двадцать пятая. Книга Екклесиаста
Глава двадцать шестая. Книга Есфирь
Глава двадцать седьмая. Книга пророка Даниила
Глава двадцать восьмая. Книги Ездры и Неемии
Глава двадцать девятая. Книги Паралипоменон (Летописей)

Глава первая. Исследования библейского введения

ЧТО ТАКОЕ ВВЕДЕНИЕ В БИБЛИЮ?

Английское слово "introduction" ("введение") восходит к латинскому introducere ("вводить") и означает действие введения. Помимо этого, оно означает проникновение в сферу знаний, относящихся к какой-либо определенной теме, и особым образом имеет отношение к тому материалу, который подготавливает почву для исследования какого-либо физического объекта.
В самом широком смысле термин "библейское введение" имеет отношение ко всем исследованиям и дисциплинам, которые предшествуют изучению содержания Библии. В то же время это слово стало употребляться и в более узком смысле. Его можно рассматривать как специальный термин, который пришел к нам из Германии, где относительно недавно его стали использовать для обозначения конкретных исследований, предваряющих толкование Библии.[Слово teuchos означает орудие, инструмент. Его стали использовать для обозначения ящика, в котором содержались папирусные свитки, а также в качестве названия для самого свитка. Поэтому оно стало обозначать также том или книгу.] В этой книге он используется именно в таком значении, поэтому, можно сказать, что библейское введение представляет собой науку, или дисциплину, которая имеет дело с определенными темами, предваряющими исследование и истолкование содержания Библии. Иногда это называется словом "изагогика" ("введение").
Как научная дисциплина, введение относится к разделу богословского исследования, которое можно назвать библиологическим, поскольку оно имеет дело непосредственно с самим Святым Писанием. [Внутренние свидетельства в пользу авторства Моисея мы рассмотрим в связи с анализом отдельных книг.] Далее оно разделяется на две части - общее и специальное введение. Общее затрагивает темы, относящиеся к Библии в целом, такие как Канон и текст; специальное - затрагивает темы, которые относятся к отдельным библейским книгам или частям, и освещает вопросы единства, авторства, датировки, подлинности и литературных особенностей повествования. За исключением нескольких вступительных замечаний, данная работа будет представлять собой специальное введение.

ИСТОРИЯ ИССЛЕДОВАНИЯ ВЕТХОЗАВЕТНОГО ВВЕДЕНИЯ

а. Период ранней церкви.

Отцы раннехристианской церкви не интересовались вопросом научного введения как такового. Их основным занятием было толкование содержания Писаний и изложение вероучения. Однако время от времени им приходилось обращать внимание и на этот вопрос. Когда, например, Порфирий, критикуя книгу пророка Даниила, заявил, что она является подделкой, Иероним не замедлил ответить ему, но этот ответ был связан с его собственным комментарием на Книгу Даниила и формально не представлял собой введения к ней.
По-видимому, первое обращение к проблеме введения можно найти в трактате Августина "О христианском учении" (De doctrina Christiana). В этой работе содержатся ценные сведения о самом предмете истолкования текста, который Августин называет praecepta tractandarum scripturarum. В первых двух книгах автор излагает и развивает основы правильного истолкования Библии. Особый интерес и значение представляет его опровержение донатистского взгляда, сторонники которого, в частности, чрезмерно высоко оценивали Септуагинту. Среди донатистов можно назвать Тихония Африканца, который незадолго до появления трактата Августина написал работу, в которой излагал семь правил, необходимых по его мнению, для понимания Писаний. Сделанное Августином опровержение ложных принципов Тихония и поныне остается весьма ценным.
Противостоя Руфину, Иероним тоже изложил некоторые принципы толкования. Однако его работа, озаглавленная "Libellus de optimo interpretandi genere", представляет собой гораздо меньшую ценность, чем работа Августина.
Впервые слово "введение" появилось в"Eisagoge eis tas theias gfaphas" (то есть, "Введение в Святые Писания") - произведении некоего Адриана, о котором почти ничего неизвестно. Сначала Адриан рассматривает особенности библейского языка (антропоморфизмы, антропопатизмы, особые выражения, метафоры и т.д.), а затем - форму или жанр Писаний. Он различает исторический и пророческий материал и последний подразделяет на слова, видения и символические действия. Наконец, он высказывает несколько соображений по поводу истолкования.
В 6-м веке африканский епископ Иунилий написал две книги, названные De partibus legis divinae, в которых попытался охарактеризовать особенности библейского языка и разработать более методическое его осмысление.
Особый интерес представляет работа Марка Аврелия Кассиодора (умер около 567-го года), который написал две книги под общим названием De institulione divinarum scripturarum, где он дает указания, помогающие осмыслить библейский материал, а также некоторые советы, касающиеся переписки манускриптов. В 12-15 главах он особым образом рассматривает Канон и текстологические вопросы; в других же отношениях его работу в большей или меньшей степени можно назвать введением в само богословие.
Уделим внимание еще двум работам: "Prolegomena" Исидора Севильского и "Postilla perpetua" Николая де Лира (умер в 1340-м г.). В последней работе содержатся предварительные заметки о книгах канонических и неканонических (de libris canonicis et not canonicis).
Все перечисленные работы были написаны под влиянием и в согласии с главенствующим преданием Церкви, и потому в большей или меньшей степени все они по своему характеру были богословскими. Быть может, только работу Иунилия в какой-то мере можно рассматривать как исключение, поскольку в ней содержатся некоторые самостоятельные мысли, возникшие благодаря влиянию некоего священника, по имени Павел, который принадлежал школе в Нисибисе. Однако не следует думать, что все эти ранние произведения не были научными, как раз наоборот. Причина же их "невнимания" к вопросам и проблемам, которые сегодня поднимаются в различных введениях к Ветхому Завету, заключается в том, что эти проблемы в ту пору еще не были достаточно четко сформулированы.

b. Эпоха Реформации и последующие годы

Завершение средневекового периода ознаменовалось далеко идущими преобразованиями, которые затронули также и понимание исследований введения в Библию. В 1536-м году в Лионе (Франция) вышла в свет работа Сантес Пагинуса "Isagoge ad sacras litteras", характер которой напоминал средневековье. Однако в 1536-м году появился совершенно иной труд, принадлежащий Франциску Сиксту, под названием "Священная библиотека" (Bibliotheca sacra), который благодаря переизданию продолжал пользоваться довольно широким влиянием. В этой книге автор предпринимает попытку проследить историю библейской литературы, уделяя особое внимание истории ее толкования.
В 1624-м году вышла в свет работа Людвига Каппелуса "Arcanum punctationis revelatum", благодаря которой было обращено внимание на один аспект еврейского текста, до этого времени остававшийся незамеченным. Каппелус показал, что огласовка еврейского текста не была изначальной, но появилась позже. Его поддержал Моринус, тогда как отец и сын Баксторфы выступили против.
В 1627-м году протестантский ученый Ривет опубликовал введение ко всей Библии. Он так высоко оценивал идею богодухновенности Писания, что, по его мнению, все вопросы, касающиеся специального введения, не имели никакого смысла. Идею богодухновенности высоко оценивал и Михаэль Вальтер, лютеранский главный управляющий Восточной Фрисландией, который, по-видимому, первым провел четкое различие между специальным и общим введением, и потому его работа (Officina biblica noviter adaperta, 1636) может считаться первым введением согласно современному представлению.
В 1649-м году профессор теологии в Цюрихе И. Х. Хоттингер издал свой трактат "Thesaurus Philologicus seu Clavis", в котором большое внимание уделил библейским манускриптам, отдельным библейским книгам, комментариям и переводам. Хорошо знакомый с арабской и раввинской литературой, Хоттингер привел из этих источников большое количество цитат на языке оригинала. Таким образом, его Thesaurus представляет большую ценность и до сего дня.
В последующие десятилетия издал две важных книги и бывший ученик Баксторфа, реформатор и преподаватель еврейского языка в Утрехте, Иоанн Лейсден. В первой из которых (Philologus Hebraeus, 1657) речь идет о Каноне и ветхозаветном тексте, а во второй (Philologus Hebraeomixtus, 1663) - в основном, о различных переводах.
Событием особой важности стало появление в 1657-м году знаменитой "Полиглотты", изданной честерским епископом Брайаном Уолтоном. Введение Уолтера имело столь важное значение, что в 1673-м году Хайдеггер издал его отдельной книгой. Это введение весьма основательно рассматривает ветхозаветный текст и его манускрипты и может служить превосходным пособием по общему введению.
Следует упомянуть и Августа Пфайфера, в 1680-м году издавшего свою хорошо известную работу "Critica sacra", которая является истинной сокровищницей сведений по библейскому тексту и переводам. Нельзя не упомянуть и Иоанна Генриха Хайдеггера, в 1681-м году издавшего свой "Enchiridion Biblicum".
Из этого краткого обзора становится ясно, что Реформация подчеркнула важность исследования самого еврейского текста, что было огромным достижением. Великие реформаторы Лютер и Кальвин также изучали еврейский и, вне всякого сомнения, сделали много для того, чтобы побудить к этому и других. Таким образом, работы, посвященные введению, вышедшие в этот период и сразу после него, свидетельствуют о глубоком интересе к крайне важной теме исследования текста. Кроме того, по мнению современных ученных, некоторые из этих работ, могут служить показателем степени проникновения в те проблемы, которые связаны с подобным исследованием. По словам Хаверника, "некоторые разделы общего введения, такие, например, как история текста, были как нельзя лучше разработаны богословами семнадцатого века." [A Scientific Investigation of the Old Testament (19290, p.11.] Благодаря божественному проведению Реформация способствовала реальному продвижению в разработке темы ветхозаветного введения.

с. Возникновение современного критицизма

После Реформации стали приобретать форму определенные философские воззрения, которые по своей сути были враждебными по отношению к сверхъестественному, явленному в христианстве. Некоторые из этих взглядов нашли отражение в "Левиафане" английского деиста Томаса Гоббса (1651). В своей работе Гоббс подверг критике некоторые традиционные взгляды на происхождение и датировку определенных ветхозаветных книг. Примерно на таких же принципах, отвергающих сверхъестественное, основывался и "Богословско-политический трактат" Бенедикта Спинозы (1670).
Вслед за этими работами появилась большая "Критическая история Ветхого Завета", выпущенная в свет в 1678-м году католическим священником Ришаром Симоном. Ришар родился в 1638-м году в городе Дьепп и какое-то время преподавал философию в Жуилли.
В первом разделе этой работы Симон анализирует время написания различных библейских книг и особенно Пятикнижия. Он утверждает, что Пятикнижие не могло быть написано Моисеем в том виде, в котором существует сейчас, а исторические библейские книги представляют собой отрывки из летописей. В двух последних разделах (Симон их называет книгами) содержится много ценной информации и, кроме того, важное значение имеет сделанный им обзор комментаторов, охватывающий период вплоть до его времени. По отношению к протестантским писателям Симон иногда несправедлив, хотя он критикует и Вульгату.
Его работу осудил епископ Боссюэ, после чего тираж был арестован, однако впоследствии ее переиздали, причем самым лучшим изданием принято считать то, которое просмотрел сам Симон (под именем протестантского богослова) и которое в 1685-м году вышло в Роттердаме.
Как и следовало ожидать, труд Симона навлек на себя критику. И это естественно, так как некоторые его высказывания относительно ценности библейского текста, мягко говоря, весьма неосторожны. Он, например, утверждал, что христианская религия может существовать, не основываясь на Писании, но лишь на предании, и то, в каком виде дошел до нас библейский текст, не имеет большого значения, поскольку в любом случае на него можно ссылаться только тогда, когда он согласуется с учением Церкви.
Среди оппонентов Симона был Иезекииль Шпанхейм, который усомнился в правильности его взглядов на библейские исторические книги. Однако особой важностью обладала работа Иоанна Клерикуса (Леклерк) "Sentiments de quelques Theologiens de Hollande sur l`Histoire Critique du V.T. par R. Simon"(1685), в которой автор, амстердамский преподаватель, сторонник взглядов Арминия, критиковал Симона за несправедливое отношение к протестантским писателям. Однако сам Леклерк склонялся к тому, чтобы датировать Пятикнижие и исторические книги даже более поздним периодом, нежели это делал Симон, который горячо отвечал на его критику.
Таким образом, была подготовлена почва для того, чтобы усомниться в достоверности ветхозаветных Писаний. Гоббс и Спиноза не скрывали, что находятся под влиянием нехристианской философии, а Симон, хотя и оставался католиком, писал так, что даже католики сочли его позицию враждебной по отношению к их собственной.
Тем не менее протестантская Церквь еще сохраняла энергию и жизнеспособность, и Господь в Своем проведении воздвиг твердого защитника Веры, которым стоял Иоанн Готлоб Карпцов, преподаватель еврейского языка в Лейпцигском университете, издавший две замечательные книги:
"Introductio ad Libros Canonicos (1714-21) и "Critica Sacra" (1724). Его сочинения, где он излагает точку зрения Спинозы, Леклерка, Симона и других, носят апологетический характер. Однако, кроме этого, в них содержатся проницательные наблюдения относительно природы введения в библейские исследования, и Хаверник по праву называет их "шедевром протестантской науки".
Деятельность Симона отразилась в сочинениях Семлера, профессора богословия в Галле (умер в 1791 г.), который окончательно сформулировал принципы крайнего негативизма, усвоенные Симоном. По-видимому, Семлер тяготел к тому, чтобы рассматривать человеческий разум как нечто самодостаточное. Однако, разрушив общепринятые взгляды, он не предложил ничего положительного взамен, поэтому направленность его работы можно охарактеризовать как разрушительную. Частичное неприятие этой позиции выразилось в деятельности поэта Иоганна Готтфрида Гердера (умер в 1803), который в какой-то мере умел ценить художественную красоту Ветхого Завета, что и попытался выразить в своих сочинениях. Однако от подлинного религиозного духа Писания он был далек. Его идеи развил Иоганн Готтфрид Эйхгорн , подготовивший "Введение в Ветхий Завет" (1780-83). Эйхгорн придерживался в основном традиционных взглядов, но ему не удалось избежать влияния надвигающейся волны критицизма. Пытаясь привлечь внимание к художественной красоте Ветхого Завета, он не сумел раскрыть подлинное понимание его сверхъестественного характера. В результате, работа Эйхгорна способствовала тому, что Писания более и более начали восприниматься просто как национальная еврейская литература, а изучение Библии все больше отходило на второй план. Нечто подобное было предпринято и Михаэлисом (1787). Однако его работа осталась незавершенной: он рассмотрел только принципы введения в Пятикнижие и в Книгу Иова. Здесь уместно вспомнить слова Хаверника, сказавшего, что "в учености и глубине прникновения Михаилис был вполне достоен Эйхгорна, однако уступал ему во вкусе и культуре, и, кроме того, ему не хватало живого острого понимания глубинных истин Писания."

d. Девятнадцатый век

Для того, чтобы по достоинству оценить то отношение к проблемам введения в Ветхий Завет, которое появилось в девятнадцатом веке, необходимо в какой-то степени понять сам дух той эпохи и существовавшие тогда философские тенденции. Восемнадцатый век ознаменовался необычайным превознесением человеческого разума. В эпоху Реформации разгорелся мятеж против высокомерного авторитета римско-католической Церкви, а теперь человек воспротивился авторитету самой Библии. Это время стало известно как эпоха Просвещения, и говоря о ее фазе, получившей название неологии, Иммануил Кант охарактеризовал ее как исход человека из добровольного несовершеннолетия.
Тем не менее, с христианской точки зрения, смысл термина "Просвещение" совершенно ложен. Если человек - творение Бога, то отсюда следует, что свободным и просвещенным он может стать только тогда, когда действует в согласии с откровением, которое дает ему Бог. Отрицание внешнего откровения и признание человеческого разума самодостаточным мерилом - это не способ стать просвященным, но одно из самых вопиющих заблуждений. Поскольку человек сотворен Богом, он не может жить без Него, и превозносить человеческий разум, словно он окончательный судья всего сущего, значит ставить творение на место Творца.
Многочисленные страдания, сопутствующие девятнадцатому веку, были обусловлены скудостью богословия и философии века предыдущего, и поэтому многие "Введения" , появившиеся в это время, были сориентированы на то, что Ветхий Завет - это всего лишь книга, написанная человеком, и, следовательно, рассматривать ее нужно как и остальные созданные людьми книги. Поскольку мы намерены довольно подробно рассмотреть развитие критики Пятикнижия в девятнадцатом веке, сейчас нам необходимо просто обратить внимание на некоторых выдающихся авторов того времени, писавших библейские "Введения".
1. Вильгельм Мартин Либрехт де Ветте (1780-1849) обрушился с критикой на традиционные взгляды, касающиеся авторства ветхозаветных книг. Его работа была написана с рационалистической точки зрения и в своих выводах в какой-то мере носила негативный характер.
2. Генрих Эвальд (умер в 1875). Как и де Ветте, Генрих Эвальд тоже отвергал общепринятые взгляды, однако его сочинения по своему настрою были более положительные, и он пытался прийти к какой-то иной оценке. Его можно назвать основателем школы, которая в определенной мере была представлена в работах Фердинанда Хитцига.
3. Эрнст Вильгельм Хенгштенберг, Х. Хаверник и К. Ф. Кейл возвысили свой голос против критических трактовок Ветхого Завета. Это были верующие исследователи, которые с большим уважением относились к идее цельности и исторической достоверности Библии. Их сочинения пользуются большим влиянием, особенно в Англии и Америке.
4. Фридрих Блеек (1793-1859), бывший ученик де Ветте, Неандера и Шлейермахера, написал "Введение", которое занимало промежуточную позицию. Его работа появилась в 1865 году, а со второго издания (1869) был сделан английский перевод (An Introduction to the Old Testament). Работа содержит много полезного, что помогает скорректировать выводы крайнего критицизма. Однако даже эта превосходная работа не является достаточно удовлетворительной, поскольку слишком во многом соглашается с негативной позицией.
5. К. Х. Граф первым дал ясное изложение принципов так называемой современной школы, однако ее сила и влияние во многом были обусловлены трудами Юлиуса Веллхаузена и Абрахама Кюэнена, вследствие чего ее обычно называют школой Графа-Кюэнена-Веллхаузена. В англоязычной среде она была представлена в лекциях Уильяма Робертсона Смита, которые вышли под заголовком "Ветхий Завет в иудейской церкви" (1881г.).
С точки зрения этой школы религиозная жизнь Израиля эволюционно развивалась. Взгляды школы вполне согласуются с либеральным воззрением на Новый Завет, с богословской школой Ричля и основываются на философии Гегеля. Школа однозначно противостоит исторической христианской религии.
6. В 1891 году Сэмюэль Роулз Драйвер написал одну из самых известных работ, посвященную проблемам библейского введения. В основном, автор следует принципам школы Графа-Кюэнена-Веллхаузена, однако эту работу отличают трезвость и сдержанность. Временами автор пытается занять нейтральную позицию, и поэтому его работа пользуется широким влиянием.
7. Современная критическая школа находила оппонентов даже среди тех, кто отрицал традиционный христианский взгляд на Ветхий Завет. Таковыми были Эдуард Рим (Einleitung in das Alte Testament, 1889г.), в какой-то мере Ф. Кениг (Einleitung in das Alte Testament, 1893 г.) и Бодиссэн (Einleitung in die Bucher des Alten Testament, 1901г.).

е. Двадцатый век

Исследования по введению в Ветхий Завет, которые проводились в двадцатом веке, охарактеризовать довольно сложно. Несогласие с некоторыми принципами классического "веллхаузенизма" проявилось в сочинениях Германа Гункеля (1862-1932) и Гуго Грессмана (1877-1927). По всей вероятности, эти два исследователя всегда будут считаться ведущими представителями источниковедческой школы. Стремясь выявить историческую ситуацию, которая обусловила появление отдельных библейских высказываний, а также проводя сравнительный анализ древней мифологии, Грессман и Гункель нанесли серьезный удар по некоторым положениям современной критической школы. Их влияние было довольно широким, а их позиция нашла общепринятое классическое выражение в работе "Die Schriften des Allen Testaments" (1911).
Важное значение имеет английский перевод (1907) "Введения" Карла Корнилла, который впервые появился в 1891 году. Корнилла можно считать представителем школы Веллхаузена. Такая же точка зрения нашла свое выражение в работе Харлана Грилмана ( An Introduction to the Old Testament Chronologically Arranged, 1917). Нельзя не упомянуть и Юлиуса Бивера (The Literature of the Old Testament,1912), который тоже излагает принципы классического "веллхаузенизма".
В 1934 году появились три "Введения", причем два из них были весьма похожи. Отто Айсфельд (Einleitung in das Alte Testament) пытается классифицировать ветхозаветную литературу, разделяя ее на несколько жанров (Gattungen), и, кроме того, стремится проследить развитие (литературную предысторию) различных библейских книг. В работе Айсфельда чувствуется очень сильное влияние Веллхаузена, а также школы Гункеля-Грессмана. Складывается впечатление, что у автора нет адекватной концепции откровения, и что он склонен рассматривать ветхозаветную литературу просто как нечто, сотворенное человеком.
В какой-то степени в таком же ключе написана и книга В. О. Е. Остерлея и Теодора Робинсона (An Introduction to the Books of the Old Testament). Характерной особенностью этой работы является рассмотрение метрической структуры ветхозаветного текста. Однако авторы пытаются рассматривать Писания просто как литературное произведение, созданное человеком, и, по существу, разделяют точку зрения главенствующей критической школы.
Книга Вильгельма Меллера содержит совершенно иной подход (Eirleitung in das Alte Testament). Меллер верит в достоверность Писания и приводит убедительные доводы в защиту своей позиции. Несмотря на некоторую краткость, его работа имеет большое значение.
Самым большим "Введением", появившимся в этом столетии на английском языке, является работа Р. Х. Пфайфера (Introduction to the Old Testament, 1941). Книга Пфайфера характерна своей скрупулезностью и основательным научным подходом. Кроме того, она свидетельствует о прямоте суждений автора, что производит очень хорошее впечатление. Автор, например, склонен утверждать, что три наиболее значительные ветхозаветные сочинения представляют собой фальсификацию (p.745), и, тем не менее, ко мнению этого человека стоит прислушаться. Однако в целом книга имеет антихристианскую направленность и, по сути дела, представляет собой апологию антитеизма (8 сноска). Пфайфер, например, пишет: "Эта традиционная теория, принимая книгу (то есть, Книгу Пророка Даниила) такой, какая она есть, подразумевает наличие сверхъестественной реальности и божественного происхождения откровений, которые содержит книга. Такие чудеса (записанные в книге Даниила) лежат вне сферы исторических фактов. ... историческое исследование может оперировать только выверенными фактами, принадлежащими к сфере естественных возможностей, и не должно ручаться за истинность сверхъестественных событий. Историчность книги Даниила - это вопрос веры, а не объективной научной истины. ... при историческом исследовании Библии убеждения, основанные на вере, необходимо рассматривать как не совсем уместные, принадлежащие скорее к области субъективного, нежели объективного знания" (р.755)
Такая прямота суждений автора просто замечательна, хотя сама его позиция принципиально антихристианская. Тем не менее, мы вряд ли ошибемся, если скажем, что такая точка зрения лежит в основе большинства современных исследований Ветхого Завета.
В 1941 году датчанин Ааг Бентцен выпустил в свет свое "Введение", которое в 1948 году было переведено на английский, а в 1952 - переиздано. Благодаря этой талантливой работе, англоязычные читатели смогли познакомиться с историко-критическим подходом, который большое внимание уделяет исследованию предполагаемых жанров ветхозаветной литературы.
Сильный акцент на значимости устного предания, которое якобы лежит в основе ветхозаветных книг, был сделан во "Введении" Ивена Энгнела, главного представителя так называемой Уппсальской школы. Эта книга еще не переведена на английский.
В 1949 году появилось "Введение в Ветхий Завет", написанное на финском языке, автор - А. Ф. Пуукко. В книге описывается литературно-критический подход к Ветхому Завету. В 1949 году вышло в свет второе пересмотренное издание "Введения" Артура Вайзера. Эта работа, выражающая основную точку зрения автора, представляет собой исследование устной традиции и письменной литературы и, кроме того, включает анализ апокрифической литературы и псевдоэпиграфов.
В 1950 году Х. Х. Раули издал достаточно компактный том "The Growth of the Old Testament", в котором читателю представлено ясное изложение литературной критики ветхозаветных книг. В том же году появилось восьмое издание "Введения" Селлина, отличительной особенностью этой работы была трактовка литературных типов (образов).
В 1952 году вместе с появлением довольно основательний работы Г. К. Аалдерса "Oud Testamentische Kanoniek" было высказано мнение в защиту сверхъестественного происхождения и абсолютной достоверности Ветхого Завета. Работа, в целом, консервативна, однако в ней проявляются определенные тенденции (особенно в обсуждении Пятикнижия и Книги Даниила), которые, по нашему мнению, могут изменить ее принципиально консервативную направленность.
Особый интерес и значение представляет "Критическое введение в Ветхий Завет" Дж. В. Андерсена, вышедшее в 1959 году (A Critical Introduction to the Old Testament). В этой книге читатель может познакомиться с самыми последними фазами развития исследований Ветхого Завета. То же самое можно сказать и о работе Нормана К. Готвальда "Свет народам" (A Light to the Nations), которая была опубликована в 1959 году. Работа представляет собой толкование истории Израиля и ветхозаветных писаний и отражает взгляды представителей негативного критицизма.
Что касается католичества, то здесь тоже были изданы несколько "введений", различных по своей значимости. Работа Дж. Е. Штейнмюллера (A Companion to Scripture Studies, II, 1942) написана с консервативной позиции и с полным осознанием значимости Ветхого Завета как особого божественного откровения. Иначе обстоит дело с "Особым введением в Ветхий Завет" (Introductio Specialis in Vetus Testamentum), написанным Х. Хепфелом (пересмотренное издание 1946 года). В некоторых местах эта работа опровергает консервативный взгляд на авторство библейских книг. На испанском языке была написана довольно популярная работа, принадлежащая перу А.Улесия и озаглавленная "Introduccion General a la Sagrada Biblia"(1950). Введением, имеющим сильную консервативную направленность, является "Introductio in libros sacros Veteris Testamenti" (Б. Мариани, 1958 год). В целом, за некоторым исключением, Мариани считает, что автором Пятикнижия был Моисей.
Среди авторов восточной (румынской) православной Церкви мы можем назвать В. Прелипчана, Н. Неага и Г. Барна, в 1955 году написавших "Введение" на румынском. Эта работа вполне консервативна и научна.
Две работы, принадлежащие перу протестантских авторов, тоже представляют собой консервативный подход к Ветхому Завету. Работа Меррила Унгера (An Introductory Guide to the Old Testament) (1951 год) популярно излагает данную проблему, а "Введение" Меллера (пересмотренное издание 1959 года), написанное на немецком, является прекрасным изложением консервативной позиции.

КАК ОТНОСИТЬСЯ К ВЕТХОМУ ЗАВЕТУ?

Приведенный нами краткий обзор (особенно того, что относится к 19 и 20 векам) должен показать, что к проблеме введения в Ветхий Завет исследователи подходили с разных позиций.
Были авторы, которые оценивали Писание крайне низко. По их мнению, оно представляет собой всего лишь образец еврейской национальной литературы и является результатом обычного литературного творчества наряду с другими подобными литературными произведениями древности. Подобная позиция неудовлетворительна, поскольку в ее основе лежит принципиальное заблуждение, ибо она рассматривает Библию как книгу, от начала до конца написанную человеком, в то время как в действительности Библия имеет божественное происхождение.
Другие ученые в подготовке материалов, относящихся к введению в Ветхий Завет, хотят ограничиться исследованием только человеческого элемента, присутствующего в Библии. По-видимому, они считают, что вопрос о богодухновенности и божественной природе Библии можно совсем не рассматривать и ограничиться использованием "научно-эмпирического метода". Следует сказать, что это вряд ли возможно, и те, кто использует такой метод, по сути дела, соглашаются с утверждением, будто бы Библия - результат человеческой деятельности и не более.
Во-первых, такое ограничение совсем не научно. Подлинно научный метод исследования принимает во внимание все факты, не ограничивая себя рассмотрением только тех, которые можно изучить лишь с помощью разума. Почему только подобные факты могут быть признаны научными?
Подлинно научный метод исследования не будет, таким образом, себя ограничивать, и в любом заслуживающем внимание введении необходимо рассматривать все факты: и факт существования Бога и Его откровения, и так называемые эмпирические факты. Если мы не будем этого делать, то окажемся несостоятельными с самого начала.
Есть исследователи, которые, вероятно, считают, что к изучению Библии можно подходить с нейтральных позиций. "Давайте исследовать Писание как любую другую книгу,- говорят они.- Подвергнем его той же проверке, какой мы подвергаем другие сочинения, и если окажется, что это - Слово Божие, прекрасно, но если нет, то примем это как факт". По существу, такая позиция нисколько не отличается от двух предыдущих. Однако на самом деле, этот так называемый нейтральный подход к Библии вовсе не является таковым, ибо он, с самого начала отвергая возвышенное утверждение Библии о своем божественном происхождении, предполагает, что человеческий разум сам может выступать судьей божественного откровения. В результате, вместо Бога верховным мерилом и точкой отсчета становится все тот же человеческий разум.
В данной работе мы придерживаемся мнения, согласно которому Ветхий Завет является истинным Словом Божиим, но кроме этого, и работой человека. "Изрекали его святые божии человеки, будучи движимы Духом Святым"(2Петр. 1:21). В своей непостижимой мудрости Бог избрал и приготовил к делу написания тех людей, которых Он определил для провозглашения Своей воли. Таинственным образом на них воздействовал Святой Дух, поэтому все написанное ими в действительности принадлежало им, хотя в то же время оно было именно тем, что ожидал Дух Божий. Таким образом, в каком-то смысле Библию можно считать книгой, созданной человеком, однако в своей основе она божественна, и Сам Бог является ее Автором.
Откуда же мы знаем, что Библия - Слово Божие? Есть много причин, чтобы верить именно этому. Библия сама настолько ясно говорит о своем божественном происхождении, что не верующий в это просто не имеет оправдания. В самой себе она содержит признаки этой божественности, и ее основная тема (учение о живом и истинном Боге, Творце неба и земли, о грехопадении человека и его чудесном искуплении Господом) ясно и убедительно свидетельствует о ее божественном происхождении. То же самое верно и в отношении всех прочих "несравненных совершенств." Им нет подобия ни в каком другом сочинении, и они самым убедительным образом показывают, что Библия - это уникальное Божие Слово.
Однако полную уверенность в этом нам может дать работа Святого Духа, совершаемая через это Слово и свидетельствующая об этой истине нашим сердцам. Бог свидетельствует нам, что Он - Автор Библии. Если говорить проще, мы верим, что Библия дана нам от Бога, потому что Он Сам говорит об этом. Только Бог может адекватно засвидетельствовать о том, что Им сказано.
Говоря о Ветхом Завете, особым образом следует отметить отношение Иисуса Христа к нему. Согласно мнению некоторых исследователей, наш Господь должен был учитывать менталитет людей Своего времени, поэтому когда Он, например, говорил, что Моисей писал о Нем, Он, якобы, делал это лишь для того, чтобы быть понятым Своими современниками. Кроме того, существует мнение, что Христос не собирался высказывать Своего суждения по тем спорным вопросам, с которыми сегодня сталкиваются исследователи Ветхого Завета.
Мы совершенно не согласны с подобной позицией. Иисус Христос есть воплощение Истины, и когда Он говорил, Он говорил слова истины. Да, приняв человеческую природу, наш Господь не мог знать все, и об этом ясно свидетельствует отрывок из Марка (Мк. 13:32), но это отнюдь не значит, что Он мог ошибаться. Поскольку Он был человеком, Его человеческие познания были ограниченными, но они были истинны. Наш Господь не говорил о том, что Ему, по Его человеческой природе, было неведомо, но все сказанное Им было истинно. Если предположить, что Иисус ошибался в вопросе, касающемся авторства какой-нибудь ветхозаветной книги или заблуждался, высказывая какие-либо критические соображения, то разве можно тогда быть уверенным в том, что Он говорил правду относительно Своей спасительной смерти в Иерусалиме? Допустив возможность ошибки в одном, мы должны допустить ее и во всем остальном. В нашей работе мы безоговорочно принимаем авторитет Иисуса Христа без каких-либо оговорок и верим, что Он не ошибался, говоря о Своей искупительной и заместительной смерти и природе Ветхого Завета. Но что же Он говорил о нем?
Каждому, кто внимательно читает Евангелия, должно быть ясно, что во время Своего пребывания на земле Иисус Христос принимал писания, известные под названием Ветхого Завета, как органичное целое. Для Него Писания представляли собой гармоничное единство, содержащее уникальную весть и свидетельство. Ничто не может быть дальше от истины, чем утверждение, что в Писаниях Он видел совокупность противоречивых сочинений, не имеющих между собой никакой связи. Рассмотрев один или два отрывка, легко убедиться в обратном.
Например, когда евреи взялись за камни, желая побить нашего Господа, обвиняя Его в грехе богохульства, Он призвал их обратиться к Ветхому Завету (Ин. 10:31-36). В этом призыве Он привел отрывок из Псалма 81 (Пс. 81:6), указал на Себя как на выражение истины, содержащейся в Нем, заявив, что "не может нарушиться Писание". Сила Его аргумента довольно очевидна и возвещеное Им можно перефразировать так: "Сказанное в этом стихе - истина, потому что этот стих принадлежит к собранию сочинений, известных под именем Писания, а Писание имеет столь абсолютный авторитет, что оно не может нарушиться". Поэтому употребляя слово "Писание", Иисус имеет в виду не какой-то конкретный стих из псалмов, но всю совокупность сочинений, частью которых этот стих является.
Тот факт, что Христос рассматривал Писания как единое целое, подтверждается и другой ситуацией: в то время как Иуда предал Его, Он признал, что арест и страдания необходимы, дабы исполнились Писания (Мф. 26:54). Иисус думал о том, что они должны исполниться, и для Него это было важнее, чем возможность избежать ареста. Говоря о Писании во множественном числе, Он ясно показал, что речь идет о множестве сочинений, у которых есть одна общая черта: все они принадлежат к Писанию и все вместе прямо указывают на страдания, которые Ему суждено претерпеть. Таким образом, говоря так, Он засвидетельствовал, что Ветхий Завет представляет собой органичное целое и, следовательно, все его части находятся в согласии и гармоничном единстве.
Такое свидетельство нашего Господа о природе Ветхого Завета ни в коей мере не является чем-то единичным и не только однозначно явствует из отдельных отрывков (см. Мф. 21:42; Мк. 14:49; Ин. 6:45; 15:25), но и лежит в основе Его общего подхода к Писаниям. Занимая такую позицию, Христос открыто противостоял весьма распространенным в Его время взглядам, согласно которым Ветхий Завет - это просто собрание разнородного материала, части которого более или менее связаны между собой, таким образом являясь скорее библиотекой, нежели книгой.
Иисус Христос не только воспринимал Ветхий Завет как органичное целое, но также верил, что и в целом, и по частям он обладает окончательным и абсолютным авторитетом, к которому можно обращаться как к верховному мерилу. Когда Писания говорят, человек должен проявлять послушание по отношению к сказанному. Когда, например, искуситель просил Сына Божия сделать камни хлебами, Господь заставил его замолчать, сказав: "Ибо написано". Обращение к Ветхому Завету разрешило данную ситуацию, следовательно, написанное имело для Христа решающее значение.
Однако такой авторитет приписывается Писанию не только как единому целому и отдельным стихам и выражениям: авторитет Писания распространяется на любое слово и даже букву. Это видно из следующего высказывания: "Но скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лк. 16:17). В некоторых случаях Христос основывает свои доводы просто на одном слове. Например, опровергая слова иудеев, Он выделяет слово "боги" из 81 псалма (81:6). Внимательно прочитав Евангелия, мы увидим, что Христос воспринимал все ветхозаветные Писания и все его части как авторитетные. Однако можно ли говорить о каком-либо надежном методе, который позволил бы точно определить, какие именно книги Христос считал принадлежащими к Писанию? Не случилось ли так, что некоторые одобренные Им книги оказались безвозвратно утраченными, тогда как другие, не нашедшие у Него признания, теперь рассматриваются как часть Ветхого Завета?
Можно с уверенностью сказать, что Христос признал каноническими все те книги, которые сегодня составляют Ветхий Завет. Он, конечно, не оставил нам списка этих книг, не привел цитат из каждой, и поэтому, чтобы обосновать нашу точку зрения, мы должны искать другие доказательства.
Анализируя Его ссылки на Ветхий Завет, можно определить, какого размера был признаваемый Им канон. Он приводил много выдержек, и сам характер приводимой Им цитаты нередко имел значение не только для той книги, из которой эта цитата бралась, но и для всего собрания книг. Мы более и более убеждаемся в этом, видя, как Христос выбирает из той или иной книги высказывания, подтверждающие Его позицию. Кажется, что вся Его земная жизнь была проникнута учением Ветхого Завета. Довольно часто Он цитировал целые стихи, но даже Его собственная речь несла на себе отпечаток языка Писаний.
Тем не менее можно назвать отрывок, в котором Он дает ключ к пониманию того, что именно считалось Ветхим Заветом в Его эпоху. Воскреснув, Он сказал своим ученикам: "Вот то, о чем Я вам говорил, еще быв с вами, что надлежит исполниться всему, написанному о Мне в законе Моисеевом и в пророках и в псалмах" (Лк. 24:44). В данном отрывке Он ясно говорит о том, что Ветхий Завет делится на три части и что написанное в каждой из них должно исполниться. Фраза "закон Моисеев", конечно же, относится к первым пяти книгам Библии, а "Пророки" включают в себя исторические книги и великие пророческие сочинения. Таким образом, можно почти не сомневаться, что речь идет об этих двух разделах.
Но что Он имел в виду, говоря о "псалмах"? Идет ли речь о всех книгах, входящих в третий раздел канона или только о книге Псалмов? Мы считаем, что последнее более вероятно. Христос особо упомянул книгу псалмов, наверное, не столько потому, что она была самой известной и значительной книгой третьего раздела, но так как она содержала много предсказаний о Нем Самом. В третьем разделе Ветхого Завета это была наиболее христологичная книга.
Большинство книг этого раздела не содержат прямых мессианских пророчеств, и если бы Христос использовал какое-то специальное обозначение для него, то это в какой-то мере ослабило бы Его аргумент. Ссылаясь же на псалмы, Он обращает внимание слушателей непосредственно на книгу, в которой о Нем говорится больше всего.
Однако это не означает, что Он не упоминал о мессианских пророчествах, которые встречаются, например, в Книге пророка Даниила, равно как не значит, что третий раздел канона еще окончательно не сформировался. Скорее всего здесь подразумевается то, что, говоря именно таким образом, Христос признает богодухновенность тех ветхозаветных книг, которыми пользовались евреи Его времени, и что этот Ветхий Завет состоял их трех конкретных разделов: Закона, Пророков и третьего, который, вероятно, еще не получил специального названия.

КАНОНИЗАЦИЯ ПИСАНИЙ

Итак, ссылаясь на Писания Иудеев, популярные в Его эпоху, Христос признает их богодухновенность. Но когда сами иудеи, жившие до Иисуса, стали считать их таковыми? На этот вопрос нельзя ответить однозначно, поэтому сейчас мы обратимся к рассмотрению этой проблемы.
Под выражением "канонические писания" подразумеваются те сочинения, которые составляют богодухновенное правило веры и жизни. Иными словами, канонические книги - это те книги, которые считаются богодухновенными. Следовательно, критерий каноничности - богодухновенность. Если книга была написана под водительством Божьего Духа, она канонична, независимо от того, считают ли ее таковой или нет. Бог, а не человек определяет, принадлежит ли книга к канону или не принадлежит, и поэтому, если какое-то сочинение было написано под водительством Духа Божия, оно с момента написания является каноничным.
Это становится ясным из происходящего. Если бы человек своими силами мог точно определить смысл Слова Божия, тогда своими познаниями он был бы равен Богу. Если же Бог является воистину Богом, если Он - Творец всего сущего, совершенно независимый от Своего творения, то тогда только Он может определить точный смысл Своих слов. Он один может сказать: "Это есть слово Мое, а вот это не исходило из уст Моих".
Итак, мы видим, что слово "канон" означает нечто гораздо большее, нежели просто список книг. Если же согласиться, что это просто список, то по достоинству оценить различные привнесенные факторы становится невозможно. Многие попытки решить проблему канона оказываются неудовлетворительными и причина этого заключается в том, что они основываются на предпосылке, согласно которой канон - это просто перечень книг, божественное происхождение которых определил сам еврейский народ (такие попытки почти полностью игнорируют богословский аспект вопроса). Однако для христианина слово "канон" означает нечто гораздо большее: для него он составляет богодухновенное правило веры и жизни. Библейские писания утверждают, что они Слово Божие, и их содержание полностью согласуется с таким утверждением. Христианин считает, что Писания богодухновенны, потому что они действительно являются такими и в них самих содержится свидетельство их божественного происхождения. Итак, при любом рассмотрении того, каким образом человек начинает воспринимать Библию как Слово Божие, необходимо учитывать принципиально важный фактор, согласно которому ее природа действительно божественна.
Конечно без помощи извне человек не способен признать Писания богодухновенными, потому что его ум поражен грехом. Только Бог может определить для него, какова природа Слова, исходящего из Божьих уст, и, следовательно, человек признает Божие Слово таковым, ибо Сам Бог объясняет, что оно из себя представляет. Бог говорит ему Свою Истину и определяет ее для него. Таким образом, для правильного понимания всей проблемы очень важное значение имеет учение о внутреннем свидетельстве Святого Духа.
Этим учением довольно сильно злоупотребляют, и оно действительно представляется весьма таинственным. Речь не идет о том, что внутреннее свидетельство можно использовать как критерий в определении каноничности какого-нибудь стиха, главы или книги. Учение о внутреннем свидетельстве подразумевает, что верующий обладает убеждением, согласно которому Писания - это Божие Слово и что оно дается ему Третьим Лицом Святой Троицы. Подобное убеждение было у избранного Богом народа с тех пор, как по Божьему промыслу начала писаться первая часть Библии. Нет никакого сомнения, что истинный Израиль тотчас признал Божие Откровение.
Однако есть и второстепенные свидетельства, которые подтверждают внутренние свидетельства Духа и побуждают верующего принять Писания. Прежде всего, убедительным аргументом является тот факт, что многие благочестивые люди возвещали о своей вере Библии. Кроме того, само содержание, та "небесная материя", которую содержат эти сочинения, тоже обладает ценностью свидетельства. На верующего производит впечатление "величие стиля" и особенно "согласованность всех частей". Вдобавок ко "многим другим несравненным качествам и общему совершенству" Библии остается и ее свидетельство о себе.
Быть может, все это станет понятнее, если мы рассмотрим историю того, как собирали эти ветхозаветные писания. Полной историей этого процесса мы не располагаем, однако в самой Библии есть некоторые важные высказывания, на которые следует обратить внимание при рассмотрении этой темы.

а.ЗАКОН МОИСЕЯ

Прежде всего обратимся к первым пяти книгам Ветхого Завета, известных под названием Пятикнижия или Закона Моисея. Традиционно иудеи и христиане считают, что их авторство принадлежит Моисею. Мы полагаем, что в этом смысле традиция верна и Моисей действительно был автором Пятикнижия. Некоторые же незначительные добавления так же могли иметь место, например, рассказ о смерти Моисея (богодухновенно сделанные каким-нибудь позднейшим редактором), однако это никак не противоречит распространенному преданию о том, что автор этих книг - Моисей. Когда эти сочинения были завершены, благочестивая часть израильтян приняла их как имеющие божественный авторитет. Для их сохранения были предприняты особые меры предосторожности. "Когда Моисей вписал в книгу все слова закона сего до конца, тогда Моисей повелел левитам, носящим ковчег завета Господня, сказав: " Возьмите сию книгу закона, и положите ее одесную ковчега завета Господа, Бога нашего, и она там будет свидетельством против тебя" (Втор. 31:24-26.). Священникам было велено читать закон перед народом: "Читай сей закон пред всем Израилем вслух его" (Втор. 31:11).
На случай, если в Израиле будет избран царь, предусматривалось, что он должен иметь для себя список законов (Втор. 17:18-19). Иисусу Навину было заповедано руководить народом в свете этого закона: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполняь все, что в ней написано; тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (Нав. 1:8).
На протяжении всей истории Израиля закон считался имеющим божественный авторитет. Давид повелел Соломону исполнять требования закона, Иерововам был осужден за то, что нарушил Божии заповеди, одни иудейские цари удостоились особой похвалы благодаря их верности закону, тогда как другие были осуждены, поскольку ее не имели. Сам плен святые писатели воспринимают как неизбежное следствие нарушения положений закона и завета, заключенного Богом с праотцами Израиля. И, наконец, уже по возвращении из плена израильтяне руководствовались все тем же Законом Моисея.
Итак, мы видим, что те писания, которые были современны древнему Израилю, свидетельствуют о том, что Закон Моисея с самых ранних времен считался богодухновенным и авторитетным. Он был верховным мерилом, и все заповеди, которые он содержал, следовало соблюдать, а все, что запрещал - не делать. Такова картина, которую представляет сам Ветхий Завет, если принимать его таким, каким он дошел до нас.

в.ПРОРОЧЕСКИЕ КНИГИ

Словом Божиим считался не только закон Моисея, но также слова и писания Пророков. В Книге Второзакония говорится о пророке, которому Бог "вложит слова ... в уста Его (то есть пророка) и Он будет говорить им все, что Я повелю Ему" (Втор. 18:18). Пророки сами верили, что говорят от имени Господа и возвещают людям само Его Слово. Очень часто они восклицали: "Слово Господне сошло на меня...", "Так говорил Господь ...", "Слушайте Слово Господне!"Потому провозглашаемая ими весть, по их собственному свидетельству, была не придуманной ими, а настоящим Божиим Словом.
Пророки настойчиво призывали подчиняться их словам так же, как Закону Божию, и без колебаний прямо указывали Израилю на то, что все его беды и несчастья вызваны не только непослушанием закону, но и нарушением их слова. Они открыто заявляли, что, если Израиль не прислушается к их вести, на него обрушатся ужасный гнет и страдание. Свидетельства в пользу таких утверждений не являются чем-то обособленным, и, если, читая пророческие сочинения, мы захотим узнать, как говорят пророки о своем авторитете, мы увидим, что они довольно часто и последовательно утверждают, что возвещают окончательное, абсолютное Слово Господа (См., например,Ис. 8:5; 31:4; Иер. 3:6; 13:1; Иез. 21:1; Ам. 3:1; 7:1 и т.д.)
Принимая свидетельство самой Библии, мы видим, что в Израиле слова пророков считались авторитетными, бесспорными и богодухновенными. Поэтому, легко понять, каким образом эти слова в их письменной форме будут сохранены в церкви и будут рассматриваться как Слово Господа.
Ветхий Завет не сообщает, каким образом книги, которые обычно называются Большими Пророками (то есть, Книга Иисуса Навина, Книга Судей, четыре Книги Царств), вошли в состав других канонических книг, однако ответ на этот вопрос напрашивается сам собой. Кто бы не написал эти книги, несомненно, что их авторы обладали званием пророка, а в Древнем Израиле это было особым, уникальным служением. Пророком был израильтянин, выступавший посредником между Богом и человеком. Священник представлял народ перед лицом Бога, а пророк - Бога перед лицом народа, поэтому, в довольно узком значении, он был тем, кто принимает Божественное откровение. Бог особым образом вкладывал Свои слова в уста пророка, и в результате исходящая из них весть была истинным Божиим Словом.
Не все пророки записывали свою весть, и мы видим, что Израиль собрал и сохранил слова лишь тех из них, кто оставил весть записанной. Однако нет никакого сомнения, что многие вести, которые были провозглашены, не были записаны; однако если Историю Израиля писали люди, наделенные статусом пророка, легко понять, почему эта история воспринималась израильской церковью как Слово Божие. В своем же истолковании этой истории, авторы часто утверждали, что пишут от имени Бога, таким образом, будучи историческими по своему характеру, эти сочинения говорят о том, как Бог руководил Израилем на протяжении его истории.
Более того, несмотря на утверждения некоторых критиков, подобные сочинения не противоречат записанным пророчествам и являются не только превосходным дополнением к ним, но и необходимым завершением истории, содержащейся в Законе Моисея. Закон Моисея является той основой, от которой берет свое начало история последующего развития Израиля, и, если бы она не была написана и истолкована, многое в Пророках было бы непонятным. Насколько известно, ни одна из этих книг никогда не вызывала вопрос ее каноничности. Большие Пророки были приняты как Слово Божие и, следовательно, как канонические произведения, поскольку были написаны людьми, которые обладали высоким званием пророка и, просвещенные свыше, подлинно толковали историю Израиля.

с.ПИСАНИЯ

Каким же образом были собраны и стали каноничными книги третьего раздела Ветхого Завета, то есть так называемые Агиографы или Писания? Сама Библия не дает точного ответа на этот вопрос, так как она не говорит, кто собрал эти книги и в какое время это было сделано. Книги, принадлежащие к третьему разделу канона, были также написаны под водительством Духа Святого людьми, которые, однако, не были пророками. Некоторые из них (например, Давид или Даниил) имели пророческий дар, однако официально не обладали званием пророка. Этим и можно объяснить тот факт, почему, например, Книга Даниила находится среди Писаний, а не среди пророческих книг. Тщательное исследование ветхозаветного текста откроет нам, что Даниил был государственным сановником, а не пророком, хотя и обладал даром пророчества.
Обычно на этот аргумент выдвигается возражение. Если на самом деле авторами Агиографов были люди, находившиеся под вдохновением Святого Духа, но не имеющие пророческого звания, то в таком случае Книга Амоса должна находиться в разделе Писаний, а не Пророков, поскольку сам Амос ясно сказал, что не был ни пророком, ни сыном пророка (Ам. 7:14). Однако такой довод основан на неправильном толковании упомянутого отрывка. В нем Амос рассказывает о своем пророческом призвании, подчеркивая, что не пророчеством зарабатывает себе средства к существованию, поскольку он - пастух и собирает сикоморы. Тем не менее, Бог призвал его пророчествовать. "Иди, пророчествуй к народу моему Израилю",- сказал ему Господь, и именно благодаря этим словам он и был наделен пророческим званием. Следовательно, упомянутое возражение не является достаточно обоснованным.
В прологе Экклезиастикуса (который был написан около 130 года до н. э.) упоминается о "самом Законе, Пророчествах и остальных книгах". Из сказанного нельзя понять, какие именно книги автор имеет в виду, однако подразумевается их ограниченное количество и, как нам кажется, то, что они уже существовали какое-то время. О третьей группе книг сказано так же ясно и однозначно, как и о тех, которые входят в два первые раздела канона.
Кроме того, автор Пролога говорит о "Законе, Пророках и других, последовавших за ними", подчеркивая, что его дед, автор Экклезиастикуса, весьма увлекался чтением "Закона, Пророков и прочих отеческих книг". Таким образом, автор Пролога признает, что существуют три четких раздела Ветхозаветных Писаний.
У автора нет конкретного термина для обозначения третьего раздела, однако это не должно вызывать беспокойство, поскольку даже по отношению ко второму разделу он проявляет непоследовательность в наименовании, называя его то Пророчествами, то Пророками. Возвращаясь же к третьему разделу, необходимо отметить, что термин "писания" стал употребляться по отношению к этим книгам гораздо позже. Неоднородность их содержания затрудняла поиск адекватного термина, похожего на названия двух первых разделов. Основываясь на сказанном в этом Прологе, мы считаем, что нет оснований полагать, будто третий раздел канона был в то время еще в процессе формирования.
По всей вероятности, эти книги были собраны Ездрой, а также его непосредственными приемниками. Об этом периоде почти ничего не известно, но складывается впечатление, что в это время на Писания обратили особое внимание и, вполне возможно, что именно тогда и были собраны эти Священные Книги. Однако это не означает, что в более позднее время к определенным книгам не могли быть сделаны те или иные богодухновенные добавления. Это было вполне возможно.
Подводя итог, мы можем сказать, что, являясь богодухновенными, ветхозаветные книги признавались таковыми богоизбранным народом с самого момента их появления. Существование каких-либо вопросов и незначительных расхождений во взглядах на те или иные книги не может умалять значения этого факта.
Хорошо известно, что в иудейских школах позднего периода разгорались споры о каноничности определенных книг и особенно Книги Эсфирь и Экклесиаста. Однако маловероятно, чтобы они выходили за рамки чисто академических дебатов, и, по-видимому, не могли в значительной мере отразить взгляды народа.
Мы не знаем, как эти книги были собраны и, вероятно, в Древнем Израиле не было никакого религиозного собора, который составил бы их список. Скорее всего, по особому Божьему промыслу Его народ признавал Слово Божие таковым и чтил его с момента появления. Таким образом, сформировалось собрание богодухновенных сочинений, известных как канонические книги Ветхого Завета.

Глава вторая. Общие замечания

НАИМЕНОВАНИЕ

Первый раздел священнго канона Ветхого Завета обычно называют Торой (что означает "закон"). Существительное "тора" является производным от корня yarah ("бросать", "стрелять") и означает "направление", "закон", "наставление". Применительно к первым пяти книгам Библии это слово используется в более узком значении, чтобы подчеркнуть тот элемент закона, который преобладает в этих книгах. Однако такое употребление не только не исключает повествовательных или исторических разделов, но, напротив, даже предполагает их, поскольку они создают соответствующий фон или структуру для законодательства.
В Ветхом Завете Пятикнижие называется:
1) законом (Нав.8:34; Ездра 10:3; Неем.8:2, 7, 14; 10:34, 36; 12:44; 13:3; 2 Пар.14:4; 31:21; 33:8;
2) книгой закона (Нав.1:8; 8:34; 4 Цар.22:8; Неем.8:3;
3) книгой закона Моисеева (Нав.8:31; 23:6; 4 Цар.14:6; Неем.8:1;
4) книгой Моисеевой (Ездра 6:18; Неем.13:1; 2 Пар.25:4; 35:12);
5) законом Господним (Ездра 7:10; 1 1 Пар.16:40; 2 Пар.31:3; 35:26);
6) законом Божиим (Неем. 10:28-29);
7) книгой закона Божия (Нав.24:26; Неем.8:18);
8) книгой закона Господня (2 Пар.17:9; 34:14);
9) книгой закона Господа, Бога своего (Неем.9:3);
10) законом Моисея, раба Божия (Дан.9:11; Мал.4:4).
Необходимо заметить, что эти перечисленные выражения дают характеристику Пятикнижию в нескольких аспектах. Прежде всего, здесь подчеркивается, что речь идет о законодательстве - Законе; кроме того, говорится о том, что он представлен в неизменной форме - Книге; далее обращается внимание на то, что, помимо Бога, автором Пятикнижия был и человек - Моисей; и указывается Божественный Автор - Бог.
В Новом Завете Пятикнижие называется:
1) книгой закона (Гал.3:10);
2) книгой Моисея (Мк.12:26);
3) законом (Мф.12:5; Лк.16:16; Ин.7:19);
4) законом Моисеевым (Лк.2:22; Ин.7:23);
5) законом Господним (Лк.2:23-24);
Слово "пятикнижие" (pentateuch) произошло от 2-х греческих слов pente ("пять") и teuchos ("том"), последнее, собственно, выступает как прилагательное к слову biblos ("книга") и, следовательно, речь идет о "пятитомной книге". Впервые этот термин встречается, вероятно, у Оригена в комментарии на Ин.4:25 ("Пятикнижия Моисеева", cf.PG, XIV, col.,444). В латинском переводе Тертуллиан употребляет его как имя собственное - Pentateuchus (Adversus Marcionem 1:10, PL,II, col.,282).
О делении Закона на пять частей говорят Филон и Иосиф. Некоторые исследователи (например, Хэверник) считают, что это деление было сделано переводчиками Септуагинты. Пфайфер же полагает, что оно присутствовало уже в первом издании книги.
По всей вероятности, деление возникло естественным путем. Книги Бытие, Левит и Второзаконие представляют собой законченные произведения, и, исходя из этого, мы можем предположить, что деление на пять частей было сделано еще автором, то есть Моисеем. Иудеи (см., например, Иерусалимский Талмуд, Санхедрин 10:1 (28а), Кохелет рабба на Еккл.12:11) говорили о Пятикнижии как о "пяти пятых Закона", причем каждая книга называлась пятой частью.

ВОПРОС ОБ АВТОРСТВЕ

Принимая во внимание роль человека в написании Пятикнижия, надо сказать, что его автором был Моисей, великий законодатель Израиля. Вслед за Корниллом (Cornill) мы признаем, что нет никаких надписей, никакого введения или утверждения, которые говорили бы, что это произведение целиком принадлежит перу Моисея, однако убедительные свидетельства (как внешние, так и внутренние) говорят в пользу того, что Пятикнижие было написано именно им.

А. Свидетельство Пятикнижия

Ниже мы приводим отрывки, которые имеют особую значимость, так как в них говорится, что важные разделы Закона действительно были написаны Моисеем.
1) Исх.17:14: "И сказал Господь Моисею: напиши сие для памяти в книгу и внуши Иисусу, что Я совершенно изглажу память амаликитян из поднебесной". Этот отрывок ясно показывает, что именно Моисей рассматривался как автор написанного.
То, что ему надлежало написать, включало, по-видимому, пророчество и историческую ситуацию, которая обусловила его появление - нападение Амалика. По-видимому, не стоит заострять внимание на наличии определенного артикля, (в оригинале слово "книга" употреблено с определенным артиклем), хотя он, вероятно, дает основание думать о существовании какой-то определенной книги.
2) Исх.24:4-8: "И написал Моисей все слова Господни" (стих 4). По меньшей мере, имеется в виду "книга завета" (Исх.21:2-23:33), куда, вероятно, входят даже 19-я и 20-я главы).
3) Исх.34:27: "И сказал Господь Моисею: напиши себе слова сии, ибо в них Я заключаю завет с тобой и Израилем". Здесь мы имеем второе повеление Господа Моисею о том, чтобы он "записал". Речь идет о 34-й главе (Исх.34:10-26) - втором Десятисловии.
4) Чис.33:1-2: "Моисей, по повелению Господню (буквално: "по повелению уст Господа") описал путешествие их по станам их". Здесь ясно говорится, что Моисей перечислил все остановки от Египта до Моава, охватив, таким образом, все путешествие сынов Израилевых. По сути дела, описание этого пути представляет собой сильный аргумент в пользу того, что все Пятикнижие было написано Моисеем (см. ниже). Если этот маршрут действительно описал Моисей, то, вне всякого сомнения, им было написано и все остальное, что относится к путешествию по пустыне.
5. Втор. 31:9: "И написал Моисей закон сей, и отдал его священникам, сынам Левииным, носящим ковчег завета Господня, и всем старейшинам сынов Израилевых". "Когда Моисей вписал в книгу все слова закона сего до конца..." (стих 24-й).
По-видимому, эти слова относятся к предыдущим книгам Пятикнижия, поскольку Второзаконие признает существование предыдущих постановлений, обязательных для народа (см. Втор.4:5, 14; 29:1 и т.д.). Однако даже если речь идет о каких-то частях самого Второзакония, это свидетельствует о том, что Моисей написал обширный материал.
6. Втор.31:22: "И написал Моисей песнь сию в тот день, и научил ей сынов Израилевых". Речь идет о 32-й главе Второзакония.
Вкратце можно сказать, что в Пятикнижии представлены три законодательных раздела, авторство которых приписывается Моисею, и три раздела, в которых повествуется об исторических событиях.
Кроме перечисленных шести отрывков необходимо учесть и некоторые другие факты. О том, кто является автором Книги Бытие, нигде не говорится, однако (и это мы покажем позднее) Бытие органично входит в Пятикнижие (см. ниже). Что касается остальных четрыех книг, то в них Моисей постоянно выступает как главное действующее лицо, как посредник в обретении Закона. Именно ему Бог изрекает Десять Заповедей и именно он играет главную роль в том величественном событии, которое произошло на Синае. Именно Моисею Господь лично рассказывает, как строить скинию и все, что внутри ее(Исх.25-31). На протяжении всего повествования о ее построении мы постоянно встречаем фразу "как Господь повелел Моисею". В Книге Левит и в Книге Чисел часто встречается фраза: "И сказал Господь Моисею, говоря".
Книга Второзакония начинается так: "Сии суть слова, которые говорил Моисей всем израильтянам" (стих 1-й). В 5-м стихе мы читаем: "За Иорданом, в земле моавитской, начал Моисей изъяснять закон сей и сказал".
"По большей части Второзаконие состоит из обстоятельных речей, которые, как считают, принадлежат Моисею и основная цель которых состоит в том, чтобы повторить уже данные законы, соотнести их с новыми условиями, в которых скоро будет жить Израиль и побудить народ к верности и послушанию" (FB, p.6).

Б. Свидетельство остальной части Ветхого Завета

Особое значение имеет Книга Иисуса Навина, которая довольно часто упоминает о Моисее. Самого Иисуса Навина не следует считать приемником Моисея, поскольку в силу того, что Моисей занимал высокое положение, у него мог быть лишь один приемник - Христос. Тем не менее, Иисус Навин обладал авторитетом, который он принял от Моисея. Моисеев Закон был его водителем и мерилом, и поэтому часто упоминается, что он действовал согласно тому, "как повелел Господь Моисею" (см., например, 11:15, 20; 14:2; 21:2 и т.д.). Однако помимо этого есть несколько определенных упоминаний записанного Закона как произведения, принадлежащего Моисею: "сия книга закона" (1:7-8), "о чем написано в книге закона Моисеева" (8:31, см. также стихи 32, 34 данной главы и 23:6), "по повелению Господню, данному чрез Моисея" (22:9; см. также стих 5-й).
В Книге Судей мы читаем: "... и узнать, повинуются ли они заповедям Господним, которые Он заповедал отцам их чрез Моисея" (Суд.3:4). Упоминания о Моисее встречаются в Книгах Царств, Книге Ездры, Неемии и в Книгах Паралипоменон. Там, в частности, мы находим такие выражения, как "закон Моисеев" (3 Цар.2:3), "книга закона Моисеева" (4 Цар.14:6), "... весь закон, который заповедал им раб Мой, Моисей" (4 Цар.21:8), "книга Моисея" (Ездра 6:18; Неем.13:1) (См. также 3 Цар. 8:9, 53-56; 4 Цар.23:25; 22:8; 34:14; 23:18; 25:4; 35:12; Ездра 3:2; Неем. 8:1-8).
Что касается пророческих книг, то в них ссылки на Моисея встречаются не часто. В большинстве случаев пророки говорят просто о "законе", как, например, в Книге пророка Исайи (Ис.1:10). Определить, что именно значит это слово в каждом конкретном случае, в какой-то мере затруднительно, однако единственным авторитетным законом, признаваемым в Ветхом Завете, является Закон Моисея, именно на него и ссылаются пророки. Обратите внимание, что Даниил ясно говорит о "проклятии и клятве, которые записаны в законе Моисея, раба Божия" (Дан.9:11), а в Книге пророка Малахии Господь призывает помнить "закон Моисея, раба Моего, который Я заповедал ему на Хориве для всего Израиля, равно как и правила, и уставы" (Мал.4:4).
Ветхозаветное свидетельство исходит из предпосылки, согласно которой существует книга, известная как Закон и содержание этого Закона было дано Моисею Господом. Автором Закона и Пятикнижия, равно как и всего остального Ветхого Завета, считают лишь одного человека, которым является Моисей.

В. Свидетельство Нового Завета

Новый Завет ясно свидетельствует, что автор Пятикнижия - Моисей, и похоже, что в этом вопросе наш Господь и иудеи не имели разногласий. Иисус возражал только против неправильного толкования Закона. Цитируя отрывки из него, Христос уверен, что автор Закона - Моисей, например: "Моисей, по жестокосердию вашему, позволил вам разводиться с женами" (Мф.19:8; Мк.10:5) (см. также Мф.8:4; Мк.1:44; 7:10; 12:26; Лк.5:14; 20:37; 16:31. Особого внимания заслуживают Лк.24:27, 44; Ин.5:47; 7:19).
Остальная часть Нового Завета не противоречит свидетельству нашего Господа (см. Деян.3:22; 13:39; 15:5-21; 26:22; 28:23; Рим.10:5, 19; 1 Кор.9:9; 2 Кор.3:15; Откр.15:3).
Подобно Ветхому Завету, Новый Завет также свидетельствует о существовании писания, известного под именем Закона, и признает Моисея его автором. По сути дела, в Новом Завете слова "Моисей" и "закон" равнозначны (2).

ЧТО ПОДРАЗУМЕВАЕТСЯ ПОД АВТОРСТВОМ МОИСЕЯ ?

Говоря о том, что Моисей написал Пятикнижие, что он является его автором, мы не имеем в виду, что он непременно сам написал каждое слово этой книги. Настаивать на этом неразумно. Хаммурапи известен как автор знаменитого кодекса, однако это, конечно, не значит, что он сам вырезал его на стелле. Наш Господь был автором Нагорной проповеди, но Сам ее не записывал. Мильтон известен как автор "Потерянного рая", однако ясно, что не все, от начала до конца, написано его рукой .
Свидетельство Библии позволяет нам верить, что Моисей был подлинным автором Пятикнижия. Вполне возможно, что составляя его, он (как предполагал Астрюк) использовал фрагменты уже существовавших документов. Кроме того, возможно и то, что под воздействием Святого Духа туда позднее были внесены незначительные добавления или даже сделана какая-то переработка. Тем не менее, в своей изначальной сути Пятикнижие - это результат творческой деятельности Моисея. Позицию, которую отстаивают консерваторы, хорошо выразил Вильсон, утверждающий, "что Пятикнижие как таковое представляет собой исторический документ, восходит к эпохе Моисея и что он был его подлинным автором, хотя, возможно, позднее оно могло быть пересмотрено и отредактировано, причем добавления были столь же боговдохновенными и истинными, как и все остальное" (3).

Глава третья. Книга Бытие

НАИМЕНОВАНИЕ

Евреи называли эту книгу по ее первому слову - "B’reshith" /"в начале"/.Во времена Талмуда она также называлась "Книга Сотворения мира". Наименование "Genesis" /"происхождение"/ берет свое начало в переводе 4-ого стиха 2-ой главы, сделанного Септуагинтой /"вот происхождение неба и земли"/, а также в следующих начальных строках: 5:1; 6:9; 10:1; 11:10; 11:27; 25:12; 25:19; 36:1; 36:9; 37:2. Это слово, означающее "происхождение", "источник", "порождение" почти всеми переводчиками было воспринято как название всей книги.

ЦЕЛЬ

Цель первой книги Пятикнижия состоит в том, чтобы дать краткий обзор истории божественного откровения от самого начала до того момента, когда израильтяне переселились в Египет, готовые сделать свое государство теократией. Книга Бытие повествует о сотворении мира, человека; о завете, который был заключен между Богом и человеком; о грехопадении, завете благодати и жизни патриархов.
В целом можно сказать, что книга состоит из двух частей: первая охватывает период от сотворения мира до призвания Авраама /Быт.1-12/, а вторая повествует о призвании и приготовлении патриархов. Первый раздел имеет несколько негативный оттенок, поскольку речь идет о необходимости отделения самобытного народа израильтян от всего остального мира; второй же повествует о позитивных результатах такого отъединения.
В свою очередь, первый раздел /1-12 главы/ опять делится на две части повествованием о потопе. В начале допотопного периода Бог вступил в завет с Адамом /Быт.2:16-17/, а в начале послепотопного - в завет с Ноем /Быт.8:9-10/. Оба завета, несмотря на их всеобъемлющий характер, не смогли содействовать тому, чтобы люди сохранили истинную религию, в результате чего возникла необходимость в более ограниченном завете, который и был заключен с Авраамом - главой богоизбранного народа. Поскольку первые два завета, универсальные по своему харатеру, были нарушены человеком, Господь отделил свой народ от остального мира, дабы истинная религия могла расти, развиваться и, наконец, вступив в открытую борьбу с силами зла, одолеть их. Таким образом, два первых периода показывают недостаточность первых двух заветов, а также необходимость избрания какого-то народа, который должен стать народом Божиим.

АНАЛИЗ

а. 1:1 - 2:3. Сотворение мира и земли.
Этот раздел начинается с общего всеобъемлющего утверждения о творении /1:1/, в котором говорится, что все сущее имеет свое начало в творческом действии Бога.
Во 2-31-м стихах подробно описывается, как первоначальное, бесформенное состояние земли сменилось ее нынешним упорядоченным видом. Во 2-м стихе содержится три именных или обстоятельственных предложения, в которых описываются условия, существовавшие до того момента, когда Бог сказал: "Да будет свет" /3-й стих/. С момента абсолютного творения и до того, как было произнесено первое творческое слово /стих 3-й/ имели место эти три особенности. О том, сколь долго длилось такое состояние, ничего не говорится.
В первой главе акцентируется внимание на абсолютном божественном монэргизме. Слово "Бог" /Элохим/встречается в ней 32 раза и почти всегда выступает как субъект действия. Бог "сотворил" /3 раза/, "сказал" /10 раз/, "увидел" /7 раз/, "отделил" /1раз/, "назвал" /3/, "создал" /3/, "поставил" /1/, "благословил" /2/. Кроме того, надо обратить внимание, что Дух Божий "носился" /2-й стих/, "и назвал" /5-й и 10-й стихи/, "и сотворил" /27-й стих, дважды/.
Кроме того, в данной главе подчеркивается и Божья удовлетворенность творением. Семь раз сказано: "И увидел Бог, что это хорошо, причем, в 31-м первом стихе это подчеркивается особо. Повествование выдержано в категориях повеления и исполнения. Таких повелений восемь, например: "Да будет свет" /3-ий стих/. Семь раз говорится о том, что они исполнились, например: "И стал свет" /3-й стих/; шесть раз используется фраза "И стало так", которая подчеркивает, что Божий замысел полностью исполнялся.
Все Божие творение заняло шесть дней / гексамерон/, достигнув своей величественной кульминации в седьмой день, когда Творец почил от всех дел Своих. О продолжительности этих дней ничего не говорится, однако между некоторыми можно выявить определенные соответствия:
1. Свет 4. Светила.
2. Твердь, разделение вод. 5. Птицы, рыбы.
3. Суша, растительность. 6. Животные, человек.
Для этой главы особенно подходит имя "Элохим", поскольку в ней Бог возвеличивается как могущественный Творец. Особая лексика главы обусловлена не чьим-то авторством, а самобытностью ее содержания. На еврейском языке было бы трудно описать все это, не обращаясь к самобытному словарю.
Будучи монументальной по своему характеру, 1-я глава Книги Бытия показывает, сколь величественен верховный Творец, являющий свою волю, которая немедленно исполняется. Повествование достигает своей величественной кульминации, когда Господь, созерцая сотворенный мир, возвещает, что все созданное "хорошо весьма".
Мы не должны рассматривать эту главу как переработку характерного для древнего предания мифа, предпринятую священнической школой. Глава посвящена реальной истории, и хотя цель книги не в том, чтобы быть учебником по науке, научные темы там освещены довольно точно. Еще никогда наука не сталкивалась с фактами, которые противоречили бы тому, что сказано в первой главе Книги Бытия. В центре внимания - наша земля, и это сделано по религиозным соображениям, поскольку именно на ней совершилось грехопадение человека и его искупление. Речь, однако, не идет о том, что Земля - центр вселенной или солнечной системы: о геоцентризме здесь можно говорить только в религиозном смысле, и, таким образом, утверждения первой главы ни на один миг нельзя рассматривать как противоречащие истинной науке.
б. 2:4 - 4:26. Происхождение неба и земли.
Для правильного понимания структуры Книги Бытия врайне важное значение имеет следующее вступительное высказывание: "Вот происхождение..." . Она встречается 11 раз и почти всегда выступает как заголовок к определенному разделу. Слово "происхождение" в данной фразе означает то, что было порождено. Ее смысл становится ясным благодаря параллельным местам. Так, например, фраза "происхождение Ноя" /в русском синодальном переводе "житие Ноя"/ /6:9/ выступает как заголовок к разделу, в котором повествуется о потомках Ноя. Драйвер отмечает /1/, что затем следует определенное повествование и о самом человеке, имя которого было упомянуто во вступительной формуле; это действительно так, однако, поскольку такой рассказ, как правило, имеет второстепенное значение, это нисколько не умаляет того, что было сказано выше.
Таким образом, в 4-м стихе 2-й главы эта фраза предваряет повествование не о сотворении неба и земли, а о том, что возникло из них, то есть о человеке /2/. Тело человека было создано из земли, тогда как его душа - небесного происхождения, ибо была вдунута в него Богом. Итак, на основании этой ключевой фразы мы приходим к выводу, что в 4 - 7-м стихах 2-й главы речь идет не о сотворении, и, таким образом, нельзя вслед за некоторыми критиками утверждать, что в Книге Бытия содержится двойное повествование о творении мира: величественная тема, поднятая во 2-4-й главах /2:4-4:26/, касается человека и того, что представляла собой человеческая история на ее первоначальном этапе.
Тот факт, что этот раздел не представляет собой повторение истории творения, подтверждается и его содержанием: 1) фраза "в то время, когда Господь Бог создал небо и землю"/2:4/ не столько предваряет повествование о творении, сколько указывает на то, что творение уже совершилось;2) все, что описано во 2-й главе как бы подготавливает почву для насаждения райского сада /2:8-9/;3) то, что играло существенную роль в повествовании о творении, во 2-й главе опущено: например, возникновение земли, моря, суши, тверди, солнца, луны, звезд, растительности и так далее. В третьей главе /3:18/сказано, что человек будет питаться полевою травой, однако единственное упоминание о ней содержится в 1-й главе, а не во 2-й.
Что касается насаждения райского сада, то во 2-й главе речь идет не о хронологическом, а о тематическом аспекте. Она является вступлением к повествованию о грехопадении /глава 3/. В ней рассказывается о природе человека, его теле, образованном из праха, и жизни, вдунутой Богом. Все это служит тому, чтобы читатель смог понять, что, с одной стороны, у человека была возможность подняться до бессмертия, а с другой - испытать на себе, что значат слова "прах ты, и в прах возвратишься" /3:19/. Кроме того, в ней говорится о рае, который должен стать местом соблазна, а также об Адаме и Еве, поддавшихся искушению. Кроме того, внимание уделяется двум деревьям, а также завету дел, который Бог по благодати заключил с Адамом. Таким образом, в главе подготавливается почва для описания трагических событий следующей главы.
Уяснив, в чем смысл и цель 2-й главы, мы увидим, что любое противоречие между 1-й и 2-й главами, сделанное на основании того, что каждая из них, якобы, содержит в себе самостоятельное повествование о сотворении мира, на самом деле таковым не является. Мы видим, что в обеих главах сделаны различные акценты, однако причина этому ясна. В первой главе повествование о сотворении мира продолжается до своей кульминации, то есть до того момента, когда появляется человек, сотворенный по образу и подобию Бога. Чтобы подготовить почву для повествования о грехопадении, вторая глава добавляет несколько деталей, касающихся первоначального состояния человека, которые никак не вязались бы с величественной поступью первой главы.
Между второй и первой главами нет никаких противоречий, хотя есть точка зрения, что основные противоречия между ними касаются самого порядка творения и понятия о Боге.
Согласно второй главе сначала, якобы, был сотворен человек /2:7/, затем растительный мир /2:9/, потом животные /стих 19/ и, наконец, женщина /стих 21-22/. Тем, кто считает, что во второй главе описывается именно такой порядок, можно возразить,сказав, что в данном случае повествование ведется не в хронологическом порядке. Можем ли мы всерьез считать, что автор надеялся, будто мы каким-то образом поймем, что Бог сотворил человека /стих 7/, не создав той среды, куда его можно было бы поместить? Настаивая на определенной хронологии, которая якобы содержится во второй главе, мы тем самым пытаемся вложить в слова автора тот смысл, который им вовсе не предполагался. На самом деле, во второй главе ничего не говорится о превосходстве человека над растительным миром.
Не говорится в ней и о том, что человек был сотворен до сотворения животных. Здесь снова не ставится акцент на хронологии. Описывается сотворение райского сада и то, как в нем появляется человек. Более подробно говорится об условиях, в которых тот находился, и тем самым дается понять, что он нуждался в помощнике и что среди животных такового не было. Немного перефразируя 19-й стих, можно было бы сказать, что "Господь Бог, образовав из земли всех животных полевых и всех птиц небесных, привел их к человеку".
Высказывается точка зрения, согласно которой во второй главе Бог наделяется антропоморфными чертами. Он "создает", "вдувает", "насаждает", "помещает", "берет", "поселяет", "приводит", "закрывает" и так далее. Это наблюдение, однако, не имеет под собой твердой почвы. Антропоморфное представление о Боге и в первой главе: вполне понятно,что ограниченному человеческому разуму невозможно говорить о Нем, не прибегая к антропоморфизмам. В первой главе говорится, что Бог "сказал", "увидел", "благословил", "рассудил" /стих 26: "сотворил"/, а по истечении шести дней, закончив свои дела, "почил"/2-я глава/.
В первой главе подчеркивается, что Бог остался доволен своим творением. Эта деталь призвана подготовить почву для описания сцены грехопадения, содержащейся в третьей главе. Таким образом, первую главу надо рассматривать как вступление и основу для правильного понимания второй главы. Вторая глава рассматривает сотворение неба, земли, солнца, луны, звезд и всего остального как свершившийся факт и, таким образом, ее нельзя понять без первой.
Что касается третьей главы, то ее надо рассматривать не как легенду, а как реальное историческое повествование, каковым она и задумана. В ней появляются те же действующие лица, которые были во второй главе - Адам и Ева. Все повествование выдержано в простой и безыскусной манере. Последствия грехопадения сказываются на человеческой жизни. Человек наг, то есть внутренне он запятнан грехом и нуждается в чем-то, что могло бы покрыть его. Кроме того, согрешив, он становится виновным и потому не может находиться в присутствии Святого Бога.
Необычный и весьма впечатляющий образ - говорящий змей. Мы привыкли к тому, что в легендах и сказках животные говорят, однако здесь речь идет о другом. Адам только что дал имена всему живому /2:19/, то есть на деле применил свой Богом данный разум, показал, что он сотворен по образу Божию, и, кроме того, осознав истинное предназначение и особенности каждого животного, показал, что он превосходит остальное творение. Он показал, что является венцом творения и превосходит все живое. Тем не менее, в третьей главе змей начинает говорить. Он переступает пределы, определенные для него Богом. Он возвысился бы над человеком, если бы ему не надо было служить ему. Во всем этом нет ничего, что напоминало бы простую легенду: речь, скорее, идет о реальной истории. Змей /и это станет ясно из того проклятия, которому он позднее будет подвергнут/ - это глашатый или орудие сатаны. Следовательно, образ говорящего змея нельзя рассматривать как отличительный признак легенды. Историческая достоверность повествования доказывается словами из 2-го Послания к Коринфянам /2Кор.11:3//см. также Ин.8:44/. Если повествование о грехопадении, которое претендует на историческую достоверность, мы станем рассматривать просто как исполненную символики легенду, то почему бы в таком случае нам не быть последовательными и в таком же ключе не воспринимать повествование о нашем искуплении?
Цель 4-ой главы заключается в том, чтобы показать, как быстро начал умножаться грех со времени убийства Авеля до Ламеха. Кроме того, в этой главе рассказывается, как потомки Каина начали развивать науки и искусства. Часто приходится слышать утверждение /3/, что Каин не мог быть сыном первого человека и что он не мог найти себе жену, - утверждение, которое не заслуживает серьезного рассмотрения. Поскольку Библия учит, что человечество берет начало от двоих, Каин, по-видимому, женился на сестре.
Кроме того, нельзя утверждать, что в 4-ой главе якобы содержится два повествования о Каине: одно осуждает его быть "изгнанником и скитальцем", а второе описывает как "гордого предка" в родословной кочевников, положившего начало цивилизации /4:17-22/" /4/. Если допустить, что оба повествования так сильно противоречат друг другу, то почему предполагаемый редактор, будучи, по-видимому, умным человеком, свел их воедино? Кроме того, город, который построил Каин, вполне мог оказаться простым кочевым поселением /см. Чис.13:19-20/. Упоминание Ламеха о том, что за Каина отмстится /24-й стих/ безусловно свидетельствует в пользу внутреннего единства этого раздела.
в. 5:1 - 6:8. Происхождение /родословие/ Адама.
Включение в повествование родословной Каина /4:17-22/ наделяет структуру книги Бытия важной особенностью. Рассказывая генеологическую историю от Адама до Иакова, Моисей обычно прерывает повествование там, где это наиболее уместно и, прежде чем обратиться к рассказу о дальнейшей судьбе богоизбранного народа, характеризует родословие той или иной ответвляющейся линии /в данном случае каинитов/./См.,например, 25:12-19, где дается родословная Измаила, за которой следует родословная Исаака; 25:19-26; 36:1,9, где приводится родословная Исава, за которой следует родословная Иакова /37:2//.
В 4-й и 5-й главах встречаются сходные имена, однако обе родословных, которые там приведены, нельзя рассматривать просто как варианты какой-то одной по следующим причинам: хотя в некоторых именах действительно наблюдается определенное сходство, нельзя не заметить и существенного различия; в Писании говорится о двух различных родословных и под одинаковыми именами выступают разные люди. Так, например, в 4-й главе говорится, что Енох был сыном Каина и родил Ирада, тогда как о Енохе из 5-й главы сказано, что он был рожден Иаредом, спустя множество поколений после Сифа. Об этом Енохе известно, что он родил Мафусала, отличался благочестием и был взят Богом на небо. О Ламехе из 4-й главы сказано, что его родил Мафусал и что он отличался особой самонадеянностью и мстительностью. В 5-й главе о Ламехе сказано, что его тоже родил Мафусал, но что это был человек веры, увидевший в рождении своего сына Ноя исполнение божественного обетования.
Генеология 5-й главы приводится не для того, чтобы обрисовать читателю определенную хронологическую последовательность. Выбрав десять наиболее представительных имен, Моисей хочет показать, что над человеком безраздельно и всевластно господствует смерть. О всех, кроме Еноха, сказано: "И он умер". Если этих слов нет после имени Еноха, то это лишь показывает, что смерть присутствует всюду. Эти слова сразу же напоминают о лжи змея, сказавшего: "Нет, не умрете" /Быт.3:4 - обычно этот стих относят к кодексу Яхвиста или S-источнику Р.Х.Прайфера /5/, тогда как 5-я глава возводится к Священническому кодексу/.
Поскольку 5-ю главу нельзя использовать для хронологических выкладок, фразы наподобие той, которая содержится в 15-м стихе, надо, по-видимому, истолковывать в том смысле, что /как в данном случае/ Малелеил дал начало родословной, которая достигла своей вершины в рождении Иареда. В то же время надо отметить, что 3-й и 28-й стих надо, по-видимому, рассматривать иначе /6/.
Короткий раздел, начинающий 6-ю главу и состоящий из восьми начальных стихов, призван засвидетельствовать людскую порочность, сделавшую потоп неизбежным, и праведность Ноя. Он связывает пятую главу с последующим изложением. Под "сынами Божиими" надо понимать не ангелов, а богоизбранный народ. В силу смешанных браков, устраиваемых между богоизбранным народом и семенем этого мира, на земле возникло великое развращение.
г. 6:9 - 9:17. Происхождение /житие/ Ноя.
Обратив внимание исследователей на внутреннее единство этого раздела, Эллис оказал библеистике немалую услугу /7/.
Он подчеркивает, что:1. Причина потопа - это греховность человека /см.6:5,11-13/;Господь раскаивается в том, что создал его /6:6-7/;2. Цель потопа - уничтожение человечества /6:7,13,17;7:4,21-23;8:21/;3. В повествовании делается акцент на спасении тщательно отобранного остатка /6:8,18-20 /животные /;7:1-3,7-9,13-16; 8:16-19/.
Чтобы противопоставить поведение Ноя всеобщей развращенности человечества /6:11-13/ и объяснить сказанное в восьмом стихе, Моисей начинает этот раздел с упоминания о том, сколь праведным был этот человек. Затем он кратко повторяет сказанное, упоминая о трех сыновьях Ноя /6:10/ и человеческой испорченности /6:11-13/, тем самым подготавливая почву для описания тех наставлений, которые были необходимы для построения ковчега /6:14-21/. Глава завершается упоминанием о том, что Ной послушно сделал все, что ему повелел Господь /6:22/.
Господь повелевает войти в ковчег, взяв с собой чистых животных по семи пар и нечистых по две /7:14/. Повеление исполняется.
На семнадцатый день второго месяца /7:11-12/ Ной входит в ковчег, как ему и повелел Господь. На землю хлынул дождь и продолжался в течение сорока дней и сорока ночей. Что касается количества животных, которые были взяты в ковчег, то здесь нет никакого противоречия. Когда Господь впервые возвестил о грядущем потопе и повелел строить ковчег /6:14-21/, Ною было сказано, что он должен отобрать от каждого рода животных и птиц самца и самку /то есть пару/. Во время повеления войти в ковчег /7:1-4/ сказанное прежде уточняется, и становится ясно, что чистых животных Ной должен взять по семи пар, а нечистых по две. Таким образом, второе повеление конкретизирует первое, и здесь нет никакого противоречия.Что касается различия между чистыми и нечистыми животными, то оно не является
свидетельством последующей эпохи, наступившей после Моисея: по-видимому, это различие было известно с самого начала.
Дождь изливается в течение сорока дней до тех пор, пока вода не покрыла вершины гор на пятнадцать локтей /7:20/. Обратите внимание на четыре последующих стадии: вода усиливается и поднимает ковчег над землей /7:17/, она умножается по всей земле /7:18/, покрывает все высокие холмы /7:19/ и горы /7:20/. Далее следуют три драматических утверждения, показывающих всю мощь потопа: "и лишилась жизни всякая плоть" /7:21/; "все, что имело дыхание духа жизни в ноздрях своих на суше, умерло" /7:22/; локальное и всеобъемлющее смешиваются между собой, и, таким образом, "истребилось всякое существо, которое было на поверхности земли" /7:23/.
Вода покрывала землю в течение ста пятидесяти дней, то есть сто десять дней после того, как дождь прекратился /7:24/. Спад воды проходил в семь этапов: после того, как Бог навел ветер на землю, воды остановились /8:1/; вода перестала пребывать, и в семнадцатый день месяца, то есть спустя сто пятьдесят дней после потопа, ковчег остановился на Араратских горах; в первый день десятого месяца, то есть спустя приблизительно семьдесят три дня после того, как ковчег остановился на Арарате, показались вершины гор /8:5/;спустя сорок дней Ной выпустил ворона, а потом голубя, но вода стояла еще достаточно высоко, и голубь не нашел места /8:6-9/; спустя семь дней показались вершины деревьев /8:10-11/; спустя еще семь дней Ной опять выпустил голубя и тот уже не вернулся /8:12/; потоп закончился в первый день первого месяца 601-го года Ноя /8;13/. К двадцать седьмому дню второго месяца, то есть спустя ровно один год и десять ней после того, как потоп начался, Земля высохла /8:14/.
Повествование придает потопу вселенский размах, однако это вовсе не означает, что потоп действительно покрыл весь земной шар. Масштаб потопа сказывается в том, что он уничтожил все живое, и если бы в ту пору человечество обитало в одной лишь Евфратской долине, вполне возможно, что потоп совершился бы только там.
Раздел завершается рассказом о том, что Ной построил жертвенник /первый жертвенник, о котором упоминается в Библии/ и принес на нем жертву. Господь принял приношение и возвестил, что более не проклянет землю /8:20-22/. Затем Он благословляет Ноя, дает ему в пишу мясо /9:1-4/ и заключает с ним завет /9:17/. Из-за прегрешения Хама Ханаан проклят и Ной пророчествует о благословлении мира, которое будет дано ему через Сима /9:25-27/.
д. 10:1 - 11:9. Происхождение /родословие/ сыновей Ноя.
В этом коротком разделе говорится о том, как человечество распространилось по земле. Приводится перечень народов, который дан для того, чтобы показать их отношение к богоизбранному народу; у них те же самые предки и в конце концов они благословятся через Авраама /12:1-3/. Особое внимание уделено хананеям /10:15-19/.
Этот раздел внутренне связан с предшествующим и последующим материалом: 1-й стих 10-й главы связывает его с
предшествующим рассказом о потопе, а 1-9-й стихи 11-й главы повествуют о построении вавилонской башни и распространении человечества. Есть мнение, что этот раздел и 10-я глава написаны разными авторами, однако 10-й и 25-й стихи 10-й главы показывают, что, когда автор писал ее, он имел в виду и содержание 1-9 стихов 11-й главы.
е. 11:10-26. Родословие Сима.
Этот раздел имеет некоторое сходство с 5-й главой, в которой тоже дается родословие богоизбранного народа. В нем не только перечисляются имена /как в 10-й главе/, но /как в 5-й/ указывается возраст отца в момент рождения сына, продолжительность жизни отца после того, как сын родился, а также упоминание о других сыновьях и дочерях. Как 5-я глава, так и этот раздел, завершается упоминанием об отце, у которого было трое сыновей /5:32 и 11:26/. По-видимому, этот раздел продолжает генеологию, начатую в 5-й главе, однако его нельзя понять без учета промежуточных разделов.
ж. 11:27 - 25:11. Родословие Фарры.
Основная тема этого раздела - жизнь патриарха Авраама. Авраам был призван покинуть свою землю, получил троекратное обетование, а также прошел суровое испытание в связи с каждым аспектом этого обетования.
Обетованная земля: 12:7; 13:15,17; 15:7,18; 17:2; 24:7; 28:4,14.
Испытания:
1) Авраам временно проживает в этой земле /12:10; 17:8; 20:1; 21:23-24; 23:4/.
2) Земля заселена другими /12:6; 13:7; 15:18-21/.
3) Дважды Авраам вынужден покинуть ее /12:10-20; 20:1-18/.
4) Его потомкам пришлось временно проживать в чужой земле.
5) В землю вторгались завоевтели из отдаленных земель /14:1-17/.
6) Авраам вынужден был покупать место для погребения /23:1-20/.
2. Обетование многочисленного потомства: 12:2; 13:15;15:5;17:2,4,16;18:18;22:17;26:4;32:12.
Испытания:
11:30;15:2,3;16:1;17:17;22:12.
3.Обетование всеобщего благословения:12:3; 18:18; 22;18.
Испытания:
1) Дважды Авраам становится источником беспокойства /12 и 20 главы/.
2) Авраам и Лот вынуждены разойтись /13:5-12/.
3) Против него воюют чужеземные цари /14 глава/.
4) Он вынужден поклясться Авимелеху /21:22-24/.
Жизнь Авраама истолковывали по-разному. Согласно Филону Александрийскому, она представляет собой аллегорию, поясняющую некоторые истины и, в частности, истину о том, как мудрый человек обретает совершенство посредством наставления. Юлиус Веллхаузен считал, что Авраам - не исторический персонаж, а плод свободной авторской фантазии. Согласно Теодору Нольдеке Авраам - это божество, ниспавшее до уровня простого человека и тем самым появившееся в Книге Бытия. Учитывая связь Авраама с Харраном, Гуго Винклер считает, что Авраам - это бог Луны Син. Согласно Герману Гункелю "саги" Книги Бытия похожи на те, которые мы встречаем у других древних народов. Он считает, что постепенно эти "саги" образовали так называемый Авраамов цикл. Альбрехт Альт /8/ считает, что Авраам - это исторический персонаж и утверждает, что кое-что можно узнать и о его религии /9/.
С нашей точки зрения, повествование об Аврааме надо считать исторически достоверным. Оно стремится к тому, чтобы откровенно изложить определенные исторические события, и это подтверждается новозаветными свидетельствами /Мф.1:1;8:11; 22:32; 12:26; Мк.12:26; Лк.3:23-34;13:28;16:28;16:22-30;20:37; Ин.8:37,39,40,52,53,56,58; Деян.3:13,25;7;Рим.4; 2Кор.11:22; Гал.3; Евр.2:16;6:13=7:1-9;11:8,17;Иак.2:21,23; 1Рет.3:6/.Кроме того, надо отметить, что данные археологической науки все больше подтверждают достоверность библейского повествования о временах патриархов. Коснемся некоторых из них.
1. Некоторые критики утверждают, что письменность появилась только в конце второго тысячеления до н.э. Согласно Веллхаузену и Графу письменные документы появились в Израиле только в эпоху царей. Однако на основании текстов Рас Шамры /15-й - начало 14-го века до н.э./, открытых в 1929-м году, можно утверждать, что хананеи были знакомы с письменностью уже в середине второго тысячелетия до н.э.
2. Как показали археологические раскопки, в эпоху патриархов холмистая местность была заселена скудно, тогда как в прибрежных равнинах сформировались поселения с оседлым образом жизни. Это вполне согласуется с повествованием Книги Бытия о том, что патриархи направлялись в холмистые районы.
Более того, в это время уже существовали города, упомянутые в Бытии: Вефиль, Гай, Иерусалим /Салим/, Сихем, Герар, Дофан, Вирсавия /10/.
3. В 1935 году, неподалеку от Мари, на Евфрате /Тель-Харири/ было обнаружено свыше двадцати тысяч дощечек, большинство из которых датируется началом второго тысячелетия до новой эры. Эти открытия подтверждают библейскую картину, согласно которой предки израильтян пришли из Харрана. В этих текстах город Нахор /Быт.24:10/ упоминается как Накхур. По-видимому, во времена Хаммураби /18-й век до н.э./ это место находилось под владычеством аморейского правителя. Кроме того, Серуг и Терах упоминаются как имена городов, расположенных неподалеку от Харрана /11/.
4. Глюк /12/ подчеркивает, что картина, увиденная Лотом /Быт.13:10/, представляла собой довольно точное описание. Археологические раскопки показали, что Иорданская долина всегда была заселена и представляла собой один из богатейших регионов древней Палестины.
5. Касаясь рассказа о вторжении Кедорлаомера /Быт.14/, Глюк пишет: "Археологические данные полностью согласовываются с этим литературным преданием. Около 1900-го года до н.э. все большие крепости и поселения рассматриваемого нами региона постигло такое сильное разрушение, что самобытная цивилизация, которую они представляли, уже никогда не смогла восстановиться. Удар был столь тяжким, что его последствия были крайне губительными"./13/. Кроме того, Глюк указывает, почему, с его точки зрения, число 318 /Быт.14:14/ является правильным./14/.
6. В 14-й главе /Быт.14:6/ упоминаются хореи, существование которых долгое время отрицалось. Сейчас они известны под именем хурритов - народа, который во втором тысячелетии до н.э. играл очень важную роль.
7. Важным центром хурритской культуры был город Нузу /Иорган Тепа/, расположенный в двенадцати милях к юго-западу от современного Киркука. В 1925-1931 годах, в результате археологических работ, там были обнаружены дощечки, которые в значительной степени помогли восстановить исторический фон Книги Бытия.
1) Согласно обычаю, принятому в Нузу, бездетная пара усыновляла чужого ребенка, который ухаживал за ней, хоронил и оплакивал. В награду он становился наследником. Однако, если у этой пары в конце концов рождался собственный сын, усыновленный терял все свои права /см.Быт.15:1-4/.
2) Если жена была бесплодна, она могла для своего мужа привести рабыню, чтобы та родила ему детей /см.Быт.16:2/.
3) Когда рабыня рожала детей, законной жене было запрещено отсылать ее прочь, и отсюда понятно, почему Аврааму не понравилось поведение Сары /см.Быт.21:11-12/.
Согласно археологическим данным, заселение района, в котором находились Содом и Гоморра, закончилось к началу второго тысячелетия. Это подтверждает историческую достоверность библейского рассказа о разрушении Городов Долины /15/.
В свете всех этих фактов остается признать, что точка зрения Веллхаузена, согласно которой повествование о патриархах представляет собой плод свободного творчества, пришедшийся на более позднюю эпоху, совершенно не выдерживает критики.
В 12-й и 13-й главах /12:6; 13:7/ встречается стих, относительно которого принято считать, что он был написан уже после Моисея /"в этой земле тогда жили хананеи"; "и хананеи, и ферезеи жили тогда в той земле"/. Считается, что слово "тогда" указывает, что оба стиха были написаны в эпоху, когда хананеев в Палестине уже не было. Однако, с нашей точки зрения, эта фраза употреблена лишь для того, чтобы подчеркнуть все величие Божьего обетования. Земля была обетована Авраму, проживание на ней хананеев, по-видимому, делало это обетование малоправдоподобным, и тем не менее Аврам верил, что оно исполнится.
В 13-й главе /13:7/ просто сказано, что скоту Аврама и Лота вместе было тесно, и даже если под словом "тогда" и подразумевается какое-то противопоставление, то оно относится к более раннему периоду, когда ханенеи еще не заселили эту землю.
Упоминание о Дане /Быт.14:14/ не может служить аргументом против авторства Моисея. Быть может, речь здесь идет не о Дане из 18-й главы Книги Судей /Суд.18:39/, а если и о нем, то нельзя ли предположить, что в ходе многократного переписывания текста могло быть вставлено хронологически позднее более знакомое имя? Кроме того, надо скзать, что фраза "на горе Иеговы /Господа/ усмотрится" /Быт.22:14/, относится не к явлению Господа в храме, который позднее был построен на горе, но к Его явлению Аврааму во время его испытания. /16/.
Фразы "что в Хевроне" /Быт.13:18/ и "что ныне Хеврон, в земле Ханаанской" /Быт.23:19/, надо рассматривать как пояснительные примечания, которые, вероятно, сделал Моисей.
Во дни Авраама Хеврон как город, по-видимому, не существовал, и это еще раз доказывает историческую достоверность Книги Бытия.
з. 25:12-18. Родословие Измаила.
и. 25:19 - 35:29. Родословие Исаака.
Жизнь Авраама повторяется в жизни его сына Исаака, хотя рассказ о жизни последнего не является точным воспроизведением того, как жил Авраам. Исаак - это реальное лицо, хотя и не столь деятельное.
Благодаря археологическим раскопкам удалось установить много интересного в том, что касается исторического фона данного раздела.
1. На одной из дощечек, найденных в Нузу, рассказывается о некоем Тупкитилле, который за трех овец уступил своему брату Курпазаху право на наследование рощи /17/. Это напоминает о том, как Исав продал свое первородство за чечевичную похлебку /Быт.25:29-34/.
2. В одном из текстов рассказывается о судебной тяжбе некоего Тармийи против двух своих братьев, которые оспаривали его право жениться на какой-то женщине. Он выиграл, потому что получил благословение отца. Подобно тому благословению, которое давали патриархи, оно было устным, обладало юридической силой и было сделано умирающим отцом /18/.
3. Особый интерес представляет дощечка /опять-таки найденная в Нузу/, в которой рассказывается об отношениях между некоим Нашви и усыновленным им Вуллу. Нашви выдал за Вуллу свою дочь и после смерти первого второй должен был стать его наследником. Однако было предусмотрено, что если Нашви родит сына, то этот сын примет богов Нашви, а Вуллу должен будет разделить с ним наследство. По-видимому, обладание богами /фигурками богов/ означало главенство в семье, и, учитывая это, мы можем понять, почему Рахиль так сильно стремилась похитить "идолов" и сколь серьезным было то, что она совершила /Быт.31:19-35/ /19/.
4. В пятнадцатом веке до н.э. имя Иаков появляется как обозначение определенного места в Палестине, и, кроме того, оно встречается в табличках, найденных на севере Месопотамии и датируемых восемнадцатым веком до н.э. По-видимому, его можно перевести как "да охранит Бог /Эль/" /20/.
к. 36:1 - 37:1. Родословие Исава.
Существует точка зрения, согласно которой в данном разделе 31-й стих 36-й главы представляет собой анахронизм:
"Вот цари, царствовавшие в земле Едома, прежде царствования царей у сынов Израилевых". Утверждают, что эти слова, по-видимому, были написаны после установления в Израиле монархии, и, основываясь на этом, некоторые ученые консервативного направления полагают, что этот стих был написан под Божьим вдохновением автором уже после Моисея. Однако на наш взгляд нет необходимости делать такое утверждение. Во-первых, нет никаких доказательств, на основании которых можно было бы думать, что Едомские цари правили после Моисея /21/. Кроме того, цари были обетованы /см. Быт.17:6; 35:11/, и поскольку о наступлении царства лишь возвещается /см. также Чис.24:7; Втор.17:14-20/, то вполне возможно, что этот стих был написан Моисеем.
л. 37:2 - 50:26. Родословие Иакова.
Есть все основания считать, что в основу 49-й главы легли слова самого Иакова. Драйвер, однако, полагает, что она была вставлена сюда Яхвистом из какого-то независимого источника и что в ней отражен исторический фон эпохи судей, Самуила и Давида. Пфайфер считает, что она принадлежит перу автора, жившего около 960-го года до н.э. и опиравшегося, вероятно, на ранние традиции племени.
Однако Иаков здесь предстает в роли пророка, созерцающего будущее своих сыновой, когда их потомство разрастется до соответствующих племен /колен/. Речь идет, скорее, о пророческом благословении, а не о предсказании каких-то конкретных исторических событий. В главе ничего не говорится о завоевании обетованной земли или о чем-то таком, что отсылало бы непосредственно к эпохе Иисуса Навина.
Кроме того, содержание главы нельзя соотнести ни с каким конкретным историческим периодом. Исполнение 10-го стиха можно было бы отнести к эпохе Давида, однако в таком случае все, что сказано о Левии, /49:5-7/ с этим периодом никак связать нельзя. Равным образом эту главу нельзя рассматривать и как простое собрание разрозненных пророчествований /точка зрения Куэнена/, так как налицо безусловные признаки внутреннего единства /22/. Сказанное о Левии должно относиться к эпохе до появления Моисея /см.Втор.33:8-11, где говорится совершенно иное/.

Глава четвертая. Книга Исход

НАИМЕНОВАНИЕ

Евреи называют Книгу Исход по ее начальным словам - we’elleh shemoth ("Вот имена...), или просто shemoth ("имена"). Септуагинта и Вульгата называют ее в соответствии с ее основной темой - темой исхода (это слово появляется в 19-й главе (Исх.19:1), то есть Exodos (Септуагинта) и Exodus (Вульгата).

ЦЕЛЬ

Вторая книга Пятикнижия связывает начальную (приготовительную) историю, содержащуюся в Книге Бытия) с тем, что содержится в остальных книгах Закона. Она начинается с краткого упоминания о том, что, находясь в Египте, евреи стали быстро размножаться. Далее описывается подготовка к самому исходу, имевшая как отрицательный, так и положительный аспекты. Отрицательный заключался в том, что народ был готов к свободе в силу самой тяжести порабощения, заставлявшей мечтать о ней, а положительный - в том, что он был подготовлен величественными чудесами, которые Бог совершил ради него, убеждая его в том, что Он действительно Господь, их искупитель и Господь всякой силы. Вслед за описанием этого двойного приготовления книга рассказывает о действительном исходе из Египта через Красное Море к Синаю (1-19).
Здесь мы имеем дело с первым большим разделением в Пятикнижии: до сих пор ее отличительной особенностью было повествование, теперь же оно характеризуется непосредственным законодательством. Народ готов к тому, чтобы сформировать теократическое государство и, следовательно, должен принять законодательство, которое для этого необходимо. Оно состоит из трех частей: то, что было дано на горе Синай (Исход, Левит), то, которое было дано во время странствования по пустыне (Числа) и то, которое было дано в долинах Моава (Второзаконие).
Заключительная часть книги (20-40 главы) касается законов, данных Богом на Синае. Сначала возвещается основной нравственный закон, а затем следуют определенные установления, которые кладутся в основу утвержденного завета. Далее даются указания для построения скинии - жилища святого Бога. Поклонившись золотому тельцу, израильтяне нарушили завет, и поэтому в течение какого-то времени эти указания не исполнялись. Тем не менее, в конце концов скиния была построена, и Бог стал обитать в ней.

АНАЛИЗ

А. 1:1-7. Введение

Союз "и", которым начинается первый стих (в английском переводе "And these are the names", то есть "и вот имена" - прим. перев.) связывает Книгу Исхода с предшествующим повествованием из Книги Бытие, и сказанное в 1-м стихе предполагает переселение израильтян в Египет, о котором говорится в 46-й главе Бытия. Перечень имен сыновей Иакова (стихи 2-5) представляет собой резюме более подробного повествования из 46-й главы Книги Бытия (Быт.46:8-37), однако порядок имен в большей степени сходен с тем, который содержится в 35-й главе (Быт.35:23-26). Все это дает основание полагать, что между данным разделом и Книгой Бытие существует определенная связь; в то же время все это подготавливает почву для рассказа о скоро последовавшем бедствии.
Весь раздел представляет собой определенное единство, и 6-й стих нельзя отделять и относить к J-источнику, как это делают некоторые критики. Даже если он в какой-то мере (хотя надо сразу заметить, что в нем содержится дополнительная информация и что он ни в коей мере не является простым повторением) - даже если он повторяет сказанное в конце Книги Бытия (Быт.50:26), его нельзя опустить, потому что он подготавливает почву для понимания 8-го стиха. Если мы опустим 6-й стих, то 8-й станет почти непонятным.
В 7-м стихе говорится о том, что численность евреев начала быстро расти: это разительно отличается от той небольшой кучки, которая пришла в Египет, и на основании этого становится понятной обеспокоенность нового фараона (стихи 9-10) и то суровое бедствие, которое вскоре последовало (стихи 11-22). Седьмой стих примечателен тем, что в нем чувствуется стремление адекватно выразить великое возрастание численности еврейского народа. Его можно перевести так: "А сыны израилевы были плодовиты и начали изобиловать и умножаться, стали чрезвычайно сильными, и ими наполнилась вся земля".
Б. 1:8-7:7. Египетское рабство
Стихи 9 и 20 ссылаются на 7-й стих, и, таким образом, можно говорить о единстве всей главы. На престол взошел новй царь: он не признавал заслуг Иосифа перед египтянами и был встревожен быстрым увеличением численности израильтян. Стремясь сдержать их рост, он прибегнул к четырем мерам подавления. Во-первых, приставил к ним надсмотрщиков (стих 11-й), во-вторых, усилил тяготы рабства и усугубил работы, поскольку первая мера не возымела действия (стихи 13-14), в-третьих, повелел повивальным бабкам умервщлять новорожденных мальчиков (стихи 15-16) и, в-четвертых, повелел это делать всему своему народу (стих 22-й). Все эти меры не прекращались ни на минуту, становились все строже, и на основании этого можно говорить о единстве данного раздела. Кроме того, их описание подготавливает почву для повествования 2-й главы, которую нельзя понять без этого фона.
Вторая глава начинается с рассказа о рождении и приуготовлении Моисея. Такое начало необходимо для того, чтобы подготовить почву для описания его последующих действий (стихи 11-17). Мы считаем, что неверно первые десять стихов возводить к одному источнику, а стихи с 11-го по 23-й - к другому. Потому что фраза "когда Моисей вырос" (11-й стих) не понятна без предшествующих стихов. Во 2-й главе рассказывается о том, как Моисей оказался в пустыне, и это подготавливает нас к восприятию событий, описанных в 3-й главе.
Духовное приготовление Моисея описывается и в 3-й главе, где рассказывается, как Господь появился перед ним у горы Хорив. Чувствуется, что глава предполагает знание всего предшествующего. В 6-м стихе, например, предполагается знание истории патриархов, о которых повествуется в Книге Бытие. Седьмой стих связывает эту главу с отрывком из 1-й (Исх.1:11-14), а 8-й и 17-й напоминают о 15-й главе Бытия (Быт.15:18). Повествование о колебаниях Моисея тоже обладает внутренним единством: сначала он сознает свою ничтожность (3:11), затем говорит, что народ не захочет его слушать (4:1), что у него не достанет красноречия (4:10) - и, в конце концов, отказывается (4:13).
После величественного откровения, полученного на Синае, и благодатных знамений Божиих (4:2-12) Моисей возвращается в Египет и, прежде всего, убеждает народ в необходимости исхода (4:30-31). Затем вместе с Аароном он приходит к фараону, который не желает их слушать (5:2) и еще сильнее угнетает народ (5:6-19). "Надзиратели из сынов израилевых" жалуются Моисею и Аарону (5:20-23).
Тогда Господь обновляет Свое обетование (обратите внимание, что 3-4 стихи 6-й главы предполагают знание Книги Бытие) и являет Себя под именем Иеговы, всемогущего Бога-Искупителя. Народ не желает слушать Моисея, который прибегает к Господу.
Здесь (6:14-26) в повествование включается родословие, и очевидно, что здесь оно вполне уместно. Моисей получил последнее наставление относительно того, что ему надо сказать фараону. Теперь он - вождь Израиля, готовый вступить в противоборство с угнетателем. Разве представится более подходящий случай, чтобы рассказать о родословной Моисея и Аарона? В начале 7-й главы (7:1-7) в последний раз излагается замысел Бога и в конце упоминается о том, сколько лет было Моисею и Аарону.
Вкратце можно сказать, что весь раздел являет собой примечательное единство. Каждая часть совершенно необходима для правильного понимания всего остального, и, кроме того, для адекватного осмысления всего раздела необходимо знание Книги Бытие. Более того, последующие разделы Книги Исхода нельзя понять без осмысления этой приуготовительной части. Здесь мы видим, что народ Израилев полностью порабощен, и никто, кроме Бога, не может его освободить.
В. 7:8-13:16. Чудеса, совершенные Господом в Египте
Цель этого раздела в том, чтобы показать превосходство истинного Бога над ложными религиями Египта. Фараон, враг-поработитель, должен понять, что Бог израильтян владычествует над небом и землею. Это должны понять и сами израильтяне. Итак, в контексте исхода мы имеем описание первого великого периода Божиих чудотворений. Эти чудеса должны были сопутствовать Божиим деяниям, направленным на то, чтобы освободить израильтян из Египта и поселить их в Ханаанской земле. Чудо - это непосредственное проявление особого откровения, совершенное Богом во внешнем мире вопреки обычному миропорядку и предназначенное для того, чтобы стать свидетельством или знамением. Такими и были эти чудеса. Писание побуждает нас верить в их истинность. "Казни", описанные в этом разделе, образуют симметрическую структуру, и первые девять можно распределить по трем группам.
1.Кровь (7:14-25) 4.Песьи мухи (8:20-32) 7.Град (9:13-35)
2.Жабы (8:1-15) 5. Мор (9:1-7) 8. Саранча (10:1-20)
3.Мошки (8:16-19) 6. Нарывы (9:8-12) 9. Тьма (10:21-27)
Надо отметить, что о первых двух казнях фараону было возвещено заранее. Каждая группа начинается возвещением следующего повеления (с незначительными вариациями): "Пойди к фараону завтра... стань на путе его... и скажи ему: Господь, Бог евреев, послал меня сказать тебе: отпусти народ Мой, чтобы он совершил Мне служение" (см.7:15-16; 8:16; 9:13). Вторая "казнь" каждой группы начинается примерно так: "И сказал Господь Моисею: пойди к фараону и скажи ему: так говорит Господь: отпусти народ Мой, чтобы он совершил Мне служение" (см.8:1; 9:1 и 10:1 (в последнем случае приводятся только первые слова повеления). Первая казнь каждой группы возвещается утром на берегу реки, вторая - во дворце фараона, однако третья начинается без предупреждения (см.8:16; 9:8; 10:21).
Такое построение свидетельствует о единстве всего раздела. Три группы "казней" по три в каждой группе подводят к кульминации, которая достигается в десятой "казни". Надо отметить, что тяжесть "казней" нарастает, и последние три, по-видимому, были предназначены для того, чтобы лишить человека жизни. В первых трех египетские волхвы состязаются с Моисеем: им удается воссоздать первые две; фараон просит Моисея и Аарона, чтобы вторая "казнь" прекратилась, а что касается третьей, то в ней волхвы признают руку Божию. "Это перст Божий", - сказали они фараону (8:19). С этого момента волхвы, что называется, выбывают из игры.
Во второй группе вводится различие между израильтянами и египтянами (8:23). Если первые три "казни" поражали всю землю, то четвертая и все остальные поражают только египтян. Кроме того, во всех, кроме шестой и восьмой, обращается внимание на необходимость защиты Израиля.
Во время второй и четвертой "казни", а также во время "казней", составляющих третью группу фараон просит Моисея и Аарона вмешаться, чтобы очередное наказание было прекращено. С каждой "казнью" его просьба становится все сильнее:
1. "Помолитесь Господу... и я отпущу народ израильский" (8:8);
2. "Пойдите, принесите жертву Богу вашему... я отпущу вас" (8:25, 28);
3. "Я согрешил... Помолитесь Господу" (9:27-28);
4. "Согрешил я... Простите... Помолитесь" (10:16-17);
5. "Пойдите, совершите служение Господу" (10:24)
Первая группа "казней" совершается с помощью жезла Аарона, во второй о жезле не упоминается, третья совершается с помощью жезла или руки Моисея.
Единство и симметрия, присущие этому разделу, ясно показывают, что его надо рассматривать не как некую компиляцию ранее существовавших документов, но как произведение одного автора. Девяти "казней" вполне хватило бы, чтобы утвердить верховенство еврейского Бога и подгтовить почву для десятой. Цифра "десять", вероятно, указывает на полноту, то есть посредством этих "казней" Господь показал величие своей силы и власти, дабы у египтян больше не было никаких оправданий.
Рассказ о пасхе (глава 12-я) надо рассматривать как литературное целое, повествующее об историческом событии. Вступительные слова (12:1) показывают, что речь идет о реальном историческом событии. Выражение "в Египте" весьма важно, так как показывает, что первое празднование пасхи имело особое значение. Празднование совершалось в жилищах, причем, совершалось так, что становится ясно: единого святилища и священников еще не было. В то же время эти вступительные слова соответствуют общепринятму пасхальному обычаю указывать место, где Бог явил Свой закон (см. Лев.7:38; 25:1; 26:46; 27:34; Чис.35:1; 36:13).
Из всех трех годовых праздников только о пасхе сказано, что была учреждена в Египте. Стоило бы об этом упоминать, если бы на самом деле было не так? По сути дела, фраза "в Египте" свидетельствует о подлинности повествования. Более того, позднейшие законы, имеющие отношение к праздникам, также связывают начало празднования пасхи и опресноков с Египтом (см. Исх.23:15; 34:18; обратите внимание: о том и другом отрывке сказано, что он был написан Моисеем (Исх.24:4 и 34:27) - Чис.9:1-5; Втор.16:1-8).
Таким образом, мы не признаем точку зрения, согласно которой 12-я глава Исхода представляет собой позднейшее сочинение, предназначенное для того, чтобы объяснить происхождение праздника, который уже давно праздновался в Израиле. Иными словами, мысль о том, что пасха породила рассказ о якобы произошедших событиях исхода, кажется нам неверной.

Г. 13:17-18:27. Исход из Египта

Этот раздел начинается (13:17-19) с общего упоминания о том, что израильтяне вышли из Египта, а также с объяснения, почему они пошли через пустыню к Красному морю. Затем указываются первые места стоянки (стих 20-й) и говорится о Божием водительстве (стихи 21-22). Весь раздел представляет собой цельное, сжатое единство.
В 1-14 стихах 14-й главы рассказывается о том, что Господь повелел Моисею следовать определенным, подробно объясненным маршрутом, и поэтому данный отрывок никак не противоречит тому, что сказано в 13-й главе (13:17-19). В 5-9 стихах описывается реакция фараона, узнавшего, что израильтяне покинули Египет, - реакция, которая вполне согласуется с его отношением, выраженным в 3-м стихе, когда он узнает, что израильтяне попали в безвыходное положение.
Переход через Красное море тоже представляет собой краткое, цельное повествование. Сначала Моисей возвещает о грядущем Божием спасении (14:13-14), а затем следует Божие повеление (стихи 16-18). Моисей исполняет его, израильтяне без потерь пересекают море, а египтяне тонут. После этого Израиль уверовал в Господа (стих 31).
Красное море (yam suf) находилось, вероятно, неподалеку от современного Кантараха (1). Избавление от преследования надо воспринимать как сверхъестественное действие, а связанные с ним события - как чудо. Попытки объяснить их только естественными причинами оказываются несостоятельными. Здесь Господь вмешался особым, сверхъестественным образом.
Песнь Моисея (глава 15), в которой внимание заостряется на чудесном (стих 8, 10), утверждает прозаическое повествование 14-й главы. На основании 13-17 стихов нельзя предполагать, что в Ханаане был какой-то народ (Драйвер, Бентцен): речь скорее идет о предвкушении скорого вступления в эту землю. 17-й стих - это не какое-то конкретное упоминание о Иерусалиме, а просто предвосхищение того, что Господь навсегда пребудет в земле, которую Он избрал для Своего народа. Нет никаких оснований считать, что первая половина 15-й главы (а именно, 15:1-19) представляет собой произведение позднейшего псалмопевца (2).
После своей песни Моисей приводит краткую песнь Мариамь, древнее происхождение которой признает даже Пфайфер. Мариамь была пророчицей, и именно ей надо было возглавлять женщин. Нет никаких оснований отрицать достоверность этой песни.
Рассказ о путешествии к Синаю написан простым, безыскусным слогом. В другом месте мы уже писали о том, что "если кто-то никогда не был в Синайской пустыне, то можно, наверное, понять его насмешки по поводу историчности тех повествований, которые содержатся в Книге Исхода. Но побывавший в этом районе знает, что в них дышит правда. Почти невозможно представить, что они были написаны человеком, не знавшим пустыни" (3). Нет никаких объективных данных, говорящих в пользу того, что этот раздел не был написан Моисеем (4).

Д. 19:1-24:18. Синайский завет

На третий месяц исхода из Египта израильтяне достигли Синая. Как только они разбили стан у подножия горы, Моисей взошел на нее, и Бог дал ему необходимые наставления для подготовки к заключению завета. Сначала Господь сказал Моисею о том, что намерен сделать израильтян особым народом (стихи 4-9), а затем повелел подготовить народ для принятия откровения (стихи 10-15). "Обетование предшествует требованию, ибо благодать Божия всегда предвосхищает то, что надо человеку, и требует только после того, как даст сама" (Кейл). Приуготовление состояло в том, чтобы принять освящение (стих 15) и очертить собравшихся кругом (стих 12). Моисей все сделал по Господнему повелению, и на третий день утром Господь сошел на гору (стих 20-й), которая дымилась и содрогалась. Затем Моисей сошел к народу (стих 25). Эта потрясающая картина подготовила почву для возвещения святого Божьего закона.
С небольшими изменениями Десятисловие повторяется и в Книге Второзакония (Втор.5:6-21). Многие критики считают, что Декалог Исхода восходит к Элогисту, а некоторые даже утверждают, что он не представляет собой исконную часть этого источника, но является позднейшей вставкой. Считается, что он был написан позднее Декалога Второзакония и даже переработан в его стиле. В нем якобы чувствуется язык Второзакония, его стиль, идиоматика, и, следовательно, нельзя считать, что его автором был Моисей.
Такая точка зрения представляется нам неверной. 20-я глава Исхода была написана раньше Второзакония, и, кроме того, нет никаких оснований отрицать авторство Моисея. Декалог Второзакония - это как раз то, что могло возникнуть при свободном воспроизведении Декалога Исхода, когда Моисей пересказывал его, обращаясь к народу.
1) Во Второзаконии содержатся отсылки, например, 5:12, 15-16 (см. "Как заповедал тебе Господь, Бог твой"). Если бы Второзаконие было написано раньше, то они не имели бы смысла.
2) Во Второзаконии содержатся риторические расширения, например, стих 14: "ни вол твой, ни осел твой, ни всякий скот твой" (см. также стих 21-й ("ни поля его"), стих 16-й ("и чтобы хорошо тебе было").
3) В Декалоге Второзакония (как и можно было ожидать) есть особенности, характерные для этой книги (например, в 14-м стихе внимание уделяется порабощенным, в 15-м слышится мотив исхода, в 21-м "жена ближнего" идет на первом месте и лишь потом упоминается "дом ближнего" (то есть, конкретное упоминается раньше общего, и, по-видимому, здесь имеет место увещевательный прием, призванный подчеркнуть, что "жена" - самая большая ценность (см.Pr.12:4; 31:10).
Двадцатая глава Исхода не только представляет собой первоисточник, из которого берет начало 5-я глава Второзакония, но и вышла из-под пера Моисея. Приведем следующие соображения.
1) Присутствие в 20-й главе особенностей, характерных для Книги Второзакония, вовсе не "исключает возможности приписать Десятисловие Моисею" (как считает Пфайфер). Этот аргумент имел бы свою силу только в том случае, если бы можно было доказать (а это как раз невозможно), что Второзаконие целиком и полностью было написано не Моисеем. Если же Второзаконие, в принципе, восходит к Моисею и если 20-я глава Исхода тоже была написана им, то в таком случае вполне можно ожидать, что и здесь и там присутствуют одни и те же особенности.
2) Считается, что враждебное отношение к идолам возникло только в эпоху Исайи, и, следовательно, первая заповедь не могла быть написана Моисеем (5). Этот довод основывается на неверном, эволюционной концепции истории Израиля (см. Втор. 8:11, 17, 19).
3) Далее утверждают, что в пустыне кочевники просто не могли соблюдать субботу и что ее празднование - хананейское установление. На самом же деле происхождение субботы берет начало в божественном действии (Быт.2:2-3). (См. также Исх. 16:23-29, где показано, что суббота соблюдалась и в пустыне. Кроме того, отрывок из Осии (Ос.2:11) не говорит в пользу того, что празднование субботы было введено хананеями).
В данном разделе можно выделить короткий подраздел (20:22-23:33), который тоже принадлежит перу Моисея (см. (20:22; 21:1). Здесь речь идет о богослужении Изралия в целом, о правах израильтян в гражданской и церемониальной сферах, а также об отношении Господа к Своему народу (6).
1. Общая форма богослужений в Израиле (20:22-26). Господь повелел израильтянам соорудить жертвенник из земли или неотесанных камней там, где Он явит Себя. Строить его надо не в любом месте, но только там, где Бог дает откровение о Себе.
2. Гражданское законодательство (21:1-23:13). Этот раздел состоит из "судов" (mishpatim), то есть из тех прав, которые должны обеспечить политический порядок и сформировать гражданское государство. Многие из этих законов имеют такое строение:
а) сначала идет протазис ("если" <ki, которое аналогично частице shum-ma из Коденса Хаммураппи);
б) затем аподозис (имперфект). Нередко протазис расширяется за счет пояснительно-условных предложений, вводимых союзом "если" (‘im).
Нельзя отрицать, что внешне эти законы похожи на законы других древних кодексов, и тем не менее они были богодухновенно написаны Моисеем для конкретного пользования израильтянами. Очевидно, что эти законы специально не предназначались для исполнения в условиях пустыни, и, по сути дела, они устремлены в будущее, предвосхищая то время, когда Израиль поселится в земле (см., например, 20:22; 21:1; 23:9, 15, 20-23, 27-33). Именно этим и объясняется их сельскохозяйственный подтекст.
В 21-23 главах (21:1-23:13) говорится о правах рабов (21:2-6), о дочери, проданной в рабыни (21:7-11), о возмездии (lex talionis; 21:12-32), о смерти (стихи 12-14), о плохом отношении к родятелям, краже детей, о проклятиях (стихи 15-17), об увечьях (стихи 18-32), собственности (стихи 33-36), воровстве (22:1-4), нанесении вреда чужому полю (22:5-6), нечестности (22:7-15), обольщении (22:16-17) и прочих законах (22:18-31) (в которых вступительное "если" (ki) часто опускается "ввиду того, что они предъявляют Израилю требования, основанные на его избранничестве, обязующем стать святым народом Яхве, - требования, выходящие за пределы естественного права и не только запрещающие хоть как-то переиначивать естественный миропорядок, но и призывающие любить немощных и страждущих из почтения к Яхве" (Киль) и, наконец, о защите прав (23:1-13).
3. Церемониальное законодательство (32:14-19). Оно состоит из описания трех годовых праздников: опресноков (стих 15-й), жатвы и собирания плодов (стих 16).
4. Отношение Господа к Своему народу (23:20-33).
Об утверждении завета рассказывается в 24-й главе (24:1-18).
Е. 25:1-31:18. Святилище и священство
Этот раздел естественно следует за Книгой Завета. Чтобы заключение завета обрело внешнуюю форму проявления, Господь повелевает построить скинию, в которой Он будет обитать. Образец и все, что для этого необходимо, Он являет Моисею на горе. Порядок изложения таков: вступление, в котором народу велено сделать приношение для святилища (25:1-19), описание ковчега, престола Господня в святилище (стихи 10-22), стола для хлебов предложения, светильника (стихи 23-40); описание скинии (глава 26), жертвенника всесожжения, двора скинии (27:1-10), светильника (стихи 20-21); утверждение священства и порядок освящения (главы 28-29), описание жертвенника курения и его использования (30:1-10); различные законы, касающиеся служения. Моисей принимает две скрижали закона (30:11-31:18).
Ж. 32:1-35:3. Нарушение и обновление завета
Единство и целостность этого раздела очевидны, хотя некоторые критики пытаются это отвергать.
1. Неправильно (как это, например, делает Драйвер) говорить, что в 32-33 главах (32:34-33:6) содержатся следы двойного повествования и что, например, 33:3-4 повторяется в 33:5-6. Говорить так значит неверно понимать, на чем акцентирует внимание данный отрывок. Когда израильтяне услышали, что Господь не пойдет с ними, они начали скорбеть о том, что навлекли на себя Божие недовольство, и в знак этой скорби решили не возлагать (lo’ shathu) на себя украшений. Чтобы начавшееся покаяние привело к непрестанному преображению сердца, Господь еще раз сказал, как Он воспринимает этот народ (стих 5-й: "Ибо сказал Господь" - wayyo’ mer) и отдал другое повеление: "Снимите с себя украшения свои; Я посмотрю, что мне делать с вами".
2. Нет никаких оснований предполагать, что 7-11 стихам (33:7-11) предшествует рассказ о строительстве скинии собрания и что, следовательно, украшения, о которых говорится в 4-6 стихах, были предназначены для этой скинии. Народ не надел их, чтобы тем самым выразить свою скорбь. Более того, посредством использования соответствующих времен этих глаголов (которые имеют значение и силу многократного повторения) просто описываются те привычные действия, которые совершались во время существования этого временного святилища. Его наименование (‘ohel mo’edh - скиния собрания) взято из уже данных повелений относительно будущего святилища (см., например, 21:21; 28:43 и т.д.), и в нем временно выразилась та мысль, которая найдет свое непрестанное воплощение в будущем святилище, то есть мысль о том, что Господь обитает среди Своего народа. Несмотря на то что грех народа был велик, Господь не оставил его, однако это временное святилище располагалось вне стана, так как пока Господь еще не обитал посреди этих грешных людей.
3. В 1-м стихе 34-й главы сказано, что Господь снова напишет Закон на скрижалях, однако в 28-м стихе говорится, что это сделал Моисей. Согласно Драйверу в этом сокрыта "немалая трудность" данного отрывка (34:1-28). Мы считаем, что в 28-м стихе не говорится, будто Десятисловие было написано Моисеем. Считать, что субъектом фразы "и он написал" (стих 28-й) был Моисей, значит смешивать "десятословие", о котором говорится в 1-м и 28-м стихах, с тем, что действительно было им написано, и именно с предшествующими стихами ("слова сии" (стих 27-й) относятся к предшествующему контексту, а не к Десятисловию, о котором говорится в 28-м стихе). Субъектом фразы "и он написал" является Господь (стих 28-й). Таким образом, здесь нет никакого противоречия.
Дабы опровергнуть анализ этого раздела, сделанный представителями "высокой критики", надо основательно разобраться с текстом, позволив ему самому сказать за себя. Сделав это, мы увидим, что раздел обладает ясным единством и гармонией. Даже Драйвер признается, что, хотя в 32-34 стихах "видны явные следы соединения, оно не дает критериев, необходимых для того, чтобы четко распределить их между двумя рассказчиками" (7). Быть может, все дело в том, что, в конце концов, данный раздел представляет собой единое целое и принадлежит одному автору?
З. 35:4-40:38. Подготовка к построению скинии и ее возведение.
Этот раздел почти полностью и дословно повторяет сказанное в 25-31 главах, с той лишь разницей, что вместо повелительного наклонения употребляется прошедшее время изъявительного. Например, если в 31-м стихе 26-й главы читаем: "И сделай завесу из голубой, пурпурной и червленой шерсти и из крученого виссона; искусною работою должны быть сделаны на ней херувимы" (35:31), то в 35-м стихе (36:35) сказано: "И сделал завесу из голубой, пурпурной и червленой шерсти и из крученого виссона, и искусною работою сделал на ней херувимов" (36:35).
Точное повторение всего, что было сказано в 25-31 главах, призвано показать, что наставления, данные там, были в точности исполнены (8). Среди самого главного, что не было упомянуто, можно назвать урим и туммим (28:30), посвящение в священники (29:1-37), елей для светильников (27:20-21), ежедневное жертвенное всесожжение (29:38-42). Но причина этого заключается в том, что данные предметы оговариваются далее (Лев.8:8; 24:2; Числа 28:3; Лев.8).
Завершенная скиния - это видимый залог того, что благодать завета сохраняет свою силу. Бог избавления (Господь) вновь начинает обитать среди Своего народа, но завеса, отделяющая святое-святых, не дает ему предстать пред Ним непосредственно: это может сделать лишь первосвященник, да и тот - лишь в День Искупления (Очищения). Стремясь подчиниться синайскому законодательству, народ понимает, что ему необходим посредник, который мог бы сочетать в себе пророческое служение Моисея и священническое Аарона. Таким образом, устроение скинии явилось прообразом Жертвы, которая возьмет на себя грехи мира.

К ВОПРОСУ О ПРЕДПОЛАГАЕМЫХ ПОЗДНЕЙШИХ ВСТАВКАХ

1. Исх.6:26-27: "Аарон и Моисей, это - те...".
Предполагается, что такие слова мог написать только тот, кто жил позже. Надо, однако, заметить, что они следуют за родословием и потому имеют силу внешнего обращения. Таким образом, сравнивать 26-й стих с 14-м все равно, что сравнивать 27-й с 13-м.
"Слова повторяются в конце 27-го стиха, чтобы точно отметить завершение родословия и возобновление исторического повествования. Здесь они выполняют ту же функцию, какую переходные фразы выполняют в более связных исторических писаниях. В начале доминирует родословие, и Аарон выступает как старейшина, в конце утверждается историческая точка зрения, и Моисей упоминается первым как наиболее важный персонаж; так же и в 13-м стихе Моисей упоминается первым, когда автор переходит от истории к родословию" (9).
2. Исх.16:33-35. Считается, что в данном случае затруднение вызывает фраза "пред свидетельством" (стих 34-й) (в русском синодальном переводе - "пред ковчегом свидетельства" - прим. перев.). Каким образом Моисей мог упомянуть о скрижалях Закона, если Закон еще не был дан? Зададим встречный вопрос: поскольку это основной отрывок, касающийся манны, то почему бы Моисей не мог написать его позднее и не вставить в текст? Тридцать пятый стих тоже указывает на время после Моисея, однако в нем просто утверждается, что израильтяне ели манну, пока не пришли в "землю обитаемую". Здесь ничего не говорится о том, когда они перестали ее есть и что делали после того, как вошли в эту землю. Следовательно, вполне возможно, что Моисей, пересматривая Пятикнижия в долинах Моава, мог вставить этот стих.
3. Исх.13:26. Высказывается точка зрения, согласно которой значение слова "гомор" помогает определить время написания стиха, когда якобы это значение уже не было известно. Однако это слово встречается на всем протяжении данного отрывка (стихи 16, 18, 22-23) и более нигде. Гомор, однако, представлял собой не меру, а небольшую чашу, и вполне понятно, что Моисей мог упомянуть о ее величине, когда ее использовали для сбора манны.

Глава пятая. Книга Левит

НАИМЕНОВАНИЕ

Левит, третья книга Моисея, начинается словами "И воззвал Господь к Моисею" (way yiqra). Евреи называют ее по этим начальным словам. Кроме того, во время написания Талмуда ее называли "Законом священников" (torath kohanim), в Септуагинте она носит наименование Levitikon ("левитская", как определительное прилагательное к слову biblion "книга"), а Вульгата называет ее просто Leviticus.

ЦЕЛЬ

Книга Левит содержит законы, которыми сформированный воедино Божий народ должен руководствоваться в своей религиозной и гражданской жизни. У горы Синай израильтяне уже формально сформировались в теократическое национальное единство. Основной закон был дан, завет - утвержден, скиния - воздвигнута. Господь снова стал обитать среди Своего народа. Однако прежде чем продолжать путь в обетованную землю, надо было постичь законы, которыми народ должен был руководствоваться в своем поклонении Господу в скинии. Эти законы и содержатся в Книге Левит. Очевидно, что, хотя эта книга и представляет собой самостоятельную книгу, она занимает надлежащее ей место и для того, чтобы правильно ее понять, надо соотнести ее с повествованием Книги Исхода.

АНАЛИЗ

Книга Левит являет собой глубокое, основополагающее единство замысла и построения, которое выражается двояко. Во-первых, речь идет об очищении от той скверны, которая отделяет человека от Бога, а во-вторых, о восстановлении утраченного общения между ними.
I. ОЧИЩЕНИЕ ОТ СКВЕРНЫ, ОТДЕЛЯЮЩЕЙ ЧЕЛОВЕКА ОТ БОГА
А. 1:1-7:38. Закон о жертве
Исполняя обещание, данное Моисею в Книге Исход (Исх.25:22), Господь обращается к нему из Своего жилища (скинии), открывая Свою святую волю относительно тех жертвоприношений, посредством которых народ, осквернивший себя грехом, может очиститься и приблизиться к Нему с верой, исполненной смирения.
1) Глава 1. Жертва всесожжения. Обычное наименование приношения - korban, причем оно соотносится со многими видами приношений. Это то, что "приближено" к Господу.
2) Глава 2. Хлебное приношение (minhah). Обратите внимание, что в стихах 4-16 используется местоимение второго лица единственного числа (как и в Книге Второзакония). Однако это нельзя рассматривать как указание на то, будто материал данной главы составлен из различных источников.
3) Глава 3. Жертва мирная (zevah shelamim).
4) 4:1-5:13. Жертва за грех (hatt’ah).
5) 5:14-26. Жертва повинности (‘asham).
6) 6:8-13 - жертва всесожжения; 6:14-23 - хлебное приношение; 6:24-30 - жертва за грех.
7) Глава 7. Различные жертвоприношения.
В 4-й главе дается более полное описание жертвы за грех (в сравнении с Исх.29:12 и Лев.8:15; 9:9, 15), однако его не надо рассматривать как продвинутый этап в становлении системы жертвоприношений. Поскольку в этом отрывке содержится конкретный закон о том, как различные сословия должны совершать жертву за грех, то речь идет о том, чтобы представить этот закон во всей его полноте.
Надо отметить, что законы, содержащиеся в 1-5 главах, относятся ко всему Израилю, в 6-7 - к Аарону и его сыновьям. Кроме того, законы этих последних двух глав в некотором отношении представлены несколько в ином ракурсе по сравнению с законами первых пяти глав. Это, однако, не означает, что можно говорить о двух разных авторах, хотя бы потому, что в обоих разделах упоминаются одни и те же виды жертвоприношений и, кроме того, в обоих разделах налицо взаимные ссылки друг на друга (ср. 6:17 с 4; 3:5 с 6:22; 6:30 надо понимать в свете того, что сказано в 4:22-27).

Б.8:1-10:20. Посвящение на священство

Согласно наставлениям, данным в Книге Исход (Исх.29:1-36 и 40:12-15), Моисей приступает к помазанию Аарона и его сыновей.
1) 8:1-5. Повеление Господа; приготовление к помазанию.
2) 8:6-13. Омовение, облачение и помазание.
3) 8:14-32. Жертвоприношение в связи с посвящением.
4) 9:1-7. Моисей наставляет Аарона относительно его действий при вступлении в священническое служение.
5) 9:8-21. Аарон и его сыновья вступают в священническое служение.
6) 9:22-24. Аарон благословляет народ; слава Господня является собравшимся.
7) 10:1-3. Чуждый огонь Надава и Авиуда.
8) 10:4-7. Надава и Авиуда выносят за пределы стана.
9) 10:8-11. Повеление священникам воздерживаться от вина при вступлении в скинию собрания.
10) 10:12-20. Наставления о вкушении принесенных жертв.
Вопреки Драйверу нельзя сказать, что между 9:11, 15 и 10:16-20 существует определенное противоречие и что 10:16-20 вносит исправления в то, что было сказано в 9:15-16. Согласно этому закону (см.4:1-21) плоть жертры за грех сжигалась, а кровь вносилась в скинию и ею помазывались рога жертвенника курения. Однако в 9-й главе (9:8-15) речь идет об особом случае, а именно: о вступлении священника в свое служение. Поскольку в данном случае цель состояла не в том, чтобы достичь искупления за какое-то конкретное прегрешение Аарона, но в том, чтобы устранить всякий грех, который мог бы сделать его недостойным священнического служения, кровь не была внесена в пределы скинии, но была вылита к подножию жертвенника всесожжения, где собрание вступало в общение с Господом.

В. 11:1-15:33. Чистые и нечистые; очищение

1) Глава 11. Чистые и нечистые животные. Эта глава служит вступлением к законам об очищении. Проникновение греха в материальный мир привело к тому, что человек стал испытывать отвращение к некоторым видам животных с точки зрения их употребления в пищу.
Стихи 2-23 в основном повторяются в 14-й главе Второзакония (Втор.14:6-20). Оба повествования нельзя рассматривать как производные от одного более раннего и общего источника и равным образом нельзя считать, что Второзаконие было написано раньше Книги Левит. Книга Левит представляет собой более раннее повествование, Второзаконие - более позднее, которое как бы резюмирует то, что сказано в Левите. Второзаконие в сжатом виде излагает суть закона и представляет собой то, что и можно ожидать от доступного всем обобщения, сделанного Моисеем (на роль которого Второзаконие и претендует).
2. Глава 12. Очищение женщины после родов.
3. Главы 13-14. Законы о проказе. Здесь предполагаются четыре части:
а) 13:1-44 - проказа на человеке;
б) 13:47-59 - проказа на одежде;
в) 14:1-32 - очищение;
г) 14:33-35 - проказа в домах.
В свою очередь, пункты б), в) и г) предполагают четыре подраздела каждый.
4. Глава 15. Очищение после некоторых истечений:
стихи 1-15 - истечения у мужчины;
стихи 16-18 - излияние семени;
стихи 19-24 - истечения у женщины;
стихи 25-33 - истечение у женщины по болезни.
Г. 16:1-34. День Очищения (Искупления)
В этой главе содержатся законы об общем искуплении грехов всего народа за год (стихи 1-28), а также наставления, касающиеся годовых праздников (стихи 29-34). Опять же вопреки Драйверу нельзя сказать, что обе темы плохо связаны между собой: 29-й стих связывает их органично: "И да будет сие для вас вечным постановлением". Эти слова со всей очевидностью указывают на то, что было сказано выше, и, кроме того, вводят следующий раздел. Следовательно, нет никаких оснований считать, что автор был не один.
II. ВОССТАНОВЛЕНИЕ УТРАЧЕННОГО ОБЩЕНИЯ ЧЕЛОВЕКА С БОГОМ (ГЛАВЫ 17 -26)

Д. 17:1-16. Кровь жертвы

Многие критики считают, что у глав 17-26 есть некоторые особенности, отличающие их от основного материала, так называемого Священнического (Жреческого) кодекса (P-источник). Они получили название Закона Святости (или H-источника, от термина das Heiligkeitsgesetz (то есть "закон святости"), впервые введенного в 1877-м году А.Клостерманом.
Несмотря на то, что в некоторых аспектах эти законы разительно напоминают Книгу пророка Иезекииля, они представляют собой неотъемлемую часть Моисеева законодательства и, следовательно, не могут рассматриваться как некий независимый законодательный материал. Они действительно акцентируют внимание на святости, и именно это делает их самобытными. Текст построен в форме увещевательного поучения, в какой-то мере напоминающей стиль Второзакония (что вполне естественно в разделе, цель которого - призвать к святой жизни).
Очевидно, что 17-я глава представляет собой связующее звено с предшествующим материалом. В качестве примера можно привести следующие выражения, каждое из которых предполагает наличие предшествовавшего повествования и знакомство с законодательством, изложенным в Книге Исход и Левите:
- стих 2-й: "Объяви Аарону и сынам его";
- стих 3-й : "стан";
- стихи 4-й, 9-й : "...ко входу скинии собрания";
- стих 5-й: "... к священнику, и закалали их Господу в жертвы мирные";
- стих 6-й: "И покропит священник кровию на жертвенник Господень... и воскурит тук";
- стих 8-й: "... и из пришельцев, которые живут между вами";
- стих 9-й: "... истребится человек тот из народа своего";
- стих 11-й: "... чтобы очищать".
Нельзя сказать, что эти фразы были добавлены в текст ради того, чтобы придать единство с источником P (Священнический кодекс), ибо если их убрать, то останется очень немногое.
Необходимо отметить, что закон, выраженный в 3-4 стихах, был дан временно, чтобы соблюдать его в пустыне до вступления в обетованную землю. Следовательно, всю главу надо рассматривать как написанную раньше Второзакония.
F. 18:1-20:27. Религиозные и этические законы и наказания
1. Главы 18-19. Религиозные и нравственные законы.
1) 18:1-5. Вступление. Слова "Я Господь", употребляемые здесь и вообще во всей главе (см. стихи 2, 4, 5, 6, 21, 30) используются для того, чтобы подчеркнуть необходимость святости, требуемой Господом;
2) 18:6-18. Законы против кровосмешения
3) 18:19-23. Запрет на другие греховные формы половой связи
4) 18:24-30. Прочие предостережения.
В 24-30 стихах точка зрения не меняется и, кроме того, нельзя считать, что завоевание ханаанской земли предстает как нечто уже совершившееся (как считает Драйвер). Данный отрывок скорее надо понимать с учетом частицы meshalleach из 24-го стиха, который я перевел бы так: "Не оскверняйте себя ничем этим, ибо всем этим осквернили себя народы, которых Я намереваюсь прогнать, пока вы себя не осквернили".
5) 19:18. Господь хочет, чтобы Его народ был свят (обратите внимание, что опять появляется фраза "Я Господь" - стихи3, 4, 10, 12, 14, 16, 18, 25, 28, 30, 31, 32, 43, 37).
6) 19:9-18. Законы поведения по отношению к ближнему
7) 19:19-32. Разные постановления.
2. Глава 20. Наказания. Наказания, которые предусматриваются в этой главе, так тесно связаны с преступлениями, упомянутыми в 18-19 главах, что не возникает никакого сомнения: у всех трех глав один и тот же автор. Тот факт, что четыре случая, упомянутых в 18-й главе, в 20-й не упоминаются и что в самой группировке всех примеров есть незначительные изменения, лишь свидетельствует о подлинности данного текста. Если бы дело обстояло иначе, редактор бы потрудился придать материалу большее соответствие.

G. 21:1-22:33. Святость священников

Данный раздел распадается на две основных части.
1) 21:1-22:16. Святая жизнь священников
а) стихи 1-6: священники не должны прикасаться к умершим, чтобы не оскверниться;
б) стихи 7-15: правила, касающиеся их брака;
в) стихи 16-24: физические недостатки священников;
г) 22:1-16: почтение к святыням;
2) 22:17-33. Святые приношения.
Нельзя отрицать, что данный раздел весьма самобытен, но это так в силу избранной темы. Некоторые исследователи считают, что фразы, сказанные для того, чтобы выразить идеи Священнического кодекса (P), были привнесены редактором. Мы же считаем, что эти фразы просто показывают, что данные главы составляют неотъемлемую часть всей Книги Левит.

H. 23:1-24:23. Освящение времен года

1. Глава 23. Перечень праздников, когда надо созывать священные собрания:
1) стихи 1-3: суббота;
2) годовые празднества (стих 4-й), пасха (стихи 5-8), праздник первых плодов (стихи 9-14), праздник жатвы (стихи 15-22);
3) стихи 23-25: пятидесятница;
4) стихи 26-32: день очищения;
5) стихи 33-43: праздник кущей.
Нельзя отрицать, что анализ данной главы создает определенные трудности. Почти все, что здесь упомянуто, уже изложено в так называемом Священническом кодексе (P-document). По сути дела, глава предполагает знакомство с Книгой Исход и первыми шестнадцатью главами Книги Левит. Пытаясь избежать затруднения, Драйвер говорит, что глава состоит из цитат, взятых из двух источников, причем таким образом, что они взаимно дополняют друг друга. С его точки зрения глава выглядит так:

H 9-20 22 39b 40-43

P 1-8 21 23-38, 39а 39c 44
Однако очевидно, что даже стихи, приписанные Кодексу Святости (H), содержат элементы, принадлежащие так называемому Священническому кодексу (P), например, стих 10-й (праздник первых плодов) (ср. Исх.22:29), стих 11-й (сноп возношения) (ср. Исх.29:24; Лев.14:12, 24; см. также Лев.7:30); слова wehenif, tenuphah явно принадлежат P); стих 39 (праздник седмицы) (ср. Чис.29:12). Что касается 43-го стиха, то он явно предполагает знакомство с повествованием об исходе. Все это доказывает, что данная глава представляет собой единое целое и неразрывно связана со всей Книгой Левит.
2. Глава 24.
1) стихи 1-4: священный светильник;
2) стихи 5-9: хлебы предложения;
3) стихи 10-23: рассказ о богохульстве; он показывает, как исполняется божественный закон и, кроме того, обосновывает некоторые установления.

I. 25:1-55. Субботний и юбилейный годы

Многие критики считают, что эта глава состоит из элементов, принадлежащих источникам H и P. Согласно Драйверу, признаки первого источника (H) наиболее заметны в стихах 1-7; 14-16; 17-22; 32-35; 42, 43, 55 и наименее заметны в стихах 29-34. Тем не менее мы считаем, что данная глава представляет собой целостное единство, не позволяющее разбивать ее на какие-либо "документы".
1) Стих 1-й. Вступительный заголовок. Обратите внимание на слова "Моисей" и "Синай", отсылающие к повествованию об исходе (Исх.34:32);
2) Стихи 2-7. Субботний год;
3) Стихи 8-55. Юбилейный год. Третий раздел, в свою очередь, делится так:
а) стихи 8-12: празднование юбилейного года;
б) стихи 13-34: влияние юбилейного года на обладание собственностью
в) и (стихи 35-55) на свободу израильтянина.
J. 26:1-46. Обетовния и предостережения
Как и Книга Завета (Исх.23:20-33), все синайское законодательство завершается обетованиями и предостережениями.
1) Стихи 1-2. Введение; сущность всего закона сводится к двум заповедям: запрет идолопоклонства и повеление совершать истинное богопоклонение.
2) Стихи 3-13. Благословение, следствие из верности Закону;
3) Стихи 14-33. Проклятие, следствие из непослушания Закону. Этот раздел распадается на четыре подраздела:
а) стихи 18-20: наказание за упрямое нежелание смириться после наказаний, упомянутых в 14-17 стихах;
б) стихи 21-22: мятеж против Бога;
в) стихи 23-26: упорство в мятеже;
г) стихи 27-33: упорство в отступничестве;
4) Стихи 34-35. Цель Божьего наказания.
5) Стих 46-й. Заключительные высказывания относительно всего синайского законодательства.
Многие критики считают, что 17-26 главы содержат в себе элементы, принадлежащие источнику P и смешанные с цитатами из более раннего, независимого законодательного материала (H), для которого, как предполагается, характерна своеобразная фразеология и принципы. В ответ на это можно указать на замечательное единство этих глав, а также на их неотъемлемую связь с предыдущими главами книги. Кроме того, не стоит забывать (и этот факт нельзя с легкостью отбросить), что в этих главах семнадцать раз сказано, что Господь возвещал Моисею законы, которые затем и следовали. Более того, весь раздел начинается со слов: "И сказал Господь Моисею, говоря" (17:) и заканчивается таким резюме: "Вот постановления, и определения, и законы, которые постановил Господь между Собою и между сынами Израилевыми на горе Синае, чрез Моисея" (26:46).

K. 27:1-34. Приложение

Поскольку обеты не были существенной частью законов синайского завета и представляли собой выражение добровольного благочестия, наставления относительно их принятия даны после формального заключения (26:46). Глава распадается на семь частей:
1) стихи 1-8: обеты;
2) стихи 9-13: животные;
3) стихи 14-15: дом;
4) стихи 16-25: земля;
5) стихи 26-27: первенцы;
6) стихи 28-29: заклятое;
7) стихи 30-34: десятина земли.

ЛЕВИТСКИЕ ЖЕРТВОПРИНОШЕНИЯ

Итак, формально израильтяне утвердились как теократическое сообщество, в котором обитает святой Бог. Тем не менее "царство священников и народа святого" оставалось грешным. Как приблизить его к Богу? Чтобы дать грешнику возможность приступить к Нему, был утвержден порядок жертвоприношений.
Они преследовали двойную цель: искупление и освящение. Таким образом, очевидно, что жертва (особенно если она была направлена на то, чтобы достичь искупления) имела дело с грехом. В Библии жертвы рассматриваются как приношения, то есть как то, что можно приблизить к Господу как дары святости. Эти святые дары приносятся на жертвенник, где обитает Господь, непосредственно их "потребляющий". Это, конечно, надо понимать только символически и ни в коем случае не буквально.
Все, что приносилось Господу, с обрядовой точки зрения должно было быть чистым. Из животных можно было жертвовать тельца, овцу, козу и голубя; из растительного мира - зерно, вино и елей. Таким образом, жертвовалось то, что поддерживало жизнь приносящего (животные), а также то, что он производил тяжелым трудом (растения). Следовательно, можно сказать, что в жертве вся жизнь того, кто ее принес посвящалась Господу.
Кроме того, жертва замещала грешника и приносилась как бы вместо него. Как таковая она, конечно, не могла устранить греха, но служила прообразом единственной великой жертвы Христа, на которую и указывала.
Каким образом раскаявшийся грешник приносил жертву Господу? Эта процедура предполагала несколько этапов. Выбранное для жертвы животное должно было быть совершенным, без порока, так как святому Богу надо приносить только самое лучшее. Его подводили к скинии, грешник возлагал на него руку (или в буквальном смысле опирался на него). Это действие символизировало перенесение греха с грешника на жертвенное приношение, и, следовательно, оно рассматривалось как замена для грешника. Грех, несущий смертельное наказание, оставался на жертвующем, но возложение руки на жертву символизировало, что теперь это наказание перемещалось с него на жертву.
После возложения рук наступал второй этап: заклание жертвы на предназначенном для этого месте (жертвеннике). Жертва закалалась самим человеком, который принес жертву, а священник брал кровь и со всех сторон кропил жертвенник. Например, в 1-й главе Книги Левит мы читаем: "И заколет тельца пред Господом; сыны же Аароновы, священники, принесут кровь и покропят кровию со всех сторон на жертвенник, который у входа скинии собрания" (Лев.1:5). Итак, жертва закалалась и ее кровь текла, символизируя жизнь, приносимую Богу в акте кропления алтаря.
О крови говорилось, что она очищает душу (жизнь): "Потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души (жизни) ваши, ибо кровь сия душу (жизнь) очищает" (Лев.17:11). Речь, как видно, идет о том, что кровь, которую пролили и которой покропили жертвенник, изглаживает грехи в Божиих очах, когда ею помазывают этот жертвенник. Человек и совершенный им грех нуждаются в очищении, и оно совершается не человеком, а Богом. Таким образом, в этом важном месте нам снова напоминают, что спасение грешника совершается по благодати. Оно исходит от Бога, а не от человека. "Итак очистит его священник <как представитель Бога> от греха" (Лев.4:35). Таково божественное толкование.
Затем некоторые части закланного животного сжигались на жертвеннике. Сжигание совершалось для того, чтобы Господь чувствовал восходящее к Нему благоухание. Это действие символизировало заместительное посвящение Богу посредством принесенных жертв. Вспомним слова Павла, сказавшего: "Христос возлюбил нас и предал Себя за нас в приношение и жертву Богу, в благоухание приятное" (Эфес.5:2). Наконец, (и это касается мирной жертвы) предполагалось наличие жертвенной трапезы, которую приуготовлял Сам Господь. Это символизировало тот благословенный факт, что грех искуплен и что преграда между Богом и человеком устранена. Кроме того, предполагалось состояние благоволения и блаженства.

Глава шестая. Книга Числа

НАИМЕНОВАНИЕ

Евреи называют эту книгу по ее первым словам: "И сказал" (wayedhabber) или "в пустыне" (bemidhbar - составное слово). Септуагинта дает ей название "Числа" (arilhmoi), и Вульгата поддерживает это наименование.

ЦЕЛЬ

Книга Чисел естественным образом следует за законодательством, которое дано в Книге Левит. Законы, касающиеся богослужения, уже даны, и народ готов продолжать свой путь к обетованной земле. Таким образом, сначала в Книге Чисел говорится о подготовке перед выступлением, затем повествуется о самом выступлении, далее рассказывается о том, как израильтяне пришли в долины Моава, и, наконец, Книга завершается пересказом некоторых событий, произошедших там, а также наставлениями, касающимися завоевания и разделения земли.

АНАЛИЗ

Путешествие от Синая до долин Моава. в) 22:1 -36:13. События в долинах Моава.
а. 1:1-10:10. Подготовка перед выступлением.
На описанный здесь период ушло девятнадцать дней: с первого по двадцатый день второго месяца второго года после исхода из Египта.
1. Главы 1-4. Исчисление и расположение народа. Перепись, о которой упомянуто в первой главе (1:1-54), была проведена спустя один месяц после установления скинии (Исх. 40:17). Она включала в себя сведения о количестве израильтян в каждом колене, причем, речь идет только о тех, кто годен для ополчения - от двадцати лет и выше (1:2-3). Общее количество исчисленных составило 603550 (1:46). Во второй главе говорится о том, как каждое колено должно одинаково расположить свой стан по отношению (degel) к скинии собрания. 1-4 главы показывают, что израильский народ еще не поселился в обетованной земле.
По отношению к этим главам высказываются три критических соображения. 1) Если число людей, годных к войне составило около шестисот тысяч, то в таком случае всех израильтян должно быть около двух с половиной миллионов. Но невозможно, чтобы за время египетского рабства семьдесят семей, пришедших в Египет, так сильно размножились. Однако, несмотря на то, что такое увеличение числа народа может показаться необычным, нельзя сказать, что оно было совершенно невозможным, и здесь надо сослаться на саму Библию, которая подчеркивает чрезвычайную плодовитость израильтян (Исх. 1:7). 2) Считается, что Синайская пустыня не могла вместить такое количество народа. Однако, если он расположился в долине Эр-Рахах, расположенной перед Иевель Эс-Сафсафом, то надо сказать, что эта долина насчитывала около четырех миль в длину, была довольно широкой и, кроме того, к ней примыкали несколько других широких долин. В добавок, надо отметить, что, находясь там, народ питался не естественными плодами самой долины, но чудным даром манны. 3) Считается, что порядок следования, описанный в этой главе, а также в главе 10-й (10:14-20), был невозможен. Однако, если бы это было невозможно на самом деле, то, конечно, никакой бы писатель не стал сам выдумывать столь нереальный маршрут. Сама трудность такого следования является лишним доказательством реальности происходящего. Поскольку о деталях путешествия почти ничего не сказано, мы не вправе сомневаться в исторической достоверности и точности повествования.
В З-ей главе исчисляется колено Левия. Это колено было избрано вместо первенцев всех остальных колен, чтобы оно помогало священникам в исполнении их священнических обязанностей.
В 4-ой главе исчисляются три левитских семейства. 1) Стихи 1-20: сыны Каафовы. 2) Стихи 21- 28: сыны Гирсона. 3) Стихи 29-33: сыны Мерарины. 4) Стихи 34-49. Здесь приводится общее количество исчисленных: в семействе Каафы - 2750 человек, в семействе Гирсона - 2730 и в семействе Мерари - 3200 человек, то есть 8580 от общего числа левитов, насчитывавших 22000 (3:39).
2. Главы 5 - 6. Очищение и благословение собрания.
3. Главы 7:1 -9:14. Описание последних событий у горы Синай. 1) Глава 7. Приношения от колен. 2) Глава 8. Посвящение левитов. 3) Глава 9:1 - 14. Пасха в Синайской пустыне.
4. Главы 9:15-10:10. Облако над скинией и трубы для созыва израильтян. Первый раздел Книги Чисел со всей очевидностью показывает, что перед нами целостный текст. Это признается даже критиками, которые приписывают весь раздел так называемому Р- источнику.
б. 10:11-21:35. Путешествие от Синая в долины Моава.
1. Главы 10:11 - 14:45. Путешествие от Синая до Кадес-Варни. В этом разделе описывается выход из Синайской пустыни (10:11-36), ропот израильтян в Тавере и прихоти, давшие о себе знать в Киброт-Гаттааве(глава 11). Затем рассказываете о ропоте Мириами и Аарона на Моисея (глава 12), о послании двенадцати соглядатаев, а также о ропоте народа и его наказании.
Считается, что 3-й стих 12-й главы был написан после Моисея, так как Моисей якобы не мог написать о себе в третьем лице и такими словами, которые здесь используются. Необходимо, однако, сказать, что в третьем лице Моисей говорит о себе и в других местах (см., например, Исх. 6:27; 7:1, 20 и т. д.). Употребление третьего лица не является чем-то необычным (см., например. Комментарии Цезаря).
Равным образом нельзя утверждать, что Моисей не мог сказать о себе так, как сказано в 3-м стихе. Именно потому, что он занимал далеко не последнее место в плане Божественного домостроительства, Моисей был самым кротким человеком и потому не мог унизиться до того, чтобы защищать себя против такого обвинения. Поэтому внезапно заговорил Сам Господь, ставший на его защиту. Если этот стих является позднейшей вставкой, то в таком случае действие Самого Господа (стих 4) остается необъяснимым.
Считается, что в 13и 14 главах содержится двойное повествование, которое Драйвер выделяет следующим образом:
Р 13:1-17а 21 25-26адо"Фаран" 32а JE 17Ь-20 22-24 26b-31 32b-33
Р 14:1-2)в основном) 5-7 10 26-30 34-38 JE 3-4 8-9 11-25 31-33 39-45
Основанием для такого деления текста является предположение, согласно которому повторяющие друг друга стихи являются параллельными и, кроме того, предполагают определенные различия в самом изложении. По-видимому, первым, кто приступил к критическому рассмотрению этих глав, был Фатер: он заметил, что в одних стихах упоминаются Иисус и Халев (14:6, 30, 38), тогда как в других - только Халев (13:30 - 14:24). Исходя из этого, он сделал вывод, что первые десять стихов 14-й главы, а также другие места представляют собой отдельный документ.
Однако, поистине основательный анализ впервые был проведен Кнебелем и результаты, к которым он пришел, в общем и целом были приняты критиками. Однако, надо сказать, что в этих главах наблюдается определенная динамика, которая свидетельствует о целостности текста и которую не может разрушить никакой критический анализ.
1) 13:1-25. В этом отрывке повествуется о том, как двенадцать соглядатаев были посланы осмотреть ханаанскую землю. Существует мнение, согласно которому можно говорить о двух отправных пунктах. Согласно Р-источнику, соглядатаи отправились из пустыни Фаран, однако, согласно JE-источнику, они выступили из Кадеса, находившегося в пустыне Син (см., например, Чис.20:1; 27:14). Тем не менее, надо отметить (и Драйвер это признает), что нигде однозначно не сказано, что они отправились из Кадеса. О нем упоминается в 27-м стихе, где сказано что он находится в Фаране. 27-й стих надо перевести так : "И они пошли и вернулись ... в пустыню Фаран, в Кадес". Даже если упомянутое разделение текста является правильным, надо отметить, что редактор сознательно связывает Кадес с Фараном. Поскольку Кадес находился на границе пустыни Фаран и пустыни Син, можно сказать, что он принадлежал обеим. Исходя из этого, мы приходим к выводу, что единственным пунктом отправления, о котором упоминается в повествовании, был Фаран. Далее представители критического направления утверждают, что согласно JE-источнику соглядатаи дошли только до Хеврона (13:22-25), тогда как согласно Р-источнику (13:22) они дошли до Бет-Рехова, расположенного далеко на севере (см. Суд. 18:28). Однако даже первый из упомянутых источников не предполагает, что посланные соглядатаи дошли только до Хеврона и долины Есхол. Моисей повелел им, чтобы они не только пошли в южную сторону (стих 17,) но и взошли на гору, то есть пришли в саму землю (см. Пав. 11:3); кроме того, им было ведено посмотреть, какова земля и каковы города, находящиеся в ней. Именно об этом они и говорят после своего возвращения (стихи 27-29, JE). Мы приходим к выводу, что соглядатаи сделали так, как повелел Моисей, и прошли всю землю. Наш вывод основывается на 22-м стихе (Р) а также на тех, которые приписываются JE-источнику. (Побочным свидетельством в пользу авторства Моисея является 23-й стих, из которого ясно, что город Цоан был известен лучше, чем Хеврон).
2) 13:26-33. В данном отрывке речь идет о неблагоприятном донесении соглядатаев о ханаанской земле, а также о безуспешном противостоянии Халева. Считается, что данный раздел содержит по крайней мере два несоответствия, а) Согласно JE-источнику (т. е. стихам 27-31) земля, завоевать которую будет трудно, описывается как очень плодородная, в то же время согласно Р- источнику (стих 33) она истощена. Чтобы как-то обосновать такое истолкование 33-его стиха иногда делается ссылка на Книгу Левит (Лев. 26:38) и книгу Пророка Иезекииля (Иез. 36:13), однако можно усомниться, действительно ли упомянутый стих из Книги Левит говорит в пользу такого толкования. На самом деле в 33-м стихе (Чис. 13:33) речь идет не о том, что земля истощена, а о том, что на ней проживают могущественные враги, которые могут "пожрать" Божий народ. Нигде нет ни одного намека на то, что израильтяне боятся нездорового климата: речь, скорее, идет о страхе перед могущественным народом, населяющим эту землю (см. конец 33-го стиха). Исходя из этого, мы приходим к выводу, что предполагаемое противоречие является вымышленным, б) Согласно JE- источнику (стих 30) Халев действовал один, и позднее лишь он один получает возможность войти в Палестину (14:24,JE). Однако если взять Р-источник, то в нем говорится, что кроме Халева среди соглядатаев был Иисус (14:6,30,38). Однако надо сказать, что и это противоречие является вымышленным. Зададимся вопросом, надо ли нам считать, что действительно существует предание, согласно которому Иисус не вступил в обетованную землю, и что редактор вставил это предание (JE) в ту книгу, где повествуется, что он был назначен приемником Моисея, дабы завоевать обетованную землю и поделить ее? Ответ на предполагаемое расхождение должен быть найден в обстоятельном истолковании текста, к которому мы и перейдем. В 13-й главе (13:26-33) говорится о том, что, вернувшись, соглядатаи распространили худую молву о том, что они видели. Против них выступил Халев (быть может, потому, что он был из колена Иуды, игравшего главную роль, и Иисус позволил ему взять на себя инициативу, а сам остался в тени).
3) 14:1-10. Эти стихи продолжают повествование, начатое в 13-й главе (13:26-33), и их ни в коей мере нельзя рассматривать как некую параллель или вариант. Услышав сообщение соглядатаев, народ начал роптать, и чтобы успокоить его, выступили Иисус и Халев. Представители негативного критицизма делают совершенно неоправданный шаг, пытаясь провести параллель между 14:6 и 13:30. Если мы позволим тексту самому говорить за себя, то предполагаемое расхождение исчезнет.
4) 14:11-25. В этом отрывке говорится о том, что Господь разгневался на возроптавший народ. Моисей вступился за него, и тогда Господь ответил, что он (народ) не войдет в обетованную землю. Что же касается Халева, то, поскольку он выступил против вести соглядатаев, принесших свою весть, он войдет в эту землю. В данном случае Халев упомянут, потому что он выступил против соглядатаев, и абсурдно было бы предполагать, что Иисусу тоже было отказано вступить в Палестину. Все дело в том, что пока речь идет о соглядатаях, Иисус остается на втором плане, а Халев выступает на первый. Весь рассказ в целом представляет собой в высшей степени согласованное единство. 5) 14:26-45. Моисей возвещает, что только Халев и Иисус войдут в обетованную землю. 2. Главы 15:1 - 19:22. В этих главах описываются события, произошедшие во время странствования, которое длилось 37 лет. 1) В 15-й главе содержатся различные законы, касающиеся жертвоприношений; здесь же повествуется о наказании человека, нарушившего субботу, а также о кистях, которые необходимо носить на краях одежды. 2) Главы 16-17:13. Восстание Корея. 3) Глава 18. Служение священников и левитов. 4) Глава 19. Закон очищения.
Второй раздел (16 - 17:13) тоже подвергся совершенно неоправданному дроблению. Так, Драйвер разделяет эти стихи следующим образом:
Р16:1а 2b-7a(7b-ll) (16,17)18-24 27a32b35)(36-40)41-50 JE lb-2a 12-15 25-26 27Ь-34-гл.17
По-видимому, первым, кто предпринял попытку разделить этот текст, был Стэхелин ', попытавшийся отделить повествование о мятеже Корея от рассказа о мятеже Дафана и Авирона. Другие продолжили этот опыт, и в этом смысле приведенный выше анализ Драйвера можно, наверное, считать показательным.
Основными причинами для разделения текста считаются следующие: 1) Согласно JE- источнику, мы имеем повествование, в котором описывается, что против Моисея а также против его притязания на гражданскую власть выступили "начальники общества", призываемые на собрания, люди именитые; 2) Считается, что в Р-источнике содержится два пласта. В первом Корей, говорящий от лица всего народа, выступает не против Аарона и других левитов, а против Моисея и других колен. Во втором, представляющем собой более широкое повествование, левит Корей выступает против Аарона и его исключительных прав.
Чтобы опровергнуть это странное повествование, лучше всего просто внимательно прочесть текст и дать ему возможность самому сказать за себя. Поступив таким образом, мы получим три аргумента. Во-первых, нет никаких оснований дробить 16:1 на части и связывать их с Р-источником и JE-источником. Обратите внимание, что обе части этого стиха связаны союзом "и" (имеем ли мы основание думать о редакторе?), и обе имеют одну и ту же конструкцию.
Р - Корей, сын Ицгара, сын Каафов, сын Левиин
JE - и Дафан, и Авирон, сыны Елиава, и Авнан, сын Фалефа, сыны Рувимовы. Здесь говорится о всех недовольных, выступивших на стороне Корея как зачинщика. Почему нельзя допустить, что несмотря на некоторые незначительные различия в причинах их недовольства, люди действуют вместе? Во-вторых, нельзя не заметить, что все вместе выступают против Моисея (16:2) и против Моисея и Аарона (16:3). Сначала Моисей отвечает Корею, видя в нем зачинщика (16:8-11), а затем вступает в переговоры с Дафаном и Авироном (16:12-15). Далее, в 24 и 27 стихах, Корей, Дафан и Авирон опять действуют вместе. В-третьих, Моисей говорит народу, чтобы тот отошел от жилища всех троих, то есть Корея, Дафана и Авирона. В отличие от Корея (стихи 16-19), Дафан и Авирон (стихи 25,27) находились в своих шатрах. Не взирая на предупреждение, Корей, по-видимому, позднее тоже направился в свой шатер, где и был поглощен землей вместе со своими домочадцами. Однако, его дети (26:9-11), от которых позднее произошли певцы, остались в живых. Это является еще одним побочным доказательством подлинности повествования. Вряд ли кто-нибудь выдумал бы такую историю о предке столь именитого семейства.
3. Главы 20-21. Путешествие от Кадеса до Моава. Согласно Драйверу, в этом разделе тоже присутствует Р-источник и JE-источник, которые распределяются следующим образом:
Р20:1а(до «месяца")23Ь-4 6-1322-29 21:4а(до"0ра") JE 1Ь-За 5 14-21 21:1-3 4b-9 P21:10-ll 22:1 JE 12-35
Однако и здесь данное деление не имеет под собой оснований. Его причины совершенно произвольны, поскольку само повествование как таковое представляет собой совершенно однозначное единство. В Кадесе умирает Мариамь (20:1), народ начинает роптать из-за отсутствия воды (20:2-6), Моисей ударяет жезлом о скалу, и вода появляется (20:7-13). Эти стихи представляют собой настолько целостное повествование, что если мы каким-то образом задумаем раздробить их, весь раздел просто разрушится. В 20:14-21 рассказывается о переговорах Моисея с Едомом, который не разрешил Израилю пройти через свою землю. После этого израильтяне направились к горе Ор, на которой умер Аарон (20:22-29). В 21-й главе рассказывается об угрозе со стороны ханаанского царя Арада (21:1-3), о дальнейшем продвижении Израиля, об очередном его ропоте и ядовитых змеях (21:4- 9). В оставшейся части повествуется о дальнейшем путешествии, а также о сражении с аморрейским царем Сигоном и васанским царем Огом (21:10-35). В воспетой Израилем песне (стихи 14-17) слышится простота пустыни, и это еще раз говорит о подлинности повествования. По-видимому, она взята их "Книги войн Господних" (sefer milhamoth yehowah).
в. 22:1-36:13. События в долинах Моавитских. 1. Главы 22-24. Валаам и его пророчества. Историческая достоверность этого персонажа подтверждается 2-м Посланием Петра (2Пет. 2:15), Посланием Иуды (Иуда 2), а также Книгой Откровения (Откр. 2:14). 22-35 стихи 22-й главы нередко вырываются из контекста, однако лексическое сходство 35-го стиха с 20-м и 21-м показывает, что этого делать нельзя. В 12-м стихе Господь запрещает Валааму идти, ибо он не должен проклинать Божий народ. В 20-м стихе ему разрешается пойти (tha'aseh): речь идет о разрешении, а не повелении, причем, лишь при том условии, что если он пойдет, он во всем будет подчиняться Божьему водительству. Валаам отправляется в путь, но не для того, чтобы подчиниться Богу, а для того, чтобы проклясть Божий народ (20:20, 21). Вознегодовав на такое решение, Господь посылает ангела, дабы Валаам еще раз понял, что он должен подчиниться водительству Бога. Учитывая все это, можно сказать, что данный рассказ является единым целым.
2. Глава 25. Идолопоклонство Израиля и поступок Финееса.
3. Глава 26. Второе исчисление Израиля. Расхождение между второй и третьей главами нельзя объяснять на том основании, что первоначальная перепись была сделана во времена объединенной монархии и что эти главы представляют собой ее исправленный вариант. Надо отметить, что в 26:4 содержится ясное указание на предыдущую перепись, и, таким образом, данный стих связывает эту ситуацию с предыдущей. Кроме того, обе переписи приписываются Моисею, и в них нет ничего такого, что не совпадало бы с его эпохой (включая даже большие числа).^
4. Глава 27. В этой главе рассказывается о дочерях Салпаада и их требовании.
5. Глава 28,29. Порядок жертвоприношений.
6. Глава 30. Постановление об обетах.
7. Глава 31. Война с мадианитянами с целью мести.
8. Глава 32. Наследие на востоке от Иордана. Драйвер расчленяет эту главу следующим образом:
Р 18,19 24-32(33)
JE 32:1-17(в основном) 20-27(в основном) 34-42
Такое разделение, однако, носит насильственный характер. В первом стихе говорится о Рувиме и Гаде, в то время как во второй части главы этот порядок изменяется. Однако поскольку Рувим был старше, вполне естественно, что он был назван первым. Поскольку же сыны Гадовы были более активны, вполне естественно и то, что впоследствии первыми были названы они. Такая перемена вовсе не предполагает какого-либо другого автора. Очевидно (стих 2), что сыны Гадовы взяли на себя инициативу. Глава представляет собой единое целое, и для того, чтобы как-то разделить ее, критикам часто приходится говорить о наличии какого-то позднейшего редактора.
9. Глава 3:1-49. Перечисление остановок Израиля от Египта до Моава. Этот перечень представляет собой особый интерес. Он указывает на маршрут, который прослеживается не в Р- источнике или JE-источнике, а в их предполагаемом сочетании, то есть в Пятикнижии как таковом. Это, однако, не означает, что данный перечень появился позднее Пятикнижия, так как в нем содержатся некоторые имена, не встречающиеся в Пятикнижии. Поскольку их наличие говорит о подлинности повествования (ибо зачем кому-то было их добавлять?), мы можем предположить, что в данном случае мы имеем дело с записью, которая действительно была сделана Моисеем, как это и предполагается (стих 2). Однако, если она была сделана им, у нас появляется сильный аргумент в пользу того, что автором других повествований о странствованиях Израиля, содержащихся в Пятикнижии, тоже был Моисей.
10. Главы 33:50-36:13. 1) Разделение земли по жребию к западу от Иордана. 2) Города левитов и города-убежища. 3) Постановление об унаследовании удела дочерьми.

О ПРЕДПОЛАГАЕМЫХ ПОЗДНЕЙШИХ ВСТАВКАХ

1. В 4-й главе (Чис. 4:3) сказано, что левиты должны приступать к своему служению с тридцати лет. Однако в Чис. 8:24 сказано, что они должны приступать к нему, начиная с двадцати пяти лет и выше. Возникает вопрос, каким образом Моисей мог написать столь противоречащие друг другу стихи. Противоречие, однако, воображаемое, а не реальное. В 4-й главе говорится о служении, которое должно происходить при скинии собрания до тех пор, пока она не будет установлена на постоянном месте. Таким образом, 3-й стих нужно перевести так: "Чтобы совершать работу при скинии собрания" (beohel mo'edh). Обратите внимание, что здесь упоминается только одна обязанность левитов, и потому в 4-м стихе сказано о конкретном "служении" "при скинии собрания". В 5-14 стихах даются наставления о том, как складывать скинию и составляющие ее части. В 15 и 19 стихах тоже употребляется выражение "при скинии" и так во всей главе. В заключительных стихах (47-49) указываются возрастные пределы, связанные с этим конкретным служением. С другой стороны, в 8-й главе говорится о постоянном служении левитов в самой скинии; в 24-м стихе, например, сказано: "для сужения в работе скинии собрания" (litseva' tsava' ba'avodhath) Таким образом, между двумя стихами нет никакого противоречия. Позднее ( см. 1Пар. 23:25, 26; 2Пар. 31:17; Езр. 3:8) постоянное служение левитов начиналось с двадцати лет. Если современный взгляд на Пятикнижие является правильным, то почему данное постановление не приняло во внимание существующую практику? И какой тогда смысл упоминать о более позднем возрасте? Таким образом, 4-я глава свидетельствует о своей исторической достоверности.
2. В 13-й главе (Чис. 13:17) сказано, что Моисей назвал Осию Иисусом; в то же время мы знаем, что он упоминается под этим именем уже в Книге Исхода (Исх.1 7:9; 24:13) а также в более ранней главе Книги Чисел (Чис. 11:28). Однако такая "неувязка" не подрывает авторства Моисея. Если бы здесь действительно был анахронизм, то последующий редактор Пятикнижия непременно бы его заметил, 16-й стих можно перевести так: "вот имена мужей (то есть, их первые имена), которых посылал Моисей высмотреть землю, и затем (после того, как предварительно был назван Осия) назвал Моисей Осию, сына Навина, Иисусом". Это не означает, что переименование произошло в данное конкретное время. По сути дела, здесь вообще не говорится о том , когда оно произошло. Иисус - это имя, которое было использовано тогда, когда человек был призван к конкретному служению; здесь же он назван Осией, поскольку, будучи соглядатаем, он выполнял простое поручение.
3. Числа 21:14. Упоминание о книге браней Господних долгое время расценивалось как фраза, которую Моисей написать не мог. Тем не менее, нет необходимости рассматривать ее как позднейшую вставку. Цель цитаты заключается не в том, чтобы подтвердить географические данные, но в том, чтобы привлечь внимание народа ко всему, что Бог сделал для него. 14-й стих звучит так :"Потому (то есть, поскольку благодаря Божьей помощи Израиль взял земли у Арнона) и сказано в книге браней Господних ... ". Слово "брани" или "войны" (milhamoth) относится не только к битвам, но ко всем разнообразным победам, которые Бог доставил Своему народу (см. Исх. 14:14, 25; 15:3; 12:41, 51; Чис. 33:1). Следовательно, для такой книги материала было предостаточно. Критики, однако, считают, что в книге говорится только о сражениях.
4. Числа 24:7. Считается, что упоминание об Агаге - это анахронизм, поскольку Агаг царствовал во дни Самуила (см. 1Цар. 15:8). Вполне возможно, однако, что "Агаг" - это не собственное имя, а общее обозначение амаликитянских царей (как "фараон" для египтян). Такая точка зрения согласовывается в общем с выразительностью Валаамовых пророчеств.

Глава седьмая. Книга Второзаконие

НАИМЕНОВАНИЕ

Пятая Книга Моисея начинается словами "сии суть слова" ('elleh haddevarim, или просто devarim). Кроме того, со временем, основываясь на 18-ом стихе 17-ой главы, иудеи стали называть ее "повторением закона" (mishneh hattorah, или просто mishneh). Существует еще одно название - "Книга увещеваний" (sefer tochahoth). В Септуагинте 18-й стих упомянутой главы переведен как "второй закон" (to derteronomion touto) и то же самое сделано в Вульгате (Deuteronomium), хотя на самом деле такой перевод неверен.

ЦЕЛЬ

Второзаконие содержит последние речи Моисея к народу, произнесенные в долинах Моава. Его нельзя рассматривать просто как повторение трех предыдущих книг: воспользовавшись замечательным определением Кейла, можно сказать, что оно представляет собой "увещевание, пояснение и утверждение основных элементов откровения Завета и его законов с особым акцентом на духовной сути закона и его исполнения, а также с дальнейшим изложением принципов церковной, юридической, политической и гражданской организации, которая была задумана как непоколебимый фундамент, положенный в основу жизни и процветания народа в ханаанской земле".' Законы, содержащиеся в этой книге, Моисей излагает в своем обращении к народу (1:5), и по своей форме они представляют увещевание. Их ни в коей мере нельзя рассматривать как некий новый или второй закон, существенно отличающийся от того, который содержится в предыдущих книгах Пятикнижия.

АНАЛИЗ

а. 1:1-4:43. Первая речь Моисея.
1. 1:1-5. Заголовок и вступление. Вступительные слова связывают эту книгу с предыдущим материалом и определяют содержание того, что далее говорит Моисей. Это содержание вполне согласуется с исходным утверждением того, что данная книга принадлежит перу Моисея. Упоминание некоторых географических наименований в первых двух стихах создает определенные трудности, однако это не является достаточным основанием для того, чтобы предположить, что данный текст недостоверен. Вполне возможно, что сказанное было сказано дважды: сначала между Хоривом и Кадесом, а потом - в долинах Моава. В любом случае упомянутые стихи придают книге широкий географический фон.
2.1:6-46. Обзор Господнего водительства от Хорива до Кадеса. Употребление то единственного, то множественного числа (см., например, стихи 20-21) не указывает на путаницу (как считает Уэлч) и не дает основания говорить о разных авторах. Единственное число употребляется тогда, когда стиль повествования становится более проникновенным, личным и используется в таких фразах, как, например, "Господь, Бог твой". Его вполне можно ожидать в такой вводной речи.
3. 2:1 - 3:29. Дальнейший обзор Божьего водительства от Кадеса до Аморейских границ; победа над Сигоном и Огом. Уэлч считает, что 2:4-7, с содержащимся там повелением пройти через Едом, является позднейшим добавлением к тексту, которое, якобы, было сделано для того, чтобы исправить сказанное в 8-ом стихе, согласно которому израильтяне прошли мимо Едома. С его точки зрения, здесь налицо противоречие, однако на самом деле оно лишь кажущееся. В божественном повелении (стих 4) говорится о том, что им надо пройти мимо восточных границ едомлян (а не прямо через их территорию). Это не имеет никакого отношения к отрывку из Книги Чисел (20:14-21), который относится к более раннему этапу повествования, не упомянутому во Второзаконии. Таким образом, повинуясь этому повелению, израильтяне прошли рядом (me'eth) с Едомом (стих 8-ой). Если бы редактор захотел устранить то ложное впечатление, которое якобы возникает после прочтения восьмого стиха, он просто опустил бы его. Добавить 4-7 стихи и в то же время оставить 8-ой - значит просто создать путаницу. Учитывая все это, предположение Уэлча кажется нам совсем не естественным.
Далее упомянутый автор считает, что еще пять стихов, содержащихся в этой главе (2:26-30), тоже представляют собой позднейшую вставку, поскольку в 30-м стихе употреблено слово "ныне", а выше сказано, что Моисей почему-то послал послов к Сигону, как только узнал, что тот предан в руки Израиля. Почему редактор не захотел прояснить эти предполагаемые анахронизмы? И кроме того, слово "ныне" вполне мог употребить и сам Моисей, поскольку именно этого и следовало ожидать, когда речь идет об обзоре минувших событий. Равным образом нет никакого противоречия между 24-м стихом и 26- 30 стихами. В 24-м Господь возвещает об окончательном поражении Сигона, однако Моисей искренен в своем желании мирно пересечь эту землю, поэтому он посылает послов и теперь становится ясно, что именно упрямство Сигона влечет за собой крушение его царства.
Можно назвать еще один отрывок (3:14-17), тоже рассматриваемый некоторыми исследователями как позднейшее добавление, сделанное для того, чтобы согласовать текст с Книгой Чисел. Однако вполне возможно, что эту вставку сделал сам Моисей, хотя в тексте, несомненно, есть определенные трудности.
4. 4:1-43. Здесь Моисей увещевает следовать закону. Вступительный раздел представляет собой единое целое, и хотя нельзя отрицать, что здесь присутствуют определенные затруднения, по-видимому, это не является основанием для предположения, будто в данном отрывке множество чужих вставок. Используя местоимения 2-го лица, Моисей употребляет поочередно единственное и множественное число, однако, в целом, эти главы напоминают то, что и следует ожидать от резюме, доступного для понимания всеми собравшимися и выдержанного в увещевательно-наставительном стиле.
б. 4:44 - 26:19. Вторая речь Моисея.
1. 4:44-49. В этих стихах возвещается о том, что Моисей обратился к собравшимся с речью о законе, а также подчеркивается, где и когда это было сказано.
2. 5:1 -11:33. Данный отрывок представляет собой обширное изложение Десятисловия, которое является основным законом теократического государства.
1). 5-я глава. Изложение нравственного закона. В первых пяти стихах Моисей торжественно призывает слушать постановления и законы Господа, которые составляют основу завета. Сначала с незначительными изменениями (стихи 6-21) повторяется Десятисловие из 20-й главы Книги Исход, а затем (стихи 22-23) Моисей более подробно толкует характер событий, произошедших у подножия Синая после того, как Декалог был дан.
2). 6-я глава. Здесь даются дальнейшие повеления, а также поясняется, ради чего их надо соблюдать (стихи 1-3). Начиная с 4-го стиха Моисей приступает к толкованию закона Завета, суть которого была уже изложена в Десятисловии.
3). 7-я глава. Для того, чтобы должным образом исполнять этот закон, надо уничтожить всякое идолопоклонство, и поэтому израильтянам дается повеление искоренить хананеев. Это повеление не имело бы никакого смысла, если бы израильтяне уже долгое время находились в этой стране и если бы хананеев там уже не было; в то же время оно уже весьма значимо, если действительно сказано Моисеем в своем обращении к народу в тот момент, когда он вступал в пределы земли, населенной хананеями.
4). 8-я глава. Эта глава посвящена напоминанию о том, что делал Бог для Своего народа - напоминанию с целью предостеречь этот народ, который может забыть Господа.
5). 9:1-10:11. Перечисляя различные виды греха и непослушания, совершенные израильтянами, Моисей предостерегает их от идеи самоправедности.
6). 10:12-11:33. Призыв к послушанию. Послушание закону принесет благословение, непослушание - проклятие. Народу дана возможность обрести то или Другое.
3. 12:1 -26:19. Толкование основных законов. Это раздел состоит из законов и постановлений, которые отчасти представляют собой повторение синайского законодательства, а отчасти относятся к тем обстоятельствам, которые в нем не учитывались. Их цель в том, чтобы управлять всей жизнью Израиля, святого Божьего народа, когда тот вступит в ханаанскую землю. Приводимые здесь законы имеют три аспекта: религиозный, политический и гражданский; кроме того, можно назвать и другие, предназначенные для того, чтобы способствовать всеобщему благоденствию народа.
1). Глава 12. В этой главе содержится закон о том, что Богу надо поклоняться только в одном месте. Он целиком и полностью согласуется с 20-й главой Книги Исхода (Исх. 20:21),где сказано, что жертвенник надо возводить только там, где Господь увековечит Свое имя. Надо заметить, что нигде в Книге Исход не говорится о том, что Иерусалим - единственное святилище, признанное законом. Были и другие места, которые тоже представляли собой центральное святилище, например. Силом (кроме того, надо упомянуть сооружение на горе Гевал, 27:5-8). Долгое время считалось, что тот закон был направлен на то, чтобы провести реформу под руководством Иосии, однако надо заметить, что эта реформа способствовала не столько созданию централизованного святилища, сколько упразднению идолопоклонства. Мне кажется, что это решительный аргумент против того широко распространенного взгляда, согласно которому Второзаконие было написано в 7-м веке до н. э.
В той же 12-й главе (12:10-12) говорится о том, что святилище надо сооружать не сразу, а только после того, как Господь даст "покой" Своему народу от его врагов. Если цель той книги действительно заключалась в том, чтобы способствовать немедленной централизации богослужения под руководством Иосии, то такое повеление выглядит довольно странным.
Первые двадцать восемь стихов Уэлч решительно делит на две части: в первую входят первые двенадцать стихов, в которых употребляется второе лицо множественного числа, во вторую - стихи с 13-го по 28-й, где использовано второе лицо единственного числа. Это, однако, не может являться свидетельством в пользу существования двух авторов, поскольку такая особенность характерна не только для Книги Второзакония, но и для других частей Ветхого Завета. Если последовательно использовать этот принцип, то все Писание распадается на отдельные фрагменты, почти лишенные смысла.
Следует также обратить внимание, что слово "место", употребленное в 5-м стихе, относится не к Иерусалиму, а к месту откровения. Такой же язык мы встречаем и в 21-м стихе, и это вопреки гипотезе Вэлча еще раз указывает на единство всей главы.
Считалось, что 15-16 стихи противоречат Книге Левит (Лев. 17:1-5), согласно которой принесенное в жертву животное необходимо принести к святилищу. Однако на самом деле здесь нет настоящего противоречия. Левитский закон относится, по-видимому, ко времени странствования по пустыне, когда он действительно мог быть исполненным; что касается закона, изложенного в Книге Второзакония, то он предназначен для оседлой жизни в Палестине, когда уже было нецелесообразно соблюдать упомянутое повеление.
2). Глава 13. В данной главе речь идет о наказании идолопоклонников и тех, кто подстрекает к идолопоклонству, 1-й стих по своей сути сходен со 2-м стихом 4-й главы. Далее упоминается три момента:
а) Пророк, который склоняет народ к идолопоклонству (стихи 2-6); слова "пророк" и "сновидец" относятся к двум способам передачи откровения, упомянутым в Книге Чисел (Чис. 12:6).
б) Подстрекательство к идолопоклонству, исходящее от родственников по крови и друзей (стихи 7-12).
в) Судьбы города, впавшего в идолопоклонство (стихи 12-18). 5-й стих Уэлч разделяет на две части ввиду того, что в нем используется местоимение второго лица единственного и множественного числа, а также потому, что здесь речь идет не столько о законе, сколько о богословии. Последний аргумент, однако, не представляется объективным. Второзаконие - это не сухой юридический кодекс, а изложение закона, сопровождающееся советом и увещеванием. Очевидно, что обе части характерны именно для этой Книги и составляют неотъемлемую часть данного раздела.
3) Глава 14. В данной главе говорится о том, что Израиль должен избегать хананейских обычаев и не есть нечистое. Кроме того, упоминается о необходимости отдавать десятину с плодов.
а). Стихи 1-2. Речь идет об языческом обряде, запрещенном уже в Книге Левит (Лев. 19:28). По-видимому, такой обычай был широко распространен в Палестине (см.Ис. 3:23; Иер. 16.:6;Ам.8:10ит.д.).
б). Стихи 3-21. В этом разделе говорится о чистых и нечистых животных, что особым образом согласуется с 11-й главой Книги Левит (Лев. 11:2-20). Второзаконие, однако, было написано позднее Книги Левит и, по сути дела, представляет собой краткий свод Левитского закона, предназначенный для народа, готового вступить в обетованную землю. В Книге Левит не говорится о тех животных, которые упомянуты в 4-м и 5-м стихах. Вполне возможно, что упоминание о них является сильным доводом в пользу авторства Моисея, поскольку некоторые из этих животных, по-видимому, обитали только в пустыне и не были известны ни в Палестине, ни в долинах реки Нил. Раньше перечислять их не было смысла, и потому в Книге Левит они не упомянуты, однако теперь люди могли узнать о них, и, следовательно, упоминание о них стало необходимым.
в). Конец 21-го стиха является повторением сказанного в Книге Исход (Исх. 23:19; 34:26). Здесь, по-видимому, налагается запрет на использование магических заклинаний, связанных с молоком, которые широко применялись хананеями, поскольку в одном из текстов Рас Шамры содержится заповедь, гласящая: "Вывари козленка в молоке" (tb [hg] d bhlb)
г). Стихи 22-29 повествуют о принесении десятины, причем, надо сказать, что данный раздел не противоречит 18-й главе Книги Чисел (Чис. 18:21-26). В более раннем законодательстве (см., например, Лев. 27:30; Чис. 18:21-26), когда народ еще вел кочевой образ жизни, десятина давалась священникам и левитам, которые, вероятно, больше всего в ней нуждались. Теперь же, когда народ был готов вступить в Палестину и начать оседлую жизнь, предписывается более широкое использование десятины.
4) Глава 15. Законы в пользу рабов и бедных.
а). Стихи 1-11. Год прощения. См. также Исх. 23:10-12; Лев. 25:1-7). Второзаконие расширяет это повеление. Более конкретный характер постановлений, содержащихся в Книге Исхода и в Книге Левит, объясняется тем, что они были предназначены для кочевого народа, в то время как повеления, содержащиеся в Книге Второзакония, предназначены для тех, кто уже был готов начать оседлый образ жизни, и потому они имеют более широкий характер.
б). Стихи 12-18. Освобождение рабов-евреев. Этот закон основывается на Книге Исход (Исх. 21:2-6) и в данном случае повторяется для того, чтобы объяснить, как его следует исполнять. Прежде чем отпустить раба на свободу, надо снабдить его всем необходимым для его будущего преуспевания. В Книге Левит (25:39-46) говорится, что раба надо отпускать на свободу в юбилейный год, и, по сути дела, это довольно гуманный закон, который, по-видимому, предусматривает, что в юбилейный год раба все равно надо отпустить на свободу, даже если он не отработал семь лет. 17-й стих не противоречит 6-му стиху 21-й главы Исхода, но повторяется для того, чтобы предостеречь от использования этого закона, которое не продиктовано любовью. Речь идет не о повторении некоторых деталей, упомянутых в Книге Исход, и, в частности, не о публичном появлении перед судьями, а о столь важной вещи, каковой является прокалывание уха и каковая, без всякого сомнения, в обоих случаях совершалась частным порядком.
в). Стихи 19-23. В этих стихах речь идет о том, как поступать с первенцами, родившимися от крупного и мелкого скота (см. также Исх. 13:2, 12; Лев.27:26-29; Чис.18:15- 19).
5) Глава 16:1-17. Здесь говорится о ежегодных празднествах (см. Исх. 12; Лев. 23; Чис. 28, 29). Моисей повторяет законы, которые касаются жертвенной трапезы и которые надо соблюдать во время праздников у основного святилища. Конкретное время не указывается, однако это не означает, что во время Второзакония о нем ничего не было известно.
а). Стихи 1-8. Пасха. По-видимому, слово "пасха" (pesah) обозначает не только пасхального агнца, но и все те жертвы, которые приносились во время семи дней опресноков, как, по-видимому, явствует из 2-го стиха, где сказано о мелком и крупном скоте, а также из указания есть опресночный хлеб (следует обратить внимание на 3-й стих и, в частности, на выражение "с нею" - alau).
б). Стихи 9-12. Праздник седмиц (см. Исх. 23:16; 34:22; Лев. 23; 15-17; Чис. 28:26-31). в). Стихи 13-15. Праздник кущ. (см. Исх. 23:16; 34:22; Лев.23:33-36; Чис. 28:12-39). 6) 16:18- 17:20. Совершение суда и избрание царя. а). Стихи 18-20. Назначение судей.
б). Стихи 21-22. Запрет сажать рощи и устанавливать столбы. в). Глава 17:1-7. Наказание за идолопоклонство. г). Стихи 8-13. Высший суд.
д). Стихи 14-20. Избрание царя. Хотя этот закон и не имеет обязательного характера, требования, предъявляемые к будущему царю, обозначены достаточно четко. Он должен быть израильтянином (стих 15), не умножать коней (стих 16), то есть не стремиться к богатству, дабы снова не увести народ в Египет, откуда они обычно приводились (см. 3Цар. 10:28), у него не должно быть много жен, чтобы его сердце не развратилось, и, кроме того, он не должен чрезмерно накапливать серебро и золото (стих 17). Он должен сделать для себя рукопись с закона, которым ему и надлежит руководствоваться.
Наличие царя, избранного среди себе подобных, не противоречит идеалу теократии, поскольку о нем здесь сказано, что он должен быть не самолюбивым и властным тираном, а человеком, который ходит в свете Господнем и своим мудрым и справедливым правлением приносит своему царству благословение, а Божьему имени - славу. Он должен быть истинным прообразом Царя царей.
Надо сказать, что позиция Самуила (Щар. 8:6-17) ни в коей мере не противоречит тому идеалу. Когда народ стал просить, чтобы над ним поставили царя, он требовал того, что вполне ему принадлежало по праву. Самуил возражал лишь против того нетеократического духа, которым сопровождалась та просьба. Народ просил царя не потому, что стремился к благу, проистекающему из теократической формы правления. Он просто хотел ничем не отличаться от ^других народов, которые его окружали, а характерная особенность теократии как раз и состояла в отличии Израиля от всех остальных. Следовательно, было бы неверно, указывая на инцидент, описанный в
1-ой Книге Царств, усматривать в нем доказательства того, что в ту пору Второзакония еще не существовало. Такой подход просто свидетельствует о непонимании упомянутого отрывка. Кроме того, если Второзаконие было написано позднее 1-ой книги Царств, то в нем должны были отразиться некоторые из ее характерных особенностей (например, Щар. 8:11-22).
7) Глава 18. Священник, левиты и пророки. а). Стихи 1-8. Права священников и левитов. Фраза "священникам левитам", содержащаяся в первом стихе, проводит различие между священниками и левитами. Это подтверждается следующей фразой ("всему колену Левину") а также тем различием, которое проводится между священниками (стихи 3-5) и "левитом" (стихи 6-8). Нет оснований говорить, что Второзаконие не знает различия между левитами и священниками. В Книге Левит, которое занимает центральное место во всем Пятикнижии, священники называются сынами Аароновыми, и это вполне естественно, поскольку Аарон и его сыновья действительно в ту пору занимали священническую должность. Что касается Второзакония, то эта книга имеет более общий, пророческий характер, и поэтому в ней делаются более принципиальные различия.
б). Стихи 9-22. Закон о пророке. Когда Израиль войдет в обетованную землю, возникнет потребность в дальнейшем получении Божественного откровения, которое будет основано на синайском законодательстве и будет находиться в согласии с ним. Чтобы удовлетворить ту потребность. Господь будет посылать пророков. Данный раздел представляет собой единое целое и имеет следующую структуру: (1) стихи 9-13. Здесь перечислены девять мерзостей, которые принято делать хананеями и которые Израиль не должен перенимать. (2) Стихи 14-15. По причине упомянутых мерзостей, хананеи будут изгнаны из той земли, в которой жили. Что касается Израиля, то будет установлен институт пророков. Подчеркивается его божественное происхождение (стих 15 , yakim leka yehowah), и, таким образом, его следует отличать от той древней религиозной практики, которая имеет с ним лишь поверхностное сходство. Пророк должен быть (1) израильтянином, (2) должен быть подобным Моисею, то есть выступать посредником между Богом и человеком. (3) Стихи 16-18. Пророческое служение будет установлено в ответ на мольбу Израиля у горы Хорив о посреднике. (4) Стихи 19-22. Здесь приводятся некоторые признаки, позволяющие отличить истинного пророка от ложного.
8) Глава 19. В данной главе содержатся некоторые законы, касающиеся преступлений. В первых тринадцати стихах речь идет о так называемых городах- убежищах; здесь, как и в Книге Чисел (Чис. 35:9-34), более подробно излагается закон, впервые данный в Книге Исхода (Исх. 21:12-14). В 14-м стихе говорится о меже ближнего, а конкретнее, о том, что границы, некогда определенные предками (ri'shonim), нельзя передвигать теми, кто пришел на эту землю позднее. В заключительных стихах (стихи 15- 21) речь идет о законах, касающихся свидетелей.
9) Глава 20. Законы о будущих воинах. В первых девяти стихах говорится о военной службе, а в 10-20 - о правилах проведения осады. Только после того, как осажденный враг отвергнет предложенный мир, можно начинать штурм города. Во время осады запрещается срубать плодовые деревья.
10) Глава 21. Законы и постановления на разные случаи. В первых девяти стихах речь идет об очищении от убийства, совершенного неизвестным. Такой обряд имеет древнее происхождение (см. Кодекс Хаммурапи, 24). В 10-14 стихах говорится о женитьбе на женщине, которая была взята в плен во время войны; далее, в 15-17 стихах - о правах первенцев, в 18-21 - о наказании непокорного сына. В двух заключительных стихах данной главы содержится повеление о погребении повешенного преступника.
II) Глава 22. Законы на разные случаи (продолжение). В 1-12 стихах речь идет о том, как израильтянин должен относиться к ближнему, а также о поведении в разных ситуациях обыденной жизни. В 13-29 стихах говорится о различных законах, обвиняющих отсутствие целомудрия, прелюбодеяние, половые связи с обрученной и необрученной девицей.
12) Глава 23. Права членов собрания. Первый стих надо читать в соотношении с тридцатым стихом предыдущей главы. Во 2-9 стихах говорится о тех, кто не может войти в собрание. Ав 10-15-о чистоте, которая должна соблюдаться в стане во время войны. В 15- 19 стихах речь идет о том, что сбежавшего раба не следует возвращать его хозяину и что блуд в среде народа Божьего нетерпим. В 20-26 стихах говорится о различных правах членов собрания.
13) Глава 24. О разводе. В первых четырех стихах данной главы содержится постановление, которое запрещает повторную женитьбу при определенной форме развода; согласно 5-му стиху те, кто недавно женился, освобождаются от необходимости идти на войну; в 6-9 стихах содержится перечень различных запретов; в 10-15 - высказываются предостережения против угнетения бедных, а в 16-22 - призыв избегать несправедливости, а также не слишком тщательно убирать свой урожай, дабы бедный и неимущий смогли воспользоваться его остатками.
14) Глава 25. Постановления о телесных наказаниях. В первых трех стихах говорится о том, что, прибегая к телесному наказанию, надо избегать чрезмерной жестокости; 4-й стих учит гуманному отношению: в нем говорится о том, что, когда вол молотит, на него нельзя надевать намордник; в 5-10 стихах обсуждаются женитьбы с целью продолжения рода; в 11-16- даются постановления на разные случаи жизни, а в IP- 19 - о том, что амаликитяне должны быть уничтожены.
15) Глава 26. В этой главе говорится о том, что приношение первых плодов и десятины должно сопровождаться благодарственной молитвой; надо заметить, что Книга Завета тоже завершается постановлением о приношении первых плодов (Исх. 23:19).
в. 27:1 - 30:29. Обновление завета.
1. Глава 27. Утверждение закона. В первых восьми стихах говорится о том, что, когда Израильтяне перейдут за Иордан, им надо будет найти камни, обмазать их известью и, написав на них заповеди закона, утвердить их на горе Гевал. Кроме того, им следует соорудить жертвенник, на котором они будут приносить жертвы всесожжения и жертвы мирные. Этот раздел говорит в пользу того, что его автором является Моисей. Надо отметить, что о завоевании Палестины однозначно говорится как о том, что совершится в будущем (например, 3-й стих). Кроме того, сам метод написания заповедей указывает на то, что речь идет о древних временах. По-видимому, в ту пору записи производились чем-нибудь острым на специально приготовленной поверхности ( такой обычай существовал в Египте). Если говорить о начертании закона на камнях, то такая практика была широко распространена (см., например, знаменитый Кодекс Хаммурапи). Стихи 9-10 объединяют оба раздела данной главы своим призывом проявить послушание закону. В 11-26 стихах возвещаются благословения и проклятия (что уже предполагалось в 1 1-й главе (1 1:29) ). На горе Геризим народ сам должен выразить благословения, а на горе Гевал - проклятия.
2. Глава 28. Благословения и проклятия. В первых четырнадцати стихах данной главы более подробно излагаются благословения послушания, а в 15-68 - проклятия непослушания. В этом разделе содержится шестикратное повторение слова "проклят".
3. Главы 29-30. Заключение завета. Здесь мы имеем дело с обновленным возвещением завета , заключенного у горы Хорив.
г. 31:1 - 34:12. Последние слова Моисея и его смерть.
1. Глава 31. Последние распоряжения. В первых восьми стихах говорится о назначении на должность Иисуса; в 9-13-о том, что закон должен быть прочитан каждые семь лет; в 14-23 - о наделении Иисуса полномочиями вождя, а также о необходимости написать песнь, в 24-30 стихах речь идет о том, что записанный закон надо положить одесную ковчега.
2. Глава 32. Песнь Моисея. Цель этого прекрасного песнопения заключается в том, чтобы противопоставить верность Господа неверности народа. Первые три стиха являются вступлением, в 4-6 стихах обозначается тема (верность твердыни, которая есть Бог). В 7-14 стихах дается обзор того, что Господь сделал для Израиля, в 15-18 - повествуется об отступничестве Израиля; в 19-33 - говорится о том, что Господь сурово накажет Свой мятежный народ, в 34-43 - о милосердии, которое будет ему оказано, и об отмщении его врагам; 44-52 стихи представляют собой эпилог.
Эта песня представляет собой пророческое предвосхищение того дня, когда народ поселится в обетованной земле. В ней рисуется идеальная картина будущей жизни, и сама она имеет дидактическую направленность. Нет никаких серьезных оснований отрицать авторство Моисея; в лексическом составе песни содержатся архаические формы, и сам язык остается чистым. Нет ничего, что говорило бы в пользу более поздней датировки. Кроме того, необходимо отметить, что песнь естественным образом следует за предыдущей главой (особое внимание следует обратить на 30 стих).
С точки зрения Драйвера, в 7-12 стихах об исходе и завоевании Ханаана говорится как о чем-то давно свершившимся. С его точки зрения, данное повествование говорит о том, что Израиль уже поселился в Палестине, что, впав в идолопоклонство, он уже находится на краю гибели (13-30) и что лишь об освобождении говорится как о чем-то грядущем (34-44). Зрелость мысли и стиль сочинения также якобы говорят в пользу того, что все это написано после Моисея. Предполагается, что существуют и внутренние свидетельства, показывающие, что песнь принадлежит одному автору, а весь остальной материал Второзакония - другому.
Кроме того. Драйвер утверждает, что у песни два вступления: 31:16-22 и 31:24-30. Что касается времени написания, то здесь Драйвера нельзя обвинить в догматизме. Он склонен говорить о времени, несколько предшествующем времени компиляции источников JE, однако, учитывая, что богословский ракурс песни имеет много общего с пророками халдейской эпохи, допускает, что время ее написания может восходить ко времени деятельности Иеремии и Иезекииля.
Тем не менее, доводы Драйвера не представляются убедительными. Нельзя сказать, что в 7-12 стихах говорится о времени Исхода и завоевании Ханаана, как о чем-то давно прошедшем. 7 и 8 стихи могут относиться к эпохе патриархов, и в любом случае нельзя сказать, что об Исходе говорится как о событии глубокой древности. Неверно и то, что в 13-30 стихах описывается Израиль незадолго до Вавилонского плена. Вполне возможно, что эти стихи затрагивают тему, которая не раз поднимается в Писании. Речь идет не о каких-то конкретных исторических событиях: просто в данных стихах обсуждается обычная тема, гласящая, что гордость и процветание нередко влекут за собой наказание. Нельзя согласиться и с тем, что у песни два вступления и что они принадлежат разным авторам. В 31 главе (31:16-22) просто говорится о том, что Господь повелел Моисею написать песнь и что Моисей исполнил это повеление. Здесь просто подчеркивается тот факт, что Моисей действительно написал эту песнь и научил ей народ; с другой стороны, 30 стих предстает как конкретное вступление к самой песне.
Если мы рассмотрим ее содержание, то здесь мы не найдем ничего, что говорило бы против авторства Моисея. Идеи, содержащиеся в песне, и сам ее язык прекрасно согласуются с ее эпохой. Достаточно сравнить 7-й стих (dor wador), что буквально означает "от роду к роду" с (dr dr) текстов Рас Шармы; неплохо было бы провести параллель и между "орлом", о котором упоминается в 11-м стихе, с 14-й главой Книги Исхода (Исх. 14:4). Сравнение Бога с твердыней (скалой) отсылает нас к Книге Бытие (Быт. 49:24). Слово "Иешурун" встречается только в Книге Второзакония (33:5, 26) (в Ис. 44:2 оно взято из этих отрывков). Слово godhel (3-й стих) принадлежит Пятикнижию и обозначает Божие величие (см. Втор. 3:24; 11:2; Чис. 14:19). Множественное число от слова "день" (yemoth) (стих 7-й) опять-таки встречается только в молитве Моисея (Пс.89:15).
С точки зрения Пфайфера, содержание и язык песни дают основание полагать, что она была написана в первой половине 5-го века до н. э. Он считает, что она представляет собой "исторический документ, характеризующий религию" в период между деятельностью Захарии и Неемии, и, кроме того, свидетельствует о том обостренном религиозном умонастроении, которое известно, как ранний иудаизм. Несмотря на такую точку зрения, надо сказать, что аргументы, которые он приводит против теории Драйвера, имеют силу.
3. Глава 33. Благословение Моисея. Благословение состоит из трех основных частей: заголовок и вступление (стихи 1-5), благословение различных колен (6-25) и заключение (стихи 26-29).
Несмотря на то, что это благословение было произнесено самим Моисеем, записано оно, по-видимому, было кем-то другим, что можно предположить на основании 1-го стиха, где, вероятно, делается различие между Моисеем и автором. Тем не менее, сами слова благословения надо рассматривать как принадлежащие Моисею. Весь отрывок представляет собой пророческий взгляд в будущее, описанный в идеальной форме. Нет никаких упоминаний об исторических обстоятельствах эпохи после Моисея, и это является сильным аргументом в пользу достоверности данного отрывка. Пытаясь датировать время написания этого благословения, сторонники негативного критицизма далеки от единодушия, однако основные доводы против авторства Моисея выглядят следующим образом:
1) поскольку в благословении ничего не сказано о колене Симеона, то есть основание полагать, что речь идет о времени, когда это колено "растворилось" в колене Иуды;
2) в 22-29 стихах о завоевании Палестины говорится как о чем-то уже свершившемся;
3) 4-й стих данной главы не может принадлежать перу Моисея. Возражая на все вышесказанное, можно сказать, что, во-первых, умолчание факта Симеонова колена объясняется пророческим характером текста. В Книге Бытие (Быт .49:7) об этом колене говорится, что оно будет рассеяно в Израиле и утратит свою самобытность. Позднее так и случилось (см. Нав. 19:2-9).
Представители этого колена попытались изменить проклятие Иакова, и потому не подпали под особое благословение, как Рувим. Тем не менее, они, по-видимому, были включены в общее благословение (1 и 29 стихи), а также в благословение Иуды. Во-вторых, в 27-29 стихах описывается ситуация, которую надо рассматривать как идеальную картину будущего. Здесь говорится не о завоевании как об исторически сложившемся факте, а о том, что Господь - надежное прибежище для его народа. И, наконец, что касается 4-го стиха, то здесь надо сказать, что народ персонифицируется и Моисей отождествляется с ним.
Согласно Драйверу (и это замечание требует подробного рассмотрения), внутренние свидетельства остаются неопределенными и "окончательных критериев мы не имеем". Относительно времени написания данного отрывка существуют следующие точки зрения: царствование Иеровоама 1 (Драйвер, Дильман), царствование Иеровоама II (Куэнен, Корнилл, отчасти Пфайфер) и период судей (Клейнерт).
4. Глава 34. Смерть и погребение Моисея. Филон и Иосиф считали, что Моисей сам описал свою смерть. В Baba Bathra 14b Иисусу Навину приписываются такие слова: "Моисей написал свою собственную книгу, а также то, что касается Валаама (то есть Чис. 22:2 -25:9) и Книгу Иова. Иисус же написал свою книгу и восемь стихов Закона (то есть Втор. 34:5-12). Ибн Эзра тоже учил, что эта глава была написана Иисусом. Вполне законно считать, что короткий рассказ о смерти Моисея был боговдохновенно написан кем-то другим и затем добавлен к Книге Второзакония.

К ВОПРОСУ О СЛЕДАХ БОЛЕЕ ПОЗДНЕЙ ЭПОХИ

1. В 1-м стихе 1-й главы употребляется выражение "за Иорданом" (ebher hayyarden), которое, как считают некоторые критики, указывает на то, что автор находился в Палестине. Этот аргумент довольно древний и восходит к Ибн Эзре и потом к Спинозе. В этом стихе действительно сказано именно так, однако это выражение, в какой-то мере, очевидно, имеет технический смысл и употребляется точно так же, как мы сегодня говорим "за Иорданской областью". Если же сегодня кто-то живет к востоку от Иордана, то для него вполне естественно говорить о себе как о жителе трансиорданской области. В этой связи можно упомянуть о римлянах, различавших две Галлии (citerior и ulterior). С другой стороны, употребление этой фразы в других отрывках (Втор. 3:20; 11:30; Нав. 5:1; 9; I; 12:7; Щар. 5:4 и т. д.) не несет в себе технического оттенка и указывает на Палестину.
2. Долгое время считалось, что 6 и 7 стихи 10-й главы создают определенные трудности. Здесь говорится, что Аарон умер в Мозере и что из Мозера израильтяне отправились в Гудгод, а из него - в Иотвафу. Однако в Книге Чисел (Чис. 20:22-29) сказано, что Аарон умер на горе Ор. Исходя из этого, упоминание о Мозере кажется непонятным. Кроме того, согласно Книге Чисел (Чис. 33:31-33) порядок остановок был следующим: Мосероф, Бене-иаакан, Хор-Агидгад и Иотвафа. В Книге Чисел (Чис.0:22-29; 33:38) сказано, что Аарон умер на горе Ор. Попытаемся ответить на эти аргументы:
1) Данный отрывок Второзакония перекликается не столько с Чис. 33:31-33, сколько с Чис. 33:37, то есть с последним путешествием Израиля из Кадеса на юг. Поскольку в 33-ей главе (Чис. 33:1-35) речь идет о более ранних путешествиях Израиля и подробном описании его стоянок, вряд ли следует ожидать перечисления этих остановок в его последнем путешествии (37-49 стихи). Следовательно, в перечне стоянок между Книгой Чисел и Книгой Второзакония нет никаких противоречий.
2) Вполне возможно, что под именем "Мозер" (множественное число "Мозерот") подразумевался более общий географический регион, в котором находилась гора Ор. Как бы там ни было, но согласно Книге Второзакония Аарон умер на этой горе (см. Втор. 32:50). Если бы здесь действительно была какая-то ошибка, то трудно представить, что "редактор" не заметил бы ее.

Глава восьмая. Литературная критика Пятикнижия

"Авторитет Святого Писания, на основании которого нам следует доверять ему и подчиняться, зависит не от свидетельства какого-либо человека или церкви, но всецело от Бога, его автора (который есть сама Истина); и посему его надо принимать, ибо это Слово Божие" (WC, IY).' В этих словах выражается возвышенное отношение к авторитету Писания и, следовательно, к авторитету Ветхого Завета, и этого никак нельзя отрицать. Согласно такой позиции Писание обладает столь великим авторитетом, что в него должно верить и подчиняться ему. Такой авторитет берет начало не в человеке и даже не в церкви, а в одном лишь Боге, который является его автором.
Возвышенное мнение относительно Писания, как правило, разделяется исторической христианской церковью и находит свое воплощение в ее официальных исповеданиях. Ранние отцы обращались к Библии как к авторитету, и на протяжении всей своей истории церковь следовала их примеру. Однако, как внутри Церкви, так и за ее пределами, находились люди, которых не устраивал такой взгляд на Библию.
Трудно сказать, когда впервые заявила о себе враждебно настроенная критика Библии. Конечно всякий грех предполагает критику Божьего Слова и выражается в желании быть мудрее того, что повелевает Бог. Однако осознанное недовольство людей Ветхим Заветом впервые проявило себя, вероятно, в египетской Александрии. Этот город превратился в средоточие греческой философии и культуры, и следовало ожидать, что в нем обратят серьезное внимание и на Библию. Более того, можно было предположить, что ее исследование будет проводится в контексте греческой философии. Климент Александрийский ( Строматы 1, 15 и т. д.)упоминает о некоем Аристовуле, перипатетике, учившем тому, что иудейская философия древнее греческой и что идеи Платона берут начало в Моисеевом законе. По-видимому, в Александрии существовала вполне сложившаяся библейская школа, и, вероятно, даже до появления Септуагинты Ветхий Завет был переведен на греческий (Строматы II, 93. 3). Далее Климент упоминает о некоем Деметрии, который написал книгу об иудейских царях и который в их перечислении расходился с Филоном.
Можно упомянуть и о самарянине Досифее, который не признавал пророков, утверждая, что они не говорили под водительством Святого Духа (qui primus ausus est prophetas quasi поп in spiritu sancto locutos repudiare).^ В Indiculus de Haeresibus^ упоминается о некоих меристах, которые, как там говорится, делили на части Писание и принимали не всех пророков.
ПЕРВЫЕ ДВА ВЕКА
а. Гностические секты.
Во втором веке Христианская Церковь столкнулась с опасным врагом, который именовался гностицизмом и представлял собой философскую систему, на какое-то время создавшую серьезную угрозу развитию Церкви. Гностическое учение враждебно воспринимало Ветхий Завет и не скрывало своей сильной неприязни к иудаизму. Согласно гностицизму, дух и материя противостоят друг другу, в конечном счете, своим бытием мир обязан духу или духовному миру, однако непосредственной причиной его существования является Демиург, представляющий собой эманацию Верховного Бога. Считалось, что этот Демиург занимает невысокое положение в божественной иерархии; это и есть Бог иудеев, и такая позиция в значительной мере являлась скрытой причиной враждебного отношения к Ветхому Завету.
1. Симон Волхв. В 8-й главе Деяний апостолов (Деян. 8:10) мы читаем о Симоне, которого самаряне считали "великой силой Божией". Согласно Епифанию, действительно был некий Симон (хотя нельзя однозначно сказать, что речь идет о Симоне из 8-й главы), считавший, что Закон и Пророческие книги не имеют никакого отношения к благому Богу. В Клементинах о Симоне говорится, что он подвергал критике некоторые ветхозаветные антропоморфизмы. Он, например, считал, что некоторые отрывки из Книги Бытие (например, Быт. 3:22, 18:21) показывают, что Бог не всеведущ. Кроме того, первый отрывок показывает и то, что Он завистлив, а 2-й стих 22-й главы дает основание думать, что Он не только не всеведущ, а и порочен.
2.0фиты. Эта секта, вероятно, имеет дохристианское происхождение и является предшественницей основных гностических- школ. Согласно офитам ("ophis" по-гречески "змей") именно змей наделил человека познанием добра и зла. Таким образом, грехопадение можно рассматривать как "достижение", и поэтому змея надо превозносить, а ветхозаветного Бога презирать.
3. Каиниты. Эта секта прославляла Каина, Исава, Корея, жителей Содома и им подобных как своих предшественников. Каина они рассматривали как мученика, на которого пал гнев Демиурга. Их превратное толкование Ветхого Завета вне всякого сомнения проистекало из их философии.
4. Сирийская школа; Сатурналий и Тати ан. (1) Согласно идеи дуализма, лежащей в основе гностического учения, Сатурналий Антиохийский (современник Игнатия) учил, что через одних пророков говорили ангелы, а через других - сатана.^ (2) Тати ан, известный прежде всего своим Диатессароном (Согласование Евангелий), рассматривал Ветхий Завет как творение низшего Бога и отрицал спасение Адама."
5. Египетская школа. Здесь можно назвать Валентина, получившего образование в Александрии, затем прибывшего в Рим и там достигшего большого влияния и власти. Какие-то части закона он, по-видимому, одобрял, какие-то нет, и, кроме того, стремясь "улучшить" священный текст, изменял его. О нем говорили, что он переставлял отрывки и не обращал внимание на порядок и последовательность текста. Согласно Иринею, такое действие следует отнести к обману, однако отношение Валентина к Писанию следует рассматривать в свете его философских позиций.^
6. Итальянская школа. Послание Птолемея Флоре. О самом Птолемее почти ничего неизвестно, кроме того, что он был автором послания к христианке по имени Флора и что в этом послании, пытаясь обратить ее в гностицизм, он обосновывал свои доводы ссылками на Писание. Некоторые исследователи датируют время его деятельности 145-180 г. г. н. э., и вполне возможно, что такая датировка верна. Послание Птолемея сохранено Епифанием.
Рассмотрим вкратце его аргументацию. Некоторые считают, что закон был утвержден Богом Отцом, однако другие приписывают его дьяволу, который, как они считают, сотворил этот мир. Однако поскольку закон несовершенен, он не может исходить от совершенного Бога, но поскольку он предписывает соблюдать справедливость, нельзя сказать, что он исходит от дьявола, так как тот несправедлив.
Закон, содержащийся в пяти Моисеевых книгах, не принадлежит одному автору. Какая-то его часть исходит от Бога, какая-то - от Моисея, другие - от старейшин. Например, соединив мужчину и женщину. Бог запретил развод, однако Моисей позволил разводиться и тем самым нарушил Божье повеление. Птолемей приводит другие примеры и приходит к заключению, что у Закона три автора и что в нем содержатся повеления старейшин, Моисея и Бога.
В свою очередь, Закон, исходящий непосредственно от Бога, подразделяется на три части: собственно закон, содержащий подлинные повеления без всякой примеси греха (таковы десять заповедей); та часть, которую упразднил Христос (и таков закон о возмездии); законы, служащие прообразом и имеющие символическое значение, исполненное духовно в Иисусе Христе, от которого весь этот закон исходит и Который назван Демургом.
Не стоит думать, что Птолемей не признавал вовсе Моисея автором Пятикнижия. Пятикнижие было написано Моисеем, однако не все законы, которые в нем содержатся, были плодом его работы как деятельности законодателя. Тем не менее, все они были включены в пять Моисеевых Книг. Моисея же следует рассматривать как составителя, а не как автора этих законов.
б. Маркион и Ветхий Завет.
Уроженец Понта и сын христианского епископа, Маркион появился в Риме примерно в 138-м году н.э., где и стал членом церкви. Он прибыл в Рим, будучи под влиянием гностика Кердо, возвещавшего, что Бог Ветхого Завета и новозаветный Бог -разные Личности.
Маркион начал учить, что существует два бога: один - суровый и строгий, гнилое дерево, приносящее гнилые плоды, виновник греха, и другой - добрый и щедрый бог Нового Завета. Кроме того, Маркион отделил закон от Евангелия, и Тертуллиан рассматривал его как "упразднившего согласие между Евангелием и Законом".^
Поскольку, согласно Маркиону, Творец имеет испорченную природу, отсюда следует, что и его творение - Закон - также далеко от совершенства. Недостатки, которые, как считал Маркион, он нашел в Ветхом Завете, были изложены в его "Антитезисе". Но поскольку эта работа утрачена, то мы, в основном, полагаемся на Тертуллиана в том, что касается ее содержания.
Поскольку человек впал в грех, рассуждает Маркион, это свидетельствует, что Бог вовсе не добр, не всемогущ и, кроме того, не обладает предвидением. Его слабость и неведение проявляются, например, в вопросе, который он задает Адаму: "Где ты?" И стал бы Он спрашивать Адама, не ел ли тот от дерева, от которого Он запретил есть, если бы не сомневался в этом?
В рассказе о золотом тельце Моисей, как считает Маркион, превосходит Бога. Закон возмездия (lex talionis) дает право на нанесение взаимных увечий, жертвоприношения и обряды воспринимаются как некое тягостное бремя и как то, в чем, вероятно, нуждается сам Бог. Кроме того, когда, покидая Египет, израильтяне взяли у египтян серебро и золото, они поступили нечестно, и за это был в ответе Бог. Кроме того, он был виновен и в том, что ожесточил сердце фараона.
Согласно Маркиону, Бог Ветхого Завета непостоянен и неверен своим собственным заповедям. Он запретил работать в седьмой день, однако, когда иудеи осадили Иерихон, он повелел, чтобы они в течение восьми дней носили вокруг него ковчег, что, естественно, предполагало работу в субботу. Кроме того, Бог несправедлив и в своем общении с людьми лишен дара предвидениея.
Обращаясь к библейским пророчествам, Маркион отказывается истолковывать их в аллегорическом смысле, считая, что они или уже исполнились в истории, или исполнятся в будущем, когда придет Антихрист. В любом случае Писание следует толковать буквально, а не аллегорически.
Почти всех ветхозаветных святых он оценивает весьма невысоко, а для некоторых из них, считает он, спасение невозможно Причина такого отношения - заниженная оценка иудейского народа Маркионом.
Критика Ветхого Завета Маркионом ни в коей мере не должна рассматриваться как научная. Она берет начало в его предвзятых философских позициях. Его строгие суждения, а также его "экзегеза" нередко выглядят поверхностными, и складывается впечатление, что порой он прибегает к ним, не уделяя серьезного внимания ни тексту, ни его смысловому контексту. Его подход к Писанию - это не беспристрастный подход исследователя, но подход человека, использующего Писание в своих целях.
в. Другие секты 1-11 веков.
1. Назареи. Эта секта, по-видимому, включала в себя христиан иудейского происхождения, придерживающихся иудейского образа жизни. Согласно Иоанну Дамаскину, они не признавали (и, по-видимому, это первое зафиксированное отвержение) Моисея автором Пятикнижия.^
2. Эбиониты. Епифаний говорит., что эта секта, иногда называемая фарисейскими эбионитами, не принимала пророческих книг и не признавала ни одну из них как истинную. Кроме того, они считали, что некоторые слова Пятикнижия не принадлежат Моисею.
3.Клементины.^ Клементины - одни из представителей Эбионизма, имеющие некоторое сходство и с гностицизмом. Они считают, что Моисей дал закон семидесяти избранным мужам, однако позднее некий порочный человек добавил к Писанию лживые домыслы. Таким образом. Библия во многом неправильно свидетельствует о Боге. Например, говорится, что Бог не всеведущ, и, таким образом, Писание ложно и является произведением человека. Кроме того, они превратно говорят и о благочестивых людях. На самом деле, Адам не впал в грех, праведный Ной никогда не напивался до пьяна, Авраам никогда не жил с тремя женами сразу, Иаков - с четырьмя, а Моисей не был убийцей.
Рассказ о смерти Моисея не был написан им самим, ибо как он мог написать, что он умер? Спустя пятьсот лет после смерти Моисея Закон был найден в храме, и спустя пятьсот лет, во время правления Навуходоносора, он был сожжен.
Трудные места в Библии клементины объясняют тем, что сам дьявол делал вставки в библейский текст. Чтобы решить, имеем ли мы дело с дьявольским истолкованием текста, следует исходить из того, согласуется ли данный отрывок с природой творения. Это решает человеческий ум, и, следовательно, можно сказать, что критическая направленность Клементин представляет собой определенную форму философского рационализма.
В какой-то мере те же самые взгляды появляются и в Послании Петра Иакову,, где утверждается, что соотечественники Моисея исправили библейские несоответствия и, таким образом, уже никого не должны смущать разные высказывания пророков.
Можно назвать и некоторые малые секты, например, оссенов, не признававших определенные пророческие книги, отрицавших как закон, так и пророков. Существовали, конечно, и другие секты, сведениями о которых мы не располагаем, но которые столь же враждебно относились к Ветхому Завету.
г. Цельс
Одно из самых сильных критических замечаний зарождающаяся христианская церковь претерпела от человека по имени Цельс. Некто по имени Амвросий, обращенный в христианство Оригеном, послал ему трактат Цельса "Правдивое слово", прося дать ответ. Ориген не очень хотел за это приниматься, считая, что лучшим ответом лживым обвинениям будет молчание, однако по зрелому размышлению он все-таки решил взяться за перо в защиту Веры.
О личности Цельса почти ничего неизвестно, и сам Ориген не мог с уверенностью сказать, кто он такой. Однако кем бы он ни был, он был человеком большой учености и немалых способностей, понимавшим, что в лице христианства он столкнулся с мощным движением, рост которого он решил приостановить. Цельс - это представитель греко-римского мира, почувствовавшего себя в опасности. Критика Цельса Ветхого Завета основывается не на терпеливом исследовании и поиске, но отражает позиции предвзятого ума. Большое апологетическое произведение Оригена, вышедшее под названием "Против Цельса", было, вероятно, написано в 248-249 годах, то есть примерно, семьдесят лет спустя после того, как Цельс предпринял свою атаку.
Его знание ветхозаветной истории очень фрагментарно. Он, например, считает, что еврейский народ берет свое начало во время бунта против Египтян, потому что евреи происходят от египтян. Кроме того, он стремится принизить значимость еврейского народа, который якобы не сделал ничего примечательного и с "которым никогда никто не считался". Учение о творении, изложенное в Книге Бытие, он называет "крайне глупым", а об обряде обрезания говорит как о египетском обычае. Особенно Цельс критикует антропоморфические библейские высказывания. Он считает, что в результате шести дней творения Бог предстал как утомленная, крайне измученная личность. Таковы доводы Цельса.
Необходимо, однако, обратить внимание на то, что Цельс признавал автором Пятикнижия Моисея (хотя иногда утверждается, что он не считал его автором).

ИТОГИ ДВУХ ПЕРВЫХ ВЕКОВ

Если брать первые два века христианской эры, то надо сказать, что, как среди отцов церкви, так и в самой ортодоксальной церкви, нельзя найти ни одного неприязненно критического высказывания по отношению к Библии. Касаясь этой темы, апостольские отцы, а также последующие за ними доникейские отцы считали, что автор Пятикнижия - Моисей и что Ветхий Завет - богодухновенная книга.
Примеры враждебно критического отношения, приходящиеся на этот период, можно найти или в еретических сектах, или среди язычников. Кроме того, эта критика отражала определенные философские предпосылки и имела весьма предвзятый и ненаучный характер. Если брать имеющиеся в нашем распоряжении свидетельства, то можно сказать, что сама христианская церковь расценивала Ветхий Завет как авторитетное Слово Божие.
ОТ ТРЕТЬЕГО ВЕКА ДО ЭПОХИ РЕФОРМАЦИИ
1. Относительно Ездры, который считается восстановителем Закона, в 4-й книге Ездры читаем (4 Ездр. 14:21-22) (около 90 г. н. э.): "Закон Твой сожжен, и потому никто не знает ни соделанного Тобою, ни того, чему надлежит быть. Но если я снискал перед Тобою милость, пошли мне Святого Духа, и я напишу обо всем, что было сотворено в законе, дабы люди могли отыскать Твой путь и дабы могли жить те, которые будут жить в наше время". Иудейскую точку зрения, согласно которой Ездра вернул к жизни ветхозаветные книги, которые были утрачены или уничтожены во время падения Иерусалима, приняли многие ранние отцы, например, Ириней, Тертуллиан, Клемент Александрийский, Иероним, Василий Великий. Правда, говорят они не всегда так осторожно, как хотелось бы, и потому при поверхностном исследовании их языка может сложиться впечатление, что они верили, будто, находясь под водительством Святого Духа, Ездра полностью заново написал утраченные книги. Вполне возможно, однако, что отцы имели в виду то, что Ездра просто отредактировал библейские книги или воссоздал их, пользуясь различными источниками. Так или иначе, чтобы они ни имели в виду, они не усматривали в своей точке зрения оснований для того, чтобы не считать Моисея автором Закона.
2. Порфирий. Известный противник христианства Порфирий родился, вероятно, в 232 или 233 году в Тире. В Афинах он учился у Лонгина, а позднее в Риме - у неоплатоника Плотина. Когда ему было около сорока лет, находясь в Сицилии, он написал свое основное произведение "Против христиан", 12-я книга была посвящена критическому анализу Книги Пророка Даниила, и здесь он утверждал, что эта книга была написана не Даниилом, а неким неизвестным автором 2-го века до н.э. Порфирий недвусмысленно утверждает, что так оно и должно быть, поскольку сам Даниил не мог бы столь точно описать картину будущего.
По всей вероятности, Порфирий не считал Моисея автором Пятикнижия.^ 3. Юлиан Отступник. Племянник Константина, Юлиан Отступник, родился в 331 году н. э. и получил образование у арианского епископа Евсевия Никомидийского. Он отверг христианство и с большим презрением отзывался о Ветхом Завете, ставя Моисея и Соломона гораздо ниже языческих философов и законодателей. Историю творения, рассказанную Моисеем, он считал неполной и, кроме того, утверждал, что Моисей учил как монотеизму, так и многобожию.
4. Иероним (умер в 420-м году). Анализируя выражение "до сего дня", встречающееся в Книге Бытие (Быт. 48:15) и Книге Второзакония (Втор. 34:6), Иероним отмечает: "Под выражением "до сего дня" мы, конечно, должны понимать время составления (contestaest) этой истории, независимо от того, является ли автором Пятикнижия Моисей или оно претерпело редакцию Ездры. В любом случае у меня нет возражений (sive Moysen dicere volueris auctorem Pentateuchi, sive Ezram eiusdem instauratorem operis, поп recuso)^ Кто-то, по-видимому, решит, что в этом замечании содержится скрытое отрицание авторства Моисея, однако на самом деле это не так. В данном случае Иероним просто не высказывается по этому вопросу: его интересует лишь то, указывает ли фраза "до сего дня" на время обнародования или написания книг. Есть свидетельства, на основании которых можно показать, что Иероним, по всей вероятности, считал Моисея автором Пятикнижия. Он утверждает, что на двенадцатом году царствования Иосии, в храме была обнаружена книга Второзакония ^quando inventus est liber Deuteronornii in templo Dei').^ Однако это не дает основания говорить, что тот не признавал Моисея автором этой книги.
5. Феодор Мопсуэстийский (умер приблизительно в 428 году). Феодор Мопсуэстийский был богословом антиохийской школы и сторонником историко-грамматической экзегезы. После его смерти его сочинения были осуждены на Втором Константинопольском Соборе в 553 году. Феодор, по-видимому, утверждал, что какие-то части Книги пророка Иова не были написаны праведником и что Песнь Песней представляет собой малоинтересную эпиталаму (свадебную песнь), написанную Соломоном по случаю его женитьбы на египетской принцессе. Кроме того, он отрицает достоверность наименований Псалмов ('las te epigraphas hierotaton hymnon kai odon pante ekbalon), считая, что их авторы жили во времена Зоровавеля и Езекии. Кроме того, он
первый, по-видимому, предположил, что некоторые псалмы были написаны в эпоху Маккавеев.25
6. Анастасий Синаит. В конце седьмого века антиохийский патриарх Анастасий написал свой "Путеводитель", в котором изложил некоторые трудные места Библии, представленные ему теми, кто оставил Церковь. Некоторые из этих мест касались того, был ли Моисей автором книги Бытие, определенных расхождений в этой книге и т. д.
7. Хиви аль Балки. Хиви аль Балки - еврейский рационалист 9-го века, живший в Персии (Балк). Сделав критический обзор Писания, он насчитал там около двухсот трудных мест. Он хотел показать, что Бог несправедлив (например, в том, что Он принял дар Авеля, но отверг приношение Каина), что Он не всеведущ, не всемогущ и склонен менять свои решения. Далее он стремился показать, что Библия учит многобожию и что в Ветхом Завете содержатся противоречия.^
8. Ибн Хазм Кордовский, Испания (994-1064). Отстаивая ислам как истинную веру, Ибн Хазм пытался показать, что Библия - это не Слово Божие. Он выражал недовольство тем, что библейский Бог имеет антропоморфические черты и утверждал, что Библия учит политеизму. Кроме того, ему казалось, что библейская хронология ошибочна, и вдобавок он считал, что многие речения, содержащиеся в Пятикнижии, принадлежат Ездре.
9. Абу Ибрахим Исаак ибн Яшуш, обычно называемый Исааком бен Ясосом (982-1057/8). Абу Ибрахим был испанским грамматиком и, вероятно, врачом. На основании ссылок, встречающихся в сочинении Ибн Эзры, можно предположить, что с точки зрения Исаака, 36-я глава Книги Бытие была написана не ранее эпохи Иосафата. Он считал, что Гадад, о котором говорится в Книге Бытие (Быт. 36:35), и Гадад из 3 Книги Царств (ЗЦар. 11:14) - одно и то же лицо; Ибн Эзра считал, что сочинение Абу Ибрахима нужно сжечь, потому что в нем содержится тщеславный лепет (mahbit).
10. Абрахам бен Меир ибн Эзра, обычно называемый просто как Ибн Эзра (1092/3-1167), испанский экзегет, написавший много ценных комментариев к Ветхому Завету. Ибн Эзра вне всякого сомнения считал, что автором Пятикнижия был Моисей, однако в то же время он, по-видимому, полагал, что некоторые стихи, являются позднейшими добавлениями. Например, анализируя фразу "В той земле тогда жили хананеи" (Быт. 12:6), он считал, что здесь содержится определенная тайна, и по отношению к ней рассудительный человек должен хранить молчание. Кроме того, он упоминал и другие отрывки (Быт. 12:6; Втор. 1:1; 3:1 1) и, по-видимому, на их счет у него возникали некоторые сомнения. Сама манера изложения дает основание полагать, что 40-66 главы Книги Пророка Исайи он датировал более поздним временем.
11. Андреас Боденштейн, который по названию своего родного города назывался также Карлштадтом, был современником Лютера (1480-1541). Он, по-видимому, считал себя соперником последнего, и когда на какое-то время взял первенство в реформаторском движении, оно чуть было не зашло в тупик. Карлштадт не считал Моисея автором Пятикнижия, однако приводимые им доводы выглядели поистине странно. Он утверждал, что только сумасшедший может считать, будто Моисей мог написать о своей смерти ('nisi plane dementissimus Mosi velut auctori tribuet'). Однако, поскольку стиль данного раздела ничуть не отличается от стиля Пятикнижия вообще, то, следовательно, Моисея нельзя назвать и автором всего остального в Пятикнижии. Кроме того, Карлштадт считал, что и в Книге Второзакония есть много такого, что не могло принадлежать перу Моисея.
ОТ РЕФОРМАЦИИ ДО ДЕВЯТНАДЦАТОГО ВЕКА.
1. В 1574 году Андреас Масиус, бельгийский адвокат католического вероисповедания (умер в 1573) написал комментарий на Книгу Иисуса Навина (вышедший под названием Josuae Imperatoris Historia), в котором отстаивал мысль, что Ездра, и, быть может, те, кто был с ним связан, под водительством Святого Духа сделали определенные вставки в Моисеевы книги. Нечто подобное отстаивал и фламандский ученый-иезуит Жак Бонфрер. Он считал, что некоторые слова и фразы нельзя приписывать Моисею и что они являются позднейшими вставками. В целом, такого же мнения придерживался и испанский иезуит Бенедикт Перейра (приблизительные годы жизни 1535-1610). Считая, что основная часть Пятикнижия была написана Моисеем, он, тем не менее, утверждал, что можно говорить о серьезном более позднем дополнении.
2. Томас Гоббс. Те отрывки, в которых авторство Моисея было наиболее очевидным, Томас Гоббс тоже признавал принадлежащими перу этого автора. Однако, что касается остального, то здесь он считал, что все это было написано не столько самим Моисеем, сколько о нем ('videtur Pentateuch pontius de Mose quam a Mose scriptu^).^
3. Исаак Пейрериус (умер в 1676 г.). Исаак Пейрериус был французским священником-протестантом, позднее ставшим католиком. В 1665 году он написал работу под названием "Systema Theologicum ex prae-Adamitorium Hypothesi", в которой пытался доказать, что Адам был лишь прародителем Израиля, а не всего человечества. Что касается Пятикнижия, то здесь он считал, что Моисей располагал своего рода дневником основных событий, которому он предпосылает рассказ об истории возникновения мира. Эти документы, однако, были потеряны, и Пятикнижие в его настоящем виде представляет собой их краткий обзор. Таким образом, это не произведение Моисея, но сочинение более позднего времени. Позднее Пейрериус отказался от этих взглядов.
4. Бенедикт Спиноза (1632-1677). Бенедикт Спиноза родился в Амстердаме в знатной семье голландских евреев. Он получил общее иудейское образование и воспитание, изучал латинский, математику и медицину, а позднее учился у Декарта. В 1670 году он опубликовал свой "Богословско-политический трактат", в котором изложил некоторые критические замечания, касающиеся Библии. В этой книге он стремился показать, что философия и официальная религия не зависят друг от друга. Он ссылается на Ибн Эзру и обсуждает некоторые библейские отрывки, в свое время комментированные последним. Он утверждает, что Ибн Эзра не был убежден в том, что автор Пятикнижия - Моисей (и здесь он, вероятно, ошибался), и сам тоже отстаивает такую точку зрения, стремясь обосновать ее своими доказательствами. Он, в частности, подчеркивает, что о Моисее говорится в третьем лице, что о нем сказано как о кротчайшем из всех людей (Чис. 12:3) и что последняя глава Книги Второзакония ясно показывает: автор - не Моисей. С другой стороны, он соглашается с тем, что некоторые отрывки были действительно написаны Моисеем. Спиноза приходит к выводу, что все Пятикнижие в целом можно рассматривать как произведение какого-то более позднего составителя, вероятно, Ездры.
5. Симон и Леклерк (см. Предисловие).
6. Епископий. В своих "Institutiones Theologicae" (1650) богослов-ремонстрант Епископий утверждал, что в Пятикнижии многое указывает на его более позднее написание. По-видимому, наиболее сильно он возражал против уже упомянутого 3-го стиха из 12-й главы Книги Чисел. "Кто поверит, что Моисей сам написал такое о себе?" -спрашивал он. Что касается Книги Иисуса Навина, то по его мнению она была составлена Ездрой.
7. Кампегиус Витринга. Анализируя 2-ю главу книги Бытие (Observationes Sacre, 1689), Витринга допускает, что Моисей наряду со своими описаниями использовал и древние свитки эпохи патриархов, откуда и черпал некоторые сведения. Именно эта мысль (то есть, мысль о том, что Моисей использовал существовавшие до него документы) позднее была развита Астрюком.
8. Энтони ван Дэйл (1696) тоже выдвигал гипотезу о том, что Пятикнижие воссоздал Ездра, включив так называемые постмоисеевы материалы (post-Mosaica), которые и вызвали сомнение Спинозы и Симона.
9. X. Б. Виттер. Согласно этому исследователю (Jura Israelitarum т Palaesnina, 1711), в книге Бытие содержится два параллельных повествования о творении (Быт. 1:1-2:4 и 2:5 - 3:24), в которых используются разные имена Бога. Насколько известно, Виттер был первым из тех, кто предложил использовать разные имена Бога как критерий для распознавания разных документов.
10. Жан Астрюк. Жан Астрюк родился 19 марта 1684 года в Лангедоке (Франция). Его отец был протестантским пастором, однако после отмены Нантского эдикта принял католичество. Астрюк учился в тогдашнем медицинском центре в Монпелье, в 1700 году стал магистром, а в 1703-м - доктором медицины. До 1709 года он читал лекции в Монпелье и Тулузе, а потом, переехав в Париж, посвятил себя главному труду своей жизни, "De morbis venereis". В Париже он прожил до конца своих дней.
В 1753 году появляется работа Астрюка, посвященная Книге Бытие ("Conjectures sur les memoires originaux dont il paroit que Moyse s'est servipour composer ie Livre de la Genese. avec des Remarques, qui appuient ou qui eclaircissent ces Conjectures"). В предисловии Астрюк оговаривается, что он не хотел публиковать эту книгу, поскольку боялся, что кто-то может злоупотребить ею, дабы умалить авторитет Пятикнижия. Однако его друг, которого он называет большим ревнителем религии (tres zele pour la Religion), сказал ему, что идея, согласно которой Моисей использовал существовавшие до него документы, уже получила развитие у таких признанных авторов, как аббаты Флери и Лефрансуа. Учитывая это, Астрюк решился на публикацию, хотя и анонимно.
Он утверждает, что Моисей упоминает событие, произошедшие за две тысячи лет до него. Сведения о них он получил или через Божественное откровение, или из сообщения тех, кто сам был свидетелем этих событий. Однако, поскольку в книге Бытие Моисей рассуждает как простой историк, очевидно, что он получил эти сведения от своих предков. Они могли быть переданы устно или письменно, то есть в форме тех воспоминаний, которые когда-то были записаны. Согласно Астрюку, именно второй вариант и имел место.
Моисей располагал некоторыми древними летописями, повествующими об истории его предков со дня сотворения мира. Чтобы не растерять их, он разделил их на части (par morceaux) согласно содержанию. Затем он собрал их, и из этой коллекции была сформирована книга Бытие.
Свой тезис Астрюк основывает на четырех основных доводах: 1). В книге Бытие поразительным образом повторяются описания некоторых событий, например, сотворения, потопа и т. д.
2). Бог выступает под двумя различными именами: Элохим (Dieu), указывающее, что Он - верховное Существо, и Яхве (L'Eternel), выражающее Его сущность.
3). Это различие появляется только в книге Бытие и двух первых главах книги Исход. Исходя из этого, Астрюк ограничивается лишь этой частью Пятикнижия.
4). Некоторые события описываются позднее других, хотя на самом деле они произошли раньше.
Астрюк считает, что все эти соображения естественным образом заставляют подвергнуть анализу (decomposer) книгу Бытие, который не является таким уж трудным, каким может показаться на первый взгляд. Следует просто объединить все те отрывки, в которых Бог называется Элохим. Их Астрюк помещает в колонку, которую обозначает буквой А и в которой, по его мнению, и представлен изначальный документ. Рядом он помещает все те отрывки, в которых используется имя Яхве, и эту колонку обозначает буквой В.
Однако вскоре ему пришлось открыть другие документы, и в результате получилась такая картина:
С - повторения, например, описания потопа; D - события, не связанные с историей еврейского народа; Е - войны пяти царей (Быт. 14);
F - Быт. 19:29-38 ("явная вставка в текст чужой рукописи"); G - Быт. 22:20-24;
Н - Быт. 25:12-19 (родословие Измаила); 1 - Быт. 34 (сходство с главой 14); К - Быт. 26:34-35; L-Быт. 28:6-10; М - Быт. 36:20-31; N - Быт. 39 (вставка).
Астрюк отмечает, что успех превзошел его ожидания. Отметим некоторые особенности его работы:
1). Он не считал, что Моисей вовсе не является автором Книги Бытие и на самом деле часто защищал его авторство.
2). Астрюк признавал, что упомянутые Божий имена нельзя использовать как критерий в анализе всего Пятикнижия.
3). Сама его работа показывает, что эти имена не являются достаточным критерием для деления книги Бытие на отдельные документы. Он вынужден делать свой анализ, основываясь и на дополнительных критериях. Кроме того, его работа показывает, что некоторые отрывки (и особенно Быт. 14) не согласуются с гипотезой изначальных документов.
4). Поскольку имена Бога и даже некоторые дополнительные критерии не являются достаточным основанием для анализа книги Бытие, Астрюк вынужден говорить о "вставках".
5). Утверждая, что, составляя книгу Бытие, Моисей использовал ранние летописи, Астрюк вне всякого сомнения был прав. Его главная ошибка заключалась в том, что он пошел дальше и заявил, что сегодня мы можем определить границы этих документов. Дальнейшие критические исследования показали, что это далеко не так легко, как полагал Астрюк.
Работа Астрюка осталась как будто совершенно незамеченной, хотя надо сказать, что Михаэлис дал о ней неблагоприятную рецензию. Десять лет спустя, в своем "Философском Словаре", в статье о книге Бытие Вольтер писал: "Именно этот стих (Быт..36:31) заставил Астрюка усомниться в боговдохновенном авторитете книги Бытие и предположить, что автор заимствовал свой материал из существующих воспоминаний и летописей. Его работа остроумна и точна, но она слишком необдуманна, если не сказать дерзновенна. Даже целый совет вряд ли отважился бы на такое предприятие. Да и какой цели служила неблагодарная и опасная работа Астрюка: не сгустила ли она тьму, которую он хотел развеять? Таков плод древа познания, от которого все мы так хотим вкушать. Однако разве плод древа неведения более питателен и легче усваивается?».
II. Иоганн Готфрид Эйхгорн. Говоря о своей независимости от Астрюка, этот исследователь в сущности проделал ту же самую работу, хотя и гораздо более обстоятельнее. В своем "Введении" (1780-83) он утверждает, что выявил в книге Бытие и первых двух главах Исхода два источника, которые назвал источником J и Е (согласно начальным буквам Божиих имен). Он считал, что в основе этих источников лежат письменные предания и что они позднее были объединены Моисеем. Однако затем он отказался от мысли о редакторской работе Моисея и утверждал, что эти источники были объединены другим неизвестным редактором.
12. Карл Давид Илген. Он сменил Эйхгорна на кафедре восточных языков в Иене. В 1798 году он опубликовал работу со следующим впечатляющим названием "Документы Иерусалимского храмового архива в их изначальной форме как дальнейшее подтверждение истории религии и политики". Чтобы написать историю Израиля, Илген захотел получить доступ к его литературным памятникам. Однако, чтобы сделать это, он попытался освободить эти предполагаемые памятники от всех тех наслоений, которые, как он полагал, появились вокруг них. С его точки зрения, в Храме существовал архив, который был разорен и при этом был нарушен его порядок. Илген пришел к выводу, что в книге Бытие присутствуют семнадцать различных документов, которые он приписал трем разным авторам: два - Элохисту и один - Яхвисту. В результате получилось, что в труд первого Элохиста (El) вошли десять разделов, второго (Е2) - пять и в труд первого Яхвиста (sefer eliyah hari- 'shon) - два раздела. Первый Яхвист начинает свое повествование с двенадцатой главы. Отрывки, которые Астрюк приписывает Яхвисту, Илген относит ко второму Элохисту.
Необходимо сделать несколько замечаний. Прежде всего надо сказать, что упоминая о первом Яхвисте, Илген допускает возможность второго, и, таким образом, складывается впечатление, что даже разделы из Яхвиста лишены единства. Во-вторых, анализируя первые одиннадцать глав книги Бытие и приписывая отрывки, которые Астрюк относил к Яхвисту, ко второму Элохисту, Илген опять-таки показывает, что Божий имена нельзя использовать как достаточное основание для критического анализа. В-третьих, связывая содержание книги Бытие с двумя Элохистами, Илген предвосхищает позицию Гупфельда (1853).
Вскоре после публикации своего критического разбора книги Бытие Илген стал ректором Пфорты и, по-видимому, прекратил исследование Ветхого Завета.

ИТОГИ

В течение какого-то времени после Реформации некоторым ученым не давали покоя те отрывки Пятикнижия, которые, как они считали, не могли быть написаны Моисеем. Кто-то стал утверждать, что и все Пятикнижие написано не им, однако такая позиция была исключением. Большинство исследователей принимало и даже отстаивало противоположную точку зрения.
Придерживаясь ортодоксальных взглядов, Витринга, например, просто предполагал, что Моисей мог использовать древние летописи патриархов. Что касается Виттера, то его, наверно, можно считать основоположником теории документов, поскольку он обратил внимание на упомянутые Божии имена, а также на предполагаемые параллельные повествования . Тем не менее, все это присутствовало лишь в зачаточной форме.
Астрюк решительно настаивал на том, что автор Пятикнижия - Моисей. Он лишь предполагал, что тот мог использовать уже существовавшие документы и что Божий имена дают ключ для их выявления. Таковой, в сущности, была и позиция Эйхгорна. Все эти люди вместе с Илгеном могут считаться представителями раннего этапа теории документов.
ДЕВЯТНАДЦАТЫЙ ВЕК
а. Теория фрагментов.
В сочинениях самых ранних представителей теории документов со всей очевидностью проявились ее слабости. Имена Бога, казавшиеся Астрюку столь достаточным мерилом для анализа и выявления этих документов, в конечном счете заявили о себе как о совершенно неудовлетворительном критерий. Астрюк был в восторге от того, что казалось ему успехом, однако Илген отнес некоторые его "яхвистские" отрывки к Элохисту. Впоследствии Илген пришел к выводу о существовании двух Элохистов. Почему эти два сведущих человека пришли к противоположным выводам? Нельзя ли сказать, что, дробя текст на различные документы, мы поступаем крайне субъетивно? Субъективность этого процесса становится еще более очевидной по мере того, как мы прослеживаем дальнейшую его историю.
1. Александр Геддес. Александр Геддес был шотландским католическим священником, который в 1792 году издал перевод Библии до книги Иисуса Навина, а в 1800 - свои "Критические замечания". В этих работах Геддес утверждал, что в своем настоящем виде Пятикнижие не принадлежит перу Моисея и, по-видимому, было составлено во время царствования Соломона в Иерусалиме. Однако, несмотря на то, что свою нынешнюю форму оно приобрело во время правления Соломона, составлено оно было на основании древних документов, причем авторами некоторых из них были современники Моисея, а некоторые даже предшествовали ему. Эти документы превратились в массу больших и малых фрагментов, независимых друг от друга и объединенных каким-то редактором. Геддес считал, что эти фрагменты разделяются на два перечня на основании разных имен Бога.
С другой стороны, он решительно отверг теорию двух документов Астрюка и Эйхгорна, назвав ее "вымыслом". Книгу Иисуса Навина он объединил с Пятикнижием, поскольку, как ему казалось, "она была составлена одним и тем же автором и представляет собой необходимое дополнение к истории, содержащейся в предыдущих книгах". Таким образом, можно сказать, что Геддес предвосхищает современную точку зрения, согласно которой следует говорить не столько о Пятикнижии, сколько о Шестикнижии.
Хотя Геддес заявлял, что остается верен религии ("я с готовностью признаю себя искренним, хотя и недостойным учеником Христа; христианин - мое имя, а католик -фамилия"), он, тем не менее, обращался к разуму, причем к одному лишь только человеческому автономному разуму, который считал "единственной надежной опорой веры". Поэтому в своей основе его позиция была рационалистической и не принимала сверхъестественной природы христианства. Христианство и разум не являются врагами, так как христианство - единственное разумное объяснение жизни, а истинный разум, берущий начало в Боге, смирен и восприимчив. Однако, если разум, лишенный поддержки, мы станем считать автономным и окончательным мерилом, мы поставим человека в позицию, позволяющую ему судить Божественное Откровение. Перед нами самый дерзновенный рационализм, и хотел этого Геддес или нет, он посягнул на христианскую религию, и нет ничего удивительного в том, что церковь восстала против него.
2. Иоган Северин Фатер. В своем "Комментарии на Пятикнижие" (1802-5) Фатер развил теорию фрагментов Геддеса. Он хотел показать, что Пятикнижие постепенно вырастало из отдельных фрагментов, которых он насчитал около 38. Некоторые из них восходили к эпохе Моисея, однако в своей настоящей форме Пятикнижие принадлежит к эпохе вавилонского плена.
Надо отметить, что до сих пор выявление изначальных документов, в основном, ограничивалось книгой Бытие, однако Фатер распространил этот поиск на все Пятикнижие. Ядром Пятикнижия он считал Книгу Закона и учил, что Второзаконие восходит ко времени Давида или Соломона.
3. Антон Теодор Гартман. В своих "Историко-критических исследованиях" (Historisch-kritische Forschungen uber lie Bilding, das Zeitalter und den Plan der funf Bucher Mosis), вышедших в 1831 году, Гартман продолжил развитие этой теории. Он сомневался в том, что письменность была известна во времена Моисея, и считал, что среди евреев она распространилась только в эпоху Судей. По мнению Гартмана, основная часть Пятикнижия возникла где-то между эпохой правления Соломона и Вавилонским пленом. Причем в своей нынешней форме Пятикнижие является продуктом эпохи Вавилонского плена. Придерживаясь такого взгляда относительно происхождения Моисеевых книг, Гартман естественным образом пришел к тому, что Пятикнижие представляет собой мифы и искаженное предание.
4. Вильгельм Мартин Лебрехт Де Ветте. Де Ветте тоже надо отнести к сторонникам теории фрагмента. В своей работе "Beitrage zur Einleitung ins AT' (1806-1807) он утверждал, что самые древние отрывки Пятикнижия восходят к эпохе Давида. Поначалу они представляли собой отдельные независимые друг от друга фрагменты, позднее - сведенные воедино различными составителями; таким образом, книгу Левит составил один человек, книгу Исход - другой и т.д. Второзаконие было написано во времена Иисуса Навина, и поскольку его наличие предполагается в других книгах Пятикнижия, они должны были появиться позднее. Де Витте попытался обосновать эту точку зрения в своей диссертации, вышедшей под заголовком "Dissertatio qua Deuteronomium a prioribus Pentateuchi libris diversum alius cuiusdam recentioris auctoris opus esse demonstratur" (1805). В позднейших дискуссиях такой взгляд на книгу Второзакония стал основным.
Что касается книги Бытие, то здесь Де Ветте вернулся к теории документов и утверждал, что ее автор пользуется документом Элохиста, который просматривается, по меньшей мере, до шестой главы книги Исход, который был дополнен выдержками из одного, а может быть, из нескольких источников Яхвиста. Де Ветте решительно отрицал исторический характер повествования Моисея и считал, что в книге Бытие представлен эпос. Таким образом, можно сказать, что теорию фрагментов он поддерживал лишь до определенных границ.
А теперь настало время сделать несколько общих замечаний, касающихся слабых сторон теории фрагментов.
1. Данная теория представляет собой reduction ad absurdum тех принципов и методов, которые были представлены в более ранней теории документов. "Если вы признаете законным этот процесс деления на составные части, - отмечает Грин, - то тогда можно идти до бесконечности, следуя своему собственному желанию; кроме того, надо добавить, что нет такого произведения, к которому нельзя было бы это применить. Читатель может обратиться к книге Е.Д.Макрилшема "Romans Dissected. A new critical analusis of the Epistle to the Romans".
2. Почти невозможно представить, что произведение, обладающее таким очевидным внутренним единством и гармонией, какие есть у Пятикнижия, было составлено из какого-то скопления независимых и противоречащих друг другу фрагментов.
З.Аллюзии, встречающиеся в тексте Пятикнижия, ясно показывают, что теория фрагментов неверна.
4.Сторонники теории фрагментов не только не считают Моисея автором Пятикнижия, но и отрицают историческую достоверность всего повествования. Рационализм Геддеса повлиял на Фатера, а Фатер в свою очередь повлиял на Де Ветте. Среди приверженцев этой теории царствует дух Геддеса, независимо от того, сознают они это или нет.
5. В свете новозаветного свидетельства в пользу исторической достоверности событий, описанных в Пятикнижии, теория фрагментов (поскольку она отрицает эту достоверность) должна быть отвергнута.
Данная теория отнюдь не встретила всеобщего признания, и поэтому необходимо упомянуть тех, кто либо опровергал ее, либо отстаивал свои собственные взгляды. Сначала обратимся ко второй категории.
1. Среди исследователей, явно не согласных с трудами Фатера и Де Ветте, можно назвать тех, кто стремился доказать, что автором Пятикнижия был Моисей. Здесь можно упомянуть Келле (181 1), Фриче (1814), Яна и, в какой-то мере, Розенмуэллера (1821).
2. В своем "Библейском введении", вышедшем в 1813 году, Л. Бертхольдт утверждал, что по сути дела автором Пятикнижия является Моисей, хотя в своей нынешней форме оно было составлено в период между царствованием Саула и окончанием царствования Соломона.
3. Каунт Волни. В 1814 году вышли "Новые исследования по древней истории", в которых Каунт Волни утверждал, что известное нам Пятикнижие было составлено Хелкией (4Цар. 22) на основании подлинных записей Моисея с некоторыми позднейшими вставками.
4. И.Г.Хербст, профессор в Тюбингене, утверждал, что Пятикнижие было отредактировано во времена царя Давида и что оно состоит из подлинных сочинений Моисея с некоторыми добавлениями.
5. В 1832 году Эйхгорн несколько изменил свой ранний взгляд на авторство Пятикнижия.
6. Гейнрих Эвальд. В лице Генриха Эвальда мы имеем человека, который нанес смертельный удар теории фрагментов. В 1823 году появилась его работа, посвященная книге Бытие ("Die Komposition der Genesis kritisch untersucht"), в которой автор привел серьезные доводы в пользу единства этой книги. Он попытался уйти в сторону от того, что называл "водоворотом гипотез", и выявить, что же на самом деле хотел сказать автор в книге Бытие. Он не считал, что ее автором был Моисей, но утверждал, что эта весьма замечательная книга, восходящая к довольно древним временам (der grauen Vorzeit). Он считал, что книга Бытие предполагает собой единое целое и предназначена для того, чтобы показать историю Божьего народа от его начала до переселения в Египет. О единстве книги свидетельствуют характерные выражения и язык. Кроме того, некоторые ее особенности засвидетельствованы в арабской литературе, где, например, можно найти повторения и конкретные заголовки внутри более широкого повествования. Таким образом, их нельзя рассматривать как указания на различных авторов. Эвальд приходит к выводу, что нам следует оставить поиски различных авторов там, где налицо очевидная гармония, и не пытаться делить на части то, что так тесно связано между собой ("in einzelne Stucke trennen, was tausendfache Bande aufs genaueste an-und ineinander verknupfen").
Мы считаем, что обратившись к арабской литературе, Эвальд внес серьезный вклад в проблему единства книги Бытие.
7. К. П. В. Грамберг. В 1829 году этот исследователь попытался проследить развитие различных еврейских институтов (праздники, священство, жертвоприношение, святилище и т. д.) Он считал, что книга Бытие и книга Исход берут начало в древних устных и письменных источниках, но были составлены в период между царствованиями Давида и Езекии. Книгу Левит и книгу Чисел он относит к началу вавилонского плена, а Второзаконие, составленное из источников, появившихся после правления Иосии, к его концу. Грамберг считает, что объединяя Элохиста и Яхвиста, редактор привнес некоторые свои изменения и дополнения. Таким образом, его с полным основанием можно рассматривать как предвестника теории развития, которая была выдвинута Веллхаузеном.
8. Вильгельм Ватке утверждал, что в действительности Моисей не обладал приписываемой ему властью и что Закон был не столько основанием, сколько результатом того положения вещей, которое уже существовало. Книга Закона, обнаруженная во время царствования Иосии, являла собой часть того кодекса, который содержится в книге Исход. Что же касается Второзакония, то оно возникло после реформы Иосии, и последние части законодательства берут начало во время вавилонского пленения. Таким образом, даже в большей степени, чем Грамберга, Ватке можно назвать "предтечей" Веллхаузена. Свою точку зрения он изложил в книге "Die Religion des ATs nach den kanonischen Buchem entwickelt" (Berlin, 1835).
9. И. Ф. Л. Георг. В своей работе, вышедшей в свет в 1835 году в Берлине ("Die alteren judischen Feste mil einer Kritik der Gesetzgebung des Penlateuchs"), этот исследователь разделил историю Израиля на три периода. К самому раннему он относит исторические отрывки Пятикнижия, а именно: книгу Бытие, некоторые части книги Исход и книгу Чисел. Ко второму принадлежат книга Судей и пророческие книги. Второзаконие появилось в конце третьего периода. Третий период представлял собой эпоху иерархического правления, и в это время появились самые последние ветхозаветные книги, включая некоторые части Пятикнижия. Надо сказать, что на такое воссоздание истории Израиля повлияла философия Гегеля.
10. Е. Берто (1840) считал, что три помещенные в середину книги Пятикнижия представляют собой обширный свод подлинных Моисеевых установлений, состоящих из семи разделов, каждый из которых, в свою очередь, имеет семь перечней, а те - по десять правил. Остальные юридические установления, а также историческая часть были добавлены позднее.
в. Теория дополнения.
Анализируя книгу Бытие, Де Ветте утверждал, что ее автор имел в своем распоряжении определенный документ, который дополнял фрагментами из других источников. Таким образом, можно сказать, что в общем и целом Де Ветте придерживался теории дополнений. Данная точка зрения представляет собой противоположность теории фрагментов и, по сути дела, ведет к утверждению целостности библейских книг, представляя собой шаг в правильном направлении.
1. Рецензируя "Критические исследования Книги Бытие" Стафелина, вышедшие в 1830 году, Гейнрих Эваль высказал предположение, согласно которому в основе первых шести книг Библии лежит сочинение Элохиста, где автор использовал более древние разделы и, в частности, Десятисловие. Позднее возникло другое, параллельное сочинение, в котором было использовано имя Яхве. Затем кто-то сделал выдержки из этого J-источника и внес их в основополагающий Е-источник, причем временами следы этой работы можно увидеть.
2. П. фон Болен. Исследуя книгу Бытие, данный автор занимал такую же позицию (1835). Он предполагал, что существует какой-то изначальный документ, который позднее был взят иудейским автором и использован в своих целях. Что касается Второзакония, то фон Болен считал его самой ранней частью Пятикнижия и датировал временем Иосии. Весь остальной материал, как ему казалось, не был завершен до пленения.
3. Фридрих Блик. В своей работе "De libri Geneseos origine atque indole historica observationes quaedam contra Bohlenum", вышедшей в 1836 году, Фридрих Блеек отстаивал теорию дополнения в том ее виде, которая противоречила точки зрения Болена (что явствует из самого названия его работы). Блик считал, что редактором, дополнившем Элохиста, был сам Яхвист, однако в то же время полагал, что многие отрывки Пятикнижия, принадлежат Моисею и что оно исторически достоверно. Второзаконие, с его точки зрения, отличается от предыдущих книг тем, что является не собранием документов, а единым произведением, связанным с пророком Иеремией. Он считал, что все Пятикнижие претерпело две основных редакции. Одна была сделана во времена еще не разделившейся монархии и автором ее был составитель книги Бытие. Вторая редакция была сделана составителем книги Второзакония, по-видимому, где-то к концу существования иудейского государства, и, кроме того, автор считает, что в нее входила и книга Иисуса Навина. Весь отредактированный материал был найден на восемнадцатом году царствования Иосии. Многие из названных предположений были изложены Бликом в его ранних работах, вышедших в 1822 и 1831 годах. В пятом и шестом изданиях своего "Введения" (1840, 1845) Де Ветте утверждал, что существует три редакции Шестикнижия: редакция Элохиста, Яхвиста и составителя Второзакония. Яхвист дополняет материалы Элохиста, которые восходят ко времени правления Иеровоама 1. Таким образом, можно сказать, что здесь Де Ветте поддерживает теорию дополнений.
Зрелое изложение взглядов Блика можно найти в английском переводе его "Введения" (1869), весьма ценной работе, для которой характерна здравость и сдержанность. Блик был представителем евангелической церкви, и несмотря на то, что некоторые его взгляды кажутся несостоятельными и не согласуются с церковной позицией, он даже сегодня заслуживает серьезного исследования в силу своих конструктивных предложений.
4. В 1843 году Стахелин опубликовал свои "Критические исследования", в которых утверждал, что Пятикнижие, а также книга Иисуса Навина были отредактированы во времена Саула, и редактором, по-видимому, был Самуил. Однако в основе всего этого материала лежало другое произведение, состоявшее из значительной части книги Бытие, почти всех книг находящихся в середине и тех частей книги Иисуса Навина, где сообщаются географические подробности. Весь этот материал был собран воедино вскоре после завоевания Палестины.
5. Кайцер фон Ленгерке (1844). Этот автор настаивал на теории тройной редакции Шестикнижия. Он считал, что основным сочинителем является Элохист, появившийся в начале царствования Соломона. Редактором был Яхвист, потрудившийся почти над всем Пятикнижием. Это произведение было написано примерно в эпоху царствования Езекии, в то время как основная часть Второзакония и книги Иисуса Навина восходит приблизительно ко временам Иосии.
6. Франц Делич. В своих комментариях на книгу Бытие, появившихся в 1852 году, Франц Делич утверждал, что все те части Пятикнижия, которые приписываются Моисею (Второзаконие и 19-24 главы Исхода), действительно были написаны им. Прочие законы и установления тоже восходят к его времени, однако были приведены в систему священниками после завоевания Ханаана. После этого завоевания были написаны материалы Элохиста, по-видимому, написанные Елиезером и включающие в себя и книгу Завета. В последствии кто-то дополнил это произведение, в которое вошло и Второзаконие.
7. Фридрих Тух. В своем комментарии на Книгу Бытие, появившемся в 1858 году, Фридрих Тух дал классическое выражение теории дополнений. Он утверждал, что в Пятикнижии присутствуют два документа, которые можно различать, учитывая использование в них различных Божиих. Материалы Элогиста являются основополагающими, охватывают весь период правления Моисея и даже заявляют о себе в Книге Иисуса Навина. Дополнением является Яхвист, включивший свой собственный материл в материалы Элогиста. Согласно Туху работа Элогиста восходит к эпохе царствования Саула, а Яхвиста - к эпохе Соломона.
Однако надо сказать, что теория дополнения рушится в свете одного довольно простого и ясного факта. Поскольку обычно считается, что дополнением были материалы Яхвиста, совершенно ясно, что в этих отрывках могут встречаться аллюзий на материалы Элогиста. Однако как объяснить тот факт, что и в материалах Элогиста (которые, как предполагается, были написаны до того, как Яхвист начал свою работу) тоже содержатся аллюзии на яхвистский материал или предполагается знакомство с ним? Теория рушится. Можно назвать и другие трудности, однако это - основная. Теория дополнения была подвергнута уничтожающей критике И. X. Куртцем, который в 1844-м году опубликовал свой анализ первых четырех глав Книги Бытие. В 1846-м году появилась его работа, в которой он доказывал, что Книга Бытие едина по своему содержанию и в которой продолжал опровергать упомянутую теорию ("Die Einheit der Genesis"). К сожалению, позднее Куртц отказался от своих взглядов.
б. Теория кристаллизации.
1. Гейнрих Эвальд. Этому исследователю опять пришлось изменить свою позицию, и как раньше он способствовал возникновению теории дополнения, так потом содействовал ее разрушению. В своей "Истории израильского народа" (1840-1845) он утверждал, что в Пятикнижии находятся фрагменты, которые не восходят к Элогисту, Яхвисту или Второзаконию. Десятисловие и несколько других законов он приписал Моисею и, кроме того, считал, что перечень остановок, упомянутых в Книге Чисел (33 глава). Книге Бытие (14 глава и т. д.), тоже восходят к довольно древней эпохе. Кроме того, он считал, что ему удалось обнаружить так называемую Книгу Заветов, которая, как он полагал, была написана каким-то иудеем эпохи Судей. Далее шла Книга Истоков, написанная левитом в первые годы царствования Соломона. Все это приблизительно соответствовало тому материалу, который в теории дополнений приписывался Элогисту. Кроме того, предполагалось наличие и третьего повествователя, который, по-видимому, был современником Илии и который воспользовавшись первым историческим произведением изложил историю Моисея. Существовал и четвертый автор, который был пророком, и, наконец, пятый - иудей эпохи Иофама.
Этот пятый повествователь постоянно использовал имя Яхве и являлся редактором. Из всего этого материала возникло наше Шестикнижие, в окончательной редакции которого участвовало три человека. Около 600-го года до н.э. туда был привнесен отрывок из Книги Левит (Лев. 26:3-45). В первом издании своей работы Эвальд утверждал, что Второзаконие было добавлено во время второй половины царствования Манассии, однако в последующих изданиях он утверждал, что оно с самого начала представляло собой независимое произведение, присоединенное последним редактором около пятисотого года до н. э.
2. Август Кнобель (1861) развивал более простую форму упомянутой теории кристаллизации. Он считал, что основополагающим документом являются материалы, восходящие к Элогисту и написанные в правление царя Саула (в силу этого его многие считают сторонником теории дополнений). Однако он утверждает, что наряду с этим документом существовал и другой, более позднего происхождения, называвшийся Книгой Праведного. Кроме того, существовал и яхвистский документ (Книга Браней), автор которого помимо прочего внес определенные дополнения. Последним было присоединено Второзаконие, написанное в эпоху Иеремии.
3. Эберхард Шредер. Несмотря на то, что этот автор по сути дела отстаивал определенную форму теории кристаллизации (1869 год), он пытался объединить различные гипотезы. Он, в частности, учил, что Пятикнижие состоит из двух изначальных документов: Е-источника, написанного повествователем, отстаивавшем теократические позиции, и второго Элогиста. Оба материала были сведены воедино Яхвистом, в то время как Второзаконие представляет собой работу какого-то другого автора.
в. Преобразование теории документов.
Теория кристаллизации представляла собой попытку устранить трудности, присущие теории дополнений за счет допущения, что существуют какие-то другие, дополнительные материалы. Ровно сто лет после того, как появилась работа Астрюка, Герман Гупфельд попытался устранить эти трудности совершенно по-другому. В своей важной работе "Источники Книги Бытие и по-новому исследованное искусство их соединения" (Die Quellen der Genesis and die Art ihrer Zusammtnsetzung von neuern untersucht), вышедшей в 1853 году, Гупфельд попытался отстоять следующие положения.
1. Те разделы Книги Бытие, которые принадлежат Яхвисту, представляют собой не какие-то разрозненные дополнения к более раннему основополагающему материалу Элогиста, но сами образуют последовательный и целостный материал.
2. С другой стороны, разделы, написанные Элогистом, не представляют собой законченной цельности, а состоят из двух документов. Эта идея уже была развита Илгеном, де Ветте и, в какой-то мере, Кнобелем. Таким образом, речь идет о первом Элогисте и втором Элогисте. Гупфельд (и это довольно странно) утверждал, что, несмотря на использование Божьего наименования "Элогин", по своему языку и другим характерным особенностям, второй Элогист ближе к Яхвисту, чем первый Элогист.
3. Редактор объединил эти три документа и придал им нынешнюю форму. Гупфельд особенно подчеркивает роль редактора и считает, что в своей работе тот вел себя весьма свободно. По сути дела, ему можно приписать многие "трудности", которые встречаются в Пятикнижии.
Названные документы Гупфельд расположил в следующем хронологическом порядке:
Первый Элохист (die Urschrift) Второй Элохист Яхвист Второзаконие
Относительно данного деления надо сделать несколько замечаний. Во-первых, надо сказать, что с точки зрения Гупфельда материалы второго Элогиста начинаются с 20-й главы Книги Бытие, тогда как первый Элогист по сути дела здесь завершается. Складывается впечатление, что целостный документ разбивается на две части, особенно если принять во внимание, что второй Элогист, по-видимому, предполагает наличие первого. По меньшей мере, нарушается последовательность и цельность первого Элогиста. Второй важной особенностью является то, что в материалах первого Элогиста, в основном, содержатся генеалогические и статистические данные, описываются необычные события, такие как творение, потоп и так далее. Такой материал не является собственностью какого- то одного писателя, но обязан своим существованием самой теме. С другой стороны, утверждение Гупфельд о том, что второй Элогист ближе к Яхвисту, чем первый, ясно показывает, что акцент на использование различных Божиих имен не может быть достаточным критерием для различения документов. И наконец, надо сказать, что довольно частое упоминание о редакторе, которое делает Гупфельд, просто спасает всю теорию от развала.
Тем не менее, нельзя сказать, что взгляды Гупфельда совсем беспочвенны, и, по-видимому, было бы правильно усматривать в нем реального основателя современной теории документов, то есть той теории, согласно которой Пятикнижие состоит из четырех основных документов. В основных моментах она была принята Эдвардом Бемером (1860), который первый опубликовал тексты различных документов разным шрифтом; Теодором Нольдеке (1869), который кроме этого критиковал теорию дополнений; Августом Дильманном, использовавшим латинские буквы А, В, С, D для различения этих документов; и Францем Деличем (1880).
А теперь приведем несколько общих замечаний и аргументов, оспаривающих эту теорию. Четыре документа, которые, как полагал Гупфельд, были им обнаружены, обозначались по-разному. До сих пор наиболее принятым обозначением является следующее:
Р (Priestly) - первый Элогист Гупфельда Е - второй Элогист J - Яхвист D - Второзаконие (Deuteronomy)
Мы не хотим подробно оспаривать эту теорию, поскольку это довольно пространно делалось много раз. Приведем основные аргументы, которые против нее выдвигаются.
1. В разных местах Писания положительно утверждается, что автором Пятикнижия был Моисей.
2. Теория документов представляется неестественной. Надо обладать слишком большой степенью доверия, чтобы согласиться, что произведение, обладающее внутренним единством и гармоничным замыслом (каковые и обнаруживаются в Пятикнижии) возникло так, как это постулируется в данной теории. Все то не имеет параллелей в истории литературы.
3. В Книге Бытие Божий имена не распределены таким образом, чтобы на основании их использования можно было бы вычленить упомянутые документы. Необходимо отметить следующее:
1) Имя Яхве (yehowah) отсутствует в следующих главах Книги Бытие: 1, 23, 34, 35, 36, 37, 40, 41, 42, 43, 44, 45, 46, 47, 48, 50, а также в 1-й и 2-й главах Исхода. В последних одиннадцати главах Бытие оно встречается только раз (48:18). В последних двадцати главах оно появляется пятнадцать раз, причем три раза в 38-й главе и восемь раз - в 39-й. Несмотря на то, считается, что отрывки, принадлежащие Яхвисту, обнаруживаются в каждой из этих двадцати глав.
2) Наименование "Элогим" не встречается в следующих главах: 10-16, 18, 29, 34, 36, 37,38,47,49.
3) Божество как таковое не упоминается в 23, 24, 36, 37 и 47 главах Книги Бытие, однако согласно Карпентеру и Харфорду эти главы распределяются так:
J Р Е
34:2Ь-Зас,5,7,11 23:1-20 37:5-11,13b-14a,15-17a, 19,26,29b-31 34:l-2a,3b,4,6, 17b-18a,19, 36:32-39 10,12-18, 20-25, 22-25a, 28a, 28c-31, 37:2b, 2d-4, 12-13a 27-29a, 32b-33a, 34, 36. 14b, 18b, 21, 25b-27, 36:lab-5a, 5b-8, 28b, 32a, 33b, 35. 9-28, 29. 47:l-4,6b,12-27a, 37:l-2ac. 29-31. 47:5-6a,7-ll,27b-28.
Тщательный анализ приведенной таблицы и изложенных выше фактов со всей ясностью показывает, что по сути дела этот анализ зависит от каких-то других критериев, нежели критерий использования Божиих наименований.
4) Разница в использовании Божиих наименований особенно ясно заявляет о себе в начале Книги Бытие и прежде всего в 1-3 главах. В 1-2 главах (1 - 2:3) имя "Элогим" появляется тридцать пять раз, а в следующем отрывке (2:4 - 3:24) имя "Яхве Элогим" -двадцать пять раз. Во всем остальном Шестикнижии это сочетание встречается только раз (Исх. 9:30), и сравнительно редко оно появляется в остальном Ветхом Завете.
5) Различное использование Божиих наименований, особенно в первых главах Книги Бытие, объясняется богословскими соображениями, например, когда в Быт.3:2 змей называет Бога "Элогим", вполне понятно, что заветное имя Бога, то есть Яхве, не может быть им названо. Кроме того надо отметить, что в некоторых случаях использование того или иного имени обусловлено желанием избежать лишних повторений. В этой связи можно подчеркнуть, что использование Божиих наименований в Септуагинте не везде соответствует еврейскому тексту. В некоторых случаях разница в употреблении Божиих наименований может быть обусловлена и другими причинами, однако она ни в коей мере не указывает на существование двух разных авторов.
6) Имя "Яхве" встречается в отрывках, отнесенных к Р-источнику, тогда как имя "Элогим" появляется в так называемых яхвистских отрывках. Например:
J Е Р Быт. 7:9 "как Элогим 20:18 "ибо Яхве..." 7:16Ь повелел Ною". "И затворил Яхве за ним"
Мы привели лишь один пример такого явления, которое на самом деле встречается семь раз. Это лишний раз указывает на то, что анализ Пятикнижия нельзя проводить на основании различного использования Божьих имен.
7) Особенности использования Божиих наименований могут иметь параллели их использования в Коране, авторство которого, как известно, приписывается одному человеку - Магомету.
4.Поскольку анализ текста нельзя продолжать, учитывая лишь различное использование Божиих имен, всякий раз, когда он заходит в тупик, возникает необходимость ссылаться на работу предполагаемого редактора. Приведем несколько ярких примеров, показывающих сколь несостоятельной является такая процедура. Выделенные слова обычно приписываются редактору.
Бытие 2:4Ь (J): "В то время когда Господь Бог (Jehovah Elogirn*) создал небо и землю (и так на протяжении всего этого раздела).
Бытие 7:16 (Р): "Как повелел ему Бог. И затворил Господь (Jehovah*) за ним". Бытие14:22 (?): "К Господу (Jehonah*) Богу (Эль) Всевышнему". Бытие 20:18 (Е): "Ибо заключил Господь*", и так далее. Бытие21:1Ь (Р): "И сделал Господь*" и так далее. (слова со знаком * выделены в тексте)
5. Упомянутый анализ разрушает единство документов, которые являются изначально цельными. Приведем несколько примеров.
1) В 5-й главе Бытие, которая приписывается Священническому кодексу (Р), говорится о том, что смерть всюду царствует над людьми, однако в 1-й главе (Быт. 1:31), которая тоже приписывается этому же кодексу (Р), сказано, что все "хорошо весьма". Возникает вопрос, если все сотворенное Богом "хорошо", то почему же над всем этим царствует смерть. Р-источник не объясняет этого: объяснение дается в источниках Яхвиста и Элогиста (JE) (Быт.З). Таким образом, Р-источник как таковой является неполным.
2) В Книге Исхода (Исх. 3:4) читаем: "Господь (Яхве) увидел, что он идет смотреть, и воззвал к нему Бог (Элогим)". Таким образом, начало стиха приписывается Яхвисту, а конец - Элогисту.
3) Бытие 19:29 приписывается Священническому кодексу (Р) и указывает на разрушение Содома и Гоморры. Однако сам рассказ о гибели этих городов содержится не в Р-источнике, а у Яхвиста (J).
4) Подчеркивается, что документы имеют ярко выраженный фрагментарный характер, однако сходство стиля надо объяснять единством содержания, а не работой какого-то другого автора.
6. После 3-го стиха 6-й главы Книги Исхода использование Божиих наименований нельзя воспринимать как критерий для выявления различных документов. Считается, что в этом стихе, который обычно приписывается Р-источнику, речь идет о том, что имя «Яхве" прежде не было открыто. Согласно данному отрывку патриархи знали Бога под именем Эль-Шаддай (Бог Всемогущий), а не Яхве. Исходя из этого представители теории документов все предыдущие отрывки, где встречается имя "Яхве" приписывают Яхвисту, а если же использование этого имени встречается в Священническом кодексе (Р) (например, Быт. 17:1), то его появление приписывается работе редактора.
Однако такое толкование ложно. Данный стих не означает, что имя Яхве как вокабула прежде не было известно. Мы знаем, что в Библии имя обозначает характер или способ Бытие того, кто его носит. Таким образом, данный стих говорит о том, что Бог как Яхве (то есть Бог, который по своему характеру является Богом завета и искупления) не был известен патриархам, а это действительно так.
7. Тщательное исследование предполагаемых дубликатов и параллельных отрывков показывает, что на самом деле они вообще не являются дубликатами (см., например, анализ соотношения между 1 и 2 главами Книги Бытие).
г. Хенгстенберг и его школа.
Не следует думать, что теории, сеявшие разногласия, находили всеобщее признание. Это было не так. Благодаря духовному импульсу, заложенному Эрнстом Вильгельмом Хенгстенбергом, возникла научная школа, не порвавшая с верой и благоговейным отношением к Писанию. Ее представители не были реакционерами: вполне признавая результаты последних научных исследований, они стремились сочетать их со всей полнотой уважения к авторитету Священного Писания.
Бесспорным лидером этого движения был Эрнст Хенгстенберг, которого Б.Уорфилд, назвал "одним из самых проницательных толкователей Писания, дарованных Богом Его Церкви. Хенгстенберг родился в 1802 и довольно рано заявил о себе как о талантливом молодом исследователе. Ему не было и двадцати, когда он завершил перевод "Метафизики" Аристотеля, и, кроме того, он довольно рано издал латинский перевод Амрилкейса. Еще учась в Базеле он принял крещение и тотчас же погрузился в апологетические исследования Ветхого Завета. Его перу принадлежит множество комментариев, а также основательная "Христология Ветхого Завета". Нас, однако, в первую очередь интересует его работа, посвященная анализу Пятикнижия, которая в 1847 году появилась на английском языке под заголовком "О подлинности Пятикнижия". Всякому, кто занят серьезными исследованиями Ветхого Завета, надо внимательно прочитать эту работу. В ней Хенгстенберг довольно основательно отвечает на разнообразные доводы против подлинности и цельности пяти книг Моисея.
Среди тех, кто претерпел его влияние, можно назвать М.Дрешлера, X. К. Хэверника и Карла Фридриха Кейла. Несмотря на то, что их работы были написаны в прошлом веке, они не утратили своей значимости и до сего дня. Если бы в свое время на них обратили внимание, последующее критическое направление приобрело бы совсем другой ракурс. Однако эпоха была против, них и они не смогли сдержать нарастающую волну критицизма. Однако истина, как известно, определяется не большинством, и, если исследователь Ветхого Завета действительно стремится к ней, ему надо обратить самое серьезное внимание на работу этих верующих исследователей.
д. Теория развития. ^
В лекции, прочитанной во время летнего семестра 1834 года Эдвард Реусс предположил, что основной элогистский документ был не самым ранним, а самым поздним. В 1855 году он снова высказал эту точку зрения, однако в то время она не нашла широкого признания.
В 1862-1879 годахнатальский епископ Джон Вильям Коленсо опубликовал работу под названием "Критическое исследование Пятикнижия и Книги Иисуса Навина", в которой утверждал, что основной документ Пятикнижия, принятый сторонниками теории дополнения, на самом деле исторически недостоверен и предполагает позднюю датировку.
1. В 1866 году Карл Генрих Граф опубликовал работу, посвященную анализу исторических книг Пятикнижия, которая знаменовала поворотный пункт в его критике. Георг и Ватке уже высказывали предположение, согласно которому левитское законодательство было написано позднее Второзакония и что оно не могло появиться раньше эпохи вавилонского плена. В 1862 году профессор и раввин доктор Дж.Поппер предположил, что 35-40 главы Книги Исхода и 8-10 главы Книги Левит были написаны книжниками, жившими после Ездры. Работа Графа в какой-то мере представляла собой кульминационное развитие этих взглядов. Он начал свое исследование не с Книги Бытие, а законодательства. С его точки зрения Второзаконие было составлено во время царствования Иосии и предполагало только яхвистское законодательство Книги Завета. С другой стороны, левитские законы были написаны в эпоху Ездры. Интересно, что 18-26 главы Книги Левит Граф приписывал Иезекиилю. Что касается остального Пятикнижия, то здесь он придерживался теории дополнения, утверждая, что существовал некий основополагающий документ, к которому был добавлен кодекс Яхвиста и окончательная работа была отредактирована автором Второзакония.
Рим и Нольдаке критиковали Графа по двум основным положениям. Они утверждали, что Яхвист представлял собой не дополнение, но являлся составителем независимого документа и что левитское законодательство нельзя отделить от этого основополагающего материала.
Восприняв эту критику Граф радикально изменил свою позицию и стал утверждать, что основополагающим сочинением было не самая ранняя, но самая поздняя часть Пятикнижия. Это привело к полной перестановке в датировке основного документа, и прежний порядок источников (Р Е J D) теперь стал другим (Е J DP или J ED Р).
2. В 1869-70 годах была опубликована работа Абрахама Куэнена "О богослужении Израиля" (De Godsdienst van Israel), которая усилила теорию Графа и способствовала ее распространению. Надо отметить, что Куэнен пришел к своим выводам независимо от Графа.
3. В 1874 году была опубликована работа Августа Кейзера "Допленная книга праистории Израиля" (Das vorexilische Buck der Urgeschichte Israels), в которой в основном выражалась та же точка зрения. Автор утверждал, что основой Пятикнижия является материал Яхвиста, в который были включены некоторые части Элогиста. Второзаконие было написано в эпоху царствования Иосии и соединилось с документом Яхвиста. Затем появилось законодательство Иезекииля, включавшее 17-26 главы Книги Левит. Материалы Яхвиста, по-видимому, восходят к Ездре. Со временем все это было сведено воедино. Данная точка зрения в значительной степени основывается на литературно-критических соображениях.
4. В 1876-77 годах была опубликована книга Юлиуса Веллхаузена "Композиция Шестикнижия" (Die Komposition des Hexateuchs), в которой автор сделал эту гипотезу главенствующей. Согласно Веллхаузена самые ранние части Пятикнижия берут начало в двух изначально независимых друг от друга документах: документе Яхвиста и документе Элогиста. Яхвист составил из них произведение, имевшее, главным образом, повествовательный характер. Во времена царствования Иосии появилось Второзаконие, составитель которого включил его в документ Яхвиста и вообще пересмотрел весь материал, особенно Книгу Иисуса Навина. Что касается священнического законодательства Элогиста, то оно, в основном, принадлежит перу Ездры. Позднейший редактор переработал весь материал. Несмотря на то, что 17-26 главы Книги Левит восходят ко временам Иезекииля, они не были им написаны. Свою датировку гипотетических источников Пятикнижия Веллхаузен сочетал с эволюционной теорией воссоздания израильской истории, основывающейся на философии Гегеля. Веллхаузен считал, что ранняя религия Израиля представляла собой всего лишь стихийное выражение естественного религиозного порыва. Он отрицал историческую достоверность повествования о патриархах, да и сам Моисей представлялся ему более или менее смутной фигурой. До реформы Второзакония жертвоприношения устраивались повсюду: единого святилища не было. Чтобы показать, что на самом деле их было много, Веллхаузен обращается к 20-й главе Книги Исхода (Исх. 20:24-26). Такое положение дел было прекращено реформой Второзакония, произошедшей во время царствования Иосии (622 г. до н. э.) Что касается левитского законодательства, то оно возникло гораздо позднее. Таким образом, следуя этой схеме можно говорить, что мы имеем дело с развитием религиозных институтов и установлений Израиля, а также с развитием его взглядов на Бога.
5. Схема, предложенная Веллхаузеном получила широкое распространение. В Германии ее приняли Кауч, Сменд, Гизенбрехт, Будде, Стаде, Корнилл и другие. В Англии она в основном пропагандировалась пресвитерианским священником Вильямом Робертсоном Смитом в его лекциях, которые в 1881 году были опубликованы "Ветхий Завет в иудейской церкви". Кроме того, ее излагал и С. Р. Драйвер в своем "Введении". В Америке она была воспринята Бенджамином Виснером Беконом, отстаивавшем ее в своих работах "Происхождение Книги Бытие" (1893) "Тройная традиция Исхода" (1894).^
Такую реконструкцию, популярно изложенную Веллхаузеном, обычно называют гипотезой Графа-Куэнена-Веллхаузена. Чтобы отличить ее от теории документов, которая лежит в ее основе и без которой она просто не могла бы существовать, мы предпочитаем говорить о ней как о теории или гипотезе развития. Надо сказать, что она продолжает существовать и сегодня. В Англии она нашла выражение в работе Остерлея и Робинсона, вышедшей под заголовком "Еврейская религия: ее происхождение и развитие" (1937),^ в Америке - в вышедшем в 1941 году "Введении" Р. X. Пфайфера.
Гипотеза развития встречала различные возражения.
1. Ее, например, не принимали немецкие исследователи более раннего поколения. Дильман считал, что Р-источник появился раньше, чем D-источник, и, таким образом, у него получалась следующая картина: Е, 900-750; Р, 800-700; D, 650-623. В. В. Граф Бодиссен утверждал, что основной материал Р-источника появился раньше, чем материал Второзакония; такой же точки зрения придерживался и Рудольф Киттель. В своей работе, появившейся в 1872 году, Эдуард Рим очень убедительно возражал против утверждения, согласно которому Священнический кодекс является позднейшей частью Пятикнижия, и позднее (1877) против этого довольно сильно возражал и Франц Делич. Можно упоминуть и Нольдаке, который тоже не принимал этой теории.
2. Интересно отметить и ту реакцию, которая возникла среди еврейских исследователей. В своих Гиббертовских лекциях, читанных в 1892 году, К. Г. Монтефиоре принял основные положения данной теории. С другой стороны, взяв за основу исследования Галахи (то есть, юридическо-законодательной части иудейского предания), Давид Хофман пытался опровергнуть точку зрения Веллхаузена и доказать, что Р-источние не может быть поздним.
3. В 1892 году А.Клостерман подверг критике всю теорию четырех документов в целом и взамен предложил то, что позднее приняло новую форму теории кристаллизации. Он читал, что изначальный Моисеев закон постоянно расширялся в своем объеме, поскольку его читали во время богослужения. Особенно много дополнений было сделано во время царствования Соломона, и, в частности, это касается законов, связанных со Скинией. В эпоху царя Иосии произошло дальнейшее расширение за счет включения текстов Второзакония.
Однако наиболее сильной критике теория развития подверглась со стороны тех, кто продолжал верить в сверхъестественную природу Ветхого Завета и по праву считал, что эта новая гипотеза самым решительным образом ставит под сомнение историческую достоверность христианской религии.
4. В 1885 году была опубликована работа Эдвина Коуна Биссела "Пятикнижие: его происхождение и структура", в которой автор ясно указал на слабые моменты теории Веллхаузена. В 1889 году Вильгельм Мелер предпринял серию публикаций, в которых он убедительно опроверг теорию развития. Кроме того, в 1886 году Герхардус Вое издал свое "Моисееве происхождение кодексов Пятикнижия", где тоже убедительно опроверг взгляды Веллхаузена.
5. Однако поистине сильным оппонентом оказался В. X. Грин, профессор восточной и ветхозаветной литературы Принстонской богословской семинарии, будучи духовным наследником Хенгстенберга, Хэверника и Кейла, Грин был хорошо подготовлен для того, чтобы продолжить старую принстонскую традицию основанного на знаниях доверия Библии. Грин рано продемонстрировал эту способность, в 1863 году опубликовав "Защиту Пятикнижия от клеветы епископа Коленсо". В 1883 году появился его "Моисей и пророки", где был лан прямой ответ Куэнену и Вильяму Робинсону Смиту. Затем, в 1885 году, последовали его Ньютоновские лекции, вышедшие под заголовком "Еврейские праздники" и поразившие теорию развития в самое сердце. В 1888 году на страницах "Hebraica" начался дружественный спор между Грином и Вильямом Рейни Харпером, посвященным проблемам Пятикнижия. Материал, содержащийся в этих статьях, имеет крайне важное значение. В результате этого спора в 1895 году Грин публикует свой шедевр "Единство Книги Бытие", и, кроме того, в этом же году выходит его "Высокий критицизм Пятикнижия". Можно с уверенностью сказать, что в этих глубоких работах дается самое обстоятельное и убедительное опровержение теории дополнения. Божия Церковь должна быть благодарна за то, что Господь даровал ей такого апологета!
6. В 1906 году Джеймс Орр опубликовал свою работу "Проблема Ветхого Завета", которая также представляет собой весьма пространный анализ теории документов, имеющий огромное значение.
Теория развития, выдвинутая сторонниками школы Веллхаузена, несостоятельна по следующим причинам:
1. В этой теории принципиально отрицается наличие сверхъестественных сил. С ее точки зрения развитие духовной жизни Израиля, а также его установлений и институтов представляла собой естественный процесс. Согласно такому воззрению израильтяне, по-видимому, начинали, как все прочие народы, однако в силу присущих им качеств они, вероятно, смогли развить те возвышенные представления о Боге, которые содержатся в пророческих книгах. Однако если допустить, что это действительно так, то почему в таком случае один лишь Израиль смог развить такие возвышенные учения? Среди других народов тоже были глубокие и серьезные мыслители и способные философы, однако никакой другой народ на развил таких представлений о Боге, которые содержатся в Ветхом Завете. Что касается христианской Церкви, то она просто объясняет это явление. Все это произошло благодаря тому, что Бог особым образом вмешался в историю Израиля. Кроме того, об этом ясно и недвусмысленно говорит сама Библия, однако школа Веллхаузена пытается обойтись без концепции особого вмешательства Бога. Ее представители пытаются естественными причинами объяснить сверхъестественное откровение, а это не может быть принято.
2.Если допустить, что теория развития верна, то тогда два законодательных документа, содержащихся в Пятикнижии, представляют собой подделку. Согласно самому Писанию, Книга Второзакония и так называемое Священническое законодательство были написаны и возвещены Моисеем. Нам, однако, говорят, что самом деле это было не так и что в данном случае об авторстве Моисея говорилось лишь для того, чтобы привлечь внимание слушателей к закону. Трудно, однако, поверить, чтобы сочинения, появившиеся таким образом, могли родить подлинное послушание. Дерзость такого предположения становится особенно очевидной тогда, когда мы вспомним, что не кто иной, как Сам Господь Истины, отвергая искусительные предложения дьявола, цитировал Книгу Второзакония.
3. Мысль о том, что в 24 стихе 20 главы Книги Исхода узаконивается богослужение в любом святилище, основывается на ложно экзегезе данного отрывка. В нем говорится лишь о том, что жертвенник можно построить "на всяком месте" или "на всех местах", где Бог начертает Свое имя (то есть, где будет дано Божественное откровение). Это нисколько не нарушает мысли о едином святилище, поскольку та же самая Книга Завета (Исх. 23:14-19) требует, чтобы три раза в год мужчины являлись пред Господом, то есть приходили к единому святилищу.
Далее необходимо отметить, что поначалу сооружение памятного жертвенника (Ис. Нав. 22:10-19) расценивалось как стремление построить соперничающее святилище, причем, это настолько возмутило основную часть израильских колен, что они готовы были начать войну против строителей. Совершенно очевидно (стих 19), что скинию они рассматривали как основное святилище.
В этом месте Второзаконие полностью согласуется с Книгой Завета, поскольку тоже устремлено к тому времени, когда после завоевания ханаанской земли Господь выберет место, где начертает Свое имя и где все должны будут Ему поклоняться.
4. По-видимому, мысль об едином жертвеннике с самого начала воспринималась израильтянами как закон. Построение соперничающих святилищ никогда не дозволялось, и их не было даже во времена патриархов. Будучи современником Иисуса Нввина, Иеремия смотрел на Силом как место, где Господь впервые начертал свое имя (см. Иер. 7:12,14; 26:6,9)^
5. Когда Хелкия нашел Книгу Закона, он сказал: "Книгу Закона я нашед в доме Господнем". Эта фраза выглядит так, как будто первосвященник говорит о чем-то хорошо знакомом. Однако чрезмерно акцентировать этот момент тоже не следует.
6.Реформы Иосии в первую очередь были направлены на уничтожение идолопоклонства и язычества. Согласно теории развития (и это кажется особенно странным) Второзаконие появилось с той целью, чтобы централизировать богослужение. Тем не менее это было действительно так. Второзаконие не исполнило того, к чему оно было призвано. Поскольку в реформаторстве Иосии централизация богослужения стояла на втором месте (см. 4Цар. 23:8, 9), а основная задача состояла в том, чтобы искоренить идолопоклоннические обряды.
7. Иеремия был современником Иосии, однако он, по-видимому, ничего не знал о том, что целью Завета является централизация святилища (см. Иер. 7:10 и след.).
8. Кроме того, надо отметить, что во Второзаконии речь о центральном святилище заходит только после того, как Господь говорит, что успокоит Свой народ от всех врагов, которые его окружают (Втор. 12).
9. Во время правления Езекии (4Цар. 18:22) тоже проводилась реформа, предполагавшая единое святилище, однако порой важность этого отрывка недооценивается сторонниками теории развития.
10. Второзаконие ясно предполагает наличие каких-то частей так называемого Священнического кодекса. Приведем лишь несколько примеров. 11 глава Книги Левит была написана раньше, чем Втор. 14:3-21, а не наоборот (см. комментарии на Лев.II); Втор. 22:9-11 предполагает знание Лев. 19:19; Втор. 24:14 указывает на Лев. 19:13; Втор. 25:13-16 на Лев. 19:35; Втор.28 на Лев. 26; Втор. 12 на Лев. 17 и т. д.
ШКОЛА ВЕЛЛХАУЗЕНА ДО ПЕРВОЙ МИРОВОЙ ВОЙНЫ
1. Трудно охарактеризовать тот период литературного критицизма, который начался после Веллхаузена. Прежде всего надо сказать, что в своих изысканиях его сторонники все сильнее дробили текст, пытаясь выявить изначальные документы. Вместо того, чтобы говорить о J, Е, D и Р- источниках, начали ссылаться на J, Л, Р, Р, Е, Е', £2, ЕЗ; Р, Р', р2, р3 и т. д. Сам Куэнен начал говорить о том, что в Е-источнике содержатся определенные расширения. В 1906 году вышла в свет работа Отто Прокша (Das nordhebraische Sagenbuch. Die Elohim-Quelle), в которой автор, развивая эту идею, способствовал дальнейшему дроблению текста. Некоторые исследователи склонялись к более ранней датировке документа. Так, например, Эдвард Кениг, один из самых основательных гибраистов нашего века и, кроме того, человек, твердо верующий в сверхъестественное начало, датировал их следующим образом: Е - 1200-й год, J - 1000-й год, D - 700-650-й год, Р - 500-й год.
2. В 1908-м году Б.Д.Эрдманс предпринял серию исследований (Alttestamentliche Studien 1-IY, 1908-14), в которых предложил совершенно новую трактовку проблемы "Пятикнижия". Он был профессором в Лейдене, и в его лице ортодоксальные взгляды Абрахама Куйпера нашли сильного оппонента. Он отвергал мысль о том, что использование Божиих имен можно рассматривать как критерий для выделения различных документальных источников. С его точки зрения, рассматриваемый материал претерпел четыре стадии развития, причем, для самой ранней был характерен политеизм, а для самой поздней - монотеизм. В основе всего материала лежит характеризующаяся политеистическими воззрениями "Книга Адама", которая начинается с 1-го стиха 5-й главы "Книги Бытие" и которая была написана где-то до 700-го года до н. э. Позднее к ней присоединили так называемую "израильскую" рецензию, которая тоже характеризовалась политеизмом. Однако после того, как было открыто Второзаконие, более ранним сочинениям придали монотеистическую направленность, и после вавилонского плена весь этот материал претерпел дальнейшее расширение.
В этих четырех книгах Эрдмане сознательно противостоял теории документов и не принимал идею о том, что пророческие книги предшествуют Закону. Надо, однако, сказать, что его идеи не нашли широкого признания.
3. В 1909 году английский юрист Ганнер Винер опубликовал первую из нескольких своих работ, посвященных проблеме "Пятикнижия". Критикуя теорию документов, Виннер обращался к Септуагинте, где употребление Божиих имен в какой-то мере отличалось от принятого в масоретском тексте. Признавая, что в "Пятикнижии" действительно есть отрывки, написанные после Моисея, он, тем не менее, утверждал, что в общем и целом они отражают его дух. Он стремился решить проблему предполагаемых несоответствий (особенно между различными законодательными постановлениями) и часто делал это довольно успешно. В целом, однако, надо сказать, что ему не столько удалось представить свою какую-то позитивную реконструкцию предполагаемых источников, сколько опровергнуть точку зрения Веллхаузена.
4. В 1910 году Эрнст Селлин опубликовал свое "Введение", в котором придал теории развития ракурс, обычно в ней отсутствующий. Он считал, что "Пятикнижие" возникло из источника Яхвиста, однако задался следующим вопросом: "Почему, когда возникает более поздний источник, ему никогда не удается претворить в жизнь намерения его автора, стремящегося вытеснить уже существующий источник?" С точки зрения Селлина, ответ надо искать в том, что эти источники использовались в литургическом богослужении.
5. Особый интерес представляют исследования И. Дахзе, которые достигли своей кульминации в его "Критических материалах к вопросу о Шестикнижии" (Texthritische Materialen zur Hexateuchfrage, 1912) и в которых он обстоятельно исследовал характер употребления Божиих имен в Септуагинте, указав, где именно наблюдаются расхождения с еврейским текстом. Кроме того, он показал, сколь несостоятельны попытки рассматривать имена Иакова и Израиля как указания на различные литературные источники. Книга Дахзе вне всякого сомнения нанесла сильный удар теории документов. Сам Веллхаузен признал, со она затрагивает ее уязвимое место.
6. В 1912 году представитель школы Веллхаузена Рудольф Сменд опубликовал свою работу, посвященную анализу рассказа в Шестикнижии (Dir Erzahlung des Hexateuchs auf ihre Quellen untersucht). В этой книге он отстаивал свою собственную теорию документов, и, поскольку его взгляд нашел сторонников, мы можем говорить о рождении новой теории документов. Суть этой теории заключается в том, что существовали два Яхвиста, на что намекал уже Илген и о. чем в 1885 году говорил Чарльз Брастон. Обозначив эти два яхвистских источника буквами J' и Р , Сменд считал, что за ними стоят два различных автора, которые продолжали свою работу на протяжении всего Шестикнижия. В то же время он настаивал на единстве Е-источника и не признавал, что он состоит из многих добавлений. Что же касается источников Р и D, то для них, как он считал, характерно множество добавлений.
7. Мощную атаку на весь этот спорный анализ предпринял Вильгельм Мелер. В 1912 году появилась одна из его самых убедительных работ, вышедшая под названием "Против деления на источники" (Wider den Bonn der Quellenscheidung). В этой книге Мелер анализирует доводы в пользу теории документов и ясно показывает их слабые места. Он настаивает на том, что Пятикнижие обладает единством и целостностью, причем делает это весьма убедительно.
ОТ ПЕРВОЙ МИРОВОЙ ВОЙНЫ ДО НАШИХ ДНЕЙ
а. Школа критики формы.
В 1901 году была опубликована работа, в зародыше содержавшая ту точку зрения, которой суждено было нанести мощный удар теории Графа-Куэнена-Веллхаузена. Это были "Сказания Книги Бытие" (Die Sagen der Genesis) Германна Гункеля, ставшие введением к его пространному комментарию на эту библейскую книгу. С его точки зрения рассказы, или сказания (как он их называет), содержащиеся в Книге Бытие, представляют собой те истории, которые бытовали среди бедных израильтян. Их передавали из поколения в поколение, одно столетие за другим, до тех пор, пока они не приобрели определенную форму. После этого они были записаны. В Книге Бытие представлены лишь некоторые из них. Поначалу они не были связаны между собой, однако постепенно сгруппировались вокруг какой-то популярной фигуры, например, вокруг Авраама или Иакова. В какое-то время до наступления эпохи пророков эти истории были сведены в небольшие собрания, похожие на те, которые сгруппировались вокруг Аврама. Позднее они были собраны в более пространный свод и стали представлять из себя документы, известные как Яхвист, Элогист и т. д. Наконец и эти были сведены воедино. Таким образом, единицей исследования является отдельное сказание. Однако надо сказать, что такой подход по сути дела упраздняет самобытные особенности предполагаемых документов.
Согласно Гункелю нельзя сказать, что эти саги обладают обязательной исторической достоверностью. Это просто фольклор, который можно найти и у других народов. Таким образом, было бы большой ошибкой рассматривать их как аллегорию, поскольку они таковыми не являются. Это рассказы, и задача исследователя заключается в том, чтобы определить их изначальную форму. Между теорией Гункеля и старой теорией фрагментов, появившейся в прошлом веке, существует определенное поверхностное сходство. Мы видели, что теория фрагментов оказалась несостоятельной - в основном из-за наличия перекрестных ссылок - однако к теории Гункеля это неприменимо, поскольку он считает, что библейские документы - это не результат творчества каких-то авторов, а просто собрание сказаний.
Таким образом, получается, что изначальная форма этих сказаний датируется довольно древними временами, что совершенно расходится со схемой, предложенной Веллхаузеном. Кроме того, поскольку предполагается, что эти сказания по природе своей похожи на сказания других народов, их можно понять только с помощью археологии, сравнительного религиоведения и так далее. Таким образом, о методе Гункеля можно говорить как о сравнительном религиоведении. Благодаря такому подходу в сочинениях Гункеля можно найти много ценных сведений, а также много подлинно экзегетических прозрений.
Гункель продолжал исследования, соотнося свои положения с другими ветхозаветными книгами. Здесь уместно вспомнить Гуго Грессмана , который в таком же контексте сделал обстоятельный анализ Книги Исхода. Многие ученые примкнули к этому направлению, и среди них можно назвать Ганса Шмидта, Макса Халлера и Зигмунда Мовинкеля.
б. Новая теория документов.
Заявив о том, что на самом деле существовали два яхвистских автора, Сменд вновь поднял вопрос о наличии изначальных библейских документов.
1. В 1916 году Вальтер Эйхродт выпустил книгу под названием "Источники Книги Бытие", первая часть которой появилась годом раньше как его докторская диссертация. В этой книге он попытался достичь двух целей. С одной стороны, он стремился опровергнуть Эрдманса, а с другой - еще прочнее обосновать гипотезу Сменда, и, в частности, мысль о том, что мы имеем дело с двумя яхвистскими писателями. Этого он задумал достичь, занявшись исследованиями рассказов о патриархах. В 1921 году примерно то же самое предпринял и Мейнхольд.
2. В 1922 году Отто Эйсфельд придал этой теории классическое выражение (в ней, по сути дела, речь шла о пяти документах). В своем "Синопсисе Шестикнижия" источник JH он обозначил как "Laienquelle" (то есть, светский источник), поскольку считал его самым секулярным. Источник W он обозначил просто как Е. Таким образом, с точки зрения Эйсфельда можно говорить о пяти документах, которые обозначаются как LJED Р. В этой работе он совершенно ничего не говорит о Книге Левит, а также о первых тридцати главах Второзакония. Свои доводы он, в основном, утверждает на идее двойных повествований и, учитывая их наличие, стремится найти предполагаемые четыре документа. Он считал, что нашел около пятидесяти отрывков, в которых просматриваются эти четыре аспекта, и в результате пришел к выводу, что четырехчастную структуру повествования можно считать доказанной. в. Исследование "Священнического кодекса ". 1. В 1924 году Макс Лер возобновил исследование проблемы Шестикнижия, в ходе которого отверг, по сути дела, существование так называемого "священнического кодекса". Он считал, что мысль о независимом существовании такого документа, якобы содержащегося в Книге Бытие, исходит из ложной предпосылке. С его точки зрения в наше Шестикнижие Ездра включил сочинение, содержащее определенные литературные единицы средней величины. В результате вновь ожила теория фрагментов. Кроме того, можно назвать Вольца, который тоже подверг критике целостность "Священнического кодекса".
2. Особое значение имеет работа Герхарда фон Рада, вышедшая под заголовком "Священнический кодекс в Шестикнижии" (1934). В этой работе фон Рад пытался доказать, что так называемый Р-источник не является целостным и что на самом деле существуют два независимых друг от друга сочинения: Ра и Рб. Согласно фон Раду оба документа тесно связаны между собой, причем один из них имеет священнический характер и является более точным в том, что касается дат и имен. Исходя из этого, можно сказать, что он представляет более развитую стадию развития.
г. Исследование Книги Второзакония.
Если предположить, что негативная критика дает достоверные результаты, то в таком случае надо сказать, что Книга Второзакония была написана во времена царствования Иосии и что проведенная им реформа была реформой Второзакония. На самом деле Книга Второзакония была столь важной, что кто-то назвал ее ахиллесовой пятой критики Пятикнижия. Позицию Веллхаузена по отношению к этой книге никак нельзя назвать обоснованной.
1. В 1914 году Иоганнес Гемпель выдвинул точку зрения, согласно которой священник, предложивший централизировать богослужение, отредактировал Второзаконие, включив в него древнее храмовое правило эпохи Соломона, а также материал, связанный с законодательством и военными постановлениями. В 1920 году Гарольд Винер опять взялся за перо и снова стал критиковать позицию Веллхаузена. В том же году появилась статья Г. Р. Берри, который тоже критиковал Веллхаузена, утверждая, что кодекс, найденный в Храме, был не Второзаконием, а Законом Святости. Тогда же Р. X. Кеннет заявил, что Второзаконие было результатом вавилонского плена и возникло в Палестине в то время, когда, как предполагается, сыны Аароновы заняли в храме место священников Садока. В основном, эта точка зрения была воспринята и другими.
2. В 1923-м году Гюстав Гельшер опубликовал свою работу "Композиция и происхождение Второзакония", где утверждал, что законы и идеалы, нашедшие выражение в этой книге, носили утопический характер и, следовательно, не могли возникнуть в эпоху существования иудейского государства. Скорее всего они возникли тогда, когда этого государства уже не существовало и когда иудеи перестали быть независимым народом. Кроме того, Гельшер считает, что в пророчествах Иеремии, а также Иезекииля рассказывается о тех злоупотреблениях, которые во Второзаконии были запрещены и которые наверняка были бы исправлены, если бы Второзаконие действительно было бы книгой, породившей реформу царя Иосии. Исходя из этого Гельшер считал, что Второзаконие было написано во время вавилонского плена или после него. С другой стороны, Т. Острайхер считал, что оно появилось задолго до эпохи царя Иосии. В 1924 году В. Стерк заявил, что 12 глава Второзакония не относится к идее централизации богослужения в Иерусалиме.
3. В 1924 и 1932 годах были опубликованы работы А. К. Уэлча," в которых автор выдвинул довольно убедительные аргументы в пользу того, что Второзаконие было написано раньше. Он утверждал, что во всей книге существует только один отрывок, где идея централизации святилища выражена четко и ясно. Конфликт, описанный в ней, - это не конфликте между каким-то одним и многими святилищами, а противоборство между поклонением Яхве или Ваалу. Содержащиеся во Второзаконии установления берут начало в ранней монархии, а может быть, были написаны даже раньше и к тому же в Северном Израиле.
4. В 1925 году на передний план вновь вышел Вильгельм Мелер, убедительно доказывавший, что автором Второзакония был Моисей. Как явствует из самого названия его книги (Ruckbeziehungen des 5. Baches Mosis auf die viver ersten Bucher), Мелер пытался показать, что во Второзаконии содержится отсылки и указания на четыре более ранних книги.
5. В 1929 году была опубликована диссертация Герхарда фон Рада, в которой автор тоже отвергал мысль о том, что Книга Второзакония легла в основу реформы царя Иосии. В другом своем исследовании он приписывал ее появление левитам, пожелавшим восстановить традицию древней сихемской амфиктионии.
Никто, конечно, не может сказать, в каком направлении будут развивать дальнейшие исследования Книги Второзакония, однако можно сказать, что ахиллесова пята была поражена, и сегодня у школы Веллхаузена нет тех сторонников, которые были тридцать лет назад. д. Некоторые современные тенденции.
1. Мы видели, что Сменд и его школа разделили так называемый J-источник на два, фон Рад сделал то же самое с Р-источником, а Книгу Второзакония датировали временем как до реформы Иосии, так и после нее. Гипотетический Е-источник тоже не избежал такого анализа. В своей работе, вышедшей в 1933 году (Der Elogist als Erzahler ein Irrweg der Pentateuchkritik?) (1933), (Пауль Вольц и Вильгельм Рудольф выдвинули интересный тезис, который, однако, не нашел широкого признания. Авторы ограничились исследованием Книги Бытие, причем Вольц анализировал 15-36 главы, а Рудольф -рассказы о Иосифе. Согласно этим авторам Е-источник нельзя считать независимым, и по сути дела, он просто представляет собой позднейшую редакцию J-источника и, по-видимому, возник в школе Девтерономиста.
В более поздней работе, вышедшей в 1938 году Рудольф распространил этот тезис на все остальное Шестикнижие. Источник Яхвиста превращается в основополагающий материал, к которому Рудольф предписывает и все последующие разделы, обычно относимые к Элогисту.
2. В 1914 году позиция Веллхаузена была подвергнута критике со стороны Эдварда Кенига и Эдварда Нэйвила. Что касается Кенига, то он, главным образом, пытался опровергнуть, тот тезис, который развивал Дахзе. Нэйвил же написал несколько глубоких книг и статей, в которых утверждал, что автором Пятикнижия был Моисей. Нэйвил считал, что Моисей написал его аккадской клинописью, Ездра перевел на арамейский и со всем незадолго до начала христианской эры оно было переведено на еврейский.
3. Необходимо вспомнить Д. Гофмана и Б. Якоба, двух еврейских исследователях. Гофман глубоко и убедительно критиковал Веллхаузена, а Якоб выступал против теории документов в целом.
4. В 1918 году Эдгар Шеффильд Брайтман опубликовал свои "Источники Шестикнижия", где представил тексты различных гипотетических документов. Эта работа дает читателю возможность сразу же увидеть, на какие же источники обычно разделяется Пятикнижие. Работа может служить очень полезным справочником.
5. В 1919 году Мартин Кегель начал публикацию нескольких статей, самая известная из которых вышла под заголовком "Прочь от Веллхаузена!" В ней он критикует некоторые основные принципы теории развития.
6. В 1924 католический исследователь А.Санда предпринял попытку позитивного повествования проблемы Пятикнижия. С его точки зрения Книга Бытие была написана самим Моисеем, а все остальное - Иисусом Навином на основании дневников Моисея или под его диктовку; после того, как в эпоху царствования Иосии было найдено Второзаконие, все книги были объединены и приобрели форму Пятикнижия.
7. В 1924 году Д. К. Симпсон опубликовал свою "Критику Пятикнижия", в которой, отстаивая теорию развития, в основном спорил с Дахзе и Виннером.
8. В 1931 году Вильгельм Мелер выпустил в свет свою книгу "О единстве и подлинности пяти книг Моисея", где продолжал отстаивать точку зрения, согласно которой автором Пятикнижия был Моисей.
9. В 1934 году У. Кассуто заявил, что Книга Бытие представляет собой органическое единство и что она появилась в конце царствования Давида.
10. В 1927-м году И. Моргенштерн опубликовал свою книгу под названием "Древнейший документ Шестикнижия", в которой утверждал, что кроме источников J, Е, D и Р существовал и К-источник (кенейский), сохранившийся лишь фрагментарно. Предполагалось, что К-источник лег в основу реформы царя Асы (ЗЦар. 15:9-15).
11. В 1935 году вышла работа И. X. Гетца, в которой он утверждал, что автором Книги Второзакония был Моисей.
12. В 1936 году Зигмунд Мовинкель обнаружил, что в первых одиннадцати главах Книги Бытие помимо Р-источника содержатся еще две линии повествования. Одна из них принадлежит Элогисту, причем Мовинкель считает, что это работа редактора (RJe).
13. В 1941 году вышло пространное "Введение" Р. X. Пфайфера, в котором автор изложил точку зрения, представленную им раньше. Он считает, что в Книге Бытие содержится четвертый источник, а именно, источник S (South или Seir). Пфайфер считает, что S-источник делится на две части: он присутствует в первых одиннадцати главах Книге Бытие, отсутствует в Р-источнике и частично присутствует в 14-38 главах Книги Бытие.
14. В 1943 году Освальд Эллис издал работу под названием "Пять Книг Моисея", где, довольно убедительно опровергая теорию документов и теорию развития, настаивал на том, что автором первых пяти ветхозаветных книг является Моисей.
15. В 1948 году вышла в свет работа Мартина Нота (Ueberlieferungsgschichichte desPentateuchs), ознаменовавшая довольно сильный поворот в критическом направлении. Нот утверждал, что "девтерономическая" история начинается в самой Книге Второзакония и продолжается вплоть до вавилонского плена.
16. В 1945 году вышла в свет работа Ивена Энгнелла, в которой автор признает выводы Нота относительно материалов Второзакония. От них он отделяет первые четыре книги, которые называет "Четверокнижием". Энгнелл считает, что первые четыре книги, содержащие по большей части довольно древние литературные предания, были отредактированы довольно поздно. Автор проводит различие между простым повествованием (рассказами) и законодательными установлениями и, следовательно, между Книгой Бытие, с одной стороны, и между Книгой Чисел, с другой. Он не столько стремится к тому, чтобы выявить какие-то "документы" в смысле старой критической школы, сколько определить наличие преданий и изначальных литературных единиц. Энгнелл считает, что рассказы, содержащиеся в Книге Бытие, в течение многих лет существовали в форме устных преданий, затем были записаны и отредактированы, причем в последний раз с ними, по-видимому, работал редактор Р-источника. Последняя редакция Четверокнижия, вероятно, была проделана после вавилонского плена. Мы не можем определить, является ли оно (как предание) древнее Второзакония.
17. В своем первом исследовании еврейских исторических материалов' Гюстав Гельшер, анализируя источник Яхвиста, возводит его к 3-й Книге Царств (ЗЦар. 12:19). В своих позднейших исследованиях он анализирует источник Элогиста, причем вместе с другими ранними материалами, обычно приписываемыми Р-источнику, приписывает его второму Яхвисту и утверждает, что Е-источник в последний раз прослеживается в 4-Книге Царств (4Цар. 25:30).
18. В 1946 году Р.Бринкер опубликовал свое исследование "Роль святилищ в раннем Израиле", где утверждал, что Священнический кодекс восходит к торе О старого хананейского святилища в Гаваоне. (В то время, как Самуил и другие после объединения составили Второзаконие).
19. В 1948 году Катберт Симпсон" предпринял основательную попытку выявить и определить границы материалов Яхвиста, второго Яхвиста и Элогиста. Его взгляды были основательно исследованы и подвергнуты критике Отто Эйсфельдтом.
20. Когда Эдвард Робертсон заявил, что для более ясного понимания периода судей необходимо больше внимания уделить самарянским источникам, проблема обрела несколько иной акцент. В 1950 году он опубликовал свою "Проблему Ветхого Завета", где, датировав Второзаконие эпохой царствования Самуила, вновь подчеркивал важность самарянского предания.
21. В 1949 году в своем "Моисеевом предании" Ф. В. Виннет утверждал, что Книга Исхода и Книга Чисел представляют собой цельное и последовательное предание, которое берет начало в северном Израиле. После падения Самарии оно было пересмотрено южанами, в результате чего возникла Книга Второзакония. После вавилонского плена это предание было вновь пересмотрено.
22. Обсуждая проблему Шестикнижия, католический исследователь А. ван Хунакер настаивает на авторстве Моисея, и принимает теорию документа. Его заметки по этому поводу были собраны и изданы Ж. Купоном. ^
23. 1953 году сам Ж. .Купен в своей книге "Хроника Ветхого Завета, проблема Шестикнижия" сделал полезный и важный обзор последних исследований, посвященных этой проблеме. Он показал, что в различных источниках Шестикнижия чувствуется величие личности Моисея и сказывается его влияние.
24. Мы уже упоминали об Умберто Кассуто, который решительно критиковал теорию документа. В 1941 году он на еврейском языке прочел восемь лекций, посвященных этой теории, а затем в 1944 году на еврейском же опубликовал комментарии на первые шесть глав Книги Бытие (Быт.. 1:1-6:8). В 1951 году появился его комментарий на книгу Исхода, а спустя два года, в 1953 году, эта работа была переиздана. В работах Коссуто много ценного, однако теорию документов можно было бы подвергнуть более сильной критике.
25. В 1954 году была опубликована работа католического исследователя И.Штеймана, в которой автор, анализируя Пятикнижие, считал, что значительная часть предания и даже материалов, легших в основу Пятикнижия, принадлежит Моисею.
26. В 1955 году появилась работу И. Леви "Возрастание Пятикнижия", в которой автор предложил теорию, призванную заменить, как он полагал, теорию документов Веллхаузена. Эта замена, однако, была таковой, что число ее приверженцев оказалось невелико.
27. В 1955 году В. Дж. Мартин опубликовал свою работу под названием "Стилистические критерии и анализ Пятикнижия", в которой, настаивая на исторической достоверности Писания, привел несколько убедительных соображений, касающихся стиля м анализа Пятикнижия.
ВЫВОД
Более двух веков прошло с тех пор, как Жан Астрюк впервые предпринял серьезную попытку разбить Книгу Бытие на документы. Он был в восторге от проделанной работы, поскольку ему казалось, что она прошла успешно. Однако последующее состояние дел в этом вопросе не позволяло и не позволяет разделить его точку зрения. История выявления предполагаемых документов показывает, что ученые-библеисты не слишком преуспели в этом вопросе.
Мы, наверное, не ошибемся, если скажем, что большинство современных исследователей, не считающих Моисея автором Пятикнижия, придерживаются теории четырех документов, располагаемых в следующем порядке: J D Ей Р. Однако даже они, по-видимому, склоняются к тому, чтобы датировать J и Е источники более ранним периодом. Пока что нельзя в полной мере определить степень влияния работ Вольца и Рудольфа, Эйсвельда, Уэлча и фон Рада, поскольку они были опубликованы совсем недавно. Тем не менее, они являются провозвестниками того, что времена меняются и, кроме того, свидетельствуют о том, что традиционное определение источников как J, Е, D, Р, принятое школой Веллхаузена, постепенно отходит в прошлое.
Хотя теория документов в основном отстаивается теми, кто не считает Моисея автором Пятикнижия, сама по себе она имеет калейдоскопическую природу и постоянно меняется. Не стоит удивляться, если в будущем "обычный" порядок расположения документов (J Е D Р) начнет претерпевать серьезную перестановку. Складывается впечатление, что работы Эйсфельдта, фон Рада и других указывают на такую возможность (см. приводимую ниже схему).
Как бы там ни было, но сделав краткий обзор истории критики Пятикнижия, мы отважимся и на несколько замечаний.
1. Аргументы, авторы которых стремятся доказать историческую неподлинность той или иной части Пятикнижия, и которые основываются на теории эволюционного развития израильских религиозных институтов, надо признать неубедительными. Становится очевидным, что попытка воссоздания истории Израиля, связанная с именем Веллхаузена, зиждется на философии Гегеля ( тем более, что сам Веллхаузен говорил, что обязан Гегелю и Ватке). Если мы стремимся, вопреки ясным утверждениям Священного Писания, поставить во главу угла именно такую философию истории, мы поступаем ненаучно. Таким образом, поскольку теория развития в том ее виде, в каком она обычно излагается, отрицает возможность особого сверхъестественного вмешательства Бога в историю Израиля, ее саму надо отвергнуть как ненаучную и неспособную адекватно объяснить соответствующие факты.
2. Любая теория, которая в основу выявления гипотетических документов кладет характер использования Божиих имен, обречена на провал, поскольку эти имена не являются достаточным основанием для такого анализа. Использование Божиих имен в текстах Рас Шамры свидетельствует о том, что их нельзя рассматривать как критерий.
3. Складывается впечатление, что самым сильным аргументом в пользу теории документов является наличие предполагаемых дубликатов и параллельных отрывков, однако на самом деле это вопрос экзегезы. Можно ли говорить, что мы действительно имеем дело с дубликатами и параллельными отрывками? Мы утверждаем, что тщательное экзегетическое исследование таких отрывков покажет, что они вовсе не являются дубликатами. Мы протестуем против постоянного утверждения о том, например, что в Книге Бытие содержатся параллельные рассказы о творении. Если экзегезе позволят сохранить свое главенствующее положение, то анализ предполагаемых документов окажется несостоятельным
ИСТОРИЯ КРИТИКИ ПЯТИКНИЖИЯ
ТЕОРИЯ

ОСНОВНЫЕ ПРЕДСТАВИТЕЛИ

18-Й ВЕК
РАННЯЯ ТЕОРИЯ Астрюк (1753)* ДОКУМЕНТОВ Эйхгорн (1780-1783 JE) (В Книге Бытие Илген (1798; El Е2 J) два основных документа)
19-Й ВЕК
ТЕОРИЯ Геддес(1800) ФРАГМЕНТОВ Фатер (1802-1805) (Распространяющаяся Де Ветте (1806-1807) на все Пятикнижие) Гартманн (1831)
ТЕОРИЯ Эвальд ДОПОЛНЕНИЙ (1830; Шестикнижие) (Основной документ Е, фон Болен дополненный материалами (1835; Бытие) из других источников) Блеек (1836; Бытие) Стэхелин, фон Ленгерке, Делич, Тух (1843-1858)
ТЕОРИЯ Эвальд (1840-1845; КРИСТАЛЛИЗАЦИИ пять повествователей,
три окончательных редакции); Кнобель ( 1861; Е, Книга Праведных, J D (; Шредер (1869; El Е2, переработанные J-D)
ВИДОИЗМЕНЕННАЯ Гупфельд ( 1853; El Е2 J D) ТЕОРИЯ ДОКУМЕНТОВ (P - El Гупфельда - EJD)
ТЕОРИЯ Граф (1866; Е JPD РАЗВИТИЯ или J Е DP (; (Основополагающий документ Куэнен (1869-1870) Элогиста является позднейшим. Кайзер (1874) а не самым ранним) Веллхаузен (1876-1877)
20-Й ВЕК
НОВАЯ ТЕОРИЯ Эйхродт ( 1916) ДОКУМЕНТОВ Айссфельдт (Два источника Яхвиста - Сменд) (1922; L - JI Сменда -
JEDP)
Исследования "священнического фон Рад (1934;
кодекса"; JEDPIp2);
Исследования Книги Второзакония Гельшер (1923;
после Иисуса Навина); Острайхер (1923; до Иисуса Навина); Уэлч (1924,1932; Меллер (1925; авторство Моисея); фон Рад (1929; после Иисуса Навина);
Документ Элогиста Вольц, Рудольф (1933; J D Р)
(* - Даты в левой колонке указывают на время первой публикации основных работ: наименование работ дается по ходу изложения).
4. Есть, конечно, определенные трудности в признании того, что Моисей сам написал Пятикнижие. Однако они почти незаметны на фоне тех громадных проблем, которые встают перед любой другой теорией написания этих пяти книг. Тем не менее, надо признать, что существуют некоторые моменты, не получившие достаточного рассмотрения.
1). Во-первых, вполне возможно, что, составляя Пятикнижие, Моисей пользовался выдержками из уже существовавших письменных документов. Если это так и было, то этот факт позволяет объяснить некоторые трудные моменты. В определенных случаях этим, например, можно было бы объяснить различное использование Божиих имен в Книге Бытие.
2). С другой стороны, надо помнить, что Библия, рассматриваемая в плане творчества библейских писателей, была написана на Востоке. Некоторые параллели, встречающиеся в античных памятниках, показывают, что человек восточного менталитета не всегда излагал свой материал в так называемой логической последовательности, характерной для человека запада. Тот факт, что Пятикнижие, воспринятое в ракурсе творчества человека, появилось на Востоке, в какой-то мере может объяснить характерную для него форму. Ясно, по крайней мере, одно: сложный метод литературной компиляции, являющийся постулатом для сторонников документального анализа, нигде на Древнем Востоке не находит параллелей.
3). Кроме того, уместно задать вопрос, был ли кто в истории Израиля подготовлен лучше Моисея, чтобы написать Пятикнижие? Чтобы сделать это, он располагал временем, опытом и ученостью, и, кроме того, будучи основателем теократии, он располагал всеми необходимыми сведениями. Внутренний план и структура Пятикнижия говорят о том, что его писал великий ум, но кто, кроме Моисея, мог создать такое произведение?
Более двух веков были потрачены на то, чтобы провести исчерпывающие исследования, однако и они не смогли найти удовлетворительную альтернативу тому овеянному временем библейскому взгляду, что автором Закона был сам Моисей. Следовательно, нам остается только признать, что Пятикнижие явилось результатом деятельности великого законодателя Израиля.

Глава девятая. Пророки

Второй раздел ветхозаветного канона называется "Пророки", однако в основном, не потому, что содержащиеся в нем книги имеют пророческое содержание, а потому, что их авторы были пророками. Первая часть раздела - это Ранние Пророки (сюда входят книга Иисуса Навина, книга Судей и четыре книги Царств). В еврейской Библии 1-я и 2-я книги Царств (1-я и 2-я книги Самуила), а также 3-я и 4-я книги Царств соответственно сведены в одну книгу.
Четыре книги Ранних Пророков были написаны анонимными авторами. В их сочинениях описывается и объясняется история отношений Бога с теократическим государством с момента вступления израильтян в Ханаан и до тех пор, когда с началом вавилонского плена теократия была уничтожена. Эта история создает необходимый фон для правильного понимания Поздних Пророков. Без этой пояснительной истории многое в них было бы непонятно. Однако здесь мы имеем не только дополнение к более поздним пророческим книгам, но и необходимое завершение той истории, которая содержится в Пятикнижии. История Израиля истолковывается в них в соответствии с принципами основополагающего Закона. Великое законодательное основание нации было заложено, и теперь история народа должна излагаться в свете этого законодательного порядка, а отсюда проистекает и значимость Ранних Пророков.
Второй раздел Пророков известен под названием Поздних, или Записывающих, Пророков. По-видимому, термин "поздние" относится не столько к исторической хронологии, сколько к тому факту, что данному разделу предшествуют Ранние Пророки. О поздних пророках иногда говорят как о записывающих, поскольку они являются авторами тех примечательных литературных произведений, которые и включают в себя содержание этого раздела. Для того, чтобы эти пророчества сохранились в неизменном виде (см. Иез. 30:2; 36:1), их записывали (Ис. 8:1 и след.; 30:8; Авакум 2:2 и след.) Можно предположить, что в некоторых отрывках (Иер. 36:4; Ис. 8:16 и т. д.) содержатся сведения относительно того, как эти пророчества записывались. Иногда пророк под водительством и покровительством Духа Божьего, записывал значительные отрывки своей вести вскоре после того, как изрекал их устно. С другой стороны, вполне возможно, что некоторые из пророчеств устно никогда не возвещались и представляют собой лишь литературные произведения.
Следует сказать, что школа "истории предания" возражает против последнего предположения. Следуя основополагающей работе Германа Гункеля, представители этой школы утверждают, что первоначально пророческая весть изрекалась устно. Гункель полагает, что пророки были не писателями, а ораторами, и если, читая пророчество, мы думаем, что они были написаны чернилами на бумаге, мы сразу же ошибаемся. Более того, Гункель считает, что первоначальные вести пророков были краткими и отрывочными. Наша задача заключается в том, чтобы, снимая традиционные напластования (как письменные, так и устные), добраться до этих первоначальных самостоятельных речений, которые и возвещались пророками под вдохновением.
Согласно данной школе, вокруг каждого большого пророка собиралась группа учеников, которые передавали дальше все, что тот возвещал. Поначалу это делалось устно, а позднее все эти устные отрывки стали записываться. Здесь необходимо упомянуть о концепции так называемой "общей личностности": согласно представителям данной школы между пророком и его учениками существовала связь, напоминающая связь головы и тела. В силу такого предположения среди ученых, отстаивавших эту точку зрения, нет единого мнения относительно того, можно ли восстановить слова, сказанные самим пророком. Энгнелл говорит, что это невозможно, Бентцен считает, что трудно, но тем не менее, возможно, а Мовинкель отвечает утвердительно.
Мы считаем, что метод, который использует школа "истории предания", должен быть полностью отвергнут, в его основе лежит скептический подход к проблеме, и, кроме того, он крайне субъективен. По сути дела отрицается и разрушается прекрасная гармония и единство, которые видны в пророческих книгах.' К Поздним Пророкам относят Исайю, Иеремию, Иезекииля и двенадцать малых пророков. Произведения последних иудеи рассматривали как одну книгу. Названный порядок был принят как в еврейских манускриптах, так и в Септуагинте. Однако в Бабе Батре (Baba Bathra) содержится следующее утверждение: "Наши учителя учили, что порядок Пророков таков: Иисус Навин и Судьи, Самуил и цари, Иеремия и Иезекииль, Исайя и Двенадцать".
Такой порядок, однако, обусловлен богословскими соображениями, и объяснение дается здесь же: "Но как? Исайя предшествует Иеремии и Иезекиилю, и посему его надо поставить во главе. Но вот ответ: Книга Царей завершается опустошениями и Иеремия всюду говорит о них, а что до Иезекииля, то он начинает с опустошений и завершает утешениями. Исайя же всюду говорит об утешениях. Опустошение мы соединили с опустошением, а утешение с утешением". Такой порядок сохранился в некоторых немецких и французских манускриптах. Однако нам думается, что нет оснований отступать от традиционного масоретского порядка: Исайя, Иеремия, Иезекииль, Двенадцать.

Глава десятая. Книга Иисуса Навина

НАИМЕНОВАНИЕ

Первая книга Ранних Пророков названа по имени ее главного персонажа, Иисуса Навина. В еврейском языке это имя имеет четыре формы: yehoshu`a (Втор. 3:21), yeshoshu`a (см.Нав.1:1), hoshe`a (см.Втор. 32:44), yeshu`a (Неем. 8:17). В Септуагинте это имя появляется как Iesous Naus , то есть Иисус, сын Навинов, а Вульгата содержит книгу Иисуса (Liber Josue).
МЕСТО В КАНОНЕ
В сирийском переводе между Пятикнижием и книгой Иисуса Навина обычно стоит книга Иова, и это объясняется тем, что ее автором считается Моисей. Однако в еврейском каноне за Пятикнижием следует книга Иисуса Навина, которая и открывает второй раздел ветхозаветного канона, занимая должное место.
Иногда древнецерковные авторы говорили о Восьмикнижии и Семикнижии: в некоторых греческих списках перечень книг от книги Бытие до книги Руфь включительно назывался Восьмикнижием, а в латинских упоминалось на одну книгу меньше (до книги Судей включительно), и речь шла о Семикнижии. В своем комментарии на Пс. 118 Амвросий писал: "Inveni Heptateucum, inveni regnorum libros, inveni prophetarum scripta". Тем не менее, можно предположить, что все эти термины использовались просто ради удобства. На самом деле церковь, вероятно, никогда не задавалась целью стереть явное различие между Законом и последующими книгами. Причина ясна, поскольку такое различие видел сам Христос (см., например, Лк. 24:27, 44).
Александр Геддес включил книгу Иисуса Навина в Пятикнижие; он рассматривал их как единое целое и, по-видимому, был первым, кто это сделал. Так или иначе, после него многие исследователи предпочитали говорить не столько о Пятикнижии, сколько о Шестикнижии. Перед нами вопрос, принадлежит ли книга Иисуса Навина к Пятикнижию или же различие, сделанное временем и подтвержденное самим Христом, остается правильным? Иными словами, с чего начинается Ветхий Завет, с Пятикнижия или Шестикнижия? На наш взгляд о Шестикнижии говорить неправомерно в силу следующих соображений:
1. Мы не располагаем доказательствами, на основании которых можно было бы предположить, что историческая книга Иисуса Навина когда-либо рассматривалась как нечто единое с Пятикнижием. С другой стороны, нельзя не заметить, что Закон всегда отделялся от последующих книг. Различие между Законом и Пророками можно найти у Екклесиаста (Еккл. 48:22 - 49:12). В своем трактате "Против Апиона" (I.7 и след.) Иосиф упоминает о пяти книгах Моисея и проводит четкое различие между ними и всем остальным. Такой же точки зрения придерживался и Христос, и этот факт является определяющим. В конце Пятикнижия масоретами были сделаны примечания, в которых указывалось общее число стихов Закона и говорилось о том, что "пять пятых Закона исполнены". Необходимо упомянуть и о том, что в чтение Закона, совершающееся раз в год и раз в три года, книга Иисуса включена не была. Когда же к тому чтению были прибавлены Хапфарот (Haphtaroth), то есть чтение отрывков из Пророков, туда вошли и отрывки из книги Иисуса Навина.
2. Самаряне восприняли только Пятикнижие без книги Иисуса Навина, и если бы Шестикнижие действительно существовало, это никак нельзя было бы объяснить. Это тем более непонятно, если вспомнить, сколь благосклонно относится эта книга к самарянам (см.24:1, 32). Разве это не убедительное доказательство в пользу того, что самаряне не считали книгу Иисуса Навина неотъемлемой частью Закона?
3. В Пятикнижии есть некоторые лингвистические особенности, не встречающиеся в Книге Иисуса. Так, например, местоимение "hu" употребляется для двух родов; ha`el вместо ha`elleh, и - что достаточно странно, название города Иерихона произносится как "yereho" вместо "yeriho". С другой стороны, фраза "Господь, Бог Израилев", 14 раз встречающаяся в книге Иисуса, в Пятикнижии встречается довольно редко. Эти аргументы, конечно, не являются окончательными, однако, играют свою роль.
4. По сути дела, мысль о существовании Шестикнижия создает определенные затруднения для сторонников теории документов. В Пятикнижии основополагающим документом является Р-источник, однако в книге Иисуса Навина он просматривается только в 13-21 главах. Если предполагаемые источники прослеживаются постоянно и проходят через всю книгу Иисуса, то почему между нею и Пятикнижием существует столь явное разделение? Как и когда оно было сделано? Возникают вопросы, на которые нет никакого ответа. Согласно Хольценгеру, книга Иисуса была отделена от источников J, E и D редактором, а отделение от Рg произошло даже раньше. Однако такое рассуждение достаточно субъективно. Если в этих источниках завоевание Ханаана рассматривается как прямое продолжение эпохи Моисея, то почему произошел этот разрыв? Негативная критика не может дать ответа на этот вопрос и тем самым показывает слабое место теории документов.
5. Подчеркивая, что "для совершенного Израиля Библией является Шестикнижие", Чапмэн ссылается на 22-й стих из Nedarim , где сказано, что "если бы Израиль не согрешил, он читал бы только пять книг Закона и книгу Иисуса". Однако, на самом деле Чапман неверно истолковывает этот отрывок. Эти слова принадлежат Адде, сыну Ханинову, который проводит четкое различие между Пятикнижием и Книгой Иисуса. Книгу Иисуса он упоминает потому, что "в ней описывается распределение Палестины" (среди израилевых колен). Таким образом, Адда считает, что если бы Израиль не согрешил, ему в добавок к Пятикнижию понадобилась бы одна только книга Иисуса Навина (такая мысль решительно отличается от того, что сегодня понимают под Шестикнижием). Таким образом, мы приходим к выводу, что Шестикнижие - нечто призрачное. Книга Иисуса - не является завершением Закона, но имеет все основания быть отнесенной к Ранним Пророкам.
АВТОРСТВО
С точки зрения негативной критики, которая получила широкое признание, книга Иисуса Навина не представляет собой отдельное литературное произведение, сочиненное каким-то одним автором. Считается, что гипотетические источники Пятикнижия представлены и в ней. Основными источниками являются источник Яхвиста (примерно 950-850 годы) и Элохиста (приблизительно 750 год). Где-то около 650 года оба источника были переработаны, сведены воедино (JЕ), причем основная часть J-источника была отброшена. Предполагается, что редактор попытался согласовать оба источника между собой и с этой целью ввел свои высказывания. Около 550 года JЕ-источник был основательно пересмотрен школой Девтерономиста, которая добавила к основному материалу введение (1-ю главу) и заключение. Пересмотр продолжался приблизительно до 400 года. В конце 5-го века редактор-священник (Rp) добавил к этому материалу Р-источник. В 3-м и даже во 2-м веках были сделаны другие дополнения.
Таким образом, книга Иисуса рассматривается в основном как девтерономистическое произведение, в то время как Пятикнижие имеет структуру, характерную для Р-источника. Можно сказать, что такое положение вещей представляет собой сильный аргумент против самой идеи Шестикнижия.
Что касается нашей точки зрения, то мы не можем сделать выводов относительно упомянутых документов. Внутреннее единство книги кажется нам столь очевидным, что мы просто не в состоянии верить такому анализу. Кроме того, уместно привести замечание Штейнмелера, которое мы считаем верным: "Литературные доводы критиков, в основном, зиждятся на том предубеждении, согласно которому религия евреев претерпевала эволюционное развитие, что не находит подтверждения".
О некоторых частях книги сказано, что они были написаны самим Иисусом (24:26), другие, вероятно, были написаны очевидцами (например, 5:1, где сказано "доколе переходили мы", хотя в некоторых рукописях вместо "мы" употреблено "они"; 5:6; 16:4; кроме того, надо обратить внимание на подробные описания, представленные в 7 и 8 главах). Исходя из этого, мы может заключить, что основная часть была написана Иисусом.
Но в том виде, в котором эта книга дошла до нас, она действительно не была написана Иисусом, поскольку в ней описываются события, которые совершились после его смерти. Среди них можно назвать завоевание Хеврона Халевом, Давира Гофониилом и Ласема потомками Дана. Рассказы о смерти Иисуса и Елеазара показывают, что книга была написана после Иисуса. Иудейское предание гласит, что Елеазар добавил рассказ о смерти Иисуса, а Финеес - о смерти Елеазара.
Несмотря на то, что в своем теперешнем виде эта книга не была написана самим Иисусом, она является очень древней. По всей вероятности, ее написал боговдохновенный автор, быть может, старейшина (точка зрения Киля), который был очевидцем большинства из описанных событий.

ЦЕЛЬ

Цель книги Иисуса Навина заключается в том, чтобы показать, каким образом Бог привел свой народ из пустыни в обетованную землю. Таким образом, можно сказать, что она продолжает повествование, содержащееся в Пятикнижии и прослеживает дальнейшее развитие теократической нации под водительством Иисуса. Кроме того, она показывает, что Иисус непреложно исполнил то, что вверил ему Бог и что Господь, исполняя Свои обетования, даровал Своему народу землю.

АНАЛИЗ

а. 1:1 - 12:24. Завоевание Ханаана.
1. 1:1-9. Вступление ко всей книге. Господь повелевает Иисусу вместе с народом перейти Иордан и уверяет его, что если тот будет твердо следовать Закону, его ждет успех. 1-й стих заставляет вспомнить о Пятикнижии, на основании которого и писал автор книги Иисуса. Язык этого раздела сильно напоминает язык книги Второзаконие (Втор. 11:22-25) (ср. также 1:9 с Втор. 3:21-22; 31:6-8, 23). Это не указывает на вторичную D-редакцию (D2), просто автор глубоко размышляет над Божиим Словом. Кроме того, надо отметить, что Пс. 1:2, по-видимому, основывается на книге Иисуса Навина (1:8).
2. 1:10 - 2:24. В этом отрывке описывается подготовка к переходу через Иордан. Иисус делает немедленные приготовления. Колену Рувима, Гада и половине колена Манасии он напоминает, что, несмотря на то, что Господь уже "успокоил их", они тоже должны принимать участие в боевых действиях, и они соглашаются с этим. В Иерихон посылаются два соглядатая, которые вскоре возвращаются. О доме блудницы Раав сказано, что она жила в городской стене (2:15), и это, по-видимому, является доказательством того, что события имели место в древности. Раскопки показали, что тогда дома действительно строились в городских стенах.
Несмотря на то, что данный раздел представляет собой единое целое, некоторые критики усматривают в нем несколько документальных пластов. В своем "Введении в Ветхий Завет" Остерлей и Робинсон разбивают текст следующим образом: Е-источник - 1:10-11, 2:1-9 (отрывки также относятся и к J-источнику); 2:12-16, 22-24 J-источник - 2:1-9; 2:17-21; D-источник - 1:11-18; 2:10-11.
3. 3:1 - 4:25. Переход через Иордан. В 1-6 стихах описывается подготовка к переходу, в 7-17 стихах описывается его начало, в 4:1-14 - сам переход и в 4:15-24 - его завершение.
С.Р.Драйвер считает, что в данном разделе содержатся многочисленные повторения и явные противоречия. Он приводит три аргумента, которые мы вкратце рассмотрим.
1). В 3:17 сказано, что народ пересек Иордан, однако в 4:4-5, 10 предполагается, что того еще не произошло. Таким образом, Драйвер считает, что 4:11 возвращает нас к той же ситуации, которая описана в 3:17. В ответ можно сказать, что если речь идет о действительном противоречии, то работа редактора никуда не годится. Однако противоречие ли это? В 3:17 кратко описывается, что народ переходит через Иордан, а священники стоят посредине реки, ожидая, когда переход завершится. После того, как переход закончился, Иисус повелел поставить памятные камни (4:1-10). В течение всего этого времени священники продолжали стоять в русле реки. В 4:10 вкратце сказано обо всем, что произошло и кроме того упомянуто, что народ переходил поспешно. 4:11 связано с 4:10 (а не с 3:17); данный стих завершает повествование о переходе, подчеркивая, что, наконец (после того, как перешел весь народ), священники вместе с ковчегом тоже пересекли реку.
2). Драйвер считает, что в 4:8-9 описывается две разных церемонии. С его точки зрения 8-й стих является продолжением 3-го, а 9-й - 4-7-го. Тем не менее, довод Драйвера не представляется нам убедительным. В 3-м стихе содержится повеление о том, чтобы воздвигнуть камни в Галгале, а в 4-7 стихах объясняется смысл этого действия. В 8-м стихе сказано, что повеление было исполнено. В 9-м описывается действие, отличное от того, которое описывается в 3-8 стихах. У нас есть все основания предположить, что Иисус действовал по Божьему повелению, даже если ясно о нем не упоминается.
3). Драйвер считает, что 3:12 излишен, если он принадлежит к тому же повествованию, что и 4:2. Однако ничего похожего мы не видим. В 12-м стихе как бы заранее упоминается о том, что произойдет. После того, как закончился переход через Иордан, повеление повторяется еще раз, поскольку настало время его исполнить. Для того, чтобы его исполнили, Иисус в точности повторяет слова повеления, которое выглядит гораздо более внушительнее, чем простая аллюзия на него (например, 4:4, где сказано, о том, что он "призвал 12 человек, которых назначил"). В 3:13-17 не говорится о том, что повеление было исполнено, и, таким образом, повторение является сильным доводом в пользу единства всего отрывка.
4. 5:1-12. События в Галгале. Данный отрывок представляет собой единое целое. 2-й стих ("в то время") связан с первым, а в 3-9 стихах отражается то, что сказано во 2-м. 10-й стих продолжает рассказ и говорит о праздновании Пасхи. 11-й стих связан с 10-м (описывает то, что произошло после Пасхи), а 12-й - с 11-м ("сушеные зерна"). Тем не менее, некоторые критики не признают этого явного единства. Остерлей и Робинсон, например, дают следующую картину: Е-источник: 5:2-3, 8-9; D-источник: 5:1; Р-источник: 5:4-7, 10-12.
5. 5:13 - 6:26. Взятие Иерихона. Иисусу является ангел Господень, который вдохновляет его. Израильтяне обходят город шесть дней и затем берут его. Раав и все ее домочадцы спасены. Историческая достоверность этого события доказывается Посланием к Евреям (Евр. 11:30-31). См. также 6:26 и 3Цар. 16:34.
Пфайфер считает, что в данном разделе содержится два совершенно разных повествования о падении Иерихона: первый включает в себя стихи 6:3-4, 6, а второй - 6:3, 5, 7, 10, 16, 17. Однако, мы считаем, что воины должны были обходить город в течение семи дней: шесть дней по разу в день и на седьмой день - семь раз. Очевидно, например, что третий стих представляет собой единое целое (в данном случае слово "koh" относится к тому, что предшествует, как и в Быт. 15:5). Кроме того, 5-й стих имеет тесную связь с 4-м ("когда затрубит юбилейный рог, когда услышите звук трубы" (bimeshok). Если это не относится к священникам из 4-го стиха, то смысл утрачивается.
6. 7:1-26. Кража Ахана. Если при взятии Иерихона Господь явил Израилю Свое милосердие, то при осаде Гая - по причине воровства, совершенного Аханом, Он ясно показывает Свое правосудие. Поочередное использование единственного и множественного числа в 25-26 стихах указывает лишь на то, что наказание прежде всего обрушивается на Ахана. Нет оснований говорить, что эта особенность создает какую-либо путанницу.
7. 8:1-35. Уничтожение Гая (стихи 1-29), возведение жертвенника на горе Гевал (стихи 30-35). С точки зрения многих исследователей, проблему создает тот факт, что в 3-м и 12-м стихах соответственно упоминается о 30 и 5 тысячах человек. Исследователи считают, что согласно данному повествованию Иисус вечером послал З0 тысяч человек для того, чтобы устроить засаду, а на утро с той же целью послала туда 5 тысяч. Однако, нам думается, что на самом деле ход событий разворачивался следующим образом: получив Божье заверение в том, что его ожидает успех, Иисус выбрал тридцать тысяч человек (стих 3) и послал их, чтобы они устроили засаду (стих 9). Во второй части 9-го стиха Иисус сообщает и о том, что делал он сам. Со стихов 10-го по 11-ый он начинает подробное повествование о происходящем. Он осмотрел войска и после того, как они приблизились к Гаю, отобрал пять тысяч человек для засады. Таким образом, получается, что в 9-м стихе об исполнении его приказа говорится в общих чертах, а подробное изложение начинается в 10-м стихе. Мне кажется, что такое объяснение вполне логично, однако я признаю, что текст, действительно, чрезвычайно труден. Тем не менее, несмотря на всю его трудность, у нас нет оснований, отталкиваясь от этого отрывка, утверждать, что данный раздел представляет собой собрание каких-то самостоятельных источников.
Равным образом, нельзя говорить и о том, что стихи 30-35 расположены не на своем месте. Да, гора Гевал, действительно находится на некотором отдалении от Гай-Вефиля, но, в конечном счете, расстояние между ними составляло всего лишь около двадцати миль, и посему нет оснований подвергать сомнению достоверность этого текста. Кроме того, все эти стихи как бы завершают повествование и не имеют признаков, на основании которых можно было бы говорить, что перед нами "интерполяция". (вставка в текст чужой рукописи)
8. 9:1-27. Обман Гаваонитян. Первые два стиха служат вступлением к 9-11 главам. Хитростью заключив союз мира с Израилем, гаваонитяне были приговорены к вечному рабству. 27-й стих показывает, что данный отрывок - древнего происхождения, поскольку из него ясно, что место для храма еще не было определено.
9. 10:1-43. Завоевание южного Ханаана. Сначала Иисус Навиин наносит поражение пяти аморрейским царям, а затем овладевает южными городами. Что касается 12-го стиха, то Кейл склонен его рассматривать как чистую поэзию, и чтобы обосновать эту точку зрения, он приводит довольно хорошую аргументацию. Тем не менее, в этих стихах речь, скорее всего, идет о реально совершившемся чуде, хотя и трудно сказать, какова его природа. По-видимому, день был продлен.
12-14-е стихи являются вводными и представляют собой цитату из Книги Праведного, кроме, конечно, того вопроса, который содержится в середине 13-го стиха. Речь идет о древней поэтической книге (см. также 2Цар.1:18).
10. 11:1-15. Завоевание северного Ханаана. При водах Меромских Иисус наносит поражение союзу хананейских царей, возглавляемых Иовином, и захватывает их города. По-видимому, Иовин из Книги Судей (Суд.4:2) является приемником того Иовина, о котором говорится здесь.
11. 11:16-12:24. Окончание завоеваний и перечень побежденных царей. В 11-й главе (11:16-23) дается обзор всего завоевания в целом, в первых шести стихах 12-й главы делается обобщение победы Моисея над царями к востоку от Иордана, а в 7-24 стихах подводится итог победе Иисуса над царями в Палестине. Поскольку в этой главе содержатся сведения, о которых раньше не упоминалось, она представляет собой приложение к первым одиннадцати главам, необходимое для того, чтобы все повествование обрело завершенность.
b. 13:1-24:33. Распределение завоеванных земель.
1. 13:1-7. Здесь говорится о еще не завоеванных городах, а также содержится повеление в будущем разделить эту землю между девятью коленами и половиной колена Манассии. Следует обратить внимание, что в 4-6 стихах Сидон, по-видимому, предстает как главный Финикийский город, тогда как в более поздние времена (даже до эпохи Соломона) наиболее влиятельным городом становится Тир. Таково свидетельство древности.
2. 13:8-21. Здесь повествуется о тех восточных землях, которые получили колена Рувима, Гада и половина колена Манассии.
3. 14:1-19:51. В данном разделе говорится о западных землях. 14:1-5 - эти земли распределяются согласно выпавшему жребию, 6-12 стихи - Халев приходит к Иисусу; 13-15 стихи - Иисус отдает Халеву Хеврон; 15 глава - удел Иуды; 16-17 главы - удел Иосифа; 18:1 - устроение скинии собрания в Силоме; 18:2-10 - приготовление ко второму разделению; 18:11-28 - удел Вениамина; 19:1-9 - удел Симеона; 10-16 стихи - удел Завулона; 17-23 стихи - удел Иссахара; 24-31 - удел Асира; 32-39 - удел Неффалима; 40-48 - удел Дана; 49-51 - Иисус получает Фамнаф-Саран.
В этом разделе есть некоторые особенности, свидетельствующие о его древнем происхождении. В 15-й главе хананейские города названы их старыми именами: Ваал, который позднее был назван Кириаф-Иаримом (9-й стих), Кириаф- Санна, в последствии Давир (49-й стих), Кириаф-Арбы, позднее Хеврон. В 16-й главе (16:10) говорится о том, что хананеи жили в Газере, однако в эпоху царя Соломона (3Цар.5:16) египетский фараон уничтожил этот город. На основании данных, представленных в 18-й главе (18:16,28), можно говорить, что Иерусалим еще не является главным городом израильтян.
По отношению к этому разделу также высказываются критические замечания. Исследователи обращают внимание на тот факт, что в 15-й главе (15:6) о Беф-Араве говорится, что он отдан Иуде, тогда как в 18-й главе (18:22) сказано, что он отдан Вениамину. Однако все дело в том, что, по-видимому, это пустынное место (15:61) находилось на границе двух уделов и, таким образом, могло принадлежать обоим ( в 18:18 о нем просто сказано как о Араве) или сначала было отдано колену Иуды, а затем перешло к колену Вениамина. Что касается Беф-Шемеша или Ир-Шемеша, как он назван в 19:41, то он находился на границе удела Иуды и был отдан не Дану, а левитам (21:16). Некоторые города, например, Таппуах, находившиеся в уделе Манассии, были отданы Ефрему. Все это можно объяснять разными причинами, однако, очевидно, что все это нельзя рассматривать как доказательство текстуальных противоречий или расхождений в предании.
Критически растроенные исследователи обращают внимание и на тот факт, что в некоторых отрывках якобы говорится о том, что двум сыновьям Иосифа достался один удел (16:1; 17:14-18), в то время как в других говорится о двух уделах (16:5,8; 17:1). Это замечание не имеет силы. Чтобы Манассия не отделился от Ефрема, потомки Иосифа, действительно, тянули один жребий, однако потом полученное наследие было сразу поделено (16:6-8). Таким образом, здесь в предании не содержится никаких противоречий, и в этой связи уместно обратится к более ранним комментариям (Кальвин, Кейл и другие). Некоторых исследователей настораживает тот факт, что после описания южной границы сыновей Иосифа (16:1-3) повествование как бы начинается заново (16:4), и все сказанное повторяется (16:5-8). На самом деле все обстоит иначе. 4-й стих как бы делает итог сказанному в первых трех. Это вывод, после которого в 5-м стихе начинается конкретное описание границы сынов Ефремовых. Несмотря на все трудности, которые с ним связаны, его, тем не менее, нельзя отделять от содержания первых трех стихов.
4. 20:1-9. Города убежища.
5. 21:1-45. Города для священников и левитов.
6. 22:1-34. Два с половиной колена. В данном разделе повествуется о том, что, вернувшись в свою землю, эти колена воздвигают жертвенник у Иордана.
7. 23:1-24:33. Заключение. Первые два стиха (23:1,2) предваряют первую речь Иисуса. Он напоминает народу о тех благодеяниях, которые Бог сделал для него (стихи 3-13), а затем в 14-16-м стихах подводит итог своей беседе. В 24:1-28 описывается обновление завета в Сихеме, а в 29-33-м стихах упоминается о смерти Иисуса и Елеазара.

Глава одиннадцатая. Книга Судей

НАИМЕНОВАНИЕ

Эта книга берет свое название от тех правителей-"судей" (shophetim), которые правили Израилем после Иисуса Навина и до Самуила. То же самое наименование употребляется и в Септуагинте (Kritai) и в Вульгате.

АВТОР

Радикально настроенные представители критического направления не считают Книгу Судей единым литературным произведением, но усматривают в ней компиляцию различных источников. Принято считать, что, в основном, это девтерономистическая книга, которая берет начало где-то в 550 году. Предполагается, что у нее два независимых источника - J и Е, хотя надо сказать, что эти символы вовсе необязательно указывают на приемственность с предыдущими J и Е. Некоторые исследователи видят в них более тесную связь с гипотетическими "источниками" Книги Самуила, которые якобы были объединены приблизительно в 650-600 годах (JE). Некоторые дополнения внес редактор (Rje), причем большинство из них было сделано для того, чтобы придать тексту согласованность. Считается, что после разрушения Иерусалима было подготовлено девтерономистическое издание этой книги, призванное убедить пленников, что причина наказания - в их нарушении девтерономистического кодекса. До того, как книга обрела свою нынешнюю форму, она претерпела несколько других редакций.
Согласно Талмуду (Вaba Bathra 14b), "Самуил написал книгу, которая носит его имя, а также Книгу Судей и Руфи".Однако можно ли доверять этому преданию? Есть данные, свидетельствующие о том, что Книга Судей имеет более древнее происхождение. Согласно 1:21 в момент ее написания иевусеи еще жили в Иерусалиме, и, таким образом, она, наверное, была написана до событий, запечатленных во Второй Книге Самуила (2 Царств), 5-я глава, 6-й стих и далее(завоевание города Давидом). В 1:29 говорится, что хананеи живут в Газере, а это значит, чо речь идет о времени, когда фараон еще не отдал этот город Соломону (3Цар.9:16). На основании 3-го стиха 3-й главы можно судить, что главным городом финикийцев был не Тир, а Сидон, и, стало быть, события разворачиваются до 12-го века. В 9-й главе Книги Пророка Исайи содержатся ссылки на 4,5 и 6-ю главы Книги Судей, и, кроме того, в 17:6, 18:1 и 21:25, по-видимому, содержится скрытое указание на то время в ранней монархии, когда благословения того времени еще были свежи в памяти. (18:30 труден для понимания, и некоторые считают, что в последней строке надо читать "до дня пленения ковчега", то есть захвата его филистимлянами (ha`aron вместо ha`aretz).
На основании всего этого можно сделать вывод, что материал книги был собран воедино в ранний период монархии: во время царствования Саула или в начале правления Давида. Вполне возможно, что автор использовал различные устные и письменные источники, однако удивительная цельность повествовательной структуры не дает никаких оснований говорить о какой-то компиляции, за которую ратуют представительи радикального критицизма.

ЦЕЛЬ

Книга Судей призвана к тому, чтобы показать, что теократически настроенному народу нужен праведный царь. Без царя, который правит, руководствуясь особым авторитетом Бога, смуты неизбежны. "Всякий делал то, что казалось ему правильным". Таким образом, книга призвана показать, сколь плохи дела без настоящего руководителя. Когда народ лишен правителя, в нем надо пробудить жажду истинного царя. Таким образом, во время Судей народ постепенно был подведен к осознанию необходимости царя.
В этот период его правители именовались судьями, однако то не были просто гражданские магистраты, разрешавшие тяжбы и улаживавшие споры. Они в первую очередь были избавителями (буквально, "спасителями", moshe`im), наделенными силою Духа Божия и призванными водительствовать народом во времена упадка и угнетения.
В Книге Судей продолжается повествование об истории Божьего народа с момента смерти Иисуса и до утверждения Самуила как Господнего пророка. В течение того времени израильтяне, изгнав и истребив остатки хананеев, овладели предназначенной для них землей и сформировали теократическое государство. Однако скоро они устали от стоящих перед ними задач и нередко начали завязывать с хананеями дружеские отношения, а порой - поклоняться их богам. И тогда, в наказание, они были отданы в руки своих врагов. Когда они каялись, Господь воздвигал судей - спасителей и избавителей, на которых он посылал Своего Духа и которые избавляли народ и землю от угнетения. Однако, как только тот или иной судья умирал, народ опять впадал в отступничество. Таким образом, в Книге Судей перед нами предстает череда падений и следующего за ними угнетения со стороны врагов, которое сменяется избавлением во время правления того или иного судии. Столь трагическое положение дел привело к тому, что во время Самуила было положено начало пророчествованию как таковому.

АНАЛИЗ

а. 1:1-2:5. Введение.
1. 1:1. Введение ко всей книге. У некоторых представителей критической школы этот стих вызывает сомнение, поскольку считается, что данный раздел (т.е., 1:1-2:23) содержит рассказ, по меньшей мере параллельный повествованию Книги Иисуса Навина и не содержащий описания того, что последовало после его смерти. Таким образом, он считается редакторским добавлением. Такая точка зрения субъективна и отстаивается в интересах определенной теории. Нет объективных данных, которые заставляли бы именно так рассматривать этот стих. Обратите внимание, что этот стих начинается так же, как 1-й стих 1-й главы Книги Иисуса Навина. В нем ясно говорится о том, что описанные ниже события произошли после смерти Иисуса (а не Моисея, как предполагает Киттель). Таким образом, это повествование необходимо рассматривать не как параллельное повествованию Книги Иисуса Навина, но как описывающее то, что произошло после.
2. 1:2-36. Краткое изложение существующей политической ситуации. В нем сделан акцент на общенародном характере завоеваний, однако это не противоречит тому, о чем говорится в Книге Иисуса Навина. В этой книге Иисус явлен как великий руководитель, тогда как в данном разделе внимание заостряется на том, что делали все колена. Следовательно, никакого противоречия здесь нет.
Говорится, что в 1:10 вместо Халева (Нав.15:13-19) упомянут Иуда. Однако здесь тоже нет никакого противоречия. Халев получил свою часть в уделе Иуды, и поэтому вполне естественно, что он мог возглавить наступление на Хеврон. Следовательно, в лице Халева Иуда мог сражаться против хананеев, живших в Хевроне. Так же считается, что в 1:21 вместо сынов Иудиных говорится о сынах Вениаминовых (Нав.15:63). Однако и здесь нет никакого противоречия. Вне всякого сомнения, с иевусеями, жившими в Иерусалиме, воевали оба колена, которые в то время не смогли их оттуда изгнать. Позднее, однако, город был поделен между коленом Иуды и коленом Вениамина. В 1:8 сказано, что Иерусалим был взят коленом Иуды, и считается, что это неверно (контраст с 1:21), поскольку этот город впервые был взят Давидом, что произошло позднее. Надо, однако, сказать, что данное речение (1:8) сделано в связи с повествованием об Адони-Везеке. По-видимому, в это время колено Иуды осадило Иерусалим и сожгло его, однако не смогло удержать. Из 1:21 ясно, что иевусеи не были оттуда изгнаны, однако в 1:8, по-видимому, предполагается попытка такого рода. Мы просто не располагаем достаточными сведениями, чтобы говорить о том, что сказанное в 1:8 исторически недостоверно. Кроме того, считается, что 1:18 и 19 противоречат друг другу, однако, если бы на самом деле это было так, редактор, наверное, не поставил бы эти стихи рядом. Тем не менее, и здесь нет никакого противоречия. В 1:18 рассказывается о захвате филистимских земель, который, конечно, был временным. Как бы там ни было, но даже если эти земли действительно были захвачены, израильтяне все равно не смогли изгнать оттуда (lehorish) местных жителей. Колено Иуды, наверное, штурмом овладело этой территорией, но не смогло вытеснить оттуда тех, кто там жил. В 1-й главе содержится свидетельство, показывающее, что она представляет собой единое художественное целое с остальными частями книги. Так, например, выражение "предать в руки" (nathan beyadh) встречается в 1:2; (J) 2:14, 23; (Е2) 6:1; 7:7; 13:1; 15:12; 18:10; 20:28. Выражение "предать огню" (shillehu va`esh) встречается в 1:8 и 20:48. Выражение "поразить мечом" (буквально "острием меча"- прим. перев.) (hikkah lephi herev) встречается в 1:8,25; 20:48. Выражение "до сего дня" (adh hayyom hazzeh) встречается в 1:21; 6:24; 10:4; 15:19; 19:30. Выражение "и остались жить" (уо`el lasheveth) встречается в 1:27,35; 17:11; 19:6. 1:1-2 полезно сравнить с 20:18,23,27 и 1:16 с 4:11.
3. 2:1-5. Ангел Господень. Ангел порицает народ за то, что тот нарушил завет с Господом.
b. 2:6-16:31. Судьи Израилевы.
1. 2:6-3:6. Израиль и Господь. Появилось новое поколение (2:10), которое уже не знало Господа и, оставив Его, стало поклоняться хананейским богам (2:11,12). В результате этого отступничества, Господь предал народ в руки грабителей (shosim - грабители), которые начали его расхищать (2:14). Однако затем Бог явил свою благодать в становлении судей, которые освобождали народ от его грабителей (2:16). Однако, как только умирал тот или иной судья, израильтяне опять впадали в отступничество (2:19), и тогда, оставив в этой земле народы, которые не были изгнаны Иисусом Навином, Господь решил подвергнуть израильтян испытанию (2:22). Далее идет перечень этих народов.(3:1-6)
В данном случае мы имеем дело с реальной, а не с приукрашенной историей. Однако, несмотря на это, данный отрывок подвергается суровой критике. Так, например, существует мнение, согласно которому 2:23 первоначально не могло следовать за 2:20-22, поскольку нельзя говорить, что Господь не предал эти народы в руки Иисуса (2:23), если выше сказано, что Иисус умер (2:21). Это соображение не лишено смысла, но ответить на него мы могли бы так:
1) Вполне возможно, что слово "Иисус" (2:23 - именно это слово и составляет трудность) поставлено здесь ошибочно и, по-видимому, должно быть исправлено на "Израиль" (как считает Киттель). Тем не менее, надо сказать, что такое предположение не подтверждается объективными данными самого текста.
2) Поскольку трудно представить, что этот тяжелый вариант прочтения был сделан сознательно (если, конечно, не предположить, что виноват неосмотрительный переписчик), мы можем остановиться именно на этом варианте (lectio difficilior praestat) и предположить, что слово "Иисус" просто обозначает весь народ как таковой. В таком случае оно выступает как смысловой эквивалент слова "Израиль".
Кроме того, некоторые критики утверждают, что причина, по которой хананейские народы не были изгнаны, сама по себе представляется противоречивой: в 3:1-3 сказано, что они не были изгнаны потому, чтобы израильтяне учились войне, однако в 2:22 и 3:4 говорится, что это было сделано для того, чтобы проверить, насколько израильтяне верны Божиим заповедям. Однако на самом деле здесь нет никакого противоречия. В данном случае "учиться войне" (и надо думать, что предыдущий контекст это показал) означает "учиться тому, в какой мере надо чувствовать свою зависимость от Господа, чтобы надеяться на Его помощь в борьбе с хананеями". Таким образом, речь идет лишь об одном средстве нравственной проверки Израиля.
И, наконец, высказывается мнение, согласно которому перечень народов в 3:3 не соответствует тому, который представлен в 3:5, поскольку в первом говорится о тех, кто занимал конкретные районы, а во втором - обо всем населении. Однако 3:3 надо понимать в свете того, что сказано в Нав.13:2-6. Что касается 3:5, то в этом стихе в общем и целом говорится о том, что израильтяне проживали среди хананеев (перечисляется шесть народностей), и тем самым поясняется отступничество Израиля.
2. 3:7-11. Судья Гофониил. Гофониил, сын Кеназа, избавляет Израиль от гнета месопотамского царя Хусарсафема. Благодаря его деятельности Израиль сорок лет живет в мире и покое.
3. 3:12-30. Победа Аода над моавитянами. Аод был из колена Вениамина, левша. Моавитский царь Еглон властвовал над Израилем восемнадцать лет (3:14), однако после освобождения от моавитского гнета Израиль покоился в течении восьмидесяти лет (3:30). По-видимому, во времена Гофониила и Аода весь Израиль поднялся против своих угнетателей. Фраза "вынуть меч" (shalaph herev), которая встречается в 3:2, встречается также в 8:10,20; 9;54; 20:2,15,17,25,35,46.
4. 3:31. Здесь говорится о сыне Анафа Самегаре, который побил воловьим рожном шестьсот человек филистимлян. О нем не говорится как о судье и, кроме того, в хронологии не указывается время его деяний. По-видимому, ему не удалось добиться окончательной победы, и скорее всего он действовал просто по глубокому внутреннему побуждению, схватив первое, что оказалось под рукой.
5. 4:1-5:31. Гнет Иавина и освобождение израильтян Деворой и Вараком. Победа израильтян и поражение военачальника Иавина Сисары в поэтической оде описаны в пятой главе, причем, все исследователи считают, что эта ода весьма древнего происхождения, а некоторые даже утверждают, что это самая древняя часть Библии. Это, конечно же , не так: песнь Деворы современна деяниям Деворы и была включена в повествование автором всей книги, который написал и четвертую главу. Надо отметить, что в этом сражении участвовал не весь Израиль: Рувим, Галаад, Дан и Асир участия не принимали.
Высказывается мнение, что четвертая глава отличается от пятой в некоторых существенных деталях.
1) В четвертой главе, например, говорится, что в сражении принимали учатие два, а не шесть колен (ср.4:10 с 5:14, 15, 18). Однако нельзя сказать, что оба повествования взаимно исключают друг друга. В 4:10 просто говорится, что дело было начато Вараком, а пятая глава, будучи поэтической по своей форме, естественным образом упоминает и остальные племена. Обратите внимание, что в 4:23, 24 победителями названы не эти два колена, а, вообще, "сыны Израилевы".
2) В четвертой главе говорится (4:21) что, когда Сисара уснул, его убила Иаиль, однако из пятой главы явствует, что он получил удар в голову, "когда пил кислое молоко около шатра". На самом деле, оба высказывания дополняют друг друга, и мы не заметим никакого противоречия, если прочитаем их непредвзято. Поэтическое повествование (пятая глава) не стремится к тому, чтобы объяснить все подробности, но просто заостряет внимание на смерти Сисары (см., например, 5:27, где поэзия налицо).
3) В четвертой главе говорится о царе Иавине, тогда как в 5:19, где говорится о "ханаанских царях" главою назван не Иавин, а Сисара (такой точке зрения придерживается Драйвер).
Однако и здесь надо сказать, что 5:19 - это поэзия, а слово "цари" может просто обозначать тех военоначальников, которые находились под командованием Иавина. В пятой главе не говорится, что Сисара возглавляет царей: будучи военоначальником Иавина, он, вне всякого сомнения, играл главную роль, и потому в 4-й и 5-й главах в первую очередь говорится о нем.
4) Некоторые исследователи считают, что Девора - это не исторический персонаж и что выражение "мать в Израиле" (5:7) указывает на его столицу, а не на человека. Тем не менее, в Книге Бытие (Быт.35:8) о Деворе говорится как об исторической личности. В четвертой главе содержатся некоторые детали, которых нет в пятой и которые необходимы для правильного понимания песни.
Главы со 2-ой по 5-ую показывают первую стадию в отношении Господа к мятежному народу. В Бохиме Ангел Господень дает ему грозное предостережение (2:1-5): "И потому говорю Я: не изгоню их от вас, и будут они вам петлею, и боги их будут для вас сетью". В этот период израильтяне подвергаются нападению извне, и время каждого порабощения тянется довольно долго. Хотя за каждым притеснением следует достаточно продолжительный период мира. Гофониил и Аод были подняты на борьбу Духом Божиим, а Варак призван к войне пророчицей Деворой.
6. 6:1-8:35. В этом разделе повествуется о том, что совершил Гедеон. Он нанес поражение Мадианитянам, и рассказ о его подвиге более подробен, поскольку со всей очевидностью показывает, как благодатно сказывается завет с Богом на освобождении Его народа. Рассказ отличается определенными художественными особенностями. Некоторые критики считают, что в нем использованы два (или три) источникаи что, по сути дела, необходимо говорить о двух рассказах. Такая точка зрения, в частности, основывается на том, что иногда Гедеон называется Иероваалом. Однако на самом деле данное повествование представляет собой единое целое, и попытки расчленить его на какие-то отдельные документы обречены на провал.
7. 9:1-57. История Авимелеха. В этом разделе содержится замечательная притча о деревьях.
8. 10:1-5. В этом разделе рассказывается о Фоле и Иаире, которые были судьями двадцать три и двадцать два года соответственно. Попытаемся представить структуру данного отрывка (6-10:5).
Господь снова дает своему народу грозное предостережение - на сей раз через пророка (6:7-10): "Послал Господь пророка к сынам Израилевым, и сказал им: так говорит Господь, Бог Израилев: Я вывел вас из Египта, вывел вас из дома рабства; Избавил вас из руки Египтян и из руки всех, угнетавших вас, прогнал их от вас, и дал вам землю их, И сказал вам: "Я Господь Бог ваш; не чтите богов Аморейских, в земле которых вы живете"; но вы не послушали гласа Моего. Иго Мадианитян продлилось семь лет, а затем следует сороколетний мир (судейство Гедеона; 8:1-3), который продолжается в течение последующих сорока пяти лет, что вызвано судейством Фолы и Иаира (10:2-3). В этот период начинают сказываться серьезные внутренние разногласия и раздоры. Ефремляне начинают сильно завидовать Гедеону и тем коленам, которые одержали победу, а жители Сокхофа и Пенуэла отказывают Гедеону в помощи (8:4-9,14-17). Интересно, что не только весь Израиль не сражался с врагом, но что даже все воинство Гедеона не было допущено к битве. Господь одерживает победу посредством всего лишь трехсот человек, дабы израильтяне не могли похваляться перед Ним.
9. 10:6-12:7. Иеффай - освободитель. Галаадские старейшины просят сына блудницы Иеффая стать их вождем, и он соглашается, при условии, что в случае победы он таковым и останется. Перед сражением он поклялся, что если одержит победу, то принесет Господу в жертву первое, что выйдет ему навстречу из ворот его дома. Первой вышла дочь, и во исполнение своего обета Иеффай, по-видимому, заповедал ей быть девственницей до смерти, хотя об этом нельзя говорить с уверенностью.
Критики отмечают, что в Е-источнике (11:34), Иеффай предстает как почтенный домовладелец в Массифе, в то время как J-источник (11:1-3) говорит о нем как о сыне блудницы, который стал разбойником. Однако если названные стихи в действительности противоречат друг другу, то почему в таком случае редактор поместил их в одной главе? Разве не очевидно, что, находясь в изгнании, Иеффай сумел собрать силы и имущество и на самом деле стать человеком, с которым приходится считаться?
10. 12:8-15. В этом разделе речь идет о трех судьях - Есевоне, Елоне и Авдоне - которые правили Израилем соответственно семь, десять и восемь лет.
11. 13:1-16:31. История Самсона. Относительно исторической достоверности этого библейского образа см. Евр.11:32. Божественная сила, проявившаяся в прежних судьях, достигла своей вершины в Самсоне, который обладал ею, поскольку был назореем. Однако по своему изначальному человеческому характеру он был очень слаб.
С 10:6 по 16:31 структура повествования такова: Господь опять предостерегает Свой народ ("А вы оставили Меня и стали служить другим богам: за то Я не буду уже спасать вас. Пойдите, взывайте к богам, которых вы избрали, пусть они спасают вас в тесное для вас время"); внутренний упадок становится все более очевидным, старейшины Галаада призывают Иеффая, а Самсон уже во чреве своей матери определен к назорейскому служению.
с. 17:1-21:25. Два добавления.
1. 17:1-18:31. В этом разделе рассказывается об ефремлянине Михе и посвященном левите, который служил в доме Михи священником. Целостность повествования не вызывает сомнений, и даже радикальные критики считают, что эти два приложения принадлежат к самому раннему пласту книги. Повествование красноречиво свидетельствует о том, сколь необходим в это время был царь. Следуя за Арнольдом, Пфайфер рассматривает в этих рассказах не разрозненные источники, но единое повествование, в которое позднее были включены некоторые пояснения и комментарии.
2. 19:1-21:25. В этом разделе повествуется о преступлении, которое было совершено в Гиве Вениаминовой и о последовавшем наказании.

Глава двенадцатая. Книги Самуила (1-я и 2-я Книги Царств)

НАИМЕНОВАНИЕ

Эти книги названы именем Самуила не только потому, что в первой части он выступает главным действующим лицом, но и потому, что он же помазывает двух других главных персонажей повествования - Саула и Давида. Первоначально обе книги рассматривались как нечто единое. В Септуагинте, однако, все повествование разделяется на две книги, и такое разделение сохраняется в древней Итале и Вульгате. Переводчики Септуагинты эти две книги назвали Первой и Второй Книгами Царств (Biblion basileon), а две Книги Царств - Третьей и Четвертой Книгами Царств*. Что касается Вульгаты, то в ней наименование Книг Царств было изменено на Книги Царей. Впервые разделение на две книги было, по-видимому, осуществлено в первом издании печатной Еврейской Библии Даниила Бомберга (Венеция, 1516-1517). Имя Самуила, содержащееся в наименовании еврейских манускриптов, было сохранено и в английском переводе, хотя в Авторизованной Версии к наименованию добавлено: "иначе именуемые Первой (Второй) Книгой Царств".
* Именно этот вариант названия будет употреблен далее.
АВТОР
Согласно Baba Bathra 14b "Самуил написал книгу, которая носит его имя, а также Книгу Судей и Руфи". Однако в 15-м стихе (15а) мы читаем: "Самуил написал свою книгу (sifro). Однако разве не написано в ней, что Самуил умер?" Таким образом, можно сказать, что, хотя согласно иудейскому преданию авторство книги приписывалось Самуилу, сомнения на этот счет возникли довольно рано.
Очевидно, что Самуил не мог быть автором всей книги, поскольку в 1 Цар. 25:1 и 28:3 говорится о его смерти и, кроме того, упоминаются события, произошедшие спустя долгое время после его кончины. Мы не знаем автора. В свете сказанного в 1 Цар. 27:6 ("посему Секелаг и остался за царями Иудейскими доныне") кажется очевидным, что свою нынешнюю форму книги приобрели только спустя какое-то время после разделения царства. Кем бы ни был автор, он использовал существовавшие до него письменные документы и вполне вероятно, что они содержались "в записях (al divre) Самуила- провидца, и в записях Нафана-пророка, и в записях Гада-прозорливца (hozeh)" (1 Пар. 29:29). Мы не можем сказать, каким было точное содержание этих письменных документов. Таким образом, мы можем заключить, что первые две книги Царств под вдохновением Божьим были написаны неким пророком, вероятно, из Иудеи, который жил вскоре после раскола и который включил в свой труд ранее написанный материал.
Те, кто рассматривает Пятикнижие с точки зрения гипотезы документов, в основном утверждают, что первоначальное содержание Книг Самуила сохранилось в двух более или менее параллельных, но независимых источниках, похожих на источники J и Е. О первом говорится, что он восходит приблизительно к эпохе Соломона, а о втором - что он берет свое начало в восьмом веке. Примерно столетие спустя оба источники были объединены.
Одним из первых эту теорию сформулировал X. П. Смит (H. P. Smith, Samuel, in ICC, 1902). Более ранний документ начинается в 4:1b и представляет собой продолжение 13-16-й глав Книги Судей. В нем повествуется о событиях, происшедших с момента первого столкновения Израильтян с филистимлянами и до воцарения Соломона. Согласно Пфайферу, это "выдающееся прозаическое сочинение и исторический шедевр Ветхого Завета" освобожденное от позднейших добавлений, это повествование представляет собой хорошо организованное единое литературное произведение. Автором, вероятно, был Ахимаас (как впервые предположил Клостерман). И согласно Пфайферу, этот Ахимаас, или вообще тот, кто является автором книг, предстает как "отец истории" в гораздо более подлинном смысле, чем Геродот, и по стилю оставаясь непревзойденным в еврейской прозе.
Если Саул и Давид - главные персонажи раннего источника, то о Самуиле говорится, что он - главный герой второго, или позднейшего источника. Этот источник вбирает в себя части 1-24-х глав 1-й Книги Царств, и предполагается, что он "окутан легендами, искажен теориями" и имеет множество авторов. Первую главу можно датировать приблизительно 750-м годом до н. э., а изначальную форму 17-18 глав - веком спустя. Все остальное, согласно Пфайферу, восходит к периоду между 650-м и 550-м годами до н. э.
Поздний источник как бы исправляет более ранний и в своей основе имеет две теории, определяющие его ракурс видения: монархия - это отступничество от Господа, а "радости и беды, постигающие смертных, - справедливое божественное воздаяние за их поведение". "Туман легенд и принудительный авторитет догматов вместе способствуют тому, что в более позднем источнике воцаряется надуманная атмосфера, похожая на мираж".
Не совсем ясно, каким образом были объединены эти два источника, и, кроме того, не было сделано никаких попыток согласовать имеющиеся расхождения (как это имело место с "Rje"). Позднейший источник, вероятно, являлся не каким-то независимым документом, но выступал как дополнение, призванное исправить и улучшить первоначальную историю.
В силу особенностей так называемого позднейшего источника девтерономистское издание было в той или иной мере поверхностным. Однако, главным образом, это объяснялось тем, что основополагающее девтерономистское учение (а именно, учение о том, что обрушившаяся на Израиль беда была вызвана нежеланием израильтян правильно поклоняться одному лишь Яхве) было неприменимо к первым двум израильским царям. Однако некоторые части Книги Царств, вероятно, претерпели сильное влияние девтерономистской позиции.
С точки зрения Пфайфера 1 Цар. 2:27-36 и 2 Цар. 7 представляют собой два самых продуманных примера позднейших дополнений, выполненных в духе Мидраша и не имеющих исторической ценности.
Теорию "двух источников" Пфайфер излагает довольно обстоятельно, однако, согласно Отто Айсфельдту, в Книгах Самуила необходимо усматривать не два, а три основных источника. Поэтому, с его точки зрения, Книги Самуила вырастают из этих трех параллельных источников, которые, видимо, продолжают три источника Семикнижия - L, J и E. В Первой Книге Самуила они в большей или меньшей степени переплетены между собой, а во Второй, как предполагается, идут последовательно друг за другом. Мы не можем принять этих теорий, поскольку, на наш взгляд, они не учитывают целостного характера обеих книг.

ЦЕЛЬ

Цель первых двух книг Царств заключается в том, чтобы рассказать об установлении монархии и о том, какую роль в этом играл сам Самуил. Он был судьей (1 Цар. 7:6, 15-17) и пророком (1 Цар. 3:20). Таким образом, он как бы связывает эпоху судей с эпохой ранней монархии.
Приготовления к началу царства были двоякого рода. В эпоху судей царила смута, и израильтяне осознали необходимость централизованного правления. Во-вторых, они поняли, что царь должен быть добрым царем, не самолюбивым самодержцем, а человеком по сердцу Божьему, который своим верным и справедливым царствованием будет указывать на пришествие грядущего Великого Царя. Во время царствования Саула, который оказался своенравным деспотом, израильтяне получили урок, что царем должен стать тот, кто будет править по правде и справедливости.
1 Цар. и 2 Цар. не только повествуют об утверждении монархии, но и указывают, что это великое установление имеет божественное происхождение.

АНАЛИЗ

а. 1 Цар.1:1-17. Самуил как судья.
1.1:1-2:10. Рождение Самуила и псалом хваления Анны. Когда первосвященником был Илий, благочестивая израильтянка по имени Анна молилась, чтобы Бог даровал ей сына. Молитва была услышана, она родила сына, назвала его Самуилом и посвятила Господу на все дни его жизни. Затем в прекрасном пророческом песнопении она воспела хвалу Господу (2:1-10).
Некоторые критики считают, что псалом хваления, воспетый Анной, появился позднее, и в доказательство этого приводят следующие доводы: 10-й стих, как они считают, указывает на существование монархии; само содержание песнопения говорит не столько о личном благодарении, сколько о национальной победе (стихи 4,7,10); кроме того, высказывается мнение, что сам язык и стиль песнопения напоминают позднейшие псалмы.
Попытаемся ответить на эти доводы. 1) Царь, о котором говорит Анна - это воображаемый царь, и ее слова вовсе не предполагают наличие реально существующего царя. Все дело в том, что монархия была обетована с самых ранних времен (Быт. 17:6; Втор. 17:14-20; Суд. 8:22), и народ постоянно помнил об этом. Кому, как не ей - матери того, кому надлежало повести народ в тяжелое время установления Давидова царства - подобало предвосхитить наступление грядущей монархии? 2) Тема песнопения имеет пророческий характер. На своем собственном опыте Анна ощутила общие законы божественной организации. "Опыт, пережитый ею во время ее унижения и угнетения, опыт благодатного правления Всеведущего Бога, завет Которого свят, стал для нее залогом того благодатного пути, по которому весь народ был ведом Богом. А также знамением, с помощью которого она усмотрела, каким образом Бог не только во все времена освобождал бедных и вызволял уверовавших в Него из горя и нищеты, но и как Он вознесет и прославит весь Свой народ, который в то время был столь жестоко унижен и угнетен своим врагом" (Кейл). Более того, в этой поэме вообще нет никакого упоминания об общенациональной победе: единственная возможная аллюзия на войну содержится в четвертом стихе, цель которого, по-видимому, состоит в том, чтобы противопоставить "сильного" "немощному", не намекая на поражение, которое якобы претерпел этот "сильный" враг. Если тема песнопения действительно так далека от ситуации, в которой находится Анна, то почему в таком случае позднейший составитель решил приписать его Анне? 3) Язык песнопения характерен для своей эпохи. Бог назван "твердыней" (стих 2-й; ср. Втор. 32:4, 15 и т. д.). Что касается повторений (стих 3-й: gevohah gevohah), то они встречаются и в Книге Второзакония (Втор. 2:27). Песнь Анны - это прототип хвалебной песни Марии (Лк. 1:46-55), а также пророческой песни Захарии (Лк. 1:68-79), которые показывают, как она понималась благочестивыми израильтянами.
2. 2:11 - 3:21. Детство Самуила и его видения. 2:27-36 -
некоторые исследователи считают этот отрывок довольно поздним (Пфайфер, например, полагает, что он, вероятно, появился после 400-го года). Однако мы считаем, что на самом деле нет оснований рассматривать данный раздел как позднейший мидраш, поскольку в нем содержатся признаки подлинного пророчества.
3. 4:1-22. Смерть Илия. Существует точка зрения, согласно которой первые три главы как бы подготавливают нас к тому великому крушению дома Илия, о котором будет сказано впоследствии, однако поскольку в 4-7 главах особого акцента на этом не делается, то, следовательно, первые три главы были написаны позднее. Мы считаем, что такой довод основан на непонимании цели этих глав. Первые три главы создают необходимый фон в отношении Самуила. Здесь же говорится о низком состоянии священников и возвещается падение дома Илия. Затем библейский писатель переходит к повествованию о низком духовном положении всех израильтян, показывая это на примере того, как был взят ковчег и как отошла Господняя слава. Таким образом, подготавливается почва для деятельности Самуила.
4. 5:1 - 6:21. Ковчег находится на территории филистимлян.
5. 7:1-17. Возвращение ковчега.
Именование Самуила судьей (7:15) не говорит о существовании какой-то более поздней точки зрения на этот счет. Все дело в том, что его судейство начинается после того, как он принимает правление над всем народом.
Что касается 13-го стиха, то он не противоречит рассказам о более поздних вторжениях филистимлян. Речь идет о том, что теперь филистимляне не могут осуществлять набеги, успех которых был бы продолжительным. Рука Господня была на них, и потому всякий раз их изгоняли с большими потерями, несмотря на то, что окончательно изгнаны они все-таки не были, и Израиль не освободился полностью от необходимости платить им дань.
б. 1 Самуил 8: 1- 31:13. Царствование Саула.
1. 8:1-22. В этом разделе израильтяне выражают свое желание иметь царя. Поскольку сыновья Самуила судили превратно, израильские старейшины упросили его поставить над израильтянами царя. Эта просьба, однако, не была проникнута теократическим духом, и Самуил расценил ее как отвержение Яхвы. Тем не менее, Господь повелел Самуилу, чтобы тот исполнил желание народа, но предостерег его, рассказав о том, какими преимуществами будет пользоваться царь. После этого Самуил обещал народу дать царя.
2. 9:1-10:27. Саул помазан на царство. Господь приводит к Самуилу того, кого Он решил избрать царем (9:1-14), Самуил открывает Саулу Божий замысел, помазывает его и отпускает, сказав, что три знамения подтвердят его избрание Богом. Таким образом, подчеркивается, что выбор совершен самим Богом, а не Саулом или Самуилом. Тайно помазав Саула, Самуил созывает народ в Массифу и предлагает коленам бросить жребий о царе. Избрание Саула подтверждается. Все повествование представляет собой единое целое и написано простым, непритязательным языком. Попытки выявить два разных взгляда на монархию надо признать несостоятельными.
Айсфельд, например, считает, что в отношении царственного правления можно выявить три источника: 1) 10:21-27; 11:1; 2) 9:1-10, 16; 3) 6, 10:17-21. Сторонники теории двух документов также говорят о наличии различных рассказов. Они считают, что в 9:1 - 10:16 и в 10:27 - 11:11, 15 говорится, что Господь (Яхве) повелел Самуилу помазать Саула, тогда как 7:2 - 8:22; 10:17-27; 11:12-14 и в 12-й главе установление монархии расценивается как отступничество от Господа. Надо, однако, заметить, что обе точки зрения находят свое выражение в 12:12, 13 и след. и что обычно эта глава рассматривается как единое целое. По сути дела, нельзя сказать, что дается противоречивая оценка монархии. Ранее было проповедано, что у Израиля будет царь, однако израильтяне просили о нем, поддавшись ложному духовному настрою. Для того, чтобы понять истинную картину, студенту надо внимательно проследить порядок событий, изложенный во втором разделе (см. выше). Кроме того, ему надо сравнить материал, изложенный в разделе "Цель" (см. выше) с комментариями на 17-ю главу Книги Второзакония.
3. 11:1-15. Победа Саула над Аммоном. Прежде чем взять в свои руки бразды правления, Саул доказывает, что он действительно достоин этого, и такую возможность ему дает враждебно настроенный против израильтян Наас Аммонитянин. Израильтяне собираются в Галгале, где поставляют Саула царем.
4. 12:1-25. Речь Самуила. Самуил прекращает свое служение судьи, но как пророк продолжает наставлять царя.
5. 13:1-15:35. Ранний период царствования и отвержение Саула. Саул не слушает повелений Самуила, и Господь решает лишить непослушного царя Своего Духа. Тем не менее, несмотря на это отвержение, отвержение Саула наступает не сразу.
Существует точка зрения, согласно которой двойное повествование можно обнаружить в том факте, что Саул, будучи дважды отвержен (13:14 и 15:26-29), продолжает править до смерти. Надо сказать, что это соображение неверно: в 13:14 Саул не низлагается; здесь просто говорится, что, поскольку он совершил свой безрассудный поступок, его верховная власть не будет длиться вечно, то есть не перейдет к его потомкам. Совершив свое второе прегрешение (15:26-29), Саул действительно отвергается Богом и продолжает царствовать, не имея Божьего Духа.
6. 16:1-23. Избрание царем Давида. На первый взгляд может показаться, что Господь (16:2) повелевает Самуилу солгать и утаить истинную причину его прихода в Вифлеем, однако, по сути дела, он и направлялся туда для совершения жертвы. Не было необходимости рассказывать все, что было задумано в связи с этим. Если бы Саул спросил Самуила: "Скажи, ты направляешься в Вифлеем, чтобы помазать Давида на царство?", а в ответ Самуил сказал бы, что он направляется туда лишь затем, чтобы совершить жертвоприношение, тогда его, а вместе с ним и Господа, можно было бы упрекнуть в лицемерии. Однако на самом деле все было не так: существует большая разница между лицемерием, то есть совершением поступков, которые прикрываются ложными доводами, и той ситуацией, когда не освещается целиком вся истина. В тот момент Самуилу не было смысла раскрывать основную цель своей миссии. "В этом не было никакого лицемерия или лжи, поскольку на самом деле Бог хотел, чтобы под предлогом жертвоприношения Его пророк оказался в безопасности. Поэтому жертва была на самом деле принесена и тем самым оградила пророка от возможной опасности, так что ему ничто не угрожало, до тех пор пока откровение не было явлено во всей своей полноте" (Кальвин). Как только мы признаем (а мы, собственно, и вынуждены это сделать), что Господь на самом деле хотел, чтобы Самуил принес жертву, затруднение исчезнет.
7. 17:1 - 31:13. Последние дни и падение Саула. Чтобы увидеть, какова цель этого раздела, а также, чтобы убедиться в его целостности, лучше всего внимательно его проанализировать, вооружившись каким-нибудь доброжелательным комментарием, например, комментарием Кейла. Что касается представителей негативного критицизма, то они считают, что можно найти несколько свидетельств, якобы говорящих о том, будто бы этот раздел был написан не одним автором.
1). Высказывается точка зрения, согласно которой Давид был представлен Саулу дважды (16:14-23 и 17:55-58), и если Саул действительно знал его (как об этом можно думать на основании 16-й главы и, в частности, 16:23), то почему в таком случае после сражения Давида с Голиафом, Саул захотел узнать, чей он сын? Кто-то предположил, что Саул просто притворился, будто не знает Давида, и, кроме того, высказывалась точка зрения, что его болезнь настолько повлияла на него, что он просто не смог его узнать. Однако такие предположения делать вовсе необязательно. Спрашивая о том, чей сын Давид, Саул, вероятно, просто хотел узнать нечто большее, чем имя Давида и имя его отца. Это он уже знал. Саул хотел выяснить, "что за человек отец этого юноши, который отважился совершить столь чудесный и героический поступок, и вопрос был задан не только потому, что в награду за победу над Голиафом Саул мог бы освободить его дом от налогов, как и было обещано (стих 25), но по всей вероятности еще и потому, что он мог бы приблизить такого человека к своему двору, поскольку, глядя на мужество и отвагу сына, понял, что такими же качествами обладает и его отец" (Кейл). Таким образом, Саул пожелал узнать, каково социальное положение Давида и его отца. Начало 18-й главы (18:1) ясно показывает, что разговор получился дол¨гий. Если бы Саул решил просто узнать имя отца Давида, в столь долгой беседе не было бы нужды: ответить можно было бы одним словом.
2). Высказывается точка зрения, согласно которой Давиду три раза предлагают в жены дочь Саула (18:17-19; 18:22-29; 18:21). Однако если мы внимательно прочитаем названные отрывки, затруднение исчезнет. Исполняя свое обещание (17:25), Саул предлагает Давиду свою старшую дочь Мерову: предложение было коварным (18:17), но исполненный подлинного смирения и не подозревая о коварстве Саула, Давид отвечает, что он слишком незначителен, чтобы стать зятем царя. Тем не менее, Саул не сдержал своего обещания (18:19). Узнав, что Давида полюбила его другая дочь, Мелхола, Саул предлагает ему ее. Поняв, что Саулу нельзя верить на слово, Давид ничего не ответил, и тогда Саул послал к нему с1воих гонцов (22-й стих). (В Септуагинте вторая часть 21-го стиха опущена).
3). Существует точка зрения, согласно которой Давид дважды убегает от Саула, дабы уже никогда не вернуться (19:13; 2О:42), и хотя Саул знал о первом побеге Давида, он удивляется, почему позднее Давид не присутствует на обеде (20:25-29). Однако внимательное прочтение соответствующих отрывков устраняет и эту трудность. В 19:12 Мелхола помогает Давиду убежать от слуг Саула (в тексте не сказано и из него не явствует, что он убежал, чтобы никогда не вернуться), а в 19:17 Саул упрекает Мелхолу за то, что она его обманула. Далее Писание рассказывает, что сначала Давид направился к Самуилу в Раму (19:18), затем остановился в Навафе (19:18). Скоро Давид покинул Наваф и пришел к Ионафану (20:1), но по его следу в Наваф пришел Саул, который против своей воли начал там пророчествовать. Давид предположил, что во время обеда Саул заметит его отсутствие (20:6), и так оно и случилось на самом деле (20:25-29). Все дело в том, что, когда во время обеда Саул спросил о Давиде, он был в здравом уме, но до этого, когда он гнался за ним, он находился в состоянии помешательства (см. 19:9: "И злой дух от Бога напал на Саула"). Такое состояние было ненормальным, и оно не выражало тех чувств, которые Саул испытывал к Давиду, когда находился в здравом уме. Следовательно, будучи здоровым и не зная о тех трагических событиях, которые произошли, когда на него напал злой дух, Саул за обедом естественным образом поинтересовался, где Давид. После разговора с Ионафаном, Саул разгневался и теперь, находясь уже в здравом уме, понял, что Давид - его соперник. Тогда Ионафан начинает пускать стрелы, как и было задумано, и Давид, поняв, что Саул действительно вознамерился уничтожить его, убегает.
4). Считается, что другое доказательство, согласно которому нельзя говорить об одном авторе, можно усмотреть в двойственности рассказа о том, как Давид пощадил Саула (24:3-7 и 26:5-12). Однако здесь вообще нельзя говорить о двойном повествовании. В 24:3-7 Саул скрывается в пещере (me ‘arah) неподалеку от овечьего загона (gideroth hatsts‘on) "для нужды". В этой пещере уже сидели Давид и его люди, и он тайком (ballat) отрезает край от одежды Саула, затем раскаивается в этом и не позволяет своим людям напасть на него. С другой стороны, в 26:5-12 рассказывается, что Давид приходит на то место, где расположился Саул (26:5). На сей раз Саул лежал во рву (ma‘gal, то есть канава, которая довольно сильно отличается от пещеры), а вокруг него лагерем расположились его люди. Давид спрашивает, кто спустится (yeredh) в стан к Саулу. Они спускаются, и Авесса хочет одним ударом поразить Саула. Давид не позволяет ему сделать этого, однако они берут с собою копье Саула и сосуд с водой. Они смогли это сделать потому, что на Саула и его людей напал сон от Господа. Итак, детали обоих событий довольно сильно разнятся между собой. Однако, даже несмотря на это, вполне возможно, что Давид дважды пощадил своего врага. Подлинность рассказов проявляется в том, что Давид дважды пощадил его при совершенно разных обстоятельствах.
5). Высказывается точка зрения, согласно которой Давид три раза заключал завет с Ионафаном (18:3; 20:16, 42; 23:18). Если мы внимательно прочитаем, что говорит Писание, этот довод окажется несостоятельным. В 18:3 Ионафан и Давид заключают завет, потому что Ионафан полюбил Давида, как свою душу. В 20:12 и след., когда стало ясно, что Саул в своем безумии готов уничтожить Давида, Ионафан обновляет свой завет с ним и клянется, что он расскажет Давиду о замыслах Саула, независимо от того, хорошими они будут или плохими. Затем (стихи 14-15) он просит Давида, чтобы тот оказал ему и его дому непреходящую милость (hesedh yehowah), тем самым предполагая, что дом Давида наверняка начнет главенствовать. Таким образом, Ионафан обновляет уже заключенный завет и включает в него потомство Давида. И, наконец, в 23:18, когда Давид скрывался от Саула, Ионафан пришел к нему и укрепил его упованием на Бога. Таким образом, мы видим, что они обновляли уже заключенный завет, и, следовательно, настаивать на том, что речь идет о каких-то трех разных заветах значит пытаться увидеть в тексте значение, которое в нем не содержится.
6). Существует точка зрения, согласно которой Давид дважды убегал к Гефскому царю Анхусу (21:10-15 и 27:1-4), и это действительно так. Давид на самом деле дважды искал убежища у Анхуса, и Писание ясно говорит о причине такого поведения. Когда он убежал к нему в первый раз, филистимляне, вероятно, еще хорошо помнили о смерти Голиафа (21:11), и поэтому Давид, боясь Анхуса, притворился безумным, чтобы уйти. За время, протекшее между 21:10 и 27:1, однако, Анхус мог узнать, что Саул преследует того, и узнав об этом, наверное, подумал, что, если между израильтянами и филистимлянами вспыхнет новая война, Давид может стать на сторону последних. Когда Давид пришел к Анхусу, Саул прекратил преследования. Таким образом, мы видим, что оба рассказа никоим образом нельзя рассматривать, как двойное повествование об одном и том же событии.
7). Высказывается мнение, что рассказы об убийстве Голиафа являются бессвязным повествованием. В 17-й главе (см. также 19:5; 21:9; 2:10, 13) сказано, что Давид убил Голиафа, однако во 2-й Книге Самуила (или 2-й Книге Царств) (21:19) говорится, что его убил Елханан. Более того, в 1-й Книге Паралипоменон (20:5) утверждается, что тот же Елханан убил и Лахмия, брата Голиафа. Что можно ответить на эти кажущиеся разногласия?
Во-первых, надо сказать, что если последующие "редакторы" 1 и 2 книг Царств не заметили столь явного противоречия, то их просто надо считать людьми некомпетентными. Но, быть может, оно было в оригинале? Проведя тщательные исследования, мы увидим, что 2 Цар. 21:19 и 1 Пар. 20:5 тесно связаны между собой. Во время переписки в текст, по-видимому, вкрались некоторые технические ошибки, особенно во 2-ю книгу Царств (21:19). Прежде всего надо убрать слово "oregim", которое выглядит как часть имени собственного, но которое, по-видимому, представляет собой ошибку переписчика, так как это слово снова появляется в конце данного стиха(-beam). Во-вторых, согласно Книге Паралипоменон частица "eth", которая вводит прямое дополнение и не переводится, должна читаться как "ahi" (то есть, "чей-то брат", "брат кого-то"). В третьих, имя отца Елханана надо читать "Иаир" (y`r).
Итак, перед нами два варианта. Мы можем читать (как в книге Царств, так и в Книге Паралипоменон): "Тогда Елханан, сын Иаира, поразил Лахмия, брата Голиафова", то есть в таком случае мы допускаем, что текст читается как wayyak `eth lahmi` ahi golyath. Если принять такую точку зрения, то дальше нам необходимы слова, которые переведены как "Вифлеемский" (beth hallahmi), исправить на "eth lahmi". Можно прочесть и так: "И Елханан, сын Иаира Вифлеемского, убил брата Голиафова". Если принять такой вариант, то в этом случае слово "Лахми" (eth lahmi), которое встречается в 1-й книге Паралипоменон, нам надо согласовать со словом "Вифлеемский" (beth hallahmi) из 2-й книги Царств. Оба варианта в равной степени возможны, но тогда, по сути дела, речь идет о том, что Давид убил Голиафа, а Елханан - брата Голиафа.
Скажем несколько слов в заключение. В этом разделе есть некоторые трудные места, но они, по-видимому, обусловлены самим качеством текста. Эти проблемы может разрешить здравый текстуальный критицизм. В отличие от большинства других ветхозаветных книг этот еврейский текст унаследован не в самом лучшем состоянии, и поэтому нередко огромную помощь оказывает Септуагинта. Тем не менее, эти незначительные текстуальные затруднения не указывают на то, что можно говорить о нескольких авторах. Нам думается, что таких свидетельств вообще нет в обеих книгах Самуила.
в. 2 Царств 1:1 - 25:25. Царствование Давида.
1. 1:1-27. Плач Давида по Саулу и Ионафану.
2. 2:1 - 5:25. Воцарение Давида.
3. 6:1 - 7:29. Возвещение о вечном правлении Давидова колена.
4. 8:1 - 10:19. Победа Давида над врагами Израиля.
5. 11:1 - 12:31. Грех Давида с Вирсавией.
6. 13:1 - 19:43. Мятеж Авессалома.
7. 20:1 - 24:25. Восстание Савея Вениамитянина; благодарение Давида; его прегрешение в том, что он пожелал исчислить израильтян.
Обычно принято считать, что весть этот раздел (то есть, 2-я книга Царств) представляет собой неотъемлемое единство. Эти главы являются образцом благородной еврейской прозы, и с одной только литературной точки зрения могут рассматриваться как несравненные шедевры. Согласно Бентцену, во 2-й книге Царств отражается совокупность преданий, параллельных Landnahmetraditionen (то есть, повествованиям о завоевании обетованной земли) в Книге Иисуса Навина. Это "богословская" литература, и высказывается точка зрения, что разделение ее на какие-то отдельные документы представляется "проблематичным".
Историческая достоверность и исторический характер 1 и 2 книг Царств явсвуют хотя бы из того, что ссылка на них содержится в других местах Священного Писания. О событиях, описанных в первых двух книгах Царств, упоминается в 3-й книге Царств (см., например, 3 Цар. 2:27), в 1-й книге Паралипоменон, в книге пророка Иеремии, а также в 17-м Псалме; Христос упоминает о том, как Давид ел хлебы предложения (Мф. 12:3 и след.; Мк. 2:25 и след.; Лк. 6:3 и след. - в этих отрывках упоминается о событии, которое описано в 1 Цар. 21:6); и, наконец, апостол Павел в книге Деяний (Деян. 13:20-22) резюмирует содержание 1-ой и 2-ой книг Царств.

Глава тринадцатая. Книги Царств

НАИМЕНОВАНИЕ

Подобно книгам Самуила, книги Царств первоначально представляли собой единое целое. Септуагинта называет их Третьей и Четвертой книгами Царств (basileon trite kai tetarte), и в Вульгате они соответственно названы Liber Regum tertius et quartus.
АВТОР
В Баба Батре (Baba Bathra 15а) мы читаем: "Иеремия написал свою (собственную) книгу, книгу Царей, и книгу Плача". Это древнее еврейское предположение, говорящее об авторстве Иеремии, весьма привлекательно, поскольку в книгах Царств есть многое, что, по-видимому, напоминает о нем, а 2 Цар.24:18-25:30 прямо идентична тому, что говорится в Книге Пророка Иеремии. В последнее время теория авторства Иеремии поддерживается Штайнмюэллером. Основным возражением против такой точки зрения является мысль о том, что рассказ о ссылке и заключении Иехонии был, по-видимому, написан в Вавилоне, в то время как Иеремия был отправлен в Египет (Иер.43:1-8). 52-я глава Книги Пророка Иеремии и 2 Цар.24-25 похожи на извлечения (у них незначительные лексические различия между собой) из более пространного источника, автором которого Иеремия не был. По всей вероятности автором был его современник, какой-то пророк, глубоко встревоженный тем, что его народ не слушается Господнего гласа.
Поскольку этот неизвестный автор писал о событиях, произошедших задолго до его рождения, он использовал летописи, о которых он упоминает поименно. В Третьей книге Царств (3 Цар.11-41), завершив описание царствования Соломона, он упоминает о "Книге дел (слов) Соломоновых" (divere shelomo). Сведения, касающиеся иудейских царей, были взяты из Летописи иудейских царей (divere hayyamim) (например, 3Цар.14:29; 15:7,23; и т.д.) Кроме того, автор упоминает и о Летописи израильских царей (например, 1 Цар.14:19; 15:31; и т.д.).
По-видимому, эти труды представляли собой хроники царствования, которые, вероятно, писались пророками. В качестве примера можно вспомнить о том, что царствование Озии описал Исайя (2 Пар.26:22). Таким образом, эти источники можно рассматривать как часть истории пророков, обретшей форму хроник. Автор книг Царств под божественным вдохновением выбирал необходимое ему из этих письменных документов.
Сторонники негативного критицизма утверждают, что книга претерпела несколько редакций. Совсем недавно эту точку зрения недвусмысленно выразил Пфайфер. Согласно данной теории первый вариант книг Царств появился где-то до 600-го года до н. э., а второй - примерно на пятьдесят лет позднее. Считается, что в первом варианте ничего не известно о разрушении Иерусалима (586 г. до н. э.) и об изгнании. Кроме того, предполагается, что в первом варианте признается поклонение на высотах за пределами Иерусалима, до того как был воздвигнут храм. С другой стороны, во втором варианте уже известно о вавилонском плене и об осуждении Соломона за то, что он приносил жертвы в Гаваоне.
В соответствии с такой точкой зрения книги Царств рассматриваются как историческая летопись, в которой нашла свое отражение философия и религия Второзакония. Эта философия предполагает учение о едином жертвеннике (централизация богопоклонения) и о справедливом воздаянии за дела человека на этой земле. Таким образом, считается, что каждый царь судился соответственно тому, насколько он был послушен закону, сосредоточившему поклонение Господу в Иерусалиме и повелевшему уничтожить высоты (предположительно, об этом речь идет в 12-й главе Второзакония). Далее высказывается точка зрения, что для того, чтобы разъяснить учение о земной награде или воздаянии, автору пришлось столкнуться с некоторыми трудно объяснимыми фактами, и он был готов принести их в жертву своей теории. Таким образом, согласно данной точке зрения книги Царств представляют собой теологизированную историю.
Необходимо отметить, что в этой позиции произошло одно существенное изменение. Айсфельдт и другие исследователи утверждают, что книга Царств существовала до Второзакония и состояла из источников L, J и Е, или просто из источников J и Е. Согласно этому взгляду, девтерономисты создали не какую-то новую книгу, а продолжили повествования "Восьмикнижия".

ЦЕЛЬ

Книги Царств продолжают историю теократического государства, длившуюся до начала вавилонского плена, который и положил ему конец. Цари Иудеи судятся в соответствии с обетованием, данным Давиду во Второй книге Царств (2 Цар.7:12-16), в то время как цари северного царства осуждаются все без исключения, поскольку продолжили грех Иеровоама, сына Навата, заставившего Израиль впасть в прегрешение.
Большое внимание уделяется пророческому служению Илии и Елисея, которые связали ранний период израильской истории и пророческий период. Что касается северного царства, то здесь автор особое внимание уделяет тем царям, которые в своем царствовании стремились следовать Давиду, однако он не останавливается и перед осуждением, когда оно необходимо, и показывает, что вавилонский плен - это Божие наказание.

АНАЛИЗ

а. 1-я Царств 1:1-11:1-43. Царствование Соломона.
1. 1:1-2:11. Последние дни царствования Давида; своевольное воцарение Адонии; Соломон помазан на царство; Адония пытается спастись бегством и затем,Соломон прощает его при условии, что тот будет вести себя мирно; Давид умирает.
Начало первой главы (вступительное "когда") связывает повествование с предыдущей историей. Критически настроенные исследователи считают, что 2:2-4 написан девтерономистским составителем. Нет необходимости отрицать, что в этих стихах действительно присутствует девтерономическая выразительность, что и характерно для того, кто любит данный Господом закон; нет абсолютно никаких оснований отрицать, что эти слова принадлежат Давиду.
2. 2:12-46. Вступление к истории Соломонова царствования. Некоторые Отцы Церкви, а также один или два кодекса считают 2:12 начальным стихом 3 книги Царств.
3. 3:1-28. Женитьба Соломона; его молитва в Гаваоне и мудрое решение. Существует точка зрения, согласно которой 2-й и 3-й стихи представляют собой дополнение, которое противоречит 4-му стиху, показывающему, где можно приносить жертву. Однако на самом деле все три стиха принадлежат одному автору, и не отражают различные точки зрения. Если бы редактор поставил так близко действительно противоречащие друг другу стихи, то его смело можно было бы уличить в небрежности. Эта вставка была бы тотчас выявлена, но, по-видимому, никто не усматривал здесь ничего необычного, пока не пришла пора современного негативного критицизма. Во 2-3-м стихах изображается общая картина того, что представляла собой религия в начале царствования Соломона. Поскольку храм еще не был построен, израильтяне поклонялись Господу на высотах. Соломон (4-й стих), который любил Господа, также приносил жертвы на высотах, даже в Гаваоне. Нет оснований говорить, что во 2-3-м стихах такое поклонение осуждается и что в 4-м этого не делается. С точки зрения Корнилла 3-я глава подверглась решительному пересмотру, а Драйвер впоследствии отнесет 4:13,15,16-28 к "предевтерономическому" пророческому повествованию. Возможно, что последний автор включил в свое повествование более ранний материал, однако нельзя сказать, что вся глава отражает противоречащие друг другу точки зрения, и, следовательно, совершенно неоправданно вслед за Гресманном, Пфайфером и другими рассматривать 16-28 стихи как некое исконно восточное сказание, не имеющее ничего общего с Соломоном.
4. 4:1-34. Правление Соломона. Список начальников относится не к раннему, а к позднему периоду Соломонова царствования, и потому в нем упоминаются самые выдающиеся сановники за все время царствования. Он служит тому, чтобы показать, сколь велико было в то время это царство, и вполне возможно, что он был взят из "Книги дел Соломоновых" (11:41).
С точки зрения Корнилла, 20-й стих - это, по-видимому, просто приукрашивание из разряда легенд, а согласно Драйверу 20-26 стихи - позднейшая вставка. Пфайфер считает, что 1-19 стихи, а также 27 и следующие за ним являются ценными источниками, однако 22-й стих и следующие за ним, а также 26-й представляют собой неуместные замечания в девтерономическом разделе (4:20-26). На самом же деле нет никаких оснований считать, что 20-26 стихи не принадлежат изначальному повествованию.
5. 5:1-7:51. Построение храма. Тирский царь Хирам поставляет древесину для строительства, и оно начинается. Когда возведение Дома Господня было завершено, народ получил возможность поклоняться Богу в одном месте, и ранний период истории Израиля, связанный с его пребыванием в обетованной земле, подошел к концу. Обетование, данное Давиду во Второй книге Царств (2Цар.7:10), теперь исполнилось. Этому событию придается важность не только потому, что оно связано с годом Соломонова царствования, но и потому, что при этом упоминается, сколько лет прошло со времени исхода из Египта (6:1).
6. 8:1-66. Посвящение храма. 1). Стихи 1-21. Перенесение священной утвари из старой скинии в новый храм. 2). Стихи 22-61. Молитва Соломона. В 23-53 стихах он молится, а в 54-61 - возносит благословение. Его величественная молитва основывается на словах Моисея, записанных в 24-й главе Книги Левит и в 26-й главе Второзакония. По сути дела, Хаверник прав, когда говорит, что этот язык можно прочесть и истолковать лишь при постоянном обращении к Пятикнижию. 3). Стихи 62-66. Принесение жертвы.
Нет никаких оснований считать, что эта прекрасная молитва не принадлежит Соломону. В ней явлено глубокое богословие, основанное на исполненном благоговения сокровенном познании записанного Закона. Говорить о том, что для эпохи Соломона это богословие является слишком глубоким и развитым, могут только те, кто верит в теорию, согласно которой развитие религии Израиля совершалось в контексте натуралистической эволюции (а для такой точки зрения нет подтверждающих ее данных).
Высказывается мнение, что 44-52 стихи - конкретное упоминание о вавилонском плене и, следовательно, они не могут принадлежать Соломону. На самом деле речь идет не о каком-то конкретном упоминании, а об освещении общих положений. Соломон молит Господа о том, чтобы Господь внял молитве израильтян, даже если они окажутся далеко от Иерусалима и обратятся с этой молитвой к Нему.
7. 9:1-28. Бог заключает завет с Соломоном. Дальнейшие замечания относительно других строений Соломона и характере его царствования.
8. 10:1-29. Посещение Соломона царицей Савской.
9. 11:1-43. Конец Соломонова царствования; его грехи и наказание за них. Смерть Соломона.
Для теократического государства был характерен мир, и видимым проявлением теократии являлся храм. Таким образом, именно Соломону и надлежало построить его, потому что само это имя (Shelomo) указует на мир, присущий его царствованию. Его образ, созданный в книгах Царств, отличается прямотой и точностью, а величие его царствования все больше подтверждается археологическими открытиями.
Пфайфер утверждает, что девтерономический автор восхищается Соломоновым храмом, однако негодует по причине нарушения Соломоном Девтерономического закона. Исходя из этого, он якобы изменяет порядок повествования о мудрости Соломона и его величии, стремясь подчеркнуть, что на самом деле важнее всего был храм, а затем рассказывает об идолопоклонстве царя, дабы провести мысль о том, что за грехом следует наказание. Далее высказывается точка зрения, что таким образом у читателя возникает неправильное представление о Соломоне, который сначала в процветании служил Господу, а затем оставил Его и был вынужден претерпеть прямо противоположное.
Необходимо, однако, сказать, что эта теория основывается на предвзятом мнении, а именно на том, что предполагаемый девтерономистический автор исказил реальное положение вещей.
Однако для этого нет никаких реальных свидетельств. Скорее всего надо признать, что образ Соломона описан психологически точно: легко понять, что человек, обладавший столь большим богатством, мог окружить себя множеством женщин и отвернуться от Господа.
В еврейском тексте есть некоторые искажения второстепенного характера, которые возникли по причине многократного переписывания, однако это никак не сказывается на общей картине Соломонова царствования, которую дает автор.
b. 3-я Царств 12:1 - 4-я Царств 17:41. Разделение монархии.
Дать точные хронологические рамки того периода довольно трудно. Год, в который начинается царствование того или иного царя, соотносится с годом правления другого, который царствует в соседнем царстве (см., например, 15:1; 15:9; и т.д.). Когда сравниваешь все даты, они не всегда согласуются между собой. Эта трудность принадлежит к разряду тех, которые мы никогда не сможем разрешить полностью.
Можно заметить, что с помощью ассиро-вавилонской литературы мы можем достоверно датировать многие библейские события. Кроме того, известно, что в Писаниях незавершенный год засчитывался как первый или последний год правящего царя и как первый год его последователя (то есть дважды). Если же нет ясных указанйя на то, что в процессе текстуальной передачи возникли какие-то ошибки или искажения, цифры, приводимые в Писаниях, надо считать достоверными. Возникающие трудности сравнительно невелики. Ниже мы приводим хронологический список израильских и иудейских царей, который надо рассматривать как приблизительно верный, хотя в настоящее время он довольно широко распространен.
1. 12:1 - 16:28. Период вражды между двумя царствами.
1). 12:1 - 14:20 (ср. 2Пар.10:1 -11:4). Восстание десяти колен. Ровоам пренебрегает советом старцев, и дает северным коленам довольно резкий ответ. В результате этого Израиль под руководством Иеровоама восстает (1-20 стихи); Самей призывает Ровоама не идти войной против Израиля (21-24 стихи). Закладываются основы Израильского царства; человек Божий призывает не поклоняться тельцам, которых утвердил Иеровоам (13:1-34); пророк Ахия предсказывает гибель дома Иеровоама (14:1-20).
Согласно Корниллу 12:1-20 стихи неверно изображают Ровоама, и, кроме того, в данном отрывке чувствуется литературная зависимость от 20-й главы Второй книги Царств (см., например, 3Цар. 12:16 и 2Цар.20:1). Исходя из этого, он приходит к выводу, что данный отрывок появился в среде ефремлян. Что касается 13-й главы, то с его точки зрения, она была написана позднее, и в ней чувствуется тот же самый стиль, присущий повествованию о чудесах, содержащихся в Книге Паралипоменон и в Книге пророка Даниила. На наш взгляд такая аргументация зиждется на необоснованном предположении. Нет никаких оснований считать, что образ Ровоама неверен. Наказывая израильтян за идолопоклонство Соломона, Бог решил отделить десять колен от верховного дома Давида, однако это не исключает того факта, что поведение Ровоама действительно было безрассудным и что эти десять колен впали в грех, поступив так, как они поступили. Об Иороваме известно, что он ввел Израиль в грех (3Цар.14:16). И опять-таки, тот факт, что 4Цар.12:1-20 может свидетельствовать о неком литературном родстве с 2Цар.20, ничего не говорит об авторстве. Почему в своем восстании израильтяне не могли использовать те же слова, которые в свое время возгласил вениамитянин Савей (2Цар.20:1)? Разве использование одних и тех же слов не показывает, что подлинной причиной мятежа был не столько предполагаемый гнет Соломона, сколько старая, глубоко укоренившаяся неприязнь к дому Иуды и зависть по отношению к нему, проистекавшая из той позиции северных колен, которой теократическая идея была изначально чужда? В конце концов, взгляд Корнилла на 13-ю главу не заинтересует тех, кто не исключает возможность сверхъестественного вмешательства, засвидетельствованного на страницах Писания.
Драйвер считает, что в 14:9 (то есть, во фразе "всех, которые были прежде тебя") содержится анахронизм. Однако на самом деле в этих словах не предполагается существование предыдущих израильских царей: это просто общая фраза, призванная подчеркнуть всю порочность Иеровоама. Ему, по всей вероятности, предшествовали старейшины и судьи.
Освещая судьбы разделенной монархии, автор сочетает между собой рассказы о двух царствах, переходя от одного к другому. Начало или конец того или иного царствования знаменуются определенными формулами. Рассмотрим следующую таблицу:
ИУДА | ИЗРАИЛЬ | ГЛАВЫ КНИГ ЦАРСТВ | ПРОРОКИ | ЕГИПЕТ(Е) И ВАВИЛОН(В) | АССИРИЯ
Ровоам 933-917 | Иеровоам 933-912 | 12-15 | Ахия-Самей | Сусаким1 (Шешонк)924 (Е) | Адад-Нирари2 911-890
Авия 916-914 | Нават 912-911 | 15 |  |  |
Аса 913-873 | Вааса 911-888 | 15 | Иуй |  | Тукулти-Ниниб 2 889-884
 | Ила 888-887 | 16 |  |  |
 | Замврий 887 |  |  |  |
 | Фамний 887-883 |  |  |  | Ассурнасибал 2 883-860
 | Амврий 887 (883) 877 |  |  |  |
Иосафат 873-849 | Ахав 876-854 | 16-22 | Михей, Илия |  | Салманасар 3 859-824
 | Охозия 854-853 | 4Цар. 1 | Елисей |  | (Битва при Каркаре, 854)
Иорам 849-842 | Иорам 853-842 | 3 |  |  |
Охозия 842 | Иуй 842-815 | 8 |  |  | Шамши-Адад 5 823-811
Гофолия 842-836 |  | 9-12 |  |  |
Иоас 836-797 | Иохаз 814-798 | 13 | Иоиль(?) |  | Адад-Нирари3 810-782
Амасия 797-779 | Иоас 798-782 | 14 |  |  |
 | Иеровоам 2 783-743 |  |  |  | Салманасар4 781-772
 |  |  | Амос |  | Ассурдан3 771-754
 |  |  | Амос |  | Ассур-Нирари2 753-746
Осия 779-740 | Захария 743 | 15 | Амос, Исайя, Осия |  |
 | Саллум | 15 | Амос, Исайя, Осия |  |
Иофам 740-736 | Менаим 743-737 | 15 | Исайя, Михей Осия, |  | Тиглат-Паласар3 745-727
 | (дань Ассирии в 738) |  | Иона |  |
Ахаз 736-728 | Факия 737-736 | 16 | Исайя, Михей Осия, Иона |  |
 | Факей 736-730 | 16 | Исайя, Михей Осия, |  |
Езекия 727-699 | Осия 730-722 | 17-20 | Исайя, Михей Осия, |  | Салманасар5 726-722
 | (Падение Израиля, 722) | 20 |  |  |
Сеннахерим вторгся в Палестину, 701) |  |  |  |  | Саргон2 721-705
 |  |  |  |  | Сеннахерим 704-681
Манассия 698-643 |  | 21 | Авдий(?) |  | Эссархадон 680-669
Аммон 643-641 |  | 21 | Наум(?) |  | Ассурбанипал 668-626
Иосия 640-609 |  | 22-23 | Иеремия | Набопалассар 625-605(В) | Ассуритлилани 625-620
 |  |  |  |  | Синшарискун 619-612
Иохаз 609 |  | 23 | Иеремия, Софония |  | (Падение Ниневии, 612)
 |  |  | Аввакум(?) |  | Ассур-Убаллит2 611-609
Иоаким 609-598 |  | 23-24 | Иеремия, Даниил | Фараон Нехао 609-594 (Е) |
 |  |  |  | Навуходоносор605-562 (В) |
Иехония 598 |  | 24 | Иеремия, Даниил |  |
Седекия 598-587 (Падение Иерусалима, 586) |  | 24-25 | Иеремия, Даниил, Иезекииль |  |
Годолия 587 |  | 25 | Иеремия, Даниил, Иезекииль |  |
 |  | 25 |  | Эвил-Меродах 561-560 (В) |
О царствовании Иоаса автор делает два заключения: 4Цар.13:12,13 и 4Цар.14:15,16. Что же касается Охозии, Иоахаза, Иехонии и Седекии, то о них вообще не сказано никаких заключительных слов.
2). 14:21-31. Царствование Ровоама (см.2Пар.11:5-12:16).
На пятом году царствования Ровоама египетский царь Сусаким (Шешонк 1-й, основатель 22-й династии) разграбил Иерусалим и захватил сокровища храма.
3). 15:1-24. Царствование иудейских царей Авия и Асы.
4). 15:25-32. Царствование израильского царя Навата.
5). 15:33-16:7. Царствование израильского царя Ваасы.
6). 16|8-14. Царствование израильского царя Илы.
7). 16:15-22. Царствование израильского царя Замврия.
8). 16:23-28. Царствование израильского царя Амврия. Амврий основал столицу Израиля в Самарии и с политической точки зрения стал одним из величайших царей Израиля. Что же касается его религиозных взглядов, то здесь он продолжил отступничество, которым славились его предшественники.
2. 3 Цар.16:29 - 4 Цар.10:36. В этом отрывке описывается период мира между двумя царствами. Хронологические рамки этого периода простираются от царствования Ахава до смерти израильского царя Иорама и иудейского царя Охозии. В это время Иудейское царство отходит на второй план, и Писание начинает уделять внимание Израильскому царству. Причина ясна: сын Иосафата женился на дочери Охава, и Иудея приняла участие в борьбе Израиля против Сирии. Однако важнее всего то, что Иезавель утвердила в земле культ поклонения тирскому богу Ваалу, в результате чего между этим языческим идолопоклонством и неоскверненным поклонением Яхве началась смертельная борьба. Посему в это время Бог поднимает на защиту двух пророков: Илию и Елисея. Это второй великий период чудес в библейской истории. Творя чудеса во имя Господа, пророки по милости Божьей не допустили того, чтобы этот языческий культ стал главенствующей государственной религией в Израиле.
1). 16:29 - 22:40. Царствование Ахава. Это царствование представляет поворотный момент в истории Израиля, поскольку Ахав не только продолжает грехи Иеровоама, но и делает поклонение Ваалу господствующим в Израиле, построив в Самарии капище и жертвенник этому языческому богу. Более того, он начал преследовать тех, кто не захотел ради Ваала отказываться от поклонения Господу. Тем не менее отступничество было оформлено, и стало официальным. Понятно, что Господь должен был вмешаться, и вот на арене разворачивающихся событий появляется Его посланник Илия. Его можно рассматривать как второго Моисея, как того, в ком пророческая сила достигает своей вершины. Он ревностно отстаивает незыблемость и святость Закона, призывает чтить Бога и, подобно Моисею, творит чудеса. Однако помимо всего этого, он является прообразом того великого Пророка, пришествие которого предсказал Моисей (Втор.18:15) и в котором должны были исполниться Закон и Пророки. "Его неизраильское происхождение, путешествие в Сарепту, благословение благочестивой язычницы и некоторые другие сотворенные им дела указывают на то время, когда Господь и язычников призовет участвовать в благословениях Божьего Царства; воскрешение ребенка вдовы, совершенное им, а также вознесение на небеса - прообраз воскресения из мертвых и вознесения Христа, до пришествия Которого характер Илии был восстановлен в Иоане Крестителе "(Кейл).
2). 22:41-51. Царствование иудейского царя Иосафата (ср. 2Пар.17:1 -21:3). Заключив мир с Ахавом, он отдал своего сына Иорама в мужья дочери Ахава и вместе с ним вступил в войну против Сирии.
3). 22:52 - 4Цар.2:25. Царствование израильского царя Охозии. Его царствование напоминало царствование отца, Ахава . Илия (4Цар.2) взят на небеса.
4). 4Цар.3:1 - 8:15. Правление Израильского царя Иорама. Иорам разрушил статую Ваала, которую его отец поставил в Самарии, и вместе с Иосафатом предпринял поход против мятежных моавитян. В это время совершается служение Елисея, влияние которого можно увидеть хотя бы в том, что Иорам упразднил поклонение Ваалу как государственную религию. Кроме того, оно чувствуется в организации пророческих школ, которые он основал с целью духовного и интеллектуального воспитания, дабы призвать народ вернуться к Господу.
Что касается его чудес, описанных в этом разделе, то, по всей вероятности, они расположены не в строго хронологическом порядке, а согласно их видам. В целом можно сказать, что сначала повествуется о чудесах, сотворенных в пользу какого-то отдельного человека или "сынов пророков", а потом - о тех, которые были сотворены ради царя и всего народа. Чудесное исцеление иноземца Неемана выступает как связующее звено между обоими видами чудес.
У представителей негативно-критической школы нет единого мнения, относительно того, как оценивать связь между Илией и Елисеем. Отрицая наличие сверхъестественного элемента в повествовании, они, по-видимому, сходятся в том, что рассказы о Елисее - это не столько его реальная история, сколько собрание определенных эпизодов. Мы согласны с таким утверждением: выбирая определенные случаи из служения этого пророка, автор стремится показать, как через него Бог действовал в столь решающую эпоху.
5). 8:16-24 (ср. 2 Пар.21:2-20). Царствование иудейсуого царя Иорама. Этот царь ввел языческое служение Ахава и на территории Иудеи. Во время его царствования против него восстали Едом и Ливна (см.Нав.15:42).
6). 8:25-29. Царствование иудейского царя Охозии.
7). 9:1 - 10:36. Царствование израильского царя Ииуя. Этот человек полностью искореняет поклонение Ваалу, которое в свое время ввели Ахав и Иезавель. Пророк Осия (1:4-5) осуждает кровожадность Ииуя, и это вполне согласуется с тем, что мы читаем в данном отрывке. Автор ярко рассказывает о кровавых деяниях этого царя. Поскольку он послушен Господу (10:30), он заслуживает похвалы, но так как его послушание неполно, он заслуживает и осуждения (10:29,31). Ииуй принадлежал к разряду тех, кто проявляет послушание таким образом, каким для себя считает нужным.
3. 11:1 - 17:41. Возобновление вражды между двумя царствами. Благодаря пророческому служению Илии и Елисея с поклонением чужим богам было покончено. Однако Израиль вновь опускается до того состояния, в котором он был прежде. Во время правления иудейского царя Ахаза сирийское идолопоклонство дошло даже до Иерусалима. Когда Израиль и Сирия воспротивились Ахазу, тот обратился за помощью к ассирийскому царю. В результате чего это великое государство установило связи с Палестиной, и в 722-м году до н.э. Израиль не устоял перед его могуществом.
1). 11:1-21. Гофолия силой захватывает иудейский престол.
2). 12:1-21. Иудейский царь Иоас восстанавливает храм.
3). 13:1-9. Царствование израильского царя Иоахаза. На некоторое время Израиль подпадает под владычество Сирии.
4). 13|10-25. Иоахаз отвоевывает у Сирии некоторые города, в свое время потерянные его отцом.
5). 14:1-22. Правление иудейского царя Амасии.
6). 14:23-29. Правление израильского царя Иеровоама II-го. Во время его правления Израиль достиг большого материального могущества и процветания.
7). 15:1-7. Правление иудейского царя Азарии. В это время Иудея также процветает.
8). 15:8-12. Правление израильского царя Захарии.
9). 15:13-16. Правление израильского царя Селлума.
10). 15:17-22. Правление израильского царя Менаима, во время которого он платит дань сирийскому царю Тиглатпаласару III (745-727 г.г. до н.э.).
11). Правление израильского царя Факии.
12). 15:27-31. Факия становится союзником Сирии против Иудеи. Тиглатпаласар вторгается в северную Палестину и завоевывает всю Неффалимову землю.
13). 15:32-38. Правление иудейского царя Иоафама.
14). 16:1-20. Иудейский царь Ахаз стремится заручиться поддержкой Тиглатпаласара III (Феглаффеласара) в борьбе против Израиля и Сирии.
15). 17:1-41. Правление Осии, последнего израильского царя. Ассирийцы осаждают Самарию и покоряют израильское царство.
c. 4Цар. 18:1-25:30. Иудейское царство до плена.
1. 18:1-20:21. Правление иудейского царя Езекии. Краткая характеристика его правления; начало царствования, продолжительность и общий характер (18:1-8); покорение Израиля Салманасаром (18:9-12); с 18:13 до 19;37 повествуется о вторжении Сеннахирима в Иудею. Этот рассказ почти полностью повторяется в 36-37 главах Книги пророка Исайи и с некоторыми добавлениями кратко пересказывается в 32-й главе Второй книги Паралипоменон. Изначальным является повествование, которое содержится в Книги пророка Исайи. На нем основаны рассказы, содержащиеся в Книгах Царств и в Книгах Паралипоменон. Найденное повествование самого Сеннахирима, в котором он рассказывает о завоевании Палестины, подтверждает историческую достоверность библейского повествования. Сеннахирим рассказывает, что он завоевал сорок шесть укрепленных иудейских городов и увел в плен 200150 их обитателей. О Езекии он говорит, что "его самого я посадил, как птицу в клетку (kima issur ku-up-pi), средь его столицы Иерусалима (al sharru-ti-shu)".
В 20:1-11 рассказывается о болезни Езекии и его выздоровлении. В 20:12-19 повествуется о посланниках от Мерадаха-Баладана. Об этих двух событиях рассказывается и в 38-39 главах Книги пророка Исайи, хотя в 38-ой главе, после рассказа о болезни Езекии, следует его гимн прославления Господа по случаю своего выздоровления (Ис.28:9-22). В Четвертой книге Царств 20:20-21 рассказывается о его смерти.
2.21:1-18. Царствование Манассии. В этот период к власти пришли те, кто в принципе не поддерживал теократическую идею правления, в результате чего языческое идолопоклонство расцвело как никогда прежде.
3. 21:19-26. Царствование Амона. Этот царь продолжал практику идолопоклонства, возобновленную Манассией, и был убит на втором году своего царствования.
СВОДНАЯ КАРТИНА МОНАРХИИ
Монархия до разделения (приблизительные даты):
Саул (1050 - 1013); Давид (1013 - 973); Соломон (973 - 933).
ПЛЕН
* Согласно 3 Цар.16:21 народ разделился: одна половина выбрала Фамния, а другая - Амврия. На 31-м году правления Асы возобладал Амврий. "И умер Фамний, и воцарился Амврий".
4. 22:1 - 23:30. Царствование Иосии. Краткая характеристика его царствования (22:1-2); в восемнадцатый год царствования Иосии в Доме Господнем находят Книгу Закона (22:3-20). Эта книга представляла собой целое Пятикнижие, а не одно только Второзаконие. Скорее всего это была официальная копия Закона, которая являлась принадлежностью храма и находилась рядом с ковчегом во Святое-Святых. Вновь обретенный закон был прочитан в храме, и завет был обновлен (23:1-3); упразднение идолопоклонства и празднование Пасхи (23:4-24); завершение царствования Иосии (23:25-30). Некоторые исследователи считают, что в данном разделе присутствует заинтересованность девтерономистических редакторов, однако на самом деле повествование имеет простой сжатый стиль, и есть все основания полагать, что оно исторически достоверно. Если бы этот раздел представлял собой плод свободного творчества, направленного на то, чтобы "прославить" девтерономистический кодекс, то в таком случае вряд ли сохранилась бы, например, 23:26-27. Эти стихи представляют собой ясное свидетельство исторической подлинности повествования.
5. 23:31-35. Царствование Иоахаза. Иоахаз царствовал три месяца и затем был уведен в Египет (см. также Иер.22:10-12, где мы узнаем, что Иоахаза звали также Саллум).
6. 23:36 - 24:7. Царствование Иоакима. В это время (605 г. до н.э.) на Иерусалим напал Навуходоносор, и Даниил стал вавилонским пленником (6).
7. 24:8-17. Царствование Иехонии. Это царствование длилось три месяца, после чего Иехония был уведен в Вавилон.
8. 24:18 - 25:26. Царствование Седекии и Годолии. В этом разделе почти буквально повторяется все сказанное в 52-й главе Книги пророка Иеремии (с той лишь разницей, что у Иеремии не упоминается об убийстве Годолии и бегстве в Египет и, наоборот, говорится о тех, кого Навуходоносор увел в Вавилон). Упомянутый отрывок из Иеремии, а также параллельное ему повествование из Четвертой книги Царств лучше всего рассматривать как извлечения из какого-то изначального, более обширного источника (см. главу об Иеремии).
9. 25:27-30. Последние дни царствования Иехонии. На первом году своего царствования вавилонский царь Евилмеродах освободил Иехонию из темницы, и таким образом исполнилось божественное предначертание, согласно которому царский род Давида (несмотря на то, что временами он претерпевал уничижения) никогда не может быть полностью отринутым (2Цар.7:14-15 и Быт.49:10).

Глава четырнадцатая. Книга пророка Исайи

НАИМЕНОВАНИЕ

Эта книга названа по имени самого пророка. В этом заголовке оно звучит как yesha‘yeh (так же оно пишется и в Baba Bathra 14b). Однако, в самом тексте пророчества, а также в других местах Ветхого Завета оно встречается как в более удлиненной (yesha‘yahu), так и в более краткой форме (см.1Пар. 3:21; Ездр. 8:7, 19: Неем. 11:7). Есть основание предполагать, что это имя составное и состоит из yesha (спасение) и yahu (Яхве). Таким образом, оно, вероятно, означает "Господь есть спасение". В Септуагинте это имя читается как Hesaias, а в латинской Вульгате как Esaias или Isaias.
АВТОР
Проблема авторства книги пророка Исайи относится к числу вопросов, широко обсуждаемых современными исследователями. Мы исходим из той точки зрения, что Исайя сам написал всю эту книгу, и ниже даем обоснование нашей позиции. Чтобы оценить характер и значимость этой проблемы, необходимо вкратце рассмотреть историю литературного критицизма данной книги.
1. Талмуд. Согласно Baba Bathra 15, "Езекия и те, кто был с ним, написали книгу пророка Исайи, книгу Притчей, Песни Песней и Екклесиаста". Как понять это утверждение? Из контекста ясно, что глагол "написал" (ktb) имеет широкое значение и, по-видимому, используется в смысле "отредактировал" или "издал". Кроме того, фразу "Езекия и те, кто был с ним" , по-видимому, надо понимать как указание на современников Езекии, которые пережили его (и, следовательно, по своему смыслу она равнозначна выражению "мужи Езекии", которое мы встречаем в книге Притчей (Притч. 25:1). Следовательно, согласно Талмуду авторство Исайи как таковое не отрицается: речь идет лишь о том, что люди Езекии собрали воедино пророчества Исайи.
Кроме того, надо сказать, что расположение этих пророчеств, которое мы встречаем в другом месте Талмуда (Baba Bathra 14b), тоже ни в коей мере не ставит под сомнение авторство Исайи. Мы уже отмечали, что такое расположение было обусловлено богословскими причинами. Кроме того, здесь, по-видимому, сыграло роль стремление, с одной стороны, подчеркнуть, что Иеремия и Иезекииль были современниками, а с другой, сделать то же самое по отношению к Исайе и Двенадцати малым пророкам (по крайней мере, к кому-то из Двенадцати). Действительный язык данного отрывка таков: "Иеремия и Иезекииль, Исайя и Двенадцать".
2. Моисей бен Самуил Ибн-Гекатилла (около 110 года до н. э.). На этого ученого в своих комментариях ссылается Ибн Эзра. По-видимому, Моисей бен Самуил считал, что пророчества, собранные в первой части книги Исайи, восходят к эпохе Езекии. Пророчества, содержащиеся во второй части, он относил ко времени Второго храма. Сам Ибн Эзра написал превосходный комментарий на книгу, в котором утверждал, что Исайю нельзя считать автором глав 40-66.
3. Эпоха современного нигилистического критицизма. Этот период начался в 1780 году, то есть спустя двадцать семь лет после появления книги Астрюка. Примерно в этом году И.Б. Коуппе в немецком издании комментариев Лоута в сносках предположил, что 50 глава, по всей вероятности, была написана Иезекиилем или кем-то другим, кто жил в эпоху вавилонского плена. В 1789 году появился комментарий Додерлейна, в котором утверждалось, что Исайя не мог быть автором 40-66 глав. Такого же мнения придерживался и Айхорн. Что касается Розенмюэллера, то он подчеркивал, что если Исайя на самом деле не был автором упомянутых глав, то он не мог записать и те пророчества, в которых речь идет о Вавилоне и которые содержатся в первой части книги.
Какое-то время бытовала точка зрения, согласно которой упомянутые главы были написаны многими авторами, однако были и те, кто настаивал на их смысловом единстве, но не считал, что их автором был Исайя. Среди них можно назвать Вильгельма Гезениуса, который выдвинул серьезную аргументацию в пользу единства упомянутых глав. Он утверждал, что они были написаны каким-то неизвестным пророком, жившим незадолго до окончания вавилонского плена.
19 век ознаменовался тем, что в этом вопросе ученый мир, в основном, разделился на два лагеря. Были исследователи, утверждавшие, что Исайя вообще не писал эту книгу. По крайней мере, считалось, что 40-66 главы были написаны во время вавилонского плена и что их автором был какой-то великий и неизвестный писатель, так называемый Второ-Исайя, которого некоторые превозносили как первого глашатая истинного монотеизма. Отрицательный взгляд на авторство этой книги получил широкое распространение в 1889 году благодаря Джорджу Адаму Смиту, лекции которого, посвященные данной проблеме, неоднократно переиздавались и пользовались огромным влиянием в англоязычном мире. С другой стороны, были и те, кто считал, что вся книга действительно написана Исайей. Среди них можно назвать Мориса Дрекслера, Карла Пауля Каспари, Х. А. Хана, Рудольфа Стира, Франца Делича (который позднее изменил свою точку зрения) и Джозефа Эдисона Александера. В работах этих авторов экзегеза книги пророка Исайи достигла больших высот.
4. Школа Бернхарда Дума. В 1892 году Бернхард Дум, профессор теологии в Базеле, издал комментарий, который радикальным образом сказался на изучении книги Исайи. Дум утверждал, что эта книга представляла собой собрание документов и что ее формирование проходило в три основных этапа: собрание 1-12 и 13-21 глав, затем их объединение, а также глав 24-25, потом окончательное оформление за счет добаления 36-39 глав и, наконец, добавление 40-66 глав. Все эти шаги вовсе необязательно рассматривать как работу какого-то одного человека: скорее всего каждый из них сам по себе представлял довольно долгую историю, а что касается последнего, окончательного редактора, то он, вероятно, жил около 1 века до н. э. После открытия кумранских свитков и, в частности, свитка пророка Исайи (1947), эта дата была опровергнута и появились основания говорить о более ранней датировке.
Особенно важным представляется тот факт, что деятельность Второ-Исайи Дум ограничил 40-55 главами и, кроме того, считал, что весь этот материал, за исключением знаменитых отрывков о "Рабе Божьем", был написан человеком, жившим примерно в 540 году до н.э., причем не в Вавилонии, а, по-видимому, в Ливане, или в северной Финикии. Относительно 55-66 глав Дум считал, что они были составлены автором, который, вероятно, жил в Иерусалиме незадолго до преобразований Неемии. Дум назвал его Третье-Исайей. Таким образом, согласно данной точке зрения можно говорить о просто Исайе, затем втором Исайе и, наконец, о третьем. Это трехчастное деление легло в основу многих последующих исследований данной книги, и благородный труд Исайи стал, по большей части, рассматриваться как "небольшая библиотека профетической литературы" (Марти).
5. Школа "истории предания" (традиции). В основе данной точки зрения лежит мысль о том, что всю еврейскую литературу можно разделить на несколько видов, однозначно характеризующихся определенными признаками. Для каждого из них характерны определенные вступительные и заключительные формулировки, те или иные мысли и определенная роль в жизни народа. Поначалу пророческое слово существовало в устной форме. Надо сказать, что благодаря исследованиям в области сравнительного религиоведения, сторонники критики формы нередко приходили к правильным экзегетическим соображениям, которые отсутствовали у некоторых исследователей, писавших с точки зрения устаревшего либерализма.
6. "Второ-Исайя" Чарльза Торри. В 1928 году был опубликована работа профессора Йельского университета Чарльза Катлера Торри под названием "Второ-Исайя". Он утверждал, что 34-66 главы (за исключением 36-39 глав) были написаны автором, жившим в Палестине. Слово "Кир", встречающееся два раза, а также слова "Вавилон" и "Халдея" Торри рассматривает как интерполяции (чужие вставки), которые надо убрать из текста. В своей работе Торри приводит сильную аргументацию в пользу единства 40-66 глав, а также в пользу того, что местом их написания была Палестина.
7. Исследовательская деятельность Карла Эллигера. Перу Карла Эллигера принадлежат три важных книги об Исайи. Он пытался отстоять точку зрения, согласно которой 56-66 главы были написаны автором, жившим в конце 6 века до н.э.; об этом авторе мы можем располагать некоторыми сведениями, в частности тем, что он написал знаменитый отрывок из 52-53 глав (52:13 - 53:12) и что его перу принадлежат не только другие отрывки, посвященные "Рабу", но и другие места 40-55 глав.
Приведенный выше краткий обзор истории литературного критицизма основывается на трех статьях, взятых из авторской работы Studies in Isaiah (1954). В этой работе предпринимается попытка детально проследить историю литературного критицизма со времен Джозефа Эдисона Александра до настоящего времени (применительно к книге пророка Исайи). Она задумана как введение к исследованию пророчества.
Учитывая долгую историю развития литературного критицизма, мы не считаем возможным согласиться с выводами современной школы. Согласно точке зрения, которую мы отстаиваем в данной книге, Исайя, сын Амоса, написал всю книгу целиком. Мы основываемся на следующих соображениях:
1. В Новом завете Исайя цитируется чаще, чем все остальные пророки, вместе взятые, причем это делается таким образом, что не остается никакого сомнения, что с точки зрения Нового Завета Исайя действительно был автором всей книги, которая носит его имя. В Евангелии от Иоанна (Ин. 12:38) говорится, что несмотря на все чудеса, которые сотворил Иисус, народ не поверил Ему "по слову Исайи пророка". Затем следует цитата из 53 главы (Ис. 53:1), а потом, в 39 стихе, поясняется, почему они не поверили, и это объяснение опять таки является цитатой из Исайи (Ис. 6:9) ("как еще сказал Исайя"). Далее следует замечательное утверждение: "сие сказал (то есть имеются в виду цитаты из "второго" и "первого" Исайи) Исайя, когда видел славу Его и говорил о Нем (Ин. 12:41). Таким образом, мы видим, что в Еванглии от Иоанна (Ин. 38-41) приводятся цитаты из обеих частей книги пророка Исайи, причем считается, что они были написаны одним человеком, которого так звали.
В 9 главе Послания к Римлянам (Рим. 27-33) Павел очень часто ссылается на Исайю. В 27 стихе он говорит: "Исайя провозглашает об Израиле". Согласно Павлу в данном случае речь идет о самом пророке, который приносит определенную весть, причем она называется "провозглашением". Далее идет цитата из 10 главы Исайи. Затем следует еще одна цитата, из 1 главы (Ис. 1:9), причем она предваряется следующими словами: "И, как предсказал Исайя". В 32 стихе Павел снова частично использует язык Исайи (Ис. 8:14), а в 33 - приводит еще одну цитату (Ис. 28:16).
В следующей главе этого Послания один из разделов (Рим. 10:16-21) Павел предваряет словами "как написано" (15 стих), а далее идет цитата из 52 главы Исайи (Ис. 52:7). В 16 стихе идет фраза "ибо Исайя говорит", а затем приводится цитата из 53 главы (Ис. 53:1). "Исайя смело говорит", - пишет далее Павел и приводит еще одну цитату (Ис. 65:1). Затем идет еще одна (Ис. 65:2), которая тоже предваряется словом "говорит". Приведенный отрывок из Послания к Римлянам наглядно показывает, как Павел рассматривал связь между 52 и 53 главами. Подытоживая, можно сказать, что в данном случае Новый Завет отвергает идею, согласно которой 53 глава никак не связана с предыдущей.
СВОД НОВОЗАВЕТНЫХ СВИДЕТЕЛЬСТВ
(Цитаты из Исайи с упоминанием его имени)
Новозаветный отрывок | Вступительные слова | Приводимый отрывок | Источник цитирования*
Мф. 3:3 | пророк Исайя | 40:3 | II
Мф. 8:17 | Исайя пророк | 53:4 | II (III)
Мф. 12:17 | Исайя пророк | 42:1 | II
Мф. 13:14 | пророчество Исаии | 6:9-10 | I
Мф. 15:7 | Исаия пророчествовал | 29:13 | I
Мк. 1:2 | у Исаии пророка | 40:3 | II
Мк.7:6 | Исаия пророчествовал | 29:13 | I
Лк. 3:4 | в книге слов Исаии пророка | 40:3-5 | II
Лк. 4:17 | книга пророка Исаии | 61:1-2 | III
Ин.1:23 | пророк Исаия | 40:3 | II
Ин.12:38 | Исаия пророк | 53:1 | II(III)
Ин.12:39 | еще сказал Исаия | 6:9-10 | I
Ин.12:41 | Исаия сказал- видел- говорил | 53:1; 6:9-10 | I, II
Деян. 8:28 | читал Исаию пророка | 53:7-8 | II(III)
Деян. 8:30 | читает Исаию пророка | 53:7-8 | II(III)
Деян. 8:32** | место из Писания | 53:7-8 | II(III)
Деян. 28:25 | хорошо Дух Святой сказал... чрез пророка Исаию | 6:9-10 | I
Рим. 9:27 | Исаия провозглошает | 10:22-23 | I
Рим. 9:29*** | как предсказал Исаия | 1:9 | I
Рим. 10:16 | Исаия говорит | 53:1 | II(III)
Рим. 10:20 | Исаия смело говорит | 65:1 | III
* То есть из предполагаемых Перво-Исаий, Второ-Исайи и Третье-Исаий, соответственно обозначенных I, II и III.
** Обратие внимание, что фон этого события поясняет и исполняет Ис. 56:3-7б III.
*** В 9-10 главах Послания к Римлянам содержится много аллюзий на язык Исайи, который эхом отзывается в этих текстах.
Сама природа этих цитат, а также то, каким образом язык Исайи заявляет о себе в Новом Завете, ясно показывает, что вся книга существовала до эпохи Богом вдохновленных новозаветных авторов и что они рассматривали ее как слово пророка Исайи. Такое новозаветное свидетельство должно быть убедительным для каждого христианина.
2. Можно, по-видимому, сказать, что Исайя считался автором этой книги уже во времена написания апокрифической книги Экклесиастикус. В 49 главе Экклесистикуса мы читаем (49:17-25): "Он (Исайя) утешил скорбящих на Сионе. Он показал, чему надлежит быть в конце времени, показал сокрытое, прежде чем исполнилось." Говоря о тех, кого Исайя утешил на Сионе (именно на Сионе, а не в Вавилоне), Бен Сира в своем переводе использует для "утешения" то же самое греческое слово (parakalein), которое встречается и в Септуагинте (Ис. 40:1 и 61:1-2). Что касается еврейского оригинала, то в нем, как и у Исайи, тоже используется одно и то же слово (wayyinnahem). Надо отметить, что в данном случае мы имеем дело с первым по времени появлением предания, где поднят вопрос об авторстве рассматриваемой нами книги, причем в этом первом предании автором назван Исайя. Здесь ни слова не сказано ни о каком-либо "пророке изгнаннике". Таким образом, Экклезиастикус ничего не говорит о так называемом "величайшем" израильском пророке, о мнимом Второ-Исайе.
Если кого-то действительно интересуют большие пророки, то среди таковых можно назвать Бен Сиру. С другой стороны, надо отметить, что он действительно говорит о "пророке Исайе", "великом и верном в своем видении", "видевшем силою Духа". Такая лексика, основанная на Ис. 11:2, свидетельствует о величайшей похвале, однако, в то же время появляется проблема. Если "Второ-Исайя" был столь велик, если кому-то он кажется самым величайшим из пророков, тем, кто, как предполагается, возвестил самое возвышенное учение о Боге, которое когда-либо было известно миру, то почему в таком случае его фигура стала забываться так быстро, что во времена Экклесиастикуса полностью исчезла из истории? С другой стороны, почему образ Исайи, который жил в 8 веке и который, согласно мнению критически настроенных свидетелей, никак не может быть назван самым великим из пророков, - почему тот образ стал набирать такую силу, что тот же Экклесиастикус возносит ему такую хвалу? Этот феномен не знает аналогов в истории литературы, и тем, кто считает, что Исайя не был автором рассматриваемой нами книги, необходимо более доказательно аргументировать свою позицию.
3. Наименование пророчества, его заголовок (Ис. 1:1) нацелены на то, чтобы охарактеризовать всю книгу в целом. В нем она названа видением (hazon) Исайи, сына Амосова, которое было ему показано в конкретное время в Иудее, в Иерусалиме. По-видимому, этот заголовок добавил сам Исайя. Если бы это сделали позднейшие редакторы, то тогда бы возник вопрос, почему они столь решительно считают автором книги Исайю, сына Амосова?
1) В своей "Истории древнееврейской литературы", вышедшей в 1906 году, Карл Будде утверждал, что первоначально сочинения Исайи (1-39 главы) и то, что было написано великим незнакомцем, никак не были связаны между собой. Со временем книги были разделены по категориям на большие, средние и малые. (Сразу отметим, что такое предположение необосновано. Нет ни малейших свидетельств, которые говорили бы в его пользу ). Две большие книги (книга пророка Иезекииля и книга пророка Иеремии) были написаны на отдельных свитках. Двенадцать малых пророчеств были написаны на одном свитке. Кроме того, существовали две средних по размеру книги: одна была написана Исайей, а вторая - неизвестным автором (речь идет о 40-66 главах). Обе были написаны на одном свитке, и, таким образом, мы имеем следующий порядок: Иеремия, Иезекииль, Исайя, Двенадцать. Пытаясь обосновать эту позицию, Будде обращается к Талмуду (Baba Batra 14b). Однако, его теория лишена каких-либо ни было объективных оснований и, кроме того, ставит перед исследователем несколько вопросов. Почему вторая "промежуточная" книга, была написана неизвестным автором? Если (как считают сторонники критицизма) редакторы давали заголовок к каждой пророческой книге (причем даже такой небольшой, какова книга Авдия), то почему в таком случае они никак не назвали это самое величайшее из всех пророчеств? И почему 13 главу они назвали "пророчеством о Вавилоне, которое изрек Исайя, сын Амосов"? (В английском переводе этот заголовок буквально звучит как "бремя Вавилона, которое увидел сын Амосов Исайя" - прим. перев.)
2) Нередко приходится слышать точку зрения, согласно которой ученики Исайи, писавшие в духе своего учителя, якобы включали в собрание его пророчеств свои собственные предсказания. Таким образом получается, что Второ-Исайя претерпел влияние Перво-Исайи, а Третий Исайя - влияние Второго. Вокруг каждого собиралась своя группа учеников, и позднейшие редакторы вставляли в текст все их высказывания под именем Исайи. В более или менее измененном виде сегодня эта теория, наверное, самая распространенная. В ответ мы можем сказать, что она основывается на догадках и домыслах, и, более того, следует отметить, что, если редакторы действительно собрали так много высказываний, на самом деле принадлежавших самым разным людям, и выпустили их под именем Исайи, они поступили весьма нечестно, ведь заголовок (Ис. 1:1), который они предпослали всей книге довольно конкретен и создает впечатление, что вся она представляет собой видение, которое было дано Исайе, сыну Амосову в определенное время и относительно вполне конкретных вещей.
3) Е. И. Киссайн считает, что по всей вероятности в Вавилоне жил какой-то пророк, который собрал все пророчества Исайи, ныне содержащиеся в первых 34 главах. К ним он добавил 36-39 главы, стремясь утешить пленников, своим языком пересказал идеи Исайи. Спустя два века некоторые из этих идей потеряли свою привлекательность (особенно предостережения Исайи о грозящей гибели), и потому этот неизвестный пророк акцентировал внимание на пророчествах о возвращении из плена.
Однако надо сказать, что 40-66 главы представляют собой нечто гораздо большее, чем просто повторение ранних наставлений Исайи. Речь идет о расширении и развитии некоторых из этих наставлений. Более того, вводятся такие темы, о которых в первых 39-ти главах ничего не было сказано. По сути дела новые идеи заявляют о себе столь явно, что, казалось бы, есть основания говорить не об Исайе, а об авторе, который жил в эпоху вавилонского пленения. Кроме того, в последних главах выражается не только надежда, но и осуждение. Вдобавок надо сказать, что анонимность противоречит самой природе пророчества. пророка необходимо знать, дабы к нему можно было отнестись как к истинному Божьему вестнику. Когда неизвестный пророк появляется перед Илием, то здесь все в порядке, поскольку сам Илий знает его имя. Однако, если пророк пишет ради блага тех, с кем он не был, наверное, лично знаком, то его имя знать просто необходимо, дабы его весть смогла быть воспринята как авторитетное возвещение подлинного Божьего вестника. Говорить о существовании каких-то анонимно пишущих пророков - значит противоречить всей сути библейского учения. Существование "ранних пророков" не лишает силы это утверждение.
В заключение скажем, что, если 40-66 главы не были написаны Исайей, то как объяснить их анонимность, а также тот факт, что заголовок связывает именно с его именем? Складывается впечатление, что негативный критицизм не отдает себе отчета в том, сколь серьезные проблемы встают перед ним в данном случае.
4. Автором 40-66 глав был палестинец. Видно, что автор не знает Вавилона и его религии так, как следовало бы ожидать от того, кто жил вместе с пленниками. Вместо этого, однако, он говорит о Иерусалиме, о палестинских горах и, кроме того, упоминает некоторые породы деревьев, характерные для той местности, например, кедр, кипарис, дуб (41:19; 44:14). В 43:14 Господь говорит о том, что Он "послал в Вавилон", то есть, перед нами отрывок, который вне всякого сомнения обращен к тем, кто не был в Вавилоне. В 41:8 пророк, обращаясь к Израилю, называет его "семенем Авраамовым", которое Господь взял от концов земли. Выражение "концы земли" мог использовать только тот, кто писал в обетованной земле. То же самое можно сказать и 45:22. В 46:11 фразы "от востока" и "из дальней страны" становятся более понятными, если точкой отсчета брать Палестину, а не Вавилон. Однако решающим отрывком является 52:11. Слово "оттуда" ясно показывает, что этот отрывок не мог быть написан в Вавилоне.
5. В 40-66 главах есть отрывки, которые по времени никак не согласуются с периодом вавилонского пленения. Некоторые из них можно назвать прямо сейчас, а другие мы обсудим, когда приступим к непосредственному анализу. В 62:6 говорится о том, что Иерусалимские стены еще стоят, то есть они не разрушены. Из 40:9 ясно, что иудейские города и Сион еще существуют. Разве могли эти отрывки быть написаны во время вавилонского плена? (См. также 43:6; 48:1-5 и т.д.)
6. Начав делить книгу, мы не сможем разбить ее только на два или три больших раздела. Мы будем вынуждены продолжить наш анализ и делить ее до тех пор, пока она не превратится в конгломерат отдельных фрагментов. История литературного критицизма, посвященного анализу этой книги, показала, что такое деление приводит к полному скептецизму.
7. Обычно для того, чтобы доказать, что Исайя не мог быть автором 40-66 глав, приводят следующие аргументы: его имя не упоминается в этих главах, хронологически они не согласуются с его эпохой и вдобавок написаны таким еврейским языком, который отличается от языка подлинных пророчеств Исайи. Да, имя Исайи действительно не упоминается в этих главах, однако если мы посмотрим, какова их цель, то нам сразу станет ясно, почему это так. В ответ на то, что хронологически данные главы не согласуются со временем Исайи, можно выдвинуть наиболее обоснованную гипотезу, согласно которой состарившийся Исайя, вдохновленный Святым Духом, мысленно обратился к той эпохе, когда его народ окажется в рабстве и освободится из него благодаря властному божественному вмешательству (см. раздел Цель"). Иными словами, если мы примем во внимание цель этих глав, данное возражение утратит свою силу. И, наконец, что касается лингвистических и стилистических расхождений, то на самом деле они не так велики, как иногда принято думать. Их причина кроется в самой теме, в пророческом и эсхатологическом характере данного раздела.
8. Пророчество представляет собой единое целое, которое довольно часто просто не замечают. Можно назвать слова и выражения, общие для обеих частей. Так, например, будучи именем Божьим, выражение "Святой Израилев" свидетельствует о том огромном впечатлении, которое получил пророк, когда ему в храме было открыто величественное видение. Это впечатление столь неизгладимо, что в первых 39-ти главах Исайя употребляет это выражение двенадцать раз, а в 40-66 главах - четырнадцать. Во всем остальном Ветхом Завете оно встречается только пять раз. Кроме того, можно назвать и другие слова, которые встречаются в обеих частях книги. Например, "колючий кустарник", "заблуждения", "тщета", "говорит Господь" (yo`mar); (ср. также 40:5 с 1:20; 43:13 с 14:27; 65:25 с 11:9; и т. д.) О дальнейшем сходстве мы скажем, когда перейдем к анализу текста. Нельзя обойти вниманием и 36-39 главы. По своему содержанию они являются как бы связующим звеном между более ранним ассирийским периодом и поздним вавилонским. Они представляют собой прекрасное вступление к последнему большому разделу книги.
9. У Софонии, Наума, Иеремии и Захарии есть отрывки, в которых, по-видимому, отражается содержание 40-66 глав книги пророка Исайи, и потому есть основания предположить, что вторая часть этой книги уже существовала тогда, когда писали эти пророки. Однако те, кто не считает Исайю автором этих глав, обычно (насколько они вообще в состоянии понять суть вопроса) утверждают, то 40-66 главы принадлежат перу других пророков. Об этом мы опять-таки поговорим, когда перейдем к непосредственному анализу текста.
Цель всего этого очерка заключалась в том, чтобы вкратце изложить, почему мы считаем, что Исайя был автором всей книги, которая носит его имя (поскольку, как теперь стало ясно, именно вся книга связана с его именем). Нас удивляет, что негативный критицизм, отвергая авторство Исайи, не может прийти к единому мнению относительно того, кто же все-таки написал эту книгу. На наш взгляд, вопрос однозначно решается свидетельством Нового Завета. Кроме того, мы считаем, что если принять во внимание цель и замысел всей книги, то станет ясно, что наиболее логичным будет предположить, что 40-66 главы тоже написал Исайя. О цели книги мы скажем лишь в двух словах, поскольку, перейдя к анализу текста, мы наилучшим образом сможем увидеть единство содержания и гармонию этого великого пророчества.

ЦЕЛЬ

Цель этого величественного пророчества заключается в том, чтобы показать, что спасение дается только по благодати, то есть исходит от Бога, а не от человека. Это видно уже в самом имени пророка, но об этом ясно говорят и его речения. В первой главе мы читаем: "Сион спасется правосудием, и обратившиеся сыны его - правдою" (1:27). Этот стих открывает тему, которую пророк постоянно развивает. По сути дела, 40-66 главы можно рассматривать как общее изложение этой мысли.
Служение Исайи пришлось на критический период в истории Иудеи. Над ней нависла угроза ассирийского завоевания, и в этой ситуации иудейский народ разделился на две группы. Одни искали союза с Египтом, другие - с Ассирией, однако Исайя запрещал вступать в какие-либо союзы и призывал народ довериться Богу. Он возвестил, что знамением освобождения станет рождение Мессии, и пророчествовал о природе Его царства. В последней части своего пророчества (40-66) Он описывает духовный путь народа Божия и говорит о его судьбе.

АНАЛИЗ

а. 1:1 - 12:6. Пророчества об Иудее и Иерусалиме.
1. 1:1-31. Великое обличение (Эвальд). 1 стих представляет собой общий заголовок, который служит введением ко всей книге и говорит о ее характере, авторе, теме и времени написания. Цель главы состоит в том, чтобы показать, что между прегрешениями народа и его страданиями существует определенная связь, и что для очищения необходимо дальнейшее наказание. Во 2-9 стихах говорится, что нравственное разложение народа - это следствие его ухода от Бога и причина тех бед, которые на него обрушились. В 10-20 стихах излагается связь между этим разложением и религиозными обрядами, дабы показать, что все эти обряды сами по себе не имеют никакой ценности, поскольку те, кто их совершает, в сердце своем весьма далеки от Господа. В 21-31 стихах проводится контрастное сравнение нынешнего нравственного упадка и прежней славы города, а также говорится о грядущем, когда порочные правители будут уничтожены.
Первая и вторая часть этой главы связаны между собой двойным упоминанием о Содоме и Гоморре (9-10). Третья часть (23 стих) начинается с вопля, для правильного понимания которого необходимо учесть предыдущее описание. Всю главу, которая представляет собой последовательное и единое изложение, лучше всего соотносить не с каким-то конкретным потрясением, но рассматривать как общее введение, излагающее ту цепь событий, которую народу Божию придется пережить не в одном бедствии. По всей вероятности, Исайя писал все это во время вторжения в Иудею Сеннахерима.
Чтобы убедиться в том, что книга представляет собой единое целое, читатель может сравнить между собой следующие отрывки: 1:11,12 с 61:8; 1:14 с 43:24; 1:14-19 с 43:26; 1:15 с 59:3; 1:20 с 40:5 и 58:14; 1:29 с 65:3 и 66:17.
2. 2:1 - 4:6. Царствование Мессии и суд над народом.
2:1 представляет собой вступительный заголовок к пророчеству; 2-4 стихи - прославление народа Божия как источника наставления в истинной религии; дальше идут стихи, в которых описывается состояние, в каком пребывал этот народ во времена Исайи. Союз с чужеземцами приводит к трем большим бедам, за которыми последует наказание. В 2:9-11 говорится об уничижении человека; в 12-17 стихах описывается день Господень, в котором Бог возвеличится, а все, на что надеялся человек, будет унижено. В 18-21 стихах говорится о том, что идолы будут уничтожены. Величие иудейских вождей скоро будет посрамлено (3:17), и это произойдет потому, что правители погрязли в грехах (3:15); об иудейских женщинах говорится, что они упиваются гордыней и роскошью (3:16 - 4:1). Далее (4:2-6) Исайя завершает этот раздел, вновь обращаясь к мессианской теме и показывая, каким будет внутреннее состояние Церкви, когда Мессия начнет царствовать.
Целесообразно сравнить следующие отрывки: 2:3 с 51:4; 2:2 с 56:7; 3:17 с 20:4 и 47:3. С некоторыми отклонениями 2:2-4 содержатся в книге пророка Михея (Мих. 4:1-3). Трудно обнаружить прямую связь между этими двумя отрывками. Быть может, Исайя основывал свое высказывание на высказывании Михея, однако, поступая таким образом, он прибегнул к незначительным отклонениям. Кроме того, необходимо отметить языковое сходство с 4 главой книги пророка Иоиля (Иоиль 4:9-11). Вполне возможно, что в ту пору бытовало какое-то распространенное пророчество, к которому обращались Иоиль, Михей и Исайя. Необходимо помнить, что выбирая язык, каждый пророк делал это под водительством Святого Духа, и поэтому каждое пророчество надо рассматривать как богодухновенное и достоверное.
3. 5:1-30. Умножающиеся беззакония Иуды. В 1-7 стихах данной главы рассказывается притча, в которой говорится о высоком положении иудейского народа и его падении. В 8-30 стихах излагается смысл этой притчи. пророк говорит о прегрешениях израильтян, о той беде, которая на них обрушится, а затем возвещает о Господнем наказании. Согласно Айсфельдту 5:25-30 и 9:8-21 составляют одно целое, равно как и 5:8-24 и 10:1-4. Он приходит к такому выводу на основании повторяющейся фразы: "Гнев Его не отвратится" (5:25; 9:12,17,21) и вступительного "Горе вам" или "Горе тем" (5:8,11,18,21,22 и 10:1). Однако эта мысль, впервые высказанная Эвальдом, не имеет под собой оснований. Разве автор не мог несколько раз использовать одно и то же выражение? Мнение Айсфельдта просто разрушает единство и замысел 5 главы.
4. 6:1-13. Исайя видит Господа. Глава разделяется на две части: в первой описывается само видение (1-8 стихи), а во второй провозглашается весть (9-13). Точную связь между этими двумя частями установить нелегко.
Полезно сравнить следующие отрывки: 6:9 с 42:18-20 и 43:8; 6:9-12 с 53:1; 6:10 с 63:17. Выражение "Святой Израилев", столь характерное для всей книги, основывается на этом величественном видении. Айсфельдт утверждает, что первоначально эта глава стояла в начале книги, сразу после заголовка (1:1) или после 1 стиха 2-ой главы. Однако для такой точки зрения нет ни малейших оснований. Нет никакой необходимости предполагать, что в этой главе речь идет о пророческом призвании Исайи. Возможно, что это действительно так, однако в равной мере возможно, что здесь говорится о призвании к какому-то особому служению. Как бы там ни было, нет никаких оснований предполагать, что глава находится не на своем месте.
5. 7:1 - 12:6. В этом разделе описываются пророчества, возглашенные Исайей во время царствования Ахаза. В 7:1-16 содержится обетование об избавлении от Сирии и Израиля, которое излагается в символической форме (возвещение о чудесном зачатии и рождении Мессии); далее в 17-25 стихах говорится о тех бедах, которые обрушатся на Иуду в результате того, что неверующий Ахаз искал союза с Ассирией; в 8:1-4 вновь предсказывается крушение Сирии и Израиля, причем это делается с помощью символического имени, которое носит сын Исайи, чье детство становится как бы мерилом этого события. Далее в 8:5-8 говорится о том, что Иуда тоже будет наказан за то, что доверился сынам человеческим. В 8:9-22 говорит уже Сам Мессия, призывающий народ чтить Господа и прислушиваться к его слову. В начале 9 главы (9:1-7) говорится о том, что хотя на землю спустилась тьма, она не будет такой, какой была во время первого бедствия. Воссиял великий свет, и благодаря рождению божественного Мессии всюду царит мир и радость. В 8-12 стихах этой же главы пророк, возвращаясь в свое время, вновь предсказывает поражение Израиля. Тем не менее (9:13-17), народ не покаялся, и потому (9:18-21), хотя Бог снова выражает свое недовольство, народ уже уничтожает себя самого. Манассия поглотит Ефрема, Ефрем - Манассию и оба вместе - Иуду. В начале 10 главы (10:1-4) продолжается описание тех грехов, которые творит народ. Далее, в 5-15 стихах появляется Ассирия, представляющая собой жезл, которым воспользуется Господь, дабы излить свой гнев. Ассур не понимает этого и похваляется, словно всем своим завоеваниям он обязан только своей силе. Далее, в 10:16-19 участь врага описывается с помощью образа леса, который почти полностью сжигается и истребляется. В 10:20-23 говорится о том, что только праведный остаток избежит Божьего осуждения, и к этому остатку (10:24-34) Исайя обращается с ободрением. В первых четырех стихах следующей главы (11:1-4) говорится о том, что от корня Иессеева произойдет отрасль, на которой почиет Дух Господень, и праведное царствование Мессии (11:5-9) приведет к полному и всеобщему миру. Далее, в 11:10-13 говорится о том, что те, кто был в рассеянии, вновь соберутся вместе, и (11:14-16) древние враги Божьего народа будут духовно побеждены распространением Божьего царства. В 1-3 стихах следующей главы (12:1-3), которые представляют собой первую строфу псалма, народ восхваляет Бога за то, что тот ниспослал ему спасение, а в следующих двух стихах (12:5-6), которые являются второй строфой, израильтяне призывают друг друга не забывать то, что Господь для них сделал.
Полезно сравнить между собой следующие отрывки: 8:17 с 45:15 и 57:17; 9:2 и 49:26; 11:1 с 60:21; 11:1,10 с 53:2; 11:2 с 42:1 и 61:1; 11:4 с 49:2; 11:6 с 65:25; 11:9 с 65:25; 11:12 с 56:8 и 62:10. Если кого-то заинтересует анализ первых 12-ти глав, сделанный Думом, то мы отсылаем его к нашей работе "Studies in Isaiah", стр.47-61. С точки зрения Айсфельдта, следующие отрывки не могут принадлежать перу Исайи: 2:2-4; 9:1-6 (эти стихи, действительно, проблематичны, но, по всей вероятности, они все-таки были написаны Исайей); 11:1-9 (проблематичны); 11:10-16; 12:1-6. Айсфельдт ставит под сомнение авторство Исайи или вообще отрицает его, исходя не из каких-то объективных данных, а из тех идей, которые содержатся в перечисленных отрывках. Однако нет никаких оснований утверждать, что, находясь под вдохновлением Божьим, Исайя не мог написать первые двенадцать глав.
b. 13:1 -23:8. Пророчества суда над народами.
1. 13:1 -14:32. Возвещение о падении Вавилона. Господь повелевает своим служителям, чтобы те призвали захватчиковидян (13:1-9). На вавилонян обрушивается ужасное наказание, которое образно выражается в том, что небесные светила перестают давать свет (13:19-22). В 14 главе вновь рассказывается о падении Вавилона, и на сей раз это повествование более определенно связывается с освобождением Израиля из рабства. Глава начинается с победной песни по случаю падения врага (14:1-8); мир, который по причине страха доселе ничего не видел, с изумлением взирает на полное крушение тирана (14:9-20). Вавилон разрушен полность (14:21-23); в 14:24-27 предыдущее пророчество завершается; далее (14:28-32) дается грозное предостережение филистимлянам (которые тоже терпели гнет вавилонян), чтобы они не похвалялись и не радовались раньше времени.
Здесь полезно сравнить 14:8 с 55:12 и 14:27 с 43:13. Очевидно, что, оставаясь верным и своим принципам, сторонники негативного критицизма должны утверждать, что 13-14 главы не могли быть написаны Исайей. Пфайфер, например, считает, что ему принадлежат только несколько стихов из 14 главы (а именно, 14:28-32) и что все остальное было написано спустя долгое время после него. Если, несмотря на ясное свидетельство, которое явствует из заголовка, исследователь, тем не менее, считает, что эти главы не были написаны Исайей, он, по-видимому, просто не верит в предсказание. В этих двух главах открывается целый перечень речей, направленных против враждебных Израилю народов. Все объективные свидетельства поддерживают точку зрения, согласно которой они были написаны самим Исайей под водительством Святого Духа.
2. 15:1 - 16:14. Пророчество о Моаве. Вся 15 глава представляет собой яркое описание гибели моавитян. О моавитских городах (Ар-Моав, Кир-Моав, Хешбон) говорится, что они лежат в развалинах, оплакивая свою участь. В 16 главе моавитяне призываются к тому, чтобы снова стать верными дому Давида, дабы тем самым обрести освобождение (16:1-6); далее (7-12 стихи) описывается то опустошение, которому будет подвержен Моав. Затем (13-14) возвещается, что через три года величие Моава будет унижено.
С точки зрения Пфайфера, эти главы представляют собой дословную цитату (правда, все-таки с некоторыми пропусками) из более ранней, не принадлежавшей израильтянам поэмы и являются (за исключением слов о моавитской твердыне камне) "единственным, что осталось от моавитской литературы", и что, по-видимому, датируется 540-440 г.г. до н. э. Он считает, что еврейский автор пророчества переделал эту элегию в предсказание и что потом некий позднейший редактор добавил сюда 16:13-14. Однако лучше всего рассматривать это пророчество как общее предсказание о разрушении Моава, сделанное самим Исайей, который на сей раз не упомянул никаких конкретных событий, влекущих Моав к своей гибели. Таким образом мне думается, что практически невозможно датировать это пророчество каким-то точным временем.
3. 17:1-14. Пророчество о Дамаске. Здесь мы имеем дело с пророческим описанием того, что подстерегает врагов Израиля. В первых трех стихах говорится о падении Сирии и Ефрема, далее, в 4-6 стихах снова говорится о крушении Ефрема; в результате такого наказания народ Божий обратит свои взоры к Господу (7-8 стихи); далее, в 9-11 стихах пророк продолжает описывать Божие наказание и объясняет, почему оно совершится. Затем, в заключительных стихах этой главы (12-14 стихи) говорится о том, что враги Божии соберутся вместе, но что Господь рассеет их.
4. 18:1-7. Горе, которое обрушится на Эфиопию. В первых трех стихах Божий народ и все остальные народы получают известие о надвигающейся катастрофе; далее, в 4-7 стихах описывается само это бедствие в образе готового к жатве винограда, который неожиданно уничтожается. По-видимому, данное предсказание является божественным возвещением о том, что армия Сеннахерима будет поражена Господним вмешательством.
5. 19:1-25. Пророчество об Египте. В 1-4 стихах Египет получает грозное предупреждение о том, что в нем брат начнет сражаться против брата, а в 5-10 - о том, что на него обрушатся стихийные бедствия; далее (11-17 стихи) предрекается, что на египетскую землю найдет "дух опьянения"; в результате перенесенных страданий египтяне признают истинного Бога (18-22) и далее идет предсказание о будущем благословении (23-25).
Первые пятнадцать стихов 19 главы (19:1-15) Пфайфер датирует периодом между 600 и 300 г.г. до н. э., а следующие десять стихов (19:16-25) даже более поздним временем, считая, что предсказание, содержащееся в 16-22 стихах, указывает на иудейскую колонию в Александрии (3 век). Однако нам думается, что 3-17 стихи лучше всего рассматривать как метафорическое описание крушения Египта, тогда как во второй части (18-25 стихи) с помощью различных образов описывается возрождение истинной религии (здесь уместно сравнить лексику из 19:25 с 45:11 и 60:21, а также 19:23 с 11:16).
6. 20:1-6. Наступление Ассирии. Здесь символически показывается (пророк ходил нагой и босой три года), что Египет и Эфиопия (враги Ассирии) потерпят поражение (ср. 20:4 с 47:3).
7. 21:1-17. Дальнейшие пророчества. В первых десяти стихах этой главы говорится о завоевании Вавилона; далее, 11-12 стихи, предсказывается участь Думы (то есть Едома или Аравии) и затем (13-17 стихи) следует пророчество об Аравии. Последние два пророчества лучше всего рассматривать как некие общие видения, которые были показаны пророку и возвещены им. Первое представляет собой ясное предсказание падения Вавилона от рук мидян и персов.
8. 22:1-15. Пророчество о долине видения. В 1-14 стихах этой главы описывается Иерусалим во время осады. Трудно сказать, что она означает: быть может, речь идет о захвате Иерусалима ассирийцами во время царствования Манассии или (что более вероятно) перед нами общее описание, детали которого взяты из различных осад, пережитых народом. В 15-25 стихах пердсказывается, что царедворец Севна будет лишен звания начальника дворца и казначея. Связь между этими стихами и предыдущими надо усматирвать в том, что Севна - это вождь всего народа, и, будучи направлено против всего народа в целом, пророчество особо сосредотачивается на его вожде.
Здесь уместно сравнить 22:13 с 56:12. Драйвер предполагает, что Севна мог сочувствовать египтянам. Быть может, это и так, однако в любом случае перед нами единственное пророчество Исайи, направденное против конкретного человека.
9. 23:1-18. Пророчество о Тире. Посредством соответствующих обращений возвещается гибель этого города (1-7); гибель Тира была в замыслах Господа Саваофа, а халдеи станут лишь его орудием в исполнении этого намерения (8-14 стихи); Тир будет предан забвению на семьдесят лет (15 стих), а затем он воспоет свою песнь, будет восстановлен и в своей торговле и прибыли будет посвящен Господу (16-18).
с. 24:1 - 27:13. Великие Господни суды.
Эти главы представляют собой целостный раздел, который толкуется очень по-разному. Сначала мы вкратце рассмотрим его содержание, а затем характер. В первых двенадцати стихах 24 главы (24:1-12) описывается бедствие, которое обрушилось на Божий народ, когда Господь начал "опустошать землю"; тем не менее найдутся немногие (как это "бывает при сбивании маслин с дерева"), кто прославит Господа в дальней стороне (24:13-15). Далее опять описывается Божие наказание (Божий суд) и возносится славословие Господу, царствующему на Сионе (25:16-23). В первых пяти стихах 25 главы (25:1-5) содержится молитва прославления и восхваления Бога за совершенные им суды; затем возвещается, что Господ сделает трапезу из тучных яств, уничтожит покрывало, покрывающее все народы (то есть устранит духовную слепоту), смерть будет поглощена победою, и Бог отрет слезы со всех очей (25:6-9). Враг Израиля, Моав, будет попран (25:10-12). Далее следует песнь восхваления Господу, превозносящая его пути (26:1-19), однако победа, по-видимому, еще не наступила. Необходимо укрыться "на мгновение", пока не пройдет гнев. Далее (27:1-5) в образной форме гибели морского змея и Левиафана повествуется о гибели врагов Господа; Израиль расцветет, так как его страдания были не столь велики, как страдания его врагов (27:6-7); наказание Израилю дано мерою, в течении определенного времени (27:8-9); что касается врагов, то их не ожидает никакой пощады, никакого милосердия (27:10, 11); народ Божий будет собран вновь (27:12-13).
Соотносить содержание этих глав с каким-либо конкретным периодом служения Исайи очень нелегко, поскольку, по сути дела, в них нет указания на какие-либо конкретные события. Скорее всего, здесь пророк излагает свое понимание Божиих судов, и его цель заключается в том, чтобы восхвалить Бога как верховного правителя всего сущего. Исходя из такого замысла, он стремится показать, что Бог может подвергнуть землю суду и что Он сделает это. Терпя это наказание, народ Божий будет страдать, чтобы в конце концов быть прославленным, но враги Господа погибнут окончательно. О грядущем благословении говорится прекрасным возвышенным языком как о благословении духовном, евангельском. Вполне возможно, что сам Исайя никогда не произносил этих пророчеств, но просто записал их, как это могло иметь место с 40-66 главами. Они представляют собой общее пророчество, живописно создают подлинную картину суда и спасения, и, в конечном счете, нет достаточных оснований, чтобы говорить, что Исайя не был их автором.
Здесь уместно сравнить 26:1 с 60:18; 26:20 с 54:7,8; 27:1 с 51:9 и 66:16. Согласно взглядам представителей негативной школы критицизма, Исайя не мог написать этот раздел. Пфайфер, например, считает, что он был написан даже позднее 4 века до н.э. Драйвер относит его к первым годам периода после плена. Кюэнен датирует 4 веком, а Дум и Марти - временем Иоанна Гиркания (134-104 г.г. до н. э.). По всей вероятности, основная причина, по которой отрицается авторство Исайи, заключается в том, что в этих главах якобы содержатся идеи, которые возникли из другого (и хронологически более позднего) умонастроения (Драйвер). В ответ на это мы могли бы сказать, что кажущееся разногласие на самом деле коренится в самой природе данного раздела, который представляет собой общее по своему характеру пророчество, в общих чертах повествующее о Божием суде и спасении. Таким образом, оно является как бы ступенью или подготовкой к другому великому пророчеству Исайи из 40-66 глав. Почему нельзя допустить, что эти идеи были открыты Исайе уже в 8 веке до н. э.?
d. 28:1-35:10. Пророческие предостережения.
1. 28:1 - 33:24. В данном разделе речь в основном идет о характере взаимоотношений между Иудой и Ассирией. Возвещается гибель Самарии (28:1-6), затем Исайя обращается к Иерусалиму, подчеркивая все безрассудство надежд на союз с Египтом (28:7-22); Божии замыслы, без сомнения, осуществятся (28:32-29). Сион подвергнется нападению (29:1-4), но замыслы врага потерпят крушение (29:5-8); далее (29:9-16) говорится о причинах суда, а затем описывается окончательное восстановление (29:17-24). В начале 30 главы (30:1-7) говорится о том, что полагаться на Египет безрассудно и грешно. Затем описывается взаимосвязь между отсутствием веры у народа и его духовным состоянием (30:8-26). В завершение подчеркивается, что Ассирию остановит сам Господь и, следовательно, дается понять, что нет необходимости надеяться на помощь человека (30:27-33). Надеяться на помощь Египта безрассудно, потому что египтяне - просто люди (31:1-3); Господь непременно спасет то, что Ему принадлежит (31:4-5), и поэтому народ должен вернуться к Нему (31:6-9). В Господе все благодатные благословения, ибо Царь будет царствовать по правде (32:1-8). Далее пророк обращается к женщинам, видя их равнодушие, а затем говорит о том, что запустение и опустошение будут длиться, пока "не изольется Дух свыше" (32:9-20). В заключение данного раздела говорится о том, что вторжению Ассирии будет положен конец и что на смену запустению придет воостановление и обновление (33:1-24).
Здесь уместно сравнить между собой следующие отрывки: 28:5 и 62:3; 29:15 и 30:1 с 47:10; 29:16 и 45:19 и 64:9; 29:23 и 60:21; 32:15 и 55:12.
2. 34:1 - 35:10. Едом и Израиль ожидает совершенно разное будущее. Обе главы содержат одно пророчество. В 34 говорится о Божьем гневе, который сначала обращен на все народы, а потом - на Едом. По-видимому, Едом символизирует всех врагов Израиля, и данную главу лучше всего рассматривать как выражение общей угрозы против духовного Израиля, то есть против Божией Церкви.
В 35 главе описана картина славного мессианского царства, которое наступит в будущем. Торри считает, что 34-35 главы написаны автором, которому принадлежат 40-66 главы. Согласно Айсфельдту они были написаны в конце 6 века до н.э., и в качестве образца для их написания автор взял все те же 40-66 главы. Пфайфер считает, что их можно датировать 4 веком и уж во всяком случае не раньше 5. Драйвер также утверждает, что они не были написаны Исайей, и, по-видимому, датирует их последними годами вавилонского плена. Здесь уместно сравнить следующие отрывки: 34:8 с 51:11; 35:1, 2 с 14:8, 32:15 и 55:12; 35:2 с 60:13; 35:6, 7 с 41:17, 18 и 43:19; 35:8-10 с 40:3, 4 и 49:11; 35:10 с 51:11 и 65:19.
е. 36:1 - 39:8. Историческое приложение.
Сеннахерим вторгается в Иудею (36 глава); царь Изекия посылает за Исайей (37:1-5), который возвещает утешительную весть (37:6-35), после чего Ангел Господень уничтожает ассирийское воинство (37:36-38); Езекия смертельно заболевает, но Господь продлевает ему жизнь (38:1-8), и выздоровевший Езекия благодарит Господа (38:9-28). Посланники из Вавилона осматривают сокровища храма (39:1-2); Исайя возвещает скорое вавилонское пленение (39:3-8).
Читатель должен помнить, что этот раздел является не только историческим приложением к первым 35-ти главам, но и связывает их со второй половиной книги. В первой части пророчества мы видим исторический фон, характерный для периода ассирийских завоеваний, во второй половине речь идет о вавилонском плене. Упомянутые главы служат связующим звеном между обеими частями. Период ассирийских завоеваний как бы завершается повествованием о вторжении Сеннахерима, а затем мы читаем о посланниках из Вавилона и видим, что Исайя пророчествует о вавилонском плене (39:3-8). Таким образом, приступая к чтению 40 главы, мы уже подготовлены к той атмосфере, в которую попадаем.
Однако для того, чтобы перейти от ассирийского к вавилонскому периоду повествования, предприняты и другие подготовительные меры. Согласно Деличу, вся первая половина пророчества похожа на лестницу, ведущую ко второй половине, причем, она имеет к ней такое же отношение, какое исторический фон, повествующий об Ассуре (14:24-27), имеет к пророчеству о Вавилоне из 13-14 глав. Присутствие Ассирии простирается повсюду, но есть пророчества, которые относятся далеко за пределы этого времени. Таким образом, 13-23 главы уместно сравнить с 24-27, а 28-33 - с 34-35. В перечне пророчеств о чужеземных народах (13-23 главы) пророчества о Вавилоне идут в начале, в середине и конце (главы 13-14; 21:1-10 и 23 глава). Таким образом, хотя Исайя жил и действовал в эпоху Иоафама, Ахаза и Езекии, ему было дано увидеть то, что произойдет в будущем; он несколько раз как бы заглядывает в него, и тем самым читатель подготавливается к восприятию тех благодатных вершин, которые откроются ему в 40-66 главах.
36-39 главы (за исключением благодарственной песни о выздоровлении, которую воспел Езекия) с незначительными отклонениями повторяют то, о чем говорится в 4 книге Царств (4Цар. 18:13 - 20:19). Драйвер полагает, что изначальным является именно этот отрывок из 4 книги Царств и что потом его с незначительными изменениями использовал составитель книги пророка Исайи. Однако есть серьезные основания считать, что изначальным текстом является именно тот, который мы находим у Исайи, или что, по меньшей мере, Исайя является автором обоих текстов. Из 4 книги Царств (4Цар. 16:5) становится ясно, что автор этой книги писал после Исайи (ср. Ис. 7:1). Кроме того 2Пар. 32:32 говорит, что о царствовании Езекии написано как в книге пророка Исайи, так и в книге Царств, что, по-видимому, показывает, что выписки все-таки делались из книги пророка Исайи (это подтверждается использованием разных предлогов, хотя в переводе такое различие утрачивается: " в видении Исайи, сына Амосова, пророка, и в книге царей иудейских и израильских"). Вывод таков, что изначальное содержание надо искать в видении (hazon), которое было дано Исайе. В конце концов, нельзя не заметить, что само расположение этих глав в пророчестве указывает на то, что их автор - Исайя. Надо отметить, что упоминание о смерти Сеннахерима (37:37,38) не говорит против авторства Исайи, поскольку он, по-видимому, пережил Езекию. Предание гласит, что он принял мученическую смерть во время царствования Манассии, который вошел на престол в 698 году до н. э., тогда как Сеннахерим был убит в 681 году.
f. 40:1-66:24. Бытие Божией Церкви и ее судьба.
Последние двадцать семь глав пророчества Исайи (скажем еще раз, что никакое другое имя ни по ошибке, ни случайно никогда не связывалось с этими главами) надо рассматривать как единое целое. По-видимому, он написал их уже на закате жизни, и они предназначались не просто для его современников, но и для будущей Божией Церкви. Мы не можем сказать, произносил ли когда- нибудь он эти пророчества устно, прежде чем их записать.
Большинство считает, что тема данного раздела - возвращение из вавилонского плена, однако ни в коей мере нельзя утверждать, что эта тема является основной, поскольку упоминание о Вавилоне и проведенных там годах неволи встречаются гораздо реже, чем нередко думают. В этой связи можно сказать, что о Египте пророк упоминает даже чаще, чем о Вавилоне. Темой этих глав, скорее всего, является жизнь Божьей Церкви в ее соотношении с Богом и человеком, а также в том, какая цель стоит перед Церковью, каково развитие ее жизни, предназначение и каковы жизненные превратности. Да, встречаются упоминания о событиях из исторического прошлого Израиля (призвание Авраама, исход из Египта, освобождение из плена) однако пророчество выходит далеко за пределы прошлых исторических событий и вбирает в себя пришествие Мессии и благословения духовного Израиля.
Поэтому, несмотря на то, что пророчество представляет собой единое целое, его очень трудно анализировать. Приходится иметь дело с постоянным чередованием ободрений и угроз, а также с двойным смысловым использованием имени "Израиль". По сути дела, раздел лишен единой нити повествования, тем не менее этот факт никоим образом не противоречит той мысли, что все повествование принадлежит перу одного человека. Равным образом, это несогласование ни в коей мере не свидетельствует о случайной или небрежной организации материала, так как налицо глубинное единство как самой перспективы, так и структуры, исключающей такое предположение.
С точки зрения Дж. А. Александера, в этом разделе обсуждаются пять основных тем: греховный Израиль как народ Божий; духовный Израиль, который слаб в своей вере, но которому благоволит Господь; освобождение из вавилонского плена, которое служит примером (прообразом) будущих отношений Бога со своим народом; пришествие Мессии, характер новой диспенсации (домостроительства)
А сейчас мы просто рассмотрим содержание каждой главы. Обычно весь этот раздел делится на три части (40-48, 49-57, 58-66). Однако надо сказать, что такое деление, основанное на фразе "Нечестивым же нет мира, говорит Господь", кажется слишком механическим. В своих исследованиях, посвященных книге пророка Исайи (SI, рр. 47-61), я попытался объяснить, почему после 55 главы нельзя производить никакого разделения. Мы считаем, что историко-критическая школа, занятая исследованием предания (традиции), основывает свои принципы на недопустимых предпосылках.
1. Глава 40. В этой главе дается общее обетование благословения и утешения. В первых восьми стихах к народу обращено повеление о том, чтобы он готовился к новому и славному явлению Господа; Господь грядет "с силою и мышца его со властию", однако в то же время Он - добрый Пастырь своему народу (стихи 9-11). Эти обетования достойны того, чтобы им можно было довериться, и это подтверждается обращением к Божией мудрости и силе, а также упоминанием о том, что Он бесконечно выше человека и никак не зависит от него (12-17 стихи). Он бесконечно превосходит рукотворные человеческие идолы (18-25). Будучи всемогущ, он всегда готов помочь Своему народу (26-31).
2. Глава 41. Несмотря на то, что у Израиля много врагов, все они погибнут перед Божьим избранным народом (стихи 1-16).
Израиль немощен, однако Господь защитит и освободит его; упоминание об идолах, которые мы встречаем в этих главах, не может восприниматься как свидетельство о месте их написания, поскольку в данном случае пророк обличает идолопоклонство как таковое (ср. 41:7 и Иер.10:1-16). Возможно, что более полное описание, которое содержится в книге пророка Иеремии, указывает на то, что текст Исайи обладает приоритетом, однако это спорный вопрос. Анализируя характер взаимоотношений между 40-66 главами Исайи и книгой пророка Иеремии, читателю полезно сравнить следующие отрывки :
Исайя | Иеремия
44: 12-15 | 10: 1-16
46: 7 | 10: 1-16
48: 6 | 33: 3
53 | 11: 19
56: 11 | 6: 15
56: 9- 57: 11 | обличения Иеремии
65: 17 | 3: 16
66: 15 | 4: 13
Мы видим, что здесь не так уж много говорит в пользу того, что отрывки из Исайи были написаны раньше, однако складывается впечателение, что в некоторых местах (и особенно в 50-51 главах Иеремии) имеет место, говоря словами Делича, мозаика, составленная из пророчеств Исайи. В целом можно сказать, что если то сравнение как таковое действительно что-либо доказывает, то оно говорит в пользу более раннего написания отрывков из Исайи (ср. 48:8-10 с Соф. 2:15 и Ис. 17:1, 7; а также 66:20 с Соф. 3:10)
3. Глава 42. В этой главе "Раб Господень" предстает как Спаситель всего человечества. В первых пяти стихах говорится о том, что Свой суд Он будет вершить мирно и кротко, и далее (6-9 стихи) описываются духовные последствия Его работы. Эта поистине работа Божия, и за нее Он достоин хвалы (10-17). Однако Божий народ оказался неверным, и в результате этого его постигли бедствия, его разорили и разграбили, и Бог излил на него ярость Своего гнева (18-25 стихи).
Образ "Раба", который нарисован в этой главе, по-видимому, символизирует народ и Мессию, который его возглавляет. В первых девяти стихах говорится о Мессии, который стоит во главе этого народа, однако, начиная с 18 стиха и далее идет описание самого этого народа, погрязшего в грехах. Идея народа и его предводителя отражается и в концепции пророка, выраженной в книге Второзаконие (Втор. 18:15). В 40-55 главах Исайи мы встречаем четыре отрывка, в которых описан таинственный образ Раба Божьего (42:1-9; 49:1-6; 50:4-9; 52:13 - 53:12). Дум и другие исследователи считают, что эти отрывки не имеют непосредственной связи с окружающим их контекстом, однако на самом деле (и это показывает серьезная экзегеза любого из них) такая позиция несостоятельна.
Куда больший интерес вызывает вопрос о том, что представляет собой упомянутый "Раб", и здесь все толкования в общем и целом можно разделить на две основные группы: согласно первой, этот образ представляет собой определенное сообщество или коллектив, согласно второй, речь идет об отдельном лице. В первом случае говорится, что "Раб" - это весь Израиль или, по меньшей мере, какая-то его часть. Во втором подчеркивается, что это какое-то отдельное лицо, будь то реальная историческая фигура в прошлом, настоящем или будущем, или некий идеальный образ. Мы не можем принять первую трактовку, хотя с оговоркой воспринимаем два отрывка: 42:1-9 и 49:1-6 Во-первых, надо сказать, что есть места (50:4-9 и 53:12 - 53:12), где описание этого раба не позволяет говорить, что речь идет о персонификации чего-то коллективного. Более того, если какой-то образ замышлялся как персонификация определенной группы, эта группа, по всей вероятности, не могла бы представлять собой Израильское государство. С другой стороны, все эти описания несоотносимы ни с каким отдельным лицом, кроме Иисуса Христа.
Глава 43. Израиль - народ Господень, с которым Господь пребудет во всех бедствиях (1-4 стихи); Господь соберет Израиль, и другие народы станут свидетелями Его благодатных деяний (5-9 стихи). Израиль должен знать, что нет никакого бога, кроме Господа, Который ради него уничтожит Вавилон (10-15), как некогда вывел его из Египта (16-17 стихи); однако все прежние спасительные деяния Господа - ничто в сравнении с тем, что Он собирается сделать для своего народа, и сделает Он это из одного только своего благоволения, а не в силу каких-то заслуг этого народа (18-28 стихи).
5. Глава 44. Израиль - Божий раб, на которого Бог в изобилии изольет свое благословение (1-5 стихи); чтобы подтвердить это обетование, Господь упоминает о своем всеведении, которое разительно отличает Его от ничтожных идолов (6-9 стихи); идолы сотворены руками человека и потому в них нет никакой ценности и пользы (10-20 стихи); Бог изгладил прегрешения Израиля, искупил его и пошлет освободителем Кира (21-28 стихи).
Структура 24-28 стихов ясно показывает, что Кир расценивается как тот, кто придет в далеком будущем. Относительно анализа строфической структуры этого пророчества, а также его связи с вопросом о том, является ли его автором Исайя, см. Освальд Эллис, "The Transcendence of Iehovah God of Israel. Isaiah XLIV:24-28". "Таким образом, мы приходим к выводу, - замечает Эллис, касаясь данного отрывка, - что самые яркие и значительные особенности этих стихов свидетельствуют о том, что, хотя само это речение имело смысл как таковое, его значимость была обусловлена той исключительной ситуацией, в которой оно было возвещено, то есть с учетом его ранней датировки. Хронологическая упорядоченность стихов говорит о том, что восстановление прежнего состояния, а также появление Кира совершатся в будущем. Перспектива всего стихотворения, а также резкая перемена лица во второй строфе свидетельствуют о том, что речь идет о будущем, которое наступит нескоро. И, наконец, можно сказать, что тщательно выстроенный двойной кульминационный пункт, указывает на то, что важность этого речения обусловлена его точностью, которая становится наиболее понятна, если предположить, что это будущее было столь отдаленным, что точное его раскрытие приобретало первостепенную значимость" (с. 628).
6. Глава 45. Кир одержит победу, поскольку Бог использует его как орудие для избавления Израиля (стихи 1-13); далее о Господе говорится, что Он - единственный Спаситель, к Которому ради избавления должны обратиться как Израиль, так и все остальные народы (стихи 14-25).
7. Глава 46. Будучи конкретным пояснением истины, изложенной в 45 главе (а именно истины о том, что Господь обладает абсолютным верховенством), данная глава рассказывает о крушении Вавилонских идолов (стихи 1-2); в то же время подчеркивается, что Господь заботится об Израиле на протяжении всей истории его существования (стихи 3-4); идолы - это, на самом деле, тщета, Господь же всеведущ, он возвещает будущее и воздвигает Кира (стихи 5-11); следовательно, тем, кто далек от праведности, следует приготовиться к Божьему спасению (стихи 12-13).
8. Глава 47. Божии суды падут на Вавилон, который предстает в образе девицы (стихи 1-3); Вавилон должен пасть за угнетение Израиля, за свою гордыню, надежду на собственное злодейство, а также на свою мудрость и знание. Все это не избавит его от крушения (стихи 4-15).
9. Глава 48. Израиль взывает к Господу Богу, однако делает это не в истине (1-2 стихи), и поэтому, в силу его упрямства, сбылись все прошлые предсказания; кроме того, Господь возвещает "новое и сокровенное", которого Израиль не знал (3-8 стихи). Будучи милосердным, Господь избавит свой народ от истребления (9-11); Бог - это первый и последний, кто сотворил землю и кто исполнит Свою волю над Вавилоном (стихи 12-16); Израиль страдает за свой собственный грех, однако, он выйдет из плена с радостью и ликованием (17-22).
Надо отметить, что основополагающая тема 40-48 глав - это характер взаимоотношений, которые Израиль поддерживает с Богом. На протяжении всех последующих глав эта мысль лежит в основе учения о том, каково отношение Израиля к миру и каким является его собственное призвание.
10. Глава 49. В первых шести стихах этой главы о "Рабе" (который в данном случае представляет собой как весь народ, так и его главу, то есть Мессию), говорится, что он освободит томящихся в рабстве; Господь приготовил Своего Раба, чтобы тот благословил землю (стихи 7-12); Господь являет Свою благодать, а Его враги будут уничтожены (стихи 13-26).
11. Глава 50. Беззакония, совершенные народом, навлекли на него бедствия (1-3); далее появляется образ Раба Господня, который размышляет о своих страданиях, однако о причине этих страданий еще ничего не говорится (4-9); боящиеся Господа должны довериться ему; здесь говорится о том, как спастись, а также об участи тех, кто полагается на себя (стихи 10-11). В этой главе Раба лучше всего рассматривать не как собирательный образ, но лишь как Мессию.
12. Глава 51. Господь призывает праведников следовать путем Авраама (1-3); далее говорится о том, что Господь ни на шаг не отступит от идеи спасения и что враги стремящихся к правде погибнут (стихи 4-8); Господь провел Свой народ через воды Чермного моря, и потому последний может довериться Ему в своем спасении (9-16); Господь призывает немощный Сион пробудиться и довериться Ему (стихи 17-23).
13. Глава 52. В этой главе говорится о будущей славе Божьего народа в сравнении с его прошлым состоянием, то есть с пленом, из которого ему велено бежать. Бог освободит Свой народ, и тот узнает Его (стихи1-6); уже появляется благовестник, и все идет к началу великого исхода (стихи 7-12); Раб Божий становится руководителем, Он будет превознесен и прославлен в такой же степени, в которой Ему пришлось претерпеть уничижение (стихи 13-15).
14. Глава 53. Несмотря на весть, провозглашенную Мессией, Ему поверили немногие (стих 1); Он не имеет ни вида, ни величия (стих 2), Его презирают (стих 3), и хотя Он претерпевает страдания, они имеют заместительный характер; Он принимает их ради других (стихи 4-6); будучи невинен, Он проявляет смирение, даже по отношению с несправедливому наказанию (стихи 7-8); не совершив никакого греха, Он, тем не менее, умирает вместе со злодеями и грешниками (стих 9), и потому Бог возвеличит и прославит Его, а он, будучи заместительной жертвой, Праведником за многих неправедных, оправдает их, и будет постоянно за них ходатайствовать (стихи 10-12). В этой главе Раб - это Мессия.
15. Глава 54. В первых десяти стихах этой главы описывается будущая слава Божьего народа (стихи 1-10), а затем говорится о его несокрушимости ( стихи 11-17).
16. Глава 55. Период прежних взаимоотношений (или прежняя диспенсация) завершился, и теперь Церковь открыта всему миру (стихи 1-5); пророк призывает народы искать Господа, и вдохновляет их на это упоминанием о Божьем милосердии и бесконечной удаленности человека от Бога (стихи 6-13).
17. Глава 56. Божья праведность полностью явит себя без каких-либо ограничений или особенностей, характерных для прежнего периода взаимоотношений (стихи 1-8); тем не менее, грешный народ остается недостойным (стихи 9-12).
18. Глава 57. В первых двух стихах говорится о том, что, когда праведник умирает, он восхищается от зла (стихи 1-2); далее речь идет о грешниках, осуждается их идолопоклонство (стихи 3-9), говорится о том, что они погибнут, ибо упорствуют в своем грехе (стихи 10-13), а для тех, кто покается, наступит избавление (14-25). Согласно 21у стиху даже в самом Израиле не будет благословения тому, кто не покаялся. Таким образом, обетования даны только истинно уверовавшим, то есть духовному Израилю, а не тем, кто будучи израильтянином, так и не покаялся.
19. Глава 58. В первых семи стихах этой главы говорится о том, что Израиль - это грешный народ, который относится к нуждающимся не с любовью, а лицемерием (стихи 1-7); если бы Израиль был послушен, Бог по-прежнему благоволил бы к нему. Здесь содержится призыв к тому, чтобы народ вел себя благопристойно, соблюдал субботу и находил удовольствие в Господе (стихи 8-14).
20. Глава 59. Беззакония Израиля уводят его от Бога (стихи 1-2); далее (стихи 3-15) характеризуются его грехи и их последствия; Господь вмешается и пошлет Искупителя, чтобы спасти истинный Израиль (стихи 16-21).
21. Глава 60. Духовный Израиль ожидает новый и благословенный свет на Сионе (стих 1); со всех сторон к Сиону придут те, кто пребывал во тьме (стихи 2-14); Сион прославится и возвеличится навеки (стихи 15-22). В этой главе описывается разительный контраст между новым и старым характером взаимоотношений Бога и человека (между новой и старой диспенсацией).
22. Глава 61. В первых трех стихах Раб (и в данном случае это Мессия, Которому надлежит произвести великую перемену) описывает цель Своей миссии; далее (стихи 4-11) описываются благословения, которые станут результатом Его деятельности.
23. Глава 62. Раб будет продолжать свою деятельность, доколе не воссияют правда и спасение (стих 1); другие народы признают народ Божий, весь мир устремится к Сиону, который назовут "взысканным, городом неоставленным" (стихи 2-12).
24. Глава 63. В начале главы повествуется о гибели врагов, уничтоженных Мессией (стихи 1-6); несмотря на неверность Своего народа, Бог, тем не менее, остается верен ему (стихи 7-14), а затем идет молитва о том, чтобы Господь явил свое благоволение ради Своего народа (стихи 15-16).
25. Глава 64. В первых трех стихах выражается уверенность в Божнем могуществе; Господь благославляет надеющихся на него (стих 4); Израиль оказывается недостойным, Сион - пустыня, однако, поскольку внешние преимущества утрачены, Бог не отринет Своего народа (стихи 5-12).
26. Глава 65. В первом стихе Господь призывает язычников и далее (стихи 2-7) отвергает иудеев за их прегрешения; тем не менее сохраняется избранный остаток (стихи 8-10); неверующий Израиль будет посрамлен, но истинные рабы Божии будут петь от сердечной радости (сихи 11-16); далее приводятся благословения нового неба и новой земли (стихи 17-25).
27. Глава 66. Здесь описывается различие между старой и новой диспенсацией. Господь живет в сердце человека, а не в каком-то земном храме (стихи 1-2); Сион будет благословлен (стихи 3-14); старый Израиль будет уничтожен, но остаток сохранится (15-24).

Глава пятнадцатая. Книга пророка Иеремии

НАИМЕНОВАНИЕ

Книга названа по имени написавшего ее пророка: yirmeyahu или yirmeyah. В Септуагинте наименование звучит как Hieremias, а в Вульгате - Jeremias.
АВТОР
а. Проблема авторства
Нет серьезных оснований считать, что Иеремия не мог написать всю эту книгу. Из двух первых стихов 36-й главы (Иер. 36:1-2) мы узнаем, что в четвертый год царствования Иоакима Господь повелел пророку взять книжный свиток и написать в нем все пророчества, которые были явлены ему "от дней Иосии - до сего дня". В ответ на это Иеремия призывает своего писца Варуха, который и записывает все пророчества под диктовку. (mippi yirmeyahu) (стих 4). Затем Варух отправляется в храм, где и читает все, что было ему надиктовано (стих 8). Год спустя, то есть в пятый год царствования Иоакима, на девятый месяц был объявлен пост, и Варух снова прочел пророчество перед всем народом. Это стало известно князьям, которые повелели Варуху принести им свиток. Затем они дали возможность Варуху и Иеремии скрыться, но свиток принесли Иоакиму, который, слушая его, отрезал писцовым ножичком прочитанное и бросал в огонь (стихи 9-23).
После того Господь повелел Иеремии взять другой свиток и заново написать в нем все, что содержалось в прежнем. Он снова надиктовал Варуху содержание прежнего свитка и, кроме того, было "еще прибавлено к ним много подобных тем слов" (стих 32). Таким образом, на свет появилась первая запись пророчеств Иеремии от времен Иосии и до Иоакима. Надо, однако, сказать, что по своему содержанию этот надиктованный свиток не совпадает с книгой, которой мы располагаем, поскольку в нашей книге содержится много пророчеств, провозглашенных после пятого года правления Иоакима. Вполне возможно, что Иеремия диктовал Варуху и позднее. Вместе с Иеремией Варух был взят в Египет (43:6), и, наверное, там, он собрал и отредактировал все пророчества Иеремии. Возможно, что даже в самом порядке их следования Варух прислушивался к совету Иеремии, хотя и составлял их сам. Таким образом, вполне возможно, что 52-я глава, появившаяся в конце книги, была добавлена туда по совету пророка, хотя изначально и не принадлежала ему. Что касается самого Варуха, то, согласно всем свидетельствам, это был просто писец или переписчик, и вся редакция, которую он совершал, вне всякого сомнения проходила под руководством Иеремии.
Что касается проблемы авторства, то здесь наиболее важными альтернативными точками зрения являются, с одной стороны, точка зрения Пфайфера и с другой - Остерлея и Робинсона. Согласно Пфайферу, мы располагаем тремя группами сочинений: словами, которые написал или надиктовал сам пророк, его биографией, которая, по-видимому, была написана Варухом, и различными добавлениями, которые были сделаны различными авторами и редакторами. Кроме того, Пфайфер считает, что даже оригинальная работа Иеремии и (в меньшей степени) биография, составленная Варухом, подверглись редакторскому пересмотру.
Далее проводится мысль, что после смерти Иеремии или, по крайней мере, без его ведома Варух подготовил текст, в котором соединил все, что было написано Иеремией, с тем, что написал он сам, переработав многие из речений в своем собственном "девтерономическом стиле". Позднее даже эта книга Варуха подверглась пересмотру: были сделаны длинные прозаические вставки, а также много поэтических добавлений.
В ответ на эту точку зрения можно сделать два замечания. Во-первых, все свидетельства показывают, что Варух был очень благочестивым и серьезным человеком, чтобы вмешиваться в текст Иеремии, как это предполагает Пфайфер; во-вторых, нет вообще никаких свидетельств, которые подтверждали бы мысль о том, что книга претерпела какие-то позднейшие добавления или вставки. Предположение, что библейские книги представляют собой всего лишь какое-то скопление фрагментов из различных источников, на самом деле лишено оснований.
Согласно Остерлею и Робинсону, составитель (который, вероятно, занимался этим в 4-м веке до н. э.) располагал материалом трех видов: небольшими поэтическими собраниями и пророческими высказываниями, описательным материалом, вышедшим из-под пера биографа Иеремии, и пророческими текстами, переработанными в риторическую прозу от первого лица. Взяв любую группу пророческих изречений, он присоединял к ней соответствующую подборку из того или другого прозаического раздела. Вплоть до 19-й главы он отдавал предпочтение отрывкам третьего типа (то есть, автобиографической прозе) и не использовал никаких материалов второго типа (то есть, биографическую прозу). Согласно Остерлею и Робинсону, можно выделить не менее 14-ти собраний пророческой поэзии. Так называемый девтерономический стиль некоторых из этих отрывков представляет собой всего лишь форму еврейской риторической прозы конца 7-го и начала 6-го веков.
Характеризуя отрывки пророческой поэзии, Остерлей и Робинсон обращают внимание на краткость основного числа независимых фрагментов в середине поэтических собраний, а также на число тех фрагментов, которые появляются в других библейских книгах. Что касается датировки пророческих поэтических материалов, то здесь нам говорят, что, хотя некоторые их них действительно восходят ко времени пророка Иеремии, другие были написаны гораздо позднее и восходят к концу 5-го - началу 4-го веков до н. э.
Почти весь биографический материал относится к труду некого современника Иеремии или, вероятно, представляет собой работу Варуха. Среди автобиографических прозаических отрывков некоторые принадлежат перу самого Иеремии, хотя есть и такие (например, 3:14-17), которые были написаны не раньше возвращения из вавилонского плена. Вероятно, эти отрывки находились в том свитке, который был написан Варухом под диктовку Иеремии в 605-м году до н. э.
Рассмотрев обе теории, мы видим, что есть ученые, утверждающие, что пророк Иеремия не мог написать все пророчества, которые содержатся в книге под его именем. В то же время в большинстве случаев мы видим серьезные расхождения во взглядах относительно того, что было написано им, а что - кем-то другим. Дум, например (а его комментарий считается одним из самых радикальных) полагает, что около двух третей всей книги - работа позднейших редакторов, длившаяся вплоть до 1-го века до н. э.
Обычно принято считать, что 10:1-16 и 1:19-27 не были написаны Иеремией. Корнилл, например, полагает, что 9:26 находит свое продолжение в 10:17 и промежуточные стихи просто неуместны. Более того, он считает, что в них чувствуется зависимость от отрывков, которые содержатся во второй части книги пророка Исайи, и, следовательно, их можно рассматривать как интерполяцию. Однако на самом деле теорию интерполяций довольно трудно связать с книгой, содержание которой имеет такую структуру, как у Иеремии. Мы считаем, что в данном тексте нельзя усмотреть каких-либо действительных свидетельств, говорящих в пользу интерполяций, и что зависимость данных стихов от Исайи существенна в том смысле, что говорит в пользу раннего написания книги.
Кроме того, Корнилл считает, что 33-я глава не могла быть написана Иеремией, а относительно 30-й и 31-й тоже высказывает определенные сомнения и вдобавок утверждает, что пророчества о языческих народах были переработаны. Что касается 50-й и 51-й глав, то почти все, кроме консервативно настроенных исследователей, считают, что Иеремия не мог их написать.
б. Биография автора
О жизни Иеремии известно больше, чем о каком-либо другом ветхозаветном пророке. Он был сыном Хелкии из священников в Анафофе (современная Аната, находящаяся в полутора часах ходьбы к северо-востоку от Иерусалима). Уже в юности, когда ему было примерно 20 лет, он был призван к пророческому служению (1:6). Это призвание совершилось в 13-й год царствования Иосии, то есть в 627-м году до н. э. (1:2; 25:3). Его служение началось до окончательного завоевания Иерусалима Навуходоносором в 586-м году до н. э. и, в целом, продолжалось около пятидесяти лет.
Когда Господь призвал Иеремию к пророческому служению, тот узнал, что Иерусалим непременно будет разрушен и что это совершит враг, который придет с севера (1:1-16). Спустя пять лет после призвания на восемнадцатом году царствования Иосии в храме была обнаружена Книга Закона (4 Цар. 22-23), после чего Иосия начал религиозную реформу, целью которой было искоренение идолопоклонства. Нельзя с уверенностью сказать, что Иеремия особым образом упоминает об этой вновь обретенной книге, однако, возможно, что он все-таки делает это (11:1-8).
Сначала он, по-видимому, жил в Анафофе и только иногда появлялся в Иерусалиме. Как бы там ни было, но своей проповедью он пробудил к себе большую вражду как в том, так и в другом месте. Сначала она вспыхнула в его родном городе (11:18-23), и пророк ушел в Иерусалим. По-видимому, даже его родные относились к нему вероломно (12:6), однако этот период его служения был, наверное, самым успешным, и когда Иосия умер, Иеремия оплакивал его (2 Пар. 35:25).
После Иосии воцарился Иоахаз (которого также звали Саллумом), правивший три месяца. Иеремия пророчествовал против него в открытую, недвусмысленно предсказывая его гибель (22:11-17).
После Иоахаза на престол вошел Иоаким. На четвертом году его царствования (или на третьем, согласно Книге пророка Даниила (Дан.1:1), где используется другой метод летосчиления) совершилась знаменитая битва при Каркемише (Кархамисе), в которой Навуходоносор одержал победу и, осадив Иерусалим, взял его и увел оттуда пленников (среди которых был и Даниил), а также вывез священные храмовые сосуды. В год, когда халдеи осадили Иерусалим, Иеремия возвещает об их приходе и семидесятилетнем плене (25:1-14).
Во время царствования Иоакима, Иеремия произнес свою знаменитую проповедь у ворот храма (глава 7-9). На сей раз священники решили убить его (глава 26), однако за него заступились. Господь повелел ему записать все свои пророчества на книжном свитке (36:1). Они были продиктованы Варуху, который затем прочитал их перед народом. Сильно разгневавшись на пророка, Иоаким разрезал книгу писцовым ножом, сжег ее и повелел схватить Иеремию и Варуха, однако Господь уберег их (36:26). После этого Иеремия снова диктует Варуху свои пророчества, прибавляя к ним и другие.
Иехония царствовал всего три месяца, а затем пленником был взят в Вавилон, как и предсказал Иеремия (22:24-30). После него воцарился Седекия (третий сын Иосии), назначенный вавилонянами (597-586 г.г. до н. э.). Спустя некоторое время Седекия отказался платить дань Вавилону и начал искать союза с Египтом (Иез. 17:13; 2 Пар. 36:13), хотя Иеремия призывал его сохранять верность вавилонянам (27:12-22), поскольку это было меньшим злом и, по крайней мере, вселяло надежду в то, что народ не будет уничтожен. "Подклоните выю свою под ярмо царя вавилонского и служите ему и народу его - и будете живы", - призывал Иеремия (27:12). В конце концов, Навуходоносор привел свое войско и после долгой осады захватил город. Для Иеремии настало время великого страдания и скорби. Он хотел уйти на территорию Вениаминова колена, однако был пойман и обвинен в дезертирстве. Его посадили в темницу, где он пробыл много дней, но потом Седекия тайно послал за ним и спрашивал: "Нет ли слова от Господа?". В ответ Иеремия смело возвестил, что Седекия будет предан в руки вавилонсокго царя, а затем протестовал против своего повторного заключения, в результате чего царь оставил его во дворе стражи. Теперь Иеремия мог проповедовать свободнее, однако его слова возбудили вражду, он был брошен в яму, наполненную грязью, из которой его вызволил эфиоп по имени Авдемелех (38:7-13).
После того, как Иерусалим, наконец, пал, Седекию ослепили и вместе с народом увели в плен. Что касается Иеремии, то вавилонский начальник телохранителей по имени Навузардан не пленил его и позволил остаться в своей земле (39:11-14). Он перешел под власть наместника Годолии, однако вскоре тот был безжалостно убит своими противниками во главе с неким Исмаилом (41:1-2). Испугавшись мести вавилонян, иудеи попытались уйти в Египет (41:17-18), однако Иеремия самым решительным образом протестовал против этого (42:9-22). Его слова не возымели действия, и он был вынужден сопровождать иудеев на пути в эту страну (43:1-7). В Тафнисе (место в Египте, где они остановились) пророк продолжал свое служение, и все, что он там сказал, отражено в 43-й (43:8-13), и 44-й главах.

ЦЕЛЬ

Суть служения пророка Иеремии выражена в словах, которые Господь сказал ему, когда призвал к этому служению. Основной темой его пророчеств является суд над домом Иуды. Этот суд должен совершиться в виде наказания, которое последует от пришедшего с севера войска (то есть от вавилонян). Это наказание совершится в ближайшем будущем и совершится потому, что народ его заслужил. Он позабыл Господа и предался идолопоклонству. Наполненная предостережениями и обращенная к богоизбранному народу, эта весть направлена против врагов теократии.
Однако на мрачном фоне угроз и грядущего наказания появляются одни из самых славных мессианских пророчеств всего Ветхого Завета. Как Исайе, которому столетие назад было дано увидеть наступление Христова дня, это было дано и Иеремии. Обетования неотделимы от предостережений и являются как бы результатом призыва к тому, чтобы народ покаялся. Так, например, милостиво обратившись к мятежным израильтянам устами Своего пророка, Бог добавляет: "Возвратитесь, дети-отступники" (3:14). Затем следует обетование: "И будет, когда вы размножитесь и сделаетесь многоплодными на земле, в те дни, говорит Господь, не будут говорить более:"ковчег завета Господня"; он и на ум не придет, и не вспомнят о нем, и не будут приходить к нему, и его уже не будет. В то время назовут Иерусалим престолом Господа; и все народы ради имени Господа соберутся в Иерусалим и не будут более поступать по упорству злого сердца своего" (3:16-17).
В 23-й, а также в 31-й и 33-й главах содержится обетование о "праведной Отрасли". Вершиной этих мессианских обетований являются, по-видимому, следующие слова: "В те дни Иуда будет спасен и Иерусалим будет жить безопасно, и нарекут имя Ему: "Господь - оправдание наше!" В этом пророчестве сокрыто великое Божье предостережение теократии, которая настолько извратила себя грехами, что ее внешняя форма должна разрушиться. Земной град должен быть уничтожен, однако настанет день, когда он будет стоять неколебимо, ибо "Господь - оправдание наше".

АНАЛИЗ

а. Структура материала
Даже при беглом просмотре материала видно, что для западного читателя его упорядоченность кажется нелогичной. В книге присутствует второй, более глубокий план. Так, например, первые двадцать пять глав образуют единое целое, содержащее пророчество, в котором возвещаются как бедствия, так и благоденствие дому Иуды. Тем не менее, порядок их следования не подчинен строгой хронологии. С другой стороны, 25-45 главы, в которых говорится о личной жизни пророка, тоже образуют единство, однако многие критики считают, что они не были написаны Иеремией, хотя для этого нет достаточных оснований. 46-51 главы - опять-таки единое целое, в котором содержатся пророчества об иноземцах. Между прочим, 25-я глава, завершающая первое смысловое ядро, своим содержанием подготавливает раздел, в котором возвещаются пророчества о чужеземных народах. 52-я глава представляет собой историческое приложение, и, таким образом, налицо глубинное единство всей книги.
Тем не менее, часто трудно понять, почему некоторые отрывки появляются именно там, где они находятся. Почему пророчества имеют именно такой, а не другой порядок? Чтобы ответить на этот вопрос, надо вспомнить, что, когда писались библейские книги, Господь сохранял и использовал не только личностные особенности писателей, но и национально-этнические. Это были восточные люди, а на востоке текст не всегда несет на себе печать логической и категориальной упорядоченности, которая, по-видимому, характерна для западных сочинений. В этом смысле хорошим примером является Коран. Может показаться, что пророчества Иеремии имеют в какой-то мере разбросанный вид, однако их структура дает пророку возможность акцентировать внимание на повторении. Темы, которые он поднимает, повторяются: это греховное состояние народа и надвигающаяся гибель. Его мысли переплетаются, и, читая текст, мы сталкиваемся с ними снова и снова, до тех пор, пока впечатление от них не становится поистине ярким и запоминающимся.
О характере расположения пророчеств сказать необходимо, поскольку в этом смысле Септуагинта весьма отличается от еврейского текста. Прежде всего различие чувствуется там, где речь идет о пророчествах против чужеземных народов. В Септуагинте последовательно говорится об эламитах, египтянах, вавилонянах, филистимлянах и финикийцах, едомлянах, аммонитянах, кедарянах и жителях Асора, и затем о жителях Дамаска и Моава. Кроме того, о них упоминается в другом месте, а точнее после 25:13. Трудно сказать, почему был принят именно такой порядок. Быть может, Элам (о котором переводчики, наверное, думали, что он символизирует Персию) был поставлен на первое место, поскольку в то время Персия была самой могущественной мировой державой. Вавилон, наверное, был поставлен после Египта потому, что в другом месте оба упоминаются как силы, враждебные Божьему народу. Во-вторых, Септуагинта гораздо короче еврейского текста: в ней примерно на одну восьмую меньше материала (то есть, около двух тысяч семисот слов, или 6-7 глав).
Как объяснить эти расхождения? Высказывалась точка зрения, что Септуагинта содержит изначальный текст (так считал, например, Воркман) и, следовательно, лежит в основе еврейского. Однако, надо сказать, что, в целом, картина иная, и именно еврейский текст является основой. Быть может, в некоторых случаях предпочтение действительно следует отдавать Септуагинте, однако не слишком часто. Будучи александрийскими евреями, переводчики Септуагинты наверняка испытали на себе влияние греческой философии, и потому вполне возможно, что они сознательно стремились придать пророчествам более логический порядок (как им, по крайней мере, казалось). Очевидно, что в какой-то мере они руководствовались именно этими соображениями. Так, например, во фразе "Господь сил" слово "сил" в Септуагинте обычно опускается. Кроме того, во фразе "Иеремия пророк" слово "пророк" тоже часто опускается. Таким образом, было бы неверно говорить о двух редакциях одного текста, равно как отдавать предпочтение Септуагинте по сравнению с масоретским текстом.
б. Хронологическая структура.
Итак, мы видели, что пророчества Иеремии не выстроены в хронологическом порядке, и сделать это нелегко. Тем не менее, ниже мы пытаемся воссоздать общую идею этой хронологии.
1. Царствование Иосии. Есть только два отрывка (1:2 и 3:6 - 6:30), где прямо говорится о правлении Иосии, однако оба являются неотъемлемой частью того раздела, которому принадлежат, и, следовательно, с царствованием Иосии можно соотнести следующие отрывки:
1) 1:1-19. Здесь упоминается о тринадцатом годе правления этого царя, когда Иеремия призывается к пророческому служению.
2) 2:1 - 3:5. В этом отрывке содержится первая пророческая весть, обращенная к грешному народу. Вступительная фраза "и было слово Господне ко мне" (2:1) является хорошим введением, открывающим первое пророчество после общего вступления, изложенного в первой главе. Следовательно, нет никаких оснований считать, что эта вступительная весть не была написана во время правления Иосии.
3) 3:6 - 6:30. Здесь содержится вторая речь пророка, где он возвещает, что Иуда будет наказан народом, который придет с севера. Долгое время считалось, что это скифы, однако, скорее всего, речь идет о вавилонянах.
4) 7:1 - 10:25. Эту весть пророк провозглашает во вратах дома Господня. Она обращена к тем, кто тщетно надеется на Храм, осуждает народ за идолопоклонство и угрожает пленом. Трудно определить время написания этого пророчества. Есть мнение, что оно было написано во время царствования Иоакима, однако, вполне возможно, что пророк адресует ее тем, кто лишь делал вид, что принимает религиозную реформу Иосии. Таким образом, можно предположить, что весть эта была провозглашена, чтобы поддержать саму суть этой реформы. В какой-то мере она носит общий характер и, по-видимому, ничего не говорит о тени Вавилона, готовой упасть на дом Иуды. Исходя из этого, я склонен считать, что она была провозглашена во дни царя Иосии.
5) 11:1 - 13:27. В этом разделе содержится весть как таковая, причем акцент на нарушении завета можно рассматривать как ключ ко времени ее написания. С другой стороны, ужасная картина нравственного разложения, постигшего дом Иуды, может указывать на время, наступившее после правления Иосии.
6) 14:1 - 15:21. Описание засухи и смерти.
7) 16:1 - 17:27. Этот раздел связан с предыдущим, причем, в обоих описывается картина опустошения, которое обрушится на дом Иуды. Оба раздела имеют общий характер, и потому трудно сказать, относятся ли они ко времени царствования Иосии или Иоакима.
8) 18:1 - 20:18. В этом разделе символически показано будущее пленение. В 19:14 - 20:3 повествуется об аресте Иеремии Пасхором. Тем не менее, этот случай не дает нам возможности определить время написания данного отрывка. Верно, что в 21-й главе (21:1) Седекия посылает к Иеремии некоего Пасхора, однако, речь, по-видимому, идет о другом человеке, сыне Молхии, отличном от Пасхора из 20-й главы (20:1-3), который был сыном Еммера.
2. Правление Иоахаза. Нет ни одного пророчества, которое можно было бы датировать временем этого царствования, и даже весть, касающаяся Иоахаза (22:11-12), была провозглашена во время правления Седекии.
3. Правление Иоакима. Уже высказывалась точка зрения, что, быть может, некоторые пророчества, которые я отношу к эпохе правления Иосии, с большим основанием можно соотнести с царствованием Иоакима. Ниже следуют материалы, которые можно датировать этим периодом:
1) Глава 26. Начало царствования Иоакима. Как и пророчества 7-10 глав, эта весть была провозглашена во дворе дома Господня, причем на сей раз Урия, пророчествовавший вместе с Иеремией, был убит (26:20-24).
2) Глава 27. Первый стих данной главы также датирует время ее написания началом царствования Иоакима, однако, как показывает содержание, она была написана во время царствования Седекии. По всей вероятности, имя "Иоаким", которое встречается в первом стихе, по ошибке написано писцом вместо "Седекии".
3) Глава 25. Это пророчество датируется четвертым годом царствования Иоакима, то есть временем, когда Навуходоносор пришел к Иерусалиму и осадил его (Дан.1:1).
4) Глава 35. Это пророчество говорит о рехавитах и было провозглашено во дни царствования Иоакима.
5) Глава 36. Эта глава была написана на четвертом году царствования Иоакима; в ней повествуется о том, что все пророчества были написаны на книжном свитке и о том, что Иоаким уничтожил его и что они были написаны заново.
6) Глава 45. Эту краткую весть Иеремия обращает к Варуху на четвертом году царствования Иоакима.
7) Главы 46-49. Время написания этих глав установить нелегко. Ясно, что содержащаяся в них весть была провозглашена после поражения египтян в битве при Каркемише (или Кархамисе) (46:2). Драйвер считает, что эти главы, за исключением 49-й, можно соотнести с четвертым годом правления Иоакима и что они, по всей вероятности, говорят о том глубоком впечатлении, которое произвела на Иеремию победа Навуходоносора. Вполне возможно, что так оно и есть, однако, возможно и то, что некоторые из этих пророчеств были возвещены позднее, когда Иоаким восстал против вавилонян и на борьбу с ним были посланы мародерствующие банды. В то же время можно предположить, что пророчества были произнесены в период более позднего царствования.
4. Правление Иехонии. Нельзя назвать ни одного пророчества, которое можно было бы однозначно соотнести с этим периодом. В то же время Иехония упоминается в 22-й главе (22:24-30) в пророчестве, сказанном во время царствования Седекии.
5. Правление Седекии.
1) 21:1 - 22:30. Эти пророчества были провозглашены, когда царь, послав к Иеремии Пасхора и Софонию, просил узнать, чем кончится осада Иерусалима вавилонянами. С 11-го стиха пророк начинает говорить Седекии о необходимости справедливого правления. В 22-й главе он оценивает трех предыдущих царей: Иоахаза (стихи 11-12), Иоакима (стихи 18-23) и Иехонию (стихи 24-30).
2) В 23-й главе продолжается пророчество, начатое в 21-й и 22-й главах. Оно, по большей части, состоит из обличения лжепророков (как оставшихся в Иерусалиме, так и отправившихся в плен), которые давали ложные обетования о мире и безопасности.
3) 24-я глава представляет собой символическую весть, которая была явлена пророку после пленения Иехонии.
4) Что касается 27-й главы, то, хотя в 1-м стихе она и датируется началом царствования Иоакима, на самом деле (как показывает содержание) относится к царствованию Седекии. В этой главе рассказывается о том, как пророк препятствовал замыслам пяти соседних народов (жителям Эдома, Моава, Аммона, Тира и Сидона) (стих 3), стремившихся склонить иудейского царя на союз с ними в борьбе против Вавилона. Далее (стихи 12-22), обращаясь к Седекии, Иеремия говорит о безрассудстве таких начинаний.
5) Содержание 28-й главы также относится к началу царствования Седекии, а точнее, к четвертому году его правления и пятому месяцу этого года. Здесь повествуется о том, как Иеремия противостоял лжепророку Анании.
6) Глава 29. В этой главе содержится письмо, которое Иеремия послал угнанным в Вавилон пленникам после захвата Иехонии. Таким образом, ее можно соотнести с царствованием Седекии. Иеремия пишет пленникам, что они должны строить в Вавилоне дома, потому что плен не будет кратким и продлится целых семьдесят лет.
7) Главы 30 и 31. В этих главах нельзя найти никакой датировки, однако их содержание показывает, что переселение уже совершилось и, следовательно, главы эти по всей вероятности можно связать с теми пророчествами, которые были провозглашены во время царствования Седекии. В них пророк стремится показать своему народу, что, хотя сейчас он тяжело страдает, впереди его ждет славное будущее. Господь заключит с ним Новый Завет, в котором будет говориться о духовном спасении (31:31 и след. стихи).
8) Глава 32. Эта глава соотносится с десятым годом правления Седекии. Пророк покупает поле в Анафофе, принадлежавшее двоюродному брату Анамеилу, и уведомляет об этом Варуха. Цель этого символического действия заключалась в том, чтобы показать, что землю снова будут населять и обрабатывать.
9) Глава 33. Как и предыдущая, данная глава относится к тому периоду, когда во время царствования Седекии Иеремия был заключен под стражу. В ней содержится мессианское пророчество (которое слегка отличается от 23:5 и след.), а также обетование о том, что престол Давида будет вечным.
10) Глава 34. Содержание этой главы относится к тому времени, когда Навуходоносор осадил Иерусалим. В ней говорится, что Седекия будет взят в плен, а город разрушен (стихи 1-7). Кроме того, здесь повествуется о постановлениях Седекии, согласно которым весь народ должен был освободить имеющихся у него рабов. Поначалу все согласились, однако потом передумали, и поэтому пророк сурово их обличает.
11) Глава 37. Эта глава содержит исторические сведения, касающиеся воцарения Седекии. Иеремия возвещает, что египтяне не помогут царю и что халдеи сожгут город огнем. Его сажают в темницу, но потом оставляют во дворе стражи.
12) Глава 38. В этой главе продолжается повествование о пребывании пророка под стражей во время царствования Седекии.
13) Глава 39. Эта глава тоже имеет исторический характер и повествует о пленении царя и разрушении Иерусалима. Она датируется девятым годом правления Седекии и десятым месяцем этого года.
6. Царствование Годолии. Хотя нельзя назвать пророчеств, которые можно однозначно связать с эпохой царствования Годолии, к этому периоду должны относиться следующие материалы:
1) Глава 40. В этой главе содержится пророчество, показанное Иеремии после его освобождения (стих 1). Навузардан освобождает его, и он получает возможность пойти в Вавилон или остаться в родной земле (стихи 2-4). Иеремия идет к Годолии и живет вместе с ним (стихи 6-7). Годолию предупреждают о том, что Исмаил замышляет его убийство, однако он не верит этому.
2) Глава 41. Данная глава тоже относится к этому периоду. В ней содержатся исторические сведения о том, как Исмаил убил Годолию и как после этого народ начал бояться мести халдеев.
3) Глава 42. В этой главе продолжается повествование, начатое в 1-й, и, кроме того, содержится предостережение Иеремии, призывавшего тех, кто остался, не уходить в Египет.
Следующий раздел (43:1 - 44:30), в основном, имеет исторический характер и повествует о том, как народ не послушал Иеремию и отправился в Египет, взяв его с собой. В Тафнисе Иеремия, используя камни, символически показывает, что Навуходоносор поразит Египет. В 44-й главе он объясняет, почему был разрушен Иерусалим, почему евреи попали в плен, а также возвещает о наказании тех, кто поселился в Египте (за исключением небольшого остатка, который будет спасен).
50-52 главы требуют особого пояснения. Принято считать, что 50-51 (51:59-64) представляют собой то "слово", которое Иеремия заповедал Сераии, отправившемуся в Вавилон вместе с Седекией на четвертом году его царствования. По прибытии в Вавилон Сераия должен был зачитать эту весть, а потом, привязав к книге камень, бросить ее в Евфрат, символически указывая на падение Вавилона, главного врага Божьего народа.
Трудность, однако, в том, что в своем нынешнем виде пророчество дает основание предположить, что Храм уже был разрушен (см., например, 50:28; 51:11, 51), а это не могло произойти на четвертом году правления Седекии. Здесь можно допустить два варианта: или Иеремия просто обратил взоры в будущее и говорил о Храме как об уже разрушенном, или надо предположить, что обе главы представляют собой расширенную форму той вести против Вавилона, которую пророк богодухновенно приготовил в Египте, уже после того, как иерусалимское святилище было разрушено.
Можно назвать и другие соображения, которые, по-видимому, говорят в пользу второй точки зрения. Прежде всего, складывается впечатление, что израильтяне уже взяты в плен; ср. 50:4 (особо следует обратить внимание на глагол yavo‘u, то есть речь идет о том, что они придут из рабства, в котором сейчас находятся); см. также 50:7, 17, 33; 51:34 и след. Как бы там ни было, нет достаточных оснований для того, чтобы говорить, что Иеремия не мог написать этих глав.
И, наконец, 52-я глава содержит исторические материалы, в которых, по сути дела, повторяется то, что сказано в 4-й Книге Царств (4 Цар. 24-25). Я считаю, что Иеремия не был автором этого отрывка: просто он взял его из того же источника, из которого был взят и отрывок из упомянутой 4-й Книги Царств.

Глава шестнадцатая. Книга пророка Иезекииля

НАИМЕНОВАНИЕ

На еврейском языке имя пророка звучит как yehezqe’l, что, по-видимому, означает "Бог укрепляет". В Септуагинте - Iezekiel, в Вульгате - Ezechiel, откуда берет начало и английский вариант. Кроме его собственной книги о пророке нигде в Писаниях не упоминается.
АВТОР
В Талмуде (Baba Bathra 15a) читаем: "Мужи Великой Синагоги написали книгу Иезекииля и книгу Двенадцати". Другое древнее высказывание относительно авторства этой книги мы находим у Иосифа: "Однако не только он (Иеремия) предсказал народу (разрушение Иерусалима и вавилонский плен), но и пророк Иезекииль, который первым написал две книги об этом и оставил их (потомству)" (duo biblia grapsas katelipen). Надо сказать, что этот отрывок не совсем понятен и вызывает споры. Можно предположить, что под "двумя книгами" Иосиф подразумевал 1-32 и 33-48 главы книги. В целостности и подлинности этой книги выражал сомнения и Иероним.
До недавнего времени почти никто не сомневался, что ее автором был сам Иезекииль и что именно он соответствующим образом упорядочил содержащиеся в ней пророчества. Исходя из этого, Корнилл пишет: "Все эти соображения заставляют думать, что на двадцать пятом году Иезекииль записал и упорядочил свою книгу уже как нечто целое, однако, для этой цели воспользовался более ранними (и в некоторых случаях гораздо более ранними) материалами, которые почти не изменил". В свою очередь Драйвер подчеркивал, что "относительно авторства этой книги не возникает никаких критических соображений, поскольку вся она от начала до конца со всей ясностью несет на себе печать единого умонастроения".
Надо сказать, что доводы в пользу авторства Иезекииля действительно довольно сильны. Книга автобиографична: везде используется первое лицо единственного числа. Складывается впечатление, что это работа одного человека. Более того, указывается время написания многих пророчеств, а также место, где они были произнесены. Единство мысли и логический порядок повествования, что прослеживается во всей книге, ясно показывает, что ее написал один человек. Исходя из всего этого, можно с уверенностью сказать, что ее автор - Иезекииль. Примечательно, что в одном из позднейших научных комментариев (в комментарии Кука) также утверждается, что Иезекииля следует считать автором этой книги.
ИСТОРИЯ ЛИТЕРАТУРНОГО КРИТИЦИЗМА КНИГИ ПРОРОКА ИЕЗЕКИИЛЯ
Отрывок, приведенный из трактата Баба Батра, в сущности, не отрицает, что автор книги - Иезекииль. В нем, скорее, просто говорится о том, что мужи Великой Синагоги отредактировали и переписали ее. Последователи школы Шаммая считали, что учение, которое в ней изложено, не согласуется с Моисеевым законом и что первые десять глав тяготеют к гностицизму. Исходя из этого, они считали их апокрифическими. В то же время раввин Анания-бен-Езекия отстаивал единство книги, и потому она осталась в каноне.
В 1756 году Дж. Л. Одер предпринял первую серьезную попытку критики книги Иезекииля, поставив под сомнение ее единство и целостность (эта работа была опубликована после его смерти в 1771 году). Одер считал, что Иезекииль написал только первые 39 глав и что 40-48 главы - позднейшие добавления. Его работа вполне отвечала тому скептическому умонастроению, которое господствовало в ту эпоху. Однако, начало критическому исследованию Иезекииля было положено раньше. Почти за сто лет до Одера Спиноза утверждал, что Иезекииль не мог написать эту книгу.
В своей работе Одер высказывает мысль, которая время от времени снова заявляет о себе. В 1798 году (этой информацией я обязан Пфайферу) в Monthly Magazine and British Register появилась статья, в которой анонимный автор утверждал, что человек, написавший 25-32 главы (а таковым он считал Даниила), не мог написать первые двадцать четыре главы.
В 19 веке под сомнение ставилось не единство книги, а ее достоверность. В 1832 году Леопольд Цунц (Die gottesdienstliche Vortage der Juden) предпринял попытку доказать, что книга была написана в ранний период персидских завоеваний. Позднее, однако, он датировал ее периодом между 440 и 400 годами до н. э. В 1857 году точку зрения Цунца принял Авраам Гайгер. И, наконец, Л. Зайнеке заявил, что книга была написана в эпоху Маккавеев.
В 1900 году Р. Кречмар, испытавший влияние талмудической традиции, согласно которой книга пророка Изекииля находилась между книгой Иеремии и книгой Исаии и была написана мужами Великой Синагоги, заявил, что некий редактор составил ее из двух вариантов текста.
В 1905 году против гипотезы Кречмара выступил Ян, попытавшийся воссоздать текст с помощью Септуагинты. Он считал, что писцы оставляли свои заметки на полях и что позднее они были вставлены в текст. Из работ Яна видно, что Септуагинте он отдает слишком большое предпочтение.
В 1908 и 1924 годах были опубликованы работы Германна, в которых автор рассматривал книгу пророка Изекииля как собрание малых пророчеств, в основном отредактированных и переработаннах самим Изекиилем.
В 1942 году Густав Хельшер начал сетовать на то, что именно Иезекииль довольно долго избегал скальпеля критики (Fast an allen prophetischem Bucher des Kanons hatte man langst das Messer der Kritik gelegt, nur Hesekiel blieb unberuhrt). Хельшер считал, что в работах Германна был представлен первый методологический анализ книги Иезкииля, однако не соглашался, что перу этого пророка можно приписать ровно столько материала, сколько приписал Германн. С точки зрения Хельшера, в книге присутствуют два различных мира: мир Изекииля и мир позднейших редакторов. Изекииль написал лишь некоторые части; все остальное (и особенно тот материал, в котором чувствуется литературная связь с книгой Левит и книгой пророка Иеремии) было написано позднейшим редактором, который жил в эпоху Неемии. Этот редактор переработал написанное Изекиилем и, таким образом, привнес в книгу свою точку зрения. Первая редакция была сделана между 500 и 450 годами до н. э. В итоге, из тысячи двухсот семидесяти трех стихов, которые содержатся в книге, Хельшер оставляет Изекиилю только сто сорок три.
К. К. Торри считал, что изначальное пророчество было написано в Иерусалиме приблизительно в 230 году до н. э. и обличало идолопоклонство, легализованное во время царствования Манассии. Таким образом, речь идет о псевдоэпиграфе, написанном много веков спустя. Позднее, через несколько лет после того, как появилось изначальное пророчество, редактор придал ему вид "пророчества" "вавилонского Голаха". "Этого редактора можно рассматривать как представителя литературного движения, целью которого было оправдание религиозной традиции Иерусалима".
Джеймс Смит (1931) также утверждал, что пророчества, которые содержатся в книге восходят к эпохе правления Манассии и обращены к жителям Палестины. Они были провозглашены не в Вавилоне, а в Палестине, причем, возвестил их некий северный израильтянин, живший во время царствования Манассии.
Волькмар Хернтрих (1932) также считает, что речи, содержащиеся в книге, были обращены к жителям Палестины. Что касается вавилонского контекста, то это всего лишь работа позднейшего редактора эпохи вавилонского плена. На всем протяжении книги чувствуется его влияние. Таким образом, в своей нынешней форме книга появилась в Вавилоне, где редактор предпринял попытку доказать ее целостность и единство, а также верховенство Господа по отношению к богам вавилонского пантеона. Что касается Остерлея и Робинсона, то они, по-видимому, склоняются к такой же точке зрения, что, по большей части, делает и Дж.Б.Харфорд (1935), а также Альфред Бертле (см. его комментарий 1936 года).
В 1943 году вышла работа Уильяма Ирвина, в которой авторпри помощи дробления текста попытался выявить изначальные пророчества. Он начинает свой анализ с исследования 15 главы, где, с его точки зрения, самим Иезекиилем написано очень немного. 40-48 главы также не принадлежат его перу, а что касается всего остального (приблизительно 251 стих), то, полностью или частично, этот материал признается подлинным. Автор считает, что Изекииль был отправлен в Вавилон во время второго переселения и что большинство его пророчеств было написано в Иерусалиме.
Нильс Мессель (1945) отмечает слабую сторону гипотезы Хернтриха, подчеркивая, что, если бы все действительно было так, пленники знали бы подлинную судьбу Изекииля и понимали бы сложившуюся ситуацию. Согласно Месселю, Голах - это не вавилонские пленники, но те, кто уже вернулся в Палестину. Следовательно, книга пророка Иезекииля была написана в Иерусалиме после деятельности Неемии, по-видимому, в 400 году до н. э., а редакторы работали над ней приблизительно в 350 году до н. э. В каком-то смысле Иезекииль продолжал работу Неемии, и его враги принадлежали к тем же иудейским кругам, что и у последнего. Редактор стремился продолжить борьбу Иезекииля против идолопоклонства и использовал его сочинения в этих целях, расширяя и исправляя их.
Сделанный нами обзор показывает, что негативный критицизм последних лет придерживается довольно разных взглядов относительно книги. Хочется, однако, сказать, что эта проблема (если ее вообще считать таковой) лучше всего решается с учетом традиционного взгляда, согласно которому всю книгу написал сам Изекииль.
В 1953 году вышла в свет работа Х. Х. Раули, в которой автор, отстаивая принципиальное единство книги, довольно убедительно подчеркивал, что "теории, согласно которым сам пророк или его литературный создатель жили в период после плена, неубедительны" (с. 182). Эта работа является превосходным введением в исследование современного критицизма, посвященного анализу рассматриваемой нами книги.

ЦЕЛЬ

Изекииль был иерусалимским священником, сыном Вузия, и это, пожалуй все, что о нем известно. Вместе с Иоакимом он был взят в Вавилон (1:1) и поселился в Тель-Авиве (2:15) на реке Ховар (1:3; 3:16 и далее). Он был женат и имел свой дом (24:16-18). К пророческому служению был призван на пятом году плена, на четвертом месяце (1:1-2); самая последняя дата, содержащаяся в тексте, - это первый месяц двадцать седьмого года (29:17); таким образом, можно сказать, что его служение продолжалось, по меньшей мере, двадцать два года.
В день, когда началась осада Иерусалима, умерла его жена (24:1, 15-18), и мы не знаем, дожил ли он сам до того дня, когда Эвиль-Меродах освободил Иоакима. Он знал Даниила, своего современника, также находившегося в плену в Вавилоне (14:14, 20 и 28:3). Иезекииль стремился к тому, чтобы показать пленникам, что бедствие, обрушившееся на них, является следствием их собственной греховности. "Душа согрешающая, та умрет" (18:4). Таким образом, его пророчество несет великую мысль о личной ответственности. Даже сама теократия в своей внешней форме должна умереть, если богоизбранный народ упорствует в своем грехе. Бог, однако, не радуется смерти грешников. Он свободно и искренне предлагает спасение всем. "Ибо Я не хочу смерти умирающего, - говорит Господь Бог, - но обратитесь и живите!"(18:32). Настанет день, когда Израиль вновь соберется в своей собственной земле и у него будет царь. Господу начнут возносить истинное поклонение, а город назовут Jehovah shammah, что означает "Господь там". Таким образом, книга свидетельствует о том, что Бог остается верным Своим вечным замыслам. Грешный народ должен быть уничтожен, однако Господь не оставит Своего достояния.

АНАЛИЗ

а. 1:1 - 24:27. Пророчества, произнесенные до падения Иерусалима.
1. 1:1 - 3:21. Введение. Здесь пророк рассказывает о том, что на пятом году пленения Иоакима (то есть, приблизительно в 592 г. до н. э.) ему было дано видение и он увидел величие Господа.
В 1:1 пророк упоминает о тридцатом годе. Одни исследователи считают, что речь идет о тридцатом годе после реформ Иосии, другие полагают, что здесь имеется в виду тридцатый год после того, как отец Навуходоносора Набопаласар взошел на престол. Тем не менее, обе точки зрения, по-видимому, опровергаются вторым стихом, где говорится о пятом годе пленения Иоакима. По всей вероятности, под "тридцатым годом" подразумевается тридцатый год жизни пророка. Если это так, то в таком случае Иезекииль родился сразу после воцарения Набопаласара. Кроме того, вполне возможно, что он был на пять лет старше Даниила.
Бурный ветер, облако и клубящийся огонь, надвигающийся с севера, означают, что именно оттуда придет суд на Божий народ. После того, как Господь проявляет Себя, Он призывает Иезекииля, и тот (3:14, 15) направляется в Тель-Авив, где пребывает в ожидании семь дней. Затем Бог призывает его начать свое служение и говорит, кто он таков. И Иезекииль становится "стражем дому Израилеву".
2. 3:22-27. Второе видение Господней славы.
3. 4:1 - 7:27. В этом разделе Изекииль символическими действиями возвещает о разрушении Иерусалима. Ему надо символически изобразить осаду этого города (4:1-3); лежа на боку, он возвещает наказание народа за грехи (4:4-8), а пища, которую он ест, символизирует последствия осады. В начале пятой главы (5:5-17) он символически показывает, что ждет жителей города, а затем (5:5-17) открыто говорит, в чем вина народа. 6 и 7 главы представляют собой два дополнительных пророчества, где говорится о наказании, которое обрушится сначала на те места, где поклоняются идолам, а затем на все царство.
4. 8:1-8. В пятый день шестого месяца, на шестом году, то есть приблизительно в августе-сентябре 591 года до н. э., пророк богодухновенно переносится в Иерусалим и в видении созерцает гибель Иерусалима.
5. 9:1-11:25. Наказание Иерусалима. Проходя через город, служители Господа уничтожают всех оставшихся. Господь собирается окончательно оставить святилище. Неблагочестивые вожди народа будут уничтожены.
6. 12:1 - 11:23. Господь оставляет город за его неверие и следование лжепророкам.
7. 15:1 - 17:24. Неизбежность и необходимость наказания.
8. 18:1-32. Любовь Бога к грешникам.
9. 19:1-14. Плач о князьях Израиля.
10. 20:1 - 24:27. Последние предостережения перед падением города.
б. 25:1- 32:32. Пророчества против чужеземных народов:
Аммонитяне, 25:1-7; моавитяне, 25:8-11; едомляне, 25:12-14; филистимляне, 25:15-17; жители Тира, 26:1-28:19; жители Сидона, 28:20-26; египтяне, 29:1-32:32.
в. 33:1- 48:35. Пророчества о восстановлении, произнесенные после взятия Иерусалима Навуходоносором.
1. 33:1-22. Здесь идет речь о новом завете и о любви Бога к грешникам. Кроме того, здесь даются некоторые официальные наставления, касающиеся пророческой миссии.
2. 34:1-31. Настанет время, когда народ признает Господа и в его среде появится истинный пророк.
3. 35:1-15. Опустошение Едома.
4. 36:1-38. Возрождение израильского народа.
5. 37:1-28. В данном разделе повествуется о видении пророком поля, усеянного сухими костями, - символа воскресения Израиля.
6. 38:1 - 39:29. Пророчество о Гоге и Магоге.
Это пророчество следует сразу за видением сухих костей и величественным утверждением о том, что сыны Израилевы вернутся в свою землю, где их царем будет Давид, что они поистине станут Господним народом, а Господь - их Богом (глава 37). Все это будет утверждено навсегда.
Мы считаем, что эти три главы (37, 38 и 39) представляют собой единое целое. По прочтении 37 главы возникает вопрос: нельзя ли предположить существование каких-либо врагов Израилевых, которые будут стремиться уничтожить Божий народ и разорвать его связь со своим Богом? Чтобы ответить на это, обратимся к 38 и 39 главам. Здесь ясно сказано, что такие враги будут, что они будут сильны и могущественны, но Господь не оставит Свое достояние. Он заключит со Своим народом вечный завет, который никогда не нарушится, а что касается врагов, то Он Сам полностью их уничтожит. Таким образом, данное пророчество - это прежде всего весть утешения, обращенная к Божьему народу.
Иезекииль говорит о времени появления врагов: это будет "после многих дней" (38:8), "в последние годы" (38:8) и в "последние дни"(38:16). Все эти фразы прежде всего указывают на нынешнюю новозаветную эпоху, которая была ознаменована появлением на этой земле нашего Господа. (В этой связи полезно внимательно прочесть следующие новозаветные отрывки: Деян. 2:17, Евр. 1:1-2; 1 Пет. 1:20; 1 Ин. 2:18; Иуд. 18 и обратить внимание, как в них используются фразы "в последние дни", "в последнее время", "в конце этих дней").
Таким образом, когда наступят эти последние дни и Израиль утвердится в своей земле (38:8), иными словами, когда появится обетованный Мессия, и Божья скиния будет находиться среди людей (ср.48:35), когда воплотившийся Сын Божий принесет нам мир ценою Своего креста, тогда появится жестокий враг, который попытается погубить тех, за кого Он умер. Даже врата ада будут стремиться к тому, чтобы одолеть Его Церковь, но Бог останется Богом и уничтожит врагов Своего народа. Лишь благодаря Ему и только Ему искупленные одержат победу.
Но как Иезекииль возвещает эту истину? Конечно же, не новозаветным языком, потому что сам он остается ветхозаветным пророком. Он говорит как ветхозаветный пророк и для возвещения своей истины использует характерные для своего времени смысловые формы. Кроме того, для своей цели он самобытно использует и соответствующие образы. Возвещая истину о том, что даже после совершения обетованного искупления на Божий народ будут нападать враги, он делает это лучшим путем, используя названия живших в ту пору народов как символическое описание великого союза, вобравшего в себя силы зла. Он обыгрывает образ современного ему большого союза государств, стремящихся уничтожить Божий народ, собравшийся "на горах Израилевых". Этот союз, возглавляемый Гогом, символизирует объединенные силы тех, кто будет противостоять Господу и тем, кого Он искупил. Тем не менее, в своем начинании враги потерпят позорное поражение. Поражение это будет столь бесславным и полным, что Иезекииль символически говорит о семи годах, в течение которых Израиль будет сжигать оружие своих врагов, и о семи месяцах, которые уйдут на их погребение. Таким образом, Божий народ может быть вполне уверен, что Господь защитит его от всякого зла.
Но что это за народы, объединившиеся против Израиля? Вопрос не из легких. Не все из них можно назвать с полной достоверностью, и среди посвященных исследователей Библии на этот счет существуют серьезные расхождения. По-видимому, с точки зрения Иезекииля, во главе этого сговора стоит Гагайя, под которым он, наверное, подразумевает Каркемиш (Кархемис). От наименования этой земли (Гагайя) он, вероятно, образует имена Гог и Магог. Затем он говорит о народах, проживавших неподалеку от той земли - мосхах и тибаренах (Мишех и Тувал). Далее, используя географические сведения, которые были известны его слушателям, он упоминает о близких и более отдаленных странах: Персии, Эфиопии, Ливии, Гомере (вероятно, речь идет о киммерийцах) и Фогарме (по-видимому, имеется в виду древняя область, соответствующая современной Армении). Эти народы выступают просто как символ, с помощью которого Изекииль стремится охарактеризовать силу и мощь врагов искупленного народа Божия.
Таким образом, данное пророчество не указывает на какое-то конкретное историческое событие, и автор не стремится к такому указанию. Если мы пытаемся отыскать его исполнение в тех или иных событиях современного мира, значит мы неправильно понимаем суть вопроса. Рассматривать его просто как некую историческую запись, сделанную наперед, значит показывать свою полную неосведомленность в том, что касается его истинной природы. С другой стороны, если мы понимаем его правильно, оно поражает нас богатством своего содержания и силой утешения. Нам, христианам, оно ясно показывает, сколь могущественны те начала и власти, которые будут стремиться погубить нас. Однако, это не должно приводить в уныние, поскольку все величие наших врагов говорит лишь о том, что наш Господь бесконечно могущественнее их.
Утешительное пророчество о Гоге и Магоге подготавливает почву для славного и величественного видения, раскрывающегося в последних девяти главах.
7. 40:1-48:35. В данном разделе описывается видение Божьей Церкви на земле, символически представленной картиной храма.
Приступая к истолкованию этих глав, можно сказать, что, совершая свое служение, пророк в какой-то мере должен был утешать пленников и напоминать им о грядущем спасении. Плен стал наказанием за их грехи, но оно не будет вечным. Бог не позабыл свои обетования, и однажды настанет день, когда Израиль возвратится в свою землю и станет поклоняться Господу в духе и истине. Как Изекииль возвещает об этом? Будучи священником и пророком, он использует символику священнического служения и потому подробно описывает устройство храма и характер совершаемого в нем богопоклонения.
Очевидно, что пророк никогда не стремился к тому, чтобы все эти картины воспринимались буквально. Ясно, что он использует образный или символический язык, и любая попытка буквально следовать его наставлениям создает определенные трудности. Если, например, буквально толковать 48 главу, то получится, что храм должен располагаться за пределами Иерусалима. Вся картина (40-48 главы) достигает своей кульминации в самых последних словах пророчества. "Господь там", - такова суть всего описания. пророк описывает время, когда Господу будут поклонятся в истине. Быть может, это будет совершаться в земном храме? Нет, это не так, ибо пророк ни словом не упоминает о земном первосвященнике. Поклонение будет совершаться в духе и истине, иными словами, все это подробное описание представляет собой картину мессианского века. Господь пребывает среди Своего народа - такова ее основная особенность.
Такая форма возвещения нам, наверное, покажется, странной: мы скорее всего предпочли бы безыскусное прозаическое повествование. Однако, не следует забывать, что ветхозаветные пророки часто говорили неясно и использовали образный язык. Они говорили призрачными категориями прежнего завета с Богом, но говорили о Христе, и Иезекииль, прибегая к своему странному символизму, тоже говорит о Нем. Таким образом, он не противоречил Пятикнижию и не описывал тот буквальный храм, который, как полагают, будет существовать во время тысячелетнего царства. В характерной для него манере он просто проповедовал об Иисусе Христе.

Глава семнадцатая. Малые пророки (Книга Двенадцати)

Уже в книге Экклезиастикус двенадцать Малых пророков были объединены (49:12). По-видимому, вместе их рассматривал и Иосиф Флавий (Против Апиона I.8.3). В трактате Baba Bathra 15a говорится, что книгу Двенадцати написали мужи Великой Синагоги; ранние отцы Церкви тоже говорили о них как о "Двенадцати", называя их труд "книгой Двенадцати пророков". В манускриптах Септуагинты иной порядок следования книг, по крайней мере, первых щести: Осия, Амос, Михей, Иоиль, Авдий и Иона. Вероятно, книга пророка Осии была поставлена на первое место как самая большая, однако принцип следования остальных книг объяснить достаточно затруднительно. Кроме того, в некоторых манускриптах (А и В) Двенадцать помещены перед Большими пророками.

КНИГА ПРОРОКА ОСИИ

НАИМЕНОВАНИЕ

Книга названа по имени пророка - hoshe‘a. В Септуагинте и латинской Вульгате это имя звучит как Osee.
АВТОР
Осия был сыном Беерии и пророчествовал в Израильском царстве. Его деятельность совпала с жизнью пророка Исайи. Он - автор всей книги, которая носит его имя.
Согласно некоторым исследователям в этой книге есть части, которые ему якобы не принадлежат. Вольц и Марти, например, считают, что он не мог написать пророчества о благословении или спасении (такие, например, как 11:8-11 или 14:2-9). Другие отрывки, где авторство Осии также оспаривается, - это те, где содержится какое-либо упоминание о Южном Царстве. С точки зрения Марти, Новака и других такие отрывки (за некоторыми исключениями) представляют собой позднейшие вставки. Эти теперь уже устаревшие взгляды хорошо изложены в комментарии Харпера.
В настоящее время эта тенденция, по-видимому, меняется. Айсфельдт, например, подчеркивает, что даже в тех отрывках, которые безусловно следует признать подлинными (главы 1 - 3), содержатся упоминания о спасении после наказания, и, кроме того, ссылаясь на 5:8 - 6:6, он показывает, что есть отрывки, которые действительно принадлежат Осии, несмотря на то, что в них упоминается об Иудейском царстве. Основными глоссами он считает следующие отрывки: 4:3, 9; 7:10; 14:10, а также некоторые части 12 главы. Что касается Бентцена, то в данном вопросе он, в целом, разделяет позицию Айсфельдта.
Мы считаем, что нет достаточных оснований отрицать авторство Осии, говоря о какой бы то ни было части книги. Вполне естественно, что он упоминает об Иудейском царстве, поскольку (8:4) без всяких оговорок считает Северное царство незаконным. Учитывая такую точку зрения (ср. также 3:5), можно понять, почему время своего пророчества он датирует годами правления южных царей.

ЦЕЛЬ

В служении Осии десяти отступившим северным коленам пророк возвещает Божью благодать и милосердие. Именно к ним, вполне заслужившим гибели, он и послан. Его главная цель - показать, что Бог любит этот грешный и мятежный народ. Используя образ неверной жены, он говорит о нем как о духовно неверном и умоляет покаяться и оставить свои нечестивые пути. Наступит время очищения, когда Израиль на много дней окажется в непривычных для себя условиях, однако потом, после плена, милосердие будет явлено снова.
По-видимому, призвание Осии к пророческому служению совершилось в конце царствования Иеровоама II. Он, вероятно, был свидетелем последних дней правления этого монарха, очевидцем упадка и крушения Израиля, а также плена.

АНАЛИЗ

а. Осия 1:1 -3:5. Взаимоотношения Бога и народа.
Приступив к изучению пророчества Осии, читатель почти сразу же сталкивается с крайне нелегкой проблемой. пророк начинает свою весть с сообщения о том, что Господь обратился к нему с таким повелением: "Иди, возьми себе жену блудницу и детей блуда; ибо сильно блудодействует земля сия, отступивши от Господа". На первый взгляд может показаться, что Господь повелевает Осии сделать нечто предосудительное. В ответ на Божие повеление Осия говорит, что он взял в жены Гомерь и что она родила ему нескольких детей. Каждый ребенок получил символическое имя и стал как бы средоточием пророческого наставления. Например, одного из них звали Лоамми (то есть "не Мой народ"), и это имя символически выражало Божию весть о том, что Он отказывается признать Израиль Своим народом.
На протяжении первых трех глав в пророчестве звучит тихая печаль, что заставило христианских комментаторов искать причину печали и значение пророчества. Согласно некоторым посвященным исследователям, следует буквально понимать все, о чем здесь рассказывается. Таким образом, получается, что Осия действительно женился на блуднице и она родила ему детей, которые носили ужасное имя - дети блуда. Как только кто-нибудь из них рождался, Осия, пользуясь случаем, обращался к народу с вестью, которую дал ему Господь. Когда, например, родилась дочь, он назвал ее Лорухама (то есть "Непомилованная") и, используя факт ее рождения, возвестил Израилю: "Я (Господь) уже не буду более миловать дома Израилева, чтобы прощать им" (1:6).
Многое можно сказать в защиту буквального истолкования. Прежде всего, нельзя не заметить, что пророчество написано простым, искренним языком, и на первый взгляд кажется, что все так и было, и воспринимать все это надо буквально. Можно понять многих христианских толкователей, считающих, что в данном случае буквальное истолкование вполне уместно.
Однако, когда начинаешь раздумывать над этим отрывком, возникают столь непреодолимые и постоянные вопросы, что просто невозможно не обращать на них внимания. Во-первых, если бы Осия на самом деле женился на блуднице, не лишилось бы все его служение силы? Скажем яснее: если сегодня вдруг выяснится, что некий проповедник замечен в связи с недостойной женщиной, разве мы не станем смотреть на него с подозрением? Разве не начнем сомневаться в искренности его проповеди? Это справедливо и по отношению к Осии. Если бы он действительно женился на такой женщине, то разве стали бы его слушать? Этот довод имеет свою силу, и трудно закрыть на него глаза. Кроме того, можно предположить, что время было препятствием для пророка, сводя на нет действенность его вести. До рождения первого ребенка прошло много месяцев, и, когда, наконец, он родился, пророк, наверное, и провозгласил свою весть. Сохранилась ли какая-нибудь связь с теми словами, которые он изрек, когда женился? По-видимому, прошло довольно много времени, и народ просто позабыл, что Осия возвестил им, взяв в жены блудницу. До рождения второго ребенка опять прошло несколько месяцев, и так далее. Мы привели всего лишь два существеных соображения, которые заставили многих благочестивых исследователей усомниться в буквальном понимании этого рассказа.
Вместе со многими другими я все больше склоняюсь к тому, что весь эпизод имеет символическое значение. пророку была явлена вся весть, и он рассказал о своем откровении народу. Если это так, мы сразу же ощущаем всю силу и действенность вести. От нее исходит напор и искренность, она говорит о Божьей любви к грешному неверному народу и достигает вершины в возвещении того, что число сынов Израилевых станет как морской песок.
Конечно, символическое истолкование имеет свои проблемы, но все-таки оно кажется правильным. В этой связи можно заметить, что в 3 главе Господь опять повелевает Осии жениться, и на сей раз не ясно, идет ли речь о Гомери или нет. Есть серьезные основания считать, что это была Гомерь, однако, в любом случае, весь эпизод направлен на то, чтобы явить нежную Господню любовь к Своему заблудшему народу.
Вельхаузен принял точку зрения, которую можно назвать полубуквальным истолкованием. Он считал, что Осия узнал истинный характер своей жены только после того, как у него родились дети. Впоследствии такой взгляд претерпел некоторые изменения, однако в нем отсутствует логичность и его нельзя безоговорочно распространить на третью главу.
б. 4:1 - 14:10. Речи пророка
Согласно Драйверу, в этом разделе Осия особым образом раскрывается как пророк "упадка и гибели Северного царства". В 4-8 главах подчеркивается, что это грешное царство несет на себе вину; далее (9 - 11:11) говорится о наказании, которое обрушится на Израиль, а затем (11:12 - 14:10), несмотря на то, что эта мысль сохраняет свою актуальность, пророк возвещает будущее благословение, которое ожидает покаявшийся народ. Исторический фон этих пророчеств - угроза, нависшая над Израилем со стороны Ассирии. Осия предстает как человек эмоциональный, и порой его гневное отношение ко греху выражается резким и в какой-то мере неистовым языком. С другой стороны, когда пророк говорит народу о возвышенной Господней любви, язык повествования исполняется прекрасных образов.

КНИГА ПРОРОКА ИОИЛЯ

НАИМЕНОВАНИЕ

Книга названа по имени ее автора - yo‘el, о котором сказано, что он - сын Вафуила, и, по сути дела, это все, что о нем говорится.

АНАЛИЗ

Чтобы лучше понять вопросы, связанные с авторством книги и ее написанием, сначала рассмотрим ее содержание.
а.1:1-2:27. Наказание саранчой.
1. 1:1. Надпись. Несмотря на то, что в надписи ничего об этом не говорится, существует более или менее единое мнение о том, что Иоиль совершал свое служение в Иудее.
2. 1:2-20. книга начинается с описания опустошительного нашествия саранчи (2-4), за которым следует призыв покаяться. пророк призывает назначить пост и объявить о торжественном собрании в доме Господа (5-14); восклицанием "О, какой день" он возвещает о наступлении дня Господня, дня бедствий и наказания.
3. 2:1-17. пророк повелевает, чтобы трубили трубою, потому что день Господень приближается. Это день тьмы, когда враг войдет в город. В 3-10 стихах Иоиль описывает это нашествие и затем возвещает, что Господь со Своим воинством встретит захватчика (11 стих); итак, народу надо покаяться, соблюсти пост и обратиться к Господу (стихи 12-17). На это покаяние Господь ответит Своим великим и могущественным избавлением.
б. 2:28 - 3:21. Господни благословение и наказание.
В оригинале 2 глава заканчивается 27 стихом. Считаетя, что стихи 28-37 принадлежат 3 главе, а то, что в английском переводе рассматривается как 3 глава, в еврейском оказывается 4. Таким образом, в английском 2:28-32 соответствует еврейскому 3:1-5, а 3:1-21 - еврейскому 4:1-21 (как и в русском Синодальном переводе - прим. перев.)
1. 2:28-32. В этом разделе пророк возвещает о наступлении мессианского века, когда Божий Дух изольется на всякую плоть и всем будет возвещено евангелие. "Всякий, кто призовет имя Господне, спасется". Исполнение этого благодатного пророчества совершилось во время излития Святого Духа в день Пятидесятницы (Деян. 2:17).
2. 3:1-21. В этой главе, используя метафорический язык, пророк продолжает описывать благословенное время, которое наступит для Божьего народа. Для Иуды и Иерусалима пленение закончится, но в долине Иосафата над всеми народами совершится суд (стихи 1-8). Этим народам будет возвещено о наступлении времени войны и суда (стихи 9-16), однако Божий народ получит вечное благословение, "Иуда будет жить вечно, и Иерусалим - в роды родов" (стихи 17-21).
АВТОР
Основная проблема заключается в том, чтобы выяснить, являются ли первые две главы пророчеством или это просто описание событий, которые уже произошли. В последнее время Меркс и Айсфельдт ясно показали, что в этих главах содержится пророческий материал, указывающий на будущее. Нам, однако, кажется, что лучше всего рассматривать их как пророчества от начала до конца, и тогда они прекрасно согласуются со второй половиной книги. Автором всей книги был сам Иоиль, и, по всей вероятности, его служение протекало в период до пленения, быть может, в царствование Иоаса. В подтверждение этой точки зрения можно сказать, что враги Иуды, о которых упоминает пророк, - это не сирийцы, ассирийцы и вавилоняне, которые были врагами Иудейского царства во время плена, а филистимляне, финикийцы (3:4), египтяне и едомляне (3:19). Во время царствования Иосии Сирия и Ассирия еще не угрожали Иудее, однако Египет, вторгшийся в ее пределы в эпоху правления Ровоама, по-видимому, оставался врагом. Кроме того, незадолго до этого (во время царствования Иорама) едомляне и филистимляне воевали с Иудеей (ср. 2 Цар. 8:20-22; 2 Пар. 21:16-17).
Следует обратить внимание и на то, что книга пророка Иоиля стоит между книгами пророка Осии и пророка Амоса, а это, вероятно, свидетельствует о том, что иудейское предание считало ее древней. Более того, надо отметить, что ее художественный стиль довольно сильно отличается от стиля пророчеств Аггея, Захарии и Малахии, которые были возвещены уже после плена. Отметим и то, что о царе ничего не упоминается, хотя говорится о старейшинах и священниках. Это вполне понятно, если речь идет о царствовании Иоаса, поскольку, когда он восшел на престол, ему было всего семь лет (4Цар. 11:21). Что касается пророка Амоса, то он, вероятно, был знаком с пророчествами Иоиля (ср. 3:16 с Ам. 1:2 и 3:18 с Ам. 9:13).
Согласно Остерлею и Робинсону, повествовательный материал пророчества относится к периоду после плена, прежде всего потому, что в нем не упоминается о Северном царстве и единственным святилищем считается святилище в Иерусалиме, ничего не говорится о высотах, о царе и, вдобавок, три раза упоминается о хлебном приношении и возлиянии (1:9, 13; 2:14), а это, согласно упомянутым авторам, является решающим признаком, поскольку, как они полагают, "тамид" или "ежедневное" приношение свидетельствует о периоде после плена. Кроме того, считается, что сам стиль тоже говорит об этом. Все эти соображения, а также некоторые другие менее значимые аргументы, убедили Остерлея и Робинсона в том, что повествовательный материал книги Иоиля написан после плена.
Некоторые из этих доводов мы уже рассматривали, однако, в добавление к сказанному, стоит отметить, что у пророка просто не было какого-то особого повода упоминать о Северном царстве и что имя "Израиль" в равной мере относится как к Северному царству, так и к Южному. Отсутствие упоминаний о высотах (bamoth) не может служить основанием для датировки, поскольку, по-видимому, не было никаких особых причин говорить о них. Даже сами Остерлей и Робинсон признают, что высоты могли не упоминаться и задолго до пророка Амоса. Следовательно, из этого нельзя делать никаких выводов. Упоминание о хлебном приношении и возлиянии тоже нельзя использовать как основание для датировки, если не принимать ту дату, которую представители негативного критицизма устанавливают для книги Исход и книги Чисел, где впервые говорится о возлиянии (ср. Исх. 29:38-42; Чис. 28:3-8).
Что касается апокалиптических разделов книги, то, согласно Остерлею и Робинсону, они были написаны приблизительно в 200 году до н. э. Таким образом, оба исследователя (а вместе с ними и Дум) считают, что у книги два автора. Высказывается точка зрения, что ее апокалиптический контекст сходен с контекстом апокалипсиса, написанного за два столетия до пришествия Христа, и что упоминание о "сынах эллиновых" (3:6) относится к Селевкидам. Однако это всего лишь предположение. Вполне возможно, что уже во время царствования Иоаса еврейских пленников продавали грекам. Кроме того, надо отметить, что апокалиптические разделы книги пророка Иоиля имеют некоторое сходство с соответствующими разделами Исайи. Апокалиптика вовсе не обязательно является основанием для более полной датировки.
Пфайфер считает, что эта книга представляет собой единое целое, что она принадлежит перу одного автора и, по всей вероятности, была написана около 350 года до н. э. Как бы там ни было, на наш взгляд, датирование книги периодом до плена предпочтительней.

ЦЕЛЬ

Иоиль стремится показать народу, что тому надо смириться и покаяться и что грядущий суд неизбежен. В то же время тех, которые остались верными Божьим обетованиям, он стремится ободрить, напоминая о грядущем спасении и гибели их противников и Божьих врагов.

КНИГА ПРОРОКА АМОСА

НАИМЕНОВАНИЕ

Этого пророка звали Amos, что не следует путать с именем отца Исаии - Amoz.
АВТОР
Автором всей книги является сам Амос. Он был родом из Фекойи (города, расположенного примерно в пяти милях к юго-востоку от Вифлеема), где был пастухом (nogedim, см.1:1) и собирал сикоморы (7:14). Господь призвал его к служению пророка, когда он был занят своим обычным делом (7:14-15). Свое призвание он описывает так: "Но Господь взял меня от овец и сказал мне Господь: "иди, пророчествуй к народу Моему Израилю" (7:15). Из книги мы узнаем, что представляли собой те люди, которым он проповедовал. Это были люди богатые, уверенные в себе и в своем благополучии. Богачи притесняли бедняков, и с прискорбием можно было видеть, что в судах нет правды. С истинным мужеством Амос обличал эти пороки и призывал народ обратиться к Господу.
Обычно принято считать, что книгу написал сам пророк, однако некоторые критики утверждают, что в ней есть примечания и добавления, сделанные рукой позднейших редакторов и писателей. В 1935 году Р.Е. Вольф попытался найти эти вставки. Пфайфер считает, что комментаторами были евреи из Иерусалима, работавшие в период между 500 и 300 годами до н. э. Он утверждает, что в тексте много примечаний и что наиболее известными являются славословия и мессианское обетование из 9:9-15.
Айсфельдт тоже считает, что в тексте много добавлений и, не принимая во внимание отдельные стихи и фразы, выделяет три основных вида вставок: 1:9, 10; 1:11, 12; 2:4, 5 (вставки в обличительные речи Амоса), 4:13; 5:8, 9; 9:5, 6 (славословия) и 9:11-15 (мессианское пророчество).
Однако, принято считать, что эти добавления были сделаны из богословских соображений и, кроме того, надо отметить, что таковыми они считаются на основании особой теории о религиозном развитии Израиля. Нет объективных данных, которые позволяли бы предположить, что в книге есть отрывки, не принадлежащие перу того, чье имя она носит.

ЦЕЛЬ

Пророчества Амоса - это образец Божьего благоволения к недостойному народу. Израильтяне Северного царства не признали завет, заключенный Давидом, и, следовательно, утратили всякое право на Господни обетования. В то же время они пребывали в самодовольной уверенности, что, поскольку являются народом богоизбранным, никакое бедствие их не постигнет. Они поклонялись Господу устами, однако их сердце было далеко от Него. Их жизнь была исполнена корысти, алчности, безнравственности, они без всякого стеснения угнетали бедных. В этой земле уже нет никакой правды, никакой справедливости. К таким людям и пришел Амос, дабы предупредить их о надвигающейся гибели. Он не называет прямо нашествие ассирийцев, но ясно, что пророчествует о грядущем плене. Его цель - предостеречь, но в то же время и возвестить об избавлении через Христа.
Иногда приходится слышать, что весть Амоса - это безнадежная весть об одном лишь грядущем горе, и что, следовательно, благословение, предсказанное в 9 главе, не принадлежит его перу. Но утверждать такое - значит неверно понимать весть пророка. Возвещая благословение, он говорит о верности Бога Своему Завету, той верности, которая найдет свое реальное воплощение, когда Он возвратит Свой народ из плена.

АНАЛИЗ

а. 1:1-2:16. Возвещение Божьих судов над народами.
1. Надпись. По-видимому, имя иудейского царя Озии упомянуто прежде всего для того, чтобы показать, что Амос признает законным наследника престола лишь по линии Давида (ср. Осия 1:1). Землетрясение произошло спустя два года после пророчества Амоса (ср. Зах. 14:5), но до того, как он записал свою весть.
2. 1:2. В этом стихе обозначена тема всего раздела. Интересно, что Господь обращается из Иерусалима, так как Сион являлся законным святилищем.
3. 1:3 - 3:3. Пророческое возвещение о судах над народами: Дамаск (1:3-5), Филистимляне (1:6-8), Финикия (Тир) (1:9,10), Едом (1:11, 12), Аммон (1:13-15), Моав (2:1-3).
Интересно, что первые три народа не были кровными родственниками Израиля в отличие от трех последних. Шаг за шагом Амос приближается к участи Израиля.
4. 2:4-16. Возвещение судов над богоизбранным народом: Иуда (2:4, 5) и Израиль (2:6-16).
Для того, чтобы эти пророчества выглядели более убедительно и сильно, Амос соответствующим образом выстраивает текст. Сначала идет фраза: "За три преступления и за четыре не пощажу". Затем упоминаются характерные прегрешения и потом возвещается суд. Такое построение удерживает внимание читателя до тех пор, пока, подойдя к Израилю, пророк со всею страстностью не начинает возвещать о скором пленении.
б. 3:1-6:14. Суд над Израилем.
1. 3:1-15. В этих стихах повествуется о вражде между Богом и Его народом.
2. 4:1-13. Здесь говорится о том, что несмотря на прошлые наказания, обрушившиеся на Израиль, он все равно не вернулся к Своему Господу.
3. 5:1-27. Господь оплакивает Израиль, как падшую деву.
Все три обращения предваряются фразой "Слушайте слово сие". В 5:18 возвещается о горе, подготавливая почву для продолжения третьего обращения, содержащегося в 6 главе (6:1-14).
4. 6:1-14. В этих стихах продолжается третья речь пророка, предваряемая восклицанием о грядущем горе.
с. 7:1 - 9:15. Пять видений грядущего суда.
1. 7:1-3. Первое видение о саранче.
2. 7:4-6. Второе видение: огонь, пожирающий великую пучину.
3. 7:7-17. Третье видение: видение об отвесе. К этому видению добавляется историческая справка о том, что Амасия повелел Амосу покинуть землю Израиля (11-17 стихи).
4. 8:1-14. Четвертое видение: "корзина со спелыми плодами".
5. 9:1-10. Пятое видение: разрушение святилища.
Первые четыре видения предваряются словами "такое видение открыл мне Господь", а пятое - словами "видел я".
6. 9:11-15. Обетование мессианского благословения.
11-12 стихи закладывают основу той цитаты, которую Иаков приводит в книге Деяний Апостолов (Деян.15:16-18). Водительствуемый Святым Духом, Иаков, приводя эту цитату, делает данный отрывок (в переводе Септуагинты) основой своей заключительной оценки ветхозаветного пророчества о мессианском веке. Эти слова он, вне всякого сомнения, связывает с желанием Бога призвать к Себе и язычников.

КНИГА ПРОРОКА АВДИЯ

НАИМЕНОВАНИЕ

Книга, которая содержит это небольшое пророчество, названа по имени ее автора - Obhadhyah, которое в Септуагинте читается как Obdiou, а в Вульгате как Abdias.
АВТОР
Относительно авторства книги существует множество разных точек зрения. Согласно Остерлею и Робинсону, она представляет собой собрание пророчеств, направленных против Едома; время написания и авторство неизвестно. В свою очередь, Пфайфер считает, что изначальное пророчество против Едома сводится к двум вариантам (Авдий 1-9 стихи и Иер. 49:7-22). По всей вероятности, 10-14 стихи, а также вторая половина 15 стиха никогда не существовали отдельно от 1-9 стихов, и все они (то есть 1-4 и вторая половина 15), с точки зрения Пфайфера, были написаны около 460 г.до н. э. Вторую часть он датирует даже более поздним периодом. Рудольф делит книгу на два пророчества: стихи 1-14, 15b, а также стихи 16-18, причем автором обоих он считает Авдия. Что касается заключительных стихов, то, согласно Рудольфу, они тоже могли быть написаны во время Авдия.
Айсфельдт утверждает, что во 2-9 стихах содержится реальная угроза, а не простое описание, и что 11-14, 15b образуют вместе с первыми десятью стихами действительное единство, поскольку в 11-14, 15b представлено обоснование той угрозы, которая описывается в предыдущих стихах. Время написания этой части он датирует периодом после 587 года (разрушение Иерусалима). Что касается первой половины 15 стиха, а также 16-18 стихов, то они не имеют связи с предыдущими, и весь оставшийся текст Айсфельдт делит на два раздела: 15а вместе с 16-18 стихами и 19-21 стихи. Возможно, что оба речения принадлежат Авдию, однако более вероятно, что они были написаны позднее.
Возражая всем перечисленным точкам зрения, мы хотели бы сказать, что лучше всего было бы считать автором всей книги самого пророка Авдия, признавая, что он жил до Иеремии. Нет необходимости истолковывать 11-14 стихи так, как это делает Айсфельдт, то есть как указание на гибель Иерусалима. Вполне возможно (как, например, полагает Рэйвен и другие исследователи), что они указывают на события, произошедшие во время царствования Иорама, когда филистимляне и аравитяне вторглись в Иудею (2Пар. 21:16-17, ср. также Амос 1:6). Мы не знаем, как долго после этого пророчествовал Авдий. Высказывается точка зрения (Дэвис, Рэйвен), что его служение осуществлялось во время царствования Ахаза, когда едомляне были настроены к Иудее особенно враждебно. Быть может, так оно и было, но думается, что гораздо более оправдана другая точка зрения, согласно которой Авдий пророчествовал в Иудее за какое-то время до того, как началось служение Иеремии. (Отрывок из 49 главы этого пророка (49:7-22) имеет сходство с пророчеством Авдия и, вероятно, в какой-то мере зависит от него).

ЦЕЛЬ

пророк стремится показать, что за действия против Иудеи едомляне будут наказаны, а сам дом Иуды прославится. В первых 14 стихах отражается содержание заголовка (1 стих), а также высказывается общая угроза, обращенная к Едому. Едом обольстился собственной гордостью, но Господь низринет его, поразив страхом его храбрецов. Едом вел себя не по-братски, и Господь указывает на то, чего ему не следовало делать. В 15-21 стихах возвещается наступление Дня Господня, когда Едом, как и другие народы, будет наказан за свое прегрешение. Тем не менее спасение совершится на Сионе, и царство будет принадлежать Господу.

КНИГА ПРОРОКА ИОНЫ

НАИМЕНОВАНИЕ

Книга названа по имени автора - yonah (голубь). В Септуагинте оно принимает форму Ionas, а в Вульгате Jonas.
АВТОР
Иона был израильтянином, сыном Амафии, пророком из Гаф-Хефера, что в Галилее. Кроме этой книги, единственное упоминание о нем содержится в 4 книге Царств (4 Цар. 14:25), где рассказывается о том, что Иеровоам II по слову Господа, реченному через Иону, восстановил пределы Израиля от входа в Емах до моря в пустыне. Мы не знаем, когда именно Иеровоам исполнил сказанное Ионой, но, по крайней мере, знаем время служения этого пророка, так как Иеровоам, во время царствования которого Иона и совершал свое служение, правил с 783 по 743 годы до н. э. Хотя сама книга не датируется, вполне возможно, что Иона написал ее вскоре после своего возвращения из Ниневии. Кроме того, есть все основания предположить, что он посетил этот город незадолго до начала царствования Тиглатпаласара.
Айсфельдт считает, что мы не можем с полным основанием утверждать, что Иона, о котором рассказывается в этом пророчестве, и Иона, о котором упоминается в 4 книге Царств, - одно и то же лицо. С точки зрения Айсфельдта, книга пророка Ионы содержит две легенды: в одной (главы 1-3) повествуется о противоборстве Ионы божественному повелению, а в другой (глава 4) рассказывается о том, как его недовольство Божьим милосердием дошло до абсурда. В первой легенде содержится мифологический, сказочный (marchenhaftes) мотив, который встречается во всех мировых сказаниях и в котором повествуется о том, как рыба, поглотившая человека, извергла его обратно.
Айсфельдт считает, что какой-то неизвестный сочинитель взял этот материал и оформил в дошедшую до нас книгу, хотя трудно сказать, насколько сильно его влияние. Ясно, по крайней мере, одно: широко распространенные идеи, которые обыгрываются в книге, принадлежат этому сочинителю, а это, в свою очередь, дает возможность определить время его жизни. Это был период, начавшийся после пленения (быть может, время деятельности Ездры и Неемии, поскольку книга, вероятно, представляла собой протест по отношению к их реформам); такой довод подтверждается еще и тем, что Ассирийское царство и его столица воспринимаются как нечто давно исчезнувшее (dahin); считается, что в пользу такого аргумента говорит и наличие арамеизмов (например, beshellemi ("за кого?" или "через кого?") (1:7) и qeri`ah ("проповедуй") (3:2). (Мы, однако, не располагаем книгой в том ее виде, в каком она вышла из под пера своего сочинителя: с течением времени она претерпела определенные изменения и самыми примечательными из них являются добавление "песни благодарения" (2:3-10) и вставка второго стиха как введения к этой песне. В остальном книга представляет собой единое целое, и попытки выявить в ней различные источники (такие, например, которые находит Ганс Шмидт) следует считать неудовлетворительными.
В ее основных положениях точка зрения Айсфельдта отстаивается многими исследователями. Остерлей и Робинсон в первую очередь заинтересованы наличием арамеизмов и самим стилем повествования, поскольку считают, что все это указывает на период после пленения. Пфайфер утверждает, что ему удалось отыскать исторические неточности в названии "царя Ниневии" (3:6), а также в описании этого города как "города великого... на три дня ходьбы" (3:3), и кроме того, заявляет, что человеку физически невозможно "провести три дня в чреве кита".
В ответ можно заметить, что Христос, например, верил в историческую достоверность описанных чудес (см. Мф. 12:39-40; Лк. 11:29-30) и считал, что миссия пророка жителям Ниневии действительно имела место. Следовательно, мы не можем рассматривать эту книгу как лишенную исторической достоверности легенду. У нас и тех, кто не верит в чудеса и божественную природу Христа, разное основание, так как верующему в Иисуса вполне достаточно думать, что благодаря чудотворной Божьей силе пророк смог находится в чреве кита три дня.
Что касается арамейских выражений, которые встречаются в книге, то они не могут служить критерием для определения времени ее написания, поскольку содержатся в ветхозаветных книгах как раннего, так и позднего периодов. Более того, в недавно обнаруженных текстах Рас Шамры они тоже присутствуют (а эти тексты датируются приблизительно 1400-1500 г. г. до н. э.).
Выражение "на три дня ходьбы" (3:3, 4) нельзя считать исторической неточностью. Быть может, в этой фразе говорится о той площади, которую занимал город, но возможно также, что здесь просто подчеркивается, что он был не мал. В 4 стихе говорится, что "начал Иона ходить по городу (ba`ir) сколько можно пройти в один день". Это не значит, что он просто покрывал расстояние, которое можно пройти за один день ходьбы: речь идет о том, что он просто перемещался по раным частям города, проповедуя свою весть. Кроме того, вполне возможно, что выражение "на три дня ходьбы" относится не только к площади самого города, но и к тем окрестностям, которые окружали Ниневию. Если это так, то в таком описании нет никакого противоречия.
В этом смысле не является исключением и фраза "царь Ниневии". Писатель просто ссылается на правителя как такового (например, "царь Дамаска" (2 Пар. 24:23) или "царь Едомский" (4 Цар. 3:9, 12). Обычно израильтяне говорили об этом правителе как о царе Ассирии, и оборот, который здесь используется, аналогичен именованию Ахава царем Самарии (3 Цар. 21:1, ср. с 20:43), а Венадада - царем Дамаска (2 Пар. 24:23), тогда как обычно он именовался царем Сирии.
Более того, в 3 главе (3:3) не говорится о том, что Ниневия существовала в далеком прошлом, но просто указывается, каким по размеру был этот город и каково было его состояние, когда Иона пришел в него. Меллер считает, что в Евангелии от Луки есть параллельное по смыслу место (Лк. 24:12). Нет никакого сомнения, что фраза "находившееся стадиях в шестидесяти от Иерусалима" (англ. пер.), просто указывает на местоположение Еммауса и не предполагает, что этот город существовал когда-то давно и что теперь его нет.
Что касается обобщающих идей, которые присутствуют в книге, то они вполне согласуются с той всеобъемлющей предпосылкой, которая ощущается во всем Ветхом Завете. Такой акцент заявляет о себе довольно рано (см., например, Быт. 9:27), и нет никаких оснований считать подобные высказывания характерной особенностью одного лишь периода после плена.

ЦЕЛЬ

Основная цель книги пророка Ионы заключается не в ее миссионерском учении, с присущим ему мотивом вселенского масштаба, а в том, чтобы показать, что, как Иона, брошенный в глубины преисподней, остался жив, так и Мессия, приняв смерть за чужие грехи, воскреснет. Иона был израильтянином, рабом Божьим, и ему пришлось пережить такой опыт за грехи других народов (Ниневии). Мессия тоже израильтянин, тоже верный Раб Господа, и смерть Его была вызвана грехами этого мира.
"Ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи. Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы" (Мф. 12:40, 41). Таким образом, опыт, который пережил Иона, прежде всего призван к тому, чтобы указать на опыт Другого, Кто "больше Ионы".
Кроме того, все, что пережил Иона, имело большую дидактическую ценность для его современников-израильтян. Иона, израильтянин, брошен в морскую пучину, но вызволен оттуда, чтобы исполнить свою миссию. Таким образом, за свое непослушание Израильский народ должен будет пройти через воды бед и скорбей, но его остаток выйдет оттуда, дабы исполнить возложенную на Израиль миссию по отношению ко всему миру.
Кроме того, служение Ионы указывает на лукавый и мятежный нрав израильтян. Израилю было дано много пророков, и он все равно не покаялся, однако, когда жители Ниневии услышали пророческие слова, они "оделись во вретище и сели на пепле".
И, наконец, миссия Ионы нацелена на то, чтобы дать израильтянам понять, что Божие спасение не ограничится каким-то одним народом. Израиль - это раб, которому надо распространить по всему миру знание о Господе.
ЕДИНСТВО КНИГИ
Кратко охарактеризовав точку зрения Айсфельда, мы видели, что так называемую "песнь благодарения" или псалом, содержащийся во 2 главе, он приписывает источнику, отличному от того, который лежит в основе остальной части книги. Таким образом, в том, что касается ее единства, основной вопрос сводится к тому, какова связь этого песнопения с остальными тремя главами.
Те, кто считает, что этот псалом взят из другого источника, выдвигают следующие аргументы. Во-первых, они говорят, что в 2:2 сказано, что Иона "помолился", однако то, что следует за этим, представляет собой не молитву, а псалом благодарения за спасение. Кроме того, высказывается точка зрения, что этот псалом был воспет до того, как спасение совершилось, ибо только в 11 стихе сказано, что "кит изверг Иону на сушу". Вдобавок к этому, в самом песнопении нет ничего, что указывало бы на пережитое Ионой. Вельхаузен даже считал, что в 6 стихе упоминается о морских водорослях и, следовательно, Иона не мог находится во чреве кита, так как (по его словам) "водоросли в этом чреве не растут". И, наконец, высказывалась мысль, что без данного песнопения текст имеет последовательность, если сразу после 2 стиха перейти к 11.
Возражая на приведенные доводы, прежде всего следует заметить, что если мы уберем 3-10 стихи, то хиастическая структура книги разрушится. книга со всей очевидностью распадается на две половины: 1-2 главы и 3-4 главы. Надо отметить, что 3:1-3а и 1:1-3а, за исключением небольших словесных расхождений, вполне соответствуют друг другу. Более того, 4:2 и 2:2 соответствуют друг другу словами о том, что Иона помолился (wayyithpallel). В первом случае, перед нами - псалом благодарения, во втором - жалоба. Поэтому, если мы уберем 2:3-10, хиазм книги просто разрушится. Более того, на наш взгляд нет никакого противоречия между высказыванием о том, что Иона помолился и его благодарственной песнью. Разве не является благодарение самой сутью молитвы? (ср., например, Пс. 85, где в молитве (tephillah) содержатся элементы благодарения).
Однако, Вельхаузен и прочие исследователи, возражающие против подлинности упомянутого отрывка (2:3-10), вообще не понимают смысла псалма. Да, водоросли не растут в чреве кита, однако перед нами не псалом благодарения за спасение из этого чрева, а благодарение за то, что Иона не утонул. Обороты речи, использованные в этом псалме, указывают именно на то, что он мог утонуть, а не на то, что он находился в этом чреве. Более того, нет ни единого намека, который позволял бы думать, что в этом псалме речь идет об избавлении из чрева кита. Представители негативной критической школы совершенно необоснованно наделяют этот псалом тем смыслом, который в нем никогда даже не подразумевался.
Итак, следует считать, что песнь находится на своем подлинном месте. Иона был брошен в море, в чрево преисподней, в глубину, в потоки, в воды, в бездну; его голова была обвита морскою травой, он нисшел до основания гор, был загражден пределами земли (на что еще все это может указывать, как не на море?) Однако, от всего этого ужаса Иону спас кит, приготовленный Господом (wayeman - необходимо принять во внимание это Господнее действие, прежде чем отрицать возможность чуда). Находясь во чреве кита, Иона воздал свое благодарение и затем, когда настало время, кит изверг его на сушу.
В его песнопении много реминисценций на псалмы, которые, согласно их наименованию, приписываются Давиду, а также на те, которые были написаны в его время. Меллер предлагает следующую сравнительную таблицу:
ИОНА
2:3b
2:4b
2:5
2:6
2:7
2:8
2:9
2:10
ПСАЛМЫ
18:7; 120:1
18:6; 30:4
42:8
31:23; 5:8
18:8; 69:2 и далее
18:17; 30:4; 103:4
142:4; 143:4; 18:7; 5:8
88:3
31:7
26:7; 50:14,23; 42:5; 116:17.

КНИГА ПРОРОКА МИХЕЯ

НАИМЕНОВАНИЕ

Книга названа по имени пророка Михея, более полное имя которого встречается в книге Судей - Michayahu (Суд.17:1, 4). В Септуагинте оно выглядит как Michaias, а в Вульгате - Michaeas.
АВТОР
Все пророчество, содержащееся в этой книге, принадлежит самому пророку. Он был родом из Морасфита, который, наверное, можно отождествить с Морешеф-Гефом их 14 стиха. Его служение проходило во дни царствования Иоафама, Ахаза и Езекии. В книге пророка Иеремии приводятся слова Михея из 3:12, которые он сказал во время царствования Езекии, и на этом основании можно сделать вывод, что Михей был моложе своего современника Исайи. Исторический фон книги такой же, как и в начальных главах Исайи, хотя видно, что Михей не так хорошо знал политическую жизнь столицы, как Исайя. Это, вероятно, объясняется тем, что он жил далеко за ее пределами (обычно Морешеф связывают с Бет Ибримом).
Представители школы современного негативного критицизма не считают, что Михей написал всю книгу полностью. Айсфельд, например, полагает, что им были написаны первые три главы за исключением 2:12, 13. С его точки зрения, заголовок (1:1) вторичен по своей исторической достоверности, а содержание первых семи стихов (1:2-8) были возвещены незадолго до гибели Северного царства. Что касается остальных стихов первой главы (1:9-16), то они имеют отношение к ситуации 701 или 711 годов. В остальной части этого раздела нет никаких ссылок на конкретную историческую ситуацию.
Айсфельд считает, что очень трудно высказать какое-либо мнение об исторической достоверности и подлинности материала, содержащегося в 4:1 - 5:8 и 2:12, 13. Аргументы, приводимые в пользу подлинности данных отрывков, заслуживают внимания, однако Айсфельд полагает, что гораздо обоснованнее было бы отвергнуть их. Во-первых, слова угрозы из 3:12 ослабляются привнесением вторичных обетований. Что касается первых пяти стихов 4 главы (4:1-5), то они встречаются и у Исаии, и вполне возможно, что первоначально это было какое-то анонимное пророчество, приписанное авторству Исайи и Михея. Более того, согласно Иеремии (Иер. 26:18), Михей всего лишь угрожает, но не дает обетования о восстановлении. Что касается остальных частей этого раздела, то в них высказываются мысли, которые встречаются только в разделах, относящихся к более позднему времени: 4:6, 7 и 5:6, 8 - здесь говорится о том, что Господь соберет Свой рассеянный народ; в 4:8-14 содержится эсхатологическое упование на то, что враги Иерусалима будут уничтожены.
Пятая глава (5:9-14) напоминает об Исаие (Ис. 2:6-8), и по всей вероятности, первоначально это было предупреждением Божьего народа, которое позднее переросло угрозу, обращенную к чужеземным народам. Что касается шестой главы, то в ней первые восемь стихов (6:1-8), по-видимому, принадлежат Михею, так же как и 6:9-16 и 7:16. С другой стороны, отрывок 7:7-20 был написан позднее, вероятно, во второй половине 6 века до н.э., когда появились стихотворные отрывки 56-66 глав Исаии. По сути дела, между этими двумя отрывками есть определенное сходство. Более того, как 4:1 - 5:8 вместе с 2:12-13 (обетование) были связаны с 1-3 (угроза), так и 7:7-20 (обетование) связаны с 5:9 - 7:6 (угроза). Этот двойной ряд угроз и обетований можно объяснить тем, что, по-видимому, первоначально существовали два собрания пророчеств Михея о бедствиях. Позднее, к каждому из них было прибавлено заключение в виде обетования. Возможно, однако, что существовало лишь одно собрание, вбирающее в себя подлинный материал, которое позднее было расширено заключительным обетованием о спасении (Heilsweissagung), однако, кроме того, оно было расширено и в середине, поскольку 3:12, по-видимому, тоже требует такого заключения. Сначала были вставлены первые пять стихов (4:1-5), а затем другие подобные пророчества о спасении.
Таковы соображения Айсфельдта, на которые мы теперь попытаемся ответить.
книга в какой-то мере действительно лишена единой связи. Михей не излагает никакого пространного аргумента, переходящего из одной главы в другую, но подобно Исайе (в заключительной части книги) переходит от одной темы к другой. Именно такая картина как-будто и говорит в пользу того, что авторов было несколько, хотя на самом деле это не так.
Мы не можем признать обоснованной никакую точку зрения, которая по богословским соображениям утверждала бы, что идея спасения, выраженная в этой книге, не могла возникнуть в тот период, когда пророчествовал Михей. Нет никаких объективных данных, которые свидетельствовали бы в пользу того, что в эпоху Михея такой идеи не было. В его книге есть отрывки, очень сходные с теми, которые встречаются в трудах его современников. Если (пытаясь отстоять натуралистическую теорию, согласно которой религиозные взгляды Израиля претерпевали определенное развитие) мы будем настаивать, что эти отрывки тоже следует датировать более поздним периодом, наши действия будут совершенно неоправданы.
И, наконец, мы поступим неправильно, если, обращаясь к упомянутому отрывку из Иеремии (Иер. 26:18), станем утверждать, что он якобы указывает на то, будто пророчество Михея состоит из одних только угроз. Не надо забывать, что Иеремия был признан достойным смерти, потому что возвещал грядущую гибель. Тем не менее некоторые из князей говорили, что, поскольку он пророчествует именем Господа, его нельзя осуждать на смерть. Кроме того, нашлись и старейшины, заявившие, что во дни царя Езекии Михей пророчествовал таким же образом. Итак, в данном случае упоминание о Михее было сделано лишь для того, чтобы сравнить его поведение в определенный период с той ситуацией, в которой оказался Иеремия. Следовательно, этот отрывок никоим образом нельзя рассматривать как характеристику всех пророчеств Михея, и совершенно неоправданно видеть в нем доказательство того, что Михей возвещал только угрозы.

АНАЛИЗ

а.1:1-2:13. Грозные пророчества об Израиле и Иуде
1. 1:1. Надпись. По-видимому, эта надпись была сделана рукой самого Михея. По крайней мере, нет достаточных оснований это отрицать. Если ее сделал не Михей, то тогда, наверное, она принадлежит перу переписчика, который вставил ее, находясь под водительством Святого Духа.
2. 1:2-16. В этом разделе говорится о Божьем гневе на Самарию и Иуду. Оба царства творят зло, и Господь накажет их. Вступительное слово "слушайте" (1:2) появляется и в других местах (3:1 и 6:1). Нет оснований утверждать, что 1:5b, 6, 8, 9 написаны не Михем. Образный язык этого описания, нельзя рассматривать как доказательство того, что оно не согласуется с историческими событиями 722 года до н. э. Яркую картину разрушения Самарии, нарисованную Михеем, следует связывать с судьбой самого народа, и не рассматривать ее как подробное описание того, что произойдет с городом как таковым.
3. 2:1-13. В данном отрывке повествуется о причинах Божьего недовольства. В первых одиннадцати стихах описываются греховные поступки народа и говорится о том, почему Господь решил наказать его. В 12-13 стихах возвещается грядущее избавление.
Нет достаточных оснований утверждать, что обетование, содержащееся в этих двух стихах, не принадлежит Михею. Эти стихи - кульминация первого раздела книги, а что касается изменения темы, то это можно объяснить фрагментарным характером повествования.
b.3:1-5:15. За наказанием последует восстановление
1. 3:1-12. В этом отрывке содержится второе обличение, в котором пророк продолжает описывать всю греховность Божьего народа и которое достигает своей вершины в возвещении о гибели Иерусалима (12 стих). (Обратите внимание, что между этим отрывком, который признается подлинным, и 1 стихом 4 главы, авторство которого оспаривается, существует определенное фразеологическое сходство, что выражено в употреблении фразы "гора Дома").
2. 4:1 - 5:1. Утверждение Божьего царства, исполненного славы.
С незначительными расхождениями первые три стиха четвертой главы (4:1-3) встречаются у Исайи (Ис. 2:2-4). Возможно, что оригинал был у Михея, однако возможно, что оба пророка обращались к какому-то одному, более раннему пророчеству. Так или иначе, но в отличие от Исайи, содержащееся в этих стихах пророчество Михея имеет более тесную связь с последующими стихами. Нет никакого сомнения, что в 8 веке эти чудесные обетования о будущем спасении были широко распространены. Если утверждать, что они не принадлежат перу пророков указанного периода, то тогда придется сказать, что эти пророки были всего лишь морализирующими ораторами, людьми, осуждавшими грех и призывавшими к покаянию, но не имевшими никакой надежды, которую могли бы предложить своему народу. (Сравни также 4:3 с Иоиль 3:10; 4:7 с Ис. 24:24; 4:9 с Ис. 13:8 и 21:3; 4:13а с Ис. 41:15, 16; 4:13b с Ис. 23:18).
3. 5:2-15. Рождение нового Царя и Его Царство. Во 2-ом стихе данного отрывка возвещается рождение Царя-Мессии. Его человеческая природа подчеркивается тем, что он родится в Вифлееме, а его подлинная божественная природа - тем, что его происхождение (motsa‘othau) - из начала (miqqedem), от дней вечных (mime‘olam). (Ср.5:5 с Ис. 9:6; 5:13 с Ис. 2:8).
с. 6:1-7:20. Наказание народа и эсхатологическое Божье милосердие
1. 6:1-16. Господь сетует на свой народ. Борьба Господа заключается в том, что Он совершил для своего народа много благодеяний, однако тот по-прежнему остается непокорным. Народ (по-видимому, персонифицированный и представленный в лице какого-то неизвестного представителя его интересов) спрашивает: как можно приблизиться к Господу и предстать пред ним? Ответ заключается в том, что для этого необходимо смиренное послушание Его воле.
Сравните 6:2 с Осия 4:1 и 12:2; 6:4 с Амос 2:10; 6:7 с Ис. 1:11; 6:8 с Ис. 1:17 и Осия 6:6; 6:11 с Осия 12:7; 6:14 с Осия 4:10. Эти сравнения, предложенные Рэйвеном, ясно показывают связь данной главы с пророчеством того времени.
2. 7:1-20. Обличение и обетование. (Сравните 7:1 с Ис. 24:13 и Осия 9:10; 7:2 с Ис. 57:1; 7:3 с Ис. 1:23 и Осия 4:18; 7:10 с Иоиль 2:17; 7:11 и Ам. 9:11). Надо отметить, что между Мих. 7:7 и Ис. 40-66 существует определенное сходство, что, однако, не означает, будто оба раздела были написаны в период после плена. У меня нет достаточных оснований, с помощью которых можно было бы утвержадь, что данные стихи не принадлежат Михею. Вельхаузену кажется, что между первыми шестью стихами этой главы и всей остальной частью существует глубокий разрыв, однако нет никаких оснований утверждать, что в первых шести стихах якобы нет и намека на утешение, ниспосланное народу. Правильнее считать, что здесь, как и в других местах, происходит чередование обличения и благословения. Разве нельзя использовать такой метод?

ЦЕЛЬ

Цель этой небольшой книги, которая, по-видимому (в силу ее фрагментарного характера), является кратким изложением пророческого служения Михея, заключается в том, чтобы пояснить, почему Бог недоволен Своим народом, возвестить, что за грех он понесет наказание, а также вселить в него надежду, что спасение непременно наступит с приходом Божественного Мессии.

КНИГА ПРОРОКА НАУМА

НАИМЕНОВАНИЕ

Книга названа по имени ее автора - Наума. В Септуагинте это имя звучит как Naoum, а в Вульгате - Nahum.
АВТОР
В книге говорится, что Наум родом из Елкоса, точное местоположение которого неизвестно, хотя Иероним, например, считал, что речь идет о некоем месте под названием Елкеси в северной Галилее. Существует точка зрения, согласно которой можно говорить об Алкуше (пять миль к северу от Мосула), однако такое предположение в высшей степени спорно. Согласно Псевдо-Епифанию это место находилось в Иудее, неподалеку от Элевтерополиса. Возможно, что это так, поскольку в 1:15 действительно упоминается об Иудее, а это дает основание думать, что пророк и был оттуда родом.
По всей вероятности, Наум совершал свое служение в период между 664-663 годами до н. э. (когда Ассирия под предводительством Ассурбанипала (Ашурбанипала) захватила Фивы (или Но-Аммон, как о них говорится в 3:8), причем это событие рассматривается уже как совершившееся) и 612 годом до н. э. (когда была разрушена Ниневия). Более точная датировка невозможна.
Тема пророчества, возвещаемого Наумом, - падение Ниневии. Первая глава начинается со вступительного псалма, в котором пророк прославляет Божье величие, возвещает о наказании врагов Господа и о благодеяниях, оказанных тем, кто верит в Него. Затем, во 2 главе он живым языком описывает осаду Ниневии и ее гибель, а в 3 объясняет, почему этот город пал. Таким образом, книга представляет собой законченное единое произведение и во всей своей полноте может рассматриваться как труд самого пророка.
Тем не менее Пфайфер считает, что Науму принадлежит только триумфальное песнопение (2:3 - 3:19). Приблизительно в 300 году до н. э. неизвестный редактор предпослал этому песнопению упомянутый псалом, который он записал на основании не совсем точных воспоминаний. Псалом (1:2-10) не имел ничего общего с падением Ниневии и был вставлен потому, что внешне вполне соответствовал контексту. Что касается промежуточного материала (1:11 - 2:2), то здесь Пфайфер считает, что отчасти эта работа редактора, а отчасти - первоначальный раздел упомянутого триумфального песнопения Наума.
Теория Пфайфера субъективна и лишена оснований. Разве не могло случиться так, что пророк сам предпослал своей вести первую главу, видя, что в своем величественном описании Божьей славы и силы она вполне может служить прологом?

КНИГА ПРОРОКА АВВАКУМА

НАИМЕНОВАНИЕ

Книга названа по имени пророка Аввакума. В Септуагинте это имя читается Ambakouk, в Вульгате - Habacuc.
АВТОР
О жизни пророка можно узнать только из самой книги. Точная датировка пророчества затруднена, хотя в 1:5-6, по-видимому, упоминается время, когда до халдейских завоеваний оставалось совсем недолго. Период халдейского владычества длился с 625 по 539-538 годы, и, следовательно, служение Аввакума могло протекать во время царствования Манассии. Если, однако, допустить, что в указанном отрывке речь идет об угрозе, нависшей над Иудеей со стороны халдеев, которая во-видимому, впервые зримо заявила о себе в битве при Каркемише (Кархемисе) (605 год), то в таком случае (как считают многие исследователи) Аввакум пророчествовал во время царствования Иоакима.
Не так давно Дум, Торри и другие исследователи, решив, что в этом отрывке речь идет не о халдеях (kasdim), а о киприотах (kittim), стали утверждать, что пророчество было направлено против Александра Великого и македонян. Надо, однако, сказать, что такое предположение субъективно и не подтверждается текстом.
Новая точка зрения была предложена Бруно Балшейтом, который заявил, что в указанном отрывке слово "халдеи" использовано в метафорическом смысле, как сегодня, например, многие европейские народы зовутся гуннами. Таким образом, сказанное в книге якобы вполне согласуется с эпохой Александра. Предположение интересное, но и для него нет никаких объективных оснований. Михей и Исайя уже раньше предсказали крушение Иудеи от рук халдеев, и поэтому евреи, по всей вероятности, знали, кто их враг. Следовательно, вполне возможно, что пророк начал свою проповедь, когда халдеи впервые появились на горизонте.
Представители негативного критицизма считают, что книга не могла быть написана одним человеком. Прежде всего они утверждают, что псалом из 3 главы никак не связан с первыми двумя главами. Согласно Пфайферу автор этого стихотворения жил во 4 или 3 веках и с умыслом написал его в архаическом стиле, подражая 33 главе книги Второзакония и 5 главе книги Судей. Одним из первых, кто настаивал на датировке периодом после пленения, был Бернхард Штаде (1884), за которым последовали многие другие ученые.
Что касается первой и второй глав, то здесь мнения довольно сильно расходятся. Гизебрехт, например, утверждал, что 5-11 стихи 1 главы находятся не на своем месте и что после 4 стиха сразу должен идти 12. Эту точку зрения разделяет Карл Будде, согласно которому отрывок 1:5-11 должен идти после 2:4. Именно этот отрывок (1:5-11, в котором упоминается о халдеях) и является спорным вопросом в обсуждении данной книги. Мы считаем, что в нем говорится о реальном историческом событии (нет никаких оснований думать иначе) и что, следовательно, он находится там, где и должен быть.
И, наконец, следует сказать, что нет достаточных оснований и для того, чтобы отделять 3 главу от двух первых. Прежде всего, нельзя не заметить, что в обоих разделах обсуждается одна и та же тема. Обнаруживается глубокое сходство и в языке. Как в первой главе (1:4, 13), так и в третьей (3:13) враг назван "нечестивым" (rasha`). В начале третьей главы (3:2), вероятно, упоминается о видении из второй главы (2:3-5). Более того, о третьей главе сказано, что это молитва пророка Аввакума (1 стих). Да, глава начинается и заканчивается упоминанием специальных музыкальных терминов, однако на основании этого нельзя утверждать, что Аввакум не мог ее написать, поскольку в связи с книгой Псалмов эти термины, очевидно, использовались и в период до пленения. В своем важном исследовании, посвященном анализу этого псалма, В.Ф. Олбрайт утверждает, что вся книга представляет собой единое целое и что ее следует датировать периодом между 605 и 589 годами до н.э.
В трех коротких главах этого небольшого пророчества содержится удивительно прекрасная весть. пророк начинает с сетований. Он вопиет против порока и насилия, однако его вопля никто не слышит (1:2-4). И вот в ответ на его сетования начинает говорить Господь. Господь не позволит, чтобы народ избежал наказания. Он действует. Он поднимет другой народ, жестокий и необузданный, который и накажет Божьих избранников. Этот народ (характер которого описывается довольно яркими красками) будет служить Господу орудием для наказания Его собственного народа. Однако народ, избранный для наказания, сам возгордится и за это будет наказан (1:5-11).
Далее пророк говорит о том, что Господь чист и праведен, однако, есть нечто, чего пророк все-таки не понимает. Да, этот враждебный народ накажет израильтян, однако он будет наказывать тех, кто праведнее его самого. "Чистым очам твоим не свойственно глядеть на злодеяния, и смотреть на притеснение Ты не можешь. Для чего же ты смотришь на злодеев и безмолвствуешь, когда нечестивец поглощает того, кто праведнее его?" (1:13). Господь чист, но почему же Он попускает такое?
Ответа ждать недолго: он содержится в чудесном отрывке из 2 главы: "Вот, душа надменная не успокоится, а праведный своею верою жив будет" (2:4). Речь идет о том, что у надменных, то есть, халдеев, нет веры, и поэтому они будут наказаны. Жив будет только тот, у кого она есть. Перед нами сравнение, построенное на контрасте между теми, кто верует (праведники), и теми, кто исполнен гордыни. Такой контраст разъединяет не только халдеев и богоизбранный Израиль, но и все человечество. Если человек горделив и высокомерен, то это само по себе уже является признаком погибели. Так и с халдеями: Бог избрал их Своим орудием, но они возгордились свершенными подвигами, и потому их ждет смерть. Таким образом, первоначально этот стих указывал на конкретную ситуацию, однако апостол Павел был совершенно прав, когда использовал его для того, чтобы выразить мысль, согласно которой "праведный верою жив будет". По сути дела, перед нами одна и та же ситуация, поскольку жизнь, о которой говорит пророк Аввакум - это не просто обычное земное существование, но жизнь с Богом в ее самом глубочайшем смысле. Многие современные критики не улавливают всей глубины слов, сказанных пророком.
В свете этого глубокого пророческого речения становится возможным осмыслить и пять последующих возвещений о горе, обращенных к врагу, и песнь восхваления (глава 3).

КНИГА ПРОРОКА СОФОНИИ

НАИМЕНОВАНИЕ

Книга названа по имени автора (Tsephan-yah); в Ветхом Завете это имя носят еще три человека (см.1 Пар. 6:36-38; Иер. 21:1; Зах. 6:10). В Септуагинте и Вульгате оно читается как Sophonias.
АВТОР
Согласно 1:1 это пророчество было произнесено Софонией во время царствования Иосии. По всей вероятности (хотя об этом нельзя говорить с полной определенностью), Софония провозгласил свою весть за некоторое время до того, как этот царь начал свою реформу. Из некоторых отрывков (1:4-6, 8-9,12 и 3:1-3, 7) мы узнаем, что к моменту возвещения пророчества духовное и нравственное состояние богоизбранного народа было крайне низким.
Родословная пророка прослеживается на четыре поколения назад вплоть до Езекии. Поскольку Софония - единственный пророк, родословие которого прослеживается так далеко, можно предположить, что для этого есть какая-то особая причина, и, по-видимому, она кроется в том, что упомянутый Езекия и иудейский царь Езекия - одно и то же лицо. Если это так, то тогда получается, что у Софонии - царские предки, и, следовательно, он, вероятно, был своим человеком при дворе, где мог слышать все то, что легло в основу его вести.
Согласно некоторым современным исследователям, книга была пересмотрена позднейшими редакторами, но относительно конкретных деталей особого единства во мнениях не наблюдается. В этом смысле характерной фигурой можно считать Айсфельдта. Он считает, что за исключением некоторых небольших пояснений и переработок (Uebermalungen), которые действительно могли иметь место, нет оснований сомневаться в подлинности первой половины книги (1:2 - 2:3). С другой стороны, подлинность заключительной части второй главы вызывает сомнение (2:4-15), и, по меньшей мере, надо признать, что здесь были сделаны добавления, относящиеся к периоду после пленения (особенно это касается начала и конца 7 стиха). Что касается 3 главы, то, согласно тому же Айсфельдту, первые тринадцать стихов принадлежат Софонии, хотя в 8-10 стихах заметно влияние редакторской работы. 14-17 стихи тоже могли быть написаны Софонией, однако, поскольку содержащиеся в них эсхатологические добавления были делом обычным, их, наверное, тоже надо рассматривать как позднейшую вставку. Равным образом 18-20 стихи тоже не принадлежат пророку и были написаны во время плена или после него.
Однако эти доводы весьма субъективны, и нет достаточных оснований считать, что в данной книге содержатся какие-либо отрывки, не написанные Софонией.

ЦЕЛЬ И АНАЛИЗ

Цель Софонии заключается в том, чтобы предостеречь народ от надвигающейся гибели. Он описывает день гнева, но в то же время указывает и на грядущее освобождение. книга разделяется на три основные части:
1. День Господень (1:1 - 2:3). Общая тема этого раздела намечается во 2 стихе, где сказано, что Господь истребит все с лица земли. Затем пророк конкретизирует эту тему, упоминая об Иудее, Иерусалиме, о всех тех, кто там находится, о людях и животных, о всех проявлениях идолопоклонства и о царском семени, - все это будет уничтожено (1:3-13). Ярко описав грядущее наказание, Софония возвещает о том, что день Господа близок. Он описывает его в сильных драматических выражениях, и это описание легло в основу средневекового гимна "Dies Irae" (1:14-18). В начале 2 главы (2:1-3) говорится о Божьем милосердии: еще есть время покаяться и взыскать Господа (этим призывом пророк и завершает данный раздел).
2. Пророчества о языческих народах (2:4-15). Как и многие другие пророки, Софония обращается к язычникам, чтобы обличить их в совершенных ими грехах и, следовательно, оставить без оправдания в день Божьего гнева, и в довершение показать им, что, в конечном счете, судьба народов находится в руках Господа, что Он непременно накажет всех, кто жестоко обходился с Его народом. Таким образом, пророчества о язычниках являются неотъемлемой частью пророческой вести, и считать, что они были написаны какими-то позднейшими редакторами, значит просто не понимать их подлинной природы и предназначения.
Сначала Софония говорит о Газе и Филистимской земле (стихи 4-7), а затем осуждает Моава и Аммона за их враждебное отношение к Израилю (стихи 8-11); далее говорится о том, что Эфиопия и Ассирия (особенно Ниневия) тоже погибнут (стихи 12-15).
3. В 3 главе (3:1-20) описываются прегрешения Иерусалима и будущее спасение. В первых семи стихах пророк возвещает горе (hoi) Иерусалиму и описывает его грех, а затем (стихи 8-20) провозглашает грядущее избавление. Останется подлинный Израиль, чистый остаток, и дщерь Сиона воспоет в ликовании, ибо всемогущий Господь пребудет посреди оставшихся, которых спасет.

КНИГА ПРОРОКА АГГЕЯ

НАИМЕНОВАНИЕ

Книга названа по имени ее автора, Аггея; в Септуагинте это имя читается как Aggaios, а в Вульгате - Aggaeus.
АВТОР
Нет достаточных оснований считать, что вся книга была написана кем-то другим. Согласно Ротштайну после 1:15а должен следовать отрывок 2:15-19, а затем - упоминание о двадцать четвертом дне шестого месяца; что касается промежуточного отрывка (2:10-14), то он датируется двадцать четвертым днем девятого месяца; считается, что такая перестановка помогает понять, почему (с точки зрения некоторых исследователей) в 2:10-19 происходит изменение темы. Кроме того, некоторые ученые считают, что в 1:1-11 текст был расширен или изменен. Айсфельдт полагает, что здесь могли быть добавлены какие-то части из двух малых собраний.
Однако все эти предположения не являются необходимыми, поскольку в своем настоящем виде данное пророчество является единой вестью. Когда пленники вернулись из Вавилона в Палестину, они были преисполнены больших надежд. Кир Великий издал указ, согласно которому евреям было дано полное право восстановить Иерусалимский храм. Чувствуя его покровительство и зная об этом разрешении, евреи вернулись в обетованную землю. Тут, однако, их ожидали трудности. Появляются недоброжелатели, изо всех сил старающиеся расстроить работу. Строительство храма прекратилось примерно на пятнадцать лет, и общая картина была довольно плачевной.
На втором году царствования персидского царя Дария (то есть в 520 году до н. э.) на исторической сцене появляются два великих пророка - Аггей и Захария. Согласно книге Ездры (5:1 и 6:14), иудеи занимались строительством во время процветания по пророчеству этих двух мужей. Что касается Аггея, то о нем ничего не известно. По всей вероятности, он родился в Вавилонии во время плена и вернулся в Палестину с первыми пленниками. Если это так, то вполне возможно, что в Вавилоне он познакомился с Даниилом.

АНАЛИЗ

Аггей оставил нам краткое пророчество, которое можно разделить на четыре раздела:
1. 1:1-15. Весть этого отрывка был возвещена в первый день шестого месяца на втором году правления Дария (то есть приблизительно в августе-сентябре). Аггей обращает свою весть к вождям иудейского народа: правителю Иудеи Зоровавелю и первосвященнику Иисусу. Он начинает с описания мыслей народа. Народ говорит, что еще не пришло время для восстановления дома Господня. пророк осуждает такую позицию. Народ живет в украшенных домах, в то время как Господень храм лежит в запустении. Народ заботится о том, чтобы его дома были укреплены и защищены, чтобы они выглядели раскошно, и в то же время почти нисколько не заботится о доме Божием. Посему пришло время взглянуть, как он живет.
Господне благословение не будет дано этому народу по причине его собственного принебрежения. "Вы сеете много, а собираете мало; едите, но не в сытость; пьете, но не напиваетесь; одеваетесь, а не согреваетесь; зарабатывающий плату зарабатывает для дырявого кошелька" (1:6). Аггей призывает народ начать строительство храма; Господь будет благоволить к нему и будет прославлен. Выслушав эту серьезную весть, вожди народа и сам народ убоялись Господа и в двадцать четвертый день шестого месяца (т. е. спустя ровно двадцать четыре дня после того, как Аггей возвестил об этом) приступили к строительству храма, о котором забыли.
2. 2:1-9. Вторую весть Аггей воспринял от Господа в двадцать первый день седьмого месяца. По существу, это весть утешения и надежды. По-видимому, еще были живы те, кто помнил славу первого Храма, который построил Соломон и который в 587 году разрушил Навуходоносор. Нынешний храм не идет ни в какое сравнение с тем величественным строением, однако причин для отчаяния нет. Господь по-прежнему пребывает со Своим народом и по-прежнему сохраняет силу Завета, который Он заключил с ним во время исхода из Египта. Слава второго храма даже превысит славу первого. Господь пошлет "Желаемого всеми народами" и "наполнит Дом сей славою" (2:7). В результате "слава сего последнего храма будет больше прежнего, говорит Господь Саваоф" (2:9). Перед нами мессианское обетование. "Желаемый всеми народами" - это не кто иной, как Сам Мессия. Внимательный читатель увидит, что благословения, которые Господь здесь обещает, по своей природе духовны. Быть может, второй храм никогда не сравнится с первым по внешнему блеску и величию, но его слава далеко превзойдет славу первого и воссияет после того, как Господь потрясет небо и землю, море и сушу (ср. Евр. 12:26-28).
3. 2:10-19. Третье откровение было дано Аггею на двадцать четвертый день девятого месяца (то есть два месяца спустя после предыдущего откровения). В этом разделе пророк стремится объяснить народу, что подобно тому, как чистое оскверняется от соприкосновения с нечистым, так прежнее отношение этого народа к своему Господу и Его дому оскверняется их делами, и посему Господь не дает им благословения. Однако, отныне Господь будет благословлять. "Есть ли еще в житницах семена? Доселе ни виноградная лоза, ни смоковница, ни гранатовое дерево, ни маслина не давали плода; а от сего дня Я благословлю их" (2:19).
4. 2:20-23. Это откровение (последнее), которое является вестью утешения, было дано пророку в тот же день, что и предыдущее. В нем говорится, что Господь утвердит Зоровавеля. Это означает, что Он благоволит к избранному народу и, несомненно, исполнит по отношению к нему Свои обетования благословения. Господь отнимет силу у языческих народов и непреложно явит милость Своему народу.

КНИГА ПРОРОКА ЗАХАРИИ

НАИМЕНОВАНИЕ

Эта книга названа по имени самого пророка - Zekar-yah. В Септуагинте и Вульгате оно пишется Zacharias.
АВТОР
О Захарии говорится, что он был сыном Варахии, сыном Адды (1:1). Быть может, этот Адда (или Иддо) был левитом, вернувшимся в Палестину (Неем. 12:1; 4, 16). Если это так, то тогда Захария был священником и, следовательно, о нем упоминается в той же книге Неемии (Неем. 12:16). В начале своего служения пророк был еще молод, и его ранним современником являлся Аггей. Служение Захарии началось через два месяца после служения Аггея.
Мы считаем, что Захария был автором всей рассматриваемой нами книги, однако, поскольку такая точка зрения широко оспаривается, вопросу об авторстве придется уделить некоторое внимание.
Одним из первых, кто усомнился в подлинности этой книги, был кембриджский исследователь Джозеф Мид (1653). Его смутило, что в Евангелии от Матфея (27:12) приводится цитата из Захарии (Зах. 11:12), приписанная авторству Иеремии, и он решил, что 9-11 главы не были написаны Захарией, что они датируются периодом до плена и принадлежат перу Иеремии. Вопрос приобрел остроту, и ученые начали рассматривать его не так, как прежде. В 1700 году на защиту Мида встал Ричард Киддер, утверждавший, что 12-14 главы тоже были написаны Иеремией.
В 1785 году Уильям Ньюкам заявил, что 9-11 главы были написаны до падения Самарии (быть может, где-то во время служения Осии), а что касается 12-14 глав, то они были написаны позднее, в период между смертью Иосии и разрушением Иерусалима. Таким образом, Ньюкам считал, что в 9-14 главах ему удалось обнаружить два фрагмента, датируемых периодом до плена.
В 1792 году Н. Корроди, не признававший теорию допленного написания книги пророка Захари, предположил (как раньше, в 1644 году, это сделал Гротиус), что 9-14 главы были написаны много лет спустя после служения Захарии. Мнения ученых разделились: одни считали, что книга была написана до плена, другие утверждали, что она была написана после Захарии, тогда как третьи решительно настаивали на единстве и исторической достоверности всего пророчества. В 1824 году в четвертом издании своего "Введения" Айхгорн высказал точку зрения, согласно которой 9-14 главы следует датировать довольно поздним периодом. Он считал, что в отрывке 9:10 - 10:12 описывается вторжение Александра Великого (322 г. до н. э.), а отрывок 13:7 - 14:21 - это песнь утешения по случаю смерти Иуды Маккавея (161 г. до н. э.). За Айхгорном последовали другие ученые, утверждавшие, что упомянутые главы относятся к позднему периоду греческих завоеваний, однако были и такие (например, Розенмюллер и Хитциг), кто заявлял, что они были написаны до плена. Со временем сторонников второй точки зрения становилось все больше, и начиная с 1842 года критическое исследование источников Ветхого Завета в большей или меньшей степени разделилось на два лагеря: тех, кто отстаивал единство всего пророчества, и тех, кто утверждал, что 9-14 главы были написаны до плена.
В 1881-1882 годах Штаде дал новое направление критическому отношению, заявив, что упомянутые главы были написаны во время Диадохов (306-278 до н. э.), и это привело к оживлению гипотезы, согласно которой вся книга появилась после служения Захарии. Сегодня ученый мир разделился на тех, кто отстаивает единство всей книги (Робинсон, Дэвис, Меллер) и тех, кто считает, что упомянутые главы были написаны в эпоху греческих завоеваний (в основном, в 3 веке до н. э.). Что касается гипотезы написания до пленения, то сегодня, насколько нам известно, она не имеет сторонников, хотя некогда о ней торжественно было заявлено как об одном из "самых надежных результатов современного критицизма" (так написал Дистель в 1875 году).
Обращаясь к теории, что 9-14 главы были написаны после Захарии, было бы полезно рассмотреть ее в том виде, в каком она была недавно изложена одним из самых способных и ученых ее сторонников - Отто Айсфельдтом.
Согласно Айсфельдту, в отрывке 9:1-17 и, быть может, в 10:1-2 содержатся некоторые архаизмы, например, упоминание о царе Газы (5 стих). Однако в этих же отрывках есть и свидетельства довольно позднего времени (например, упоминание о Греции в 13 стихе - уawan). Айсфельдт считает, что в этих отрывках выражается угроза владычеству Селевкидов на Сионе, а также обетование об утверждении там мессианского царства. Однако, нельзя однозначно решить, идет ли речь о начале правления Селевкидов (приблизительно 300 год до н. э.) или о периоде Маккавеев.
В следующем отрывке (10:3 - 11:3) можно найти еще более ясные признаки позднейшего периода, хотя даже здесь можно отыскать архаизмы. Особенно следует обратить внимание на 6-10 стихи, где, вероятно, говорится о плене и великом рассеянии. Весь отрывок надо рассматривать как угрозу Диадохам, причем как Селевкидам, так и Птолемеям. Поскольку в нем описывается та же ситуация, что и в 9:1 - 10:2, оба раздела могут принадлежать одному и тому же автору.
В отрывках 11:4-17 и 13:7-9 нет ни одного архаизма, и они, вне всякого сомнения, восходят к периоду греческих завоеваний. Более того, можно сказать, что с ними согласуются события двух десятилетий: до маккавейского восстания и периода маккавейских войн. Напрашиваются два толкования, не лишенные определенных затруднений. Одно предлагает Марти, считающий, что добрый пастырь из 11 главы - это Ония IV, злой пастырь - Алким, а три пастыря из 8 стиха - это Лисимах, Ясон и Менелай. Согласно другой точке зрения (ее отстаивает Селлин) добрый пастырь - это Ония III, злой пастырь - Менелай, а три других - это Симон, Менелай и Лисимах, которых вытеснил уже упомянутый Ония III. Сторонники первой точки зрения утверждают, что отрывок был написан около 160 года до н. э., сторонники второй - в 150-140 г.г. до н. э.
Согласно Айсфельдту, в отрывке 12:1 - 13:6, как в никаком другом, содержится много указаний на довольно поздний период написания, и прежде всего там, где дело касается эсхатологической перспективы. В случае с "Тем, Которого пронзили" (12:10-12), речь, по-видимому, идет о каком-то конкретном событии, однако нельзя с уверенностью сказать, о каком именно.
Что касается 14 главы, то она тоже была написана позднее, причем ее могли писать несколько человек, так как содержащиеся в ней взгляды на День Господень в какой-то мере противоречивы. Точное время ее написания определить трудно.
В ответ на гипотезу, согласно которой рассматриваемая нами книга была написана после Захарии (и возражая против данной точки зрения вообще), мы хотели бы высказать следующие соображения:
1. Основным и самым сильным аргументом, который обычно приводится в пользу того, что книга якобы была написана после служения Захарии, является упоминание о греках, "сынах Ионии" (9:13). Считается, что греки (то есть, Селевкиды) угрожали Сиону и в то время рассматривались как главенствующая в регионе сверхдержава. Однако против такого истолкования есть серьезные возражения. Пророчество говорит о поражении, а не о победе Ионии (Явана). В этой связи пророк просто призывает пленников вернуться на твердыню (12 стих). Следовательно, описываемая ситуация вполне согласуется с эпохой Захарии, а не относится к более позднему времени. Перед нами не описание какого-то реального сражения, а апокалиптическое видение грядущей победы. Нет сомнения, что во времена Захарии Греция была весьма значительным государством.
2. В обеих частях книги нет никаких ссылок на реально царствующего израильского царя. Да, в отрывке 12:7 - 13:1 упоминается о "доме Давидовом", однако, тщательное истолкование этого отрывка показывает, что речь не идет о неком реальном царствующем правителе. Единственный царь, о котором говорится в обеих частях - это Мессия (ср. 6:12, 13 и 9:9). Более того, в Его описании, содержащемся в обеих частях, нет никаких существенных различий, и, следовательно, все это вполне мог написать один человек.
3. Кроме того, важно отметить, что в обеих частях книги дома Израиля и Иуды рассматриваются как нечто единое, а это вполне согласуется с эпохой Захарии. (Ср., например, 1:19; 8:13 и 9:9, 10, 13; 10:3, 6, 7).
4. В обеих частях книги встречаются некоторые характерные выражения. Так, например, фраза "так что никто не ходил по ней ни взад, ни вперед" встречается как в 7:14, так и в 9:8 (me`over umishshav). Выражение "говорит Господь" (ne`um yehowah) появляется в 10:12; 12:1, 4; 13:2, 7, 8, а также около четырнадцати раз в первой части книги. О Божьем провидении говорится как об "очах Господа" (3:9; 4:10 и 9:1). Выражение "Господь сил" ("Господь Саваоф", "Господь Вседержитель") встречается как в 1:6, 12; 2:9, так и в 9:15; 10:3; 12:5 и т.д. Глагол kal of yashav ("населять") используется в пассивном значении в 2:8; 7:7 и 12:6; 14:10, и лишь изредка - вне данного пророчества. Можно отметить и сходство некоторых выразительных оборотов (ср. 2:10 с 9:9). Хотя все это полностью не доказывает, что книга обладает литературным единством, но во многом говорит в пользу этого.
5. Захария (как до него Исайя) - это пророк-благовестник, и евангельский акцент чувствуется в обеих частях книги.
6. Необходимо отметить и то, что в обеих частях язык остается чистым. Примечательно, что он лишен арамейских выражений. Пьюси отмечает, что "в обеих (частях) наблюдается определенная полнота языка, возникающая в результате размышления над одной и той же мыслью или словом: и там, и тут для большей выразительности о целом и его частях упоминается вместе. В результате в обеих частях стих делится на пять разделов, что противоречит обычному правилу еврейского параллелизма". В качестве примера автор приводит 6:12; 9:5 и 12:4. Такой принцип построения становится ясным, если мы рассмотрим следующий отрывок:
Увидит это Аскалон и ужаснется,
И Газа, и вострепещет сильно,
И Екрон, ибо посрамится надежда его;
Не станет царя в Газе,
И Аскалон будет необитаем (9:5).
Итак, учитывая приведенные соображения, можно сказать, что в книге пророка Захарии есть более глубокое, чем это может показаться на первый взгляд, подчеркнутое единство.
7. И, наконец, надо отметить, что среди тех, кто считает, что Захария не мог написать 9-14 главы, нет единой точки зрения. Одни считают, что эти главы представляют собой единое целое и что они были написаны до вавилонского плена или после него, но не признают авторство Захарии. Другие утверждают, что 9-11 главы восходят к 8 веку, а 12-14 - к началу 6, ко времени Диадохов или даже Маккавеев. Третьи датируют 9-14 главы 3 и 2 веками и считают, что они были написаны автором-апокалиптиком, работавшем в стиле пророчеств, написаных до плена. И, наконец, четвертые делят всю книгу на четыре части. Отсутствие единой точки зрения даже по отношению к упомянутым спорным главам со всею силою показывает, что ученым так и не удалось прийти к единому взгляду, который можно рассматривать как удовлетворительную альтернативу авторству Захарии.

АНАЛИЗ

а. Захария 1-6. Введение
В восьмом месяце, на втором году царствия Дария, к Захарии было обращено слово Господне, после чего он начал произносить свою весть с призыва покаяться и не делать того, что делали предки Израиля. Таким образом, основная тема книги выражается в словах: "Обратитесь ко Мне ... и Я обращусь к вам".
б. 1:7 - 6:15. Ночные видения
1. 1:7-17. С помощью Своих посланников Господь видит все, что происходит на земле. Муж на рыжем коне (8 стих) - это Ангел Господень, всадники - Господни слуги, которые скачут по земле, возвещая Его повеления. Они сообщают, что вся земля населена и спокойна, однако Иерусалим и Иуда по-прежнему страдают от последствий Божьего негодования. На вопрос, сколько времени все это продлится. Господь устами Своего посланца (стих 13, "ангел, говоривший со мною", которого, кстати, необходимо отличать от Ангела Господня) возвещает, что в должное время Его гнев изольется на другие народы, а Иерусалим и Храм будут восстановлены.
2. 1:18-21. Первые видения. Четыре рога символизируют врагов Божьего царства, а четыре рабочих - тех, кто поразит их. Четыре рога представляют собой четыре империи из видений Даниила: Вавилон, Мидо-Персию, Грецию и Рим. По всей вероятности, изображение этой империи в виде рогов восходит к седьмой главе Даниила (Дан.7:7, 8).
3. 2:1-13. Второе видение. пророк видит "мужа", измеряющего пределы будущего Иерусалима, поскольку его нынешние размеры не смогут вместить в себя все, что будет в нем после Божьего спасения.
4. 3:1-10. Третье видение. В этом видении пророк видит первосвященника ("великого иерея"), облаченного в запятнанные одежды (символизирующие грех) и молящего Господнего Ангела о милости. Сатана ревниво следит за происходящим.
5. 4:1-14. Четвертое видение. пророк видит золотой светильник (который символизирует Божий народ) и с обеих сторон - маслины (символ Духа). Какая бы гора ни препятствовала установлению Царства Божия, она по благодати будет устранена одним лишь Божьим Духом.
6. 5:1-4. Пятое видение. В этом видении пророк видит летящий свиток - символ Божиих судов.
7. 5:5-11. Шестое видение. Израиль наполнит чашу (ephah) своего беззакония, и Господь ограничит (свинцовый кусок) дальнейшее распространение греха.
8. 6:1-8. Седьмое видение. В этом видении "духи небесные" символизируют божественные суды.
9. 6:9-15. Восьмое видение. Здесь пророк в общих чертах рисует восстановление, которое произойдет после прихода Мессии.
в. 7:1 - 8:23. Вопрос о посте
В этом разделе, содержание которого было открыто Захарии на четвертом году царствования Дария, в четвертый день девятого месяца, дается ответ на вопрос жителей Вефиля о том, надо ли поститься в день разрушения Иерусалима и Храма. Ответ гласит, что Господу угоден не пост, а послушание. Если народ будет исполнять Его заповеди и ходить Его путями, Он снова изольет на него Свои обильные благословения.
г. 9:1 - 14:21. Будущее земных царств и Царство Божие
1. 9:1 - 10:12. Сион будет избавлен от угнетения и восторжествует над языческим миром. Это совершится благодаря пришествию Царя, Мессии.
2. 11:1-17. Здесь повествуется о двух пастырях: добром и безрассудном.
3. 12:1-13:6. В этом разделе описывается дальнейшее обращение Израиля к Господу.
4. 13:7-14:21. Очищающий суд над Израилем и будущая слава Иерусалима.

ЦЕЛЬ

Захария стремится ободрить народ в миссии, порученной ему Богом. пророк учит, что гнев и негодование Господа были вызваны грехом народа. Если он смирит себя перед Богом, его ожидает славное будущее. Наступит день, когда языческие народы будут низвергнуты, и для Иерусалима настанет время процветания. Мессия пошлет грядущее духовное благословение.

КНИГА ПРОРОКА МАЛАХИИ

НАИМЕНОВАНИЕ

Книга названа по имени ее автора - Mal‘achi. В Таргуме Ионафана бен-Азаиля прибавлено еще несколько слов ("имя которого называет Ездра-книжник"). Однако в Септуагинте это слово рассматривается как общепринятое существительное, а не имя собственное, и перевод выглядит так: "Бремя слова Господня (пророчество) Израилю чрез Его посланника (aggelou autou)" (несмотря на то, что дается и наименование - Malachias). Однако, было бы лучше рассматривать это слово как имя собственное, поскольку, как известно, пророческие книги не были анонимными, и было бы странно видеть здесь исключение. Как бы там ни было, но, если перед нами действительно имя собственное, то, по-видимому, между ним и выражением "ангел Мой" ("посланник Мой") сохраняется определенная связь (3:1).
АВТОР
Вся книга представляет собой единое целое и принадлежит перу одного автора. О жизни Малахии ничего не известно, хотя в самой книге есть некоторые указания, позволяющие приблизительно определить время ее написания. Можно, например, сказать, что строительство Храма, по-видимому, было завершено, и жертвы уже приносились (1:7-10; 3:8). В Иерусалиме правил персидский наместник (pehah) (1:8). Все это говорит о том, что данное пророчество было провозглашено после Аггея и Захарии.
Похоже, что первоначальное рвение, связанное со строительством Храма, иссякло, и началась та же религиозная распущенность и злоупотребления, которые были во времена Ездры и Неемии и которые Малахия тоже осуждает. Мы видим, что снова заключаются смешанные браки (2:10-12), не платится десятина (3:8-10) и приносятся жертвы с изъянами (1:6 и далее). Однако "князем" (наместником), о котором упомянуто в отрывке 1:8, вероятно, был не Неемия, и, следовательно, вполне возможно, что книга была написана во время его посещения города Сузы. Так или иначе, книга датируется примерно этим периодом.
Что касается современной негативной критики, то она не отрицает подлинности книги (за исключением отрывка 1:1). Тем не менее, следуя за Марти, Корнилл считает, что отрывок 2:11-12 - вставка, поскольку во всей остальной части книги о язычниках говорится по-другому. Однако на самом деле в этих стихах просто описывается существующая тогда ситуация и греховное состояние народа. Доводы Конилла неубедительны. Кроме этого, он достаточно подробно рассматривает и проблему наименования, подчеркивая сходство с книгой пророка Захарии (Зах.9:1 и 12:1 - "пророческое слово Господа"). Он считает, что первоначально существовала формула из отрывка 9:1, так что другие отрывки являются подражаниями и что в каждом случае имеющаяся надпись по своему характеру является вторичной (в 1:1 она возникла в силу неправильного понимания 3:1).
Согласно Корниллу, 9-14 главы Захарии и книга пророка Малахии первоначально представляли собой анонимные пророчества, прибавленные к собранию малых пророков. Сначала были прибавлены упомянутые главы Захарии (как более общие), а затем более подробный материал "Малахии". Затем последнее приложение (то есть "Малахия") было снабжено надписью, и это еще больше способствовало утверждению важного и широко распространенного числа "двенадцать".
Далее, как считает Корнилл, было замечено, что 12-14 главы в какой-то мере отличаются от 9-11, и поэтому их снабдили особой надписью, особым заголовком. (Не странно ли, что первоначально это анонимное малое пророчество бытовало как единое произведение и что различие между ее первой и второй частями было замечено только тогда, как оно было прибавлено к Захарии? Если разница между 9-11 и 12-14 главами действительно столь велика, то почему 12-14 главы не считались отдельной книгой, как это случилось с "другим" анонимным пророчеством - "Малахией"? И почему все три текста не было прибавлены к материалу Захарии как одно большое приложение? Действительно ли желание получить число "двенадцать" заставило так называемых редакторов действовать именно таким образом?).
На наш взгляд, все это просто догадка, которая не имеет под собой никаких оснований. Нет никакой необходимости считать, что отрывок 1:1 основывается на 3:1. Разве нельзя предположить обратное? И разве не мог сам Малахия, сознательно подражая Захарии (9:1 и 12:1), дать такое наименование?

ЦЕЛЬ И АНАЛИЗ

Цель книги лучше всего определяется анализом ее содержания. книга делится на две основные части: в двух первых главах описывается грех и отступничество Израиля, в двух последних указывается на суд, которому будут подвергнуты грешники, и на то благословение, которое получат покаявшиеся. Сразу после заголовка пророк переходит к сути своей вести, показывая, что Божья любовь проявилась в избрании Израиля (1:2-5), хотя сам Израиль не оказал Господу должного почтения. Священники лениво и небрежно исполняли свои богослужебные обязанности (1:6 - 2:4) и, кроме того, неправильно уча соблюдению закона, для многих послужили соблазном (2:5-9). Народ не уступал священникам, свидетельствуя о своем неверии смешанными браками ("женился на дочери чужого бога") и разводами (2:10-17).
И все-таки Господь пошлет Своего вестника, дабы тот приготовил Ему путь, а затем придет Мессия. Кто выдержит день Его пришествия, когда Он будет очищать народ (3:1-6)? Если народ желает познать благословения Господа, он должен в послушании исполнять законы, данные Богом (3:7-12). И все же, когда наступит день Господень, праведники и грешники будут разделены (3:13 - 4:3). Следовательно, народ должен исполнять закон Моисея и ждать, когда придет пророк Илия, предваряющий наступление великого и страшного дня Господня (4:4-6).

Глава восемнадцатая. Поэтические книги

В третьем разделе Ветхозаветного канона содержатся три книги, которые евреи считают поэтическими: Псалмы, Притчи и книга Иова. Все они обозначаются мнемоническим выражением "книги Истины": в слове "истина" (emeth) содержатся начальные буквы названий этих поэтических книг: iov, meshallim, tehillim (Иов, Притчи, Псалмы). Евреи снабдили эти книги особой системой ударений.
Не следует, однако, думать, что библейская поэзия ограничивается лишь данными книгами. В Библии много поэтических отрывков, среди которых, например, можно упомянуть Быт. 4:23-24; 49:1-27; Исх. 15:1-18; Суд. 5; 2 Цар. 1:17-27.
Что касается поэтических особенностей названных нами книг, то они, по большей части, имеют дидактическую и лирическую направленность, хотя в них можно усмотреть следы эпоса и драматической поэзии. Тем не менее, будучи Словом Божьим, они прежде всего направлены на то, чтобы дать наставление грешному человеку, и поэтому дидактика в них главенствует, хотя (например, в Псалмах) она преподносится в прекрасной лирической форме.
ОСОБЕННОСТИ ЕВРЕЙСКОЙ ПОЭЗИИ
1. Параллелизм. Еврейская поэзия имеет свои особенности. Ее основная отличительная черта заключается в том, что вместо рифмы в ней используется параллелизм (parallelismus membrorum). Эту особенность замечали давно, однако, впервые она была основательно исследована епископом Робертом Лоутом в 1753 году. Согласно этому исследователю, библейские стихи состоят из двух или более членов, причем выраженные в них мысли находятся друг к другу в "параллельном" взаимоотношении. Основная единица поэзии - строка, две строки обычно образуют стих (дистих), хотя есть и трехстишие (три строки), четверостишие (четыре строки) и даже пятистишие (пять строк). Примером параллелизма может служить первый стих 82 Псалма:
Боже! Не премолчи, не безмолвствуй,
И не оставайся в покое, Боже!
Мы видим, что мысль, выраженная во второй строке, параллельна мысли первой строки.
Лоут выявил три основные формы параллелизма, которые и по сей день считаются общепризнанными, несмотря на то, что были открыты и другие.
1) Синонимический параллелизм, в котором одна и та же мысль повторяется почти дословно, например, в 1 стихе 48 Псалма:
Слушайте сие, все народы;
внимайте сему, все живущие во вселенной.
2) Антитетический параллелизм, в котором какая-либо мысль выражается за счет противопоставления другой мысли. Этот параллелизм особенно часто встречается в книге Притчей, например, в 15:1:
Кроткий ответ отвращает гнев:
а оскорбительное слово возбуждает ярость.
3) Синтетический параллелизм, в котором второй член дополняет или завершает мысль первого, например, Прит. 4:23:
Больше всего хранимого храни сердце твое:
потому что из него источники жизни.
Были отмечены и другие формы параллелизма, большинство из которых представляет собой вариации трех первых. Особое внимание следует обратить на хиастический параллелизм, структурированный по принципу АББА, например, Пс. 50:1:
А. Помилуй меня, Боже,
Б. по великой милости твоей:
Б. и по множеству щедрот Твоих
А. изгладь беззакония мои.
Первый и четвертый члены перекликаются между собой, и то же самое происходит между вторым и третьим членами, в результате чего отрывок приобретает особую выразительную силу.
Параллелизм из Пс. 28:1 можно назвать кульминационным, то есть построенным по принципу постепенного возрастания, хотя на самом деле это всего лишь форма синтетического параллелизма.
В 1915 году Джордж Буханан Грей отметил, что в некоторых случаях (например, Ис. 3:1) две части стиха представляют собой дословный параллелизм, тогда как в других (например, Втор. 32:2) во второй член привносится дополнительное слово.
Остерлей и Робинсон (дающие в своем "Введении" (cтр.139-142) очень полезный анализ природы параллелизма) отмечают, что есть случаи, когда во втором члене или стихе повторяется только часть первого.
2. Акростих, ассонанс, аллитерация. Порой в еврейской поэзии можно заметить и некоторые другие, менее значимые особенности. Одна из них - акростих, самым примечательным образцом которого может служить 118 Псалом. В этом Псалме первые восемь стихов начинаются с буквы алеф, следующие восемь (9-16) - с буквы бет, и так далее по всем двадцати двум буквам алфавита. Из других примеров можно назвать Пс. 9, 34, 37; Притч. 31:10 и далее, а также Плач 1-4. Кроме того, иногда встречаются ассонансы (одинаково звучащие слова) (Быт. 49:17; Исх. 14:14; Втор. 3:2) и аллитерация (звукопись) (Пс. 6:8; 28:7).
3. Метр. Из сказанного о параллелизме становится ясно, что основополагающее значение имеет смысловая перекличка и смысловая взаимосоотнесенность. По отношению к параллельному выражению мысли все остальные особенности еврейской поэзии можно считать второстепенными. Смысловой параллелизм наделяет ветхозаветную поэзию особой выразительной силой и красотой и служит прекрасным средством для сообщения истины. Иными словами, он выступает как верный помощник дидактической поэзии, поскольку помогает усвоить само ее содержание. Несмотря на то, что параллелизм встречается и в других языках (египетском, аккадском, языке Рас Шамры, сирийском), нигде его самобытное изящество и сила не проявляются столь явно, как там, где он служит выражением богодухновенных ветхозаветных истин.
Поэтому, приступая к вопросу о том, можно ли говорить о размере (метре) в ветхозаветной поэзии, мы должны помнить, что она зиждется на основополагающем принципе параллелизма. В "Иудейских древностях" (ii. 16.4) Иосиф Флавий замечает, что свою торжественную песнь Моисей написал гекзаметром (Исх. 15:1-18), и далее (iv. 8.44) - что песнь Моисея из книги Второзакония (Втор. 32:1-43) тоже написана этим размером. Стремясь к тому, чтобы читатели, не являющиеся семитами, смогли понять природу еврейской поэзии, Иосиф соотносит с ней чуждую Востоку концепцию классического размера (метра).
Такие утверждения не дают ответа на поставленный вопрос. Чтобы решить, существует ли в еврейской поэзии размер или нет, мы должны сами ее исследовать. В еврейской традиции об этом ничего не говорится, Талмуд по этому поводу молчит, и похоже, что в недавно найденных текстах Рас Шамры тоже нет никаких свидетельств в пользу существования поэтического размера. Основываясь на недавних исследованиях текстов Рас Шамры, Дуглас Янг пишет, что "искать в такой поэзии постоянный размер - иллюзия". С другой стороны, представители противоположной точки зрения указывают на то, что некоторые Псалмы, по-видимому, исполнялись под аккомпанемент музыкальных инструментов и что стихотворный размер можно встретить в аккадской и египетской литературе (где даже до конца неясно, как произносятся гласные).
В 1882 году большой знаток сирийского языка Густав Биккель признал, что с восточным языком нельзя связывать классические концепции поэзии. Он обратился к сирийскому, где стихи состоят из двух слогов, долгого и краткого, которые чередуются между собой. Пользуясь классической терминологией, такое сочетание можно было бы назвать хореем или ямбом. Биккель попытался применить этот принцип к еврейскому языку, но безуспешно. Эстафету принял Густав Хельшер, который, однако, настаивал, что последний слог везде должен стоять под ударением (ямб). В результате появилась возможность говорить о такой схеме:
х - х - / х - х - (то есть, об акаталектическом двухстопном размере). С точки зрения Хельшера, пара таких двухстопных размеров представляет собой характерную особенность еврейской поэзии. В дальнейшем исследователь обратил внимание на сочетание акаталектического двухстопного размера с каталектическим (то есть, такой стопой, где второй член является неполным), что выражается следующей схемой
х - х - / х - х -
х - х - / х -
Кроме "сирийской" классификации Биккеля существует и другая, в гораздо большей степени заслуживающая внимания. Согласно Юлиусу Лею (1875) характер стиха определяется количеством ударных слогов (тонов), причем совершенно неважно, сколько из них остаются безударными. Таким образом, стопа представляет собой наименьшее метрическое единство, с характерным для нее нарастающим ритмом (анапест), хотя в конце стиха нередко встречается добавочный краткий слог. Лей обратил внимание на довольно часто встречающийся "элегический пентаметр", в котором цезура появляется после третьего ударения:
хх - / хх - / хх - // хх - / хх - т.е., 3 + 2.
Карл Будде определил, что такой размер встречается в жанре элегии (Qinah), хотя его можно найти и в других поэтических жанрах.
Исследовательскую работу Лея продолжил Эдвард Сиверс, выпустивший в 1901 году свои знаменитые "Метрические исследования". Проведя тщательный анализ, он подтвердил результаты, полученные Леем, но пошел еще дальше. Лей считал, что количество неударных слогов не имеет значения, тогда как Сиверс полагал, что каждая стопа всегда должна состоять из четырех долей. Таким образом, размер хх, по сути дела, равнозначен размеру хх хх, то есть, одна ударная доля равна двум безударным. Если же между двумя ударными долями нет ни одной безударной (или только одна), то, по мнению Сиверса, к ударной доле надо причислить недостающее количество безударных, дабы каждый размер состоял из четырех долей. Однако все дело в том, что на практике такого просто не наблюдается.
Сиверс утверждал, что существуют ряды из двух, трех или четырех стоп и что строки могут состоять из 2 + 2; 3 + 3; 4 + 4; 4 + 3 или 3 + 4; 3 + 2 или 2 + 3; и 2 + 2 + 2.
Но на самом ли деле все эти размеры встречаются в ветхозаветной поэзии? По-видимому, мы просто не можем прийти к какой-то последовательной метрической классификации. Да, некоторые формы действительно встречаются (особенно 3 + 2), но их появление выглядит как бы случайным. Складывается впечатление, что поэт, обратившись к такому размеру, тотчас оставляет его. Кроме того, не совсем точно и определение метрического жанра элегии (Qinah). Мы встречаем самые разные образцы, и это должно служить предостережением. Дело в том, что еврейский текст никогда нельзя подгонять под какую-то метрическую схему. Иными словами, соображения в области метрики не могут служить критерием для текстуального критицизма, и значение этой особенности нельзя преувеличивать. Комментарии Берхарда Дума и других исследователей не свободны от недостатков именно потому, что они об этом забывают. В заключение скажем, что мы не настолько знаем еврейскую поэзию, чтобы отыскивать в ней определенные метрические образцы, что появление стихотворного размера в том или ином месте в какой-то мере может быть случайным или вторичным и что наши рассуждения в области метрики ни в коем случае не дают оснований исправлять рассматриваемый текст. Реальная картина такова: будучи движимы сильным чувством, ветхозаветные поэты излагали свое повествование ритмически, и поэтому иногда возникали явления, которые позднее можно было классифицировать как определенные проявления метра.
4. Строфическая структура. В последнее время много спорят о том, есть ли в еврейской поэзии строфы. Строго говоря, строфа должна содержать одинаковое количество стихов одного вида, встречающихся два раза или более, однако такие метрически выверенные строфы довольно редки, если вообще можно говорить об их наличии. С другой стороны, если рассматривать строфу просто как определенное упорядочение строк, характеризующееся внешними признаками, то, вне всякого сомнения, строфы в библейском тексте существуют. Например, часто повторяющийся рефрен рассматривается как указание на завершение строфы. Таковым, в частности, является слово selah, например, в 86 Псалме. И, наконец, считается, что на строфическую структуру указывает акростих (например, в 118 псалме). Складывается впечатление, что в еврейской поэзии действительно существует строфическое построение, однако его принципы, по-видимому, не отличаются единообразием.

Глава девятнадцатая. Псалтирь

НАИМЕНОВАНИЕ

В еврейском языке все собрание псалмов называется "книгой хвалы" (sefer tehillim), или просто "хвала" (tehillim), что соответствует новозаветной "книге псалмов" (biblos psalmon - Лк. 20:42; Деян. 1:20).
В греческих рукописях эта книга известна под именем Psalmoi, хотя иногда называется и Psalterion (собрание песнопений). Следуя Септуагинте, Вульгата называет ее Liber Psalmorum, откуда берет начало и английское название.

АВТОР

В Талмуде сказано (Baba Bathra 14b): "Давид написал книгу Псалмов (sefer tehillim) с помощью десяти старейшин: сначала с помощью Адама, (потом) Мелхиседека, Авраама, Моисея, Емана, Идифума, Асафа и трех сынов Кореевых". Сначала попытаемся объяснить этот отрывок, а затем обсудим его значение. По-видимому, его надо понимать не в том смысле, что Давид написал псалмы с помощью старейшин (хотя выражение ‘al yedhe означает "при содействии...", "рукою"), а в том, что он собрал псалмы, которые уже были ими написаны. Поэтому, согласно такой точке зрения, нет ни одного псалма, который был бы написан после Давида: все были написаны или десятью старейшинами, или самим Давидом.
Исследуя имена этих старейшин, мы видим, что семеро упоминаются в заголовках псалмов, трое (Адам, Мелхиседек и Авраам) вообще не упоминаются и двое других (Ефам Езрахит - Пс. 88 и Соломон - Пс. 71), имена которых упоминаются в заголовках, совсем не упоминаются в перечне Талмуда. Вероятно, Ефам упоминается вместо Авраама, а что касается Соломона, то относящиеся к нему псалмы были написаны не им, а для него. В Сангедрине (Sanhedrin 38b) Адам назван автором 138 псалма, а Мелхиседек, по-видимому, автором 109.
Тем не менее данную точку зрения следует отвергнуть как не имеющую исторического обоснования. Она достоверна в том, что уделяет главное внимание Давиду, но во всем остальном остается весьма противоречивой.
Нет никаких сомнений, что некоторые псалмы были написаны после эпохи Давида, причем есть такие, которые появились во время плена. Более того, заголовок и содержание 138 псалма говорят о том, что Адам не мог быть его автором. В Новом Завете некоторые псалмы однозначно приписываются Давиду, например, Деян. 4:25 сообщает, что он - автор 2 псалма, Деян. 2:25-28 и 13:36 приписывают ему 15 псалом, Рим. 4:6-8 - 31 псалом, Деян. 1:16-20 и Рим. 11:9-11 - 68 псалом, Деян. 1:20 - 108 псалом, Мф. 22:42-44, Мк. 12:36-37, Лк. 20:42-44 и Деян. 2:34 - 109 псалом, Евр. 4:7 - 94 псалом. Итак, Новый Завет свидетельствует, что некоторые псалмы были написаны Давидом. Следовательно, он действительно написал некоторые из них, и в этом не может быть никакого сомнения.
Традиционный взгляд на авторство Давида, прямо подтвержденный Новым Заветом, заявляет о себе и в Екклесиастикусе (47:8), где сказано: "Каждым своим делом он, славословя, благодарил Святого Всевышнего; всем сердцем своим пел хвалу и любил Того, Кто его сотворил". Что касается Ветхого Завета, то в некоторых отрывках (1 Пар. 6:31; 16:7; 25:1; Ездра 3:10; Неем. 12:24, 36, 45-46; Ам. 6:5) о Давиде говорится, что он утвердил литургическое песнопение в святилище.
Более того, заголовки многих псалмов приписывают их авторство Давиду. Так, в еврейских заголовках ему приписывается около семидесяти трех псалмов, в Септуагинте - восемьдесят четыре, в Вульгате - восемьдесят пять. В еврейских заголовках встречается фраза ledhavidh, и хотя ее вовсе не обязательно рассматривать как указывающую на авторство, она, тем не менее, обычно рассматривается именно так. Из некоторых заглавий (например, к псалмам 3, 7, 17, 29, 33, 50, 51, 53, 55, 56, 58, 59, 62, 142) ясно, что они указывают на определенные события из жизни Давида, и в таком случае фраза ledhavidh недвусмысленно свидетельствует о его авторстве. Если в указанных случаях это действительно так, то, наверное, такой же смысл у данной фразы и в других местах. Итак, в заголовках многих псалмов авторство приписывается Давиду, и о значимости этого свидетельства мы поговорим позднее.
Кроме того, есть несколько других соображений, которые надо принять во внимание, оценивая предание, утверждающее, что многие Псалмы написал сам Давид.
1. Известно, что он был искусным музыкантом. Это видно хотя бы из того, что он хорошо играл перед Саулом, и, кроме того, об этой его способности упоминает пророк Амос (Ам. 6:5). В древнем Израиле Давид пользовался славой хорошего исполнителя музыкальных произведений. По-видимому, у него было специальное образование, необходимое для того, чтобы сочинять псалмы.
2. Кроме того, Давид был настоящим поэтом. Сохранилось, по крайней мере, одно из его стихотворений, подлинность которого признают многие исследователи, считающие, между прочим, что некоторые псалмы он написать не мог. Это плач по Саулу и Ионафану (2 Цар. 1:19-27). Слова этой скорбной песни были произнесены с болью на сердце после того, как он узнал о смерти своего бывшего врага. Давайте вспомним, как было дело: всю свою жизнь Саул самым нечестным образом из зависти стремился к тому, чтобы уничтожить Давида. И теперь, когда Саул умер, у Давида появляется возможность совершенно свободно выразить все, что он думает, но в этот момент он проявляет себя великодушным человеком. Он ни единым словом не упрекает Саула и ничего не говорит о тех злосчастных особенностях его характера, которые у человека менее благородного вполне могли бы вызвать самые мстительные реплики. Если мы спросим, почему в этом стихотворении ни словом не упоминается о религии, то ответ, наверное, сведется к тому, что такое упоминание с необходимостью заставило бы вспомнить об отступничестве Саула. Поэтому лучше было об этом не упоминать. Давид говорит только то, что он поистине может сказать - ни больше, ни меньше - и эти слова нельзя читать, не восхищаясь его великодушием. Так не сказал бы грубый военачальник, человек незначительный не смог бы написать такой песни: здесь мы воочию видим того, кто поистине велик духом. Но если Давид смог написать это замечательное стихотворение (а оно таким и является), почему нельзя допустить, что он написал и некоторые псалмы? Он прекрасно показал, что способен сделать это.
3. Давид был человеком эмоциональным и имел богатое воображение. Плач по Саулу и Ионафану, о котором мы только что упомянули, показывает, что это был настоящий поэт. Его воображение рисует поистине чудесные картины. Когда-то он глубоко согрешил, и это не прошло безнаказанно. Он печалится о содеянном грехе. Его великодушие проявляет себя и в его горячей любви к своим детям. Таким образом, мы не можем согласиться с тем, что это был человек простой и примитивный.
4. Давид поклонялся Господу всею своею душою и сердцем и был человеком подлинно религиозным. Такие псалмы не мог написать не любивший Господа. В течение всей жизни, несмотря на свою греховность, Давид никогда не терял веры в Бога.
5. Давид был человеком, имевшим богатый и разнообразный опыт. Таким же, должно быть, был и автор псалмов. Читая о жизни Давида, мы видим, что он был мальчиком-пастушком, воином, военачальником, царем, вождем, музыкантом, писателем, поэтом, человеком верующим, отцом, грешником. Только человек с таким прошлым мог обладать опытом, достаточным для того, чтобы написать некоторые псалмы.
6. Кроме того, следует отметить, что Библия говорит о Давиде как о человеке, наделенном Святым Духом (1 Цар. 16:13).
Итак, мы можем заключить, что традиционная точка зрения, согласно которой автором Псалмов был Давид, основывается на конкретном историческом материале. Немало свидетельств тому содержится и в Новом Завете. Это, однако, не означает, что все псалмы были написаны именно им, да и сама книга Псалмов не утверждает, что это так. Тем не менее из этого следует, что, в основном, книга принадлежит перу Давида, и, следовательно, нет достаточных оснований утверждать, что он не является автором тех псалмов, которые ему приписываются.

СВИДЕТЕЛЬСТВО ЗАГОЛОВКОВ

Согласно заголовкам, которые в еврейской Библии стоят перед псалмами, семьдесят три из них были написаны Давидом. Двенадцать (то есть 49, 72-82) приписываются Асафу (см. 1 Пар. 15:17; 16:5). Кроме того, среди авторов названы и "сыны Кореевы" (то есть, потомки Корея) (Чис. 16; 26:11; 1 Пар. 9:19) (псалмы 41, 43-48, 83, 86, 87). Два псалма приписываются Соломону (71 и 126) и по одному - Еману Езрахиту (87), Ефаму Езрахиту (88) и Моисею (89).
Современная критика, в основном, отрицает какую-либо практическую значимость этих заголовков. Существует широко распространенная точка зрения, согласно которой они были сделаны гораздо позднее, а те, в которых упоминается о событиях из жизни Давида, - сделаны на основании материалов, содержащихся в 1 и 2 книгах Царств. Более того, основополагающий философский тезис о постепенном развитии израильской религии, в значительной мере определяющий современную трактовку книги Псалтирь, неизбежно умаляет значимость этих заголовков. Пфайфер, например, считает, что "настоящий вопрос, касающийся книги Псалмов, заключается не в том, содержит ли она маккавейские псалмы 2 века, но скорее в том, можно ли назвать какие-нибудь псалмы, которые были написаны до плена". С его точки зрения, Псалтирь в целом отражает религиозную ситуацию, которая сложилась в иудаизме после вавилонского плена. Таким образом, имена, упомянутые в заголовках, за исключением Емана и Ефама, недостоверны.
Мы не можем согласиться с тем, что данные заголовки не имеют никакой исторической ценности. С нашей точки зрения, совершенно недопустимо, например, соотносить Авимелеха (Пс. 33:1) с Анхусом из 1 книги Царств (1 Цар. 21:11 и далее) Кроме того, как подчеркивал Меллер, в 1 стихе 59 псалма содержатся детали, которые нельзя найти в двух первых книгах Царств, и вдобавок трудно определить, на какое событие ссылается автор в 1 стихе 7 псалма. Нельзя не согласиться, что в оставшихся 11 заголовках есть определенное сходство с повествованием из двух первых книг Царств. Заголовки помогают понять псалмы, и нет никаких объективных оснований отрицать их историческую значимость. Если псалмы были написаны гораздо позднее, то почему вообще были сделаны такие заголовки? Этот довод тем более актуален, поскольку нередко в самом псалме нет почти ничего, что заставляло бы думать о теме, определенной в заголовке. Разве можно, например, отталкиваясь от одного только содержания, предположить, что 7 псалом, воспетый Давидом, как-то связан с Хусом Вениамитянином? Почему непременно следует считать, что 17 псалом был воспет, когда Давид был спасен от преследования Саула, а 29 - когда было посвящение его дома? Разве, исходя из этого, мы не можем предположить, что в раннюю эпоху заголовки были добавлены теми людьми, кто знал, в каких именно обстоятельствах возник тот или иной псалом? Если заголовки были сделаны "благочестивыми" и "набожными" редакторами периода после пленения, то почему в таком случае они не снабдили ими все псалмы? Тот факт, что существуют "псалмы-сироты" (то есть, не имеющие заголовков), сам по себе свидетельствует о значимости и древности тех заголовков, которыми мы располагаем. Кроме того, учитывая, каким образом в 22 главе 2 книги Царств воспроизводится 17 псалом, вполне можно предположить, что 1 и 2 книги Царств сами опираются на Псалмы и их заголовки. Следовательно, если свидетельство, изложенное в заголовке, не противоречит содержанию соответствующего псалма, то заголовок можно рассматривать как достоверный.

ВОПРОС ОБ АВТОРСТВЕ ПСАЛМОВ, ПРИПИСЫВАЕМЫХ ДАВИДУ

Если предположить, что Давид не был автором псалмов, то каковы альтернативные теории? Все они имеют одно общее: согласно им, что книга Псалтирь - ответ на нужды еврейской религиозной общины. Согласно Айсфельдту свои культовые песнопения евреи переняли от хананеев, которые, в свою очередь, находились под влиянием культуры Египта, Вавилона и Малой Азии. Таким образом, считается, что еврейская культовая поэзия зародилась тогда, когда евреи поселились в Ханаане. Согласно Айсфельдту, однако, это не означает, что конкретные образцы псалмов столь древние. Одни, конечно, были написаны перед самым пленением, другие (особенно царские) задолго до него, но большинство - после плена. Народ, вернувшийся из плена, считал Давида основателем культовых установлений и сочинителем храмовых песнопений, и поэтому наименования, которые вызывали подозрение и не казались достоверными, приписывались ему. Айсфельдт допускает, что Давид мог написать один или два псалма, но утверждает, что их авторство следует определять не по заголовкам, и, кроме того, более внимательное исследование якобы показывает, что псалмы отражают гораздо более развитую религиозно-этическую ситуацию, чем та, которую можно связать с Давидом и его эпохой.
Бернхард Дум считает, что почти все псалмы были написаны после плена и даже в эпоху Маккавеев. Надо сказать, что взгляд, согласно которому можно говорить о маккавейских псалмах, сам по себе не является новым. Феодор Мопсуэстский, например, считал, что таких псалмов семнадцать, и Кальвин тоже относил некоторые из них к этому времени. Корнилл утверждает, что заголовок 29 псалма был написан позднее 165 года до н.э., поскольку с его точки зрения он относится к празднику Ханука. Но даже если это и так, отсюда еще не следует, что сам псалом - маккавейский. Напрашиваются две возможности: либо его пели на этом празднике (о чем говорит Sopherim 18:2) и потому слова "песнь при обновлении дома" были просто добавлены к наименованию этого Давидова псалма, либо он был написан им для церемонии обновления своего собственного дома, и поэтому сама фразеология наименования была использована во время повторного посвящения Храма Иудой Маккавеем.
Кроме того, Корнилл считает, что псалмы 43, 73, 78 и 82 тоже были написаны Маккавеями, поскольку страдания, о которых в них упоминается, напоминают о религиозном гонении, обрушившемся на невинных страдальцев. Он утверждает, что есть и другие отрывки, которые можно назвать маккавейскими, но упомянутые четыре псалма таковы вне всякого сомнения. Считать, что большинство псалмов - маккавейского происхождения, с его точки зрения "слишком нелепо".
К счастью, мысль о том, что многие псалмы были написаны Маккавеями, находит все меньше признания. Эта "экстравагантная" теория (наряду со многими другими подобными ей) обрела популярность в связи с либеральным взглядом на Ветхий Завет. Во-первых, нельзя забывать, что, цитируя 78 псалом, 1 книга Маккавейская (1 Мак. 7:17) ясно показывает, что книга Псалтирь уже существовала. Более того, внутренние свидетельства, на которые обращается внимание, не согласуются со временем Маккавеев.
Точку зрения Айсфельдта, рассмотренную нами выше, можно считать достаточно хорошим образцом тех взглядов, представители которых не слишком доверяют заголовкам псалмов. Когда оспаривается авторство Давида, обычно приводятся следующие аргументы (см. Селлина):
1. Псалмы, обращенные прямо к царю или говорящие о нем в 3 лице, не могли быть написаны Давидом (см., например, 19, 20, 60, 62, 71, 109);
2. Некоторые псалмы предполагают, что Храм уже существовал (например, 5, 26, 27, 62, 67, 68, 100, 137.
3. В некоторых псалмах, например Пс. 138, есть арамейские выражения.
4. Религиозное противостояние Давида сочеталось с частным или политическим конфликтом, и поэтому псалмы, в которых предполагается чисто религиозная противостояние нечестивым, стоящим у власти, не могли быть написаны Давидом (например, 9, 11, 13, 26, 34, 37, 100 и т.д.).
Попробуем возразить:
1. Среди псалмов, перечисленных в первом пункте, 71 псалом приписывается Соломону и потому к нашей дискуссии не относится. Давид мог обращаться к себе в третьем лице как к царю (см., например, Пс. 20:7), и это ни в коей мере не исключает его авторства. Говоря о своих официальных полномочиях, Давид использует по отношению к себе третье лицо, и этот прием действует гораздо сильнее и более свидетельствует о скромности автора, нежели использование первого лица. Равным образом, использование второго лица также не исключает авторства Давида. В древности такое обращение к себе самому не вызывало возражений, и в книге Деяний, например (Деян. 2:34), псалом 109 однозначно приписывается Давиду.
2. Да, если в каком-нибудь псалме упоминается о Храме, то трудно понять, каким образом его мог написать Давид, поскольку Храм, как известно, был построен после его смерти. Вопрос, следовательно, в том, действительно ли в псалмах, которые в заголовках приписываются Давиду, содержатся упоминания о Храме. Надо отметить, что скиния называется "святилищем" (qodhesh, см., например, Исх. 28:43; 29:30) и "домом Господним" (Нав. 6:24), а скиния, находившаяся в Силоме, - домом Божиим (Суд. 18:31), домом Господним (1 Цар. 1:7) и храмом (hechal, "дворец" - 1 Цар. 1: 3:3). Таким образом, используя эти наименования в псалмах, Давид скорее всего имел в виду скинию (ср. также 2 Цар. 12:20). В этой связи можно отметить, что место поклонения, которое в в 26 псалме (Пс. 26:4) называется "домом Господним" (beth yehowah) и "храмом" (hechal), в 5 стихе этого же псалма называется "шалашом" (sukkah) и "палаткой" ("шатром"), а эти названия, как известно, никогда не применялись к Храму Соломона.
3. Наличие арамейских выражений само по себе не может служить основанием для датировки. Давид завоевал племена, которые говорили на арамейском. Наличие арамейских слов в недавно найденных текстах Рас Шамры может свидетельствовать о том, что они указывают как на позднюю, так и на раннюю даты.
4. Мысль о том, что псалмы, в которых наблюдается чисто религиозное противостояние власть имущим, не могли быть написаны Давидом, основывается на неправильном понимании самой ситуации. Кто те враги, о которых упоминается в псалмах? Недавно Зигмунд Мовинкель заявил, что это волхвы и чародеи, насылавшие на народ болезни и бедствия. Но сами псалмы говорят о том, что эти бедствия или посылает Господь, или они возникают в результате греха, совершаемого самим человеком. Таким образом, в принципе врагов и бедствия следует рассматривать как нечто реальное, подлинно существующее. У Давида были такие реальные враги, и это ясно хотя бы из 1 Цар. 18:27 и 2 Цар. 15:18, 20, 22; верно, что в этом враждебном противостоянии сказывались политические и сугубо личные мотивы, но кроме того имела место и вражда, описанная в псалмах. Ганс Мовинкель подчеркивает, что очень трудно объяснить эту вражду, если не признать, что автором данных псалмов был Давид. В жалобе с использованием местоимения "я" (например, Пс. 26:7: "Услышь, Господи, голос мой, которым я взываю") ученые усмотрели указание на собрание маккавейской эпохи, потому что в это время вся община подвергалась притеснению и, как предполагается, именно тогда появились псалмы политического и религиозного содержания. Однако постепенно и, конечно же, обоснованно мысль о том, что эти жалобы можно объяснить ситуацией, в которой оказались маккавеи, стала казаться все более неубедительной, и теперь исследователи стали воспринимать этих врагов и жалобы прообразно или символически. Одна из заслуг Мовинкеля заключалась в том, что он отверг такую точку зрения, заявив, что враги, описанные в псалмах, - это реальные чародеи. Однако выше мы указывали, что и такому взгляду сопутствуют определенные трудности. Если же признать, что автором псалмов был Давид, тогда спорные псалмы начинают восприниматься вполне осмысленно.
Итак, в свете приведенных выше соображений мы вынуждены отвергнуть точку зрения, согласно которой содержание псалмов нередко противоречит их заголовкам; мы считаем, что заголовки достоверно указывают на автора.

ВОПРОС ОБ АВТОРСТВЕ ДРУГИХ ПСАЛМОВ

Нет никаких оснований отрицать достоверность заголовков, указывающих на других авторов Псалтыря. Но что можно сказать о так называемых "сиротских" псалмах, у которых нет заголовков? Согласно Мовинкелю 46 псалом (приписанный "сынам Кореевым"), а также 92-98 псалмы (все, кроме 97-го, без заголовков) использовались в культовом церемониале во время предполагаемого ежегодного праздника восхождения на престол. Тем не менее в Ветхом Завете нет никаких упоминаний о таком празднике. Когда ковчег впервые внесли в святилище, псалмы, конечно же, исполнялись. Кроме того, их, наверное, исполняли, когда Давид переносил ковчег в город (2 Цар. 6 и 1 Пар. 13:15 и далее), а также во время посвящения Храма Соломона (3 Цар. 8; 2 Пар. 5-7). Из книг Паралипоменон мы узнаем, что в таких случаях псалмы действительно исполнялись (см. 1 Пар. 16:22-33 и 2 Пар. 6:41-42); интересно отметить, что среди прочих пелись 95 и 131 псалмы, причем и Мовинкель считает, что последний псалом был культовым. Поэтому вполне вероятно, что Мовинкель правильно определяет цель этих псалмов, и, если это так, то тогда они восходят ко времени Давида или Соломона.
Что касается анонимных псалмов, содержащихся в цикле Давида (10, 32, 65, 66, 70), то вполне возможно, что они тоже принадлежат ему. Из книги Деяния, например, мы узнаем, что 2 псалом был написан Давидом (Деян. 4:22 и далее). На основании внутренних свидетельств мы приходим к выводу, что 136 псалом был написан во время плена (и, наверное, 125 тоже). Тем не менее довольно трудно (а, может быть, просто невозможно) датировать тот или иной псалом, если у него нет заголовка и ясных внутренних свидетельств, как, например, в 136 псалме.

ДЕЛЕНИЕ И ЦИФРОВОЕ ОБОЗНАЧЕНИЕ ПСАЛМОВ

В еврейском тексте, а также в древнейших переводах Псалтирь делится на пять книг, каждая заканчивается славословием, причем послединй псалом представляет собой заключительное славословие ко всей книге. Картина такова:
1 книга - псалмы 1-41
2 - псалмы 42-72
3 - псалмы 73-89
4 - псалмы 90-106
5 - псалмы 107-150
В 1 книге Божье имя "Яхве" (Господь) встречается 273 раза, а "Элохим" (Бог) - только 15 раз. Во 2 книге "Элохим" встречается 164 раза, а "Яхве" - только 30. В 3 книге "Яхве" встречается 44 раза, "Элохим" - 43. В 4 используется только имя "Яхве" (103 раза), а в 5 "Яхве" встречается 236 раз, тогда как "Элохим" - 7 раз. Обратите внимание, что 52 псалом, по сути дела, представляет собой повторение 13-го, но вместо имени "Яхве" используется "Элохим".
В самых ранних еврейских манускриптах нет деления на сто пятьдесят псалмов, в одних их насчитывается больше, а в других - меньше. Согласно Берахот, (Berachoth 9b) псалмы 1 и 2 считались одним псалмом. В иерусалимском Талмуде (Shabbath 16) говорится, что всего псалмов сто сорок семь (по количеству лет, прожитых Иаковом).
Септуагинта объединяет 9 и 10-й, а также 114 и 115 псалмы, но разделяет 116 и 147-й. Кроме того, она добавляет еще один псалом, который, судя по заголовку, "без числа" (exothen tou arithmou). Таким образом, в Септуагинте 151 псалом, но добавочный является апокрифом.
Псалмы не располагаются в хронологическом порядке, однако родственные идут друг за другом (таковы 3-4, 9-10, 41-42); кроме того, наблюдается более широкое единство (94-99, 146-150 и (в силу алфавитной структуры акростиха) - 110-111 . Иногда группы образуются по авторскому признаку, например, 43-48 ("сыны Кореевы") или 72-82 (Асаф). Вместе располагаются и псалмы, у которых сходные описательные заголовки, например 49-59 (Миштам) и 119-133 (Песнь восхождения).
В конце 71 псалма читаем: "Кончились молитвы Давида, сына Иесеева". Эти слова стоят в конце псалма, посвященного Соломону, однако далее мы видим, что псалмы Давида все равно встречаются. По-видимому, эти слова указывают не на то, что в книге Псалмов больше нет псалмов Давида, а просто на завершение раздела, в котором основная часть была отведена именно им. Эта фраза отделяет псалмы Давида от псалмов Асафа (72-82).
Примерно такая же фраза встречается и в 31 главе книги Иова ("Слова Иова кончились" (Иов 31:40), однако она указывает лишь на то, что повествование достигло определенного момента, и, кроме того, отделяет предшествующий материал (спор Иова с друзьями) от последующего (появление Елиуя).

СОБРАНИЕ КНИГИ ПСАЛМОВ

Трудно определить, как сформировалась дошедшая до нас книга Псалтирь, однако надо сказать, что когда-то существовали различные собрания псалмов. Более того, нет почти никаких сомнений, что дошедшее до нас деление на пять частей произошло раньше появления Септуагинты.
Возможно, Давид сам начал собирать и упорядочивать псалмы, по крайней мере, благодаря ему некоторые из них стали использоваться в богослужении (см., например, 1 Пар. 16:4 и далее) и, кроме того, он положил начало песнопениям в святилище (1 Пар. 6:31; см. также 2 Пар. 7:6; 23:18; 29:30; Ездра 3:10 и далее; Неем. 12:24, 27 и далее). Тем не менее нельзя сказать, насколько основательно Давид собрал и упорядочил свои псалмы. Нет никаких свидетельств в пользу того, что он использовал их все во время обрядов в святилище.
Есть основания полагать, что первые три книги псалмов систематизировал Езекия. По меньшей мере, именно в его время появились собрания псалмов Давида и Асафа (см. 2 Пар.29:30). Нельзя сказать, как и когда появилась четвертая книга, но, по-видимому, редактором всего собрания был Ездра.

НАИМЕНОВАНИЯ ПСАЛМОВ

В еврейском тексте тридцать четыре псалма не имеют наименований, тогда как в Септуагинте таковых всего два (слово "аллилуия" считается наименованием). Вульгата повторяет Септуагинту. Ясно также, что переводчики Септуагинты не всегда понимали язык заголовков, и это говорит в пользу того, что названия являются очень древними. В свете обоснованного текстуального критицизма наименования еврейского текста предстают как вполне достоверные и имеющие большое значение в деле установления подлинности спорных псалмов. Многие христианские исследователи считают эти заголовки богодухновенными, но независимо от того, являются они таковыми или нет, они имеют древнее происхождение и содержат ценные сведения о книге Псалтирь.
Что касается наименований, содержащихся в Септуагинте, то они не подлинны. В некоторых рукописях их нет, и, кроме того, некоторые из них (например, к 50, 51, 53, 56, 62 и 141 псалмах), по-видимому, более позднего происхождения.
В различных рукописях Септуагинты наблюдается значительные расхождения. Сирийский текст отличается от еврейского и греческого, отражая точку зрения, которой придерживалась антиохийская экзегетическая школа. Таким образом, переводчики псалмов на греческий (Септуагинта) и сирийский языки, по-видимому, не считали заголовки к псалмам богодухновенными.
Мы уже рассмотрели заголовки, указывающие на автора. Надо отметить, что они могут указывать и на другие особенности.
1. Жанр, или поэтическая характеристика. Пятьдесят семь псалмов обозначены словом mizmor - общим наименованием для отдельных псалмов. Корень слова означает "рвать", "щипать", то есть в данном случае щипать струны музыкального инструмента. Таким образом, вполне возможно, что речь идет о псалмах, исполнявшихся под аккомпанемент струнного музыкального инструмента.
Слово shir ("песнь") встречается тридцать раз, причем двенадцать - в связи с mizmor. Если mizmor может обозначать псалмы, использовавшиеся в богослужении, то shir обозначает как священные, так и светские песнопения.
Слово maschil встречается в наименованиях тринадцати псалмов и имеет несколько оттенков, обозначающих псалом-размышление, псалом-поучение или псалом, свидетельствующий о мастерстве.
Слово michtam появляется в шести наименованиях, но его значение совершенно не ясно. Поскольку kethem означает "золото", то обычно принято считать, что michtam означает "золотой псалом". Обращаясь к ассирийскому слову ka-ta-mu ("покрывать"), Мовинкель предполагает, что michtam - это "песнь покрытия" греха или искупления его.
Слово shiggayon появляется лишь один раз (7 псалом), и его значение остается неясным.
Tephillah появляется в пяти заголовках. Это слово означает "молитва".
Tehillah ("хвала") в заголовке появляется лишь раз (Пс.144), хотя вся книга Псалмов называется "книгой хвалы" (Tehillim). Кроме того, это слово встречается в самих текстах нескольких псалмов.
2. Советы музыкантам, музыкальное оформление. Слово lamnatseach встречается в наименованиях пятидесяти пяти псалмов, а также в книге пророка Аввакума (Авв. 3:19). В Вульгате оно переводится выражением in finem, в Нормативном переводе (Authorized Version) выражением "главному музыканту", а в Пересмотренном переводе (Revised Version) - выражением "для главного музыканта". В 1 книге Паралипоменон (1 Пар. 15:21) глагольная форма этого слова используется в связи с музыкальным служением в святилище, и поэтому часто предполагается, что оно имеет отношение к руководителю музыкантов, дирижеру. Тем не менее в древних переводах это слово понималось по-другому. В некоторых из них текст подвергался легкому исправлению и переводился фразой "музыкальное исполнение", однако и эта точка зрения сопряжена с определенными трудностями. Согласно Мовинкелю данный термин указывает, что псалом следует исполнять для того, чтобы умилостивить Бога. Предположение интересное, но спорное. Лучше всего признать, что смысл слова нам не знаком.
Слово selah появляется не в наименованиях, а в конце раздела (см., например, Пс. 45:7). Оно встречается семьдесят один раз в тридцати девяти различных псалмах. Смысл не ясен. Одни считают, что это слово означает "возвысить голоса", другие - что речь идет об усилении звучания музыки. Если это действительно музыкальныей термин, то почему он используется лишь в нескольких псалмах? В Септуагинте он переводится словом diapsalmon, и это показывает, что переводчики не поняли его смысла.
Слово neginoth (встречается в шести заголовках) всегда сочетается со словом lamnatseach. Оно означает "струнные инструменты", и странно, что используется оно не часто. Вместе с ним в четырех заголовках употребляется термин mizmor.
Обычно считается, что слово ‘alhashsheminith (Пс. 6 и 11) означает "на октаву", однако Остерлей (см. его работу A Fresh Approach to the Psalms) довольно убедительно показал, что на самом деле смысл не таков, но какой именно - не ясно.
Слово ‘al’alamoth (встречается в 45 псалме), по-видимому, употреблялось и в наименовании к 48-му псалму, но теперь воспринимается как последнее слово 47 псалма. В 1 книге Паралипоменон (1 Пар. 15:20) оно используется по отношению к струнным инструментам, но его точный смысл не известен.
Термин gittith встречается в трех наименованиях. Возможно, он имеет отношение к слову gath ("давильный пресс", "точило"), и если это так, то тогда он, наверное, обозначал мелодию, звучащую во время сбора винограда. Тем не менее вопрос остается открытым.
В Пересмотренном переводе (Revised Version) термин nechiloth (5 псалом) переводится выражением "духовые инструменты". Остерлей (FAB) предполагает, что это слово может относиться к свирели (1 Цар. 10:5; 3 Цар. 1:40; Ис. 30:29).
Термин machalath ("болезнь", "скорбь"), по-видимому, указывает, что псалом надо исполнять скорбно. В заголовке к 87-му псалму он появляется в словосочетании machalath leannoth.
3. Мелодии. Al-tashcheth ("не погуби") появляется в четырех заголовках. Остерлей (FAP) предполагает, что это слово относится к "песнопению во время сбора винограда", которое приводится в книге пророка Исайи (Ис. 65:8 - "не повреди ее" (то есть виноградную кисть), и что такие псалмы должны были исполняться на мелодию этого песнопения, которое было настолько хорошо известно, что узнавалось по первым словам. Тем не менее вовсе не очевидно, что слова из Исайи (Ис.65:8) относились именно к этому песнопению: более вероятно, что как раз не относились. Надо признать, что мы не можем понять точный смысл этой фразы.
Выражение ayyeleth hashachar (в заголовке 21 псалма) означает "появление зари".
Выражение shushan ‘Eduth ("ветреница - [мое] свидетельство"?) появляется в наименованиях 59 и 79 псалмов (см. также Пс. 44 - "песнь любви").
Выражение Jonath elem rechokim (Пс. 55), вероятно, означает "голубица с далеких терпентинных деревьев" (elyem). Исправив этот текст, Иоахим Бегрих читает его как "по обычаю дальних греческих (javanith) островов", ссылаясь на Исайю (Ис. 56:19). Тем не менее это всего лишь предположение.
Выражение al muth labben появляется в 9 псалме.
4. Песни восхождения (Ma’aloth). Высказывется предположение, что эти псалмы (119-133) пелись тогда, когда паломники направлялись в Иерусалим на празднование трех ежегодно празднуемых торжеств. Возможно, это и так (ср. Пс. 121:1-3), но мы не можем говорить об этом с полной уверенностью.

ЦЕЛЬ

Согласно Корниллу, в своем настоящем виде книга Псалтирь представляет собой "книгу псалмодических, молитвенных и религиозных наставлений общины Второго Храма". Эта точка зрения основывается на предположении, согласно которому в книге Псалмов отразилось благочестивое умонастроение древнего Израиля в противовес зарождающемуся иудаизму Ездры и фарисеев. Тем не менее такой взгляд не основывается на конкретных фактах.
Более того, мы будем неправы, если станем считать, что вся книга Псалтирь предназначалась для использования в Храме. Да, некоторые псалмы так и использовались, но интересно отметить, что для многих других нет никаких литургических наставлений. Скорее всего книга Псалтирь служила руководством, наставлением и примером для отдельного верующего, и с ее помощью он утолял свою духовную жажду. Это книга молитвы и хвалы, над которой он должен был размышлять, чтобы самому научиться хвалить Бога и молиться Ему. Согласно Кальвину Псалтирь - "анатомия всех отделов души", ибо нет ни единого чувства (affectum), ведомого человеку (reperiet), которое не нашло бы здесь своего отражения как в зеркале. Святой Дух явил здесь (repraesentavit) все скорби, печали, страхи, сомнения, надежды, заботы, смущения, - одним словом, все неспокойные чувства и движения (turbulentos motus), волнующие ум человеческий". Псалмы, в которых используется местоимение первого лица, по-видимому, предназначались для того, чтобы в первую очередь выразить чувства и переживания отдельного человека, и эта точка зрения находит все большее признание среди исследователей (например, Мовинкель, Балла и другие). Это, конечно, не мешало использовать их во время богослужения, но такое использование второстепенно. Сегодня христианам подобает петь их во время богослужения в Церкви, но они делают большую ошибку, если не обращаются к книге Псалтирь во время своих личных, уединенных молитв.

Глава двадцатая. Книга Притчей

НАИМЕНОВАНИЕ

В еврейской Библии название этой книги звучит так: "Притчи (mishele) Соломона, сына Давидова, царя Израильского" (1:1). Слово mashal означает краткое, содержательное речение, выражающее определенную мудрость. Строго говоря, речь идет об утверждении или сравнении. Хорошее определение дает Рэйвен, называя ее "нравоучительным синтетическим или антитетическим утверждением принципа, отражающего многие характерные случаи". Само слово имеет более широкое значение, нежели то, которое содержится в английском слове "proverb". Его нельзя свести к афоризму: оно гораздо теснее связано с пословицей. В Септуагинте заголовок читается как paroimiae Solomontos ("пословицы" или "притчи" Соломона), а в Вульгате - как Liber Proverbiorum (книга Притчей).

АВТОР

Некоторое указание на автора содержится в самой книге: в ней упоминаются авторы, по меньшей мере, шести частей. Кроме общего заголовка (1:1) говорится о "притчах Соломона" (10:1), "словах мудрых" (22:17), о том, что "сказано также мудрыми" (24:23), о "притчах Соломона, которые собрали (he’-ti-qu) мужи Езекии, царя Иудейского" (25:1), о "словах Агура, сына Иакеева" ("Вдохновенные изречения, которые сказал этот человек Ифиилу, Ифиилу и Укалу" (30:1)) и, наконец, о "словах Лемуила царя" ("Наставление, которое преподала ему мать его" (31:1).
Из этих указаний видно, что сама книга не претендует на авторство Соломона от начала до конца. С другой стороны, нет никаких оснований сомневаться в достоверности заголовков и в том, что основная часть книги действительно была написана Соломоном. Согласно 3 книге Царств (3 Цар. 4:32) "изрек он три тысячи притч, и песней его было тысяча и пять". Таким образом, Соломон рассказал гораздо больше притч, чем записано в Писании, но, по-видимому, сам написал, по меньшей мере, один раздел из дошедшей до нас книги. В 22 главе есть отрывок (Прит. 22:21-22), который, вероятно, в этой связи имеет для нас особое значение. В 20 стихе писатель спрашивает: "Не писал ли я тебе трижды в советах и наставлении...?" (halo’ chathavti lecha shalishim). Точный смысл слова shalishim не ясен, но на суть дела это не влияет. Только что процитировав некоторые "слова мудрых", автор упоминает о том, что написал он сам. Единственное число указывает на человека, который написал немало. Кроме того, мы видим, что автор обращается к некому другому человеку ("Не писал ли я тебе...?"), и здесь употребление едиственного числа согласуется с выражением "сын мой", которое встречается в в тех частях, где заголовок указывает на авторство Соломона. Следовательно, вполне возможно, что 10-24 главы были написаны Соломоном.
Во время царствования Езекии его переписчики отредактировали этот раздел и добавили к нему 1-9 главы, которые тоже были написаны Соломоном. В иудейском предании это получило столь сильный резонанс, что в Талмуде (Baba Bathra 15a) появилась такая строка: "Езекия с сотоварищами написал Притчи". Тем не менее этих людей, по-видимому, воспринимали просто как редакторов, которые, кроме прочего, добавили 25-29 главы (и такая точка зрения, вероятно, правильна). Что касается двух последних глав, то их, по всей вероятности, позднее добавил последний редактор книги. Кем были названные авторы (то есть Агур и Лемуил), мы не знаем.
Разделы, приписанные мудрецам, по-видимому, представляют собой богодухновенную мудрость, которая прежде была возвещена благочестивыми мужами Израиля. Выше мы уже указывали, что они, вероятно, предшествовали Соломону, а написанный им раздел, по-видимому, изначально отличался от его позднейших редакций. С другой стороны, не следует слишком полагаться на упомянутый отрывок (22:20), и вполне возможно, что в нем говорит один из "мудрых". Если это так, то тогда данные разделы (то есть 22:17-24:34) были вставлены редакторами, и время их написания неизвестно. Так или иначе, их надо рассматривать как богодухновенные притчи.
Следует отметить, что точка зрения ранних Отцов Церкви (согласно которой всю книгу написал Соломон) неверна. Она была принята потому, что в греческих и латинских манускриптах отсутствовали или оставались неясными заголовки к 30 и 31 главам.
Почти все современные критики утверждают, что Соломон не мог написать книгу Притчей. Согласно Айсфельдту отрывок 1:1-9:18 представляет собой самую последнюю часть книги. Этот раздел содержит длинные циклы (например, 2 главу, которая, по сути, представляет собой одно изречение). Кроме того, характер персонификации мудрости и глупости, по-видимому, свидетельствуют о греческом влиянии. Вероятно, слово ‘etun (7:16) является еврейской формой греческого othone ("гобелен"). Таким образом, данный раздел был написан не раньше 3 или 4 веков до н.э., и, поскольку он является самым большим, книга (в том виде, в каком она дошла до нас) была написана не раньше 4 века до н. э.
Такая точка зрения требует некоторых пояснений. Из того, каким образом олицетворяется мудрость и глупость, не обязательно следует, что здесь мы имеем дело с влиянием греческой философии. Евреям тоже было не чуждо философское осмысление реальности, хотя оно и направлялось на практические нужды повседневной жизни. Вполне возможно, что в книге Притчей мы сталкиваемся с определенным философским развитием, хотя сама форма изложения остается чисто семитской. Следовательно, обстоятельность того или иного отрывка (например, 2 главы) следует объяснять не влиянием греков, а самой темой. Что касается слова ‘etun, то его этимология не ясна; интересно отметить, что Соломон говорит о египетских тканях (‘etun). Возможно, что это слово было общим для нескольких языков.
Анализируя отрывок 10:1 - 22:16, Айсфельдт считает, что наличие арамейских слов (например, hesedh -"упрек", "порицание" (14:34), nahath - "спускаться", "стихать" (17:10), racac - "ломать" (18:24), gibbel - "получать" (19:20) не дает возможность датировать время написания данный раздел периодом до пленения. Тем не менее в нем могут быть притчи, которые сами по себе довольного древнего происхождения. Следует помнить, что наличие арамейских выражений в Ветхом Завете не может служить указанием на время написания спорного документа. Так, например, слово nahath встречается в тексте Рас Шамры (Гордон (8:31 - "твой жезл падает")). Слово racac встречается у Исайи (Ис. 8:9), в книге Псалтирь (Пс. 2:9) и в книге Иова (Иов 34:24), которые были написаны до плена. Слово qibbel в другом значении (довольно близком тому, которое представлено в аккадском языке) встречается в книге Исход (Исх. 26:5 и 36:12). Приведенные языковые параллели говорят не в пользу точки зрения Айсфельдта.
Что касается третьего собрания (22:17 - 24:22), то здесь - по крайней мере говоря об отрывке 22:17 - 23:12 - Айсфельдт считает, что он основывается на Египетской Мудрости Аменемопа. Он утверждает, что десять из одиннадцати притч данного раздела отчасти в буквальном смысле взяты оттуда. Согласно его точке зрения, египетское собрание - это норма для всего материала, поскольку в нем тридцать глав (домов); Айсфельдт считает, что в отрывке 22:20 писатель говорит о том, что он написал тридцать притч. Этот исследователь признает, что только треть раздела соответствует Аменемопу и что другие две трети или израильского происхождения, или еще откуда-то заимствованы (например 23:13-14 - из учения Ахыкара). Поскольку подражание египетскому оригиналу кажется очевидным, данный раздел следует датировать периодом до пленения. Такова точка зрения Айсфельдта.
Сделаем несколько замечаний. Да, между отрывком 22:17 - 23:12 и Мудростью Аменепома, по-видимому, существует формальная связь, но отсюда вовсе не следует, что книга Притчей основывается на этом египетском источнике. Во-первых, надо отметить, что, хотя упомянутые египетские притчи, по-видимому, восходят к началу первого тысячелетия до н.э., их язык, свидетельствует, что, вероятно, записаны они были несколько позднее. Если считать, что первые двадцать четыре главы книги Притч были написаны Соломоном и собраны Езекией (и я думаю, что такой вывод можно на законном основании сделать из 25:1, даже если сам этот стих придется датировать гораздо более поздним периодом, что, впрочем, кажется необоснованным), то тогда следовало бы признать, что Притчи были написаны раньше упомянутой Египетской Мудрости.
Надо отметить, что у Аменемопа отражена идея многобожия, которая никак не могла бы согласоваться со строгим монотеизмом Израиля. Разве увлекся бы таким источником автор Притчей, который наверняка был человеком благородным и возвышенным? И, кроме того, попутно отметим такую деталь: Мудрость Аменемопа - это документ, в котором дается совет молодым людям, желающим устроиться на государственную службу, его изложение более или менее последовательно. Почему же тогда Притчи написаны столь несвязно? Если египетская Мудрость интересовала автора с точки зрения ее использования, то как объяснить такой характер изложения? И опять-таки трудно поверить, что отрывок 22:17 - 23:12 он взял из Аменемопа, а 23:13-14 - из вавилонского источника, Ахыкара. Какую цель преследовал он этим?
Таким образом, если и можно вести речь о заимствовании, то оно, очевидно, было сделано египтянами. Это подтверждается и тем, что в отрывке 22:17 - 23:12 содержится прямая связь с другими частями Притчей. Сравните, например, 22:17 ("приклони ухо твое"") с 5:1 и 7:1; 22:17 ("слова мудрых") - с 1:6 и 24:23; 22:17 ("и сердце твое обрати") - с 2:1 и далее; 22:20 ("в советах и наставлениях") - с 8:6; 22:27 ("взяли") - с 20:16; 23:4 ("оставь такие мысли твои") - с 3:5, 7 и 26:12; 23:5 ("и - его (богатства) уже нет") - с 27:24; 23:6 ("человек завистливый") - с 28:22.
Выражение "межа давняя" (22:28; 23:10), которое больше нигде не встречается, по-видимому, взято из книги Второзаконие (Втор. 19:14 и 27:17), и похоже, что Аменемоп неверно его понимает, вместо ‘olam читая ‘almana ("сирота").
Кроме того, надо отметить, что трактовка Айсфельдтом отрывка 22:20 представляется нам сомнительной. Во-первых, совсем не очевидно, что в отрывке 22:17 - 23:12 содержится тридцать притч. Я склонен думать, что их там только двадцать семь. По-видимому, Аменемоп читает слово shilshom ("помощник"?) как sheloshim ("тридцать"). Таким образом, неправ оказывается египтянин. Поскольку в этом разделе было около тридцати притч, Аменемоп разделил свое произведение на тридцать частей. Думается, что с имеющимися данными лучше всего предположить, что именно Аменемоп опирался на книгу Притчей, а не наоборот.
Айсфельдт допускает, что собрание притчей (25-29 главы) может быть таким древним, как это указано в заголовке. В Агуре (30:1) он усматривает члена арабского племени Масса (Быт. 25:14), к которому, как считается, принадлежал и Лемуил (31:1). Мы не можем сказать, сколько лет насчитывают оба раздела.
Высказывается точка зрения, согласно которой Соломона вовсе следует оставить в покое, и традиционный взгляд, согласно которому автором является именно он, якобы не может служить достоверным ориентиром, но просто основывается на замечании, содержащемся в 3 книге Царств (3 Цар. 4:32). Точку зрения Айсфельдта можно рассматривать как весьма характерную для современного критицизма. Мы пытались показать, что такая позиция не оправдана.

МЕСТО В КАНОНЕ

Талмуд говорит (Shabbath 30b), что относительно каноничности книги Притчей у раввинов возникли некоторые разногласия. "Они пытались скрыть (lgnwz) и книгу Притчей, ибо ее слова противоречили друг другу. И почему ее не спрятали?" Далее говорится о том, что был исследован и Екклесиаст, который получил признание. Противоречивыми считались следующие два высказывания: "Не отвечай глупому по глупости его" (26:4) и "Отвечай глупому по глупости его" (26:5). Далее Талмуд говорит: "Здесь нет никакой трудности: одно относится к делам Закона, другое - к делам земным". Возражение раввинов, о котором упоминается в этом талмудическом отрывке, вряд ли заслуживает серьезного внимания.
Язык книги Притчей используется в Новом Завете (достаточно сравнить Рим. 3:15 с Прит. 1:16; Евр. 12:5 с Прит. 3:11; Иак. 4:6 с Прит. 3:24; 1 Пет. 4:8 с Прит. 10:12; 1 Пет. 4:18 с Прит. 11:31; 1 Пет. 5:5 с Прит. 3:34; 2 Пет. 2:22 с Прит. 26:11).
В еврейской Библии книга Притчей стоит между книгой Псалтирь и книгой Иова, а в Септуагинте и Вульгате Псалмы занимают место между книгой Иова и Притчами.

АНАЛИЗ

а. 1:1-9:18. Похвала мудрости.
Содержание этого раздела таково: введение, указание на цель (сообщение истинной, то есть божественной мудрости и знания - стихи 1-6), подтверждение темы всего раздела (стих 7) и, по сути дела, всей книги и предостережения против грехов насилия (1:7-19); олицетворение мудрости: она произносит речь против своих врагов (1:20-33); призыв к принятию мудрости и разумения (2:1-22); благословения, которые дает истинная мудрость (3:1-20); обетования Божьей заботы о тех, кто имеет истинную мудрость (3:1-26); практические советы в общении с ближним (3:27-35); наставления отца сыну (4:1-5:6); увещевание хранить верность в браке (5:7-23); опасность поручительства за другого (6:1-5); безрассудство человека ленивого (6:6-11); злая природа человека лукавого и нечестивого (6:12-19); общее предостережение против прелюбодеяния (6:20-35); конкретный пример, касающийся этого предостережения (7:1-27); олицетворение мудрости; описываются благословения, которые приносит тем, кто обладает ею (8:1-36); мудрость и глупость олицетворяются в противопоставлении друг другу (9:1-18).
Для этого раздела характерно наставление отца сыну (см. обращение "сын мой"). Рассуждения излагаются несколько пространно и с разных точек зрения. Подчеркивая сходство между этим разделом и Второзаконием, Делич пишет: "Цель Второзакония в том, чтобы подрастающее поколение как следует усвоило Тору Моисея, а наш автор хочет донести до своих слушателей Тору Мудрости".
б. 10:1-22:16. Разнообразные притчи Соломона
Для этого раздела характерно то, что в каждом стихе содержится целая, законченная притча (пословица), состоящая из двух членов, каждый из которых (на еврейском) имеет только три или четыре слова, например,
"Сын мудрый радует отца,
А сын глупый - огорчение для его матери" (10:1)
Есть, правда, одно исключение - 19:7 (в этом стихе содержится три члена). Быть может, такая форма (то есть двустишие) и была характерной для притч Соломона. Из отрывка 10:1 видно, что два члена образуют антитетический параллелизм, характерный для всего раздела.
Драйвер подчеркивает, что второй член может заключать в себе причину (16:12, 26), цель (13:14-15,24), может просто завершать мысль (12:9; 15:16-17) или начинаться словами "тем более" ("тем паче") (11:31). Кроме того, Драйвер указывает, что в этом разделе, в основном, описываются более радостные стороны жизни, "кажется, что главенствует процветание, и добродетель всегда вознаграждается". Многие притчи предостерегают от злословия. В этой жизни человек получает награду в соответствии со своими поступками.
в. 22:17-24:22. Различные обязанности и правила
Увещевания, которые даются в этом разделе, названы "словами мудрых". По форме эти притчи, в основном, состоят из четырех и более строк (членов). Они тоже обращены к "сыну" ("сын мой") и представляют собой развитие более или менее последовательного аргумента с характерным для него наставлением. Содержащиеся в них афоризмы касаются многих тем и носят практический характер.
г. 24:23-34. Прочие высказывания мудрецов
Этот раздел служит приложением к предыдущему (22:17 - 24:22) и для него характерно такое же разнообразие формы.
д. 25:1-29:27. Различные речения Соломона
По сути дела, данный раздел - это приложение к разделу 10:1 - 22:16. Что касается его структуры, то, по-видимому, эти притчи группируются по принципу сходства темы. Преобладает не антитетический параллелизм, а сравнения, например:
"Что влагающий драгоценный камень в пращу,
То воздающий глупому честь" (26:8)
Многие из этих притч тождественны тем, которые содержатся в разделе 10:1 - 22:16.
Высказывается точка зрения, что глагол, переведенный как "переписали" ("скопировали") (‘thq) (25:1), на ранних этапах развития языка не имел такого значения и всегда означал "двигаться" (например, Быт. 12:8). Исходя из этого, порой делается вывод, что наличие данного глагола указывает на более позднее происхождение заголовка, хотя на самом деле это вовсе не обязательно. В текстах Рас Шамры, например, ‘thq означает "проходить" (о времени), и, следовательно, данный глагол мог иметь различные смысловые оттенки. Кроме того, он встречается не так часто, чтобы со всей определенностью можно было говорить о каком-то одном из этих оттенков.
е.30:1-33. Слова Агура
Первые четыре стиха вводятся как прорицание и представляют собой вывод скептика о невозможности богопознания. Ответ на поставленные здесь вопросы дается в 5-6 стихах (призыв к рассмотрению Божьего откровения), а в 7-9 приводится молитва о том, чтобы Бог сохранил молящегося. Стихи 10-33 распадаются на девять групп и представляют собой так называемые "числовые" притчи, в которых выделяется число четыре, см., например, 30:15:
Вот три ненасытимых,
И четыре, которые не скажут : "Довольно!"
ж. 31:1-9. Слова Лемуила
Эти притчи обращает к царю его мать, призывая хранить умеренность, целомудрие и честность.
з.31:10-31. Акростих как похвала добродетельной жены
В этом прекрасном разделе стихи выстроены в алфавитном порядке.

Глава двадцать первая. Книга Иова

НАИМЕНОВАНИЕ

Книга названа по имени главного персонажа - ‘iyyou; в Септуагинте и Вульгате оно читается как Iob, причем Вульгата послужила источником для английского наименования.

АВТОРСТВО И ВРЕМЯ НАПИСАНИЯ

Приступая к изучению книги Иова, следует видеть различие между двумя проблемами. Во-первых, по мере возможности необходимо определить, кто ее написал и когда жил ее автор. Во-вторых, надо выяснить, когда жил сам Иов и когда происходили описанные в книге события. В этом разделе мы сосредоточим внимание на решении первого вопроса. Сразу отметим, что проблема авторства очень сложна, и на этот счет существует много точек зрения. Поэтому для большей ясности представляется наилучшим сначала изложить собственный взгляд, а затем - другие мнения.
Наиболее обоснованной представляется точка зрения, согласно которой автор жил и писал в эпоху правления царя Соломона. Такой взгляд имел место еще в античные времена. Так считали некоторые иудейские учителя и Григорий Назианзин (умер приблизительно в 390 году н.э.). Такой же взгляд выдвигал Мартин Лютер, а в 19 веке - Хаверник, Кейл и Делич.
Приводились следующие аргументы:
1) время правления Соломона было временем покоя и досуга, когда можно было заняться литературой; следовательно, оно благоприятствовало написанию такой книги, какой является книга Иова;
2) книга Иова несет на себе печать литературы мудрости (Chokma). По словам Делича, "всюду чувствуется печать творческого, начального периода Хокмы - Соломонова века познаний и творчества, более глубокого осмысления открывающей Бога религии, осмысленного, поступательного культурного развития традиционных форм искусства - небывалого доселе века, в котором богатство литературы соответствовало славному величию, достигнутому обетованным царством". Таковы два основные аргумента, позволяющие заключить, что книга была написана в век Соломона. Они, разумеется, не окончательны, но по-своему значимы.
Другая точка зрения, изложенная в Талмуде (Baba Bathra 14b), гласит, что автор книги Иова - Моисей. Сторонники такого взгляда обычно указывают на то, что в книге встречаются некоторые слова, содержащиеся в Пятикнижии, например, ‘ulam, tnu’ah, netz, pelilim, qshitah, yeret.
Возражая, можно сказать, что какая-то часть книги Иова написана в стиле Притчей. Более того, вряд ли возможно, чтобы книга Иова, в которой столь ярко выразилась стихия раздумий ее главного героя, была написана до того, как был дан Закон - и дан тем, кто прежде всего и являлся Законодателем. Тем не менее такой точки зрения придерживались даже некоторые Отцы Церкви.
Корнилл полагает, что, если сравнить отрывок Иер. 20:14-18 с 3 главой Иова, то придется признать, что книга Иова была написана позднее. Более того, Корнилл считает, что на основании 18 главы книги пророка Иезекииля можно утверждать, что книга Иова была написана позднее Иезекииля, поскольку в упомянутой главе ничего не говорится о той проблеме, с которой пытается справиться Иов. В отрывке 42:17 содержится явное напоминание на Быт. 25:8 и 35:29. И, наконец, предполагается, что первые девять глав книги Притчей (которые представляют собой самую позднюю часть) находят отражение в книге Иова (следовательно, Иов 15:7 зависит от Прит. 8:25). Вдобавок, указывая на то, что он называет "арамейско-арабской" языковой особенностью книги, Корнилл датирует ее самым последним периодом развития еврейской литературы.
Как и многие другие, Корнилл склоняется к тому, чтобы отделить пролог и эпилог от поэтического раздела книги. Он считает, что прозаическое повествование появилось раньше стихов и настолько устоялось в традиции, что поэт не решился что-либо изменить.
Согласно Пфайферу, вопрос о том, был ли пролог и эпилог написан автором, носит академический характер. Он считает, что перед нами народная сказка или легенда, которая до записи передавалась из уст в уста. Она в какой-то мере была известна Иезекиилю (Иез. 14:14, 20), хотя, как показывает исторический фон, сам рассказ родился среди жителей Едома. Изначально в этой легенде, вероятно, отсутствовали эпизоды, связанные с сатаной (1:6-12; 2:1-7), а отрывок о посещении Иова тремя его друзьями (2:11-13; 42:7-10) был, по-видимому, введен тогда, когда она стала как бы каркасом для стихотворного повествования.
Пфайфер указывает, что эта история несет на себе печать израильского окружения, так как в устах едомлянина упоминание о Яхве неуместно. По всей вероятности, редактор-израильтянин присоединил эту историю к стихам, восстановив ее по историям, которые он слышал от живших в Иудее рассказчиков. Народное сказание позволило выразить характерный пессимистический настрой, а поэт (неизвестный едомлянин) просто использовал его для того, чтобы проиллюстрировать свою мысль, хотя и погрузился в исследование вопросов, идущих далеко за рамки этой истории.
Что касается 28 главы, то, согласно Пфайферу, она представляет собой нечто самостоятельное и никак не является составной частью книги. Речи Елиуя (32-37 главы) - это позднейшая вставка полемического характера, предназначенная для того, чтобы отстоять истинное иудейское учение и осудить большую часть предыдущего верования.
Последний редактор работал над книгой около 200 года до н. э., а прозаические пролог и эпилог появились не раньше 6 века до н. э. Что касается поэта, то он, наверное, жил в период между 700 и 200 годами до н. э., вероятно, в эпоху Иеремии (605-580 до н. э.).
Мнения по этому вопросу сильно разнятся между собой, и, мы наверное, лучше поймем позицию современного критицизма, если сделаем обзор разных точек зрения. В комментариях читатель можем встречить различные работы, среди которых особо ценными представляются труды Дорма.
1. Пролог - это добавление, сделанное редактором. Такой точки зрения в своем учебном комментарии придерживается Шультенс (1737). Кениг отвергает пролог.
2. Первоначально пролог и эпилог представляли собой известную книгу, существовавшую отдельно от стихотворной части. Велльхаузен, Будде, Чейн, Бикелл, Дум и Вольц утверждали, что поэт сам использовал эти прозаические рассказы как обрамление для своей поэзии.
3. Отрывки из пролога, повествующие о сатане, мог сочинить поэт. Кениг, например, считает, что открытым остается вопрос о том, не добавил ли их сам поэт.
4. Первоначально введением в книгу служили 29-31 главы. В 1881 году такая точка зрения была выдвинута Штудером.
5. Пролог был написан поэтом (так считают Дорм, О’Нейлл, Хельшер и, конечно же, консервативные протестантские исследователи, например, Грин).
6. Сама поэма (главы 3 - 31 за исключением 28) была написана не одним человеком.
(1). Согласно Баумгартелю подлинными можно считать только следующие отрывки: 4:1 - 5:7, 27; 6:1-30; 8:1-11, 20-22; 9:1-3; 11-23; 32-35; 11:1-5, 10-20; 13:1-19 и 16:6, 9, 12-17, 18-21; 19:2-29; 23:2-7, 10-17; 31:35,37. Это одна из самых радикальных трактовок поэмы. Можно, однако, назвать и других исследователей (например, Вольца, Фаллертона, Джастроу), которые считают, что в этом разделе чувствуется перо человека, жившего позднее. Считается, что отрывок, который содержит жалобы Иова (3:3-12), а также некоторые другие отрывки, не вписываются в общую канву повествования и потому их следует убрать. Такой подход слишком субъективен: исследователь берет на себя смелость утверждать, какой поэма была изначально, а потом начинает вырезать все, что ему кажется неподходящим.
(2). Что касается 24-27 глав, то, например, Будде и, конечно же, исследователи-протестанты консервативного направления считают их подлинными. С другой стороны, некоторые ученые стремятся придать тексту другой, как они считают, более гармоничный вид. Мне кажется, что здесь одним из самых радикальных исследователей является Торкзайнер, хотя Дум и Дорм тоже привносят в текст определенные перестановки. Есть мнение, что в этом разделе вообще много вставок, и самая главная - вся 28 глава. Считается, что Иов не мог сказать того, что содержится в этой главе, потому что, если бы он это сказал, не возникло бы никакой необходимости в Божьей вести, которая записана позднее (главы 38 - 41). Возникает вопрос: если в этой главе Иов поднялся в речи до таких высот, то почему потом он начинает жаловаться (30:20-23)? Более того, как объяснить иронический тон Божьей речи (глава 38 и след.)? Эти аргументы мы обсудитм в разделе "Анализ".
7. Речь Елиуя (главы 32-37) изначальна и подлинна. Такого мнения придерживаются Будде, Розенмюллер, Тило, Вильдебур, Корнилл, О’Нейл и консервативные исследователи. Корнилл даже считает, что этот раздел - вершина всей книги и что в нем дается единственное решение проблемы, которое можно дать с точки зрения Ветхого Завета.
8. Речь Елиуя подлинной признать нельзя. Так считают Драйвер, Пфайфер и многие другие. Обычно приводятся следующие доводы:
1) эта речь выглядит самостоятельной и нарушает связь между предыдущими частями поэмы и речами Господа;
2) в отрывках 38:1-2 и 40:6 предполагается, что говорил не Елиуй, а Иов;
3) в этом разделе гораздо больше арамейских выражений, чем во всей остальной книге;
4) считается, что раздел 38:1 - 42:6 делает невозможным теоретическое объяснение смысла страдания, представленное в этой речи, и потому она разрушает художественную структуру книги. Эти аргументы мы рассмотрим в разделе "Анализ".
9. Двойная речь Господа и двойное самоунижение Иова считаются подлинными. Такого мнения придерживаются Дильманн и консервативные протестантские исследователи.
(1). Зигфрид считает, что подлинным можно признать только отрывок 38:1 - 40:2.
(2). В своей изначальной форме Божья речь сохранилась в 38 - 39 главах, в 40:2, 8-14; 40:3-5 и 42:2-5. Такова точка зрения Бикеля, Будде и Дума. Данные авторы считают, что были сделаны вставки в этот отрывок. Некоторые (например, Дум, Чейн, Хельшер) полагают, что отрывок 39:13-18 - неподлинный. Кроме того, таковыми признаются отрывки 40:15-24 (о бегемоте) и 40:25-41:26 (о крокодиле). Исследователи утверждают, что оба отрывка самостоятельны и не являются иллюстрацией гордыни, которая предполагается контекстом.
(3). Вся речь Господа признается неподлинной (такова точка зрения Чейна, Вольца, Хемпеля, Баумгартеля).
(4). Отрывок 40:1-4 является выводом всей книги. Так считает Ганс Шмидт (тогда как Фаллертон утверждает, что вывод содержится в отрыке 40:3-5).
10. Время написания с точностью определить нельзя:
1) век Соломона (Кейл, Делич, Хаверник);
2) 8 век (до Амоса) (Хенгстенберг);
3) начало 7 века (Эвальд, Рим);
4) первая половина 7 века (Штэхелин, Пфайфер);
5) эпоха Иеремии (Кениг, Гункель, Пфайфер);
6) эпоха плена (Чейн, Дильманн (1891);
7) 5 век (Мур, Драйвер и Грей, Дорм);
8) 4 век (Айсфельдт, Вольц);
9) 3 век (Корнилл) (позднее он стал говорить о более неопределенной дате).
Этот краткий обзор показывает, сколь велико разнообразие научных точек зрения, касающихся книги Иова, и мы считаем, что надо отвергнуть любой взгляд, который разрушает ее единство. Если же признать это единство как нечто само собой разумеющеюся, то тогда, пожалуй, лучше всего подойдет эпоха Соломона. В то же время следует признать, что некоторые части (например, пролог) могут свидетельствовать о более поздней редакции. Если это так, то тогда становятся понятными некоторые грамматические конструкции, которые, вероятно, отражают более поздний период. Тем не менее об этом нельзя говорить с полной уверенностью.
Остается выяснить, когда разворачивается действие книги. Надо отметить, что Иов - это исторический персонаж (о чем свидетельствуют Иез. 14:14 и Иак. 5:11). В самом повествовании есть некоторые моменты, указывающие, по-видимому, на время перед появлением Синайского законодательства. Это, вероятно, подтверждается как описанием из 1 главы (свидетельствующим о времени патриархов), так и отсутствием упоминаний о характерных для Израиля установлениях. Таким образом, я склонен считать, что Иов жил в эпоху патриархов, хотя об этом нельзя говорить с полной уверенностью.

АНАЛИЗ

Перед нами предстает Иов - поистине благочестивый человек, имеющий, к тому же, богатую собственность. Этот раздел дает начало повествованию, действие которого происходит к востоку от Палестины, в Аравийской пустыне. Пролог имеет принципиально важное значение для дальнейшего понимания книги. В нем Иов предстает как священник среди своих и близких, возносящий `olah (всесожжения). Эти два фактора указывают на то, что действие происходит до эпохи Моисея. Вступительные слова ("Был человек" -`ish hayah), вероятно, свидетельствуют о том, что речь идет не об освещении какого-то периода израильской истории, а о начале развития событий собственно истории Израиля.
2. 1:6-12. Господь решает испытать Иова. Теперь действие переносится на небеса и подчеркивается, что все, что происходит на земле, определено Богом на небе. Некоторые исследователи считают, что упоминание о сатане показывает, что книга не могла быть написана в эпоху Соломона, поскольку упоминания сатаны по имени впервые появляется в послепленных сочинениях (Зах.3 и 1Пар.21:1). Однако такой подход на самом деле ничего не доказывает: враг был уже в Эдеме, и знание о таком существе присутствовало в самом Израиле и вовсе не обязательно было получено через общение с восточными народами (см.Пс.108:6). Кроме того, если автор книги Иова был знаком с повествованием книги Бытия, то трудно представить, почему бы он не мог теперь назвать это порочное существо сатаной. Упоминать о сатане в самой поэме нет никакого смысла, поскольку земные персонажи все равно ничего не узнали бы о том, что прежде произошло на небе. Обратите внимание, что сатана подчиняется всемогущему Богу и может действовать только в тех пределах, какие ему определяет Господь.
3. 1:13-22. Четыре вестника. К Иову приходят четыре вестника, и четыре удара следуют один за другим. Но несмотря на все это Иов не согрешает. Таким образом, данная сцена свидетельствует о его подлинном благочестии.
4. 2:1-10. Сатана снова обращает свое внимание на Иова и поражает его тяжкой болезнью (по-видимому, речь идет о слоновой болезни, отвратительной и опасной форме проказы). Несмотря на совет жены Иов отказывается проклясть Бога, и вместо этого в самый разгар своего страдания проявляет величественное терпение.
5.2:11-13. Три верных друга приходят к Иову, чтобы посочувствовать и утешить его. Они поражены его горем и проводят в молчании семь дней, показывая свое уважение к его страданию.
b. 3:1-26. Жалоба Иова.
Контраст между огромным терпением Иова, которое описывается во 2-й главе, и его жалобой (3-я глава) не говорит о том, что эти главы принадлежат разным авторам. Да, сначала Иов не жалуется, но приход его друзей, их долгое молчание, сопряженное с возрастающей болью, приводят к тому, что Иов не сдерживается и дает волю своей душераздирающей жалобе. Кроме того, он мог знать, что скажут его друзья, и потому больше не смог себя сдерживать. Сначала он проклинает день своего рождения (стихи 3-5), затем ночь (стихи 6-9), потом спрашивает, зачем он родился (10-12) и жалеет, что это произошло (стихи 13-16), ибо в могиле он имел бы покой (17-19). Зачем жить страдальцу (стихи 20-23), если жизнь невыносима (24-26)?
с.4:1-31:40. Беседы с тремя друзьями.
1.4:1-14:22. Первый цикл бесед. (i) 4:1-5-27.Первая речь Елифаза. Сначала Елифаз как будто сочувствует Иову, но потом, предположив, что Иов страдает изо своей вины, задает тон всей беседе. "Вспомни же, погибал ли кто невинный, и где праведные бывали искореняемы?" (4:7) Елифаз считает, что праведным сопутствует материальное процветание, а нечестивым - беды. Такой взгляд рассматривается как высочайший принцип, которому, вероятно, подчиняется сам Бог. Иов полностью согласен с этим принципом. Затем, по-видимому, спор начинается на основании предположения, что не Бог, а именно некий нравственный принцип является высочайшим мерилом. Елифаз намекает, что Иов, наверное, совершил какой-то великий грех, в результате чего его постигло такое страдание (стихи 1-12). Елифаз по-своему религиозен. У него были видения, из которых ему стало ясно, что грешник погибнет (стихи 13-21). Таким образом, только безумец (поскольку этот принцип нельзя изменить) может возмущаться тем, как к нему относится Бог. Елифаз считает, что Иов поступил бы мудро, если бы начал искать Господа.
(ii) 6:1-7:21. Первый ответ Иова. Иов не отвергает принципа, выдвинутого Елифазом, и, по сути дела, сам придерживается его как верховного мерила. Он не видит, что здесь он противоречит своей установке на поклонение одному Богу как верховному Владыке. Поэтому он жалуется на то, что Бог поразил его и не хочет даровать ему смерти (6:1-13). Он считает, что его друзья неверны и умоляет их выяснить, есть ли в его словах неправда. Он сетует на тяготы жизни (7:1-10) и горестно просит Бога, чтобы Тот оставил его в покое. Если он и в самом деле ведет себя перед Богом столь непоследовательно, то почему бы Богу не простить его, - ведь он и так скоро погибнет.
(iii) 8:1-22. Первая речь Вилдада. Вилдад красноречивее Елифаза, однако, несмотря на всю свою красоту, его речь основывается на тех же простых посылках, что и речь его друга. Вилдад считает, что смерть детей Иова - Божие наказание (стих 4). Таким образом, он показывает, что не знает истинного положения вещей и что, вдобавок, придерживается ложного принципа, согласно которому смерть и страдание являются наказанием за какой-то конкретный грех. Бог не может поступать иначе, и, по-видимому, он сам связан этим правилом. Исходя из всего этого, Вилдад призывает Иова покаяться и указывает на то хорошее, что за этим последует.
(iv). 9:1-10:22. Второй ответ Иова. Сначала Иов признает истинность того принципа, который чувствуется в словах Вилдада (стих 2), а затем разражается суровой тирадой против Бога, считая Его безответственным Владыкой. По-видимому, он воспринимает Бога как некую слепую непреодолимую силу, нечто похожее на Аллаха мусульман. Иов вынужден занять такую позицию, и, по сути дела, она навязана ему тем рационалистическим принципом, который он разделяет вместе со своими друзьями. Тем не менее в своем сердце он, по-видимому, начинает сомневаться в непреложности этого принципа или, по крайней мере, ставит под сомнение его обоснованность: отсюда и его нападки на Божью справедливость. Он чувствует, что сложившаяся ситуация неоправданна: между ним и Богом должен присутствовать mochiah ("судия", "посредник"), который заставил бы Бога поступить с ним по справедливости. Иов умоляет об этом Бога и вопиет, изнемогая от уныния и подавленности. Он даже упрекает Бога за то, что тот дал ему жизнь.
(v). 11:1-20. Первая речь Софара. Софар более запальчив, чем остальные, но, как и они, строит свои доводы на тех же самых обыденных посылках. Он проклинает то, что сам называет "множеством слов" (ср. Прит.10:19 и Еккл.5:3), показывая тем самым, что так и не понял всей глубины того противоборства мыслей, которое продолжается в голове Иова. В то же время определенная часть его речи (стихи 7-20) обладает непревзойденной красотой. Если его слова понимать в соответствии с основной философией, которая до сих пор лежала в основе развернувшейся дискуссии, то тогда они - всего лишь пустой звук. Но если Софар противоречит этой философии и говорит как человек, истинно верующий в Бога, то перед нами глубокое и прекрасное учение о Божией непостижимости.
(vi). 12:1-14:22. Третий ответ Иова. Иов отвечает Софару, что его притязания на высшую мудрость не слишком впечатляют. Его, человека невинного, они делают посмешищем. Иов по-прежнему чувствует, что Божье решение произвольно и не согласуется с общепринятым понятием справедливости (12:7-25). Своих друзей Иов считает неразумными советчиками. Он желает говорить с Богом и "состязаться" с Ним. По-видимому, это первый реальный шаг в сторону развития ситуации (13:3). До сих пор Иов соглашался с языческой философией своих друзей, с тем, что в этой жизни добро вознаграждается, а зло наказывается. Однако его собственные ужасные страдания заставили его усомниться в обоснованности этого принципа, и он начинает горестно жаловаться Богу. Теперь же он хочет разрешить эту проблему вместе с Господом, и это показывает, что он на самом деле начинает понимать, что Бог больше его и что именно в Боге сокрыта справедливость, поскольку надеется, что Бог его выслушает. Он все больше и больше начинает осознавать, что по природе Своей Бог справедлив (13:10-11). Иов готов отстаивать свои пути перед лицом Божьим. Он боится, что Бог убьет его, но готов к этому, он будет ждать того, что Господь сделает и смирится с этим, даже если это будет смерть (1). Лицемер не пойдет пред лицо Бога. Итак, Иов спорит с Богом и горько жалуется на человеческую немощь и бренность (глава 14).
2. 11-21:34. Второй цикл бесед. (i) Вторая речь Eлифаза. Елифаз повторяет свои банальные доводы и считает, что Иов говорит впустую. Он обращается к мудрецам и старцам как к авторитету.
(ii). 16:1-17:16. Четвертый ответ Иова. Иов сознает всю тщетность той позиции, которую заняли его друзья. Если бы он был на их месте, он тоже мог бы сбить с толку словами, но что ему делать, когда на него обрушился сам Бог? Он по-прежнему хочет, чтобы кто-нибудь разрешил его тяжбу с Богом (16:21), и порой, изнемогая от тяжести обрушившегося на него страдания, он опять начинает восставать против Бога. Тем не менее, даже в самый разгар этих жалоб и сетований, он признает, что "праведник будет крепко держаться пути своего, и чистый руками будет больше и больше утверждаться" (17:9).
(iii). 18:1-21. Вторая речь Вилдада. Сначала Вилдад упрекает Иова, а потом ярко описывает весь ужас и гибель, которые ожидают грешника. Он не может расстаться с той языческой философией, с которой начал.
(iv). 19:1-29. Пятый ответ Иова. Иов разражается неистовой жалобой на своих друзей и обвиняет их в том, что они клевещут на него и теснят его. Ободрившись, он утверждает, что невинен, и недвусмысленно заявляет, что его Искупитель жив. Он говорит, что этот Искупитель (go`el, т.е. тот, кто защитит его доброе имя) сойдет на землю и скажет свое последнее слово, в котором защитит Иова и засвидетельствует его невинность. Иов умрет, но, тем не менее, он во плоти узрит Бога своими глазами (слово min лучше всего понимать как указание на определенную точку зрения или позицию, с которой можно что-то усмотреть). Иов с нетерпением этого ожидает.
Величественная уверенность в телесном воскресении - а здесь речь идет именно об этом - ставит нас перед серьезным вопросом. Каким образом Иов пришел к этой вере? Путем простого размышления? Думаю, что нет. Мне кажется, что Бог дал ему особое утешительное откровение, помимо прочего показавшее ему, сколь ложным был принцип, на основании которого он начал свои размышления. В свете этого откровения Иов начинает размышлять яснее.
(v). Вторая речь Софара. По-прежнему нагнетая благоговейный страх перед всемогущим Богом, Софар описывает то ужасное наказание, которое ожидает нечестивых. Он отвергает надежду Иова на последний суд, поскольку, как он говорит, беззаконники уже несут на себе осуждение (стихи 4-5). Примечательные слова Иова Софар и его друзья, наверное, воспринимают просто как бред безумца. Как бы там ни было, они не обращают на них никакого внимания, и все трое, как и прежде, ничего не понимают в том, что происходит на самом деле.
(vi). 21:1-34. Шестой ответ Иова. Ободряясь все больше и больше, Иов уверенно указывает на те ошибки, которые были в его позиции, занимаемой прежде. Против нее говорит сама жизнь, поскольку все знают, что в этой жизни грешники преуспевают. Иов считает, что пути Божии неисповедимы, и три его друга говорят о них поверхностно и излишне самоуверенно.
3. 22:1-31:40. Третий цикл бесед. (i). 21-30. Третья речь Елифаза. Складывается впечатление, что в этой беседе Елифаз достигает вершины богохульства. Он считает, что Бога совсем не интересуют людские страдания и что Он обращает на них внимание только тогда, когда они утверждают и оправдывают Его справедливость. Затем Елифаз повторяет слова Иова и призывает его покаяться.
(ii). 23:1-24:25. Седьмой ответ Иова. Иов по-прежнему сбит с толку и опечален своими ужасными страданиями, но теперь в его словах нет той неистовой горестной жалобы, которая слышалась прежде. Он знает, что Бог справедлив и что Он воздаст как должно. Пребывая во тьме, Иов все равно уповает на Бога.
(iii). 25:1-6. Третья речь Вилдада. Смысл этих слов трудно понять. Складывается впечатление, что у Вилдада нет никаких доводов, и потому его слова лучше всего рассматривать как протест против того, что до этого говорил Иов. Обращая внимание на краткость этой речи, некоторые исследователи решили, что она находится не на своем месте.
Высказывалась точка зрения, согласно которой отрывок 26:5-10 принадлежит Вилдаду, и, следовательно, вся его речь состоит из отрывков 25:1, 26:5-10, 25:2-6. Что касается ответа Иова, то он, якобы состоит из отрывков 21-4 и 27:2-6. Исходя из всего этого утверждается, что отрывок 27:7-23 надо рассматривать как третью речь Софара. Однако на самом деле отсутствие его третьей речи говорит в пользу именно той структуры, которой мы располагаем. Последняя речь Вилдада очень немногословна и, по-видимому, это указывает на то, что три друга просто исчерпали все свои доводы. Когда исследователи пытаются придать тексту иной порядок, они, в первую очередь, исходят из того, что некоторые высказывания в устах Иова звучат неуместно и больше подходят его друзьям. Однако не следует забывать, что Иов еще до конца не продумал все, что сокрыто в его позиции, и вполне возможно, что, изнемогая от страданий, он мог сказать что-нибудь такое, что не согласуется с его принципиальной верой в подлинное верховенство Бога. Более подробную дискуссию относительно структуры текста можно найти в различных относительно новых комментариях.
(iv) 26:1-14. Восьмой ответ Иова. Ответ Вилдада кажется Иову пустым и не затрагивающим существо дела. Иов тоже сознает Божие величие и снова описывает Божию силу, присутствующую в сотворенном мире. Таким образом, Иов говорит о том, что теперь видит яснее и во что твердо верит: в бесконечную удаленность Творца и творения.
(v). 27:1-31:40. Теперь Иов рассказывает свою притчу (mashal), которая в данном случает служит для того, чтобы окончательно изложить свою позицию. Он снова утверждает, что говорит правду (27:1-6), и выражает глубокое отвращение к нечестивым (27:7-23). Несмотря на то, что некоторые его слова напоминают сказанное Софаром (20:29), я думаю, что Иов вкладывает в них иной смысл. Грешник страдает не только в силу того, что он нарушил какой-то непостижимый принцип, но и потому, что он является врагом Бога. Иов показывает, что его понимание стало более глубоким (ср.27:14 с 28:8), ибо похоже, что теперь он не забывает о той окончательной смерти, которая постигнет грешников. Затем он начинает размышлять о том, как и где можно достичь истинной мудрости (глава 28). Она сокрыта не столько в сфере повседневной жизни, сколько в ведении Божиих путей в управлении творением. Человек может исследовать некоторые аспекты физической Вселенной (например, 28:1-11, где речь идет о глубинах подземных шахт), однако в своем познании человек ограничен. Окончательное и абсолютное знание принадлежит одному Богу, и, таким образом, для человека истинное познание заключается в размышлении над мыслями, высказанными Богом о Себе Самом, то есть: "Вот, страх Господень есть истинная премудрость, и удаление от зла - разум" (28:28). Мне кажется, что лишив эту главу ее контекста, мы просто покажем, что у нас отсутствует истинное экзегетическое чутье.
Теперь складывается впечатление, что аргументация Иова достигла своей полноты, и ему остается подытожить свою жизнь, что он и делает в 29-й главе. Затем он противопоставляет свою прежнюю счастливую жизнь тому презрению, которым его окружили (глава 30-я), и, наконец, он в последний раз заявляет о своей невинности (глава 31). Он удерживал себя от нечистоты (стихи 1-4), творил свои дела открыто и честно (5-8), был верен жене (9-12), честно относился к тем, кто на него работал (стихи 13-15), всегда был добр и человечен (16-23), не был алчным (стихи 24-28) и теперь готов судиться с Богом (35-40).
Некоторые исследователи считают, что отрывок 31:35-37 должен идти после отрывка 31:38-40, поскольку последний якобы представляет собой кульминацию. Возможно, что такая перестановка оправдана, и стихи 35-37 на самом деле являются заключением .
d. 32:1-37:24. Речи Елиуя.
Короткое прозаическое вступление (32:1-5, хотя и в этом отрывке сохраняется поэтический акцент) знаменует перемену в повествовании, и в этом вступлении говорится, что три друга перестали отвечать Иову, поскольку решили, что он одержим самоправедностью. Тогда на Иова рассердился Елиуй, решивший, что Иов оправдывает себя в ущерб Богу, и, кроме того, воспылавший гневом на трех его друзей, поскольку, хотя они и осудили его, но решения проблемы так и не нашли.
Арамеизмы и другие особенности языка, встречающиеся в этом разделе, наверное, надо объяснить самой индивидуальностью говорящего. Они не указывают на то, что этот раздел надо отделить от всей остальной книги. Кроме того, нет никаких оснований ожидать, что Иов будет отвечать на эти речи. Настало время, когда Господь должен вмешаться, чтобы защитить своего раба, и Он милосердно это делает. Иов не отвечает Елиую, и это только свидетельствует о подлинности повествования. Кроме того, не было никаких особых причин упоминать Елиуя в прологе или эпилоге. В некотором отношении его речи тоже свидетельствуют о том, что он неправильно понимает происходящее, однако что касается речей трех друзей Иова, то они основываются на крайне ложной философии, и поэтому именно эти трое нуждаются в прощении. Более того, на речи Елиуя как бы не особенно обращается внимание, и, по-видимому, это указывает на то, что в отличие от речей тех троих они не были такими важными и пагубными. И наконец, сам факт того, что Елиуй называет Иова по имени и упоминает о предыдущих беседах, показывает, что он тоже присутствовал. О`Нейл считает, что он мог быть писцом, который делал заметки.
Елиуй утверждает, что мудрость не может принадлежать одним только старцам. Он не удовлетворен доводами трех друзей Иова и потому не может молчать. Он вспоминает о том, как Иов говорил о своей невинности (33:6-9), а затем пытается показать, что Бог общается с людьми по-разному. В том наказании, которое постигло Иова, есть определенный смысл, и поэтому Елиуй призывает Иова прислушаться и учесть, что Бог не может действовать несправедливо. Нападая на Бога, Иов показал свое невежество, ибо Бог праведен и наказывает людей ради их блага; следовательно, люди должны чтить Его. Своей суровостью и резкостью речи Елиуя даже превосходят речи трех друзей. По-видимому, он не верит в тот порочный принцип, на основании которого и начался спор. Он, скорее, верит в подлинное верховенство Бога, однако его слова тоже говорят о том, что он находится в неведении. То, что он говорит, само по себе кажется достаточно истинным, но в данном случае это к делу не относится.
е. 38:1-42:6. Слово Господа.
Чудные слова Господа дают ответ на молитву Иова, на его желание предстать пред Богом, а также по-настоящему разрешают проблему. Непрестанно упоминая о творении и непостижимой природе сотворенной Вселенной, Бог обращает внимание на бесконечную абсолютную удаленность Творца и того, кого Он сотворил. Будучи существом сотворенным и потому ограниченным, человек не может постичь бесконечной Божией мудрости и тайны Его правления. Слушая эти слова, Иов чувствует, как он все больше и больше превращается в нечто совершенно незначительное, и, наконец, начинает понимать, что человеку бесполезно думать, будто он может проникнуть в тайны Божьего промысла и в то, почему Он именно так, а не иначе относится к своим творениям. Он обретает мир, богоданный мир, несмотря на то, что все его вопросы остались без ответа. Теперь он знает, что "все содействует ко благу (даже если он не может понять как) тем, кто любит Бога, кто призван сообразно его замыслу". Иов унижен в своей гордости, его дух уничижен, но, созерцая Бога, он утверждает свою внутреннюю цельность и по благодати Божией достигает истинной победы и торжества веры. Он полностью порывает с тем ограниченным богословием, которого когда-то придерживался. Теперь он видит, что Бог - верховный Владыка и что он сам и его страдания занимают определенное место в непостижимом и преисполненном величайшей мудрости промысле Бога. Все хорошо. Зачем пытаться проникнуть в тайну? Бог восседает на Своем престоле и этого достаточно, поэтому Иов отрекается от своих слов и раскаивается.
Затем Божие милосердие проявляется в том, что он повелевает трем друзьям Иова приготовить жертвы и пойти к нему, чтобы он помолился за них. Таким образом, еще раз подчеркивается, что на Иове не было никакой вины. Одна из целей этой замечательной книги как раз и заключается в том, чтобы отстоять чистоту и невинность Иова. В завершение Бог щедро благословляет Иова, и он умирает, "насыщенный днями"

Глава двадцать вторая. Книга Песни Песней Соломона

НАИМЕНОВАНИЕ

Евреи называют эту книгу по ее первому стиху - "Песнь Песней" (shir hashshirim), то есть самая лучшая песня. Септуагинта переводит это словосочетание как asma asmaton, а Вульгата как Canticum Canticorum. Со времен Лютера в немецкой Библии она называется Das Hohelied.

АВТОР

Считается, что эта книга написана Соломоном, и Талмуд, где сказано, что "Езекия и его люди написали... Песнь Песней" (Baba Bathra 15a), не противоречит данной точке зрения. Отрицать его авторство нет достаточных оснований, поскольку в этой книге на самом деле есть некоторые точки соприкосновения с другими сочинениями Соломона. Более того, данное произведение, по-видимому, отражает период времени, предшествовавший разделению царства, поскольку, упоминая о различных местах по всей стране, автор делает это так, как будто все они входят в одно и то же царство, например, Иерусалим, Кармил, Ливан, Енгеди, Ермон, Фирца и т. д. Кроме того, видно, что автору знакомы многие животные и экзотические растения. Согласно Штайнмюллеру, автор упоминает пятнадцать видов животных и двадцать одно растение. Интересно сравнение невесты с "кобылицей в колеснице фараоновой" (1:8), поскольку, как известно, коней Соломону доставляли из Египта (3Цар. 10:28).
Представители современной школы считают, что Соломон не мог написать эту книгу. Они утверждают, что определенные лингвистические особенности, присутствующие в тексте, довольно ясно указывают на более позднее время написания. Упоминается, например, о краткой относительной частице she, употребляемой вместе с `adh в смысле "так что" (например, 1:11; 2:7 и т. д.) (в русском синодальном тексте "доколе" - прим.перев.) Кроме того, считается, что персидское слово pardes ("рай", "фруктовый сад") указывает на время персидских завоеваний, а слово `appiryon (3:9 -"ложе", "одр" - phoreion), представляющее собой греческое заимствование, якобы тоже указывает на более позднее время. На основании этого делается вывод, что книга (по крайней мере, в том виде, в каком она до нас дошла) была написана в 3 и. до н.э.
Однако необходимо отметить, и это хорошо подчеркивает Айсфельд, что все это может иметь отношение только к Песне Песней в той форме, в которой она дошла до нас. Вполне возможно, что сама книга была написана Соломоном и что некоторые языковые особенности, якобы указывающие на более позднее время, могут представлять собой обычную редакторскую правку, расчитанную на то, чтобы книга стала понятнее более позднему поколению. В то же время я не склонен считать, что наличие греческого или персидского слова как таковое может говорить в пользу более позднего времени написания. Нельзя забывать, что Соломон вел довольно обширную торговлю, и иностранные слова могли иметь широкое применение (сравните, например, широко распространенное употребление слова "чай" на современном Ближнем Востоке). Что касается арамейских слов, то они, конечно же, никак не могут указывать на время написания.

ТОЛКОВАНИЕ КНИГИ

Относительно формы книги и ее истолкования у исследователей есть самые разные мнения, и поэтому сначала следует сделать краткий обзор различных интерпретаций, которые когда-либо выдвигались.
1. Иудейская аллегория. В отрывках из Мишны, Талмуда и Таргумов дается аллегорическое толкование, согласно которому в Песне Песней речь идет об истории Израиля и описывается любовь Бога к избранному Им народу и Его общение с ним. В соответствии с этим отрывок 1:12 истолковывается (например, это делает Раши) как указание на облако между херувимами ковчега (Шехина).
2. Христианская аллегория. Как известно, аллегорический метод толкования в основном, был введен в христианскую Церковь Оригеном и Ипполитом. Однако, по большей части, христианские исследователи, которые использовали этот метод, усматривали в книге не историю израильского народа, а взаимоотношения Христа со Своей Церковью. Такая точка зрения была очень сильно распространена в христианском мире, и можно сказать, что она даже преобладала. Ее придерживаются Хенгнстенбер и Кейл, и, кроме того, ее можно увидеть в оглавлениях Нормативного перевода (главы 1-3 - "Взаимная любовь Христа и Церкви"; глава 4 - "Благодатные дары Церкви"; глава 5 - "Христова любовь к ней"; главы 6-7 - "Церковь исповедует свою веру и надежду"; глава 8 - "Любовь Церкви ко Христу").
Несколько интересных примеров такого истолкования приводит Раули. Он показывает, как в 12 веке этот метод стал излюбленным в вопросе истолкования некоторых фраз Девы Марии. Кроме того, он упоминает еще несколько странных точек зрения, и среди них можно назвать следующие:
1) 1:4 - здесь, якобы, речь идет о том, что человек может стать черным от греха, но становится красивым благодаря обращению (Ориген);
2) 1:12 ("у грудей моих", или "между грудей моих"); речь идет о Ветхом и Новом Заветах, между которых пребывает Христос (Кирилл Александрийский);
3) 2:12 - в этом отрывке говорится о проповеди апостолов (Псевдо-Кассиодор);
4) 5:1 - здесь имеется в виду Трапеза Господня (Кирилл Александрийский);
5) 6:8 - здесь упоминается о восьмидесяти ересях (Епифаний).
Защитники аллегорического толкования утверждали, что если бы книга не имела религиозный смысл, ее не включили бы в канон. Однако, в ответ можно сказать, что само по себе такое соображение не оправдывает аллегорического истолкования. Когда мы поймем истинный смысл этой книги, мы довольно легко осознаем и то, почему Бог включил ее в канон.
Кроме того, утверждается, что в других местах Писания используется образ брачных взаимоотношений между Господом и Его народом. В значительной степени это так, однако данный образ используется там как символ, и всегда закладывает основу для дидактического пояснения. В Песне Песней все обстоит иначе. Надо отметить, что существует определенное различие между аллегорическим толкованием и толкованием аллегории. Если речь не идет об аллегории, которую надо объснить, то тогда аллегорическое толкование не имеет под собой никакого основания, и нет никаких данных, которые показывали бы, что Песнь Песней Соломона - аллегория. Иными словами, доводы, которые обычно приводятся для того, чтобы подтвердить аллегорическое толкование, на самом деле неуместны.
3. Драма. Франц Делич отстаивал точку зрения, согласно которой Песнь Песней является драмой и рассказывает о том, как царь Соломон влюбляется в девушку по имени Суламифь и забирает ее в свою столицу Иерусалим, причем ее отношение к ней возносится от простой чувственности до истинной любви. Надо сказать, что Отто Цеклер, в основном, тоже придерживался такого толкования.
Другие, особенно Генрих Эвальд, а также Шртак, Кениг, Драйвер, отстаивают гипотезу, которую они называют гипотезой пастуха: речь идет о том, что девушка Суламифь, несмотря на обольщения Соломона, остается верной своему мужу-пастуху.
Однако надо сказать, что среди семитских народов драма не играет столь значимой роли, и кроме того, сама Песнь столь же мало походит на драму, сколько на аллегорию. На протяжении многих веков благочестивые люди не считали бы ее богодухновенной, если бы все сводилось просто к такой драме.
4. Собрание любовных песен. Такая точка зрения заявляет о себе в различных проявлениях. Айсфельдт, например, считает, что в книге собраны не зависимые друг от друга песни, и в связи с этим ссылается на Ветштайна, который много лет был консулом в Дамаске. Ветштайн говорит, что в день накануне свадьбы невеста под звуки песни, в которой описывается (wasf) ее красота, танцует танец с мечом. Затем в течение недели после брака супружескую пару чествуют как царя и царицу, причем в это время поют много песен, среди которых есть и "описание" (wasf) молодой четы.
Айсфельдт считает, что такой обряд был широко распространен и в Израиле и что отрывки 4:1-7, 5:10-16 и 7:1-6 соответствуют тому wasf, о котором говорит Ветштайн. Итак, согласно данной точке зрения книга представляет собой собрание любовных песен, сравнив которое с недавно вышедшими похожими собраниями Далмана, Литманна и других исследователей, мы поймем его как нельзя лучше. Пфайфер, Лодс, Реусс, Дюссо, по существу, придерживаются такой же точки зрения, которую отстаивали и немецкие поэты Гердер и Гете. Однако, остается неясным, бытовал ли и в Палестине тот обычай, который описывал Ветштайн.
5. Символический образ. Гонорий Отенский (12 век), а также другие церковные деятели настаивали на буквальном толковании Песни Песней, но, кроме того, считали, что в ней присутствует прообразный смысл, указывающий на любовь Христа к своей Церкви. Этой точке зрения придерживаются некоторые католические исследователи, например, Петер Шегг и Винсент Заплетал. Однако, поскольку этому нет должного подтверждения, данный взгляд является всего лишь предположением.
6. Приспособление к языческому поклонению. Согласно Теофилу Мику Песнь Песней изначально представляла собой литургию, посвященную Тамузу-Адонису. В этом культе бог умирал, и, отправляясь на его поиски, богиня спускалась в преисподнюю, что и символизировала умирающая природа. Когда они возвращались, их брак выражался в этом обряде. Однако, в случае с Песней Песней все это было пересмотрено и подчищено, чтобы как-то согласовать с религией Израиля.
Однако, если бы Песнь Соломона имела такое происхождение, ее, конечно же, не включили бы в канон, и хотя в ней могут содержаться некоторые намеки на этот культ, имевший место в Израиле, она никогда не была просто культовым песнопением. Такое объяснение слишком натуралистично.
7. Сцена в гареме. Согласно Лерою Уотерману, в Песне (1:2 - 8:4) описывается сцена, которая происходит в гареме царского дворца в Иерусалиме. Соломон обращается к девушке из Сунама, в которой Уотерман усматривает девицу, доставленную Давиду, чтобы она была при нем сиделкой (1Цар.1:1-4). В этой сцене участвуют три голоса: Соломон, упомянутая девушка и сам гарем. Данный отрывок представляет собой сельскую сцену в Сунаме. Его толкование основывается на изменении порядка текста следующим образом: 1:1; 3:6-11; 4:1-6; 1:2 и след. Затем, после отрывка 3:5 идет отрывок 4:7 и след.
8. Притча. В 533 году н.э. Второй Константинопольский Собор осудил Феодора Мопсуэстского, однако сделал это не потому, что тот усомнился в каноничности Песни Песней, а потому, что отстаивал ее буквальное истолкование. Он считал, что это просто песнь о человеческой любви, написанная Соломоном по случаю своей женитьбы на дочери фараона.
В таком объяснении есть, конечно, важная доля истины: песнь на самом деле прославляет величие и чистоту человеческой любви, и этому не всегда уделяли достаточное внимание. Таким образом, Песнь Песней по своему замыслу носит дидактический и моралистический характер. Она приходит к нам, в этот греховный мир, где всюду царят вожделение и страсть, где на нас обрушиваются сильные искушения, стремящиеся отвратить нас от богоданной нормы брачной жизни. Своей самобытной и прекрасной формой она напоминает нам, как чиста и благородна истинная любовь.
И тем не менее это не исчерпывает всего замысла книги. Она говорит не только о чистоте человеческой любви, но и самим фактом своего включения в канон напоминает нам о любви, которая чище нашей. Заняв место в каноне (ибо, в конечном счете, именно Бог, а не человек канонизировал эти книги), она напоминает, что Господь, вложивший любовь в человеческое сердце, есть сама Чистота. Я считаю, что у нас нет оснований говорить, будто книга служит прообразом отношений Христа и Церкви, поскольку с экзегетической точки зрения это не оправдано. Тем не менее, она обращает наш взор к Нему, о чем недвусмысленно свидетельствует история ее толкования в христианской Церкви. Эту книгу можно считать безмолвной притчей. Созерцая картину возвышенной человеческой любви, мы оком веры усматриваем единую Любовь, которая превышает всякую земную человеческую привязанность, - любовь Сына Божия к заблудшему человечеству.

КАНОНИЧНОСТЬ ПЕСНИ

Обращая внимание на содержание Песни Песней, некоторые представители школы Шаммая сомневались в ее каноничности, однако, возобладала точка зрения, выраженная равви Акибой: "Никто в Израиле никогда не утверждал, что Песня Соломона оскверняет руки (то есть не является каноничной), ибо во всем мире ничто не сравнится с тем днем, когда эта Песня была дана Израилю. Все Писания (то есть третий раздел Библии) святы, но Песнь Песней всех превосходит своей святостью, и если можно о чем-то спорить, то лишь об Екклесиасте" (Мишна, Ядаим 3:5). Однако, как подчеркивает Раули, сам факт, что такое высказывание равви Акибы в то время не следовало разглашать, предполагает, что даже в его время относительно этой книги оставались сомнения.
Но если Песнь Песней в первую очередь является песнопением, а не аллегорией, то почему же ее все-таки включили в священный канон? В ответ мы можем сказать, что, канонизировав эту книгу, Бог желает научить нас чистоте и святости того состояния брачной жизни, которое Он Сам утвердил. Когда мы читаем песнь Соломона, наши сердца становятся чище и мы еще больше начинаем понимать всю гнусность того соблазна, который приводит женатых людей к неверности. Поскольку цель книги - не просто развлечь, но дать этическое и дидактическое наставление, мы можем понять, почему Бог дал ее нам, ибо даже Соломон испытывает искушение нарушить седьмую заповедь. В древнем мире с характерным для него многоженством, а также в том искушенном мире, в котором живем мы с вами, неверность порой легко воспринимается как нечто несерьезное и обыденное, но когда мы, отвратившись от бесчувственной греховности нашей повседневной жизни, внимательно вчитываемся в те восточные образы, которые содержатся в этой части Святого Писания, мы получаем благословение и помощь. И до тех пор, пока в этом мире будет встречаться нечистота, нам будет необходима, и крайне неоходима Песнь Песней Соломона.

АНАЛИЗ

Анализировать Песнь Песней очень трудно, но, быть может, приводимый ниже порядок повествования даст какое-то представление об ее общей структуре.
1. 1:1 - 2:7. Невеста с нетерпением ждет жениха. Они встречаются и поют хвалу друг другу. В 1 главе (1:5-6) невеста говорит о том, что она "черна, но красива". Начиная с 7 стиха, невеста и жених возносят друг другу песнь хвалы.
2. 2:8 - 3:5. Их любовь усиливается. Используя прекрасные и выразительные образы из мира природы (например, 2:11-13), девушка восхваляет своего возлюбленного.
3. 3:6 - 5:1. В этом отрывке описывается свадьба (например, 4:8 и далее), а также похвала невесте.
4. 5:2 - 6:9. Невеста с нетерпением ждет своего возлюбленного и поет ему песнь хвалы в то время, когда он уходит от нее.
5. 6:10 - 8:4. В этом разделе описывается красота невесты.
6. 7:5-14. Здесь показана красота любви.

Глава двадцать третья. Книга Руфь

НАИМЕНОВАНИЕ

Книга получила свое название по имени главного персонажа. В Септуагинте это имя читается как Routh.

ВРЕМЯ НАПИСАНИЯ И АВТОР

Не так давно некоторые критики (например, Айсфельдт, Пфайфер, Остерлей и Робинсон) считали, что эта книга была написана в период после пленения. Высказывалась точка зрения, что ее автор был знаком с "второзаконническим" изданием книги Судей (предположительно появившемся около 550 года). Того же взгляда придерживались также некоторые исследователи, которые работали еще раньше, например, Кюэнен и Вельхаузен.
Надо сказать, что аргументы, поддерживающие такую датировку, очень слабы. Чтобы отстоять ее, некоторые даже пытаются рассматривать эту книгу как противодействие строгим мерам Ездры и Неемии, направленным против смешанных браков. Тем не менее Пфайфер и другие исследователи справедливо отвергают такой взгляд. Чтобы поддержать датирование после плена, опять делаются ссылки на некоторые лингвистические особенности текста.
С другой стороны в Талмуде (Baba Bathra 14b) сказано, что "Самуил написал свою книгу, а также книгу Судей и Руфь". Такой вариант возможен, однако маловероятен, поскольку родословие (4:22), по-видимому, предполагает, что Давида уже хорошо знали.
Но что же в таком случае можно сказать об авторе? В целом имеющиеся данные, по-видимому, говорят в пользу написания книги до плена. Язык и стиль повествования отличаются от тех, которые мы встречаем в книгах написанных после плена. Однако есть два слова, которые как будто бы на самом деле говорят в пользу более поздней даты: lahen ("поэтому") и mara ("горькая").
Считается, что lahen (1:13) имеет арамейскую форму, однако на самом деле довольно неясно, действительно ли данное слово встречается в арамейском языке с таким значением. Кроме того, возможно, что в приведенном отрывке (1:13) это слово следует читать как lahem ("им"), тем более что такое прочтение принято многими основными переводами. Надо еще раз подчеркнуть, что наличие арамейской формы не может рассматриваться как указание на время написания документа, в котором она появляется. И, наконец, можно заметить, что форму lahen вовсе необязательно переводить как "поэтому": она может иметь значение "для тех" (вещей). Если это на самом деле так, то в таком случае проблема решается сама собой. О слове mara (1:20) тоже говорят как об арамейском, однако на самом деле оба эти слова сами по себе не являются достаточными, чтобы подтвердить позднюю дату: необходимо помнить, что с самого начала в еврейском, как и в угаритском, встречались арамеизмы.
Не мешает еще раз напомнить, что в книге Давид упомянут по имени. Это не означает, что книга была написана длительное время спустя, когда история Давида превратилась в легенду, ибо в таком случае мы, наверное, нашли бы в ней и имя Соломона. Отсутствие последнего имени, по-видимому, говорит в пользу того, что книга была написана при жизни Давида-царя. Более того, прямота и откровенность повествования, не предполагающая каких-либо оправданий, как бы показывает, что книга не находилась под влиянием тенденций того времени и что она, по всей вероятности, была написана до плена. В отрывке 4:7 рассказывается об обычае, когда, отказываясь от каких-либо притязаний, человек символизировал свой отказ снятием обуви: "Прежде такой был обычай у Израиля при выкупе и при мене, для подтверждения какого-либо дела: один снимал сапог свой и давал другому, и это было свидетельством у Израиля". Из этого отрывка видно, что во время написания книги такого обычая уже не было, однако он бытовал в эпоху Судей, а также на начальном этапе правления Моисея, хотя имел другое значение (например, Втор. 25:9-10).
Поэтому, хотя датировать время написания каким-то точным периодом невозможно, вероятно, книга была написана в эпоху царствования Давида.

К ВОПРОСУ ОБ ИСТОРИЧНОСТИ ПОВЕСТВОВАНИЯ

Пфайфер считает, что книга представляет собой художественный вымысел и что это якобы подтверждается следующими аргументами:
1) некоторые персонажи носят символические имена, например Махлон ("болезнь"), Хилион ("слабость"), Орфа ("упрямая"), Ноеминь ("приятная", "моя сладость" - 1:20); имя Руфь может означать "подруга";
2) благородный характер поведения Руфи, Ноемини и Вооза;
3) красочное описание жизни без каких-либо неприятностей;
4) сильная религиозная вера.
Надо, однако, заметить, что сама книга стремится быть исторической. В первых ее словах мы читаем: "В те дни, когда управляли судьи, случился голод на земле" (1:1). Перед нами язык простого исторического повествования, указывающего на определенное время и определенную ситуацию в истории. Эти слова подготавливают нас к восприятию рассказа о каком-то историческом событии, и надо сказать, что повествование везде отличается той же самой простотой и прямотой. Иными словами, книга стремится рассказать о том, что на самом деле произошло. Кроме того, можно отметить, что когда речь идет о характерных для того времени обычаях, книга отличается точностью и верностью реальной картине. На начальном этапе между Израилем и Моавом (ср. 1Цар. 22:3-4) установились дружеские взаимоотношения, и в это время брак с моавитянами не запрещался. Из книги видно, как получилось так, что в более поздний период Давид искал убежища у моавитского царя. Кроме того, маловероятно, чтобы автор художественного произведения пытался подчеркнуть, что среди предков Давида были моавитяне. Если эта книга не является исторической, но просто представляет собой произведение, автор которого стремится пояснить родословную Давида, то в таком случае было бы более вероятно, если бы он искал начало этой родословной в какой-нибудь еврейке, а не чужеземной женщине. Уже тот факт, что предком Давида была моавитянка сам по себе говорит в пользу историчности этой книги. Принципиально важно, однако, то, что в родословии Давида, которое дает Матфей, тоже приводится имя Руфи. В Евангелии от Луки (Лк. 3:32) тоже приводится родословие, которое этому не противоречит. Для нас это является решающим свидетельством: Новый Завет, то есть непогрешимое Божье Слово, говорит о Руфи как об историческом персонаже и тем самым исключает всякую возможность того, что данная книга - просто выдумка, а не подлинная история.

ЦЕЛЬ

В этой маленикой книге сделана попытка проследить родословную Давида, восходящую к моавитянке по имени Руфь. Таким образом, она ставит перед собой историческую цель, но кроме того стремится преподать урок дочернего благочестия и преданности. Преданность и бескорыстие преизбыточествуют в следующих словах Руфи: "Не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог моим Богом: и где ты умрешь, там и я умру и погребена буду. Пусть то и сделает мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою" (1:16-17). Кроме того, книга стремится показать, что истинная религия не ограничивается каким-то одним народом, но выходит за его рамки.

МЕСТО В КАНОНЕ

Еще одним доводом в пользу ранней датировки книги Руфи является тот факт, что в каноне она всегда идет после книги Судей и не была включена в раздел Писаний. Такое же место она занимает в Септуагинте и Вульгате. Говоря о двадцати двух книгах Библии, Иосиф (Против Апиона i.8) ставит книгу Руфи рядом с книгой Судей, а книгу Плача - с книгой пророка Иеремии. "В своем "Прологе" Иероним тоже, по-видимому, предполагает, что евреи ставили книгу Руфи рядом с книгой Судей, но, кроме того, говорит, что некоторые помещали книгу Руфи и книгу Плача в раздел Писаний.
Нельзя сказать, каким образом в конце концов эта книга была помещена в раздел Писаний: быть может, этому способствовало ее использование в синагоге, однако это всего лишь предположение.

АНАЛИЗ

а. Глава 1. Руфь приходит в Вифлеем.
1. 1:1-7 - Введение.
2. 1:8-18 - Руфь решает остаться с Ноеминью.
1:19-22 - Прибытие в Вифлеем.
б. Глава 2. Руфь встречает Вооза
1. 2:1-7 - Руфь подбирает колосья на поле Вооза.
2. 2:8-16 - Доброта Вооза.
3. 2:17-23 - Руфь возвращается к Ноемини.
в. Глава 3. Руфь взывает к Воозу
1. 3:1-5 - Совет Ноемини.
2. 3:6-13 - Руфь говорит с Воозом.
3. 3:14-18 - Руфь возвращается к Ноемини.
г. Глава 4. Брак Руфи и Вооза
1. 4:1-8 - Гоэл (родственник).
2. 4:9-12 - Вооз берет Руфь в жены.
3. 4:13-17 - У Руфи рождается сын.
4. 4:18-22 - Предки Давида.
Некоторые исследователи считают, что стихи 18-22 являются белее поздним добавлением, основанным на 1 книге Паралипоменон (1Пар. 2:4-15) (такого мнения придерживаются Айсфельдт и Селлин). Айсфельдт идет еще дальше и считает, что отрывок 4:14b ("и нарекли имя ему: Овид") также является позднейшим привнесением в текст, на месте которого изначально стояло какое-то другое имя. Кроме того, он сомневается в подлинности первой части этого стиха, однако без достаточных на то оснований. Почему родословная должна быть позднейшим добавлением? Разве не мог автор книг Паралипоменон сам использовать эту генеалогию, равно как и наоборот?

Глава двадцать четвертая. Книга Плач Иеремии

НАИМЕНОВАНИЕ

В еврейской Библии книга названа по ее первому слову `echah (как!). В Септуагинте, однако, она названа согласно содержания - "Слезы Иеремии" (threnoi); также она названа и в Вульгате - Threni ("слезы"), причем здесь дается пояснение - "Слезы, то есть жалобы пророка Иеремии (Threni, id est lamentationes Jeremiae prophetae). Английское наименование восходит к латинскому.

АВТОР

Согласно преданию, как еврейскому, так и христианскому, автором книги Плача является Иеремия. Впервые об этом говорится в заглавии данной книги, которое дано в Септуагинте: "И после того, как Израиль был пленен, а Иерусалим опустошен, Иеремия сидел, плача и рыдая над Иерусалимом, и говорил...". Повторяя эти слова, Вульгата добавляет: "воздыхая и стеная с горестию духа".
В Талмуде (Baba Bathra 15a) представлена та же самая традиционная точка зрения: "Иеремия написал Сетования" (здесь книга названа "Сетования", Qinoth). В древности такой взгляд был широко распространен, однако в самой книге не говорится о том, что ее автор - Иеремия. По сути дела, там вообще не упоминается ни о каком авторе. Почему же тогда возникла эта гипотеза? По всей вероятности, это произошло в результате неверного прочтения отрывка из 2 книги Паралипоменон (2Пар. 35:25) В этом отрывке говорится, что Иеремия сочинил плачевную песнь об Иосии и что она была вписана в книгу плачевных песней (wehinnan kethuvim `al-haqqinoth). Теперь мы знаем, что плачевные песни, о которых говорится в этом отрывке, не являются рассматриваемой нами книгой, поскольку в ней нет никакого плача об Иосии, хотя Корнилл считает, что отрывок 4:20 ("помазанник Господень") может указывать и на него. Тем не менее все это весьма маловероятно. Четвертая глава представляет собой не плач в связи с утратой одного человека, а излитие скорби в связи с тем трагическим положением, в котором оказался сам Сион. Итак, в отрывке из 2 книги Паралипоменон просто говорится, что по определенному случаю Иеремия действительно написал плачевную песнь, и мне кажется, что на этом основании сложилось традиционное мнение, согласно которому Иеремия считается автором этой канонической книги.
Таким образом, решая вопрос об авторстве, нельзя слишком сильно полагаться на эту традиционную гипотезу, поскольку в своем самом раннем появлении она все равно отстает от написания книги на несколько веков. Следовательно, стремясь ответить на этот вопрос, мы должны рассмотреть и другие предположения.
Автор книги, по-видимому, был свидетелем гибели города (если предположить, что именно это и явилось причиной плача в таких отрывках как 1:13-15; 2:6, 9 и далее; 4:10). Это, вероятно, подтверждается эмоциональностью самого описания, а также тем, что автор, по-видимому, связывает свою судьбу с судьбой города.
Более того, нельзя не заметить явного сходства в стиле и фразеологии книги Плача Иеремии и книги пророка Иеремии. Упомянем некоторые моменты, вызывающие особый интерес:
"Истоптал Господь деву, дочь Иуды (Сиона)" (Плач 1:15; Иер.:21; и т. д.); "об этом плачу я, око мое, око мое изливает воды" (Плач.1:16 2:11; Иер. 1, 18b; 13:17b и т. д.); "ты созвал отовсюду, как на праздник, ужасы мои" (Плач. 2:22; Иер.6:25; 20:10); "воздай им, Господи, по делам рук их" (Плач. 3:64-66; Иер. 11:20). Кроме того, Драйвер предлагает следующие сравнения: Плач 1:2 и Иер. 30:14. Плач 1:8b-9 и Иер. 13:22b, 26. Плач 2:11; 3:48; 4:10 и Иер. 14; 8:11, 21. Плач 2:14; 4:13 и Иер. 2:8; 5:31. Плач 2:20; 4:10 (женщины, поедающие своих детей) и Иер. 19:9. Плач 3:14 и Иер. 20:7. Плач 3:15 (полынь), 19 и Иер.9:15; 23:15. Плач 3:47 и Иер. 48:43. Плач 3:52 и Иер. 16:16b. Плач 4:21b и Иер. 25:15; 49:12. Плач 5:16 и Иер. 13:18b.
Кроме того, можно отметить, что оба автора ожидают, что сходное наказание обрушится на те народы, которые радуются падению Иерусалима (ср. Плач 4:21 и Иер. 49:12) К тому же, Драйвер подчеркивает, что в обеих книгах постигшее народ бедствие объясняется одними и теми же причинами (ср. 1:5, 7, 14, 18; 3:42; 4:6, 22; 5:7, 16 и Иер. 14:7; 16:10-12; 17:1-3 и т. д. (грех народа); ср. Плач 2:14; 4:13-15 и Иер. 2:7, 8; 5:31; 14:13; 23:11-40 и т. д. (вина пророков и священников); ср. Плач 1:2, 19; 4:17 и Иер. 2:18, 36; 30:14; 37:5-10 (тщетная надежда на слабых и вероломных союзников).
Не считая, что автором книги Плача является Иеремия, Драйвер, тем не менее, отмечает, что "как в книге Плача, так и в книге пророка Иеремии проявляется тот же самый восприимчивый душевный склад, когда человек глубоко сочувствует народному горю и готов безудержно изливать его переживания".
Я постоянно ссылаюсь на Драйвера, поскольку он подробно рассматривает аргументы в пользу авторства Иеремии.
В свете этих доводов кажется вполне вероятным, что именно Иеремия написал книгу Плача, и тем не менее, мы не можем быть в этом уверены, и, вероятно, лучше всего признать, что подлинный автор нам неизвестен.
Приведем основные аргументы, говорящие против авторства Иеремии:
1. Иеремия воспринимает вавилонян как орудие Божьего наказания, тогда как автор книги Плача (1:21 и 3:59-66) выражает другие идеи. На самом деле такой довод свидетельствует о глубоком непонимании истинной ситуации. По Божьему промыслу халдеи, действительно, стали Его орудием в наказании Иуды, однако Господь обращает во славу Себе даже людской гнев. Халдеи все равно сотворили злое дело, за которое должны быть наказаны. Почему нельзя считать, что халдеи - орудие Божьего возмездия и в то же время желать, чтобы и они заплатили за то, что сделали?
2. Иеремия не сказал бы о том, что пророчества прекратились, как это сказано в книге Плача (2:9). В ответ можно сказать, что в приведенном стихе речь не идет о том, что пророческих откровений больше не будет. Автор просто говорит, что не стало закона (`en torah), то есть использует довольно сильное выражение. Цель - показать, что, поскольку город разрушен, то нет никакого закона, которому следовало бы подчиняться, или, точнее, нет никого, кто подчинялся бы ему. Кроме того, говорит автор, пророки города не получают никакого откровения от Господа. Разве нельзя допустить, что он просто довольно сильно выражает мысль о том, что прежний порядок полностью изменился? Если доводить смысл этого предложения до крайности, то тогда то же самое надо сделать и с предыдущим предложением. У меня нет никакого основания считать, что Иеремия не мог написать этих поэтических слов.
3. Иеремия не стал бы поголовно обвинять всех пророков в этом бедствии (Плач 2:14; 4:13). Возражая, можно сказать, что лжепророков Иеремия осуждает даже сильнее, чем автор книги Плача (ср. Иер. 14:14; 32:16).
4. Иеремия не стал бы располагать текст в форме акростиха. Но почему не стал бы? Кто сказал, что пророк по своему желанию не может использовать разные стили и формы выражения?
5. В отличие от автора книги Плача (4:17) Иеремия не ожидал помощи из Египта. Однако приведенный отрывок вовсе не говорит о том, что сам автор книги Плача ожидал от египтян этой помощи: используя первое лицо множественного числа, автор просто говорит о народе как таковом. Вовсе не обязательно, что в данном случае он выражает свои собственные политические взгляды.
6. Иеремия не ожидал, что можно будет спокойно жить под тенью царя Седекии (4:20). Однако на самом деле вполне возможно, что вначале Иеремия действительно полагался на Седекию, хотя потом его постигло разочарование. Несмотря на то, что Седекию помазал в цари Навуходоносор, он был потомком Иосии и, следовательно, являлся законным претендентом на царский престол; таким образом фраза "помазанник Господень" вполне к нему применима.
7. Самым важным аргументом против авторства Иеремии является утверждение, что язык книги Плача отличается от языка книги Иеремии. Тем не менее сам по себе этот довод не является решающим. Обычно аргументы такого рода сомнительны и, кроме того, нельзя забывать, что, используя структуру акростиха, поднимая своеобразную тему и прибегая к особому поэтическому стилю, автор мог выбирать слова, которые не встречаются в книге пророка Иеремии.
В заключение мы хотим сказать, что аргументы против авторства Иеремии не являются достаточно убедительными.

ЦЕЛЬ

В книге Плача описывается, как человек, искренне веровавший в теократию, воспринимает ее крушение. Народ до такой степени впал в беззаконие, что Господь оставил Свое святилище, и злые силы уничтожили его. Горько сетуя на то, что народ так сильно погряз в беззакониях, поэт в то же время понимает, что Господь справедлив, и призывает к покаянию. В то же время он видит, как зло поступили те, кто разрушил святой город, и взывает о возмездии.
Это одна из самых трагических книг Библии. Народ, от которого должно было прийти спасение, оказался столь развращенным, что Господь решил уничтожить ту внешнюю форму теократического правления, в которой этот народ жил. Учитывая этот факт, мы может понять слова плача Иеремии: "Как одиноко сидит город, некогда многолюдный! он стал, как вдова; великий между народами, князь над областями сделался данником" (1:1).

АНАЛИЗ

1. Глава 1. Опустошенный и покинутый Иерусалим. Описание достигает кульминации в 11 стихе, где город, как живой человек, восклицает: "Узри, Господи, и посмотри, как я унижен!" В 18 стихе он опять начинает говорить, возвещая Господню праведность и свое опустошение, а также моля о том, чтобы враги были наказаны.
2. Глава 2. Здесь объясняется, почему Господь прогневался на этот город. Поэт призывает народ искать Господа, и тот откликается на его мольбу (стихи 20-22).
3. Глава 3. В этой главе содержится примечательный акростих: каждая буква алфавита вводит три стиха, то есть 1-3 стихи начинаются с буквы алеф, 4-6 стих - с буквы бет и т. д. Народ персонифицируется. В 1-20 стихах он сетует и скорбит по поводу того трагического положения, в котором оказался. Затем (21-39) он вспоминает Господне милосердие, которое еще не истощилось и полагается на его благость. В 40-54 стихах народ призывается к тому, чтобы, испытав и исследуя свои пути, вновь обратиться к Господу. И наконец (стихи 55-66), убедившись, что Бог услышал его вопль, народ призывает Господа отомстить врагам.
4. Глава 4. В этой главе былое великолепие Сиона противопоставляется его нынешнему состоянию.
5. Глава 5. В этой главе народ призывает Господа вспомнить, какое поругание он претерпел. Оно поистине велико, но народ полагается на вечного Бога (стих 19). В этой главе акростих отсутствует.
Согласно Корниллу "попытка усмотреть в 4 и 5 главах Плача ситуацию, связанную с Маккавеями, представляется совершенно курьезной". Это высказывание не мешает как следует запомнить.

Глава двадцать пятая. Книга Екклесиаста

НАИМЕНОВАНИЕ

По-еврейски книга называется "Слова проповедника (divere qoheleth), сына Давидова, царя в Иерусалиме" (1:1). Слово qoheleth представляет собой действительное причастие формы Qal, единственного числа, женского рода. Употребление женского рода, по-видимому, объясняется тем, что это слово обозначает должность. Такой взгляд, вероятно, подтверждается и существованием аналогичных форм, например, safereth (Ездр. 2:55, Неем. 7:57), pochereth (Ездр 2:57). Кроме того, женский род, быть может, надо объяснять как средний, интенсивный. Применительно к отдельному человеку этот слово означает того, кто полостью осознал или исполнил саму его идею.
Данное причастие, по-видимому, является производным от корня qahal, который в других местах появляется в форме Hiph`il в смысле "собирать". Оно, вероятно, означает человека, который собирает общество или обращается к нему. В Септуагине оно переведено как ekklesiastes, откуда берет начало и английское наименование; Иероним переводит его как concionator (то есть, тот, кто собирает общество). Таким образом, данное слово обозначает роль руководителя, который держит речь в собрании, и, следовательно, переведя его словом "проповедник", мы не слишком погрешим против истины.

АВТОР

Настоящее имя автора не упоминается, но благодаря словам "сын Давидов, царь в Иерусалиме" (1:1), можно предположить, что речь идет о Соломоне, и исходя из этого, некоторые считают, что автор книги - Соломон. Такая точка зрения подтверждается упоминанием о большой мудрости автора (1:6) и его больших делах (2:4-11) (аллюзии, которые, по-видимому, указывают на Соломона). Тем не менее, такой взгляд не получил большого распространения, и большинство ортодоксальных протестантских исследователей его отвергает.
Причин тому несколько:
1. Имя Соломона в тексте не встречается. В книге нет ясного указания на то, что он - ее автор. Если бы оно было, то вопрос решился бы сам собой.
2. В заголовках всех книг Соломона упоминается его имя. Здесь же перед нами необычное обозначение qoheleth, и, следовательно, есть основание полагать (обратите внимание на женский род в отрывке 7:27), что не Соломона считали автором книги.
3. В то же время слова "сын Давидов, царь в Иерусалиме", по-видимому, указывают на Соломона. Но что здесь имеется в виду? В свете уже сказанного (см. 1 и 2), а также из всего последующего обсуждения становится ясно, что данная ссылка не преследует цели показать, что автор книги - Соломон. Тем не менее он был известнм мудрецом, и поэтому здесь воспринимается как "человек... такого ума, который один может выразить то, что обладает такой глубокой и непреходящей значимостью для народа Божия" (Хенгстенберг). Таким образом, здесь мудрость воплощается в человеке, и этот человек - Соломон. Следовательно, о Соломоне речь идет как о собирательном образе, и значит, автора нельзя обвинить в литературной мистификации (ср. Лк. 11:49-50 и Мф. 23:24).
4. В 16 стихе (1:16) писатель говорит, что "приобрел мудрости больше всех, которые были прежде меня над Иерусалимом". Речь, по-видимому, идет о прежних царях, и если это так, то тогда о Соломоне говорить не вполне уместно. Ганс Мелер считает, что в данном случае речь идет только о городе-царстве, Иерусалиме, однако такое ограничение выглядит неубедительно. Маловероятно, чтобы автор (если бы это был Соломон) стал таким образом сравнивать себя с прежними правителями города иевусеев или включать в этот перечень своего отца Давида. Следовательно, данный отрывок (1:16), по-видимому, предполагает, что автор жил какое-то время спустя после Соломона.
5. В отрывке 1:12 автор говорит: "Я, Eкклесиаст (Qoheleth) был царем над Израилем в Иерусалиме". Прошедшее время, вероятно, указывает на то, что теперь он уже не является царем. Верно, что глагол hayithi можно перевести как "я был и до сих пор остаюсь", но это было бы слишком неестественно. Из сказанного ясно, что писатель был царем, но теперь он не царь, а это, конечно же, никак не относится к Соломону, который царствовал до конца своих дней.
6. Исторический фон книги не соответствует эпохе Соломона. Это время бедствий и суеты (1:2 -11); великолепие Соломоновой эпохи миновало (1:12 - 2:26); для Израиля настало время смерти (3:1-15); всюду несправедливость и насилие (4:1-3); налицо языческая тирания (5:7,9-19); смерть лучше жизни (7:1); "бывает время, когда человек властвует над человеком во вред ему" (8:9). Все перечисленное основывается на наблюдениях Хенгстенберга. См. также 4:13: "Лучше бедный, но умный юноша, нежели старый царь, который не умеет принимать советы"; кроме того, см.[;2; 9:14-16: 10:16, 17, 20.
Язык и стиль книги, по-видимому, указывают на время более позднее, чем время Соломона. Некоторые слова, вероятно, являются арамеизмами, которые сами по себе никак не могут указывать на время написания, но другие, по-видимому, восходят к Мишне. По всей вероятности, приблизительно книгу можно датировать эпохой Малахии. Политический фон отвечает этому времени, и, кроме того, языковые особенности тоже соответствуют этому периоду.
В Талмуде (Baba Bathra 15a) сказано, что книгу Екклесиаста написали Езекия и его люди, однако это не значит, то Талмуд отрицает авторство Соломона, поскольку речь, вероятно, идет о том, что Езекия и его товарищи просто отредактировали текст. Раннехристианское и иудейское предание приписывает эту книгу Соломону, и, по-видимому, Лютер был первым, кто отверг его авторство.
Согласно Вогу книгу действительно написал Соломон, но позднее, после плена, ее отредактировали и обогатили дополнительными оборотами. В этой редакторской работе участвовали один или несколько редакторов. Таким образом, в своей основе книга действительно принадлежит Соломону, однако дополнение и, быть может, основная часть редакции были сделаны в другом веке.
Авторство Соломона отстаивают Ганс Мелер, а также ученые романисты Гитман и Шумахер. Те, кто считают, что автор книги жил позднее Соломона, сходятся на том, что он жил в период после пленения. Но когда именно? Здесь мнения расходятся. Многие склонны считать, что книга была написана около 200 г. до н. э. , поскольку, как им кажется, в ней видны явные следы эллинистического влияния. Другие датируют ее 100 г. до н. э., а Грэтц даже считает , что она была написана в эпоху Ирода Великого.

ЕДИНСТВО КОМПОЗИЦИИ

Среди некоторых Отцов Церкви (Григорий Великий, Григорий Чудотворец, Григорий Нисский, Иероним), средневековых писателей (Бонавентура, Фома Аквинский, Николай Лирский), а также среди некоторых современных писателей бытует точка зрения, согласно которой книга представляет собой диалог, в котором обсуждаются различные проблемы. Сторонники такого взгляда не отрицают ее единства.
Некоторые считают, что отрывок 12:13-14 представляет собой дополнение, сделанное для того, чтобы затушевать истинное содержание книги (по той же причине подвергается сомнению подлинность отрывков 11:9 и 12:1, 7). Такое предположение основывается на неправильном понимании истинного учения книги.
С точки зрения Айсфельдта, следующие отрывки представляют собой позднейшие вставки: 2:2; 3:17; 7:2 8:5, 12, 13; 11:9; 12:7 и 12-14.

ЦЕЛЬ

Некоторые исследователи считают, что в книге чувствуется влияние греческой философии и что в ней можно отыскать параллели с Аристотелем, Гераклитом, стоиками и эпикурейцами. На самом же деле, эти параллели мнимые, равно как и параллели с египетской литературой и литературой других регионов древнего языческого мира.
Кроме того, существует точка зрения, согласно которой учение Екклесиаста расходится с евангельским. Считается, что в книге содержатся простые человеческие размышления и что она представляет собой лучшее, что может помыслить человек; по своему содержанию эта книга законническая, но неискупленный человек ничего лучшего сделать не может. В книге нет евангельских образов. Хочется спросить, если столь скромный взгляд на книгу является правильным, почему Господь Бог сделал так, что она была включена в Канон?
Ключ к ее правильному пониманию находится в заключительных словах: "Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека ; ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (12:13, 14). В жизни нет более высокой цели, чем эта, и ту же самую великую цель наш Господь поставил перед нами в Нагорной проповеди. Бог требует от нас абсолютного совершенства, и к этой цели народ Божий должен стремиться всегда.
Однако, несмотря на то, что цель нам ясна, мы далеки от ее достижения, а причина тому раскрывается в следующих словах Екклесиаста: "Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы" (7:29). Слово "помыслы" (hishshevonoth) означает "измышления, вычисления, изобретения". Смысл в том, что Бог сотворил человека совершенным (то есть, правильным, прямым), но тот уклонился с этого пути и начал изобретать что-то свое, противоречащее его изначальному состоянию. Другими словами, здесь говорится о том, что человек сам лишил себя той изначальной цельности, с которой его сотворил Господь Бог. В греческой философии мы не найдем ничего подобного: перед нами сугубо библейское учение. Речь идет о размышлениях человека, который, обретя богатый и разнообразный опыт, пришел к глубокому убеждению, что теперь человек не тот, каким он был тогда, когда его сотворил Бог. Никакой человеческий разум не пришел бы к такому выводу без помощи свыше, ибо сам по себе (то есть, не будучи обновленным) он полон гордыни и считает человека конечной точкой отсчета в истолковании жизни.
Теперь мы готовы к тому, чтобы рассмотреть смысл всей книги. В ней автор рассказывает о своем жизненном опыте. Стремясь обрести истинный смысл жизни, он многое испытал, и пришел к выводу, что все суета. Тем не менее, относительно практической жизни он дает хорошие советы. Он, например, говорит: "Не во власти человека и то благо, чтоб есть и пить и услаждать душу свою от труда своего. Я увидел, что и это - от руки Божией" (2:24). Такие отрывки ясно показывают, что автора нельзя причислить к пессимистам, но в то же время они не учат, что наслаждение жизни и есть цель человека. Это просто практические наставления для богобоязненной души, направляющие ее в жизни. И все же без Бога сама жизнь во всех своих аспектах совершенно бессмысленна - такова основная тема книги. Жизнь без Бога не может иметь никакого смысла, поскольку только Он один и наделяет ее таковым. Говоря немного иначе, можно сказать, что Бог - высшее мерило и та точка отсчета, с помощью которых надо осмыслить любую сторону жизни. Если таким мерилом сделать человека, то все превратится в суету. Все утратит свой смысл и приведет к одному лишь отчаянию. Таким образом, единственно возможное толкование мира сводится к тому, чтобы рассматривать его как Божье творение и наслаждаться им и трудиться в нем к славе Божьей.

АНАЛИЗ

а. 1:1-11. Пролог
1. 1:1. Заголовок.
2. 1:2-11. Вступление ко всей книге. Основная тема книги вводится во 2-3 стихах, где говорится, что все - суета сует. Эти слова нельзя истолковывать в сугубо материалистическом смысле, как если бы жизнь сама по себе являлась злом. Вся остальная часть книги показывает, что весь мир - суета, но только в том случае, когда человек живет в нем без Бога и не использует его к Божьей славе. Даже то, что само по себе хорошо и достойно хвалы, утрачивает смысл и становится тщетным, если человек стремится к нему ради него самого, а не ради Бога. Эта основная тема подтверждается сетованиями на перемены (стихи 4 и далее), которые происходят на земле и в жизни человека.
б. 1:12-6:12. Суета сует
1. 1:12-18. Стремиться к человеческой мудрости - суета. Здесь проповедник начинает раздел, в котором говорит от первого лица единственного числа. Он предпринял исследование, о результате которого и сообщает.
2. 2:1-11. Наслаждения тоже суетны. По-видимому, перед нами первый вывод исследования. Наслаждения, роскошь, богатство и процветание тоже оказываются пустыми.
3. 2:12-23. Мудрость и богатство - суета. Таков второй вывод.
4. 2:24-3:15. В этом разделе, по-видимому, содержится третий вывод исследования: тщетны даже человеческие усилия, и не всегда можно радоваться плоду своих трудов.
5. 3:16-4:6. Четвертый вывод заключается в том, что на земле царствует нечестие и угнетение.
6. 4:7-12. Пятый вывод сводится к тому, что двое могут больше преуспеть в различных устремлениях, нежели один.
7. 4:13-16. Шестой вывод: мудрость и бедность лучше глупости и богатства.
8. 5:1-7. Седьмой вывод представляет собой общий совет: человек должен исполнять свои обязанности и бояться Бога.
9. 5:8 - 6:12. Цель данного раздела заключается в том, чтобы показать суетность богатства. В этом разделе свое развитие и завершение получают некоторые темы, уже поднятые ранее.
в. 7:1-12:7. Слова мудрости
1. 7:1-14. Здесь дается практический совет для нормальной, правильно организованной жизни.
2. 7:15-22. Все люди греховны, но сила мудреца в его мудрости.
3.7:23-29. Здесь содержится вывод из исследования, предпринятого проповедником. Все люди греховны: "мужчину одного из тысячи я нашел, а женщины между всеми ими не нашел. Только это я нашел, что Бог сотворил человека правым, а люди пустились во многие помыслы" (7:29).
4. 8:1-8. Царя следует почитать.
5. 8:9-17. Хотя на первый взгляд кажется, что нечестивый может прожить лучше праведника, Eкклесиаст знает, что Бог такого не допускает.
6. 9:1-10. Здесь выражаются мысли об устроении мира и управлении им.
7. 9:11-10:3. О мудрости и безрассудстве.
8. 10:4-20. Сравнение мудрого с глупым.
9. 11:1-12:7. Различные практические наблюдения.
г. 12:8-14. Эпилог
Вывод: человек должен бояться Бога и соблюдать Его заповеди.

Глава двадцать шестая. Книга Есфирь

Книга названа по имени ее главного персонажа - ester, что на персидском означает "звезда". По-еврейски Есфирь звалась Гадассой, что значит "мирт" (2:7).

АВТОР

Согласно Талмуду (Baba Bathra 15a) "мужи Великой Синагоги написали... свиток Есфири". Иосиф (Иудейские древности хi.6.1) считает автором Мардохея и, по-видимому, такого же мнения придерживались и в синагоге. В подтверждение этой точки зрения иногда подчеркивается, что в последних двух главах упоминается о письмах и сочинениях Мардохея. Тем не менее нет никаких оснований считать, что эти письма представляют собой книгу Есфири или даже какую-либо ее часть. Более того, в свете отрывка 10:3 есть все основания полагать, что Мардохей не был автором книги.
Ибн Эзра предположил, что изначальным автором был все-таки Мардохей. Мардохей якобы понял, что персы захотели сделать список книги для своих архивов и, кроме того, решили заменить имя Бога именами своих идолов. Чтобы этого не произошло, Мардохей сознательно нигде не упоминал Божьего имени. Мысль интересная, но она, конечно, не свидетельствует о возвышенном взгляде на природу Писания.
Дело в том, что мы просто не знаем, кто был автором. Он, по-видимому, жил не в Палестине, а в Персии, о чем свидетельствует его основательное знакомство с жизнью персов и их обрядами. Нет никакого сомнения, что, сочиняя эту книгу, он использовал некоторые записи Мардохея (9:20), летописи мидийских и персидских царей (2:23; 19:2) и, вероятно, устное предание. Это, по-видимому, и составляло его исторические источники.
Нельзя точно сказать, когда жил и работал тот неизвестный автор. Согласно отрывку 10:2 книга была написана после смерти Артаксеркса. По сути дела, когда она писалась, уже существовала официальная история его царствования. Принято считать, что убийство Артаксеркса произошло в 465 г. до н. э.
1 стих (1:1), по-видимому, указывает на то, что Артаксеркс хорошо известен читателям. Более того, хорошее знание Персии, вероятно, указывает на тот период, который начался вскоре после смерти этого царя. Следовательно, наиболее верным было бы предположение, что автор жил где-то во второй половине 5 века до н. э., хотя об этом нельзя говорить с полной уверенностью.

ИСТОРИЧНОСТЬ КНИГИ

Естественно, что среди евреев эта книга пользуется большим уважением. В Иерусалимском Талмуде (Меgilla) говорится, что даже если Пророки и Писания исчезнут (yivtol), Пятикнижие и книга Есфири (и Halachot) не погибнут никогда. Однако в других местах Талмуд говорит, что эта книга неканонична.
Многие современные исследователи полностью отвергают историчность книги и считают ее чем-то наподобие исторического романа. Корнилл, например, пишет так: "Христианский толкователь Ветхого Завета предпочел бы вообще миновать книгу Есфири и в любом случае обратился бы к ней только в силу крайней необходимости, ибо, хотя она и представляет для нас определенный интерес как документ по истории религии, включив ее в собрание священных писаний, создатели Канона совершили серьезную ошибку. Самые отрицательные и неприятные особенности иудаизма предстают здесь без всяких прикрас; и только в Александрии почувствовали крайнюю необходимость залатать самые безобразные места парой религиозных заплат".
Надо сказать, что не все исследователи высказывают столь сильное суждение. Эвальд, например, говорит, что, переходя от других ветхозаветных книг к книге Есфирь, мы "падаем с неба на землю". Драйвер ведет себя гораздо осторожнее и, считая, что, в основном, книга представляет собой вымысел, подчеркивает, что "писатель показывает хорошее знание персидских обычаев и установлений; у него нет анахронизмов, которые встречаются в книге Товита или Юдифи, а нарисованный им характер Артаксеркса не противоречит истории".
Каковы же основные возражения против историчности книги?
1. Автор считает, что Артаксеркс правил сразу после Навуходоносора или, по крайней мере был одним из его непосредственных преемников. Такой взгляд основывается на отрывке 2:5-6, где якобы говорится, что во время выселения Иехонии Навуходоносором Мардохей тоже был переселен из Иерусалима. Таким образом, во время правления Артаксеркса Мардохею должно было быть больше ста лет, но поскольку автор не хочет представить его столь глубоким стариком, очевидно, что он просто не знает его истории. Он, по-видимому, думал, что Артаксеркс правил сразу после Навуходоносора. Таково возражение. Однако на самом деле все выглядит не так. Достаточно внимательно прочесть отрывок 2:5, 6, чтобы увидеть, что из Иерусалима был выслан не Мардохей, а Кис, его прадед. Относительное местоимение "которых" (стих 6), относится не к Мардохею, а к Кису. Таким образом, предполагаемая неточность исчезает.
2. Более важным представляется другой аргумент: согласно Геродоту (iii.84), у Артаксеркса могла быть только одна жена, взятая из семьи "семи", и, следовательно, еврейка Есфирь не могла быть царицей. Да, формально для царя выбор жены был ограничен семью благородными семействами, но на самом деле очень многое он делал по своему усмотрению (ср. Геродот iii.31). Кроме того, правила, о которых Геродот рассказывает в упомянутом отрывке (iii.84), по-видимому, относятся только к реальному преемнику Лжесмердиса, а именно к Дарию, который, вероятно, брал в жены не только одну дочь из "семи" семейств, но и некоторых других.
3. Жену Артаксеркса звали Астинь, а не Есфирь. Эта женщина славилась своей жестокостью, и ее нельзя отождествить с Есфирью, хотя некоторые критики считают, что Есфирь тоже была достаточно жестока. На втором году своего царствования Артаксеркс начал борьбу с Египетским царством и покорил его, а на третьем созвал совет, чтобы решить, идти ли ему против греков. В 480 году он пошел на Грецию, но был разбит. После этого (согласно Геродоту ix.108) он обратил внимание на свой гарем, и на седьмом году его царствования Есфирь стала царицей (Есф. 2:16 и след.). Зная положение и характер Артаксеркса, мы вполне можем предположить, что одной женой он не ограничился бы.
4. Считается, что царь не мог рассылать свои указы на различных языках (1:22; 3:12; 8:9). Однако такой довод субъективен. Становится ясно, что поселения евреев были разбросаны по всей Персии, и, по-видимому, нет достаточных оснований отрицать историчность упомянутых высказываний.
5. Считается, что количество убитых врагов (семьдесят пять тысяч) не соответствует действительности (9:16 и 9:5, 12, 15). В Септуагинте говорится о пятнадцати тысячах, и многие исследователи принимают эту цифру. В то же время надо сказать, что на Ближнем Востоке такая (резня( - не редкость.
6. Считается, что происхождение праздника Пурим в книге Есфирь изложено неточно, поскольку слово pur в персидском языке используется неверно. Быть может, в персидских праздниках тоже существовал обычай дарить друг другу подарки. Возможно, во время своего празднования евреи в какой-то мере следовали персидским обрядам. Однако помимо этого нет никаких оснований отрицать историческую точность того, что изложено в отрывке 9:22.
Енсен и Циммер предположили, что в основе повествования лежит миф, в котором рассказывается о победе вавилонских богов над эламитскими божествами, а также о победе бога Мардука над хаосом. Таким образом, Аман соответствует Умана, Астинь - Масти, Есфирь - богине Иштар (Астарта), а Мардохей - Мардуку. Кроме того, предполагается, что Аман символизирует божество хаоса. Гункель, однако, усомнился в обоснованности такой точки зрения. Имя "Есфирь", вероятно, берет начало от персидского слова stara ("звезда"). Что касается Мардохея, то его имя было широко распространенным.
Сегодня мифологическая теория не находит широкой поддержки, но мысль о том, что эта книга представляет собой вымысел, остается довольно популярной. Айсфельдт считает, что перед нами такой же рассказ, какой содержится в первых шести главах книги Даниила. Однако, принимая во внимание удивительную историческую и географическую точность содержащихся в книге материалов, учитывая крайнюю слабость доводов, приводимых против ее историчности, а также памятуя о том, что книга стремится к простому и безыскусному историческому повествованию и не грешит вымыслом, характерным для романов, мы считаем, что единственно верное истолкование книги сводится к тому, чтобы рассматривать ее как строго историческую.

ЦЕЛЬ

Имя Бога в книге Есфирь не упоминается, однако это не является достаточным основанием для того, чтобы сомневаться в ее каноничности. Кроме того, надо отметить, что в ней не упоминается и о молитве, о восхвалении Бога и что вообще в ней нет никаких прямых указаний на богопоклонение. С другой стороны, порядок проведения поста (4:16) по меньшей мере указывает на религиозные мотивы, и то же самое можно сказать и об отрывке 9:31, где религиозный оттенок имеет фраза "в дни пощения и воплей". Особое внимание надо обратить на слово "вопли": речь, вероятно, идет о призывах о помощи, обращенных, по-видимому, к Богу. Так или иначе, но отрывок 4:14 явно учит о верховном божественном провидении. Учитывая все это, неверно говорить, что по своему характеру книга Есфирь - чисто светская.
Но почему же в ней не упоминается имя Бога? Почему больше нигде не упоминается о служении и поклонении Господу? На этот вопрос ответить нелегко, и нам думается, что предполагаемый нами ход рассуждений может привести к правильному ответу.
Когда в 539 году Кир завоевал Вавилон, он увидел, что евреи готовы вернуться в Палестину, что и позволил им сделать, а также дал согласие восстановить Иерусалимский Храм. Многие вернулись, но многие предпочли остаться, и много веков спустя, даже в эпоху христианства евреев можно было встретить в Месопотамской долине. Среди оставшихся можно, наверное, назвать и Даниила.
В 8 главе книги пророка Даниила описано, как пророк получает видение, в котором он оказывается в Сузах, дворце, находящемся в Персии. Вполне возможно, что вавилонские цари послали евреев в Персию и даже разрешили некоторым из них переселиться туда навсегда. Мы читаем, что, когда Израиль был пленен, ассирийский царь отправил определенное количество евреев в мидийские города (4Цар. 17:6). Следовательно, евреи могли проживать в Персии по прошествии многих лет после первого пленения.
Персидские евреи, вероятно, не выразили никакого желания вернуться в Палестину. Они не захотели покидать Персию и вновь возвращаться в обетованную землю. Можно сказать, что их теократический дух был слаб. Тем не менее они по-прежнему оставались избранным народом Божьим, и хотя обетованное спасение мира должно было совершиться уже не через них, Бог все равно не отверг их. Он по-прежнему заботился о них и защищал от врагов и несправедливого угнетения. От них в историю Персии пришел и великий праздник Пурим. Однако поскольку они уже не значились в "теократической родословной", имя Бога, заключившего завет с Израилем, уже не связывалось с ними. Итак, книга Есфирь показывает, как Божественное проведение главенствует над всем миром; даже в далекой стране народ Божий все равно пребывает в Его руках. Однако, поскольку он находится именно в этой стране, а не в обетованной земле, имя Божье не упоминается. Показывая нам дела божественного провидения, книга, в конечном счете, обращает наш взор к Богу, Который вершит судьбы отдельных людей и целых народов.

ЕДИНСТВО КНИГИ

Некоторые исследователи (и среди них можно назвать Айсфельдта и Штейернагеля) рассматривают отрывок 9:20-32 как добавленный автором комментарий. Они считают, что предыдущий, 19 стих, представляет собой вполне уместное заключение всей книги. Сельские иудеи праздновали Пурим на четырнадцатый день месяца Адара, а городские - на пятнадцатый. Однако далее (9:20-32) появляется некоторое отличие. Айсфельдт считает, что язык этого отрывка менее естественный, чем вся предыдущая часть книги. Кроме того, с его точки зрения, различие между сельскими и городскими иудеями больше не делается: и те, и другие совершают свое празднество 14 и 15 Адара. Обычай якобы изменился, и чтобы оправдать эту перемену в текст вносится упомянутый отрывок (9:20-32).
Утверждается также и то, что отрывок 10:1-3 в силу написания в стиле летописи не слишком согласуется с общим художественным характером повествования. Считается, что фраза "в книге дневных записей царей мидийских и персидских" звучит примерно как другая фраза, из книг Царств ( "летопись царей израильских и иудейских"). Исходя из этого некоторые исследователи отрицают историчность данной ссылки.
В ответ на эти утверждения мы может сказать, что перемена стиля в отрывке 9:20-32 обусловлена обобщающим характером данного раздела. Кроме того, мы не можем обнаружить никаких перемен, касающихся описания праздника Пурим. В отрывке 9:21 просто подводится итог сказанному ранее. В 9:17-19 говорится, что сельские иудеи должны праздновать 14 числа, а городские - 15. Затем в отрывке 9:20-21 (ср. также стихи 22, 27 "эти два дня", 28, 31) рассказывается, что Мардохей разослал письма ко всем иудеям (как ближним, так и дальним), чтобы они праздновали оба эти дня. Я просто не вижу никаких свидетельств, говорящих в пользу того, что время празднования как-то изменилось. Если изменение действительно произошло, то почему же иудеи, так давно отмечавшие этот праздник, не заметили никакого несоответстви? Что касается летописного характера 10 главы, то само ее присутствие показывает, что книгу нельзя считать простым вымыслом. Если эта глава столь явно противоречит всему "роману", то почему редактор включил ее в него? Итак, на наш взгляд, нет никаких оснований отрицать отрывки 9:20-32 и 10:1-3.

Глава двадцать седьмая. Книга пророка Даниила

НАИМЕНОВАНИЕ

Книга названа по имени ее главного героя - dani`el. Этим именем был назван также второй сын Давида (1Пар. 3:1; ср. также Ездр. 8:2 и Неем. 10:6).

АВТОР

Согласно Талмуду (Baba bathra 15а), "мужи Великой Синагоги написали... книгу Даниила". Речь, однако, не идет о том, что евреи не признавали авторства Даниила: еврейское и христианское предание свидетельствуют о том, что, живя при царском дворце в Вавилоне, Даниил в 6 веке до н. э. написал свою книгу. Для того, чтобы показать, что этот традиционный взгляд верен, приведем несколько соображений:
1. Иисус Христос ссылается на книгу пророка Даниила (ср. Мф.24:15 с Дан. 9:27 и 12:11). Независимо от того, имеет ли он в виду отрывок 9:27 или 12:11, он говорит, что о мерзости запустения пророчествовал Даниил. Это тем более интересно потому, что, согласно современным критикам негативной школы, оба отрывка восходят к эпохе Маккавеев. Но если брать оба отрывка в их контексте, станет ясно, что по крайней мере часть книги Христос считал принадлежащей перу самого Даниила.
Попытка разрешить это затруднение была предпринята Картледжем, согласно которому "Иисус, наверное, знал, что книгу писал кто-то еще, но все равно говорил о ее авторстве так, как это было принято. Быть может, получилось и так, что "уничижение", о которой говорил апостол Павел, не дало воплотившемуся Иисусу возможности иметь полное знание о каких-то несущественных вещах; Он просто мог опираться на существующее предание". Такая аргументация представляется нам неосторожной. Да, облекшись в человеческую природу, наш Господь не имел представления о некоторых вещах, и Картледж сам подчеркивает, что Христос сказал о том, что не знает времени Своего пришествия. Все это так, однако надо отметить, что Христос ни слова не говорил о том, чего не знал. О Своем возвращении Он говорил только в общих чертах, не называя ни дня, ни часа. Равным образом, нельзя сказать, что Он просто использовал современное ему предание, ибо в таком случае Он или не знал, о чем говорил, или обманывал. Если бы, облекшись в человеческую природу, Иисус Христос не знал о том, кто написал книгу пророка Даниила, он не стал бы говорить на эту тему. А если, зная, что Даниил не говорил о мерзости запустения, Он все равно присоединил бы Свой голос к этому ошибочному взгляду, то Он, несомненно, был бы повинен в обмане. Ему следовало бы исправить это заблуждение.
Если Христос не исправил его, то отсюда следует, что Ему нельзя доверять. Но если Ему нельзя доверять в столь важном вопросе, то может ли мы делать это, когда Он предстает пред нами как единственная надежда на спасение? Итак, упомянутый взгляд на нашего Господа надо отвергнуть. Вопрос об авторстве книги Даниила весьма важен, поскольку в ней речь идет о судьбах людей. Если Даниил написал книгу, в которой действительно говорил о грядущих событиях, способных повлиять на судьбу человечества, как сказал наш Господь, то в таком случае мы должны обратить самое серьезное внимание на то, что в ней говорится. Если же Даниил не писал этой книги, а наш Господь ошибочно или преднамеренно позволил нам думать, будто он ее написал, тогда как мы можем верить, что содержание книги истинно?
2. Свидетельство Иисуса Христа подтверждается тезисами самой книги. Даниил говорит от первого лица и утверждает, что ему были даны божественные откровения (см., например, 7:2, 4, 6 и далее, 8:1 и далее, 15 и далее, 9:2 и далее, 10:2 и далее, 12:5-8). В 12:4 ему велено сокрыть слова книги и запечатать ее.
В этой связи также можно отметить, что вся книга явно представляет собой произведение одного автора, и если о Данииле говорится, что ему были даны божественные откровения, то отсюда следует, что он является автором всей книги.
Приведем аргументы, говорящие в пользу единства книги.
1) Первая часть книги подготавливает вторую, а вторая отсылает к первой. Таким образом, 7 глава более полно излагает то, о чем говорится во 2, и то же самое делает 8 глава. Однако ни 7, ни 8 главы нельзя полностью понять без 2 главы. Кроме того, 2 глава подготавливает почву для описания тех откровений, которые даны в 9, 10, 11 и 12 главах, и все они основываются на более раннем откровении из 2 главы (ср. также 2:28 и 4:2, 7, 10 с 7:1, 2, 15).
2) Отдельные разделы одной и той же части также взаимосвязаны. Достаточно сравнить 3:12 с 2:49; упоминание о том, что священные сосуды были отправлены в Вавилон (1:1-2), подготавливает нас к правильному пониманию пира Валтасара, описанного в 5 главе; отрывок 9:21 можно сравнить с отрывком 8:15 и далее, 10:12 с 9:23 и т.д. Если читатель внимательно прочтет книгу, на него произведет глубокое впечатление удивительная взаимосвязь и взаимозависимость ее различных частей.
3) Исторические повествования имеют одну цель: показать, как Бог Израиля прославляется и среди языческих народов.
4) Образ Даниила везде одинаков. На протяжении всей книги перед нами одно и то же лицо.
5) Литературное единство книги широко признается исследователями всех школ и направлений. Его всегда отстаивали консервативные ученые, но в последнее время такой же точки зрения стали придерживаться Драйвер, Чарльз, Раули и Пфайфер.
3. Есть несколько новозаветных отрывков, в которых, по крайней мере косвенно, подтверждается подлинность книги Даниила: Мф. 10:23; 16:27 и далее, 19:28; 24:30; 25:31; 26:64.
4. В книге отражен исторический фон, характерный для эпохи существования Вавилонской и Персидской империй. Против подлинности книги выдвигаются доводы исторического порядка, но они представляются несостоятельными.
Одним из первых, кто усомнился, что Даниил написал книгу, носящую его имя, был Порфирий - философ-неоплатоник 3 века н. э. Во время своего путешествия на Сицилию Порфирий (тогда ему было около сорока) написал произведение в пятнадцати книгах, озаглавленное "Против христиан". Этот труд полностью утерян, но фрагменты 12 книги, в которой автор выдвигает свои критические доводы по отношению к книге пророка Даниила сохранились в комментарии Иеронима на эту библейскую книгу. Порфирий отрицает, что в 6 веке до н. э. Даниил мог написать книгу, носящую его имя, и утверждает, что ее написал некто, живший в Иудее в эпоху Антиоха Епифана. Порфирий пришел к этому выводу на основании того, что в книге довольно точно описывается упомянутая эпоха. Следовательно, перед нами историческое описание, а не пророчество, поскольку, согласно Порфирию, пророческое предсказание невозможно (si quid autem ultra opinatus sit, quia futura nescient, esse mentitum). С точки зрения Порфирия автор просто лгал (mentitum), желая возродить надежду в сердцах Иудеев его эпохи.
Критикуя книгу, Порфирий основывался на антитеистических философских предпосылках. Он считал, что пророческое предсказание невозможно и поэтому отвергал такую возможность и в данном случае. Тем не менее к чести Порфирия можно сказать одно: он ясно осознавал, что если кто-то намеренно скрывался под именем Даниила, то этот кто-то - обманщик. По сути дела, это основное возражение, подкрепляющее точку зрения, согласно которой какой-то неизвестный иудей написал книгу, просто воспользовавшись именем Даниила как своего рода прикрытием. На самом деле это обман, и от этого никуда не деться. Хорошо сказал Пьюси: "книга Даниила очень хорошее поле битвы между верой и неверием, она не признает никаких половинчатых мнений. Перед нами или божественное произведение, или жульничество".
В этой связи я хотел бы процитировать написанное мною в другом месте: "книга пророка Даниила притязает на то, чтобы быть серьезным историческим повествованием. Она утверждает, что является откровением небесного Бога, обеспокоенного будущей судьбой отдельных людей и целых народов. Если она была написана в эпоху Маккавеев, и написана ради того, чтобы укрепить веру людей того времени, если тем самым сложилось впечатление, что ее автором был Даниил, иудей, живший в шестом веке, то, хотим мы этого или нет, но перед нами обман. От такого вывода никуда не деться. Нельзя сказать, чтобы евреи делали такое часто, но это ни на йоту не умаляет их вины. Одно дело - пользуясь псевдонимом, написать какой-нибудь безобидный роман и совсем другое - под псевдонимом выпустить книгу, притязающую на то, что она - Божие откровение, наставляющую людей - и к тому же рассматривать ее как каноническую. Иудеи межзаветного периода могли сделать первое, но нет никаких свидетельств тому, что они когда-либо делали второе".
Еврейский рационалист Уриэль Акоста (1590-1647) считал, что книгу Даниила измыслили для того, чтобы поддержать учение о телесном воскресении. В 1727 году английский деист Энтони Коллинз в приложении к своей работе "Scheme of Literal Prophecy Considered" подверг критике целостность пророчества. Однако самая ранняя основательно продуманная критика была, по-видимому, предпринята Леонардом Бертольдом в 1806-08 гг. С тех пор две точки зрения борются за преобладание. Согласно первой (которую мы здесь и излагаем) сам Даниил, вдохновленный Богом, написал эту книгу в Вавилоне в 6 веке до н. э. Согласно второй, книга была написана в Палестине неизвестным евреем во 2 веке до н. э. во время Маккавейских войн.
В последнее время благодаря Густаву Хельшеру эта теория слегка изменилась. Хельшер утверждал, что подлинный автор книги действительно жил в эпоху Маккавеев и его перу принадлежат 8-12 главы. До него существовало старое собрание, которое состояло из пяти повествований (т.е. Дан.2-6) и которое, в силу представленного в них исторического фона, по-видимому, появилось раньше Маккавеев. Взяв эти рассказы, составитель предварил их введением (глава 1), вставил 7 главу как связующую, и в результате получилась та книга, которой мы теперь располагаем. Другие исследователи, по существу, тоже приняли эту позицию.
Почему же исследователи отказывают Даниилу в авторстве?
1. Во-первых, в 11 главе (кроме стихов 36-45) содержится столь точное описание войн между Сирией и Египтом и настолько верное описание эпохи Антиоха Епифана, что это, без сомнения, заставляло и заставляет многих исследователей считать, будто книга написана очевидцем излагаемых событий. Кроме того, в 8 главе эта эпоха описана столь ясно, что многим кажется, будто глава была написана после самих событий. Было бы несправедливо сказать, что все, кто считает, что книга была написана после изложенных в ней событий, вслед за Порфирием не верят в пророческое предсказание. Тем не менее, есть много защитников такой точки зрения, которые, таким образом, свидетельствуют о недостатке веры. Так или иначе, но мне думается, что характер этих глав во многом определил точку зрения некоторых исследователей относительно времени написания книги.
2. Во-вторых, многие исследователи не верят, что книгу написал Даниил, считая, что если бы он действительно ее написал, то в ней не было бы исторических неточностей и непоследовательности. В качестве примера приводятся следующие соображения.
1) Считается, что упоминание в отрывке 1:1 о третьем годе царствования Иоакима представляет собой анахронизм, поскольку Иеремия на четвертом году царствования этого царя говорит о халдеях так, что становится ясно: на Иерусалим они еще не нападали (ср. Иер. 25:1, 9; 46:2. Иер. 25:1 - эти отрывки показывают, что четвертый год царствования Иоакима пришелся на первый год правления Навуходоносора). Некоторые считают, что у автора книги были неясные представления о хронологии и он имел в виду осаду Иерусалима, предпринятую в 597 г. до н. э., когда Иоаким был царем. Однако на самом ли деле автор путался в хронологии? Делалось несколько попыток, чтобы ответить на это затруднение.
а. Аалдерс считает, что поскольку в еврейских рукописях буквы алфавита обозначали определенные цифры, ошибка возникла потому, что буква вав (шесть) была заменена на гимел (три). Исходя из этого, исследователь склонен считать, что поход был предпринят на шестом году царствования Иоакима. Такое решение возможно, но поскольку все списки говорят в пользу данного текста, ошибка должна быть очень древней.
б. Кейл и другие исследователи переводят еврейское слово ba (1) как "он выступил". Таким образом, речь идет о том, что в третий год царствования Иоакима Навуходоносор еще только отправился в поход на Иерусалим. Если такой перевод правилен, нет никакой необходимости предполагать, что на третьем году правления Иоакима Навуходоносор прибыл к стенам Иерусалима и осадил его. Несмотря на критические высказывания Драйвера и других исследователей, такой перевод вполне возможен (ср. Быт. 45:17; Исх. 6:11; 7:26; 9:1; 10:1; Чис. 32:6; 1Цар. 20:19; 4Цар. 5:5; Ин. 1:3). Тем не менее тесная связь между "пришел" и "и осадил его", а также упоминание о дате заставляют думать, что осада тоже началась на третий год.
в. На мой взгляд, правильное решение заключается в том, что в данном случае Даниил ведет хронологию согласно вавилонскому методу летосчисления, а Иеремия - палестинскому. По вавилонскому обычаю, год восшествия царя на престол именовался не первым годом правления, а "годом вступления в царство". Таким образом, говоря о третьем годе царствования Иоакима, Даниил, по сути дела, указывает на тот самый год, который Иеремия считает четвертым. Поясним наглядно:
Вавилон | Палестина
Год восшествия | Первый год
Первый год | Второй год
Второй год | Третий год
Третий год | Четвертый год
Такое предположение полностью устраняет проблему, возникшую в связи с упоминанием третьего года. Мимоходом отметим, что это упоминание лишь доказывает подлинность книги. Ее автор был знаком с книгой пророка Иеремии (см. 9:2), и не только знаком, но и читал ту самую главу, в которой четвертый год царствования Иоакима увязывается с первым годом Навуходоносора (ср. стих 11, где упоминается семидесятилетний период плена). Если автор книги действительно был каким-то неизвестным евреем, жившим во втором веке до н. э., то почему в таком случае четвертый год он называет третьим? Если он хотел, чтобы его книга производила впечатление подлинной, то здесь он совершил ошибку. Почему он ее сделал?
В этой связи можно упомянуть, что, согласно некоторым исследователям, Иерусалим был взят не в 605 году до н. э. (третий год царствования Иоакима), а только в 597. В ответ можно сказать, что Даниил вовсе не утверждает, будто Иерусалим был взят в третий год.
Кроме того, считается, что автор не прав, говоря, что Навуходоносор взял Иерусалим, будучи царем, однако слово "царь" в данном случае употребляется, предвосхищая события, как если бы мы сказали: "в детские годы президента Вашингтона".
2). В книге Даниила слово "халдейский" употребляется в двух значениях: как обозначение народа и в более узком смысле - как наименование сообщества мудрецов. В Ветхом Завете (равно как и в надписях) более нигде оно не используется в этих двух значениях. Во втором, более узком смысле, его впервые употребляет Геродот (около 440 г. до н. э.), и на этом основании делается вывод, что его двойное использование является неточным и указывает на более позднюю дату написания книги. Однако так ли это на самом деле? Обратимся к Геродоту. Он пишет о том, что "будучи жрецами этого бога, халдеи говорят..." (i.181). И в другом месте: "Каждый год, совершая празднество этого бога, на великом жертвеннике халдеи сжигают также тысячу талантов благовоний " (i.183). В этой же главе он употребляет следующие фразы: "как говорили халдеи" и "я этого не видел, но говорил, что было сказано халдеями". Итак, Геродот, по-видимому, усматривает в этих халдеях жрецов. Более того, празднество, которое они совершают, представляет собой старый обычай, а не какое-то новшество. Складывается впечатление, что этот обычай существовал довольно долгое время, ибо, как говорит Геродот, халдеи сказали ему, что во времена Кира в храме стояло огромное золотое изваяние человека. Захотев его заполучить, сын Дария Ксеркс (486-465 до н. э.) убил жреца, запретившего ему вынести статую.
Когда читаешь эти слова Геродота, естественным образом возникает впечатление, что все описываемое существовало со времен царя Кира. Начиная с его эпохи, существовало святилище, и вполне логично предположить, что служащие в нем жрецы, халдеи, тоже несли свое службу с той поры. Кроме того, есть основание считать, что жрец, воспротивившийся Ксерксу, обладал тем же самым саном, который имели жрецы, беседовавшие с Геродотом, то есть был халдеем.
Итак, при внимательном прочтении этого историка складывается впечатление, что задолго до его времени халдеи служили жрецами. Тот факт, что до сих пор мы не располагаем никаким небиблейским материалом 6 века до н. э., в котором слово "халдей" употреблялось бы во втором, более узком значении, не является достаточным основанием для того, чтобы рассматривать этот случай в книге Даниила как указание на ее более позднее написание.
3) Считается, что будучи иудеем, Даниил не позволил бы себе вступить в касту "мудрецов", да и последние не допустили бы этого. Однако в книге не говорится, что Даниилу был дан какой-то сан: он был наделен политической властью над всеми мудрецами Вавилона (2:48:49) - и все. "Если книга Даниила на самом деле рассказывает о том, что Даниил стал языческим жрецом (как, по-видимому, считают некоторые критики), то не является ли это одним из самых сильных аргументов против теории послепленного происхождения книги? Как понять, что "легендарный" иудейский герой становится языческим жрецом в 3 веке до н. э., когда иудейский национализм набирал силу? А если перед нами рассказ из маккавейской эпохи, то как вообще объяснить такую картину?"
4) Высказывалось сомнение в достоверности рассказа о безумии Навуходоносора (4). Картледж, например, недавно заявил, что "история ничего не знает о безумии Навуходоносора, описанном в книге Даниила". Однако так ли то на самом деле? В своем "Приготовлении к Евангелию" (Praeparatio Evangelica, ix.41) Евсевий приводит отрывок из Абидана, в котором описываются последние дни Навуходоносора. Так говорится, что "одержимый каким-то богом", царь приблизился ко дворцу и возвестил о пришествии персидского мула (т.е., Кира), который поработит народ. Далее говорится, что, возвестив это предсказание, он тотчас исчез. Последние слова, вероятно, указывают на безумие царя, выразившееся в форме предсказания. Таким образом, в эпоху Абидана существовала легенда о том, что к концу жизни с Навуходоносором произошло нечто необычное. Считалось, что царь был одержим каким-то божеством; Даниил тоже говорит, что он находился во дворце, и это событие произошло после его завоевания и незадолго до смерти.
Берос (Против Апиона i.20) отмечает, что, процарствовав три года и начав строить какую-то стену, Навуходоносор внезапно заболел и умер. В греческом тексте проводится мысль, что царя неожиданно поразила какая-то болезнь. Болезнь перед смертью настолько обычное дело, что о ней не упоминают, если она не представляет собой чего-то особенного. Следовательно, перед нами, наверное, искаженное осмысление той трагедии, которая постигла царя. В то же время не следует забывать, что даже если история (кроме Библии) ничего не говорит о его безумии, само по себе это не является достаточным основанием для того, чтобы отрицать историчность книги Даниила.
5) В пятой главе, а также в других местах Валтасар называется царем, однако на самом деле последним царем ново-Вавилонской империи был Набонид, отец Валтасара. Быть может, называя Валтасара царем, автор книги совершил историческую ошибку?
Абсолютно верным является то, что все доступные нам клинописные свидетельства говорят о Валтасаре как о сыне царя (mar sharri), то есть как о наследном принце. Однако в одном тексте (так называемая персидская поэма Набонида) утверждается, что Набонид, вверив правление своему сыну Валтасару, воздвиг себе резиденцию в Теме (Аравия). Более того, о Валтасаре говорится так, чтобы показать, что он исполнял царские обязанности. Молясь о многолетии, Набонид своеобразно отождествляет Валтасара с собой. Клятвы приносятся от имени обоих. Мы читаем о "указах (a-di-e) вавилонского царя Набонида и царского сына Валтасара". Валтасар наделяет землей, издает повеления, и в частности в том, что касается храма в Эрехе, имеет в своем распоряжении чиновников, которые по своему достоинству равны чиновникам царя. Когда речь идет о сборе дани, оба имени тесно связываются между собой. Кроме того, не следует забывать, что арамейское слово, которое переводится как "царь" (malka), не обозначает абсолютного монарха.
Таким образом, формально, Валтасар находился в подчинении Набонида, однако поскольку, имея с ним дело, евреям, по существу, приходилось общаться с человеком, обладающим царским статусом, Даниил называет его царем, и, следовательно, нет оснований обвинять автора в неточности.
6) В пятой главе книги Даниила о Навуходоносоре сказано, что он был отцом Валтасара, хотя на самом деле его отцом был Набонид. Такой довод вряд ли заслуживает серьезного рассмотрения, поскольку в восточных языках слово "отец" может иметь много дополнительных значений. Несомненно, что здесь оно употребляется просто для указания на предка. Нельзя забывать, что автор книги Даниила был знаком с книгой пророка Иеремии, где сказано, что после Навуходоносора царствовал Эвиль-Меродах (Иер. 52:28-31). В свете сказанного складывается впечатление, что нам надо понимать это слово как использованное просто для указания на предка.
7). Считается, что упоминание о Дарии Мидянине свидетельствует о том, что автор не слишком хорошо представлял себе сторию. До сих пор в надписях мы не встречаем никаких упоминаний этого имени, и просто невозможно отождествить Дария с каким-либо известным историческим персонажем. Его отождествляли с Гобриасом, Камбисом, Астиагом и другими, однако, как подчеркивает Раули, все это выглядит неубедительно. Тем не менее это не доказывает, что Дария вообще никогда не существовало. Вполне возможно, что он был возведен на царство, как об этом говорит Даниил. Согласно мудрому замечанию Драйвера "осторожная критика не станет придавать слишком большого значения молчанию надписей, где многое еще, наверняка, предстоит выяснить".
8) Некоторые критики считают исторически неправдоподобными слова Даниила о том, что Дарий Мидянин поделил все царство на сто двадцать сатрапий, Однако в самом тексте говорится не о том, что страна была поделена таким образом, а лишь о том, что Дарий назначил по всему царству сто двадцать сатрапов (царских наместников). На них могла возлагаться особая задача попечительствовать над недавно завоеванной страной, поскольку ее население относилось к завоевателям враждебно. Иными словами, речь могла идти не о разделении страны на сто двадцать сатрапий, а просто о временном установлении. Кроме того, назначенным сатрапам, наверное, были вверены районы, которые по своей территории были меньше настоящих сатрапий. Некоторые могли просто выполнять какую-то особую миссию; например, в одной из своих надписей Дарий Истасп говорит: "Был человек, именем Дадрсис, персиянин, мой поданный, сатрап в Бактрии, его я послал". На самом деле мы не располагаем никакими объективными данными, на основании которых можно было бы отрицать достоверность отрывка 6:1. Таким образом, даже если в тексте действительно говорится, что царство было поделено на сто двадцать сатрапий, нельзя доказать, что такое высказывание является ошибочным.
9) Считается, что персидский титул "сатрап" употребляется в книге Даниила (3:3) как вавилонский. В ответ можно сказать, что перед нами не обязательно анахронизм. Во-первых, вполне возможно, что в силу персидского влияния этот термин мог употребляться в Вавилоне даже во время царствования Навуходоносора. Однако делать такое предположение нет необходимости. Если Даниил писал свою книгу после падения Вавилона, например, на третьем году царствования Кира, то в некоторых случаях вместо устаревших вавилонских терминов он вполне мог использовать персидские. Такой прием делал его сочинение более понятным для читателей, живших в эпоху персидского завоевания. Если это так, употребление слова "сатрап" ни в коем случае не является анахронизмом.
10) В отрывке 9:2 говорится, что Даниил сообразил по книгам время продолжительности плена. Многие критики считают, что данное выражение относится к собранию священных книг, которые не могли сформироваться к концу плена. Однако если, исходя из этого, мы сделаем вывод, что Канон уже сформировался, то этот вывод будет ложным. Выражение "по книгам" (bassefarim) просто указывает на ряд сочинений, среди которых были и пророчества Иеремии. Таким образом, данное выражение, по-видимому, представляет собой широкое обозначение Писаний.
11) Утверждается, что отнесение книги Даниила к разделу Писаний, а не к Пророкам, свидетельствует о том, что она была написана только после того, как "Канон Пророков" уже сформировался. Однако такой довод кажется неубедительным, поскольку есть основания полагать, что были и те, кто довольно рано относил книгу Даниила к разделу Пророков. Около 175 года н. э. епископ Сардийский Мелитон привел в своих "Эклогах" перечень ветхозаветных книг, где он, в частности, пишет: "Из Пророков, Исайя, Иеремия, из Двенадцати Пророков одна книга, Даниил, Иезекииль, Ездра". В сирийских фрагментах, в которых этот список тоже встречается, приводится такой же порядок, и, кроме того, во многих греческих рукописях Ветхого Завета книга Даниила тоже помещается в раздел Пророков.
На мой взгляд, упомянутый выше довод не является убедительным. Книга Даниила в конце концов была отнесена к разделу Писаний потому, что сам автор не имел формального звания пророка (munus propheticum). Он готовился к государственной службе и был государственным сановником. Пророк являлся посредником между Богом и теократическим государством (Втор. 18:18), а Даниил таковым не был. Говоря о нем как о пророке, Новый Завет и другие свидетельства, по-видимому, имеют в виду тот пророческий дар, которым он обладал (donum propheticum). То же самое верно и по отношению к Валааму (2Пет. 3:16). Следовательно, место книги Даниила в Каноне, по сути дела, не имеет никакого отношения к ее датировке.
12) Упоминая об Исайе, Иеремии и Иезекииле, книга Экклезиастикус (около 176 г. до н. э.) ничего не говорит о Данииле. Это, однако, не доказывает, что к тому времени книга Даниила еще не была написана, поскольку кроме этого имени не упоминаются также имена Асы, Иосафата, Ездры, Мардохея и других. Однако даже если автору Экклезиастикуса было ничего неизвестно о существовании книги Даниила, это не доказывает, что книга еще не была написана.
13) Считается, что неизвестный автор книги Даниила ошибочно думал, будто после падения Вавилона существовала независимая Мидийская империя. Исходя из этого, критики негативной школы утверждают, что в книге Даниила говорится о четырех царствах: Вавилоне, Мидии, Персии и Греции. В поддержку этого необоснованного обвинения обычно приводятся три аргумента.
а. В книге Даниила говорится о том, что после Валтасара правил Мидийский царь. Да, царь, правивший после Валтасара, действительно был мидянином, но это все, о чем говорит Даниил. Если на основании этого мы сделаем вывод о существовании самостоятельной мидийской империи, мы просто внесем в текст книги то, чего в ней нет.
б. Утверждается, что между Киром и Дарием проводится постоянное национальное различие, однако на самом деле Кир назван персом только раз (6:28), Дарий назван мидянином дважды (5:31; 11:1), и кроме того, один раз сказано, что он - из рода мидийского. Эти отрывки просто показывают, что у них было разное национальное происхождение. Разве отсюда следует, что существовала какая-та независимая Мидийская империя, непосредственно предшествующая персидской?
в. Считается, что в отрывке 5:28 говорится, будто царство Валтасара частично перешло к мидянам и частично - к персам. Тем не менее такое истолкование начисто упраздняется тем, что чуть ниже о Дарии Мидянине говорится, что, взойдя на престол, он подчинялся законам Мидии и Персии. Таким образом, в самом этом контексте Мидо-Персия рассматривается как нечто единое и, следовательно, упоминание о Дарии Мидянине не может говорить о неосведомленности или неточности автора книги Даниила.
14) Утверждается также, что язык книги Даниила якобы свидетельствует о том, что она была написана гораздо позднее шестого века до н. э. Отчасти мы уже рассматривали этот аргумент в связи с персидским словом "сатрап". В том разделе книги, где речь идет о Ново-Вавилонской империи, можно встретить и другие персидские слова. Драйвер, например, насчитывает, по меньшей мере, пятнадцать таких слов. Однако если Даниил писал свою книгу после того, как персы завоевали Вавилон, логично предположить, что такие слова он использовал бы прежде всего для обозначения каких-либо должностей, установлений и тому подобного. В третьей главе книги присутствуют и греческие слова, однако это вовсе не говорит, что Даниил не был ее автором, поскольку мы все больше убеждаемся, что греческая культура проникла на Ближний Восток гораздо раньше, чем до сих пор предполагалось.
Что касается еврейского и арамейского языков, то в них нет ничего такого, что само по себе заставляло бы думать, будто Даниил не написал эту книгу в 6 веке до н. э. В то же время вполне возможно, что те части книги, в которых повествование ведется на еврейском языке, были осовременены, быть может, Ездрой и книжниками (и то же самое, по-видимому, верно и в отношении разделов, написанных на арамейском). С другой стороны (и на то указывают Баумгартнер и другие исследователи), грамматические формы (Formenbildung) арамейских разделов содержат много древних особенностей. В недавно найденных (в 1929 г.) текстах Рас Шармы тоже встречаются некоторые арамейские элементы, в определенных отношениях связанные с арамейским книги Даниила. Например, в некоторых местах Даниил вместо z употребляет d (dehav вместо zehav). Такая особенность его орфографии рассматривалась как указание на позднее время написания книги. Однако с тем же самым мы сталкиваемся и в текстах Рас Шармы, датируемых 15 веком до н. э. Следовательно, нам не мешало бы пересмотреть наши выводы относительно арамейского языка книги Даниила. По крайней мере, мы все больше убеждаемся, что языки не могут рассматриваться как аргумент против древнего происхождения книги. Тому, кто отстаивает ее подлинность, нет необходимости доказывать, что ее арамейский действительно таков, на каком говорили в Вавилоне в шестом веке. Утверждать это вовсе не обязательно, да такое утверждение и не было бы оправданным.
15) Кроме того, высказывается точка зрения, согласно которой богословие книги указывает на то, что она была написана после плена (особенно это касается учения о Мессии, ангелах, воскресении и суде). Согласно Драйверу "это учение преподается с большей конкретностью и выглядит более развернуто, чем во всем остальном Ветхом Завете, обладая особенностями, сближающими его (хотя и не отождествляющими) с тем, что содержится в начальных частях книги Еноха, написанной около 100 года до н. э." Однако этот аргумент ни в коей мере не является достаточным для того, чтобы отрицать раннюю датировку книги Даниила.
В зародыше учение о Мессии появляется с самого начала (Быт. 3:15) и пронизывает собой весь Ветхий Завет. Это на самом деле так, даже если напрямую о Мессии, кроме книги Даниила, говорится только во 2 псалме. В книге Еноха Мессия, по-видимому, предстает в символическом образе белого быка с большими рогами (90:37). И это разительно отличается от образа Мессии в книге Даниила. Что касается учения об ангелах, то здесь книга Еноха перекликается с книгой Даниила только упоминанием имен Гавриила и Михаила. Енох гораздо многословнее Даниила. Кроме того, учение об ангелах также дает о себе знать на всем протяжении Ветхого Завета. Учение о воскресении встречается в различных ветхозаветных отрывках (например, Ис. 16:19; 53:10; Иез. 37; Иов. 19:25; 3Цар. 17; 4Цар. 4). У Даниила о нем говорится только в отрывке 12:2, и здесь нет никакого сходства с тем, что сказано у Еноха (Енох. 25; 90:33). Как и книга Даниила, книга Еноха говорит о грядущем суде, но об этом говорят и некоторые другие ветхозаветные книги (например, Ис. 42;1-4; Иол. 3:9-17; Пс. 1:5; 9:7, 8; 67:14; 75:9). Таким образом, богословие книги Даниила не может служить основанием того, чтобы датировать ее послепленным периодом.
Вместо заключения можно было бы сказать, что, хотя действительно существуют определенные трудности, заставляющие сомневаться в том, что рассматриваемая нами книга была написана самим Даниилом в 6 веке до н. э., приводимые обычно доводы не столь основательны, чтобы утвердиться в этом окончательно.

ЦЕЛЬ

Книга Даниила стремится показать превосходство Бога Израиля над идолами языческих народов. Несмотря на то, что, наказывая Израиль, Бог использует эти народы как Свое орудие, они со временем тоже сойдут с исторической сцены. В последние дни небесный Бог воздвигнет царство, которое никогда не разрушится, и хотя время возмущения станет временем гонений на Божий народ, Мессия все равно придет и утвердит вечное царство. Следовательно, можно сказать, что книга Даниила недвусмысленно учит о том, что по отношению к человеческим царствам Бог сохраняет Свое верховенство.

АНАЛИЗ

1. Глава 1. Введение ко всей книге. Навуходоносор осаждает Иерусалим, и среди пленников, уведенных в Вавилон, находятся четверо юношей, которых решено воспитывать при дворе. Отказавшись есть пищу с царского стола, они демонстрируют торжество Божьей милости и быстро продвигаются в своем обучении.
2. Глава 2. Навуходоносору снится тревожный сон, в котором он видит истукана. Мудрецы не в силах разгадать сновидение, но его истолкование открыто Даниилу. Даниил говорит царю, что истукан символизирует четыре царства, созданные человеком, преходящие и ограниченные в своих возможностях. Во время их существования небесный Бог воздвигнет вечное, вселенское Царство.
Существуют три основных истолкования этих царств.
I | II | III
1.Вавилон | Вавилон | Вавилон
2.Мидо-Персия | Мидия | Мидо-Персия
3.Греция | Персия | Греция
4.Преемники Александра | Греция | Рим
Единственно верным является третий вариант. Первый в основном отстаивают Стюарт и Цеклер, а второй - представители негативной школы. Третий вариант подтверждается и Новым Заветом.
3. Глава 3. Воздвигнув золотого истукана на равнине Деир, Навуходоносор, урожая смертью, требует, чтобы все ему поклонились. Находятся халдеи, которые сообщают царь, что Седрах, Мисах и Авденаго не поклонились истукану. Призвав их к себе, Навуходоносор спрашивает, так ли это на самом деле, и повторяет свой указ. Они отвечают ему, что полагаются на Бога. В ярости царь приказывает разжечь печь в семь раз сильнее обычного и бросить туда трех юношей. Его повеление исполняется, но царь видит, что они не сгорели и что с ними находится Четвертый. Царь повелевает им выйти из печи и благословляет их Бога.
4. Глава 4. Растревоженный сновидением, Навуходоносор призывает мудрецов, которые, однако, не в силах его разгадать. Приводят и Даниила, который истолковывает сон, не сулящий царю ничего хорошего. Скоро сон исполняется, и на какое-то время царь лишается рассудка. Выздоровев, он возносит хвалу Богу Даниила.
5. Глава 5. Валтасар устраивает большой пир, во время которого на стене дворца появляются чудесные письмена. Даниил объясняет, что в них говорится о гибели Валтасара. Предостережение сбывается, и Валтасар погибает.
6. Глава 6. Валтасара сменяет Дарий Мидянин. Возревновав, некоторые соперники Даниила устраивают заговор, чтобы уничтожить пророка. Даниила обвиняют в том, что он нарушает мидийский и персидский закон, и бросают в ров со львами, откуда он чудесным образом освобождается.
7. Глава 7. В первый год царствования Валтасара Даниил получает видение, в котором перед ним предстают четыре больших зверя. Эти звери символизируют те же царства, которые символически были представлены в истукане из 2 главы. Однако по сравнению с этой главой данное видение более подробно. Оно показывает, что история четвертой империи разделяется на три этапа. На голове четвертого зверя десять рогов, которые символизируют десять царей или царств. Они представляют собой второй этап в истории существования зверя. Затем появляется малый рог, который исторгает три из десяти уже названных, хулит Бога и ведет войну со святыми. Но, как и во второй главе, Бог воздвигает вечное вселенское царство, власть над которым отдает небесному Образу, который "подобен Сыну Человеческому". Наконец, когда, казалось бы, небольшой рог одолел святых Всевышнего, Бог вмешивается, четвертый зверь целиком и полностью погибает, а царство получают святые.
8. Глава 8. В символическом видении об овне и козле Даниилу показано, что во время правления Александра Великого Греция завоюет Мидо-Персию. Когда Александр умрет, его царство разделится, что символизируется появлением четырех рогов. От одного из них выходит небольшой рог. Этот рог (символизирующий Антиоха Епифана) возвеличивается и начинает угнетать Божий народ, пока, наконец, не сокрушается, причем "не рукою".
9. Глава 9. Даниил исследовал пророчества Иеремии относительно семидесяти лет плена. Он возносит Богу хвалу и исповедует грехи своего народа. Айсфельдт и другие исследователи считают, что отрывок 9:4-20 представляет собой позднейшее добавление, однако молитва Даниила хронологически представляется более ранней, нежели молитва, содержащаяся в 9 главе книги Неемии, которая более пространна.
Гавриил отвечает на молитву Даниила знаменитым пророчеством о "семидесяти седьминах". Седьмины (о точной продолжительности одной седьмины не говорится), а точнее семьдесят седьмин, определены для совершения мессианской работы. Она описывается как в отрицательном, так и в положительном ключе: в отрицательном речь идет о необходимости покрыть преступление, запечатать грехи и загладить беззаконие, а в положительном - о приведении вечной правды, запечатывании видения и пророка, а также помазании Святого святых. Таким образом, Даниил должен знать, что с того момента, как выйдет повеление о восстановлении Иерусалима и до появления помазанника, который к тому же является князем (то есть, царственным священником), должно пройти семь седьмин и шестьдесят две седьмины. Книга не говорит, когда Господь скажет Свое слово о восстановлении Иерусалима, но признаки того, что оно сказано, прежде всего можно увидеть в возвращении из вавилонского плена на первом году царствования Кира. Этот период разделяется на два этапа. Первый (семь седьмин), по-видимому, покрывает время, начиная от первого года царствования Кира и до завершения работы, предпринятой Ездрой и Неемией, а второй вбирает в себя время от завершения этой работы до первого пришествия Христа, поскольку только его можно назвать Помазанником и Владыкой (Князем). За весь этот период город будет полностью восстановлен, хотя это будет совершено во время бедствий и скорби.
По истечении этих двух периодов должны совершиться два события, причем сразу не говорится, произойдут ли они во время семидесятой седьмины. Одно событие - смерть Мессии, а второе (как следствие) - разрушение Иерусалима и Храма римскими войсками под командованием Тита.
Во время семидесятой седьмины Мессия утвердит завет для многих, а в половине этой седьмины своею смертью упразднит иудейские жертвы и приношения. Таким образом, он умирает во время семидесятой седьмины. В результате прекращения жертв и приношения на крыле храма появляется опустошитель, и храм превращается в мерзость запустения. На руины изливается окончательная предопределенная гибель. Таким образом, это событие, то есть разрушение города, происходит не во время семидесяти седьмин, а по их истечении, как следствие того, что на семидесятой седьмине Мессия будет предан смерти.
10. Глава 10. Даниилу является божественный посланник, который как бы вводит откровение, содержащееся в 11 и 12 главах.
11. Главы 11 и 12. В этих главах описываются войны между египетскими царями (Птолемеи) и сирийскими (Селевкиды). Затем особое внимание обращается на приход к власти Антиоха Епифана, его военные походы против Египта и суровые гонения на Божий народ. Далее повествуется о появлении антихриста и начатой им войне. Даниилу велено запечатать книгу, и затем пророчество завершается.

ДВА ЯЗЫКА КНИГИ

Отрывок 2:4b - 7:28 написан на арамейском языке, остальная часть книги - на еврейском. Почему использованы два языка? Высказываются разные точки зрения. Бейвен, например, утверждает, что изначально вся книга была написана на еврейском, затем ее часть была утрачена и возмещена арамейским переводом. Другие исследователи считают, что изначальным был арамейский и что часть, написанная на еврейском, представляет собой перевод. Раули полагает, что 2-6 главы были написаны на арамейском в эпоху Маккавеев, а затем тот же автор написал на арамейском и 7 главу. Решив, что еврейский язык в большей степени подходит для описания видений, 8-12 главы он написал на еврейском, и, желая, чтобы вся книга выглядела как единое целое, на еврейском написал и введение. Некоторые исследователи, считающие, что книга не принадлежит перу одного автора, утверждают, что первые шесть глав представляют собой более древнюю книгу сказаний, написанную на арамейском. Таким образом, надо признать, что автор видений начал свою работу на арамейском, а потом перешел на еврейский и по какой-то причине написал на еврейском также отрывок 1:1-2:4а.
Из всех этих теорий теория Раули выглядит наиболее удовлетворительно, однако даже она оказывается несостоятельной, поскольку предполагает позднее написание книги. Складывается впечатление, что наличию двух языков нет действительно удовлетворительного объяснения. Наиболее свободной от затруднений является точка зрения , согласно которой автор намеренно, с какой-то целью использовал два языка. Арамейским были написаны те части, где речь прежде всего идет о мировых державах, а еврейским - те, где, в основном, описывается будущее Божьего Царства. Конечно, такой взгляд тоже не свободен от затруднений, но, в целом, он кажется наиболее удовлетворительным.

Глава двадцать восьмая. Книги Ездры и Неемии

Место в каноне

В Талмуде (Baba Bathra 15a) книги Ездры и Неемии рассматриваются как одна: "Ездра написал свою книгу". Это, однако, не означает, что Ездру считали и автором книги Неемии, поскольку в Гемаре читаем: "Но кто окончил ее?" Тут же дается ответ: "Неемия, сын Ахалиин". По-видимому, это замечание надо понимать в том смысле, что Неемия завершил эту работу, присовокупив к ней свою собственную. Кроме того, обе книги рассматривали как единую Иосиф (против Апиона i.8), Мелитон Сардийский (в "Церковной истории" Евсевия - iv.26), а также Иероним в своем "Оправдательном прологе" (Prologus Galeatus). Вульгата называет книгу Неемии второй книгой Ездры (liber secundus Esdrae).
В одной еврейской рукописи 1448 года текст был разделен на две книги, что сохранилось в современных еврейских Библиях, однако даже в них примечания масоретов, указывающие на количество стихов в каждой книге, даются после книги Неемии, и срединным стихом назван отрывок из Неемии 3:32.
В Септуагинте обе книги объединены и озаглавлены Esdras B, чтобы отличить от Esdras A, апокрифа. Первым такое деление в Септуагинте засвидетельствовал Ориген. Обе книги на самом деле тесно связаны между собой, однако в книге Неемии (7:6-70) повторяется вторая глава Ездры, и это показывает, что изначально они не представляли собой единого целого. Можно только предполагать, почему их стали рассматривать как одну. Быть может, это произошло потому, что в книге Неемии продолжается история, начатая в книге Ездры, а, может быть, для того, чтобы согласовать общее число канонических книг с числом букв еврейского алфавита.

СВЯЗЬ МЕЖДУ КНИГАМИ ЕЗДРЫ И НЕЕМИИ

Некоторые исследователи считают, что вавилонского плена не было и, следовательно, не было и возвращения из него. Основным представителем такой точки зрения является К .К. Торри, считающий, что книга Ездры не имеет под собой никаких исторических оснований. По существу, такой же позиции придерживается и Густав Хельшер.
Некоторые ученые, и особенно Баттен и Лагранж, считают, что деятельность Неемии предшествовала работе Ездры (такая точка зрения, в основном, возникла благодаря влиянию католического исследователя А. Ван Хунакера, который много писал на эту тему). Они полагают, что Неемия действовал во время царствования Артаксеркса I (465-424), а Ездра - во время Артаксеркса II (404-359).
Ван Хунакер считает необходимым следующим образом изменить порядок библейского текста: Ездра 1:1 - 4:3; 4:24b - 6:22; 4:4-24а; Неем. 1:1 - 7:5; 11:1 - 13:31; Ездра 7-10; Неем.8-10. Однако, несмотря на то, что служение Неемии действительно можно связать с царствованием Артаксеркса I, отсюда никоим образом не следует, что деятельность Ездры разворачивалась позже, и поэтому обе книги мы будем рассматривать в соответствии с традиционным порядком следования.

ЕЗДРА

НАИМЕНОВАНИЕ

В еврейской Библии эта книга названа по имени ее главного персонажа - Ездры. В Септуагинте она называется Esdras deuteron, а в Вульгате - "Первой книгой Ездры" (liber primus Esdrae).

АВТОР

Хотя сама книга не утверждает, что она от начала до конца является произведением Ездры, предание, по-видимому, оправдывает такое предположение. Во-первых, какая-то часть книги (главы 7 и далее) написана от первого лица единственного числа, и вполне возможно, что Ездра, используя эти отрывки как основу, добавлял к ним сведения, полученные из других источников. Книга несет на себе печать единства, и если разделы, в которых повествование ведется от первого лица, принадлежат перу Ездры, то отсюда, вероятно, следует, что он был автором и всей остальной части.
Стремясь датировать книгу более поздним временем, нежели эпоха Ездры, нельзя принимать во внимание разделы, написанные на арамейском языке, поскольку, даже если арамейский, на котором она написана, можно датировать более поздним периодом, чем арамейский Элефантины, это могло получиться в результате простого орфографического видоизменения. Тем не менее арамейский, на котором написана книга Ездры, может восходить к 5 в. до н. э., и даже в его нынешнем виде может быть именно тем языком, на котором писал сам Ездра.
Представители негативной критической школы отвергают такую точку зрения. Многие утверждают, что книга представляет собой компиляцию, которая была сделана так называемым "Летописцем" спустя долгое время после описанных им событий. Утверждая, что книга не могла быть написана современником, исследователи приводят следующие аргументы.
1. Они считают, что в эпоху, когда Персия обладала верховенством, упоминать о "царе персидском" (Езд. 1:1 и т. д.) просто не было необходимости. Исследователи утверждают, что в ту пору официальным титулом персидских царей был не "Царь Персидский", а просто "Царь", "Великий Царь", "Царь Царей", "Царь Земли" и т.д. Такой довод, по-видимому, впервые возник в работах Генриха Эвальда. Автор считает, что, когда Ездра и Неемия говорят от своего имени или когда речь идет об отрывках, которые, согласно представителям негативного критицизма, восходят к эпохе персидского владычества, они говорят просто о "Царе". В ответ мы можем процитировать покойного Роберта Дика Уилсона, который подробно исследовал этот вопрос. Вот что он говорит: "На это утверждение вполне достаточно ответить тем, что восемнадцать различных авторов в девятнадцати разных документах эпохи персидского владычества используют этот титул в целом тридцать восемь раз, обозначая им, по меньшей мере, шесть различных персидских царей; так называли Кира за семь лет до завоевания Вавилона в 539 году, а также Артаксеркса II около 365 года до н. э.; он встречается в персидском, вавилонском, греческом, арамейском, еврейском языках, а также в языке, на котором говорили жители Сузы; этот титул был в ходу в Мидии, Вавилонии, Малой Азии, Греции, Палестине, а согласно Геродоту, и в Эфиопии; его использовали в посланиях, хрониках и других документах Писания, также, как и в небиблейских документах. Более того, было показано, что для авторов греческого периода использование такого титула являлось нехарактерным". Высказывалось мнение, что до завоевания Вавилона использование титула "Царь Персидский" было неуместным, поскольку в то время Персия представляла собой провинцию Ирана. Такая точка зрения лишена оснований, поскольку принцип использования остается тем же, независимо от того, каковы пределы Персии.
2. Высказывается мнение, что в еврейской (Езд. 1:1-4) и арамейской (Езд. 6:3-5) передаче указа Кира содержатся серьезные расхождения, и, следовательно, оба отрывка не могут быть одинаково подлинными. Подлинным обычно считается второй указ, тогда как подлинность первого многими не признается в силу якобы характерного для него иудейского колорита. Некоторые считают, что первый указ - просто иудейская подделка, другие же утверждают, что если Кир и издал его, он прошел незамеченным.
Однако мысль об иудейском колорите надо отбросить, поскольку, объявляя религиозную свободу для вавилонян, Кир также использовал имя их бога Мардука. "Он (то есть Мардук) осмотрел и исследовал все земли. Он нашел праведного князя, желание своего сердца, к которому перейдет его власть. Кира, царя Аншана, имя коего он возвестил, он и призвал к полноте царствования". Более того, складывается впечатление, что Кир находился под влиянием пророчества Исайи (Ис. 40 и далее). Меллер обращает внимание на отрывок Ис. 45:13, ha'irothihu, а также на отрывки 41:15; 44:28; 45:1 и т. д. Киттель утверждает, что Исайя был знаком с персидским придворным стилем, однако вполне возможно (и на это указывает Меллер), что он сам помог сформировать этот стиль.
Теперь надо решить, являются ли оба указа одним и тем же документом. Указ, о котором говорится в шестой главе Ездры, был найден не в Вавилоне, а в Персии (Экбатаны). Тем не менее, он, по существу, согласуется с идеологической направленностью раннего указа. Ранний указ обозначен на арамейском словом gol (1:2), поздний - словом te'em (6:3). Первый обращен ко всему народу, тогда как второй, по-видимому, не имел конкретного адресата, а представлял собой официальную запись, которую следовало хранить и на которую можно было сослаться. В отрывке 6:14 проводится различие между повелением Бога и повелением Кира, Дария и Артаксеркса, что, по-видимому, указывает на то, что оба повеления не тождественны. В отрывке 1:1-2 Кир назван царем Персии, однако в отрывке 5:13 - царем Вавилона.
Очевидно, первое постановление было сделано тогда, когда Кир впервые завоевал Вавилон, и поскольку оно касалось живших там евреев, в нем действительно чувствовался иудейский колорит (так же, как и в приведенном выше указе чувствуется колорит вавилонский, поскольку в нем речь идет о Вавилонии). Второй указ, по-видимому, представлял собой как бы формальное извлечение из первого постановления и был предназначен для хранения в государственном архиве в Экбатанах. Следовательно, оба указа надо рассматривать, как исторически достоверные.
3. Считается, что раздел 4:6-23 находится не на своем месте. Содержащиеся в этом отрывке стихи относятся к эпохе Ахашвероша (Ксеркса, 485 - 465г. до н. э.) и Артаксеркса I. Высказывается непонимание, почему этот отрывок предшествует другому, в котором описываются события эпохи Дария (стих 24). Характер проблемы становится более ясным из следующей таблицы:
4:1-5 - эпоха Кира Великого
4:6 - Ксеркс
4:7-23 - Артаксеркс
4:24 - Дарий Великий
5:1-17 - Дарий Великий
Прежде чем начать обсуждение достоинств такой структуры, заметим, что из данного расположения материала не следует, что автор считал, будто раскол с самарянами произошел в 536 году. Ездра просто хочет проследить всю историю сопротивления строительству. Поэтому он говорит (4:1-5), что такое сопротивление заявляло о себе на всем протяжении царствования Кира и Дария. Затем, продолжая повествование, автор упоминает, что оппозиция строительству сказывалась даже в эпоху Ксеркса, а своей кульминации достигла во время правления Артаксеркса 1, когда царю было послано письмо, на основании которого Артаксеркс повелел прекратить строительство. Такова вся история противоборства. Затем, возвращаясь к эпохе Кира, автор говорит, что работа прекратилась до времени царствования Дария. Пятая глава продолжает эту тему. Если учесть замысел автора (то есть его стремление сначала закончить одну тему, а потом перейти к другой, пусть даже в ущерб хронологической последовательности), то вряд ли приведенный довод можно считать обоснованным. При внимательном прочтении текста предполагаемая неясность исчезает.
4. Считается, что высказывание (Езд. 3:3), согласно которому еще до построения Храма народ стал приносить ежедневные жертвы на воздвигнутом им жертвеннике, является исторически недостоверным. Но почему? В книге Пророка Аггея, например, (Аг. 2:14) предполагается именно такое, да и вообще само по себе это действие было вполне возможным. Если бы такая мысль казалась явно безрассудной, то стал ли бы упоминать о ней предполагаемый "Летописец"?
5. В отрывке 3:8 говорится, что левиты начинали свое служение в двадцать лет, тогда как в Пятикнижии подчеркивается, что служить они должны с двадцати пяти или тридцати лет (Чис. 4:3; 8:24). Однако, если здесь имеется противоречие (какого на самом деле нет), то весьма странно, что "Летописец" отважился отойти от "священнического писания", которое, как предполагается, оказало на него столь сильное влияние. В отрывках из книги Чисел говорится о возрасте тех левитов, которые совершали свое служение в скинии, а в первой книге Паралипоменон (1 Пар. 23:24; 31:17) и в упомянутом отрывке из Ездры (3:8) - о тех, кто служил в храме.
6. Считается, что о начале строительства храма говорится неточно. Согласно 4:24 и 5:1 и далее оно началось на втором году царствования Дария, а согласно 3:8-13 и 5:16 - во время царствования Кира. Однако на самом деле путаница царит не в книге Ездры, а в головах современных представителей негативной школы, которые думают, что в приведенных отрывках существует определенная непоследовательность или явное противоречие. Строительство храма действительно началось во дни Кира (3:8-13; 5:16), однако, (и об этом говорится в отрывке 4:1-5) противостояние такому замыслу появилось почти сразу, и, чтобы работы прекратились, противники начали подкупать советников. В результате строительство Дома Господня возобновилось только во время царствования Дария (4:24), но, поскольку до него оно было приостановлено, Господь, желая вновь пробудить в народе интерес к строительству, послал пророков Аггея и Захарию, и работа возобновилась (4:24; 5:1 и далее).
7. Высказывается точка зрения, что, в свете отрывка из книги пророка Аггея (Аг.2:15), отрывок 5:13-17, в котором говорится, что Храм строили со времен Шешбацара (стих 16) является исторически недостоверным. Однако Аггей не отрицает, что над восстановлением Храма работали до него. В отрывке 1:4 он говорит, что, в то время как народ прекрасно устроился в своих собственных домах, Храм пребывает в запустении (1:9 - "Мой дом, который в запустении"). Фраза "стали производить работы в Доме Господа Саваофа" (wayya'asu mela'ka beveth yehowah) (1:14), по-видимому, предполагает, что, когда работы начались, что-то уже было сделано. Более того, в упомянутом отрывке из Ездры (Езд. 5:16) не утверждается, что строительство велось без перерыва, но говорится, что оно не окончено (wela shelim). (Причастие mithbene' не предполагает, что не было никакого перерыва).
8. Пфайфер считает, что родословие Ездры (7:1-10) представляют собой "никчемную выдумку Летописца". Исследователь утверждает, что родословие составлено неверно: Садок назван сыном Ахитува, а Ездра - сыном Серайи (поскольку о последнем сказано, что он был убит во время взятия Иерусалима (4 Цар. 25:18-21), то, следовательно, Ездре к моменту возвращения в Иерусалим должно было быть около 127 лет). В ответ можно указать, что не только в книге Ездры и Паралипоменон (1 Пар. 6:3-14, 50-53), но и во Второй книге Царств (2 Цар. 8:17) Садок назван сыном Ахитува. Вполне возможно, что его сыновьями могли быть также Ахия и Ахимелех (1 Цар. 14:3; 22:9, 11, 20). Называя Ездру сыном Серайи, автор, по-видимому, употребляет слово "сын" в значении "потомок" (как, например, в Мф. 1:1).
9. Высказывается точка зрения, что, если вся книга принадлежит одному автору, то фраза "после сих происшествий" (Езд. 7:1) выглядит странно, поскольку непосредственно предполагается промежуток времени свыше шестидесяти лет. Полагают, что эта фраза говорит о событиях, происходивших во время, близкое к тому, о котором идет речь в Езд. 7:1. Однако такой вывод вовсе не обязателен. Как таковая, фраза "после сих происшествий" не предполагает, сколько лет прошло с тех пор, как "сии происшествия" совершились. Более того, в этом отрывке ближайшее описанное событие относится ко времени царствования Артаксеркса.
10. Отрывки 10:1 и 10:13 показывают, что в Палестине жило довольно много евреев, и отсюда делается вывод, что такое могло быть только во времена Неемии, и, следовательно, Неемия должен предшествовать Ездре. Считается, что в противном случае нам надо признать, что со времен Ездры и далее население уменьшалось. Однако такой вывод вовсе не обязателен. Во времена Ездры народ был беден и нуждался в помощи из "дома царских сокровищ" (Езд. 7:20), тогда как в эпоху Неемии евреи сами могли поддерживать храмовое богослужение (Неем. 10:32 и далее). Более того, сказанное в 1 и 13 стихах вовсе не обязательно доводить до противоречия с другими высказываниями книги. Язык этих стихов вполне применим к людям, жившим в Палестине во время служения Ездры.

ВРЕМЯ СЛУЖЕНИЯ ЕЗДРЫ

Теперь кажется ясным, что служение Ездры проходило во время царствования Артаксеркса I (465-424г. до н. э.). Вкратце приведем свидетельства, говорящие в пользу такой точки зрения. В папирусах Элефантины (около 408 г. до н. э.) упоминается о первосвященнике Иоханане и о правителе Самарии Санаваллате. Иоханан был внуком Елиашива, упомянутого в Неем. 3:1, 20, а сам Неемия - его современником. Далее, мы считаем, что Неемия отправился в Иерусалим в двадцатом году (445) и на тридцатом втором году Артаксеркса. В свете элефантинских папирусов это мог быть только Артаксеркс I. Поскольку Ездра предшествовал Неемии, и поскольку он отправился в Иерусалим на седьмом году царствования Артаксеркса, можно предположить, что его путешествие происходило в 458 г. до н. э.
Нет оснований утверждать (как делают это Остерлей и Робинсон), что Ездра жил во время Иоханана, внука Елиашива (Езд. 10:6) и, следовательно, несколько позднее Неемии, поскольку об Иоханане, упоминаемом в приведенном отрывке, сказано, что Елиашиву он приходился сыном. По-видимому, это не Иоханан-первосвященник, живший позднее, а сын Елиашива, о котором упоминается в Неем. 13:4, 7. Даже если позднее он и стал первосвященником, здесь о нем упоминается частным порядком, поскольку таковым он еще не был. И если позднее он стал первосвященником, то почему здесь о нем не сказано как о молодом наследнике этого сана, живущем неподалеку от Храма?

ЦЕЛЬ

Цель книги заключается в том, чтобы с точки зрения религии и священства рассказать, как Божий народ обустраивался в своей земле. Акцент делается на устроении народа в этой земле как царства священников и святого народа, которому предстоит жить во свете Закона.

АНАЛИЗ

а. Ездра . 1:1 - 2:70. Первое возвращение пленников.
1. 1:1-4. Постановление Кира.
2. 1:5-11. Народ отвечает на указ Кира. Сбор приношений; Кир отдает храмовые сосуды.
3. 2:1-70. Возвращение первых пленников под руководством Зоровавеля и Иисуса. Если сравнить эту главу со списком, представленным в книге Неемии (Неем. 11:1 - 13:3), то станет ясно, что между ними существуют определенные числовые различия. Это объясняется ошибками писцов во время переписывания текста.
б. Ездра 3:1 - 6:22. Восстановление богослужения.
1. 3:1-3. На седьмом месяце, собравшись в Иерусалиме, народ воздвигает жертвенник всесожжения и приносит на нем жертвы Господу.
2. 3:4-7. Всесожжения возобновляются, и совершается праздник кущей.
3. 3:8-23. На второй месяц второго года возвращения начинаются работы в самом Храме. Они сопровождаются возношением хвалы и благодарений, но многие из тех, кому довелось видеть Храм Соломона, плачут.
4. 4:1-5. Поначалу враги Иуды и Вениамина предлагают свою помощь в строительстве, однако Зоровавель отвергает ее, и тогда враги подкупают советников, дабы разрушить замысел возвратившихся из плена Иудеев. Это продолжается до воцарения Дария Персидского.
5. 4:6-24. Сопротивление строительству дает о себе знать во время царствования Ксеркса и Артаксеркса I. Артаксерксу посылают письмо, в результате чего строительство прекращается. Нечто подобное было даже во дни Зоровавеля, так как в 24 стихе сказано, что работа над восстановлением Храма была прекращена до 2 года царствования Дария.
6. 5:1-17. Аггей и Захария призывают народ продолжить работу над восстановлением храма. Этому опять начинают мешать, и решение вопроса предоставляется Дарию. В стихах 6-17 содержится копия посланного ему письма.
7. 6:1-12. Дарий отыскивает указ Кира и повелевает, чтобы работа продолжалась.
8. 6:13-16. Указ Дария принят к исполнению, и в третий день месяца Адара на шестом году царствования Дария, то есть в 515 г. до н. э., строительство Храма завершается.
9. 6:17-22. Храм освящается, и на четырнадцатый день первого месяца празднуется Пасха, а затем - праздник опресноков.
в. Ездра 7:1 - 10:44. Возвращение под руководством Ездры.
1. 7:1-10. Книга пропускает много лет, чтобы познакомить читателя с теми событиями, которые произошли во время деятельности Ездры в царствование Артаксеркса. Приводится родословная Ездры, и далее говорится, что он был книжником, хорошо знавшим Закон Моисеев. Он приходит в Иерусалим на пятом месяце седьмого года правления Артаксеркса.
2. 7:11-26. Артаксеркс дает Ездре поручение.
3. 7:27-28. Ездра благословляет Бога за возложенное на него поручение царя.
4. 8:1-14. В этом отрывке дается список тех, кто на седьмом году царствования Артаксеркса вместе с Ездрой отправился в Иерусалим.
5. 8:15-20. Ездра собирает вождей "у реки, втекающей в Агаву", где они находятся три дня.
6. 8:21-36. Ездра провозглашает пост у реки Агавы, на 12 день первого месяца народ отправляется от Агавы в Иерусалим.
7. 9:1-14. Ездра скорбит, узнав, что народ не держался в стороне от иноплеменных народов, заключая с ними смешанные браки.
8. 9:5-15. Ездра молится.
9. 10:1-17. Ездра начинает реформу.
10. 10: 18-44. Здесь приводится список священников, которые брали в жены иноплеменных женщин.

НЕЕМИЯ

НАИМЕНОВАНИЕ

В современных еврейских Библиях эта книга названа по имени ее главного персонажа - Nehemyah. В Септуагинте оно читается, как Neemias, а в Вульгате заголовок выглядит как Liber Nehemiae или Liber secundus Esdrae.

АВТОР

Автором книги является сам Неемия, о чем свидетельствует использование местоимения первого лица. В книге рассказывается о прибытии Неемии в Иерусалим и о предпринятых там реформах. В отличие от Ездры, Неемия не был книжником, и, тем не менее, его деятельность способствовала завершению работы, начатой Ездрой (Бог использовал обоих для восстановления послепленного иудейского государства).
Многие критики негативной школы считают, что книга Неемии представляет собой последнюю часть большой исторической работы, принадлежащей перу так называемого Летописца. В то же время, как правило, большое внимание уделяется "воспоминаниям" Неемии, хотя относительно их объема мнения расходятся. Считается, что они были переработаны последним составителем книги. Ниже приводится ряд причин, по которым, как считается, Неемия не мог быть автором всей книги.
1. В Неем. 12:11 упомянут Иаддуй, который был первосвященником в 351-331 гг. до н.э., во время вступления в город Александра Великого. Здесь следует отметить, что эта личность упоминается в списке священников и левитов, который мог быть позднейшим дополнением. Однако нет необходимости делать и такое предположение, поскольку здесь Иаддуй упоминается не как первосвященник. Вполне возможно, что Неемия мог иметь в виду молодого Иаддуя, правнука Елиашива, поскольку о его внуке он упоминает как о женатом человеке, зяте Санаваллата (Неем. 13:28).
2. В отрывке 12:22 упоминается Дарий Персидский, и поскольку здесь он упомянут вместе с Иаддуем, предполагается, что речь идет о Дарии Кодомане (336-332 г. г. до н. э.). Однако если здесь упоминается об Иаддуе-юноше, а не первосвященнике, то, по-видимому, речь идет о Дарии Нотусе (424-395 г. г. до н. э.).
3. Высказывается точка зрения, что в отрывке 12:26, 47 о "днях Неемии" упоминается как о чем-то давно прошедшем. В ответ можно сказать, что в обоих стихах упоминаются и другие имена: Иоаким (стих 26) и Зоровавель (стих 47). Следовательно, для Неемии, вероятно, было вполне естественно употребить такую же фразу и по отношению к своему времени.

АНАЛИЗ

а. Неем.1:1 - 7:73. Неемия восстанавливает Иерусалимские стены
1.1:2:20. Введение. Неемия начинает повествование от первого лица: "В месяце Кислеве, в двадцатом году, я находился в Сузах, престольном городе" и т. д. Таким образом, автор сразу указывает на дату и обстановку. Неемия узнает, что оставшиеся в Палестине иудеи живут в великом бедствии и уничижении, что стены города разрушены, а ворота сожжены огнем. Неемия скорбит по поводу услышанного и молит Бога о милосердии к нему. Затем он говорит, что был у царя виночерпием. Господь отвечает на молитву и в Своем тайном провидении побуждает царя спросить, почему Неемия печален. Неемия объясняет причину, и царь разрешает ему отправиться в Иерусалим. Прибыв в святой город, Неемия ждет три дня, а затем ночью осматривает городские стены.
2. 3:1-6:19. Восстановление городских стен. Первым за дело принимается первосвященник Елиашив, который вместе с другими священниками восстанавливает Овечьи ворота. Третья глава перечисляет тех, кто работал над восстановлением различных ворот города, а также места, где они работали.
Строительству скоро начинают мешать. Санаваллат смеется над евреями. Смеется и Тория Аммонитянин, говоря, что стена настолько слаба, что ее разрушит и лисица. Эти люди замышляют сделать так, чтобы строительство прекратилось. Однако Неемия взывает к Богу и призывает строителей не отступать. Одни строят, другие охраняют, и работа продолжается, хотя Санаваллат не оставляет своих коварных замыслов. Тем не менее, спустя пятьдесят два дня, строительство стены завершается. Все повествование Неемия ведет от первого лица.
3. 7:1-73. Неемия поручает своему брату Ханани и начальнику Хананию охрану Иерусалима. Затем идет список вернувшихся из Вавилона.
б. Неемия 8:1 - 13:31. Реформы Ездры и Неемии.
1. 8:1 - 10:39. Возобновление завета. Ездра читает закон Моисея собравшемуся народу, тот исповедует свои грехи и утверждает завет. Согласно Вельхаузену и другим исследователям, в этом разделе, по сути дела, повествуется о канонизации Моисеева закона, однако внимательное прочтение показывает, что такое толкование неверно.
2. 11:1-36. В этой главе содержится список тех, кто обосновался в Иерусалиме. Было решено, что в городе будут жить начальники народа, а также по одному человеку из каждого десятка.
3. 12:1-26. В этом разделе приводится список священников и левитов.
4. 12:27-43. Освящение стены.
5. 12:44-47. Содержание священников.
6. 13:1-31. Неемия посещает Иерусалим во второй раз.

Глава двадцать девятая. Книги Паралипоменон (Летописей)

НАИМЕНОВАНИЕ

В еврейской Библии обе книги Паралипоменон представляют собой единое произведение и называются "словами дней" (divere hayyamin). Из отрывка 27:24 видно, что речь идет об исторических хрониках. Септуагинта разделяет книгу на две и называет их Paraleipomena, то есть "то, что было пропущено". Иероним передает еврейское наименование как verba dierum ("слова дней"), предполагая, что более продуманное название могло бы выглядеть как "летопись всей божественной истории" (chronicon totius divinae historiae). Он говорит, что обычно их называли Paralipomenon primus и secundus.

АВТОР

Согласно Талмуду (Baba Bathra 15a), "Ездра написал родословие Летописей до себя" (adh lo). Таким образом, согласно еврейскому преданию книги Паралипоменон были написаны Ездрой, а под словами "до себя", по-видимому, подразумевается, что он продолжал повествование до времени своего служения.
Насколько обоснована такая точка зрения? Необходимо отметить, что в свете отрывков 1Пар. 3:19-21 и 2Пар. 36:22-23 нельзя предположить, что книги были написаны до эпохи Ездры.
Когда же сравниваешь заключение ко второй книге с начальными стихами из книги Ездры, бросается в глаза, что начальные стихи Ездры взяты из книг Паралипоменон (а не наоборот). Именно в книге Ездры царский указ дан в более полном, расширенном виде, и, кроме того, там же содержатся одно или два незначительных изменения. Если предположить, что редактор добавил текст указа к тексту книг Паралипоменон, то почему в таком случае он не оставил оба варианта одинаковыми?
Сравнивая два варианта указа (2 Пар. 36:22-23 и Ездр. 1:1-4), приходишь к выводу, что, по-видимому, книги Паралипоменон были написаны раньше, чем книга Ездры, хотя, конечно, такой вывод нельзя назвать окончательным. Язык этих книг показывает, что в общем и целом они восходят к эпохе Ездры, и мы можем датировать их второй половиной 5 века до н. э., приблизительно между 450 и 425 годами. Вполне возможно, что автором был Ездра.
Среди современных исследователей довольно широко распространена точка зрения, согласно которой книги Паралипоменон вместе с книгами Ездры и Неемии первоначально представляли собой единое произведение. В поддержку такого взгляда обычно приводятся следующие доводы:
1. во всех этих книгах прослеживается одна и та же точка зрения по религиозным вопросам, во главу угла ставится Храм и священство;
2. во всех книгах ощущается одна и та же тяга к статистическим записям и родословиям;
3. одинаков язык и стиль этих книг;
4. считается, что сходство между заключением книги Паралипоменон и началом книги Ездры показывает, что первоначально эти книги представляли собой единое целое.
Согласно Остерлею и Робинсону сначала в канон вошли только книга Ездры и книга Неемии, в результате чего книги Паралипоменон остались без должного заключения. Позднее, когда эти книги тоже вошли в канон, было решено снабдить их заключением (поскольку в каноне они не стояли непосредственно перед книгами Ездры и Неемии), и так как книги завершались упоминанием о триумфе, таким заключением послужили начальные стихи книги Ездры.
Учитывая все сказанное, можно предположить, что приведенные аргументы действительно поддерживают точку зрения, согласно которой все книги были написаны в одной и той же перспективе, и, кроме того, эти доводы делают более обоснованной мысль о том, что книги Паралипоменон написал Ездра. Тем не менее они никоим образом не доказывают, что первоначально все книги представляли собой единое целое. Трудно понять, каким образом (если первоначально они представляли собой одно произведение) сначала была признана канонической только одна часть, а затем вторая, которая почему-то заняла не свое первоначальное место, до Ездры и Неемии, а после них. Такая картина представляется крайне причудливой и невероятной, и, по сути дела, не имеет под собой никаких оснований. Кроме того, уместно спросить, почему последний редактор вставил отрывок Ездр. 1:1-4 в измененной форме? Почему он не включил его в дословном варианте?
Перед теми, кто считает, что первоначально эти книги представляли собой единое целое, встает большая проблема. Каким образом они были разделены, почему возник именно такой порядок, какой мы сейчас видим, и почему случилось так, что заключение книг Паралипоменон и начало книги Едры столь похожи? До сих пор на эти вопросы не было дано никакого удовлетворительного ответа.
Кроме мысли о том, что книги Паралипоменон вместе с книгами Ездры и Неемии первоначально были одним произведением, довольно часто высказывается и другая, согласно которой это произведение было написано во второй половине четвертого века или даже позднее. Пфайфер датирует его приблизительно 250 г. до н. э. Многие из этих доводов касаются книг Ездры и Неемии, и их мы рассмотрели в соответствующем разделе. Часто приходится слышать, что книги Ездры и Неемии были написаны поздно, а поскольку книги Паралипоменон изначально являлись их частью, то, следовательно, их тоже надо датировать поздней эпохой. Однако на самом деле такое утверждение голословно. Можно ли найти в самих книгах Паралипоменон какие-либо указания на то, что они были написаны в 4 веке или позднее? Так, и только так, надо задавать вопрос, касаясь этой проблемы. Чтобы показать, что книги Паралипоменон были написаны по крайней мере не ранее 350 года до н. э., обычно приводятся два аргумента.
1. Считается, что в отрывке 3:19-24 родословная Давида приводится до шестого поколения после Зоровавеля (в Септуагинте - до одиннадцатого). Если Зоровавель жил до 520 года до н. э., и если на каждое поколение мы отпустим по двадцать лет, то конечной точкой станет, по меньшей мере, 400 год до н. э., и, следовательно (такова логика этого аргумента), книга не могла быть написана до этого времени. Однако настаивать на этом (что многие и делают) значит пытаться увидеть в данном отрывке то, чего в нем на самом деле нет. Внимательное прочтение показывает, что родословная Зоровавеля предполагает лишь два поколения после него.
Родословная продолжается до Фелатии и Исайи, внуков Зоровавеля. Далее (21 стих) упоминается четыре семейства, которые, вероятно, жили в одно время с Фелатией и Исайей и как-то были связаны с родословной Давида. Однако в этой связи важно отметить, что они не продолжают родословную Зоровавеля на четыре поколения.
2. В отрывке 29:7 упоминается персидская монета дарик. Считается, что эта монета была названа именем Дария I (который умер в 486 году), и что факт наличия такой монеты в Палестине указывает на то, что действие происходит в период персидского владычества. Однако нельзя быть абсолютно уверенным, что эта монета (adarkonim) была названа по имени Дария I. По-видимому, она была в ходу и в эпоху Набонида. Так или иначе, но даже если она была названа именем Дария, она, наверняка, могла быть в обращении и во второй половине 5 века до н. э. В спорной датировке книг Паралипоменон, такой аргумент, по сути дела, ничего не доказывает.
Согласно Уильяму Олбрайту автором книг Паралипоменон был Ездра, написавший книгу где-то между 400 и 350 годами до н. э. Несмотря на то, что такой взгляд еще не нашел широкого признания, он настолько основателен, что аргументацию Олбрайта необходимол брать в расчет в любой серьезной дискуссии на эту тему.
В 1939 году Адам Уэлч опубликовал серию лекций на книги Паралипоменон, о которых надо упомянуть особо. С точки зрения Уэлча книги неоднородны, и не могли быть написаны одним человеком. Автор считает, что ему удалось обнаружить две нити повествования с двумя разными точками зрения. Один пласт представляет собой последовательный рассказ об истории Иудеи со времени восшествия на престол Давида, причем всякие упоминания о Северном Царстве упускаются. Этот рассказ параллелен повествованию из книг Царств, и хотя в нем содержится новый материал, единство и связность не вызывают сомнений. Второй пласт представляет собой не последовательное повествование, а просто совокупность отдельных фрагментов, которые (если их лишить контекста) не дают связной логической картины. Их связь обуславливается только установкой автора и его точкой зрения. Таким образом, книги Паралипоменон представляют собой некое изначальное повествование, которое позднее было обстоятельно пересмотрено и прокомментировано.
Комментарий принадлежит поколению, которое выросло после возвращения из плена, и, следовательно, само произведение было написано раньше и должно рассматриваться как одна из программ, изложенных для того, чтобы решить трудные вопросы, ставшие перед народом после его возвращения из Вавилона. Как и все работы Уэлча, это исследование является стимулирующим и полезным, и мы рады, что автор склоняется к ранней датировке. В то же время для нас неприемлема никакая точка зрения, в которой отрицается единство книг, поскольку тому нет свидетельств.

ИСТОЧНИКИ КНИГ ПАРАЛИПОМЕНОН

Чтобы получить сведения, содержащиеся в ранних родословиях (1 Пар. 1- 9), автор воспользовался древними статистическими перечнями, которые пережили падение Иерусалима и плен. Из канонических библейских книг могли быть взяты только родословные патриархов, поскольку в других местах расхождения в порядке и структуре текста столь велики, что, по всей вероятности, списки были взяты из источников, которыми мы ныне не располагаем. Очень немногие из этих родословных перекликаются с тем, что содержится в Писаниях.
Что касается исторических рассказов, которые содержатся и в книгах Царств, то здесь надо сказать, что последние нельзя рассматривать как источник. Это видно хотя бы из того факта, что в книгах Паралипоменон встречается много подробностей, которых нет в книгах Царств, и, кроме того, нередко имеет место расхождение в структуре материала. С полным основанием можно сказать, что в книгах Паралипоменон свой порядок изложения. Следовательно, поскольку у каждого исторического рассказа своя самобытная точка зрения, лучше всего считать, что каждый из них был взят из общего источника.
Для сравнения возьмем 1 Пар.10 и 1 Цар. 31. Оба отрывка почти тождественны, хотя в 9-10 стихах есть и различие:
И раздели его, и сняли с него голову его и оружие его, и послали по земле Филистимской, чтобы возвестить о сем пред идолами их пред народом.
И положили оружие его в капище богов своих, и голову его воткнули в доме Дагона (1 Пар. 10:9-10).
И отсекли ему голову, и сняли с него оружие и послали по всей земле Филистимской, чтобы возвестить о сем в капищах идолов своих и народу.
И положили оружие его в капище Астарты, а тело его повесили на стене Беф-сана (2 Цар. 31:9-10)
Разве не очевидно, что каждый из этих отрывков написан со своей особой точки зрения? В книге Паралипоменон подчеркивается то, что было сделано с головой Даниила, тогда как в 1 Царств внимание обращается на то, что произошло с телом. В этой связи можно сравнить и следующие отрывки: 2 Пар. 2 и 3 Цар. 5; 2 Пар. 8 и 3 Цар. 9:10-28; 2 Пар. 32 и 4 Цар. 18 и Ис. 36-38; 2 Пар. 3, 4 и 3 Цар. 6-7.
Говоря об истории царя Давида, автор в качестве источников упоминает "записи Самуила провидца, записи Нафана пророка и записи Гада прозорливца" (1 Пар. 29:29).
В связи с историей царя Соломона упоминаются другие источники: "Прочие деяния Соломоновы, первые и последние, описаны в записях Нафана пророка и в пророчестве Ахии Силомлянина и в видениях прозорливца Иоиля о Иеровоаме, сыне Наватовом" (2 Пар .9:29).
В связи с историей Иудейского царства упоминаются "книга Царств Иудейских и Израильсикх" (16:11); "книга царей иудейских и израильских" (25:26; 28:26; 32:32); "книга царей израильских и иудейских" (27:7; 35:27; 36:8); "книга царей израилевых" (20:34); "записи царей израилевых" (33:18); "Предание (midrash) книги царей" (24:27).
Есть основание думать, что первые пять наименований представляют собой различные обозначения одного и того же произведения. По-видимому, эта история в принципе отражала те же материалы, которые содержались и в летописях иудейских и израильских царей, упомянутых в канонических книгах Царств (поскольку в обоих случаях цитаты довольно сильно согласуются между собой). Последнее наименование (midrash) также надо рассматривать как обозначение того же произведения. Автор книг Царств цитирует хроники как два раздельных произведения, но, по-видимому, весь материал был сведен в одну книгу, которая была в распоряжении Летописца и которую он мог назвать мидрашем. Кейл подчеркивает, что если сравнить историю царя Иоаса, рассказанную в книге Паралипоменон, с той историей, которая излагается в 4 книге Царств (4 Цар. 11-12), то станет ясно, что речь идет об одном произведении.
Другие источники, касающиеся истории Иудейского царства, таковы: Исайя ("прочие деяния Озии, первые и последние, писал Исайя, сын Амоса, пророк" - 26:22), Самей и Адда ("записи Самея пророка и Адды прозорливца" - 12:15), пророк Адда ("сказание пророка Адды" - 13:22), Ииуй ("записи Ииуя, сына Ананиева" - 20:34), Хозай ("записи Хозая" - 33:19).
Следует отметить, что о "записях Ииуя" говорится, что "они внесены (ho`alah) в книгу царей Израилевых". Таким образом, другие произведения, по-видимому, отличались от этого материала. Кроме того, надо отметить, что произведение, которым пользовался автор книг Паралипоменон, было составлено не только из сугубо исторических, но и из пророческих сочинений.
Согласно представителям школы Вельхаузена, книги Паралипоменон почти не имеют исторической ценности, и основания для столь уничижительной оценки в основном философские. Поскольку в этих книгах рисуется картина израильской истории, не согласующаяся с концепцией Вельхаузена о том, какой эта история должна быть, книги отвергаются как исторически недостоверные.
Согласно Пфайферу, который является одним из самых современных и компетентных сторонников такой точки зрения, книги Паралипоменон представляют собой продолжение и дополнение к так называемому священническому кодексу. Они начинают повествование с того момента, где P-источник заканчивается описанием эпохи Неемии. Кроме того, характеризуя левитские установления, они пытаются согласовать их с той практикой, которая имела место в эпоху Летописца. С точки зрения Пфайфера этот Летописец - всего лишь эпигон, и его нельзя сравнивать с автором священнического кодекса, который был настоящим творческим мыслителем. Как историк, автор книг Паралипоменон, по сути дела, выступает учеником автора Р-кодекса, однако его история ограничивается позднейшим периодом Иудейского царства. Он сознательно усвоил методы и принципы, найденные им в Р-источнике, и его работа походит на этот источник до мельчайших подробностей. Пфайфер полагает, что, как и автор кодекса, Летописец жил в мирное время, поскольку у него якобы нет никаких познаний о том, что такое настоящее сражение. Рассказы о битвах он сочинил, дабы показать, что Бог властвует над историей. Таким образом, с точки зрения Пфайфера книги Паралипоменон представляют собой апологетические и полемические сочинения, написанные в защиту левитов и предназначенные для того, чтобы поднять их авторитет.
Рассмотрев точку зрения, которой придерживался автор книг Паралипоменон, Остерлей и Робинсон тоже замечают, что "из всего сказанного становится ясно, что истории, изложенной в книгах Паралипоменон, нельзя придавать большого значения" (с. 118). Корнилл доходит до утверждения о том, что "картина, нарисованная Летописцем, ни в коей мере не является исторической" (с.239), и что "в современном языке это назвали бы фальсификацией" (с.239). Айсфельдт более сдержан и считает, что книги Паралипоменон имеют значительную ценность как источник информации о той эпохе, в которой жил сам Летописец, то есть о 3 и 4 веках до н. э. Эти рассказы даже могут иметь какую-то ценность для изучения более ранней истории, как, например, рассказ о посещении Манассией Ассирийского царя (2 Пар. 33:11-13), который может быть исторически достоверным.
Такая оценка книг Паралипоменон должна быть отвергнута, потому что в ее основе лежит взгляд на историю Израиля, не согласующийся с христианской религией. Тем не менее, не мешает более подробно рассмотреть те основные аргументы, которые обычно приводятся как доказательство исторической недостоверности книг Паралипоменон.
а. Аргументы против разделов книг Паралипоменон, параллельных книгам Царств.
Приведем список параллельных отрывков, взятый у Кейла:
1 Пар. 10:1-2 1 Цар.31
11:1-9 2 Цар. 5:1-3, 6-10
11:10-47 23:8-39
13:1-14 6:1-11
14:1-7, 8-17 5:11-16, 17-25
15, 16 6:12-23
17 7
18 8
19 10
20:1-3 11:1; 12:26-31
20:4-8 21:18-22
21 24
2 Пар. 1:2-13 3 Цар. 3:4-15
1:14-17 10:26-29
2 5:15-32
3:1-5:1 6; 7:13-51
5:2 - 7:10 8
7:11-22 9:1-9
8 9:10-28
9:1-12, 13-28 10:1-13, 14-29
9:29-31 11:41-43
10:1 - 11:4 12:1-24
12:2, 3, 9-16 14:21-31
13:1, 2, 22, 23 15:1, 2, 6-8
14:1, 2; 15:16-19 15:11-16
16:1-6, 11-14 15:17-22, 23, 24
18:2-34 22:2-35
20:31-21:1 22:41-51
20:5-10, 20 3 Цар. 8:7-24
22:1-6, 7-9 8:25-29; 9:16-28;
22:10 - 23:21 10:12-14
24:1-14, 23-27 11
25:1-4, 11, 17-28 12:1-17, 18-22
26:1-4, 21-23 14:1-14, 17-20
27:1-3, 7-9 14:21, 22; 15:2-7
28:1-4, 26, 27 15:33-36, 38
29:1, 2 16:2-4, 19, 20
32:1-21 18:2, 3
32:24, 25, 32, 33 18:13 - 19:37
33:1-10, 20-25 20:1, 2, 10, 21
34:1, 2, 8-28, 29-32 21:1-9, 18-24
35:1, 18-24, 26, 27 22; 23:1-3
36:1-4 23:21-23, 28, 29-34
36:5, 6, 8-12 23:36,37; 24:1, 5, 6, 8-19
36:22, 23 Ездр. 1:1-3
1. Особое значение уделяется использованию цифр. Корнилл сравнивает Летописца со "сказочным богатырем (Messer millone), который вот так разбрасывает свои сотни тысяч и миллионы, причем делает это везде, где простая попытка конкретно представить описываемое вполне достаточна для того, чтобы показать его полную невозможность". Драйвер более сдержан и говорит, что приводимые числа "невероятно большие". Итак, что же можно сказать об использовании чисел в книгах Паралипоменон?
В отрывке 2 Пар. 13:3 говорится, что иудейское войско насчитывало 400000 человек, а израильское - 800000, из которых 500000 погибло (стих 17). Войско Асы насчитывало 580000 человек (2 Пар. 14:8), а войско Зарая Ефиоплянина - тысячу тысяч человек и триста колесниц (стих 9). В 1 Пар. 21:5 мы читаем, что израильтян насчитывалось 1100000 человек, а иудеев - 470000, тогда как в 2 Цар. 24:9 сказано, что израильтян было всего 800000, а иудеев 500000.
Приведенных примеров достаточно. Пытаясь решить эту проблему, мы подчеркиваем, что автор сознательно не стремился к тому, чтобы его произведение воспринимали несерьезно, а оно так и было бы, особенно в том случае, если бы он был "Летописцем" разрушительного критицизма. Если бы он писал пропагандистскую книгу, то разве не постарался бы сделать так, чтобы его повествование выглядело как можно более правдоподобным? Если он на самом деле не знал о том, что такое настоящая война, то разве бы он не попытался кое-что узнать об этом, прежде чем взяться за перо? В противном случае, чего бы он достиг своим сочинением? Разве он не разрушил бы свой собственный замысел? Итак, мы приступаем к этой теме, будучи уверены, что ни умышленно, ни по неведению (работа слишком грандиозна для этого) Летописец не хотел сделать свое сочинение смешным.
1). Надо отметить, что приводимые числа являются округленными и, по-видимому, дают только приблизительную картину. В расчет берутся только тысячи, и, наверное, замысел заключается в том, чтобы показать, сколь велики были войска. Таким образом, когда о великом войске Зарая говорится, что оно состояло из тысячи тысяч человек (eleph alaphim) (2 Пар. 14:9), речь не идет о том, что его армия насчитывала миллион солдат. Такое количество выглядело бы довольно странно, если учесть, что у него было всего триста колесниц. По всей вероятности, речь идет о том, что Зарай обладал огромным войском, и Септуагинта правильно переводит эту фразу как "в тысячу тысяч".
2) Несмотря на то, что числа, представленные в книгах Паралипоменон, обычно больше, чем те, которые содержатся в книгах Царств, иногда они меньше. Например, в 3 Цар. 4:26 говорится, что у Соломона было 40000 стойл для колесничных коней, а во 2 Пар. 9:25 сказано, что их было всего 4000. В 1 Пар. 11:11 число убитых составляет 300 человек, тогда как в 2 Цар. 32:8 их 800. В 1 Пар. 21:12 речь идет о трех годах вместо семи, о которых говорится в 2 Цар. 24:13.
3) Почти все числовые расхождения нашли свое отражение и в Септуагинте и, следовательно, они существовали до текстологической работы масоретов. В древности иногда числа изображались буквами алфавита, и вполне возможно, что где-то эти буквы понимались неправильно, и их числовое значение выписывалось полностью. Этим, наверное, и объясняются некоторые трудности, касающиеся чисел. Если дело действительно обстояло таким образом, то ошибки могли появиться очень легко. Именно так, по-видимому, надо объяснять следующие отрывки из книг Паралипоменон в их сравнении с книгами Царств: 1 Пар. 18:4 и 2 Цар. 8:4; 2 Пар. 3:15; 4:5 и 3 Цар. 7:15, 26; 2 Пар. 13:3, 17 и 17:4 и далее (в этих примерах числа, приводимые в книгах Паралипоменон, явно слишком велики). Нет никакого сомнения, что в процессе переписывания текста искажений было немало.
4) Даже если сегодня мы не можем достаточно точно объяснить, каким образом в тексте появились числовые ошибки, не следует забывать, что эти числа, занимая довольно обособленное положение, не могут повлиять на общую историческую достоверность книг Паралипоменон. Отрывков, согласующихся с историческими фактами, в них так много, что эти несколько чисел не являются достаточным основанием для того, чтобы обвинять Летописца в "неисторичности" или "недостоверности".
2. Довольно часто высказывается точка зрения, согласно которой, преследуя апологетические цели, Летописец не включал в свой текст уничижительные высказывания в адрес Давида и Соломона. Среди наиболее ярких примеров можно привести рассказы о прелюбодеянии Давида (2 Цар. 11:2 - 12:26) и идолопоклонстве Соломона (3 Цар. 11), которых нет в книгах Паралипоменон. Быть может, сегодня мы не в силах объяснить, почему эти и другие неблаговидные поступки не упоминаются в параллельных рассказах из книг Паралипоменон, однако ясно, что это было сделано не из каких-то апологетических соображений. Было бы просто бессмысленно пытаться скрыть такие недостатки в характерах и поступках царей, поскольку Летописец сам называет источники, из которых он черпал сведения. Если бы, хотя бы отчасти, эти источники представляли собой канонические книги Царств (как утверждает негативная критика, и, на мой взгляд, ошибочно), то разве не мог бы любой благочестивый еврей, обратившись в этим книгам, раскрыть для себя истину? Кроме того, надо отметить, что иногда автор намекает на события, о которых не рассказывает, например, 1 Пар. 19:19; 29:22 - второй раз). В отрывке 2 Пар. 11:2-4 предполагается, что читатель знает о прегрешениях Соломона, а в отрывке 2 Пар. 17:3 ("Первые пути Давида, отца своего") показано, что о позднейшем падении Давида было очень хорошо известно. Неемия (согласно представителям негативного критицизма, этот отрывок принадлежит Летописцу) утверждает, что Соломона ввергли в грех "чужеземные жены" (Неем. 13:26).
Опять-таки надо отметить, что автор книг Паралипоменон упускает почти все, что имеет отношение к частной жизни Давида и Соломона. Речь идет даже о достойных поступках и переживаниях, например, о гневе Давида на тех, кто убил Авенира Иевосфея (2 Цар. 3:22 - 4:12), или о его великодушии по отношению к дому Саула (2 Цар. 9). Давид говорит, что поскольку он - человек военный и пролил много крови, ему не разрешено построить Храм (1 Пар. 22:8; 28:3). В книгах Паралипоменон ничего не говорится и о мудрости и великолепии Соломона, описанных в 3 Цар. 3-4.
3. Иногда приходится слышать, что книги Паралипоменон представляют собой "первую апологию иудаизма". Автор почти ничего не говорит об истории Израильского царства и считается, что он это делает потому, что это царство не имеет никакого отношения к истории священного народа, или потому, что он просто ненавидит Израиль. Однако на самом деле Летописец молчит о северном царстве не в силу своей ненависти к нему и не потому, что история этого народа не имела никакого отношения к истории священной нации. Причина в том, что, водительствуемый Святым Духом, Летописец не считал необходимым касаться истории Израиля (об этом смотри раздел "Цель").
б. Аргументы против разделов книг Паралипоменон, не имеющих параллелей в книгах Царств.
Левитская родословная, представленная в 1 Пар. 6, подвергается довольно сильной критике. Пфайфер, например, отмечает , что, "хотя родословные левитов могут включать в себя некоторые исторические персонажи, они все равно сочинены на основе искусственных родословных священнического кодекса и преследуют две цели: показать кровное родство между различными слоями храмовых служащих и доказать, что церковные организации середины 3 века восходят если не к самому Моисею, то по крайней мере к Давиду, и потому с ними надо считаться".
1. Высказывается точка зрения, что Летописец превращает ефремлянина Самуила и гефянина Овед-Едома в настоящих левитов. Однако так ли это на самом деле? О Самуиле нигде не говорится как о Ефремлянине в том смысле, что он является потомком Еврема. В 1 книге Царств (1 Цар. 1:1) Елкана (отец Самуила) назван Ефрафянином "с горы Ефремовой", то есть Рамафаим-Цофима, однако это вовсе не говорит, что он был потомком Ефрема. Таким образом, нельзя сказать, что летописец превращает Ефремлянина в левита.
Что касается Овед-Едома, то он назван гефянином потому, что был выходцем из левитского города Гаф-Риммона (Нав. 21:24). Следовательно, в этом случае также нет оснований говорить, что Летописец кого-то превращает в левита.
2. Утверждается, что Овед-Едом "в то же время был филистимским военоначальником Давида, призванным из Гада (1 Пар. 13:13), привратником (1 Пар. 15:18), эпонимом гильдии привратников (24-8, 15), членом гильдии играющих на цитрах (15:21; ср. 15), и в том же самом стихе (в отрывке 16:38 это предполагается) о нем говорится как о музыканте и привратнике." Все это приводится для того, чтобы показать, что левитские родословия были вымышленными, однако ни в указанном отрывке, ни где бы то еще в Библии Овед-Едома не называют филистимским военоначальником Давида, призванным из Гада. О нем просто сказано, что он - гефянин, и нет никакого сомнения, что в данном случае это относится к Гаф-Риммону. В отрывках 1 Пар. 15:18, 24 говорится, что Овед-Едом просто служил привратником (shoarim) во время перенесения ковчега в Иерусалим. По-видимому, этого Овед-Едома надо отличать от человека с таким же именем, упомянутого в 21 стихе, поскольку ясно, что один человек просто не может в одно и то же время выполнять две работы. В отрывке 1 Пар. 16:38 между ними проводится различие. В том виде, в котором этот отрывок дошел до нас, он, вероятно, претерпел определенные искажения, и за это нельзя винить Летописца. Подытоживая, можно сказать, что отрывки, касающиеся Овед-Едома, не доказывают, что левитские генеалогии вымышлены.
3. Упоминания об Ефане тоже приводятся для того, чтобы доказать, что данные родословные вымышленные. Считается, что он был Едомитским мудрецом, автором 88 псалма и, наконец, стал левитом (1 Пар. 6:42, 44). Тем не менее, нет достаточных оснований говорить, что Летописец превратил Ефана в левита. Я не знаю, что означает слово "езрахитянин". Нет никаких оснований отождествлять Ефана Езрахитянина с Ефанами, о которых говорится в 6 главе: сыном Зиммы (1 Пар. 6:42) и сыном Кишия (6:44; ср. 15:17, где говорится о сыне Кушаии).
4. Далее Пфайфер подчеркивает, что родословная первосвященников от Левия до падения Иерусалима в 586 году насчитывает двадцать шесть поколений, однако в родословной певцов от Левия до Емана (современника Давида) насчитывается двадцать два поколения, и только четыре приходится на весь период между царствованием Давида и падением Иерусалима (1 Пар. 6:33-34). Отсюда снова делается вывод, что приведенные родословные исторически недостоверны.
Однако вместо того, чтобы опровергать достоверность и исторический характер левитских родословных, приведенные списки свидетельствуют о прямо противоположном. Если бы какой-то редактор просто выдумал бы их, то он, наверное, постарался бы избежать упомянутых несоответствий. Очевидно, что родословная певцов дана до мельчайших подробностей, и поскольку она заканчивается на Емане, у нас нет никакого представления о том, сколько поколений с точки зрения автора надо было включить в период между эпохой Емана и падением Иерусалима. Давая список священников за период между эпохами Левия и Давида, автор счел уместным привести только четырнадцать имен и, быть может, он намеренно не упомянул какие-то поколения (если, как считают некоторые критики, Летописец был автором книги Ездры, то и здесь (Ездр. 8:1-5) он не стал упоминать некоторые поколения). Наконец, надо сказать, что родословная Емана восходит не к Левию, а к Израилю. Таким образом, составленные Летописцем списки надо рассматривать не как ничего не стоящую игру воображения, а как точные записи реальной истории.

ЦЕЛЬ

Изложив замысел книг Паралипоменон с точки зрения представителей негативного критицизма и увидев, что он таковым не является, мы, быть может, сумеем яснее представить, каков же он на самом деле. Нам говорят, что Летописец не был историком и что его произведения - не история. Нам говорят, что его цель заключалась в том, чтобы защитить иудаизм от притязаний самаритян и язычников. Он якобы пытался доказать, что иудаизм 3 века до н.э. является единственно истинным, и, чтобы достичь этой цели, ссылался на его древность и чудесные достижения. Однако, чтобы добиться своего, он, в какой-то мере, прибегал к вымыслу, пытаясь приписать происхождение священных установлений Моисею или Давиду.
Мы решительно не согласны с таким представлением о цели книг Паралипоменон, поскольку оно основывается на предположении, согласно которому эти книги являются исторически недостоверными, - предположении, которое, как мы постарались показать, совершенно неоправдано. Никто не станет спорить, что у автора была религиозная цель. Пленники вернулись из Вавилона, и своей работой автор пытался показать истинную славу их государства как теократии, показать, какими правами и значимостью обладает династия Давида.
Именно поэтому автор использует свой материал так, как он это делает. Он практически ничего не говорит об истории северного царства, а касаясь жизни Давида, рассказывает, в основном, о тех событиях, которые связаны с богопоклонением народа на Сионе и которые подготавливают сооружение Храма.
По той же причине, говоря о Соломоне, основное внимание он уделяет не каким-то событиям из личной жизни царя, а Храму и его посвящению. Опять-таки именно поэтому он особенно подчеркивает деятельность тех царей, которые боролись с идолопоклонством (Аса, Иосафат, Езекия и Иосия), и сосредотачивается на описании обрядового богослужения, храмовых певцов, левитов и их обязанностей, а также всего того, что с этим связано. Он подчеркивает всю важность династии Давида в связи с ее значимостью для благополучия теократического государства. Напоминая людям о славе, которую Бог им даровал, автор стремится убедить их в том, что истинное благоденствие и благословение возможно только тогда, когда будет проявлено послушание по отношению к теократическим принципам, установленным Богом.
Это не означает, что с исторической точки зрения книги Паралипоменон не имеют никакой ценности. Не означает это и того, что ради апологетической цели автор исказил какие-то факты. Эти книги были написаны с конкретной, весьма благородной и достойной похвалы целью, и чтобы достичь ее, автор не прибегал к бесчестным приемам. Книги Паралипоменон - это подлинная история.

АНАЛИЗ

а. 1 Пар. 1:1 - 9:44. Генеалогический материал.
1. 1:1-54. Поколения эпохи патриархов.
2. 2:1 - 3:24. Двенадцать сынов Израилевых.
3. 4:1-23. Семейство Иуды.
4. 4:24-43. Сыновья Симеона.
5. 5:1-26. Сыновья Рувима, Гада и Манассии.
6. 5:27 - 6:66. Семейства Левия.
7. 7:1-40. Семейства Иссахара, Вениамина, Неффалима, половины колена Манассиина, Ефрема, Асира.
8. 8:1-40. Вениамин; родословие дома Саула.
9. 9:1-44. Семейство Саула.
б. 1 Пар. 10:1 - 29:30. Царствование Давида
1. 10:1-14. Последние дни и смерть Саула.
2. 11:1 - 12:40. Взятие Иерусалима. Герои Давида.
3. 13:1 - 16:43. Ковчег переносится из Кириафиарима на Сион. Давид воспевает псалом благодарения Богу.
4. 17:1-27. Давиду запрещено строить Храм. Его престол будет утвержден.
5. 18:1 - 20:7. Завоевания Давида.
6. 21:1 - 22:1. Перепись.
7. 22:2-19. Подготовка к строительству Храма.
8. 23:1 - 26:32. Чреды левитов.
9. 27:1-34. Организация правления.
10. 28:1 - 29:30. Последние наставления Давида и его смерть.
в. 2 Пар. 1:1 - 9:31. Царствование Соломона.
1. 1:17. Богоявление в Гаваоне. Мудрость и процветание Соломона.
2. 2:1-18. Подготовка Соломона к строительству Храма.
3. 3:1 - 5:1. Строительство Храма.
4. 5:2 - 7:22. Посвящение Храма.
5. 8:1 - 9:28. Прочие дела Соломона.
г. 2 Пар. 10:1 - 36:23. История Иудейского царства до его падения.
1. 10:1 - 12:16. Возмущение всех колен и царствование Ровоама.
2. 13:1-22. Царствование Авии.
3. 14:1 - 16:14. Царствование Асы.
4. 17:1 - 20:37. Царстование Иосафата.
5. 21:1-20. Царствование Иорама.
6. 22:1-12. Царствование Охозии и Гофолии.
7. 23:1 - 24:27. Царствование Иоаса.
8. 25:1-28. Амасия.
9. 26:1-23. Царствование Озии (Азария).
10. 27:1-9. Царствование Иоафама.
11. 28:1-27. Царствование Ахаза.
12. 29:1 - 32:33. Царствование Езекии.
13. 33:1-25. Манассия и Амон.
14. 34:1 - 35:27. Царствование Иосии.
15. 36:1-23. Гибель Иудейского царства и плен.


Введение в Новый Завет

Д. Гатри

Donald Guthrie NEW TESTAMENT INTRODUCTION
Apollos, Leicester, England Inter-Varsity Press, Downers Grove, Illinois, USA

Д. Гатри. Введение в Новый Завет: пер. с англ.; предисл. Н. А. Александренко. - Одесса: "Богомыслие", 1996. - 800 с. ISBN 5-7707-5702-7

Книга Дональда Гатри представляет собой попытку дать строго академический и непредвзятый обзор вводных вопросов, относящихся к библейским текстам Нового Завета: авторство, время, место написания, стиль, язык, исторические обстоятельства и т.д. В ней содержится много справочной и библиографической информации. Автор принимает Новый Завет как богодухновенную истину, но при этом излагает все существующие в этой области критические изыскания.

Книга рассчитана на студентов, углубленно изучающих богословие, на специалистов и на всех читателей, серьезно интересующихся текстом Нового Завета.

Пер. с англ. Н. Ф. Полторацкая, В. Я. Дыханов. Редактор В. Я. Дыханов. Технический редактор А. А. Зотова. Корректор Л. Г. Бабий.

ISBN 5-7454-0112-5 ISBN 5-7707-5701-9

© 1996 Одесская Богословская Семинария

Д. Гатри

Введение в Новый Завет

ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

ГЛАВА 1. ЕВАНГЕЛИЯ

I. ОБЩЕЕ ВВЕДЕНИЕ

II. ЛИТЕРАТУРНАЯ ФОРМА ЕВАНГЕЛИЙ

III. МОТИВЫ НАПИСАНИЯ ЕВАНГЕЛИЙ

IV. МЕСТО ЕВАНГЕЛИЙ В НОВОМ ЗАВЕТЕ

V. ЛУЧШИЙ ПОДХОД К ЕВАНГЕЛИЯМ

ГЛАВА 2. ЕВАНГЕЛИЕ ОТ МАТФЕЯ

I. ХАРАКТЕРИСТИКИ

II. ЦЕЛЬ

III. НАЗНАЧЕНИЕ И МЕСТО ПРОИСХОЖДЕНИЯ

IV. СТРУКТУРА

V. АВТОРСТВО

VI. ДАТИРОВКА

VII. ЯЗЫК

СОДЕРЖАНИЕ

ГЛАВА 3. ЕВАНГЕЛИЕ ОТ МАРКА

I. ХАРАКТЕРИСТИКИ

II. ЦЕЛЬ

III. МЕСТО НАЗНАЧЕНИЯ

IV. СТРУКТУРА

V. АВТОРСТВО

VI. ДАТИРОВКА

VII. ОКОНЧАНИЕ ЕВАНГЕЛИЯ

VIII. НАЧАЛО ЕВАНГЕЛИЯ

IX. ЯЗЫК

X. МЕСТО НАПИСАНИЯ

XI. ИСТОРИЧНОСТЬ

СОДЕРЖАНИЕ

ГЛАВА 4. ЕВАНГЕЛИЕ ОТ ЛУКИ

I. ХАРАКТЕРИСТИКА

II. ЦЕЛЬ

III. ЧИТАТЕЛИ

IV. СТРУКТУРА

V. АВТОРСТВО ЕВАНГЕЛИЯ И ДЕЯНИЙ

VI. ДАТИРОВКА

VII. ЯЗЫК

СОДЕРЖАНИЕ

ГЛАВА 5. СИНОПТИЧЕСКАЯ ПРОБЛЕМА

I. СУЩНОСТЬ ПРОБЛЕМЫ

II. КРАТКИЙ ИСТОРИЧЕСКИЙ ОБЗОР ПРЕДЛОЖЕННЫХ РЕШЕНИЙ

III. ТЕОРИЯ ПИСЬМЕННЫХ ИСТОЧНИКОВ

IV. ИСТОЧНИК МАРКА

V. ИСТОЧНИК "Q"

VI. МАТЕРИАЛ, СОДЕРЖАЩИЙСЯ ТОЛЬКО У МАТФЕЯ

VII. МАТЕРИАЛ, СОДЕРЖАЩИЙСЯ ТОЛЬКО У ЛУКИ

VIII. ЗАКЛЮЧЕНИЕ

ГЛАВА 6. МЕТОД "ИСТОРИИ ФОРМ" И ЕГО РАЗВИТИЕ

I. ПРИЧИНЫ ВОЗНИКНОВЕНИЯ НАПРАВЛЕНИЯ "ИСТОРИИ ФОРМ"

II. РАЗЛИЧНЫЕ ТИПЫ ТЕОРИИ

III. ОБЩАЯ КРИТИКА МЕТОДА "ИСТОРИИ ФОРМ"

IV. ЦЕННОСТЬ МЕТОДА "ИСТОРИИ ФОРМ"

V. ТЕОРИИ БОГОСЛОВСКОГО РЕДАКТИРОВАНИЯ

VI. ИСТОРИЧЕСКАЯ КРИТИКА

ГЛАВА 7. ЕВАНГЕЛИЕ ОТ ИОАННА

I. ХАРАКТЕРИСТИКИ

II. АВТОРСТВО

III. ЦЕЛЬ

IV. ДАТИРОВКА

V. СВЯЗЬ С СИНОПТИЧЕСКИМИ ЕВАНГЕЛИЯМИ

VI. СТРУКТУРА

VII. ТЕОРИИ ПЕРЕСТАНОВКИ

VIII. ЯЗЫК И СТИЛЬ

IX. ФОН ЕВАНГЕЛИЯ

X. ИСТОРИЧНОСТЬ

СОДЕРЖАНИЕ

ГЛАВА 8. ДЕЯНИЯ АПОСТОЛОВ

I. ХАРАКТЕРИСТИКА

II. ДАТИРОВКА

III. ЦЕЛЬ

IV. ИСТОРИЧНОСТЬ

V. ИСТОЧНИКИ

СОДЕРЖАНИЕ

ГЛАВА 9. ПОСЛАНИЕ К РИМЛЯНАМ

I. ЦЕРКОВЬ В РИМЕ

II. ПРИЧИНА НАПИСАНИЯ И ДАТИРОВКА

III. ЦЕЛЬ

СОДЕРЖАНИЕ

ГЛАВА 10. ПОСЛАНИЯ К КОРИНФЯНАМ

I. ЦЕРКОВЬ В КОРИНФЕ

II. ПРОТИВНИКИ ПАВЛА В КОРИНФЕ

III. ВЗАИМООТНОШЕНИЯ ПАВЛА С КОРИНФЯНАМИ

IV. МЕТОДЫ СОСТАВЛЕНИЯ

V. ДАТИРОВКА ПОСЛАНИЙ

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К КОРИНФЯНАМ

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К КОРИНФЯНАМ

ГЛАВА 11. ПОСЛАНИЕ К ГАЛАТАМ

I. МЕСТО НАЗНАЧЕНИЯ ПОСЛАНИЯ

II. ДАТИРОВКА

III. ПРИЧИНА И ЦЕЛЬ

IV. ИСТОЧНИК ОППОЗИЦИИ В ГАЛАТИЙСКИХ ЦЕРКВАХ

V. АУТЕНТИЧНОСТЬ

СОДЕРЖАНИЕ

ГЛАВА 12. ТЮРЕМНЫЕ ПОСЛАНИЯ

ГЛАВА 13. ПОСЛАНИЕ К ЕФЕСЯНАМ

I. АУТЕНТИЧНОСТЬ

II. МЕСТО НАЗНАЧЕНИЯ

III. ЦЕЛЬ

IV. ДАТИРОВКА

СОДЕРЖАНИЕ

ГЛАВА 14. ПОСЛАНИЕ К ФИЛИППИЙЦАМ

I. ФИЛИППИЙСКАЯ ЦЕРКОВЬ

II. ПРИЧИНА НАПИСАНИЯ

III. АУТЕНТИЧНОСТЬ

IV. МЕСТО И ДАТА ОТПРАВКИ

V. ЦЕЛОСТНОСТЬ ПОСЛАНИЯ

VI. ЗАИМСТВОВАНИЕ В ПОСЛАНИИ К ФИЛИППИНЦАМ (2.6-11)

СОДЕРЖАНИЕ

ГЛАВА 15. ПОСЛАНИЕ К КОЛОССЯНАМ

I. ПРОИСХОЖДЕНИЕ ЦЕРКВИ

II. ПРИЧИНА НАПИСАНИЯ

III. ЕРЕСЬ

IV. ЦЕЛЬ

V. АУТЕНТИЧНОСТЬ

VI. МЕСТО И ДАТА ОТПРАВЛЕНИЯ

VII. ПИСЬМО ИЗ ЛАОДИКИИ

СОДЕРЖАНИЕ

ГЛАВА 16. ПОСЛАНИЯ К ФЕССАЛОНИКИЙЦАМ

МИССИЯ ПАВЛА В ФЕССАЛОНИКУ

ПЕРВОЕ ПОСЛАНИЕ

I. ЦЕЛЬ

II. ДАТИРОВКА

III. АУТЕНТИЧНОСТЬ

ВТОРОЕ ПОСЛАНИЕ

I. АУТЕНТИЧНОСТЬ

II. ПОСЛЕДОВАТЕЛЬНОСТЬ ПОСЛАНИЙ

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ

IV. ДАТИРОВКА

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К ФЕССАЛОНИКИЙЦАМ

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К ФЕССАЛОНИЙЦАМ

ГЛАВА 17. ПАСТЫРСКИЕ ПОСЛАНИЯ

I. АУТЕНТИЧНОСТЬ ПОСЛАНИЙ

II. ЦЕЛЬ ПОСЛАНИЙ

III. ДАТИРОВКА ПОСЛАНИЙ

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К ТИМОФЕЮ

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К ТИМОФЕЮ

СОДЕРЖАНИЕ ПОСЛАНИЯ К ТИТУ

ГЛАВА 18. ПОСЛАНИЕ К ФИЛИМОНУ

I. ПРИЧИНА НАПИСАНИЯ

II. АУТЕНТИЧНОСТЬ

III. ДАТИРОВКА

IV. ОНИСИМ

СОДЕРЖАНИЕ

ГЛАВА 19. ПОСЛАНИЕ К ЕВРЕЯМ

I. АВТОРСТВО

II. ЧИТАТЕЛИ

III. ЦЕЛЬ

IV. МЕСТО НАЗНАЧЕНИЯ

V. ДАТИРОВКА

VI. ФОН

VII. ЛИТЕРАТУРНАЯ ФОРМА

VIII. ЛИТЕРАТУРНОЕ СХОДСТВО

IX. СОВРЕМЕННАЯ АКТУАЛЬНОСТЬ ПОСЛАНИЯ

СОДЕРЖАНИЕ

ГЛАВА 20. ПОСЛАНИЕ ИАКОВА

I. АВТОРСТВО

II. АДРЕСАТ

III. ДАТИРОВКА

IV. ЦЕЛЬ

V. ЛИТЕРАТУРНАЯ ФОРМА И СТИЛЬ

СОДЕРЖАНИЕ

ГЛАВА 21. ПЕРВОЕ ПОСЛАНИЕ ПЕТРА

I. ПЕРВОЕ ПОСЛАНИЕ ПЕТРА В РАННЕЙ ЦЕРКВИ

II. АВТОРСТВО

III. ЦЕЛЬ

IV. МЕСТО НАЗНАЧЕНИЯ

V. ДАТИРОВКА

VI. ЦЕЛОСТНОСТЬ

VII. МЕСТО НАПИСАНИЯ

VIII. ЛИТЕРАТУРНОЕ СХОДСТВО

IX. ИСТОЧНИКИ

СОДЕРЖАНИЕ

ГЛАВА 22. ВТОРОЕ ПОСЛАНИЕ ПЕТРА

I. ПОСЛАНИЕ В ДРЕВНЕЙ ЦЕРКВИ

II. АВТОРСТВО

III. ЧИТАТЕЛИ

IV. ПРИЧИНА НАПИСАНИЯ И ДАТИРОВКА

V. ЦЕЛОСТНОСТЬ ПОСЛАНИЯ

VI. ЛЖЕУЧИТЕЛЯ

VII. СВЯЗЬ С ПЕРВЫМ ПОСЛАНИЕМ ПЕТРА

VIII. ДРУГИЕ ЛИТЕРАТУРНЫЕ СВЯЗИ

IX. СОВРЕМЕННОСТЬ ПОСЛАНИЯ

СОДЕРЖАНИЕ

ГЛАВА 23. ПОСЛАНИЯ ИОАННА

ПЕРВОЕ ПОСЛАНИЕ ИОАННА

I. АВТОРСТВО

II. ПРИЧИНА НАПИСАНИЯ И ФОН

III. ЦЕЛЬ

IV. ФОРМА И МЕСТО НАЗНАЧЕНИЯ

V. СВЯЗЬ С ЧЕТВЕРТЫМ ЕВАНГЕЛИЕМ

VI. СВЯЗЬ С УЧЕНИЕМ ПАВЛА

VII. ДАТИРОВКА

ВТОРОЕ ПОСЛАНИЕ

I. АВТОРСТВО

II. НАЗНАЧЕНИЕ

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ ПОСЛАНИЯ

IV. ДАТИРОВКА

ТРЕТЬЕ ПОСЛАНИЕ

I. АВТОРСТВО

II. НАЗНАЧЕНИЕ

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ ПОСЛАНИЯ

IV. ДАТИРОВКА

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ ИОАННА

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ ИОАННА

СОДЕРЖАНИЕ ТРЕТЬЕГО ПОСЛАНИЯ ИОАННА

ГЛАВА 24. ПОСЛАНИЕ ИУДЫ

I. КАНОНИЧНОСТЬ

II. АВТОРСТВО

III. ДАТИРОВКА

IV. ЛЖЕУЧИТЕЛЯ

V. ЦЕЛЬ

VI. МЕСТО НАЗНАЧЕНИЯ

VII. ИСПОЛЬЗОВАНИЕ АПОКРИФИЧЕСКИХ КНИГ

VIII. СВЯЗЬ СО ВТОРЫМ ПОСЛАНИЕМ ПЕТРА

IX. ЛИТЕРАТУРНЫЕ ОСОБЕННОСТИ

X. ЦЕННОСТЬ ПОСЛАНИЯ

СОДЕРЖАНИЕ

ГЛАВА 25. КНИГА ОТКРОВЕНИЯ

I. КНИГА ОТКРОВЕНИЯ В ДРЕВНЕЙ ЦЕРКВИ

II. АВТОРСТВО

III. ДАТИРОВКА

IV. ЦЕЛЬ

V. МЕСТО НАЗНАЧЕНИЯ

VI. ИСТОЧНИКИ

VII. ЦЕЛОСТНОСТЬ

VIII. СТРУКТУРА

IX. ВЕЧНОЕ БЛАГОВЕСТИЕ

СОДЕРЖАНИЕ

ПРИЛОЖЕНИЕ I

СОБРАНИЕ ПОСЛАНИЙ ПАВЛА

I. ДРЕВНЕЕ УДОСТОВЕРЕНИЕ СОБРАНИЯ ПОСЛАНИЙ ПАВЛА

II. ПРОБЛЕМА ПЕРВОНАЧАЛЬНОГО СОБРАНИЯ ПОСЛАНИЙ ПАВЛА

ПРИЛОЖЕНИЕ II

ХРОНОЛОГИЯ ЖИЗНИ ПАВЛА

I. ОСНОВНЫЕ ХРОНОЛОГИЧЕСКИЕ ДАННЫЕ

II. ДОПОЛНИТЕЛЬНЫЕ ДАННЫЕ

III. РАЗЛИЧНЫЕ ПРЕДЛОЖЕНИЯ

ПРИЛОЖЕНИЕ III

ЭПИСТОЛЯРНАЯ ПСЕВДОЭПИГРАФИЯ

I. ПРОБЛЕМА

II. ПРИМЕРЫ В ИУДЕЙСКОЙ ЛИТЕРАТУРЕ

III. ХРИСТИАНСКИЕ НЕКАНОНИЧЕСКИЕ ПРИМЕРЫ

IV. СПОРНЫЕ НОВОЗАВЕТНЫЕ ПРИМЕРЫ

V. ИМИТАЦИЯ И ЕЕ ОБНАРУЖЕНИЕ

VI. СОВРЕМЕННЫЕ ПСЕВДОЭПИГРАФИЧЕСКИЕ ИССЛЕДОВАНИЯ

ПРИЛОЖЕНИЕ IV

ДАЛЬНЕЙШЕЕ РАССМОТРЕНИЕ СИНОПТИЧЕСКОЙ ПРОБЛЕМЫ

I. РУКОВОДЯЩИЕ ПРИНЦИПЫ

II. ВАЖНЕЙШИЕ ФАКТОРЫ В ПОИСКАХ РЕШЕНИЯ

III. ПРОБНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ЕВАНГЕЛИЙ

ИМЕННОЙ УКАЗАТЕЛЬ

ГЛОССАРИЙ

СПИСОК СОКРАЩЕНИЙ

ПРЕДИСЛОВИЕ К РУССКОМУ ИЗДАНИЮ

Книг по введению в Новый Завет написано много, но почти все - на английском, немецком и французском языках. Поэтому нужда в подобной литературе на русском языке ощущается давно, и книга английского ученого, преподавателя языка и литературы Нового Завета Лондонского Библейского Колледжа Дональда Гатри прекрасный ответ на эту нужду. Выбор на эту книгу пал не случайно. С одной стороны это серьезный академический труд. А с другой стороны - автор объективно и непредвзято освещает почти все существующие на сегодняшний день изыскания в области Нового Завета.

Люди смотрят на Библию, а значит и на Новый Завет, двояко. Одни принимают ее как Слово Божие, данное Богом для назидания и поучения верующих, другие - как один из видов древней литературы. Но те и другие по необходимости задают вводные вопросы об авторстве, времени и месте написания, стиле и языке, об исторических обстоятельствах, так как ответы на эти вопросы поясняют содержание. Верующие ученые рассматривают эти вопросы с убежденностью в полном богодухновении и Божьем водительстве человеческих соавторов книг Священного Писания. Но не все специалисты придерживаются этой точки зрения. Многие придают большее значение человеческой части авторства, иногда даже исключая божественное, и потому впадают в скептическую и отрицательную критику. Много богословских книг основано на такой критике. Их заключения могут быть выведены на основе либо "критики источников", которая ищет письменные источники, лежащие в основе книг Нового Завета, либо метода "истории форм", который ищет отдельные формы проявления устного предания, существовавшего до написания книг, либо метода "истории редакций", который ищет добавления авторов-редакторов, либо "текстуальной критики", которая старается уточнить текст оригинала. В чем-то эти заключения допустимы, так как они субъективны, но читателю надо относится ко всему, что пишут о Библии, критически. История библейской критики советского периода свидетельствует, как некорректно можно использовать богословский анализ, спекулируя на незнании читателя. Дональд Гатри постарался дать введение к книгам Нового Завета с достаточно консервативной точки зрения верующего ученого, но, учитывая существование разных теорий и замечаний о книгах и содержании Нового Завета, он их включил в свой труд и представил на суд читателям. Он не старается дать разрешение спорных вопросов, а просто разбирает современные критические мнения, находящиеся в других книгах. Он не пропускает ни одного мнения, выраженного когда-то учеными, чтобы читатель Нового Завета знал, какие вопросы уже поднимались, хотя он не поддерживает эти мнения.

Книга Д. Гатри содержит много информации и библиографического материала и потому полезна для серьезного читателя. В ней он найдет обширную информацию о среде и исторической обстановке, о времени и местах написания Книг Нового Завета, о цели и назначении книг, их содержании и богословском значении в христианстве.

Научная дискуссия о Библии широко распространена на Западе и не представляет собой камня преткновения для веры, однако в бывшем Советском Союзе Библия не изучалась с научной точки зрения. Советская библеистика чаще всего огульно отвергала текст Писания как ненужный древний миф, либо использовала гипотезы и предположения либерального богословия для разрушения веры, представляя их как научно доказанные факты. С другой стороны верующие часто считают, что кроме прямого чтения и цитирования, поднятие вопросов авторства оскверняет Слово

Божье. Книга Гатри представляет третье положение, которое принимает Слово Божье, как богодухновенную истину, считая ее настолько твердой и великой, и такой чистой, что ее ничто не может ни умалить, ни осквернить, но при этом всестороннее изучение этого Слова является наставлением Самого Господа Иисуса Христа, который сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Ин.5.39).

Н. А. Александренко.

Доктор богословия Нового Завета, доктор классической филологии, профессор Луизианского колледжа (США).

ГЛАВА 1. ЕВАНГЕЛИЯ

I. ОБЩЕЕ ВВЕДЕНИЕ

Четыре Евангелия всегда вызывали особый интерес у христиан. Они являются основным источником знания о жизни нашего Господа, потому что без них это знание было бы низведено до уровня отрывочных сведений. И поэтому неудивительно, что ученые сосредоточили особое внимание именно на них. Очевидно, тем не менее, что никакие другие книги Нового Завета не являются столь трудными для критического исследования, как эти. Большинство вопросов, поднятых библейской критикой, все еще являются предметом дискуссий, хотя наиболее радикальные теории теперь почти полностью отвергнуты. Прежде, чем обратиться к рассмотрению этих вопросов, мы постараемся дать общую оценку Евангелиям в их современном виде, так как они несомненно оказали глубокое влияние на развитие христианской мысли, независимо от любой критической оценки. Такой подход отличается от некоторых современных школ критики, начинающих с предположений, которые искажают ценность существующих Евангелий. Принципы таких школ будут полностью рассмотрены ниже. Данное же исследование основывается на убеждении, что именно Евангелия, а не их источники и их происхождение, сформировали христианскую историю, и последние должны рассматриваться в свете Евангелий.

II. ЛИТЕРАТУРНАЯ ФОРМА ЕВАНГЕЛИЙ

Нашей первой задачей является определение литературного характера Евангелий. Мы должны ответить на вопрос, что они из себя представляют. Ответить на него гораздо труднее, чем это может показаться с первого взгляда. Евангелия - это несомненно повествования, которые описывают дела и слова Иисуса. Но это не биографии в принятом смысле этого слова. Они затрагивают лишь краткий период жизни Иисуса. Они очень мало говорят нам о Его детстве и юности. Сведения, содержавшиеся в них, совершенно не отражают психологической картины Его развития. Кроме отрывочных сведений о первых годах Его жизни, основное внимание уделено краткому периоду Его общественного служения и особенно смерти и воскресения. И не случайно они называются Евангелиями, т.е. благовестиями1.

А. Жанр Евангелий

Было много дискуссий по поводу жанра Евангелий. Уникальна ли форма этих книг или существуют параллели, которые могли бы дать образец их жанру? Мнение, что они не имеют никакой связи с другими древними биографическими повествованиями, было недавно подвергнуто резкой критике. С литературной точки зрения нельзя утверждать, что это совершенно новый жанр, так как каждая новая форма связана с предыдущими. С другой стороны, сравнение с литературной точки зрения с другими древними трудами, не имеющими общей цели написания, приводят к неправильному пониманию Евангелий. И поэтому немаловажно рассмотреть различные точки зрения, которые были предложены для объяснения нашего подхода к Евангелиям в целом.

1. Биографии

Было проведено сравнение с древними греко-римскими биографиями. Толберт считает, что такое сравнение является ключом к пониманию Евангелий2. Он пытается показать, что мифологическая точка зрения этих древних биографий имеет отношение к Евангелиям. Он ссылается на категории богов и людей и на промежуточные категории вечности и бессмертия. Миф о богочеловеке в греческих и других культах является, по его мнению, ключом к пониманию представления первых христиан о Христе. Аргументы Толберта были подвергнуты глубокому изучению Д. Е. Оном3, который отверг многие основные предположения Толберта. Он считает неубедительным мнение, что жанр Евангелий такой же, как и греко-римских биографий.

2. Аретологии

Была предложена еще одна категория, которая рассматривалась как возможное объяснение литературной формы Евангелий. Это аретологии, т.е. повествования о чудесных делах, совершенных Богом или героем. В них внимание сосредотачивалось на греческом богочеловеке, и поэтому они предлагаются как образец повествования об Иисусе. Но эта точка зрения очень спекулятивна, так как едва ли можно утверждать, что не существовало такой литературной аналогии, сравнение которой с Иисусом было бы совершенно необоснованным4.

3. Лекционарии

Была выдвинута еще одна теория происхождения Евангелий, согласно которой они были составлены по образцу еврейских лекционариев (богослужебных книг, которые делились на определенные календарные циклы). По мнению П. Каррингтона5 Евангелия были составлены для использования во время общественных богослужений. Он уделяет особое внимание Евангелию от Марка, считая, что во многих манускриптах текст делится на отделы соответственно четырем субботам в месяц, а добавочные четырнадцать отделов предназначались для особых случаев.

Подобная теория выдвинута Гилдингом6 относительно четвертого Евангелия. Он считает, что Евангелие от Иоанна соответствует трехгодичному еврейскому циклу чтений. Это значит, что Иоанн выбрал из еврейского цикла чтений по одному отрывку на каждую неделю, независимо от года, когда он читался. Эта гипотеза имеет некоторое основание, так как Иоанн ставит больший акцент на еврейских праздниках, чем все другие авторы Евангелий. Но хотя она и имеет много сторонников, многие из предполагаемых параллелей между еврейскими чтениями и текстом Евангелия недостаточно убедительны.

Третья и более поздняя попытка поддержать эту гипотезу была предпринята М.Д. Гоулдером. По его мнению Евангелие от Матфея также соответствует еврейскому циклу чтений. Он разделил Евангелие на отделы, соответствующие, как он считает, чтениям Ветхого Завета, на каждую неделю. Хотя он и согласен с делением текста, сделанного Карринггоном, тем не менее, он признает трудности в проведении параллелей. Но в целом эти теории сталкиваются с невозможностью доказать, что эти чтения проводились в первом веке. Приведенные данные имеют ввиду, скорее всего, более поздний период записи чтений. Л. Моррис8 указывает на то, что данные свидетельствуют в пользу ранней датировки Евангелий, что никак не связано с гипотетическими чтениями.

4. Мидраш

Еще одна теория относительно жанра Евангелий основывается на происхождении их от еврейского мидраша. Гоулдер сравнивает еврейский мидраш с Евангелием от Матфея, о чем мы говорили выше. Особое значение этому сравнению придает Р. Гундри9. Но прежде всего необходимо выяснить, что понимает каждый отдельный ученый под мидрашем, так как это слово используется в различных значениях. Гундри иногда применяет его ко всему Евангелию в целом, иногда к отдельным его частям. Он, по-видимому, рассматривает элементы мидраша как неисторическое приукрашивание текста. Но тогда возникает вопрос, существовала ли такая литературная практика в еврейском подходе к истории. А то, что Евангелие от Матфея представляло собой подобный образец, едва ли можно считать обоснованным10.

Б. Структура Евангелий

Если согласиться с мнением, что не существует адекватных параллелей евангельского жанра, то необходимо выяснить, в какой степени применимы в данном случае принципы литературной критики. Новозаветные ученые не уделяли большого внимания принципам литературной критики, применяемых при изучении других литературных произведений. Можно ли тогда рассматривать Евангелия как литературные произведения наряду с другими трудами? Так как до сих пор не существует общего мнения относительно жанра, к которому можно их отнести, мы имеем все основания считать Евангелия уникальными.

Многие литературные критики считают, что любое литературное произведение можно рассматривать как источник исторической информации лишь после того, как оно не подвергнуто литературной критике. Литературный критик подходит к материалу с различных точек зрения. Например, Н. Р. Петерсеном11 написана книга по литературной критике, в которой он считает, что у Марка необходимо различать время повествования и время событий в его Евангелии и между повествовательным миром и реальным миром в Деяниях. В последнем случае он считает, что если сравнивать Павла и Луку, то Павел дает больше информации для литературного изучения. Но надо признать, что Евангелия и Деяния не романы, а повествования совершенно иного рода, и их едва ли можно исследовать с помощью подобных критических методов.

Литературная критика может оказать помощь в вопросах, касающихся текста. Как можно документ разделить на части? Какое значение имеет весь текст и какое значение можно приписать частям? Как можно объяснить порядок изложения?12

Несколько иным подходом к литературной критике является структурализм, который различает внешнюю и внутреннюю структуру текста. Результатом такого подхода является утверждение, что текст может содержать в одно и то же время разные семантические уровни. Текст становится своего рода языком знаков13. Такого рода исследование не входит в нашу задачу, но это надо учитывать в процессе толкования.

В. Евангелия как благовестие

Традиционно эти книги называются Евангелиями. Само слово означает "благая весть". Этим словом начинается повествование Марка о делах и учении Иисуса. Суть Благой Вести заключена в содержании повествований. Все евангелисты посвящают значительную часть своих книг последней неделе жизни Иисуса. Марк фактически посвящает треть своего Евангелия этой серии событий. Другие евангелисты, хотя и в несколько меньшей степени, делают то же самое. Основной их целью, несомненно, было описание Его смерти. Описание благих дел, чудес и учения должно рассматриваться в перспективе, стремящейся к смерти и Воскресению Иисуса. Именно смерть и Воскресение Христа были главной темой проповеди первых христиан.

Это составляет основное отличие Евангелий от всех других биографических произведений и является основным в оценке уникальности этих Писаний. Надо учитывать все возможные параллели, но никогда нельзя забывать о специфическом характере Евангелий. Уникальность центральной фигуры Евангелий делает их уникальными. Признание этого факта не исключает возможности их критического исследования, но поспешное и безусловное помещение их в один ряд со светской литературой здесь неприемлемо14.

III. МОТИВЫ НАПИСАНИЯ ЕВАНГЕЛИЙ

Различные цели, приведшие к написанию разных Евангелий, мы рассмотрим ниже, когда будем говорить о каждом Евангелии в отдельности. Сейчас же мы остановимся на общих мотивах, приведших к описанию евангельских событий, так как никаких образцов, предшествовавших написанию Евангелий, не существовало.

Сначала устное апостольское свидетельство имело такой огромный вес, что достоверное и последовательное благовестив в письменной форме могло и не восприниматься. Несомненно, что для восточного менталитета слово имеет больший авторитет, чем письменный документ, и поэтому необходимость в письменных свидетельствах появляется только после смерти непосредственного очевидца. В этом случае могло пройти немало времени, прежде чем появились первые Евангелия. Проблему датировки Евангелий мы будем рассматривать ниже, но здесь надо заметить, что для понимания происхождения Евангелий нет необходимости допускать длинный период устного предания. Быстрое распространение христианства ускорило написание Евангелий, потому что апостолы не были вездесущими. Из предисловия Луки совершенно ясно, что до того, как сам Лука написал Евангелие, уже некоторое время существовали другие Евангелия. Мы не имеем никаких данных, какое из них было написано первым, и эта неуверенность должна лежать в основе нашей оценки мнения о том, что сначала не было никаких мотивов для написания Евангелий.

Часто утверждается, что более позднее написание Евангелий было вызвано широко распространенным в то время мнением, что парусил (parousia, от греч. parovsia), или возвращение Христа, уже близка, и в записи благовестия нет необходимости. Какой в этом смысл, если Господь может вернуться в любой момент? И поэтому необходимость в письменном свидетельстве о рождении Церкви могла появиться только тогда, когда стало очевидным, что Церковь будет иметь длительную историю. Это достаточно обоснованное предположение и его можно принять, но нет полной уверенности, что оно правильно. Новозаветные послания предвосхищают канонические Евангелия. Кроме того, наш Господь ясно сказал, что до парусии все народы должны услышать Евангелие. И тогда вполне разумно допустить, что некоторые первые проповедники увидели необходимость в использовании письменных свидетельств. В таком случае можно допустить и то, что написание книг в целях евангелизации считалось основным в приготовлении Церкви к парусии.

Кроме того нельзя не учитывать дороговизну письменных принадлежностей и трудность в получении достоверных данных. Первое нельзя с легкостью отвергать, так как письменные принадлежности были действительно очень дорогими, но также трудно понять, почему эта проблема стала более разрешима в более позднее время. Что касается добычи материала, то она обусловлена происхождением Евангелий. Если все евангелисты должны были искать материал, то для этого необходимо было какое-то время, но такое объяснение не является единственным, ни самым важным для выяснения происхождения Евангелий, как мы это увидим, когда будем рассматривать синоптическую проблему.

Несомненно, что существовало много мотивов для написания Евангелий. Необходимость в исторических письменных свидетельствах и в катехизических (учебных) целях не вызывает никакого сомнения. Если среди евреев устные наставления высоко почитались, то вряд ли они могли иметь такое же значение для обращенных из язычников. Для языческой евангелизационной миссии письменные документы могли оказать огромную помощь. И хотя эта необходимость была осознана не сразу, она несомненно ощущалась в миссионерской Церкви на самых ранних этапах ее развития. Тесно связанными с евангелизационными целями были и апологетические потребности. Нехристианский мир несомненно хотел знать, кто такой Иисус, и можно легко понять настоятельную необходимость в авторитетном ответе. Если поначалу было достаточно апостольского устного свидетельства, то по мере расширения работы по евангелизации появилась необходимость в письменных свидетельствах.

Считается, что литургические цели также играли роль в написании, по крайней мере, некоторых Евангелий, и эти теории мы рассмотрим ниже. Но независимо от этих целей, почти несомненно, что некоторые сообщения о жизни, учении, смерти и Воскресении Иисуса были введены в христианское богослужение с раннего времени. И хотя фактических очевидцев было достаточно, но в языческих районах, где не было непосредственных свидетелей из Палестины, Евангелия могли быть написаны довольно рано.

О многообразии причин, приведших к написанию Евангелий было сказано достаточно много. Так, по собственному свидетельству Луки, было предпринято много попыток, но лишь четыре Евангелия дошли до нас как достоверные документы. Ниже мы кратко остановимся на принятии ранней Церковью этих Евангелий и непризнании всех других. Огромное количество более поздних апокрифических Евангелий свидетельствует как о постоянных попытках запечатлеть подробности, опущенные христианской Церковью, так и о твердом ее решении признать их недостоверными. Некоторые ученые считают, что среди массы недостоверного материала могли сохраниться подлинные изречения Господа15.

IV. МЕСТО ЕВАНГЕЛИЙ В НОВОМ ЗАВЕТЕ

В нашу задачу не входит изучение развития канона16, но мы должны кратко остановиться на отношении ранней Церкви к Евангелиям, чтобы увидеть проблемы их признания в правильной перспективе.

Все имеющиеся данные ясно показывают, что к концу II века четыре Евангелия были признаны не только достоверными, но и как Священные Писания на уровне Ветхого Завета. Ириней считает, что четыре Евангелия отражают четыре стороны света, четыре ветра и необходимость в четырех столбах в здании17. Хотя с его манерой рассуждения можно и не согласиться, но его мнение об исключительном использовании четырех Евангелий не может быть подвергнуто никакому сомнению. Кроме того, он называет каждое Евангелие по имени его традиционного автора. Он в общих чертах говорит о доктрине богодухновенности Евангелий. Может быть, Ириней и не совсем критичен в своем подходе, но это не значит, что его свидетельство не было основано на здравом предании. По крайней мере его нельзя обойти при рассмотрении вопросов, касающихся канонизации.

Хотя Климент Александрийский и цитирует другие Евангелия, как, например, Евангелие Египтян, он делает четкое различие между ними и четырьмя каноническими Евангелиями. Тертуллиан же цитирует исключительно четыре Евангелия и утверждает их авторитет на том основании, что они были написаны апостолами или их непосредственными сотрудниками. Ни один из этих писателей не подвергает сомнению происхождение этих Евангелий в апостольское время, хотя их подходы и были подвергнуты современными учеными резкой критике. Вполне вероятно, что отцы церкви были ближе к истине, чем думают критики.

Данные до 180 г. от Р.Х. менее определенны, но они, тем не менее, говорят о большом почитании четырех Евангелий с самых ранних времен. "Диатессарон" Татиана представляет собой выдержки из четырех Евангелий и интересен тем, что показывает затруднения, которые тогда вызвали четыре Евангелия18. Несмотря на довольно большое влияние этой книги на Восточную Церковь, она была вскоре вытеснена отдельными Евангелиями, что говорит о внимании, которое уделялось синоптическим Евангелиям, несмотря на большое количество общего материала, который в них содержался. Достоверные свидетельства интересовали христиан более, чем сведения о жизни Христа, вычлененные из писаний и расположенные в хронологическом порядке. Еще Иустин Мученик, по-видимому, знал и использовал все Евангелия, хотя сказать об этом с уверенностью нельзя из-за неточности его цитат. Для рассмотрения нашей задачи важными являются его ссылки на "воспоминания апостолов", которые использовались в общественном богослужении. Эти воспоминания были названы "евангелиями" (evaggelia /evangelia/), из чего следует, что они считались авторитетными благодаря их прямой связи с апостольскими воспоминаниями.

Как Климент Римский, так и Игнатий, использовали евангельский материал, хотя больше в виде ссылок, чем цитат. Весь этот материал, однако, имеет параллели в канонических Евангелиях за исключением одного отрывка у Игнатия, который содержит в себе изречение нашего Господа из какого-то неизвестного источника19. Тем не менее, нет полной уверенности, что эти писатели действительно были знакомы с письменными Евангелиями. Кестер20, например, считает, что это были скорее до-синоптические предания. Однако, Евангелие Поликарпа содержит в себе параллели с нашими Евангелиями, что свидетельствует о его бесспорном знании их21. Но возникает сомнение, что все эти авторы знали Евангелие от Иоанна.

Для до-апостольского периода очень важным является свидетельство Палия, хотя оно вызывает много вопросов. Поскольку мы подробно остановимся на нем при рассмотрении проблем, касающихся канонизации, здесь следует только отметить, что свидетельство Палия не противоречит патриотическим данным. Во-первых, он упоминает Матфея и Марка, что является самым ранним свидетельством об авторстве Евангелий. Во-вторых, он считал, что Марк был переводчиком Петра, а Матфей писал на еврейском языке. Несмотря на то, что эти утверждения подвергались резкой критике, они остаются очень важными, так как относятся к очень ранней дате.

V. ЛУЧШИЙ ПОДХОД К ЕВАНГЕЛИЯМ

Прежде чем перейти к изучению каждого Евангелия в отдельности, необходимо указать на некоторые преимущества подхода, примененного в этом введении. Во-первых, он ставит проблемы источников и их происхождения, считая их вспомогательными для понимания и оценки существующих Евангелий, и что придавать им особое значение не имеет смысла. Однако, наш метод отнюдь не столь прост, так как некоторые дискуссии по поводу отдельных Евангелий связаны с выводами, касающимися источников или формирования преданий. В некоторых случаях эти выводы предвосхищаются, хотя пути, которыми они достигаются, будут рассматриваться в соответствующих разделах.

Вторым преимуществом этого подхода является то, что он позволяет рассматривать каждое Евангелие в отдельности независимо от предполагаемого порядка их написания. Здесь сохраняется канонический порядок. Многие важные аспекты каждого Евангелия могут быть рассмотрены независимо от решения проблемы их взаимосвязи.

Считаем необходимым кратко остановиться на общепринятых теориях происхождения первых трех Евангелий. Критика источников обычно полагает, что самым первым было написано Евангелие от Марка. Впоследствии Матфей и Лука использовали его и другой письменный источник ("Q"), содержащий главным образом изречения и несколько особых преданий в письменной или устной их форме ("М" и "L"). Метод "истории форм" руководствуется тем принципом, что самце ранние предания существовали как отдельные рассказы, которые впоследствии были собраны в письменные источники и таким образом вошли в наши Евангелия. Как критика источников, так и метод "истории форм", вместе с направлением "история редакций" будут полностью рассмотрены ниже.

Что же касается Евангелия от Иоанна, то оно требует совершенно иного подхода и будет рассмотрено только после обсуждения синоптической проблемы.

1 Ср. рассмотрение F. F. Брюсом истинности понятия "Евангелие" (BJRL 45 (1963), pp. 319-339). Использование слова evaggelion /evangelion/ как описания жизни и деятельности Иисуса подтверждается Иустином Мучеником (Apol. i. 66), но остается невыясненным, насколько раньше Иустина это слово применялось. Основное значение этого слова "благая весть" употреблялось как в светском, так и в сакральном смысле. Это слово можно встретить в Ветхом Завете, хотя существуют также параллели с обозначением поклонения императору. См. обзор развития значения этого слова: А. Wikenhauser, New Testament Introduction, pp. 150-155.

2 What is a Gospel? The Genre of the Canonical Gospels (1977). Ср. также: J. Drury, "What are the gospels?", ET 87 (1976), pp. 324-328. См. работу: С. W. Votaw, The Gospels and Contemporary Biographies in the Graeco-Roman World (1970), где содержится репринтное издание сборника статей 1915 года, в которых предложена точка зрения на Евангелия как на популярные биографии, сопоставимые с другими античными произведениями.

3 См.: GP П, pp. 9-60. См. также: G. N. Stanton, Jesus of Nazareth in New Testament Teaching (1974), pp. 118-126, где содержится тщательный анализ греко-римской библиографии в сравнении с Евангелиями.

4 См.: М. Hadas and M. Smith, Heroes and Gods: Spiritual Biographies in Antiquity (1965). Гадас исследует аретологию античности, а Смит выборочно рассматривает четыре работы, включая Евангелие от Луки, которое, как он считает, отражает аретологическую традицию. См. также: М. Smith, "Prolegomena to a discussion of Aretalogies, Divine Men, the Gospels and Jesus", JBL 90 (1971), pp. 74-99. Против этой точки зрения ср.: H. С. Kee, "Aretalogy and Gospel", JBL 92 (1973), pp. 402-422; D. L. Tiede, The Charismatic Figure as Miracle Worker (1972). Ср. также: P. L. Shuler, A Genre for the Gospels (1982), pp. 15 ff.

5 The Primitive Christian Calendar (1952). Эта теория подверглась резкой критике: С. F. Evans, JTS n.s. 14 (1963), pp. 140-146. Ср. также: R. P. Martin, Mark: Evangelist and Theologian (1972), pp. 82-87.

6 The Fourth Gospel and Jewish Worship (1960). См. критику этих взглядов: L. Morris, The New Testament and Jewish Lectionaries (1964), chapter 3.

7 Midrash and Lection in Matthew (1974). Ср.: idem, The Evangelists' Calendar (1978).

8 "The Gospels and the Jewish Lectionaries", in GP III, pp. 129-156. Моррис указывает на то, что ни одна теория лекционариев не в состоянии объяснить причину использования христианами этих книг, основанных целиком и полностью на законе. Автор делает вывод, что нет никаких разумных оснований допускать, что евангелисты ставили перед собой цель написать наставительные лекционарии.

9 Matthew: A Commentary on his Literary and Theological Art (1982).

10 Обзор современной иудейской историографии см.: R. Т. France, "Jewish Historiography, Midrash and the Gospels", GP Ш, pp. 99-127. В этом же сборнике Пейн выступил с резкой критикой позиции Гундри (pp. 177-215).

11 Literary Criticism for New Testament Critics (1978).

12 Путеводитель по проблемам литературной критики - К. С. Hill, Interpreting Literature: History, Drama and Fiction, Philosophy, Rhetoric (1966).

13 Ср.: J. D. Crossan, "Waking the Bible: Biblical Hermeneutic and Literary Imagination", Interpretation 32 (1978), pp. 269-285; A. Thistelton, "Keeping up with Recent Studies П, Structuralism and Biblical Studies", ET 89 (1977-8), pp. 329-335; D. Patte, What is Structural Exegesis? (1976). Опыт применения структуралистской экзегезы см.: E V. McKnight, Meaning in Texts: The Historical Shaping of Narrative Hermeneutics (1978), в которой анализируется отрывок Лк. 5.1-11. См. также: D. and A. Patte, Structural Exegesis: From Theory to Practice: Exegesis of Mark 15 and 16: Hermeneutical Implications (1978).

14 Наибольшее сходство обнаруживается с произведением Филострата "Жизнь Апполония Тианского" и Лукиана "Лжепророк". Ср.: С. К. Barrett, Luke the Historian in Recent Study (1961), pp. 13-15. В книге: G. Stanton, Jesus of Nazareth, p. 128, отмечается отсутствие какой-либо информации об Учителе Праведности из Кумрана как о конкретном человеке, что лишний раз подтверждает уникальность Евангелий. Это положение развивается далее сопоставлением канонических Евангелий с Евангелием от Фомы (см.: Stanton, op. cit., pp. 129-136).

15 Ср.: J. Jeremias, Unknown Sayings of Jesus (1957).

16 Обзор раннехристианских подходов к Евангелиям см.: А. Н. McNeile, INT (1953); А. Souter, The Text and Canon of the New Testament (1954); Oxford Society, The New Testament in the Apostolic Fathers (1905); J. Knox, Marcion and the New Testament (1942); E. C. Blackman, Marcion and his Influence (1948); J. N. Sanders, The Fourth Gospel in the Early Church (1943); J.N. Birdsall, "Canon of the New Testament", NBD, pp. 194-199; B. Childs, The New Testament as Canon (1984); H. Y. Gamble, The New Testament Canon. Its Making and Meaning (1985); В. М. Metzger, The Canon of the New Testament (1987), Сборник статей немецких авторов, посвященных канону см.: Kasemann, Das Neue Testament als Kanon (1970).

17 Англ. пер. Иринея см.: A New Eusebius (ed. J. Stevenson, 1957), p. 122.

18 Некоторые ученые полагают, что помимо евангельского материала в Диатессарон (Diatessaron) Татиана были включены также и другие данные. Действительно, Виктор из Капуи называет этот труд Диапенте (Diapente - с лат., греч. музыкальная квинта, в отличие от Diatessaron - музыкальная кварта, зд. намек на то, что его труд включал не только четыре Евангелия, но и дополнительный материал - прим. перев.); см.: G. Quispel, VC 13 (1959), pp.87-117; Н. Montefiore and H. E. W. Turner, Thomas and the Evangelists, 1962, pp. 25-27), из чего становится очевидно, что Татиан использовал также неканонические Евангелия.

19 См.: A. Souter, The Text and Canon of the New Testament (1954), p. 149.

20 Synoptische Uberlieferung bei den apostolischen Vatern (1957).

21 Кестер допускает, что Поликарп был знаком с Евангелиями от Матфея и Луки, хотя он и датирует их временем позднее Игнатия. Подобная точка зрения вызвана тем, что Кестер разделяет мнение Гаррисона о том, что главы 1-12 послания Поликарпа написаны намного позднее (Р. N. Harrison, Polycarp's Two Epistles to the Philippians, 1936).

ГЛАВА 2. ЕВАНГЕЛИЕ ОТ МАТФЕЯ

Цитирование этого Евангелия в раннехристианских писаниях говорит о том, что им пользовались гораздо чаще, чем другими Евангелиями1. Некоторые причины этого мы рассмотрим ниже, когда будем говорить о цели и структуре Евангелия, особенно литургической цели его использования. Книга эта не выходила из употребления на протяжении всей христианской истории и имела огромное влияние, во многом благодаря Нагорной проповеди.

I. ХАРАКТЕРИСТИКИ

А. Краткость

Характерной чертой этого Евангелия по сравнению, например, с Евангелием от Марка, является краткость его повествований. Это видно из сравнения описания смерти Иоанна Крестителя (Мф. 14.3-12; Мк. 6.17-29), эпизода исцеления бесноватого мальчика (Мф. 17.14-21; Мк. 9.14-20). Возможно, именно эта особенность, наряду с общим порядком изложения материала у Матфея, явилась причиной столь широкого употребления этого Евангелия ранней Церковью в литургических целях.

Б. Мессианская идея

У ранних христиан естественный интерес вызывали мессианские обетования, которые исполнились в Иисусе Христе, и Евангелие от Матфея в значительной степени отражает этот интерес. В нем имеется много цитат из Ветхого Завета, которые можно разделить на две категории. Большинство из них взяты из Септуагинты. Они вводятся различными формулировками или являются естественным выводом из повествования без специального их введения. Но Матфей также использует и цитаты из еврейского текста, которые вводятся специальной формулой, "сбудется реченное" в разных ее вариантах. Эти изречения, по-видимому, входили в уже существовавшие тогда собрания "свидетельств" (о testimonia (свидетельствах) Матфея мы будем говорить ниже), что позволяет с уверенностью говорить о тесной связи между христианством и Ветхим Заветом. Они свидетельствуют о самых ранних вероучениях христианской Церкви, например, что, Иисус есть Мессия2. Если для современного читателя некоторые из этих "исполнений" могут показаться искусственными (например, Мф. 2.15=Ос. 11.1), то надо вспомнить, что первые христиане почитали Ветхий Завет как свое собственное Священное Писание, его свидетельство было бесспорно авторитетным для них, а в подобных "свидетельствах" они не всегда искали логическую связь. Как и его современники-христиане, Матфей в своем подходе к Ветхому Завету отличался от раввинов тем, что он рассматривал его независимо от традиционного толкования. И поэтому, в отличии от еврейских толкователей, многие отрывки толковались им как пророчества о Мессии3.

В. Партикуляризм и универсализм

Кроме ссылок на Ветхий Завет, еврейская ориентация автора обнаруживается и в других отношениях. Его Евангелие часто отражает несколько ограниченный кругозор еврейского христианства. Так ни одна йота или постановление закона не потеряет своей силы (5.18-19), книжники и фарисеи занимают "седалище" Моисея и их повеления должны исполняться (23.2-3); Иисус является исполнением заповедей (14.17 и далее; 23.23); еврейский закон о подати на храм остается в силе (27.24 и далее); ученики должны поститься, соблюдать субботу и приносить дары, как это предписывало еврейское предание (6.16 и далее; 24.20; 5.23 и далее); сам Иисус заявляет, что Он послан только "к погибшим овцам дома Израилева" (15.24); родословие Иисуса прослеживается от Авраама и составлено по образцу ветхозаветных родословий, по трем группам из четырнадцати родов (1.1 и далее); еврейские обычаи и фразы вводятся без их разъяснения (15.2, где выражение "предание старцев" применяется к такой мелочи, как мытье рук перед едой; 23.5, где упоминаются филактерии; 23.27, где проводится параллель с окрашенными гробами). Кроме того, постоянно повторяющаяся тема Иисуса как Сына Давидова и триумфальный въезд в Иерусалим подчеркивают отношение еврейских христиан к Иисусу как исполнителю их национальных чаяний.

Но самым важным в Евангелии от Матфея является то, что универсализм проявляется наряду с партикуляризмом. Если христианство рассматривается как идеальный Израиль, то оно также считается и Новым Израилем, не зависящим от ограниченной среды, из которой он вышел. При рождении Иисуса язычники оказывают Ему знаки почести (2.1 и далее) и когда жизни Иисуса угрожает опасность, языческий Египет дает ему убежище и защиту (2.3 и далее). В конце своего Евангелия Матфей говорит о великим поручении, которое распространяется на все народы (28.13 и далее). Гнев Иисуса против фарисеев в 23.13 и далее был вызван искажением еврейской доктрины о праведности через дела. В притче о виноградарях (21.23 и далее) Иисус говорит, что первым войдет в Царство Божие другой народ. Это христианское расширение ограниченности иудаизма является отображением природы Иисуса, а не особенностью Евангелия от Матфея4.

Г. Церковные элементы

Среди всех Евангелий только у Матфея дается специфическое учение о Церкви. Только здесь слово "Церковь" (ekklhsia /ecclysia/) вкладывается в уста Иисуса. И поэтому два отрывка, где это слово упоминается, являются очень важными. В 16.18 основанием Церкви должен быть Петр и ему отдаются ключи Царства Небесного с властью связывать и разрешать. В другом отрывке (IS. 17-18) такая же власть дается всей Церкви в целом. Церковь здесь предстает со стороны ее дисциплинирующей роли. Но так как никто другой из евангелистов не вкладывает слова ekklhsia в уста Иисуса, многие ученые5 оспаривают подлинность этих изречений и полагают, что они возникли в ранних церковных общинах. Но такое предположение не имеет оснований6. С другой стороны, ничем иным нельзя объяснить принятие универсального термина "Церковь" во всех ранних общинах, кроме как тем, что это слово было позаимствовано у Матфея.

Кроме этих двух отрывков, можно привести еще два, которые отражают церковные интересы Матфея. В 18.20 дается описание самой простой формы поместной Церкви, собрания двух или трех во имя Христа с обещанием Его присутствия. В великом поручении два утверждения указывают на будущую Церковь. Ее работой должно быть научение народов и крещение учеников во имя Триединого Бога (28.19). Кроме того, верующие должны быть научены соблюдать заповеди Иисуса (28.20), и им гарантируется Его присутствие до конца века7.

Д. Эсхатологический интерес

Так как апокалиптический раздел у Матфея намного длиннее, чем у Марка, считается, что его Евангелие отражает период повышенного интереса к апокалипсису. Так, Б. Стритер8 считает, что возрождение этого интереса могло быть вызвано мифом о возвращении Нерона во главе парфянского войска9. Но едва ли можно утверждать, что более пространное изложение апокалиптического учения нашего Господа у Матфея определено влиянием извне в более поздний период истории Церкви. В словах Иисуса нельзя не видеть эсхатологических целей, хотя нет общего мнения, в какой мере учение, изложенное у Матфея (и у Марка), принадлежит Иисусу. Однако отсутствие приемлемых данных в пользу обратного позволяет считать эти изречения подлинными10.

Но Матфей не ограничивает свои эсхатологические элементы материалом, изложенном в гл. 24-25. Они появляются и в некоторых притчах, которые сообщает только он один из синоптиков. Толкование притчи о плевелах (13.36 и далее), как и выводы из притчи о десяти девах (25.13), притчи о талантах (25.30), в которых особый акцент ставится на конце века, характерны именно для Матфея.

II. ЦЕЛЬ

Мы уже показали, что главной отличительной чертой Евангелия от Матфея является преобладание ветхозаветных цитат и параллелей. И это надо прежде всего учитывать при выяснении цели автора. Он пишет свое Евангелие с определенной точки зрения, и его целью является показать, что главные события в жизни Иисуса происходили во исполнение пророчеств. Хотя этот мотив часто повторяется в Новом Завете, нигде он не выражен столь явно, как в его Евангелии, что несомненно указывает на то, что автором был еврей, писавший для евреев. Евангелие от Матфея начинается с родословия с целью показать происхождение нашего Господа от Авраама. Неважно, что эта книга заканчивается указанием на универсализм, когда ученики посылаются проповедовать благовестие всем народам". Но как бы сильны ни были еврейские акценты у Матфея, его основной целью было показать, что христианство значительно шире, чем иудаизм12. В этом и было исполнение ветхозаветных пророчеств в самом широком его смысле.

Однако, предложенная на этом основании теория, что автором был еврей, оспаривается некоторыми учеными, которые считают, что он был христианином из язычников, писавшим для язычников13. Эта теория основывается главным образом на том, что Матфей не использует все арамейские слова из Марка, а берет свои ветхозаветные цитаты из греческой Септуагинты. Но такая теория не объясняет сильный антифарисейский тон Евангелия и не дает достаточно веских данных для выяснения цели Евангелия от Матфея.

Несомненно, что это Евангелие имело апологетическую цель. Оно могло ответить на многие обвинения нашего Господа, выдвинутые против Него клеветниками. Повествование о детстве Иисуса, например, могло ответить на любые обвинения в Его незаконнорожденности. Бегство в Египет и затем возвращение в Назарет могли подтвердить, что родиной Иисуса был Назарет, а не Вифлеем. То же самое можно сказать и об апологетическом характере некоторых подробностей в повествовании о Воскресении, которые типичны для Матфея (например, повествование о подкупе стражи, опровергавшее всякое заявление о том, что ученики Иисуса украли Его тело). Исходя из этих соображений, Р. В. Таскер14 называет это Евангелие "раннехристианской апологией".

Еще одна теория15 о цели Евангелия от Матфея связывает его с гонением евреев на Церковь. Согласно этой теории, к тому времени, когда Матфей писал свое Евангелие, вражда между евреями и христианами прекратилась, а те тексты, которые говорят о гонениях, относятся к исполненному предсказанию. Синагога для Матфея не играет уже никакой роли и отражает время, когда распри между евреями и христианами прекратились. Апостол усматривает в синагоге союзника. Матфей не видит в Церкви продолжения Израиля. Но эта теория была подвергнута серьезной критике на том основании, что свидетельства Нового Завета вступают в противоречие с этой теорией, во всяком случае, имеющиеся новозаветные данные ее не поддерживают16.

Скорее всего Матфей написал свое Евангелие с целью повлиять на евреев вне синагоги17.

Несомненно, что цель автора надо рассматривать в свете структуры Евангелия, или точнее, исторических событий, которые легли в его основу. Поэтому надо остановиться на двух точках зрения о структуре Евангелия, которые совершенно по-разному толкуют его цель. Первую разделяет Д. Килпатрик18, который считает, что Евангелие является переработкой еврейских лекционариев для литургических нужд какой-то христианской общины. Признавая теорию двух источников - Евангелия от Марка и "Q", он полагает, что в этой общине два эти документа читались во время богослужения и к ним был добавлен другой письменный материал. Согласно этой теории Евангелие становится произведением всей общины, хотя и работой одного автора, которому было официально поручено это сделать. Если прав Килпатрик, то целью Евангелия было дать более постоянную форму литургического материала, который уже употреблялся. Иными словами, автор был фактически редактором, который собрал существовавшие писания в одно целое для использования их в литургических целях. Килпатрик19 приводит несколько аргументов, которые, по его мнению, поддерживают его гипотезу. (1) Много стилистических изменений материала Марка вносят ясность - столь ценное качество для богослужения. (2) Опускаются некоторые неважные подробности, встречающиеся у Марка. (3) Дополнения разъясняют некоторые отрывки. (4) Часто даются антитезы и параллелизмы. (5) Формулировки повторяются после главных разделов. (6) Выражения уравновешенные и законченные, что очень важно для литургической практики. Если можно сказать, что все эти аргументы говорят в пользу этой гипотезы, то нельзя сказать, что требования гипотезы им отвечают. Иными словами, возможно и другое объяснение. Ясность, краткость, параллелизм, ровный язык и подобные им качества характерны не только для богослужений. Они могут быть типичны и для естественного литературного таланта автора. В то же время весьма проблематично, чтобы наличие этих качеств могло привести к широкому использованию Евангелия в литургических целях развивающейся Церкви 20

Другая гипотеза принадлежит К. Стендалю 21, который считает, что это Евангелие ведет свое происхождение от школы Матфея, где проходили обучение учителя и церковные лидеры. Согласно этой теории, автор, который считается христианским раввином, написал книгу в виде руководства по учению и управлению Церковью. Стендаль отличает эту цель от катехизической 22, хотя и не исключает последней. Он считает учение в Мф. 18 более пригодным для церковных лидеров, чем для общего катехизического наставления. Стендаль аргументирует свой тезис тем, что автор Евангелия изучает Ветхий Завет. По его мнению, отправным моментом наставления для учителей было толкование Ветхого Завета с христианской точки зрения 23. Сравнение Евангелия с комментарием Аввакума в Кумранских манускриптах показывает определенное сходство методов цитирования Священного Писания, что, как считает Стендаль, подтверждает его предположение о существовании школы Матфея по изучению Ветхого Завета 24. Это предположение заслуживает внимания и не вызывает особых возражений. Странным представляется тот факт, что Евангелие, зародившееся в столь ученой среде, стало так популярно во II веке 25. Но исключать такую возможность также нельзя. Так что какую-то долю обоснованности этой гипотезы можно допустить.

Некоторые ставят акцент на мидрашских элементах в Евангелии от Матфея, которые могли повлиять на его цель. Так, М. Д. Гоулдер26 считает, что автором был провинциальный школьный учитель, но несмотря на то, что его гипотеза в значительной мере проливает свет на интерпретацию целей написания этого Евангелия, она подверглась критике за слишком большой акцент на этих элементах27.

Другие ученые считают, что целью Матфея было дать совет расколовшейся общине, т.е. цель эта была в основном пасторской28. И если верно, что община, о которой писал Матфей, действительно была разделена, то слабость этой теории в том, что она ставит исключительный акцент на общине, а не на фактической ситуации жизни Иисуса, которую описывает Матфей29.

Очевидно, большее внимание надо уделить катехизической цели Евангелия. О том, что появилась необходимость в материале для катехизических наставлений, мы уже говорили. Но о методах, которые использовались для такого наставления новообращенных, можно только догадываться. По крайней мере можно сказать, что Евангелие от Матфея очень хорошо отвечало такой цели. Вполне вероятно, что автор сам проповедовал в своей собственной Церкви и поэтому хорошо знал нужды своих читателей.

Появление направления "истории редакций" полностью изменило подход к выяснению цели Евангелия от Матфея. Считается, что большее значение следует придавать редакторскому подходу евангелиста, чем природе его источников. Основное внимание смещается на богословскую цель и считается, что Евангелие отражает богословие Матфея, а не учения и дела Иисуса30. Хотя многие ученые полагают, что последнее менее важно, это отнюдь не значит, что сторонники школы "истории редакций" вообще не уделяют внимания историческим вопросам.

Здесь нельзя исключить возможность, что при написании Евангелия Матфей руководствовался биографическими интересами. В своем обсуждении жанра Евангелия П. Л. Шулер31 посвящает целую главу связи Евангелия от Матфея с биографиями. Исходя из этого, он полагает, что одной из целей Матфея было показать, что Иисус есть Сын Божий, а другой - дать наставление истинным ученикам Церкви.

Он находит определенные параллели с панегириками, хотя, по мнению Г. Н. Стентона32, биографии греко-римского мира в корне отличаются от Евангелий.

III. НАЗНАЧЕНИЕ И МЕСТО ПРОИСХОЖДЕНИЯ

Существует много гипотез относительно адресата этого Евангелия. Одни полагают, что это была палестинско-еврейская среда. Еврейская ориентация Евангелия могла бы поддержать это мнение. Но не все согласятся с тем, что то, что касается автора, обязательно должно относиться и к читателям. У нас нет достаточных данных утверждать, что читатели еще не порвали в то время с иудаизмом. Скорее всего читатели представляли собой смешанную группу, большинство которой составляли евреи, между тем как количество язычников в ней возрастало33.

Палестина, как место назначения Евангелия, оспаривается на том основании, что сторонники этой гипотезы ссылаются главным образом на свидетельство Палия34, но возможно он и не имел ввиду это Евангелие. Можно также утверждать, что если оригинальным языком был греческий, то это ставит под сомнение то, что Евангелие предназначалось палестинцам35. Другие ученые предлагают считать местом назначения Евангелия Сирию. В этом случае можно предположить, что скорее всего это был какой-то важный центр, скорее всего, Антиохия36.

По мнению большинства ученых назначение и место происхождения Евангелия столь тесным образом взаимосвязаны, что то, что касается одного, касается и другого. Это мнение основывается на предположении, что Евангелие является в каком-то смысле работой всей общины или, по крайней мере, было написано в ответ на нужды какой-то одной общины, и если згу работу проделал редактор, то скорее всего он сам был членом этой общины.

Существуют и другие гипотезы о месте происхождения Евангелия, например: Финикия37, Трансиордания38, или Александрия39. Первая была отвергнута Стритером на том основании, что такое Евангелие, как у Матфея, требовало поддержки какой-то важной Церкви40. Многие считают, что такая церковь была в Кесарии41. Но, по-видимому, правильнее будет не подходить к этому вопросу слишком догматически.

IV. СТРУКТУРА

Мнение, что Евангелие от Матфея имеет четкую структуру, является достаточно обоснованным. Оно имеет более разработанный, чем все другие Евангелия, план, и этот факт может объяснить его широкое использование в ранней Церкви. Оно показывает, что автор имел исключительно системное и последовательное мышление, как это видно из ниже приведенного анализа.

А. Пять разделов великих поучений

Самой характерной особенностью структуры Евангелия от Матфея является смена больших блоков поучительного материала повествовательными разделами. Все поучительные разделы заключены одной формулировкой: "когда Иисус окончил слова сии" (7.28; 11.1; 13.53; 19.1; 26.1). Эти пять поучений можно классифицировать следующим образом: Нагорная проповедь (5-7); Миссионерское поучение (10); Поучение притчами (13); Церковное поучение (18); Эсхатологическое поучение (24-25). Формула отмечает конец предыдущего поучения и поэтому является переходом к продолжению повествования.

Было высказано предположение, что такое деление Евангелия на пять разделов отражает деление Закона на пять книг, т. е. автор хотел представить свое Евангелие как "Пятикнижие" нового закона для общины нового Израиля, Христианской Церкви42. Эта гипотеза заслуживает внимания, но она основывается исключительно на спекулятивных рассуждениях. Пять разделов в Евангелии от Матфея отнюдь не соответствуют пяти книгам Моисея, а единственная связь между ними выражается в числе "пять", что является очень шаткой основой для такой теории. Если признать, что в Нагорной проповеди есть много указаний на превосходство учения Христа над законом Моисея, то это отнюдь не объясняет литературную структуру Евангелия.

Эта теория нового закона была подвергнута сильной критике. Так, В. Д. Дэвис43 считает, что Нагорная проповедь, например, является христианской мишной и противовесом постановлениям синедриона в Намине44. Но даже если теория нового закона имеет свои недостатки, то несомненным является то, что структура пяти разделов поучений составляет основу структуры Евангелия от Матфея. Хотя нельзя полностью исключить параллелизм между этим Евангелием и Пятикнижием, едва ли можно говорить, что структура пяти разделов Евангелия имела символическое значение.

Существует гипотеза, согласно которой одинаковые формулы в 4.17 и 16.21 дают ключ к пониманию структуры Евангелия от Матфея. Дж. Д. Кингсбери45 считает, что вместе со стихом 1.1, который является заглавием всего Евангелия, эти две формулы отражают хорошо разработанный план. Таким образом, мы имеем следующие разделы: (а) Личность Иисуса Христа; (б) Проповедование Иисуса Христа; (в) Страсти, смерть и Воскресение Иисуса Христа. Однако этот план не объясняет наличие поучительных разделов.

Гипотеза, основанная на применении метода хиазма в Евангелии предполагает симметричное расположение материала в нем: в центре стоит гл. 13, а до и после нее идет параллельное развитие материала других глав. Так гл. 11-12 соответствуют гл. 14-17; гл. 10 - гл. 18; гл. 8-9 - гл. 19-22; гл. 5-7 - гл. 23-25; и гл. 1-4 - гл. 26-28. Эта схема отвечает многим особенностям структуры и завоевала много сторонников46. Если признать ее правильной, то основной акцент в Евангелии падает на притчи о Царстве.

Тщательное планирование книги не вызывает сомнения, несмотря на то, что евангелист не относился к литературным кругам в принятом смысле этого слова. Авторы были люди целеустремленные, и под руководством Святого Духа они в полной мере использовали свой талант.

Б. Числовые группы

Методичный ум автора выражается также в группировании одинаковых изречений или событий. Его излюбленное число - три, хотя встречаются числа пять и семь47. Образцом группы "по три" является деление родословия на три части (1.17); три искушения (4.1-11); три примера праведности, три запрета, три повеления (6.1-7.20); три группы трех видов чудес - исцеления, власти и восстановления (8.1-9.34) и много групп из трех притч, вопросов, молитв и отрицаний. Однако, это не значит, что Матфей придавал числу "три" символическое значение, это скорее свидетельствует в пользу методичности ума. Методическое расположение материала отличает его от других евангелистов. Вполне вероятно, что Матфей обычно приводил три или более случаев одного типа изречения или события, так как находился под влиянием Моисеева принципа, согласно которому свидетельство должно быть подтверждено двумя или тремя свидетелями. Для него увеличение числа примеров могло означать подтверждение достоверности вводимого им материала48.

В. Группирование всего материала

Как в повествовательном материале, так и в поучениях, целью Матфея было показать различные аспекты служения Иисуса. Так, если гл. 5-7 выражают Его учение, то гл. 8-9.34 - Его дела, подобную комбинацию мы находим и во всем Евангелии. В гл. 12.1-45 показаны Его споры с фарисеями, а в гл. 13 - Его поучение притчами. Но за этой сознательной целью лежит четкая структура, которую можно сравнить с тем, что содержится у Марка и у Луки. А это говорит об искусстве автора, сумевшего так искусно вписать общую схему в структуру, что Евангелие создает впечатление одного целого. Если понять этот литературный метод Матфея, то становится совершенно ясным, что он никогда не относил свой труд к категории биографии, как это сейчас считается. Литературная структура его Евангелия имеет скорее целью как можно яснее показать основные аспекты жизни и характера Иисуса. По содержанию и последовательности изложения материала необходимо отметить, что именно в повествованиях о Страстях Иисуса Матфей очень близок к Марку и Луке. Вне всякого сомнения, что еще до записи Евангелий существовала принятая структура изложения этих великих событий.

Г. Структура разных отрывков

Были проведены исследования структуры эсхатологического поучения в гл. 24-25. Один ученый увидел здесь своего рода цифровую символику49. Особое значение придавалось также началу и концу Евангелия. Оба повествования рассматривались как искусное соединение разрозненных преданий, главным образом, еврейского типа, но не как исторические свидетельства50. В этом случае они могли бы пролить свет на цель Евангелия, но нельзя так легко отбрасывать исторический аспект. Вопрос остается открытым, насколько надежны источники, которыми пользовался Матфей. Не меньшее внимание, с точки зрения цели, уделяется и великому поручению, но спорным остается вопрос толкования этого отрывка, касается ли он евреев в той же степени, что и язычников, или нет51.

Маловероятно, что Евангелие от Матфея предполагает какую-либо жесткую структуру52. Вместе с тем данная дискуссия отчасти проливает на нее свет.

V. АВТОРСТВО

А. Название

Самые ранние известные нам данные об авторстве этого Евангелия указывает на Матфея (KATA MATQAION /САТА MATTHAEON/, греч. "от Матфея"). В конце II века эта книга уже была известна под таким названием, и у нас нет никаких данных, что раньше она носила другое название. Но есть все основания считать, что такое название закрепилось за этим Евангелием, по крайней мере, в 125 г. по Р.Х.53. Кроме того, почти не вызывает сомнения, что название Евангелия предполагало его авторство. Тем не менее, нельзя с уверенностью утверждать, что оригинальный текст был известен под таким же названием. Обычно считается, что названию не придавалось особого значения, особенно на ранней стадии истории документа. Но с уверенностью говорить об этом нельзя. Некоторые факты, однако, несомненны. В самом тексте имя автора не встречается, а это предполагает, что оригинальная копия была анонимна. С другой стороны, отсутствие параллельных литературных форм наших Евангелий не позволяет утверждать, что эта литературная форма связана с личностью автора. Даже предисловие Луки, в котором употреблено первое лицо единственного числа, не дает никаких данных о личности писателя. С другой же стороны, апокрифические Евангелия, которые являются подражанием каноническим, часто приписываются в тексте апостолам, потому что анонимное произведение не могло не считаться авторитетным (ср. Евангелие Петра).

Б. Древнее предание

Название нельзя не учитывать, так как оно подтверждается древним преданием и должно быть отправной точкой для выяснения авторства. Основными свидетельствами тому являются следующие54:

Первое: Палий писал: "Матфей собрал и записал Изречения (ta logia /ta logia/) на еврейском языке, и каждый толковал их, как мог"55. Смысл этого утверждения зависит от значения, которое мы придаем слову логия (logia). В Новом Завете оно применяется к Ветхому Завету в значении пророчества. У Палия оно имеет другое значение, но какое же?

1. Logia в значении "Евангелие"

Это значение поддерживается следующими рассуждениями56:

1) Оно соответствует приписыванию Евангелия Матфею, согласно его названия.

2) Оно подтверждается употреблением этого слова Папием в других трудах. Он написал несколько книг под названием "Пять книг изъяснений Господних изречений" (kvriakwn logiwn exhghsas /curiacon logion exygyseis/). По-видимому, он употребляет это слово именно в таком его значении. Если же он изъясняет только изречения Иисуса, то значение слова logia /logia/ должно быть ограничено. Но так как мы не знаем никаких писаний Палия на этот счет, мы не можем проверить, что он имел ввиду. Однако, когда Палий употребляет это слово по отношению к Марку, он явно предполагает, что Марк писал как о делах, так и о изречениях Иисуса57.

3) Так как Палий не подтверждает своего утверждения о Матфее никаким авторитетом, как он делает это в отношении Марка, это предполагает, что к тому времени Евангелие от Матфея было повсюду признано. Поэтому более вероятным будет предположить, что Палий имел ввиду Евангелие, когда ссылался на произведение Матфея.

2. Альтернативные точки зрения

Хотя приведенные выше данные предполагают Евангелие от Матфея, это мнение часто подвергается сомнению на том основании, что Матфей не является автором Евангелия. И если тогда исключить Евангелие, то необходимо рассмотреть другие предполагаемые значения слова логия.

(1) Логия (logia) - это собрание изречений. Сторонники "Q" утверждают, что Палий, очевидно, ссылался на этот источник, и обосновывают свое утверждение тем, что это слово могло означать собрание изречений58. Но это утверждение вносит путаницу в значение слов logia /logia/ (изречение) и logoi /logioi/ (слова)59. Кроме того, нет данных, что во время Палия существовал источник "Q", если он вообще существовал. И действительно, едва ли источник, который не оставил никакого следа, существовал во времена Палия60. Единственно, что может поддержать такую гипотезу, это предположение, что Папий знал само Евангелие, а не его источник.

(2) Логия предполагает собрание "свидетельств" (testimonia). Тот факт, что Матфей приводит ряд ветхозаветных цитат, вводя их характерными формулами (см. выше), дает основание считать, что Папий ссылается на такое собрание цитат61. Однако, у нас нет данных, что такие собрания уже существовали в то время. Кроме того, тогда надо объяснить, каким образом имя Матфея было перенесено со "свидетельств" (testimonia) на Евангелие, что представляется маловероятным62.

(3) Если ни одна из этих гипотез не имеет достаточно оснований, то надо предположить, что Папий ссылается на какой-то другой источник, который мы не знаем63, или же он неточен и его вообще нельзя принимать во внимание64.

(4) Папий утверждает, что Матфей писал на еврейском языке, имея ввиду, очевидно, арамейский. Но так как почти все ученые считают, что Евангелие от Матфея было написано не на арамейском, а на греческом языке, Палий, видимо, допустил ошибку65. Но значит ли это, что все утверждения Палия надо подвергнуть сомнению? Конечно нет. Он мог так думать, исходя из еврейско-христианских характеристик Евангелия, если, конечно, в то время существовал уже его семитский перевод, что весьма проблематично.

Некоторые ученые полагают, что слово dialektos /dialectos/ (язык) у Палия надо понимать в литературном, а не в лингвистическом его смысле66. Согласно этой теории, Матфей изложил свой материал в еврейско-христианской форме, для которой типично преобладание ветхозаветных характеристик. Последние слова утверждения Палия "и каждый токовал его, как мог", можно понять как указание на то, что Матфей и Марк толковали имеющийся материал каждый по-своему. Но как бы привлекательно ни выглядела эта теория, возникает вопрос, правильно ли такое толкование слов Палия.

Если отдать предпочтение более принятому толкованию слова "язык" (dialektos /dialectos/), то единственной альтернативой будет считать, что либо Палий не прав, либо Матфей являлся не только автором греческого Евангелия, но и какого-то материала на еврейском (арамейском) языке, который он включил в свое Евангелие. Но тогда возникает вопрос, надо ли вообще ссылаться на свидетельство Палия. Во всяком случае его утверждение надо учитывать в свете более поздних свидетельств.

Второе: Ириней писал: "Матфей написал также книгу Евангелия для евреев на их собственном диалекте, а Петр и Павел благовествовали в Риме и основывали Церковь"67. Это свидетельство подтверждает утверждение Палия только в том случае, если слово logia /logia/ рассматривать как Евангелие. Так как Ириней знал труды Палия, можно предположить, что здесь он дает свое собственное толкование утверждению последнего, которое не противоречило существовавшему в то время преданию, так как Ириней ничего не говорит о других толкованиях68.

Третье: Пантен (лат. Pantaenus), согласно Евсевию69, придя в Индию, нашел оставленное там Варфоломеем Евангелие от Матфея на еврейском языке. Достоверность этого свидетельства сомнительна, но ценно то, что оно соответствует существовавшему в то время преданию, которое, во всяком случае, подтверждает толкование logia /logia/ как Евангелие от Матфея.

Четвертое: Ориген70 также говорит, что Матфей написал Евангелие на еврейском языке.

Это свидетельство указывает на существовавшее предания о том, что Матфей написал Евангелие на еврейском языке, и сторонники всех гипотез, отвергающих это мнение, должны объяснить существование столь веских свидетельств. Обычно считается, что отцы Церкви просто повторяли ошибку Папия. Но так как и Ириней, и Ориген говорили по-гречески и, по-видимому, имели Евангелие от Матфея только на греческом языке, странно, что ни один из них не подвергал сомнению предание о том, что первоначально Евангелие было написано на еврейском (или арамейском) языке71. Это можно было бы объяснить их некритическим подходом, но нельзя исключать и возможность обоснованности такого предания72, как мы об этом говорили и в случае Папия73.

Однако, если предположить, что в отношении авторства предание ошибается, то как тогда объяснить появление такого предания? По мнению ученых, которые понимают под словом logia /logia/ собрание изречений или Книгу Свидетельств, имя Матфея было перенесено с одного из источников Евангелия на все Евангелие еще на ранней стадии предания74. Предположение это звучит убедительно, но действительно ли это было так? Если какое-то время существовало анонимное Евангелие и было известно, что в него вошло апостольское собрание изречений или свидетельств, то были ли основания назвать его позже именем собирателя изречений? Трудно найти аналогию такого процесса. Но более вероятным будет предположить, что Евангелие существовало анонимно и никто не имел ни малейшего представления об авторстве хотя бы одного из его источников. Согласно этой теории предание о том, что Матфей что-то написал сам, существовало в том же месте и в то же время, что и анонимное Евангелие, а позже его некритически приписали Матфею. Но остается неясным, что же именно написал Матфей. Можно также предположить, что сначала автором Евангелия считался Матфей, так как один из основных источников Евангелия был написан Матфеем. Хотя это предположение более вероятно, чем два первых, оно также не имеет веских доказательств и подтверждающих ее документов и поэтому трудно объяснить исчезновение этого источника.

В. Возражения против предания

Большинство современных ученых отвергает концепцию предания на следующих основаниях75:

1. Самым важным возражением против того, что Матфей использовал материал Марка, является то, что едва ли компилятор мог быть апостолом, так как апостол не стал бы пользоваться трудом неапостола76. Ниже мы покажем, что гипотеза приоритета Марка подверглась сильной критике, хотя и имеет много сторонников. Насколько же верным может быть предположение, что апостол использовал вторичный источник, если он сам был очевидцем, даже допуская, что Марк записал воспоминания Петра?77 Но последнее обычно отрицается, о чем мы будем говорить ниже. Тем не менее нельзя исключить возможности, что апостол мог использовать материал Марка. Матфей включил в свое Евангелие материал Марка, изменив его расположение и формулировку. Заимствование материала из других писаний в древнем мире не считалось недопустимым, тем более, что основные моменты Евангелия от Матфея были хорошо известны в устном предании. Поэтому можно допустить как апостольское, так и неапостольское авторство, хотя аргументы в пользу как одного так и другого утверждения недостаточно убедительны.

2. Исходя из изложенного выше, можно допустить, что Евангелие от Матфея не было написано очевидцем, так как живость его языка значительно уступает Марку. Это является сильным аргументом против авторства очевидца78. Однако можно возразить, что у Матфея было время подумать над событиями, которые он описывал, и уделить больше внимания их значению, чем живости языка. Но такое рассуждение редко приводит к удовлетворительным выводам в любом направлении исследований79. Более важным предположением является то, что очевидец не проявил бы тех тенденций, которые мы находим в этом Евангелии, особенно церковных и законнических, что предполагает более позднюю редакцию. Это, конечно, является главным возражением против приписывания авторства апостолу. Но на чем оно основывается? Если Евангелие от Матфея является более церковным, чем его источники, то не может ли это означать, что редакция была осуществлена во времена, когда в христианских общинах доминировали интересы церковного устройства? Но действительно ли это было так? Эта гипотеза основывается на предположении, что церковная ситуация того времени обусловила появление предания или, по крайней мере, повлияла на его создание. Но также возможно, что редакторские тенденции Матфея отражают достоверное древнее предание, если согласиться с мнением, что Матфей дает более широкую картину учения Иисуса.

3. Другого рода возражение против предания принадлежит Килпатрику80, который хотя и признает мнение, что под словом logia Папий имел в виду Евангелие и поэтому согласен с авторством Матфея, но считает название авторства псевдонимом общины, которая .сама составила Евангелие с целью оправдать древнее предание. Этим Килпатрик фактически оправдывает предание. Но гипотеза псевдонима общины не имеет подтверждений или хотя бы аналогий. Даже если согласиться с этой гипотезой, то надо объяснить, когда могла одна община убедить все другие в том, что эта книга действительно была написана Матфеем. Более того, Килпатрик сам признает, что псевдонимичность автора поднимает серьезную проблему, но он считает, что псевдонимичность общины менее проблематична81. Однако, этот предполагаемый двойной стандарт не подтверждается данными и с этической точки зрения весьма сомнителен. Кроме того, если правильно предположение Килпатрика о том, что апостольское авторство способствовало более быстрому признанию Евангелия, то почему этого не потребовалось для Марка и Луки, Евангелия которых были признаны и без этого.

4. Несколько иное толкование предания мы находим у Стендаля, который предполагает, что существовала некая школа Матфея82. Тогда личность автора теряется в школе, из которой возникло Евангелие83. Если признать, что эта школа сохранила предание о катехизисе Матфея, то приписывание впоследствии Евангелия Матфею выглядело бы естественным. Но тогда то, что школа Матфея, а не сам Матфей, составила Евангелие, было забыто задолго до Палия, возможно, но не достаточно убедительно, т. е. Палий должен был знать об авторстве школы. Такие случаи бывали. Тем не менее, если вышеизложенные возражения против авторства Матфея считать достаточно убедительными, то приписывание авторства Евангелия школе Матфея более убедительно, чем гипотеза псевдонима общины или перенесение имени Матфея с источника на все Евангелие.

Г. Косвенные аргументы в пользу предания

Если предположить, что предание об авторстве Матфея правильно, то существуют ли в самом Евангелии какие-нибудь косвенные аргументы в его пользу? Надо признать, что их довольно мало, но они заслуживают упоминания. Если Марк (2.14) и Лука (5.21 и далее) в отрывках о призвании Матфея называют его Левием, то в Евангелии от Матфея (9.9) он назван Матфеем. В то же время в списке апостолов во всех Евангелиях стоит имя Матфея, а не Левия. Не означает ли это, что для автора этого Евангелия имя Матфея, после его призыва следовать за Иисусом, приобрело более важное значение, чем Левий? Вполне возможно, что это было вызвано сознательной личной заинтересованностью84. Однако не все согласятся с таким толкованием, ибо оно указывает на наличие псевдонима85, что маловероятно, так как тогда трудно объяснить избрание имени Матфей, а аналогия с более известным апостолом Петром необоснованна. Кроме того, соответствие между описанием подробностей, типичных для сборщика пошлин и методичным расположением материала этого Евангелия, позволяет предположить, что автором Евангелия является бывший сборщик пошлин. Доказательством этого может служить тот факт, что в споре об уплате подати, описанном у всех синоптиков, только Матфей использует более точное слово nomisma /nomisma/ (общегосударственная монета), вместо общеупотребительного термина "денарий" (dhnarion /denarion/) у других синоптиков. Можно допустить, конечно, что этот факт не связан с профессиональным опытом сборщика налогов.

В заключение можно сказать, что нет твердого основания отвергать сильное внешнее свидетельство об авторстве Матфея, хотя некоторые трудности вызывают гипотезы об источниках Евангелия. Но большинство либеральных ученых отвергает апостольское авторство86. Однако, если не Матфей был автором, то кто написал Евангелие? Предположение, что он был раввином, является чисто умозрительным87.

VI. ДАТИРОВКА

Трудно говорить о датировке любого синоптического Евангелия, ничего не сказав о синоптической проблеме. Важно постараться найти данные независимо от решения этой проблемы. Надо признать, что таких данных у нас мало. Можно утверждать, что некоторые аспекты предания об авторстве Матфея имеют второстепенный характер, и развитие их потребовало определенного времени88, но такой аргумент не имеет позитивных доказательств и основывается главным образом на предположениях, что источники, которыми пользовались евангелисты, имеют лишь относительную достоверность.

Такого же рода аргументом является мнение, что особый материал Матфея отражает церковные экзегетические интересы89, что должно свидетельствовать о более поздней дате написания Евангелия. Но и в этом случае вескость такого аргумента зависит от толкования отрывков о Церкви90 или от важности, которая им придается. Если предположить, что наш Господь не предвидел и не мог предсказать возникновения Церкви, то тогда такой аргумент будет иметь силу. Но характер Иисуса показывает, что Он не только предвидел будущую Церковь, но и приготовил для нее путь.

Поскольку пророческий дар Иисуса отрицается исследователями синоптической проблемы, то неудивительно, что даты Евангелий от Матфея и от Луки зависят от датировки Евангелия от Марка. Это аргументируется следующими предположениями91: во-первых, так как пророческий дар Христа отрицается, то Евангелие от Марка могло быть написано только за несколько лет до разрушения Иерусалима (ср. Мк. 13.14; Мф. 24.15). Этот аргумент подтверждается призванием Матфея в стихе 2.7, который рассматривается как дополнение к притче о брачном пире и указанию на разрушение Иерусалима92. Во-вторых, Матфей использовал материал Марка и поэтому его Евангелие должно датироваться временем после разрушения Иерусалима. В-третьих, и Игнатий, и Дидахе, по-видимому, цитировали Евангелие от Матфея, и поэтому, последнее должно было уже иметь авторитет до того, как писали первые. В-четвертых, на основании приведенных аргументов, возможной датой написания Евангелия от Матфея должен быть период от 80 г. до 100 г. Единого мнения относительно более точной датировки в рамках этого периода не существует93.

Существует твердое мнение, что предполагаемая еврейская ориентация Евангелия от Матфея не позволяет датировать его ранее. Но это мнение основывается на зависимости Матфея от Марка, и поэтому была выдвинута гипотеза, что община Матфея была тесно связана с иудаизмом после 70 года94. Но здесь возникает вопрос, не обусловлена ли эта аргументация априорным стремлением отвергнуть раннюю датировку, несмотря на очевидные доказательства в ее пользу.

Из четырех приведенных выше предположений только первые два можно считать убедительными, хотя и они вызывают возражение. Неясно, почему Евангелие от Марка должно датироваться временем незадолго до разрушения Иерусалима. И то, что Матфей использовал материал Марка, также вызывает сомнение. Ч. Г. Додд утверждает, что ситуация, описанная в синоптических Евангелиях, отражает обычную ситуацию войны и не подтверждает мнения, что подробности этого события были уже известны95. Так как только в Евангелии от Луки используются специфические выражения для описания своего рода осады, Додд утверждает, что это было связано не со знанием события, а с описанием взятия Иерусалима Навуходоносором в Септуагинте96. По выражению одного ученого, принятая критическая датировка синоптических Евангелий периодом после иудейской войны 66-70 гг. является "поразительным примером критического догматизма"97. Здесь надо еще отметить, что в эсхатологическом поучении как у Матфея, так и у Марка, ученикам говорится, чтобы при наступлении несчастий они бежали в горы. Но, как мы знаем, христиане бежали в 66 г. в Пеллу, которая не находится в горах, почему же тогда сохранилось это утверждение Матфея, если он писал после разрушения Иерусалима? Правдоподобного объяснения этому факту не существует.

Если Матфей не использовал материал Марка и если признать возможность пророчества, то у нас нет убедительных данных для поздней датировки Евангелия от Матфея. Если Лука знал Евангелие от Матфея, а его Евангелие датируется около 63 г., то тогда Евангелие от Матфея надо датировать еще более ранним периодом98. Было высказано предположение, что историческая ситуация между 50 г. и 60 г. отражает фон Евангелия от Матфея99, и в этом случае датировка его этим периодом вполне обоснованна.

Мы не можем определенно утверждать, но все же представляется недопустимым строить всю свою аргументацию на датировке. И сторонники датировки Евангелия от Матфея около 85 г., которые придают ей слишком большое значение, должны признать такое предположение неправильным.

VII. ЯЗЫК

Много гипотез выдвигалось относительно первоначального языка Евангелий. Но до сих пор нет ответа на вопрос о возможных арамейских свитках, с которых были переведены наши Евангелия, между тем как этот вопрос имеет первостепенное значение. Несмотря на это, ему придавалось значительно меньшее значение. Что касается Евангелия от Матфея, то обычно считается, что его существующая форма не предполагает перевода на греческий. В. Ф. Ховард100 назвал язык Матфея "правильным, точнее сказать бесцветным греческим языком, избегающим эвфемизмов и просторечий, и не демонстрирующим блестящего владения синтаксисом". Многие ученые придерживаются мнения, что автор пользовался греческим Евангелием от Марка и потому не мог написать свое Евангелие на арамейском языке101.

Многочисленные исследования имеющихся данных с филологической точки зрения дали основание считать, что наши греческие Евангелия были переведены с арамейских оригиналов или, по крайней мере, использовали арамейские источники. Так считают Берни (Burney)102, Торрей (Тоггеу)103, М. Блек (М. Black)104 и Ф. Циммерман (F. Zimmermann)105. Берни и Торрей склонны считать первоначальным языком оригинала арамейский, они обосновывают свои аргументы главным образом плохим его переводом, хотя Берни, который основывает свой аргумент на источниках, а не на оригиналах, пытался доказать, что многие грамматические особенности можно объяснить влиянием арамейского языка. Блек, который считает, что оригинал был греческим, а источники - арамейскими, развивал подход Торрея и попытался объяснить грамматические особенности арамейским влиянием. Последний подход представляется наиболее приемлемым. По мнению Вагани106 самым ранним было Евангелие от Матфея на арамейском языке, с которого были переведены наши канонические Евангелия.

Что касается источников, то Блек видит в Евангелиях достаточно много данных, указывающих на арамейский источник, но он не считает, что повествовательные разделы Евангелия от Матфея отражают такое же арамейское влияние, как у Марка107. Однако, он признает, что у Матфея есть признаки, как он называет, еврейско-греческого стиля.

Столь краткое описание не позволяет нам глубоко рассмотреть лингвистические вопросы такого рода, но мы смогли показать, сколь сложной является эта проблема. Можно сказать априори, что так как наш Господь учил на арамейском языке, то арамейское влияние должно было наложить отпечаток на его учение108. Но как мы увидим ниже, вопрос этот зависит от разрешения проблемы первоначального языка Евангелия от Марка, которую мы будем рассматривать в связи с синоптической проблемой.

СОДЕРЖАНИЕ

1. ПОВЕСТВОВАНИЕ О РОЖДЕНИИ (1.1 - 2.23)

Родословие (1.1-17). Рождение Иисуса (1.18-25). Приход волхвов (2.1-12). Бегство в Египет и возвращение (2.13-23).

2. ПРИГОТОВЛЕНИЕ К СЛУЖЕНИЮ (3.1 - 4.11)

Проповедь Иоанна Крестителя (3.1-12). Крещение Иисуса (3.13-17). Искушение Иисуса (4.1-11).

3. ГАЛИЛЕЙСКОЕ СЛУЖЕНИЕ

Начало (4.12-17). Призвание первых учеников (4.18-22). Благовествование в Галилее (4.23-25).

4. ПЕРВЫЙ РАЗДЕЛ ПОУЧЕНИЙ: НАГОРНАЯ ПРОПОВЕДЬ (5.1 - 7.20)

Введение (5.1-2). Блаженства (5.3-12). Примеры соли и света (5.13-16). Отношение Иисуса к старому закону (5.17-48). Его учение о ложной религиозности (6.1 -7.27). Влияние на слушателей (7.28-29).

5. ПОВЕСТВОВАНИЕ (8.1 - 9.34)

Исцеление прокаженного, слуги сотника, тещи Петра и другие (8.1-17). Испытание двух учеников (8.18-22). Укрощение бури (8.23-27). Исцеление двух бесноватых и расслабленного (8.28-9.8). Призвание Матфея (9.9-13). Вопрос о посте (9.14-17). Воскрешение дочери начальника и исцеление женщины, страдавшей кровотечением, исцеление двух слепых и немого бесноватого (9.18-34).

6. ВТОРОЙ РАЗДЕЛ ПОУЧЕНИЙ: ПОУЧЕНИЕ О МИССИИ (9.35 -10.42).

Сострадание Иисуса (9.35-38). Поучение учеников (10.1-15), предупреждение о грядущих несчастьях (10.16-25), увещевание не бояться (10.26-33). Повеление оставить семью (10.34-39) и обещание награды (10.40-42).

7. ПОВЕСТВОВАНИЕ (11.1 -12.50)

Иисус отправляется благовествовать в Галилею (1.1). Вопрос Иоанна Крестителя (11.2-6). Свидетельство Иисуса об Иоанне (11.7-15). Оценка Своего народа (11.16-19). Проклятие Галилейских городов (11.20-24). Иисус прославляет Бога (11.25-27) и призывает труждающихся (11.28-30). Суббота в засеянных полях (12.1-8). Исцеление в синагоге (12.9-14). Исцеление множества народа (12.15-21). Нападки фарисеев на Иисуса и Его ответ (12.23-37). Желание знамений и знамение Ионы (12.38-42). Возвращение нечистого духа (12.43-45). Подлинная семья Иисуса (12.46-50).

8. ТРЕТИЙ РАЗДЕЛ ПОУЧЕНИЙ: ПРИТЧИ О ЦАРСТВЕ (13.1-52)

Притча о сеятеле (13.1-9). Причина поучения притчами (13.10-15) и привилегированное положение учеников (13.16-17). Истолкование первой притчи (13.18-23). Плевелы (13.24-30). Горчичное зерно и закваска (13.31-33). Ссылка на Ветхий Завет о притчах (13.34-35). Истолкование плевел (13.36-43). Скрытое сокровище, жемчужина и невод (13.44-51). Книжник, наученный Царству Небесному (13.52). 9. ПОВЕСТВОВАНИЕ (13.53 -17.27)

Иисус, отвергнутый в Назарете (13.53-58). Смерть Иоанна Крестителя (14.1-12). Чудеса: насыщение 5000; хождение по воде; исцеление в земле Генисаретской (14.13-36). Предание старцев (15.1-20). Еще чудеса: исцеление бесноватой хананеянки; исцеление множества народа; насыщение 4000 (15.21-39). Фарисеи требуют знамения (16.1-4). Поучение о закваске (16.5-12). Исповедание Петра в Кесарии Филипповой (16.13-20). Первое предсказание Страданий (16.21-23) и предсказание страдания учеников (16.24-28). Преображение и изречение об Илии (17.1-13). Исцеление бесноватого (17.14-21). Второе предсказание страданий (17.22-23). Рассуждения о подати на храм (17.24-27).

10. ЧЕТВЕРТЫЙ РАЗДЕЛ ПОУЧЕНИЙ: РАЗНЫЕ ИЗРЕЧЕНИЯ (18.1-35)

Вопрос, кто больше (18.1-5). Ответственность за соблазн других (18.6-10). Притча о заблудшей овце (18.11-14). Обличение и примирение (18.15-22). Притча о немилосердном рабе (18.23-35).

11. ПОВЕСТВОВАНИЕ: ИУДЕЙСКИЙ ПЕРИОД (19.1 - 22.46)

Иисус идет в Пирею (19.1-2). Вопросы о браке и разводе (19.3-12). Иисус благословляет детей (19.13-15). Богатый юноша приходит к Иисусу (19.16-22). Иисус говорит о богатых и наградах (19.23-30). Притча о работниках в винограднике (20.1-16). Третье предсказание Страданий (20.17-19). Просьба жены Заведеевой о почетных местах для сыновей (20.20-28). Исцеление двух слепых (20.29-34). Въезд в Иерусалим (21.1-11). Очищение храма (21.12-17). Проклятие смоковницы (21.18-22). Споры во дворе храма (21.23-22.46).

12. ПЯТЫЙ РАЗДЕЛ ПОУЧЕНИЙ: ЭСХАТОЛОГИЧЕСКОЕ (23.1 - 25.46)

Проклятие фарисеев (23.1-36). Сетование об Иерусалиме (23,37-39). Апокалиптическое поучение (24.1-25.46).

13. ПОВЕСТВОВАНИЕ О СТРАСТЯХ И ВОСКРЕСЕНИИ (26.1 - 28.20)

Приготовление (26.1-10). Предсказание о предательстве (26.20-25). Последняя Вечеря (26.26-29). Предсказание об отречении Петра (26.30-35). Гефсимания (26.36-46). Арест, суд и распятие (26.47-27.56). Погребение (27.57-66). Воскресение, явление одиннадцати и великое поручение (28.1-20).

1 Ср.: Е. Massaux, Influencede l'Evangile de St. Matthieu sur la litterature chretienne, avant St. Irenee(1950).

2 Ср.: J. Knox, The Early Church and the Coming Great Church (1957), pp. 63 ff.

3 См. обсуждение этого вопроса: В. F. Westcott, Introduction to the Study of the Gospels (1888), pp. 159 ff. Об использовании Матфеем Ветхого Завета см.: N. Hillyer, EQ 36 (1964), pp. 12-26; R. H. Gundry, The Use of the Old Testament in St. Matthew's Gospel, with special reference to the Messianic hope (1967). Последний автор обнаруживает в Евангелии арамейские и древнееврейские элементы, а также влияние Септуагинты, что указывает на палестинское происхождение. Ср. также комментарии Гундри: Matthew (1982), а также: D. Senior, What are they saying about Matthew? (1983), pp. 37-46.

4 См.: H. J. Schoeps, Theologie und Geschichte des Judenchristentums, 1949, p. 47. Автор, хотя и признает иудейско-христианские элементы у Матфея, настаивает на незначительном влиянии иудаизма. По его мнению, Евангелие представляет зарождающееся католичество, а не вселенский взгляд на Иисуса Христа. Ср.: J. Jeremias, Jesus' Promise to the Nations, 1958, p.34. Он показывает интерес Матфея к миссионерской деятельности Иисуса среди язычников. Ср. также: A. A. Clack, "The Gentile Bias of Matthew", JCL 66 (1947), pp. 165-172, который использует эти указания на язычников для того, чтобы обосновать свое мнение о том, что автор Евангелия был христианином из язычников, а не из иудеев. Другой автор выделяет универсализм Матвея и отстаивает предназначение Евангелия для язычников: A. Nepper-Christensen, Das Matthausevangelium - ein judenchristliches Evangelium? (1958). Против этого мнения выступил Борнкамм: G. Bomkamm, Tradition and Interpretation in Matthew (англ. пер. 1963), p. 51. О других теориях, трактующих назначение Евангелия как универсальное, см. ниже в данной главе. См. также: G. Strecker, Der Weg der Gerechtigkeit, 1962, pp. 15-35. Он, хотя и признает иудейское влияние в той церкви, к которой принадлежал Матфей, все же относит его к языческому большинству этой церкви. Еще два автора разделяют его точку зрения: W. Trilling, Das wahre Israel (1959); R. Walker, Die Heilsgeschichte im ersten Evangelium (1967).

5 См. литературу, в которой развиваются подобные взгляды: R. Bultmann, The History of the Synoptic Tradition (англ. пер. 1963), pp. 138-140; E. Schweizer, Church Order in the New Testament (англ. пер. 1961), pp. 20 ff.; G. Bomkamm, op. cit, pp. 44 f., который также цитирует мнение о том, что высказывание в ст. Мф. 16.17 немыслимо в устах Иисуса, высказанное в работе: Н. von Campenhausen, Kirchliches Amt und geistliche Vollmacht, 1953, pp. 140 f. Другой автор: К. L. Carroll, Nov. Test. 6 (1963), pp. 268-276, доходит в своих утверждениях до того, что трактует отрывок Мф. 16.17-19 как провозглашение независимости антиохийской церкви, избравшей Петра своим епископом. Однако, эти слова не похожи на апологию Петра.

6 Ср.: V. Taylor, The Gospels (1945), p. 81. Ср. также дискуссию по Мф. 16-18: О. Cullmann, Peter: Disciple, Apostle, Martyr (1962), pp. 164 ff.; R. N. Flew, Jesus and His Church (1956), and A. Oepke, St Th (1948-50), pp. 110 ff. Реакцию католиков на мнение Кульмана см.: О. Каггег, Peter and the Church (1963).

7 Кроме того акцента на Церкви, о котором говорилось выше, некоторые ученые усматривают в интересе Матфея отзвуки противоречий в современной ему Церкви (см.: С. W. F. Smith, JBL 82 (1963), pp. 149-168). Ср. с исследованием сходства между подходами Матфея и Павла к понятию Церкви и церковного устройства: С. Н. Dodd, New Testament Studies(1953), pp. 57-62. Ср. также: J. P. Meier, The Vision of Matthew: Christ, Church and Morality in the First Gospel (1978).

8 The Four Gospels (1924), p. 523.

9 Ср.: R. H. Charles, Commentary on the Revelation of St. John (1920), П, pp. 76 ff.; G. R. Beasley-Murray, Revelation (NCB, 1974), pp. 210-211.

10 Ср.: G. R. Beasley-Murray, Jesus and the Future (1954). Додд (op, cit., pp. 54- 57) сравнивает эсхатологию Матфея и Павла и приходит к выводу, что обе доктрины отражают раннее предание.

11 Многие ученые понимают это последнее поручение как действительный ключ к пониманию целей написания Евангелия от Матфея. См.: О. Michel, EnTn 10 (1950-51), p. 21; G. Schille, NTS 4 (1957-8), p. 113; E. P. Blair, Jesus in the Gospel of Matthew (1960), pp. 44 ff; C. F. D. Moule, The Birth of the New Testament, 1962, p. 91 n.2. Последний автор для подтверждения этого мнения цитирует по: W. Trilling, Das wahre Israel, 1959. Обоснование аутентичности Великого Поручения см.: R. Т. France, History, Criticism and Faith (ed. C. Brown, 1976), pp. 130-131. Об употреблении Матфеем этого Поручения см.: В. J. Hubbard, The Matthaen Redaction of a Primitive Apostolic Commissioning. An Exegesis of Matthew 28.16-20 (1976).

12 См.: G. Hebert, SJT 14 (1961), pp. 403-413. Автор считает, что Матфей писал для "Великой Церкви, Церкви Вселенской". Он предполагает, что Евангелие было написано после падения Иерусалима для преимущественно нееврейской Церкви, чтобы донести учение о том, что Иерусалим мог бы быть спасен.

13 Ср. труды Стрекера, Триллинга и Уокера (Strecker, Trilling, Walker). См.: J. P. Meier, Law and History in Matthew's Gospel (1976), pp. 14-21, который рассматривает эту проблему и склоняется к предположению, что редактором был христианин из язычников, хотя он и не считает аргументы в пользу этой точки зрения убедительными. Резким отрицанием иудейских элементов отличается подход Тильборга: S. Van Tilborg, The Jewish Leaders in Matthew (1972), pp. 166 ff.

14 См. его статью: "Matthew, Gospel of, NBD, p. 796.

15 Так, см.: D. R. A. Hare, The Theme of Jewish Persecution of Christians in the Gospel according to St. Matthew (1967).

16 Ср.: R. P. Martin, ET 80 (1969), p. 136. Он ссылается на Мф. 23.39; Рим. 9-11; Послание к Ефесянам.

17 Ср.: R. H. Gundry, JBL 87 (1968), pp. 346 f. Ср. также: R. Hummel, Die Auseinander-setzung zwischen Kirche und Judentum im Matthausevangelium (1963). Последний автор считает, что использование Торы носило наиболее общий характер. Тезис Гюммеля заключается в том, что Церковь имела ценную галаху (halakah), которая противоречила учению фарисеев, что и привело к разрыву с ними. Эта точка зрения подверглась критике на том основании, что в Евангелии нет прямых свидетельств о разрушении Иерусалима, которому Гюммель придает большое значение: P. Gaechter, ZkT 87 (1965), pp. 337-339. Более того, Гехтер задается вопросом: представляла ли Тора в том виде, который имеет ввиду Гюммель, ценность для христиан в тот период, о котором он пишет.

18 The Origins of the Gospel according to St. Matthew (1946). 19 Op.cit.,pp,72ff.

20 Похожую точку зрения развивает Карриштон: P. Carrington, The Primitive Christian Calendar (1952), который интерпретирует Евангелие от Матфея как богослужебную книгу, основывающуюся на тексте Марка (дискуссию по этой теории применительно к Евангелию от Марка см. в главе 3, пункт II).

21 The School of St. Matthew and its use of the Old Testament (1954). Идея о том, что Евангелие служило учебником с наставлением христианским церквям, была предложена раннее: J. H. Ropes, The Synoptic Gospels (1934), pp. 112 ff. См.: G. Schille, NTS 4 (1957-8), pp. 1-24, 101-114, который, хотя и поддержал мнение Стендаля, все же считает, что Евангелие было написано специально для катехизических нужд. Гундри (op. cit.) не согласен с выводами Стендаля относительно употребления Матфеем цитат из Ветхого Завета. Идея Стендаля о школе Матфея также подверглась критике: G. Strecker, Der Weg der Gerechtigkeit, 1966, p. 50. Автор критикует Стендаля на том основании, что работа Матфея содержит Einfuhrungsformel (вводную формулировку), и он обращает внимание на творческий подход Матфея. Обзор теории Стрекера см.: J. Rohde, Rediscovering the Teaching of the Evangelists, 1968, pp. 92 ff. Относительно недавно была выдвинута еще одна точка зрения, сходная с мнением Стендаля: P. S. Minear, Matthew: The Teacher's Gospel (1984), p. 7. Автор полагает, что Матфей был новообращенным в христианство книжником.

22 О катехизических целях Матфея см. статью: G. Schille, NTS 4 (1958), pp. 101-114.

23 Стендаль говорит о "весьма развитой Школе Матфея с тщательно разработанным толкованием Ветхого Завета как венцом ее деятельности" (op. cit., p. 34).

24 Особ, см.: ibid., pp. 35,183-202.

25 См.: В. Gartner, St Th 8 (1954), pp. 1-24. Он критикует выводы Стендаля, основанные на кумранских источниках, и считает, что использование ветхозаветных цитат было вызвано необходимостью миссионерской проповеди. Другой автор: С. F. D. Moule, op. cit., p. 91, который склоняется к мнению Стендаля, предполагает, что книжники, собиравшие предания Матфея, были вынуждены противостоять нападкам иудеев. Борнкамм (G. Bomkamm, Tradition and Interpretation in Matthew (англ. пер. 1963), p. 51) считает в целом идею Стендаля приемлемой, но критикует некоторые ее аспекты.

26 Midrash and Lection in Matthew (1974).

27 Ср.: J. D. M. Derrett, Heythrop Journal 16 (1975), pp. 51-56; С. F. Evans, Theol. 82 (1979), pp. 425-432. Последний автор справедливо указывает на то, что понятие мидраша нуждается в более точном определении. Гундри также отмечает неопределенность в выделении элементов мидраша в Евангелии. Однако, см. критику его позиций в статье: P. Barton Payne, GP Ш, "Midrash and History in the Gospels with special reference to R. H. Gundry's Matthew" (pp. 177-215). Краткий обзор проблем иудейской историографии, мидраша и Евангелий см. в статье: R. Т. France, GP Ш, (pp. 99-127).

28 W. G. Thompson, Matthew's Advice to a Divided Community (1970). См. также его статью в JBL 93 (1974), pp. 243-262, где он обсуждает отношение Мф. 24 к общине верующих.

29 См.: W. P. Wink, CBQ 34 (1972), pp. 242-243. Автор критикует Томпсона за то, что последний игнорирует сам текст, оставляя его практически без внимания. Томпсон фактически обходит молчанием проблему историчности отрывка, который он исследует.

30 Мейер провел несколько исследований редакций: J. P. Meier, The Vision of Matthew (1978); Law and History in Matthew's Gospel (1976); "Salvation-history in Matthew: hi search of a starting point", CBQ 37 (1975), pp. 203-215. Он принадлежит к тем ученым, которые концентрируются в основном на исследовании редакций в ущерб историческим исследованиям. При этом он прибегает к положениям, которые являются весьма спорными, например, к поздней датировке Евангелия от Матфея или к предположению о том, что автор происходил из язычников (см.: Law and History, p. 162).

31A Genre for the Gospels (1982), pp. 88-106.

32 Jesus of Nazareth in New Testament Teaching (1974), p. 135.

33 Большинство современных ученых, не высказываясь определенно за Палестину как место назначения Евангелия от Матфея, тем не менее, не возражают против такого предположения. См.: A. Sand, Das Gesetz und die Propheten (1974), pp. 220 ff., который усматривает диалог между общиной христиан и иудеями; Н. Frankemolle, Jahwebund und Kirche Christi (1974), p. 156. Последний автор, хотя и не утверждает прямо, все же подразумевает палестинское происхождение, что вошло составной частью в его аргументацию. Внимание Гоулдера к элементам мидраша (М. D. Goulder, op. cit.) также предполагает палестинское происхождение, хотя он сам и не утверждает этого.

34 См.: Streeter, The Four Gospels, p. 500, который утверждает, что все предание исходит исключительно от Палия и потому является недостоверным. Однако, опора на единственный источник еще не предполагает со всей необходимостью его недостоверности.

35 Эта аргументация была справедливо отвергнута: Michaelis, Einleitung in das Neue Testament (1961), p. 40. См.: J. Schniewind, Das Evangelium nach Matthaus, NTD, 1960, pp. 2-3, который выделяет многочисленные внутренние указания на палестинский круг читателей, наиболее разительным из которых является то, что Матфей рассчитывает на знание иудейских обычаев, таких как упоминания (оставленные без разъяснения) об окрашенных гробах (Мф. 23.27), об иудейском одеянии Иисуса (9.20), а также о практике принесения даров к жертвеннику (5.23-24). Эти упоминания, конечно, были бы понятны и иудеям вне Палестины, тем не менее, для палестинских евреев, наиболее скрупулезных в соблюдении обычаев, эти детали имели большее значение и были более убедительными, чем для евреев диаспоры.

36 Так см.: Streeter, op. cit., pp. 500 ff. Необходимо отметить, что Стритер отвергает палестинское происхождение главным образом потому, что он априорно относит специальный источник евангелиста Луки к Кесарии. Также необходимо указать на то, что Пролог против Маркиона может предполагать иудейское происхождение Евангелия от Матфея. Однако, информативность и ценность этого Пролога сомнительна (см.: Е. Haenchen, The Acts of the Aposties (англ. пер. 1971), p. 10 n.l). Стритер придерживается мнения об антиохийском месте назначении Евангелия, так как он находит косвенные данные об этом у Игнатия и в Дидахе, однако, это предположение наталкивается на серьезные трудности. Более общее предположение о сирийском месте назначения Евангелия см.: В. W. Bacon, Studies in Matthew (1930) pp. 3-23; J. S. Kennard, ATR 31 (1949), pp. 243-246.

37 Ср.: Kilpatrick, Origins, pp. 124 ff.

38 Так, см.: H. D. Slingerland, JSNT 3 (1979), pp. 18-28. Он трактует стихи Мф. 4.18 и 19.1 как редакционные и утверждает, что Матфей писал на восточном берегу Иордана.

39 S. van Tilborg, The Jewish Leaders in Matthew (1972), p. 172.

40 Streeter, op. cit., p. 501.

41 Ср.: В. Т. Viviano, "Where was the Gospel according to St. Matthew written?", CBQ 41 (1979), pp. 533-546.

42 См.: Kilpatrick, The Origins of the Gospel according to St. Matthew, 1946, p. 136, который убежден, что деление на пять разделов смоделировано в соответствии с Торой. Ср.: Н. W. Bacon, op. cit., pp. 80-82; J. A. Findlay, Exp. VDI, XX (1920), pp. 388-400. Против мнения последних ср.: G. Barth in Tradition and Interpretation in Matthew, Bornkamm, Barth and Held (англ. пер. 1963), pp. 153-159, а также: P. Feine-J. Behm-W. G. Kummel, Einleitung (1963), p. 60 (= W. G. Kummel, INT, англ. пер., 1965, p. 75). (В этом издании слова "Feine-Behm" относятся к 11-ому изданию его работы; "Feine-Behm-KUmmel" - к 12-ому, полностью пересмотренному изданию; "W. G. Kummel, INT, 1965" - к первому изданию на английском языке. Второе английское издание, основанное на 17-ом, вновь пересмотренном немецком издании, опубликовано в ШТ. Кюммель часто пользуется предшествующими работами). Теорию о соответствии пяти поучений у Матфея Пятикнижию см.: R. Н. Fuller, INT (1966), p. 117. О структуре всего Евангелия см.: D. Senior, What are they saying about Matthew? (1983), pp. 20-27; R. T. France, Matthew, (TNT, 1986), pp. 56-62.

43 The Setting of the Sermon on the Mount (1964).

44 Ср.: J. M. Ford, Biblica 48 (1967), pp. 623-628, который утверждает, что Нагорная проповедь была апологетикой школы Гиллеля против учения Шаммая.

45 Matthew: Structure, Christology, and Kingdom (1975). Мнение о том, что ст. 1.1 относится ко всему Евангелию, представленное в Setting, pp. 67-70, опровергает структуру Евангелия, представленную Кингсбери.

46 Ср. сходные предположения: J. С. Fenton, StEv I (1959) pp. 174-179; H. B. Green, "The Structure of St. Matthew's Gospel", StEv 4 (1968), pp. 47-59; С. Н. Lohr, "Oral techniques in the Gospel of Matthew", CBQ 23 (1961), pp. 403^135; P. F. Ellis, Matthew. His Mind and his Message (1974); H. J. B. Combrink, TynB 34 (1983), pp. 61-90.

47 Например, отметьте пять разделов поучений и группировку по четырнадцать поколений в родословии, семь притч в Мф. 13 и семь скорбей в Мф. 23. О родословии было высказано мнение, что деление на три группы по 14 вызвано цифровым акростихом имени "Давид", сумма цифровых значений букв этого слова составляла в иудейской нумерологии 14: G. Н. Box, ZNTW 6 (1905), р. 85. Однако, эта концепция представляется притянутой за уши.

48 См.: F. V. Filson, JBL 75 (1956), pp. 227-231. Автор предполагает, что Матфей стремился нарушить структуру изложения источников, которыми он пользовался, и, как следствие, тематическое расположение материала возобладало над литературной последовательностью, которая все же признается.

49 J. S. Sibinga, St Th 29 (1975), pp. 71-79. Он основывается на делении отрывков на слоги. См. также редакционный подход к этому поучению: F. W. Burnett, The Treatment of Jesus-Sophia. A Redaction Study of the Eschataological Discourse in Matthew (1979).

50 Ср.: G. M. Scares Prabhu, The Formula Quotations in the Infancy Narrative of Matthew (1976).

51 Это мнение было предложено Триллингом: Trilling, Wahre Israel, и получило поддержку: В. J. Hubbard, The Matthew Redaction of a Primitive Apostolic Commissioning: An exegesis of Matthew 28.16-20 (1974). Последний автор настаивает на четырех стадиях редакции Евангелия от Матфея. Однако, эта точка зрения подверглась критике: G. Friedrich, ZTK 80 (1983), pp. 137-183; J. P. Meier, JBL 96 (1977), pp. 407-424; idem, CBQ 39 (1977), pp. 94-102. Еще один автор полагает, что этот отрывок Матфей составил сам: J. D. Kingsbury, JBL 93 (1974), pp. 573-584. Воззрения Триллинга были также опровергнуты в работе: D. R. A. Hare and D. J. Harrington, CBQ 37 (1975), pp. 359-360. Обоснование историчности Мф. 28 см.: D. Wenham, TynB 24 (1973), pp. 21-54.

52 См.: R. H. Gundry, Matthew (1982), p. 11, который приходит к выводу о том, что Евангелие от Матфея структурно неоднородно.

53 Ср.: J. H. Ropes, The Synoptic Gospels (1934), pp. 103 f; N. B. Stonehouse, Origins of the Synoptic Gospels (1963), p. 16; G. D. Kilpatrick, op. cit., p. 4.

54 Обстоятельную дискуссию об отношении древнего предания к Матфею и его Евангелию см.: P. Nepper-Christensen, Das Matthausevangelium - ein judenchristliches Evangelium (1958) pp. 37-75.

55 Цит. по: Eusebius, HE, iii. 39.16.

56 Дискуссию о свидетельствах Палия см.: R. P. Martin, New Testament Foundation, I (1975), pp. 238-240; R. H. Gundry, Matthew, pp. 599-622.

57 См.: J. Munck, "Die Tradition uber das Matthausevangelium bei Papias", Neo-testamentica et Patristica (1962), pp. 249-260. Автор считает, что логии (logia) как сообщения об Иисусе Христе включали не только Его слова, но и Его дела. Ср.: С. S. Petrie, NTS 14 (1967), pp. 15-32, который доказывает, что Палий имел ввиду Евангелие, говоря о писании Матфея. Он разделяет точку зрения, утверждающую, что Палий лично знал апостола Иоанна.

58 Ср.: V. H. Stanton, The Gospels as Historical Documents (1923), pp. 53 ff. Стентон не мог допустить, что во времена Палия Евангелия могли добиться такого уважения, чтобы называться "оракулами". Ср. также: Т. W. Manson, op. cit., pp. 18-19.

59 Ср.: R. M. Grant, A Historical Introduction to the New Testament (1963), p. 117.

60 Об ответе Менсона на это возражение см. прим. 147 к главе 5.

61 См. упорное отстаивание этой интерпретации: В. P. W. S. Hunt, Primitive Gospel Sources (1951), pp. 182 ff.

62 См.: P. Parker, The Gospel before Mark, 1953, pp. 153 f. Паркер выдвигает три возражения против этой интерпретации: (1) незначительное количество свидетельств (testimonia), характерных только для Матфея; (2) опущение большинства свидетельств (testimonia), содержащихся в других Евангелиях; (3) контекст утверждения Палия у Евсевия, подразумевающий Евангелие, а не свидетельство (testimonia). Сам Паркер идентифицирует слово logia с до-Марковским и до-Матфеевским Евангелием, которое он называет К (см. главу 5, пункт V).

63 Ср.: F. С. Burkitt, The Gospel History and its Transmission (1911), p. 127.

64 Другая версия заключается в том, что Евангелие было первоначально псевдонимично, а Папий отразил общепринятое мнение. Ср.: Kilpatrick, Origins, pp. 138 ff.

65 Кроме того, Папий ссылается на арамейский источник, лежащий в основе Евангелия от Матфея. См. раздел VII данной главы.

66 J. Kurzinger, NTS 10 (1963), pp. 108 ff.

67 Adv. Haer. iii. 1.1, цит. по: Eusebius, HE, v. 8.2. Перевод цит. по: D. Theron, Evidence of Tradition (1957), p. 43.

68 Так как Ириней предоставляет информацию, не связанную с преданием Палия, Ириней был сам знаком с иным преданием помимо Палия (ср.: Nepper- Christensen, op. cit. (1958), p. 56; J. Munck in Neotestamentica et Patristica (ed. W. C. van Unnik, 1962), p. 257). Ср.: Kurzinger, op. cit., pp. 110-115, который интерпретирует утверждения Иринея таким же образом, что и утверждения Палия (т.е. влиянием еврейского диалекта).

69 НЕ, p. 10. Кюрцингер считает, что в этом предании с Евангелием к Евреям налицо путаница (op, cit., p. 115).

70 Apud Eusebius, HE, vi. 25.

71 См.: J. Munck, op. cit., pp. 249-260, который придает большее значение свидетельству Оригена, чем свидетельствам Папия или Иринея, так как Ориген сам знал еврейский язык и, следовательно, был более компетентным в подобных суждениях. Мунк допускает, что утверждение Папия может быть указанием на то, что в его время было в обращении много греческих переводов Евангелия от Матфея. Иная точка зрения представлена: W. С. Allen, The Gospel according to St. Matthew, ICC, 1907, p. Ixxx-lxxxi, который предположил, что все знали о том, что Матфей что-то написал на еврейском языке, и его имя было увязано с Евангелием вместе с мнением о том, что он написал его по-еврейски. Рассмотрение проблемы ссылки Папия на еврейский язык см.: Gundry, Matthew, p. 616.

72 См.: С. F. D. Moule, The Birth of the New Testament, 1962. Автор считает, что необходимо найти объяснение преданию, упорно приписывающему авторство Евангелия Матфею. Он склонен трактовать основу Евангелия как собрание семитоязычных изречений апостолов (так называемое семитское Q). Однако, Кюммель подверг свидетельство Папия сомнению: Kuminel, INT, р. Ср. также: R. Т. France, Matthew, pp. 30-32, который считает данные Папия ненадежными. См. раздел VI данной главы об языке Евангелия. Иеремиас на основе формы цитаты Втор. 6.5 в ст. Мф. 22.37 утверждает, что автор писал по-арамейски, хотя и молитва была написана на еврейском языке: J. Jeremias, ZNTW 50 (1959), pp. 270-274.

73 Ср. обсуждение этой проблемы: Kurzinger, NTS 10 (1963), pp. 108 ff.

74 См.: W. С. Allen, op. cit., pp. Ixxx-lxxxi. Автор заявляет, что если Матфей написал сборник изречений, то неудивительно, что Евангелие, которое на 2/5 состоит из изречений, приписывается Матфею, тем более, что это базируется на апостольском авторитете. Аллен называет это "непреодолимой тенденцией".

75 Было выдвинуто предположение о том, что слова Палия относятся только к части Евангелия от Матфея, а остальные его комментарии Матфея не сохранились (ср.: Т. Nicklin, Gospel Gleanings, 1950, pp. 51-56, который предполагает, что Матфей написал книгу Пророчеств (на которую ссылается Палий), источник Q, а позже - полное Евангелие по-гречески. Наиболее полное обсуждение утверждения Палия изложено: R. H. Gundry, Matthew, pp. 609-620.

76 Сходное возражение было выдвинуто против использования Матфеем документа Q, который не является, по мнению большинства ученых, апостольским источником (ср.: Michaelis, Einleitung in das Neue Testament, 1961, p. 32). См. обсуждение проблем источника Q в разделе V главы 5.

77 Винсент Тейлор называет "чрезвычайно невероятным тот факт, чтобы апостол послужил источником для написания труда человеком, который не был непосредственным свидетелем служения Иисуса" (V. Taylor, The Gospels, p. 81). См.: S. E. Johnson, The Gospel according to St. Matthew, Ю, 1951, p. 242. Автор отвергает апостольское авторство на основе того, что Евангелие от Матфея он называет "компендиумом церковных искусно изданных преданий". О проблеме, мог ли Матфей, будучи апостолом, использовать писания Марка, неапостольский источник, см.: R. H. Gundry, op. cit, p. 184, который считает, что Матфей мог использовать Марка, желая сохранить единство апостольского предания. Ср. также обсуждение этой проблемы в его комментарии: Matthew, p. 621, где он ссылается на повторение Платоном учения Сократа как удачную аналогию использования Матфеем писаний Марка. См. также: W. Marxsen, INT, англ. пер. 1968, р. 153. Он отвергает авторство очевидца событий на весьма сомнительном основании, которое строится на том, что автор использовал источники потому, что не располагал своими наблюдениями.

78 Ср.: Michaelis op. cit., pp. 31.

79 То же самое можно сказать и о мнении, что специфический для этого Евангелия материал не предполагает воспоминаний апостола (ср.: V. Taylor, loc. cit.). Эта оценка зависит от предположения, что специальный материал Матфея менее историчен, чем общий для синоптиков материал (см. раздел VI главы 5).

80 См. выше в данной главе теорию Килпатрика.

81 Op. cit., р. 139.

82 См. о теории Стендаля раздел I данной главы.

83 Op. cit. Ср.: P. Gaechter, ZkT 75 (1933), pp. 480 ff., который предположил, что до того как Матфей стал сборщиком податей, он учился на раввина. Эта идея представляет собой попытку согласовать прямое указание на профессию Матфея в тексте Евангелия (Мф. 9.9; 10.3) с определенными раввинистическими чертами, отмеченными в Евангелии. Эта проблема не стоит перед Стендалем, так как он не считает, что Матфей был автором, что вполне допускает авторство какого-то раввина. См. также: Е. P. Blair, Jesus in the Gospel of Matthew, 1960, pp. 138 ff. Он предполагает, что автор Евангелия принадлежал к эллинистической части христиан, представленной подходом Стефана, однако, не пытается конкретно назвать автора или хотя бы объяснить причину того, что Евангелие было приписано Матфею. Блеир не выходит за рамки весьма распространенной гипотезы о том, что Матфей мог быть автором Q. Ср. противоположное мнение: P. Bormard, Saint Matthieu, который думает, что автором Евангелия был христианин из евреев, возможно, новообращенный раввин. В статье: С. F. D. Moule, StEv I (1964), pp. 91-99 было высказано предположение о том, что автор Евангелия - grammateus (см. Мф.13.52) в светском смысле этого слова. Моуль считает, что он, будучи греком, сочетал свой профессионализм с апостольским источником. См. также: Е. F. Harrison, INT, 1964, p. 167, который воздерживается от того, чтобы однозначно определить авторство. Мнение о том, что Матфей был провинциальным школьным учителем, представлено в работе: М. D. Goulder, Midrash and Lection. Вне всякого сомнения, автор Евангелия обладал качествами учителя. Ср. также: P. Bormard, "Matthieu educateur du peuple chretien", in Melanges Bibliques en hommage аи В. Rigaux (1970), p. 1-7.

84 См.: H. Alford, Greek Testament, 1868,1, p. 24. Он полагает, что автор Евангелия принял апостольское имя Матфей так же, как и апостол Павел. Но Михаэлис (Michaelis, Einleitung, pp. 33-34) относит оба эти имени к одному и тому же человеку и считает, что имя Левий сменилось в предании именем Матфей. См. также: Е. Schweizer, Matthew, p. 225, который думает, что отсутствие имени Левий в списке апостолов достаточно ясно свидетельствует в пользу того, что имя было изменено.

85 См.: G. D. Kilpatrick, The Origins of the Gospel according to St. Matthew (1946), p. 138. Он предполагает, что в ст. 9.9 и 10.3 было вставлено имя Матфей после того, как установилось название книги в первоначальной общине. Р. Пеш (R. Pesch, ZNTW 59 (1968), pp. 40-56) рассматривает проблему Левия - Матфея с тех позиций, что ссылки на имя апостола у Марка (Мк. 2.13-14) и у Матфея (Мф. 9.9 и 10.3) носят редакционный характер. В этом случае идентификация Левия и Матфея представляется редакцией и, следовательно, является недостоверной. Эта идентификация не могла состояться до того, как Евангелие было приписано Матфею. Однако, у нас нет доказательств того, эти стихи носили редакционный характер.

86 Одна группа исследователей, в том числе Гундри, поддерживают апостольское авторство; другие, в том числе Минеар, считают, что это невозможно; но большинство писателей предпочитают оставить вопрос авторства открытым. Например, Кингсбери считает автором Евангелия грекоязычного христианина из евреев: J. D. Kingsbury, Matthew as Story (1986), p. 132.

87 В дополнение к тому, о чем упоминалось выше в данной главе (прим. 82), в поддержку этого мнения см.: Е. von Dobschutz, ZNTW 27 (1928), pp. 338-348 (англ. пер. этой статьи см. в сборнике: The Interpretation of Matthew, ed. G. N. Stanton, pp. 19-29). Гоулдер в целом согласен с Добшутцем, но все же считает, что автором Евангелия был не раввин, а скорее всего книжник (Goulder, Midrash and Lection). Ср. также: В. W. Bacon, Studies in Matthew (1930), pp. 131 ff.

88 Ср.: Streeter, The Four Gospels (1924), p. 524.

89 Ср.: V. Taylor, The Gospels, p. 82.

90 При обсуждении экклесиологии Матфея нельзя забывать, что существует определенное сходство между доктринами Матфея и Павла, несмотря на то, что они по-разному изложены. Додд (Dodd, New Testament Studies (1953), pp. 53-66) исследовал эти точки соприкосновения и пришел к выводу, что оба учения основаны на общем предании. В этом случае данные богословского анализа являются явно недостоверными указаниями на датировку.

91 Обсуждение приблизительной датировки Евангелия от Марка см. в следующей главе (раздел VI).

92 Это мнение получило сильную поддержку в работе: W. D. Davies, Setting, pp. 198 f., его разделяет большинство ученых.

93 Датировка первым веком до Р.Х. представлена в работе: Kilpatrick, op. cit., pp. 124 ff. См. также: F. V. Filson, The Gospel according to St. Matthew, 1960, p. 15. Он относит написание Евангелия к 80-м - 90-м гг., воздерживаясь от более точных оценок. Точная дата указана в работе: Streeter, op, cit., p. 524. Он называет 85 г., хотя и соглашается с тем, что эту цифру невозможно обосновать математически. См. также: P. S. Minear, Matthew, The Teacher's Gospel (1982), pp. 23, 24. Он считает наиболее вероятной датировкой 110 г., однако, не приводя при этом конкретных доказательств.

94 Эта линия рассуждений была представлена Килпатриком и подхвачена в трудах Борнкама, Гюммеля, Дэвиса и Гоулдера.

95 С. Н. Dodd, The Fall of Jerusalem and the "Abomination of Desolation", JRS 37 (1947), pp. 47-54, перепечатано: Dodd, More New Testament Studies (1968), pp. 69-83.

96 JRS 37 (1947), p. 52; Studies, p. 74 f.

97 B. Reicke, "Synoptic Prophecies on the Destruction of Jerusalem", in Studies in New Testament and Early Christian Literature: Essays in honour of Allen P. Wikgren (ed. D. E. Aune, 1972), pp. 121-134. В книге J. A. T. Robinson, Redating the New Testament (1976), pp. 13-30 целая глава посвящена обсуждению этой проблемы. Автор делает вывод, что отказ от ранней датировки синоптических Евангелий на этих основаниях неоправдан. Аргументация Робинсона подверглась критике, однако, детального обсуждения ее до сих пор представлено не было.

98 Так: R. Н. Gundry, Matthew: A Commentary on his Literary and Theological Art (1982).

99 Ср.: Н. Reicke, Op. cit.

100 J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek (1929), P, p. 29.

101 Оценку этих суждений см.: Streeter, Four Gospels, p. 500.

102 The Poetry of our Lord (1925); The Aramaic Origin of the Fourth Gospel (1922).

103 The Four Gospels: A New Translation (1933).

104 An Aramaic Approach to the Gospels and Acts (1946).

105 The Aramaic Origin of the Four Gospels (1979). Автор поддерживает позицию Торрея и считает концепцию арамейского субстрата Евангелия неопровержимой. Ср. также: Е. L. Allen, NTS 20 (1974) pp. 203-310.

106 Le Probleme synoptique (1954). Его мнение чем-то сродни воззрениям Т. Дана о том, что современное Евангелие на греческом языке представляет собой перевод первоначальной арамейской формы Евангелия, испытавший влияние Евангелия от Марка, которое также происходит из этого же арамейского источника (ЮТ, 1909, n, pp. 601- 617)

107 Op. cit., pp. 206 ff.

108 См.: P. Lapide, "Insights from Qumran into the languages of Jesus", RevQum 8 (1975), pp. 483-501. Автор полагает, что вероятнее всего Иисус знал койне, арамейский и древнееврейский языки.

ГЛАВА 3. ЕВАНГЕЛИЕ ОТ МАРКА

До появления современной критики этому Евангелию уделялось наименьшее внимание. Древних комментариев на него также очень мало, и редко, кто на него ссылался. Так как основное значение придавалось Евангелию от Матфея, то неудивительно, что Евангелие от Марка считалось просто кратким его изложением. Такое мнение, очевидно появилось значительно позже его написания, так как предание тесно связывает его с благовествованием Петра. Современная же критика считает его краеугольным камнем синоптической проблемы, о чем мы будем говорить ниже. Здесь же нам надо только показать важность, которая придается ему в современных исследованиях.

I. ХАРАКТЕРИСТИКИ

А. Евангелие действия

Достаточно только одного взгляда на содержание Евангелия, чтобы убедиться, что писателя больше интересует развитие событий, чем поучения. Поучения Иисуса обычно связаны с повествованием о каком-то событии. Тем не менее нельзя утверждать, что Марка совершенно не интересует учение Иисуса. Если выделить все разделы поучений, то они создают впечатление целостности учения1, тогда как живость стиля создает впечатление быстро развивающейся драмы, где кульминацией служит распятие Христа.

Примеров этой динамичности стиля очень много, но достаточно привести только несколько. Так, Марк описывает как разобрали крышу дома, чтобы опустить в дом расслабленного (2.4); как во время бури Иисус спал, положив голову на изголовье в лодке (4.37-38); как народ был рассажен "отделениями" на зеленой траве (6.39); как Иисус исцелил косноязычного глухонемого, вложив пальцы в его уши и коснувшись его языка (7.33); как постепенно возвратилось зрение слепому (8.23 и далее); и как Петр сидел со служителями, греясь у огня в доме первосвященника (14.54). Наиболее естественным будет предполагать, что такие подробности могли исходить только от очевидцев, хотя, как мы увидим ниже, существуют и другие мнения, иногда прямо противоположные.

После краткого пролога Марк сразу же переходит к описанию служения Иисуса. Он описывает его разные стадии служения, уделяя особое внимание усиливающейся оппозиции со стороны фарисеев. Центральным моментом этой развивающейся драмы является исповедание учеников в Кесарии Филипповой, что Иисус есть Христос, после чего повествование сразу же переходит к Страстям Господним2.

Б. Беспристрастная оценка событий

Тесно связанным с живостью изложения является отношение Марка к ученикам. Он не старается сделать из них праведников. В некоторых случаях он отмечает отсутствие у них понимания (4.13; 6.52; 8.17,21; 9.10,32). Отношение к семье Иисуса описывается с такой же прямотой; они считали Его безумцем (3.21). Также говорится об ужасе слушателей Иисуса (1.27; 10.24,32), тогда как неспособность Иисуса творить чудеса в Назарете объясняется неверием народа (6.5-6). С такой же прямотой Марк описывает человеческие реакции Иисуса. Он наделяет Его чувствами жалости, строгости, гнева, печали, нежности и любви, которые сменяются одно другим (1.41,43; 3.5; 8.12,33; 10.14,16,21). Не вызывает никакого сомнения, что это Евангелие Иисуса Христа, Сына Человеческого, как и Евангелие Иисуса Христа, Сына Божия (1.1).

В. Портрет Иисуса

Основное внимание современные исследования уделяют христологии Марка, и мы остановимся на этом вопросе, когда будем говорить о цели Евангелия. Здесь же мы рассмотрим только главные христологические элементы, как они предстают в Евангелии, независимо от того, имеются ли они в первичном материале Марка или являются результатом его редакции.

1. Сын Божий

Так как Евангелие начинается со звания Иисуса3, то надо думать, что оно имело определяющее влияние на все повествование, особенно если учесть, что оно повторяется в этом Евангелии пять раз4. Несомненно, что такой взгляд на Христа развился в результате не Его учения, а Его божественных дел. Его обращение ко множеству народа имеет огромную силу. Он обладает властью над болезнями и изгоняет нечистых духов. Он усмиряет бури словом, показывая тем Свою власть над природой. Когда Он умирает, языческий римский сотник признает его Сыном Божиим (15.39).

Те, кто полагает, что чудеса, описанные в Евангелии на самом деле не происходят, не придают никакого значения этому особому аспекту описания Иисуса у Марка. Они видят в этом только отражение более позднего почитания культа героя. Современная тенденция в этом направлении станет более ясной, когда мы рассмотрим некоторые гипотезы школы "истории форм". Но если серьезно подходить к значению всего повествования у Марка, то нельзя не признать, что портрет, который оно дает, выходит за рамки человеческого5.

2. Сын Человеческий

Выяснение точного смысла звания "Сын Человеческий" относится скорее к области библейского богословия, чем к введению6, но в какой-то мере оно имеет значение и как точка зрения Марка. Надо отметить, что все евангелисты дают изречения, в которых стоит это звание Иисуса, и всегда оно исходит из Его уст. Проблема в том, предполагал ли Он под этим званием Самого Себя или кого-то другого, и употреблял ли Он его в мессианском смысле. Те, кто отрицает подлинность изречений Сына Человеческого7, естественно видят в Евангелии от Марка иную цель, по сравнению с теми, кто считает их подлинными. Проблему цели и проблему историчности Евангелия мы будем рассматривать ниже. Сейчас нам будет достаточно отметить, что Марк часто пишет, что Иисус запрещает очевидцам Его чудес кому-либо о них рассказывать. Вне зависимости от различных толкований этого факта (о чем мы будем говорить ниже), несомненным остается то, что Иисус не говорил открыто о Своем мессианстве.

3. Искупитель

В одном из отрывков о Сыне Человеческом Иисус говорит, что Он пришел отдать жизнь за многих (10.45), и если эта тема не рассматривается особо в Евангелии, то большой акцент ставится на повествовании о Страстях, чтобы показать важность, которую придает им автор. Марк отводит повествованию о Страстях значительно больше места, чем все другие евангелисты. Такой подход полностью соответствует большему вниманию, которое первые христиане уделяли Кресту. Это показывает раннехристианское благовествование и богословие (напр., 1 Кор. 15.3 и далее; Фил. 2.5-11; 1 Петр. 2.21 и далее). Марк описывает Христа, Который пришел пострадать8.

4. Целитель

Марк описывает несколько случаев, когда Иисус совершает чудеса исцеления. Это, несомненно, очень важная часть Его портрета. Но описание чудес исцеления у Марка полностью отличается от иных рассказов о чудотворцах. В нем полностью отсутствуют любого рода манипуляции или магические заклинания9. Тогда что же в них является важным, само исцеление или то, что эти исцеления были результатом веры во Христа? Чудеса описываются здесь не для того, чтобы восславить Исцелителя, а для того, чтобы показать Его милосердие к страждущим10.

II. ЦЕЛЬ

В первом же предложении Евангелия Марк говорит о своем намерении написать то, что он называет Евангелием, т.е. благовестив Иисуса Христа, Сына Божия. Мы уже говорили о жанре Евангелия, как литературном произведении, здесь же мы должны выяснить точное значение этого слова. Он несколько раз употребляет этот термин в своей книге. В 13.10 и в 14.9 он объясняет содержание проповеди, и это полностью соответствует употреблению этого термина Павлом (1 Кор. 15.1)11, что сразу же отличает его от биографии и объясняет то большое место, которое в нем отводится последним трем неделям жизни Иисуса. Распятие и Воскресение были основными чертами христианского Евангелия. События и учение, приведшее ко Кресту, были подготовительными. Развитие повествования подчинено рассказу о Страстях, но в Евангелии от Марка действие усиливается относительным отсутствием большого материала поучений.

Основная цель евангелиста определяет отсутствие очень жестких хронологических рамок. Марк вводит только те исторические события, которые непосредственно отвечают его цели. Он опускает повествование о Рождестве и первых годах жизни Иисуса. С первых же слов Иисус, Сын Божий, предстает перед читателем как историческая Личность. Марк предполагает, что его читатели сразу же поймут, о Ком он говорит.

Тем не менее выяснить цель, побудившую Марка написать Евангелие, представляется не такой легкой задачей. Здесь мы изложим некоторые из многочисленных гипотез.

А. Катехизическое предназначение

Расположение некоторого материала по тематическим группам, например, притчи (Мк. 4) и миссионерские наставления (Мк. 6), считается подтверждением того, что Евангелие было предназначено для катехизических целей12. Такое расположение облегчило бы запоминание материала.

Б. Литургическая цель

Главным сторонником теории, что Марк преследовал литургическую цель, был П. Каррингтон13, по мнению которого материал Евангелия был расположен по образцу еврейских лекционариев, принятому христианской общиной. Последовательность повествовательного материала, по этой теории, отражает в основном праздники еврейского календаря. Для подтверждения этой гипотезы Каррингтон должен был признать сложное распределение материала по образцу трехгодичного цикла чтений. Если его теория правильна, то Марк должен был обладать исключительным литературным талантом. Но Евангелие не создает впечатления литургического расположения материала, и теория Каррингтона не нашла много сторонников. Более того, так как Евангелие от Марка почти не употреблялось в раннехристианской практике, трудно объяснить, почему оно могло использоваться в литургических целях.

Другая гипотеза такого же рода предполагает, что Евангелие предназначалось для чтения во время Великого поста в Риме14. Она основывается на том, что Марка якобы особенно интересовало крещение в связи с ученичеством; что некоторые отрывки связаны непосредственно с крещением (1.4 и далее; 10.38); что Евангелие от Марка является драмой, призывающей христиан следовать Христу вплоть до смерти; и что в прологе говорится о крещении Иоанна, а в эпилоге - о крещении после Великого поста. Согласно другой гипотезе Евангелие основано на стихах о четырех ночах, которые связывались с Пасхой15. Еще более сомнительная гипотеза предполагает, что эпизод в Гефсимании и Малый апокалипсис (Мк. 13) указывает на Великий пост. Явная слабость этой теории в том, что мы почти ничего не знаем о литургической практике первохристиан. Сходная гипотеза была предложена для Первого послания ап. Петра.

В. Апологетическая цель

Было выдвинуто предположение, что Евангелие от Марка является апологией против других взглядов. Такого рода теория имела несколько форм. Одна из них основывается на социально-историческом подходе, который считает книгу Марка призывом к читателям держаться до конца, предполагая, что общину составляла группа странствующих харизматов апокалиптического направления16.

Г. Конфликт

Существует гипотеза, что призыв Марка следовать за Христом является ключом к пониманию цели его Евангелия17. Эта гипотеза предполагает, что Марк считает учеников выразителями богословия славы, связанного с эллинистической идеей божественного человека; что в Мк. 1-8 Иисус предстает как торжествующий чудотворец, а в остальной части Евангелия - как Страдающий раб; что Марк выступал против двенадцати апостолов, потому что боролся с их неправильной христологией. Но такого рода теория была подвергнута сильной критике18.

Д. Доктринальная цель

Гипотеза, что Марк преследовал доктринальную цель, основывается на предположении, что основой понимания Евангелия многими христианами была идея божественного человека, находившаяся под влиянием эллинистической литературы того времени. В предыдущем пункте мы уже говорили об акценте, который ставился на этой идее. Но некоторые противники идеи об ученичестве и о божественном человеке, тем не менее, признают, что существовало два соперничающих учения о Христе, одно представляло собой христологию власти, другое - христологию страдания, и что Марк хотел разрешить между ними конфликт19.

Несколько иная гипотеза предполагает, что Марк дает противоядие против докетических тенденций. Считается, что во время написания Марком Евангелия существовало три различных взгляда на Иисуса20. Еврейских христиан интересовали главным образом слова Иисуса, и поэтому они отдавали предпочтение источнику "Q". Церкви ал. Павла подчеркивали Крест и Воскресение, и их не интересовала земная жизнь Иисуса. Эллинистические общины, по-видимому сирийские, больше привлекал культ богочеловека, и поэтому они с такой точки рассматривали Иисуса. Однако ошибочно думать, что еврейских христиан, как и Церкви Павла не интересовала земная жизнь Иисуса21. Теория богочеловека также не дает позитивных данных считать это основой Евангелия от Марка. Тем не менее, надо признать, что Марк, показывая историчность Иисуса, не делает это в ущерб Его Божественности. Евангелие от Марка могло быть противоядием для полностью отрицавших человечность Иисуса, но едва ли оно преследовало такую цель.

Е. Церковная цель

Согласно еще одной теории, Марк хотел реформировать Церковь того времени. Согласно представителю22 этого направления, автор не считал фарисеев главными врагами Иисуса. Когда Иисус критикует их, Он фактически критикует иерусалимских церковных вождей. Марк обвиняет Церковь в отсутствии миссионерской цели, показывая энергичную и активную деятельность Иисуса. И повествование о Страстях, по этой теории, было не центральным, а дополнительным, заслонившим первоначальную цель. Марка интересует христология не как учение о личности Христа, а только в смысле принятия страданий ради Христа.

Ж. Пастырская цель

Если считать, что цель Марка была пастырской, то это не исключает возможности, что он хотел исправить какие-то заблуждения в общине, так как борьба с заблуждением всегда связана с пастырской деятельностью. Поэтому многие ученые придают особое значение пастырской цели Марка. А это значит, что основная цель была направлена на Церковь, а не вне ее. Считается, что учение Иисуса предназначалось как апостолам, так и народу. Основной акцент ставится на ученичестве. В Евангелии учение дается не только для Двенадцати, которые описываются не в очень благоприятном свете, но также и для всех учеников вообще. Поэтому оно рассматривается как "серьезный призыв к жизни следования за Иисусом Христом, которое означает принятие Его Креста в гонениях и следование за Ним даже в Страстях"23.

Мы можем допустить, что Марк преследовал пастырскую цель в своем выборе и изложении преданий об Иисусе, но сама по себе эта цель не является достаточным мотивом для составления Евангелия. Тем не менее ее нельзя полностью отрицать.

3. Редакторская цель

Здесь надо кратко остановиться на объяснении цели Евангелия от Марка с точки зрения сторонников метода "истории форм" до появления течения "истории редакций". Описанные выше гипотезы строятся на предположении, что Марк сам выбрал материал и объединил его с точки зрения своего собственного богословия. Позже, когда мы будем говорить о подходе "истории форм", мы покажем этапы развития критицизма, приведших к возникновению школы "истории редакций". По мнению приверженцев метода "истории форм" основная часть предания существовала как отдельные единицы. Согласно этой теории Марк был только редактором, который собрал и расположил имевшийся материал, а это значит, что в своей редакторской работе он руководствовался различными мотивами.

Было предложено несколько мотивов, побудивших Марка редактировать материал24:

1. Показать, что Иисус как Мессия был невиновен в бедах евреев и Его страдания входили в цель Божию.

2. Объяснить, почему Иисус не заявлял публично, что Он Мессия.

3. Объяснить, почему христиане должны были страдать.

4. Показать, что дела Иисуса были торжеством над силами зла.

Многие из этих мотивов приводились в теориях, о которых мы говорили выше. Но сторонники школы "истории форм" склонны считать их мотивами написания Евангелия, а не редактирования. Если слова Иисуса о Своем мессианстве были придуманы общиной, то целью Марка было подтвердить предание общины. О сомнительности многих гипотез школы "истории форм" мы будем говорить ниже, здесь же мы хотим только показать, сколь различны оценки исторической ценности Евангелия от Марка, которые должны учитываться при выяснении цели его написания. Это в значительно большей мере касается Марка, чем других синоптических писателей, потому что Евангелие от Марка почти всеми считается самым ранним.

Самым верным поэтому будет считать, что у Марка было несколько целей при написании Евангелия. И это должно предостеречь нас от переоценки одной цели за счет других25.

III. МЕСТО НАЗНАЧЕНИЯ

Мы не можем с уверенностью утверждать, кому сначала предназначалось это Евангелие. Однако есть разные указания, что это были языческие читатели, и некоторые свидетельства подтверждают мнение, что эти язычники находились в Риме. Мы можем суммировать имеющиеся данные следующим образом:

1. Марк объясняет палестинские обычаи. Фарисейский обычай мытья рук и предания об очищении вообще объяснены в 7.3-4, а этого не надо было бы делать, если бы слушатели были евреями26.

2. Некоторые арамейские выражения, сохраненные в тексте, переводятся на греческий язык. Необходимость перевода, очевидно, говорит о том, что в противном случае читатели Марка их не поняли бы27, что исключает арамейскоязычных читателей.

3. Если автор принадлежал к той же группе, что и его читатели, как это часто полагают, то многие латинизмы28 в Евангелии могут указывать на языческую среду, хотя и не обязательно, так как в нем есть и некоторые свидетельства в пользу семитской среды. Если же читатели находились в другом месте, то эти данные теряют свою силу.

4. Утверждается, что автор не знал Палестины, так как он говорит о Далмануфе (8.10), о который нигде больше не упоминается. Но аргумент этот мало убедителен, так как нельзя исключить, что название этого места подлинное, несмотря на то, что оно нигде больше на сохранилось. А также, согласно этой теории, упоминание страны Гадаринской, доходящей до Галилейского моря (5.1), описание Вифсаиды как селения (8.26), путанные сведения о семье Иродиады (6.17), предположение, что появление Иисуса перед первосвященником было судом, и ссылка на возможность жены разойтись с мужем, что было нарушением еврейского закона (10.12), - все это говорит о не палестинском происхождении Евангелия, и поэтому некоторые ученые считают, что автор не знал Палестины29.

Однако отсутствие точных сведений о стране Гадаринской, а также то, что имеющиеся данные не противоречат довольно туманному ее описанию у Марка, не исключает возможности, что Марк знал эту область. Описание Марком Вифсаиды можно считать технически верным, ибо в этой области было несколько "городов" в греческом понимании этого термина30. Возможно, что Марк и перепутал сведения относительно Иродиады. Согласно Луке, она была женой Филиппа, что противоречит свидетельству Иосифа Флавия, если не считать, что было два Филиппа, тетрарха Филиппа, мужа Соломин, и Ирода Филиппа, первого мужа Иродиады31. Но эта путаница, если ее признать, отнюдь не является достаточным доказательством, что Марк не знал Палестины. Свидетельства Иосифа Флавия показывают, что в семье Ирода были интриги и смешанные браки, подробности которых едва ли были известны всем жителям Палестины.

Туманное описание у Марка сцены суда является все же истинным и подтверждается некоторыми данными, которые говорят, что он был прав32. Что касается возможности жены разойтись с мужем, то Иосиф Флавий ясно говорит, что поступки Саломии и Иродиады рассматривались как нарушение еврейского закона33. В Мк. 10.12 дается изречение Иисуса о прелюбодеянии, а не об обычае, позволяющем жене разводиться с мужем.

Приведенные выше данные показывают, что автор писал не для палестинской среды, но они также и не говорят о том, что он сам не знал Палестины34. Для выяснения вопроса, кому предназначалось это Евангелие, нужны другие данные. Но здесь надо также напомнить, что то, что касается автора, не обязательно должно касаться его первых читателей.

Существует обширное предание в пользу того, что Марк писал в Рим для римских читателей:

1. Папий (см. прим. данной главы)35 утверждает, что Марк был переводчиком Петра, а так как по преданию Петр был замучен в Риме, то это значит, что Марк также провел там некоторое время.

2. Это уточняется в прологе "Против Маркиона"36, где говорится, что Марк писал в Италию после смерти Петра.

3. Ириней37 также говорит, что Марк писал после смерти Петра и Павла в Риме. Климент Александрийский38 утверждает, что Марк писал, когда Петр еще проповедовал в Риме. Хотя эти предания о датировке Евангелия противоречивы, но они совпадают по части места написания Евангелия.

4. Ссылка на Марка в 1 Пет. 5.13 предполагает, что Марк был связан с Римом, если "Вавилон" понимать в этом метафорическом смысле (о чем мы будем говорить ниже) и отождествлять Марка в Первом послании Петра с автором Евангелия.

5. Самым ранним свидетельством использования этого Евангелия мы находим в Первом послании Климента и "Пастыре Ерма". Очевидно, оба автора знали это Евангелие, они оба были связаны с Римом39.

6. Ссылка на страдания и гонения у Марка (8.34-38; 10.38-39; 13.9-13) считаются намеками на гонения при Нероне и поэтому приводятся как свидетельство связи автора с римской церковью40. Но здесь надо заметить, что ссылки на гонения очень обычны, и их нельзя связывать именно со временем Нерона.

Можно было бы считать оправданным мнение, что Евангелие от Марка было написано в Риме для римских читателей. Фактически только Иоанн Златоуст41 говорит, что оно было написано в Египте, но это маловероятно, учитывая отсутствие подтверждающих данных и авторитетное предание в пользу Рима. Некоторые предполагают Антиохию42, но аргументы в ее пользу недостаточно сильны. Мнение это основывается, главным образом, на связи Петра с Антиохией. Латинизмы в антиохийском контексте вполне вероятны43; и считается, что Матфей и Лука могли найти Евангелие от Марка скорее всего в Антиохии, а не в Риме44. Но это предположение не нашло достаточно сильной поддержки. Также большого значения нельзя придавать латинизмам, хотя некоторые считают, что они указывают на римских читателей45. Тем не менее, их прекрасно могли понимать и в других городах империи46. При отсутствии убедительных аргументов против Рима предание в его пользу, с его внутренними и внешними подтверждающими свидетельствами, скорее всего правильно.

Несмотря на обширную аргументацию и обстоятельную дискуссию, приведенную выше, идея о галилейском происхождении Евангелия от Марка продолжает развиваться, во многом благодаря работам Марксена47.

IV. СТРУКТУРА

А. Схема повествования

Мы уже показали, что целью Марка не было написать хронологическую биографию Иисуса. И поэтому встает вопрос, каким принципом он руководствовался в построении своего Евангелия. Некоторые представители школы "истории форм" скептически относятся к этой проблеме, считая, что никакой структуры в Евангелии вообще нет. Такой подход, несомненно, является логичным если признавать деление Евангелия на различные "формы", если принимать, что автор был не более чем редактором множества разрозненных частей. Но Евангелие не создает впечатления нагромождения не связанных между собой разделов, так как несмотря на то, что связующие звенья часто почти неразличимы, все развитие событий предстает достаточно ясно. После введения повествование переходит к описанию галилейского служения (1.14-6.13), затем следует описание служения Иисуса за пределами Галилеи (6.14-8.26), путешествия в Иерусалим (8.27-10.52) и последнего служения, заканчивающегося смертью и Воскресением Иисуса (11.1-16). Такое расположение материала можно назвать синоптической схемой, так как все синоптические Евангелия построены по этому образцу. Исходя из этого, нет достаточных оснований отрицать, что такой схемы не было в устном предании.

Чарльз Гарольд Додд48 считает, что Евангелие от Матфея совпадает с образцом, который мы находим в Деяниях, особенно в проповеди Петра в доме Корнилия (Деян. 10.37). Из этого он делает вывод, что христианская керигма /перво-апостольская проповедь/ имела какую-то определенную схему. И считается, что рассматриваемая схематическая структура шире, чем обобщение благовестия в Деян. 10. Но тем не менее она представляет собой не более, чем схему, а это значит, что большая часть материала существовала либо сама по себе, либо отдельными группами, которые затем были введены в общую схему Евангелия. В подтверждение своей гипотезы Ч. Г. Додд утверждает, что если выделить связующие обобщения благовестия в Евангелии от Марка и присоединить их одно к другому, то они составляли бы одно непрерывное повествование. И в этом случае, если даже самые ранние сообщения об Иисусе представляли собой какую-то определенную схему, которая существовала отдельно и имела самостоятельное хождение, видимо, подобная схема все же основывалась на подлинных исторических фактах. Но это отнюдь не означает, что Марк должен был сохранить точный порядок этой схемы в каждой детали своего повествования49.

Многие ученые подвергли критике основное положение теории Додда о схематической структуре Евангелия от Марка. Главный противник этой теории Д. Е. Найнгем50, которого можно считать представителем школы "истории форм", утверждает, что материал Марка состоял из разрозненных частей, и он в пользу этого приводит следующие аргументы:

1. Он утверждает, что предполагаемая схема столь коротка, что не могла вместить в себя весь материал Марка.

2. Он полагает, что некоторые части предания не содержали в себе указания на время или место, что позволяло с уверенностью поместить их вне схемы.

3. Некоторые материалы, например, касающиеся темы Страстей Господних, могли включать изречения Иисуса, высказанные по разным поводам и собранные не в одну тематическую группу в Евангелии.

4. Сравнение с "речами" в Деяниях ничего не дает, так как Лука не внес бы обобщения того материала, который он уже использовал в своем Евангелии (этот аргумент предполагает, что Лука сам написал "речи" в Деяниях).

5. Бессмысленно было бы говорить о жизни и поклонении Церкви в повествовании о служении, если бы Церковь не интересовали такого рода вещи.

6. Там, где нет тематической связи между стоящими рядом частями предания, должна быть связь историческая.

Найнгем выдвигает два возражения:

1. Отдельные части предания могли быть помещены в контексте, к которому они не относились, потому что другого места для них не было, либо они были присоединены к какой-то другой части предания;

2. Предполагаемое отсутствие тематического расположения материала могло быть связано с отсутствием единой концепции.

Другой критик теории Додда Е. Гюттгеманс51 приводит следующие аргументы:

1. Именно описание жизни Иисуса у Луки определяется апостольской керигмой.

2. С лингвистической точки зрения "речи" у Луки указывают на то, что он сам их составил. В этом Гюттгеманс согласен с Генхеном и другими учеными.

3. Как и Найнгем, он отвергает идею схемы, потому что Марк не ссылается и не упоминает керигму.

4. Он считает, что существовало несколько керигм, а не одна. Поэтому он отвергает идею нормативной апостольской керигмы.

Эти возражения против обоснованности какой-либо исторической схемы предания очень различаются по своей вескости, но рассмотреть их представляется важным. Они будут особенно полезны тем, кто признает, что предание существовало отдельными частями. Так как Найнгем начинает с возражения против идеи схематической структуры, его критика понятна. Тем не менее, если согласиться с этой критикой, то оказывается, что аргументы против нее сильнее, чем в ее пользу. Но разве нет третьей возможности? Если повествование о Страстях сохранилось в определенной исторической последовательности, то не был ли использован этот же принцип и в других повествованиях? Найнгем предвидит этот аргумент, но отвергает его на том основании, что материал о Страстях отличается от другого материала, он почти одинаков во всех четырех Евангелиях и в нем нет таких же связанных повествований, которые мы находим в других местах. Но эти аргументы говорят о возможности сохранения исторической последовательности, как и об интересе Церкви к такой последовательности. Поэтому у нас нет основания считать, что этого интереса не было только потому, что такая последовательность считалась неважной для жизни и поклонения Церкви. Не могла ли форма повествования о Страстях предполагать какую-то последовательность и в остальном материале? И не способствовали ли катехизические наставления такому развитию? Так как одна треть материала Марка представляет собой повествование о смерти и Воскресении, не позволяет ли это думать, что более ранний материал существовал в такой же связной форме52? Последовательность могла иметь значение постольку, поскольку она отвечала основной цели, т. е. могла объяснить повествование о смерти и Воскресении53. Трудно себе представить, чтобы у Марка не было цели поместить описанные события в определенном хронологическом порядке, так как в Евангелии много указаний на время и место54.

Допуская возможность связной структуры Евангелия от Марка, мы считаем, что основной целью Марка было написать последовательное повествование. Мы уже рассмотрели разные гипотезы его цели. Но, очевидно, более естественным будет считать, что Марк не расположил свой материал в совершенно произвольном порядке, какую бы особую цель он ни преследовал.

Б. Типологическая структура

Теория, которая видит в Евангелии сокровенный смысл, отрицает идею исторического описания. Согласно этой теории писатель является скорее поэтом, а не историком. Он соединяет свои повествования по циклическому образцу и придает особое значение стихам. Главный сторонник этой теории Фаррер55 хотя и признает, что его методология неприемлема для современной научной критики, утверждает, что тем не менее она может быть правильной. Такого рода теория была отвергнута на том основании, что она теряет связь с исторической реальностью56 и что эзотерический подход к текстам исключает историческое их исследование, а это неприемлемо для богословия57.

В. Календарная структура

В разделе о цели Евангелия мы уже говорили о теории Каррингтона, согласно которой целью Марка было написать книгу, которая могла бы быть использована наряду с еврейскими богослужебными книгами58. Пытаясь доказать, что Евангелие от Марка преследовало эту цель, Каррингтон ссылается на шестьдесят два раздела Ватиканского Кодекса и сорок восемь разделов в Александрийском Кодексе. А так как повествование о Страстях охватывает четырнадцать разделов, он видит в этом математическое подтверждение своей теории. Он также обращается к тому, что называет триадными группами, но тогда он вынужден допустить натяжку данных, чтобы получить такую структуру Евангелия. Единственно, что можно сказать в пользу его теории, это то, что она привлекает внимание к связи между общиной верующих и передачей Евангелия, но нельзя сказать, что это дает основу для понимания структуры Евангелия от Марка.

Поскольку трудно себе представить, что еврейские богослужебные книги предназначались более чем на три года чтений и могли бы объяснить структуру Евангелия от Марка, то была предложена другая теория59, которая ограничивает их назначение одним праздником. Эта теория видит в пасхальной практике изложения истории Исхода подходящую схему для всего Евангелия от Марка. Но это не устраняет проблемы, что Марк, видимо писал для языческих читателей, которые едва ли знали еврейскую аггаду (haggadah).

Г. Литературная структура

Не все защитники метода "истории форм" считают, что Марк работал с совершенно не связанными между собой частями предания60. В. Тейлор61, например, считает, что Марк использовал "комплексы", состоящие из маленьких групп повествований или изречений, которые были связаны между собой и которые он получил в такой форме, и соединил эти комплексы простыми связующими звеньями62. Предлагается три основных комплекса: созданный писателем, но основанный на существовавшем предании, основанный на личном свидетельстве (очевидно Петра) и содержавший тематическое расположение изречений и повествований об Иисусе. В свете этой теории Марк предстает скорее как составитель, нежели автор.

Д. Теологическая структура

Возникновение направления "истории редакций", согласно которому роль автора совершенно иная, чем чисто редакторская функция, позволило многим авторам считать, что метод, который Марк применил для построения своего Евангелия, ничего не имел общего с его богословской целью. Развитие этой теории началось с В. Вреде и его книги о мессианской тайне63, в которой он пытается показать, что Марк построил свою книгу так, чтобы объяснить, почему Иисус, Которого Церковь признала Мессией, Сам об этом не говорил. Многочисленные повеления хранить об этом молчание рассматривались как реальный ключ к пониманию Евангелия от Марка. О значении теории Вреде для школы "истории форм" мы будем говорить ниже, здесь же необходимо отметить, что его теория была подвергнута критике, и что форма, в которой он ее излагает, не объясняет структуры Евангелия от Марка64.

Многие другие исследования структуры Евангелия от Марка основывались на предположении, что Марк руководствовался своей собственной христологией. Хотя нельзя полностью отрицать эту возможность, все же нет основания полагать, что Марк создал богословскую схему, ничем не связанную ни с какой исторической реальностью. Основная трудность, которую вызывает метод "истории редакций", заключается в выяснении, что Марк написал сам и что он взял из материала, с которым работал. Если считать, что богословие Марка нашло отражение в выборе структуры его Евангелия, то нельзя забывать, что единственным источником такого свидетельства является само Евангелие, а в этом есть реальная опасность замкнутого круга.

V. АВТОРСТВО

А. Внешние свидетельства

Раннехристианские свидетельства о том, что Марк был автором Евангелия, столь убедительны, что нам остается только напомнить их. Палий, Ириней, Мураториев канон, Климент Александрийский, Ориген, Иероним - все они говорят об авторстве Марка. Более того, все они связывают Марка с Петром в написании Евангелия. Некоторые современные критики оспаривают оба эти традиционные утверждения на том основании, что свидетельство Палия ненадежно и все другие внешние свидетельства можно отвергнуть, потому что они были позаимствованы у него65. Другие критики обосновывают свои возражения тем, что предание спутало Иоанна Марка с автором Евангелия. Сначала мы остановимся на последнем возражении.

Б. Удостоверение личности Марка

Является ли Марк Евангелия Марком Деяний? Главные возражения против этого отождествления основываются на не палестинской основе Евангелия, которое поэтому не могло быть написано жителем Иерусалима, а также на отсутствии каких-либо удостоверений авторства до Иеронима. Но мы уже говорили, что предполагаемые ссылки на палестинский фон могли быть связаны с отсутствием данных и различием между Галилеей и Иерусалимом. В таком случае аргумент этот теряет силу. Аргумент же из предания основан на молчаливом признании того, что Марк был Иоанном Марком66. "Иоанн Марк" три раза упоминается в Новом Завете (Деян. 12.12,25; 15,37), а "Марк" несколько раз (Деян. 15.39; Кол. 4.10; 2 Тим. 4.11; Филим. 23; 1 Петр. 5.13). В послании к Колоссянам о нем говорится как о племяннике Варнавы, что несомненно отождествляет его с Иоанном Марком Деяний. Вполне вероятно, что его мать была состоятельной женщиной, так как согласно Деян. 12, ее дом считался местом собрания членов первой Церкви (ср. 12.12).

Марк сопровождал Павла и Варнаву в первом миссионерском путешествии, хотя и вызвал недовольство Павла, так как оставил их, когда дело еще не было закончено. Несмотря на то, что это привело к разногласию между Павлом и Варнавой, примирение позже должно было произойти, так как он был с Павлом, когда писались Послания к Колоссянам и к Филимону (Кол. 4.10; Филим. 23)67. А еще позже он был вместе с Петром (1 Петр. 5.13), и эта связь с Петром и Павлом является его самой важной характеристикой. Только сторонники тюбингенской концепции противоречий между Петром и Павлом будут считать невозможной тесную связь между ним и обоими апостолами. И можно обосновано утверждать, что все, что мы знаем о Марке из Нового Завета, позволяет нам считать его автором Евангелия. Во всяком случае ничто из внутренних свидетельств не противоречит этому.

В. Связь с Петром

В развитии теории двух источников тот факт, что Петр мог иметь отношение к написанию Евангелия от Марка, был основным фактором в подтверждение этой теории. Если Евангелие от Марка было источником для других авторов синоптических Евангелий, то оно должно было бы считаться достоверным, а связь его с Петром была бы в этом отношении бесценным фактором68. С возникновением методов "истории форм" и "истории редакций" какой-либо связи между Петром и автором Евангелия почти не придавалось никакого значения. Если считать, что Евангелие состоит из отдельных частей предания, собранных в одно целое общиной, то было бы невозможным допустить какую-либо связь с Петром. И именно поэтому большинство ученых не придают никакого значения внешним свидетельством.

Но свидетельством Палия нельзя так легко пренебречь. Его утверждение сохранилось у Евсевия69, в котором он говорит следующее: "Марк действительно, так как он был переводчиком (ermhnevtes /hermeneutes/) Петра, записал все точно, как запомнил, но не по порядку (ov mentoi taxei /ou mentoi taxei/), то, что сказал и сделал Господь. Ибо он никогда не слышал, что сказал Господь, ни следовал за Ним, но после того, как я сказал, /слышал и ходил с/ Петром, который приспособил Его /Христа/ поучения к нуждам /своих слушателей/, а не составил впоследствии как бы повествование из изречений Господа (kvriakon logion /cyriacon logion/). Марк, записывая события, как он их запомнил, ни в чем не ошибся; ибо он был очень осторожен в одном - не опустить ничего из того, что он услышал, или чего-либо не исказить". Из этого мы можем сделать следующие выводы:

1. Папий явно указывает на то, что проповедь Петра стала основным источником свидетельства Марка.

2. Связь между Марком и Петром должна определяться значением слова ermhnevtes /hermeneutes/ (переводчик). Так как оно могло предполагать как письменного, так и устного переводчика, большинство ученых считает, что в данном контексте оно должно означать первое70.

3. Трудно с уверенностью сказать, об отсутствии какого "порядка" (ov mentoi taxei /ou mentoi taxei/) говорит Папий, но обычно полагают, что это хронологический порядок71.

4. По-видимому, это утверждение является своего рода апологией Евангелия от Марка72, которое, очевидно, не очень высоко ценилось, потому что Марк не считался столь авторитетным как апостольский источник73.

Большинство ученых утверждают, что Папий считает Марка автором Евангелия. Но было высказано предположение, что он мог ссылаться на источник "Q", как собрание катехизических наставлений Петра74. Однако, это чересчур искусственное понимание слов Папия, и во всяком случае подобное толкование исключается последующими патриотическими писателями.

В современных библейских исследованиях существуют некоторые расхождения во взглядах между теми, кто полностью отвергает значимость и ценность свидетельства Папия, придавая решающее значение преданию общины в проблеме источника информации и передачи этой информации от событий к их описанию, что исключает влияние очевидцев75, и теми, кто не признает, что весь материал исходит от Петра, и придает некоторое значение раннехристианскому преданию. Это как раз тот случай, когда можно сказать, что предание не отвергается, хотя и подвергается сомнению.

VI. ДАТИРОВКА

Евангелие от Марка является единственным из синоптических Евангелий, дату которого можно обсуждать независимо от синоптической проблемы; по крайней мере, если согласиться с мнением о том, что оно написано раньше других Евангелий. Если же, с другой стороны, правилен традиционный взгляд, согласно которому Марк заимствовал свой материал у Матфея, то датировка Евангелия от Марка несомненно будет зависеть от датировки Евангелия от Матфея. Поэтому целесообразно рассмотреть все имеющиеся данные, независимо от связи Евангелия от Марка с другими Евангелиями. Прежде всего мы остановимся на внешних доказательствах.

А. Внешние данные

Мы уже говорили, что древнее предание противоречиво; согласно одному преданию, Марк написал Евангелие после смерти Петра, согласно же другому - при жизни Петра (соответственно у Иринея76 и Климента Александрийского77). Так как оба эти предания относятся к раннему и почти одному и тому же периоду, нельзя с уверенностью говорить о датировке Евангелия от Марка. Была предпринята попытка доказать, что Ириней не противоречит Клименту, так как он не дает хронологических сведений о происхождении Евангелия от Марка, но просто говорит, что Марк писал, когда Петр проповедовал78. Хотя такое толкование слов Иринея и допустимо, его нельзя считать единственно правильным, и по мнению многих ученых Ириней хотел сказать, что Марк писал после смерти Петра. В таком случае необходимо выбрать между его свидетельством и свидетельством Климента. Многие ученые предпочитают Иринея Клименту, но здесь надо отметить, что Ириней перед этим сказал, что Матфей писал Евангелие, когда Петр и Павел еще проповедовали, т.е. до Марка. Общепринятая критика признает одно утверждение Иринея и отрицает другое. А это говорит о том, что подобная оценка свидетельства может быть пристрастной и неправильной.

Встает вопрос, действительно ли слова Иринея предполагают смерть Петра. Он употребляет слово exodus, что могло означать "уход". Это подтверждается замечанием в прологе "Против Маркиона" к Марку79, что Марк писал post excessionem Петра, что может означать либо после смерти, либо после ухода Петра из Рима, и тогда встает вопрос о дате этого события. Некоторые данные позволяют считать, что Петр был в Риме во время царствования императора Клавдия. Это предположение основывается на замечании Иустина80 о том, что в то время в Риме был Симон волхв. Этот факт, вместе с легендой о встрече Симона с Петром в Риме, подтвержденной Ипполитом81, считается достаточно убедительным аргументом в пользу того, что Петр был в Риме в 42 г. по Р.Х.82.

Если это предание правильно, то Ириней по-видимому, хотел сказать, что Марк писал после ухода Петра из Рима во время царствования Клавдия. А это предполагает более раннюю датировку Евангелия от Марка, чем в случае, если считать, что Евангелие написано после смерти Петра83. Другая гипотеза предполагает, что Марк начал писать свое Евангелие до смерти Петра и закончил после нее84.

Б. Внутренние свидетельства

Ключевым из внутренних свидетельств является ссылка в Мк. 13.14 на "мерзость запустения, ... стоящую, где не должно". Это считается указанием на Иерусалимский храм. Но касается ли это осады и разрушения Иерусалима в 70 году? Обычно это предположение признается правильным, и, следовательно, Марк должен был писать в период непосредственно перед разрушением города, или, по крайней мере, достаточно близкий к этому событию, чтобы можно было с уверенностью предсказать осквернение храма. Но такое толкование совершенно исключает возможность считать эти слова пророческим изречением Иисуса.

Мы можем подвергнуть глубокому сомнению теорию, согласно которой Евангелие от Марка предполагает пророчество, построенное на прошедших событиях, потому что слова Марка предполагают бегство христиан в Иудейские горы, тогда как предание говорит, что сначала они бежали в Пеллу, которая находилась в долине на восточном берегу реки Иордан85.

Некоторые ученые выдвинули гипотезу, что первым свидетельством надо считать попытку Калигулы водрузить свою статую в храме в 40 г. после Р.Х., которая не была осуществлена из-за убийства императора86. Была также предложена гипотеза, что Марк написал свое Евангелие сразу же после этого события87. Но эта теория не получила поддержки.

Важно решить, мог ли Иисус предсказать надвигающуюся опасность. Если признать, что Иисус Сам предсказал это событие, то Мк. 13.14 не облегчает разрешение хронологической проблемы. Фраза, описывающая это событие, настолько туманна и, во всяком случае, является прямым заимствованием из книги Пророка Даниила, что ее можно даже считать указанием на время до того, как это событие фактически произошло. Никто не станет отрицать способности Иисуса предсказать, что политическая ситуация достигнет своего апогея88, и* храм будет осквернен. Предположение же, что слова эти могут быть истолкованы как указание на пришествие Антихриста89, ничем не помогают разрешению проблемы датировки.

Другим внутренним свидетельством является ссылка в Евангелии на гонения и интерес автора к свободе от закона язычников90. Но ни одно, ни другое почти ничего не дает для разрешения проблемы датировки, так как они слишком общие, чтобы их можно было связать с каким-то определенным периодом. Например, когда в Мк. 13.8 говорится о землетрясениях и голоде, как о "начале" страданий, то едва ли можно думать, что это указывает на начало осады. Отрывок Мк. 13.10, где повелевается проповедовать Евангелие всем народам, также нельзя считать указанием на начало осады. Более того, едва ли можно считать этот отрывок указанием на 60-70 гг. по Р.Х.91 как на наиболее раннюю дату Евангелия, так как проповедь язычникам входила в планы Господа для Его Церкви на все века.

Несмотря на уверенность большинства ученых в том, что Евангелие от Марка надо датировать 65-70 гг., это отнюдь не исключает возможности более ранней даты. Так, А. Гарнак92 датирует его 60 г., а В. Аллен93 - до 50 г. Аргументы Гарнака основываются на его ранней датировке Деяний (63 г.), которая предполагает несколько более раннюю дату для Евангелия от Луки, и, по его мнению, Евангелие от Марка было написано еще раньше. Аллен же исходит из своего убеждения, что сначала Евангелие от Марка было написано на арамейском языке, что несомненно требует ранней датировки. Датировка Гарнака обычно отвергается, потому что не принимается его датировка Деяний (см. прим. 103 к гл. 4)94. Робинсон95 также был сильным сторонником раннего написания, так как считал, что Марк написал черновик проповеди Петра около 45 г., затем расположил этот материал в более последовательной форме, как Прото-Евангелие, и, наконец, оно приобрело свой настоящий вид наряду с другими синоптическими Евангелиями в конце 50-х или начале 60-х годов.

Надо также сказать несколько слов о теориях в пользу датировки Евангелия после осады Иерусалима. Одним из сторонников такой даты был Б. В. Бекон96, который предложил датировать Евангелие временем после 75 года, когда был обезглавлен философ Циник за обличение Тита в прелюбодеянии с Верникой, сестрой Агриппы II. Он видел в этом аналогию с убийством Иоанна Крестителя97. Но этот аргумент недостаточно убедителен, и немногие ученые поддержали в этом Бекона.

Более убедительную гипотезу выдвинул Брендон98, который исходит главным образом из исторической ситуации, при которой было написано Евангелие. Он считает, что появление такого Евангелия, как от Марка, должно было иметь вескую причину, и он видит ее в ситуации в Риме через год или около того после триумфальной процессии Флавия в ознаменование взятия Иерусалима. Он исходит из общей идеи, что римским христианам понадобилось Евангелие, которое бы отделяло Иисуса от иерусалимских евреев из-за неблаговидности, которая им в то время приписывалась. Брендон основывает свою теорию на эсхатологическом поучении в Мк. 13 и других второстепенных характеристиках Евангелия от Марка, таких, например, как признание римским сотником свидетельств Иисуса (тогда как Его соплеменники по плоти не признали их), сообщение, что завеса в храме разодралась надвое, отношение Иисуса к подати Риму и отсутствие прозвища Иуды "Зилот". Но большинство аргументов Брендона мало обоснованы, а доказательства, которые он приводит, могут говорить в пользу и более ранней даты. Римляне приписывали евреям неблаговидность не только после 70 г. Эдикт Клавдия, изгонявший евреев из Рима, должен был ускорить развитие достаточно критической ситуации, чтобы выявить отношение христианства к иудаизму. Кроме того, Брендон основывает свою теорию на предположении, что автор не мог поверить, что Иисус предсказал эти события до взятия Иерусалима, и поэтому, лишь на основе совершившегося факта, он включил это Господне предсказание в свое Евангелие99.

VII. ОКОНЧАНИЕ ЕВАНГЕЛИЯ

Заключительная глава Евангелия вызывает много вопросов. Большинство манускриптов содержат в себе все двадцать стихов этой главы, но большая их часть относится к позднему периоду. Раннехристианские писания, показывающие знакомство с Евангелием от Марка, предполагают их подлинность. И все же есть несколько важных свидетельств, указывающих на то, что первоначальное Евангелие заканчивалось стихом 16.8.

1. Два Александрийских унциальных манускрипта, Ватиканский и Синайский, заканчиваются словами efobovnto gar /efobunto gar/ "потому что боялись" (16.8).

2. Синайский Древне-Сирийский манускрипт также опускает окончание (т. е. 16.9-20).

3. Большинство Армянских манускриптов заканчиваются стихом 16.8.

4. Некоторые манускрипты имеют два окончания, стихи 9-20 и короткое окончание (L.Y 579 Саидский, Эфиопский, Харкленский Сирийский и наиболее ранние Бохайрские версии).

5. В Старо-Латинском манускрипте "k" короткое окончание стоит отдельно.

6. Один манускрипт, Кодекс W, имеет третье окончание, стихи 9-20 с дополнительными вставками после ст. 14.

7. Евсевий Кесарийский цитирует одного апологета, который выявляет "неточные копии" Евангелия от Марка, как свидетельство против подлинности отрывка 16.9-20.

8. В поздней Армянской рукописи X века между 16.8 и окончанием стоят слова "пресвитера Аристиона", но они относятся к слишком уж позднему периоду, чтобы считать их подлинными, хотя некоторые ученые и придают им значение.

Исходя из этих данных, можно сделать следующие выводы: (1) длинное окончание могло быть добавлено к Евангелию на очень ранней стадии его истории; (2) короткое окончание недостаточно достоверно и, по-видимому, было дополнено с целью заполнить пробел, что свидетельствует в пользу существования Евангелия от Марка, заканчивающегося 16.8; (3) самым убедительным объяснением всего текстуального свидетельства является то, что первоначальное Евангелие заканчивалось стихом 16.8, а три окончания были редакторской попыткой объяснить ст. 8. Тем не менее, споры по этому вопросу не прекращаются.

Вопрос этот осложняется утверждением, что внутренние свидетельства подтверждают мнение, что стихи 9-20 были добавлены позже. Между 16.9-20 и остальным материалом Евангелия существуют некоторые различия в стиле изложения100. Объективно определить стиль всегда трудно, а сопоставление проблем стиля греческого языка с предвзятостью в текстологической критике не может служить достаточным основанием для сомнения в достоверности длинного окончания, так как определение стиля будет также страдать предвзятостью101.

Некоторые ученые утверждают, что 16.9 не имеет логической связи 16.1-8, так как Мария Магдалина была той женщиной, из которой Христос "изгнал семь бесов", несмотря на то, она уже упоминалась в 16.1. Кроме того, считается, что 16.9-16 составлено, очевидно, из материала, взятого из трех других Евангелий. В этом разделе нет повествования о явлениях Иисуса после воскресения, которое есть в других Евангелиях. Короче говоря, окончание создает впечатление компиляции, в отличии от всей остальной части Евангелия.

Но если признать, что свидетельства говорят в пользу 16.8 как конца первоначального Евангелия, то можно ли допустить, чтобы Марк закончил свою книгу словами efobovnto gar /efobounto gar/ (потому что боялись)? Большинство ученых полагает, что это возможно. Некоторые ссылаются на емкость и библейских, и небиблейских параллелей102. Но едва ли можно допустить, чтобы Евангелие, книга благовестил, заканчивалась на ноте страха. Поэтому некоторые ученые понимают под значением последних слов "благоговейный трепет", а не страх103. Кроме того, возможно ли, чтобы Марк составил Евангелие без явлений Господа после воскресения? В стихах 1-8 сообщается только факт воскресения. И перед автором 16.9-20 несомненно стояла эта проблема.

Если признать, что Марк не мог закончить Евангелие стихом 16.8, то не произошло ли это случайно? Может быть, свиток был поврежден, но тогда это должен был быть оригинал или очень ранняя копия104. Однако, говорить об этом с уверенностью невозможно из-за отсутствия достаточно убедительных данных. Было высказано предположение, что что-то произошло с Марком и он не смог выполнить своей задачи, что возможно, но и это не может быть подтверждено105. Есть и другое мнение, а именно, что Марк собирался написать продолжение, подобно Деяниям, и поэтому не считал 16.8 окончанием своего повествования106. Если же мы не согласимся с тем, что Марк закончил свое Евангелие в 16.8, то нам остается только признать, что мы не знаем, какое окончание он предполагал107.

Одни ученые пытались объяснить окончание в 16.8 богословским планом Марка108. Другие видят в этом окончании отражение литературного метода Марка109. Третьи считают, что Марк использовал мидрашский подход к Священному Писанию, потому что у него не было наглядных примеров в преданиях110. Дебаты по этому поводу несомненно будут продолжаться, но с малой надеждой на окончательное решение данного вопроса.

Нам остается только рассмотреть другие окончания. Коротким окончанием можно пренебречь, как оно явно более позднего происхождения, но длинное окончание, очевидно, относится к более раннему периоду. Так, у нас есть свидетельство, что окончание 16.9-20 существовало во время Иринея111, который считал их частью Евангелия от Марка. Таким образом, его происхождение надо отнести к еще более раннему времени. Поэтому вполне вероятно, что оно существовало как отдельное обобщение, которое использовалось в катехизических целях и было составлено из материала других Евангелий (особенно от Луки и от Иоанна)112. Внезапность окончания Евангелия от Марка в 16.8 заставила добавить к нему это обобщение не позднее, чем в середине II века. Если его нельзя рассматривать как часть Евангелия, то тем не менее оно является достоверным повествованием о явлениях Господа после воскресения. Недавно было выдвинуто предположение об эллинистическом происхождении этого окончания, восходящего ко второй трети II века113.

VIII. НАЧАЛО ЕВАНГЕЛИЯ

Начало Евангелия также вызывает проблемы, но они касаются скорее толкования, чем текстуального искажения. Мк. 1.1 начинается с предложения без сказуемого. Затем следует цитата (ст. 2 и 3) из Ветхого Завета об Иоанне Крестителе, который упоминается только в ст. 4, не имеющем никакой грамматической связи с предыдущими. Этому дается несколько объяснений:

1. Существующее начало можно считать более поздней вставкой, если допустить, что вместе с концом было потеряно и начало114. Это предположение можно признать, если оригинал имел форму книги, и тогда наружный лист, содержавший две первые и две последние страницы, мог потеряться. Но у нас нет данных о существовании книг в столь ранний период, хотя говорить об этом с уверенностью мы тоже не можем. Трудность возникает в связи с традицией текстуального начала подобных произведений. Вместе с тем, начало Евангелия никогда не вызывало сомнения, чего нельзя сказать о конце. И поэтому мы можем только предполагать, что искажение первой части текста произошло в оригинале115. Лучше всего здесь будет обратиться к другим толкованиям, чем останавливаться на этом предположении.

2. Стих 1 может считаться названием, и тогда Евангелие начинается с цитаты из Ветхого Завета. Это было бы необычно, но допустимо116.

3. Стихи 2 и 3 могут рассматриваться как введение, а утверждение в ст. 1 связано с проповедью Иоанна Крестителя в ст. 4. Такое предположение весьма обосновано, но недостаточно убедительно с точки зрения греческого языка117.

IX. ЯЗЫК

Греческий язык Евангелия от Марка - не литературный, а скорее разговорный, который употребляется в египетских письмах на папирусах. В нем нет тщательно подобранной классической риторики. Любимой конструкцией Марка был паратаксис, т.е. употребление в основном сложносочиненных и простых предложений и соединение предложений простым сочинительным союзом (kai /cai/). Однако не следует думать, что Марк пренебрегал всеми грамматическими тонкостями, так как он правильно употребляет времена глаголов118. Латинизмы у Марка119, которые мы рассматривали выше, особенно типичны для его стиля. Однако едва ли, как это некоторые полагают, они указывают на латинское происхождение Евангелия120.

Здесь надо отметить, что повествования написаны очень живым языком, изобилующим подробностями, точными числами и другими подобными характеристиками121. Приписать ли эти особенности греческого стиля Марку или же его источникам, будет зависеть от разрешения вопроса об источниках Марка, о чем мы будем говорить ниже (гл. 5).

По мнению большинства ученых греческий язык Марка имеет семитские признаки, но суждения об их степени и выводы, которые можно из них сделать, очень разноречивы. Более радикальная гипотеза, согласно которой греческое Евангелие от Марка было переведено с арамейского языка, не нашла большого признания, несмотря на некоторых ее авторитетных сторонников122. Более распространенным является мнение, что греческий язык Евангелия является "переводным"123, потому что оно воспроизводит арамейский катехизис (katechesis). По мнению М. Б лека124 арамейское влияние в греческом языке, особенно в изречениях, указывает на арамейское собрание изречений, которым Марк пользовался, когда писал свое Евангелие. Проблемы, поднятые в ходе этой дискуссии, требуют тщательного исследования и высокого профессионализма, и поэтому разрешить их могут только эксперты в области арамейского языка125. Однако важность этих проблем нельзя умалять, так как они касаются историчности Евангелия. По мнению Винсента Тейлора126 симпатии Марка были на стороне язычников, но предание, лежащее в его основе, носит исключительно иудейско-христианский характер, что позволяет говорить о позиции самого Марка.

X. МЕСТО НАПИСАНИЯ

Идея, что Галилея, а не Иерусалим, была первым центром раннего христианства, была выдвинута Э. Ломейером127 и до сих пор поддерживается разными учеными128.

Ломейер утверждает, что Евангелие от Марка отражает галилейское христианство. Он считает, что служение Иисуса завершилось не неудачей, как иногда полагают, а успехом. И действительно, Галилея считалась в древней Церкви "землей христианской", став таковой исключительно благодаря служению Иисуса. Согласно этой теории богословский, особенно эсхатологический, акцент в иудаизме зародился в Галилее, в отличие от Иерусалима. В Галилее доминировала христология Сына Человеческого, а в Иерусалиме - мессианская христология. В повествовании о воскресении Марк (16.7) утверждает, что воскресший Христос предварит Своих учеников в Галилее129, тогда как у Луки все явления происходят в Иерусалиме. На этом основании Ломейер считает, что Марк и Лука выражают два разных типа христианства: Марк выражает более раннюю форму, а Лука - смещение основного центра из Галилеи в Иерусалим. Ломейер видит два различных символа веры: "Иисус есть Господь" для Галилеи и "Иисус есть Христос" для Иерусалима. Он не только ссылается на то, что у Марка все основные дела и учение Иисуса, кроме повествования о Страстях, происходят в Галилее, но и показывает сохранение галилейского типа христианства в сектах евеонитов и назарян. Он объясняет этим выбор Иакова, который был галилеянином, лидером Иерусалимской Церкви.

Однако, некоторые факты не подтверждают противопоставления Галилеи и Иерусалима.

1. Крещение Иисуса произошло в Иудее, а не в Галилее, и Мк. 1.5 показывает, что проповедь Иоанна Крестителя в Иудее предваряла начало служения Иисуса в Галилее.

2. Выпады враждебности против Иисуса имели место и в Галилее, что подтверждается в Мк. 2.1 и далее, хотя некоторые Его противники и пришли из Иерусалима (ср. Мк. 3.22; 7.1). Более того, неверие людей именно из Его отечества заставило Его сказать, что "не бывает пророк без чести, разве только в отечестве своем" (6.4)130.

3. В этом Евангелии говорится, что Иисус был встречен с радостью некоторыми людьми в Иерусалиме. Первосвященники боялись действовать открыто из-за страха перед возмущением народа (ср. 11.18; 12.12; 14.2).

4. В повествовании после воскресения предсказание явления Господа в Галилее у Марка (16.7) может показаться противоречащим сообщению Луки о явлениях только в Иерусалиме, но разница эта говорит только о дополнении, а не о противоречии. Матфей и Иоанн говорят о явлениях Господа как в Галилее, так и в Иерусалиме, Марк же не сообщает ни об одном. В лучшем случае, это может означать то, что Марка не интересовали явления в Иерусалиме, а Луку в Галилее. Но это отнюдь не значит, что каждый из них выражает разный тип христианства. Это было бы возможным, если бы в разных повествованиях об одном и том же событии Галилея была заменена Иерусалимом или наоборот. Но этого нет. Кроме того, свидетельства в Деяниях не подтверждают этой теории ранних различных христологий.

Мнение Марксена, что Галилея считалась страной исполнения эсхатологических пророчеств, было подвергнуто сильной критике. Более убедительная гипотеза предполагает, что Иисус проповедовал в Галилее, и это привело к образованию общины верующих, которая присоединилась к проповеди язычникам131. Модификацией гипотезы Марксена является идея Келбера132 о Царстве Божием, как оно представлено у Марка. Он считает местом второго пришествия и Царства Галилею, а не Иерусалим. Поэтому отчасти целью Марка было объяснить упадок Иерусалимской Церкви. Келбер придает большое значение тому факту, что Марк не включает повествование о явлении Христа после воскресения, и объясняет это отсутствием живого Христа в Евангелии133.

XI. ИСТОРИЧНОСТЬ

Вопрос историчности возникает при изучении всех Евангелий, но особенно он важен для Евангелия от Марка, если признать правильным предположение, что оно было письменной основой для всех других синоптических Евангелий. Поэтому обсуждение историчности сосредоточилось главным образом на этом Евангелии. Особое внимание ему уделила школа "истории форм", и когда мы будем говорить об этом методе, то увидим, что проблема свелась к трем предложениям: признать, что повествования дают картину исторического Иисуса, либо считать, что они были написаны под влиянием христианской веры и поэтому исторически сомнительны, либо же допустить одно и другое. Здесь мы не можем полностью рассмотреть этот вопрос, мы только остановимся на основных методах его разрешения, чтобы оценить их важность для правильного подхода к Евангелию от Марка.

1. Как мы уже показали выше, целью Марка было написать не биографию, а Евангелие. Но это не должно позволить нам не видеть в нем исторического элемента. Евангелие, предназначенное благовествовать спасение нуждающимся, должно было быть, чтобы быть принятым, исторически обоснованным. Только самые убежденные скептики будут утверждать, что Евангелие, в подлинном смысле этого слова, могло появиться без прямой связи с описанными в нем историческими событиями.

2. Появление метода "истории форм" привело к мнению, что Марка не интересовала историческая последовательность. Это, конечно, подтверждается утверждением Папия, если его слова понимать в таком смысле. Разные связующие звенья, которые создают какую-либо последовательность повествования, считаются редакторскими добавлениями, не имеющими никакой исторической ценности. И содержание Евангелия должно рассматриваться как собрание отдельных частей предания. Такой метод переносит ответственность за историческую последовательность в значительной степени с евангелиста на общины, в которых эти части циркулировали. Но здесь надо напомнить о том, что, как мы показали выше, Марк включает некоторые эпизоды, которые несомненно создают впечатление исторической схемы134.

3. Тесная связь между историческим повествованием и первохристианской керигмой должна учитываться при оценке историчности. Как мы уже указали в разделе о структуре Евангелия от Марка, правильным надо считать мнение, что первохристианская проповедь имела какую-то историческую схему. Большинство скептических критиков историчности Евангелия обычно признают, что повествование о Страстях сохранило историческую последовательность, а это значит, что историчность в какой-то степени интересовала раннюю Церковь. Прежде чем отрицать историческую схему Евангелия, надо показать, что первые христиане предпочитали собрание disjecta membra (разрозненные фрагменты) последовательному изложению материала. Д. Е. Найнгем, возможно, и прав, когда говорит, что у нас нет убедительных данных в пользу предпочтения в ранней Церкви последовательного изложения135, вместе с тем, не существует данных против. Тогда при отсутствии таких данных за или против, более верным, очевидно, будет предположение, что хронологическая схема всего Евангелия такая же, как и в повествовании о Страстях.

Главными сторонниками теории, что в Евангелии от Марка нет убедительных данных в пользу исторической жизни Иисуса, являются Р. Бультман и его сторонники в Германии136, Р. Лайтфут137 и его последователи в Великобритании, а также Дж. М. Робинсон138 в Америке. Если весь материал Евангелия считать произведением общины, то он становится, по выражению Менсона, "психологическим материалом, выражающим взгляды первых христиан"139. Таким образом, Евангелие дает нам сведения только о верованиях первых христиан, и мы почти ничего не узнаем о жизни Иисуса. Евангелия, как отметил Р. Лайтфут: "Доносит до нас только шепот Его голоса"140. Об общей слабости метода "истории форм" мы будем говорить ниже. Здесь же надо заметить, что такой скептицизм по отношению к историчности Евангелия от Марка неизбежен, если признать принцип, что оно является собранием pericopae, составленных общиной.

Движение, известное под названием "Новые поиски исторического Иисуса"141, представляет собой попытку отказаться от полного скептицизма и, вместе с тем, не означает возврата к старому взгляду о том, что Евангелие от Марка является надежным свидетельством истории Иисуса. Некоторые сторонники самого Бультмана отказались от его скептицизма и пришли к выводу о необходимости видеть связь между благовествованием Иисуса и проповедью Церкви. Об этом движении мы будем говорить ниже (часть II, гл. б), здесь же мы только отметим явное желание найти более твердую историческую основу, чем полагал Бультман142.

Появление метода "истории редакций" с ее акцентом на идее, что Марк был богословом, почти ничего не дало для выяснения историчности Евангелия от Марка. Общей тенденцией редакционных критиков было видеть в богословском труде отсутствие всякого интереса к истории. Почти вся школа "истории редакций" построена на радикальных течениях в "истории форм" и поэтому ставит те же самые проблемы историчности. Однако более современные методы "истории редакций" привели к выводу, что между богословием и историей не обязательно должно быть существенное противоречие, о чем мы еще будем говорить ниже (часть V, гл. 6).

Более радикальные приверженцы метода "истории форм" считают необходимым рассмотреть все, что касается традиционно установленных фактов, а затем постараться исключить все вопросительные знаки. Что касается Евангелий, то такой метод едва ли можно считать правильным. Весь подход Бультмана и его школы в основном негативный. Более позитивным подходом к проблеме историчности Евангелия от Марка является изучение всего материала самой книги, допуская историчность ее основы, пока не будет найдена возможность доказать ее иным путем. Теория, что Евангелие является произведением общины, не дает таких доказательств, и ее нельзя считать убедительной, пока не будет найдено достаточно веских данных, свидетельствующих о невозможности другого пути появления евангельского материала, но это предположение не имеет никакой основы.

СОДЕРЖАНИЕ

1. ВВЕДЕНИЕ (1.1-13)

Предварение Иоанна Крестителя (1.1-8). Крещение Иисуса (1.9-11). Искушения (1.12-13).

2. ГАЛИЛЕЙСКИЙ ПЕРИОД:

СЛУЖЕНИЕ ОКОЛО ГАЛИЛЕЙСКОГО МОРЯ (1.14 - 5.43) Первая проповедь (1.14-15). День в Капернауме (1.16-38): Иисус призывает первых учеников, учит в синагоге и исцеляет бесноватого, тещу Петра и других. Проповедование по всей Галилее (1.39) и исцеление прокаженного (1.40-45). Усиление враждебности в Капернауме (2.1-3.6). Массовые исцеления у Галилейского моря (3.7-12). Призвание Двенадцати (3.13-19). Споры о Веельзевуле (3.20-30). Подлинная семья Иисуса (3.31-35). Раздел поучений: учение притчами (4.1-34) - о сеятеле и почве, о посеве и всходах, о горчичном зерне. Несколько чудес (4.35 - 5.43): усмирение бури; исцеление гадаринского бесноватого, женщины с кровотечением, дочери Иаира.

3. ГАЛИЛЕЙСКИЙ ПЕРИОД: ДАЛЬНЕЙШИЕ ПУТЕШЕСТВИЯ ПО ГАЛИЛЕЕ (6.1 - 9.50)

Иисуса не признают в Назарете (6.1-6). Поручение Двенадцати (6.7-13). Приговор Ирода Иисусу (6.14-16). Казнь Иоанна Крестителя (6.17-29). Двенадцать возвращаются и стараются не встречаться с народом (6.30-32). Насыщение 5000 (6.33-44). Хождение по воде (6.45-52). Исцеление многих в Геннисарете (6.53-56). Отношение Иисуса к преданию (7.1-23). Чудеса (7.24-8.10): исцеление дочери сирофиникиянки и глухонемого; насыщение 4000. Дальнейшие споры с фарисеями (8.11-21). Исцеление слепого в Вифсаиде (8.22-26). В Кесарии Филипповой (8.27-9.29): исповедание Петра; первое предсказание Страстей; условия ученичества; преображение; пришествие Илии; исцеление бесноватого отрока. Последние события в Галилее (9.30-50): второе предсказание Страстей; спор, кто больше; Иисус советует проявлять терпимость к другому изгоняющему бесов; изречение о соблазне других; о соли.

4. ИУДЕЙСКИЙ ПЕРИОД (10.1 - 13.37)

Путешествие в Иерусалим (10.1-52). Учение Иисуса о разводе; Его отношение к детям; встреча с богатым юношей; изречения о богатых и наградах; третье предсказание Страстей; просьба сыновей Заведеевых о почетных местах; Исцеление Вартимея. Торжественный въезд в Иерусалим (11.1-10). Возвращение в Вифанию и проклятие смоковницы (11.11-14). Очищение Храма (11.15-19). Объяснение случая с засохшей смоковницей (11.20-26). Дальнейшие споры (11.27-12.44). Эсхатологическое поучение (13.1-37).

5. ПОВЕСТВОВАНИЯ О СТРАСТЯХ И ВОСКРЕСЕНИИ (14.1 -16.20)

Заговор евреев против Иисуса (14.1-2). Помазание Иисуса в Вифании (14.3-9). План Иуды предать Иисуса (14.10-11). Приготовление к Пасхе (14.12-16). Предсказание предательства (14.17-21). Последняя Вечеря (14.22-25). Предсказание отречения Петра (14.26-31). В Гефсимании (14.32-42). Арест, суд и распятие (14.43 -15.41). Погребение (15.42-47). Воскресение и явление воскресшего Христа (16.1-20).

1 В кн.: R. P. Meye, Jesus and the Twelve (1968) автор попытался доказать, что Евангелие от Марка представляет Иисуса прежде всего как Учителя. Более исчерпывающее исследование поучительного материала у Марка см.: R. Т. France, "Mark and the Teaching of Jesus", GP I (1980), pp. 101-136. Он подчеркивает, что Марк рисует образ Иисуса как авторитетного учителя. Ср. также: С. F. Evans, The Beginning of the Gospel (1968), pp. 47 ff. Автор группирует дидактический материал у Марка по пяти отделам, хотя он и допускает, что Марк никоим образом не планировал систематическое расположение материала.

2 Комментарии структуры Марка содержатся в кн.: V. Taylor, Gospels, p. 54. Автор допускает, что в структуре Евангелия содержатся пробелы, однако думает, что "сама структура и та легкость, с которой она применяется, вероятнее всего, отражает надежное предание".

3 Некоторые манускрипты опускают эти слова, что позволило некоторым ученым трактовать их как более позднюю вставку (так Е. Schweizer, The Good News according to Mark (англ, пер. 1970), p. 30, хотя даже он признает, что они согласуются со стилем Марка). Наиболее веские аргументы в пользу включения этих слов в первоначальный текст Марка рассматриваются в кн.: V. Taylor, The Gospel according to St. Mark (1953), pp. 120-122, большинство комментаторов согласны с этими суждениями. См.: R. P. Martin, Mark: Evangelist and Theologian (1972), p. 27. Автор предполагает, что переписчик опустил эти слова для того, чтобы сделать вступление более доступным для читателя. Выдвинуто также предположение, что эта фраза пропущена случайно: W. L. Lane, Mark, p. 41, h. 7. Мы можем согласится с мнением (N. В. Stonehouse, Witness of Matthew and Mark to Christ (1944), p. 12) о том, что даже если эти слова являются заметкой на полях или истолкованием, они представляют истинный взгляд Марка на сущность Христа.

4 Н. Anderson, Mark (1976), p. 63. Автор считает, что вступление Марка содержит "теологически весомые" подтверждения божественности Иисуса.

5 V. Taylor, Mark, p. 120. Тейлор видит в титуле "Сын Божий" основной элемент христо-логии Марка.

6 Наиболее полно обсуждение этой темы представлено в книге: D. Guthrie, New Testament Theology (1981), pp. 270 ff., в которую включены библиографические комментарии. Основные труды, которые рассматривает этот титул Христа, следующие: О. Cullmann, The Christology of the New Testament (1963), pp. 137-192; A. J. O. Higgins, Jesus and the Son of Man (1964); H.E. Todt, Der Menschensohn in der Synoptischen Uberlieferung (1959); M. D. Hooker, The Son of Man in Mark (1967); G. Vermes, в кн. М. Black, Aramaic Approach to the Gospels (1967), pp. 310-330; M. Casey, Son of Man: The Interpretation and Influence of Daniel 7 (1979); S. Kim, "The Son of Man" as Son of God (1983); B. Lindars, Jesus Son of Man: A Fresh Examination of the Son of Man Sayings in the Light of Recent Research (1983); С. С. Caragounis, The Son of Man: Vision and Interpretation (1986).

7 P. Vielhauer, ZTK 60 (1963), pp. 133-177.

8 G. E. Ladd, "A Redactional Study of Mark", ET 92 (1980), pp. 10-13. Автор предполагает, что Евангелие от Марка было написано для того, чтобы разъяснить язычникам связь между Иисусом как Сыном Божьим и Его смертью на кресте. Эта взаимосвязь подчеркивает первостепенное значение смерти Христа в понимании Евангелия. В ходе дискуссии, посвященной типу (нем. Gattung) Евангелия, Эванс (С. A. Evans, "The Hermeneutic of Mark and John: On the theology of the Canonical Gospel", .Biblica 64 (1983), pp. 153-172) объясняет это стремлением показать, как могли распять величественного Христа.

9 Ср.: Е. Schweizer, Mark, pp. 20-21, который считает возможными исцеления в наше время. Эти исцеления призваны свидетельствовать о Том, Который появляется перед читателями и слушателями сейчас, призывая их к вере.

10 Относительно недавние труды, посвященные чудесам у Марка см.: Т. A. Burkill, "The Notion of Miracle with Special Reference to Saint Mark", ZNTW 50 (1959), pp. 33-48; P. J. Achtemeier, "Towards the Isolation of Pre-Markan Miracle Catenae", JBL 89 (1970), pp. 265-291; idem, JBL 91 (1972), pp. 198-221; D. A. Koch, Die Bedeutung der Wundererzahlungen fur die Christologie des Markusevangeliums (1975), pp. 8-12; E. Best, "The Miracles in Mark", Rev Exp 75 (1978), pp. 539-554.

11 О цели употребления этого слова Марком см. комментарии: А. Е. J. Rawlinson, Mark, p. xix. Автор утверждает: "Он (Марк) пишет для христиан, к которым обращен основной текст Евангелия, с целью дать ключ к пониманию всего повествования, может быть, апеллируя к лучшей осведомленности; он пишет не биографическое, а религиозное произведение". Ср.: Е. Best, Mark, pp. 93 ff. Бест критикует взгляды Ролинсона. См. также: С. F. D. Moule, "The Intention of the Evangelists" in New Testament Essays (ed. A. J. B. Higgins, 1959), pp. 165-179. Автор считает, что основная цель евангелиста состояла в том, чтобы передать основные моменты в служении Иисуса путем простого правдивого рассказа.

12 Подобное предположение выдвинуто в статье: G. Schille, NTS 4 (1957), pp. 1-24. Он подходит к этой проблеме с позиций метода "истории форм", но даже те, которые не разделяют взглядов Шилле, вынуждены допустить вероятность катехизических мотивов написания Евангелия.

13 The Primitive Christian Calendar (1952). См. также его статью (ET 68 (1956), pp. 100-103) и его комментарии: According to Mark (1960). Эта теория подверглась уничижительной критике: W. D. Davies in Background (ed. Davies and Daube), pp. 124-152. Ср. также: L. Morris, The New Testament and the Jewish Lectionaries (1964), который отвергает мнение Каррингтона. Среди других критиков этой теории необходимо выделить: Т. W. Manson, JTS 4 (1953), р. 78, который утверждает, что наших знаний о раннехристианских богослужениях явно недостаточно, чтобы этими целями объяснять происхождение Евангелия от Марка; V. Taylor, The Life and Ministry of Jesus (1954), p. 32; R. P. Casey, Theol. 55 (1952), pp. 362-370, который указывает на то, что если Марк писал для язычников, то вряд ли он мог рассчитывать на интерес с их стороны к иудейским циклам богослужений. Сходную с мнением Каррингтона теорию выдвинул Баумен (J. Bowman, The Gospel of Mark. The New Christian Jewish Haggada (1965), который также считает, что писание Марка связано с еврейским порядком богослужений.

14 Ср.: В. Н. М. G. M. Stadaert, L'Evangile selon Marc: composition et genre litteraire (1978), pp. 498 ff.

15 Ср.: R. le Deaut, La Nuit Pascale (1963).

16 H. С. Кее, Community of the New Age: Studies in Mark's Gospel (1977). Сходную теорию выдвинул Донахью (J. R. Donahue, "Temple, Trial and Royal Christology", in The Passion in Mark (ed. W. H. Kelber), который считает, что Марк намеревался противопоставить свое изложение ложному пророчеству, исходящему от зилотов. См. также его статью: "Jesus as the Parable of God in the Gospel of Mark", Interpretation (1978), pp. 369 ff., в которой он развивает свое мнение о том, что Марк стремился дать читателям правильное толкование слов Иисуса с помощью притч.

17 Ср.: Т. J. Weeden, Mark: Traditions in Conflict (1971); также "The Heresy that necessitated Mark's Gospel", ZNTW 59 (1968), pp. 145-158.

18 Ср.: R. P. Martin, Mark, pp. 150 ff.; C. J. A. Hickling, "A Problem of Method in Gospel Research", Religious Studies 10 (1974), pp. 339-346. Последний полагает, что у Видена изобретательность часто торжествует над здравым смыслом. См. также критику Видена: J. Р. Martin, Interpretation 26 (1972), pp. 361-362. Швейцер (E. Schweizer, Ev Th 33 (1973), pp. 533-537) считает мнение Видена о том, что Марк полемизирует с апостолами, неправдоподобным.

19 Ср.: R. P. Martin, Mark, p. 153. Об идее божественного человека см.: D. L. Tiede, The Charismatic Figure as Miracle Worker (1972); С. Н. Holladay "Theios Aner" in Hellenistic Judaism (1977). См. основные выводы к данной дискуссии: W. L. Lane, in New Dimensions in New Testament Study, 1974 (eds. R. N. Longenecker and M. C. Tenney), pp. 144-161.

20 Ср.: E. Schweizer, Mark, pp. 380 ff. Очевидны некоторые спекуляции в подаче материала Швейцером. Он часто употребляет слово "кажется". Вместе с тем его предположения недостаточно аргументированы. Ср. также: L. Schenke, Die Wundererzahlungen des Markusevangeliums (1974). Автор считает причиной написания Евангелия кризис, вызванный несоответствием христологии богочеловека и утратой иллюзий по отношению к скорому спасению. Однако, см.: Е. Schweizer, NTS 10 (1964), pp. 421-432, в которой Швейцер подчеркивает исторические аспекты Евангелия от Марка в противовес скептицизму Бультмана. Он полагает, что так как человека нельзя отождествлять с компьютером, недопустимо для Бультмана ограничиваться простым "то" (дискуссию, посвященную школе "истории форм", см. ниже).

21 См.: С. F. Evans, Explorations in Theology P (1977), pp. 36 ff. Он приводит три аргумента против предположения о том, что Марк следовал эллинистической аретологии: (1) влияние Ветхого Завета; (2) в отличии от аретологии Марк дает четкую последовательность значительных событий; (3) Марк представляет Мессию не как самостоятельного Бога, а как ведущего людей к вере в Бога.

22 Е. Trocme, The Formation of the Gospel according to Mark (1963); idem, "Is there a Marcan Christology?" in Christ and the Spirit in the New Testament, 1973 (eds. Lindars and Smalley), pp. 3-14.

23 R. P. Martin, Mark, p. 226. Он полагает, что учение Павла о крестной смерти нуждалось в дополнении евангельской историей для очищения представления о Христе от ложных исторических примесей, характерных, например, для некоторых разновидностей гностицизма. Однако, Бест (Best, Mark, p. 98) указывает на то, что читатели вероятнее всего были уже знакомы с преданием об Иисусе Христе и потому не нуждались в евангельской истории для борьбы с гностическими тенденциями. Более того, Евангелие основывается на исторических событиях, из которых выводится смерть и Воскресение, а не наоборот. Ср. также: R. P. Martin, "A Gospel in search of a Life-Setting", ET 80 (1969), pp. 361-364. Кроме того, Бест выразил мнение, что главной целью Марка была пастырская: Following Jesus (1981), p. 12. Он критикует чрезмерное преувеличение значения эсхатологии Марка некоторыми учеными.

24 Ср.: D. Е. Nineham, Mark (Pel С), pp. 30 ff.

25 Ср.: G. С. Bilezikian, The Liberated Gospel (1977), p. 141. Этот писатель склонен считать Евангелие от Марка историей. См. др. авторов, разделяющих эту точку зрения: Е. Best, Mark. The Gospel as Story (1983); D. Rhoades and D. Michie, Mark as Story: An Introduction to the Narrative of a Gospel (1982). Подобный взгляд допускает одновременно многие вышеупомянутые точки зрения о целях написания Евангелия от Марка.

26 Ср.: V. Taylor, Mark, pp. 32, 335. См. также: H. G. Wood, Jesus in the Twentieth Century (1960), pp. 25 if. Последний автор пренебрегает указанием Иоанна Крестителя на языческих читателей.

27 S. Е. Johnson, Mark (I960), pp. 15-16. Автор отмечает высокое качество транслитерации арамейских слов Марком. Перевод дается даже арамейскому слову "Авва" (14.36), но это может быть связано с традиционной практикой цитировать и по-арамейски (греческими буквами), и по-гречески, так как то же самое делает Павел (Рим. 8.15; Гал. 4.6).

28 Подробности см.: R. P. Martin, Foundations, I (1975), p. 202; idem, Mark, p. 65.

29 R. Pesch, Markus, pp. 9-11. Здесь автор делает предположение, что каждый палестинец был хорошо знаком со всей страной. Но какие у нас есть основания допускать это?

30 Ср.: А. N. Sherwin-White, Roman Society and Roman Law in the New Testament (1963), pp. 127 ff.

31 Ср.: H. Hoehner, Herod Antipas (1972), pp. 131-136.

32 Ср.: Sherwin-White, op. cit., pp. 24-47.

33 Antiquities, xv. 7.10; xviii. 5.4.

34 R. P. Martin, Mark, p. 60. Автор приходит к выводу, что у нас нет веских оснований утверждать, что евангелист был эллином, незнакомым с Палестиной.

35 Цит. по: Eusebius, HE, iii. 39.15.

36 Латинский текст этого фрагмента с англ, переводом см.: V. Taylor, Mark, p. 3; D. Theron, Evidence of Tradition, p. 45. Ср. также: R. M. Grant, "The Oldest Gospel Prologues", ATR 23 (1941), pp. 321 if.

37 Adv. Haer. iii. 1.2.

38 Согласно Евсевию: Eusebius, HE, iv. 14.6 f.

39 Ср.: Johnson, Mark, p. 16.

40 Taylor, Mark, p. 32; Martin, Mark, p. 65.

41 Prooem in Matt, (ср.: Taylor, Mark, p. 32).

42 Ср.: J. V. Bartlet, St. Mark (1922), pp. 36 f. Ср. также: W. C. Allen, The Gospel according to St. Mark (1915), p. 6. Автор предположил, что Евангелие было вначале написано по-арамейски в Иерусалиме, а затем переведено в Антиохии на греческий язык. Позднее Фуллер (R. H. Fuller, INT (1966), р. 107) считал, что Антиохия является наиболее вероятным местом написания Евангелия от Марка.

43 См. обсуждение этого вопроса: Е. Best, Mark, p. 36.

44 Марк использует термины исключительно римской, а не греческой денежной системы, см.: О. Roller, Mtlnzen, Geld und Vermugens - Verhaltnisse in den Evangelien (1929).

45 S. E. Johnson, Mark, p. 16; H. J. Cadbury, The Making of Luke - Acts, pp. 88-89. Кедбери склонен думать, что латинизмы свидетельствуют скорее против римского происхождения, чем за него.

46 Ср.: W. Michaelis, Einleitung, p. 55. Необходимо отметить, что упоминание о Руфе в Мк. 15.21 ив Рим. 16.13 заставляет думать о Риме как о месте назначения Евангелия, поскольку, если Руф был в Риме, то случайное упоминание о нем Марком приобретает некоторый смысл.

47 Mark the Evangelist (англ. пер. 1969), pp. 54-116.

48 В статье в ЕТ 43 (1932), pp. 396-400, воспроизведенной в его монографии: New Testament Studies (1953), pp. 1-11.

49 Этой проблеме посвящена целая глава "The Disorder of Mark's Gospel" в книге: H. A. Guy, The Origin of the Gospel of Mark (1954). Несмотря на то, что далеко не все его аргументы убедительны, он приводит достаточно данных для того, чтобы показать, что Марк изначально не планировал какой-либо структуры (см. пункт V данной главы относительно утверждений Палия о порядке изложения у Марка). Сам Гай считает, что структура Евангелия связана с подготовкой Марком материалов для христианских проповедников с учетом необходимых разъяснений в ходе проповеди. Однако, концепция ораторских "разъяснений" необоснованно превращает изречения Иисуса Христа в простую проповедь. Ср. также с точкой зрения Ч. Тернера о том, что Евангелие от Марка содержит много вставных эпизодов: С. Н. Turner, JTS 26 (1925), pp. 145 ff.

50 Studies in the Gospels, pp. 223-239.

51 Candid Questions concerning Gospel Form Criticism (1982), pp. 312 ff.

52 Необходимо также выделить теорию Нокса о том, что Евангелие от Марка основывается на группе источников. Он предлагает Источник Двенадцати как основу для Евангелия, имеющую структуру наподобие той, которая предложена в Деян. 10.37, см.: W. L. Кпох, Sources of the Synoptic Gospels, I (1953), p. 28. В статье, посвященной организации материала у Марка: Н. Sawyerr, SJT 14 (1961), pp. 279-294, автор не соглашается с мнением Додда и Найнгема и предполагает, что ключ к пониманию структуры изложения у Марка необходимо искать в стремлении Марка представить Христа в борьбе со злом. Он считает, что именно эта тема проходит красной нитью сквозь все Евангелие.

53 С. Е. В. Cranfield, Mark, p. 14. Автор верно указывает на то, что эти повествования превалируют над всеми другими разделами.

54 Список этих мест см.: Н. В. Swete, Mark (1927), p. Iviii.

55 A Study of St. Mark (1951), а также: St. Matthew and St. Mark (1953). В последней книге автор несколько изменяет свои взгляды и показывает, как Матфей нарушает цифровую символику Марка.

56 Ср. критику позиций Фаррера: Н. Gardner, The Limits of Literary Criticism (1956).

57 T. A. Roberts, History and Christian Apologetic (1960), pp. 114-143. См. также комментарии: R. P. Martin, Mark, pp. 88-90.

58 The Primitive Christian Calendar (1952).

59 Ср.: J. Bowman, The Gospel of Mark. The New Christian Jewish Passover Haggada (1965).

60 Более полное рассмотрение метода "истории форм" см. в гл. 6.

61 Mark, pp. 90 fif.

62 Taylor, Mark, pp. 112-113. См.: E. Lohse, Mark's Witness to Jesus Christ, pp. 28-29. Автор, однако, допускает, что даже отрывки, которые кажутся связанными, не обладают реальным единством, а представляют попытки автора увязать их.

63 Das Messiasgeheimnis in den Evangelien (1901). Английский перевод, The Messianic Secret, был опубликован в 1963 г.

64 Критику взглядов Вреде см.: J. D. G. Dunn, "The Messianic Secret in Mark", TynB 21 (1970), pp. 92-117. Ср. также: R. P. Martin, Mark, pp. 91 if. См.: G. M. de Tilesse, Le secret messianique dans Pevangile de Marc (1968), pp 321 ff. Последний автор делает вывод, что причина отсутствия мессианской идеи связана со Страстями Господними, которые могут быть поняты только спустя некоторое время после этого события. См. также: D. E. Aune, "The Problem of the Messianic Secret", Nov. Test. 11(1969), pp. 1 -31.

65 См. попытку решения этой проблемы: Е. J. Pryke, Redactional Style in the Marcan Gospel (1978).

66 Множество ученых отвергают эту точку зрения на том основании, что имя Marcus (Марк) слишком распространено. См.: F. С. Grant, The Earliest Gospel (1943), pp. 52 ff. Он предполагает, что автором Евангелия был какой-то другой, неизвестный римский христианин Марк. Но могли ли римские христиане приписать авторство Евангелия неизвестному Марку, если они хорошо знали человека, которого звали Иоанн Марк, и который был сотрудником Петра и Павла? Найнгем (D. Е. Nineham, Mark, pp. 39-40) оспаривает идентификацию Марка предания и Иоанна Марка. См. также: Е. Schweizer, Mark, p. 25. Он подвергает сомнению свидетельство Палия. Рассмотрение всей проблемы авторства см.: М. Hengel, Studies in the Gospel of Mark (1985). Автор в основном поддерживает традиционную точку зрения.

67 Некоторые немецкие ученые ХГХ века утверждали, что автором Евангелия от Марка является Павел. С этих позиций возникло мнение, что теология Павла оказала влияние на историзм Марка (напр. Volkmar, Holtzmann, Hamack). Но это мнение подверглось сильной критике: М. Werner, Der Einfluss paulinischer Theologie im Mk-Ev (1923). Вернер и Грант (R. M. Grant, Earliest Gospel, pp. 188-206) впали в другую крайность и нашли контраст между теологией Павла и Марка. Если Марк действительно представляет первоначальное предание, то можно ожидать некоторую согласованность с мыслью Павла, в той мере, в какой сам Павел воспринял основные моменты первоначальной традиции, см. 1 Кор. 15.3 и далее. См. также: М. Е. Boismard, Synopse des Quatre Evangiles, P (1972). Он ссылается на влияние Павла на Марка, однако Романюк (К. Romaniuk, "Le Probleme des Paulinismes dans 1'Evangile de Marc", NTS 23 (1977), pp. 266-274) считает, что приведенных аргументов недостаточно для создания подобной теории.

68 См.: Н.-Н. Stoldt, History and Criticism of the Marcan Hypothesis (1980). Автор посвящает целую главу вопросу о происхождении этого Евангелия от Петра. Он считает подобные взгляды необоснованными.

69 НЕ, iii. 39.15 (Англ. пер. цит. по: D. Theron, Evidence of Tradition, p. 67).

70 Ср.: H. E. W. Turner, ET 71 (1960), pp. 260-263.

71 H. B. Swete, Mark, pp. 1x- 1xi. Автор считает, что Папий сравнивал Евангелие от Марка с строгим порядком изложения научных трактатов. См. также: F. H. Colson, JTS 14 (1913), pp. 62 ff. Последний полагает, что такой порядок характерен для школ риторики, но остается не конца ясным, употреблял ли Папий этот термин в смысле риторической техники. Иная точка зрения представлена в статье: Т. Zahn, INT (1909), P, r. 439. Автор думает, что недостаток порядка изложения у Марка вызван стремлением Петра сделать свою проповедь более доступной для слушателей в ущерб хронологической последовательности.

72 Стритер (В. Н. Streeter, Four Gospels, pp. 19-20) трактует это утверждение как оправдание Марка по сравнению с Иоанном.

73 См.: R. P. Martin, Mark, pp. 80-83. Автор дает развернутый анализ утверждению Папия и делает вывод, что Папий тенденциозен (Tendenz). Он намеревался подкрепить Евангелие от Марка апостольским авторитетом. Мартин проводит интересное сравнение между словами Папия и прологом Луки и указывает на некоторые общие для них выражения. Автор приходит к выводу, что указание на участие Петра в написании Евангелия имело своей целью показать, что оно может быть столь же авторитетным, как и Евангелие от Луки. Подробности обсуждения утверждения Папия см.: Н. A. Rigg, Nov. Test. I (1956), pp. 161-183. Ср. также: R. H. Gundry, Matthew, pp. 609-622.

74 Ср.: J. N. Sanders, The Foundation of the Christian Faith (1950), p. 53. Ср. также его посмертно изданное эссе: (ed. С. F. D. Moule, А. М. G. Stephenson), NTS 2 (1956), pp. 1.14-118.

75 D. E. Nineham, JTS, n.s. 9 (1958), pp. 20 ff. См.: U. H. J. Kortner, "Markus der Mitarbeiter des Petrus", ZNTW 71 (1980), pp. 160-173. Автор не считает свидетельство Папия авторитетным на том основании, что оно появилось как следствие знания того, что Марк был помощником Павла. Подобным же образом Швейцер (E. Schweizer, Mark, p. 25) считает утверждение Папия предубежденным. Ср. также: К. Niederwimmer, ZNTW 58 (1967), pp. 172-188. Автор вообще считает слова Папия апологетической выдумкой. Но зачем Папию понадобилась эта выдумка? И почему ни один из последующих патристических писателей не обнаружил фальши?

76 Adv. Haer. iii. 1.2. Цит. по: Eusebius in Greek, HE, v. 8.2-4: "И после их (Петра и Павла) смерти Марк, ученик и переводчик (ermhnevtes /hermeneutes/) Петра, также передал нам писание обо всем, что проповедовал Петр".

77 Согласно Eusebius, HE, vi. 14.6 i: "Когда Петр публично проповедовал Слово в Риме ... те, кто присутствовали при этом... попросили Марка, так как он долгое время следовал за ним (Петром) и запомнил все, о чем говорилось, записать все сказанное; и когда он выполнил их просьбу, он дал Евангелие тем, кто его просили об этом. Когда Петр узнал об этом, он был ни за, ни против" (перевод: Theron, Evidence of Tradition, p. 45). Именно по этому поводу утверждается, что у Клемента содержится высказывание о том, что под словом Евангелие первые старейшины церкви имели ввиду Первое Евангелие, содержащие родословие (НЕ, vi. 14. 5). Фармер обращается к этому свидетельству для обоснования своего мнения о том, что Евангелие от Матфея предшествует Марку (W. R. Farmer, The Synoptic Problem, p. 226). Однако, см. комментарии: J. А. Т. Robinson, Redating, p. 107.

78 Так, Dom. J. Chapman, JTS 6 (1905), p. 563; A. Harnack, The Date of Acts and the Synoptic Gospels (1911), pp. 130 ff.; W. C. Allen, The Gospel according to St. Mark (1915), p. 2.

79 Ср.: W. F. Howard, "The Anti-Marcionite Prologues to the Gospels", ET 47 (1935-6), pp. 534-538.

80Apol. 1.26,56.

81Refut. 6.15.

82 G. Edmundson, The Church in Rome in the First Century (1913), pp. 47-56. См.: Robinson, Redating, p. 113; J. W. Wenham, "Did Peter go to Rome in AD 42?", TynB 23 (1972), pp. 94-102. Оба автора поддерживают раннюю датировку посещения.

83 Т. W. Manson, Studies in the Gospels and Epistles (1962), pp. 38-40. Автор исходит из Пролога против Маркиона и признает эти данные на основании предположения о том, что Петр прибыл и отбыл из Рима задолго до своей мученической смерти там.

84 Ср.: Н. A. Rigg, Nov. Test. I (1956), p. 180 h. I.

85 Ср.: Во Reicke, "Synoptic Prophecies on the Destruction of Jerusalem", in Studies in New Testament and Early Christian Literature: Essays in Honour of Allen P. Wikgren (ed. D. E. Aune, 1972), p. 125. Ср. также: S. Sowers, "The circumstances and Recollection of the Pella Flight", TZ 26 (1970), pp. 305-320. Автор отвергает критику Брендона: S. G. F. Brandon, Fall of Jerusalem, pp. 168-178.

86 См.: S. G. F. Brandon,"The date of the Markan Gospel", NTS 7 (1961), p. 133. Он принимает точку зрения, заключающуюся в том, что отрывок Мк. 13.14-22 является pericope, содержащий предание об осквернении храма, которое понятно в свете действий Калигулы, однако, он не склонен думать, что это может служить указанием на датировку Евангелия в целом.

87 Ср.: С. С . Torrey, The Four Gospels, pp. 261 f: Критику его взглядов см.: В. W. Bacon, Mark, pp. 55-63.

88 Более детальное рассмотрение этой проблемы см. в следующей главе (раздел VI).

89 Ср.: Streeter, Four Gospels, pp. 492-493; E. Lohmeyer, Das Evangelium des Markus (1937), p. 276; A. H. McNeile, Matthew (1915), p. 348.

90 Ср.: V. Taylor, Mark, p. 31. Brandon, NTS 7 (1961), p. 137. Автор уверенно интерпретирует стих Мк. 13.9 как указание на мученичество и относит его ко времени гонений при Нероне. Но эта интерпретация выходит за рамки текста.

91 V. Taylor, Mark, ad. loc.

92 Date of Acts and Synoptics, p. 126.

93 Mark, pp. 5 ff.

94 См.: J. Schniewind, Das Evangelium nach Markus (1958), p. 7, где дана более точная датировка. Он твердо убежден, что Евангелие от Марка относится к первым векам христианской церкви.

95 Redating the New Testament (1976), p. 116. Робинсон посвящает целую главу значению даты 70 г. до Р.Х. (pp. 13 ff.) и еще одну - книге Деяний и синоптикам (pp. 86 ff.), в обеих главах он приводит целый ряд серьезных доказательств в пользу ранней датировки. Все, кто сомневаются в ранней датировке Евангелия от Марка (и других синоптиков), должны считаться с убедительными аргументами Робинсона.

96 Mark, pp. 73 f.

97 В последнее время исследователи вновь проявляют повышенный интерес к Иоанну Крестителю, однако, он вызван мнением о том, что его смерть имеет аналогии со смертью Иисуса (ср.: W. Marxsen, Mark, pp. 30-53; W. Wink, John the Baptist in the Gospel Tradition (1968), pp. 1-17; ср.: R. P. Martin, Mark, pp. 66-69.

98 The Fall of Jerusalem and the Christian Church (1957), pp. 185 ff. Ibid., NTS 7 (1961), pp. 133 f.

99 Brandon, NTS 7, p. 135. Критику гипотезы Брендона см.: Martin, Mark, pp. 75-78. Мартин указывает на то, что попытка Брендона объяснить повествование о Страстях Господних неубедительна, поскольку это не объясняет распространенности до-Марковского повествования о Страстях, что серьезно противоречит теории Брендона.

100 Ср.: Н. В. Swete, Mark, (1927), p. ex.

101 G. Salmon, INT (1892), pp. 150-151. Он считает Марка автором этих стихов на том основании, что поскольку эти стихи должны принадлежать раннему автору, то вероятнее всего автором был Марк. См.: J. W. Burgon, The Last Twelve Verses of the Gospel according to St. Mark vindicated against recent objectors and established (1871), где весьма основательно обосновывается аутентичность Евангелия от Марка. Выводы и обобщения его аргументов см.: J. W. Burgon, Counterfeit or Genuine? Mark 16? John 8? (ed. D. O. Fuller, 1975); F. H. A. Scrivener, A Plain Introduction to the Criticism of the New Testament (ed. E. Miller, 1894), П, pp. 337-344. Одно из последних обоснований длинного окончания Марка см.: W. R. Farmer, The Last Twelve Verses of Mark (1974), который считает, что ни внешние, ни внутренние доказательства вставки неубедительны (р. 109). Критику данной работы Фармера см.: J. N. Birdsall, JTS, n.s. 26 (1975), pp. 151-160, который опровергает мнение Фармера о том, что александрийские переписчики выбросили этот фрагмент.

102 Ср.: J. M. Creed, JTS 31 (1930), pp. 175-180; R. R. Otley, JTS 27 (1926), pp. 407-409; E. Lohmeyer, Markus, pp. 356-360; R. H. Lightfoot, Mark, pp. 80-97, 106-116. Последний автор цитирует библейские параллельные места и одно из Иустина, но вместе с тем признает, что параллели неточны (р. 86). См. его статью: Locality and Doctrine in the Gospels (1938), pp. 1-48. Он считает отрывок Мк. 16.1-8 отдельным фрагментом предания и рассматривает стих 16.8 как весьма проблематичный. Более современную интерпретацию окончания см.: P. W. van Horst, "Can a Book end with GAR? A note on Mark 16.8", JTS n.s. 23 (1972), pp. 121-124.

103 Ср.: N. B. Stonehouse, The Witness of Matthew and Mark to Christ (1944), pp. 86-118. Cp. также: J. B. Tyson, JBL 80, (1961), pp. 261-268, который утверждает, что Марк, полагая, что апостолы недопонимали идею Христа как Мессии, ввел стих 16.8 для того, чтобы показать замешательство апостолов.

104 Ср.: Streeter, Four Gospels, p. 338, который считает эту точку зрения обоснованной, но вместе с тем выступает с резкой критикой идеи о том, что окончание было упущено (pp. 241 i). Теория случайного повреждения нашла свою поддержку в работе: F. С. Burkitt, AJTh 15 (1911), но подверглась критике: Lightfoot, Locality and Doctrine, pp. 8 ff. Ср. также: С. С. McCown, HTR 34 (1941), pp. 239 f.

105 Ср.: Rawlinson, Mark, p. 270.

106 Множество ученых поддерживают теорию несохранившегося продолжения, которое действительно было написано Марком, а было использовано Лукой в качестве первой части Деяний (Blass, Torrey).

107 См.: A. Farrer, Matthew and Mark, pp. 144-159. Автор делает попытку обосновать мнение о том, что подлинное окончание Марка было утрачено. Он предполагает, что после ст. 16.8 стояло краткое заключение, составлявшее не более одного предложения, которое было расширено Матфеем. В точке зрения Фаррера сказалась его концепция символической интерпретации структуры Евангелия от Марка. Он учел все позднейшие мнения и приспособил их к концепции своих ранних работ: The Glass of Vision (1948), pp. 136-146; A Study in St. Mark (1951), pp. 172-181, в которых он полагал, что Марк намеренно окончил Евангелие ст. 16.8. Для более полного обзора теорий, посвященных окончанию Евангелия, см.: F. F. Brace, EQ 17 (1945), pp. 169 ff. Более современные дискуссии см.: К. Aland, "Bemerkungen zum Schluss des Markusevangeliums", in Neotestamentica et Semitica (ed. E. E. Ellis and M. Wilcox, 1969), pp. 157-180; H. W. Bartsch, "Der Schluss des Markus-Evangeliums. Ein uberlieferungs-geschichtliches Problem", ThZ 27 (1971), pp. 241-254; J. K. Elliott, "The Text and Language of the Endings to Mark's Gospel", ThZ 27 (1971), pp. 255-262. См. также: В. M. Metzger, A Textual Commentary on the Greek New Testament (1971), pp. 122-126.

108 Ср.: A. Lindemann, "Die Osterbotschaft des Markus. Zur theolgischen Interpretation von Mark 16.1-8", NTS 26 (1980), pp. 298-317; T. E. Boomershine, "Mark 16.8 and the Apostolic Commission", JBL 100 (1981), pp. 225-239. Последний автор усматривает в окончании Евангелия от Марка (16.8) конкретное выражение конфликта между страхом и необходимостью возвещения Благой вести.

109 Ср.: Т. E. Boomershine and G. L. Bartholomew, "The Narrative Technique of Mark 16.8", JBL 100 (1981), pp. 213-223, которые обнаруживают, что литературный метод Марка, используемый во всем Евангелии, подтверждает подлинность окончания Евангелия на ст. 16.8. Ср. также: N. R. Petersen, "When is the End not the End? Literary Reflections on the Ending of Mark's Narrative", Interpretation 34 (1980), pp. 151-166.

110 Ср.: M. D. Goulder, "The Empty Tomb", Theol. 79 (1976), pp. 206-214. 111" Adv. Haer. iii, 10.6.

112 Ср.: С. E. B. Cranfield, Mark, p. 472; F. F. Brace, EQ 17 (1945), p. 180.

113 J. Hug, La Finale de I'evangile de Marc, Me. 16.9-20 (ЕЕ, 1978).

114 Ср.: F. Spitta, ZNTW 5 (1904), pp. 303-308; T. W. Manson, Studies, pp. 30-33.

115 Менсон (Т. W. Manson, op. cit., p. 32) утверждает, что утрата подлинного текста должна была произойти настолько рано, чтобы ни Матфей, ни Лука ничего не узнали о какой-либо иной форме текста Марка, так как они не обнаруживают этого знания.

116 В текстах Хорта, Саутера и Нестла (Hort, Souter, Nestle) вместо ст.1 стоит пробел. См. дискуссию: V. Taylor, Mark, p. 152.

117 Ср.: С. H. Turner, Mark (1928), p. 11.

118 Ср.: Swete, Mark, pp. xlix f.

119 Более подробно см.: R. P. Martin, Foundations, I (1975), p. 202; Mark, pp. 63-65).

120 Ср.: P. L. Couchard, "Was the Gospel of Mark written in Latin?" (статья в The Crozier Quarterly, January 1928, на которую ссылается Тейлор: Taylor, Mark, p. 54).

121 Краткую дискуссию, посвященную синтаксису Марка, см.: Taylor, Mark, pp. 45-54.

122 Нашла сильную поддержку в работе: С. С. Torrey, The Four Gospels (1933). Теорию арамейского происхождения Евангелия от Матфея см. в главе 2, пункт УЛ.

123 J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek P (1929), p. 481.

124 An Aramaic Approach to the Gospels and Acts, pp. 205 ff.

125 См.: F. C. Grant, Earliest Gospel, pp. 89-124. Автор изучил теорию Торрея и пришел к выводу, что Торрей преувеличивает значение некоторых данных, так как многие отрывки, которые он приводит, не нуждаются в новом переводе (с арамейского), или не становятся яснее и понятнее в случае нового перевода, или при новом переводе утрачивают присущий им специфический смысл. Грант допускает арамейское влияние, но относит его к устному преданию, а не к письменному документу.

126 Mark, p. 65.

127 Galilaa und Jerusalem (1936). Ср. также его: Das Evangelium des Markus (1953). Обсуждение этой теории см.: R. H. Lightfoot, Locality and Doctrine in the Gospels, pp. 124 ff.; F. C. Grant, Earliest Gospel, pp. 125-147; L. E. Elliott-Binns, Galilean Christianity (1956); M. Kametski, "Die galilaische Redaktion im Markus-evangelium", ZNTW 52 (1961), pp. 238 ff.; M. Black, The Scrolls and Christian Origins (1961), pp. 81 f; T. A. Burkill, Mysterious Revelation (1963), pp. 252-257.

128 Особенное сходство этой теории обнаруживается с взглядами Марксена. Она также оказала влияние на формирование теории Царства Кельбера: W. H. Kelber, The Kingdom in Mark: A New Place and a New Time (1974).

129 По данному утверждению см. статью: С. F. Evans, JTS 5 (1954), pp. 3 ff.

130 См.: W. D. Davies, The Gospel and the Land: Early Christianity and Jewish Territorial Doctrine (1974), pp. 241,409 ff., который указывает на то, что галилеяне во многом возражали Иисусу и были против Него, а Он более всего порицал галилеян.

131 Ср.: М. Kametzki, ZNTW 52 (1961), р. 256. Автор предлагает альтернативную мнению Марксена точку зрения. Ср. также: J. Schreiber, "Die Christologie des Markusevangeliums", ZTK 58 (1961), pp. 154-183, который предполагает, что Петр не ответил на призыв проповеди язычникам, и стих Мк. 16.7 служит укором иудейским христианам и Петру как их лидеру. Эта идея представляется чересчур спекулятивной.

132 W. H. Kelber, The Kingdom in Mark: A New Place and a New Time (1974).

133 Комментарии этой теории см.: Е. Best, Mark as Story, pp. 35,76-78.

134 Наличие в тексте Марка определенных блоков событий не может само по себе служить доказательством исторической последовательности событий в Евангелии, однако, этот факт должен предостерегать от непродуманных выводов против историчности Марка. Примером такого рода гипотез может служить теория Нокса: W. L. Knox, Sources of the Synoptic Gospels, I: St. Mark (1953), который настаивает на том, что Марк использовал несколько источников, содержащих последовательность, но Евангелие в целом не исторично. Здесь уместно привести предостережение Гарднер-Смита. Он подчеркивает, что Евангелие в целом повествует правдивую и реальную историю, достойную доверия Церкви I века от Р.Х. На тех, кто трактует Евангелие от Марка "как не более, чем собрание разрозненных и недостоверных преданий" (Christ and the Gospels, 1938, p. 36), должно возлагаться onus probandi (бремя ответственности).

135 Studies in the Gospels, p. 229.

136 The History of the Synoptic Tradition (англ. пер. 1963). Подробности см. в главе 6, пункт П.

137 History and Interpretation in the Gospels (1934).

138 The Problem of History in Mark (1957).

139 Studies in the GospeU and Epistles, p. 8.

140 Op. cit, p. 225.

141 Ср.: J. M. Robinson, A New Quest of the Historical Jesus (1959).

142 Даже Бультман перешел на более умеренные позиции. Ср.: Bultmann, ZTK 54 (1957), pp. 244-254. Рассмотрение изменений взглядов Бультмана см.: Robinson, New Quest, pp. 19 ff.

ГЛАВА 4. ЕВАНГЕЛИЕ ОТ ЛУКИ

Это Евангелие имеет какую-то особую притягательную силу. Оно изобилует изумительными повествованиями и оставляет у читателя сильное впечатление о личности и учении Иисуса. Может быть, именно поэтому многие предпочитают его другим Евангелиям. Оно имеет много особенностей, которые отличают его от других.

I. ХАРАКТЕРИСТИКА

A. Обширность материала

Евангелие начинается с предсказаний о рождении Иоанна Крестителя и Иисуса и дает самые исчерпывающие повествования о детстве Иисуса. Заканчивается оно описанием вознесения Иисуса, которого нет ни у Матфея, ни у Марка. Оно длиннее, чем все другие синоптические Евангелия, и особенно подробно описывает последнее путешествие в Иерусалим. Это фактически самая длинная книга во всем Новом Завете1.

Б. Универсализм

На некоторых примерах Лука показывает универсальное значение Евангелия Христа: (1) Благовестие Ангела обращено ко всем людям (2.10). (2) Симеон предсказывает, что Иисус будет светом для язычников (2.32). (3) Когда Иоанн Креститель описывается словами Исайи, как "глас вопиющего в пустыне", Лука продолжает цитату, включая слова: "И узрит всякая плоть спасение Божие" (Ис. 40.3-5 в Лк. 3.4-6). (4) Самаряне ставятся на один уровень с евреями (10.33; 17.16). (5) Лука приводит два примера, которые Иисус взял из Ветхого Завета, касающиеся не израильтян, а вдовы в Сарепте и Неемана Сириянина (4.2S-27)2. (6) Важное, по сравнению с Матфеем, дополнение к притче о пире, ибо Лука говорит, что рабы были посланы по дорогам и изгородям, чтобы убедить многих людей прийти наполнить зал (у Матфея рабы стоят "на распутье") (Лк. 14.16-24; Мф. 21.1-14). (7) Как и у Матфея, великое поручение направлено на все народы (24.47).

B. Интерес к людям

Интерес в Евангелии от Луки к людям проявляется различными путями:

1. Особый интерес к отдельным людям

Большинство притч, характерных для Луки, сосредоточено на людях, тогда как у Матфея - на Царстве Божьем. Его описания людей бесподобны. Такие люди, как священник Захария, родственницы Елисавета и Мария, сестры Мария и Марфа, начальник мытарей Закхей, печальный Клеопа и его спутник и многие другие предстают, как живые. Несомненно, что забота Иисуса об отдельных людях особенно поразила Луку.

2. Интерес к отверженным

В большей степени, чем другие синоптики, Лука описывает глубокую жалость Иисуса к отверженным. Он пишет о грешнице (7.36 и далее), перемене в Закхее (19.8 и далее), покаянии разбойника (23.39 и далее) и помещает три притчи, показывающие милосердное отношение к ближнему - о блудном сыне, о двух должниках и о мытаре. Об отношении Иисуса к отверженной евреями самарянке мы уже говорили.

3. Описание женщин

Лука пишет о тринадцати женщинах3, о которых ничего не говорится в других Евангелиях, включая двух из притч. Особый интерес представляют повествования о вдове Наинской, о грешнице, о женщинах, которые поддержали Его своими дарами, и о тех, которые "плакали и рыдали" о Нем, когда Он шел на Крест. Особое внимание уделяется женщинам в повествовании о Рождестве и Воскресении Иисуса (ср. 23.49 /у креста/; 23.55 - 24.11 /у гроба/). Как язычник Лука много знал о падших женщинах и хотел подчеркнуть все, что он слышал об отношении к ним Господа4.

4. Интерес к детям

Только Лука сообщает о детстве Иоанна Крестителя и Иисуса. В трех случаях он говорит о "единственных" детях (7.12; 8.42; 9.38). Когда Лука пишет о детях, приведенных к Иисусу, он использует слово "младенцы" (brefh /brefe/18.15) тогда как у Матфея и у Марка употребляется слово "дети" (paidia /paedia/).

5. Общественные связи

Лука сообщает о трех случаях, когда Иисус ел с фарисеями (7.36-50; 11.37-44; 14.1-4) Он пишет, что Иисус беседовал с людьми в Вифании (10.18-42), в доме Закхея (19.1-10) и в Эммаусе (24.13-32). Он дает много примеров милосердия Иисуса, например, в притче о запоздалом путнике, нуждавшемся в приюте и еде (11.5-10), потерянной драхме (15.8-10), празднике по случаю возвращения блудного сына (15.22 и далее), о добром самаритянине (10.30-37).

6. Бедность и богатство

Много специальных притч у Луки связаны с вопросом денег, например, о двух должниках, о безумном богаче, о строителе башни, о потерянной драхме, о неверном управителе, о богаче и Лазаре, о десяти минах. К "нищим" и "униженным" Спаситель часто проявляет милосердие (6.20, 30; 14.12 и далее). Фарисеи называются "сребролюбивыми" (16.14). Иоанн Креститель в своей проповеди предостерегает мытарей от вымогательства, а воинов от недовольства своим жалованием (3.13 и далее). В Назарете Иисус благовествует "нищим" (4.17-21). В "Величит душа моя" алчущие насыщаются, а богатые отпускаются ни с чем (1.53). В проповеди Христа первое "горе вам" обращено к богатым, так как они уже получили свое утешение (6.24), а первое блаженство обещается нищим, без добавления "духом" как у Матвея (ср. Лк. 6.20; Мф. 5.3), хотя этот смысл может подразумеваться5.

Г. Особые акценты

В Евангелии от Луки, больше чем в других Евангелиях, говорится об учении Иисуса на такие темы, как:

1. Молитва

В Евангелии от Луки дается девять молитв Иисуса, из которых только две имеются в других Евангелиях. Эти молитвы связаны с важными событиями: во время крещения (3.21), после совершения чудес (5.15-16), перед избранием учеников (6.12), перед первым предсказанием Страстных событий (10.17-21), во время преображения (9.29), перед тем, как учить учеников, как молиться (11.1), в Гефсимании (22.39-46), на Кресте (23.34,46). Один раз Он ушел молиться в пустыню (5.16), другой раз провел всю ночь в молитве (6.12). Две притчи посвящаются специально молитве: о друге в полночь (11.5 и далее) и о докучливой вдове (18.1-8) (ср. также о фарисее и мытаре, 18.9-14). Только Лука говорит, что Иисус молился за Петра (22.31-32), повелел ученикам молиться в Гефсимании (22.40), молился за Своих врагов (23.34), молился за Себя (22.41). Любовь Иисуса к тихим местам показана в 4.42 ("пустынное место"), 9.10 ("близ города" Вифсаиды) и в 21.37 ("ночи, выходя, проводил на горе, называемой Елеонскою").

2. Святой Дух

В Евангелии говорится, что когда Иисус был искушаем диаволом, Он был исполнен Духа Святого и поведен был Духом в пустыню (4.1). Он начинает Свое служение "в силе духа" (4.14). Он возрадовался, когда творил молитву: "Славлю Тебя, Отче", приводящую к осознанию того, что Он - Сын (10.21-22). Ученикам повелевается ждать, пока они не облекутся "силою свыше" (24.49), что является явным намеком на сошествие Святого Духа в Пятидесятницу.

3. Радость

Лука много раз употребляет слова, выражающие радость (напр., 1.14, 44, 47; 10.21), а также слова "возрадоваться" (6.23), "воссмеяться" (6.21) и "веселие" (15.23,32). В трех притчах у Луки также присутствуют элементы радости, когда находится потерянная овца (15), и в повествовании о Закхее. Евангелие начинается и кончается выражением радости (ср. 1.47; 24.52-53). Только у Луки встречаются такие величественные гимны, как "Величит душа Моя" /Magnificat/ (1.46-55), "Благословен Господь" /Benedictus/ (1,68-79), "Слава в вышних Богу" /Gloria in Excelsis/ (2.14) и "Ныне отпускаешь раба Твоего" /Nunc Dimittis/ (2.29-32).

II. ЦЕЛЬ

Когда автор говорит о своем намерении, этому всегда необходимо придавать большее значение, чем всем научным предположениям. К счастью, в предисловии к Евангелию Лука говорит нам о своей цели "по порядку описать"6 известные события, и если он и не имел в виду строго хронологический порядок во всех подробностях, к его словам надо отнестись со всей серьезностью. Кроме того, он ясно показывает, что его целью является тщательное исследование всех фактов7. Короче говоря, Лука собирался написать историческое повествование8.

Однако, признавая Евангелие историческим повествованием, очень важно сделать различие между этим Писанием и беспристрастной и простой историей, как древней, так и современной9. Так как эта история касается уникальной Личности, неудивительно, что мы не найдем в ней точных аналогий по жанру. Евангелие, как литературная форма, является фактически в такой же мере уникальным, как и Личность, в связи с Которой оно было создано. Как средство объяснения основных исторических событий, на фоне которых появилась христианская вера, оно идеально. В подтверждение этого надо отметить, что Лука, как и другие евангелисты, ставит особый акцент на повествовании о Страстях и Воскресении. Они были главными темами первохристианской проповеди, о которых Феофил уже, видимо, знал (1.4). Но целью Луки было описать события, которые привели к Страстям.

Было выдвинуто несколько теорий, согласно которым Лука руководствовался богословскими мотивами10, но его богословский подход отличался от его источников, и поэтому его модификации надо рассматривать как свидетельство его собственного богословия. Никто не станет отрицать, что цель Луки была богословской. Но это отнюдь не значит, что история была подогнана под его богословие, как считает Тюбингенская школа11. Правильнее будет сказать, что Лука показывает богословскую важность истории. Интересным тому примером служит особое значение, которое в своем повествовании Лука придает Иерусалиму12, хотя он и не вводит специфического материала о Иерусалиме, который имеется у Иоанна. Скорее всего он описывает драматическое развитие событий на пути Иисуса из Галилеи в Иерусалим. Весь ход событий имеет для него значение. Иисус шел в Иерусалим, чтобы умереть. И именно в этом заключается суть богословия Евангелия. Это также было и центром богословия всей ранней Церкви. И все же есть особый смысл в том, что Лука отражает свой особый богословский интерес в выборе и расположении материала. Это проявляется не только в географических, но и исторических деталях (например, в большем акценте на универсальном характере миссии Иисуса).

Здесь надо повторить, что, говоря о цели Луки, его Евангелие нельзя рассматривать без его продолжения, книги Деяний. Можно со всем основанием считать, что все мотивы, которые мы видим в Деяниях, берут свои корни в Евангелии, и если это предположение правильно, то возможно, что эти две работы имели апологетическую цель. Поэтому, если считать, что одной из целей Луки в Деяниях было показать, что христианство еще не подвергалось гонению и, как продолжение иудаизма, имело право на такую же защиту со стороны государства13, то надо полагать, что благовестие о нашем Господе было написано с такой же целью. Но не все согласны, что Деяния были написаны с апологетической целью, и еще меньше само Евангелие14. Можно, по крайней мере, сказать, что Евангелие имело целью описать начало процесса, который вышел за рамки Иерусалима и достиг самого центра империи, Рима. Однако можно утверждать, что само Евангелие является законченным13, ибо оно дает суть проповеди, которая составила основу Деяний16.

Евангелие от Луки рассматривалось некоторыми исследователями как собрание, основанное на цикле богослужебных чтений. Оно построено по такому же образцу, который предполагается для Евангелия от Матфея. Но это вызывает ту же проблему, что и в отношении Евангелия от Матфея, так как мы не имеем никаких данных о практике таких чтений в ранней Церкви. И все же это предположение заслуживает внимания17.

III. ЧИТАТЕЛИ

Предисловие Евангелия помогает нам также определить его читателей. Оно обращено к одному человеку, Феофилу, который называется "достопочтенным" (kratiste /cratiste/), что, очевидно, указывает на его высокое общественное положение18. Некоторые считают, что Феофил - вымышленное имя для каждого "любящего Бога", но ввиду официального характера предисловия и общепринятой практики адресовать свои труды уважаемым людям, более естественным будет считать Феофила реальным лицом19. Он, несомненно, был язычником и уже получил какое-то катехизическое обучение, если в таком свете толковать 1.420. Это предполагает, что Евангелие было написано прежде всего для всех людей данной категории.

Есть очень много данных, позволяющих считать, что Евангелие предназначалось для язычников, о чем мы уже говорили, когда рассматривали одну из его основных характеристик - универсализм21. Некоторые утверждают, что Лука писал для еврейско-христианской среды22. Это мнение основывается на предположении, что целью Луки было желание объяснить связь между христианами из евреев и из язычников, но это само по себе не требует предназначения Евангелия христианам из евреев. Правильнее будет считать, что оно предназначалось всем, кто вне христианского мира не отвращался от христианства и был заинтересован в том, чтобы иметь историческое описание его происхождения.

Существуют ли какие-нибудь данные, позволяющие нам более точно определить первую группу читателей? Мы знаем, где находился Лука, когда писал свое Евангелие, но это отнюдь не означает, что там находились и его читатели. В прологе "Против Маркиона" говорится, что Лука был в Ахаие, когда писал Евангелие, что также говорит и Иероним23 в одной из своих книг, хотя в другой он говорит, что Деяния были написаны в Риме. Из этого следует только то, что скорее всего это был Рим, так как кульминационным моментом Деяний является приезд Павла в Рим. Но это только предположение, и мы должны признать, что не знаем, кому предназначались эти два труда.

IV. СТРУКТУРА

Так как Лука прямо говорит, что намеревается описать все по порядку, большой интерес вызывает структура его Евангелия и сравнение ее с другими синоптическими Евангелиями. Он использует ту же общую схему, что и Матфей и Марк, хотя в деталях его структура имеет много специфических особенностей24. Его повествования о детстве Иисуса Христа гораздо полнее, чем у Матфея, и имеют особое значение благодаря своему акценту на рождении Иоанна Крестителя, которому Лука несомненно придает большую важность. Эта особенность дает один из основных ключей к структуре его Евангелия. Для него все события являются частью Богооткровения, но в несколько ином смысле, чем у Матфея. Он не приводит специально факты, которые показывают исполнение пророчества. Но для него очень важны события сами по себе, и в повествованиях о детстве Иоанн Креститель играет большую роль, так как общественное служение Иисуса тесно связано с Иоанном. Поэтому шесть дат в 3.1 Лука связывает со служением Иоанна, а не Иисуса. Для него основным в откровении о рождении Иисуса является его чудесный характер, который показывал, что историей Иисуса управляло вмешательство Бога.

Галилейский период служения у Луки (3.1-9.50) по своей структуре аналогичен Матфею и Марку, а более поздний период отличается от них. В 9.51-18.14 Лука описывает путешествие Иисуса из Галилеи в Иерусалим25. Это его особая модификация синоптической структуры, и мы к ней вернемся, когда будем рассматривать синоптическую проблему. В этой части Лука не только включает много материала, который содержится только в его Евангелии, но и располагает его таким образом, чтобы сосредоточить все внимание на Иерусалиме, как подготовке к повествованию о Страстях. Иудейский период и повествование о Страстях следуют такому же образцу, что и у других синоптиков, хотя опять же с некоторыми отклонениями в подробностях26. Однако повествование о Воскресении типично только для Луки, и опять же одной из самых поразительных особенностей является то, что все явления нашего Господа происходят в Иерусалиме или возле него и ничего не говорится о явлениях в Галилее, как у других синоптиков27.

Структуру Евангелия от Луки нельзя рассматривать, не учитывая литературной теории и концепции "истории редакций". На них мы подробно остановимся ниже, но акцент на том, что Лука был богословом28, а не историком, оказал сильное влияние на современные исследования структуры Его Евангелия. Внимание уделяется его модификациям материала Марка и его подходам к другим его источникам. Но дискуссии по поводу идентификации этих источников показали, что подходить к редакционным методам Луки надо с большой осторожностью.

Многие ученые считают бесспорной богословскую цель Луки и соответственно рассматривают его метод написания Евангелия. Тем не менее надо помнить, что если бы Лука был серьезным историком, то это должно было бы отразиться на его Евангелии и его методах.

С чисто литературной точки зрения было высказано предположение, что как в Евангелии, так и в Деяниях можно найти несколько образцов соответствий29. Однако, хотя некоторые параллели и бесспорны, как, например, между Петром и Павлом в Деяниях, это еще не позволяет считать, что такой параллелизм лежит в основе структуры Евангелия.

По мнению Е.Е. Элиса30 структура Евангелия предполагает шесть тем. Он разделяет все Евангелие на несколько разделов, содержащих по шесть подразделов. Но едва ли можно допустить, чтобы Лука имел в виду столь подробное числовое распределение материала, когда писал свою книгу. Тем не менее это интересная попытка отойти от традиционного метода анализа Евангелия от Луки.

Была выдвинута еще одна гипотеза, согласно которой структура Евангелия отражает антигностическую цель. Толберт31 сосредотачивает свое внимание на начале и конце Евангелия, крещении и вознесении. Гностики истолковывали вознесение в духовном смысле, а крещение как момент сошествия духа. Из этого Толберт делает вывод, что Евангелие от Луки является ответом на докетизм в истолковании Керинфа. Такая теория требует более поздней датировки Евангелия, около конца I века и начала II века, так как у нас нет данных о существовании докетизма в более раннее время. Но хотя и можно сказать, что Евангелие от Луки могло быть использовано в антидокетических целях, это отнюдь не значит, что Лука написал свое Евангелие для этих целей. С другой же стороны, гностический докетизм мог зародиться и в первом веке.

Несколько другим подходом к структуре Евангелия является точка зрения, что Лука составил сначала черновик Евангелия (Прото-Лука), где отсутствовал параллельный материал Марка, который был внесен позже, и поэтому в изучении структуры Евангелия основным материалом должен быть Прото-Лука, а не все Евангелие от Луки в целом. Но даже если и согласиться с теорией Прото-Луки, то надо отметить, что она говорит нам больше о редакционном процессе, чем о структуре Евангелия.

V. АВТОРСТВО ЕВАНГЕЛИЯ И ДЕЯНИЙ

А. Предисловие

Само Евангелие ничего специфического не говорит нам об авторе, но оно говорит нам о его методе. Предисловие к Евангелию соответствует литературным приемам того времени и является единственным в Новом Завете примером формального введения. Из этого мы можем сделать следующие выводы: автор явно не был очевидцем, так как он говорит, что получил сведения от других, которые были "очевидцами и служителями Слова". Более того, он утверждает, что имел повествования, которые уже составили другие, но которые он считает недостаточными для своей цели. Кроме того, он сам провел тщательное исследование фактов, что, как он говорит, позволило ему все записать по порядку32. Все это, учитывая стиль предисловия, предполагает, что автор был культурным человеком. Он также был и внимательным писателем, который не входил в круг непосредственных последователей нашего Господа.

Для выяснения личности автора прежде всего надо рассмотреть внешние свидетельства, а затем тщательно изучить внутренние данные. С этой целью, наряду с проблемой авторства Евангелия, надо рассмотреть и проблему авторства книги Деяний.

Б. Свидетельство предания

Самые ранние свидетельства авторства Евангелия относятся к концу II века по Р.Х., но последующее свидетельство позволяет предположить, что к этому времени предание уже существовало. Мураториев канон, Пролог "Против Маркиона", Ириней, Климент Александрийский, Ориген и Тертуллиан - все они утверждают, что Лука был автором не только Евангелия, но и книги Деяний33. Более того, никогда авторство Луки не подвергалось сомнению, и никаких альтернатив не обсуждалось. Едва ли можно было бы иметь более веские свидетельства предания, но некоторые ученые не придают ему должного значения.

Так, например, Дж. Кедбери утверждает34, что в самом раннем свидетельстве, Мураториевом каноне, нет ничего, чего нельзя было найти в самом Новом Завете, и поэтому он делает выводы, что авторство Луки, по всей вероятности, было результатом предположения, основанного на "мы-разделах" (разделах, в которых повествование идет от первого лица) в Деяниях. Он объясняет это предположение некритическим подходом Мураториева канона к авторству вообще, как в случае Евангелия от Иоанна, о чем мы будем говорить ниже. Поэтому он не придает большого значения преданию. Конечно, надо сразу же признать, что у нас нет веских данных утверждать, основано ли все внешнее свидетельство на твердом знании или же на предположениях, но первая возможность довольно сильна. Нельзя отрицать, что первоначальное предположение могло повториться в последующих свидетельствах, пока его не стали считать фактом, как это показывает история современной критики, но точка зрения Кедбери предполагает длительный и весьма сложный процесс. При наличии различных возможностей почему же выбор пал на Луку? Кедбери35 и другие историки предлагают процесс исключения, но он не объясняет, почему этот процесс привел к выбору Луки. Почему не Марка или Епафраса? Во всяком случае, почему Церковь II века приписывает третье Евангелие и книгу Деяний не апостолу36, а ничем не выделявшемуся Луке? И почему вывод, сделанный на основании самих книг, не вызвал никакого сомнения у отцов Церкви? Эти вопросы требуют более конкретных ответов, чем те, которые дает Кедбери, прежде чем так легко отвергать предание как относительно не важное для проблемы авторства.

В. Внутреннее свидетельство

Сильные внешние данные заставляют обратиться к свидетельству самих книг. Подтверждает ли оно предание или ставит его под сомнение? По этому вопросу существуют разные мнения, и нам надо кратко рассмотреть аргументы за или против каждого из них, начиная с мнений в пользу предания.

1. Одно авторство третьего Евангелия и книги Деяний

Так как внешнее свидетельство предполагает одно авторство Евангелия и Деяний и есть все основания считать, что книга Деяний была без всяких колебаний включена в Новый Завет из-за тесной связи с Евангелием от Луки, важно рассмотреть основания, позволяющие утверждать эту связь: (1) Обе книги посвящены одному и тому же человеку, Феофилу; (2) Деяния ссылаются на первую книгу, которая скорее всего была Евангелием; (3) Обе книги отличаются большим сходством языка и стиля37; (4) Обе они выражают общие интересы38; (5) Деяния естественно вытекают из Евангелия от Луки, хотя многие ученые видят проблему в связующих звеньях39.

Из этого мы можем сделать вывод, что свидетельство говорит в пользу одного автора двух книг, и немногие современные ученые станут оспаривать это мнение40. Этот вывод говорит в пользу авторства Луки, поскольку он подтверждает традиционное свидетельство и делает более веским мнение, что предание было правильным относительно авторства Евангелия.

2. Данные, свидетельствующие, что автор был спутником Павла То, что в Деяниях есть несколько отрывков, в которых первое лицо множественного числа используется вместо третьего лица (16.10-17; 20.5-15; 21.1-18; 27.1-28.16), дает основание полагать, что автор этих разделов был очевидцем описываемых событий и поэтому спутником апостола Павла41. Если согласиться с этим выводом, то это значит, что автор: (1) сначала присоединился к Павлу в Филиппах; (2) снова появляется при возвращении Павла в Филиппы; (3) сопровождает апостола Павла в Иерусалим и остается с Филиппом в Кесарии; (4) у них обоих одни интересы; (5) после двухлетнего заточения Павла в темнице в Кесарии (а где был автор в то время, нам точно не известно) сопровождает Павла в Рим и терпит с ним кораблекрушение. Это также значит, что автор не мог быть одним из спутников Павла, названных по имени в этих разделах (Сила, Тимофей, Сосипатр, Аристарх, Секунд, Гаий, Тихик, Трофим).

Такое толкование "мы-разделов" также поддерживается употреблением первого лица единственного числа в введении к обеим книгам (Лк. 1.1-4; Деян. 1.1)42, и, конечно, самым естественным будет предположить, что автор хотел, чтобы его читатели знали, что он сам был очевидцем описываемых событий. Однако, хотя это предположение и кажется самым естественным, оно не получило общего признания, о чем мы будем говорить ниже.

3. Косвенные свидетельства в пользу авторства Луки

Так как повествование в Деяниях заканчивается заточением Павла в Риме, весьма вероятно, что автор был одним из сотрудников Павла, упоминаемых в Посланиях из заточения, но не включенных в "мы-разделы" (Марк, Иисус Иуст, Епафрас, Димас, Лука и Епафродит). Сила этого аргумента естественно будет зависеть от решения проблемы происхождения этих Посланий43, но если предание в пользу Рима правильно, то вполне вероятно, что автор был среди вышеназванных лиц. С другой же стороны, это не исключено и в случае, если эти Послания были посланы из Ефеса, хотя тогда возникает проблема из-за отсутствия "мы-разделов" в период Ефесского служения Павла. Однако, так как маловероятно, что Послание к Колоссянам и Послание к Филимону были посланы из Ефеса, то аргумент в пользу авторства Луки заслуживает внимания, а так как предание приписывает ему авторство, то нет и причин искать другого автора.

Авторство Луки поддерживается и некоторыми косвенными данными. Ни в одном Послании, написанном во время второго и третьего путешествий (к Фессалоникийцам, Галатам, Коринфянам, Римлянам), Лука не упоминается, но так как ни одно из них не было написано в период, охватывающий "мы-разделы", то это говорит в пользу предания. Кроме того, как видно из Послания к Колоссянам 4.10, 14 и к Филимону 23, Лука был вместе с Марком, что объясняет элементы из материала Марка в Евангелии от Луки и влияние Марка в первой части Деяний. А также, когда Павел называет Луку "врачом возлюбленным", это означает не только то, что автор, несомненно, был культурным человеком, но и то, что его язык позволяет считать его врачом. Это особенно сильно подчеркивал В. Хобарт44 и, хотя и несколько сдержанно, А. Гарнак45. Однако, если и имеются параллели в языке Луки и таких врачей-писателей, как Гиппократ, Гален и Диоскорид, то, по мнению Дж. Кедбери46, параллели большинства приведенных примеров можно найти и у других образованных греческих писателей того времени. Иными словами говоря, ничто специфически медицинское не отличает язык Луки. И благодаря трудам Кедбери этому аргументу теперь придается меньше значения, чем раньше, однако критика Кедбери не исключает возможности использования этого аргумента для выяснения авторства, хотя никто не станет утверждать, что он доказывает авторство Луки47. В Евангелии есть несколько случаев, в которых Лука с большей медицинской точностью, чем другие синоптики, описывает болезни и недомогания. Так, в Лк. 4.38 теща Петра страдала от "сильной" горячки, а в 5.12 говорится, что человек был "весь в проказе". Необходимо также отметить, что в случае с женщиной, страдавшей кровотечением, Лука упускает тот факт, что она потратила все свое состояние на докторов и не излечилась (ср. Мр. 5.26; Лк. 8.48)48. Кроме только того, что Лука был врачом и сотрудником Павла (Кол. 4.14; 2 Тим. 4.10; Филим. 23), Новый Завет ничего больше нам не говорит о нем, хотя и предполагает, что он был из язычников, так как в списке приветствий в Кол. 4 Лука упоминается отдельно от обрезанных. Некоторые предания связывают его с Антиохийской Церковью49, тогда как "мы-разделы" в Деяниях, которые начинаются в Филиппах, позволяют предполагать, что Филиппы были его родным городом. Так, Рамсей50 считает, что именно Лука был тем "мужем Македонянином", которого Павел увидел в своем видении и который призывал его прийти в Европу. Это интересная гипотеза, но не более того. Возможно, что Лука присоединился к Павлу в его миссионерских путешествиях, когда апостолу была нужна медицинская помощь. И, по-видимому, Лука впервые услышал о христианстве от Павла51. Но ничего определенного мы не знаем52, кроме только того, что христианской Церковь благодарна ему за его замечательное описание жизни и Страстей нашего Господа и ранней христианской истории.

Традиционный взгляд на авторство Луки, хотя и считается самым лучшим для объяснения всех данных, тем не менее имеет своих противников. Если Кедбери53 прав, что предание было не чем иным, как логическим выводом из новозаветных данных, то это предание было очень веским и широко распространенным и, во всяком случае, могло быть действительно правильным выводом. Тем не менее, несмотря на убедительность внешних и внутренних данных, предание подверглось сильной критике. Так, в 1922 г. Г. Виндиш54 выступил с его резкой критикой, и его возражения, как и возражения других более поздних ученых, мы рассмотрим ниже. Большинство аргументов касается проблем, связанных с книгой Деяний.

1. Исторические противоречия

Точка зрения, что Деяния противоречат Посланиям Павла, была самым распространенным аргументом против авторства Луки, так как считалось, что сотрудник Павла никогда не мог бы сделать таких грубых ошибок, в которых обвиняется автор Деяний. Среди часто упоминаемых противоречий отмечаются такие, как появление Анании в повествовании об обращении Павла, что якобы противоречит словам Павла в Послании к Галатам о том, что в его обращении не было человеческого посредника55; сообщение о посещениях Павлом Иерусалима отличается от их описания в Послании к Галатам; разное отношение Павла к закону в случае обрезания Тимофея и принятия Павлом еврейского обета (по сравнению с его отношением к обрезанию в Посланиях); проблема постановлений собора и маловероятность, чтобы Павел был готов признать какие-либо ограничения относительно христиан из язычников в свете его аргументов в Послании к Галатам; проблема спора между Петром и Павлом в Антиохии. Весь вопрос признания Луки как надежного историка мы рассмотрим ниже, но здесь надо указать, что эти противоречия скорее кажущиеся, чем реальные и, хотя не все проблемы можно до конца разрешить из-за отсутствия необходимых данных, другие толкования делают силу этого аргумента значительно слабее. Например, сразу же можно опровергнуть противоречие относительно обращения Павла, так как Деяния совершенно ясно указывают на сверхъестественный характер этого события; о посещениях Иерусалима мы будем говорить ниже56, но можно уже здесь сказать, что они подтверждают независимость двух книг, не исключающую возможность авторства Луки; постановления собора не налагали невозможного бремени, потому что все они являлись уступкой со стороны Иерусалимской Церкви, а не со стороны Павла. По крайней мере можно сказать, что предполагаемые противоречия, которые поддаются объяснению, являются недостаточным основанием для отвержения предания57.

2. Разные толкования "мы-разделов"

Существует теория, что "мы-разделы" можно толковать иначе, чем это делают сторонники традиционного авторства. Первое лицо множественного числа не обязательно должно указывать на автора, который был сотрудником Павла, но это может быть либо литературным приемом, либо заимствованием из более раннего письменного источника (своего рода личного дневника).

Гипотеза литературного приема была выдвинута некоторыми учеными, которые не отрицают авторства Луки, как, например, М. Дибелиус58, который считает, что автор употребил "мы-разделы" с целью показать свою причастность ко всем событиям, кроме повествования о кораблекрушении, которое, по его мнению, было заимствовано Лукой из более раннего светского источника (в этой теории Дибелиус следует Е. Нордену59). Предположение, что Лука употребил "мы-форму" с целью показать, что он был сотрудником Павла, является поэтому, с точки зрения Дибелиуса, правильным только отчасти. Другие ученые считают, что то, что по общему мнению произошло в повествовании о кораблекрушении, могло произойти и в других случаях, и поэтому для выяснения личности автора "мы-формой" можно пренебречь. Сторонник такой теории Генхен60 утверждает, что "мы" - только стилистический прием для усиления значения повествования и не имеет никакого исторического значения. Надо отметить, что Генхен, который не признает авторства Луки61, должен допустить иное объяснение "мы-разделов".

Другой возможностью толкования "мы-разделов", которое разделяет ряд ученых, является использование писателем более раннего источника, написанного от первого лица62. Это мог быть дневник или путевые заметки, о чем мы будем говорить ниже. При помощи этой теории некоторые ученые пытаются доказать, что предание об авторстве Луки касается не всей книги, а только этого отдельного источника63. Но если бы это было так, то возникают два важных вопроса. Почему автор не указывает имени Луки, чтобы придать больший вес своему использованию рассказа этого очевидца? Или, если он не собирался включать этот источник, почему он сохранил первое лицо множественного числа? До сих пор у нас нет удовлетворительных ответов на эти вопросы. "Мы-разделы" едва ли могли рассматриваться непредвзятым читателем как указание на письменный источник очевидца - факт, который ничем больше не подкреплялся. Более естественным будет предположить, что читатель посчитает очевидцем самого автора. Более того, как подчеркивает и Гарнак64, стиль и язык "мы-разделов" настолько похож на стиль и язык остальной части книги, что никак нельзя допустить использование другого источника. И на основании этих свидетельств "мы-разделы" остаются сильным доводом в пользу автора, бывшим сотрудником Павла.

3. Богословские трудности проблемы

Самое веское возражение против авторства Луки или вообще любого из сотрудников Павла основывается на богословских различиях между Деяниями и Посланиями Павла65. Некоторые ученые считают, что у Луки учение Павла столь радикально отличается от собственного его изложения Павлом, что можно сделать только один вывод, а именно, что автор не знал Павла. Первым богословским различием является решение Павла проблемы закона66. В Деяниях нет и намека на богословскую проблему, которая отражена в Послании к Галатам, где говорится, что закон налагает бремя, от которого Христос освободил людей. В Деяниях Павел даже поддерживает обрезание (в случае Тимофея), хотя и выступает против него в Послании к Галатам. Однако, если нельзя отрицать, что отношение Луки к закону отличается от отношения к нему Павла, все же нельзя утверждать, что между ними имеется противоречие. Нет никаких оснований требовать от Луки, чтобы в своей исторической книге он излагал богословие Павла в точно такой же форме, в которой Павел излагает его в своих пастырских и учительных Посланиях. То же самое относится и к речам, приписываемым Павлу в Деяниях, где считается, что либо сам автор составил речи Павла без ссылок на его Послания и поэтому не старался сообразовать их со взглядами Павла, либо Лука применил к ним какую-то существовавшую форму, как в случае речи Павла в ареопаге (Деян. 17)67. Если и можно считать, что речь в ареопаге была использована Лукой с целью дать пример культурным людям, какой должна быть проповедь, как это считает Дибелиус68, то в равной степени можно также считать, что речь Павла выражает его собственные мысли по данному вопросу69. К каким бы выводам мы ни пришли, несомненно, что никакой основанный на них аргумент не может стать решающим в вопросе авторства. То же самое можно сказать и о слове Павла в Антиохии Писидийской (Деян. 13.16 и далее)70. Едва ли можно думать, чтобы в своей проповеди апостол излагал свое учение (как по форме, так и по содержанию) точно так же, как он это делал, когда писал Послания к людям, уже принявшим христианскую веру71. Например, богословские рассуждения, как в Послании к Римлянам, едва ли были бы приемлемы для первой проповеди Евангелия. И возражения, основанные на непавловском характере этого слова апостола Павла в Антиохии Писидийской, которые не учитывают исторической ситуации, должны быть отвергнуты72.

Тесно связанным с проблемой, основанной на предполагаемых богословских различиях, является различие между Павлом Деяний и Павлом Посланий73. Об этом мы будем говорить ниже, когда коснемся историчности Деяний, но если образ Павла в Деяниях не соответствует образу, который он сам себе дает, то, очевидно, трудно будет согласиться с мнением, что автор был личным сотрудником апостола. Тем не менее мы постараемся показать, что различие это преувеличено и никаких доказанных противоречий не существует. Разные же акценты, которые надо признать, к авторству Луки не имеют никакого отношения. И ничего нет удивительного в том, что образ человека, который дает нам его близкий товарищ, отличается от образа, который дает нам сам этот человек74. Конечно же, у нас нет достаточно данных утверждать, что автор Деяний - человек до апостольского века75. И у нас нет богословских оснований отрицать, что автор Евангелия от Луки и Деяний не был сотрудником Павла. Если Лука проявляет независимость от Павла76, то противоположность взглядов у них ничем не подтверждается.

4. Литературные параллели

Недавно был выдвинут еще один вид аргумента против авторства Луки, который основывается на литературном сравнении Деяний и трудов Иустина Мученика. Такого мнения придерживается О'Нейл77, который считает, что эти два автора имели общие богословские позиции и Евангелие от Луки и Деяния следует отнести ко второму веку, что сразу же исключает авторство Луки78. Но эта теория не уделяет достаточного внимания другому объяснению параллелей, т. е. что Иустин заимствовал свое богословие у Луки, о чем мы будем говорить ниже.

Г. Вывод

По-видимому, есть все основания считать правильным предание об авторстве Луки как для Евангелия, так и для Деяний. Это мнение подтверждается тем фактом, что защитники авторства Луки относятся к совершенно различным богословским школам79.

VI. ДАТИРОВКА

По некоторым данным, Евангелие от Луки по времени связано с Деяниями, но целесообразнее будет начать с рассмотрения данных, касающихся только Евангелия.

А. Внешнее свидетельство

Внешние данные говорят, что Евангелие было широко признано в первой части II века, и мы вправе утверждать, что оно было уже хорошо известно в конце I века. Оно получило отражение в Дидахе80 и трудах гностиков, Василида и Валентина81, тогда как Маркион82 пользовался искаженной формой этого Евангелия и исключил все другие. В середине второго века широко пользовался им Иустин83.

Б. Аргументы в пользу датировки II веком

Однако не все ученые согласны с тем, что, если отрицать авторство Луки, внешнее свидетельство требует датировать Евангелие I в. Общепризнанно, что раннее свидетельство (Дидахе, Василид и Валентин) мало что дает для датировки84, тогда как свидетельство Маркиона и Иустина, хотя обычно и не считается убедительным, признается некоторыми учеными. Так, Дж. Нокс85 утверждает, что Маркион пользовался не Евангелием от Луки, а более ранним, которое было позднее использовано писателем канонического Евангелия. Но по ряду причин с этой теорией нельзя согласиться. Так, ортодоксальные апологеты несомненно считали, что Маркион пользовался Евангелием, которое основывалось на каноническом Евангелии от Луки. Если бы сторонники Маркиона знали, что оно было неправильным, то они могли сразу же опровергнуть ортодоксальные аргументы. Трудно поверить, чтобы защитники веры основывали свои нападки на столь шатком аргументе, как древность и апостольское происхождение четырех Евангелий, если права теория Дж. Нокса. Кроме того, известная нам тенденция в редактировании Евангелия предполагает, что редакторы обычно опускали какой-то материал из своих источников и в то же время добавляли другой. Но Маркион не включил никакого материала, которого бы не было у Луки, хотя и опустил из него значительную часть. Хорошо известна тенденция Маркиона сокращать материал, хотя не совсем ясно, почему он это делал в некоторых случаях в отношении Евангелия от Луки. Надо также отметить, что восстановленный текст Евангелия от Луки, которым пользовался Маркион, сделанный А. Гарнаком и использованный Ноксом как основание для своих лингвистических и стилистических аргументов, является по своему характеру гипотетическим и не может быть поэтому основанием для отвержения общепринятого утверждения, что Маркион использовал Евангелие от Луки. Сам Нокс не отрицает этого фактора, но он считает, что в какой-то степени на восстановленный текст можно полагаться. Значение его теории для датировки Евангелия от Луки несомненно, так как она предполагает, что окончательная форма Евангелия от Луки появилась позже, чем та, которой пользовался Маркион.

Против утверждения, что Иустин использовал Евангелие от Луки, возражает О'Нейл86, по мнению которого Иустин пользовался тем же источником, что и Лука87. О'Нейл считает, что этот источник относится к более раннему периоду, а само Евангелие было составлено незадолго до времени Иустина, и предлагает датировать Евангелие и Деяния между 115 и 130 гг.88. Из этого следует, что за 10-20 лет это Евангелие завоевало такой авторитет в христианской Церкви, что Маркион мог быть уверен в правильности своего выбора Евангелия от Луки. Но такое положение совершенно невозможно, и оно должно быть сразу же отвергнуто. Более ранние данные свидетельствуют, что ко времени Маркиона другие два синоптических Евангелия уже широко употреблялись, и едва ли можно поверить, чтобы Маркион выбрал Евангелие от Луки, которое появилось всего за несколько лет до того и все же было взято им за основу для своего "Апостоликона".

Иногда предлагалось датировать Евангелие от Луки 100 г. на том основании, что Лука знал и консультировал "Древности" Иосифа Флавия (опубликованные около 94г.). О подтверждении этой теории в Деяниях мы будем говорить ниже, что же касается Евангелия, то, согласно этой теории, между Лк. 3.1-2 и Иосифом видна явная связь. Этот аргумент предполагает, что когда Лука называет Лисания тетрархом Авилинеи, то он берет эти сведения у Иосифа. В одном месте Иосиф89 называет Авилинею областью, которая раньше находилась в тетрархии Лисания, а в другом90 он упоминает просто Авилинею Лисанийскую. С другой же стороны, Иосиф также упоминает Лисания, который был убит Антонием (36 г. до Р.Х.)91, и если Лука, как предполагается, имел в виду этого человека, то хронология Луки была явно неправильна. Но так как этот Лисаний царствовал недолго и область эта была названа по его имени, то можно предположить, что один из его потомков с таким же именем мог быть впоследствии назначен тетрархом. А так как у нас нет данных утверждать, что Иосиф имел в виду только одного Лисания и что Лука не мог получить этих сведении из другого источника, нет основания считать, что Лука писал после Иосифа. Так, Вильям Рамсей92 ссылается на надпись из древней Авилинеи, где говорится о Лисаний, который был там тетрархом между 14 г. и 20 г. после Р.Х., что вполне согласуется со свидетельством евангелиста. Теория, основанная на свидетельстве Иосифа Флавия, должна быть серьезно пересмотрена93.

В. Аргументы в пользу конца I века

Датировка Евангелия 80-ми годами I века поддерживается большинством ученых на следующих основаниях:

1. Согласно теории, что Лука использовал Марка, естественно следует, что Лука писал после Марка, т. е. после 68 г.

2. Сравнение Мк. 13.14 и Лк. 21.20 показывает, что для Марка "мерзость запустения" произойдет "где не должно", тогда как Лука пишет, что Иерусалим будет окружен войсками. Обычно считается, что Лука умышленно изменил Марка, так как к тому времени, когда он писал, он точно знал, что произошло94, т. е. это было vaticinium ex eventu (лат. "предсказание после события"), и поэтому Лука должен был писать после 70 г.

3. По мнению некоторых ученых, тот факт, что Лука писал после того, как уже многие пытались "составить повествования", требует датировки его Евангелия после 70 г., так как нет никаких данных, чтобы до 70 г. уже существовало "много" Евангелий95.

4. Иногда считается, что между написанием Евангелия от Луки и Евангелия от Матфея не прошло много времени96, а так как последнее обычно датируется 80-ми годами, к этому же периоду надо отнести и Евангелие от Луки.

Странно, что такие неубедительные данные, о которых мы говорили выше, могли привести к столь широко признанному мнению, что Евангелие было написано между 75 г. и 85 г., но ненадежность этих данных станет совершенно очевидной, если учесть следующие соображения. Несомненно, что эта датировка основывается на общепризнанном мнении, что нет более убедительных данных. Использовал ли Лука Марка как письменный источник или нет, не является основанием для большого между ними интервала, потому что, если он и использовал Евангелие от Марка, то мог получить его вскоре после того, как оно было написано. Как-никак, оба они принадлежали к группе сотрудников Павла. А так как было показано выше, что Евангелие от Марка не обязательно надо датировать периодом непосредственно перед осадой Иерусалима, то и Лука мог написать свое Евангелие в этот же период97.

Аргумент на основании Лк. 21.20 не является убедительным по следующим причинам:

1. Он предполагает, что это утверждение Луки было сформулировано только после события, но даже если аргумент и правилен, то почему описание Луки такое туманное?98 Почему Лука ничего не говорит о природе осады, что позволило бы определить, где это произошло?

2. Более того, можно ли с уверенностью говорить, что это утверждение у Луки не могло быть подлинным предсказанием Иисуса? Обычно считается, что в данном случае один автор модифицировал другого по каким-то специфическим причинам, будь то богословским, историческим или, возможно, лингвистическим. Но ведь вполне возможно, что Марк (и Матфей) использовал более туманное выражение "мерзость запустения", а Лука более точное, "Иерусалим, окруженный войсками", потому что оба эти выражения употребил наш Господь". Для Матфея это выражение сразу же связывало предсказание Господа с книгой Даниила, где стоит эта же фраза, и поэтому подчеркивало его значение как исполнение ветхозаветного пророчества. Для Луки же, который писал, имея в виду особенно язычников, объяснение, касающееся окружающих войск, лучше отвечало его цели100. То, что такое объяснение слов Господа существовало до 70 г., подтверждается тем фактом, что многие иерусалимские христиане бежали в Пеллу, послушав своего Учителя, когда римские войска начали осаду Иерусалима101. Более того, если Лука истолковал Мк. 13 после события, то почему не сделал того же Матфей, так как и его Евангелие обычно датируется тем же временем? Кроме того, история знает и другие случаи точного предсказания за несколько лет до события (например, предсказание Савонаролы о взятии Рима102), и учитывая характер и личность нашего Господа, от Него можно было ожидать такого предсказания. И поэтому аргумент, основанный на Лк. 21.20, не выглядит очень убедительным.

Приведенные выше третий и четвертый доводы в пользу датировки Евангелия от Луки концом I века являются не более чем сомнительными выводами. В предисловии Луки ничего не говорится, когда были сделаны "многие" другие попытки написать Евангелие, и нет ничего, что бы исключало наличие такой литературной работы до 70 г. О связи между Евангелиями от Матфея и от Луки мы еще будем говорить, когда коснемся синоптической проблемы, но для датировки здесь надо отметить, что пока не будет точно определена литературная связь между Евангелиями, их относительная датировка невозможна.

Г. Аргументы в пользу периода до 70 г.

Сторонники датировки Евангелия до 70 г. обычно относят его к 60-61 гг.103 Подтверждающие эту дату аргументы тесно связаны с датировкой Деяний, но если последние можно датировать 63 г. (о чем мы будем говорить ниже), то Евангелие от Луки несомненно было написано раньше. Кроме того, Лука провел некоторое время в Палестине, когда Павел находился в заточении в Кесарии. И "мы-разделы" предполагают, что Лука был с Павлом, когда Павел пришел к Филиппу благовестнику. И можно в равной степени с основанием предположить (хотя только предположить), что Лука собрал большой материал, когда находился в Кесарии, и вскоре после этого написал свое Евангелие104. Если эти предположения правильны, то они поддерживают предложенную выше дату Евангелия.

VII. ЯЗЫК

Греческий язык Луки отличается своей гибкостью. Предисловие написано по классическим образцам, которые обнаруживают его культурный фон. Но после 1.1-4 литературный стиль сменяется греческим языком с сильным налетом семитизмов, особенно в повествованиях о детстве. Затем следует хороший литературный греческий язык койне (Koine)105, хотя и с употреблением некоторых семитских слов. Лука несомненно понимал, что литературный стиль предисловия не подходит для описания жизни и учения Иисуса. Но в своем выборе соответствующего литературного стиля он проявил себя как хороший литературный писатель.

Особенно отличительным является греческий язык Септуагинты в повествованиях о детстве, отражающих сильное влияние стиля гимнов, которые он включил в свои повествования106. Глубоко гебраистический характер греческого языка Луки в этом разделе позволяет связать воплощение Иисуса с ветхозаветной историей, что Лука несомненно хотел показать. Знакомство с Септуагинтой, которую он часто цитирует во всем Евангелии, ввело в греческий язык Луки гебраизмы. В то же время словарь Луки исключительно богат и отличается от новозаветных писателей употреблением нескольких сотен слов107, которых они один из других новозаветных писателей не употребляет108.

СОДЕРЖАНИЕ

1. ПРОЛОГ (1.1-4)

2. ПОВЕСТВОВАНИЯ О ДЕТСТВЕ (1.5 - 2.52)

Предсказание о рождении Иоанна Крестителя (1.5-25). Благовещение Марии (1.26-38). Мария посещает Елисавету (1.39-56). Рождение Иоанна (1.57-80). Рождение Иисуса (2.1-20). Обрезание и представление Христа перед Господом (2.21-40). Иисус в Иерусалиме, когда ему исполняется 12 лет (2.41-52).

3. ПРИГОТОВЛЕНИЕ К СЛУЖЕНИЮ (3.1 - 4.13)

Миссия Иоанна Крестителя (3.1-20). Крещение Иисуса (3.21-22). Родословие Иисуса (3.23-38). Искушение (4.1-13).

4. ГАЛИЛЕЙСКОЕ СЛУЖЕНИЕ (4.14 - 9.50) А. Начало (4.14-44)

Иисус отвергнут в Назарете (4.16-30); чудо в синагоге в Капернауме (4.31-37); исцеление тещи Петра (4.38-39); другие исцеления вечером (4.40-41); уход Иисуса в "пустынное место" и дальнейшее благовествование по другим городам (4.42-44).

Б. Призвание учеников (5.1-6.16)

Чудесный лов рыбы и призвание Симона (S. 1-11); исцеление прокаженного и расслабленного (5.12-26); призвание Левин (5.27-32); вопрос о посте (5.33-39); спор по поводу субботы (6.1-11); назначение Двенадцати (6.12-16).

В. Проповедь "на ровном месте" (6.17-49)

Введение (6.17-19); Блаженства (6.20-23); осуждения (6.24-26); другие изречения (6.27-49).

Г. В Капернауме и его окрестностях (7.1 - 8.56)

Исцеление слуги сотника (7.1-10); воскрешение сына вдовы в Наине (7.11-17); вопрос Иоанна Крестителя об Иисусе (7.18-23); свидетельство Иисуса об Иоанне (7.24-30); Его отзыв о Своем роде (7.31-35); помазание грешницей (7.36-50); ученицы Иисуса (8.1-3). Притча о сеятеле и семени и ее толкование; причина говорить притчами и их правильное употребление (8.4-18). Истинная семья Иисуса (8.19-21). Несколько чудес (8.22-56): укрощение бури и исцеление гадаринского одержимого бесами, женщины с кровотечением и дочери Иаира.

Д. Двенадцать апостолов (9.1-50)

Их миссия (9.1-6); реакция Ирода на дела Иисуса (9.7-9); возвращение Двенадцати и насыщение 5000 (9.10-17); исповедание Петра в Кесарии Филипповой (9.18-21); первое предсказание о Страстях (9.22); условия для ученичества (9.23-27); преображение (9.28-36); исцеление бесноватого отрока (9.37-43); второе предсказание о Страстях (9.44-45); спор, кто больше (9.46-48); отношение Иисуса к другому экзорцисту (9.49-50).

5. ИЗ ГАЛИЛЕИ В ИЕРУСАЛИМ (9.51 -19.27)

A. Иисус и самаряне (9.51 -10.37)

Самарянское селение отказывается принять Иисуса (9.51-56); испытания для желающих быть учениками (9.57-62); миссия семидесяти (10.1-20); Иисус прославляет Отца и благословляет учеников (10.21-24); вопросы законника и притча о милосердном самарянине (10.25-37).

Б. О ценности созерцания и молитвы (10.38 - 11.13)

Мария и Марфа (10.38-42); Господня молитва (11.1-4); друг в полуночи (11.5-13).

B. Иисус и фарисеи (11.14-54)

Споры по поводу Веельзевула (11.14-23); возвращение беса (11.24-26); благословение Матери Иисуса (11.27-28); Иисус осуждает Своих современников за желание иметь знамение (11.29-32); изречения о свете (11.33-36); критика фарисеев и законников (И.37-54).

Г. Совет Иисуса ученикам (12.1-53)

Увещевание не бояться свидетельства (12.1-12); притча о безумии богатого (12.13-21); о заботе (12.22-34); о бодрствовании и ответственности (12.3548); предостережение о влиянии миссии Иисуса на семейную жизнь (12.49-53).

Д. Разные изречения и события (12.54 -19.27)

О толковании знамений (12.54-56); об улаживании правовых споров (12.57-59); примеры катастроф с целью показать необходимость в покаянии (13.1-9); исцеление скорченной женщины и споры в связи с этим о субботе (13.10-17); притчи о горчичном зерне и закваске (13.18-21); изречения о грядущем Царстве (13.22-30); Иисус уходит из Галилеи (13.31-33); сетование об Иерусалиме (13.34-35). Исцеление в субботу человека больного водянкой (14.1-6); изречение об избрании последних мест (14.7-14); притча о большом ужине (14.15-24). Изречения об ученичестве (14.25-35); цена ученичества (14.25-33); изречения о соли, потерявшей силу (14.34-35). Притчи о потерянной овце, о потерянной драхме, о блудном сыне и о неверном управителе (15.1 - 16.13). Предостережение о фарисейском лицемерии (16.14-18). Богач и Лазарь (16.19-31). Учение о соблазнах, прощении, вере и наградах (17.1-10). Исцеление десяти прокаженных (17.11-19). Учение о конце веков (17.20-37). Притчи о докучливой вдове, о фарисее и мытаре (18.1-14). Благословение младенцев (18.15-17). Богатый начальник (18.18-30). Третье предсказание о Страстях (18.31-34). События в Иерихоне (18.35 - 19.27); исцеление слепого; Закхей принимает Иисуса; притча о десяти минах.

6. В ИЕРУСАЛИМЕ (19.28 - 21.38)

Торжественный въезд (19.28-38). Предсказание о разрушении Иерусалима (19.39-44). Очищение храма и каждый день учение в нем (19.45-48). Вопрос о власти Иисуса (20.108). Притча о злых виноградарях (20.9-19) и вопросы о подати, воскресении и сыне Давидове (20.20-44). Предостережения и похвалы (20.45 - 21.4). Эсхаталогиче-ская беседа (21.5-36). Обобщение Иерусалимского служения (21.37-38).

7. ПОВЕСТВОВАНИЯ О СТРАСТЯХ И ВОСКРЕСЕНИИ (22.1 - 24.53)

Приготовление (22.1-13). Установление последней вечери (22.14-20). Предсказанное предательство (22.21-23). Спор учеников, кто больше (22.24-30). Предсказанное отречение Петра (22.31-34). Два меча (22.35-38). В Гефсимании (22.39-46). Арест, суд и распятие (22.47 - 23.49). Погребение (23.50-56). Воскресение, явления на пути в Еммаус и в Иерусалиме (24.1-49). Вознесение (24.50-53).

1 I. H. Marshall, Luke: Historian and Theologian (1970), p. 222. Автор делает вывод, что Лука с одной стороны перекрывает Евангелия и Послания Деяниями, с другой - увязывает их друг с другом. Действительно, связь между Евангелиями и Посланиями без писаний Луки была бы не столь очевидна.

2 Дж. А. Сандерс обращает внимание на то, каким образом Лука использует цитаты из Ветхого Завета для того, чтобы показать свое понимание действий Бога: "Isaiah in Luke", Interpretation 36 (1982), pp. 144-155. Образцом применения Лукой цитат служат два примера, приведенные здесь.

3 Ср.: V. Taylor, The Gospels, p. 70.

4 Дж. Квеснел доказал, что, по мнению Луки, на Вечере Господней вместе с двенадцатью апостолами присутствовали и женщины; Cassidy-Scharper (eds), J. Quesnel, Political Issues in Luke-Acts (1983), pp. 59-79.

5 Новейшие исследование, посвященное категориям богатства и бедности в Евангелии от Луки и Деяниях: W. Е. Pilgrim. Good News to the Poor (1981). Ср. также дискуссию: R.J.Cassidy, Jesus, Politics and Society: A Study of Luke's Gospel (1978), pp. 20-49. К дискуссии о политических проблемах у Луки см. статью Р. Ф. О'Тула в Cassidy-Scharper, pp. 1-17. Ср. также: L. Т. Johnson, The Literary Function of Possession in Luke-Acts (1977); D. P. Seccombe, Possessions and the Poor in Luke-Acts, 1983.

6 Греческое слово kaqexhs (cathexes) означает "последовательно" и, казалось бы, предполагает хронологическую и историческую последовательность (ср.: J. M. Creed, The Gospel according to St. Luke, 1930, p. xi). Г. Дж. Кедбери (The Making of Luke-Acts, 1958, p. 345) проводит различие между "соответствием последовательности событий порядку изложения" (которое, по его мнению, здесь неприемлемо) и "повествованием упорядоченным и цельным самим по себе" (которое здесь для него предпочтительно). Ср.: G. Schneider, "Zur Bedeutung von Katheses in lukanischen Doppelwerk", ZNTW 68 (1977), pp. 128-131.

7 В предисловии Луки содержится разъяснение относительно его собственного подхода к поставленной задаче. Он добивается полного и тщательного исследования значительного периода, что свидетельствует в пользу серьезности его цели. Более того, Лука допускает, что другие предварительно попытались выполнить эту задачу, но его высказывания предполагают, что их писания недостаточны (ср. : N. В. Stonehouse, The Witness of Luke to Christ, 1951, pp. 24-45, с тщательным анализом предисловия Луки. Ср. также комментарии Кедбери на эту тему в The Beginning of Christianity, P, 1922, pp. 489-510). Новейшая литература по этому вопросу - в прим. 9.

8 Г. Салин (Der Messias und das Gottesvolk, 1945, Acta Uppsala xii), рассматривающий Евангелие от Луки и Деяния в целом, утверждал, что намерение автора состояло в том, чтобы дать краткое описание служения Павла, так как он предполагал, что "другие" писатели были свидетелями и временными секретарями, знавшими об этом понаслышке. Но его точка зрения подверглась критике: Michaelis, Einleitung, p. 15:

9 Всякое обращение к историкам наподобие Фукидида или любому современному историку для сопоставления с работой Луки едва ли уместно, поскольку его писания разительно отличается от их работ. Ср.: R. J. Dillon, "Previewing Luke's Project from his Prologue (Luke 1:1-4)", CBQ 43 (1981), pp. 219-223; W. C. van Unnik, "Once more St. Luke's Prologue", Neotestamentica 7 (1973), pp. 7-26; I. J. du Plessis, "Once more the Purpose of Luke's Prologue", Nov. Test. 16 (1974), pp. 259-271. И. Ж. дю Плесси предполагает, что, хотя Лука и использует общепринятую форму, он придает ей христианскую окраску. Ср. также Т. Callan, "The Preface of Luke-Acts and Historiography", NTS 31 (1985), pp. 576-581; S. Brown, "The Role of the Prologue in Determining the Purpose of Luke-Acts", in C. H. Talbert (ed ), Perspectives of Luke-Acts (1978), pp. 99-111.

10 Ср.: Н. Conzelmann, The Theology of St. Luke (I960), англ. пер. его же Die Mitte der Zeit (1960). Ср.: E. Lohse, En Th XTV (1954), pp. 256-275. Об утверждении, что Лука является как историком, так и богословом, см.: I. Н. Marshall, Luke: Historian and Theologian (1970). См. также дискуссию по Деяниям в разделе IV главы 8 данной книги. Для обзора литературы о Луке как о богослове, изданной с 1950 по 1975 гг., ср.: F. Bovon, Luc le Theolgien. Vingt-cinq ans de recherche (1950-1975) (1978). Он рассматривает предмет сквозь призму различных богословских тем. Метод "истории редакций" поглотил сам предмет исследований. Много литературы появилось со времени издания монографии Концельмана, которая представляет основную точку зрения, в связи с чем нет необходимости поддерживать его аргументы. Ср. также: М. Rese, "Das Lukas - Evangelium. Ein Forschungsbericht", in Aufsteig П, 25.3, pp. 2258-2328, для обзора исследований. Ср.: A. J. Mattill, Jnr, Luke and the Last Things (1979); J. A. Fitzmyer, The Gospel according to Luke (1981); C. H. Talbert, Reading Luke. A Literary and Theological Commentary on the Third Gospel (1982). Сдержанное применение редакционных подходов см.: I.H. Marshall, Luke (1978).

11 Воззрения этой школы состоят в том, что цель писаний Луки (особенно Деяний) заключалась в примирении двух антагонистических групп - последователей Петра и Павла. Историческое повествование, следовательно, было подчинено этому стремлению.

12 Ганс Концельман (Conzelmann, op. cit, pp. 132 ff.) специально выделяет этот момент, когда рассматривает эсхатологию Луки. Ср. критику: Michaelis, Einleitung, pp. 67-69. Гастингс в своей книге Prophet and Witness in Jerusalem. A Study of the Teaching of St. Luke (1958), уделяет большое внимание значимости Иерусалима. О подобном же феномене в Деяниях см.: J. Cambier, NTS 8 (1962), pp. 249-257.

13 Ср. точку зрения С. М. Гилмора: S. M. Gilmour, The Gospel according to St. Luke (Ш, 1952), pp. 5-7.

14 Ср. Лк. 23.4,14,22, где Пилат три раза провозгласил Иисуса невиновным.

15 Ср.: Creed, op. cit., p. xi.

16 Недавно были предприняты попытки показать, что цель Луки в этих двух работах состояла в том, чтобы провести параллели между жизнью Иисуса и жизнью Павла. Ср.: W. Radl, Paulus und Jesus im lukanischen Doppelwerk: Untersuchungen zur Parallelmotiven im Lukasevangelium und in der Apostelgeschichte (1975).

17 Ср.: M. D. Goulder, The Evangelists' Calendar. A Lectionary Explanation of the Development of Scripture (1978).

18 Вне всякого сомнения, этот титул выражал почтение и уважение. Менсон (W. Manson, The Gospel of Luke, MC, 1930, pp. 2-3) предположил, что этот эпитет указывает на обладателя прокураторской или подобной ей должности в империи. О Феофиле ср.: I. H. Marshall, Luke: Historian and Theologian, p. 38; Haenchen, Acts, p. 136 n; Ellis, Luke, p. 34 (патрон Луки); Bruce, Acts, pp. 31 f. (представитель среднего класса); Streeter, Four Gospels, pp. 535-539 (псевдоним Флавия Клемента); Wikenhauser, New Testament Introduction, p. 219 (представитель новообращенных). W. G. Marx, "A New Theophilus", EQ 52 (1980), считает Феофила представителем АгриппыП.

19 Ср.: Creed, op. cit., p. 5.

20 Существуют различия в толковании слова kathchqhs (catechethes). Возможно, оно определенно обозначает установленную инструкцию в христианской вере (см.: Creed, op. cit., ad loc.), при которой Феофил должен был стать христианином. С другой стороны, если это слово указывает на информацию, которая должна быть усвоена, то Феофил не был христианином, но заинтересовался христианством (по Менсону: Manson, op. cit., р.З). Кедбери (Cadbury, The Beginning of Christianity, П, pp. 508 ff.) утверждал, что это слово могло подразумевать враждебные слухи, и, что эта книга написана доя того, чтобы противодействовать им (против этой идеи см.: F. H. Colson, JTS 24 (1923), р. 303). W. Е. Bundy (Jesus and First Three Gospels, 1955, p. 4) думает, что использование Лукой этого термина, приобретшего смысл соблюдения формальных правил и норм, указывает на то, что Феофил не был человеком, сочувствующим христианству.

21 К. H. Rengstorf (Das Evangelium nach Lukas, 1958, p.6). Автор подчеркивает то, что у Луки содержится относительно мало критики в адрес книжников и фарисеев, что рассчитано на круг читателей, не заинтересованных в проблемах иудаизма первого века от Р.Х.

22 Ср.: J. Jervell, Luke and the People of God (1972). Фицмайер (Fitzmyer, pp. 58-59) всячески поддерживает мнение Джервелла за исключением идеи о предназначении Евангелия.

23 В своем комментарии Матфея он упоминает части Ахаии и Беотии, но в работе De Viris Illustrious он отстаивает местонахождение в Риме. О Риме см.: Michaelis, Einleitung, p. 78. Ср. также: E. J. Goodspeed, INT (1937), p. 208. Фицмайер (Fitzmyer, Luke, p. 57) наиболее осторожен в вопросе о месте написания Евангелия и допускает любое предположение.

24 Одна из специфических черт Евангелия от Луки состоит в любви автора к супружеским парам, чему Р. Моргенталер (R. Morgenthaler, Die lukanische Geschichtsschreibung als Zeugnis, 1949) придает большое значение. О соотношении Лк. 1 и 2 к остальному Евангелию от Луки и Деяниям см.: R. Е. Brown, The Birth of Messiah (1977) pp. 239 ff.

25 Одно из последних исследований начала повествования Луки о путешествии: М. Myoshi, Der Anfang des Reiserberichts (1974).

26 Г. Шурман на основе тщательного и всестороннего анализа отрывка Лк. 27.7-38 (Н. Schumann, Quellenkritische Untersuchung des lukanischen Abend-mahlsberichtes, 1953-7) утверждает, что некоторые части этого отрывка заимствованы не из источника Марка, а из другого, отредактированного Лукой. Ср. обзор выводов Шурмана В. Тейлором (V. Taylor, ET 74 (1962), pp. 7-81. Ср.: J. Jeremias, NTS 4 (1958), pp. 115-119. Иоахим Иеремиас также поддерживает Шурмана в том, что в фрагменте Лк. 22.14 и далее Лука не связан с Марком. Мнение о том, что Лука использовал Марка (Мк. 14.22-25), не согласующееся с Иеремиасом, см.: Н. F. D. Sparks, NTS 3 (1957), pp. 219-223. Новейшее исследование повествования о Страстях у Луки см.: J. Neyrey, The Passion according to Luke (1985).

27 Лини (A. R. C. Leaney, NTS 2 (1955), pp. 110-114) предположил, что повествование Лк. 24 и Ин. 20 заимствовано из общего источника. Примечательно, что Иоанн включает приложение о появлении воскресшего Иисуса в Галилее. Ср. комментарии Б. Линдарса (В. Lindars, NTS 7 (1961), pp. 142-147) к точке зрения Лини. Дискуссию, посвященную повествованию о Страстях у Луки, см.: R. J. Karris, Luke: Artist and Theologian: Luke's Passion Narrative as Literature (1985).

28 Это особенно характерно для Ганса Концельмана: Н. Conzelmann, The Theology of St. Luke (I960), p. 62. Карл Людвиг Шмидт (К. L. Schmidt, Der Rahmen der Geschichte Jesu, 1919, p. 269) не считает, что эта часть представляет собой описание путешествия, так как Иисус по пути в Иерусалим никогда реально не делал все то, что описано у Луки. Рудольф Карл Бультман (R. Bultmann, The History of the Synoptic Tradition, pp. 25-26) относится к путешествию через Самарию как к сочинению самого Луки. Теория Концельмана подверглась критике со стороны Робинсона: W. С. Robinson, Jnr, in Der Weg des Herrn (1964). Робинсон согласен с тем, что главный тезис Луки заключается в теме путешествия, но он не связан с некоторыми специфическими местами, как это утверждает Концельман (ср.: J. Rohde, Rediscovering the Teaching of the Evangelists, 1968, pp. 236 ff). Ср. также критику Эллиса о непоследовательности воззрений Концельмана в связи с тем, что Лука сам оставляет некоторые эпизоды неизменными, которые, в свою очередь, несовместимы с понятием Концельмана о богословских целях автора (Е. Е. Ellis, The Gospel of Luke, NCB, 1966, p. 147). Эллис предпочитает тематическую интерпретацию этого центрального места у Луки. Другой современный автор Джонсон (S. Е. Johnson, JBL 87 (1968), pp. 136-150), исследуя понятие об Иисусе Христе как о Царе из рода Давидова, усматривает в этом богословские позиции Луки и делает вывод, что Евангелие от Луки говорит об иудейском происхождении Иисуса, в то время как Евангелие от Матфея - о галилейском.

29 Ср.: С. Н. Talbert, Literary Patterns, Theological Themes and the Genre of Luke-Acts (1974). Этот исследователь составил также комментарии к Евангелию от Луки: Reading Luke. A Literary and Theological Commentary on the Third Gospel (1982).

30 В его комментарии: Luke.

31 NTS 14 (1968), pp. 259-271.

32 На основе исследования пролога Луки Маршалл (I. H. Marshall, Luke: Historian and Theologian, 1970) придерживается мнения, что Лука старался быть как историком, так и богословом. Маршалл отвергает точку зрения Перрена о том, что богослов не мог писать историю: N. Perrin, Rediscovering the Teaching of Jesus, pp. 47 ff.

33 Джозеф Фицмайер (Fitzmyer, Luke, pp. 37-40) подвергает обстоятельному анализу внешние свидетельства.

34 Ср. его статью: "The Tradition" in Foakes Jackson-Lake's The Beginning of Christianity, П, pp. 209-264. О Мураториевом каноне см.: ibid, pp. 255 ff. Генхен (Е. Haenchen, Acts (англ. пер. 1971), pp. 3-14) придерживается линии рассуждений, схожей с мнением Кедбери, и обращает внимание на слабые стороны, выделенные им во внешнем свидетельстве. Однако, необходимо отметить, что слабые стороны и фактические противоречия в некоторых видах свидетельств не умаляют всего свидетельства.

Датировка Мураториева канона четвертым веком, приведенная в статье: А. С. Sundberg, Jnr. (HTR 66 (1973), pp. 1-41), вызвала дебаты о времени его написания.. См. обзор этой проблемы у М. Мецгера: М. Metzger, The Canon of the New Testament, pp. 191-201. Мнение Зундберга подверглось критике: Е. Ferguson, Studia Patristica 18 (1982), pp. 677-683; A. B. Du Toit, Guide to the New Testament I (eds. J. H. Roberts and A. B. Du Toil, 1979), pp. 237,244.

35Ibid.,p.261.

36 Фицмайер (Fitzmyer, Luke, pp. xiii-xvi) поддерживает Крида в том, что если традиция необоснованна, то нет никаких явных доказательств авторства Луки Евангелия и Деяний.

37 Недавние исследования, основанные на стилометрии, показали единство авторства этих книг (A. Kenny, A Stylometric Study of the New Testament, 1986).

38 Ф. Брюс (F. Bruce, The Acts of the Apostles, 1952, p.2) приводит следующие аргументы: (1) стремление к вселенской общности; (2) интерес к язычникам; (3) внимание к женщинам; (4) схожие апологетические тенденции; (5) появление воскресшего Иисуса ограничено Иудей; (6) появление Христа перед Иродом Антипой упоминается в обеих книгах и более нигде в Новом Завете.

39 Ср. статью: P. H. Menoud, "Remarques sur les textes de Г ascension dans Luc-Actes", in Neutestamentliche Studien filr Rudolf Bultmann (1954), pp. 148-156. Ср. также: W. G. Kummel, TR 22 (1954) p. 196; A. N. Wilder, JBL 62 (1943), pp. 307-318; H. Conzelmann, The Theology of St. Luke (I960), pp. 93-94. Все они склоняются к теории интерполяции, включающей конец Евангелия от Луки и начало Деяний. Против этой теории ср.: P. A.van Stempvoort, NTS 5 (1958-9), pp. 30-42). Ср. также более поздние комментарии Кюммеля: W. G. Kummel, INT (1965), pp. 109 ff.

40 Эти данные оспаривал Кларк: А. С. Clark, The Acts of the Apostles (1933), pp. 393 ff. Cp. резкую критику аргументов Кларка: W. L. Knox, The Acts of the Apostles (1948), pp. 2-15.

41 Ириней (Ad. Haer. 3.14.1) говорит о Луке как о неразлучном спутнике Павла, однако, как верно отметил Фицмайер (Fitzmyer, Luke, p. 48), это утверждение едва ли верно, так как Лука не участвовал в большинстве миссионерских путешествий Павла. В статье: М. A. Siotis, "Luke the Evangelist as St. Paul's Collaborator", in Neues Testament und Geschichte (Cullmann's festschrift - сборник статей в честь Оскара Кульмана), pp. 105-111 автор подвергает сомнению результаты большинства современных исследований на основе критического анализа, которые отрицают тесную связь между Лукой и Павлом и недооценивают достоверность предания, утверждающего эту связь. Но Фицмайер игнорирует подход Сиоти на основании того, что он сам требует критического анализа (Luke, p. 51). Тем не менее свидетельства должны иметь больший вес, чем тот, который склонен им придавать Фицмайер. Н. Ричардсон (N. Richardson, The Panorama of Luke (1982) высказывает сомнения относительно того, что Лука знал Павла. Он не видит необходимости увязки писаний Луки с писаниями Павла.

42 О значении "мы-разделов" для дискуссии по поводу происхождения предисловия к Евангелию от Луки ср.: W. G. Kummel, INT, pp. 178-179; H. J. Cadbury, NTS 3 (1957), pp. 128-131. Последний автор признавал, что слово Луки parhkolovqhkoti (parykoluthykoti) свидетельствует о том, что автор был очевидцем по крайней мере некоторых событий, записанных им, в то время как Кюммель занимал противоположную позицию.

43 Ср. дискуссию в главе 12 данной книги.

44 The Medical Language of St. Luke (1882).

45 Lukas der Arzt (1906; англ. пер. Luke the Physician, 1907).

46 Style and Literary Method of Luke (1920). Современные дискуссии о Луке как о враче см.: М. S. Enslin, in Aune, Studies, pp. 135-143; W. G. Marx in ET 91 (1980), pp. 168-172. Пролог Луки был тщательно сопоставлен с предисловиями Гиппократа, Галена и Диоскорида Г.Линдебумом (G. A. Lindeboom, на которого ссылается Фицмайер: Fitzmyer, op. cit., p. 53). Линдебум приходит к заключению, что между Лукой и этими авторами нет ничего общего.

47 Ср. замечания Дж. Крида: J. M. Creed, The Gospel according to St. Luke (1930), pp. xviii ff.

48 K. H. Rengstorf, Das Evangelium nach Lukas, 1958, p. 12. Ренгшторф правильно отметил, что ни Евангелие от Луки, ни Деяния не содержат ничего противоречащего тому, что их автором был Лука. Ср. также мнение Дж. Крида: J. M. Creed., pp. xviii ff.

49 Например, Пролог "Против Маркиона". Если западный текст Деяний 11.28 (в Codex Bezae) верен, первый "мы-отрывок" относится к Антиохии. Ср.: Eusebius, HE, ш, 4.6.

50 St. Paul the Traveller and Roman Citizen (1920), pp. 200-203; Luke the Physician (1908), pp. 35 ff.

51 Ср.: S. C. Carpenter, Christianity according to St. Luke (1919), pp. 11-12.

52 Отсутствие данных порождает различные предположения относительно Луки. Предполагали, что он был одним из семидесяти и единственным, кто записал миссионерское послание к этой группе (Лк. 10). Или, что он был безымянным спутником Клеопы по дороге в Эммаус (Лк. 24.13 и далее). Или, что он даже был знаменитым братом, упоминаемым Павлом в 2 Кор. 8.18. Все эти точки зрения имеют подкрепления в патристической литературе (см.: Michaelis, Einleitung, p. 61, за редким исключением), но их гипотетический характер очевиден. Интересно широко распространенное предание, что Лука был художником, но его происхождение неизвестно.

53 В статье в кн. The Beginnings of Christianity, P, pp. 250-264.

54 В статье в кн. Beginnings, P, pp. 298-348.

55 W. Prentice, ZNTW 46 (1955), pp. 250-254. Автор заходит так далеко, что считает рассказ Луки народной легендой. О более плодотворном подходе, признающем историчность повествования Луки, см. статью Вуда об обращении Павла: Н. G. Wood, in NTS I (1955), pp. 276-282. Ср.: W. Hedrick, "Paul's Con-version/Call: A Comparative Analysis of the Three Reports in Acts", JBL 100 (1981), pp. 415-432.

56 Ср. прим. 65 к гл. 8 и дискуссию в гл. 11.

57 Кюммель (W. G. Kummel, INT р. 181) полагает, что для спутника ал. Павла Лука был плохо информирован. К такому мнению Кюммель пришел на основе сопоставления упоминания о посещении Иерусалима, обращения Павла к иерусалимским апостолам и постановлений собора. Однако, автор игнорирует альтернативное объяснение трудностей. Фицмайер подверг критике Кюммеля (Fitzmyer, Luke, p. 49) на том основании, что он не принял во внимание факт отсутствия Луки при многих этих событиях. Более полно дискуссия о соборе и Законе излатается: W. G. Wilson, Luke and the Law (1983). Ср. также: Т. Holtz, Nov. Test. 16 (1974) pp. 110-148.

58 Ср.: Studies in the Acts of the Apostles, pp. 104-105 к проблеме ранних "мы-форм" и к рассказу о кораблекрушении, pp. 204-206.

59 Agnostos Theos (1913), pp. 313 if., 323 f.

60 Acts, pp. 490^191.

61 Ср. особенно его статью: E. Haenchen, "Tradition und Apostelgeschichte", ZTK 52 (1955), pp. 205-225, и его же комментарий: The Acts of the Apostles, pp. 90-112.

62 Много ранних немецких критиков поддерживали это мнение. Ж. Дюпон в своей работе (J. Dupont, Les Sources du Livre des Actes (I960), pp. 76 ff., дает полезную библиографическую информацию на этот счет. Не все сторонники концепции "мы-источника" полагали, что Лука был автором, предлагалось авторство Тимофея, Силы, Тита и даже Епафраса. Некоторые полагают, что Тит и Сила были соавторами. Однако, в основе всех этих предположений лежит убеждение в том, что автор или редактор целиком использовал чьи-либо мемуары.

63 Особ.см. статью Виндиша: Н. Windisch, in Beginnings, P, pp. 342 ff.

64 Luke the Physician (1907), pp. 1 ff.

65 См. раздел Генхена: Haenchen, "Luke and Paul" in The Acts of the Apostles (англ, пер.), pp. 112-116.

66 Haenchen, op. cit, pp. 112-113.

61 Так, см.: E. Norden, op. cit., pp. 3-83. Ср. также: H. Hommel, ZNTW 46 (1955), pp. 145-178; 48 (1957), pp. 193-200; W. Nauk, ZTK 53 (1956), pp. 11-52; W. Elteser in N. T. Studien fur R.Bultmann (1954), pp. 202-227; J. Dupont, Nouvelles Etudes sur les Actes des Apotres (1984), pp. 380423.

68 Op. cit., pp. 26-77. Генхен (Haenchen, Acts, pp. 528-529) отстаивает мнение Мартина Дибелиуса в противовес критике.

69 Ср.: A. Wikenhauser, Die Apostelgeschichte und ihr Geschichtswert (1921), pp. 390-394; N. B. Stonehouse, Paul before the Areopagus (1957), pp. 1-40. Ср. более раннее исследование: F. H. Chase, The Credibility of the Book of the Acts of the Apostles (1902), pp. 204-234. Ср. также специальное рассмотрение этого вопроса: В. Gartner, The Areopagus Speech and Natural Revelation (англ, пер.: С. H. King, 1955). Гертнер делает вывод, что характер речи свидетельствует в пользу Павла, хотя он и признает влияние Луки в терминологии и литературной форме (ср.: pp. 248 ff.).

70 Виндиш (H. Windisch, op. cit., p. 337) категорически отрицает возможность того, что автором речи мог быть спутник Павла, по трем причинам: (1) она основана на Евангелии от Луки; (2) она предполагает, что Павел не был свидетелем воскресенья (стих 30); (3) она связана с речью Петра на Пятидесятницу (стихи 34-37). Эту связь с речью Петра отметил также Дибелиус (М. Dibelius, op. cit., pp. 105, 119), хотя последний и не приходит к выводам Виндиша. Дибелиус считает подражание Петру работой Луки.

71 Исключительно речь в Деяниях имеет аналогию в посланиях Павла - обращение Павла к Эфесским старейшинам в Милете. Большое значение имеет тот факт, что эта речь наиболее близка к посланиям Павла по смыслу и языку (ср.: F. H. Chase, op. cit., pp. 234-288).

72 Ученые, приписывающие сочинение речей в Деяниях Луке, как и следовало ожидать, не придают значения рассмотрению этого вопроса. Ср.: U. Wilckens, Die Missionsreden der Apostelgeschichte (1963). Автор полагает, что все речи в Деяниях (2-5, 10 и 13) принадлежат Луке. О выражениях и оборотах, характерных для Павла, ср.: P. Vielhauer, En Th 10 (1950), pp. 1-15; SLA, pp. 33-50.

73 Краткую дискуссию по этой проблеме см.: F. F. Bruce, "Is the Paul of Acts the Real Paul?", BJKL 58 (1975-6), pp. 282-305. Брюс отвечает утвердительно на этот вопрос.

74 Эту точку зрения признает Л. Моррис (L. Morris, Luke, p. 20).

75 Ср. дискуссию у Генхена о богословии Луки: Haenchen, Acts, pp. 91-98.

76 Ср.: J. Creed, The Gospel according to St. Luke (1930), p. xviii; R. M. Grant, A Historical Introduction to the New Testament, 1963, p. 135. Последний автор указывает, что тот, кто считает Луку подражателем Павла, не придает должного значения разнообразию мнений внутри единой ранней церкви. Блейбен решительно отвергает идею влияния Павла на Луку (Т. Е. Bleiben, JTS 45 (1944), pp. 134-140) на основании того, что Павел и Лука имели разные воззрения относительно вопроса о Страстях.

77 "The Theology of Acts (1961), pp. 10 ff., 21.

78 Несомненно, О'Нейл занимается изучением параллелей между Деяниями и Иустином с сильным предубеждением против ранней датировки Деяний, и его суждения приукрашены нежеланием принять односложный характер этого писания (ср.: O'Neill, op. cit., pp. 4 ff.).

79 Среди поддерживающих авторство Луки-врача можно отметить: F. F. Bruce, The Acts of the Apostles (1952), pp. 1-6; C. S. C. Williams, The Acts of the Apostles (BC, 1957), pp. 1 ff; W. Michaelis, Einleitung, pp. 61-64; Bo Reicke, Glaube und Leben der Urgemeinde (1957), pp. 6-7; F. V. Filson, Three Crucial Decades (1963), p. 10; M. Dibelius, Studies in the Acts of the Apostles (англ. пер. 1956), p. 123; R. M. Grant, A Historical Introduction to the New Testament (1963), pp. 134-135 (хотя он не рассматривает специально проблему авторства, считая ее менее важной, чем дискуссия о цели). В. Gartner, The Areopagus Speech and Natural Revelation (1955) придерживается такого же мнения. Ср. также: W. L. Knox, op. cit.; R. R. Williams, The Acts of the Apostles (TC, 1953); E. M. Blaiklock, The Acts of the Apostles (TNT, 1959); W. Grundmann, Das Evangelium nach Lukas, p. 39. Более современное исследование ср.: I. H. Marshall, Acts (1980), pp. 44-45. См.: W. G. Kummel (INT, p. 184), который называет следующих современных ученых, отрицающих авторство Луки: Концельман, Генхен, Марксен, Вильхауер, Клейн, Эванс и О'Нейл (Conzelmann, Haenchen, Marxsen, Vielhauer, Klein, Evans, O'Neill), к которым необходимо добавить и самого Кюммеля. В монографии: Е. Trocme, Le "Livre des Actes" et I'Histoire (1957) автор употребляет термин "l'auteur ad Theophilum" (автор "к Феофилу"). Вилли Марксен (W. Marxen, INT, pp. 171 f.) не допускает возможности авторства Луки на основании того, что как Евангелие от Луки, так и Деяния отражают жизнь церкви в конце первого века по Р.Х. Швейцер (Е. Schweizer, The Good News according to Luke (англ. пер. 1984) p. 16) считает авторство Луки маловероятным ввиду разномыслия с посланиями Павла, хотя он и не аргументирует свою точку зрения. Швейцер, подобно Фицмайеру (Fitzmyer, Luke, p. 53), несколько уклончив.

80 Ср. рассмотрение этих параллельных мест: Creed, op. cit., pp. xxv ff..

81 Ср. подробности: ibid, pp. xxvii-xxviii.

82 Ср.: Tertullian, Adv. Marc. iv.

83 Ср.: Creed., op. cit., p. xxvii. J. N. Geldenhuys, Commentary on the Gospel of Luke, 1950, p. 30. Последний автор специально ссылается на диалог Иустина: Dialogue, 78, 88, 100, 103, 105, 106.

84 К этим доказательствам можно добавить свидетельство Поликарпа (см. прим. 21 к главе 1 о мнении Кестера на этот счет).

85 Marcion and the New Testament (1942).

86 Op. cit., pp. 28 ff.

87 В своем обзоре книги О'Нейла Спаркс отвергает идею о том, что Иустин не знал Луку, которая является основой датировки Евангелия от Луки и Деяний (Н. F. D. Sparks, JTS, n.s. 14 (1963), pp. 457 ff).

88 Op. cit, p. 25.

89 Antiquities, xx. 7.1.

90 Antiquities, xix. 5.1.

91 Antiquities, xv. 4.1.

92 The Bearing of Recent Discoveries on the Trustworthiness of the New Testament (1915), pp. 297 f.

93 Согласно мнению А. Эрхарта (A. Erhart, St Th 12, 1958), эту теорию нельзя принимать во внимание.

94 Крид (J. Creed, The Gospel according to St. Luke, 1930, p. xxii) рассматривает это как убедительное доказательство, взятое у Лк. 21.20, которое делает невозможной датировку Евангелия от Луки раннее 70 г. по Р.Х.

95 Гельденхайз (J. N. Geldenhuys, Commentary on the Gospel of Luke, 1950, p. 33) упоминает этот взгляд как второстепенный аргумент в пользу данной датировки.

96 Ср.: V. Taylor, The Gospels, p. 73; G. D. Kilpatrick, Origins of the Gospel according to St. Matthew, p. 7. Последний автор считает, что независимое использование Матфеем и Лукой двух общих источников, писания Марка и Q, предполагает, что это использование не должно разниться друг от друга по времени. В противном случае независимость одного источника от другого утрачивается.

97 Менсон (Т. W. Manson, Studies in the Gospels and Epistles, pp. 28 ff.), который датирует Евангелие от Марка ок. 60 г. по Р.Х., увязывает писания Луки с временем ок. 70 г., что несколько ранее той даты, которой в общем придерживается эта теория.

98 Ср.: G. В. Caird, Luke (1968), p. 231. Автор указывает, что у Луки нет ни одной отличительной черты, которая присутствовала бы в описании осады у Иосифа. Скорее всего, на изложение Луки оказали влияние ветхозаветные тексты.

99 Ср.: F. Blass, Philology of the Gospels (1898), p. 46.

100 Гельденхайз (J. N. Geldenhuys, op. cit., p. 32) выдвигает мнение о том, что читателями Луки были главным образом римские христиане, и предполагает, что Лука ни в коем случае не мог бы называть римскую армию и римского императора "мерзостью".

101 По сообщению Евсевия (НЕ, ш, 32). Это сообщение о Пелле было подвергнуто серьезному исследованию со стороны Брендона, Стрекера, Фармера и Кека (Brandon, Strecker, Farmer and Keck) (см. комментарии P. Мартина: R. P. Martin, Mark, pp. 71-72. Ср. также: G. Ludemann, "The Successors of Pre-70 Jerusalem Christianity. Evaluation of the Pella Tradition", in Jewish and Christian Self-Definition I (ed. E. P. Sanders, 1980), pp. 161-173. Бест (Е. Best, Mark. The Gospel as Story (1983), p. 29) обсуждает достоверность сообщения о Пелле.

102 Упоминается у Бласса (Blass, op. cit, pp. 41 ff.). Додд (С. H. Dodd, JRS 37 (1947), pp. 47-54) утверждает, что версия Луки не навеяна событиями 66-70 гг. от Р.Х. Фактически, она стилизована ссылками из Ветхого Завета о падении Иерусалима в 586 г. до Р.Х. Р. Грант (R. М. Grant, A Historical Introduction to the New Testament, 1963, p. 69) одобрительно отзывается об аргументах Чарльза Гарольда Додда.

103 Адольф Гарнак (A. Harnack, The Date of Acts and the Synoptic Gospels, 1911, pp. 90 ff.) был выдающимся сторонником ранней датировки Евангелия от Луки на основании ранней датировки Деяний. Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating the New Testament, pp. 86-92) отстаивает время написания до падения Иерусалима. Он уделяет большое внимание концовке Деяний и поддерживает мнение Гарнака по этому поводу. Фицмайер (Fitzmyer, Luke, pp. 55-57) отвергает аргументы Робинсона, мотивируя это тем, что конец Деяний представляет собой литературный прием. Автор делает вывод, что Лука приспособил цитату из Марка к падению Иерусалима и провозглашает этот факт доказательством того, что Евангелие было написано после штурма города. Тем самым автоматически исключается более ранняя датировка Деяний. Маршалл (I. H. Marshall, Luke, p. 35) считает, что датировка концом 60-х гг. отвечает всем требованиям критики. Началом 60-х гг. датирует: A. J. Mattill, Jnr, "The Date and Purpose of Luke-Acts: Rackham reconsidered", CBQ 40 (1978), pp. 335-350.

104 Кто принимает авторство Луки, но датирует Евангелие временем около 80 г., должен допустить, что Лука в течение двадцати лет собирал сам себе информацию. Трудно поверить в то, что он записал свидетельство, воспринятое им до 60 г., и ничего не делал в последующие 20 лет. Гипотеза Прото-Луки (см. пункт В раздела VI следующей главы) нисколько не облегчает положение, так как первый черновик Луки по времени написания не мог намного отстоять от окончательного варианта. Ср.: Streeter, The Four Gospels, pp. 217-221; V. Taylor, Behind the Third Gospel, 1926, pp. 202-215. Оба автора полагают, что писание Прото-Лука было создано вскоре после отезда Луки из Цезареи.

105 Знакомство Луки с хорошим литературным стилем очевидно для большей части Евангелия, где он использует определенные идиомы, не встречающиеся у других новозаветных авторов, например, оптатив, составной инфинитив, использование артиклей в косвенных вопросах, использование prin (prin) с условным наклонением и оптативом (ср. подробности и примеры: J. Creed, The Gospel according to St. Luke, 1930, p. Ixxxi). См.: F. L. Horton, in Talbert, Perspectives, pp. 1-23. Автор исследует семитизмы в Евангелии от Луки и Деяниях и делает вывод, что писаниям Луки присущ особый вид библейского греческого языка, используемый для культовых целей. Ср. анализ греческого стиля Луки у Джозефа Фицмайера: Fitzmyer, Luke, pp. 107-125.

106 Более полную дискуссию о лингвистических характеристиках повествования о детстве Иисуса см. в пункте Б раздела VII следующей главы. Мнение о том, что Лука подражал Септуагинте, вызвало полемику. Ср.: W. G. Most, JSNT 15 (1982), pp. 30-41. Автор отрицает подражание на том основании, что Лука редко использует аподиктическое (однозвучное) kai (сае, древнеевр. bаb). Но Фицмайер (Fitzmyer, Luke, pp. 114-116) подготовил огромный список выражений и оборотов из Септуагинты, обнаруженных им у Луки. Ср.: N. Turner, "The quality of the Greek in Luke-Acts", in Studies in New Testament Language and Text (ed. J. H. Elliott, 1976), pp. 387-400.

107 Сэр Дж. Хокинс (Sir J. С. Hawkins, Horae Synopticae, 1909, pp. 201-207) дает список 261 слов, употребляемых только в Евангелии от Луки, 58 - и в Евангелии, и в Деяниях, и 413 -только в Деяниях. Р. Моргенталер (R. Morgenthaler, Statistik des Neutestamentlichen Wortschatzes, 1958, p. 170) дает значение чисел: 266,60 и 415 соответственно, исключая имена собственные.

108 Лингвистические штудии широко использовались в дискуссии об общем авторстве Евангелия от Луки и Деяний. Этих аргументов придерживался Кларк (А. С. Clark) и более поздний автор: A. W. Argyle, NTS 20 (1974), pp. 441-445. Однако, доказательства Аргайла подверглись резкой критике: В. Е. Beck, NTS 23 (1977), pp. 346-352.

ГЛАВА 5. СИНОПТИЧЕСКАЯ ПРОБЛЕМА

I. СУЩНОСТЬ ПРОБЛЕМЫ

Детальное изучение синоптической проблемы Евангелий поставило важный вопрос об их связи друг с другом. Данная проблема определяется следующими основными факторами:

A. Сходство в расположении материала

Все эти Евангелия имеют одну общую историческую структуру. Они начинаются с крещения и искушения Иисуса; они описывают, различаясь только в деталях, общественное служение в Галилее; все они представляют исповедание Петра в Кесарии Филипповой как поворотный момент в служении; все они описывают последнее путешествие в Иерусалим, суд, распятие и воскресение. Кроме того, большая часть евангельского материала одинакова во всех трех Евангелиях1.

Б. Сходство стиля и формулировок

Многие разделы Евангелий отличаются не только сходством содержания, но и лексики. Примеры такого лексического сходства можно найти в следующих эпизодах: исцеление прокаженного (Мф. 8.1 и далее; Мк. 1.40 и далее; Лк. 5.12 и далее), вопрос о власти Иисуса (Мф. 21.23 и далее; Мк. 11.27 и далее; Лк. 20.1 и далее), части эсхатологического поучения (Мф. 24.4 и далее, 15 и далее; Мк. 13.5 и далее, 14 и далее; Лк. 21.8 и далее, 20 и далее), и просьба Иосифа Аримафейского отдать ему тело Иисуса (Мф. 27.58; Мк. 15.43; Лк. 23.50)2.

B. Сходство только между двумя Евангелиями

1. В некоторых случаях разделы, имеющиеся во всех трех Евангелиях, обнаруживают более тесное сходство стиля и формулировок в двух Евангелиях по сравнению с третьим, и это имеет значение для определения их происхождения и связи.

2. Особенно это касается Евангелия от Матфея и от Луки, которые содержат значительную часть общего для них обоих материала, опущенного у Марка. Большая часть этого материала представляет собой учение Иисуса и очень незначительная -повествования Что же касается общего материала во всех трех Евангелиях, то сходство его у Матфея и у Луки часто касается формулировок (Ср. Мф. 3.7-10; Лк. 3.7-9, где речь идет о проповедовании Иоанна Крестителя; Мф. 6.24; Лк. 16.13, о служении двум господам; Мф. 11.4 и далее; Лк. 7.22 и далее, содержащий ответ Иисуса на вопрос Иоанна Крестителя; Мф. 23.37-39; Лк. 13.34-35, описывающий плач Иисуса об Иерусалиме).

Г. Различия

Эту проблему было бы легче разрешить, если бы не значительное расхождение в деталях расположения материала и лексики. В одних разделах, содержащих одинаковый материал, лексическое сходство очень незначительно, тогда как в других отражена совершенно разная историческая ситуация. Исцеление слуги сотника, например (Мф. 8.5 и далее; Лк. 7.1 и далее), не только стоит в другой последовательности в двух Евангелиях, но и описания его отличаются друг от друга. Повествования о Страстях в трех Евангелиях, хотя и стоят в одной последовательности, тем не менее очень отличаются в деталях и формулировках.

Кроме упомянутых различий, каждое из трех синоптических Евангелий имеет разделы, характерные только для него. Это особенно относится к Евангелиям от Матфея и от Луки. В первом и третьем Евангелиях повествования о Рождестве совершенно различны и почти не связаны друг с другом. У Луки имеется длинный раздел, обычно называемый "повествованием о путешествии" (9.51-18.14), который содержит главным образом его собственный материал. Матфей сообщает такие детали, как хождение Петра по воде и четыре драхмы во рту рыбы, которых нет в других Евангелиях. Нагорная проповедь у Матфея только в общих чертах напоминает проповедь "на ровном месте" у Луки, которая значительно короче, хотя какая-то часть опущенного материала имеется у Луки в других контекстах. О других подробностях мы будем говорить ниже, когда подойдем к рассмотрению теории источников.

Разделы, имеющиеся в трех Евангелиях, часто отличаются у Матфея и Марка от Луки, у Луки и Марка от Матфея и, хотя и редко, у Матфея и Луки от Марка3.

Мы указали на основные положения, которые вызывают проблему. Теперь мы постараемся дать краткий исторический обзор разных предложенных решений этой проблемы.

II. КРАТКИЙ ИСТОРИЧЕСКИЙ ОБЗОР ПРЕДЛОЖЕННЫХ РЕШЕНИЙ

До XVIII в. згой проблеме уделялось очень мало внимания, хотя существование ее было известно с давних времен. Большое влияние Диатессарона (Diatessaron) Татиана является убедительным доказательством желания разрешить эту проблему путем гармонизации. Даже когда отдельные Евангелия, несмотря на гармонию Татиана, были приняты в Восточной Церкви и были признаны бесспорными в Западной, это было сделано путем соединения без всяких попыток разрешить проблему происхождения или связи Евангелий. Фактически к этим вопросам начали серьезно подходить только с появлением рационализма в XVIII в.4.

А. Гипотеза первоначального Евангелия

Первое решение проблемы связи синоптических Евангелий было предложено Лессингом5, исходившим из предположения, что наши Евангелия являются разными переводами или извлечениями из арамейского Евангелия Назореев, которое по свидетельству Иеронима употреблялось в секте назореев в IV в. Эта теория была затем развита довольно сложным и искусственным путем Эйхгорном6, по мнению которого, не только девять Евангелий произошли от первоначального арамейского Евангелия (которое он считал апостольским черновиком для наставления учителей), но и синоптические Евангелия представляли собой окончательную стадию этого литературного процесса7.

Б. Теория фрагментов

Неудовлетворительный характер решения синоптической проблемы Эйхгорном заставил Фридриха Шлейермахера8 выдвинуть другую, хотя и ненамного более удовлетворительную гипотезу, согласно которой апостолы записали слова Иисуса в том виде, в котором они были известны очевидцам. Впоследствии необходимость в этих записях появилась за пределами Палестины, и были составлены разные их собрания. Один учитель мог собрать повествования о чудесах, другой - изречения Иисуса, третий - повествования о Страстях и т. д. Пролог Евангелия от Луки приводился как подтверждение этой гипотезы, и затем стали считать, что собрания этих записей были использованы при составлении канонических Евангелий. Основной слабостью этой гипотезы является отсутствие каких бы то ни было следов таких ранних записей и неспособность объяснить множество аналогий в синоптических Евангелиях, и не только в словаре, но и в последовательности событий. Однако нельзя не видеть важности этой теории, так как она имеет много общего с некоторыми методами "истории форм". Можно сказать, что она явилась предпосылкой для появления других видов теории фрагментов в попытках разрешить другие новозаветные проблемы9.

В. Устная теория

Ввиду отсутствия достаточных данных о структуре первоначальных евангельских преданий, естественно предположить, что сходства и расхождения могли возникнуть в ходе устной передачи. Хотя эта теория и не нашла в наше время широкого признания, она должна быть тщательно изучена, так как в какой-то мере она связана с методом "истории форм".

В период появления необходимости изучения Нового Завета Г. Гердер10 выдвинул гипотезу о том, что в основе синоптического материала лежало устное предание. Вскоре после этого, в 1818 г., И. Гизелер11 предложил своего рода прототип устной теории, согласно которому апостольская проповедь приняла форму одинаковых устных преданий, которые затем составили основное устное Евангелие. Это устное Евангелие сохранялось на арамейском языке, но нужды миссии к язычникам потребовали перевода его на греческий язык. Это основное первоначальное арамейское Евангелие и его греческий перевод стали затем основным источником для трех евангелистов, каждый из которых использовал его по-своему. 'Так, Матфей составил подлинно палестинское Евангелие, Марк модифицировал, а Лука следовал Павлу. Литературное различие между ними обуславливается литературными возможностями и способностями каждого писателя. Между этой и последующими устными теориями имеется некоторое сходство, но здесь надо отметить одно важное между ними различие. Гизелер оспаривал возможность систематического заучивания на память, на чем Весткотт, например, делал особый акцент.

Формулировку устной теории, предложенную Весткоттом, можно считать классической12, которая имела много сторонников, особенно среди противников немецких теорий источников, господствовавших в его время. Основные идеи его теории можно кратко изложить следующим образом:

1. Так как евреи не записывали своих преданий, едва ли это делали христиане13. Литературные еврейские предания с их большим акцентом на устной передаче, как главном образовательном средстве, заставляли Церковь предпочитать устное обучение письменному, а это значит, что устная форма существовала длительное время.

2. Так как апостольский круг состоял главным образом из проповедников, а не писателей, запись устных преданий началась не сразу14. По этому поводу Весткотт замечает, что, с одной стороны, работа проповедования отнимала у апостолов столько времени, что исключались какие бы то ни было литературные методы пропаганды, а, с другой стороны, по своему образованию и культуре эти люди не подходили для выполнения этой задачи, даже если и признать их возможности. Тем не менее Весткотт считает, что это нежелание сразу же записывать евангельский материал в дальнейшем сыграло огромную роль, так как "сама форма Евангелий определялась только учительным опытом"15.

3. Так как Евангелия появились вследствие необходимости в них в общине, основное внимание естественно было направлено на те повествования, которые больше всего использовались в апостольской проповеди, и это объясняло большое место, которое отводилось повествованиям о Страстях и Воскресении16. Это же относится как к свидетельству Деяний, так и к Посланиям.

4. Весткотт утверждает, что свидетельство Отцов Церкви подтверждает устную теорию17. Палий, например, сам явно отдавал предпочтение устному свидетельству и, очевидно, отражал значительно более раннюю тенденцию. Кроме того, по его свидетельству, Марк записал то, что он услышал от Петра.

5. Признавая, что Евангелие от Марка, благодаря своей "живой простоте", было "самым непосредственным изложением евангельского предания", которое явилось общей основой всех остальных Евангелий, Весткотт18 считал Евангелия от Матфея и от Луки своего рода редактированием простого повествования. Евангелие от Матфея сохранило еврейскую форму предания, а Евангелие от Луки представляет собой греческую форму19.

Развивая дальше теорию Весткотта, Ветцель и Райт внесли важные в нее модификации. Так, Т. Ветцель20 разработал теорию, согласно которой один апостол (Матфей) записал устные наставления. В результате постоянного повторения этих наставлений предание приобрело определенную форму. Слушатели передавали предание в полученной ими форме и часто делали заметки на память. Такие заметки были впоследствии использованы при составлении повествований, о которых говорит Лука в своем предисловии, а использование их писателями синоптических Евангелий объясняет, по мнению Ветцеля, сходство и различие в их повествованиях.

Другая модификация теории Весткотга была предложена Райтом21. По его мнению, Петр, будучи в Иерусалиме, давал устные наставления на арамейском языке, а Марк был его переводчиком для греко-язычных людей. Наставленные таким образом люди становились учителями других Церквей22. В то же самое время в Иерусалиме появилось другое собрание материала, которое Райт назвал "Логиа" (Logia). Он объясняет общую структуру повествований твердым порядком последовательности событий с целью их лучшего запоминания23. Он также полагает, что устное Евангелие было разделено соответственно еженедельным церковным чтениям24. Эта идея находит подтверждение в гипотезах о связи между Евангелиями и лекционариями25. Большинство же ученых отвергает устную теорию на следующих основаниях:

1. Трудность в связи с последовательностью повествований. Большинство ученых считает, что едва ли точный порядок событий и во многих случаях точно те же слова могли сохраниться в устном виде в формах, в которых они записаны в канонических Евангелиях. По мнению Весткотта, "весь период по существу схватывает одно время, не разделенное по годам или праздникам, и все евангельское повествование отличается расположением материала не столько по временным периодам, сколько по группам событий"26. Но обычно считается, что это не объясняет различия и сходства между евангельскими повествованиями. Тем не менее надо признать, что здесь нет реального основания для догматизма, так как мы очень мало знаем об устных преданиях ранней Церкви. Если еврейские образцы устной передачи авторитетных учений могут пролить свет на первохристианское предание, то сохранение последовательности повествований не является неразрешимой проблемой27.

2. Считается, что использование письменного источника является более убедительным объяснением сохранения последовательности повествований. Эта линия аргументации приобретает особый вес в свете развития теории приоритета Евангелия от Марка. Если евангелисты использовали только устное предание, то тогда труднее объяснить их возвращение к твердому порядку изложения, после того, как они от него отошли. Но здесь также надо отметить, что твердый порядок мог сохраниться благодаря постоянному его повторению без всяких письменных заметок на память. Но это только предположение, и единственно, что можно с уверенностью сказать, так это то, что оно допустимо28. Однако неудивительно, что сторонники критики источников отвергают устную теорию.

3. Сторонники теории приоритета Марка пришли к выводу, что устная теория не может объяснить, почему Марк опускает большой материал поучений, который ввели, каждый по-своему, в свои Евангелия Матфей и Лука. Так как Весткотт считал, что Евангелие от Марка было написано первым, то необходимо объяснить, почему в нем пропущен материал поучений. Этот довод против устной теории основывается на том, что любая теория, которая утверждает, что Матфей и Лука использовали Марка, едва ли может объяснить этот факт. Литературная критика обычно объясняет эту проблему тем, что Матфей и Лука пользовались письменным источником ("Q"), которого Марк не знал. Другим предположением является то, что если Марк написал свое Евангелие первым, то он предпочел повествовательный материал поучениям и поэтому предоставил последний записать другим евангелистам. Иными словами, его пропуск материала поучений ослабляет вескость устной теории только в том случае, если считать, что Марк записал несколько отрывков из устного предания. Но это условие не столь убедительно, если целью Марка было выдвинуть на первый план повествование, что он и сделал несомненно с большим мастерством.

Большинство ученых, тем не менее, считает, что приведенные причины позволяют отвергнуть устную гипотезу в пользу теории источников. Но смещение в последнее время акцента с детального анализа источников на метод "истории форм" снова привлекло внимание к устной стадии передачи Евангелия, и связь между устной теорией и методом "истории форм" требует поэтому некоторых комментариев.

Так как ниже мы подробно остановимся на методе "истории форм", здесь мы только покажем точки ее соприкосновения и расхождения с устной теорией.

1. Обе они подчеркивают большое значение долитературного периода. Важно то, что после ста лет существования критики источников, которая, в своих крайних формах, привела к предположению о слишком большой зависимости Евангелий от письменных источников, маятник критики качнулся в сторону устного предания, хотя и под совершенно другим углом зрения.

2. Если устная теория отрицает, что евангелисты пользовались письменными источниками, то метод "истории форм" обычно признает использование документов, но не ограничивается этими источниками. Таким образом, метод "истории форм" допускает дополнительный фактор (промежуточные источники), которые устная теория не считала нужным принимать во внимание. Тем не менее надо признать, что акцент на долитературной стадии не может полностью исключать обоснованности гипотез источников. Это станет ясным дальше, но если разные литературные формы могли возникнуть из устного предания, то, очевидно, можно предположить, что каждый евангелист мог брать свой материал из таких устных форм, и особенно, если он участвовал в их создании путем катехизических наставлений. Но эта последняя возможность обычно отвергается сторонниками как теории источников, так и метода "истории форм".

3. Устная теория отличается от подхода "истории форм" тем, что она оставляет устное предание без должного внимания, тогда как с помощью метода "истории форм" пытаются расположить различный материал по точным литературным категориям и потом выяснить историко-культурную среду их возникновения (Sitz im Leben). На первый взгляд последний метод выглядит более научным, и так как он ограничивается классификацией литературных форм, то и вполне оправданным. Однако, с точки зрения менее точной устной теории, можно сказать, что научное исследование не может основываться на недостаточном количестве данных, а никто не станет отрицать, что имеющихся данных недостаточно для изучения устного предания.

Малочисленность данных для изучения устного предания составляет одну из главных проблем метода "истории редакций", по крайней мере, там, где делаются попытки провести анализ литературных методов евангелиста Марка при отсутствии каких-либо сохранившихся известных нам источников. И даже в данном случае многие современные ученые признают, что устное предание играло определенную роль29. Выдвинутое же в последнее время предположение, что устное предание могло сохраниться благодаря сосредоточению сведений вокруг какого-то центра, позволяет объяснить порядок расположения материала в синоптических Евангелиях30.

Г. Гипотеза взаимозависимости

Другая теория, выдвинутая в XVIII в., которая подверглась многим модификациям, заключается в идее литературной взаимозависимости.

Грисбах31, следуя утверждению Августина, считал, что Евангелие от Марка было кратким изложением Евангелия от Матфея, тогда как даже Евангелие от Луки считалось более ранним, чем Евангелие от Марка. Но эта теория, несмотря на ее признание Тюбингенской школой критики, обычно отвергалась, так как считалось, что она не придает должного значения Евангелию от Марка32. Тем не менее, некоторые ученые последнего времени старались возродить эту гипотезу. Одним из главных ее защитников является В. Р. Фармер33. Многие ученые поддержали его идею как альтернативную положению о приоритете Марка34, о чем мы будем говорить ниже.

Так как широко признано, что теория, согласно которой первым было Евангелие от Марка, вторым - от Матфея и третьим - от Луки, принадлежала Лахману, то несомненно, что поддержка ученого такого уровня, как Лахман35, много сделала для утверждения приоритета Марка. Но недавно было показано, что Лахман фактически не разделял эту теорию, а это было приписано ему Вейссе и его последователями36. Во многих отношениях гипотеза приоритета Марка явилась реакцией на гипотезу Грисбаха и в значительной мере была обусловлена предполагаемой несостоятельностью последней37.

Д. Документальная гипотеза

Основной идеей этой теории является то, что сходства и различия могут быть объяснены использованием Матфеем и Лукой двух письменных источников, одним из которых было каноническое Евангелие от Марка или ранняя его письменная форма, а другим - общий источник, который Матфей и Лука использовали каждый по-своему. Этот последний источник был назвал "Q", очевидно, .от немецкого "Quelle" (источник)38. Теорию "Марк-Q" можно считать основным элементом современной критики источников синоптических Евангелий. Но многие расхождения между Евангелиями от Матфея и от Луки трудно объяснить этой теорией, что привело к появлению многих ее модификаций. Согласно многим гипотезам, "Q" представлял собой не единственный источник, а много его вариантов39, что, естественно, ослабило вес этой гипотезы.

На основании универсальных характеристик так называемого "Q" - документа в теории двух документов Стритер40 выдвинул гипотезу четырех источников, которая завоевала много сторонников и заслуживает широкого подробного изучения. Здесь же можно отметить, что гипотеза Стритера привела к двум новым линиям развития в изучении синоптической проблемы. Во-первых, он строго ограничил "Q" только тем материалом, который использовали Матфей и Лука, но не Марк, а два других источника "М" (Матфей) и "L" (Лука) - особым материалом изречений. Из этого следует, что Матфей использовал материал Марка, "Q" и "М" в качестве своих основных источников, а Лука использовал Марка, "Q" и "L". Во-вторых, Стритер посчитал необходимым определить место происхождения ранних источников. Так, по его мнению, Евангелие от Марка было Римским, "Q" - Антиохийским, источник "М" представлял собой Иерусалимский сборник изречений, a "L" - Кесарийское предание, по-видимому, устное по характеру41. Это мнение было признано гипотетическим, но Стритер считал, что связь источников с важными центрами гарантировала их авторитет, когда же Евангелия были признаны, пропала необходимость в них (кроме Марка). Несмотря на множество модификаций этой теории четырех документов и явное ослабление акцента на множестве вариантов письменных источников, главным образом, вследствие влияния метода "истории форм", она продолжает считаться, по крайней мере, среди британских ученых самой реальной гипотезой происхождения Евангелий42.

E. Метод "истории форм "

Гипотеза множества вариантов письменных источников и почти полное пренебрежение анализом источников привели к возникновению движения более тщательного изучения путей выделения этих источников из устного предания. Это движение, названное в Германии Die formgeschichtliche Methode (методом "истории форм"), обычно известное в Англии под названием "критики форм" (form criticism), имело своей целью не только классифицировать материал по "формам" предания, но и попытаться выяснить историко-культурную ситуацию (Sitz im Leben , нем., букв, "место в жизни"), в которой они возникли. Этот вид подхода мы подробно рассмотрим ниже, потому что он оказал большое влияние на новозаветную критику. Главными сторонниками этой теории были Мартин Дибелиус, Рудольф Бультман, Альбертц в Германии, Истон, Банда и Грант в Америке и Редлих, Лайтфут, Винсент Тейлор и Найнгем в Британии.

Большое внимание, придаваемое в последнее время теориям составления (метод "истории редакций"), привело к выработке метода, который основывается не только на критике источников, но и пытается выяснить индивидуальный вклад авторов методом, который "история форм" не допускала. Подробно этот подход будет рассмотрен ниже.

III. ТЕОРИЯ ПИСЬМЕННЫХ ИСТОЧНИКОВ

Большинство континентальных ученых продолжают разделять теорию двух документов, согласно которой Матфей и Лука использовали Марка и "Q". Но были и сторонники теории четырех источников Стритера, которая в принципе является модификацией теории двух источников. Обе эти теории сохранили то, что стало основным принципом синоптической критики, т.е. то, что сходство, наблюдаемое в синоптических Евангелиях, можно объяснить только на основании литературной зависимости. Стержнем всей этой гипотезы был приоритет Марка, который уже давно считался почти бесспорным критическим критерием. Причины этого мы рассмотрим в следующем разделе, но здесь надо отметить, что как бы серьезны ни были эти причины, выводы из них никогда не станут решающими.

Что касается "Q", то эта теория весьма гипотетическая, что становится ясным из утверждения Стритера, согласно которому "Q" следует ограничить материалом, общим для Матфея и Луки, но отсутствующим у Марка. Как мы увидим ниже, определение и даже само существование "Q" много обсуждались, особенно в последние годы, и концепцию Стритера нельзя считать бесспорной. Тем не менее гипотеза "Q" до сих пор признается основной для синоптической критики. Многие современные критики не признают, что общий материал поучений у Матфея и Луки можно объяснить использованием этими авторами раннего источника. Но новозаветный исследователь должен помнить, что то, что неприемлемо для него, необязательно является неправильным. В то время метод передачи идей мог быть совсем иным, чем в XX веке, и "Q" может быть не чем иным, как результатом современного предположения. Что же касается других источников по Стритеру, таких как "М" и "L", то возможность их столь же логична, как и возможность различных вариантов "Q", и не более того. Эта теория является более приемлемой, так как она допускает, что "L" мог быть устным преданием, а не письменным источником, но эта уступка устной

передаче делается только потому, что этот материал существует только в одном предании, а не в двух или трех43.

Наша дальнейшая цель - проверить доказательства гипотезы четырех источников.

IV. ИСТОЧНИК МАРКА

А. Основания для его приоритета

Утверждение Августина, что Марк использовал Матфея, широко признавалось вплоть до начала XIX в., когда на основе критики появилась теория приоритета Марка, которая до последнего времени считалась бесспорной. Она основывалась на следующих предположениях:

1. Пропорция материала, воспроизведенного из Марка. Почти все Евангелие от Марка, кроме семи кратких отрывков, содержится в Евангелии от Матфея (около 90%), и почти половина - в Евангелии от Луки. У Матфея и Луки весь общий материал, кроме четырех разделов, такой же, как и у Марка44. Больше половины общего материала у Матфея и Луки, аналогичного Марку, имеет большее или меньшее лексическое сходство. Однако сами по себе эти детали еще не доказывают приоритета Марка, который сейчас широко признается.

2. Первичный порядок расположения материала у Марка. В основном, все три Евангелия имеют одинаковый порядок расположения материала, но там, где они расходятся в деталях, это наблюдается больше между Матфеем и Лукой, чем с Марком за которым признается старшинство45. Изменения у Матфея обычно можно объяснить желанием редактора сгруппировать материал по темам. Однако, как мы покажем ниже, сила этого аргумента была в последнее время также подвергнута сомнению.

3. Литературные характеристики. Ряд лингвистических и стилистических характеристик Марка указывают на приоритет его Евангелия46. Во-первых, длинные подробности и даже целые разделы у Марка значительно короче у Матфея и Луки, как, например, "при наступлении же вечера" (1.32; Мф. 8.16), "зеленая" трава (6.39; Мф. 14.19; Лк. 9.14), "триста динариев" (14.5; Мф. 26.9). Примером сокращения всего повествования может быть повествование об исцелении множества народа (3.7-12; Мф. 12.15-16; Лк. 6.17-19). Во-вторых, стиль у Марка менее отшлифован, чем у Матфея и Луки. В общих у них трех отрывках живое историческое настоящее время у Марка (151 раз) значительно реже встречается у Матфея (21 раз) и только один раз у Луки.

Однако надо сказать, что Матфей использует историческое настоящее время 72 раза в своем материале, не имеющем аналога у Марка, и это надо учитывать при оценке данных в пользу приоритета. Во многих случаях у Матфея и Луки грамматика более совершенная, чем в аналогичном отрывке у Марка, как, например, отсутствие излишних отрицаний, необычных слов и трудных конструкций. В-третьих, важным также является введение восьми арамейских слов Иисуса у Марка, тогда как у Матфея имеется только одно и ни одного - у Луки. Считается, что арамейские слова скорее всего были опущены из имевшегося источника, чем добавлены в него.

4. Историческая непосредственность. То, что Марк часто пишет о человеческих чувствах Иисуса (о подробностях мы уже говорили выше) там, где в параллельных отрывках Матфей и Лука опускают их или модифицируют, заставило некоторых ученых думать, что он воспроизводит раннее предание. Модификации рассматриваются как признак большего благоговения. Такой же характер носят и те отрывки, в которых другие синоптики как бы смягчают утверждения, которые у Марка можно было бы рассматривать как слишком подчеркивающие ограниченные возможности Иисуса. Хорошо известный случай такой модификации мы находим в Мк. 6.5; Мф. 13.58, где Марк пишет, что Иисус не мог совершить никакого чуда в Назарете, тогда как у Матфея стоит "многих чудес", а Лука вообще опускает этот эпизод. Но надо сказать, что Марк говорит о нескольких больных, которые были исцелены, что в какой-то мере снижает степень приведенных видоизменений. В повествовании о проклятии смоковницы ее засыхание сильнее подчеркнуто у Марка, чем у Матфея (Мк. 11.12 и далее; Мф. 21.18 и далее), тогда как те слова у Марка, которые могли предполагать, что Иисус ожидал найти смоквы на дереве и, не найдя их, был разочарован, у Матфея отсутствуют, хотя мысль эта и предполагается. И хотя естественно считать эти модификации проявлением благоговения, нельзя исключать и другого их толкования. Это может быть случаем разных акцентов в аналогичных преданиях, и тогда это перестает быть доказательством более поздних модификаций Евангелия от Марка. Многие ученые считали, что если признать литературную зависимость, то можно предположить, что Матфей и Лука модифицировали Марка, а не наоборот.

Также считается, что непредвзятость Марка отражена и в описании учеников. Упрек ученикам в Мк. 4.13 за то, что они не поняли притчи о сеятеле, отсутствует как у Матфея, так и у Луки (Мф. 13.18; Лк. 8.11). В повествовании об укрощении бури у Марка вопрос Иисуса сформулирован так: "Как у вас нет веры?", тогда как у Луки -"где вера ваша?", а у Матфея - "что вы так боязливы, маловерные?" (oligopistoi /oligopistoi) (Мк. 4.40; Мф. 8.26; Лк. 8.25). В этом же самом эпизоде у Марка стоит вопрос, "неужели Тебе нет нужды, что мы погибаем?", у Матфея и у Луки - утверждение "погибаем".

5. Наименее ясное повествование. В повествовании об исповедании Петра в Кесарии Филипповой у Марка утверждение сформулировано: "Ты - Христос", а у Матфея и у Луки дается более широкое звание Иисуса ,(Мк. 8.29; Мф. 16.16; Лк. 9.20). Когда речь идет об Ироде, Марк называет его царем, а Матфей и Лука уточняют, - "четвертовластник" (Мк. 6.14; Мф. 14.1; Лк. 9.7). В повествовании о третьем предсказании Страданий Марк говорит "убьют", а Матфей - "предадут ... на распятие", хотя у Луки употребляется то же слово, что и в Евангелии от Марка (Мк. 10.34; Мф. 20.19; Лк. 18.33).

Эти различия у Матфея и Луки по сравнению с Марком считаются большинством47 ученых достаточным свидетельством в пользу приоритета Евангелия от Марка. Гипотеза же, что Марк зависел либо от одного, либо от обоих других евангелистов, поднимает больше проблем. Даже если гипотеза приоритета Марка и имеет свои проблемы, то обычно считается, что она самая надежная, так как скорее всего правильна та теория, которая разрешает большее число проблем, другим доводом в пользу гипотезы приоритета Марка, которая признается почти как аксиома, является утверждение, что самое живописующее Евангелие должно быть скорее всего более ранним, так как живость изложения едва ли могла отразиться на существовавшем источнике. Однако нельзя исключать и возможности, что самое живое описание не всегда бывает самым ранним.

Б. Проблемы, связанные с теорией приоритета Марка

1. Первая проблема возникает в связи с утверждением, что Матфей и Лука следуют порядку расположения материала у Марка48. Слишком уж неубедительно предположение, что синоптическую проблему легче разрешить, если два других Евангелия сравнить с Марком. Утверждение, что если бы не было Евангелия от Марка, то его главные характеристики можно было бы придумать49, не является убедительным, так как невозможно было бы сказать, какой материал у Матфея или у Луки был взят из источника Марка50.

2. Вторая проблема возникает в связи со сходством между Евангелиями от Матфея и от Луки и их расхождением с Марком51. Это сходство какое-то время стало основой теории существования раннего источника Евангелия от Марка (Прото-Марк), с которого Матфей и Лука списали свои Евангелия. Эти соответствия между Евангелиями по-разному расценивалось учеными различных школ и направлений. Так, по мнению Барнета Стритера52, его можно почти полностью исключить при помощи текстуальной критики, приписав его работе переписчиков. Но другие ученые, которые не признали объяснений Стритера, считают, что Матфей и Лука независимо друг от друга внесли исправления в материал Марка и что сходство между ними объясняется "естественностью" этих редакторских исправлений53. Существует и такое мнение, что "Q" мог частично совпадать с источником Марка, а Матфей и Лука предпочли "Q" Марку, а также и то, что Матфей и Лука знали Евангелие от Марка на арамейском и на греческом языках и исправили греческий текст по арамейскому54. Гипотетический характер большинства этих предположений станет вскоре очевидным и заставит признать, что гипотеза приоритета Евангелия от Марка поднимает свои проблемы55. В то же время надо также признать, что указанное сходство касается только небольшой части общего материала56.

3. Третья проблема касается пропуска у Луки полностью целого раздела в Евангелии от Марка (6.45-8.26). Столь поразителен этот пропуск, что он требует какой-то важной причины, и было предложено четыре вида решения этой проблемы.

(а) Редактор добавил этот раздел к первоначальному Евангелию от Марка, после того, как Лука использовал его как основу для своего Евангелия. Тогда это требует признания гипотезы Прото-Марка, о которой мы уже говорили выше, но почему более поздний редактор включил этот раздел, если его не было в первоначальной копии, не совсем ясно. Во всяком случае Матфей использовал многое из этого материала, что делает более трудным вышеупомянутое объяснение, так как тогда необходимо признать, что Матфей использовал отредактированную форму Евангелия, а не Прото-Марка.

(б) Лука случайно опустил этот раздел, перейдя от повествования о насыщении множества народа в Мк. 6.42-44 к аналогичному эпизоду в 8.19-21. По мнению Вильяма Сандея57, древним писателям было гораздо труднее составлять документы, чем современным, особенно при использовании других письменных источников, так как было трудно сверять материал с громоздкими свитками. А в таком случае вполне вероятны ошибки. Если эти описание этих двух чудес о насыщении множества людей признать повествованиями, дублирующими друг друга, то можно считать, что Лука умышленно опустил одно из них. Однако теория дубликатов представляется весьма уязвимой для критики58.

(в) Лука сознательно опустил этот раздел. Это может быть связано с тем, что либо он не отвечал его цели, либо Лука предпочел другой источник или объем книги не позволял ему использовать весь его материал. По мнению Хокинса59, здесь можно допустить сочетание случайности и намерения, если Лука сначала случайно опустил этот раздел, а потом понял, что его введение ничего нового не добавит к его повествованию. Однако Винсент Тейлор60, который разделяет гипотезу черновика Луки (о чем мы будем говорить ниже), считает, что Лука не посчитал нужным взять этот раздел, когда расширял свое Евангелие материалом из Марка61.

(г) Лука пользовался поврежденной копией Евангелия от Марка. Согласно этой точке зрения, выдвинутой Стритером62, копия Луки содержала только начало раздела, и он должен был соединить поврежденные его части. Стритер признает, что это только предположение, и не очень на нем настаивает63.

То, что Лука опустил этот раздел, отнюдь не является решающим фактором против гипотезы приоритета Марка и не умаляет ее значения.

4. Более сильным возражением против гипотезы приоритета Марка являются вопросы, касающиеся всей ее основы. Возвращение к гипотезе Грисбаха, о которой мы говорили выше, ставит под сомнение утверждение, что первым Евангелием было Евангелие от Марка, и позволяет утверждать, что если считать первым Евангелие от Матфея, то многие проблемы, которые ставит гипотеза приоритета Марка, будут разрешены. Глубокое изучение Штольдом развития, утверждения и тупика, к которому привела гипотеза приоритета Марка, потребует от ее сторонников уделить больше внимания ее основе. Данную теорию уже нельзя больше рассматривать в качестве убедительного критического вывода64.

В. Альтернативы гипотезе приоритета Марка

Большинство ученых считает приведенные данные достаточно убедительными в пользу этой теории. Фактически она почти всеми признается убедительным критическим выводом. Конечно, она является краеугольным камнем почти всей синоптической литературной критики. Гипотезы относительно Евангелия от Матфея и от Луки почти всегда основываются на предположении, что оба эти евангелиста использовали Марка как свой источник.

Несмотря на то, что большинство ученых признает теорию приоритета Марка убедительной, в последнее время были предприняты попытки разрешить синоптическую проблему без этой гипотезы. Эти попытки были сосредоточены главным образом на том виде теории, которая считает основным Евангелие от Матфея. Эта идея получила сильную поддержку со стороны Б. Батлера65 в 1951 году и позднее В. Фармера66 в 1964 году. По мнению Батлера, признание приоритета Матфея позволяет исключить существование "Q". Сила этого аргумента в значительной мере зависит от недопустимости объяснения случаев, где Евангелие от Матфея предстает как более раннее, ссылками на "Q". В качестве примера здесь можно привести повествования о проповедовании Иоанна Крестителя. Так как большинство сторонников критики источников продолжает разделять гипотезу "Q", аргумент Батлера был признан неубедительным.

Фармер также основывал свой подход к синоптической проблеме на приоритете Матфея и возглавил движение возвращения к гипотезе Грисбаха, согласно которой в таком источнике, как "Q", не было необходимости. По его мнению67, результаты глубокого изучения текста, как и внутренних структур68, делают убедительным предположение, что хронологический порядок Евангелий был Матфей-Лука-Марк. Хотя большинство ученых не считает гипотезу Грисбаха убедительной, она получает все большее признание и, несомненно, поставит под сомнение гипотезу приоритета Марка как убедительного критического вывода.

Среди других ученых, признавших теорию приоритета Матфея, был Л. Вагане69, по мнению которого самой ранней была краткая форма Евангелия от Матфея, использованная Марком до появления длинной формы Евангелия от Матфея. Другим главным источником, по мнению Вагане, был источник изречений, использованный Матфеем и Лукой. Это было фактически видоизмененной формой теории двух документов. Другой римско-католический богослов Люсьен Серфо70 выдвинул гипотезу Прото-Матфея, но одновременно признавал и господствующее мнение, что наши греческие Евангелия от Матфея и от Луки основаны на Евангелии от Марка.

Неудовлетворенность гипотезой приоритета Марка также привела к ее модификации путем признания пересмотренной формы теории приоритета Прото-Марка71. Но эта идея не получила широкого признания, так как она сталкивается с теми же возражениями против приоритета Марка, которые вызывает само Евангелие72.

Г. Источники Марка

Вообще говоря, критика источников долгое время ограничивалась изучением Евангелия от Марка как основного источника, не уделяя особого внимания его происхождению. Одним исключением можно назвать гипотезу, предложенную Т. Колани73 в 1864 году, согласно которой Марк включил в свое Евангелие ранее существовавший еврейско-христианский апокалипсис (Мк. 13). Эта теория завоевала довольно большое признание в том смысле, что она стала рассматриваться почти что как факт синоптической критики74. Главной основой этой теории являются предполагаемые несоответствия в этом отрывке, как мы его теперь имеем, несоответствия с учением Иисуса в других местах и расхождение между этим отрывком и непосредственным контекстом. Но эта гипотеза имеет и своих противников. Так, Бисли-Муррей75 изучил развитие этой теории с самого ее начала и показал ненадежность ее оснований. Его работа открывает путь к более традиционному подходу и к признанию того факта, что Сам Иисус употреблял апокалиптический язык. Можно также показать, что предполагаемые несоответствия можно легко объяснить, не прибегая к помощи этой теории. Несмотря на то, что многие продолжают считать практически достоверным существование какого-то раннего источника, эта теория может потерять свой вес. Так, Кренфилд76 приходит к выводу, что Мк. 13.5-37 дает в основном учение нашего Господа.

Что касается особых источников повествования о Страстях у Марка, то, по мнению некоторых ученых, Марк использовал два основных источника, один из которых был несемитский, содержавший простое повествование, а другой представлял собой сугубо семитское собрание самостоятельных повествований77. Два эти источника, конечно же, были аналогичными, но независимыми друг от друга78, и Марк объединил их в своем Евангелии.

Эта теория основывается главным образом на лингвистических и стилистических характеристиках и общем предположении критики источников, что лингвистическое сходство обусловлено общим источником, а расхождение указывает на разные источники. Если признать этот критический принцип, то теория двух источников повествования о Страстях у Марка становится в какой-то мере обоснованной, и можно предположить, что Марк использовал материал из разных преданий. По мнению Тейлора, Марк нашел повествование о Страстях в Риме и включил его в свое Евангелие. Но главным недостатком лингвистического анализа Тейлора является его сложный характер. Его источник А разделен на восемнадцать разделов соответственно семнадцати разделам источника В, многие разделы которого очень короткие79. Очевидно, более правильным было бы говорить о редакторском процессе, а не источнике, по крайней мере, что касается его источника В. Здесь надо также сказать, что этот анализ основывается главным образом на наличии или отсутствии семитизмов (которых в А почти нет), но едва ли можно с уверенностью говорить о семитском характере всех примеров, которые приводит Тейлор.

С появлением метода "истории форм" стало обычным отделять повествование о Страстях от остальной части Евангелия, но в последнее время были предприняты попытки соединить этот разрыв при помощи редакционного метода. Это привело к ослаблению исторической достоверности повествования о Страстях и усилению его христологического характера. Единая структура указывает исключительно на Марка80. Но тогда становится труднее определить, какими источниками пользовался Марк81.

Согласно одной из современных теорий, тесно связанных с теорией Прото-Марка82, которая теперь почти всеми отвергается, наше Евангелие от Марка было составлено редактором83, соединившим первоначальную форму Евангелия (Мк.1), которая существовала на арамейском языке, с материалом из другого источника. Эта теория едва ли получит признание, но другие менее радикальные теории, которые основываются на группировке домарковского материала, привлекают к себе внимание84. Хотя группировка материала в устном предании весьма проблематична, нельзя исключить, что Марк сам собрал материал и составил свое Евангелие.

Вопрос о том, составил ли Марк сам свое Евангелие, или он использовал материал в той форме, в которой он существовал в предании, не имеет большого значения. Более важным является то, почему Евангелие от Марка стало признанным авторитетным текстом. Дискуссии, которые в последнее время поставили вопрос о возможности использования Марком того же источника, который использовали Матфей и Лука85, показали сложную природу любого предположения относительно источников Марка86.

Были предложены самые разнообразные мнения об использовании Марком источника "Q" (о чем мы будем говорить в следующем разделе), но дискуссия эта не принесла почти никаких существенных результатов87. Мы постараемся в дальнейшем продемонстрировать, почему "Q" считается не более чем удобным символом материала, общего для Матфея и Луки, но отсутствующего у Марка, что исключает возможность использования Марком источника "Q". Даже если и существовал какой-то особый письменный документ, который содержал более обширный материал, чем общий материал у Матфея и Луки, у нас все равно нет никакой возможности выделить этот дополнительный материал у Марка. В случаях же, где имеется сходство между Марком и "Q", было бы гораздо правдоподобнее утверждать существование устной основы для этого общего материала88, либо предположить, что Марк использовал как Матфея, так и Луку, как это утверждает гипотеза Грисбаха89.

Мы уже говорили о доводах за и против участия Петра в составлении Евангелия от Марка, но если довериться преданию, то мы должны иметь более достоверные сведения об источниках автора. Нам, конечно же, нет необходимости думать, что все сведения Марк получил через Петра, но ничто, однако, не исключает и этой возможности90. Если Марк был тем юношей, который бежал из Гефсиманского сада91, то возможно, что он сам знал некоторые события Страстной недели. Но это не более чем догадка. Некоторые ученые не могут согласиться с таким толкованием потому, что признают хронологию Иоанна, согласно которой можно предположить, что тот юноша обязательно должен был знать точный день важнейших событий. Если бы можно было согласовать хронологию Иоанна и синоптиков (о чем мы будем говорить ниже), или если предпочесть хронологию Марка хронологии Иоанна, то эта трудность не возникла бы.

Некоторые ученые пытались выделить те части Евангелия, которые можно было бы приписать Петру. Так, Тернер ссылается на несколько отрывков, в которых используется третье лицо множественного числа, и эти отрывки, по его мнению, можно было бы приписать личному свидетельству Петра92. Менсон же пошел дальше и добавил многие отрывки к отрывкам Тернера, потому что они тесно между собой связаны93. Таким образом большую часть материала можно приписать Петру. Остальной же материал мог представлять собой определенные блоки, которые могут указывать на уже существовавший порядок расположения домарковского материала.

Однако нельзя также забывать, что если считать правильным предание об авторстве Марка, он должен был знать многих очевидцев событий, побывав в Иерусалиме, и это во многом помогло ему при составлении Евангелия.

С появлением направления "истории редакций" эти рассуждения были почти полностью отвергнуты, но в связи с возникновением необходимости снова вернуться к синоптической проблеме и пересмотреть отвергнутые решения может также появиться и необходимость снова вернуться к раннему преданию о Петре и Евангелии от Марка.

V. ИСТОЧНИК "Q"

А. Причины ссылок на его существование

Из-за наличия большого немарковского материала как у Матфея, так и у Луки, многие ученые считают, что эти евангелисты должны были пользоваться одним источником. Это мнение основывается на отрицании всякой возможности, чтобы один евангелист использовал материал другого или оба они заимствовали общий, часто лексически очень схожий материал из устного источника. В начале развития теории двух документов второй был назван "Логия" (Logia) и ассоциировался с утверждением Палия, о котором мы говорили выше. Сначала считалось, что этот источник не представлял собой повествования. Но когда было признано, что он являлся повествованием, ибо иначе Матфей и Лука не могли бы зависеть исключительно от Марка и Логии, было предложено назвать его более подходящим термином, символом "Q"94. Когда новозаветные штудии привели к выводу, что Евангелия основывались на письменных документах, "Q" как письменный источник был признан более обоснованным и фактически обязательным. Эта гипотеза основывалась на следующих предположениях:

1. Большой объем общего материала у Матфея и Луки (до 250 стихов), отсутствующего у Марка, большая часть которого имеет лексическое сходство, можно объяснить не чем иным, как существованием общего письменного источника95.

2. Порядок, в котором Матфей и Лука использовали свой общий материал, почти один и тот же. Однако некоторые отклонения от этого порядка естественно поставили вопрос, кто из них ближе придерживается первоначального порядка в "Q", и мнения ученых здесь расходятся. Те, кто предпочитает Матфея, утверждают, что его литературный метод отличается от свободного художественного метода Луки96. Но это противоречит общепризнанной привычке Матфея объединять свои источники. Для Луки, который обычно вводил свои источники "блоками", было меньше оснований, чем для Матфея, изменять порядок97. Поэтому, хотя к общему порядку надо подходить с некоторыми оговорками, большинство сторонников гипотезы "Q" считает его достаточно веским доказательством в пользу использования общего источника.

3. Существование так называемых дубликатов у Матфея и Луки также считается подтверждением гипотезы "Q". Это дважды встречающиеся изречения, из которых одно взято у Марка, а другого из-за некоторых вариаций нет, и это требует существования другого источника, который содержал бы аналогичное предание98.

4. Иногда сходство у Матфея и Луки выражается в необычных словах и выражениях или в грамматических особенностях".

По мнению Винсента Тейлора, "эти рассуждения позволяют нам считать, что при составлении своих Евангелий Матфей и Лука пользовались письменным источником, содержавшим изречения Иисуса"100. Но не все ученые считают, что "Q" представлял собой единый источник. Так, В. Буссман101, например, разделяет его на два источника, арамейский "R" и греческий "Т". Последний использовался Матфеем и Лукой почти без изменений, а первый - со значительными вариациями. Однако эта теория не завоевала широкого признания102. По мнению В. Л. Нокса103 некоторая часть материала из источника "Q" существовала сначала в виде своеобразных трактатов и имел два раздела, которые в общем соответствуют источникам Буссмана. Концепция единого источника потеряла свою вескость из-за тенденции считать "Q"

Автор предположил, что подлинное собрание изречений должно быть объединено в пять книг, в соответствии с расположением у Палия и общепринятым у иудеев, как в Пятикнижии, общим материалом, использованным Матфеем и Лукой, без уточнения представлял ли он собой один или много источников104.

Из-за проблем, которые ставят источники "Q", Вагане105 вообще отказывается от "Q" и заменяет его другим источником (Sg), который, по его мнению, лучше объясняет дублированное предание. Этот источник отличается от "Q" как своим характером, так и объемом. Он состоит главным образом из того рода изречений, которые Лука включил в свой документ "путешествий" (9.51-18.14), в большинстве своем такими же, как у Матфея, но многие стихи которого Матфей и Лука включают каждый по-своему. Считается, что этот источник, подобно Прото-Матфею Вагане, существовал в форме пяти книг, которые различались как лексически, так и стилистически. Эта теория основывалась на предположении Вагане, что первым было написано арамейское Прото-Евангелие от Матфея, а это требует существования другого источника для канонических Евангелий. По его мнению оба эти ранних источника были использованы евангелистами в их греческой форме. Но "Sg" Вагане не более убедителен, что касается содержания, чем "Q", который он заменяет и неизбежно должен зависеть от выбора того, кто его предлагает106.

Еще одна гипотеза была недавно выдвинута П. Паркером107, который называет первоначальный документ символом "К" (фактически Прото-Матфей) и допускает существование второго источника "Q". Его основная идея заключается в том, что Матфей и Марк использовали "К", а Лука узнал его только через Марка. Однако он считает, что и Матфей, и Лука использовали "Q"108.

Из-за возвращения к гипотезе Грисбаха гипотеза "Q" была подвергнута большой критике. Несомненно, что, если Лука использовал Матфея, то пропадает необходимость в "Q"109. Тем не менее, широкое признание "Q" заставило некоторых ученых определить его богословие110.

Б. Содержание "Q"

Среди сторонников "Q" мнения ученых относительно точных деталей его содержания весьма расходятся111, но это не касается главных разделов. Ниже мы приводим основные отрывки, которые, как считается, относятся к "Q", хотя многие ученые дополняют их и другими отрывками, где лексическое сходство менее выражено или где только один евангелист использовал этот материал. Но эти последние детали надо считать гипотетическими.

1. Приготовление

Проповедь Иоанна о покаянии (Лк. 3.7-9; Мф. 3.7-10). Искушение Иисуса (Лк. 4.1-13; Мф. 4.1-11).

2. Изречения (Нагорная проповедь) Блаженства (Лк. 6.20-23; Мф. 5.3-4, 6, 11-12). Любовь к врагам (Лк. 6.27-36; Мф. 5.39-42, 44-48; 7.12). Об осуждении (Лк. 6:37-42; Мф. 7:1-5, 10:24-25; 15:14). Слушающие и исполняющие Слово (Лк. 6.47-49; Мф. 7.24-27).

3. Повествования

Слуга сотника (Лк. 7.1-10; Мф. 8.5-10, 13). Вопрос Иоанна Крестителя (Лк. 7.18-20; Мф. 11.2-3). Ответ Господа (Лк. 7.22-35; Мф. 11.4-19).

4. Об ученичестве

Его цена (Лк. 9.57-60; Мф. 8.19-22). Миссионерское поручение (Лк. 10.2-12; Мф. 9.37-38; 10.9-15). Проклятия на непокорные Галилейские города (Лк. 10.13-15; Мф. 11.20-24).

5. Разные изречения

Образец молитвы (Лк. 11.2-4; Мф. 6.9-13). Об ответах на молитву (Лк. 11.9-13; Мф. 7.7-11). О спорах по поводу веельзевула (Лк. 11.14-22; Мф. 12.24-32). О нечистых духах (Лк. 11.24-26; Мф. 12.43-45). Знамение пророка Ионы (Лк. 11.29-32; Мф. 12.38-42). О свете (Лк. 11.33-36; Мф. 5.15; 6.22-23).

6. Поучение

Предостережение против фарисеев (Лк. 11.37-12.1; Мф. 23.1-36).

7. Дальнейшие изречения

О безбоязненном исповедании (Лк. 12.2-12; Мф. 10.19).

О заботах о земном (Лк. 12.22-34; Мф. 6.19-21,25-33).

О верности (Лк. 12.39-46; Мф. 24.43-51).

О знамениях века сего (Лк. 12.51-56; Мф. 16.2-3).

О примирении с соперниками (Лк. 12.57-59; Мф. 5.25-26).

8. Притчи

О горчичном зерне и закваске (Лк. 13.18-21; Мф. 13.31-33).

9. Другие изречения

Осуждение Израиля (Лк. 13.23-30; Мф. 7.13-14; 8.11-12; 25.10-12).

Плач о Иерусалиме (Лк. 13.34-35; Мф. 23.37-39).

Цена ученичества (Лк. 14.26-35; Мф. 10.37-38; 5.13).

О служении двум господам (Лк. 16.13; Мф. 6.24).

О законе и разводе (Лк. 16.18; Мф. 5.32).

О соблазнах, прощении и вере (Лк. 17.1-6; Мф. 18.6-7, 15, 21-22).

День Сына Человеческого (Лк. 17.22-27, 33-37; Мф. 24.26-28, 37-39).

Хотя многие сторонники основной теории двух документов считают эту схему гипотетической, разные ученые предложили свои ее модификации, которые тем не менее не изменяют основного характера документа. Самым важным является вопрос, включал ли этот документ в себя повествования о Страстях, хотя большинство критиков считает, что не включал.

Дальше мы увидим, что воспроизведенный источник "Q" представляет собой документ, в котором почти нет явной связи и крайне мало повествовательного материала. Включение повествования об исцелении слуги сотника несомненно вводит в заблуждение. Кроме того, в нем отмечается явное преобладание отдельных изречений без видимой структуры, которая бы их объединяла.

Предложенный порядок расположения материала у Луки выражает общепринятое мнение, что он написал свое Евангелие до Матфея112. Но тогда возникает несколько проблем. Во-первых, это значит, что составитель "Q" почти не обращал внимания на хронологическое или тематическое расположение материала, и его главной целью было сохранить учение Иисуса, не придавая большого значения его последовательности. Во-вторых, это значит, что у него не было причин включать повествования о Страстях. Однако трудно поверить, чтобы первоначальный документ мог существовать в такой форме, но проблема эта, конечно же, упрощается, если признать теорию разных трактатов, составлявших материал "Q". Однако, как мы говорили выше, множество вариантов "Q" сильно ослабляет вес всей этой гипотезы.

Может быть, более верным будет считать, если признать гипотезу приоритета Марка, что только часть "Q" сохранилась у Матфея и Луки, если судить по аналогии использования ими обоими материала Марка. Сторонники теории двух документов утверждают, что Евангелие от Марка можно восстановить по Евангелию от Матфея и от Луки113 и поэтому можно считать, что этот же метод можно применить и к "Q". Но источник, который мы имеем, и источник, который является абсолютно гипотетическим, это далеко не одно и то же.

Поразительно различие методов использования "Q" у Матфея и Луки. Также поразительно, что в предложенной выше схеме только один довольно длинный раздел имеет одинаковый порядок расположения материала у Матфея и у Луки, т.е. изречения из Нагорной проповеди, которые, по мнению Хокинса114, составили основу учения Иисуса. Но именно здесь становится особенно заметным то, что согласно общепризнанной теории источников, Матфей не только сгруппировал этот материал по темам, но и ввел другой материал в свой раздел изречений из других контекстов "Q" и из своих собственных особых источников.

Было предложено много объяснений, почему в некоторых отрывках "Q" имеется большое сходство, а в других - большое различие с Евангелиями. Винсент Тейлор115 предлагает четыре объяснения:

(1) редакторские модификации116;

(2) разные редакции117;

(3) параллельные версии118;

(4) теории множества вариантов "Q"119.

Он считает, что выбирать надо между вариантами (3) и (4), и вместе с другими сторонниками критики источников он предпочитает вариант (3), согласно которому, по Стритеру, "Q" и M частично совпадают. В этих случаях Лука следовал "Q", a Матфей - М. Но существование этих различных объяснений подчеркивает тот факт, что гипотеза "Q" имеет свои неразрешенные проблемы.

Идея разных редакций отодвигает проблему на один шаг назад. Так, если Лука использовал "Q1", а Матфей - "Q2", то тогда надо предположить существование "Прото-Q", из которого произошли обе редакции, в случае если "Q2" является отредактированной формой "Q1". Эту последнюю идею поддерживает Дж. Браун120, который считает "Q" Матфея пересмотренной с церковной точки зрения формой материала "Q" Луки. Но трудно понять, как эта теория разных редакций может избежать проблем, которые имеет любая теория, согласно которой Лука использовал Матфея и наоборот.

В. Проблемы источника "Q"

Мы уже говорили об аналогичных отрывках у Матфея и Луки, но отсутствующих у Марка, и это приводилось как возражение против теории приоритета Марка. Но эти данные можно было бы считать подтверждением той теории, согласно которой Лука использовал Матфея (или наоборот), и тогда пропадает основание для существования "Q"121

Тем не менее согласиться с такой теорией трудно, потому что тогда становится непонятным, почему изменен порядок последовательности изречений Иисуса у Матфея. Это изменение могло быть вызвано желанием Луки сохранить исторический фон изречений, тогда как у Матфея порядок их был тематический, хотя такая теория предполагает, что у Луки были другие сведения о ситуации. И действительно, основная проблема расположения материала "Q" у Луки заключается в том, что у него она более естественная, чем у Матфея. Или, иначе говоря, тематическое расположение, будучи менее естественным, должно быть вторичным, и поэтому материал Матфея не мог быть основой для Луки. Несомненно, что первоначальный порядок материала "Q" имеет первостепенное значение122. Тогда приоритет Матфея и обоснованность существования "Q" теряют смысл (raison d'etre). Если же считать "Q" устным материалом, а не письменным123, то существование "Q" как самостоятельного источника трудно себе представить, да и едва ли необходимо.

Однако классическая теория источников у Марка и "Q", как ее краеугольный камень, исключает идею использования Лукой материала Матфея и по другим соображениям. Нет необходимости придавать большое значение тому аргументу, что Лука не опустил бы так много материала Матфея, если бы он знал его124, потому что Лука несомненно писал, преследуя особую цель, и мог опустить из своего источника все, что хотел. Другим аргументом является то, что некоторые изречения у Луки выражены в более примитивной форме, чем аналогичные изречения у Матфея125, но слабость этого аргумента заключается в трудности определить приоритет. Так, можно в равной мере говорить, что все Евангелие от Матфея в целом выглядит более ранним, чем Евангелие от Луки, как, например, судя по его еврейско-христианскому акценту. Кроме того, можно показать, что Лука использовал материал Марка почти в том же самом порядке, в каком он стоит в Евангелии. Если же он использовал Матфея, то считается, что здесь он применил совсем другой метод. Однако непонятно, почему он не мог изменить свой метод соответственно своей цели. У нас слишком мало данных, чтобы с уверенностью говорить о литературных методах Луки126. Кроме того, согласно предложенной гипотезе, Лука ввел больше материала Матфея, чем Марка, если пренебречь повествованиями о Страстях. Из этого можно сделать вывод, что, если Матфей помещает какие-то изречения из своего общего материала в контекст Марка, то Лука помещает их в другой контекст. Но этот аргумент можно использовать в двух направлениях. Либо оба евангелиста использовали "Q", но избрали для него разные контексты, либо Лука использовал материал Матфея, но расположил его в другом порядке. Но можно ли с уверенностью считать первое более вероятным, чем второе? Оно требует доказательства, если считать его подтверждением гипотезы "Q".

Другой проблемой теории "Q" является отсутствие литературы того времени, которая была бы аналогична такому типу документа, как предполагаемый "Q"127. Это безусловно не было Евангелие, так как в нем нет самого характерного признака евангельской формы - повествования о Страстях128. Хотя можно допустить существование документа, содержавшего главным образом учение, как это показывает апокрифическое Евангелие Фомы129.

Учение Иисуса, естественно, имело такое же первостепенное значение для ранних христиан, как и для гностиков, и на первый взгляд может показаться, что аналогичная форма гностического Евангелия Фомы и предполагаемого "Q" является сильным аргументом в пользу первого. Но достаточно ли здесь близка аналогия? Если, что, по-видимому, самое вероятное, Евангелие Фомы содержит главным образом выдержки из наших письменных Евангелий, то оно сразу же теряет аналогию с "Q", который, несомненно, не имеет такой основы. Это значит, что форма Евангелия Фомы была продиктована принципом выбора, что исключено в случае "Q". Гностического составителя Евангелия не интересовал исторический контекст и поэтому он исключает весь повествовательный материал130. А в "Q" не только имеется несколько повествовательных разделов, но и отсутствует догматическая цель Евангелия Фомы. Это говорит только о том, что в гностических кругах собранию изречений придавалось большое значение, как и среди ортодоксальных христиан131. В то же время существование документа, подобного "Q", в I век после Р.Х. надо считать уникальным. Уникальность документа "Q", конечно же, не противоречила бы этой гипотезе, если бы она имела достаточно убедительных оснований предполагать существование нового типа литературы. Однако существование источника "Q" является гипотетическим, не подтвержденным никакими внешними данными материалом и поэтому не может быть надежной основой для концепции уникального документа.

Некоторые ученые, которые не признают гипотезы использования Лукой материала Матфея, отвергают "Q", считая, что Лука использовал арамейский текст Прото-Матфея, как, например, утверждает теория Вагане, о которой мы говорили выше132. Но большинство ученых, которые продолжают поддерживать гипотезу "Q" только номинально, а не по существу, считают ее лишь удобным символом для общего материала Матфея и Луки133.

Недавно были предприняты попытки проанализировать "Q" при помощи статистических методов. Но этот метод не смог ответить на вопрос, представлял ли собой "Q" составной134 или единый документ135. Это только лишний раз показывает, что любой анализ гипотетического источника имеет свои проблемы.

Появление метода "истории редакций" в подходе к Евангелиям привело к попыткам применить этот метод к "Q"136. Но этот подход был отвергнут на том основании, что такой метод не может быть применен к изучению документа, которого мы не имеем137.

Г. Возможная цель "Q"

Для сторонников гипотезы "Q" существенным является выяснить мотив его появления, и обычно это делается ссылкой на катехизические нужды ранней Церкви. Нетрудно понять, сколь полезно было собрание изречений Иисуса в первых общинах. Большинство сторонников "Q" ставят акцент на практические вопросы христианского обучения. Так, источник "Q", если он существовал, представлял собой своего рода первое руководство для учеников, которое основывалось на авторитете Самого Господа. Оно должно было помогать разрешать многие спорные проблемы, возникавшие в связи с распространением христианства в языческие страны138. Так, например, в "Q" есть отрывки об Иоанне Крестителе, о его проповеди покаяния, его вопросе к Иисусу и о Его мессианском служении и об ответе Самого Иисуса Иоанну. Несомненно, что этот материал мог разрешить проблемы связи учеников Иоанна с христианской Церковью. Также и отрывки, в которых дается учение нашего Господа о подати, имели практическое значение для выполнения христианского долга перед государством.

Совсем недавно большое внимание было уделено богословию "Q" для более точного определения его цели139. Конечно, можно предположить, что этот документ имел целью дать особую точку зрения или исправить некоторые искажения учения, но учитывая крайне гипотетический характер источника "Q", едва ли можно получить убедительные результаты.

Если признать эти возможные цели, то осуществить их можно было и другими путями. Учение по этим важным вопросам могло входить в процесс устного наставления, а не быть изложено в письменном документе. С другой стороны, эту же цель могли осуществлять уже составленные Евангелия, но тогда встает вопрос, мог ли "Q", если он существовал, быть более важным, чем Евангелие от Марка и от Луки.

Д. Ценность гипотезы "Q"

Можно сказать, что самое большое значение эта гипотеза имеет для христианского свидетельства, так как "Q" приближает письменные свидетельства ко времени Иисуса. В. Тейлор считает140, что ценность "Q" заключается в следующем:

1. Он является самым ценным источником учения Иисуса, хотя надо заметить, что учение было записано и в других источниках.

2. Он позволяет глубже понять характер Иисуса. Многие изречения являются автобиографичными по характеру, показывающими духовное самосознание Иисуса (ср. Мф. 11.27; Лк. 10.22). Есть много ссылок на природу, показывающих ее реальную ценность. Много изречений стоят в поэтической форме141. Есть указания на исцеления, чудеса и посещения Иерусалима, не записанные в Евангелии, которые заканчиваются плачем о Иерусалиме.

3. Он показывает заботу нашего Господа об общинной жизни, особенно в селах, и это настолько сильно выражено, что, по мнению Крама142, документ "Q" должен был появиться в сельской местности.

Хотя сам Тейлор предостерегает против переоценки значения "Q", многие критики источников склонны придавать этому гипотетическому источнику большее значение, чем двум каноническим Евангелиям, которые содержат этот материал. Но нельзя забывать, что эти Евангелия получили авторитет, который "Q" никогда не имел, или даже если и имел, то не настолько высокий, чтобы сохранить его143.

Е. Дата и место происхождения

Гипотетический характер источника "Q" не позволяет точно определить его дату происхождения. Поэтому предположение Б. Стритера144 (и затем Менсона145), что он был написан около 50 г. от Р.Х., возможно, в Антиохии, является только предположением, а так как у нас нет более убедительных данных, то оно так и остается только предположением. Во всяком случае обычно принято считать, что "Q" не мог появиться позже 60 г. от Р.Х.146.

Ж. Авторство "Q"

Установить авторство некоторых имеющихся новозаветных писаний трудно, но вдвойне трудно говорить об авторе гипотетического источника. Предложенные гипотезы основывались главным образом на утверждении Папия, приведенном у Евсевия, о котором мы говорили выше. Согласно традиционной точке зрения, Папий утверждал, что Матфей написал свое Евангелие (ta logia /ta logia/) на еврейском диалекте, но после признания "Q" Логию Папия стали естественно отождествлять с этим источником. Если такое отождествление правильно, то оно является самым ранним свидетельством не только в пользу авторства "Q", но и самого его существования. Если, в таком случае, предположить, что Матфей не писал своего Евангелия и, если пойти дальше, писатель этого Евангелия использовал "Q", то это несомненно очень поможет объяснить, почему имя Матфея было приписано всему Евангелию, если было известно, что он был автором одного из его источников. Но кроме сомнительного утверждения Папия, в раннехристианской истории ничто не предполагает, чтобы Матфей написал только часть Евангелия, которое ему приписывается. Кроме того, тогда надо объяснить, почему такой апостольский источник, как "Q", уступил свой авторитет двум, как считается, неапостольским Евангелиям147. Если Папий имел в виду наше каноническое Евангелие, а не "Q", то безнадежно искать автора гипотетического источника "Q". Он должен остаться одним из первохристианских анонимов, может быть, даже самым великим. Возможно, что это является еще одной причиной, хотя ни в коей мере не решающей, сомнительности ценности гипотезы письменного источника "Q".

3. Заключение

Как видно из сказанного выше, единого мнения относительно источника "Q" не существует. Однако, справедливости ради надо сказать, что многие ученые продолжают считать его, несмотря на трудности, которые он ставит, самым разумным объяснением происхождения двойного предания (Мф./Лк.). Кроме этой теории одного источника и другой теории, предполагающей, что оба автора заимствовали материал из устного предания, существуют другие различные предположения. Возможно, что Лука использовал Матфея, хотя само по себе это трудно допустимо. Может быть, лучше будет считать, что первые катехизические наставления включали в себя многое из учения Иисуса и приняли твердую форму. Из этого следует, что "Q" мог существовать в устной форме достаточно определенного характера, что объясняет как лексическое сходство, так и различие. Но можно также предположить, что часть материала изречений была записана в форме кратких заметок и затем использована Матфеем и Лукой в дополнение к другим устным преданиям. Одним из преимуществ этого предположения является то, что оно исключает четкое разграничение между "Q" и особым материалом Матфея и Луки. В области гипотетического изучения бессмысленно быть догматиком. Символ "Q" может быть использован как удобное обозначение общего материала, и каждому исследователю должна быть предоставлена свобода считать его по своему усмотрению либо письменным, либо устным материалом, либо комбинацией обоих.

VI. МАТЕРИАЛ, СОДЕРЖАЩИЙСЯ ТОЛЬКО У МАТФЕЯ

Согласно гипотезе четырех документов, Матфей использовал, кроме Марка и "Q", другие источники, которые либо не знали, либо не использовали другие евангелисты148. Этот уникальный материал, который отличает это Евангелие от других, явился определяющим в дискуссиях об исторической ценности всего Евангелия в целом149. Его можно разделить на три подгруппы: (а) собрание изречений150; (б) testimonia (свидетельства); (в) повествования о Рождестве; (г) другие повествования.

А. Собрание изречений ("М")

Предложенный Стритером для Евангелия от Матфея источник "М"151 состоял из изречений, которые нельзя с уверенностью отнести к "Q" из-за отсутствия тесных аналогий между Матфеем и Лукой. Стритер приписывает этот источник М Иерусалиму из-за преобладания в нем еврейских характеристик.

1. Причины признания этого источника

(1) Основываясь на сходстве тем у Матфея и Луки, как и многих случаях расхождения лексических форм, было предложено считать, что источник, который в этих случаях частично совпадает с "Q", является причиной как сходства так и расхождения. Иными словами, эти разделы нельзя с уверенностью отнести к "Q", и поэтому они, видимо, были взяты из другого параллельного источника, который использовал только Матфей.

(2) Некоторые ученые считают, что эта теория основывается на методе Матфея соединять свой источник Марка с "Q" и поэтому позволяет думать, что он то же самое сделал с "М" и "Q". В подтверждение этого процесса В. Тейлор152 ссылается на Мф. 4.11; 10.9-15; 12.22-32; 13.31-32.

(3) Если Матфей соединил "М" и "Q", то Лука, следуя своему методу использования одного источника, очевидно, предпочел "Q". Тогда это объясняет как расхождения, так и принципы выбора двух евангелистов153.

(4) На основании структуры и стереотипных объяснений можно говорить о различии между изречениями "М" и "Q"154.

Являются ли эти причины достаточным основанием для предположения о существовании особого источника, зависит от различного подхода к этой проблеме. Например, если признать, что Евангелие от Матфея было написано до Евангелия от Луки, то доводов в пользу "М" становится меньше, во всяком случае в той форме, в которой их предлагает Стритер. Тогда труднее становится отличить уникальные изречения Матфея от изречений "Q". Просто этого не надо будет делать. Следовательно те, кто отрицает существование "Q", обычно отрицают и "М", во всяком случае как письменный источник155, хотя символ этот можно продолжать использовать для материала, содержащегося только у Матфея. Кроме того, трудно решить, в какой степени взаимодействие устного предания и письменных источников могло создать параллельные предания с их сходством и различием, которые пытается объяснить гипотеза источников "М" и "Q"156. в лучшем случае источнику "М", в любой из его предложенных форм, не хватает логической связи157, и поэтому трудно понять, как он мог быть первоначально составлен.

2. Главные характеристики источника

Мы уже говорили о еврейском характере Евангелия от Матфея, но здесь надо отметить, что этот еврейский акцент наблюдается в отрывках, аналогичных и у Луки, хотя чаще всего в материале, содержащимся только у Матфея. Примером первого может служить утверждение о законе и пророках (Мф. 5.17-19; Лк. 16.17). У Матфея написано: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном". У Луки же это стоит в значительно более краткой форме и в совершенно другом контексте: "Но скорее небо и земля прейдут, нежели одна черта из закона прейдет". И далее Лука пишет в другом контексте: "Небо и земля прейдут, но слова Мои не прейдут" (21.33; ср. Мф. 24.35; Мк. 13.31). Дальше мы увидим, что то, что ясно сказано у Матфея, предполагается и у Луки, хотя и с меньшим акцентом, так как он имеет в виду главным образом языческих читателей.

Примеры иудаистического акцента в собственном материале Матфея можно увидеть в отдельных изречениях в контекстах "Q", таких как, например, в отрывках о погибших овцах дома Израилева (10.6) и в собрании изречений Матфей, как в утверждении о новом и старом в конце раздела притч (13.52), и далее в притчах о брачной одежде, о десяти девах, об овцах и козлах (22; 25). Изречения о Моисеевом седалище (23.2) и о двенадцати престолах Израилевых (19.28) относятся к этой же категории.

Если "М" существовал как источник, то его основной отличительной чертой является еврейский характер.

3. Возможное содержание источника

Так как существование "М" является еще более гипотетическим, чем "Q", и это признается даже сторонниками этой теории, то становится невозможным определить его первоначальное содержание158. Можно только предположить, что это был материал собрания изречений, типичный только для Матфея. В случае же использования "Q" нельзя предположить, чтобы весь материал, который первоначально входил в "М", сохранился в Евангелии от Матфея. Приведенное ниже содержание надо рассматривать, даже с точки зрения критики источников, как весьма гипотетичное.

(1) Поучение содержит материал, который был главным образом антифарисейским и который был включен Матфеем в Нагорную проповедь. По мнению Мак-Нейла159, сначала существовали две проповеди в письменной форме, вариант Луки и данное матфеевское поучение160. Матфей, очевидно, объединил эти две формы.

(2) Считается, что такое же антифарисейское поучение, введенное в Мф. 23, также является объединением двух источников.

(3) Некоторые части миссионерского поручения отсутствуют в "Q", или, иными словами, у Луки.

(4) Собрание притч включало в себя такие, как о плевелах, о сокровище в поле, о драгоценной жемчужине, о неводе (Мф. 13), о немилосердном рабе (Мф. 18.23-25), о работниках в винограднике (20.1-16), о двух сыновьях (21.28-32), о брачной одежде (22.11 -14), о девах (25.1-13) и о овцах и козлах (25.31-33). Стритер добавляет еще три притчи, аналогичные Луке, о потерянной овце (18.10-14), о брачном пире (22.1-10) и о талантах (25.14- 30).

Кроме этих основных характеристик, многие другие изречение приписываются также особому источнику Матфея (напр., 12.11-12; 13.52).

4. Ценность источника "М"

Сторонники теории четырех источников обычно утверждали, что она может показать сравнительную ценность разных источников, которые располагаются по нисходящей степени важности, и естественно, что Марк и "Q" заняли первое место, а весь другой материал источников рассматривался как менее важный. И поэтому неудивительно, что признаки, которые предлагается считать отражением позднейшего еврейско-христианского влияния, отражены в "М", особенно в виду явно еврейского тона, наряду с такими другими влияниями, как учение Иоанна Крестителя161. Но вескость этого метода оценки зависит от признания того, являются ли источники Марк и "Q" достаточными критериями для оценки первоначальных документов. А это значит, что весь материал, который от них отличается, должен рассматриваться с предвзятостью. Эта тенденция в своей развитой форме ставит под сомнение все факты и изречения, которые имеются только у одного автора.

Винсент Тейлор162, который признает существование "М", по крайней мере как устное предание, если не как письменный источник, объясняет еврейский характер Евангелия от Марка. Но если эта еврейская окраска связана с собственным выбором Матфея, то многое становится ясным. Автор, или "редактор", Евангелия мог проявить больше личной инициативы, чем ему отводят многие критики источников. Более современное движение "истории редакций", которое считает писателей богословами, допускает такую личную инициативу. Те же, кто рассматривает "М" как символ всего устного предания, конечно же, не признают этого мнения, и это является причиной того, что они склонны использовать термин "слои" /strata/, а не "источники" /sources/163.

5. Датировка и место происхождения

Всякий ученый, который пытается выяснить время и место происхождения "М", прекрасно понимает, что он может полагаться только на свои рассуждения. Стритер164 предлагает дату около 65 года, а место происхождения - Иерусалим. Дата может быть установлена только произвольно, хотя и предшествовать изданию Евангелия, и поэтому, естественно, после Марка и "Q". Место происхождения можно определить по его еврейским характеристикам, хотя еврейское влияние было сильным не только в Иерусалиме. Вопрос этот не имеет большого значения для изучения происхождения Евангелия, так как его решение основывается исключительно на предположениях.

Б. Книга свидетельств (testimonia)

Многие цитаты из Ветхого Завета в Евангелии от Матфея можно разделить на две четкие группы. Большинство из них воспроизводят более или менее точно текст Септуагинты или, по крайней мере, греческого перевода еврейского текста165. Небольшая группа цитат, приблизительно 12, несомненно взята из еврейского текста. Эти цитаты приведены только у Матфея, кроме одной, которая имеется также у Марка и Луки (а именно, отрывок о гласе, вопиющем в пустыне, приписанный Иоанну Крестителю - Мф. 3.3; Мк. 1.2-3; Лк. 3.4-6). Другими цитатами являются: повествования о Деве (1.23), о Вожде из Вифлеема (2.6), о воззвании из Египта (2.15), о Гласе в Раме в применении к убийству невинных младенцев (2.18), о наречении Назореем (2.23), о народе, сидящем во тьме, который увидел свет (4.15-16), о Том, Кто "взял на Себя наши немощи", в применении к служению исцеления (8.17) отрывок о Рабе, показывающий миролюбивое отношение Иисуса (12.18-21), утверждение о притчах (13.35), а также о Царе Иудейском, грядущем на ослице (21.5) и о тридцати серебренниках (27.9).

Так как каждая из этих цитат вводится одной и той же формулой: "тогда сбылось реченное.,.", было высказано предположение, что, кроме цитат в других местах Евангелия, существовало отдельное собрание ветхозаветных цитат. По мнению Ф. Бер-кита166 и Дж. Р. Гарриса167, этот вид собрания существовал в то время в еврейском мире168. Они считают, что Матфей взял эти цитаты из арамейского собрания свидетельств. В некоторых случаях (например, 1.23) цитата отличается как Септуагинты от текста, так и еврейского, что можно, по-видимому, объяснить арамейским влиянием. Тогда это будет говорить в пользу арамейского оригинала. Мак-Нейл169 считает же наоборот, что этот источник мог быть переведен на греческий язык до его использования Матфеем.

Гипотеза собрания свидетельств (testimonia) поддерживается интересом первых христиан к ветхозаветному свидетельству о Христе170. Поэтому вполне вероятно, что такое христианское собрание существовало. Однако некоторые характеристики этой гипотезы не находят подтверждения.

1. На основании утверждения Папия о существовании Логии Матфея, Беркит и Гаррис считают, что Матфей был автором подобной книги свидетельств, но это маловероятно, так как Папий употребляет это слово по отношению к Иисусу, а не ветхозаветным изречениям (Logia)171.

2. Кроме того, эта теория ничего не принимает во внимание о раннехристианских параллелях, хотя доподлинно известно, что подобные "свидетельства" (testimonia) существовали во времена Тергуллиана и Киприана. А также эти более поздние книги дают совершенно другой образец последовательности и языка, чем тот, который мы имеем в Евангелии от Матфея172.

3. Некоторые, из этих "изречений" не были понятны, если они существовали отдельно от контекста, хотя нельзя исключить возможности, что им давались толкования. Христианский интерес к ветхозаветным "свидетельствам", как указывает Ч. Г. Додд173, в большей степени был обращен на наиболее важные повествовательные отрывки, чем на изречения.

4. Сторонники этой теории не уделяют должного внимания связи этих цитат с контекстом у Матфея. А может быть эти "изречения" сами приходили на память, когда автор составлял Евангелие, как, например, цитата из Ос. 11.1 ("из Египта вызвал сына Моего"), с целью показать, что бегство из Египта было божественно предсказанным событием174. Каким бы странным ни казалось это толкование для современных стандартов, вполне возможно, что писатель вспомнил этот отрывок из Осии, когда думал о самом этом событии. Либо автор выбирал свои события, чтобы подтвердить "свидетельства" (testimonia), но это маловероятно175.

По мнению В. Л. Нокса176 не все "свидетельства" (testimonia) взяты из одного источника. Первые пять из цитируемых только у Матфея включены в повествования о Рождестве и входили в тот источник. Из других шести четыре входили в другой источник, содержавший "свидетельства", а две были добавлены из еще одного источника, возможно, устного177. Но наличие таких вариантов делает всю эту гипотезу менее убедительной178. Даже если все нужные отрывки входили сначала в источник "свидетельств" (testimonia), то едва ли их было достаточно для составления книги.

Гипотеза Матфеевской школы, о которой мы говорили выше, когда обсуждали цель Евангелия179, основывалась главным образом на показании Матфеем исполнения пророчеств Ветхого Завета. Толкование выбранных "свидетельств" (testimonia) было основным методом в новозаветной апологетике этой школы180, и поэтому интерес Матфея к "изречениям" не удивителен. Но эта гипотеза не является наиболее правдоподобным объяснением интереса автора к толкованию. Если Матфей относился к группе, которая, подобно людям из Кумрана, занималась таким толкованием, то легко понять, почему столько текстов естественно приходило ему на ум, когда он писал свое повествование181. Но почему он предварял одну группу цитат специальной формулой, а другую нет? По-видимому, это делалось специально, чтобы привлечь внимание к исполнению пророчеств, которые христианские апологеты толковали с мессианской точки зрения.

В. Повествование о Рождестве у Матфея

Хотя это повествование рассматривается под отдельным подзаголовком, иногда его считают частью большого цикла повествований, характерных только для Матфея182. Однако полезно будет рассмотреть это повествование отдельно.

1. Повествование о Рождестве у Матфея совершенно иное, нежели у Луки, и несомненно взято из другого источника. Матфей уделяет больше внимания Иосифу, тогда как Лука - Марии.

2. Так как в этих повествованиях очень велик интерес к Ветхому Завету, Нокс считает, что "каждое повествование переплетено со "свидетельствами" (teStimonia) из Ветхого Завета"183. Это слишком смелое утверждение, но несомненно, что древняя Церковь придавала особое значение ветхозаветным пророчествам о пришествии Христа, и это отразилось на форме, в которой сохранилось это предание. Но также не исключено, что сам автор первым записал эти особые предания184 и сам ввел соответствующие "свидетельства", о чем мы говорили выше.

3. Было также выдвинуто предположение, что это повествование появилось в связи с христианизацией повествования о Моисее и Израиле185, образовав своего рода комментарий к ним. Но хотя интерес к Ветхому Завету бесспорен, трудно допустить, чтобы Ветхий Завет стал основанием для составления повествований186. В этом случае подобная компиляция подверглась бы тщательной проверке.

4, Часто считается, что повествование о Рождестве у Матфея не является историческим, а было написано позже с догматической целью приукрасить пришествие Иисуса. Однако такой взгляд в большей степени связан с непризнанием сверхъестественного и неверием в непорочное зачатие, чем с исторической оценкой187.

Тем не менее надо сказать, что родословие у Матфея вызывает некоторые трудности из-за его стилизованной формы и непонятными пропусками и вставками. Но тогда надо ответить на вопрос, не исключают ли экзегетические проблемы, которые ставят эти повествования, всякую историческую основу. Мы можем ответить, что Матфей использует это повествование с целью выразить твердое убеждение в том, что Рождество Мессии не было исторической случайностью188.

5. Многие ученые считают, что повествование Матфея было продиктовано богословскими мотивами189. Однако нельзя считать, что богословский интерес исключает историческую основу материала190.

Г. Другие повествования у Матфея

Главными повествованиями, которые не встречаются ни в одном другом известном нам источнике, являются:

(1) колебание Иоанна Крестителя при крещении Иисуса (3.14-15);

(2) хождение Петра по воде (14.28-31);

(3) четыре драхмы во рту рыбы;

(4) несколько эпизодов в повествованиях о Страстях; таких как торговля Иуды с первосвященниками (26.14-16), умывание рук Пилатом (27.24-25); землетрясение и воскресение некоторых святых (27.S1-S3); и в последнем разделе, такие как стража у гроба; Ангел, отваливший камень от гроба; взятка страже (27.62 - 28.15).

Килпатрик191 разделяет материал на три раздела: повествования о Петре (14.28-31; 16.17-19; 17.24-27; 18.15-22), повествования о Страстях и Воскресении (26.52-54; 27.3-10, 19, 24-25, 51-53, 62, 66; 28.2-4, 9-20) и разные повествования (3.14-15; 4.23; 9.35; 15.22-24; 17.6-7; 21.10-11, 14-16).

Многие ученые видят в этих разделах некоторое сходство и считают, что повествование о Рождестве должно иметь общий источник. Характерными особенностями, объединяющими этот материал, считаются следующие:

(1) стилистические признаки;

(2) ссылки на ангелов и пророков;

(3) акцент на чудесном;

(4) догматическая цель, подтверждающая древнее предание192.

Первой характеристике нельзя придавать большого значения, Так как в этом повествовании не так много признаков, которые стилистически отличались бы от остального материала, но другие три характеристики, несомненно, указывают на единый источник этого повествования. Интерес к ангелам, однако, не ограничивается этим особым источником, кроме как в выражении "Ангел Господень". Кроме того, об ангелах говорится и у Матфея, и у Луки, что должно предполагать общую характеристику древнего предания. Общепризнанно, что пророческий элемент больше выражен у Матфея, чем у других синоптиков, что несомненно выражает главным образом цель Евангелия. Может быть верно, что чудесный элемент сильнее подчеркнут в повествованиях у Матфея, чем в других синоптиков, но значительно слабее по сравнению со сверхъестественными приукрашиваниями в апокрифических Евангелиях. Поэтому неправильно было бы считать особый материал Матфея "апокрифическим"193.

Попытка Петра пойти по воде не менее невероятна, чем действия Самого Иисуса, что касается физического аспекта, и это событие описано не только у Матфея. И действительно, результат этого эпизода предполагает совершенно другой мотив, чем приукрашивание, потому что нельзя сказать, чтобы после него Петр получил какую-то особую силу. В. Тейлор194 видит догматическую цель в колебании Иоанна Крестителя, в повествованиях о четырех драхмах во рту рыбы и о воинах после Воскресения, и все они, по его мнению, разрешают существовавшие в то время трудности. Повествование о четырех драхмах, например, рассматривается как решение проблемы, должны ли или нет христиане платить подать195. Но хотя такое предположение может объяснить происхождение этих источников, сами повествования отнюдь необязательно требуют такого объяснения. Если бы они имели историческую ценность, которую многие ученые отрицают, то они и сейчас бы разрешали некоторые проблемы. Часто считается, что повествования были написаны для разрешения этих проблем, но, несомненно, правильнее будет считать, что сами проблемы были основным фактором в процессе выбора и сохранения уже существовавшего материала.

Вывод Винсента Тейлора о том, что этот цикл преданий имел наименьшее значение в евангельских преданиях, вызван его недооценкой влияний, описанных выше. Мы уже говорили выше, сколь опасно таким образом подходить к исторической ценности материала.

VII. МАТЕРИАЛ, СОДЕРЖАЩИЙСЯ ТОЛЬКО У ЛУКИ

Объем материала, которого нет в других источниках, у Луки даже больше, чем у Матфея. По мнению Стритера этот особый материал "L" Лука собрал в Кесарии. Он существовал необязательно в письменной форме, и символ "L" поэтому, можно рассматривать как обозначение устного предания196, по-видимому собранного Лукой, когда он был в Кесарии.

А. Общее содержание

Этот материал "L" содержит четырнадцать притч: о двух должниках (Лк. 7.41-43); о милосердном самарянине (10.29-37); о докучливом друге (11.5-8); о безумном богаче (12.13-21); о бесполезной смоковнице (13.6-9); о башне (14.28-30); о царе, идущем на войну (14.31-33); о потерянной драхме (15.8-10); о блудном сыне (15.11-32); о неверном управителе (16.1-9); о богаче и Лазаре (16.19-31); о рабах ничего не стоящих (17.7-10); о неправедном судье (18.1-8); о мытаре и фарисее (18.9-14). Если притчу о десяти минах (19.11-27) считать отличной от притчи о талантах, то необходимо добавить и ее, но многие ученые считают их вариантами одной и той же притчи. Однако различия между ними достаточно велики, что позволяет считать ее отдельной притчей.

Кроме этих притч, есть также и несколько отдельных изречений, таких как по поводу спора о наследстве (12.13-15), гибели галилеян в Силоаме (13.1-5), и изречения о смирении (14.7-14) и лицемерии (16.14-15).

Большой повествовательный материал также относится к "L", и его можно суммировать следующим образом:

1. В Галилейский период

Отвержение в Назарете (4.16-30).

Чудесный улов рыбы (5.1-11).

Сын вдовы в Наине (7.11-17).

Грешница (7.36-50).

Прислуживающие женщины (8.1-3).

2. В повествованиях о "путешествии" Самарянские селения (9.51-56).

Миссия Семидесяти (10.1-16).

Мария и Марфа (10.38-42).

Женщина, которая назвала блаженной Матерь Христа (11.27-28).

Скорченная женщина (13.10-17).

Человек, страждущий водяной болезнью (14.1-6).

Десять прокаженных (17.1-19).

Закхей(19.1-10).

3. Повествования о Страстях

Спор во время тайной вечери (22.15-30).

Пот, как кровь (22.40-46).

Арест (22.47-53).

Тройной суд (22.54 - 23.16).

Плачущие женщины (23.26-31).

Раскаявшийся разбойник на кресте (23.39-43).

4. Повествования о Воскресении Женщины у гроба (24.1-12).

По пути в Еммаус (24.13-35).

Явление в Иерусалиме (24.36-49).

Вознесение Иисуса (24.50-53).

Это содержание надо считать гипотетическим197, так как некоторые повествования частично совпадают с повествованиями в других Евангелиях (например, 24.1-12), но между ними имеется большое различие, которое предполагает другой источник.

Важно отметить, что большинство особых притч и изречений у Луки помещены в его повествованиях о "путешествии" вместе со многими его особыми повествованиями. Из материала, рассмотренного выше, можно выделить некоторые характерные признаки особого источника Луки.

(1) Притчи не называются так часто, как у Матфея, притчами о Царстве, хотя, согласно И. Иеремиасу, они в равной мере изобилуют тайнами Царства. Особенно выделяется интерес к людям.

(2) Повествования содержат несколько чудес, и некоторые особенно удивительные, но критики источников обычно не относят их к той же категории, что притчи особого источника Матфея.

(3) Особый интерес проявляется к женщинам.

Мы уже говорили, что название отрывка Лк. 9.51 - 18.14 повествованием о "путешествии" не совсем удачно. Оно конечно заполняет разрыв между Галилейским и Иудейским служениями, который имеется у других синоптиков, но в нем фактически очень мало говорится о путешествии. В начале этого повествования Иисус находится в Галилее и собирается идти в Иерусалим (9.51), а после него Он находится возле Иерусалима (19.28), но само путешествие во всем этом разделе описано в общих чертах198. Это привело к мнению, что Лука сам заполнил разрыв главным образом разным материалом из своего собственного материала и "Q", почти не вдаваясь в географические детали199. И считается, что 13.31-33 не соответствует 9.51, так как в нем говорится, что Иисус только собирается уйти из Галилеи200. Но называется не Галилея, а только территория Ирода (которая включала часть Перею), и предполагаемого несоответствия не было бы, если бы Иисус был тогда в Перее. Так и 17.11, где говорится, что Иисус шел в Иерусалим, проходя между Самарией и Галилеей, считается трудным объяснить географически. Конечно, было бы странным, если бы в 13.31-33 было сказано, что до этого Иисус был в Перее. Возможно, что 17.11 является воспоминанием более раннего события, но в таком случае большой акцент на характере содержания отодвинул бы на второй план результат путешествия. Предполагается201, что доминирующей особенностью материала, как его расположил Лука, является чередование наставлений и рассуждений, предназначенных специально для обучения проповедников и миссионеров, а также и то, что этот материал в большей степени, чем в других источниках, посвящен полемическим вопросам202.

Б. Повествование о Рождестве

Относительно повествования о Рождестве у Луки существуют разные мнения. Обычно принято считать, что Лука имел особый источник для этого материала, и в таком случае он отличался от общего материала "L". Если "L" представлял собой устное предание, то тогда легче поверить, что повествование о Рождестве входило скорее в такое устное предание, чем в письменный источник. Это объясняется лингвистическими различиями между Лк. 1 и 2 и остальным материалом, содержащимся только у Луки. Особенности этих повествований можно кратко изложить следующим образом:

(1) Их язык и стиль очень отличаются от остальной части Евангелия. После литературного предисловия (1.1-4) стиль Луки в следующем разделе (1.5, 2.52) становится, по выражению В. Л. Нокса203, "разгулом гебраистического греческого с некоторыми усовершенствованиями". Мак-Нейл204 называет его язык "переводным греческим". Но как бы его ни определять, греческий язык этой части Евангелия сильно отличается от греческого до и после этой части, потому что, начиная с 3.31 и далее, стиль теряет сильные гебраистические особенности повествования о Рождестве и становится, по общему мнению, литературным греческим языком. Эта лингвистическая особенность требует объяснения.

(2) Содержание повествования о Рождестве необычное. Так, именно только в этом разделе Лука вводит гимны, и они написаны по образцу наиболее поэтических частей Септуагинты. Они изобилуют ветхозаветными ссылками.

(3) Это повествование отличается от такого же повествования у Матфея205. Лука уделяет больше внимания Назарету, чем Иудее, Марии - больше, чем Иосифу, связи между Иоанном Крестителем и Иисусом, а также детству Иисуса.

Были предложены разные объяснения происхождения этого повествования, но здесь мы можем только кратко их изложить.

1. Теория еврейского источника

Часто выдвигалась идея, что Лука пользовался древнееврейским источником206. Эта идея защищалась с разных точек зрения: так, одни считали, что Лука появился в секте Иоанна Крестителя207; другие основывались на том, что некоторые выражения в этом повествовании напоминают игру слов, столь характерную для еврейской литературы, что можно объяснить только тем, что Лука пользовался еврейским текстом208. Винтер209 считает, что Лука пользовался в этом повествовании несколькими источниками, так, "Величит душа Моя" (Magnificant) и часть "Благословен Господь" (Benedictus) взяты из воинственных гимнов Маккавеев, одна часть повествовательных разделов (Лк. 2.5-80; 2.1-21) из документа, приписываемого Иоанну Крестителю, а другая часть ассоциировалась с Иаковом, братом Господним (2.22-29; 41-51а).

Однако весьма сомнительно, чтобы Лука так радикально переделал источник Иоанна Крестителя, как предполагает эта теория, учитывая его привычку сохранять свои источники с наименьшими изменениями210.

Если допустить использование Лукой древнееврейского источника, то все же остается вопрос, сам ли он перевел его на греческий язык или имел уже его перевод211. Однако для общей теории не имеет большого значения сам ли он или кто-то другой сделал этот перевод, так как считается, что он сохранил много семитских особенностей212.

2. Теория арамейского источника

Если раньше эта теория имела некоторых сторонников213, то теперь она отрицается. Отсутствие явных арамейских характеристик в этом разделе214 объясняется этой теорией переводом арамейского языка на греческий по образцу Септуагинты, избежавшей арамеизмов. Большинство ученых сегодня считают это маловероятным.

3. Теория свободного составления

Согласно широко признанной гипотезе это повествование было написано самим Лукой. Говард215, например, считает, что Лука употребил гебраизмы, будучи под сильным влиянием стиля Септуагинты и особенно Псалмов. Гарнак216 пошел дальше и предположил, что гебраизмы были введены умышленно, но это предположение было отвергнуто Торреем217, так как это потребовало бы огромной работы Луки, которая не имеет каких-либо оснований. Но если Лука умышленно составил свое повествование о Рождестве по образцу Септуагинты, то почему он это сделал? Некоторые допускают, что целью Луки было показать тесную связь между событиями Рождества и Ветхим Заветом218. В таком случае он должен был следовать образцам Ветхого Завета (Септуагинты), и тогда становятся понятны гебраизмы, если, конечно, есть достаточно данных, свидетельствующих, что Септуагинта, а не еврейский текст лучше всего может объяснить его стиль. В последнем случае еврейский оригинал был бы более вероятным, но имеющиеся данные не позволяют исключить влияния Септуагинты на греческий язык Луки219. Если он основывал свой язык на образцах Септуагинты, то результат красноречиво свидетельствует о его литературном мастерстве220

Существуют различные варианты гипотезы о соединении Лукой устного традиционного материала с ветхозаветным221. Так, можно предположить, что Лука выбрал библейский материал и соединил его с устными преданиями, которые он имел222, либо само устное предание находилось под сильным влиянием библейских моделей, потому что величественные гимны в первых двух главах Евангелия от Луки, если можно их считать в какой-то мере достоверными, должны были повлиять на форму повествования. Более радикальным представляется мнение о том, что Лука вообще пренебрег устным преданием и составил свое повествование о Рождестве как благочестивую легенду по образцу раввинистических хаггад223. Второе предположение представляется наиболее вероятным, особенно если предположить, что Лука лично знал Матерь Божью, что вполне возможно. Первое предположение можно допустить, но оно требует от Луки большого художественного мастерства. Третье же необходимо отвергнуть, потому что представляется неправдоподобным, чтобы это бесценное повествование не основывалось на фактах и было придумано Лукой ради подражания Ветхому Завету224.

4. Историческая ценность этого повествования

Оценка исторической достоверности всегда зависит от взгляда на происхождение материала. Если все произведение является вымыслом, то нет смысла говорить о нем с исторической точки зрения. Но если были использованы источники, будь то устные или письменные, то ценность повествований Луки будет зависеть от их достоверности. Многие ученые оспаривают их историчность на том основании, что Лука сделал ошибку, говоря о переписи при Квиринии (Лк. 2.3), но археологические открытия помогли нам восстановить доверие к Луке225. Тем не менее существовали теории о языческом влиянии226, что поставило под сильное сомнение историчность Луки. Однако, как указывает Тейлор, в этих повествованиях совершенно отсутствуют мифологические характеристики и по своему богословию и духу они еврейско-христианские227. Конечно, здесь надо точно установить, что понимать под категорией еврейско-христианского. Этот термин необходимо понимать в самом широком смысле, относительно Самого Господа, потому что это повествование не имеет рамок и содержит в себе несколько указаний на Его универсальную миссию (ср. гимн Симеона, Лк. 2.29-32).

Те, кто связывает один из источников с сектой Иоанна Крестителя, видят в этом повествовании попытку соединить эту секту с еврейским христианством228. Но с этим никак нельзя согласиться ввиду малочисленности этой секты229. Цель всего Евангелия гораздо шире. Помимо повествования о Рождестве, Лука показывает огромное значение Иоанна в цепи всех евангельских событий, подробно описывая начало его проповедования (3.1). Указание на точную дату предполагает, что до этого другие повествования исключены (о чем мы будем говорить ниже). Но нельзя и полностью исключить, что повествования о Рождестве были умышленно введены Лукой как своего рода предисловие к формальному возвещению о начале общественного служения Иисуса Христа.

В. Гипотеза Прото-Луки

Стритер230 первым выдвинул гипотезу о том, что Лука составил черновик своего Евангелия до того, как познакомился с источником Марка, а затем ввел материал Марка перед тем, как опубликовать свое Евангелие. Однако многие другие ученые своими исследованиями выявили те трудности, с которыми сталкивается широко признанная гипотеза о том, что Евангелие от Луки было построено на материале Марка231. Гипотезу Стритера поддержал Винсент Тейлор, который привлек к ней серьезное внимание многих ученых. Он считает, что Лука имел копию "Q" и, будучи в Кесарии, собрал материал "L", который соединил с "Q". Этот объединенный материал был назван Прото-Лукой, но он представлял собой не более чем черновик. По мнению Тейлора, "он не был и не мог быть опубликован, пока Лука не расширил его материалом Марка"232. И это необходимо учитывать при оценке гипотезы Прото-Луки.

1. Основания гипотезы

Лучше всего изложил эту гипотезу сам Тейлор233.

(1) Повествования о Страстях Господних. На основании результатов сравнения повествований о Страстях у Луки и у Марка Тейлор приходит к выводу, что Лука не переделал Марка, а основывался на самостоятельном повествовании234. Считается, что материал Марка был добавлен, но если его изъять, то повествование по-прежнему останется цельным. Подобная точка зрения подтверждается многочисленными случаями, когда Лука изменяет в этом разделе порядок расположения материала Марка235. Поэтому теория Прото-Луки считается убедительным объяснением противоречий данного феномена236.

(2) Эсхатологическое поучение. Лк. 21 имеет те же характеристики, что и повествование о Страстях, и это привело к предположению, что, по крайней мере, ст. 29-34 "основываются на немарковским источнике, но дополненном материалом Марка"237. В. Тейлор не включает этот материал в Прото-Луку, но считает, что его структура отражает литературный процесс составления Евангелия.

(3) Главный раздел повествования. В тех частях, где описывается общественное служение и путешествие, материал Марка включен блоками, чередуясь с блоками другого материала. Если изъять материал Марка, то оставшийся материал имеет "относительную связь". И наоборот, разделы из материала Марка считаются не связанными между собой "тематическими слоями"238.

(4) Использование "Q". Считается, что использование Лукой "Q" показывает его тенденцию расширить свой материал добавлением "L". Иначе говоря, материал "Q" всегда сочетается с материалом "L" и никогда не вводится в материал Марка. И это предполагает, что "Q" и "L" были соединены до добавления материала Марка. Если согласиться с таким взглядом, то он будет сильным аргументом в пользу гипотезы Прото-Луки. Лука, несомненно, сохранил расположение материала Марка блоками, и поэтому считается, что объяснить это можно только тем, что остальной материал уже был соединен239.

(5) Опущение материала Марка. Около половины Евангелия от Марка имеет параллели у Луки. Опущенный материал, по этой теории, можно, по-видимому, объяснить тем, что Лука предпочел параллельное предание, либо ему не было необходимости в дополнительном материале для "Q-L". Силу этого аргумента можно подтвердить тем, что такое же объяснение можно дать Прото-Луке.

(6) Использование материала Марка. В черновике Прото-Луки отсутствовал Галилейский материал, чудеса и притчи о Царстве. Поэтому Лука заполнил этот пробел материалом Марка. Тейлор называет его "каменоломней, из которой берется материал для расширения существующего здания"240. Трудность, которую вызывает такое предположение, состоит в том, что пробел этот обнаруживается только потому, что этот "строительный камень" уже был вынут241. Вполне вероятно, что этот материал представлен в своем первоначальном плане.

(7) Литературный метод Луки. Точное указание даты в 3.1, конечно же, говорит о начале повествования, и в таком случае можно считать, что Прото-Евангелие Луки начиналось с этого места. Это также подтверждается месторасположением родословия, которое, в противоположность Матфею, находится после повествований о Рождестве и первого упоминания о служении Иисуса. Это, несомненно, является одним из самых сильных аргументов в пользу Прото-Луки242. К этому еще можно добавить метод Луки, который он использовал в своем предисловии и в "мы-разделах" Деяний, что говорит в пользу гипотезы Прото-Луки243.

Эта теория поддерживается и другими рассуждениями. Так, Лука называет Иисуса Господом четырнадцать раз, тогда как Матфей и Марк ни разу, что подтверждает общепринятое мнение о редакторской работе Луки. Это же можно сказать и о работе толкователей еврейских законов в отрывках, взятых из Марка (rammatevs), по сравнению с таковыми, взятыми из "Q" (nomikos). Обе эти особенности понятны, если Лука составил свое Евангелие в два этапа. Кроме того, считается, что фраза из миссионерского поручения семидесяти ученикам (Лк. 10.4) перекликается со словами Иисуса, обращенными к двенадцати апостолам (Лк. 22.35), а это можно лучше всего объяснить тем, что во время составления 22.35 Лука не знал о миссионерском поручении Двенадцати (9.3)244. Такой аргумент имел бы силу, если признать, что в Лк. 22 автор не имел предания, на которое он мог бы положиться.

Сторонники гипотезы Прото-Луки считают вышеприведенные аргументы хорошей основой для своих воззрений, если учитывать их в совокупности. Тем не менее эта теория была подвергнута сильной критике.

2. Критика гипотезы

(1) Немарковский характер повествований о Страстях оспаривается, особенно Г. Д. Килпатриком245, по мнению которого евангелист модифицировал материал Марка, нарушив целостность его повествования о Страстях. Он основывает свои аргументы на лингвистических характеристиках, но Тейлор считает, что такие аргументы являются "слишком слабой основой для полного отвержения Луки как автора повествования о Страстях"246.

Повествование начинается со ст. 22.14 и кончается на ст. 24.11, которым, по мнению Тейлора, предшествовало 19.47-48, где описывается каждодневное учение Иисуса в храме и решение первосвященников убить Его. Но трудно себе представить, чтобы Лука, даже в своем черновике, так резко прервал ход мысли, представив сцену в горнице перед началом Пасхи как непосредственную реакцию на этот заговор. Раздел, Лк. 20.1-8, где ранее упомянутый заговор начинает осуществляться, так естественно связан с контекстом, что едва ли он отсутствовал в первоначальном плане Луки. Драматические поиски осуществления заговора в 22.1 и далее не имели бы смысла без Марковских разделов, а без них повествование о Страстях у Луки потеряло бы свое основное значение247. И вопрос этот, очевидно, можно разрешить, предположив, что элементы не из Прото-Луки (20-22.13) были добавлены как объяснительное соединение между 19.48 и 23.14, либо Лука сначала планировал свой материал так, чтобы показать развитие заговора как основание для установления Вечери Господней. Этот вопрос не так легко разрешить, но последнее, может быть, лучше всего соответствует историческому и литературному методу Луки248. Некоторые ученые видят в лингвистических характеристиках подтверждение того, что даже в Марковской части Евангелия Лука использовал свой собственный источник и обогатил его материалом Марка249. Хотя такая теория и могла бы поддержать гипотезу Прото-Луки, но в ней нет необходимости, потому что при составлении всей книги Лука мог пользоваться двумя источниками.

(1) Ссылка Хокинса на двенадцать изменений в расположении Марковского материала у Луки по-разному понимается им и Тейлором. Так, Хокинс считает, что они могли произойти как при устной, так и при письменной передаче, и поэтому в этом разделе Лука не использовал материал Марка. Тейлор же, хотя и признает такую возможность, использует ее для подтверждения своей гипотезы Прото-Луки, утверждая, что разделы, в которых расположение материала Марка не изменено, можно рассматривать как вставки. Иными словами, Лука использовал устное предание для большей части своих повествований о Страстях, но ввел некоторые данные из письменного материала, заимствованные у Марка. Но в таком случае проще предположить, что "вставки" из Марка также сохранились и в устном предании.

(2) Мало что можно сказать об эсхатологическом поучении (которое, если считать его отдельным повествованием, поддерживает теорию Прото-Луки), кроме только того, что не все согласны с мнением, что раздел Лк. 21 был совершенно независимым источником.

(3) Некоторые ученые оспаривают целостность повествования в разделах Прото-Луки. Крид назвал его "амфорным собранием"250, и такое определение имеет некоторое основание. Анализ Прото-Луки251 показывает, что в нем содержится 706 стихов, из которых в не менее чем 556-ти дается описание последнего путешествия и повествования о Страстях. Возможно, конечно, что в черновике Луки этот материал был записан в такой сжатой форме252, но трудно поверить, чтобы Лука был так ограничен в материале о первом служении просто потому, что не знал Марка, и в то же время смог собрать разнообразный традиционный материал для последующего служения. Главную трудность вызывает предположение, что материал Марка существовал только в форме его Евангелия, но тогда можно спросить, является ли это достаточным основанием для возможности устной передачи этого материала.

(4) Винсент Тейлор253 признает, что в Лк. 3.1 - 4.30 есть некоторые фразы, аналогичные Марку, но он не придает этому большого значения. Петри254 же полагает, что половина раздела у Луки, 3.1 - 9.50, представляет собой Марковский материал, но Тейлор не считает это достаточно убедительным возражением против своей теории, что Марковский материал был добавлен в первоначальный материал Луки255. Вопросы такого рода чрезвычайно трудно разрешить на объективной основе. Другим объяснением этих Марковских разделов является то, что они уже имелись в "Q"256.

(5) Еще одна трудность возникает в связи с пробелом в разделе 8.3 - 9.51, если исключить Марковский материал. Попытка Тейлора найти немарковские характеристики в этом разделе, чтобы предположить их возможное введение в Прото-Луку, ничего не дает.

При оценке "за" и "против" этой теории надо признать, что многие аргументы в ее пользу при детальном анализе теряют свою силу. Однако надо согласиться с мнением сторонников этой теории, что все данные должны рассматриваться в своей совокупности. Но хотя эта гипотеза и может объяснить какие-то особенности литературного построения Луки, нельзя сказать, чтобы эти особенности нуждались в такой гипотезе.

Если признать правильной теорию Концельмана о том, что Лука свободно редактировал Марка, то тогда надо исключить теорию Прото-Луки. Но не надо думать, что единственной альтернативой признания этой теории является предположение, что Лука переделал весь материал из своих источников со своей собственной точки зрения, так как, если допустить, что Лука сам собрал достоверный материал, то тогда исключается составление его Евангелия в два этапа. Если предположить, что Лука имел весь материал Марка, "Q" и "L", то из факта, что он предпочел использовать свой материал в блоках и соединить "Q" и "L", отнюдь не следует, что он должен был это сделать до того, как ввел материал Марка. Но гипотеза Прото-Луки не представляла бы большого интереса, если бы она касалась только метода работы Луки.

3. Ценность гипотезы

Если считать эту теорию правильной, то какую же ценность она имеет для синоптической проблемы? Необходимо рассмотреть четыре основных фактора:

(1) существование авторитета, сравнимого с Марком (Стритер особенно подчеркивает важность этого фактора);

(2) подтверждение Иоанновского предания;

(3) основа для традиционных идей, типичных для Павла;

(4) подтверждение раннего характера описания Иисуса у Луки.

Первый из этих факторов имеет самостоятельную ценность только в строгих рамках критики источников, которая относит Евангелие от Марка к раннему периоду, а каноническое Евангелие от Луки - к позднему. Второй фактор утрачивает свою ценность, если считать Иоанновское предание более ранним, что в последнее время признается все большим количеством исследователей. Третий фактор представляется совсем непонятным, так как тесная связь между Павлом и Лукой в равной мере объясняет одинаковые у них акценты. А четвертый фактор совсем неубедителен, так как описание Иисуса у Луки не яснее в Прото-Луке, чем в Евангелии, и если последнее было составлено до первого, то отпадает необходимость в более раннем повествовании. Так как эти факторы зависят от предположения, что Прото-Лука наиболее точно датируется в пределах 60-65 гг. от Р.Х.257, то они во многом теряют свою вескость, если каноническое Евангелие от Луки датировать значительно более ранним периодом, чем это обычно предполагает теория четырех документов. И если интервал между Прото-Лукой и Евангелием становится короче, то соответственно и уменьшается ценность гипотезы.

Тем не менее, некоторые ученые полагают, что как бы рано ни было написано Евангелие от Луки, Прото-Лука является важным свидетельством ранней записи предания. Но как в таком случае можно рассматривать Прото-Луку в качестве записи предания до того, как оно увидело свет, что не могло произойти, пока оно не было включено в Евангелие.

Теориям Б. Стритера и В. Тейлора было уделено значительное внимание, так как они оказали самое сильное влияние, но были и другие разновидности теорий источников Прото-Луки. Теория Г. Залина258, хотя и имеет такое же название, серьезно отличается тем, что предполагает, что фрагмент Лк. 1.5 - Деян. 15.35 был написан на арамейском языке одним автором. Этот источник, также называемый Прото-Лука, был затем переведен и дополнен (Лк. 1.1-4; Деян. 15.36 и далее) Лукой, но не автором Прото-Луки, который считается сирийским христианином из евреев. Согласно гипотезе Эдуарда Швейцера259, первоначальный источник, включавший в себя сборник повествований о чудесах (источник "W", от англ. Wonder-stories), и дополнительный гебраистический источник были соединены в единое целое автором до создания Евангелия от Луки, которого Швейцер называет "Н". Позже Лука дополнил эти два источника материалом Марка. Ниже мы постараемся показать, что теория Швейцера ближе к теории четырех документов Барнета Стритера, чем Залина, хотя и отличается от теории первого тем, что Швейцер не считает евангелиста Луку автором Прото-Луки260.

VIII. ЗАКЛЮЧЕНИЕ

Представленный обзор различных теорий источников показал, что синоптическая проблема все еще остается неразрешенной, и поэтому мы в дальнейшем (см. приложение IV к данной книге) рассмотрим возможные пути для ее разрешения. Но до этого необходимо более детально остановиться на обзоре школы "истории форм", чтобы показать, в какой мере она модифицировала или сохранила общепризнанные гипотезы источников.

1 Подробности см. далее в данной главе в разделе IV.

2 Эти параллели лучше всего изучены в синопсисе Евангелий в греческом тексте. Наиболее подходящий: A. Huck, Synopsis of the First Three Gospels (ed. H. Lietzmann, англ, изд.: F. L. Cross, 1949). Другая доступная Гармония: E. D. Burton and E. J. Goodspeed, A Harmony of the Synoptic Gospels in Greek (1922). Для применения различных методов синоптического анализа см.: W. R. Farmer, Synopticon (1969). Автор напечатал тексты трех Евангелий последовательно, указывая их соответствия посредством различно расцвеченных отрывков. Фармер усовершенствовал метод, изложенный у W. Rushbrooke, Synopticon (1880), который разместил схожие отрывки параллельно для иллюстрации теории общедоступного источника. О математическом сравнении см.: В. de Solages, A Greek Synopsis of the Gospels (1959). Английскую Гармонию см.: J. M. Thompson, The Synoptic Gospels (1910); H. F. D.Sparks, A Synopsis of the Gospels (1964). Издано также современное пособие: R. W. Funk (ed.), New Gospel Parallels, 2 vols.'(1985).

3 Полный список соответствий: H. H. Stoldt, History and Criticism of the Marcan Hypothesis (1977), pp. 11-23. Автор приводит 180 мест, где Марк вводит дополнительные подробности к параллельным отрывкам у Матфея и Луки; 35 случаев, где Матфей и Лука не следуют Марку; другие 35 случаев, где Матфей и Лука согласуются в противовес редакции Марка; и 22 места где Матфей и Лука используют одинаковые выражения и обороты, отличающиеся от Марка. Всякое предположение должно быть подготовлено с учетом этого впечатляющего списка.

4 Интересно отметить, что Джон Кальвин, который написал комментарий на: A Harmonic upon the three Evangelistes, Matthew, Mark and Luke (англ. пер. E. Paget, 1584), выбрал именно эту форму дня удобства, а не потому что он серьезно занимался синоптической проблемой.

5 Neue Hypothese uber die Evangelisten als bloss menschliche Geschichts-schreiber (1778).

6 Historische-kritische Einleitung in das Neue Testament (1812).

7 Хотя эта ранняя теория сейчас отброшена, в ст.: S. Porubian (Nov. Test. 7 (1964), pp. Si118, автор предложил теорию подлинного общего Евангелия, которое согласуется с апостольской проповедью. Он высказал это предположение на основе исследования общего для синоптических Евангелий материала. Но в его изучении устойчивых групп стихов в синоптических Евангелиях Дж. Тайсон, "Sequential Parallelism in the Synoptic Gospels", NTS 22 (1976), pp. 276-308, делает вывод, что гипотеза Прото-Евангелия должна быть подвергнута сомнению, хотя доказательства альтернативных теорий неубедительны.

8 A Critical Essay on the Gospel of St. Luke (англ. пер. 1825).

9 Теория Нокса о том, что различные записи не вошли в Евангелие от Марка, сходна с теорией Фридриха Шлейермахера. Ср.: W. L. Knox, Sources of the Synoptic Gospels: I St. Mark (1953).

10 Von der Regel der Zustimmung unserer Evangelien (1797), воспроизведено в Werke zur Religion und Theologie 12 (1810).

11 Historisch-kritischer Versuch tlber die Entstehung und die fruhesten Schicksale der schriftlichen Evangelien (1818).

12 B. F. Westcott, An Introduction to the Study of the Gospels (1888, впервые опубликовано в 1860г.).

13 Ibid., p. 167.

14 Ibid., pp. 168 ff.

15 Ibid., р. 170.

16 Ibid., pp. 174 ff.

17 Ibid., pp. 184ff.

18 Ibid., pp. 209 ff.

19 Брук Фос Весткотт (В. F. Westcott, op. cit., pp. 192 ff.) утверждал, что устное Евангелие изначально существовало как на арамейском, так и на древнегреческом языках.

20 Die synoptischen Evangelien (1883).

21 Synopsis of the Gospels in Greek (1896); The Composition of the Four Gospels (1890); Some New Testament Problems (1898); St. Luke in Greek (1900).

22 Райт настаивал на том, что некоторые формы определенных наставлений, которые должны были заучиваться наизусть, существенны для обоснования устной теории (ср.: Wright, Synopsis, p. xiv).

23 Op. cit., p. xvii.

24 St. Luke in Greek, p. xi.

25 Ср. специально работы Фаррера и Каррингтона по Марку с работой Гилдинга по Иоанну. Обсуждение этих теорий см. ниже.

26 Op. cit.p. 208.

27 Биргер Герхардсон (В. Gerhardson, Memory and Manuscript, 1961) дает доскональный и тщательный анализ методов устного предания в раввинском иудаизме и предполагает, что подобные методы были восприняты христианами. См. дальнейшую дискуссию об идее Герхард-сона в приложении IV.

28 Б. Ф. Весткотт объясняет этот феномен тем, что сообщения Марка были наиболее ранними и, следовательно, "представляли наиболее близко оригинал", который послужил основой для написания Евангелия (В. F. Westcott., op. cit., p. 211). В этом случае преобладание порядка изложения Марка не представляется загадкой. Реальное затруднение видится в следующем: существовал ли обширный материал для Евангелий, который передавался устно? Критика форм отвергает такую возможность, хотя нельзя игнорировать факт современного иудейского порядка передачи раввинских преданий, несмотря на то, что они носят дидактический характер. Современная критика придает слишком большое значение редакторской практике, которая была чужда понятиям первого века по Р.Х.

29 Ср.: А. В. Lord, "The Gospels as oral traditional literature", in W. O. Walker, Jnr (ed.), The Relationship among the Gospels. An Interdisciplinary Dialogue (1978); J. M. Rist, On the Independence of Matthew and Mark (1978). Рист утверждает, что Матфей и Марк - уцелевшие свидетели тридцатилетнего устного предания. Автор считает, что последовательность изложения соблюдалась в устном предании, и оба евангелиста использовали этот источник. Это предположение было подвергнуто критике: J. Bradshaw, "Oral Transmission and Human Memory", ET 92 (1981), pp. 303-307. Автор обнаружил множество синтаксических совпадений в параллельном материале у Матфея и Марка, что с позиций психолингвистики не соответствует теории Риста. Согласно мнению Бредшо, синтаксис воспроизводится только как результат исключительных мер, направленных на усиление памяти. Но, если верить Герхардсону, такие исключительные меры применялись. Бредшо серьезно допускает, что "было бы удивительно, если бы слушатели Иисуса имели неточное воспроизводство поэтических изречений" (J. Bradshaw, op. cit., p. 305).

30 Ср.: Bradshaw, op. cit, p. 306.

31 Commentatio qua Marci evangelium totum e Matthaei et Lucae commentariis decerptum esse demonstratur(1789).

32 Джеймсон (H. G. Jameson, The Origin of the Synoptic Gospels, 1922) выдвинул теорию, схожую с точкой зрения Иоганна Якоба Грисбаха, с той лишь разницей, что Джеймсон считал, что Матфей послужил основой для Марка, а Матфей и Марк - для Луки. Необходимо отметать, что последовательность Матфей-Марк-Лука появилась во втором веке, так как к этому времени относится Пролог против Маркиона, принадлежащий, как полагают, Луке. Иная разработка принадлежит Локтону (W. Lockton, CQR, July 1922), который предположил, что Марк опирался на Луку, а они, в свою очередь, использовались Матфеем.

33 W. R. Fanner, "Modem developments of Griesbach's Hypothesis", NTS 23 (1977), pp. 275-295; Jesus and the Gospel Tradition. Tradition, Scripture and Canon (1982). Автор исходил из предположения И. Я. Грисбаха о том, что порядок Евангелия следующий: Матфей-Лука-Марк. В своей статье Фармер выделяет три предположения о порядке Евангелий: 1) аргумент Б. Стритера о том, что Матфей и Лука никогда не согласуются между собой в порядке изложения в противовес Марку - отсюда следует приоритет Марка; 2) в том случае, если последовательность изложения у Марка не соответствует Матфею, она следует Луке - следовательно Марк был третьим, как и утверждает Грисбах; 3) различия между Марком и Матфеем с одной стороны, а также Марком и Лукой - с другой, указывают на концепцию Прото-Евангелия, в соответствии с мнением Карла Конрада Фридриха Вильгельма Лахмана. Фармер придерживается второго предположения, как более всего соответствующего фактам (pp. 293-295). J. А. Т. Robinson, "The Parable of the Wicked Husbandmen: A Test of Synoptic Relationships", NTS 21 (1975), pp. 443-461. Автор принимает в видоизмененной форме гипотезу двух документов, но исходит из положения о Прото-Евангелии подобного Марку. Но Дж. Орчард подверг это мнение критике на том основании, что Джон Артур Томас Робинсон пугает простоту с древностью (J. В. Orchard, NTS 22 (1976), pp. 346-352).

34 Ср.: J. В. Orchard, Matthew, Luke and Mark (1976). См. также дискуссию: J. В. Orchard and T. R. W. Longstaff(eds.), J. J. Griesbach: Synoptic and Textual Studies (1976, 1978). Описание происхождения гипотезы: Во Reicke, "Griesbach und die synoptischen Frage", ThZ 32 (1976), pp. 341-359. Попытка опровергнуть гипотезу Грисбаха (С. N. Talbert and E. V. McKnight, "Can the Griesbach Hypothesis be falsified?", JBL 91 (1972), pp. 338-368) вызвала сильную ответную реакцию: G. W. Buchanan, "Has the Griesbach hypothesis been falsified?", JBL 93 (1983), pp. 550-572. Дебаты о теории Грисбаха продолжаются. Ср. статьи: D. L. Dungan, W. R. Farmer and M. D. Goulder in Synoptic Studies (ed. С. М. Tuckett, 1984).

35 "De ordine narrationum in evangeliis synopticis", TSK 8 (1835), pp. 570 ff. Статья Лахмана была переведена на английский: N. Н. Palmer, NTS 13 (1966-7), pp. 368-378.

36 Ср.: H. H. Stoldt, History and Criticism of the Marcan Hypothesis (1977), p. 148. Автор делает вывод, что Лахман исключает утверждение о том, что Матфей и Лука использовали Марка. Штольдт цитирует отрывки из книги Христиана Германа Вейссе, который выделяется мнением о том, что Лахман отстаивал приоритет Марка, хотя сам Штольдт считает утверждение ложным (р. 150). Большое количество ученых после Вейссе бездоказательно разделяло мнение о том, что Лахман принимал гипотезу приоритета Марка. Штольдт обвиняет Вейссе в недобросовестности (р. 151).

37 Мнения о том, что Лука использовал Матфея придерживался: E. Simons, Hat der dritte Evangelist den kanonischen Matthaus benutzt? (1880). Более современные защитники теории: А. Farrer in Studies in the Gospel (ed. D. E. Nineham, 1955), pp. 55 ff.; W. R. Farmer, op. cit.; H. A. Guy, "Did Luke use Matthew?", ET 83 (1972). Видоизмененная форма этой теории представлена: В. С. Butler, The Originality of Matthew (1951). Предположение о том, что Матфей использовал первичную форму Луки: Н. P. West, NTS 14 (1967), pp. 75-95. Вест согласен, что это предположение гипотетично, хотя и утверждает, что оно близко гипотезе Q-источника. Он утверждает, что Матфей устойчиво следует видоизмененному Марком Прото-Луке. Противоположный взгляд о том, что Лука использовал Матфея, ср.: U. Wilckens, Nov. Test. 8 (1966), pp. 48-57; A. W. Argyle, iBL 83 (1964), pp. 390-396. Иной взгляд предложил Р. Линдсей: R. L. Lindsey, A Hebrew Translation of the Gospel of Mark (1969), который утверждал, что Матфей использовал Марка, при этом Марк использовал писания Луки плюс еще один источник, который автор называет Прото-Повествование. Ср. его более раннюю статью в: Nov. Test. 6 (1963), pp. 239-263.

38 В последней статье Шмидт (J. J. Schmidt, "In Search of the Origin of the Siglum Q", JBL 100 (1981), pp. 609-611) предположил, что этот символ впервые использовался для четырех заветного источника "Р" в Ветхом Завете, а затем был принят в Тюбингене для исследования Нового Завета.

39 См. дискуссию об источнике Q ниже.

40 The Four Gospels (1924).

41 Винсент Тейлор (V. Taylor, The Life and Ministry of Jesus (1954), p.14), который в основном придерживается теории Б. Стритера, признавал только Марка, Q и М письменными источниками, и этот подход представлен широким кругом ученых, разделяющих в той или иной степени теорию четырех источников.

42 Ср.: F. С. Grant, The Gospels, their Origin and Growth (1957), pp. 50-51. Автор придерживается теории множества источников, которая в значительной мере базируется на предположениях Стритера.

43 Хотя, для L сделана уступка устной традиции, предполагается, что этот источник можно свести к писанию Луки до того, как он оставил Цезарею. Это предположение вызвало у Монтефьоре вопрос: является ли гипотеза об источнике L в ее нынешней форме достаточно надежной, если учесть, что документ не уцелел бы при кораблекрушении, в которое попал Лука (Н. Montefiore, Acts 27; ср. его статью: "Does "L" hold water?", JTS n.s. 12 (1961), pp. 59-60). Он полагал, что L не может представлять чисто цезарейское предание.

44 Ср.: Н. В. Swete, Mark, p. 1xiii. Более подробное освещение аргументов за и против см.: R. Н. Stein, The Synoptic Problem (1987), pp. 45-88.

45 Ср. сопоставления в таблицах Кюммеля (W. G. Kummel, INT, pp. 58-59). Эти сопоставления показывают, как порядок изложения Марка доминирует у Матфея и Луки.

46 Аллея (W. С. Allen, The Gospel according to St. Matthew, pp. xix ff.) приводит список тех случаев, когда Матфей, по его мнению, видоизменяет язык Марка. Ср.: V. Н. Stanton, The Gospels as Historical Documents (1923), pp. 51-53. Ср. доказательства относительной бедности языка и стиля Марка: R. H. Stein, op. cit., pp. 52-54.

47 Ср. подробную дискуссию на эту тему: В. Streeter, The Four Gospels, pp. 151-168, а краткие выводы: V. Taylor, The Gospels, pp. 44 ff.; ср. также: W. G. Kummel, INT, pp. 56 ff. Автор обращает внимание на ошибочность аргументации Лахмана о недостатке согласованности для принятия приоритета Марка. Ср.: N. Н. Palmer (NTS 13 (1967), pp. 368-378) и W. R. Farmer (NTS 14 (1968), pp. 441-443).

48 E. A. Abbott, Corrections of Mark (1901). Автор составил полный список соответствий Матфея с Лукой, отсутствующих у Марка. Ср. также: J. С. Hawkins, Horae Synopticae, pp. 174 ff.; F. С. Burkitt, The Gospel History and its Transmission (1911), pp. 42-58; L. Vaganay, Le Probleme synoptique (1954), pp. 319 ff. Ср.: F. Neirynck (ed.), The Minor Agreements of Matthew and Luke against Mark with a Cumulative List (1974). См.: Stoldt, op. cit., pp. 11 ff.

49 См.: G. Bornkamm, in RGG (3rd ed.), П, p. 755.

50 См. аргументацию своих выводов Штольдтом: Н.-Н. Schtoldt, History and Criticism, pp>. 140 f.

51 P. Т. Симпсон (R. T. Simpson, NTS 12 (1966), pp. 273-284) на основе исследования соответствий Матфея и Луки вне Марка предположил, что Лука использовал Матфея как один из своих источников, причем второстепенных. Лука иногда перерабатывал Матфея. Таким образом, Симпсон считает Луку скорее автором, нежели редактором в своем подходе к этому источнику. О соответствиях между Лукой и Матфеем и о гипотезе Q см. работу: A. W. Argyle, ЕТ 73 (1961), pp. 19-22 and Theol. 67 (1964), pp. 156 f. В своем комментарии: A. W. Argyle, The Gospel according to Matthew (CBC, 1963, p. 14) автор считает гипотезу Q недостаточно обоснованной.

52 В. Н. Streeter, The Four Gospels, pp. 293-331. Ср.: W. Sanday, Oxford Studies, p. 21. Автор предположил, что Матфей и Лука использовали разные редакции Марка, от которых произошло и современное Евангелие от Марка. Подобную теорию развивал Дж. Браун (J. Р. Brown, JBL 78 (1959), pp. 215-227), который утверждал, что цезарейский текст является лучшим свидетельством редакции Марка, которая легла в основу писаний Матфея и Луки.

53 К. and S. Lake, An Introduction to the New Testament, 1938, pp. 6-7. Они считают искажение первоначального текста Марка причиной лишь небольшого числа соответствий Луки и Матфея, а остальные объясняют естественными совпадениями редакторской коррекции. Тернер (С. Н. Turner, JTS 10 (1909), pp. 175 ff.) считает наши знания подлинного текста недостаточными для достоверной текстологической критики.

54 Ср. теорию: С. С. Torrey, The Four Gospels: A New Translation (1933).

55 Ср.: W. Sanday, in Oxford Studies in the Synoptic Problem (1911), p. 20.

56 Ср.: N. B. Stonehouse, Origins of the Synoptic Gospels (1963), p. 63.

57Op.cit, pp. 16-17.

58 В связи с упущением Лукой отрывка Мк. 6.45-8.6 и предположением о том, что Марк мог вывести одно чудо с насыщением народа из другого, необходимо отметить, что много ученых интерпретируют эти повествования как дублирования. Однако, было доказано, что чудо с насыщением состоялось дважды (J. Knackstadt, NTS 10 (1964), pp. 309-335) тем самым была обоснована достоверность рассказа Матфея и Марка. Причина пропуска Лукой второго описания объясняется, возможно, не тем, что он считал это чудо дублированным, а тем, что дополнительный материал требовал от него избирательности.

59 Op. cit.,p. 74.

60 Op. cit., p. 48.

61 Многие ученые полагают, что пропуск Лукой этого материала вызван желанием автора избежать "дубликатов". Детальное рассмотрение этих так называемых "дубликатов" см.: W. Bussmann, Synoptische Studien 1 (1925), pp. 1-66. Однако, Грюндман (W. Grundmann, Das Evangelium nach Lukas, p. 8) верно подметил, что Лука вводит в повествование много дублированного материала (например, два отрывка о миссии и два апокалиптических раздела). Остается предположить, что Лука приводит дублированный материал на основе его достоверности и уместности.

62 Op. cit, pp. 176ff.

63 Подобную точку зрения см.: Т. Nicklin, Gospel Gleanings (1950). pp. 3 ff. Автор выдвинул идею о том, что отрывок Мк. 6.47-8.27 занимал 12 страниц (три полных печатных листа) оригинала Марка, и, что эти страницы легко могли быть утеряны. В этой теории есть два предположения: во-первых, Евангелие было написано в виде сборника рукописей, которым вполне правдоподобно недоставало прочности, и, во-вторых, Лука копировал Марка таким образом, что не заподозрил отсутствия отрывка.

64 Е. P. Sanders, The Tendencies of the Synoptic Tradition (1969), pp. 278 f. Автор предупреждает, что в будущем необходим более гибкий подход к этой проблеме. Это мнение разделяет: J. А. Т. Robinson, Redating, p. 93. На основе тщательного исследования доказательств Р. Стейн (R. H. Stein, The Synoptic Problem, pp. 45-88) приходит к заключению: накопленная информация свидетельствует в пользу Марка. Тем не менее, это всего лишь гипотеза, а не доказанное утверждение.

65 The Originality of Matthew. Ср. критику: Н. G. Wood, ET 65 (1953^), pp. 17-19. Автор утверждает, что порядок и распределение различных эпизодов у Матфея и Марка исключают точку зрения Батлера. Ср. также: G. М. Styler, "Excursus on the Priority of Mark", in C. F. D. Moule, The Birth of the New Testament, 1981, pp. 285-316.

66 The Synoptic Problem (1964) (rev. 1976). Ср. его статьи: "Modem Developments of Griesbach's Hypothesis", NTS 23 (1977), pp. 275-295; Jesus and the Gospel Tradition (1982).

67 NTS 23 (1977), p. 294.

68 Так, см.: Т. R. W. Longstaff, Evidence of Conflation in Mark? A Study in the Synoptic Problem (1977).

690p.cit.

70 Recueil Lucien Cerfaux I (1954), pp. 399-469. M. Буамар также предложил две редакции Евангелия от Матфея, в которых использовались различные источники. Эти источники послужили основой для Марка (M. E. Boismard, NTS 26 (1979-80), pp. 1-17).

71 Ср. предположение Д. Робинсона о том, что Матфей использовал сокращенный вариант Марка, который был потом увеличен дополнительными источниками (D. F. Robinson, JBL 66 (1947), pp. 153 ff.). Он выдвинул свое предположение на основе сравнительного анализа композиции всего материала у Матфея и Марка.

72 См.: N. Walker, NTS 9 (1963), pp. 391-394. В этой статье о якобы имеющихся у Матфея описках, автор предполагает, что изучение отрывков, содержащих по его мнению ошибки, демонстрирует не только то, что ошибки эти неоправданны, но и подвергает сомнению приоритет Марка. Он понимает Евангелие от Марка как редуцированного Матфея. Дж. О'Нейл (J. O'Neill, The Synoptic Problem, NTS 21 (1975), pp. 273-285) предлагает альтернативный подход в противовес прямолинейным теориям, которые сталкиваются с трудностями в сопоставлении порядка изложения. Его гипотеза состоит в том, что как Матфей, так и Лука использовали различные формы более раннего источника, который также лег в основу повествования Марка. О'Нейл считает, что этот источник был написан на древнееврейском и арамейском языках, и что различия в выражениях и формулировках вызваны независимым переводом на греческий язык. Эта теория становится несколько усложненной, когда О'Нейл выдвигает мнение о том, что в различных редакциях этого раннего источника имеются более поздние вставки целых блоков материала. Он настаивает на объяснении таким способом всех феноменов и проблем, исключая необходимость гипотетического источника Q или предположения о приоритете Марка. Ср. также: J. Carmignac, "Studies in the Hebrew Background of the Synoptic Gospels", Annual of the Swedish Theological Institute 7 (1970), pp. 64-93.

73 Jesus Christ et les croyances messianiques de son temps (1864).

74 Ср.: MofTatt, ILNT, p. 209; Stanton, The Gospels as Historical Documents (1923), pp. 115-121; Streeter, The Four Gospels, pp. 491-494; Rawlinson, The Gospel according to St. Mark, pp. 177-182, 187 ff.; Т. W. Manson, The Teaching of Jesus (1931), pp. 260-263; V.Taylor, The Gospels, p. 50; idem., The Gospel according to St. Mark, ad loc. При минимальных доказательствах и поверхностном анализе Клостерман считает, что 13 глава Евангелия от Марка представляет собой иудейский апокалиптический памятник с христианскими редакционными дополнениями: Е. Klostermann, Das Markusevangelium (1950), pp. 131-132. Л. Гартман, изучая Мк. 13 (L. Hartmann, Prophecy Interpreted. The Formation of Some Jewish Apocalyptic Texts and the Eschatological Discourse Mark 13 par., англ. пер.: N. Tomkinson and T. Gray, 1966), обращается к ветхозаветным истокам этой главы, особенно - к Книге пророка Даниила, а также: 2 Пар. 15.6; Ис. 19.2 и Быт. 19.17. Гартман видит основу Мк. 13 в Мидраше. Против этого мнения выступил Ламбрехт (J. Lambrecht, Biblica 49 (1968), pp. 254-270) на том основании, что Гартман не придает должного значения редакторской деятельности Марка. Это основной пункт позиции Ламбрехта, изложенный в его книге: J. Lambrecht, Die Redaktion des Markus-Apocalypse (1967). См. также критику теории Гаргаана: Т. Holtz, ThLz 92 (1976-7), cols. 910-912; M. D. Hooker, JTS 19 (1968), pp. 263-265.

75 Jesus and the Future (1954). Ср.: idem, A Commentary on Mark Thirteen (1957). Ср. критику выводов этого автора: S. G. F. Brandon, The Fall of Jerusalem and the Christian Church, Note Ш, pp. 270 ff.; H. Conzelmann, ZNTW 50 (1959), pp. 210-221. Более современная статья: Beasley-Murray, "Second Thoughts on the Composition of Mark", NTS 29 (1983), pp. 414-420. Автор признает составной характер этой главы и считает, что Марк объединил различные части воедино.

76 The Gospel according to St. Mark (CGT, n.s., 1959), p. 390. Ср. также его статью в SJT 6 (1953), pp. 189-196, 287-303, 7 (1954), pp. 284-303. Обзор современной литературы по данной теме ср.: D. Wenham, "Recent study of Mark 13", TSFBul 71 (1975), pp. 6-15; 72 (1975), pp. 1-9. См. также: F. Rousseau, "La structure de Marc 13", Biblica 56 (1975), pp. 157-172; J. Lambrecht, Die Redaktion der Markus-Apocalypse.

77 Ср.: V. Taylor, The Gospel according to St. Mark, pp. 653-664. Ср. также его статью в NTS 4 (1958), pp. 215 ff.

78 Ср. дальнейшие исследования этой проблемы: S. Temple, NTS 7 (1960), pp. 77-85.

79 Тейлор (St. Mark, p. 658) предлагает следующий перечень отрывков из источника А: 14.1-2, 10-11 (12-16), 17-21, 26-31, 43-46 (53, 55-64); 15.1, 3-5, 15, 21-24, 26, 29 Г., 34-37, 39, 42-46(16.1-8).

80 J. R. Donahue, S3, Are You the Christ? The Trial Narrative in the Gospel of Mark (1973). Этот же автор написал позднее статью. "Jesus as the Parable of God in the Gospel of Mark"", Interpretation (1978), pp. 369 ff, в которой он понимает цель Марка как более общую.

81 W. Dinkier, JBL 85 (1966), pp. 467-472. Рассматривая Мк. 14.1-25,. автор утверждает, что некоторые моменты Пс. 40 присутствуют в этом фрагменте. Основная идея заключается в образе бедного страдальца на фоне последующего триумфа.

82 Ср.: Е. Wendling, Ur-Marcus (1905). Ср. также: J. Jeremias, ZNTW 35 (1936), pp. 280-282. Иеремиас реанимирует один из вариантов теории Прото-Марка на основе текстологической критики.

83 Теория Хирша, которая была проанализирована Михаэлисом (Michaelis, Einleitung, p. 49). Михаэлис цитирует по: Е. Hirsch, Fruhgeschichte des En: I. Das Werden des Mk-Ev (1951). Ср. также критику: W. Eltester, ZNTW 44 (1952-3), pp. 265 if.

84 См. ниже в наст. гл. о замечаниях на теорию комплексов Марка В. Тейлора. Ср.: W. L. Knox, Sources of the Synoptic Gospels: I, St. Mark (1953). Ср. также: J. Jeremias, The Eucharistic Words of Jesus (1955), pp. 132 ff. Здесь высказано предположение о домарковском варианте повествования о Вечери Господней. Идея о более раннем издании Евангелия от Марка приобрела нескольких сторонников. Например: S. Sandrael, JBR 31 (1963), pp. 294-300, который предположил, что современная редакция Марка представляет собой переработанный вариант. Согласно Сандмелю, время распятия у Прото-Марка соответствовало повествованию у Иоанна, но отношение последнего к этому моменту носит скорее богословский характер, чем исторический. Интересно обнаружить поддержку теории Прото-Марка со стороны иудейского автора, между тем как ее игнорирует большинство ученых.

Можно привести в качестве примера концепцию Т. Ф. Глассона о том, что Матфей и Лука использовали Западный текст Марка (Т. F. Glasson, JBL 85 (1966), pp. 231-233), хотя его мнение не связано напрямую с описанной теорией. См. одну из версий теории Прото-Марка: Е. Trocme, La Formation de l'Evangile selon Marc (1963; англ. пер. 1975). Автор предполагает, что первоначальная редакция включала только Мк. 1-13, которая была написана, по его мнению, евангелистом Филиппом в Цезарее ок. 50 г. по Р.Х. Повествование о Страстях было добавлено в Иерусалимской церкви позже. Однако, возникает вопрос: правомерно ли расчленять Евангелие от Марка на основе литературной критики?

85 См. прим. 72 к наст. гл. о теории О'Нейла.

86 Ср. теорию: P. Rolland, "Marc, premiere harmonic evangelique", KB 90 (1983), pp. 23-79. Автор считает, что Марк использовал два различных параллельных источника, к которым прибегали также евангелисты Матфей и Лука, но в отличие от последних Марк согласовал и гармонизировал их.

87 См.: В. Н. Throckmorton, JBL 67 (1948), pp. 319-329. Автор верно указывает на бесплодность и бесперспективность дискуссий об использовании источника "Q" Марком, пока этот источник не выделен более четко.

88 Ср. аргументы в пользу использования Марком источника Q: F. С. Grant, The Gospels, their Origin and Growth (1957), pp. 108-109. Ср. также: S. E. Johnson, The Gospel according to St. Matthew, IB, 1951, p. 237. Автору импонирует мнение о том, что Марк мог услышать, прочитать и запомнить некоторые выражения и изречения из Q. Другой автор: W. Schenk, "Der Einfluss der Logienquelle auf das Markusevangelium", ZNTW 70 (1979), pp. 141-165, настаивает на том, что Марк использовал источник Q избирательно.

89 Веский аргумент против гипотезы приоритета Марка состоит в том, что невозможно учесть все сходства между общим материалом у Матфея и Луки с одной стороны, и Марком -с другой, где Матфей и Лука более схожи друг с другом, чем с Марком

90 F. С. Burkitt, The Earliest Sources of Life of Jesus, 1922, pp. 77 ff. Автор разделяет гипотезу об общем источнике Петра, считая при этом, что есть и некоторые независимые вставки (например, случай с бесноватым и стадом свиней). Беркитт, однако, не принимает мнения о том, что общий план работы продиктован порядком изложения Петра (ibid., p. 93). В поддержку предания Петра см.: Н. E. W. Turner, ET 71 (1960), pp. 260-263; против предания: D. E. Nineham, Saint Mark, Pel С, 1963, p. 27. Последний автор считает, что поскольку часть материала Марка не связана с Петром, а представляет собой совместное сочинение, то можно сказать, что весь материал не происходит от Петра.

91 Н. Fleddermann, "The Flight of the Naked Young Man (Mark 14:51, 52)", CBQ 41 (1979), pp. 412-418; A. Vanhoye, "La fuite du jeune homme nu (Me. 14, 51-52)", Biblica 52 (1971), pp. 401-406.

92 Ср.: С. Н. Turner, in A New Commentary on Holy Scripture, III, р. 54. Следующие отрывки: 1.21,29; 5.1, 38; 6.53-54; 8.22; 9.14, 33; 10.32,46; 11.1, 12, 15,20,27; 14.18, 22, 26, 32.

93 Studies in the Gospels and Epistles, p. 42. Список Менсона: Мк. 1.16-39; 2.1-14; 3.13-19; 4.35 - 5.43; 6.7-13, 50-56; 8.14 - 9.48; 10.32-52; 11.1 - 33; 13.3, 4, 32-37; 14.17-50, 53, 54, 66-72. Это составляет почти половину Евангелия.

94 См.: Stoldt, op. cit, pp. 112 ff.

95 Об отрицании устной гипотезы как адекватной интерпретации этого феномена ср.: J. С. Hawkins, Oxford Studies in the Synoptic Problem (1911), pp. 98 ff.

96 C. F. Burney, The Poetry of our Lord, 1925, pp. 87 f. Автор предположил, что Матфей чаще прибегает к поэтическому стилю.

97 В. Н. Streeter, The Four Gospels, p. 275. Стритер полагает, что порядок изложения Луки более первичный, чем у Матфея, так как у Матфея обнаруживается стремление к упорядочению и несоответствия контекстов некоторых изречений. Против этого мнения: A. Farrer, Studies in the Gospels (ed. D, E. Nineham, 1955), pp. 62 ff. E. Nestle, ZNTW 1 (1900), pp. 252 ff.

98 Ср.: Hawkins, Ногае Synopticae (1909), pp. 80 ff. Stoldt, op. cit, pp. 173-184. Автор подробно рассматривает параллельные источники особенно в связи с предположениями в пользу гипотезы приоритета Марка, которую он отрицает.

99 Ср.: Hawkins, Oxford Studies, p. 99.

100 The Gospels, p. 22. B. de Solages, A Greek Synopsis of the Gospels (1959). Автор пытается добиться того же результата математическими выкладками. Н. J. В. Combrink, in А. В. du Toil (ed.), Guide to the New Testament IV (1983), pp. 140-47. Комбринк признает, что источник Q поднимает массу вопросов, однако полагает, что необходимо вернуться к гипотезе письменного источника.

101 Synoptische Studien P (1929).

102 Ср. критику: Т. W. Manson, The Sayings of Jesus (1949), p. 20. Арамейский источник Q весьма далек от теории Буссмана о двойном источнике (ср.: P. Bussby, ET 65 (1954), pp. 272-275). M. Black, An Aramaic Approach to the Gospels and Acts, 1954, pp. 270 ff. Автор подверг критике теорию Буссмана, а источник Q рассматривал как арамейский по происхождению. Он, однако, догадывался, что присутствие не переведенного на греческий язык материала не позволяет нам безоговорочно говорить о переводе с арамейского. Кроме того, он предположил, что Q Матфея имеет греческое происхождение, в то время как Q Луки, хотя свидетельство последнего игнорирует иудейский материал, будучи предназначено для язычников, тем не менее представляет собой подлинный перевод с арамейского. На основе признания этого арамейского источника Блек объяснял вариативность некоторых синоптических фрагментов. Но его список, включающий 13 примеров, разительно беднее списка Буссмана, превышающего 100 фрагментов. Верле, труды которого послужили мощной поддержкой гипотезы Q, тем не менее предложил более семи источников Q (P. Werle, Die synoptische Frage, 1899, p. 231). Теория Буссмана выглядит на этом фоне умеренной.

103 Sources of the Synoptic Gospels P (1957), pp. 3 ff, 45-47.

104 Например: С. К. Barrett, "Q: A re-examination", ET 54 (1943), pp. 320-323. Некоторые ученые пытаются укрепить гипотезу Q утверждением его единства, ср.: A. D. Jacobson, The Literary Unity of Q, JBL 101 (1982) pp. 365-389; R. H. Stein, The Synoptic Problem (1987) p. 108. Но последний автор указывает на возможность единства, главным образом, в изречениях.

105 Le Probleme synoptique (1954).

106 Ксавье Леон-Дюфур выделил это слабое место в своей статье: X. Leon-Dufour, "Le fait synoptique", Introduction a la Bible (ed. A. Robert-A.Feuillet), P (1959), p. 291. Краткое резюме критики теории Вагане см.: A. Wikenhauser, New Testament Introduction, pp. 235-239.

107 The Gospel before Mark (1953).

108 Еще одну теорию ср.: А. М. Perry, JBL 69 (1950), pp. 181-194. Автор предположил, что Лука использовал иудо-христианский источник, который он назвал N, в Лк. 11.33-12.46, который состоит из Q материала. Много разновидностей и сложностей теории Q вызывает сомнения в ее ценности. Ср.: J. H. Ropes, The Synoptic Gospels, 1934, p. 93. Именно это подметил Роупс задолго до того, как теория Q столкнулась с серьезной критикой Ср. также: P. Gardner-Smith, The Christ of the Gospels, 1938, p. 39. Он думал, что общий материал у Матфея и Луки различается настолько, что его можно интерпретировать на основе устной гипотезы.

Идею отказаться от гипотезы Q выдвинул Фармер (см. выше). Эта теория подверглась критике вскоре после выхода книги Фармера на том основашш, что при правильном подходе к писанию Марка гипотеза Q не нужна: F. W. Beare, JBL 84 (1965), pp. 295-297. Ср.: H. Meynell, Theol. 70 (1967), pp. 386-397. Автор сравнил теорию Фармера с идеями Паркера и их трактовку девяти избранных проблем и предпочел подход Паркера. Он признает, что Фармер превосходит последнего в интерпретации порядка изложения. Мейнелл предположил, что порядок изложения первоначального писания Марка был упорядочен в копии в сторону порядка изложения Матфея и Луки (где они совпадают), когда писания последних стали известны.

109 Ср.: Н. Bigg, The Q Debate since 1955, Themelios 6 (1981), pp. 18-28; M. D. Goulder, On putting Q to the test, NTS 24 (1978), pp. 218-234. Последний утверждает на основании двенадцати фрагментов, что Лука использовал Матфея. Он обходится без источника Q. В своей статье, "Fairer on Q", Theol. 83 (1980), pp. 190-195, Гоулдер соглашается с выводами Фаррера, но не с его методами. Об апологетике источника Q см.: J. A. Fitzmyer, "The Priority of Mark and the "Q" Source in Luke", in Jesus and Man's Hope I (ed. D. G. Millar и др., 1970), pp. 131-170. См. также краткую рецензию его статьи: G. N. Stanton "The Origin and Purpose of Matthew's Gospel", in Aufstieg, П.25.3 (1985), pp. 1899-1903.

110 Подробности см. ниже в наст. гл.

111 Ср.: J. Moffatt, ILNT, 1918, pp. 197 ff. Автор дал 16 реконструкций источника Q, и с тех пор предложено множество вариантов.

112 V. Taylor, JTS, n.s., 4 (1953), pp. 27-31. Автор отстаивает порядок Луки, утверждая, что трудности в этой гипотезе можно устранись, если предположить, что параллельный материал Матфея располагался в шесть колонок, соответствующих пяти крупным дискурсам, и одна добавочная колонка. В каждой колонке встречается много последовательностей, совпадающих с Лукой, что затем приводится в качестве доказательства общего документального источника, между тем как эта теория была в другом виде неприемлема для Тейлора. Комментируя данные, приведенные в статье Тейлора, Эванс (ЕТ 72 (1960-61), pp. 295-299) считает гипотезу Q не более чем приемлемой интерпретацией. В статье, опубликованной в New Testament Essays (ed. A. J. B. Higgins, 1959), pp. 246 - 269, В. Тейлор развивает свои доказательства, изложенные предварительно в упомянутой статье, и вновь настаивает на том, что Лука следует порядку изложения источника Q.

113 F. С. Burkitt, The Gospel History and its Transmission, p. 17. Автор считает, что попытки реконструировать Евангелие от Марка на основе Матфея и Луки тщетны, как и попытки воссоздания источника Q. К. и С. Лейк (К. and S Lake, JNT, pp. 12-13) трактуют подобные попытки как обреченные на неудачу. Новейшая литературная критика согласна с тем, что всякая реконструкция носит гипотетический характер, в то время как сторонники устной гипотезы источника Q считают ее невозможной.

114 W. L. Knox, Sources of the Synoptic Gospels, P, 1957, pp. 7 ff, in Oxford Studies, p. 121. Исследователь отстаивает мнение о том, что наиболее ранняя версия Нагорной Проповеди принадлежит Луке. В. Грюндман (W. Grundmann, "Die Bergpredigt nach der Lukasfassung", StEv, pp. 180-189) обнаружил, что теология Луки должна предшествовать писанию Матфея, однако, эта точка зрения предполагает, что теология каждого автора повлияла на Проповедь. Различия между Лукой и Матфеем не могут служить исчерпывающих! объяснением этой проблемы. Нельзя упускать из виду то, что Иисус повторял основной материал Нагорной Проповеди многократно, каждый раз переставляя акценты на те или иные положения. Если версии Луки и Матфея освещают различные события, то опора на этот материал в реконструкции структуры источника Q неоправданна.

Серьезные различия проводятся между материалом Нагорной Проповеди и других поучений: J. Schniewind, Das Evangelium nach MatthSus, p. 4. Эти аргументы опровергают идею заимствования Лукой материала Матфея, что принимают во внимание многие ученые.

115 Ср. его статью: V. Taylor, The Elusive Q in ET 46 (1934), pp. 68 ff.

116 Cp.: A. Hamack, The Sayings of Jesus (1908), pp. 1 ff.

117 Ср.: С. S. Patten, Sources of the Synoptic Gospels, 1915. Автор полагает, что документ на арамейском языке предшествовал источнику Q, который был переведен на греческий язык в двух редакциях. Г. Борнкамм поддерживает теорию двух переводов и объясняет это тем, что продолжалось влияние устной традиции (Jesus of Nazareth, 1960, p. 217).

118 Так предлагает Стритер в своей теории четырех источников.

119 Как у Буссмана; см. прим. 102 к данной главе.

120 Ср.: J. P. Brown, NTS 8 (1961-2), pp. 27-42. В более поздней статье (NTS 10, 1963), Браун исследует синоптические параллели в Посланиях и предполагает, что большая часть изречений, содержащихся в Посланиях, заимствованы из источника Q. По его мнению, Послания адаптируют подлинные изречения Иисуса к непосредственной ситуации, и источник Q Матфея очень близок к ним. Однако, сам Браун реально продемонстрировал гибкий характер, который проявляет любая версия теории Q при попытке дать ей надежное обоснование.

121 W. С. Allen, St. Matthew, pp. xlvii ff. Автор признает, что это предположение более вероятно, чем теория источника Q. То же самое утверждает Остин Фаррер в Studies in the Gospels (ed. D. E. Nineham), p. 62. CM: R. M. Wilson, in StEv, pp. 254-257. Он критикует методы Фаррера, опираясь на аргументы Стритера. Бредли (E. L. Bradly, ET 68 (1956-7) pp. 315-318), исходя из наличия общих отрывков у всех трех синоптиков и того, что Лука имеет большее сходство с Марком, чем с Матфеем, предполагает, что Лука не знал писаний Матфея, что, в свою очередь свидетельствует в пользу гипотезы Q. Но так ли это? Ф. Даунинг подверг критике аргументы Фаррера за заимствование Луки Матфеем. Он находит свидетельство в пользу документа Q в апокрифическом Евангелии от Фомы. Сандерс (E. P. Sanders, NTS 15 (1969), pp. 249-261) на основе исследования порядка соответствий между Матфеем и Лукой сделал вывод, что нет доказательств в пользу того, что Матфей и Лука писали независимо друг от друга. Он полагает, что, похоже, Лука использовал Матфея. Комментарии к концепции источника Q вплоть до 1969 г. см.: N. Turner, ET 80 (1969), pp. 324-328. См. более современную работу Вассилиадиса: P. Vassiliadis, "The Nature and Extent of Q-document", Nov. Test. 20 (1978), pp. 49-73.

122 Вассилиадис (Vassiliadis, op. cit., p. 54) думает, что Матфей перенял порядок изложения источника "Q". Исследователь видит в этом доказательство того, что "Q" представляет собой письменный источник.

123 Ср.: J. Jeremias, ZNTW 29 (1930), pp. 147-149. Ср. также: R. H. Fuller, The New Testament in Current Study, 1962, p. 74. Последний автор одобряет оценку Q-материала, данную Фишером.

124 Ср.: A. Wikenhauser, New Testament Introduction, p. 251.

125 Утверждается, что тематическая организация поучений и изречений у Матфея более совершенна, чем у Луки, что отражает более развитую стадию передачи предания по сравнению с бессвязными изречениями у Луки (ср.: Schniewind, Das Evangelium nach Matthaus, p. 5). Это мнение предполагает, что наш Господь никогда не произносил взаимосвязанной системы изречений с единым дискурсом, как, например, Мф. 5-7. Однако, это мнение уязвимо для критики. Как указано ниже, не существует обоснованных возражений против того, чтобы предположить, что Иисус повторял одно и то же в разных случаях и в разных контекстах.

126 Это признается сторонниками гипотезы Прото-Луки, несмотря на то, что они отрицают заимствование Лукой структуры повествования Марка. Ср.: V. Taylor, op. cit., p. 37 и idem, Behind the Third Gospel. Дальнейшую дискуссию о Прото-Луке см. ниже в этой главе.

127 Фаррер (A. Fairer, Studies in the Gospels, pp. 58 ff.) придает этому большое значение.

128 Стентон в своей статье (G. N. Stanton, "On the Christology of Q" in Christ and Spirit in the New Testament, eds. B. Lindars and S. S. Smalley, 1973), опровергает мнение о том, что источник Q создан общиной, которая игнорировала повествования о Страстях.

129 Однако, необходимо отметить, что сохранившиеся свидетельства относятся к более позднему периоду, чем время создания синоптических Евангелий. Ср.: R. M. Wilson, HTR 53 (1960), pp. 231-150; H. Montefiore and H. E. W. Turner, Thomas and the Evangelists (1962).

130 Тернер пишет об Евангелии от Фомы следующее: "Принцип отбора материала свидетельствует о намерениях автора и не дает указаний на то, что составитель в своей сотериоло-гии придавал сколько-нибудь серьезное значение историчности" (Н. Е. W. Turner, op. cit., p. 114).

131 См.: W. G. Kummel, INT, pp. 75-76, где опровергается мнение о том, что источник Q принадлежит к тому же жанру, что и указанное гностическое Евангелие.

132 Более современную версию гипотезы об источнике Прото-Матфей на древнееврейском языке см.: M. Lowe and D. Flusser, "Evidence corroborating a Modified Proto-Matthaean Synoptic Theory", NTS 29 (1983), pp. 25-47. Авторы предполагают, что и Матфей, и Лука использовали этот источник, который имел хождение наряду с источником Q. Еще М. Блек в своей работе (М. Black, Aramaic Approach) в противовес Буссману утверждал, что Q составлен на греческом языке.

133 Стюарт Петри в своей статье подчеркивает, что гипотеза источника Q носит умозрительный характер (S. Petrie, Nov. Test. 3 (1959), pp. 28-33). Он указывает на то, что гипотезы, касающиеся теории источника Q, настолько сильно варьируются, что ставят под сомнение саму теорию. К большей точности и корректности в употреблении символа Q призывал другой автор: Т. R. Rosche, JBL 79 (1960), pp. 210-220). Он обращает внимание на то, что при использовании марковского материала изречений и Матфей, и Лука воспроизводят его с высоким процентом вербальных соответствий в отличие от повествовательной части, для которой этот процент ниже. Соответствие достигается также в порядке изложения. Но оба эти фактора отсутствуют в заимствованном Матфеем и Лукой материале изречений источника Q, в котором различия в порядке изложения совершенно очевидны. В целом можно утверждать, что авторы Евангелий от Матфея и Луки совершенно по-разному использовали источники, в частности, источник Q. Разница значительно серьезнее, чем предполагается в статье Роша. Другой автор: R. М. Grant, A Historical Introduction to the New Testament, 1963, p. 116, трактует источник Q как обозначение разрозненного материала, который был представлен частично письменно, а частично - устно.

134 А. М. Honore, "A Statistical Study of the Synoptic Problem", Nov. Test, 10 (1968), pp. 59-147.

135 Так, см.: С. E. Carlston and D. Norlin, "Once more - Statistics and Q", HTR 64 (1971), pp. 59-78. Вассилиадис соглашается с их аргументами (op. cit, p. 60). Однако см.: J. J. O'Rourke, "Some Observations on the Synoptic Problem and the Use of Statistical Procedures", Nov. Test. 16 (1974), pp. 272-277, который полагает, что статистические методы не могут дать надежные результаты.

136 D. Lohrmahn, Die Redaktion der Logienquelle (1969). См. обзор этой проблемы: H. K. McArthur, CBQ 33 (1971), pp. 445-447. См. также: R. D. Worden, "Redaction Criticism of Q: A Survey", JBL 94 (1975), pp. 532-546. Автор обращает внимание на то, что этот источник приписывается к самым разнообразным жанрам.

137 Ср.: G. Schille, "Literarische Quellenhypothesen im Licht der Wahrscheinlich-keitsfrage", ThLZ 97 (1972), pp. 331-340. Шилле оспаривает гипотезу Q на том основании, что в различных изречениях материала Q богословие существенно различается. Ср. также: О. Linton, "Das Dilemma der synoptischen Forschung", ThLZ 101 (1976), pp. 881-892, который считает гипотезу Q бесплодной в связи с тем, что она поднимает слишком много проблем. С другой стороны, Вассилиадис (Vassiliadis, op. cit.) делает вывод, что эта гипотеза представляется единственно возможной.

138 Ср.: R. V. G. Tasker, The Nature and Purpose of the Gospels (1944), p. 23; Streeter, in Oxford Studies, pp. 209 ff., and F. B. Clogg, INT (1948), p. 190. Последние считают, что Q служил приложением устного предания.

139 R. A. Edwards, A Theology of Q (1976); idem, "An approach to the theology of Q", JR 51 (1971), pp. 247-269. См. также: Р. Hoffmann, Studien zur theologie der Logienquelle (1972); S. Schulz, Q - Die Spruchquelle der Evangelisten (1972).

140 The Gospels, pp. 24 ff.

141 Ср.: С. F. Burney, The Poetry of our Lord (1925), pp. 87 ff.

142 Ср.: J. М. С. Сгшп, The Original Jerusalem Gospel (1927), pp. 49-63.

143 См.: R. M. Grant, op. cit., p. 116. Автор предостерегает против воззрения на Q как на письменный источник, сопоставимый с Евангелием от Марка. В книге Н. Schurmann, Der historische Jesus und der kerygmatische Christus (ed. H. Ristow and K. Matthiae, 1962, pp. 342-370) было выдвинуто предположение о том, что часть материала Q была не только собрана во времена земного служения Иисуса, но также и широко применялось впоследствии апостолами. Если это предположение верно, то оно может подтвердить аутентичность евангельских изречений и поучений, заимствованных из Q.

144 The Four Gospels, р. 150.

145 The Sayings of Jesus (1949), p. 20. Мнение о том, что материал Q формировался постепенно в различных районах Палестины, см.: Н. J. D. Combrink, Guide to the New Testament IV, p. 45.

146 Кюммель высказывается неопределенно, хотя и дает понять, что Q не мог быть написан позднее 50-70 гг. от Р.Х. (W. G. Kummel, INT, p. 71).

147 Ср.: Kilpatrick, The Origins of the Gospel according to St. Matthew (1946), p. 4. Менсон (Т. W. Manson, op. cit., pp. 19-20) объясняет утрату документа "Q" тем, что раннехристианская церковь не создавала архивов, особенно в условиях ожидания конца света, и на рубеже веков едва ли кто-то был заинтересован в сохранении документа на арамейском языке (имеется ввиду "Q"). Более того, Менсон пытается провести параллели с утратой автографов Шекспира. Но не один из этих аргументов реально не объясняет исчезновение апостольского документа подобной важности, который должен был быть сохранен не только на основании простого интереса. См. также: Е. Klostermam, Die Religion in Geschichte und Gengenwart, 2nd ed., П, col. 428, который полагает, что поскольку источник "Q" вошел в состав Евангелий от Матфея и Луки, необходимость в его сохранении отпала. Он считает это объяснение вполне достаточным. Адольф фон Гарнак придерживался сходной точки зрения: A. Hamack, Spruche und Reden Jesu (1907),p. 173.

148 Необходимо отметить, что в отличие от британских ученых европейские исследователи с континента не воспринимают гипотезы Б. Стритера о документе "М". Мнение о том, что нет необходимости так жестко связывать материал "Q" с преданиями Матфея и Луки, было высказано в работе: G. Strecker, Der Weg der Gerechtigkeit, 1962, pp. 12-13. Автор отвергает различия между иудейским документом "М" и греко-христианским источником "Q", предложенные Стритером.

149 Достоверность исторических сведений Матфея продолжает подвергаться нападкам. См.: F. W. Веаге, JBL 87 (1968), pp. 125-135. Автор считает, что Евангелие от Матфея не может служить надежным историческим источником. Его главный аргумент заключается в том, что земное служение Иисуса должно было быть последовательно взаимосвязано с другими событиями, о которых повествует Евангелие, что по его мнению отсутствует. Этот подход вполне согласуется с гипотезами критики форм, однако сами эти реконструкции не выдерживают никакой критики.

150 См.: W. С. Allen, Oxford Studies, pp. 233-286. Автор отстаивает мнение о том, что в Первом Евангелии была задействована Книга Изречений, куда более обширная, чем документ "М", предложенный Стритером, так как Аллен отрицает использование Матфеем "Q".

151 The Four Gospels, pp. 254 ff.

152 The Gospels, p. 30. В параллельных отрывках Мф. 4.11; Лк. 4.13 содержится одно и то же слово о diabolos (diabolos) - дьявол.

153 См.: Hawkins, Oxford Studies, pp. 29-59. Автор настаивает на том, что Лука не прибегал к материалу Марка в повествовании о путешествии (9.51-18. 14), а основывался на источнике Q и своих собственных записях. Подобного применения источников не обнаружено у Матфея. Ср. это мнение с обсуждением теории Прото-Луки в данной главе.

154 См. рассмотрение этого материала: G. D. Kilpatrick, The Origins of the Gospel according to St. Matthew (1946), pp. 8 ff.

154 См. рассмотрение этого материала: G. D. Kilpatrick, The Origins of the Gospel according to St. Matthew (1946), pp. 8 ff.

155 Например, теория Остина Фаррера (см. прим. 121 к наст. гл.). Сравнительно недавно сторонники обновленной теории И. Я. Грисбаха отвергли необходимость существования источника "М".

156 См.: Н. Е. W. Turner, Jesus, Master and Lord, 1954, pp. 51-52. Автор подвергает сомнению то, что недостаток однородности материала должен указывать на письменный источник. Он предпочитает относить его на счет редакторских исправлений и устного предания.

157 Килпатрик признает это: Kilpatrick, op. cit., p. 36.

158 См.: Е: В. Redlich, The Student's Introduction to the Synoptic Gospels, 1936, pp. 203-218. Автор попытался реконструировать документ М, но, как указывает Джонсон (S. Е. Johnson, The Gospel according to St. Matthew, Ю, 1951, p. 238), если эта реконструкция верна, то придется допустить, что автор Евангелия от Матфея применил метод простой компиляции. Однако Евангелие в целом не создает подобного впечатления.

159 St. Matthew, p. 86.

160 См.: W. Е. Bundy, Jesus and the First Three Gospels, 1955, pp. 93-94. Автор считает Нагорную проповедь раннехристианским трактатом. Однако он полагает, что подлинный источник Проповеди идентичен источнику Луки на основании их сходства начала и окончания и наличия семи общих для них разделов поучений. Детальный анализ Нагорной проповеди см: W. D. Davies, The Setting of the Sermon on the Mount (1964).

161 Менсон (Т. W. Manson, The Sayings of Jesus, p. 25), учитывая эти влияния, сомневается в существовании источника "М".

162 The Gospels, p. 32.

163 Ср.: V. Taylor, op. cit., p. 34. Борнкамм (Bornkamm, Jesus of Nazareth, 1960, p. 216), как и болышшство немецких ученых, отрицает существование особого источника Матфея (и особого источника Луки) из-за многочисленных различий в характере материала.

164 The Four Gospels, pp. 500-524.

165 Мнение о том, что Матфей цитировал не Септуагинту, а другой перевод с древнееврейского, см.: W. G. KUmmel, INT, p. 111.

166 The Gospel History and its Transmission (1911), p. 127.

167 Testimonies I (1916). Ср. также с монографией: D. Plooij, Studies in the Testimony Book (1932).

168 Необходимо отметить, что некоторые основания можно найти в кумранском документе testimonia "свидетельств" (4 Q Test), в котором три раздела состоят только из библейских цитат об ожидаемом Мессии, а четвертый представляет собой сборник выдержек из апокрифической книги Псалмов Иисуса Навина. Перевод всего текста см.: A. Dupont-Sommer, The Essence Writings from Qumran (1961), pp. 315 if.

169 INT, p. 85.

170 Дискуссию по этому поводу см.: R. Hodgson, "The Testimony Hypothesis", JBL 98 (1979), pp. 361-378. Автор поддерживает теорию свидетельств (testimonia). В книге G. M. Scares Prabhu, The Formula Quotations in the Infancy Narrative of Matthew (1976) рассматривается гипотеза свидетельств (pp. 67-73). Автор связывает оживление интереса к гипотезе с открытием коллекций testimonia в Кумране. Однако интерпретация таких документов, как 4 Q Flor и 4 Q Test, как свидетельств (testimonia) в том смысле слова, в каком понимается Евангелие от Матфея, весьма сомнительна. Прабху утверждает, что цитаты Матфея представляют собой вольный перевод с древнееврейского на арамейский язык (pp. 73 ff). Его точку зрения разделяет Гундри: R. H. Gundry, The Use of the Old Testament in St. Matthew's Gospel, with Special Reference to the Messianic Hope (1967). Другой автор развивает сходную точку зрения: W. Rothfuchs, Die Erfullungszitate des Matthaus-Evangehums. Erne biblisch-theologische Untersuchung (1969).

171 См. комментарии в разделе V гл. 2 данной книги.

172 J. A. Findlay, The First Gospel and the Book of Testimonies (1933), pp. 57-71.

173 According to the Scriptures (1952).

174 Ср.: N. Walker, NTS 9 (1963), p. 393, который полагает, что намерение Матфея состояло в том, чтобы подыскать такие ветхозаветные тексты, к которым можно было бы подогнать события в своем повествовании, а не наоборот. Наиболее полное исследование употребления Матфеем цитат из Ветхого Завета с тех позиций, что они свидетельствуют о теологических целях автора, см.: G. Strecker, Der Weg der Gerechtigkeit (1962), pp. 49-85.

175 См.: S. V. McCasland, JBL 80 (1961), pp. 143-148. Автор обвиняет Матфея в искажении Писаний. Его воззрения вызвали критику Уокера.

176 Sources of the Synoptic Gospels, P, pp. 121 ff.

177 G. D. Kilpatrick, The Origins of the Gospel according to St. Matthew (1946), p. 46. CM. также: р. 66, где Килпатрик выражает свои сомнения относительно существования книги свидетельств.

178 Ср.: А. М. Hunter, Paul and his Predecessors (1961), pp. 58 ff.

179 См. раздел П гл. 2 данной книги, где содержатся комментарии к работе К. Штендаля: К. Stendahl, The School of Matthew and its use of the Old Testament (1954).

180 Большое значение предается этим моментам в работе: В. Lindars, New Testament Apologetic (1961).

181 Линдарс (Lindars, op. cit., p. 265) предположил, что сборник цитат, которые повторялись устно в катехизической работе, были хорошо известны Матфею.

182 Ср.: Streeter, The Four Gospels, pp. 266, 502 f.

183 Op. cit., p. 121. Сходную теорию выдвинул Гоулдер: М. D. Goulder, Midrash and Lection in Matthew (1974), который считает, что повествование Мф. 1-2 написано на основании богослужебных чтений. Однако см. критику его взглядов: R. Т. France, GP P, r. 265.

184 Различные исследователи утверждают, что автор сам составил повествование о рождении Иисуса - ср.: G. D. Kilpatrick, Origins, p. 52; M. D. Johnson, Biblical Genealogies, pp. 210-217; G. M. Scares Prabhu, The Formula Quotations in the Infancy Narrative of Matthew. An Inquiry into the Tradition ffistory of Mt. 1-2 (1976). Последний автор утверждает, что Матфей искусно составил свое повествование из разрозненных преданий (р. 299). Он считает, что этот отрывок представляет собой искусственное собрание, сформированное под сильным влиянием Ветхого Завета. Прабху выделяет три источника: источник о видении, источник о волхвах и источник об Ироде. Ср.: G. Strecker, Der Weg, p. 38 h. 3, который считает, что это повествование содержит доматфеевский материал. О формулировке цитат в Мф. 2 см. также: R. Т. France, NTS 27 (1980-81), pp. 233-252.

185 Ср.: А. Н. McNeile, St. Matthew, p. 23; W. C. Allen, St. Matthew, p. 18. Сходную теорию с небольшими различиями выдвинул Кейв: C.H.Cave, NTS 9 (1963), pp. 382-390, который развивает мнение о том, что основу повествования о рождении Христа надо искать в пасхальном мидраше и богослужебных чтениях в синагогах. Эта точка зрения представлена в работе: D. Daube, The New Testament and Rabbinic Judaism, 1955, pp. 158 ff. Ср. также обсуждение идеи мидраша: R. Т. France, GP P, pp. 243 ff.

186 См.: Johnson, op. cit., p. 254. Автор отрицает тот факт, что родословие является точной генеалогической записью. Ср. также: D. E. Nineham, The Genealogy in St. Matthew's Gospel and its Significance for the Study of the Gospels, The Manson Memorial Lecture, reprinted from BJRL 58 (1976), pp. 421-444.

187 Необходимо отметить, что в действительности Матфей не описывает рождение Иисуса. Для евангелиста имеют большее значение Его имя и Его значение, чем само событие. Ср. исследование Штендаля: К. Stendahl, "Quis et unde?" in Judentum, Urchristentum, Kirche (ed. W. Eltester, 1960), pp. 94-105. Он верно подмечает, что повествование Матфея показывает не только знание автора о непорочном зачатии, но также и знание о клевете, которую оно вызвало.

188 Ср.: W. D. Davies, The Setting of the Sermon on the Mount (1964), p. 73.

189 Прабху (Prabhu, op. cit.) относит к разряду общих мест трактовку этого повествования как богословского пролога. Однако ср.: R. Т. France, "Scripture, Tradition and History in the Infancy Narratives of Matthew", GP П, pp. 239-266.

190 См.: H. С. Waetjen, "The Genealogy as the Key to the Gospel according to Matthew", JBL 95 (1976), pp. 205-230. Автор считает, что форма изложения родословия предваряет гораздо больше, чем простое повествование. Следовательно, родословие служит введением в новую историю, открытую этим Евангелием.

191 Op. cit.., p. 37. Иногда символ N используется для обозначения источника особого повествования Матфея, однако Килпатрик отрицает это на основании того, что этот материал, по его мнению, был заимствован из устного предания.

192 Ср.: V. Taylor, The Gospels, p. 65.

193 Ср.: F. С. Grant, The Gospels, their Origin and Growth, p. 147, который уверенно описывает этот материал как "апокрифический". Ср. также: A. J. В. Higgins, The Reliability of the Gospels, 1952, pp. 22 ff., который сравнивает развитие сюжета с повесгвованием в Евангелии Петра. Однако сколько-нибудь очевидной разницы в этом материале между каноническими и апокрифическими Евангелиями не существует.

194 Op. cit., р. 65.

195 Как Г. Борнкамм, так и Г. Барт интерпретируют эту историю как свидетельство того, что во времена, когда создавалось Евангелие, община, в которую входил Матфей, считала себя частью иудейского мира, ответственной за уплату храмовой подати (Tradition and Interpretation in Matthew, pp. 19 f, 90).

196 Некоторые ученые искали доказательства структурных форм источника Луки. См. обсуждение параллельных групп материала в Лк. 13.1-9 и 15.1-32 и их сравнение с греческими риторическими формами Creia (Chreia), которые содержат сокращенное введение, две короткие притчи и третью притчу, объясняющую предыдущие: W. R. Farmer, NTS 8 (1962), pp. 301-316. Ср.: J. W. Wenham, "Synoptic Independence and the Origin of Luke's Travel Narrative", NTS 27(1981).

197 Этот список составлен на основе списка Винсента Тейлора: V. Taylor, The Gospels, pp. 32 f., однако Стритер относит к источнику L большее количество материала (Streeter, The Four Gospels, pp. 198). Полностью поддерживает Стритера другой автор: McNeile-Williams, INT, pp. 87 ff.

198 Иерусалим упоминается только в 13.22, 33 и 17.11, в то время как о передвижениях Иисуса Христа и его учеников говорится в наиболее общих словах.

199 Ср.: Н. Conzelmann, The Theology of St. Luke (1960), pp. 60 ff. Автор высказал мнение, что топография Луки недостоверна, поскольку географические элементы представлены у него с богословской целью.

200 Ср.: Во Reicke, in StEv p. 214. Он цитирует статью Шнейдера: J. Schneider, in Synoptische Studien fur A. Wikenhauser (1935), pp. 215 ff., для обоснования того, что из подобных воззрений можно заключить, что глава 14 открывает новую часть повествования, отдельную от предыдущей.

201 Ср.: Во Reicke, op. cit., pp. 206-216.

202 Ср.: Т. W. Manson, The Sayings of Jesus, p. 28. Еще одно, менее правдоподобное объяснение типологической теории, было предложено Эвансом, который задался вопросом: существуют ли параллели между центральным разделом у Луки и Втор. 1-26? Идея о том, что Лука представляет своеобразное христианское "Второзаконие", требует более убедительных доказательств, чем те, которые способен привести Эванс (С. F. Evans, "The Central Section of St. Luke's Gospel", in Studies in the Gospels, ed. D. E. Nineham, 1955, pp. 37-53). Он пытается установить соответствие в порядке изложения параллельного материала, однако большинство его параллелей натянуты.

203 Sources of the Synoptic Gospels, P, r. 40.

204 ШТ, р. 88.

205 Попытку показать, что повествование Луки было составлено на основе историй о детстве Иисуса, написанных Матфеем, см.: P. J. Thompson, StEv (1959), pp. 217-222, однако его аргументы представляются неубедительными. См. также подобную идею: J. Drury, Tradition and Design in Luke's Gospel (1976), pp. 122-125.

206 Ср.: С. С. Torrey, The Four Gospels, p. 266; A. H. McNeile, INT, p. 88.

207 Ср.: P. Vielhauer, ZTK 49 (1952), pp. 255 ff.; P. Winter, Nov. Test. I (1956), pp. 184-199. Ср. также: H. Sahlin, Der Messais und das Gottesvolk (1945), цит. по: Kummel, INT, p. 122.

208 Ср.: R. Laurentin, in Biblica 37 (1956), pp. 435 ff.; idem, 38 (1957), pp. 1 ff. Он наиболее детально рассматривает предмет в своей работе: Structure et Theologie de Luc I-P (1957) (англ, пер.: The Truth of Christmas. Beyond the Myths, 1982). В первой статье автор представляет полезный обзор аргументов в пользу существования древнееврейского источника (pp. 454-456).

209 Винтер рассматривает эти главы в нескольких статьях: NTS I (1955), pp. Ш ff; ZNTW 45 (1954), pp. 145-179; 46 (1955), pp. 261-263; 47 (1956), pp. 217-242; HTR 48 (1955) pp. 213 ff; BJRL 37 (1954), p. 328. Краткий анализ его позиции см.: R. M. Wilson, in StEv, pp. 242-248. Винтер сопоставляет эти главы с документом о крещении, с репсорае и с назорейской переработкой. Основой документа о крещении автор считает произведение Псевдо-Филона Liber Antiquitatum Biblicarum (см.: Nov. Test. I (1956), pp. 186 ff).

210 Ср. критику теории переделки: R. M. Wilson, op. cit, p. 248. Ср. также: Р. Benoit, NTS 3 (1957), pp. 169-194.

211 Нокс предположил, что Лука пытался переработать свой источник и свести его к удовлетворительному греческому языку, однако оставил свою попытку (W. L. Knox, op. cit., p. 41).

212 См.: S. Ferris, The Hymns of Luke's Infancy Narratives (1985), pp. 31-62. Автор на основе исследования источников пришел к выводу, что они были древнееврейского происхождения. Ср.: idem, "On discerning Semitic Sources in Luke 1,2", GP П, pp. 201-237.

213 Ср.: A. Plummer, St. Luke (ICC, 1896), p. XXVI; C. A. Briggs, The Messiah of the Gospels (1895); F. Spitta, ZNTW 7 (1906), p. 294.

214 A. H. McNeile, op. cit., p. 89.

215 См. в работе: Moulton and Howard, Grammar of New Testament Greek, П, p. 483. Ср. также: N. Turner, NTS 2 (1956), pp. 100 ff.

216 Luke the Physician (1907), pp. 96-105, 190-218.

217 Ср. его статью в С. Н. Toy Studies, pp. 286 ff., цит. по: Howard, op. cit., p. 482.

218 Ср.: W. L. Knox., op. cit., p. 39.

219 Ср. со статьей: P. Benoit, NTS 3 (1957), pp. 169 ff. Возможно, как предполагает Вильсон, Лука использовал источник на древнееврейском языке, но он не мог ни испытывать сильного влияния Септуагинты: R. M. Wilson, op. cit., pp. 252-253.

220 Ср.: V. Taylor, The Gospels, p. 63.

221 Идею о том, что Лука для своих повествований приспособил и согласовал два источника, см.: A. R. С. Leaney, NTS 8 (1962), pp. 158-166. Однако он не затрагивает вопроса об языках написания этих источников.

222 Так, см.: P. Benoit, op. cit.

223 См.: M. D. Goulder and M. L. Sanderson, JTS, n.s., 7 (1957), pp. 12 ff. См. также: J. Drury, Tradition and Design in Luke's Gospel (1981), pp. 46-65. Последний исследует метод мидраша, который применяет Лука, и считает это предположение достаточным объяснением повествования Лк. 1 и 2.

224 Существуют различные исследования и точки зрения относительно повествований о рождениях у Луки. См.: P. S. Minear, SLA, 1966, pp. 111-130. Автор верно отмечает, что необходимо тщательно исследовать единство этих повествований и Евангелия. В этом он противостоит мнению Ганса Концельмана о том, что их необходимо исключить из богословской интерпретации Евангелия. С поддержкой единства Евангелия выступил Татум: W. В. Tatum, NTS 13 (1967), pp. 184-195. Он трактует повествования как важнейшую часть истории спасения. Они знаменуют собой конец "эпохи Израиля" и начало "эпохи церкви". В этом случае семитская основа повествований становится решающей для их понимания.

См. также: H. H. Oliver, NTS 10 (1963), pp. 202-226. Автор рассматривает повествования о рождениях таким же образом, как Концельман трактует остальную часть Евангелия. Оливер видит в этих повествованиях богословскую цель, которая состоит в том, чтобы показать преимущества новозаветных времен (периода Иисуса) над временами Израиля (представленными Иоанном Крестителем). По мнению Оливера повествования не нуждаются в фактографично-сти, они, скорее всего, призваны представить цель Луки. В этой статье содержится исчерпывающий обзор подходов и оценок повествований о Рождестве Луки.

См. также: S. Benko, JBL 86 (1967), pp. 263-275. Автор считает, что Лука использовал источник об Иоанне Крестителе. Он утверждает, что интерес Луки был сосредоточен на том, что должно было исполниться накануне боговоплощения. Другой автор: D. Jones (JTS, n.s., 19 (1968), pp. 19-50) обращает внимание на ветхозаветную основу Евангелия от Луки. Он считает, что гимны Луки имеют более глубокий смысл и значение, чем те, которые были обнаружены в Кумране. Он видит особенность всех трех гимнов Луки в том, что они демонстрируют не цитирование, а дух и стиль Ветхого Завета, все они в первую очередь касаются спасения как исполнения Писаний, а во вторую - личности Мессии. Ср. комментарии: J. du Pessis, in А. В. du Toit (ed.), Guide to the New Testament IV (1983), pp. 176-179.

225 Ср. обсуждение этой проблемы: E. Stauffer, Jesus and His Story (1960), pp. 27 ff. Здесь развивается теория о том, что Квиринии был назначен наместником Востока и занимал эту должность с 12 г. до Р.Х. по 16 г. от Р.Х., с 6 г. от Р.Х. одновременно он занимал должность наместника Иудеи. К сожалению, автор не приводит конкретных данных в пользу своих утверждений, несмотря на то, что они могли бы разрешить многие трудности. Ср. также: А. N. Sherwin-White, Roman Society and Roman Law in the New Testament, 1963, pp. 161-171, который в своем исследовании личности Квириния утверждает точность датировки переписи 6 г. от Р.Х. Лукой, но считает, что Матфей ошибался. Другой исследователь: G. Ogg (ET 79 (1968), pp. 231-236) детально рассматривает проблему Квириния, однако не приходит к окончательным выводам.

226 Ср.: J. M. Creed, The Gospel according to St. Luke (1930), pp. 30-32. Ср. также исследование с позиций критики форм: M. Dibelius, Jungfrauensohn und Krippenkind (1932).

227 Op. cit. p. 64. См.: Н. К. Luce, St. Luke, CGT, 1949, p. 84. Автор называет эти истории "скорее высокохудожественной поэзией посвящения, чем сухой исторической прозой", однако это не предполагает их неисторичности. См.: G. Н. Box, ZNTW 6 (1905), pp. 80-101, который выступает против мнения о том, что Лука (или Матфей) отражают языческое влияние. Полное обсуждение Лк. 1 и 2 см.: J. G. Machen, The Virgin Birth (1930). О непорочном зачатии см. также: D. Edwards, The Virgin Birth in History and Faith, 1941, который принимает точку зрения, сходную с идеей Махена, а также: Т. Boslooper, The Virgin Birth, 1962, который трактует повествование о Рождестве как мифологическое и выступает против буквальной исторической интерпретации. Однако ср: R. Е. Brown, The Virginal Conception and Bodily Resurrection of Jesus (1973); idem, The Birth of the Messiah (1977); M. Miguens, The Virgin Birth (1975).

228 Ср.: H. L. MacNeill, JBL 65 (1946), pp. 123-130. Нокс (W. L. Knox, Sources of the Synoptic Gospels, П, p. 41) частично разделяет эту идею.

229 Происхождение и размер секты Иоанна Крестителя неизвестны, однако представляется маловероятным ее распространенность и многочисленность (см. прим. 123 к гл. 7).

230 Ср.: The Four Gospels, pp. 199 ff.

231 В. Тейлор (V. Taylor, Behind the Third Gospel, 1926, pp. 2 ff.) прослеживает развитие этой идеи в трудах Фейне, Б. Вейсса и И. Вейсса, Беркитта, Стентона, Хокинса, Бартлета, Сендея и Перри (Feine, Weiss (В. and J.), Burkitt, Stanton, Hawkins, Bartlet, Sanday and Perry).

232 ET 67 (1955), p. 15.

233 Ср.: ibid., p. 12.

234 Бультман полагал, что Лука использовал старую редакцию повествования о Страстях, которая легла также в основу Евангелия от Марка. Этот взгляд переносит проблему в плоскость сопоставления различий между двумя повествованиями (ср.: R. Bultmann, The History of the Synoptic Tradition, pp. 262 ff.). Додд (С . H. Dodd, Historical Tradition in the Fourth Gospel (1963), p. 52) считает любую теорию о том, что Лука позаимствовал и отредактировал повествование о Страстях Марка, неправдоподобной, regards any theory that Luke is editing Mark's passion narrative as having no plausibility. См.: G. B. Caird, Saint Luke, Pel С 1963, p. 25, который с позиций теории Прото-Луки утверждает, что вербальное соответствие между Лукой и Марком в этих повествованиях составляет всего 20%, между тем как в остальных, заимствованных Лукой у Марка, - 53%.

235 Ср.: J. С. Hawkins, in Oxford Studies, pp. 80-84, который отмечает 12 редакторских исправлений в отрывке Лк. 22.14 - 24.11.

236 Относительно повествования о Страстях в Евангелии от Луки долго не утихали дискуссии, однако согласия по вопросу о взаимосвязи Луки и Марка достигнуто не было. Ср. статью: S. J. Buse, NTS I (1954), pp. 29-41; 7 (1960), pp. 65-76. Ср. также: Р. Borgen, NTS 5 (1959), pp. 249 ff.; С. Е. Osty, Recherches de Science religieuse 39 (1951). Предположение Бусе состоит в том, что Лука использовал некий источник с повествованием о Страстях, который был ему известен до того, как он познакомился с Евангелием от Марка, если бы это мнение было обоснованным, то оно подкрепило бы теорию Прото-Луки. Ср. также исследование: S. Temple, NTS 7 (1960), pp. 75-85. Еще раньше мнение о независимом источнике повествования о Страстях у Луки отстаивал Перри: А. М. Репу, ЕТ 46 (1935), pp. 256-260.

237 V. Taylor, ЕТ 67 (1955), р. 16.

238 Зеллин (G. Sellin, "{Composition, Quellen und Funktion des Lukanischen Reiseberichtes (Lk. IX 51 - ХIХ 28)", Nov. Test, 20 (1978), pp. 100-135) утверждает, что этот раздел тесно связан с Евангелием от Марка и источником "Q", что свидетельствует против достоверности гипотезы Прото-Луки.

239 Ср.: G. В. Caird, op. cit, p. 26. Автор полагает, что представляется следующая альтернатива: предположить, что Лука был столь высокого мнения о Марке, что решил фрагменты его повествования поместить отдельно, что он отвергает. Однако Кеерд не принимает во внимание вероятность того, что Лука мог чередовать по определенной схеме материал Марка и другой материал. Ср. схему использования Лукой Марка: R. М. Grant, A Historical Introduction to the New Testament (1963), p. 136. Очевидно Кеерд не допускает подобной возможности.

В тех местах, где изречения удваиваются, и одно, как считается, позаимствовано у Марка, а другое - из другого источника (у Луки отмечено 11 подобных случаев), автор совмещает источники (ср.: Caird, op, cit., p. 24). Отклонения Луки от порядка изложения Марка подобным же образом объясняются совпадениями материала Марка и "Q" (Caird, op. cit., pp. 24-25).

240 Op. cit., p. 39.

241 Грант (R. M. Grant, op. cit., p. 118) считает теорию Прото-Луки не более убедительной, чем любая другая теория, которая основывалась бы на анализе той части книги, которая не имеет отношения к заимствованиям.

242 См.: M. Goguel, HTR 26 (1933), р. 12. Автор утверждает, что Лука помещает свою генеалогию между повествованиями о крещении и о искушении, потому что "предполагает, что он обнаружил отдельный фрагмент, а не часть целого повествования". Несмотря на это, Го-гель отрицает гипотезу Прото-Луки.

243 Гогель отрицает ценность этого подхода на том основании, что литературный анализ Деяний Апостолов дает сомнительные результаты (см. раздел V главы 8 данной книги), а кроме того мы не можем проводить сравнения с Деяниями, так как не существует параллельных источников, как в случае с Евангелием (op. cit., pp. 8, 9 n.). См.: A. Q. Morton and G. H. С. Macgregor, The Structure of Luke and Acts, 1964. Авторы попытались с помощью статистических методов показать, что Евангелие от Луки и Деяния обладают сходной литературной структурой, которая в свою очередь предопределена тем, что они называют "физической структурой", то есть необходимостью разместить материал так, чтобы он совпадал с заранее определенным количеством папирусов. По их мнению это может послужить серьезной поддержкой теории Прото-Луки. Однако математические исследования неспособны обосновать эту теорию, хотя они могли бы пролить свет на метод Луки, в случае если была бы признана соответствующая этим методам теория.

244 Все эти соображения изложены в работе: Caird, op. cit, p. 26.

245 JTS 43 (1942), pp. 34-36; n.s., I (1950), pp. 56-60. Килпатрик полагает, что Лука видоизменил материал Марка, с тем чтобы представить страдания Иисуса как судебную ошибку. Фицмайер (J. A. Fitzmyer, Luke I, p. 90) в своем комментарии цитирует почти столько же сторонников этой гипотезы, сколько и противников, хотя он сам отвергает ее из следующих соображений: 1. Родословие, к которому примыкают отрывки из Евангелия от Марка, происходит из источника L; 2. Пропуск отрывка Мк. 3.20-30 выглядит странным; 3. В тех местах, где материал удваивается, отрывок из Марка предшествует отрывку из источника Q; 4. Стихи Лк. 4.16-30 нельзя трактовать как вводный отрывок; 5. Попытки выделить словарь Луки от источника L неубедительны; 6. Предсказания о Страстях представляются дополнением источников Q и L к материалу Марка; 7. Комментарии Монтефьоре (Montefiore) к повествованию о кораблекрушении говорят против теории Прото-Луки, хотя это для нее не существенно. См. также возражения против этой теории Кюммеля (Kummel, ЮТ, pp. 132-137).

246 ЕТ 67 (1955), р. 15.

247 В. Тейлор преуменьшает сложность проблемы, утверждая, что отрывок Лк. 22.1-13 (Марка) заменен подлинным введением к повествованиям о Страстях из Прото-Луки: V. Taylor, Behind the Third Gospel, pp. 177-181.

248 Гилмор утверждает, что Тейлор недооценил долю материала Марка в повествовании о Страстях у Луки: S. M. Gilmour JBL 67 (1948), pp. 143-152. Ср. его аргументы против материала Прото-Луки в Евангелии от Луки (Ю, 1952), pp. 16-18. Гилмор полагает, что проблема "пробела" была бы устранена, если была бы отвергнута идея Прото-Луки (ЛЗЬ 67, р. 147). Ср. также по этой проблеме полемику Крида: J. M. Creed, St. Luke, p. Iviii. Мнение о том, что Лука переписал повествование о Страстях у Марка см. статью Крида: Creed, ET 46 (1934), pp. 101 ff., 378 С, а также ср. статью Барра: A. Barr, ET 55 (1944), pp. 227-231. Возражения Тейлора Криду см. в статье в ЕТ 46 (1934), pp. 236 ff.

249 Ср. исследование Рекопфа двух отрывков из Лк. 22: F. Rehkopf, Die lukanische Sonderquelle (1950), а также изучение этой главы Шурманом: Н. Schurmann, Quellenkritische Untersuchung des lukanischen Abendmahlsberichtes (1953-7).

230 Op. cit., p. Iviii п. Банда (Bundy, Jesus and the First Three Gospels, pp. 328-329) считает, что этот отрывок Луки содержит "бесформенную массу материала".

251 Детальный анализ проведен Тейлором: V. Taylor, The Gospels, p. 41. Он может быть представлен в виде следующего резюме:

Часть, открывающая служение: Лк. 3.1-4.30; 5.1-11; 6.12-8.3. Повествование о "путешествии": 9.51-18.14. События в Иудее: 19.1-28, 37-44,47-48. Повествование о Страстях: 22.14-24.

В результате анализа установлено, что первый раздел включает 170 стихов, раздел о "путешествии" - 334 стиха, а остальное повествование - 202 стиха.

252 Недостаточно четкая последовательность в материале повествования о "путешествии" может объясняться отсутствием хронологических и географических сведений об этом в источниках Луки (ср.: Michaelis, Einleitung, p. 67). Если это предположение верно, то можно допустить, что Лука сам сгруппировал материал повествований о времени между галилейским и иудейским периодами служения Иисуса.

253 Loc. cit.

254 ЕТ 54 (1943), pp. 172-177.

255 Ср. его ответную статью на возражения Петри в ЕТ 54 (1943), pp. 219-222.

256 В основном это решение проблемы изложено в работе: Caird, Saint Luke, p. 24.

257 Ср.: V. Taylor, op. cit., p. 40.

258 Der Messias und das Gottesvolk (1945) and Studien zum dritten Kapitel des Lukasevangeliums (1949).

259 E. Schweizer, ThZ 4 (1949), pp. 469-471; 5 (1949), pp. 228-231. Общий анализ воззрений Г. Залина и Э. Швейцера см.: Michaelis, Einleitung, pp. 71-74; W. Grundmann, Des Evangelium nach Lukas, p. 16.

260 Среди более современных ученых, обнаруживающих симпатии к гипотезе Прото-Луки, можно выделить: J. А. Т. Robinson, Redating, pp. 107-117; G. B. Caird, Luke, pp. 23-27. Последний автор подчеркивает тот факт, что использование Лукой источников не позволяет говорить о его значительной редакторской свободе. Ср. примечания Эванса (О. Е. Evans) к изданию: V. Taylor, The Passion Narrative of St. Luke (1972). В нем приводятся мнения Шурмана и Рекопфа. Шурман признает отдельное существование повествования о Страстях, заимствованное Лукой, но не рассматривает его как часть Прото-Луки. Кюммель (Kummel, INT, pp. 132-135) считает эту гипотезу бесплодной.

ГЛАВА 6. МЕТОД "ИСТОРИИ ФОРМ" И ЕГО РАЗВИТИЕ

В период после появления критики источников существовали различные мнения относительно терминов определения различных областей в развитии критических направлений изучения Писания. Некоторые ученые предпочитали говорить о критике преданий и иногда путали ее с критикой форм. Строго говоря, критика преданий довольно правильно определяет исследование долитературных источников, как устных, так и письменных, и изучение методов, при помощи которых евангелист использовал предания. Критика предания включает в себя критику источников, критику форм и критику редакций. Мы будем использовать различные термины в зависимости от поставленных целей1.

I. ПРИЧИНЫ ВОЗНИКНОВЕНИЯ НАПРАВЛЕНИЯ "ИСТОРИИ ФОРМ"

Множество факторов привело к возникновению этого движения. Мы остановимся на главных из них.

1. Первым является слабость критики источников. Хотя метод "истории форм" является не альтернативным, а дополнительным к критике источников, он обязан своим возникновением основному недостатку в рассуждениях критики источников. Критика источников рассматривает себя как литературную дисциплину и поэтому ограничивается имеющимися документами. В случае Матфея и Луки основные гипотезы, как мы показали, касались использования Марка и "Q". Критика источников не могла выйти за рамки этих документов. Единственное, что она могла сделать, это предположить существование ранней формы Евангелия от Марка (Прото-Марка /Ur-Markus/), которая оказалась неубедительной, или множества вариантов "Q", что значительно ослабило саму гипотезу. Сторонники "истории форм" предложили изучать происхождение как Марка, так и "Q", что явилось более плодотворным исследованием. То, что критика источников не могла дать документальной теории происхождения Марка, позволило школе "истории форм" предположить методы, позволившие сохранить первоначальное предание.

Критика источников оставила незаполненным пробел в 20-30 лет от смерти Иисуса до появления письменных документов и поэтому было совершенно естественным попытаться заполнить его. И какими бы умозрительными ни были эти попытки, их надо было предпринять, что и привело к возникновению школы "истории форм". В каком-то смысле школа "истории форм" пошла по тому же пути, что и традиционная теория источников, хотя этот факт мало кем признается, так как методы и результаты их различны.

Сам тот факт, что наши исторические данные о первых тридцати годах христианской истории столь ограничены, говорит о том, что приверженцы метода "истории форм" неизбежно должны были в основном полагаться на догадки, хотя не все они понимали, что так поступают. И действительно, попытка классифицировать евангельский материал по литературным формам считалась сугубо научной и продолжением лучших традиций критики источников. Сколь велика была степень догадок, станет очевидным, когда мы будем рассматривать разные виды этой теории.

2. Второй причиной возникновения школы "истории форм" явилось сомнение в историчности описания Иисуса у Марка. Так, Вильгельм Вреде2 считал, что структура Евангелия от Марка была построена самим автором в интересах того, что он назвал "мессианской тайной". По мнению Вреде Иисус открыл Свое Мессианство только после Воскресения, а это значит, что сообщение Марка об исповедании Петра нельзя считать историческим, и автор Евангелия от Марка сам расположил раннее существовавшие отдельные части предания по своему усмотрению. Несмотря на то, что теория В. Вреде подверглась сильной критике3, она несомненно оказала сильное влияние на ранних сторонников метода "истории форм", которые обратили внимание на отдельные части предания и подвергли сомнению структуру евангельского повествования и, следовательно, придавали мало значения контексту повествований и изречений.

Близкой к этой теории была теория И. Вельгаузена4, который считал, что первоначальное предание было дополнено редакторским материалом с точки зрения христианского богословия того времени. Эта концепция дала толчок появлению теорий, которые приписывают оформление материала и даже его происхождение христианской общине (о чем мы будем говорить ниже).

К. Л. Шмидт5 изучил структуру Евангелия от Марка более подробно и пришел к выводу, что это Евангелие является хронологически и также географически ненадежным. По этой теории восстановить биографические данные жизни Иисуса Христа сейчас невозможно.

Такие возражения против историчности Евангелия от Марка привели к необходимости проанализировать данные, касающиеся достоверности материала Марка, что и сделали представители школы "истории форм". Тем не менее, некоторые предложенные теории фактически еще в большей степени поставили под сомнение историческую достоверность евангельских повествований в целом6.

3. Третьей причиной появления направления "истории форм" было желание модернизировать Евангелия. Предположение, что большая часть материала канонических Евангелий отражает концепции мира природы и людей I века, которые устарели для современного научного знания, привело к возникновению движения пересмотра Евангелия применительно для людей XX века. Это, естественно, сосредоточило внимание на оригинальных литературных формах и заставило некоторых "историков форм" попытаться выяснить сущность Евангелия независимо от этих "форм" (например, повествования о чудесах). Иначе говоря, интерес к формам был главным образом связан с их переистолкованием и желанием представить материал, который можно было извлечь из них, в современном виде. Представителем этого направления был Карл Рудольф Бультман, который руководствовался своими философскими взглядами. Это привело к движению, известному как "демифологизация"7, которое пыталось толковать Евангелия, исключив из них все элементы, которые, как показал анализ форм, относятся к ситуации в Церкви I века. Неудивительно, что это движение привело к историческому скептицизму8. Однако неправильно было бы считать, что вся школа "истории форм" руководствовалась такими мотивами.

4. Четвертой причиной возникновения школы "истории форм" было желание поместить литературный материал Евангелий в их культурно-историческую ситуацию (Sitz im Leben). Этот исторический поиск был тесно связан с современной тенденцией придавать особое значение фону Евангелий. Этот поиск вполне допустим и правомерен, но он содержал в себе скрытую ловушку - тенденцию приписывать формирование материала практическим нуждам общины. Культурно-историческая ситуация, предполагаемая для отдельных частей предания, очень часто была чисто умозрительной. И этот фактор нельзя терять из виду при оценке возникновения и выводов школы "истории форм". Направления исследований, которые руководствовались научно обоснованными мотивами, стали развиваться в неисторическом направлении9.

Последняя тенденция связана с основным предположением школы "истории форм" о том, что культурно-историческую ситуацию (Sitz im Leben) надо искать в периоде после Пасхи, а не до нее. Такое предположение исключает всякую возможность неразрывности между этими двумя периодами и ведет к неизбежному акценту на Христе веры, а не на Иисусе истории. Но как утверждает Шурман10, исследования "истории форм" не могут и не должны ограничиваться ситуацией (Sitz im Leben) после Пасхи. Признание этого факта придает категории Sitz im Leben более твердую и надежную основу.

II. РАЗЛИЧНЫЕ ТИПЫ ТЕОРИИ

Прежде, чем перейти к критическому разбору школы "истории форм", мы кратко остановимся на основных ее теориях.

А. Теория миссионерской проповеди

Мартин Дибелиус" начал с предположения, что предания в ранней Церкви были обусловлены миссионерскими нуждами. Это значит, что он исходит из того, что он считает раннехристианским методом проповеди, и переходит к анализу текста Евангелий. По его мнению предания существовали прежде всего в проповедях, и самые ранние их формы были поэтому обусловлены керигматическими требованиями, которые впоследствии были дополнены более совершенными формами, обусловленными другими практическими целями.

1. Парадигмы

Это были краткие повествования, заканчивающиеся изречением, и часто имеющие целью показать важность этого изречения. Примером их являются исцеление расслабленного и эпизод с колосьями.

2. Новеллы или рассказы о чудесах

Это были повествования, имевшие целью показать, что Иисус был чудотворец. По мнению Дебилиуса они отличаются от первых тем, что не содержат изречения и носят более светский характер.

Кроме того, если парадигмами пользовались проповедники, то новеллы создавались сказочниками. Примером их являются исцеление прокаженного и усмирение бури.

3. Изречения

Это собрания изречений, составленные с целью катехизации. Они отличались от изречений в парадигмах тем, что существовали отдельно от повествований.

4. Легенды

Это неудачное название, так как оно сразу же предполагает что-то неисторическое. По классификации же Дибелиуса они относятся к повествованиям, рассказывающим нечто необычное о святых людях. Например, повествования о рождении.

5. Мифы

К ним Дибелиус относит повествования о крещении, искушении и преображении, в каждом из которых он видит взаимодействие между, как он назвал, мифологическими персонажами.

Исходя из различного характера форм по такой классификации, Дибелиус считает, что существовали три типа христианских служителей - проповедники, учителя и рассказчики. Однако различие это является выводом из анализа Дибелиуса, но оно не подтверждено независимыми историческими данными. И действительно, трудно признать возможным любой метод определения различия между разными видами деятельности, если нет никаких данных, подтверждающих существование класса людей, которые бы занимались только рассказами об Иисусе и не проповедовали Евангелия12.

Б. Теория христианского воображения

Почти одновременно с теорией Дибелиуса появилась несколько схожая с ней теория Р. Бультмана13. Она была более радикальной и имела больший резонанс, чем теория Дибелиуса. Она оказала такое сильное влияние на изучение Евангелий, что мы остановимся на ней более подробно.

1. Чтобы по достоинству оценить взгляды Бультмана, прежде всего необходимо отметить, что его взгляды сформировались под определяющим влиянием либеральной школы, которая считала поиски исторического Иисуса важнейшей задачей христианской веры14. Главными представителями такого подхода можно считать А. Гарнака и Г. Ю. Гольцмана15. Бультман учился у Гарнака, и естественно, что его взгляды сыграли большую роль в формировании мировоззрения Бультмана в годы его становления. Его реакция против исторического Иисуса либеральной школы в пользу более динамичного Христа веры была вызвана разочарованием в либеральном Иисусе. Он считал, что если веру поставить в зависимость от поисков исторического Иисуса, то она будет зависеть от исторического исследования со всеми вытекающими отсюда последствиями. Разочарование Бультмана привело его к поиску такого подхода к Евангелиям, который бы освободил его от необходимости исторических доказательств. Только такой подход, по его мнению, может быть самым простым путем к вере. Кроме того, на его неисторический подход оказала влияние философия экзистенциализма. Будучи под сильным влиянием Мартина Хейдеггера, Бультман считал самым важным элементом в христианской вере такую встречу со Христом, которая, по его мнению, требует решения принять Его. Если самой важной становилась экзистенциальная встреча, то исторического доказательства не требовалось. Здесь важно заметить, что неисторический подход Бультмана к евангельскому материалу основывался только на его предположениях. Иными словами, в соответствии со взглядами Бультмана, само по себе историческое исследование становится не более чем академическим упражнением.

Другим фактором, повлиявшим на отношение Бультмана к методу "истории форм", была его приверженность к школе истории религии (religionsgeschichtliche Schule)16, которая имела сильное влияние в начале XX века. По мнению представителей этой школы, самые ранние еврейские предания были переведены в формы, приемлемые для языческого мира, используя при этом языческие категории. Хотя главной целью этой школы было толкование Посланий, она не могла не повлиять на подход к Евангелиям. Это сразу же предполагало, что исследователь должен выявлять интерпретационные элементы. Четкое разграничение между иудаистическим и эллинистическим христианством должно было неизбежно повлиять на подход к истории. Однако необходимо отметить, что основы теории истории религии были подорваны признанием того, что данные, на которых она основывалась, относятся к более позднему периоду, а также и появлением данных из еврейских источников (типа кумранских), показавших, что разрыв между еврейским и языческим христианством был преувеличен.

2. Таким образом, различные факторы, оказавшие влияние на подход Бультмана к евангельскому материалу, заставили его считать историю здесь неуместной. Резкое различие между историческим Иисусом и Христом веры появилось, по его мнению, вследствие Пасхи. Те, кто встретился со Христом веры, не мог больше принимать Иисуса истории иначе как в свете своего нового опыта17. Они не могли теперь оставаться беспристрастными наблюдателями, причем это должно относиться ко всем евангелистам. Они должны были уже писать с точки зрения веры. Из этого положения вытекает то, что в Германии называется "Gemeindetheologie" (богословием общины). Евангельские повествования становятся источником раннехристианского богословия, а не историческими данными о жизни Иисуса18. Бультман придает такое большое значение общине, что его вариант теории "истории форм" можно не без основания назвать теорией общинного творчества. Надо сказать, что Бультман соединил здесь два аспекта. Все согласятся с тем, что предания были сохранены теми, кто пришел к вере, и что евангелисты писали с целью укрепить веру в других. Но Бультман идет еще дальше, когда говорит, что большая часть материала является творчеством "общины".

3. Некоторые детали теории Бультмана указывают на ту степень, до которой он приписывает предания творчеству общины. Его классификация материала напоминает классификацию Дибелиуса. Но вместо парадигм он говорит об апофегмах (apophthegms, т. е. кратких изречениях), понимая под этим практически то же самое. Основным различием является степень, до которой эта разновидность материала приписывается общине. По мнению Дибелиуса19 дополнительное толкование не было преднамеренно придумано общиной, а считалось правильным толкованием учения Иисуса. Но Бультман заходит дальше, считая, что все подобные эпизоды выдуманы той или иной общиной.

Вместо новелл (нем. Novellen) Дибелиуса, Бультман предпочитает говорить термин "рассказах о чудесах". Не все чудеса входят в эту группу, а только те, которые не содержат учительного материала. И Дибелиус, и Бультман, отвергают чудеса и, следовательно, историчность евангельского повествования о чудесах. Это отрицание связано не столько с анализом "форм", сколько с философскими и богословскими основаниями. Однако здесь надо все же объяснить, как появились эти повествования. Были предложены разные гипотезы. Возможно, что они появились в результате драматизации изречений Иисуса, как в случае исцеления слепорожденного, которое подтверждает изречение, что Иисус есть свет мира. Либо усыхание смоковницы могло быть следствием притчи о бесплодной смоковнице. Либо какое-то ветхозаветное чудо могло подсказать аналогичное новозаветное чудо. Либо какое-то повествование из другого источника было передано в повествовании об Иисусе. Все зги предполагаемые объяснения приписывают появление рассказов о чудесах непосредственно общине. Бультман приводит много аналогий из языческих источников, которые содержат рассказы о чудесах20, и считает, что они подтверждают его вывод, что многие повествования о чудесах в Евангелиях относятся к одному и тому же типу и поэтому должны считаться легендами. Однако приведенные аналогии разительно отличаются по своему контексту. В противоположность языческим мифам и легендам, в евангельских повествованиях нет магического заклинания и тому подобного, что сразу же относит их к другой категории21.

Как и Дибелиус, Бультман называет одну из категорий своей классификации "легендой". Оба они считают, что эта группа повествований была создана под влиянием практики того времени приписывать святым людям необычные деяния. Что касается других групп, то Бультман считает и их творчеством общины, интерес которой ко многим людям, упомянутых в повествовании, заставлял их создавать о них легенды.

Тесно связанной с легендой является категория "мифа". Бультман относит его к категории легенд. Здесь надо сразу же выяснить, в каком смысле он употребляет этот термин. По собственному определению Бультмана, "мифология должна использовать образность для выражения потустороннего мира в свете этого мира, божественного в выражениях человеческой жизни, потустороннее в выражениях посюстороннего" (Keryma and Myth, p. 10). Сошествие Святого Духа в виде голубя и небесный глас во время крещения Иисуса относится к этой категории. Хотя в этом смысле миф не обязательно должен выражать что-то неисторическое, Бультман не придает никакого исторического значения этим повествованиям. Для него они содержат элементы, которые сегодня нам непонятны.

Наиболее характерным для Рудольфа Бультмана является его подход к изречениям Иисуса22. Он подразделяет все эти изречения на несколько групп: слова Премудрости, "Я"-слова, профетические и апокалиптические изречения, слова Закона, постановления и притчи.

В первой группе Бультман анализирует изречения о мудрости вообще и, в частности, ветхозаветную литературу Премудрости и видит аналогию со многими изречениями Иисуса. Он предлагает три возможных объяснения:

(1) Иисус мог использовать существовавшие изречения о мудрости и притчи в Своих целях;

(2) Он мог создать Свои собственные изречения;

(3) Церковь могла использовать светские изречения о мудрости и приписать их Иисусу Христу.

Бультман относит много изречений такого рода к третьей группе23. Но он все-таки признает, что некоторые изречения отражают учение, типичное для Иисуса. Его критериями подлинности изречений являются те изречения, в которых сильно выражена эсхатология (напр. Мк. 3.24-27, где побеждается сильный человек), осуждается оглядка назад (Лк. 9.62), где говорится о первых и последних (как Мк. 10.31) и где требуется изменение в людях (Мк. 10.15). Здесь надо заметить, что оценка Бультмана основывается не на "форме", а на его собственном предпочтении и поэтому она абсолютно субъективна.

Ко второй группе Бультман относит изречения, которым придает особое значение. В большинстве этих изречений Бультман видит отражение творчества общины, вызванного ее собственной ситуацией. По его мнению изречения, отражающие богословский взгляд Иисуса (как напр. Мф. 10.32-33; Лк. 12.8-9), являются творчеством общины. Изречения, в которых предсказывается смерть или воскресение Иисуса (как Мф. 17.12), относится ко времени после этих событий. Изречения, где дела творятся "именем" Иисуса (напр. Мф. 7.22), отражают ситуацию в церкви. Изречения, сказанные Воскресшим Господом, приписываются земному Иисусу (как напр. Мф. 18-20), а связанные с гонением, отражают последующую историю Церкви. Изречения, предполагающие оценку жизни Иисуса, в целом отражают более позднюю ситуацию (например, Мк. 10.45; Мф. 11.19). Подводя итог подходу Бультмана, в этом разделе можно сказать, что все, что можно считать творчеством общины, не могло быть сказано Иисусом.

К третьей группе изречений, пророческим и апокалиптическим, Бультман относит материал, приписанный Иисусу после произошедших событий, такие изречения, как предсказание о гонениях на Его учеников (например, Мф. 5.10-11; Лк. 6.22-23; Мф. 10.17-22) как и предсказание о разрушении Иерусалима, которое многими учеными рассматривалось ретроспективно. В некоторых случаях еврейский материал приписывался Иисусу (например, апокалиптические отрывки в Мк. 13, притча об овцах и козлах в Мф. 25.34-46 и стенание об Иерусалиме в Лк. 13.34-35). В других случаях Бультман видит поздние эллинистические формулировки (как в Лк. 21.34-36). Его аргументом является то, что Церковь не делала различия между изречениями Иисуса и пророчествами христианских пророков, и поэтому она не знала, что было творчеством общины, а что подлинным изречением24. Но Ин. 14.26 вносит здесь ясность, когда говорит об особом обещании, что Святой Дух напомнит ученикам, что Иисус говорил лично.

Многие слова закона и постановления Бультман, не колеблясь, приписывает общине, так как они напоминают ситуацию, в которой Церковь стала организационным установлением. Эту группу изречений можно считать творчеством общины, потому что в них кратко излагаются принципы Иисуса, например, Мк. 2.27-28 (об отношении к субботе), Мк. 10.11-12 (о разводе), Мф. 6.1-18 (о милостыне, молитве и посте) и Мк. 7.6-8 (об устном законе). Кроме того, некоторые изречения отражают период распрей, которые относятся к церковному периоду, а не ко времени Иисуса (например, Мф. 5.17-20 - о законе, Мф. 16.18-19 - о положении Петра; Мф. 18.15-17 - о христианских отношениях; Мф. 18.19-20 - об общей молитве; Мф. 10.5-16 - о миссионерской задаче).

Тем не менее некоторые изречения о Законе, которые противоречат отношению евреев к Закону, считаются подлинными.

Бультман считает притчи более аутентичными, потому что большинство из них заставляют человека сделать решение, но не решают за него25.

Итак, согласно теориям Бультмана, подлинного материала остается очень мало. Он признает подлинными только около сорока изречений и сам факт (нем. Dass, англ, thatness) жизни и смерти Иисуса на кресте26. Весь остальной материал он считает либо творчеством, либо продуктом переработки общины. Такой вывод покажется губительным для тех, кто нуждается хоть в какой-то исторической основе для своей веры. Но для Бультмана это не вызывает проблемы, так как он начинает с отрицания необходимости в какой-либо связи между историей и верой. В следующем разделе, в исторической критике, мы остановимся на разных критериях, которыми пользовались Бультман и другие ученые для определения достоверности. Здесь же мы кратко рассмотрим основу подхода, которым пользовался Бультман.

Он не объясняет, как развивалось творческое воображение общины. Необходимо иметь убедительные аналогии, чтобы поверить в идею, что большинство христианских преданий были созданы общиной, которая затем поверила в их историчность. В случаях, где Бультман признает подлинность материала (в основном в изречениях Иисуса), он приписывает их контекст созданию более позднего предания, особенно самими евангелистами27. Он пытается кое-что сохранить, признавая, что даже те изречения, которые были созданы в общине, отражают дух Иисуса28. В случаях, где материал существует в трех вариантах предания, он приписывает расхождения в них редакторскому процессу. И, наконец, его критерием является представление, что могло произойти во время передачи христианского предания, а не то, что произошло в действительности. Его теория уделяет недостаточно внимания существованию очевидцев, которые, надо полагать, оказывали, по крайней мере, какое-то сдерживающее влияние на творческое воображение всей христианской общины в целом29. Кроме того, он не придает никакого значения тому факту, что общины доверяют своим вождям30, а в ранней церкви это были апостолы, которые были современниками Иисуса, и не могли дать волю своему воображению. Совершенно неубедительно приписывать такие ключевые повествования, как о Воскресении и установлении Вечери Господней, "культовому мотиву" христианского творчества31. Нельзя согласиться с тем, что эти повествования появились из-за желания христиан дать историческую основу своей вере. Такая реконструкция ранних преданий не может объяснить возникновения и развития ранней Церкви32. Это могло произойти с одним или двумя отдельными лицами, но не с целыми общинами и тем более с группами общин, независимо от степени их единодушия. Поиск культурно-исторической ситуации (Sitz im Leben) в таком направлении приведет к такой модели Sitz im Leben, которая далеко отодвинута от реальной жизни.

Кроме того, подобная разновидность метода "истории форм" основывается на определенном представлении о самом раннем христианском периоде. Она предполагает, что все повествования в синоптических Евангелиях были сначала составлены общиной и затем автоматически стали свидетельством фактической жизни Церкви, а не жизни и учения Иисуса. Так, К. Кундсин33 в самом историческом материале видит три основные стадии развития доапостольского периода: Сына Человеческого, экстатического духовного подхода и церковного подхода34. Сторонники каждой из этих групп приписывают Иисусу утверждения, которые отражают их собственный взгляд35. Но такое столь искусное построение сразу же распадается, если предположение оказывается неправильным. И именно здесь Бультмановская школа "истории форм" явно потерпела поражение. Недостаточно только представить себе, что могло произойти. Ни одна теория не может иметь твердого основания на такой основе. Это равносильно признанию, основанному только на воображении без всяких доказательств, что традиционно признаваемые изречения Иисуса не могут быть "неприукрашенным" преданием. Бультман и его последователи не могут объяснить, каким образом изначальный Иисус был настолько "приукрашен" или приспособлен к воззрениям более поздней христианской общины36. Не более ли правдоподобным выглядит то, что христианская община была сама "приукрашена" аутентичным учением Самого Иисуса?

В. "Новые поиски "

Исторический скептицизм Бультмана привел к столь явно неудовлетворительным результатам, что даже среди его самых близких последователей началось новое движение, получившее известность как "Новые поиски исторического Иисуса" по названию книги одного из его представителей, Дж. М. Робинсона37. Мы уже кратко говорили о нем раньше, но здесь мы остановимся более подробно на этом движении в контексте метода "истории форм" вообще.

Сразу же надо указать на четкое различие между "Новыми поисками" и старыми либеральными "поисками", которые все сторонники школы "истории форм" отвергают38. "Новые поиски" отрицают возможность восстановления полной картины исторического Иисуса в том, что касается биографических и психологических деталей, но это движение старается наполнить содержание керигмы знанием не только о Dass этого события, но чем-то большим. Если бы ничего, кроме Dass не нужно было бы, то "событие-Христос", о котором говорит Бультман, было бы столь же не нужно, как и "событие-Мария" или "событие-Магомет"39. Несмотря на признание необходимости в "Новых поисках", среди его представителей нет единого мнения относительно исторического содержания.

Так, Эрнст Кеземан40, как и Р. Бультман, отрицает возможность хронологического и психологического восстановления жизни Иисуса, но он также не может избежать проблемы, когда историк должен признать достоверными части предания, которые находит в Евангелиях. Если он не сделает этого, то он не только перестает быть историком, но и подвергается опасности быть обвиненным в докетизме, ереси, которая отвергает необходимость исторического Иисуса для веры. Кеземан находит подтверждение своему аргументу в проповеди Иисуса. Так, он пишет: "Наше исследование привело нас к выводу, что мы должны искать особый элемент в земном Иисусе, в Его проповеди и рассматривать другие Его дела и Его назначение в свете этой проповеди"41 . Эти особые элементы мы находим в превосходстве над Моисеевым законом, в свободном подходе к выполнению ритуальных требований, например, к субботе, в Его власти изгонять бесов, Его знании Божьей воли для человеческой жизни, в Его использовании таких формул, как "аминь", и в Его связи с Иоанном Крестителем, когда последний только возвещает Царство Небесное, а Иисус приносит его42.

Понтер Борнкам43 уделяет больше внимания, чем Кеземан, делам Иисуса, Его заботе о людях и даже Его отношению к ним. Здесь он значительно отходит от позиции Бультмана. По крайней мере он видит какую-то связь между Христом веры и Иисусом истории. Другим представителем "Новых поисков" был Фукс44, который пошел даже дальше, пытаясь установить связь между возвещением Церкви и историческими событиями. Фукс сосредотачивает свое внимание на отношении Иисуса к социальным проблемам, Его отношении к павшим и социально отверженным. Кроме того, он считает, что смерть Иоанна Крестителя имела значение для Иисуса, когда Он приближался к Своей смерти. Этот последний фактор приводит к историко-психологическому толкованию, которое Бультман отвергал45.

Дж. М. Робинсон46, который также видел необходимость в "Новых поисках", уделяет большее внимание тому, что он изначально называл осознанием Иисуса Своей личности (selfhood), но потом изменил эту категорию на осознание "экзистенции" (existence), потому что первое было подвергнуто критике, так как ничем не отличалось от категории "внутренней жизни" ("inner life") школы либеральных поисков исторического Иисуса47.

Реальная дилема "Новых поисков" яснее всего предстает в подходе Дж. М. Робинсона. "Новые поиски" появились как реакция на выводы Бультмана, но тем не менее это движение остается тесно связанным с его предположениями. Вера не должна зависеть от истории и в то же время не может быть полностью независимой от нее. Школа "истории форм" не смогла решить эту проблему ни в своих ранних, ни последующих Бультмановских формах, но она остро поставила проблему неразрывности между историческим Иисусом и керигмой Церкви48.

Здесь необходимо остановиться на критике "Новых поисков". Они в той же мере, что Дибелиус и Бультман, не отрицают интереса евангелистов к человеку Иисусу. Евангелия не толкуются, как если бы исторический материал был придуман общиной.

Кроме того, трудно поверить, чтобы изначальная керигма могла представить Иисуса, жизнь и учение Которого не были бы необычными"49. "Новые поиски" были также подвергнуты критике за то, что представители этого течения не избежали опасности докетизма50. До тех пор, пока они не полностью признают исторического Иисуса, опасность эта реальна. Школа "истории форм" во всех ее более радикальных формах считает христианство движением такого же абстрактного типа, как и гностицизм. "Новые поиски", как и Бультман, подвержены влиянию экзистенциального подхода, как если бы он был единственным критерием оценки евангельского материала. Сторонники этого движения недооценили того факта, что какой-то достоверный материал мог иметь другие цели, чем только экзистенциальные51. Не только достоверная история заставляет читателя делать решение. Кроме того, несомненно, что представители "Новых поисков" не смогли избежать скептицизма Бультмана. Достоверность материала слишком уж сильно зависит от их мнения, и расхождения между ними показывают ненадежность этого критерия. Подход их почти полностью негативный, так как недостоверным провозглашается все, что пока не доказано как достоверное. Кроме того предположение, что каждое изречение, которое удовлетворяло нужды общины, должно было быть творчеством общины, методологически необоснованно, потому что оно содержит в себе невозможность и в то же время пренебрегает возможностью того, что многие изречения Иисуса имели двойную цель для Его современников и для более поздней Церкви52.

Г. Теория чистого литературного анализа

Некоторые приверженцы метода "истории форм" признают глубоко субъективный характер взглядов, о которых мы говорили выше, и предпочитают ограничить это движение изучением литературных форм, не претендуя на то, что такое изучение может выяснить приблизительный период возникновения этих форм (как считал Дибелиус) или их историческую ценность. Одним из ведущих представителей этого похода был Б. Истон53, который, хотя и не исключал все легендарные элементы и не считал весь материал историческим, тем не менее утверждал, что изучение форм не может доказать историчность материала54. Хотя Истон менее категоричен в своих выводах, чем Дибелиус или Бультман, он допускает, что апологетические и церковные факторы оказали влияние на предание. Например, в случае Лк. 11.426, Мф. 23.236 слова о десятине с мяты, аниса и тмина невозможны в устах Иисуса55. В то же время его изучение разных форм носит более литературный, чем догматичный характер, в отличие от ученых, о которых мы говорили выше.

В противоположность скептицизму Бультмана Б. Истон сравнивает учение в различных его формах с тем, что, как известно, было учением ранней Церкви, а это является прочной гарантией против чрезмерного воображения. Он приходит к очень важному выводу о том, что, в тех местах, "где верования синоптического периода можно с уверенностью отличить от учений Иисуса, там первые очень редко подтверждаются изречениями из уст Самого Иисуса"56. Такой подход является более реалистичным, чем подход Бультмана, хотя едва ли можно с уверенностью отличить верования периода составления синоптических Евангелий от учения нашего Господа.

Д. Теории ограниченной ценности

Можно назвать двух английских исследователей "истории форм", которые придерживаются мнения об ограниченности этого подхода. Винсент Тейлор57 подвергает сомнению многие теории школы "истории форм", особенно те, которые не учитывают влияния очевидцев в период составления предания. И тем не менее он не считает весь метод "истории форм" в целом бесполезным. Он сам изучает формы, разделив их на следующие категории: повествования о Страстях, возвещения, изречения и притчи, повествования о чудесах и об Иисусе. Его возвещения в целом соответствуют парадигмам и апофегмам Бультмана, но он полностью отвергает его скептицизм. Кроме того, он признает, что метод "истории форм" не может разрешить проблемы чудес в повествованиях о них. Недопустимо пренебрегать ими. Подход "истории форм" в таком виде может только оставить их на усмотрение исторической критике.

Такие умеренные утверждения много сделали для спасения школы "истории форм" от необдуманных решений, отведя тем самым ей место дополнения к исторической критике.

Бейсл Редлих58 придерживается такого же мнения, но прежде, чем приступить к анализу повествований о чудесах, изречений и притч, повествований о Страстях, равно как и материала, который он называет "бесформенными повествованиями", он делает критический обзор метода "истории форм". Некоторые из его положений мы рассмотрим в следующем разделе. Он был очень осторожен в своих выводах, категорично утверждая, что большинство повествований в Евангелиях не входит в компетенцию метода "истории форм" (отсюда и проистекает его классификация "бесформенных повествований"). Он справедливо отвергает такие категории, как легенды и мифы, потому что они продиктованы не формой, а содержанием. И он приходит к выводу, что "бесформенные повествования", даже те, которые иногда пытаются представить в качестве мифов и легенд, свидетельствуют о реальности Распятия и личности Иисуса59.

Другим ученым, который видит определенную историческую ценность в методе "истории форм" и не разделяет скептицизма немецких ученых, был Ч. Г. Додд60. Он считает ценным метод "истории форм", потому что он позволяет увидеть историчность по крайней мере некоторых преданий. Метод Додда заключается в том, что он выбирает определенные темы и затем показывает, что они снова появляются в разных вариантах предания в виде афоризмов, притч, поэтических изречений, диалогов и разных форм повествований. По его мнению такой анализ дает возможность сравнить разные типы предания, что позволяет легче проверить историчность материала. Признавая, что такой метод зависит от интерпретационных элементов в евангельском предании, он тем не менее считает, что Евангелия состоят в основном из воспоминаний фактов.

III. ОБЩАЯ КРИТИКА МЕТОДА "ИСТОРИИ ФОРМ"

Чтобы увидеть все это движение в перспективе и дать ему оценку, мы приведем несколько предположений, сделанных радикальными представителями "истории форм".

1. То, что до письменных Евангелий был период устного предания.

2. То, что в этот период повествования и изречения (кроме повествования о Страстях) существовали как самостоятельные единицы.

3. То, что Евангелия должны рассматриваться как народное творчество.

4. То, что евангельский материал можно классифицировать по тем или иным литературным формам.

5. То, что Евангелия надо рассматривать как произведения общины.

6. То, что основные факторы, приведшие к созданию и сохранению этих форм, надо искать в практических интересах христианской общины, т.е. в культурно-историческом фоне (Sitz im Leben).

7. То, что предания не имеют ни хронологической, ни географической ценности.

8. То, что изначальную форму преданий можно восстановить при помощи изучений законов предания61.

Очень немногие из этих предположений можно считать достойными доверия, во всяком случае в той форме, в которой их обычно признают исследователи "истории форм". Даже первое допускает очевидцев, которые могли оказывать какое-то сдерживающее влияние на предание, между тем как основное предположение метода "истории форм" отрицает какое-либо влияние свидетельства очевидцев на развитие общинного творчества. Эту точку зрения особенно поддерживает Д. Э. Найнгем62, который считает общинный аргумент апостериорным (a posteriori), а мнение очевидцев априорным (a priori). Это связано с тем, что он считает Евангелия не более чем собранием самостоятельных "единиц" предания, и из этого он делает вывод, что очевидцы не имели никакого отношения к сохранению материала. Но отвергая априорный взгляд в пользу апостериорного, он попадает в замкнутый круг. Так как он признает основным положением метода "истории форм" исключение влияния очевидцев, он должен объяснить все указания на очевидцев. Ошибочность его метода становится особенно очевидной, когда, оспаривая воспоминания Петра как основу Евангелия от Марка, он спрашивает, почему Марк использовал их в меньшей степени (если он их имел), чем предания общины63. В оправдание подхода "истории форм" он приводит тот факт, что современный подход к истории придает меньшее значение удостоверению очевидца, чем последующей оценке. Но трудно поверить, чтобы, например, христианин через 30-40 лет после, скажем, случая с монетой ("кесарево") и проблемой подати мог лучше оценить его значение, чем очевидец, который не только видел монету и слышал разговор, но и сам должен был платить подать. Такой метод отрицания удостоверения очевидца должен быть отвергнут.

Предположение о существовании несвязанных "единиц" предания может быть верно относительно какой-то части материала в Евангелиях, но сами Евангелия дают много примеров последовательности материала (как, напр. Мк. 1.21-39; 2.1-3.6). Если повествование о Страстях существовало в целостной форме, как это общепризнанно, то почему бы не допустить это для других повествований? Ошибочность предположения, что христианская община была автором всех форм, мы уже показали, когда критиковали Бультмана. Что же касается изречений, то можно предположить, что автором этих форм был Сам Господь. Кроме того, мнение, что традиционный материал не имеет хронологической или географической ценности, не подтверждается свидетельством всего Нового Завета в целом. Сходство изложения материала у Марка с проповедью Петра о Христе в доме Корнилия (Деян. 10.38- 39), о котором мы уже упоминали говорит о последовательности материала. Кроме того, мало кто станет отрицать предание о том, что Марк использовал воспоминания Петра, и едва ли можно поверить, чтобы очевидец был совершенно лишен знания хронологии и географии событий64. И опять же, так как события, описанные в Евангелиях, указывают логическую последовательность и место, бессмысленно отрицать их или приписывать более позднему влиянию без убедительных на то доказательств, которых пока нет65. Предположение о законах предания необоснованно, так как оно предполагает неизменность, которая не только скорее всего маловероятна, но и не подтверждается другими свидетельствами66. Когда речь идет о человеческом мышлении, через которое передавалось предание, трудно говорить о существовании каких-либо законов. Кроме того, если предполагаемые законы устанавливать на основании многовекового фольклорного материала, то трудно предположить, чтобы устное предание всегда ему соответствовало, так как есть очень много непредвиденных факторов67. И более того, в этой концепции нет места руководящему влиянию на формирование предания Святого Духа68.

А. Ограничения метода "истории форм".

Однако, несмотря на изложенное выше, есть ли какое-то основание считать, что евангельский материал можно классифицировать по литературным формам? Сторонники школы "истории форм", конечно же, отвечают утвердительно, хотя, как мы показали выше, с разными акцентами. О явной опасности классифицировать материал по содержанию, а не по литературной форме, мы уже говорили, когда касались гипотез Дибелиуса и Бультмана, но такой метод не является методом "истории форм" в строгом смысле этого слова.

Всякое установление ценности метода "истории форм" должно сопровождаться учетом следующих ограничений:

1. Сюда входит только материал в общепризнанных формах, и классификация по содержанию должна быть исключена.

2. Надо помнить, что Христос как Учитель был выше христианской общины, которую Он основал, и надо полагать, что Он оставил Свой отпечаток как на форме, так и на содержании устного предания Своего учения.

3. Нельзя поэтому считать изменения в предании неисторическими, так как Иисус Сам мог повторять некоторые Свои поучения по разным поводам и в разных формах.

4. Ни одна гипотеза школы "истории форм" не может быть обоснованной, если она пренебрегает существованием очевидцев в период устной передачи.

5. Школа "истории форм" не может утверждать, что изучение нехристианских форм, например, легенд и мифов, должно найти убедительные параллели, не учитывая уникальности содержания евангельского материала.

6. Уникальность материала обусловлена уникальностью Лица, в Котором она сосредоточена и за Которое христианская община была готова даже умереть. Любой вид метода "истории форм", который теряет это из виду, сразу же отрывается от реальности. Христиане не пошли бы на смерть, чтобы защитить плоды своего собственного воображения.

Все эти ограничения показывают, сколь сильно ограничен метод "истории форм". Однако, даже учитывая эти ограничения, можно ли считать такое движение полезным вкладом в евангельскую критику? Ниже мы приведем некоторые выводы более современных представителей направления "истории форм", которые говорят в пользу этого движения69.

IV. ЦЕННОСТЬ МЕТОДА "ИСТОРИИ ФОРМ"

1. Утверждается, что метод "истории форм" явилась важным дополнением к критике источников, потому что он привлек внимание к проблемам, которые последняя не разрешила, да и не могла разрешить. А так как "история форм" сосредотачивает внимание на актуальных проблемах, которые остались без внимания, такое утверждение является оправданным70.

2. Утверждается, что метод "истории форм" возвращает нас к самому раннему периоду христианской Церкви и связывает формирование устного предания с первыми общинами. А так как критика источников склонна была не замечать этого факта, школа "истории форм" сделала полезное дело. Но здесь надо заметить, что сторонники теории устного предания уже раньше указывали на многосторонний аспект раннехристианских преданий, хотя и рассматривали его с другой точки зрения и не так детально.

3. Считается, что метод "истории форм" показал возможность существования собраний изречений (impissima verba) нашего Господа. Это утверждение не может относиться к столь радикальному представителю направления "истории форм", как Бультман, разве только в очень узком смысле. Но менее радикальные "историки форм" все больше склонны признать, что первые общины уделяли большое внимание передаче слов Господа.

4. Предположение, что Евангелия содержат вставки, введенные христианской общиной, считается полезным вкладом метода "истории форм". Иначе говоря, анализ литературной формы выявил посторонний материал. Но критики источников всегда утверждали, что делали то же самое, и, следовательно, это нельзя рассматривать как достижение школы "истории форм", если вообще считать это достижением. А там, где можно признать документы в том виде, в котором они дошли до нас как сохранение достоверного предания, эту возможность надо предпочесть предположениям школы "истории форм"71.

5. Некоторую ценность надо видеть и во многих недостатках школы "истории форм", потому что они, по крайней мере, способствовали поиску объяснения происхождения Евангелий, даже если они и не дали сколько-нибудь значительных результатов72. Это значит, что все критики Евангельского материала должны проявлять большую сдержанность, прежде чем будут достигнуты более или менее убедительные результаты.

6. Важным остается вопрос, внесла ли школа "истории форм" ценный вклад в истолкование Евангелий, и если да, то какой. Ответ будет, естественно, зависеть от веса, придаваемого вышеизложенным выводам. Если, например, считать форму толкования притчи о сеятеле вторичной, то можно полагать, что изначальное толкование притчи не зависит от толкования, сохранившегося в предании73. Но если считать, что толкование притчи должно иметь другую форму, чем сама притча, то метод "истории форм" ничего не дал. Может быть, самым .важным, что сделала школа "истории форм" для толкования Евангелий, это то, что она уменьшила зависимость от параллельных источников. Критика источников слишком часто была склонна считать два или три варианта предания (как у Марка и в "Q") более надежными, чем одно предание (как в "М" и "L"), но так как школа "истории форм" сосредотачивает свое внимание на отдельных частях материала, то эта тенденция ослабела. Другим фактором, получившим признание, является большая возможность заполнить пробелы в материале. Теперь уже нельзя считать, что отсутствие любой важной темы в отдельных частях предания означает, что она не была известна в той области, где сохранилось это предание. Малочисленность ссылок на Святого Духа у Марка и Матфея является тому примером, так как, согласно школе "истории форм" предания составлялись под влиянием нужд общины. Можно возразить, что в обществе, жившем под руководством Святого Духа, не было необходимости в катехизических наставлениях, касающихся Его работы, и поэтому материал о Святом Духе реже повторялся. Как бы спорна ни была эта точка зрения, она заслуживает внимания74.

При всех недостатках метода "истории форм" мы должны быть благодарны этому направлению, как и всякому движению, которое помогает критике освободиться от чрезмерного доверия источникам и их вариантам, которые по своей природе должны оставаться гипотетическими. И несмотря на все свои крайности, школа "истории форм" начала новую эру в подходе к синоптической проблеме, области, в которой устному преданию уделяется должное внимание.

V. ТЕОРИИ БОГОСЛОВСКОГО РЕДАКТИРОВАНИЯ

Оценив вклад направления "истории форм" в понимании Евангелий, мы теперь остановимся на еще одном подходе, развившемся из самой школы "истории форм". Представители этой школы сосредоточили свое внимание на множестве не связанных между собой единиц предания, которые, по их мнению, сначала содержали евангельский материал, и они пришли к выводу, что евангелисты были составителями, а не авторами. Эта тенденция явилась результатом непризнания Евангелий как цельных произведений75. Это было серьезной ошибкой исследователей "истории форм" вообще и Бультмана в частности, несмотря на позднейшие попытки опровергнуть это76, которая была отмечена уже на ранних стадиях движения "истории форм", но мало внимания было уделено ее критике77.

А. Появление течения "истории редакций"

Акцент метода "истории форм" на общинном богословии {Gemeindetheologie)78 должен был рано или поздно привести к смещению внимания на богословие самих евангелистов. Это движение стало известно под названием "история редакций" (нем. Redaktionsgeschichte), или "история составления" (англ, composition-history), которое началось с исследования Гансом Концельманом79 Евангелия от Луки и Вилли Марксеном80 - Евангелия от Марка. Мы начнем с Марксена, потому что у него этот новый подход выразился более четко. Он различает три последовательных культурно-исторических ситуаций (Sitz im Leben). К первой он относит Sitz im Leben в жизни Самого Иисуса и выявление связи между письменными сообщениями и фактическими событиями. Ко второй он относит Sitz im Leben в ранней Церкви, что основывается на попытках школы "истории форм" отделить общинное богословие от слов и дел Иисуса. Третья стадия касается самих авторов и попыток показать различие между богословием евангелистов и богословием общины. В. Марксен назвал третью стадию "историей редакций" (Redaktionsgeschichte), и поэтому он рассматривал ее, по определению, как дальнейшее развитие метода "истории форм", а не как часть последней. Тем не менее он признает, что к третьей стадии нельзя подойти без второй. Это признают все сторонники течения "истории редакций", так как они все являются приверженцами школы "истории форм".

Не все, однако, согласны с Марксеном. Многие рассматривают вторую и третью стадию как одну81, хотя и отличаются от представителей либерального направления в школе "истории форм" тем, что ставят больший акцент на богословском редактировании, чем на отдельных "единицах" предания. Такой позиции придерживался Г. Концельман82. Прав или нет Марксен, делая четкое различие между методом "истории форм" и методом "истории редакций"83, но несомненно, что новый подход пошел значительно дальше, ставя акцент на богословии отдельных Евангелий. Евангелисты тогда снова становятся индивидуумами, а не "пустым местом". Это надо считать большим достижением этого движения, хотя некоторые его аспекты должны быть подвергнуты критике84.

Марксен считает все Евангелие от Марка проповедью, написанной с целью убедить Церковь в Иудее бежать в Галилею и ждать там парусин. Как бы неправдоподобно было такое предположение, а именно, что Марк адресовал свое Евангелие евреям и считал парусию столь близкой (в свете Мк. 13), Марксен прав в том, что Евангелие надо рассматривать все в целом. И неудивительно, учитывая приверженность Марксена к школе "истории форм", что его больше интересовало богословие Евангелия от Марка, чем его история85.

Такую же тенденцию можно наблюдать в подходе Концельмана к Евангелию от Луки86. Он видит в основе этого Евангелия особую схему. По его мнению в Евангелии от Луки отражено три периода времени: период Израиля (эпоха пророков), средний период (эпоха земного Иисуса) и период Церкви. Евангелие от Луки сосредотачивается на среднем периоде. Концельман считает87, что период Иисуса был уникален в том смысле, что он был свободен от вмешательства диавола и в этом отношении отличается от церковного периода. Но сам Лука не подтверждает такого о себе мнения Концельмана, потому что он подчеркивает действие злых сил во время служения Иисуса, как и неразрывность миссии Иисуса и миссии Церкви88. Концельман также видит богословскую важность хронологического и особенно географического характера ссылок у Луки. Эта тенденция отнюдь не нова, так как еще Э. Ломейер89 и Р. Лайтфут90 указывали на нее у Марка. Здесь надо заметить, что эта тенденция видеть значение хронологии и географии непосредственно связана с отрицанием К. Л. Шмидта91 их подлинности у Марка.

Г. Борнкам, Г. Барт и Г. И. Хельд92 подходят к Евангелию от Матфея с такой же самой точки зрения. Здесь достаточно привести один пример их метода. В эпизоде усмирения бури Борнкам видит главным образом интерпретационную цель и считает, что он был введен, чтобы показать опасность и славу ученичества93. Такого рода "история редакций" не учитывает исторической природы повествования, потому что она априорно считается невозможной. Евангелисты использовали этот материал как средство для выражения своего богословия. Такой же метод применили П. Боннар94 к Евангелию от Матфея и Э. Генхен95 к книге Деяний.

Б. Последующее развитие

Несколько ученых использовали метод "истории редакций", но каждый делал это по-своему. Так, те, кто полностью признал выводы школы "истории форм", применяли метод вышеупомянутых ученых. Но появилась модифицированная форма "истории редакций", которая не так сильно зависит от выводов школы "истории форм", и поэтому избежала некоторых ее недостатков. К сожалению, термин "история редакций" появился в связи с методом "истории форм", и поэтому он начал применяться для определения метода, при помощи которого разные евангелисты пользовались своими литературными источниками, а не для процесса редактирования не связанных между собой единиц предания.

Эта модифицированная форма "истории редакций" пыталась выяснить различные богословские интересы писателей путем изучения их редакторских методов. Так, были проведены исследования редакций источника "Q"96 и каждого из синоптических Евангелий97.

В. Недостатки метода "истории редакций "

1. Его основа

Где предполагаются выводы школы "истории форм", там метод "истории редакций" будет страдать теми же недостатками, о которых мы говорили выше. Даже там, где отвергаются выводы школы "истории форм", метод "истории редакций" должен обязательно полагаться на критику источников, потому что она зависит от возможности определить метод, при помощи которого евангелисты использовали свои источники. Любой вид метода "истории редакций" поэтому должен рассматриваться в свете той теории источников, которая является ее отправным моментом. Большинство работ в этой области проводилось на основании предположения, что и Матфей, и Лука использовали как Марка, так и "Q". Конечно, легче понять, как этот метод использовался в случае Матфея и Луки. Однако вопросы, вставшие в последнее время относительно обоснованности теории приоритета Марка, должны подвергнуть сомнению результаты метода "истории редакций".

2. Его индивидуализм

Несомненно, самым важным в методе "истории редакций" было то, что она снова ввела личный элемент в критику Евангелий. Однако надо заметить, что это не было чем-то абсолютно новым. Ранние типы теории уже отметили важную роль евангелистов в составлении Евангелий. Кроме того, В. Вреде, книга которого о Мессианской Тайне много сделала для развития метода "истории форм", придавал большое значение богословскому редактированию Евангелия от Марка. Это достижение истории составления Евангелий надо рассматривать на фоне анонимности, которой школа "истории форм" придавала первостепенное значение. Предположение о существовании множества отдельных "единиц" предания отодвинула на второй план личное участие евангелистов в составлении Евангелий. Но с появлением школы "истории редакций" евангелисты предстали не как редакторы, а как богословы, оказавшие свое влияние на евангельский материал98. Однако не надо думать, что современные представители "истории редакций" видят в евангелистах только богословов. Метод "истории редакций" занимается главным образом изучением методов редактирования литературных источников, при помощи которых каждый писатель выразил свою богословскую точку зрения".

Здесь необходимо заметить, что основная задача выяснить цель евангелистов отнюдь не нова, потому что уже в XIX в. один из наиболее радикальных критиков Ф. X. Баур считал, что Марк представил свой материал в свете своего собственного богословия (нацеленного на то, чтобы стереть различие между язычниками и евреями), тогда как в начале XX в. В. Вреде выдвинул идею, что Марк представил Иисуса Христа со своей собственной точки зрения (мессианская тайна), чтобы объяснить отвержение Иисуса.

3. Его связь с критикой источников

При смещении акцентов в новозаветной критике важно не терять из виду их взаимосвязанность с более ранними направлениями критики. Необходимо подчеркнуть, что в той же мере, в которой метод "истории форм" лежит в основе метода "истории редакций", критика источников является основой для них обоих. Акцент на евангелистах как авторах Евангелий не может не привнести более индивидуальный элемент в критику источников.

4. Опасности, таящиеся в "истории редакций" (Redaktionsgeschichte) Если школа "истории форм" имела тенденцию переоценивать роль общины в передаче преданий, то новому движению будет грозить противоположная опасность, если богословие писателя не будет считаться выражением богословия его Церкви. Едва ли Евангелия, получившие признание не только в той Церкви, в которой они возникли, но и в других Церквах, могли появиться в результате богословия одного человека. Отдавая должное богословскому влиянию евангелистов, нельзя подчеркивать их индивидуальность в ущерб всему христианскому опыту. Так, например, богословские акценты Луки могли быть другими, чем Марка, но оба они представляли того же Господа и Спасителя, каким Его единодушно признавали все патриотические писатели. Некоторые ученые совершенно не учитывают единодушия в богословии ранней Церкви, и это отразилось на их подходе к богословию евангелистов100. Но тогда трудно становится объяснить общую богословскую позицию ранней Церкви, если не видеть основы для единства в преданиях в учении Самого Иисуса.

Г. Заключение

Решающим вопросом, который вызывает метод "истории редакций", является степень, до которой она позволяет применить подлинно исторический подход к Евангелиям. Позволяли ли богословские пристрастия каждого евангелиста написать им историю? Слишком часто считается, что история и богословие несовместимы. Но это отнюдь не так, потому что писатель может быть одновременно и историком, и богословом. Предположение, что богослова настолько не интересует история, что он готов исказить факты в пользу своих богословских взглядов, основывается на неправильном представлении о развитии раннехристианской мысли. В следующем разделе мы рассмотрим вопрос исторических критериев.

VI. ИСТОРИЧЕСКАЯ КРИТИКА

Основным вопросом, на который необходимо ответить в свете любого критического метода, является степень, до которой сохранился достоверный материал об Иисусе. Ответы на этот вопрос столь различны, от скептицизма Р. Бультмана и его школы вплоть до мнения, что Евангелия являются надежным сообщением о словах и делах Иисуса, что указывает на важность изучения критериев для суждения о достоверности. Эту проблему мы и собираемся представить.

Мы рассмотрим различные критерии, предложенные Р. Штейном101, в их зависимости от отправной точки исследования. Здесь надо заметить, что ни один ученый не использует их все до одного. Большинство спорных вопросов можно разрешить только путем сочетания различных критериев. Это очень важно помнить при оценке метода "истории редакций", потому что бессмысленно говорить о методе евангелистов, которым они пользовались при составлении своих Евангелий, если не иметь надежных средств для проверки достоверности и аутентичности материала, которым они пользовались.

A. Критерий многократного удостоверения

Это значит, что если событие или изречение имеется в более чем одном источнике, то оно имеет большее основание считаться достоверным102. Однако нельзя забывать, что иногда один очевидец может быть более точным, чем многократное удостоверение, и тогда это свидетельство не может быть решающим ни в пользу, ни против аутентичности103. В таком случае, может быть, правомернее было бы переложить ответственность за доказательства на тех, кто отрицает аутентичность этих изречений104.

Б. Критерий множества форм

Считается, что материал, имеющийся в более чем одной форме предания, имеет большее право на аутенитичность105. Это мнение основывается на анализе "истории форм" возвещений, повествований о чудесах, притч. Если признать такую основу, то можно утверждать, что свидетельство в разных формах помещает материал на самую первую стадию его передачи. Но такой критерий не может считаться решающим.

B. Критерий феномена арамейского языка

Считается, что если можно было бы доказать арамейское происхождение изречений Иисуса, то они имели бы большее право на аутентичность106. Но это возможно только в том случае, если Иисус не знал и никогда не пользовался греческим языком. Кроме того, арамейские формы слов могли быть результатом влияния Церкви, говорящей на арамейском языке107.

Г. Критерий феномена палестинской среды

Этот критерий аутентичности зависит от отражения каждодневной палестинской жизни в Евангелиях. Он полезен в ограниченной степени, так как он не может претендовать на то, что все изречения, которые не отражают палестинскую среду, должны считаться недостоверными. В равной степени такой критерий не может утверждать, что изречение является достоверным, хотя бы и на основании палестинской среды, отражающейся в нем108.

Д. Критерий тенденций в развивающемся предании

Этот критерий был сформулирован ранними сторонниками метода "истории форм" как законы предания109. Слабость установления таких законов из общего устного предания была уже показана нами выше. И еще более рискованно считать метод, при помощи которого евангелисты использовали свой материал, основой для установления "законов", которые затем используются для исследований Евангелий. Скорее можно говорить о тенденциях, но не о законах, которые все равно еще не могут служить основой для определения аутентичности110.

Е. Критерий несходства

Этот критерий, несомненно, имел самое широкое применение, и в случае Бультмана и его школы от привел к самым скептическим результатам относительно аутентичности111. Он имеет два аспекта - сравнение с еврейским материалом и сравнение с учением ранней Церкви. Только тот материал, который не имеет параллелей ни в одном из этих источников, может считаться подлинным. Но основа этого критерия должна быть подвергнута серьезной критике112.

Тот факт, что еврейское учение не может иметь параллелей, логически предполагает, что Иисус не был евреем. Но тогда трудно себе представить, как Он общался со Своими современниками, если бы Он не мог ссылаться на еврейские идеи. И кроме того, наше знание иудаизма времени Иисуса столь ограниченно, что мы ничего не можем утверждать. А если не может быть никаких параллелей с христианским учением, то нет никакой возможности установить какую-либо связь между Иисусом и ранней Церковью. Несомненно, что радикальное применение этого критерия приводит к потере логики, и тогда становится невозможным объяснить, почему столь часто употребляемое звание "Сын Человеческий" в синоптических Евангелиях отсутствует в Апостольской Церкви. Единственно ценным в этом критерии является то, что он смог установить достоверность учения, которое можно считать уникальным учением Иисуса113.

Ж. Критерий модификации еврейской общиной

Если бы можно было показать, что какие-то утверждения были видоизменены, потому что они не совпадают с еврейским взглядом на христианство, то такие модификации можно было бы считать неаутентичными. Но едва ли можно определить, какие предания были видоизменены. И нет никакого логического основания считать, что христиане из евреев не были в некоторых случаях более радикальными, чем Сам Иисус, и в таком случае предполагаемые видоизменения могли быть подлинными, т. е. принадлежащими Иисусу Христу114.

3. Критерий различных образцов редакций

Этот критерий основывается на предположении, что там, где писатель вводит материал, который противоречит его основному взгляду, его введение такого материала подтверждает возможную аутентичность115 этого материала. Однако в общем весь этот критерий фактически показывает, что есть материал, который евангелист не хотел опустить, но он ничего нам не говорит, был ли этот материал аутентичным или нет116.

И. Критерий противоречия окружающей среды

Этот критерий устанавливает очевидное, так как он утверждает, что если Иисус не мог сказать какое-то изречение, то оно недостоверно117.

К. Критерий противоречия с достоверным изречениям

Такой критерий очень ограничен, так как он предполагает, что если какое-то изречение противоречит тому изречению, которое уже было признано аутентичным, то оно, в силу самого этого факта (ipso facto), должно быть признано неаутентичным. И результат здесь всегда будет отрицательным. Но основной проблемой является решить, какое из этих изречений является противоречивым, и здесь ученые приходят к разным выводам. Кроме того, Иисус мог использовать явно противоречивые изречения, преследуя Свою собственную цель, что совершенно чуждо для западного образа мысли118.

Л. Критерий соответствия

Этот критерий представляет собой обратную сторону предыдущего. Согласно этому критерию любое изречение, которое соответствует другому изречению, признанному аутентичным, само является аутентичным. Но этот критерий не может доказать достоверности, потому что второе изречение могло быть создано в соответствии с известным изречением Иисуса. Кроме того, такой критерий может привести к прямо противоположному результату119. Как и большинство этих критериев, он вносит слишком сильный элемент субъективности.

Взвешенное использование этих критериев позволяет установить достаточную степень достоверности евангельских сообщений о жизни и учении Иисуса. И правильное их применение, несомненно, покажет полную несостоятельность скептицизма радикальных сторонников методов "истории форм" и "истории редакций" и переложит бремя ответственности и необходимость доказательств на тех, кто оспаривает достоверность материала, а не наоборот.

1 Общий обзор школы "истории форм" см.: Е. V. McKnight, What is Form Criticism?, в которой содержатся краткие описания теорий. См. также: G. В. Caird, "The Study of the Gospels. П. Form Criticism", ET 87 (1975-6), pp. 137-141; и статью: W. G. Doty, "The Discipline and Literature of NT Form Criticism", ATR 51 (1969), pp. 257-321, которая содержит ссылки на 238 работ на эту тему. Ср. также: S. S. Smalley, in New Testament Interpretation (1977), pp. 188-195; C. Blomberg, The Historical Reliability of the Gospels (1987), pp. 35-43. В третьем издании книги: К. Koch, The Growth of the Biblical Tradition: The Form-Critical Method (1974), автор добавил эпилог "Linguistik und Formgeschicte", в котором он комментирует подход В. Рихтера и Э. Гютгеманса (W. Richter and E. Gilttgemans) к рассмотрению метода "истории форм" в свете лингвистической теории.

2 Das Messiasgeheimnis in den Evangelien (1901; reprinted G6ttingen, 1963). Примечательно оживление интереса к теории Вреде, по-видимому, вследствие ее близости к подходу школы "истории редакций" (Redaktionsgeschichte). Согласно Вреде, в собственной теологии Марка заключался "секрет". Ср.: G. M. de Tilesse, Le Secret Messiamque dans 1'Evangile de Marc (1968) and C. Maurer, NTS 14 (1968), pp. 516-526. См.: W. Barclay, Thе First Three Gospels, 1966, pp. 184 ff., который дает обстоятельный обзор позиции Вреде. Другой автор: J. L. Blevens, "Seventy-two Years of the Messianic Secret", Persp Rel Studies 2 (1974), pp. 17-194, указывает на недостаток информации о происхождении "Мессианского секрета". Большинство современных ученых осознают, что этот "секрет" кроется в планах Самого Иисуса.

3 Ср.: J. Weiss, Das alteste Evangelium (1903); A. E. J. Rawlinson, The Gospel according to St. Mark (1949), pp. 258-262.

4 Das Evangelium Marci (1903).

5 Der Rahmen der Geschichte Jesu (1919).

6 Тот факт, что взгляды Вреде и Велльхаузена (Wrede and Wellhausen) оказали огромное влияние на Бультмана, очевиден из его же работ, ср.: "The Study of the Synoptic Gospels" in Form Criticism (два эссе: R. Bultmann and K. Kundsin, 1962), pp. 22 ff. Ср. также: idem, The History of the Synoptic Tradition, pp. 1 ff. Обстоятельную критику трудов Бультмана и непредвзятую оценку влияния на него Вреде и других исследователей см.: Н. G. Wood, Jesus in the Twentieth Century (1960), pp. 78 ff. Ср. также эссе: Т. W. Manson, in The Background of the New Testament and its Eschatology (ed. Da vies and Daube), pp. 211-221.

7 Для рассмотрения движения "демифологизации" см.: I. Henderson, Myth in the New Testament (1952); P. E. Hughes, Scripture and Myth (1956); D. M. Baillie, God was in Christ (1955), pp. 211-227. Оценку самим Бультманом "демифологизации" см. в его статье в New Testament Issues (ed. Batey), pp. 35-44.

8 Сам Бультман отрицает, что в результатах исследований господствует полный скептицизм, он всего лишь говорит о "значительной неопределенности" (см. его эссе в in Form Criticism, p. 60).

9 См.: E. Fascher, Die formegeschichtliche Methode, 1924. В своем обозрении и критике различных теорий "истории форм" (Дибелиуса, Бультмана, Альбертца и Бертрама: Dibelius, Bultmann, Albertz, Bertram) автор справедливо указывает на то, что все рассматриваемые теории постулируют время от времени различные культурно-исторические контексты (Sitz im Leben) для одной и той же формы, демонстрируя то, что понятия формы и истории существенно различаются, и что нельзя с уверенностью из существующей формы выводить историю (см. особ.: pp. 212 ff). Необходимо отметить, что все упомянутые ученые стремятся подменить эти два понятия.

10 См. его эссе: Schumann, in Der historiche Jesus und der kerygmatische Christus (ed. H. Ristow and K. Matthiae, 1962), pp. 342-370. Автор утверждает, что поскольку Иисус посылал Своих учеников проповедовать Евангелие еще во время Своего земного служения, это могло предоставить культурно-исторический фон (Sitz im Leben) для многих изречений и поучений, содержащихся в Евангелиях, так как ученики сами нуждались в назидательном и учительском материале и им самим были необходимы инструкции и наставления для выполнения этого Великого поручения.

11 From Tradition to Gospel (англ, пер.: В. Lee Woolf, 1934, с нем.: Die Formgeschichte des Evangeliums, впервые опубликовано в 1919). Ср. также: idem, A Fresh Approach to the New Testament and Early Christian Literature (1936), pp. 27 ft., о дальнейшем развитии его классификации и его статью в TR, n.f., I (1929), pp. 185-216, об оценке основных тенденций развития направления "истории форм" того времени.

12 Необходимо отметить, что многие ученые, не принимающие категорий Дибелиуса, тем не менее утверждают, что миссионерская деятельность оказала решающее влияние на предание. Фактически, благодаря ей предание сформировалось. При рассмотрении материала, содержащегося только у Луки, Фармер (W. R. Farmer, NTS 8 (1962), pp. 301-316) предположил, что определенные греческие риторические формы (creia, chreia) представлены в вводном материале к некоторым притчам у Луки, что привело его к мысли о том, что христианские проповедники и учителя часто прибегали к подобным способам изложения материала. Ср. сходные рассуждения: М. Dibelius, From Tradition to Gospel (1934), pp. 152 ff. Фармер не утверждает, что проповедники сами выдумывали материл, он всего лишь считает, что они облекали его в определенную форму, и потому его теория вызывает меньше возражений, чем мнение М. Дибелиуса. Справедливо будет заметить, что мы не имеем данных о том, что наш Господь в Своем служении не мог использовать те или иные "формы".

13 The History of the Synoptic Tradition. Более краткое изложение позиции К. Р. Бультмана см. его эссе в Form Criticism (англ. пер. 1962), опубликованное вместе с эссе К. Кундсина (К. Kundsin). Анализ и критику его позиции см.: Е. В. Redlich, Form Criticism (1939), pp. 30 ff., R. H. Fuller, The New Testament in Current Study (1962), pp. 9 ff., W. Barclay, The First Three Gospels (1966), pp. 43 ff.

14 Ср.: J. D. Smart, The Divided Mind of Modem Theology (1967), pp. 31 ff.

15 Ср.: A. Harnack, What is Christianity? (1901); H. J. Holtzmann, Die synoptischen Evangelien(1863).

16 Главными представителями этой школы были: R. Reitzenstein, Die hellenistischen Mysterienreligionen (1927) и W. Bousset, Kyrios Christos (1926).

17 Бультман долгое время прибегал к понятию керигмы (возвещения) как свидетельству веры в Христа. Этим термином он хотел выразить понятие живой действенной проповеди спасения, однако, необходимо отметить, что некоторые ученые употребляют этот термин в различных смыслах: например, в смысле содержания и значения этого слова (как Додд). См. обсуждение этого термина: J. P. M. Sweet, ET 76 (1965), pp. 143-147.

18 Этот резко критический подход к историческим данным разделяют все ученые, принявшие точку зрения Бультмана. Он лег в основу толкования Евангелия от Марка Нейнгема: D. Е. Nineham, in Pel С (1963). Где только это возможно, Найнгем намеренно избегает оценки и анализа исторических событий именно по той причине, что они недостоверны. Однако антиисторический подход Бультмана создает серьезную проблему, так как он требует какого-нибудь иного источника веры, не опирающегося на исторического Иисуса. Он отрицает существование этой проблемы, а Найнгем находит прибежище веры в понятии Церкви (ср. его статью в The Church's Use of the Bible, 1963, pp. 159 ff.). Нокс предлагает подобное же решение проблемы в своей книге: J. Rnox, The Church and the Reality of Christ (1964). Однако ни Найнгем, ни Нокс не осознают непоследовательности обращения к свидетельству церкви, в то время как они отрицают исторические события и, следовательно, само свидетельство, считая его продуктом церкви. Ср. критику этих воззрений: А. Т. Hanson, Vindications (ed. A. T. Hanson, 1966), pp. 74 ff. Ср. также отстаивание своей позиции Найнгемом: Nineham, Christian History and Interpretation (ed. W. R. Farmer, C. F. D. Moule, R. R. Niebuhr, 1967), pp. 199-222.

19 Ср.: From Tradition to Gospel (1934), pp. 64 ff.

20 Например, финская волшебная сказка, в которой девочка накормила целую армию тремя ячменными зернами (The History of the Synoptic Tradition, p. 236) рассматривается как параллель к истории о насыщении 5000 человек.

21 Ср.: Е. В. Redlich, Form Criticism (1939), p. 127.

22 Обстоятельное обсуждение этого вопроса см.: op. cit, pp. 69-179.

23 Бультман выделил следующие неаутентичные (не принадлежащие тому, кому они приписываются) изречения: Мк. 8.36-37; Мф. 5.14, 42; 10.24; 12.30; Лк. 16.10. В своих комментариях Золотого Правила поведения (Мф. 7.12; Лк. 6.31) Бультман не видит разницы между утвердительной формой выражения Иисусом и отрицательной формой выражения этого равви-нистического правила, которое он рассматривает как одно и то же. Согласно его утверждению, это выражение отражает наивный эгоизм (naive egoism).

24 Form Criticism (1934), pp. 56 ff.

25 Ср.: Н. С. Kee, Jesus in History: An Approach to the Study of the Gospels (1977), pp. 301-306, который классифицирует материал на две главные группы. Материал изречений делится на: (а) афоризмы, (Ь) притчи, (с) изречения, собранные по тематическим группам. Предание повествовательного материала делится на: (а) короткие рассказы, (Ь) афористические повествования, (с) истории о чудесах, (d) легенды (биографические и культового характера), (е) повествование о Страстях. Становится очевидно, что в отличие от ранее предлагавшихся классификаций, здесь проводится более четкое разделение между повествовательным материалом и материалом изречений, однако существует незначительная разница в предложенных автором типах и формах.

26 Хотя Бультман считает, что цель Евангелия состоит в том, чтобы засвидетельствовать о конкретности, посюсторонности, присутствии (нем. Dass, англ. Thatness) Иисуса Христа, он отвергает то, что это утверждение фактически не оставляет места для знаний об историческом Иисусе (см. относительно недавние комментарии его позиции в издании: С. Е. Braaten and R. A. Harrisville, The Historical Jesus and the Kerygmatic Christ, 1964, pp. 22 f.). При этом его позиция по отношению к историческим событиям продолжает оставаться скептической. См. обсуждение Робинсона незначительного изменения точки зрения Бультмана: J. M. Robinson, A New Quest of the Historical Jesus, 1959, pp. 1959 ff., со ссылкой на статью Бультмана в ZTK 54 (1957), pp. 244-254.

27 Ср., например, его работу: Form Criticism, p. 55.

28 Ibid., p. 58. См.: F. С. Grant, in N. T. Studien fur R. Bultmann (1954), pp. 137-143. Пытаясь установить аутентичность некоторых изречений Иисуса в рамках общего подхода Бультмана, автор включает в понятие аутентичности как "историческую аутентичность", так и "достоверное утверждение" - весьма сомнительное деление, если учесть, что к последней категории он относит материал, который он трактует как не исторический!

29 Ср.: V. Taylor, Formation of the Gospel Tradition (1935), pp. 41-43, 107. Он утверждает, что если бы эта теория была верна, то ученики должны были бы вознестись на небо сразу же после Воскресения. Тернер (Н. Е. W. Turner, Jesus, Master and Lord, p. 81) указывает на то, что раннехристианский проповедник всегда сталкивался с риском встретить очевидца событий, происходивших на самом деле, и способного уличить его во лжи. Деян. 1.21-22; Лк. 1.2 и все, что касается апостольства, показывает важность свидетельства очевидцев. Ср. также: Р. Benoit, RB 53 (1946), pp. 504-505. См. в разделе III данной главы критику игнорирования Найнгемом очевидцев событий.

30 Менсон в своих коротких, но весьма резких комментариях относительно предположений критики форм (W. Manson, Jesus the Messiah (1943), pp. 24 ft".) уделяет этому положению особое внимание. Он обращает внимание на тот факт, что предание о сильном влиянии Петра на Марка, не согласуется с гипотезой об общинном происхождении Евангелия от Марка, и что это предание не так-то легко отбросить, как полагает большинство критиков форм. Более того, почему общины, из которых ведут свое происхождение Евангелия от Матфея и от Луки, не обеспечили в достаточной степени материалом авторов этих Евангелий, чтобы им не прибегать к заимствованиям из Евангелия от Марка, созданного другой общиной? Так, Менсон приводит в качестве аргумента тот факт, что если Матфей был связан с Антиохией, то"богатое общинное предание" этой церкви позволило бы нам надеяться на то, что Матфей мог бы создать свое Евангелие независимо от Марка.

31 Bultmann, op. cit., pp. 66 f.

32 Тернер (Turner, op, cit., p. 84) обращает внимание на острый недостаток сторонников теорий, приписывающих происхождение Евангелий общинам. Более того, если общины "творили" материал Евангелий, чтобы обосновать свои собственные доктрины или с его помощью решить свои церковные проблемы, то почему же в Евангелиях не нашли отражение такие злободневные для ранней церкви проблемы, как проблемы духовных даров, обрезания и язычников? Бенуа (V. Benoit, op. cit., pp. 505-506) указывает на то, что христиане не пережили бы противодействия и гонений, основываясь на анонимной выдумке людей.

33 "Primitive Christianity in the light of Gospel research", in Form Criticism, pp. 79 ff.

34 Особ, см.: ibid., pp. 96 ff.

35 Например, Кундсин считает, что Лука описывает жизнь Иисуса в свете эллинистической концепции Духа (op. cit., p. 127), а Матфей выводит из своего повествования идею церкви (р. 143). Подобный подход автор кладет в основу интерпретации всего Евангелия.

36 Тернер в своей работе: Н. Е. W. Turner, Historicity and the Gospels (1963) весьма резко прокомментировал исторический подход Бультмана. Острие критики было направлено против различия между Geschichte и Hisrorie (история), проводимого Бультманом. Последний термин относится к научно обоснованным событиям, а термин Geschichte (последовательность исторических событий, имеющая определенный смысл) относится к событиям, являющимся предметом веры. По мнению Бультмана это означает, что остается немного достоверных данных об историческом Иисусе. Тернер (op. cit., pp. 61 ff.) верно указывает на то, что все раннехристианские авторы не могли отделить себя от истории, которую они писали. Именно поэтому вся христианская история должна быть до некоторой степени "приукрашена" точкой зрения писателя, что ни в коей мере не нарушает принципа историчности, как утверждает Рудольф Бультман.

37 Работа Робинсона A New Quest of the Historical Jesus (1959) демонстрирует изменение позиции автора по сравнению с его более ранним исследованием The Problem of History in Mark (1957). Более поздняя книга, таким образом, в большей степени представляет современную точку зрения ученого.

38 Несмотря на то, что Робинсон стремился отмежеваться от старых "Поисков" [исторического Иисуса - прим. перев.], большинство его критиков считали его связанным со старой школой "Поисков". Например, см.: P. Meyer, Nov. Test. 4 (1960), p. 133; A. van Harvey and S. M. Ogden in Braaten and Harrisville, op. cit., pp. 222 ff. Последние авторы уличают Робинсона в том, что его категория "existentiell selfhood" (экзистенциальная самость) ничем не отличается от "inner life" (внутренней жизни) Иисуса.

39 Ср. резкую критику Р. П. Хенсона (R. Р. С. Hanson) в Vindications (ed. А. Т. Hanson, (1966), р. 69.

40 Essays on New Testament Themes (1964). Данный сборник содержит множество ранних работ Кеземана, в том числе и его широко известное эссе "The Problem of the Historical Jesus", впервые опубликованное в ZTK 51 (1954), pp. 125-153.

41 Op. cit, p. 44.

42 См.: D. P. Fuller, Easter Faith and History (1965), p. 118. Автор, рассматривая позицию Кеземана, отмечает, что последний делает уступку историческому методу, который удостоверяет веру, тем не менее категория веры играет решающую роль в рассуждениях Кеземана.

43 Jesus von Nazareth (1956), англ, пер.: Jesus of Nazareth in 1960. Фуллер (op. cit, p. 123) указывает, что интерпретация Борнкамма отличается от позиций Кеземана и Фухса (Kasemann and Fuchs) тем, что Борнкамм не выделяет единичных отрывков, претендующих на уникальность, но считает, что "непосредственное присутствие" Христа пронизывает все Евангелия. Фуллер усматривает в этом сходство с позицией Альтхауса: P. Althaus, Das sogenannte Kerygma und der historische Jesus (1958), p. 40, который ссылался на "интуицию" историков - авторов повествований.

44 Studies of the Historical Jesus (1964). Одна из наиболее ранних статей Фукса в поддержку Новых Поисков [исторического Иисуса - прим. перев.] была опубликована в ZTK 54 (1957), pp. 244-254.

45 Ср.: Braaten and Harrisville, op. cit., pp. 32 f. Бультман выступил против любых попыток психологического истолкования личности Иисуса. Комментируя реакцию Бультмана на мнение Фукса, Мартин (R. P. Martin, in Jesus of Nazareth: Saviour and Lord (ed. C. Henry, 1966), p. 34) пишет: "Бультман признает некоторые элементы концепции Фукса об отношении Иисуса к грешникам и об осознании Своей миссии, но решительно отбрасывает биографически-психологические интерпретации, особенно те, которые рассматривают понимание Иисусом Христом Своей смерти".

46 A New Quest of the Historical Jesus (1959). Мартин (R. P. Martin, op. cit., p. 35) подчеркивает, что главный тезис концепции Дж. М. Робинсона вполне согласуется с модернистским историографическим подходом, который рассматривает историю как выражение экзистенциального видения историка.

47 Ср.: R. H. Fuller, ATR 47 (1965), pp. 119 f.

48 См.: J. Reumann, Jesus in the Church's Gospels (1969). Автор предпринимает попытку исследования личности Иисуса с позиций "Новых Поисков". Он отвергает буквальный исторический подход, признавая все же за Евангелиями некоторую историчность. Проблема историчности пока не имеет сколько-нибудь удовлетворительного разрешения. Движение "Новых Поисков" представляет собой наглядное свидетельство плачевного состояния этой проблемы.

49 Крушение попытки "Новых Искателей" опровергнуть историю, равно как и более ранних критиков форм, прекрасно освещается в трех эссе в Vindications: R. Р. С. Hanson, "The Enterprise of Emancipating Christian Belief from History" (pp. 29-73); A. T. Hanson, "The Quandary of Historical Scepticism" (pp. 74-102); A. R. C. Leaney, "Historicity in the Gospels" (pp. 103-134). Ср. также: F. F. Bruce, "History and the Gospel", in Jesus of Nazareth: Saviour and Lord (pp. 89-107).

50 Из тех, кто указывает на опасность докетизма, Мартин (R. P. Martin, op, cit., p. 40) называет: E. Lohmeyer (cited by W. G. Kummel, Das Neue Testament, Geschichte der Erforschung seiner Probleme, 1958, p. 65), N. A. Dahl (Kerygma and Dogma, 1955, p. 129), H. Zahrnt (The Historical Jesus, 1963, p. 89), G. Miegge (Gospel and Myth in the Thought of Rudolph Bultmann, 1960, p. 128).

51 См.: С. Tennant, ET 75 (1963), p. 95. Автор подчеркивает, что существуют только две возможности: либо считать Писания в основном истинными, либо согласиться с невозможностью узнать что-либо об историческом Иисусе. Большинство ученых предпочитают первую альтернативу последней. Ср.: W. Neil, ET 75 (1964), pp. 260-263, который утверждает, что свидетельства историчности надежны и достаточны.

52 Это мнение было высказано: R. E. Brown, in CBQ 26 (1964), pp. 1-30. Другую критику сторонников и последователей Бультмана с римско-католических позиций см.: P. J. Cahill, CBQ 26 (1964), pp. 153-178. Наиболее полный обзор подходов к проблеме исторического Иисуса с 1950 г. см.: W. G. Kummel, TR 31, (1966), pp. 15-46, 289-315. Ср.: R. J. Banks, "Setting the Quest for the Historical Jesus in a Broader Framework", GP P (1981), pp. 61-82. См. также: Е. E. Ellis, "New Directions in Form Criticism", in Jesus Christus in Historic und Theologie (ed. G. Strecker, 1975).

53 The Gospel before the Gospels (1928), pp. 80-81.

54 Грант (F. C. Grant, The Earliest Gospel, 1943, p. 41) утверждает, что недопустимо полагать, что метод "истории форм" не касается историчности событий, а только внешней формы преданий. Однако, несомненно, Истон ближе к истине в том, что он не находит в "формах" исторического содержания. Как истина, так и ошибки могут содержаться в одной и той же литературной форме.

55 Ibid, р. 107.

56 Ibid., р. 109.

57 Formation of the Gospel Tradition (1935), pp. 41 ff.

58 Form Criticism (1939), pp. 34 ff.

59 Ibid., p. 196.

60 Ср. его: History and the Gospel (1938), pp. 86-110. В своей статье: "The Appearances of the Risen Christ", in Studies in the Gospels (ed. D. E. Nineham, 1955), pp. 9-35, Додд применяет метод критики форм к повествованию о Воскресении.

61 Обсуждение подробностей этих предположений см.: Е. В. Redlich, Form Criticism, pp. 34 ff.; D. E. Aune, Jesus and the Synoptic Gospels (1980), p. 33. Последний автор допускает, что немногие сторонники метода "истории форм" признали бы все выдвинутые пункты в их неизменном виде. Иные оценки направления "истории форм" см.: R. Latourelle, Finding Jesus through the Gospels (1978), pp. 143 ff.; W. A. Maier, Form Criticism Re-examined (1973). Последний подверг резкой критике радикальные течения школы "истории форм".

62 JTS, n.s., 9 (1958), pp. 13-25,243-252; P (1960), pp. 253-264.

63 JTS 9, p. 22. См.: R. H. Stein, The Synoptic Problem (1987), p. 212, n. 61. Автор считает аргументацию Найнгема ошибочной, так как отрицание чудес, которое лежит в основе этой школы критики, является априорным мнением. Хенсон (R. Р. С. Hanson, Vindications, 1966, p. 38) считает, что метод "истории форм" попадает в порочный круг, который он описывает следующим образом: "1. Материалы Евангелий были радикально изменены и переделаны в соответствии с культурно-историческим контекстом (Site im Leben) в Церкви, которая их переделывала. 2. Сам же фон (Sitz im Leben) в Церкви, который был критерием для переработки материалов Евангелий, может быть воссоздан только на основе имеющихся материалов Евангелий." Мартин (R. P. Martin, Foundations I, pp. 204-205) выступает против мнения Найнгема, отвергающего свидетельство о том, что источником информации Марка был Петр, на трех основаниях. Без свидетельства очевидцев описания в Евангелиях были бы выдумкой безличной общины; предположение о том, что весь материал является продуктом общины, представляется ложным; эта теория игнорирует процесс редакции.

64 Конечно, для приверженцев метода "истории форм" этот аргумент не представляет какой-либо ценности, поскольку свидетельства очевидцев исключаются из их гипотезы.

65 Если тщательно обоснованные аргументы Концельмана о том, что упоминания о географических пунктах у Луки были продиктованы богословскими целями, считать вескими, то можно было бы удовлетвориться подобным оправданием, но его аргументы слишком часто вытекают из метода "истории форм" и поэтому представляются недостоверными. Например, при обсуждении отрывка Лк. 6.1-7.50 он считает ссылки на некоторые объекты (гора, озеро) символическими, а там, где упоминаются более конкретные названия, как в ст. Лк. 6.17, он их считает, что здесь преднамеренно опускаются значительные области (Галилея, Идумея, Пе-рея), ср.: St. Luke, pp. 44 ff. Он не представляет интерпретации ссылок на Капернаум и Наин. Создается впечатление, что символизм в большей степени присущ самому Концельману, нежели Луке. Вместе с тем эти аргументы требуют более полной и детальной критики, чем это возможно представить здесь.

66 По вопросу закономерностей преданий ранние представители школы "истории форм" испытали сильное влияние идей, изложенных в эссе А. Ольрика в 1909 г. Английский перевод этого эссе под названием "Epic Laws of Folk Narrative" был включен в сборник The Study of Folklore (ed. A. Dundee, 1965), pp. 129-141. Этот писатель пытается вывести "сверхорганические" законы, управляющие авторами повествований. Ср.: Е. P. Sanders, The Tendencies of the Synoptic Tradition (1969), который оспаривает существование каких-либо законов в передаче предания. Более непримиримую позицию по отношению к идее законов занимает Кельбер в своем исследовании устного и письменного характера материала Евангелий: The Oral and Written Gospel (1983). Ср. также: E. Guttgemanns, Gospel Form Criticism, pp. 196-211.

67 Додд (С. Н. Dodd, Historical Tradition in the Fourth Gospel (1963), p. 6) предостерегает против подобных предположений.

68 О месте Святого Духа в предании см.: Е. F. Harrison, Jesus of Nazareth: Saviour and Lord, 1966, p. 163, который указывает на то, что у Бультмана далеко не случайно опущена доктрина о Святом Духе.

69 Д. Ф. Он (D. F. Aune, op. cit., p. 35) выделяет семь направлений критики направления "истории форм".

I. Нелитературный характер Евангелий был оспорен, особ, см.: Е. Guttgemanns, Candid Questions (1979), pp. 130 ff. Критика жанра также имеет тенденцию к смещению акцентов в пользу признания их литературного характера.

П. Взгляд о том, что классификации указывают на различимые формы, подвергся критике. Редлих (Redlich, Formless Stories), например, игнорирует подобную критику. Фактически, вся классификация представителей школы "истории форм" зачастую основывается на содержании, а не на форме. Д. Ф. Он не находит этой критики в работах: Kasemann, NT Questions of Today (1969), pp. 66-81, and R. A. Edwards, ZNTW 60 (1969), pp. 9-20.

Ш. Против идеи устной передачи существуют некоторые возражения. Ср.: E. E. Ellis, Prophecy and Hermeneutic (1971), pp. 237-253; H. M. Teeple, "Oral Tradition that never existed", JBL 89 (1970), pp. 56-68. Однако Д. Он думает, что аргументы против нее неубедительны.

IV. При обсуждении проблемы относительного недостатка повествовательного материала Д. Он ссылается на критику Додда (New Testament Studies, 1953, pp. 1-11), однако отмечает при этом, что отрицание хронологического и географического материала на этом основании игнорирует раввинистическую традицию, сохраняющую подобные ссылки без какой-либо повествовательной структуры.

V. Культурно-исторический контекст (Sitz im Leben) не может быть непредвзято воссоздан. Во многом она представляет собой плод воображения ученых.

VI. Мнение о том, что евангелисты не были историками, не означает, что их не интересовала история (ср. работы Ризенфельда и Герхардсона /Riesenfeld and Gerhardsson/). Идея творчества общин подверглась критике. Было отмечено, что период между служением Христа и записью первого Евангелия был настолько коротким, что не оставлял времени для развития предания.

VII. Предположение о том, что более чистые формы являются более ранними, подверглось критике, особ, см.: Е. V. Sanders, The Tendencies of the Synoptic Tradition, 1969. Автор приводит три аргумента: (а) синоптические предания в пост-канонической литературе не становятся последовательно короче или длиннее; (Ь) подробности иногда добавляются, а иногда опускаются при передаче; (с) семитский синтаксис и стиль не доказьгаают древности и первичности предания.

См. другие исследования, посвященные методу "истории форм": P. Benoit, "Reflections on "Formgeschichtliche Methode", Jesus and the Gospel (1973), pp. 11-45; W. Elert, Form Criticism Re-examined (1973); R. T. Forma, "Redaction Criticism NT", IDB Suppl., pp. 733-735. См. также: H. Riesenfeld, The Gospel Tradition (1970), pp. 1-74, который приводит несколько эссе о предании, мифе и композиции Марка; другой автор: P. Misner in Critical History and Biblical Faith: New Testament Perspectives (ed. T. J. Ryan, 1979), pp. 177-207, рассматривает проблему исторического Иисуса. Ср. также: G. N. Stanton, "On Form-Criticism Revisited", in What about the New Testament? (eds. M. Hooker and C. J. A. Hickling, 1975), pp. 28-44; S. H. Travis, "Form Criticism", in New Testament Interpretation (ed. I. H. Marshall, 1977), pp. 153-164.

70 Ср.: E. E. Ellis, "New directions in Form Criticism", in Jesus Christus in Historic und Theologie (ed. G. Strecker, 1975), pp. 299-315. Ср. также дискуссию: H. Stein, The Synoptic Problem (1987), pp. 217-228.

71 Комментируя то, что они называют "наиболее твердым и несомненным достижением" метода "истории форм", К. и С. Лейк (К. and S. Lake, ШТ, р. 20) пришли к противоположному выводу и установили, что в этом вопросе присутствует больше воображения и фантазии, чем это представляется. В том случае, если исследователи полагаются на воображение и фантазию, их выводы ни в коем случае не могут быть твердыми и несомненными. Если бы это движение привносило меньше различных представлений, а больше доверяло бы историческим данным, то ее достижения были бы значительнее.

72 При обсуждении методов евангельской критики В. Тейлор признает, что ни один из современных методов - статистический, литературный, стилистический или метод "истории форм" - не может вывести несомненных фактов, но он взывает хотя бы к "нравственной уверенности" (moral certainty): ET 71 (1959), pp. 68-72.

73 См.: J. Jeremias, The Parables of Jesus (англ, пер.: 1963). Автор настаивает на том, чтобы с помощью методов "истории форм" прояснить многие искажения, которые произошли при передаче притч, и сделать возможным более адекватную экзегезу. Подобные изменения он объясняет неточными переводами, приукрашиванием, изменением состава слушателей, новой ситуацией, к которой притчи относились, ассимиляцией самих притч и влиянием современного притчам контекста. Несмотря на то, что большинство доказательств И. Иеремиаса могут быть истолкованы иначе, по крайней мере его интерпретация предостерегает как от морализаторства, так и от аллегоризации при толковании притч. Критику модернистских подходов к притчам см.: I. H. Marshall, Eschatology and the Parables (1963).

74 В поддержку этого подхода см.: V. Taylor, The Holy Spirit (1937), pp. 53-55, его критику см.: С. К. Barrett, The Holy Spirit and the Gospel Tradition (1947), pp. 140 ff.

75 Подобный подход допускается в работе: E. Haenchen, Der Weg Jesus (1966), p. 23.

76 Form Criticism, p. 4.

77 См.: E. von Dobschiitz, ZNTW 27 (1928), pp. 193 f.

78 Обстоятельную критику этого движения см.: E. F. Harrison, "Gemeindetheologie: the Bane qf Gospel Criticism", Jesus of Nazareth: Saviour and Lord, pp. 157 ff. См.: О Piper, JBL 78 (1959), р. 123, где автор приходит к выводу о том, что пора развенчать миф под названием die Gemeinde (зд. община).

79 The Theology of St. Luke (англ. пер. 1960). См. обобщения и выводы в работе: J. Rohde, Rediscovering the Teaching of the Evangelists (1968), pp. 154 ff.

80 Mark the Evangelist (англ. пер. 1969). Ср. оценку и анализ этого труда: Rohde. op. cit., pp. 113 if. Ср. также: Marxsen, INT, pp. 163-166, где содержится анализ последствий его подхода для экзегезы.

81 Ср.: Е. Haenchen. op, cit., pp. 20 f. В некоторой степени интерпретация Генхена писаний Марка совпадает с подходом Марксена.

82 Op. cit., p. 12.

83 Ср. дискуссию по этой проблеме: R. H. Stein, JBL 88 (1969), pp. 45-56, в которой автор выступает резко против классификации, предложенной школой редакций (Redaktionsgeschichte) с позиций подходов "истории форм".

84 Стрекер (G. Strecker, Der Weg der Gerechtigkeit, 1962, p. 10) игнорирует движение за индивидуализацию евангелистов, так как он считает их не более чем собирателями (англ. collectors, нем. Sammler).

85 Работа историка Стаудингера (Н. Staudinger, The Trustworthiness of the Gospels (англ. пер. 1981), pp. 28-33) вызвала серьезные затруднения у Вилли Марксена в связи с подходом последнего к историчности.

86 Несмотря на то, что Стрекер не поддержал идеи об индивидуализации евангелистов по примеру Концельмана, он согласился с предложенной хронологической схемой, см.: EvTh 26 (1966), pp. 57-74. Дискуссию о редакции Луки см.: R. A. Edwards, Ж 49 (1969), pp. 392-405.

87 Ср.: op. cit, pp. 36, 170, 195. Комментарии схемы Концельмана см.: D. P. Fuller, Easter Faith and History, pp. 242 f.

88 Это положение Концельмана подверглось критике: E. E. Ellis, The Gospel of Luke (NCB, 1966), pp. 15-16. Автор указывает на деятельность сатаны вплоть до Воскресения. В последнее время другие авторы обратили внимание на богословское творчество Луки, ср.: С. Н. Talbert, NTS 14 (1968), pp. 259-271, который обнаруживает богословские цели Луки в структуре его повествования. Автор полагает, что гностики трактовали Крещение и Вознесение с позиций докетизма, и Лука, следовательно, обеспечил защиту против подобных неортодоксальных воззрений. Ср..также дискуссию о керигме Луки: О. Betz, Interpretation 22 (1968), pp. 131-146. Оливер сосредоточил свое внимание на повествовании о Рождестве и детстве Иисуса у Луки, однако по отношению к остальной части Евангелия он занял позицию, сходную с воззрениями Концельмана (Н. Н. Oliver, NTS 10 (1963), pp. 202-206). Другое исследование: Н. Flender, St. Luke: Theologian of Redemptive History (1967) хотя и отличается от точки зрения Концельмана, тем не менее основывается на теориях школы "истории редакций". См. рассмотрение и анализ позиций Флендера: Rohde, op cit., pp. 229 ff., а также его критический обзор: J. С. O'Neill, JTS 19 (1968), pp. 269-270.

89 См. прим. 127 к гл. 3.

90 См. прим. 137 к гл. 3.

91 См. прим. 5 к данной главе.

92 Tradition and Interpretation in Matthew (1963). Ср.: Rohde, op. cit., pp. 47 ff.

93 Op. cit., p. 57.

94 L'Evangile selon Saint Matthieu (1963). Автор подвергся критике за недостаточную обоснованность предположений о неисторичности и незнание исторических проблем: С. Masson (R ThPh 97 (1964), pp. 155-158). Боннар ограничивается рассмотрением описания служения Спасителя только у Матфея. Ср. также обзорные труды: Е. Best, SJT 18 (1965), pp. 358-361; С. W. F. Smith, JBL 84 (1965), pp. 80-84.

95 Die Apostelgeschichte (1961).

96 Среди последних исследований источника Q с позиций школы редакций можно упомянуть: R. A. Edwards, "An approach to a Theology of Q", JR 51 (1971), pp. 247-269; idem, A Theology of Q: Eschatology, Prophecy, and Wisdom (1976); R. D. Worden, "Redaction Criticism of Q: A Survey", JBL 94 (1975), pp. 552-546.

97 О Матфее ср.: J. D. Kingsbury, Matthew: Structure, Christology, Kingdom (1975); M. J. Suggs, Wisdom, Christology and Law in Matthew's Gospel (1970). О Марке ср.: Н. С. Кее, Community of the New Age: Studies in Mark's Gospel (1977); W. H. Kelber, Mark's Story of Jesus (1979); F, Neirynck, Duality in Mark: Contributions to the Study of the Markan Redaction (1972). О Луке ср.: H. Flender, Luke: Theologian of Redemptive History (1967); J. Jervell, Luke and the People of God (1972); I. H. Marshall, The Gospel of Luke (1978).

98 См.: J. Schreiber, Theologies des Vertrauens: Eine redaktionsgeschichte Untersuchung des Markusevangeliums (1967). Он считает, что автором Евангелия от Марка является не просто наивный собиратель (Sammler), а проницательный богослов. Он исследует историографию и эсхатологию Марка. Кроме того Швейцер (Е. Schweizer, Das Evangelium nach Markus, NTD P (1967)) подчеркивает богословский вклад Марка. Ср. также его статью в NTS 10 (1964), pp. 421-432. См. также: L. Е. Keck, NTS 12 (1966), pp. 352-370. Автор усматривает богословие Марка во всем плане Евангелия.

99 См. комментарии к "критике редакций" (Redaction Criticism): S. S. Smalley, in New Testament Interpretation (ed. I. H. Marshall, 1977), pp. 181-195.

100 Обозрение различных исследований школы "истории редакций" может продемонстрировать обширные разногласия между ними. Ср. также: J. D. G. Dunn, Unity and Diversity in the New Testament (1977). Автор стремится выделить многообразие повествований самого Евангелия за счет единства.

101 R. Stein, "The "Criteria" for Authenticity", in GP I (ed. R. T. France and D. Wenham, 1980), pp. 225-263.

102 Ср.: F. С. Burkitt, The Gospel History and its Transmission (1911), p. 147. Ср. также: N. Perrin, Rediscovering the Teaching of Jesus, p. 39. Автор склонен относить этот критерий скорее к темам, чем к отдельным изречениям.

103 D. R. Catchpole, "Tradition History", in New Testament Interpretation (ed. I. H. Marshall, 1977), p. 176. Автор утверждает, что этот метод может привести к самым эксцентричным результатам, если его трактовать как необходимость.

104 Как указывает Мак-Артур: Н. К. McArthur, "The Burden of Proof in Historical Jesus Research", ET 82 (1971), p. 118.

105 Например, он был применен в работе Е. Trocme, Jesus as seen by his Contemporaries (англ. пер. R. A. Wilson, 1973). Ученые однако почти не обращались к этому методу.

105 И. Иеремиас (J. Jeremias, New Testament Theology (1971), pp. 15-16) приводит большой перечень примеров, где он отмечает параллелизм антитезисов.

107 Как отмечает другой автор: As R. T. France, "The Authenticity of the Sayings of Jesus", in History, Criticism and Faith (ed. Colin Brown, 1976), p. 109, Иисус владел не одним только арамейским языком.

108 Это было использовано Иеремиасом в своем исследовании: J. Jeremias, The Parables of Jesus (англ, пер.: S. H. Hooke, 1963), pp. 11-12. Ср. обсуждение этой проблемы: R. Latourelle, Finding Jesus through the Gospels (1978), p. 238; D. G. A. Calvert, NTS 18 (1971), p. 216.

109 Критику обращения к "закономерностям преданий" см.: R. Р. С. Hanson, op. cit., pp. 42 ff. См. также: E. V. Sanders, The Tendencies of the Synoptic Tradition (1969). Автор приходит к выводу, что изменения в преданиях не настолько последовательны для того, чтобы называться "закономерностями".

110 В связи с этим Бультман менее склонен апеллировать к закономерностям преданий. Ср.: W. H. Kelber, The Oral and the Written Gospel (1983). Автор исследует взаимосвязь между устной передачей преданий и письменными Евангелиями и оспаривает герменевтику как метода "истории форм", так и метода "истории редакций". См. прим. 66 к данной главе.

111 Еще раньше Бультмана радикально настроенный Шмидель в статье, посвященной Евангелиям (P. W. Schmiedel, Enc. Bib. (1914), использовал подобный метод.

112 Ср.: М. D. Hooker, "An examination of the Criteria for distinguishing the Authentic Words of Jesus", NTS 18 (1972), p. 209; а также: idem, "On using the wrong tool", Theol. 75 (1972), pp. 570-581; D. Mealand, "The Dissimilarity Test", SJT 31 (1978X pp. 41-50; H. F. Meyer, The Aims of Jesus (1979), pp. 81-87.

113 См.: D. Mealand, SJT 31, ad loc. Автор приводит следующие аргументы против использования этого метода: 1. Данные показывают уникальность Иисуса; 2. Здесь должны быть совпадения с иудаизмом и, следовательно, общего материала должно быть не меньше, чем различий; 3. Наши знания об иудаизме первого века от Р.Х. весьма ограничены; 4. Метод игнорирует то общее, что существует между Иисусом, иудаизмом и ранним христианством. См. также: М. Hooker, NTS 17 (1970), pp. 480-487, где автор утверждает, что этот метод путает категории отличительного и уникального. Исследователь также поднимает вопрос: как мы можем распознать несоответствия? Ср. также комментарии к этой проблеме: Stein, ср. cit, pp. 243-244. Ср.: D. G. A. Calvert, "An Examination of the Criteria for distinguishing the Authentic Words of Jesus", NTS 18 (1971), pp. 207-219. Он полностью отвергает критическое использование этого критерия и указывает, что его позитивное использование непременно будет искажено личными домыслами того или иного автора.

114 Кеземан (Е. Kasemann, "The Problem of the Historical Jesus", in Essays on New Testament Themes (англ. пер.: W. J. Montague, 1964), p. 37) считал это ценным критерием.

115 Большое значение этому критерию уделяется в работе: Calvert, op. cit., p. 219.

116 Штейн (Stein, op. cit., p. 247) утверждает, этот "противоречащий автору" материал заслуживает серьезного исследования.

117 Несмотря на то, что Штейн (Stein, op. cit., p. 249) включает их в свой список, он допускает критику некоторых утверждений из-за тавтологии.

118 Штейн (Stein, ibid., p. 250) настаивает на огромной осторожности в утверждениях о противоречивости тех или иных изречений.

119 Особенно это заметно в тех случаях, когда несходству предается согласованность и взаимосвязь, как отмечается в работе: М. Hooker, NTS 17, p. 482. Ср.: R. S. Barbour, Traditio-Historical Criticism of the Gospels (1972), который, рассматривая современный образ Иисуса, исследует теории согласованности и соответствий. Другой обобщающий труд, посвященный использованию критериев, см.: W. G. Doty, Contemporary New Testament Interpretation (1972), в котором обсуждается "Новая Герменевтика" (pp. 28 ff.) и предлагаются подходы для поиска правильных методов (pp. 52 ff.). Ср. также: R. Т. France, "The Authenticity of the Sayings of Jesus" in History, Criticism and Faith, pp. 101-141. Это эссе большей частью посвящено методам верификации.

ГЛАВА 7. ЕВАНГЕЛИЕ ОТ ИОАННА

Даже при самом поверхностном чтении Евангелия от Иоанна нельзя не заметить, насколько сильно оно отличается от синоптических Евангелий. Проблемы, вызванные этим отличием, мы рассмотрим ниже, а здесь мы остановимся на некоторых главных характеристиках этого Евангелия.

I. ХАРАКТЕРИСТИКИ

А. Место Ветхого Завета

Столь сильный акцент ставится на эллинистическое влияние в Евангелии от Иоанна, что не всегда до конца понималась роль ветхозаветных идей. В нем же многое указывает на еврейскую историю. Евангелие показывает, что Иисус был частью этой истории, и что, отвергая Христа, евреи отвергли Того, Кто был одним из них. (Ин. 1.11). Придя в храм, Он заявил, что имеет власть над ним (Ин. 2.16). Иудейский начальник Никодим признал Иисуса Учителем (3.2), в то время как Сам Иисус причислил Себя к евреям, обладающим тайной спасения (4.22).

И именно в этом контексте надо понимать обращение нашего Господа в этом Евангелии к Священным Писаниям. Он повелел Своим слушателям исследовать Писания, чтобы убедиться, что оно свидетельствует о Нем (5.39). Кроме того, Он считал, что те, кто уверовал в Моисея, должны уверовать и в Него (5.45-46), предполагая под этим и явную преемственность между ним и Собой. Ветхозаветное влияние в поучении о хлебе с его ссылками на манну в пустыне (6) не вызывает сомнения. Когда Иисус говорит о сошествии Святого Духа (7.38), Он снова ссылается на Писание, даже если точная цитата и не приходит сразу на ум. Образ Пастыря в Ветхом Завете является основой поучения о пастыре и овцах в гл. 10. Как и у Матфея, торжественный въезд в Иерусалим на осле рассматривается как исполнение ветхозаветного пророчества (12.14), тогда как неверие евреев подтверждается ссылкой на Исайю (12.38-39). И только у Иоанна ноги Иисуса не перебивают на кресте во исполнение Писания, и в этом случае особенно подчеркивается непреложность Писаний (19. 36)'.

Кроме того, Иисус несколько раз ссылается на ветхозаветные персонажи, особенно на Авраама. Ссылка на происхождение Авраама становится темой диалога в гл. 8, достигая своей кульминации в заявлении, что Авраам видел день Христа (8.56). Ничто не могло так ясно подчеркнуть прямую связь между Ветхим и Новым Заветом. А также и сон Иакова, который исполнился в Сыне Человеческом (1.50-51). В разговоре с Никодимом Иисус сравнивает действие Моисея с его повторением в Сыне Человеческом, выражая тем Свою смерть в ветхозаветной терминологии (3.14-15). И более того, Иисус ссылается на Моисея в Своем отношении к субботе (7.22). В 12.41 говорится, что Исайя видит славу Христа, он же предсказал предтечу (1.23), и этот факт упоминается во всех Евангелиях.

Знаменательно, что Иисус обращается к Писанию, когда возражает Своим противникам, как в 10.34, где Его разъяснение признается авторитетным. Ниже мы увидим, что именно поэтому ссылки нашего Господа на Ветхий Завет и собственные замечания евангелистов говорят о том, что все Писание указывает на Христа. Он есть исполнение Ветхого Завета, и в этом свете мы должны рассматривать основную идею Евангелия от Иоанна.

Б. Учение о Святом Духе

Ни в одном из синоптических Евангелий не уделяется столько внимания учению нашего Господа о Святом Духе, как в четвертом Евангелии.

В беседе с Никодимом ясно говорится об участии Святого Духа в возрождении (Ин. 3). Между естественным и духовным рождением делается различие, что становится одним из главных антитезисов в Евангелии. Учение нашего Господа часто неправильно толкуется из-за недопонимания Его духовного характера. Работу Духа также нельзя понять, как и работу ветра (3.8), что заставляет Иисуса подчеркнуть, что небесное требует другого способа восприятия, чем земное. Миссия Иисуса требует духовного толкования.

А также и акцент нашего Господа на духовной природе Бога (4.24) требует поэтому поклонения в духе. Это явилось определенным расширением ограниченной концепции иудаизма, который в свою очередь имел более высокие цели, чем языческие цели того времени. Сошествие Святого Духа обещалось после прославления Иисуса (7.39), когда Дух сойдет, как освежающие ручейки воды, на уверовавших во Христа.

В прощальных поучениях (14-16) дается самое широкое разъяснение работы Святого Духа. Звания Утешитель и Дух Истины раскрывают Его характер. В 14.16-17 Он описывается как представитель Христа, пребывающий в верующем. В 14.26 Иисус заверяет учеников, что Святой Дух научит их всему и напомнит им, что говорил им Иисус. Он будет свидетельствовать о Христе, и это будет Его главной задачей (15.26; 16.14). Он Тот, Кто придет, чтобы обличать мир о грехе, о правде и о суде (16.8-11), и Он Тот, Кто наставит Его людей на всякую истину (16.13). Несомненно, что накануне Своей смерти все мысли Иисуса были сосредоточены на работе Святого Духа, но только Евангелие от Иоанна обратило на это внимание.

В. Преобладание великих тем

В отличие от синоптических Евангелий учение у Иоанна касается более абстрактных тем, таких как свет жизни, любовь, правда, верность, которые постоянно повторяются в книге. Некоторые из них появляются впервые в прологе (1.1-18), который можно считать введением ко всей книге, дающим начало тем темам, которые в дальнейшем будут развиты в последующих поучениях. Так, например, в 1.4 утверждается, что "в Нем была жизнь, и жизнь была свет человеков". Этот стих объединяет две темы, к которым Иоанн снова вернется в своем Евангелии. Так, Христос пришел, чтобы дать вечную жизнь (3.15-16, 36; 6.47; 17.2). Он называет Себя "хлебом жизни" (6.35), предлагает воду, которая сделается источником воды, текущей в вечную жизнь (4.14), говорит, что Его цель - это дать другим жизнь с избытком (10.10), и это только несколько ссылок на жизнь в этом Евангелии. И неудивительно, что эта тема часто повторяется, учитывая цель евангелиста, выраженную в 20.31 и состоящую в том, чтобы его читатели могли уверовать и иметь жизнь вечную. Так и тема света снова повторяется в 8.12, где стоит еще одно из великих "Я есмь" Иисуса, повторенное в 9.5 и показанное в последующем исцелении слепорожденного. Но это только несколько примеров темы света (см. например, 3.19 и далее; 5.35; 11.9; 12.46). Тема любви также встречается очень часто, хотя главным образом в прощальных поучениях. Часто подчеркивается любовь Отца к Сыну (ср. 3.35; 5.20; 10.17), как и Его любовь к людям (3.16; 14.23; 16.27). Фактически вся миссия Иисуса основана на любви Бога. В последней главе любовь является путем к примирению Петра со Христом. Хотя эта тема имеется и у синоптиков, она нигде так широко не раскрыта, как здесь.

Г. Сравнительный недостаток динамики

Часто отмечалось, что Евангелие от Иоанна имеет статический характер, хотя это обусловлено, главным образом, содержащимся в нем учительным материалом. Повествовательного материала в нем значительно меньше, чем наставительного, по сравнению с другими Евангелиями. Тем не менее, нельзя сказать, что в нем полностью отсутствует динамичность. Так, можно вспомнить 1.19 - 2.12, развитие событий на протяжении целой недели, а также и путешествия (напр., 2.12; 3.22; 4.3-4; 5.1; 6.1; 7.1; 10.40). Вместе с тем евангелиста здесь интересует не столько содержание или сам факт событий, сколько их значение. Так, в гл.3 Никодим несколько отходит на второй план, а в поучении о хлебе слушателями постепенно становятся не ученики, а враждебно настроенные евреи, некоторые слушавшие Его ученики отступаются от Него. Эта характерная черта Евангелия от Иоанна не позволяет считать эту книгу биографической. То же самое, конечно, можно сказать и о синоптических Евангелиях, но не до такой степени, как в данном случае. Этот исключительный интерес к наставительному материалу придает особую окраску всему Евангелию в целом. Оно носит рефлексивный характер.

Д. Портрет Иисуса

Проблемы, возникшие в связи с описанием Иисуса у Иоанна, мы будем рассматривать ниже, здесь же мы только остановимся на несомненных характеристиках, которые приводит Иоанн. Определение "Сын Человеческий" встречается здесь значительно реже, чем у синоптиков, но там, где оно употребляется, оно имеет особое значение (ср., например, 1.51; 3.13-14). Чаще же применяется звание "Сын Божий" или просто "Сын". Больший акцент ставится на сыновней связи между Иисусом и Богом и его важности для Его связи с верующими.

Тем не менее человечность Иисуса не только не отсутствует, но показана еще более ярко, чем у синоптиков. На брачном пире в Кане Он предстает в домашней обстановке и фактически как хозяин дома. У колодца в Сихаре Он испытывает усталость и жажду. У гроба Лазаря Он скорбит и плачет. В горнице Он умывает ноги ученикам, а на кресте испытывает жажду.

Духовное сознание Иисуса гораздо глубже показано в этом Евангелии, чем в синоптических, и достигает кульминации в гл. 17, где Он громко молится. И именно эта особая черта портрета Иисуса производит самое глубокое впечатление и заставляет читателя осознать, что личность Христа выше его понимания.

В этом Евангелии нетрудно увидеть и мессианскую идею. С самого начала мессианского служения Иисуса некоторые Его ученики признают Его Христом (1.41). Уже на ранней стадии самарянка также признает Его Христом, когда Иисус сказал ей, Кто Он. И так как этого нет у синоптиков, этот эпизод считался противоречивым (о чем мы будем говорить ниже). Но Иоанн ясно показывает, что Иисус желает, чтобы самаряне признали Его мессианское служение, хотя колеблется в случае евреев из-за их ошибочных представлений о функции грядущего Мессии. Знаменательно, что только у Иоанна говорится о том, что множество народа, которых накормил Иисус, хотят сделать Его царем (6.15), но Он сразу же пресекает это намерение.

Может быть, самой характерной чертой личности Христа в этом Евангелии является учение о Логосе, которое служит введением к Евангелию. Какова бы ни была основа пролога (о ней мы будем говорить ниже), несомненно, что Иисус сначала предстает не только как изначально сущий, но и как имеющий естество Самого Бога.

II. АВТОРСТВО

Проблема авторства столь широко и детально обсуждалась, что трудно кратко изложить все разновидности различных гипотез, которые были предложены2. Также трудно подойти к этой проблеме непредвзято. Мы начнем с рассмотрения данных, которые дает нам само Евангелие, так как они считаются важным фактором в изучении внешних данных.

А. Личные намеки на авторство

Нигде в Евангелии автор не называет своего имени, и все же какие-то намеки на свое участие в этом труде он делает. Их надо учитывать и толковать в свете явного желания автора остаться неизвестным.

1. Самоуказания автора

В прологе автор пишет: "мы видели славу Его"(1.14), и естественно думать, что это является указанием на очевидцев, к которым автор себя относит. Такое толкование подтверждается 1 Ин. 1.1-4, где такую же функцию выполняет первое лицо множественного числа. Некоторые ученые считают, что "мы" Посланий обозначают христиан вообще3, но здесь это утверждение в значительной степени теряет свое значение, если не считать его утверждением очевидца. Автор утверждает не только то, что Слово стало плотью в общем смысле, но и то, что в особом смысле Слово обитало с нами (en hmin /en emin/). Если "с нами" несомненно предполагает человечество вообще, то следующий глагол "видели" (eqeasameqa /etheasametha/) должен быть ограничен христианами. А также и использование этого слова в Новом Завете предполагает, что "видеть" является физическим, а не духовным зрением4, несмотря на то, что многие толкуют его в этом последнем смысле5.

Как ни толковать значение слова "слава", которое здесь предполагает содержание увиденного, более верным будет думать, что автор хотел убедить своих читателей в том, что факты Евангелия могут быть засвидетельствованы видевшим, и что он по крайней мере сам их видел.

Отрывок Ин. 19.35 непосредственно связан с вопросом авторства, где говорится, что "видевший засвидетельствовал, и истинно свидетельство Его; Он знает (ekeinos /ekeinos/), что говорит истину". Непосредственный контекст говорит, что ребра нашего Господа были пронзены, и об этом дается свидетельство. Но так как в следующем стихе слово "сие" (tauta /tauta/) стоит во множественном числе, то надо думать, что здесь предполагается все содержание служения нашего Господа, и этот особый факт в Его смерти был кульминацией (ср. употребление слова tauta в 21.24, о котором мы будем говорить ниже). Проблема здесь в том, предполагает ли автор, что он сам или кто-то другой дает это свидетельство. Если он не хотел, чтобы читатели считали его этим очевидцем, то такое утверждение, должно быть, было добавлено с целью показать, что источником этого повествования был очевидец. Слово ekeinos /ekeinos/ ("знает") имеет несколько неопределенный смысл, так как оно может относиться к очевидцу, а не к автору, либо к очевидцу как автору, либо к Богу как удостоверителю свидетельства. Третье предположение наименее вероятно, так как контекст не предполагает, что ekeinos должно относиться к Богу. Два других предположения в равной мере возможны, хотя некоторые ученые считают, что едва ли автор применил бы слово ekeinos к себе, и поэтому предпочитают первое предположение. С другой же стороны, можно полагать, что очевидец не был автором, потому что если бы автор назвал свой источник, то это свидетельство не имело бы такой силы. Но здесь ничего нельзя утверждать с уверенностью. Достаточно только заметить, что не исключена возможность, что под очевидцем автор имел в виду себя, хотя и это предположение недоказуемо.

И наконец, отрывок 21.24-25, хотя и здесь остается открытым вопрос, относятся ли эти слова к автору или к редактору. В то же время у нас нет данных утверждать, что эти стихи не входили с самого начала в Евангелие, и поэтому их надо считать ценным свидетельством для выяснения авторства. Стих 24 гласит: "Сей ученик и свидетельствует о сем и написал сие; и знаем, что истинно свидетельство его". Более естественным будет думать, что outos /outos/ ("сей") относится к ученику, которого любил Иисус (ст. 20). В таком случае можно говорить, что этот ученик был не только очевидцем, но и автором. Некоторые ученые не согласны с таким выводом на том основании, что на первом месте стоит "свидетельствует", а потом "написал", что очень важно, ибо могло указывать на то, что автор гл. 21 не был уверен в авторстве всего свидетельства6. Но порядок глаголов здесь совершенно естествен, если автор хотел показать, что запись основана на личном свидетельстве, так как свидетельство существовало до того, как было написано. Но можно считать и то, что "написал" и кто-то другой, как, несомненно, было в случае Пилата, когда он "написал" на кресте (19.19-22)7. Но едва ли такое предположение верно, потому что "свидетельствовать" (marturwn /martyron/) мог только очевидец, и поэтому "написал" (grayas /grapsas/) надо также понимать в этом же смысле. Если же этот стих предполагает, что любимый ученик был автором8, то почему он вызвал столько споров? Дело в том, что сторонники теорий авторства, которые отрицают, что автор был очевидцем, считают свидетельство этого стиха редакторским методом. По мнению Ч. К. Баррета9 издатели Евангелия отредактировали это свидетельство в соответствии с 19.35 и таким образом сделали любимого ученика автором Евангелия10. Хотя по мнению Баррета это было сделано с добрыми намерениями, такой метод неприемлем для внутренних свидетельств. Таким способом можно устранить неясность любого свидетельства. Пока не будет достаточно веских оснований принять противоположное мнение (а их еще нет), слова в ст. 24 должны считаться утверждением автора, что он очевидец", или же свидетельством другого в этом же смысле.

2. Проблема любимого ученика

Выражение "ученик, которого любил Иисус", мы уже рассмотрели в контексте гл.21, где показали, что 21.24 имело целью отождествить этого ученика с автором Евангелия. Он не называется по имени, но он был в группе учеников в ст. 21.2, в которую входили Петр, Фома, Нафанаил, сыновья Зеведеевы и двое других. Неназванный "любимый ученик", очевидно, был одним из последних четверых. Другие подробности о нем, которые даются в гл.21, это, во-первых, то, что "приклонившись к груди Его", он спросил, кто был предателем, и, во-вторых, то, что он был тесно связан с Петром. Оба эти факта описаны в 13.23-24, где мы впервые узнаем об этом ученике. Повторение 13.23-24 в гл.21 показывает, как живо писатель помнит этот эпизод, что совершенно понятно, если сам писатель был тем любимым учеником12.

Знаменательно, что раньше в гл. 21 "любимый ученик" обращается к Симону Петру и говорит ему о присутствии Господа. Оба они были вместе, когда к ним прибежала Мария Магдалина с вестью об исчезновении тела Иисуса (20.2). Кроме того, писатель говорит, что, когда любимый ученик увидел пустой гроб, он уверовал (20. 8), что также совершенно понятно, если автор сам был тем учеником, который едва ли мог забыть тот момент, когда он уверовал. Такие подробности о любимом ученике, конечно, можно было бы приписать автору, но повествование развивается столь естественно, что первое предположение более вероятно.

Далее, мы видим любимого ученика у креста, где Иисус поручает ему заботу о Своей Матери, и он сразу берет ее к себе (19.26-27). Только в этом случае с ним нет Петра.

Поэтому есть все основания считать, что любимый ученик был товарищем Петра, и поэтому была особая причина для его появления в повествовании о Страстях, а не раньше в Евангелии. Скорее всего это был Иоанн, сын Зеведеев. Он и Петр входили в тесный круг учеников, и вместе с Иаковом они были тогда, когда другие отсутствовали (ср. Мк. 5.37; 9.2; 14.33). Именно Петру и Иоанну Иисус поручил приготовить пасху для Себя и Своих учеников (Лк. 22.8). Они оставались все вместе и после Воскресения (Деян. 3.1, 11; 4.13). И опять же их двоих посылают из Иерусалима в Самарию (Деян. 8.14). И Павел называет "почитаемыми апостолами" Иакова, Кифу и Иоанна (Тал. 2.9). Все это позволяет считать, что "ученик, которого любил Иисус", был сыном Зеведеевым13. Это предположение подтверждается тем фактом, что нигде в этом Евангелии апостол Иоанн не называется по имени, тогда как двадцать раз (включая параллели) он упоминается у синоптиков. Кроме того, Иоанн Креститель называется "Иоанном" без дальнейших уточнений, что несомненно говорит о том, что писатель хотел показать, что апостол Иоанн - это не Иоанн Креститель. Конечно, нельзя отрицать, что отсутствие особых на него указаний позволяет считать Иоанна автором, и поэтому другие точки зрения должны тоже учитываться, имея в виду эту особенность, и получить должную оценку.

Однако необходимо объяснить, почему "ученик, которого любил Иисус", появляется только в конце Евангелия, во время событий в горнице. У Матфея Иоанн появляется только в повествовании о его призвании, среди двенадцати апостолов и в повествовании о Преображении. У Марка он, помимо этого, появляется в доме Петра, когда была исцелена теща последнего (1.29); когда Иисус взял с Собой его, Петра и Иакова в дом Иаира (5.37); когда он говорит Иисусу о своем благонамеренном, но не имеющим на то право запрещении человеку изгонять бесов именем Иисуса (9.38); когда просит почетного места в Царстве Божием для себя и Иакова (10.35 и далее); когда находится среди небольшой группы учеников, которые просили объяснить знамения последнего времени (13.3 и далее), и когда он был с Иисусом в саду Гефсиманском (14.32-33). В целом же портрет Иоанна у Марка отнюдь не лестный. Так и у Луки он упоминается только два раза в двух случаях, которых нет у других синоптиков: это его участие в приготовлении пасхи (Матфей только предполагает его среди "учеников", Марк - одним из "двух учеников", и только Лука называет его по имени), и его желание призвать вместе с Иаковым огонь с неба, чтобы истребить селение Самарянское. Если предположить, что любимый ученик был автором Евангелия, то какие из этих эпизодов он мог рассказать? Те, которые показывают его пылкий характер? Так как рассказы о его слабостях уже, несомненно, были известны и его преодоление их уже проявилось в его жизни, он скорее всего оставил бы в своем повествовании об Иисусе те эпизоды, в которых он сам участвовал, потому что в эти часы он мог лучше других узнать сердце и мысли Иисуса.

Но в связи с этим возникает вопрос. Возможно ли, чтобы человек написал о себе, что он был "учеником, которого любил Иисус"? Некоторые ученые настолько уверены, что это совершенно невозможно, что считают необходимым, несмотря на силу приведенных данных, постараться выяснить, кто был этот любимый ученик, или же показать различие между этим учеником и писателем Евангелия14.

Трудность этого вопроса понятна, но разве нельзя допустить, что Иоанн сам назвал себя учеником, "которого любил Иисус" (on hgapa o Ihsous /on egapa о Jesus/)15. Если эта фраза означает, что Иисус испытывал особую любовь к этому ученику, то трудность разрешить эту проблему, конечно же, остается. Однако Иоанн в своем Первом Послании показывает, какое огромное значение имеет любовь Божия во Христе16, и эта фраза могла появиться от изумления, что Иисус излил Свою любовь на него. Но не надо думать, что для кого-то другого не было бы так же трудно, как и для самого любимого ученика, выделить одного из учеников, которого возлюбил Иисус. Конечно, такое определение могло быть дано старому апостолу в Азии, и тогда первым читателям сразу же было понятно, о ком идет речь, как и мотивы такого определения. Это отнюдь не было признаком высокомерия, как некоторые полагают, а скорее скромности. И именно поэтому Иоанн не называет своего имени, желая показать, чем он обязан любви Иисуса.

Тем не менее, те, кто не считает любимого ученика апостолом Иоанном, пытаются избежать эту трудность предположением, что им был кто-то другой. Так, одни считают, что это был молодой человек, имевший большое имение, потому что, как свидетельствует Мк. 10.21, Иисус, взглянув на него, полюбил его. Но поскольку мы не знаем, уверовал ли этот человек, предположение это вызывает сомнение. Другие предлагают считать любимым учеником Нафанаила, но это остается только предположением, потому что мы так мало знаем о нем, и то, как о нем говорится в Ин. 21, предполагает, что он не мог быть любимым учеником. И, наконец, предлагается еще Лазарь17. Это предположение заслуживает большего внимания. Любимый ученик появляется впервые в Евангелии после того, как о Лазаре уже шла речь в гл. 11 и 12. Более того, в 11.3 его сестры говорят о нем, что он тот, "кого Ты любишь" (on fileis /on fileis/). Это интересное предположение, но был ли Лазарь в горнице на вечере и возлежал ли он на груди Господа? Едва ли. Во всяком случае, синоптические Евангелия ясно говорят, что только апостолы были с Иисусом в пасхальную ночь. Но если допустить эту возможность, то тогда надо объяснить, почему Лазарь называется по имени в гл. 11 и 12, а в гл. 13 и далее о нем говорится только описательно.

И, наконец, может быть, любимый ученик - это просто идеальный образ18. Тогда его анонимность предполагает, что автором Евангелия был не один человек, а вся Церковь, и описание жизни и учения Иисуса становятся собственным свидетельством Церкви о ней самой и ее Господе19. Но это самое неудачное объяснение, потому что в этом случае любимый ученик становится неисторической фигурой, что противоречит впечатлению, которое создает о нем повествование, и потому, что это предполагает, что любая община могла создать такой идеализированный образ, чтобы выразить свой коллективный опыт познания Иисуса. Однако случайные упоминания о любимом ученике в Евангелии никак не похожи на символические. И совершенно справедлив критический принцип, согласно которому, если какая-то фигура имеет все основания считаться исторической, то ее нельзя превращать в символ, который может означать все, что захочет в него вложить толкователь. И можно еще спросить, будет ли любое упоминание о любимом ученике иметь смысл в контексте, если его считать не более чем идеализацией?

По-видимому, самым правильным выводом будет считать, что у нас нет никаких неопровержимых исторических доказательств против отождествления любимого ученика с Иоанном, сыном Зеведеевым20.

Б. Палестинский фон

Выше мы показали, что писатель Евангелия хотел убедить читателей, что события, которые он описывал, были свидетельством самих очевидцев, здесь же мы постараемся показать, имеются ли этому косвенные подтверждения, исходя из его освещения палестинских событий. Хорошо ли он знает их, или же он описывает неправдоподобные вещи и вносит неточности? В последнем случае всякое свидетельство очевидца в его Евангелии можно с уверенностью отвергнуть.

1. Знание еврейских обычаев

Несколько раз в ходе повествования Евангелия писатель проявляет точное и детальное знание еврейской жизни в период, предшествующий разрушению Иерусалима. Он знает ритуальные тонкости, как явствует из 2.6 (обряд очищения), 7.37; 8.12 (обряд возлияния и освящения во время праздника кущей), и он упоминает несколько еврейских праздников (например, праздники пасхи, кущей, обновления храма). Он знает специфические еврейские доктрины, такие как низкое положение женщины (4.27), законы о субботе (5.10; 7.21-23; 9.14 и далее) и о наследственном грехе (9.2)21.

2. Знание еврейской истории

Автор точно знает, сколько прошло времени от строительства храма до очищения его Иисусом. Более того, он прекрасно знает политические пристрастия еврейского народа, особенно их вражду к самарянам (4.9). Он знает, что палестинцы с пренебрежением относились к евреям в рассеянии (7.3S). Он знает историю иерархии, называя Анну и Каиафа первосвященниками, и тут же он уточняет, что Каиафа был первосвященником в тот роковой год (11.49; 18.13 и далее).

3. Знание палестинской географии

Писатель, несомненно, был сам в Иерусалиме, потому что он знает еврейское название купальни у Овечьих ворот и что она имела пять крытых ходов. Эта деталь была подтверждена археологическими раскопками около храма, где была обнаружена купальня с пятью крытыми ходами и надписью о целительных свойствах этой воды22. Он также знает еврейское название (Гаввафа) каменного помоста возле претории, и эта деталь также подтверждается археологическими раскопками около башни св.Антония, которая стояла напротив храма. Так как это каменный помост стоял на уступе скалы, еврейское название, которое означает "гребень горы", является описанием его места расположения23. Он также знает купальню Силоам (9.7) и поток Кедров (18.1).

Очень часто в Евангелии даются топографические детали, иногда в повествованиях, где у синоптиков их нет24, как, например, две Вифании (1.28; 12.1), Енон возле Салима (3.23)25, Кана Галилейская (2.1; 4.46), море Галилейское и другое его название Тивериадское (6.1; 21.1), Сихарь возле Сихема (4.5), гора Геризим возле колодца Иаковлева (4.21), Ефраим возле пустыни (11.54)26.

Едва ли кто станет отрицать, что автор либо был сам родом из Палестины, либо был очень близок с теми, кто был оттуда27. Первое, по-видимому, более вероятно, потому что во многих случаях топографические детали можно объяснить только личными воспоминаниями.

В. Детали, предполагающие очевидца

Каждый такой акцент на деталях неизбежно ставит вопрос об исторической точности Евангелия. Потому что, если Евангелие является не более чем образным изложением фактов и поучений, основанных на предании, или, как некоторые считают, чистым вымыслом, то, конечно же, бессмысленно говорить о тех признаках, которые указывают на очевидца28. Общий .вопрос историчности мы будем рассматривать ниже, здесь же необходимо только отметить, что едва ли можно полагать, что некоторые детали являются чистой выдумкой. Какой смысл было упоминать шесть каменных водоносов в Кане (2.6), двадцать пять или тридцать стадий, которые проплыли ученики по морю Галилейскому (6.19), или количество пойманной рыбы и расстояние, на котором лодка находилась от берега, когда Иисус явился ученикам после Воскресения (21.8, 11)? Нет оснований считать, что эти детали имеют символическое, а не историческое значение, так как ничего точно не указывает, что именно так их надо понимать. Ч. К. Баррет29 допускает возможность символического толкования, например, ст. 2.6, но не считает его абсолютно убедительным, хотя и предпочитает аллегорическое толкование ст. 21.11, как всю соборную Церковь. Противники же такого метода толкования предпочитают считать 153 рыбы живым воспоминанием очевидца. Если бы автор вкладывал в этот стих аллегорическое значение, то он, несомненно, как-нибудь намекнул бы на это30.

Другие незначительные детали, такие как пять ячменных хлебов (6.9), благоухание, наполнившее дом (12.3), знаки, которые делал Петр (13.24), реакция воинов на арест Иисуса (18.6), количество смирны и алоэ для помазания Иисуса (19.39), создают у читателя впечатление, что писатель сам присутствовал при этих событиях. Кроме того, в некоторых случаях писатель проявляет прекрасное знание реакции учеников (например, 2.11-12; 4.27; 6.19; 12.6; 13.22-23) и Самого Господа (ср.2.11, 24; 6.15, 61; 13.1).

Еще более важным является то, что Иоанн много раз называет по имени людей, которые в подобных случаях у синоптиков упоминаются анонимно31. Так, это имена Филиппа и Андрея в повествовании о насыщении множества народа (6.7-8), Марии, сестры Лазаря, которая помазала миром ноги Иисуса (12.3), имя раба первосвященника, которому Петр отсек мечом ухо (18.10), а также и те, которые вообще не упоминаются у синоптиков, как Нафанаил, Никодим и Лазарь. Эти детали говорят о том, что, в худшем случае, писатель основал свои повествования на твердом предании; в лучшем же, писатель вспоминает имена этих людей потому, что сам знал их. Последнее предположение более вероятно, чем первое32.

Г. Сравнение с синоптическими Евангелиями

Общий вопрос связи между Евангелием от Иоанна и другими синоптическими Евангелиями мы рассмотрим ниже, здесь же мы только постараемся показать, помогают ли синоптические Евангелия выяснению авторства четвертого Евангелия. С первого взгляда может показаться, что нет, и все же некоторые методы толкования четвертого Евангелия столь явно обусловлены его связью с синоптическими Евангелиями, что никакое обсуждение авторства не было бы полным без учета этой связи.

1. Изучение одинакового материала

Главной проблемой является, зависит ли Евангелие от Иоанна от синоптических Евангелий. Многие ученые считают, что автор использовал и Марка и Луку (о чем мы будем говорить ниже), и если это так, то тогда встает вопрос, мог ли апостол использовать писания неапостолов. Обычно принято считать, что апостол, который не был очевидцем, не пользовался бы материалом из вторых рук, и это предположение надо всегда учитывать. Но правильны ли его основные предпосылки? Прежде всего надо сказать, что едва ли Иоанн использовал эти два Евангелия, так как количество деталей, в которых они совпадают, столь незначительно, что их можно объяснить устным преданием. В таком случае это ничего не дает для решения вопроса авторства четвертого Евангелия. Но даже если и согласиться с тем, что оно отражает и Марка, и Луку, то почему этого не могло произойти с любым апостольским преданием. По мнению некоторых ученых, четвертое Евангелие предполагает, что читатели знали синоптическое предание. Достаточно привести один пример: без всякого объяснения апостолы вводятся в повествование как "двенадцать", и это несомненно говорит о том, что читатели знали, кто они. Редкие случаи введения фрагментов из Марка (если автор действительно это сделал) нельзя считать недостойными для апостола. Это могло быть сделано с целью напомнить читателям о том, что они уже знали.

2. Введение уникального материала

Именно этот материал сразу же становится основной проблемой Евангелия от Иоанна. Отклонения от синоптических Евангелий и введение нового материала в этом Евангелии заставили критиков рассматривать первые как исторический критерий для суждения о последнем. Это привело к тому, что многие ученые признали четвертое Евангелие неисторическим, а это означало невозможность считать автором апостола, и этим исключалась возможность свидетельства очевидца. Расхождения в повествовании об Иоанне Крестителе, очищении храма, в хронологии служения нашего Господа, описании чудес и поучений нашего Господа, упоминаются здесь как наиболее яркие примеры, которые считаются доказательством неисторичности Евангелия от Иоанна и достаточным свидетельством против других данных, предполагающих рассказ очевидца и, следовательно, его достоверность. Как мы покажем ниже, критические мнения относительно историчности Евангелия имеют явную тенденцию придавать ему большую историческую ценность, и эта тенденция, если она продолжится, сделает менее веским противоположное мнение о его неисторичности.

Конечно, можно согласиться с большой долей вероятности, что нововведения в этом Евангелии являются доказательством скорее в пользу, чем против апостольского авторства. Если уже существовали три синоптических Евангелия и они были признаны, то для появления Евангелия, столь сильно отличающегося от них по своему содержанию и форме, как четвертое Евангелие, необходим был автор, который имел бы не меньший авторитет. Единственно приемлемой гипотезой является то, что апостол имел непосредственное к нему отношение либо как автор, либо как главный очевидец. Если же по другим причинам с этим нельзя согласиться, то появление и признание этого Евангелия остается загадкой. В лучшем случае можно предположить, что все Церкви считали апостола автором Евангелия (об этом мы будем говорить ниже). Более подробно на других предположениях мы остановимся, когда будем рассматривать различные гипотезы об авторстве, а здесь надо только отметить, что уникальность материала нельзя считать свидетельством против собственных утверждений и впечатлений очевидца в Евангелии. Это утверждение не игнорирует своим характером проблемы Евангелия от Иоанна, а только подчеркивает, что оно имеет отношение к авторству только для тех, кто полностью отрицает историчность этой книги.

Д. Эллинистическое влияние

Степень эллинистического фона мы рассмотрим ниже, но те, кто в этом Евангелии находит много общего с религиозными представлениями эллинистического мира33 того времени, не могут приписать такое Евангелие еврейскому рыбаку из Галилеи, и с этим надо согласиться. Но степень этой невозможности будет зависеть от нескольких факторов. Оценка влияния эллинизма на автора делалась с разных точек зрения, но та научная школа, которая не видела в Евангелии почти ничего другого, кроме влияния эллинизма, естественно не могла приписать его ни апостолу, ни никакому другому палестинскому еврею34. Но в последние годы эта школа в значительной степени потеряла свой вес, и большинство ученых склонно допустить незначительное влияние эллинизма, а некоторые почти полностью его исключают. Реальная же проблема в том, был ли апостол Иоанн знаком с эллинистической наукой. Влияние эллинизма, конечно же, было широко распространено в Палестине35, и надо признать возможность его отражения в палестинских писаниях. Но если Иоанна считать необразованным галилейским крестьянином, то было бы разумным предположить, что такой человек не мог написать подобного Евангелия.

Однако мы не можем утверждать, что Иоанн был необразованным человеком, как это некоторые полагают. Зеведеевы занимали, по-видимому, высокое положение, так как могли иметь рабов, и вполне возможно, что Иоанн и Иаков были более образованы, чем другие апостолы. Если этого нельзя доказать, то нельзя и отрицать, по крайней мере, если не считать, что отрывок Деян. 4.13 (agrammatoi /agrammatoi/ и idiopai /idiotai/ - "некнижные" и "простые") это отрицает. Но нельзя исключать и того, что эти слова пренебрежительно применялись по отношению к не знающим раввинского учения.

Весь вопрос эллинизма и проблема авторства Евангелия от Иоанна зависит также от степени, до которой Иисус мог выражать мысли, близкие к эллинистическим, или же считать их толкованием автора. Если же наш Господь выразил свое благовестив в форме, принятой для выражения универсальной миссии, то наличие мыслей в апостольском писании, которые были понятны язычникам, не вызывает удивления. Тем не менее некоторые ученые полагают, что Иисус не мог знать этих форм мышления. Кумранские находки показали, что, с литературной точки зрения, иоанновский тип мышления был более распространен, чем считалось ранее36.

E. Иные соображения

Иногда как доказательство против авторства палестинского еврея приводится тот факт, что писатель всегда применяет слово "Иудеи" к противникам нашего Господа в таком контексте, который позволяет думать, что он не принадлежал к еврейскому народу и поэтому, должно быть, был язычником37. Однако нельзя придавать слишком большое значение такому употреблению этого слова, потому что это может предполагать, что не автор, а читатели были язычниками. Если это так, то можно предположить, что такое употребление было самым понятным для язычников38. Возможно, что слово "Иудей" используется более специфически с целью противопоставления его "христианам", а не "язычникам", в том смысле, в котором оно стоит в Откр. 3.9. То, что употребление слова "Иудей" не обязательно указывает на то, что автор не был евреем, подтверждается словами Павла в 1 Кор. 10.32. Вполне вероятно, что всякий еврей из христиан чувствовал в той же мере, что и автор Евангелия, сильную вражду своего еврейского народа к его Господу и Учителю39. Это чувство могло быть еще сильнее, если автор видел проявление этой вражды своими собственными глазами.

Еще одним фактором является знакомство автора с раввинскими методами аргументации, что едва ли возможно, если он был галилейским рыбаком. Мог ли он знать темы спора и глубоко изучить Тору?40. На первый взгляд может показаться, что это было невозможно. Но вескость аргумента зависит от точки зрения на положение Иоанна. Так как вполне вероятно, что Зеведей был крупным торговцем рыбы, что предполагает наличие у него рабов, его знание иудейской риторики отнюдь нельзя исключить41. Более того, если Иоанн был тем учеником, которого знал первосвященник (18.15), то он должен был знать раввинские методы аргументации. И также не исключено, что наш Господь Сам был знаком с еврейскими тенденциями того времени и соответственно им выразил некоторые Свои учения.

Ж. Внешние данные

Всегда трудно оценить свидетельство отцов Церкви II века относительно книг Нового Завета, так как оценка неизбежно связана с его общими предположениями. Так, одни критики ставят больший акцент на отрицательных свидетельствах, чем на положительных, а другие склонны больше доверять первым по времени свидетельствам, отвергая последующие просто как отражение первых и тем самым ослабляя вескость всего свидетельства. Хотя едва ли возможен абсолютно непредвзятый подход, мы попытаемся дать краткий обзор фактов42.

1. Данные в пользу апостольского авторства Евангелия

Первым писателем, назвавшим автора Евангелия по имени, был Ириней, который не только ясно говорит, что это был Иоанн, ученик нашего Господа, но также и то, что он написал Евангелие в Ефесе и оставался в этом городе до царствования Траяна43. Более того, Евсевий пишет, что авторитетом для Иринея был Поликарп, который научился истине у апостолов44. И именно в этом смысле говорится, что Иоанн встретился с Керинфом в Ефесе. Другую ссылку на Поликарпа мы находим в письме Иринея к Флорину, в котором он напоминает своему другу детства об их знакомстве с Поликарпом и о воспоминаниях последнего о его беседах с Иоанном и другими, кто видел Господа45. Поэтому не может быть никакого сомнения, что Ириней считал на основании свидетельства Поликарпа апостола Иоанна автором Евангелия и что оно было написано в Ефесе.

Такое же свидетельство мы находим у Поликрата, епископа Ефесского (189-198), писавшего в письме к Виктору Римскому, что Иоанн, который был свидетелем и учителем, покоится теперь в Ефесе. Но здесь не говорится, что он написал Евангелие.

Свидетельство Иринея было подвергнуто глубокому критическому исследованию, и многие ученые не склонны считать его надежным доказательством. Они основываются на том, что свидетельство Иринея не подтверждается их собственными критическими выводами. Если на основании других данных можно считать, что Иоанн не был автором Евангелия, то Ириней тогда, несомненно, ошибся. В таком случае нетрудно понять причину появления неточного предания. Воспоминания Иринея, относящиеся к его детству ошибочны, так как Иоанн, который знал Поликарпа, был не апостолом, а другим Иоанном. Это как раз и есть тот случай, когда один принимается за другого46.

Теперь эта теория широко признается и выглядит правдоподобной, но можно ли с ней согласиться? Согласно этой теории, Ириней основывается только на утверждении Поликарпа, а это далеко не так. Он часто ссылается на неизвестного пресвитера (а по словам А. Гарнака он сам не слышал апостолов), которого обычно считают Пофинием (Pothinius), его предшественника в Вьенне и Лионе, человека, родившегося в конце I века (он умер в 177 г., прожив более 90 лет)47.

Более того, Ириней был тесно связан с Римом. Можно ли утверждать, что он ссылается на предание, которое не подтверждалось преданиями других крупных Церквей, учитывая особенно тот факт, что сам он раньше жил на Востоке?48

Наше доверие Иринею поддерживается тем, что все после него беспрекословно признавали апостольское авторство Евангелия (Тертуллиан, Климент Александрийский, Ориген). Если бы они только повторяли утверждения Иринея, то должны были считать его достаточно надежным, чтобы без колебаний на него ссылаться. Кроме того, в Мураториевом каноне, относящемся ко времени Иринея, говорится, что Иоанн написал Евангелие после того, как Андрей видел сон, что Иоанн должен написать Евангелие, а его сотрудники исследовать его. Несмотря на то, что к этому утверждению надо подходить с большой осторожностью, учитывая, что, по общему признанию, Андрей не дожил до времени, к которому относят написание Евангелия49 (хотя надо отметить, что мы не имеем других сведений о жизни Андрея), у нас нет основания подвергать сомнению тот факт, что авторство Иоанна этого Евангелия признавалось в то время в Риме. Другим свидетельством (хотя значение его трудно оценить) является Пролог "Против Маркиона". Текст его очень испорчен, но он утверждает, что автором Евангелия был апостол (хотя и предполагает, что апостол продиктовал Евангелие) и что Евангелие было написано в Азии. Оба эти свидетельства, однако, говорят о том, что в фактическом написании Евангелия принимали участие и другие, что необходимо учитывать в процессе рассмотрения его происхождения.

Можно с уверенностью сказать, что предание об авторстве Иоанна сложилось до времени Иринея, но почему тогда Поликарп не упоминает Иоанна в своем послании к Филиппинской Церкви? Он называет по имени Павла, но не Иоанна, хотя он, очевидно, знал его. Но это нетрудно объяснить, если придать большее значение аргументу умалчивания, чем он естественно заслуживает. Совершенно понятно, что в своем письме Церкви, основанной Павлом, Поликарп упоминает Павла, но почему он должен был упомянуть и Иоанна? Одно здесь несомненно, а именно то, что свидетельство Поликарпа нельзя считать аргументом ни против существования Евангелия, ни против его апостольского авторства. Его молчание может показаться странным, но действия Поликарпа нельзя сравнивать с действиями современных ученых. В общем можно сказать, что аргументы умалчивания могут ввести некоторых в заблуждение50, и все же критика четвертого Евангелия, больше чем всех других книг Нового Завета, сама пострадала от таких методов. Это мы покажем ниже, когда будем говорить о раннем использовании и авторстве Евангелия.

2. Свидетельства о ранней мученической смерти Иоанна и предание о его пребывании в Ефесе.

Свидетельств о ранней мученической смерти Иоанна очень мало и мы можем кратко их здесь изложить.

(1) Мученическая смерть Иоанна предполагается в Мк. 10.39. Так как и Иакову, Иоанну говорится, что он будет пить ту же чашу, что и Господь. Считается, что если бы этого не произошло, то Марк изменил бы свой текст, чтобы показать подлинные обстоятельства смерти Иоанна.

(2) Два писателя, эпитоматор (писатель, извлекавший и излагавший часть из более обширного труда) Филипп Сидейский (V век)51 и Георгий Амартолус (IX век)52 приводят утверждения, сделанные якобы Папием, с целью показать, что Иоанн и Иаков были убиты евреями. Амартолус ссылается при этом на Мк. 10.39.

(3) Сирийский мартиролог 411 г.53 отмечает память Иоанна и Иакова в один и тот же день (27 декабря) и называет их "апостолами в Иерусалиме".

(4) Карфагенский календарь (ок. 505 г.)54 также отмечает память Иакова и Иоанна 27 декабря, но называет Иоанна Крестителем. Однако многие ученые считают, что это апостол, а не Креститель, и видят в этом свидетельство ранней смерти евангелиста Иоанна.

(5) В одной из своих проповедей (21)55 Иаков Афраат говорит, что, кроме Стефана, Петра и Павла, было еще только два апостола мученика, Иоанн и Иаков.

Вескость всех этих свидетельств вместе взятых очень низок, и еще ниже вес отдельных звеньев этой цепи56.

Так, отрывок Мк. 10.39 не обязательно толковать как предсказание о мученичестве; и такой подход к толкованию, как vaticinium ex eventu ("предсказание после события"), вызывает возражение, так как он предполагает, что все евангелисты были редакторами, которые излагали материал со своей точки зрения на события и не имели целью написать все точно так, как это произошло. Такой вывод из этого стиха, который означает ничего более, как предсказание Страстей, заставляет предполагать раннюю смерть Иоанна.

Свидетельство же эпитоматора Филиппа и Георгия Амартолуса нельзя принимать всерьез, так как ни один из них не считается надежным историком. Кроме того, как отмечает Баррет57, и Ириней, и Евсевий хорошо знали писания Папия, но никто из них не ссылается на это утверждение о мученической смерти Иоанна. Кроме того, едва ли Папий назвал бы Иоанна "Богословом", как это утверждает Филипп, а Георгий сам не придает большого значения Палию, так как последний говорит о мирной кончине апостола Иоанна.

Другими свидетельствами можно пренебречь, так как по всей вероятности, мартирологи и Афраат смешивают апостола Иоанна с Иоанном Крестителем. Поэтому утверждение о ранней мученической смерти Иоанна можно считать просто легендой. Ст. Гал. 2.9, который надо датировать после смерти Иакова в 44 г., называет Иоанна "почитаемым столпом", а в Деян. 12.2, где сообщается о смерти Иакова, ничего не говорится о смерти Иоанна. Не имея более надежных свидетельств, защитники этой теории вынуждены подтасовывать факты, и единственное что они могут предложить, это то, что Иоанн Марк был одним из "почитаемых столпов", и поэтому позднее предание опустило эти слова из Деян. 12.2, но предположение недостаточно обосновано.

Является ли пребывание Иоанна в Ефесе также легендой? Некоторые ученые полагают, что да, но главным образом они основываются на отрицательных аргументах. В Новом Завете ничего не говорится, что Иоанн каким-то образом был связан с Ефесом, если не считать изгнания автора Откровения в Азиатскую область, так как Патмос находился не так далеко от Ефеса. Но это будет иметь вес только для тех, кто считает апостола Иоанна автором Откровения58, что многие оспаривают. Кроме того, едва ли автор Деяний допустил бы, чтобы, обращаясь к Ефесским старейшинам, Павел ничего не сказал бы об Иоанне, если ко времени написания Деяний Иоанн был в Ефесе. Это еще один метод "предсказания после события" (vaticinium ex eventu), который совершенно здесь неприемлем, если Деяния были написаны до того, как Иоанн оказался в Азии, что вполне вероятно. Может быть, больший вес будет иметь аргумент, что Игнатий не упоминает апостола в своем обращении к Ефесской Церкви, особенно учитывая, что это произошло вскоре после известного пребывания там Иоанна. Баррет59 придает этому аргументу большое значение, считая его известным аргументом умалчивания. Этот аргумент несомненно предполагает, что Игнатий должен был бы упомянуть Иоанна, если бы он был связан с Ефесом, но это мнение не имеет твердых оснований. Игнатий называет по имени нескольких членов Церкви, включая епископа Онисима, но его, очевидно, больше волновало сохранить в тот момент в Церкви почитание и верность Онисиму, чем ее прошлую историю. И это совершенно понятно, так как он писал об этом на пути к своей мученической смерти!

Такого же рода аргументом умалчивания является отсутствие указания места пребывания Иоанна в посланиях Поликарпа, Папия или Иустина60. Тот факт, что Ириней был первым, кто написал о пребывании Иоанна в Ефесе (кроме легендарных "Деяний Иоанна"), отнюдь не означает, что его источник был ненадежным. Это только говорит о нашем незнании путей передачи предания. Тем не менее Ириней мог ошибаться, и Иоанн вообще никак не был связан с Ефесом. Но в таком случае ничего неизвестно, что произошло с ним после его ухода из Иерусалима, и где он был, когда писалось четвертое Евангелие, так как сколько-нибудь более надежное предание отсутствует61.

3. Разные гипотезы авторства

Существуют три основных теории авторства, но каждая из них имеет много разновидностей, поэтому мы изложим здесь только главные гипотезы.

1. Апостол Иоанн

Это традиционная точка зрения, которая в большой степени поддерживается внутренними свидетельствами. Можно сказать, что фактически нет убедительных данных, которые могли бы ее опровергнуть, несмотря на многие попытки ее противников. Эта теория в большей степени, чем любая другая, основывается на большом количестве фактов, даже если и имеет свои проблемы.

Согласно одной гипотезе, апостол Иоанн был свидетелем, а кто-то другой - автором. В качестве аналогии можно привести участие Петра и Марка в составлении второго Евангелия62. Сильных возражений эта гипотеза не имеет, но она довольно широко толкует слово grayas /grapsas/ ("написал"), в Ин. 21.24, в том смысле, что "написал" предполагает кого-то другого. Но здесь можно привести и другие новозаветные параллели. Предположение, что апостол играл главную роль в написании Евангелия, отнюдь не противоречит внешним данным. В этом отношении его участие будет отличаться от участия Петра и Марка в написании второго Евангелия и, по этой теории, помощник или секретарь остается анонимным и апостол приписывает себе авторство Евангелия. В этом случае его участие отличается от Петра-Марка и предполагает, что он имел более личное отношение к написанию Евангелия, чем Петр в случае Евангелия от Марка.

По другой гипотезе, которая менее убедительна, ученик Иоанна записал воспоминания апостола после его смерти.

2. Иоанн Иерусалимский

Существование Иоанна Иерусалимского, который имел доступ в дом первосвященника, впервые было предложено Г. Дельффом63. По его мнению Иоанн предания был этим Иоанном Иерусалимским, который впоследствии стал влиятельным человеком среди Азиатских Церквей. Он хорошо знал раввинизм и присутствовал на Тайной вечере. В пользу этой теории почти ничего нельзя сказать, кроме того, что она ставит акцент на личной связи очевидца с написанием Евангелия. Внешние данные не подтверждают существования такого человека64.

3. Теории авторства не Иоанна

Некоторые гипотезы вообще пренебрегают именем Иоанна на том основании, что если внутренние свидетельства не могут доказать апостольского авторства, то внешние данные являются неправильными. Поэтому вообще нет смысла говорить о каком бы то ни было Иоанне. И единственное, что можно сделать, это постараться выяснить, почему появилось такое предание. И самым вероятным объяснением будет то, что имя апостола было приписано Евангелию позже. Так, Дж. Н. Сандерс65 объясняет это необходимостью в апостольском авторитете в каком-то споре, но едва ли с этим можно согласиться, так как, во всяком случае, в этом споре Евангелие от Иоанна не имело большого значения, и ссылка на Писание, которое еще не было признано апостольским, была бессмысленна.

Другие ученые разделяют теорию более прямой псевдонимности, согласно которой все подробности из уст очевидца рассматриваются как искусное средство создать впечатление, что автор был апостолом. Но тогда почему автор не назвал Иоанна по имени, что было бы более эффективным и в большей мере отвечало бы общепринятой псевдоэпиграфической практике? Более того, такая теория оставляет открытым вопрос, почему это Евангелие было общепризнанно, и ответить на него представляет большую трудность. Если оно сразу же не было признано апостольским, то со временем это стало бы значительно труднее. Мы не знаем случая, чтобы книга, признанная псевдонимной, потом переставала быть таковой. Если бы автор хотел, чтобы его книга создавала впечатление, что она была написана апостолом, то он должен был сделать это совершенно иным методом, чем псевдографическим.

Согласно другой теории, Евангелие было составлено группой, а не одним очевидцем. В таком случае оно становится произведением какой-то школы, как, например, Иоанновского кружка. Ценность этой гипотезы в том, что с ее точки зрения писатель Евангелия не был апостолом, а принадлежал к той же группе, что и апостол66. Сходная теория была предложена Штендалем по отношению к происхождению Евангелия от Матфея (см. раздел II главы 2). Эта теория имеет свои преимущества, но когда речь идет об авторстве, то вопрос должен стоять об одном авторе, хотя из эпилога можно сделать вывод, что и другие участвовали в написании Евангелия.

О редакционных теориях мы будем говорить ниже, а здесь надо только отметить, что сторонники таких теорий естественно придают большее значение редактору, чем автору. Кажущееся преимущество этих теорий заключается в том, что любой материал, который не соответствует тому, что, как предполагается, имел в виду первый автор, мог быть легко приписан редактору, и тогда его основанное на очевидности значение сразу же пропадает. Но такого рода критика вызывает большое сомнение67.

4. "Старец Иоанн"

Знаменитое утверждение Палия заставило многих ученых считать, что существовал другой Иоанн, который был связан с Ефесом и имел какое-то отношение к написанию четвертого Евангелия. Это привело к тому, что можно назвать теорией путаницы, принятия одного за другое при толковании внешних данных. Так, в предании старец Иоанн был отождествлен с апостолом Иоанном. Тогда, согласно этой теории, свидетельство Иринея в пользу авторства апостола Иоанна становится неверным, так как, по этой теории, он имел в виду старца Иоанна. Но прежде чем согласиться с этой теорией, надо установить существование этого старца.

Евсевий68 цитирует слова Папия из его "Изъяснений Господних изречений" (Dominician Expositions): "Так, кто бы ни приходил из учеников старцев, я всегда спрашивал у них об изречениях старцев, что говорил (enpen /eipen/) Андрей или Петр, или Филипп, или Фома, или Иаков, или Иоанн, или любой из учеников Господа, и что говорят (legovsin /legusin/) ученики Господа Аристион и старец Иоанн. Потому что я полагал, что узнаю больше не из содержания книг, а от живых людей". Проблема здесь в толковании этого утверждения, потому что слова Папия не совсем ясны. Можно, например, принимать это утверждение, как это делает Ч. К. Баррет69, как указание на существование трех групп в промежутке между временем нашего Господа и Папия: апостолов, старцев и других учеников. Тогда сразу же исключается предположение Иринея, что Папий разговаривал с апостолом Иоанном и его спутником Поликарпом. Но такое толкование ставит несколько вопросов, основным из которых является, кого Папий имел в виду под старцами, надо ли их отличать или отождествлять с названными учениками Господа? Баррет убежден, что "изречения старцев" состояли из сообщений того, что уже рассказали названные ученики (т.е. апостолы), и что Папий услышал только воспоминания этих старцев через их последователей. Но если Папий называет апостолов "старцами", то тогда он получил сведения от последователей апостолов, а это больше соответствует свидетельству Иринея. Но в таком случае непонятно, почему Папий употребляет слово "старцы" (presbuteroi /presbyteroi/), если он имел в виду апостолов, и также непонятно, почему он называет одного из старцев учеником Господа (т.е. старца Иоанна) и никого больше из других учеников Господа. Никто не станет спорить, что Папий плохо выражал свои мысли, но теория, согласно которой Папий хотел отделить апостола Иоанна от старца Иоанна, ставит больше проблем, чем это обычно думают. Главной трудностью является то, что Папий называет Аристиона и старца Иоанна "учениками Господа" (oi tov kvriov maqhtai /oi tu kyriu mathetai/), т.е. Его непосредственными учениками, и скорее всего это является синонимом "христиан". Аристион не упоминается в Новом Завете, но это не должно, конечно же, исключать возможности, что он был учеником Господа, который дожил до конца столетия. Несомненно, что было бы легче понять это утверждение Палия, если бы одного из них (старца Иоанна) можно было отождествить с кем-то нам известным из других источников. Кроме того, согласно указанной теории, если непосредственные ученики Господа еще были живы, когда писал Папий, то почему он спрашивал их об изречениях старцев, а не изречениях Господа? Удовлетворительного ответа на это, очевидно, нет70.

По этой теории также трудно понять, что имел в виду Папий под выражением "от живых людей". Если он предполагает свидетельство непосредственных учеников Господа, то тогда слова его понятны. Более того, он несомненно знал книги, в число которых, конечно же, надо включить синоптические Евангелия, по крайней мере, от Матфея и от Марка, на авторитет которых он ссылается в другом месте. Но знаменательно, что Палий помещает апостолов неписателей перед апостолами писателями. А это может означать, что он придавал большее значение устному учению первых, потому что их свидетельство не было записано. Может быть, самым верным будет предположить, что Папий имеет в виду то, что Иоанн сказал в прошлом, и то, что он говорил Палию, в то время когда Папий с ним разговаривал. Однако возможность двух Иоаннов не исключается, что подтверждается толкованием Евсевия слов Палия71, но так как Евсевий приписывает Откровение другому Иоанну, а не автору Евангелия, то его толкование нельзя считать объективным. Во всяком случае у нас нет других исторических данных о существовании этой туманной фигуры, если не считать, что в введении ко Второму и Третьему Посланиям Иоанна автор имеет в виду под "старцем" себя.

И в заключение надо отметить, что если признать существование старца Иоанна, то Папий не говорит, ни где он жил, ни о его литературных способностях. Действительно, если даже поверить Палию, что такой старец - историческое лицо, то это еще не значит, что он является автором четвертого Евангелия. Единственным объяснением может быть то, что Папий знал имя, которое традиционно приписывалось автору четвертого Евангелия, и это в какой-то мере оправдывает "теорию путаницы".

Но если позже христианская Церковь путала апостолов со старцами, то почему этого не мог допустить Палий, что подвергло бы сомнению само существование старца Иоанна?72

5. Свидетельства в пользу раннего использования и авторитета Евангелия Мы уже говорили о том, что ко времени Иринея Евангелие уже было признано апостольским. Остается только проследить его историю до этого времени, но, к сожалению, у нас нет для этого достаточно убедительных данных73. Возможно, что Игнатий и знал его, но этого мы не можем утверждать. В некоторых местах у Игнатия можно найти сходство с языком и богословскими идеями четвертого Евангелия, и это подтверждает мнение, что Игнатий знал Евангелие. Поликарп же нигде не ссылается на него, хотя ссылается на Первое Послание Иоанна. Из Послания Варнавы и Пастыря Ермы можно предположить, что авторы знали Евангелия, но литературную зависимость между ними установить трудно74.

Что касается того, знал ли Иустин Философ четвертое Евангелие, то мнения здесь расходятся. Богословские идеи Иустина, конечно же, берут корни в Евангелии и в некоторых местах Иустин почти несомненно ссылается на Евангелие. Бернард75 делает вывод, что Иустин использовал четвертое Евангелие незадолго до 150 г. и в одном месте (Apol. 61) ссылается на него как на авторитетный источник изречений Иисуса. Также по мнению Дж, Н. Сандерса76, Иустин использовал Евангелие, но не считал его апостольским писанием. Ч. К. Баррет77, хотя и отрицает, что Иустин знал Евангелие, но все же допускает такую возможность. Более убедительным аргументом в пользу того, что Иустин знал Евангелие, является тот факт, что его ученик Татиан включил четвертое Евангелие в Диатессарон, наряду с синоптическими Евангелиями78. Надо также отметить, что первым писателем, сделавшим комментарии на это Евангелие, был гностик Гераклион. Действительно, это Евангелие, очевидно, широко использовалось гностиками. И, по-видимому, именно это заставило Иринея обратиться к четвертому Евангелию, чтобы показать, что оно имеет явно негностический характер79.

Кроме патристических свидетельств, существует еще два фрагмента папирусов, которые содержат либо сам текст Евангелия (как папирус Райленда 457)80, либо упоминания о нем (как папирус Эгертона 2)81. Оба они датируются, по крайней мере, первой половиной II века, возможно около 130 г. Хотя эти фрагменты не имеют отношения к вопросу авторства, но они показывают, что Евангелие относится к ранней дате82.

Другим свидетельством, имеющим отношение к вопросу авторства, является явное отвержение четвертого Евангелия во II веке его противниками. В доказательство приводятся алоги (Alogi) /одна из еретических сект, отрицавших Божество Иисуса Христа и Святого Духа/, которые, по словам Епифания83, отвергли это Евангелие и фактически приписали его авторство Керинфу. Представляли ли собой эти алоги группу или одного человека, Гая Римского (как некоторые утверждают)84, неизвестно, но несомненно, что их мнение не нашло широкой поддержки. По всей вероятности они отвергали Евангелие просто потому, что им не нравилось учение о Логосе. Этот Гай, по словам Евсевия85, был антимонтанистом и мог также считать, что учение о Святом Духе в Евангелии от Иоанна поддерживало идеи монтанистов. Кроме того, "защита Евангелия от Иоанна и Откровения" Ипполита указывает на существование сильной оппозиции против четвертого Евангелия, по крайней мере, в Риме. Ириней также пишет о людях, выступавших против этого Евангелия. Можно считать, что все эти ссылки касаются одного человека, Гая, и его непосредственных последователей, и поэтому такой оппозиции не надо придавать большого значения. Некоторые ученые, говоря об оппозиции, ссылаются на Мораториев канон, который, в какой-то степени, явился основой для признания Евангелия. В этой оппозиции Дж. Н. Сандерс86 видит доказательство того, что Евангелию пришлось "бороться" за свое признание, что, по его мнению, никак не могло быть, если бы оно было написано апостолом. Но приведенные данные не могут быть доказательством в пользу того, что Евангелие получило признание только после борьбы. Если бы оппозиция исходила от всех членов какой-то влиятельной Церкви, то ситуация могла быть иной. Но едва ли надо придавать слишком большое значение мнениям такой маленькой группы, как Гай и его сторонники.

III. ЦЕЛЬ

Как и каждый другой аспект Евангелия, эта проблема широко обсуждалась, но выводы, которые были сделаны, очень различны. В данном же случае автор сам говорит читателям о своей цели, что должно быть отправной точкой для каждого обсуждения. Однако не все это делают. Многих ученых больше интересует начало, чем конец Евангелия, а это привело к тому, что утверждение в Ин. 20.31 остается почти без всякого внимания, и предложенные теории цели совершенно не соответствуют этому утверждению87.

А. Собственное свидетельство автора

Иоанн говорит: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, сын Божий, и, веруя, имели жизнь во имя Его" (Ин. 20.31). Из этого ясно следует, что первостепенной целью было укрепить веру88. А это значит, что Евангелие предназначалось для евангелизационных целей89.

Оно фактически было по существу "Евангелием". Но Иоанн ясно говорит читателям, какого содержания должна быть их вера, и он старается показать, что это не просто общая вера, а особое понимание Иисуса, как двух отличных, но в то же время тесно связанных между собой понятия: Христос и Сын Божий. Первое - это не просто звание, как убедительно показывает В. ван Унник90. Оно должно означать "Помазанник", т.е. "помазанный Царь", что могло быть понятным только для евреев, так как этот термин не был известен языческому миру. Правильное понимание этого необходимо для глубокого обсуждения цели автора. Какие бы параллели эллинистической мысли мы ни находили в Евангелии, автор несомненно не имел в виду эллинистический круг читателей, когда говорил о своей цели. А другое обозначение обычно подчеркивается теми, кто склонен видеть в Евангелии эллинистическую цель, так как считается, что "Сын Божий" понятен для эллинистического ума, а "Христос" нет91. Однако никогда нельзя забывать, что Иоанн сам объединил эти два определения92.

Предыдущий 30-й стих, в котором говорится, что Иисус сотворил много чудес, которые не были включены в эту книгу, но засвидетельствованы очевидцами, позволяет лучше понять цель автора. Из множества преданий, которые не были включены (ср. 21.25), он выбрал только те "чудеса", которые служили его непосредственной цели. Он был писателем, который преследовал одну цель, и надо думать, что он включил тот материал, который отвечал этой его цели.

Знаменательно, что только в этом Евангелии звание "Мессия" сохранено в его транслитерированной форме. Первая встреча учеников с Иисусом заставляет их назвать Его этим званием (1.41), и не вызывает сомнения, что Иоанн хотел, чтобы его читатели поняли это звание в исключительно еврейском смысле (ср. 1.45, 49). Поэтому портрет Иисуса у Иоанна с самого начала имеет мессианское значение. В конце служения Иисуса эта тема снова повторяется, потому что едва ли можно отрицать мессианский характер Его въезда в Иерусалим (12.12-19). Иисус признает Свое царственное положение пред Пилатом (18.33-37), Он осужден и распят как Царь Иудейский (19.3; 12-15, 19-20), и не случайно только Иоанн пишет, что Пилат отверг просьбу первосвященников изменить надпись на кресте. В повествовании о насыщении множества народа только Иоанн говорит нам, что народ хотел сделать Иисуса царем и что Иисус Сам удалился (6.15), потому что их понимание мессианского царства было совершенно иным, чем Его.

Б. Древние свидетельства о цели Иоанна

Одна из первых попыток проанализировать цель автора была предпринята Климентом Александрийским, и так как его комментарии оказали большое влияние на современную оценку Евангелия, мы полностью приведем его слова. "Поняв, что физические (или внешние) факты были описаны в (других) Евангелиях, Иоанн при помощи своих учеников и под вдохновением Святого Духа составил духовное Евангелие"93. Это утверждение сразу же ставит проблему о связи Иоанна и синоптиков в той мере, в какой это касается цели Иоанна. Свидетельство Климента основывается на двух фактах: во-первых, Иоанн писал после синоптиков и хорошо знал содержание их Евангелий, а во-вторых, Евангелие от Иоанна имело более духовный характер, чем другие Евангелия, хотя здесь надо сразу же выяснить, что имел в виду Климент под словом "духовное". Сандей94 считает, что оно должно было показать духовную сторону содержания Евангелия. Иными словами, Климент считал, что Евангелие от Иоанна было дополнением к синоптическим и отличалось от каждого из них95. Более того, Климент говорит, что он получил это предание от "древних пресвитеров", а это означает, что оно отражает древнюю и, очевидно, общепризнанную точку зрения. А это очень важно. Все еще остается спорным вопрос, действительно ли Иоанн использовал какой-то синоптический материал или же он взял то, что имело параллели в устном предании, и многое говорит в пользу последнего. Тем не менее, если это свидетельство не может доказать литературную зависимость от синоптиков, то многое предполагает, что автор, видимо, думал, что его читатели знают содержание других Евангелий. Только такая гипотеза может объяснить выбор его материала. Поэтому не вызывает удивления, что он опустил некоторые важные синоптические повествования, и его введение материала без всякого предварения, что предполагает знание синоптического предания.

В то же время большой дидактический материал в Евангелии от Иоанна предполагает его "духовный" характер, потому что Иоанн не только уделяет большое внимание учению нашего Господа о Святом Духе, но и различные беседы раскрывают духовное значение Его учения и даже некоторых Его чудес. Но слишком большой акцент на духовном характере этого Евангелия не предполагает недуховный характер синоптических Евангелий.

В. Теория, согласно которой целью Иоанна было заменить своим Евангелием синоптические

Эта точка зрения, выдвинутая Г. Виндишом96, не получила широкой поддержки по понятным причинам, потому что само по себе Евангелие от Иоанна не дает полной и адекватной картины служения Иисуса. Чтобы оно было понято, необходимы синоптические Евангелия, и поэтому едва ли писатель мог полагать, что это Евангелие заменит какое-либо из синоптических, которые, по этой теории, были к тому времени уже признанны. Следовательно, эта теория может быть отвергнута без дальнейшего обсуждения97.

Г. Теория, согласно которой Евангелие было написано для неверующих евреев

Довольно враждебное отношение автора к евреям выдвигается в поддержку теории, что Евангелие было направлено против неверующих евреев. И действительно, во всем Евангелии евреи выступают против Иисуса, и хотя такое же отношение вражды несомненно отражено и в синоптических Евангелиях, основными противниками в последних являются книжники и фарисеи и иногда саддукеи, тогда как у Иоанна это весь еврейский народ98. Мы уже говорили, что некоторые ученые видят в этом убедительное доказательство того, что сам автор не был евреем, но мы также сказали, что только еврей мог так глубоко, как Иоанн, почувствовать глубокую вражду своего народа к Иисусу". Итак, хотя эта теория заключается в том, что полемика против евреев входила в цель Евангелия, она могла иметь только второстепенное значение100.

Проблему вызывает употребление слова "Иудеи" в этом Евангелии. Одни считают, что оно имело целью отличить тех, кто отверг Слово, от галилеян, которые уверовали101. По мнению других, это Евангелие призывает евреев в рассеянии признать Христом Того, Кто был отвергнут иерусалимскими евреями102. Третьи же считают, что оно является лучшей альтернативой того рода националистической мести, которая описана в книге Есфирь103.

Согласно другой теории, Евангелие было написано с целью приобщить к христианству неверующих евреев104, и поэтому оно должно было стать миссионерским документом для Израиля. В поддержку этой теории выдвигалось мнение, что только израильтяне могли до конца понять это Евангелие. Отсутствие в нем христианских обрядов подтверждает этот взгляд, так как эти обряды не могли иметь значение для неверующих105. И здесь снова надо сказать, что если бы любая из этих теорий и могла пролить свет на цель Евангелия, то только в некотором смысле.

Надо еще остановиться на мнении, что в этом Евангелии можно увидеть самарянское влияние. Эта теория была в последние годы возрождена. В. Микс106, отыскивая в Евангелии тему пророка-царя, связывает это Евангелие с самарянской средой, однако эта тема лишь частично лежит в основании Евангелия. Согласно другой точке зрения, Евангелист относился к кругу, находившимуся под сильным самарянским влиянием107. Но эти точки зрения не могут дать полного и исчерпывающего ответа на вопрос о цели четвертого Евангелия.

Д. Мнение, что Иоанн боролся против гностицизма

Это мнение, естественно, связано с датировкой Евангелия II веком (или даже позже), когда появились движения, обычно называемые гностицизмом. Особой формой гностицизма, против которой, как считается, боролся Иоанн, был докетизм, отрицавший телесное воплощение Христа, так как в противном случае любой контакт с миром зла должен был бы оказать на Него пагубное воздействие. Из этого следует, что Он не страдал, Он не был пригвожден ко кресту, Его целью было откровение истины, а не искупление. И нетрудно себе представить, что четвертое Евангелие было полезным оружием в борьбе с такого рода заблуждением, потому что в нем ставится большой акцент на подлинно человеческом воплощении и Страстях Господних. В нем ясно говорится, что наш Господь испытывал усталость и жажду (4.6-7), плакал у гроба Лазаря (11.35), испытывал реальную жажду на кресте (19.28), обладал реальным телом, из которого истекала кровь и вода (19.34). Антидокетизм Иоанна еще сильнее обнаруживается в его Первом Послании и особенно во Втором. Однако, даже если Евангелие эффективно показывает заблуждения докетизма, это не должно означать, что это входило в цель автора. Полемика против этого заблуждения отнюдь не была основной целью Евангелия108, но это не значит, что автор не имел в виду возрастающего влияния идей, предшествующих гностицизму.

Согласно другой гипотезе, автор принадлежал к кругу приверженцев раннехристианского гностического мистицизма и как бы переписал жизнь Христа, используя язык гностического мистицизма того времени. Однако вызывает удивление, что в Евангелии так мало "гностических или квазигностических элементов109. Другая, тесно связанная с первой гипотеза110, видит в Евангелии двойную реакцию на гностицизм, так как, хотя автор преднамеренно избегает употреблять такие гностические термины, как gnwsis /gnosis/, sofia /sofia/, tashs /pistis/ - "знание", "премудрость", "вера", чтобы исключить всякую возможность спутать его описание с еретическими системами, в нем выражена некоторая симпатия к гностическим доктринам. Это подтверждается акцентом писателя на идеальной ценности жизни Христа, на гностической антитезе между Божеством и греховным миром и на важности акта "познания" в религиозной жизни. Считается, что этот двойной подход был возможен потому, что еще не было четко определено различие между христианством и гностицизмом. Эта точка зрения фактически относит происхождение Евангелия к периоду первого противодействия гностицизму (как в Послании Павла к Колоссянам) и последующей решительной борьбы, направленной на его искоренение. Но эта гипотеза оставляет неясным вопрос, как могла Церковь, имея уже Послание к Колоссянам, симпатизировать движениям, против которых так сильно выступали Павел и автор Послания к Евреям. Согласно теории К. Р. Бультмана111, Евангелие является изложением христианства в выражениях гностического мифа об искуплении, но эта точка зрения имеет очень радикальный характер. Бультман указывает на определенное сходство между Евангелием и мифологическими идеями гностицизма и придает большое значение мнению, что Христос был прежде всего откровением истины. Такое толкование цели Евангелия связано с общефилософским подходом Бультмана к христианству, и неудивительно поэтому, что он сам относится с некоторой симпатией к определенным аспектам гностицизма, отзвук которых находит в этом Евангелии112.

К. Теория, согласно которой Иоанн представляет эллинизированное христианство Эту точку зрения долгое время разделяла школа сравнительного религиоведения. Считалось, что Евангелие было обращено к греческому нехристианскому миру того времени с целью убедить их принять христианство, и поэтому жизнь Христа описывается в выражениях, которые были бы им сразу же понятны. Это мнение находит свое классическое выражение в труде Ч. Г. Додда113, который, ссылаясь на ряд убедительных параллелей с герметической литературой, Филоном Александрийским и гностицизмом (он включает сюда и мандеизм /одно из направлений гностицизма/, но считает его фоном Евангелия), утверждает, что Евангелие имеет определенное сходство с Филоном и герметикой, и трансформирует идеи, которые считаются общими для этих религиозных течений того времени. Существование параллельных идей в Евангелии само по себе ничего не может дать для выяснения цели Евангелия, и особенно потому, что во всех случаях имеется явное различие между использованием параллельных выражений у Иоанна и в религиозных движениях того времени. Особенно это касается употребления термина "Слово" (Logos), потому что в своих фундаментальных концепциях Иоанн и Филон стоят на разных полюсах. Все это Додд, конечно же, признает. Главная проблема заключается в том, прав ли он, когда считает, что Евангелие надо рассматривать на эллинистическом фоне114. В настоящее время меньший, чем раньше, акцент ставится на эллинистическом влиянии на новозаветную литературу, но четвертое Евангелие является, может быть, самым сильным аргументом в пользу этой тенденции. Раскопки у Мертвого моря115 показали, что некоторые параллели в кумранских рукописях и писаниях Иоанна говорят о том, что выражения, которые раньше считались греческого происхождения, берут корни из еврейской среды непосредственно перед или в период возникновения христианства. Тем не менее некоторые ученые не склонны считать, что кумранские рукописи отвергают эллинистическое происхождение Евангелия. Так, например, Ф. Грант116 полагает, что в эллинистической литературе имеется гораздо больше параллелей с иоанновскими взглядами, чем в кумранской литературе, и их количество говорит в пользу эллинизма. Другой поборник старого взгляда Г. М. Типл117 придерживается другой точки зрения, считая, что многое, характерное для кумранских рукописей, отсутствует у Иоанна, и наоборот, многое, характерное для Иоанна, отсутствует в рукописях, а во многих частичных параллелях одинаковые выражения используются по-разному. Все это, по мнению Типла, говорит о том, что происхождение четвертого Евангелия нельзя относить к такой среде, как кумранская община. Для подтверждения этой теории он затем показывает, что почти все параллели между Иоанном и кумранскими рукописями можно доказать путем сравнения этих рукописей с Ветхим Заветом и (или) с апокрифами и псевдографией. Кроме того, он утверждает, что другие книги Нового Завета, которые нельзя приписать палестинскому происхождению, имеют столько же параллелей с кумранскими рукописями, как и четвертое Евангелие. Он фактически полагает, что там, где параллели у Иоанна отличаются от кумранских взглядов, они отличаются в пользу эллинизма и далеки от древнееврейской мысли118. Такое глубокое сравнение, сделанное Типлом, должно заставить ученых отказаться от слишком большого акцента на кумранских рукописях, но некоторые положения в подходе Типла ослабляют силу его выводов. Так, например, он утверждает, что в Евангелии мы имеем дело с собственными взглядами автора, а не подлинным преданием учения Иисуса. Те же, кто больше склонен считать, что учение Господа было понятно для людей всех взглядов, придают меньшее значение аргументам Типла. Кроме того, основывать свои аргументы на том, что имеется в кумранских источниках, но отсутствует у Иоанна, означает не видеть ценности и всей уникальности христианства. Никто, кто приводит кумранские рукописи в пользу еврейской среды для Евангелия, не допускает, что Иоанн (или точнее, Иисус) заимствовал целиком все кумранские догматы, как это предполагают аргументы Типла. Вопрос взаимозависимости между Иоанном и кумранскими рукописями ничего не дает для вопроса происхождения Евангелия, потому что единственное, что можно здесь сказать, это то, что рукописи выражают некоторые понятия того времени, как свет и правда, которые раньше многие ученые считали исключительно греческими. Можно было бы согласиться с мнением о том, что четвертое Евангелие является более эллинистическим, чем кумранские рукописи, но это может только свидетельствовать о широком признании учения Иисуса, а не о влиянии эллинизма и языческого мышления на это учение119.

Несмотря на множество эллинистических параллелей, вполне можно допустить, что Евангелие отражает в основном еврейский фон, а так как это предположение соответствует утверждениям самого автора, то его нельзя отвергать в пользу мнения, которое делает евангелиста фактически более гениальным, чем Сам Христос120.

Ж. Предположение, что Иоанн хотел развенчать культ Иоанна Крестителя Мы знаем, что в Ефесе были группы последователей Иоанна Крестителя, неправильно наставленные в христианском учении (ср. Деян. 19.1-7). Вполне вероятно, что такое движение имело много сторонников, и весьма привлекательна гипотеза, что Евангелие было отчасти направлено против поклонения Иоанну Крестителю. Автор старается показать, что Иисус был выше Крестителя. И действительно, единственной функцией Иоанна Крестителя было свидетельствовать о Христе. Он категорически утверждает, что "Ему должно расти, а мне умаляться" (Ин. 3.30). Кроме того, Сам Иисус, признавая величие Крестителя, говорит, что его свидетельство больше Иоаннова (5.33 и далее). Все это допустимо121, но разве синоптические Евангелия не выполняли такую же функцию, включив утверждение Иоанна, что Христос сильнее его (ср. Мф. 3.11; Мк. 1.7; Лк. 3.16)? И если четвертое Евангелие опускает повествование о крещении, то у синоптиков Иоанн Креститель делает четкое различие между своим крещением и крещением Иисуса122. Тем не менее существование такой секты могло оказать влияние на автора при выборе материала в первых частях его Евангелия123.

3. Предположение, что Иоанн преследовал церковно-полемические цели Это предположение менее вероятно, но оно разделялось теми, кто видел в четвертом Евангелии обрядовое учение124. Считается, что Иоанн опустил Тайную вечерю с целью противостоять неправильному к ней отношению в некоторых Церквах, которые знал автор. Вместо нее он вводит учение о "духовном значении этого установления" (гл. б)125. Кроме того, считается, что учение о новом рождении должно было показать духовное значение обряда крещения (ср. 3.5)126.

Несомненно, что Евангелие имело целью помешать любым ложным религиозным тенденциям, если таковые были, когда оно писалось, но едва ли можно видеть такого рода направленность, исходя из того, что Иоанн ничего не говорит об этих таинствах. И все же Евангелие выражает церковные интересы, которыми нельзя пренебрегать. Аллегория о стаде овец и виноградной лозе, как и первосвященническая молитва в гл. 17, выражают учение этого Евангелия о Церкви.

И. Мнение, что Иоанн хотел внести ясность в церковную эсхатологию Некоторые ученые утверждают, что в синоптических Евангелиях нет апокалиптического учения, но есть то, что Додд127 называет "осуществленной эсхатологией" (realized eschatology). Идея близкого второго пришествия отошла на задний план, и поэтому считается, что Иоанн дает эсхатологическую картину, которая является настоящей реальностью, а не просто будущей надеждой. Однако слабость этого взгляда в том, что он делает слишком сильное противопоставление между будущей и осуществленной эсхатологией. Последняя не была создана Церковью с целью объяснить неожиданную задержку. Эти два аспекта непосредственно связаны с учением Христа. Более того, в Евангелии имеются намеки на эсхатологию будущего (ср. 5. 25-29), как и "осуществленный" тип эсхатологии. И для правильного толкования необходимо учитывать и то и другое128.

Л. Предположение, что Иоанн хотел сохранить предание, пригодное для литургического употребления

Если права теория, что в основе Евангелия лежит еврейская практика трехгодичных лекционариев, о чем мы говорили выше, то возможно, что автор хотел выразить поучения и повествования в форме, которая была бы понятна христианам из евреев, хорошо знавшим эту практику. Такая схема, если права эта теория, давала бы служебный материал для разных еврейских праздников129.

Согласно другой теории такого же характера, Евангелие от Иоанна содержит различные прозаичные песнопения, которые должны были исполняться хором во время церковного богослужения130. Эти песнопения, появившиеся в результате долгого размышления о Христе и Его учении, были введены, по этой теории, с учетом литургических потребностей Церкви.

Хотя, согласно этим двум теориям, и возможно, что Евангелие удовлетворяло литургические потребности, едва ли можно поверить, что это было первоначальной целью Иоанна. Если стиль Евангелия и отвечает поэтическим методам, то это еще не позволяет считать, что материал в поэтической форме был приписан Иисусу после его редактирования. В равной мере можно сказать, что Сам Иисус использовал поэтические формы131, что может объяснить включение такого материала в Евангелие. В лучшем случае литургическая цель здесь имела вторичное значение132.

IV. ДАТИРОВКА

Как часто бывает при рассмотрении новозаветных книг, датировка этого Евангелия не может быть точной. Были предложены различные гипотезы, от периода, предшествующего разрушению Иерусалима, до последней четверти II века. Большинство ученых датирует Евангелие между 90 и 110 годами. Мы остановимся на основных гипотезах датировки.

А. Внешние данные в пользу раннего использования Евангелия О ранних свидетельствах использования Евангелия в первой половине II века мы уже говорили. Самым ранним является папирус Райленда 457, которую сэр Ф. Кеньон133 относит к началу II века. Независимо от того, использовалась ли эта рукопись ортодоксальными христианами или гностиками134, она является доказательством существования Евангелия уже в это раннее время. Нахождение этого фрагмента, как и папируса Эгертона 2, опровергли датировку Евангелия концом II века135.

Теорию о том, что Евангелие от Иоанна было создано после 135 г., развивает Гаррисон (Р. N. Harrison, Polycarp's Two Epistles to the Philippians, 1936, pp. 255-266, 302-310) на том основании, что ранние части Послания Поликарпа не обнаруживают знания Книги Иоанна, а так как он датирует их 135 годом, то Евангелие, по его мысли, должно быть написано позже. Однако этот аргумент основан на молчании источника и едва ли может претендовать на адекватную датировку Писания.

О том, знал ли Игнатий это Евангелие, мы уже говорили, но многие ученые считают, что он не знал136. Некоторые же ученые утверждают, что он цитировал его свободно и употреблял его терминологию в ином смысле137. Если бы можно было доказать, что Игнатий знал Евангелие, то самой поздней датой был бы 110 г., что позволяло бы датировать Евангелие несколько раньше ПО г138. Но поскольку свидетельство Игнатия оспаривается, необходимо иметь другие основания ранней даты Евангелия139.

Б. Историческая ситуация

В разделе о цели Евангелия мы уже касались этого вопроса и поэтому не будем повторять здесь его детали. Большинство ученых, которые находят в Евангелии намеки на гностицизм, тем не менее должны согласиться, что это еще не говорит о развитом гностицизме140. Поэтому считается, что Евангелие должно было быть написано до появления организованных гностических сект. Если иногда возникает мысль о докетизме, то это предполагает период, когда он оказывал ощутимое влияние на христианство, что, как известно, особенно прослеживается в Азии на рубеже I в. и II в. Если и говорить о намеках на докетические взгляды, то скорее всего они есть в Первом Послании Иоанна, а не в Евангелии141, а если оба они появились почти в одно и то же время, то при датировке Евангелия надо принимать во внимание и Первое Послание. Но дату Послания нельзя точно установить, а если бы даже и можно было, то это еще не дает основания утверждать, что к этому же времени можно отнести и Евангелие.

В. Связь с синоптическими Евангелиями

Если считать, что Иоанн использовал синоптиков или даже знал их, но не использовал, то его Евангелие надо датировать периодом после самого последнего синоптического Евангелия. Те, кто датирует Евангелие от Матфея около 80-85 г., не могут поэтому датировать Евангелие от Иоанна до 90-95 г. С другой же стороны, нельзя с уверенностью говорить, что Иоанн знал Евангелие от Матфея. Кроме того, такая же поздняя датировка Евангелия от Луки оспаривается многими учеными, и если отнести его к ранней дате, то едва ли можно говорить о ранней дате и четвертого Евангелия, и предположение, что Иоанн не использовал синоптиков, становится еще менее вероятным. В целом же связь с синоптиками мало что дает для датировки Евангелия от Иоанна. Тем не менее общепризнанное мнение, что оно было написано после синоптических142, что подтверждается свидетельством Климента Александрийского, оказало значительное влияние на датировку четвертого Евангелия периодом до I в.

Г. Влияние решений вопроса авторства на датировку

Если автором Евангелия был апостол Иоанн, то оно не могло быть написанным позже 100 г. Свидетельство Иринея, что Иоанн дожил до царствования Траяна, позволяет отнести его Евангелие к периоду последних десятилетий I века. К такому же периоду можно отнести четвертое Евангелие, если его автором был Иоанн старец, признав утверждение Палия, что он был "учеником Господа". Естественно, что если очевидец не имел никакого отношения к составлению Евангелия, то нет никаких оснований для определений ранней даты Евангелия, что явно вытекает из множества различных мнений первых критиков Евангелия143.

Д. Теория в пользу датировки до 70 г.

Немногие ученые датируют Евангелие до 70 г., но в поддержку этой теории имеются некоторые соображения, которым не было уделено должного внимания. Так, по мнению В. Берна144, в составлении Евангелия участвовали автор и редактор, и поэтому первоначальное содержание и структуру Евангелия надо датировать периодом незадолго перед распятием, а его окончательную редакцию - до 70 г.145 Если права эта теория, то содержание Евангелия от Иоанна становится самым ранним материалом в Новом Завете. Но справедливость этой теории зависит от трактовки Берча структуры Евангелия, с которой не все согласны. Тем не менее, если Иоанн был автором, то можно допустить, что он написал какую-то часть Евангелия до того, как оно стало известно. И действительно, какое-то основание имеет гипотеза, что Иоанн записал поучения нашего Господа вскоре после того, как услышал их. Многие ученые отвергают эту гипотезу как крайне неправдоподобную, но глубокое изучение поучений говорит в ее пользу. То, как они изложены, создает впечатление, что писатель пишет то, что он действительно слышал146. Либо они являются самым ранним преданием, либо это является примером высокого мастерства.

Хотя теория Берча не получила широкой поддержки, некоторые ученые склонны датировать Евангелие до 70 г. Эта тенденция основывается на следующих соображениях147: Иоанн написал свое Евангелие до синоптиков, потому что почти ничего не указывает на то, что он знал их; его употребление настоящего времени в ссылках на географические места подтверждает раннюю датировку; сходство с кумранскими идеями указывает на период до 70 г.; еврейская оппозиция отражает период до разрыва с синагогой; многие характеристики являются палестинскими; одни характеристики указывают на самую раннюю дату, например, отсутствие звания "Христос", другие также соответствуют более раннему, чем позднему периоду, например, призыв к единству Церкви148.

Дж. А. Т. Робинсон149, поддерживая эту теорию, пришел к твердому убеждению, что предание Иоанна относится к самому раннему периоду и поэтому отрицает все аргументы, основанные на предполагаемой зависимости Иоанна от синоптиков150. Он также отрицает аргументы, основанные на расколе между христианами и синагогой, так как это разделение существовало еще до 70 г.151 И он приходит к выводу, что окончательная форма Евангелия относится к 65 г., хотя и допускает более раннюю дату для черновика152.

Другие ученые, считающие, что внешние данные исключают раннюю дату Евангелия, отличают катехизический материал Иоанна от фактического составления Евангелия, относя первый к ранней дате, а последний - к более поздней153. Больших возражений эта теория не вызывает, особенно если считать, что Иоанн не пользовался синоптиками. Кроме того, доктринальные рассуждения, которые так долго считались указанием на время полного развития иоанновского богословия, в последнее время стали рассматриваться в поддержку ранней даты. Это, например, сходство с кумранскими идеями15'' и аргументы в пользу ранней доктрины Церкви155.

Были предложены разные формы этой теории раннего происхождения четвертого Евангелия. Так, одни ученые считают, что сначала писатель записал изречения Иоанна учителя, и зги устные наставления были сформулированы задолго до 70 г.156 Другие же полагают, что Евангелие Иоанна зависит от его катехизиса, который существовал независимо от синоптических преданий и приобрел известную нам форму трудами более позднего редактора157. Теория, предполагающая пять стадий составления Евангелия, относит каждую стадию к разным датам158. Но так как постулирование разных стадий является конъюнктурным, датировка каждой из них является относительной и не может основываться на твердых доказательствах. Поэтому, если считать, что окончательная форма Евангелия прошла через несколько стадий видоизменений, то сразу же отпадает его ранняя датировка.

Как бы ни оценивать эти различные гипотезы, они имеют свою ценность, потому что предполагают большую, чем другие гипотезы, историческую достоверность материала и отвечают все возрастающей тенденции оказывать большее доверие иоанновским преданиям, чем это было раньше. Об этом мы будем говорить в разделе историчности Евангелия, но несомненным остается то, что чем к более ранней дате относить иоанновский материал, тем большим будет его достоверность.

V. СВЯЗЬ С СИНОПТИЧЕСКИМИ ЕВАНГЕЛИЯМИ

Много важных проблем, касающихся Евангелия от Иоанна, возникает из-за его связи с синоптическими Евангелиями. Если оно существовало независимо от синоптиков, то встает много проблем, касающихся как его самого, так и синоптических Евангелий, независимо от него. Как бы ни рассматривать их связь, нельзя отрицать, что одни Евангелия необходимы для понимания других159. А так как обычно считается, что Евангелие от Иоанна было написано после синоптических, то очень важно, что оно проясняет многие вопросы, которые они вызывают160.

А. Сравнение евангельского материала

Хотя различий между четвертым и синоптическими Евангелиями гораздо больше, чем сходства, мы все же начнем с последнего, чтобы понять первое.

1. Сходство

У всех евангелистов имеется повествование и его толкование об Иоанне Крестителе, призыв учеников, насыщение 5000, выход учеников в море, исповедание Петра, въезд Иисуса в Иерусалим, Вечеря и разные разделы повествования о Страстях Христа. Кроме того, можно еще назвать повествование об очищении храма и помазании Иисуса, но они помещены в разные контексты. К этим сходствам можно еще добавить несколько отдельных изречений Иисуса и других лиц161. Однако в целом весь этот общий материал выражен в разных лексических формах. Некоторые другие параллели едва ли можно считать близким сходством как, например, явления после Воскресения, которые помещены Лукой и Иоанном в Иерусалиме, возможная связь между эпизодом омовения ног у Иоанна и словами в Лк. 22.27, аналогичные эпизоды улова рыбы в Ин. 21.1 и далее и в Лк. 5.1 и далее.

Вместе с синоптиками Иоанн описывает случаи исцеления и чудес, сотворенных нашим Господом, хотя и дает им иное толкование. Кроме того, хотя Иоанн сосредотачивает свое внимание на служении в Иерусалиме, у него есть и общий с синоптиками материал о Галилее. Это все, что можно сказать о сходствах, тогда как различий намного больше.

2. Различия

Для разрешения этой очень сложной проблемы различия обычно классифицируют по отдельным категориям. Так, к первой категории относят материал, который имеется в синоптических Евангелиях, но отсутствует у Иоанна. Здесь мы остановимся только на основных пропусках162, хотя менее важных значительно больше. У Иоанна отсутствуют повествования о непорочном зачатии, крещении, искушении и преображении Иисуса, исцелении бесноватых и прокаженных, притчи, установление Вечери Господней, молитва в Гефсиманском саду, вопль об оставленности, Вознесение. Это довольно большой материал и пропуск его требует объяснения. Если допустить, что читатели Иоанна знали синоптические Евангелия, то почти не вызывает сомнения, что автор это предвидел и не считал нужным повторять материал, который уже хорошо был известен его читателям. Однако многие ученые считают такое объяснение неправильным и видят богословские причины в пропуске этого материала. Но любую теорию которая предполагает преднамеренность такого пропуска материала, нельзя считать правильной, потому что едва ли можно объяснить такую преднамеренность, если читатели уже знали синоптические Евангелия163. Теория Ч. К. Баррета164, может быть, более правильна, хотя и имеет свои слабости. Он считает, что Иоанн взял многие эпизоды, которые были понятны без их синоптического контекста, лишил их "исторической индивидуальности" и вставил в "богословский контекст своего Евангелия". Так Баррет пытается объяснить причину отсутствия у Иоанна повествования о непорочном зачатии. Но такого рода теория предполагает, что и Иоанн, и синоптики отошли от подлинной истории, что ставит под сомнение их историчность. Более верным было бы сказать, что невключение этого материала Иоанном было продиктовано его предположением, что его читатели уже знали эти события, как и его специфической целью, которая несомненно была связана с богословскими мотивами, как это показывает Ин. 20.31. Тогда Ин.6 надо считать не заменой установления Вечери Господней165, а дополнением к синоптическому материалу, описанием подготовки Господом учеников к пониманию важности этого таинства166.

Вторая категория различий включает в себя дополнительный материал в Евангелии от Иоанна. Это большая часть всего материала, и она состоит из описания некоторых очень важных событий. Прежде всего это первое служение в Иудее, включая чудо в Кане, встреча Иисуса с Никодимом и с самарянкой, исцеление хромого и слепого в Иерусалиме, воскрешение Лазаря, омовение ног ученикам, прощальные поучения и часть повествования о Страстях. Пролог Иоанна (1.1-18) также уникален. Все это ставит много вопросов. Почему, например, введено так много нового материала? Если Иоанн имел целью дополнить синоптиков, то ответить на этот вопрос не представляет труда. Но проблема-то состоит в том, является ли этот уникальный материал Иоанна столь же достоверным, как и синоптиков. Более подробно мы рассмотрим эту проблему, когда будем говорить об историчности. Здесь же надо особо остановиться на проблеме Лазаря, учитывая его тесную связь с арестом Господа. У синоптиков арест Иисуса ускоряется из-за очищения храма, тогда как у Иоанна он связан с более ранними событиями, и среди них с воскрешением Лазаря167. Однако видеть в этом расхождение между четвертым Евангелием и синоптиками значит просто не понимать сути данной ситуации. Воскрешение Лазаря несомненно возмутило первосвященников и фарисеев и заставило поспешить с арестом Господа, но, чтобы отдать Его римскому суду, им надо было иметь более конкретное обвинение, чем просто совершение чуда168. Очищение храма не казалось им достаточной причиной предать Иисуса суду. Расхождение здесь с синоптиками только кажущееся169. Что же касается других событий, то большинство из них имеет параллели у синоптиков. Претворение воды в вино в Кане, например, аналогично умножению хлеба и рыбы на Галилейском море.

К третьей категории различий относится форма изложения материала. У Иоанна меньше повествований и больше поучений, и введение носит более философский характер, чем у синоптиков. Портрет Иисуса у Иоанна отличается от синоптиков тем, что Иоанн представляет его в роли еврейского раввина, используя раввиновские методы аргументации, а не более популярные, столь характерные для синоптиков. И здесь встает вопрос о сходстве этих двух портретов. Прежде всего это касается поучений. Часто считалось, что отсутствие у Иоанна синоптического типа притч и у синоптиков иоанновского типа говорит о противоречии. Но такой подход был отчасти связан с неправильным пониманием этой проблемы. Неверно считать, что у Иоанна полностью отсутствуют поучения притчами. Если точные формы синоптических притч нельзя сразу определить, то у Иоанна есть такие отрывки, в которых изречения, приближающиеся к синоптическим формам, не вызывают сомнения. Ч. Г. Додд170, например, выделяет семь таких отрывков, которые он называет параболическими формами (т.е. напоминающими притчи). Кроме того, аллегорический стиль Ин. 10 и 11 не так сильно отличается от параболического стиля синоптиков. И не трудно увидеть в одном развитие другого. А также у Иоанна имеется довольно много афористических изречений, которые можно сравнить с таким же типом изречений у авторов синоптических Евангелий171.

Что касается поучений, то они ставят еще более трудную проблему, так как Христос синоптиков отличается от Христа Иоанна, и многие ученые видят несовместимость двух этих описаний Христа как Учителя. Единственное, что в этом случае они могут сказать, это то, что поучения у Иоанна, это не более чем литературное творчество самого автора, либо они уже существовали в такой форме в его источниках172. Из-за несколько гомелетического характера поучений Ч. К. Баррет173 считает, что большинство их первоначально было изложено евангелистом в форме проповедей. Одни ученые предполагают существование источника поучений, другие приписывают эту форму творчеству самого автора. Все эти теории были построены на расхождении с материалом поучений у синоптиков. Но разве нельзя допустить возможности, что поучения Иисуса Христа имели такую форму, в которой они изложены у ал. Иоанна?

Одним соображением, которое может в какой-то мере ответить на этот вопрос, является то, что почти все изречения у Иоанна предназначались для более образованных людей, главным образом в Иерусалиме, тогда как у синоптиков чаще всего для простых людей в Галилее174. И не вызывает сомнения, что хороший учитель пользуется разными методами для изложения своего материала в зависимости от аудитории175. Но это объяснение неприемлемо для некоторых отрывков, как например, Ин.6, где поучение о хлебе в Галилее делается в тех же формах, и стиле, что и в Иерусалиме176. Но даже здесь беседа происходит не на открытом воздухе, а в синагоге (6.59), и важно, что противниками в этом споре являются именно "Иудеи" (6.41, 52), а этот термин Иоанн применяет к тем, кто был особенно враждебен к Иисусу и представлял иудаизм. Конечно, верно, что Иоанн начинает с насыщения множества народа и продолжает спором о небесном хлебе, но несомненно, что этот спор ограничивался небольшим количеством людей. И совершенно ясно, что Иисус обращается не к множеству народа, и поэтому нет основания думать, что Он не мог здесь обратиться к Своим слушателям так, как это описано у Иоанна. Если синоптики передают единственно правильное предание об Иисусе как Учителе, то надо признать, что поучения у Иоанна вызывают серьезную проблему. Но если Иисус не мог учить в такой форме, как у Иоанна, то откуда появилось предположение, что Он это делал? Едва ли такая неизвестная форма могла быть засвидетельствована, если бы она не имела какого-то основания в предании. Теория Баррета могла бы частично разрешить этот вопрос, если считать, что проповеди евангелиста подготовили его читателей к тому, что Иисус будет излагать Свое учение в той форме, в которой они привыкли его слушать. Но эта теория не может объяснить форму диалога поучения, хотя ее можно было бы применить к прощальным поучениям (14-17), но даже здесь условия в горнице не допускают такой возможности, и трудно себе представить, чтобы она была заимствована из проповеднического материала.

Различия между материалом поучений у синоптиков и Иоанна не следует преуменьшать, но разве нельзя его объяснить разносторонностью Иисуса как Учителя177, вместо того, чтобы признавать достоверным один материал и отрицать другой? Те, кто признает последнее (а это склонны делать большинство ученых), должны честно признать, что они тем самым предполагают, что автором поучений у Иоанна был кто-то, кто больше Самого Иисуса. Если великие поучения в Евангелии от Иоанна никак не связаны с изречениями (impissima verba) Иисуса178, то их автором должен был быть более гениальный мыслитель. Но со всем основанием можно предположить, что гениальному методу учения Иисуса можно приписать как поучения у Иоанна, так и притчи и афоризмы у синоптиков. В таком случае особая заслуга автора Евангелия заключается в более глубоком понимании этого метода учения, чем у других евангельских писателей.

К четвертой категории различий относятся исторические и хронологические проблемы. Особенно это касается датировки очищения храма, сроков служения и датировки Вечери Господней. Первое можно объяснить двумя случаями очищения храма179, хотя это предположение обычно отвергается, как неправдоподобное180. Надо признать, что такое предположение могло возникнуть только у тех, кто видит в этих двух случаях хронологический порядок181. Кроме того, такой акт иногда рассматривается как провокационный и опасный182. Если же было только одно очищение храма, то надо решить, кто правильно выбрал время для этого события, Иоанн или синоптики, и понять причину их расхождений. Большинство ученых полагает, что правы синоптики, потому что очищение храма естественно приводит к аресту, а Иоанн поместил его раньше по символическим причинам183. Едва ли Иоанн исправил синоптиков, так как его повествование о Страстях предполагает, что причиной ареста было это же событие184. Исходя из этого, Коттам185 предлагает изменить порядок событий у Иоанна, поместив 2.136-25 после воскрешения Лазаря, что могло бы объяснить расхождение, если бы его можно было обосновать.

Расхождение в сроках служения не столь трудно объяснить, как это часто кажется. Обычно считается, что у синоптиков оно заняло один год, тогда как у Иоанна три года. Но хронологические указания у синоптиков очень туманны, и много второстепенных подробностей предполагает значительно более долгий период, чем один год186. Кроме того, в синоптических повествованиях есть явные пробелы, особенно, что касается служения в Иудее. И вполне можно рассматривать повествования об этом служении у синоптиков и у Иоанна как дополняющие друг друга. Одним из хронологических указаний служения, которое одинаково во всех Евангелиях, является насыщение 5000, которое Иоанн помещает непосредственно перед еврейской пасхой (Ин. 6.4)187, что подтверждается второстепенным замечанием у Марка, что трава была зеленой (Мк. 6.39), т.е.что это произошло в апреле188. Кроме того, у синоптиков есть указание и на другое время жатвы (т.е. одним годом раньше), когда ученики собирали колосья (Мф. 12.1; Мк. 2.23; Лк. 6.1). Это значит, что после насыщения 5000 прошел еще один год перед последней пасхой, когда был распят Иисус. Кроме того, Иоанн упоминает пасху (2.13) во время первого служения в Иудее. Поэтому основное расхождение объясняется впечатлением, а не фактом, вызванным главным образом отсутствием у синоптиков повествования о служении в Иудее и указаний на даты еврейских праздников.

Дата Вечери Господней ставит самый трудный вопрос, так как между синоптиками и Иоанном есть явное расхождение в повествованиях в связи с еврейской пасхой. Синоптики, по-видимому, говорят о двух пасхах, тогда как Иоанн ясно пишет, что Вечеря Господня имела место перед пасхой (13.1). Вся эта проблема вызывает большие трудности и требует более широкого обсуждения, чем это можно сделать в введении. Поэтому мы только остановимся на ее природе и постараемся кратко изложить предложенные решения. Основные факторы можно суммировать следующим образом:

(1) В синоптических Евангелиях ясно говорится, что синедрион решил не арестовывать Иисуса в день праздника (Мк. 14.2), а это значит, что они собирались арестовать Его до пасхи. И это особенно подчеркнуто у Иоанна.

(2) Однако Мк. 14.12 также ясно говорит, что место для пасхи было приготовлено в тот же день, когда закалывались пасхальные агнцы, а это значит, что Вечеря Господня имела место в тот же вечер, что и пасха.

(3) Некоторые детали, такие как ношение оружия, покупка плащаницы и благовоний, поспешное заседание синедриона189, что запрещалось делать в день праздника, могут быть полезны для разрешения вопроса датировки пасхи. То, что воины поспешили снять тело Иисуса с креста, связано со скрупулезным отношением евреев к своим праздникам, а это говорит о том, что распятие произошло не в день праздника. Иногда также считается, что подробность о Симоне Киринеянине, проходившем мимо, указывает, что он возвращался домой после работы. Но такой аргумент едва ли можно считать приемлемым, если на то нет твердых доказательств190.

(4) Когда Павел говорит, что "Пасха наша Христос" (1 Кор. 5.7), он мог предполагать фактическое предание о том, что Иисус был распят в день заклания пасхальных агнцев, что соответствует описанию у Иоанна.

Решения этой проблемы разноречивы. Так, те, кто оспаривает достоверность этого повествования в четвертом Евангелии, считают, что правы синоптики, а Иоанн неправ191. Теперь же, когда проявляется большая тенденция к признанию историчности четвертого Евангелия, свидетельство Иоанна о Вечере Господней приобретает все больший вес. И считается, что Иоанн исправил синоптиков. Эти противоположные взгляды основываются на принципе "либо...либо". Однако последнего слова еще не сказано, так как есть еще возможность третьего решения, "как...так и", когда и Иоанн и синоптики могут быть правы. Трудно согласиться с тем, что Иоанн исправил здесь синоптиков, если не иметь более сильных доказательств в пользу такого решения. Поэтому лучше, если это возможно, постараться найти решение, которое подтвердило бы правильность обоих. И такое решение было предложено А. Жобером192.

У нас нет возможности рассмотреть эту теорию подробно, однако в общем эта теория предполагает существование двух календарей, исчислявших пасху разными методами; по одному календарю пасха всегда выпадала на один и тот же день недели (т.е. на среду), а по другому она исчислялась по луне. Свидетельство о первом, которое самое необычное, мы находим в Книге праздников. Так как теперь считается, что это календарь использовался в кумранской общине193, можно допустить, что пасха приходилась на время Страстей Господних если ученики праздновали пасху до празднования ее фарисеями в Иерусалиме. В таком случае можно далее допустить, что синоптики пользовались этим календарем, а Иоанн иерусалимским. По некоторым имеющимся данным, в Галилее применялись особые правила и возможно, что в ней использовался тот же календарь, что и в Книге Юбилеев194. Тогда легче понять, почему Иисус с учениками праздновали пасху до ее официального празднования в Иерусалиме. М. Блек даже считает, что празднование пасхи нашим Господом в Иерусалиме считалось незаконным195. Какие бы трудности ни вызвала теория двух календарей196, она тем не менее открывает путь к возможному решению197.

По другой теории, тесно связанной с первой, но исключающей ессеев, Иоанн следует саддукейскому обычаю празднования пасхи, а синоптики - фарисейскому198. Согласно первому обычаю, "опресноки" (Omer) праздновались через один день после пасхи (т.е. 16 нисана), тогда как фарисеи следовали закону о пасхе, записанному в Лев. 23.6, т.е. на второй день пасхи (т.е. 15 нисана). По мнению некоторых ученых Иоанн принадлежал к партии саддукеев199 и его повествование отражает саддукейскую традицию. Поэтому вполне вероятно, что Вечеря Господня не была обычной пасхальной трапезой, а была истолкована как таковая200.

Следовательно исторические и хронологические различия зависят от интерпретации, и их нельзя рассматривать как расхождения или исправления, от чего будет зависеть всякая теория связи между синоптиками и Иоанном.

Б. Объяснение связи

Виндиш201 предлагает четыре возможных объяснения. Евангелие от Иоанна могло быть либо дополнением к синоптическим, либо независимым, либо интерпретационным, либо заменой их. Первое считается самым убедительным и обычно всеми признается. В пользу этого говорят следующие факторы. Большое количество материала у Иоанна, которое отсутствует у синоптиков, можно легко объяснить, если считать, что Иоанн заполняет пробелы синоптиков. Более того, он часто избегает повторений, а это говорит о том, что он мог предполагать, что его читатели уже знали синоптические Евангелия. Так как все в целом Евангелие от Иоанна, с его акцентом на служении в Иудее и Иерусалиме, а также на материале поучений, построено по другому образцу, чем синоптические, то можно полагать, что оно было составлено с их учетом. Здесь надо отметить, что эта теория имеет основание, даже если считать, что апостол Иоанн не использовал синоптические Евангелия в качестве своего источника, потому что она несомненно предполагает, что и автор, и его читатели знали их содержание.

Со вторым возможным объяснением, т.е. независимостью Иоанна от синоптиков202 в том смысле, что Иоанн не знал синоптических Евангелий, трудно согласиться, учитывая вышеприведенные факторы. Крайне трудно, например, объяснить, почему Иоанн опустил все прямые ссылки на таинства, если он не знал других Евангелий. Более того, также трудно представить себе более позднюю историческую ситуацию, в которой не были бы известны синоптические Евангелия. Интересно, что эта проблема заставила некоторых сторонников теории независимости отнести Евангелие от Иоанна к ранней дате203. И тем не менее, многие ученые не согласны с мнением, что Иоанн использовал синоптиков как свой источник и поэтому был зависим от них, но не исключают возможности, что он знал их содержание.

Третий возможный вид связи, толкование, широко признается, особенно сторонниками теории эллинистического влияния на Иоанна204, которые считают все четвертое Евангелие толкованием жизни Иисуса и Его учения, предназначенным специально для языческих читателей. Хотя эта теория в последнее время потеряла вес, некоторые ее сторонники видят в ней наилучшее решение иоанновской проблемы205. Но она построена на предположении, что содержание Евангелия не является объективным историческим описанием. Если будет доказано, что это предположение неправильно, то вместе с ним теряет силу главный аргумент этой теории. Кроме того, если Иоанн действительно пытался "толковать" другие Евангелия, то трудно понять, почему он вводит так мало параллелей с ними. Поэтому возникает много серьезных проблем. В то же время в Евангелии несомненно есть интерпретационный элемент, особенно в Прологе. И кроме того, эту теорию все больше поддерживают сторонники метода "истории редакций", о чем мы будем говорить ниже.

Четвертый возможный вид связи, сторонником которого является сам Виндиш, заключается в том, что Иоанн имел целью заменить синоптиков. Но об этом мы уже говорили, как о крайне невероятном. У нас фактически нет никаких данных, которое позволили бы предположить, что Евангелие от Иоанна заменило собой другие Евангелия. И, как мы уже показали, первым Евангелием, получившим полное признание в Церкви, было Евангелие от Матфея, а не от Иоанна, и тогда, следуя теории Виндиша, надо признать, что автор не достиг своей цели.

VI. СТРУКТУРА

Существует ряд проблем, связанных с изучением структуры Евангелия от Иоанна: его сравнение с синоптической структурой, вопрос литературных источников и редакторских процессов и единство Евангелия. Все они. или по крайней мере большинство, широко обсуждались на протяжении всего периода критических исследовании, что привело к появлению совершенно противоположных теории206.

А. Единство Евангелия

Прежде всего встает вопрос, было ли это Евангелие в том виде как оно дошло до нас, составлено одним или несколькими авторами, так как бессмысленно говорить о структуре, пока этот вопрос не будет решен. Некоторые считают Пролог (1.1-18) независимой частью Евангелия207. другие - главу 21208. Существовало также много теорий о противоречивости материала во всем Евангелии209. Здесь мы не можем подробно останавливаться на всех теориях, но укажем только некоторые принципы, на которых основывались эти теории.

Теории разных источников, использованных в структуре Евангелия от Иоанна, основываются на необходимости отделения материала поучений от повествовательного210. Но повествовательный материал так часто почти полностью сливается с поучениями (как, например, Ин. 3), что между ними трудно провести четкую грань. Предположение о существовании одного источника, содержащего весь или хотя бы большую часть материала поучений Евангелия, не имеет никакого основания, потому что в большинстве случаев повествовательные разделы являются фоном для последующих поучений.

Другим критерием, которым пользуются некоторые ученые, являются предполагаемые расхождения и противоречия, которые, как они считают, указывают на разные предания. Многие либеральные критики211 разделяют эту точку зрения, но другие дают вполне удовлетворительное объяснение этим "расхождениям" и "противоречиям". Иными словами, этот процесс зависит от той точки зрения, с которой каждый отдельный критик подходит к Евангелию.

Третий метод подхода основывается на предположении, что в процессе составления Евангелия участвовали автор и редактор; на этом основании сторонники этого метода пытаются выделить те части книги, которые можно приписать последнему. Здесь также большую роль играет предположение, так как часто невозможно провести четкую грань между разными видами стиля, которые здесь предполагаются. Одна такая теория приписывает гл. 21 редактору212, как и разные другие части, которые тем или иным образом связаны с предполагаемыми вставками (сообщение об отречении Петра). Другая теория213 предполагает церковного редактора, который добавил отдельные отрывки и фразы с целью согласовать четвертое Евангелие с синоптическим и с церковным богословием (таинства и эсхатология). Но и эта теория основывается на конъюнктурных соображениях21''.

Несколько более надежным критерием, хотя и имеющим свои недостатки, является литературное и стилистическое сравнение. Если бы можно было выделить отрывки, которые заметно отличались бы по своему стилю от остальной части Евангелия, то это могло бы послужить каким-то указанием на использование разных источников, но наличие разных стилистических приемов в Евангелии почти ничем нельзя обосновать, они неразличимы даже в гл. 21. Общее впечатление единства подтверждается стилистическими факторами. Грамматические особенности Иоанна характерны почти для всего Евангелия215. Поэтому в целом можно сказать, что стилистические критерии говорят в пользу единства Евангелия.

Еще одним методом подхода к единству Евангелия является статистический. Было высказано мнение, что путем статистического исследования можно отделить первоначальную форму Евангелия от существующего сегодня расширенного варианта. Эту точку зрения предложили Г. Макгрегор и А. Мортон216, последний предлагает статистическое подтверждение теорий первого. Так как определенные абзацы в одних отрывках длиннее, чем в других, то надо думать, что они принадлежат перу другого автора, в отличии от остальной части Евангелия. Статистические методы также используются в поддержку теорий частых текстуальных перемещений. Но, как признает сам Мортон217, изучение абзацев не может быть решающим критерием. Оно может только помочь анализу источников. Макгрегор утверждает, что "полоса другого материала" J2 (как эти ученые называют дополнительный материал) введена через точно одинаковые интервалы, что говорит о почти математическом мышлении редактора. Затем на основании своего анализа Макгрегор делает вывод, что в тексте существует много перемещений, которые, по его мнению, вызваны процессами объединения Ji и J2218. Путем сравнения длины абзацов, предложений и даже слов в каждой из этих частей Мортон пытается доказать реальное и существенное между ними различие219. Трудно сразу согласиться с этим методом, потому что он не приводит подтверждающих параллелей в поддержку предположения, что по длине слов, предложений или абзацев можно выделить разных авторов. И пока такого подтверждения еще не найдено, отрицание единства материала было бы преждевременным.

Критическое изучение стиля Евангелия от Иоанна убедило Э. Швейцера220 в его единстве. Он находит во всех его частях одинаковые характеристики и приходит к выводу, что только теория одного автора может объяснить эти стилистические факты.

Были предложены различные теории, основанные на идее отдельных составных частей материала и редакции. Здесь нет возможности предложить более подробное их рассмотрение, подробности можно найти в других работах221. Некоторые из этих теорий предполагают основной документ, который впоследствии был подвергнут модификациям. Либо этот основной документ был взят из синоптических Евангелий и добавлен к четвертому Евангелию, и затем этот объединенный материал был снабжен редакторскими замечаниями, либо только основной документ подвергся редакторской обработке. Другие гипотезы предполагают, что основной документ существенно не отличался от его законченной формы, за исключением небольших редакторских замечаний. Основным недостатком этих теорий является отсутствие единого мнения относительно степени и объема редакторского материала, что в лучшем случае говорит о том, что метод определения составных частей Евангелия совершенно ничего не дает. Кроме того, так как для правильного толкования Евангелия нет необходимости в теориях интерполяции или редакции, такие теории должны иметь неопровержимое основание, чтобы получить признание. Пока такого основания нет, единство Евангелия остается бесспорным222.

Б. Проблема литературных источников

Основным вопросом является, использовал ли автор четвертого Евангелия синоптические Евангелия или нет. Так как и предание, и литературный анализ показывают, что это Евангелие появилось после синоптических, сразу же напрашивается вывод, что его автор знал об их существовании. Но означает ли это, что в качестве своего источника он использовал Евангелие от Марка? Было предложено два противоположных ответа.

Широко признается мнение, что Иоанн использовал Марка, и оно основывается на следующих соображениях. Считается, что некоторые части Евангелия от Иоанна имеют столь тесные параллели в Евангелии от Марка, что это предполагают литературную зависимость. Самыми типичными отрывками являются такие, как помазание в Вифании (Ин. 12.1-8; Мк. 14.3-9), исцеление больного в Вифезде (Ин. 5.8; Мк. 2.9) и насыщение 5000 (Ин. 6.1-12; Мк. 6.30-52), которые, как считается, имеют лексическое сходство. Что касается первого, то, по этой теории223, это сходство столь тесное, что исключает одно общее устное предание. Однако подсчет общего числа лексических совпадений показал, что общего материала очень мало, и едва ли он может исключить возможность общего источника, особенно если считать, что оба этих параллельных отрывка основаны на воспоминаниях очевидца. Бернард приводит еще несколько других признаков, в основном второстепенного характера, указывающих на использование Иоанном Марка.

Баррет224, который убежден в использовании Иоанном Марка, подчеркивает тот факт, что повествовательные разделы, указывающие на некоторое лексическое сходство, расположены у Иоанна в той же последовательности, что и у Марка. К этому фактору надо отнестись со всей серьезностью, но такая теория имела бы большую силу, если бы можно было обосновать это лексическое сходство. Тем не менее такой подход к связи между Иоанном и Марком разделяется многими учеными225.

Существует также мнение, что Иоанн использовал Луку, и обычно ссылаются на такие отрывки, как помазание (ср. Лк. 7.38), предсказание об отречении (Ин. 13.38; Лк. 22.34), ссылка на неиспользованный гроб (Ин. 19.41; Лк. 23.53) и подробности в повествовании о Воскресении226 (ср. Ин. 20.12 и Лк. 24.4; Ин. 20.6-7, 19-20 и Лк. 24.12, 36). Но и здесь число этих совпадений столь незначительно, что говорить о литературной зависимости можно только в том случае, если исключить возможность другого источника227. Что же касается гипотезы литературной зависимости Иоанна от Матфея, то она не получила широкого признания228.

Противоположное мнение, что Иоанн вообще не использовал синоптиков, предложил П. Гарднер-Смит229, который не только ссылается на малочисленность данных в пользу литературной зависимости, но и на их недостаточно убедительный характер. По его мнению, эти параллели можно объяснить, не прибегая к теории использования Иоанном синоптиков. Кроме того, он считает более важным не сходство, а различия в их общем материале.

Здесь надо заметить, что не все аргументы, приведенные Гарднером-Смитом, являются убедительными, так как он утверждает, что некоторые параллели между Иоанном и синоптиками не могут иметь литературной зависимости, потому что в противном случае это означало бы, что Иоанн явно противоречит Марку как своему источнику. Но такой аргумент не предполагался бы, если бы не было предположений о противоречиях230. Иными словами, основой таких гипотез, по крайней мере гипотезы Гарднера-Смита, является противоречие между Иоанном и синоптиками. Тем не менее если исключить эту основу, то можно со всей уверенностью утверждать, что сходства и различия в Евангелиях появились скорее во время устной передачи предания или через разные источники свидетельств (например, из свидетельств очевидцев)231, чем вследствие использования письменных источников.

Вопрос связи Иоанна с синоптиками продолжает оставаться открытым232. К какому бы выводу ни пришли ученые, можно все же сказать, что Иоанн не использовал Марка для определения структуры своего Евангелия. А именно структура отличает его Евангелие от синоптиков.

Р. Бультман233 предложил теорию нескольких литературных источников об откровении для Евангелия от Иоанна. Он выделяет два главных источника: источник поучений (Offenbarangsreden) и источник знамений. Кроме того, возможно, что существовал еще и третий источник, служивший для повествования о Страстях, который Бультман считает независимым от синоптиков. На основании изучения стилистических характеристик и поэтических моделей он приходит к выводу о существовании не только отдельных источников, но и редакционных элементов. Поучения об откровении основывались на гностическом материале и сначала существовали на арамейском языке. Несмотря на большой авторитет Бультмана, его теория не была принята многими учеными234. Так, ученик Бультмана Г. Беккер235 считает, что поучения об откровении имеют гностическое происхождение, но другие его ученики еще более скептически относятся к его теории236.

Стилистические характеристики не являются надежным указанием на источники Иоанна, как это подчеркивает Э. Рукштуль237 в своей критике теории Бультмана. Он считает, что стилистические характеристики, которые Бультман использовал в качестве критерия различия между двумя источниками, имеются в них обоих. Рукштуль фактически утверждает, что стилистический анализ приводит к полному отрицанию письменных источников. Хотя не все критики Бультмана с этим согласны, большинство все же считает, что стилистическое единство четвертого Евангелия представляет серьезную проблему для теории Бультмана. Однако Б. Ноак238 видит в основе Евангелия устные предания, считая, что чисто повествовательный документ, такой как источник знамений, предложенный Бультманом, не имеет прецедента. Далее он считает, что евангелист цитирует Ветхий Завет по памяти, а это должно предполагать, что он неточно цитирует свои источники. Основным недостатком метода Бультмана является его отношение к редакторским комментариям евангелиста. Когда они имеют такие же стилистические особенности, как и в других источниках, он считает, что здесь автор находился под сильным влиянием стиля своих источников. А это ставит под сомнение весь метод Бультмана239. Кроме того, поэтический критерий Бультмана основывается на предположении арамейского происхождения поучений, что позволяет ему приписать все непоэтические особенности редактору-прозаику. Но такой метод разрешения проблем неубедителен240. Эрнст Кеземан241 критиковал другие аспекты теории Бультмана, особенно использование гностического источника христианским евангелистом. Оспаривая богословское толкование Бультмана, Кеземан фактически ставит под сомнение его теорию источников.

В. Вилкенс242 выдвинул теорию, согласно которой автор имел свои собственные источники и написал Евангелие в три этапа или в трех редакциях. Таким образом он пытается объяснить как различия, так и стилистическое единство. Однако попытка определить эти этапы вызывает неизбежные трудности и в значительной степени основывается на догадках. И едва ли такой метод позволит прийти к общему мнению. Другой ученый, Шулыг243, который хотя и признает гностическое переистолкование некоторых оригинальных еврейских элементов, и потому в какой-то мере согласен с Бультманом, тем не менее отрицает гипотезу письменных источников244.

Ч. Г. Додд изучил возможность выделить то, что он назвал доканоническим преданием в Евангелии, и которое, по его мнению, должно было существовать в устной форме245 и было гораздо ближе к синоптическому преданию, чем остальная часть Евангелия, не будучи зависимой тем не менее от синоптических Евангелий. Он выделил содержание этого традиционного материала в следующие группы:246

(1) описание деятельности Иоанна Крестителя, в особенности как реформатора иудаизма;

(2) свидетельства Иоанна Крестителя об Иисусе (хотя Додд не датирует этот элемент предания столь ранним периодом);

(3) сообщение о раннем служении Иисуса и связь между Иисусом и Иоанном Крестителем в это время;

(4) описания Иисуса как Целителя, хотя оно и мало использовано евангелистом;

(5) значительное количество топографических данных;

(6) возможно, более полное сообщение о служении в Галилее, чем его дает автор;

(7) подробное описание Страстей Господних;

(8) традиционный материал поучений, включая изречения, притчи и диалоги.

Подробное и глубокое изучение Додда очень важно во многих отношениях. Отвергнув теорию литературной зависимости от синоптических Евангелий, он попытался объяснить наличие у Иоанна материала, схожего с синоптиками, и показал, что этот материал гораздо шире, чем это часто считалось. Тогда, если прав Додд, большая часть иоанновского предания основывается на устном материале, который передавался до составления синоптических Евангелий и относится к тому же времени, что и устные источники последних. Такой вывод придает больший вес достоверности иоанновского предания и может помочь опровергнуть теории, которые ставят непреодолимые преграды между Иоанном и синоптиками247.

Необходимо кратко упомянуть и о современных исследованиях источников Евангелия от Иоанна. Г. Типл248 и Р. Фортна249 выдвинули теорию об использовании Иоанном источника, который включал в себя рассказы о чудесах и повествование о Страстях. Темпл250 выделяет десять разных источников Евангелия и видит заслугу евангелиста в том, что он объединил поучения и повествования. Несомненно, что поиски источников и теорий, их объясняющих, будут продолжаться, но едва ли они будут более успешны, чем критика источников синоптических Евангелий.

В. Структура Евангелия от Иоанна

В отличие от синоптических Евангелий, это Евангелие имеет введение. Пролог имеет особое значение из-за его богословского характера и важности, которую он придает делам Иоанна Крестителя. Здесь мы постараемся выяснить, в какой степени Пролог рассматривался как составная часть Евангелия. Мнения по этому вопросу опять же очень разноречивы.

Одни ученые считают, что Пролог надо рассматривать как отдельную часть Евангелия, как если бы автор ввел повествование о воплощении Христа в эллинистической терминологии с целью привлечь внимание своих современников251. Другие же считают, что автор включил гимн Логосу и старался сделать его целью всего Евангелия в целом252. Оба эти взгляда предполагают, что правильное толкование Пролога дает ключ к пониманию цели автора. Но можно также предположить, что главной целью Пролога было подготовить читателей к историческому описанию жизни и учения Иисуса. Эта последняя гипотеза была предложена Доддом253, по мнению которого учение о Логосе могло лучше всего подготовить "людей, воспитанных в высокой религии эллинизма", к "главной цели Евангелия, которая позволяла ему (т.е. писателю) показать историческую достоверность этого повествования". Некоторые ученые полностью отрицают мнение, что Пролог имеет эллинистическое происхождение, и утверждают обратное, т.е. его еврейское происхождение254. И со всей уверенностью можно считать, что Пролог был написан с целью подготовить читателей к историческому повествованию255.

Изучение всего евангельского материала показывает, насколько трудно определить метод, которым автор пользовался при расположении своего материала. Структура Евангелия свободная. Додд256 связывает 1.19-51 с Прологом и считает темой этого отрывка свидетельство, которое постепенно подготавливает читателя к тому, что он называет книгой знамений (2-12). Эта книга содержит семь эпизодов и заключение. Каждый эпизод состоит из повествования и поучения, связанных одной главной темой257. Хотя все эпизоды построены по разным образцам, Додд считает, что они расположены так, что имеют между собой связь. Каждому эпизоду он дает определенное название: новое начало (2.1- 4.42); животворящее Слово (4.46 -5.47); Хлеб жизни (6); свет и жизнь: откровение и отвержение (7-8); суд светом (9.1 -10.21; 10.22-39); победа жизни над смертью (11.1-53); жизнь через смерть: значение Распятия (12.1-36). После этой книги знамений следует книга Страстей Господних (13-21). Такая схема является серьезной попыткой оправдать структуру книги и придает особое значение акценту, который Иоанн ставит на "знамениях".

Другие ученые считают, что структура Евангелия еще более свободная. Так Дж. Бернард258 разделяет основной материал Евангелия на две части: служение в Галилее, Иерусалиме и Самарии (1.19 - 4.6) и служение только в Иерусалиме (5.7 - 12.50), но он не систематизирует материал в этих частях. Ч. К. Баррет259 также считает материал в 1.19 - 12.50 очень разнородным, но все же находит одну линию рассуждений, которая связывает отдельные его части.

Бультман260 разделяет всю книгу на две основные части: откровение славы перед миром (2-12) и откровение славы перед Церковью (13 -20). Первая часть имеет четыре раздела: встреча с Открывающим (2.23 - 4.42); откровение как решение (4.43 - 6.59; 7.15-24; 8.13-20); Открывающий в конфликте с миром (большая часть 7-10); скрытая победа Открывающего над миром (10.40; 12.33; 8.30-40; 10.40 - 12.33; 3.30-40; 6.60-71). Во второй части содержится прощание Открывающего (13-17) и повествование о Страстях и о Воскресении (18-20). Бультман достигает некоторого единства темы путем перестановки материала. Кроме того, его основная идея Открывающего мотивируется его философской и богословской позицией. И тем не менее подразумевается его деление книги на две главные части261.

Некоторые ученые считали, что все Евангелие имеет семь отдельных структур, охватывающих всю книгу262, но это представляется нам слишком надуманным по своему характеру. Другие предлагали своего рода еврейскую литургическую структуру, основанную на праздниках263. Но трудно поверить, чтобы такой образец составлял основу структуры Евангелия. Другая гипотеза, несколько схожая с последней, предполагает наличие еврейского лекционария, определяющего структуру Евангелия, и поэтому материал расположен в форме комментариев на ветхозаветные отрывки, указанные в календаре264. Эта теория интересная, хотя опять же трудно себе представить, чтобы такую цель преследовал автор. Если же это было так, то автор должен был обладать большим талантом, чтобы так искусно соединить материал. В то же время можно найти много интересных параллелей. Мнение, что Иоанн построил свое Евангелие так, чтобы оно могло быть христианским лекционарием на три с половиной года, заслуживает внимания. Но едва ли такая теория может объяснить историческую последовательность материала в Евангелии от Иоанна265.

Надо также сказать о теориях, которые видят в структуре Евангелия элементы типологического мотива. Некоторые ученые266 находят типологические параллели между ветхозаветными отрывками, особенно содержащимися в Исходе и иоанновским материалом. Но даже здесь, когда параллель между чудесами Моисея в Исх. 2.23 -12.51 и знамениями у Иоанна267 на первый взгляд может показаться убедительной, детальное сравнение этих параллелей не подтверждает такого впечатления и делает теории такого рода неприемлемыми. Трудно поверить, чтобы автор сам имел в виду эти параллели, а тем более, чтобы его первые читатели могли их предположить. Согласно другой теории, структура Евангелия от Иоанна основывается на географическом символизме. Так, В. Микс268 усматривает нарочитое диалектическое противопоставление Иерусалима, символизирующего тему суда и отвержения, с Галилеей и Самарией, символизирующими признание и ученичество.

VII. ТЕОРИИ ПЕРЕСТАНОВКИ

Несмотря на то, что четвертое Евангелие создает впечатление целостности, многие ученые находят в нем перестановку материала. В некоторых случаях связь между рядом стоящими разделами столь слабая, что это привело к появлению гипотезы механической перестановки оригинального материала в ходе устной передачи. Эта гипотеза имеет некоторое основание, особенно если считать, что авторский вариант существовал в форме кодексов, хотя у нас нет твердых данных о существовании кодексов в столь раннее время269. Основным возражением против такой гипотезы является существование множества различных теорий, что в значительной мере ослабляет достоверность всей идеи в целом270. Мы можем привести здесь только основные отрывки, в которых предполагается перестановка материала, но их будет достаточно, чтобы показать, на какого рода данных основываются эти теории.

(1) 3.22-30. Считается, что этот отрывок должен был бы стоять между 2.12 и 2.13, так как его место в дошедшем до нас Евангелии прерывает беседу с Никодимом271.

(2) 5 и 6. Эти главы предлагается поменять местами, так как в главах 4 и 6 Иисус находится в Галилее, а в главе 5 - в Иерусалиме.

(3) 7.15-24. Этот отрывок считается продолжением спора в конце гл. S, и поэтому если этот отрывок перенести вперед, то ст. 7.25 и далее будет естественно следовать за 7.1-14.

(4) 10.19-29. Этот отрывок также считается продолжением спора в гл. 9 и поэтому 10.30 и далее естественно следует за 10.18, а 10.1-18 за 10.19-29.

(5) 13-16. Перестановка этих глав, так чтобы 15-16 предшествовали гл.14, считается необходимой ввиду того, что 14.31 является выводом из бесед.

(6) 18.13-24. В этом отрывке предполагается путаница событий в описании суда. Это в каком-то смысле подтверждается Синайско-Сирийским Кодексом Евангелия, в котором эти события стоят в следующем порядке: 18.12-13, 24, 14-15, 19-23, 16-18, 2S-26272.

Хотя некоторые из этих перестановок предполагают восстановление связного хода мыслей, существует ряд серьезных возражений против подобных теорий в целом.

1. Такого рода перестановки могут быть оправданны только в том случае, если имеющееся в Евангелии от Иоанна расположение материала не дает ясной картины, что едва ли можно сказать о многих, если не о всех, вышеприведенных предложенных перестановках. И действительно, можно сказать, что в некоторых случаях они вносят неясность в еще большей степени273.

2. Только последняя предложенная перестановка имеет текстуальное подтверждение. Но это еще больше ослабляет достоверность гипотез, если не полностью их исключает. Ведь можно предположить, что перестановка была сделана в первоначальном варианте, или очень раннем, до появления текстуального подтверждения. Однако трудно согласиться с тем, что эти перестановки произошли в авторском варианте, а писатель и его сотрудники не заметили их. Кроме того, в поддержку такой теории говорит тот факт, что в своем Диатессароне Татиан помещает очищение храма и эпизод с Никодимом после Ин. 7.31, но едва ли это можно считать доказательством в пользу такого порядка расположения материала в оригинальном тексте Евангелия от Иоанна274.

3. Предложенные перестановки основываются на предположении, что автор дотошно придерживался точной хронологии и топографии. Так, например, он часто употребляет несколько неопределенное выражение meta touto /meta touto/ (или tauta /tauta/) - "после этого", имея под этим ввиду не более чем общую идею последовательности. В то же время было бы ошибкой полагать, что Иоанн полностью пренебрегал хронологией, потому что как в начале, так и в конце своего Евангелия, он точно указывает дни, а в некоторых случаях и часы, когда происходили те или иные события. Но главное, о чем надо помнить, это то, что кажущееся несвязанным для современного ученого, для Иоанна могло казаться связанным275.

4. Ч. К. Баррет276 утверждает, что богословская мысль Иоанна не всегда развивается по прямым линиям, под чем он понимает то, что Иоанн рассматривал один и тот же вопрос с разных точек зрения и тем расширял всю тему.. Если это может относиться к некоторым беседам, в которых Иоанн пользовался методом изложения своего источника, то предложенные перестановки касаются больше повествований, чем бесед (за исключением перестановки целых глав). Тем не менее все Евангелие, каким мы его сегодня имеем, создает впечатление последовательности, которую со всей уверенностью можно считать отражением концепции Иоанна277.

5. Повествование о женщине, застигнутой в прелюбодеянии /pericope adulterae/ (7.53 - 8.11), которое не только выпадает из непосредственного контекста, но и подтверждается некоторыми текстуальными преданиями, приводится иногда в поддержку теории перестановки и других разделов. Кроме того, иногда высказываются предположения, что по крайней мере некоторые из приведенных выше разделов, по своей длине такие же, как это изречение, а другие кратны ему278. Такого рода аргумент нельзя исключать, но он требует тщательной проверки и взвешенного подхода. Предположение, что 7.53 - 8.11 можно использовать в качестве критерия измерения, весьма сомнительно, потому что сравнение количества строчек в этом отрывке и в приведенных выше показывает, что в этом отрывке больше строчек (161/2 по тексту Саутера), чем, например, в 7.15-24 (141/2) или в 3.22-30 (14). С другой стороны, Бернард подсчитал число букв в каждом из отрывков, предложенных им для перестановки, что составило около 750 букв, которые, по его мнению, умещались в среднем на одном листе папируса. К сожалению Бернард не включил в это число две свои самые важные перестановки, главы 6 и 14, но тем не менее его данные предполагают сходство. Как мы знаем из папируса Оксиринха Рз (Oxyrhynchus Papyrus Ps), который сохранил все Евангелие от Иоанна, кроме последнего листа, около 14 строчек текста Саутера умещаются на каждой странице, что подтверждает количество букв по Бернарду, т.е. 750 букв на странице. Но что касается перестановок, то они должны были охватывать более одной страницы. Рукописная книга содержала четыре страницы (с двух сторон сложенного листа), как мы имеем это в папирусе Ps279. Но вышеприведенные перестановки не укладываются в подобную схему. С ней можно было бы согласиться, если бы использовались меньшие одностраничные кодексы (например, от 8 до 12 листов, о чем есть ранние свидетельства), но проблема заключается в том, что не все перестановки укладываются на одной странице280.

В целом же такого рода теория основывается на слишком уж многих сомнительных предположениях, чтобы с ней можно было согласиться, а так как дошедший до нас текст совершенно понятен, то лучше его оставить неизменным.

VIII. ЯЗЫК И СТИЛЬ

Греческий язык этого Евангелия несет на себе отпечаток индивидуальных черт самого автора. Словарный запас автора весьма ограничен, но общее впечатление от Евангелия очень сильное. Автор часто позволяет себе повторение слов и фраз, что тем не менее никогда не создает впечатления монотонности. Он достигает яркости выражений не путем классических стандартов, а просто выразительностью изложения. Несмотря на простой стиль, его греческий язык всегда точен. Как говорит Ч. К. Баррет281, "его греческий язык ни плохой, ни хороший (по классическим стандартам)". По мнению В. Ф. Говарда282, автор "был человеком, который, будучи высоко культурным, писал на греческом языке людей довольно простых". Говард также считает, что лингвистические характеристики говорят о том, что греческий не был родным языком автора283. Об этом мы будем говорить ниже.

Здесь надо отметить, что богословские термины гораздо чаще встречаются у Иоанна, чем у синоптиков (например, такие слова, как любовь, правда, свет, свидетельство, верность). И наоборот, выражения, которые мы находим у синоптиков, встречаются очень редко, или вообще отсутствуют у Иоанна (например, царство, народ (laos /laos/), призвание, молиться или молитва)284.

Очевидно, наиболее характерной особенностью стиля Иоанна являются сочинительные предложения, частое употребление союза "и" (kai /cai/) вместо подчинительных союзов для связывания предложений (parataxis). И именно это, больше чем все другое, создает такое впечатление простоты его греческого языка. Автора явно больше интересует передача благовестия, чем стилистические тонкости285.

Наличие поэтических форм в этом Евангелии не осталось незамеченным многими учеными. Так, например, Рендел Гаррис286 указывает на такую форму в 7.37-38, а Берни287, уделивший большое внимание поэтическим формам у Иоанна, нашел в учении Иисуса как у Иоанна, так и у синоптиков такие поэтические формы, как синонимичность, антитеза, синтетичность, параллелизм. Эти и другие характеристики оказали влияние на теорию Берни об арамейской происхождении Евангелия.

Нельзя сказать, чтобы попытки доказать арамейское происхождение какого-либо из Евангелий увенчались успехом, хотя интерес к этому вопросу не ослабевает. Двумя самыми ревностными сторонниками арамейского происхождения Евангелия от Иоанна являются Берни288 и Торрей289, но большинство ученых не считает убедительными их аргументы в пользу арамейского письменного источника, с которого Евангелие было переведено на греческий язык. Так, В. Говард290 оспаривает аргументы Берни на том основании, что он не делает различия между арамейскими конструкциями, имеющимися в Евангелии и отсутствующими в разговорном языке того времени, и теми, которые имеются в обоих. Если исключить последние, то аргументы Берни выглядят менее убедительными. Конечно, если можно было бы обнаружить специфические погрешности в переводе, то это в значительной степени поддержало бы теорию Берни. Но Мэтью Блек291, который усматривает арамейское влияние на писателей Евангелий, находит очень мало погрешностей в переводах. И даже в этом случае не все согласны с тем, что это является единственным аргументом в пользу греческого текста292.

Более верным, по-видимому, будет считать, что автор знал семитские идиомы, хотя и не ввел явно семитские выражения в свой греческий язык. Если бы автор был апостолом Иоанном, то естественно было бы ожидать семитское влияние на его книгу. И тогда встает главный вопрос, мог ли такой галилеянин, как Иоанн, не отразить большего арамейского влияния, чем мы находим в его книге?293 Ответ на этот вопрос будет зависеть от других аргументов, так как у нас нет твердого лингвистического критерия. Баррет294, который не считает апостола автором, приходит к выводу, что автор Евангелия отражает как эллинистическое, так и семитское влияние.

IX. ФОН ЕВАНГЕЛИЯ

Во всех новозаветных книгах фон играет очень важную роль, и особенно в этом Евангелии. Толкование всей книги зависит от разных точек зрения на окружение как писателя, так и читателей. Здесь мы можем только кратко остановиться на основных элементах, которые приписываются этой среде, и показать вероятность или невозможность каждого из них295.

А. Раннее христианство

Это Евангелие нельзя рассматривать в отрыве от раннехристианской истории. Оно было составлено в контексте той истории, и его нельзя толковать, не учитывая раннего богословия того времени. Это само собой разумеется, если автор был очевидцем или тесно связан с очевидцем служения Христа. Мы уже говорили о влиянии синоптического предания на Евангелие от Иоанна, которое с литературной точки зрения было незначительным. Но в какой мере связано описание Иисуса у Иоанна с Его описанием у синоптиков? Можно с уверенностью сказать, что между ними нет никакого противоречия, только у Иоанна акценты совершенно другие, чем у синоптиков. Если признать раннее происхождение материала Евангелия от Иоанна, то этот материал надо отнести ко времени раннего христианства. Иными словами, оно отражает подлинное предание. Во всяком случае надо признать тесную связь между этим Евангелием и ранним преданием296.

Б. Павлинизм

Некоторые ученые утверждают, что автор этого Евангелия был павлинистом297. Такого рода теория предполагает, что богословие Иоанна является следующей стадией развития учения Павла, точно так же, как последнее является развитием учения Иисуса. В таком случае Послание к Евреям298 занимает промежуточное место между богословием Павла и богословием Иоанна, а это значит, что Евангелие от Иоанна относится к последней стадии развития христианского богословия. Но может быть, более верным будет считать, что христианское богословие развивалось не таким путем и некоторые параллельные течения, которые отразились в Послании к Евреям, у Павла и Иоанна развились на ранней стадии независимо друг от друга. Ч. Г. Додц299 утверждает, что надо с большой осторожностью подходить к толкованию Евангелия от Иоанна при помощи Посланий Павла. В то же время их нельзя и разделять. И Иоанн, и Павел выражают жизненно важный аспект христианского богословия.

В. Иудаизм

Было бы странным, если бы между Иоанном и иудаизмом того времени не было точек соприкосновения, хотя при оценке данных исследователь должен делать четкое различие между влиянием ветхозаветных источников и влиянием раввинизма300. Основной проблемой в изучении последнего является то, что большинство данных относится к более позднему периоду, хотя некоторые считают, что сохранившиеся до нашего времени источники содержат в себе материал времен Иоанна, если даже не Иисуса. Можно привести много параллелей, которые могут, по крайней мере, показать, что иудаизм оказал влияние на составление этого Евангелия. Так как Иисус был евреем, было бы крайне странным, если бы этого не произошло, но разница между учением Иисуса у Иоанна и учением раввинов гораздо глубже, чем общность301. Г. Одеберг302 считает, что Евангелие иногда имеет больше сходства с еврейским мистицизмом, чем с раввинизмом, но и здесь нельзя не подчеркнуть глубокого различия между таким мистицизмом и Евангелием.

Здесь надо также кратко остановиться на связи между Иоанном и ессейством. Некоторые особенности кумранской литературы нашли отражение у Иоанна и, хотя некоторые ученые преувеличивают связь его Евангелия с кумранской литературой, несомненно, что эти недавно найденные манускрипты оказали сильное влияние на подход к четвертому Евангелию. Теперь уже трудно утверждать, что Евангелие является полностью эллинистическим, так как многие отвлеченные понятия, характерные для греческой мысли, имеются и в кумранской литературе, как, например, свет и правда, а также склонность к антитезам, например, свет и тьма, правда и заблуждение. Кроме того, имеются также и лингвистические параллели. По мнению Р. Брауна303, автор был знаком с кумранским образом мысли, хотя у нас мало данных, которые позволили бы утверждать, что он знал эту литературу. Оскар Кульман304 справедливо отмечает, что различие имеет гораздо большее значение, чем сходство, особенно в том, что касается личности Христа.

Г. Герметическая литература

Только относительно недавно внимание ученых было привлечено к связи между четверным Евангелием и герметикой, собранием философских и религиозных трактатов, приписываемых в Египте Гермесу Трисмегисту. Дошедшие до нас трактаты относятся к очень позднему периоду, но считается, что они были написаны во II-III вв. от Р.Х. Додд305, который специально изучал эту литературу, пришел к выводу, что между Евангелием и герметикой есть много общего, но никаких признаков литературного заимствования он не обнаружил. И здесь также при изучении связи между Иоанном и идеями, которые мы находим в герметике, надо признать, что по своему характеру Евангелие очень отличается от герметической литературы. Додд сам использовал герметику для иллюстрации фона идей Евангелия, но здесь встает вопрос, в такой ли степени отразился этот фон на Евангелии, как это предполагает Додд? Ибо гораздо большую лингвистическую связь мы находим между Иоанном и Септуагиантой, чем между Иоанном и герметикой.

Д. Филонизм

Филона Александрийского можно считать представителем эллинистического иудаизма, в котором он был самой влиятельной фигурой. Связь между Иоанном и Филоном находят главным образом в Прологе, т.е. считается, что идею Логоса надо рассматривать в свете ее толкования Филоном. В последнее время эта точка зрения стала терять свою силу из-за появления тенденции видеть корни идеи Логоса в иудейской мысли. Тем не менее, поскольку в период раннехристианской истории влияние Филона в эллинистическом иудаизме было очень сильным, этим методом изучения фона четвертого Евангелия нельзя пренебрегать. И Филон, и Иоанн, несомненно, прибегали к символизму, как, например, в описании Бога как Света, Источника и Пастыря306. Как и в случае всех других элементов нехристианского фона, различий здесь больше, чем сходств. Причем, если различия касаются основных вопросов, то сходства касаются второстепенных. Логос Филона предстает у Иоанна совершенно в другом свете, воплощенным во Христе, что совершенно чуждо Филону.

Е. Другие возможные особенности фона

Гностицизм иногда выражает свои идеи на таком же языке, как и Иоанн, особенно что касается дуалистических понятий и идей искупления. Но здесь важно отметить, что некоторые ученые подчеркивают необходимость проводить четкую грань между развитым и ранним гностицизмом307. Только последний может иметь отношение к Евангелию от Иоанна, но провести эту грань крайне трудно308. Большинство дошедшей до нас литературы относится к позднему гностицизму. Тем не менее можно, по крайней мере, допустить, что Евангелие от Иоанна было составлено в то время, когда гностические идеи имели сильное влияние в языческих и христианских кругах в Азии309. В то же время в Евангелии нет указаний на то, чтобы автор сознательно подбирал и приспосабливал свой материал, преследуя какие-то особые цели, если к тому времени еще не было докетизма310. Интересно, что поздние гностики уделяли особое внимание этому Евангелию311, но их попытки найти в нем свои идеи не увенчались успехом.

Иногда считается, что мандеизм оказал влияние на четвертое Евангелие. Но с этой точкой зрения нельзя согласиться. Сведения о мандеизме относятся к слишком позднему периоду, чтобы говорить о дохристианском культе, как это считает Р. Рейценштейн312. Поэтому влияние мандеизма на фон Евангелия надо исключить. Если и можно найти какие-то параллели, то скорее это влияние Четвертого Евангелия на образ мысли позднего мандеизма, а не наоборот. И К. Р. Бультман313, и Б. Бауэр314 ссылаются на мандеистские параллели, но очень мало исследователей разделяют данную точку зрения315.

X. ИСТОРИЧНОСТЬ

Благодаря уникальному характеру Евангелия от Иоанна, его историчности уделяется больше внимания, чем историчности синоптиков. Когда мы говорили о его связи с синоптиками, мы приводили разные точки зрения на эту связь и показали, что некоторые гипотезы пытались доказать неисторический характер Евангелия. Проблемы историчности столь велики, что мы остановимся только на основных точках зрения, чтобы дать общее представление об этом вопросе316.

Еще в первой половине XIX века, после того, как Д. Ф. Штраус317 выступил с резкой критикой достоверности Евангелия от Иоанна, среди некоторых направлений и научных школ проявилась тенденция исключать это Евангелие из исследований исторического Иисуса318. Внимание было полностью сосредоточено на синоптических Евангелиях, и любые расхождения всегда выдвигались как аргумент против Евангелия от Иоанна. Все попытки гармонизации пресекались, и возможность, что Иоанн мог быть более точен, чем синоптики, даже не рассматривалась.

Мало кто станет отрицать, что Евангелие от Иоанна является прежде всего богословским сочинением. Представители направления "истории редакций" в исследовании синоптических Евангелий с акцентом на богословском интересе синоптиков приблизили в этом отношении синоптиков к Иоанну. Однако вопрос, в какой степени богословская цель Иоанна и синоптиков оказала влияние на историчность, вызывает большие споры. Если сразу же признать, что история включает в себя и толкование событий, которые она описывает, то тогда история и богословие не обязательно должны исключать друг друга. Иоанн старался сохранить последовательность исторических фактов. Он хотел показать догматическую цель того, что он описывает. Он описывает события не ради них самих, а чтобы привести читателей к вере. Он рассматривает свой материал в богословском свете. Его описание чудес как "знамений" является тому подтверждением319.

Может показаться, что нет никаких причин отрицать влияние богословия в четвертом Евангелии. Вопрос остается только относительно степени, до которой это Евангелие можно считать историческим. Какую оно имеет ценность как источник? Ответ на этот вопрос зависит от подходов разных научных школ к этой проблеме, которые в корне отличаются друг от друга. Теория Штрауса, согласно которой миф, а не история, был положен в основу Евангелий, теперь полностью отрицается. Но многие ученые рассматривают то, что считается историческим, как символическое, что фактически исключает историю. Так, по мнению П. Шмиделя320, шесть каменных водоносов в Кане символизируют шесть дней недели (Закон), которые являются приготовлением к субботе (евангельский праздник брака). Такого рода толкование, если оно правильно, было бы возможно даже в том случае, если бы этого события вообще не было, так как основным здесь является символика. Однако не все, кто признает элемент символизма, разделяют скептический подход к истории321. Некоторые видят в истории символическую цель и не считают обязательным отрицать историчность всех событий. Возможно, например, что неоднократное повторение "часа" в Евангелии от Иоанна имеет символическое значение и не ставит под сомнение утверждения, в которых это слово встречается322. Тем не менее равновесие между символизмом и историчностью склоняется на сторону тех, кто считает, что символизм исключает всякую историчность.

Другие же, кто допускает историчность Евангелия, считают, что Иоанн дает "интерпретированную" историю323. Основной материал признается достоверным, но дается в интерпретации самого автора. Согласно этой теории, история и толкование сливаются, и в результате мы имеем не чистую историю, хотя голые исторические факты составляют основу толкования. Так, очищение храма можно рассматривать как историческое событие, которое Иоанн описывает с точки зрения своего богословского понимания. С этой теорией можно согласиться, только если иметь ясное представление о том, что понимается под "историей". Так Ч. К. Баррет, который разделяет эту теорию, считает Евангелие "импрессионистским, а не фотографически точным в деталях"324. Иначе говоря, не углубляясь в детали, можно себе представить общую картину личности Иисуса. Но проблема здесь заключается в методологии. Как провести грань между "впечатлением" и точной деталью? Ответ здесь будет варьироваться в зависимости от методов. Разговаривал ли, например, Иисус со Своими учениками в горнице? Или автор создает впечатление о том, что Иисус мог бы сказать, если бы эта беседа была достоверной? Можно согласиться с последней точкой зрения и считать само это событие достоверным, т.е., что Иисус действительно разделил Последнюю Вечерю с учениками в ночь предательства. Но разве не менее естественным будет считать достоверными оба эти события?

Касаясь истории и богословия четвертого Евангелия, Дж. Л. Мартин325 считает, что евангелист видоизменил предание для выражения своей собственной цели. Все Евангелие представлено в дуалистическом свете. С одной стороны, его материал касается обстоятельств читателей, а с другой, он связан с обстоятельствами, окружающими события в жизни Иисуса. Так, Ин. 9 может относиться к слепорожденному во времена Иисуса, а также и к христианскому обращенному. Одна часть повествования описывает первое, а другая часть - второе. Вся же эта глава, по мнению Мартина, является основой Евангелия и служит примером влияния предположений на подход к истории. Мартин считает, что отделение евреев от язычников, отраженное в этом Евангелии, было обусловлено постановлением еврейских начальников в Иамине об отношении к еретикам. Еврейские старейшины, по этой теории, считали христианских миссионеров обманщиками. И поэтому Евангелие как интерпретированная история предназначалась читателям, которые должны были открыто заявить о своем отходе от синагоги. Хотя основной тезис Мартина и не был признан, он, во всяком случае, пытался разрешить историческую проблему, но подчинил реальные события богословским целям326.

С возрастанием движения за восстановление историчности Евангелия от Иоанна327 необходимо также рассмотреть иные подходы к историческим проблемам. Сторонники другого подхода к историчности Евангелия полностью отрицают интерпретационный элемент Евангелия, хотя и допускают богословскую цель328. Вопрос здесь заключается в том, изменил ли Иоанн факты так, чтобы они подтвердили его богословскую цель, или же он позволил, чтобы богословие доминировало над историей, или наоборот? Ответ на это вопрос в какой-то степени дает сам автор. Желание привести людей к вере в Иисуса как Мессию и Сына Божия едва ли могло не быть подкреплено историческими фактами. И можно на всех основаниях полагать, что Иоанн хотел, чтобы его читатели поверили в Иисуса, потому что Он был таким Человеком, каким Его описывают исторические события. Описание у Иоанна Иисуса как Мессии и Сына Божия является не историческим, а богословским, но это отнюдь не означает ни того, что Иисус не был исторической фигурой, ни того, что Иоанн не описывает Его таковым. Указание на время событий, географические ссылки и общее впечатление об Иисусе в этом Евангелии заставляют думать, что это историческое повествование329. Почти нет сомнения, что евангелист хорошо знал подлинное предание независимо от того, был он сам очевидцем или нет. Поэтому есть все основания считать его Евангелие историческим, пока не появятся убедительные доказательства обратного. Но едва ли можно вывести такие убедительные доказательства. Но если считать, что Церковь после Воскресения не допускала мысли об историческом Иисусе, как это утверждают многие сторонники метода "истории форм", то все рассуждения об историчности Евангелия от Иоанна будут бессмысленны330. Однако исторический скептицизм все больше подвергается сомнению331.

Здесь надо остановиться еще на одном аспекте историчности Евангелия, а именно на акценте на правде и свидетельстве в Евангелии332. Оба эти понятия гораздо чаще встречаются у Иоанна, чем у синоптиков, и можно сказать, что они являются характерными для этого Евангелия. Конечно, можно провести четкую грань между исторической и богословской правдой, но в данном случае она не будет убедительной. Едва ли возможно, чтобы автор, который хотел представить Иисуса как совершенное исполнение правды и который с этой целью включил в Евангелие Самооткровение Иисуса, мог изменить предание в своих целях. Повествовательные разделы его Евангелия не создают впечатления исторического сообщения. Надо признать, что всякая теория, которая считает его историческим, наталкивается на трудности, когда встает вопрос его связи с синоптиками. Но обращение к теории неисторичности для разрешения этой проблемы только создает другие проблемы.

В тех частях Евангелия, где имеются параллели с синоптическими Евангелиями, необходимо предположить совпадение первых с последними. И для тех, кто склонен считать историческим Евангелие от Марка, необходимо также признать историчность Евангелия от Иоанна. Так, например, Дж. Хиггинс333 видит подтверждение этой теории в употреблении личных имен в Евангелии от Иоанна, особенно если сравнить с употреблением их у синоптиков. А если к этой аргументации добавить кумранские свидетельства о палестинском фоне некоторого материала у Иоанна334, то более буквальный подход к историчности Евангелия будет представляться оправданным.

СОДЕРЖАНИЕ

1. ПРОЛОГ (1.1-18)

Главная тема: воплощение Слова

Слово и порядок творения (1.1-5). Слово как Самооткровение Божие.(1.6-18). 2. ВВОДНЫЕ СОБЫТИЯ (1.19 - 2.12)

Воплощенное Слово вводится в типично еврейских сценах, охватывающих всю неделю.

Свидетельство Иоанна Крестителя (1.19-34). Призвание первых учеников (1.35-51). Брак в Кане - первое знамение (2.1-12).

3. ОБЩЕСТВЕННОЕ СЛУЖЕНИЕ (2.13 - 12.50)

А. Встречи (2.13-4.45)

В этом разделе даются примеры влияния Иисуса на различные группы слушателей.

Очищение храма (2.13-22). Разговор с Никодимом и последующее свидетельство Иисуса (3.1-36). Диалог с самаритянкой и его последствия (4.1-42). Теплый прием со стороны галилеян (4.43-45).

Б. Исцеления (4.46-5.9)

Исцеление сына царедворца - второе знамение (4.46-54). Исцеление при купальне Вифезда - третье знамение (5.1-9). Спор по поводу исцеления в субботу и последующая беседа (5.10-47).

В. Дальнейшие знамения (6.1-7.1)

Насыщение 5000 - четвертое знамение (6.1-14). Хождение Иисуса по воде - пятое знамение (6.15-21). Изречение о хлебе жизни (6.22-7.1).

Г. Иисус на празднике кущей (7.2 - 8.59)

Споры о Мессии, служители отправляются арестовать Иисуса (7.2-52). Блудница (7.53 - 8.11). Спор по поводу заявления Иисуса, что Он есть Свет миру, по поводу Его ухода, происхождения от Авраама вообще и связи Иисуса с Авраамом - в частности (8.12-59).

Д. Исцеление слепорожденного (9.1-41)

Чудо - шестое знамение (9.1-7). Реакция соседей, фарисеев и родителей (9.8-23). Развитие веры у исцеленного слепорожденного (9.24-41).

Е. Беседа о Пастыре (10.1-42)

Иисус утверждает, что Он есть пастырь добрый, что вызывает распри среди иудеев (10.1-30). Усиление вражды заставляет Иисуса уйти за Иордан (10.31-42).

Ж. Смерть и воскресение Лазаря (11.1-46)

Весть о его смерти (11.1-16). Спор по поводу воскресения и жизни (11.17-37). Чудо - седьмое знамение (11.38-44). Реакция начальников (11.45-57).

3. Дальнейшее развитие событий в Иерусалиме и в его окрестностях (12.1-50)

Помазание в Вифании (12.1-8). Заговор убить Лазаря (12.9-11). Въезд в Иерусалим (12.12-19). Поиски Иисуса некоторыми эллинами и Его обращение к ним (2.20-26). Божественное удостоверение Иисуса и Его объяснение Своей скорой смерти (12. 27-36а). Уход Иисуса (12.366-50).

4. ПОВЕСТВОВАНИЯ О СТРАСТЯХ И ВОСКРЕСЕНИИ (13.1 - 21.25)

A. Последняя Вечеря (13.1 -17.26)

Символический акт омовения ног и его значение (13.1-20). Предсказание предательства и поспешный уход Иуды (13.21-30). Прославление Иисуса, установление новой заповеди и предсказание отречения Петра (13.31-38).

Прощальные беседы (14.1-16.33). Обещания на будущее (14.1-4). Христос как Открыватель правды (14.5-15). Учение о Святом Духе (14.16-26). Дар мира (14.27-31). Аналогия с лозой (15.1-17). Заявления о связи верующего с миром (15.18-27). Предупреждение о гонениях (16.1-4). Продолжение учения о Святом Духе (16.5-15). Иисус говорит о Своей смерти, но выражает уверенность в окончательной победе (16.16-33).

Молитва о прославлении Сына и укреплении уверовавших (17.1-26).

Б. Страсти Господни (18.1-19.42)

Арест (18.1-12). Допрос перед Анной и Каиафой и отречение Петра (18.13-27). Иисус перед Пилатом (18.28-19.16). Распятие (19.17-37). Погребение (19.38-42).

B. Повествования о Воскресении (20.1 - 21.25)

Явления в Иерусалиме (20.1-31). Явления в Галилее (21.1-23). Последнее свидетельство написанного (21.24-25).

1 Эванс (С. A. Evans, "On the Quotation Formulas in the Fourth Gospel", BibZeit 26 (1982), pp. 79-83) отмечает, что формула ina plhrwqh (ina plerothe, синод, "да сбудется") встречается регулярно, начиная с 1*н. 12.38. Ср.: В. Vawter, "Ezekiel and John", CBQ 26 (1964), pp. 451-454.

2 Литература по этой проблеме и родственным ей критическим проблемам по Евангелию от Иоанна проанализирована и собрана Генхеном: Е. Haenchen, TR, n.f., 23 (1955), pp. 295-335, который начинает свой обзор 1929 годом. Обозрение до 1965 г. см.: Е. Malatesta, St. John's Gospel 1920-1965 (1967), а более современной литературы: R. Kysar, The Fourth Evangelist and his Gospel (1975). Наиболее детальный анализ проблемы и обоснований авторства ср.: L. L. Morris, Studies in the Fourth Gospel (1969).

3 Обсуждение этой интерпретации см. в разделе I гл. 23 данной книги. Подобные взгляды разделяет Додд: С. Н. Dodd, The Johannire Epistles (1946), p. 12.

4 Ср. дискуссию в работе: J. H. Bernard, Gospel according to St. John, I (1928), pp. 19 ff.

5 См.: С. К. Barrett, The Gospel according to St. John, 1978, p. 166. Автор категорично утверждает, что очевидца не существовало, его роль исполняла апостольская церковь, о чем и говорится в стихе Ин. 1.14, однако его аргументация, отрицающая свидетельство апостола, базируется на априорном мнении о том, что автором Евангелия был не апостол (см.: р. 119). Невзирая на то, что подобная интерпретация Ин. 1.14 представляется невозможной, этот стих порождает различные предположения - например, о том, что автор говорит от имени апостольской церкви. Бультман (Bultmann, The Gospel of John, англ. пер. 1971, pp. 69 ff.) лавирует в пределах ограниченной альтернативы исторического и духовного толкования, хотя он и интерпретирует 1.14 в свете ст. 1.16 как "взгляд" веры. Однако он допускает, что подобный "взгляд" должен быть связан с конкретным событием "и слово стало плотню" (îlogos sarx egeneto - о logos sarx egeneto) равно как и с его отражением и последствиями, такими как "слава" (doxa - doxa).

6 Об этом воззрении упоминает Редлих: Redliph, Form Criticism, 1939, p. 43.

7 Этого мнения придерживаются как Бернард, так и Браун (Bernard and Brown).

8 Додд (С. H. Dodd, Historical Tradition in the Fourth Gospel, p. 12, and HS, n.s., 4, (1953), pp. 212-213) относит слово в Ин. 21.24 tauta (tauta - в синод, "сие") к предшествующей репсоре (единица деления текста Писаний для богослужебных чтений) или к не более чем только приложению и, опираясь на это мнение, оспаривает этот стих как свидетельство авторства всего Евангелия.

9 Op. cit.,V 588.

10 Ср. также: A. Hamack, Die Chronologic der altchristlichen Literatur bis Eusebius, 1897, pp. 678 ff., который утверждает, что это Евангелие намеренно приписывается Иоанну преданием с целью подкрепления его авторитета. Однако ср. критику: W. Sanday, The Criticism of the Fourth Gospel (1905), pp. 63 ff.

1' Необходимо отметить, что если эти стихи трактовать как вставку, сделанную кем-либо из апостольского окружения, то надо признать, что эти стихи представляют собой одно из самых ранних свидетельств апостольского авторства (ср.: М. Meinertz, Einleitung, p. 232, о ст. Ин. 21.25; R. V. G. Tasker, The Gospel according to St. John, TNT, 1960, pp. 13 f). Помимо конкретных утверждений в Евангелии необходимо учесть общее впечатление его целостности. Как отмечается в работе: А. С. Headlam, The Fourth Gospel as History, 1948, p. 44, Евангелие может быть написано исключительно человеком, который имел близкие отношения с Иисусом. Ср. также: Sir F. Kenyon, The Bible and Modern Scholarship (1948), pp. 24-25. Робинсон (J. A. T. Robinson, Redating, p. 279) думает, что употребление деепричастия настоящего времени предполагает, что упомянутый ученик еще жив. Ср. также: idem, The Priority of John (1985) pp. 118 ff.

15 Михаэлис (Michaelis, Einleitung, pp. 98 f.) настаивает на идентификации любимого ученика с Иоанном Заведеевым, особенно в связи с данными ст. Ин. 21.2. Более современные дискуссии о любимом ученике см. в прим. 20 к данной главе.

13 Примечательно, что идентификация была проведена без учета мнения патристических авторов, которые считали апостола Иоанна автором Евангелия. См.: М. F. Wiles, The Spiritual Gospel (1960), pp. 9 f. Автор отмечает, что Ориген и Златоуст толковали фразу "любимый ученик" как ключевую для понимания цели Евангелия. Позиция самовосхваления автора призвана выделить возвышенный тон Евангелия.

14 См.: R. H. Strachan, The Fourth Evangelist, Dramatist or Historian?, 1925. Он принимает мнение о том, что упомянутый любимый ученик есть ни кто иной как Иоанн Заведеев, но он считает, что автор Евангелия, бывший ближайшим учеником Иоанна, настолько хорошо усвоил духовный опыт своего учителя, что отождествлял себя с Иоанном. Согласно этой теории, евангелист обращается к эффектным воспоминаниям и воображению для того, чтобы воспроизвести характерные для очевидца детали и штрихи, иначе его свидетельство не рассматривалось как апостольское авторство. Даже изображение евангелистом любимого ученика представляется идеализированным (ср.: op. cit., pp. 49 ff., 73 ff.). Невыразительная манера представления любимого ученика еще не позволяет говорить о желании произвести разительный эффект. Если этот момент представляет собой искусно составленное сочинение, то оно должно быть весьма беззастенчиво.

15 Эта фраза идентична в ст. Ин. 13.23; 19.26; 21.7,20, однако в 20.2 слово hgapa (ygapa, синод, "любил") замещено глаголом efilei (efilei, возлюбил, синод, "любил").

16 Глагол "любить" (agapaw - agapao) только в 1 Послании Иоанна встречается 21 раз, более чем в какой-либо иной книге Нового Завета, за исключением Евангелия от Иоанна.

17 Защиту этого мнения см. в статье: J. N. Sanders, "Who was the disciple whom Jesus loved?" in Studies in the Fourth Gospel (ed. F. L. Cross, 1957), pp. 72- 82. Ср. статью: F. V. Filson, in JBL 68 (1949), pp. 83-88, а также интерпретацию того же мнения в его статье по Евангелию от Иоанна в Current Issues in New Testament Interpretation (ed. W. Klassen and G. F. Snyder, 1962), pp. 111-123, в которой он выступает за то, что этот взгляд лучше всего соответствует теме жизни, которая, таким образом, становиться доминирующей в Евангелии. Другое предположение было выдвинуто в статье: Е. L. Titus, JBL 69 (1950), pp. 323-328. Автор основывается на символизме Иуды как представителя иудеев, замененным представителем христиан, однако связь между первой главой Деяний и Евангелием от Иоанна от этого не становится очевидной. Это мнение развивает и доводит до логического конца другой автор: J. N. Sanders, in NTS 9 (1962), pp. 75-85, который считает, что любимым учеником был Лазарь, а приписывание Евангелия Иоанну зародилось как еретическое мнение. Тот же автор аргументирует идею о Лазаре в своих посмертно изданных комментариях: The Gospel according to St. John (1968), edited by B. A. Mastin. Филсон развивает и обосновывает свое мнение в статье: F. V. Filson, The Gospel according to St. John (1963), pp. 244 f. Ср.: E. F. Harrison, INT, p. 213. Автор считает, что использование выражения "любимый ученик" не предполагает меньшую любовь по отношению к другим ученикам.

18 Ср.: A. Correll, Consummatum Est (1958), pp. 204 ff.

19 Скотт (E. F. Scott, The Fourth Gospel, its Purpose and Theology, 1906, p. 144) предположил, что любимый ученик представляет собой "прототип будущей церкви". Трактовка этого образа как символического и неисторического была предложена в статье: R. М. Grant, HTR 35 (1942), р. 116. По этому мнению см. также работу: Н. Lietzmann, The Beginnings of the Christian Church (англ. пер. 1937), p. 311. Кеземан (E. Kasemann, Exegetische Versuche und Besinnungen, I, 1960, p. 180) предполагает, что "любимый ученик" представлял собой наилучшего знатока апостольского свидетельства. Бультман (R. Bultmann, The Gospel of John, pp. 484 f.) трактует его как идеального представителя христиан из язычников, и придает определенное значение его близкому сопоставлению с Петром, который был представителем иудейских христиан (Ин. 13.21-30; 20.2-10).

20 Еще одно решение проблемы любимого ученика заключается в том, что все упоминания о нем считаются вставками и интерполяциями (см.: A. Kragerud, Der LieblingsjUnger im Joh., 1959, цит. по: W. G. Kummel, INT, 1965, p. 168, который перечисляет некоторых создателей этой теории). Другой автор (J. J. Gunther, "The Relation of the Beloved Disciple to the Twelve", ThZ 37 (1981), pp. 129-148) полагает, что любимым учеником был не кто иной, как родной брат Иисуса. Глубокое исследование использования этого выражения без уточнения того, кто является этим любимым учеником, предпринял Лоренцен: Т. Lorenzen, Der Lieblingsjunger im Johannesevangelium. Eine redaktionsgeschichtlicher Studie (1971). Однако см.: Р. S. Minear, "The Beloved Disciple in the Gospel of John. Some Clues and Conjectures", Nov. Test. 19 (1977), pp. 105-123. Автор думает, что сцена с любимым учеником сформировалась под влиянием образа Вениамина в Вт. 33.12.

21 Некоторые ученые игнорируют эти доказательства на том основании, что эти моменты свидетельствуют всего лишь об общем знании иудаизма, а для этого не требуется, чтобы автор был уроженцем Палестины. Например, Баррет утверждает, что на всякий материал, связанный с Иисусом, так или иначе налагает отпечаток палестинский фон: С. К. Barrett, The Gospel according to St. John, pp. 122-123. Этот аргумент призван снять проблему. Можно с уверенностью утверждать, что подобный отпечаток предполагает апостольское авторство, и даже если и допустить иное рассмотрение этой проблемы, и предположить, что еврей непалестинского происхождения мог обладать подобными знаниями, то аргументы в пользу этого допущения были бы неудовлетворительными. Более того, уместно будет задать вопрос: мог ли обладать более подробными знаниями палестинский еврей? Очевидно, что даже на этот вопрос нельзя ответить утвердительно.

22 Ср.: J. Jeremias, Die Wiederentdeckung von Bethesda (1949) и W. F. Howard, Commentary on John (Ю, 1952), pp. 539 f. Ср. также статью о топографии Иоанна: R. D. Potter, in StEv, pp. 329-337. По топологии Евангелия от Иоанна см.: W. F. Albright, The Archaeology of Palestine (1949), pp. 244 ff.; C. H. Dodd, Historical Tradition in the Fourth Gospel (1963), pp. 244 f.; R. E. Brown, The Gospel according to John i-xii (1966), pp. xlii f.

23 Ср.: A. J. B. Higgins, The Historicity of the Fourth Gospel (I960), pp. 81-82.

24 Например, Филипп, Андрей и Петр пришли из Вифсаиды.

25 Археологи отождествляют это место с современным поселением Айнун (Ainun). Ср.: W. F. Albright, "Recent Discoveries in Palestine and the Gospel of St. John", The Background of the New Testament and its Eschatology, ed. W. D. Davies and D. Daube, 1956, pp. 158-160.

26 Подход Баррета к топографическим данным Иоанна заключается в том, что Иоанн лучше знал местность на юге Палестины, чем на севере, следовательно, сведения Иоанна Заведеева о севере страны не вызывают доверия (op. cit., p. 122 f). Однако едва ли можно воспринимать всерьез подобные аргументы, так как большая часть Евангелия посвящена служению нашего Господа на юге Палестины, что не дает нам никаких указаний на место происхождения автора. Например, если шотландец подробно и точно описывает местность в Англии, то это еще не означает, что он не может быть шотландцем. Более серьезно, однако так же необоснованно то, что исследования Ч. Баррета допускают прибавление к Евангелию преданий, в частности, он считает, что топографические детали у Иоанна привнесены преданием. Изучение подобных упоминаний в Евангелиях и писаниях равноапостольских отцов Церкви и в апокрифической литературе опровергает это воззрение на вставки из преданий. Скорее наоборот, предание содержит больше путаницы и неясности в именах и названиях местности. Например, Протоевангелие Иакова заимствует имена из канонических Евангелий, однако в большинстве случаев приводит их в совершенном беспорядке (так, Симеон называется первосвященником). В Деяниях Павла упоминается не менее 57 имен, однако нет ни одного анонимного лица, упомянутого в канонических Деяниях, которое можно было бы более точно идентифицировать в апокрифических Деяниях, или о котором можно было бы получить более подробную информацию. Топографические детали в Деяниях Павла чрезвычайно туманны по сравнению с канонической книгой. Мнение о том, что топографические детали имеют какое-то символическое значение, см.: К. Kundsin, Topologische Uberlieferungsstucke im Joh. (1925). Бультман (Bultmann, The History of the Synoptic Tradition, pp. 67 f.) утверждает, что с развитием предания появляется тенденция добавлять к Писанию и преданию все более точные детали и подробности, включая вставки имен различных анонимных ораторов. Эту тенденцию действительно можно обнаружить в позднейшей апокрифической литературе, однако Бультман затрудняется процитировать какие-либо параллели I века от Р.Х.

27 Додд (С. Н. Dodd, Historical Tradition in the Fourth Gospel, pp. 243 ff.) обращает серьезное внимание на названия местности и считает, что они позаимствованы из более раннего предания, которое он считает вполне достоверным.

28 См.: S. Temple JBL 80 (1961), pp. 220-232. Автор выдвигает гипотезу ядра материала, написанного очевидцем и расширенного преданием. В этом случае подробности, указанные очевидцем, могли бы сделать писание более аутентичным, но были бы бесполезны для установления авторства. См. также его работу: The Core of the Fourth Gospel (1975).

29 Op. cit.adloc.

30 Баррет (Barrett, op. cit, p. 104) приписывает встречающиеся топографические детали источникам автора Евангелия или объясняет их стремлением автора придать своему труду большую правдоподобность. Вопрос об использовании автором источников является весьма спорным (см. раздел VI данной главы), а апелляция к тому, что автором двигало стремление к правдоподобности, не представляет никакой ценности, потому что невозможно доказать, что автор был человеком, который мог бы психологически и духовно прибегнуть к подобным ухищрениям. Четвертое Евангелие не оставляет места таким допущениям. Возникает вопрос: какое количество деталей необходимо для удостоверения подлинности труда? Если допустить, что автором был не очевидец описываемого, то этот автор оказался бы перед выбором: либо допустить слишком много неясности, либо привести слишком много подробностей. В том или ином случае у него были весьма слабые шансы на признание его произведения подлинным.

31 Ср.: A. J. В. Higgins, The Historicity of the Fourth Gospel (1960), p. 57.

32 Более обстоятельное исследование о том, является ли автор очевидцем событий, см.: L. L. Morris, Studies, pp. 139-214.

33 Ср. подход, представленный в книге Ч. Г. Додда: С. Н. Dodd, The Interpretation of the Fourth Gospel (1953).

34 См.: F. C. Grant, The Gospels, their Origin and Growth, 1957, p. 175. Автор является убежденным сторонником представленной позиции. См. также: A.-J. Festugiere, Observations stylistiques sur FEvangile de S. Jean (1974), который на основе стилистических исследований предполагает, что автор не был греком. Вместе с тем он признает, что Евангелие было тщательно продумано.

35 Ср.: Barrett, The Gospel according to St. John (1978), p. 39; W. D. Davies, Paul and Rabbinic Judaism (1948), pp. 1-16; S. Liebermann, Hellenism in Jewish Palestine (1950); R. E. Brown, John I, pp. Ivi-lvii, Последний автор утверждает, что Евангелие не испытало влияния греческой философии, во всяком случае, оно не выходит за рамки общих представлений, бытовавших в Палестине в то время.

36 Грант (F. С. Grant, op. cit.) выступает против этой позиции и отмечает, что небольшое количество параллелей с кумранскими текстами не идет ни в какое сравнение с тем, что он называет "огромным множеством параллелей" с эллинистической литературой. Однако сравнения и аналогии с кумранскими находками более уместны, так как они отстоят по времени не настолько далеко, как многие приводимые примеры из древнегреческой литературы. Другой автор (А. М. Hunter, ET 71 (1959-60), pp. 164-167) склонен признать палестинское и, возможно, апостольское авторство, особенно когда оно подкрепляется лингвистическими изысканиями (арамейский диалект греческого языка) и достоверной палестинской топографией. С другой стороны Додд находит основное возражение против апостольского авторства в столь сложном сочетании раввинистических и эллинистических мотивов: С. Н. Dodd, Historical Tradition in the Fourth Gospel, p. 16.

37 Критику этого взгляда см.: Н. R. Reynolds, HDB 3 (1899), p. 702. Грант (R. M. Grant, A Historical Introduction to the New Testament, 1963, p. 155) указывает на то, что кумранские сектанты критиковали "ортодоксальных" иудеев. Бультман (Bultmann, The Gospel of John, p. 87) рассматривает тот факт, что евреи иногда отличали себя от ooclos (о ochlos). Он считает, что термин Iovdaioi (ludaeoi) использовался для выделения евреев с их наиболее характерными качествами и обозначал признанных авторитетов. Словоупотребление ничего не говорит нам о происхождении евангелиста (был ли он евреем или нет).

См.: U. С. von Wahlde, "The Johannine "Jews": A Critical Survey", NTS 28 (1982), pp. 33-60. Автор считает, что термин "еврей" употреблялся нейтрально. Ср. дискуссию: W. A. Meeks, "Am I a Jew?" Johannine Christianity and Judaism, in Christianity, Judaism, and Other Graeco-Roman Cults (ed. J. Neusner, 1975), pp. 183 ff. Ср. также: С. J. A. Hickling, "Attitudes to Judaism in the Fourth Gospel", in L'Evangile de Jean (ed. de Jonge), pp. 347-354. Он сходится с подходом Мика в том, что ссылки на слово "еврей" происходят из разрозненных источников.

38 Ср.: А. Р. Peabody, in E. A. Abbott, A. P. Peabody and J. B. Lightfoot, The Fourth Gospel (1892), p. 112.

39 Тейлор (V. Taylor, The Gospels, p. 98), в целом признавая аргументы против концепции неверующих евреев, тем не менее отрицает какую-либо расовую ненависть автора Евангелия и, фактически, предполагает, что только еврей мог переживать подобные чувства.

40 Ср.: Dodd, op. cit.,p. 15.

41 Можно привести множество примеров, когда люди выходили за рамки традиционных представлений, обусловленных происхождением, и у нас нет причин не допускать подобного по отношению к Иоанну. Ср.: R. L. Fredrickson, John (1985), p. 20.

42 В своем комментарии Генхен (Haenchen, John I, pp. 2-19) приводит детальный обзор подходящих свидетельств, но примечательно то, что в следующем разделе он разрушает аргументацию древности традиции Иоанна. О внешних данных см. также: R. E. Brown, John, pp. Ixxxviii-xcii.

43 Ср.: Adv. Haer. ii. 22.5, iii. 3.4, цит. по: Eusebius, HE, iii. 23.3 f. Ср. также: Adv. Haer. iii. 1.1, цит. no: Eusebius, HE, v. 8.4.

44 HE, iv. 14.3-8.

45 Eusebius, HE, v. 20.4-8.

46 Сандерс (J. N. Sanders, The Fourth Gospel in the Early Church, (1943), pp. 38-39) пошел дальше и предположил, что эфесские христиане приписали своему Иоанну апостольство и авторство Евангелия, так как это составляло предмет их гордости и, кроме того, являлось серьезным подкреплением в споре с Квартодецимом (Quartodecim). Кажется, что Сандерс не учел того факта, что эфесским христианам не было необходимости приписывать Евангелие апостолу Иоанну, так как их главный противник признавал его авторство.

См.: В. W. Bacon, ZNTW 26 (1927), pp. 187-202; 31 (1932), pp. 132-150, который трактует утверждение Иринея об эфесском Иоанне не только как неточность, но и как преднамеренное искажение. Автор признает существование старца Иоанна, однако считает, что он жил в Иерусалиме.

47 Нанн (Н. Р. V. Nunn, The Fourth Gospel, 1946, p. 19) указывает на то обстоятельство, что Ириней был очевидцем пыток, гонений и смерти за веру своих друзей, что побуждало его подкрепить эту веру подобными утверждениями.

48 В кн.: James Drummond, An Inquiry into the Character and Authorship of the Fourth Gospel, 1903, p. 348 приводится следующее замечание: "Критики говорят об Иринее, что хотя он и как с луны свалился, он все же посетил, по крайней мере, два-три раза лекции Поликарпа и не был знаком с кем-либо еще ... он должен был хорошо знать события начала века [П в. от Р.Х. -прим. перев.]". С другой стороны, Бауэр (W. Bauer, Das Johannesevangelium, (1925), p. 235) считает, что свидетельство Иринея вызывает подозрения, так как, согласно данным Евсевия, Ириней утверждал, что Палий является учеником Иоанна. Даже если допустить подобную неточность, то мы должны подвергнуть сомнению все свидетельство Иринея. Стремление Бауэра придать вес более позднему и менее достоверному свидетельству Филиппа Сида о ранней мученической кончине Иоанна выглядит странным. Ср. также: С. К. Barrett, The Gospel according to St. John (1978), pp. 101-105, который также не доверяет свидетельству Иринея. Ср.: R. Е. Brown, John I, pp. Ixxxviii-xcii, который на основе тщательного исследования данных Иринея приходит к заключению, что любое опровержение Иринея было бы крайне необоснованно. Ср. также: R. Schnackenburg, John I, pp. 78-81.

49 См.: J. H. Bernard, St. John, I (ICC, 1928), p. Ivi; Morris, Studies, p. 262. Последний автор отмечает, что упоминание других людей в написании Евангелия отнюдь не подвергает сомнению то, что его автором был Иоанн.

50 См.: W. Sanday, The Criticism of the Fourth Gospel, 1905, pp. 32 ff. Автор подвергает резкой, уничижительной критике этот метод аргументации, одобрительно при этом отзываясь об исследованиях Дрюммонда. Последний писатель приводит разительный пример Феофила Ангиохийского, который никого не упоминает кроме Иоанна в связи с авторством Евангелия, и даже не упоминает имени Христа (op, cit., pp. 157 Г.). Он не мог бы проигнорировать эти факты, однако по какой-то причине он предпочитает их не упоминать.

51 Ср.: С. de Boor, TU, v, ii (1888), p. 170.

52 Chronicle, iii, 134.1.

53 Ср.: Н. Lietzmann, Die drei altesten Martyrolgien (Kleine Texte, 2,1911), pp. 7 f.

54 Ibid., pp. 5 f.

55 Цит. по: Feine-Behm, Einleitung, p. 105.

36 Баррет (С. К. Barrett, op. cit., p. 104), который допускает, что ранняя мученическая смерть Иоанна разрешила бы некоторые существенные проблемы, остроумно подмечает, что мы не можем предать мученической смерти Иоанна ради удобства критики. См. также: L. Morris, Studies in the Fourth Gospel (1969), pp. 280 ff., который отрицает идею раннего мученичества.

57 Op. cit., ad loc.

58 Ср. раздел P главы 25 данной книги.

59 The Gospel according to St. John (1978), p. 104.

60 Иустин не является прямым очевидцем, однако он утверждает: "Определенный человек среди нас по имени Иоанн, один из апостолов Христа, пророчествовал в откровении, которое он сделал" (Dialogue, 81). Согласно Евсевию, этот диалог был создан в Эфесе. Некоторые возражения могут вызвать достоверность отнесения его к Эфесу, однако Браун (Brown, op, cit, p. Ixxxix) третирует подобные возражения как "малоубедительные".

61 Менсон (Т. W. Manson, Studies in the Gospels and Epistles, 1962, pp. 118 ff.) сомневается в эфесском предании о возникновении Евангелия и предполагает, что в четвертом Евангелии содержатся следы более раннего антиохийского происхождения. Однако в подтверждение данной гипотезы нет внешних данных, и доказательства Менсона являются умозрительными. Ср. комментарии Курта Аланда о месте происхождения Евангелия: К. Aland, ZNTW 46 (1955), pp. 114-116; он относит его к Малой Азии на том основании, что Евангелие от Иоанна широко использовали монтанисты. Некоторые ученые считают Сирию местом происхождения Евангелия, но большинство из них отрицают авторство Иоанна (как, например, упомянутый Кюммель: W. G. Kummel, INT, p. 247). Ср. статью: F. F. Bruce, "St. John at Ephesus", BJRL 60, (1978), pp. 339-361.

62 Мнение, принятое в статье: R. V. G. Tasker, The Gospel according to St. John (INT, I960), p. 11. Ср. также: V. Taylor, The Gospels, p. 106. В работе R. Schnackenburg, John I, pp. 75-104 исследователь, рассматривая проблему авторства Евангелия, принимает точку зрения, которую он называет "промежуточным" решением, поскольку этот библеист решительно отвергает авторство непосредственно апостола, но признает то, что автор был знаком с апостолом. Поддержку апостольского авторства можно найти в статье: Е. К. Lee, CQR 167 (1966), pp. 292-302, который отмечает, что кумранские свидетельства сделали его более убедительным. Ср. также работу: N. Е. Johnson, CQR 167 (1966), pp. 278-291. H. Джонсон полагает, что апостол Иоанн Заведеев написал повествование о Страстях, а заетм кто-то другой позже расширил его до Евангелия. Ср.: С. Н. Clergeon, "Le quatrieme evangile indique-t-il le nom de son auteur?", Biblica 56 (1975), pp. 545-549.

63 Die Geschichte des Rabbi Jesus von Nazareth (1889).

64 Еще один маловероятный кандидат на авторство - Иоанн Марк - был предложен Паркером: P. Parker, JBL 79 (1960), pp. 97-110. Однако в своей более ранней статье (JBL 75 (1956), pp. 303-314) Паркер выдвинул идею о втором, более позднем издании Евангелия, таким образом, трудно определить, как это сочетается с его предположением о Марке. Идея о том, что любимым учеником был Иоанн Марк, представляет собой дальнейшее развитие и поддержку предположения Паркера: L. Johnson, ET 77 (1966), pp. 157-168, но она была оспорена: D. G. Rogers, ET 77 (1966). р. 214.

65 The Fourh Gospel in the Early Church (1943), pp. 38-39.

66 Ср.: О. Cullmann, The Johannine Circle (1976). Кульман считает, что автор принадлежал к определенному течению в иудаизме, отличающемуся от учения остальных апостолов. Однако это мнение подверглось критике в работе: F.-M. Braun, "Le cercle johannique et 1'origine du quatrieme evangile", RHPR 56 (1976), pp. 203-214. Автор критикует Оскара Кульмана за предположение о том, что Иисус Христос доверил наиболее глубокое откровение и свидетельство человеку, исповедующему учение, отличное от апостольского. Косвенную поддержку идеи Кульмана можно обнаружить в исследовании: R. A. Culpepper, The Johannine School (1975), который рассматривает гипотезу школы Иоанна сквозь призму древних школ вообще и приходит к выводу о том, что школа Иоанна представляла собой группу, ориентирующуюся на "любимого ученика". И. И. Гюнтер (J. J. Gunther, "The Elder John, Author of Revelation", JSNT 11 (1981), pp. 3-20) предполагает, что автором был пророк-учитель-апостол, исполняющий обязанности первосвященника и заступника, который был преемником апостола Иоанна, как лично, так и по взглядам.

67 См.: R. Schnackenburg, John I, где автор, утверждая апостольское авторство, выделяет редакционные элементы в окончательном написании Евангелия. По его мнению все данные принадлежат Иоанну, но создали все книги Иоанна представители его школы. В некотором смысле слова Иоанн был "автором", но не "евангелистом". Это мнение представляется чересчур запутанным определением авторства. Точнее было бы считать автора "очевидцем". Этот римско-католический взгляд на проблему сопоставим с мнением, выдвинутым в книге: R. Е. Brown, The Gospel according to John i-xii, 1966), который предложил теорию пяти стадий формирования Евангелия, причем апостол Иоанн имеет отношение только к первой стадии. Апостольское участие в написании Евангелия представляется в данном случае незначительным. Другие доказательства в поддержку идентификации автора см.: D. E. H. Whiteley, "Was John written by a Sadducee?" Aufsteig, П, 25.3, pp. 2481-2505.

68 HE, iii. 39.4.

69 The Gospel according to St. John (1978), pp. 105 ff.

70 См.: В. W. Bacon, ZNTW 26 (1927), pp. 197-198. Исследователь признает трудность интерпретации этой греческой фразы, однако он устраняет проблему предположением об исправлении текста, основанном на сирийском диалекте. Но текстуальные изменения такого уровня едва ли могут представлять собой удовлетворительную методику для решения проблем интерпретации. Относительно свидетельства Палия ср.: Morris, Studies, pp. 277-278 и R. E. Brown, John I, p. xci.

71 HE, iii, 39.6. Евсевий также цитирует молву, донесенную Дионисием, о том, что в Эфесе было две гробницы с именем Иоанн (НЕ, vii, 25.16). В критическом анализе утверждений Палия (С. S. Petrie, NTS 14 (1967), pp. 15-32) автор развивает мысль о том, что Евсевий не имел ввиду Иоанна Старца, а только уже упомянутого старца Иоанна, то есть апостола.

72 На основе веских доводов Бекон приходит к выводу о том, что концепция Иоанна Старца в эфесской теории является "весьма уязвимой для критики иллюзией" (В. W. Bacon, Hibbert Journal, 1931, p. 321). Моррис (Morris, Studies, p. 277) с одобрением приводит резкое опровержение теории Иоанна Старца в работе: А. Н. N. Green-Armytage, John Who Saw (1952), p. 132. Наиболее полное обсуждение этой теории см.: С. К. Barrett, John (1978), pp. 105-109.

73 Малочисленность позитивных данных по этой проблеме привела некоторых ученых к мнению о том, что Евангелие необходимо датировать временем незадолго до появления наиболее ранних точных свидетельств и ссылок на него. Так Шмидель (P. W. Schmiedel, Enc. Bib., 1914, col. 2550) датирует Евангелие 170 годом от Р.Х. Ошибочность этого принципа критики была доказана последующими находками более древних фрагментов папирусов.

74 См. подробное рассмотрение свидетельств равноапостольских отцов Церкви: J. Н. Bernard, op. cit., pp. Ixxi ff. Браун (F. M. Braun, NTS 4 (1958), pp. 119-124) предполагает, что до автора Послания Варнавы дошли отголоски проповеди Иоанна. Об отношении Климента Римского к Евангелию от Иоанна см.: М. Е. Boismard (KB 55 (1948), pp. 376-387). Автор полагает, что Климент приводит не цитаты из Иоанна, а только общее впечатление о Книге.

75 Op. cit., p. Ixxvi.

76 The Fourth Gospel in the Early Church (1943), p. 31.

77 The Gospel according to St. John (1978), p. 111.

78 Нанн (Н. Р. V. Nunn, The Fourth Gospel, 1946, p. 17), который считает, что свидетельство Диатессарона (Diatessaron) создает непреодолимое препятствие для тех, кто полагает, что Иустин Мученик не знал четвертого Евангелия, и подверг резкой критике Сандерса, игнорирующего этот факт.

79 Ср.: W. von Loewenich, Das Johannesverstandnis im zweiten Jahrhundert (1932).

80 Ср.: С. Н. Roberts, An Unpublished Fragment of the Fourth Gospel (1935).

81 Ср.: С. H. Dodd, BJRL 20 (1936), pp. 56-92 (опубликовано вновь в его работе: New Testament Studies, pp. 12-52).

82 С позиций этих данных Менсон (Т. W. Manson (Studies in the Gospels and Epistles, 1962, p. 112) утверждает, что Иустин не мог цитировать Евангелие, так как не существовало доступных копий текста.

83 НЕ, ii. 31.

84 См. обсуждение этой проблемы: V. Н. Stanton, The Gospels as Historical Documents, 1923, p. 239. Автор критикует Рендела Гарриса как сторонника мнения о том, что Гай был знаком с алоги (Alogi). Эти данные упускаются в современных исследованиях. Баррет (С. К. Barrett, John (1978), p. 114) упоминает об этом, но воздерживается от комментариев, mentions but does not discuss.

85 HE, iii, 28.

86 Op. cit, p. 38.

87 Обсуждение целей Иоанна см. в работе: С. К. Barrett, The Gospel of John and Judaism (1975), которая включает несколько эссе о целях написания и происхождении; J. А. Т. Robinson, in New Testament Studies (ed. Batey, 1970), который рассматривает место назначения и цель Евангелия от Иоанна. Винд (A. Wind, "Destination and Purpose of the Gospel of John", Nov. Test. 14 (1972), pp. 26-69) изучает воззрения ван Унника, Робинсона и Малдера (van Unnik, Robinson, H. Mulder) и приходит к обобщающему выводу о том, что Евангелие от Иоанна имеет универсалистские цели. См. также: J. W. Bowker, NTS 11 (1964-5), pp. 398-408; R. E. Brown, John I, pp. Ixvii-lxxix.

88 Три важных манускрипта - Синайский, Ватиканский и Коредети (Koredethi) - приводят настоящее время вместо времени аорист (pistevshte - pisteusyte). Такое прочтение может означать, что Евангелие подтверждалось существовавшей верой. Ср.: Barrett, The Gospel according to St. John (1978), p. 576. Додд (С. H. Dodd, The Interpretation of the Fourth Gospel, p. 9) предполагает, что помимо исследований в области грамматики, представление Евангелия в целом подтверждает евангельскую, благовестническую цель.

89 Эту цель можно сравнить с целью драматурга, который подбирает на глаз, для того чтобы убедить свою публику (ср.: С. М. Connick, JBL 67 (1948), pp. 159-169). См. также: С. F. D. Moule, The Birth of the New Testament, 1962, p. 94. Автор указывает, что цель Иоанна весьма индивидуалистична и заключается в ответе на вопрос: что я должен делать для того, чтобы спастись? (Ср. также его же статью в работе: E. Stauffer, Festschrift, Donum Gratulatorium, 1962, pp. 171-190 (опубликованную также в Nov. Test. 5, Fasc. 2-3), статья посвящена индивидуализму четвертого Евангелия).

90 "The purpose of St. John's Gospel", StEv (1959), pp. 382-411.

91 Ср.: Е. F. Scott, The Fourth Gospel, its Purpose and Theology (1908), pp. 182 ff.; G. H. C. Macgregor, The Gospel of John (MC, 1928), p. 367. Бультман (R. Bultmann, Theology of the New Testament) воздерживается от предположений или обсуждения значения ст. Ин. 20.31.

92 О христологии Евангелия от Иоанна см.: D. A. Carson, Jesus and His Friends (1986). Об использовании Иоанном слова "Мессия" см.: М. de Jonge, "Jewish Expectations about the "Messiah" according to the Fourth Gospel", NTS 19 (1972-3), pp. 246-270.

93 Hypotyposes, цит. по: Eusebius, HE, vi. 14.7.

94 The Criticism of the Fourth Gospel (1905), p. 71.

95 Иное объяснение утверждению Климента дано Грантом (R. M. Grant, JBL 69 (1950), pp. 305-322), который считает, что Климент слово "духовный" воспринимал как "гностический" и считал, что цель Иоанна состояла в том, чтобы представить тайное учение Иисуса. Однако слово "гностический" явно вводит в заблуждение.

96 Johannes und die Synoptiker (1926), pp. 87 f. Данная теория получила сильную поддержку в статье Вальтера Бауэра, обзорной по Евангелию от Иоанна: W. Bauer, in TR, n.f., I (1929), pp. 135-160.

97 См.: W. F. Howard, The Fourth Gospel in Recent Criticism, 1955, ed. С. К. Barrett, p. 135. Автор справедливо считает теорию чересчур надуманной, хотя он сам полагает, что Иоанн иногда корректирует синоптические Евангелия (он ссылается, например, на последовательность событий и время помазания в Вифании или на датировку Тайной Вечери). Ср.: S. S. Smalley, John, pp. 122-124.

98 См.: G. Н. С. Macgregor, JBL 69 (1950), pp. 150-159. Автор утверждает, что Евангелие отражает конфликт между иудаизмом и апостольским христианством. Упоминания иудеев, следовательно, представляют собой "примеры наоборот".

99 Ср. прим. 39 к данной главе. Ср. также: Lord Charnwood, According to St. John (1925).

100 Винсент Тейлор (V. Taylor, The Gospels, p. 98) предполагает, что писатель имел ввиду антагонизм, к которому он подводил своих читателей противопоставлением с иудейскими оппонентами, но остается неясным, каким путем автор собирался помочь читателю его решить. Грант (R. M. Grant, JBL 69 (1950), pp. 305-322) утверждает, что цель Иоанна состояла в том, чтобы истолковать по-новому миссию Иисуса как ниспровергающую иудаизм. Робинсон (J. А. Т. Robinson, NTS 6 (1960), pp. 117-131) придерживается иной точки зрения и относит Евангелие к эллинистическому иудаизму. Из этого следует не полемика против евреев нехристиан, а обращение к иудейской диаспоре принять Христа. Моуль (С. F. D. Moule, The Birth of the New Testament, pp. 94-95) видит цель Иоанна в пересказе подлинного христианского предания (как в Ин. 9) в обстановке разрастающегося конфликта с иудеями. К вопросу о том, было ли Евангелие от Иоанна антиеврейским, см.: J. W. Bowker (NTS 11 (1965), pp. 398-408), который опровергает это мнение. Он указывает на то, что в этом Евангелии проводится различие между словом "евреи" и "фарисеи". Последние как правило враждебны Иисусу. Боукер заявляет, что Иоанн представляет одну из важнейших проблем, которая заключается в том, что на смену старому Израилю приходит совершенно отдельный новый Израиль. Однако см.: R. A. Whitacre, Joharmine Polemic (1982), где автор усматривает двойную полемику: против претензий оппонентов на их верность Моисею и Торе и против того, что они - дети Божьи.

101 См.: J. M. Bassler, "The Galileans: A Neglected Factor in Johannine Community Research", CBQ 43 (1981), pp. 243-257. Автор предполагает, что термин "галилеяне" (Galilaioi) обозначает тех, кто принял Слово, а термин "иудеи" (loudaioi) - тех, кто Его отверг. Другой автор (D. M. Smith, "The Presentation of Jesus in the Fourth Gospel", Interpretation 31 (1977), pp. 367- 378) считает, что община, из которой происходит Евангелие, откололась от синагоги. Ср.: Е. Grasser, "Die antijudische Polemik im Johannesevangelium", NTS 11 (1964), pp. 74-90; cp. также: M. H. Shepherd, "The Jews in the Gospel of John. Another Level of Meaning", ATR Suppl. 3(1974), pp. 95-112.

102 Ср.: J. A. T. Robinson, "The Destination and Purpose of John's (jospel", in Twelve New Testament Essays, pp. 107-125.

103 J. Bowman, The Fourth Gospel and the Jews. A Study in R. Akiba, Esther and the Gospel of John (1975). Он трактует Евангелие как христианизированную Книгу Есфирь.

104 Ср.: К. Bomhauser, Das Johannesevangelium: eine Missionsschrift fUr Israel (1928).

105 Ср.: ibid., pp. 158-167.

106 The Prophet-King (1967).

107 Ср.: E. D. Freed, "Samaritan Influence in the Gospel of John", CBQ 30 (1968), pp. 580-587; idem, "Did John write his Gospel partly to win Samaritan Converts?", Nov. Test. 12 (1970), pp. 241-256. См.: J. B. Purvis, "The Fourth Gospel and the Samaritans", Nov. Test. 17 (1975), pp. 161-198. Последний автор также предполагает, что Самария выступает в Евангелии в качестве места действия, особенно в связи с Моисеевым благочестием. См. также приложение Спиро (A. Spiro) в работе: J. Munck, The Acts of the Apostles (1967), в которой он выступает с идеей самарийского происхождения Стефана.

108 Ср.: R. H. Strachan, The Fourth Gospel (1941), pp. 44 f. С другой стороны см.: J. D. G. Dunn, NTS 17 (1971) pp. 328-338, где автор думает, что Ин. 6 является определенно анти-докетическим. Линдарс (В. Lindars, John, pp. 61-63) считает, что антидокетизм был привнесен в более позднюю редакцию Евангелия.

109 Ср.: F. С. Grant. The Gospels, their Origin and Growth, pp. 163 ff.

110 Ср.: E. F. Scott, The Fourth Gospel, pp. 86-103. Против этого мнения см.: Smalley, John, pp. 132-136.

111 Комментарии Бультмана исходят из данной позиции. Ср. также: Theology of the New Testament, P (1955). Концепция Бультмана по отношению к этому Евангелию подверглась резкой критике: Е. Percy, Untersuchungen uber den Ursprung der johannischen Theologie (1939).

112 Сторонником идеи гностического фона Евангелия является Кеземан (Е. Kasemann, The Testament of Jesus, 1968), который усматривает ссылки на него в Ин. 17. Кеземан не считает дела или речи сколько-нибудь историческими. Он полагает, что автор Евангелия был озабочен распространением наивного докетизма, у автора Кеземан также обнаруживает гностический уклон. Он утверждает, что Книга попала в канон по ошибке. Идея гностичиской проблемы Кеземана основывается на его собственной интерпретации Ин. 1.14 и на его стремлении обнаружить в Евангелии сектантский тип благочестия. Однако как Борнкамм (G. Bomkamm, En Th 28 (1968), pp. 8-25), так и Деллинг (G. Delling, ThLZ 93 (1968), cols. 38^0) протестуют против теории Кеземана о наивном докетизме. Борнкамм считает, что повествование о прощании Иисуса с учениками сфокусировано не на образе славы Иисуса, как считает Кеземан, а на смерти Иисуса. Мартин (J. P. Martin, SJT (1964), pp. 332-343) также ссылается на гностицизм при обсуждении истории и эсхатологии отрывка Ин. 11.1-44. Он видит в притче о Лазаре и богаче не только решение проблемы отсрочки эсхатологических событий (parousia), но также и проблемы смерти. Эта проблема была вызвана равнодушием гностиков к смерти. Возможно, на отборе данных Иоанном оказал влияние зарождающийся гностицизм, однако это не означает, что подобные гностические тенденции послужили Sitz im Leben -культурно-историческим контекстом зарождения материалов всего Евангелия.

113 The Interpretation of the Fourth Gospel (1953). См.: р. 9.

114 Необходимо отметить, несмотря на то, что Ч. Г. Додд придает основное значение эллинистическим параллелям, он также принимает во внимание и семитские параллели. В действительности он трактует Евангелие как самый выдающийся образец произведения древнегреческой и семитской мысли из всей литературы того периода (см. его книгу: The Authority of the Bible, 1938, p. 200). Более того, он рассматривает раввинистическую традицию как параллельную эллинизму среду (milieu) в интерпретации Евангелия (ср.: The Interpretation of the Fourth Gospel, pp. 3 ff.). В своей более поздней книге Historical Tradition in the Fourth Gospel Додд признает, что ядро Евангелия составило палестинское предание, хотя он и продолжает придерживаться мнения о решающем влиянии эллинизма. Брендон (S. G. F. Brandon, The Fall of Jerusalem and the Christian Church, 1957) придерживается сходной точки зрения, хотя и исходя из совершенно других посылок, так как он отстаивает мнение о том, что Иоанн показывает примирение иерусалимского христианства ал. Павла и эллинистического христианства, между которыми до этого были противоречия (ср. также: Н. С. Snape, HTR 47 (1954), pp. 1-14). Выделению эллинистического фона Евангелия со времен Додда уделяется все меньшее внимание, хотя он и не игнорируется совсем. Ср.: Lindars, John (1982), pp. 38-42; С. К. Barrett, John (1978), pp. 38-41; R. Kysar, Aufsteig П. 25.3., p. 2421.

115 Особ. см. эссе: W. F. Albright, "Recent Discoveries in Palestine and the Gospel of St. John", in The Background of the New Testament and its Eschatology (ed. W. D. Davies and D. Daube, 1956), pp. 153-171. Ср. также: F. M. Cross, Jr. (The Ancient Library of Qumran and Modem Biblical Studies, 1961, pp. 206 if.), который утверждает, что an. Иоанн сохранил первоначальное и аутентичное иерусалимское предание, а также статью Робинсона: J. А. Т. Robinson, "The New Look on the Fourth Gospel", in StEv, pp. 338-350.

116 Op. cit., р. 175, ср. прим. 36 к данной главе. Ср. также: М. Burrows, More Light on the Dead Sea Scrolls (1958), p. 129.

117 "Qumran and the Origin of the Fourth Gospel", Nov. Test. 4 (I960), pp. 6-25.

118 Ibid., p. 24. В противовес теории доминирующего эллинистического влияния можно сослаться на мнение А. Дж. Хигпшса (A. J. В. Higgins, BJRL 49 (1967), pp. 363-386), который утверждает, что те разделы Иоанна, которые обнаруживают арамейские тенденции, ближе всего по стилю соотносятся с кумранскими текстами. Автор считает, что это удостоверяет подлинность материалов изречений у Иоанна.

119 Наиболее полное рассмотрение проблемы манускриптов Мертвого моря в связи с Евангелием от Иоанна см.: L. L. Morris, Studies, pp. 321-358. Ср. также: R. Schnackenburg, John I, pp. 128-135.

120 Ср.: S. S. Smalley, John, pp. 124-125, который опровергает мнение о том, что Иоанн представлял эллинизированное христианство, так как это предполагает, что Евангелие было предназначено для посторонних духу христианства людей, что он считает невозможным. Баррет (С. К. Barrett, John (1978) p. 136) признает современное направление исследований, нацеленное против идеи эллинистической основы Евангелия, однако утверждает, что его нельзя считать исключительно еврейским.

121 Отстаивание этого взгляда см.: W. Baldensperger, Die Prolog des vierten Evangeliums, 1898. Автор находит следы полемики против Иоанна Крестителя во всем Евангелии, ср. комментарии его точки зрения: W. F. Howard, The Fourth Gospel in Recent Criticism (1955), pp. 57-58. Мнение Бальденшпергера получило поддержку в работах: R. H. Strachan, The Fourth Gospel (1941), pp. 109-110, и W. Bauer, Das Johannesevangelium (1925), pp. 14 ff. Последний автор ссылается на мандейскую литературу в честь Иоанна.

122 Обсуждение сообщений об Иоанне Крестителе синоптиков и Иоанна см. в статье: J. А. Т. Robinson, "Elijah, John and Jesus", NTS 4 (1958), pp. 263-281.

123 Робинсон (Robinson, op. cit., p. 279 n. 2) подвергает сомнению существование этой умозрительной секты и настаивает на пересмотре бытующей точки зрения. Браун (R. E. Brown, John, pp. Ixvii-lxx) принимает мнение о том, что евангелист Иоанн выступил с апологетикой против сектантов Иоанна Крестителя, поскольку, очевидно, автор был высокого мнения об Иоанне Крестителе. Однако см.: S. S. Smalley, John, pp. 125-128. Последний автор считает, что это мнение ничуть не способствует объяснению цели Евангелия.

124 Более подробное рассмотрение этого взгляда см.: W. F. Howard, Christianity according to St. John (1943), pp. 143-150. Исследователь считает, что в противовес всем языческим интерпретациям таинств того времени "там [в Евангелии от Иоанна - прим. перев.] содержится свидетельство жизни Церкви и ее священной тайны" (ср.: р. 149). Ср.: К. Matsunaga, "Is John's Gospel Anti-Sacramental? - A new Solution in the Light of the Evangelist's Milieu", NTS 27 (1981), pp. 516-524. Ср. также: R. W. Paschal, "Sacramental Symbolism and Physical Imagery in the Gospel of John", TynB 32 (1981), pp. 151-156, который критикует как подходы, чрезмерно выделяющие таинства, так и подходы, отрицающие таинства в Евангелии от Иоанна, Баррет (С. К. Barrett, Essays on John (1982), pp. 80-97) отрицает наличие какой-либо полемики у Иоанна относительно таинств.

125 Иеремиас (J. Jeremias, The Eucharistic Words of Jesus, англ. пер. 1955, pp. 72-87) придерживается совершенно иной интерпретации и утверждает, что автор сознательно опускает данные во избежание того, чтобы священная формула не стала известна язычникам (например, как часть "тайного учения" (discipline arcani) церкви).

126 Некоторые ученые обнаруживают множество других скрытых указаний на таинства. Например, Оскар Кульман видит намеки на таинства в Ин. 1.29, 36, в насыщении народа, в притче о вине, в чуде в Кане Галилейской, в омовении ног Иисусом, в крови и воде из ран Христа, а также в других отрывках (см.: Early Christian Worship, англ. пер. 1953, pp. 37 ff.). Другие исследования в данном направлении см.: С. К. Barrett, The Gospel according to St. John (1978), pp. 82-85; W. Bauer, op. cit., pp. 95 ff. Одна из первых интерпретаций Евангелия с позиций рассмотрения его происхождения от лекционарий (богослужебных чтений) связывала чудо исцеления расслабленного и слепого с таинством крещения: Sir E. С. Hoskyns and F. N. Davey, The Fourth Gospel (1947), pp. 363 f. Некоторые исследователи признают наличие в Евангелии указаний на таинства, но считают их редакционными вставками (ср.: Е. Lohse, "Wort und Sakrament in Johannesevangelium", NTS 7 (1961) pp. 110-125, который относит отрывки 19.346; 3.5 и 6.516-58 к деятельности редактора Евангелия; ср.: J. Jeremias, ZNTW 44 (1952-3), pp. 256-257, а также критику его статьи: G. Bomkamm, ZNTW 47 (1956), pp. 161-169, ср. также: W. Michaelis, Die Sakramente im Joh., 1946). См.: Smalley, John, pp. 128-130, который высказал мнение о том, что Иоанна вряд ли заботила проблема таинств.

127 The Apostolic Preaching and its Developments - 1944), pp. 65 ft".

128 Для изучения эсхатологии ал. Иоанна см.: L. van Hartingsveld, Die Eschatologie des Johannesevangeliums (1962). Защиту традиционного взгляда см.: D. E. Holwerda, The Holy Spirit and Eschatology in the Gospel of John. A Critique of Rudolf Bultmann's Present Eschatology (1959). Бультман (Bultmann, ThLZ 87 (1962), cols. 5-8) усмотрел в точке зрения Хольверда недопонимание его термина "экзистенциальный". Однако во многом можно согласиться с Хольвердом, в частности в том, что Бультман весьма субъективен. Ср. подробное рассмотрение теорий редакций, отрицающих эсхатологию будущего: R. E. Brown. The Gospel according to John i-xii (1966), pp. XXrV-CCCGC, 219-221. О мнении Бультмана см.: D. M. Smith, Jr., The Composition and Order of the Fourth Gospel (1965), pp. 134 ff, 217 ff. См. также: Smalley, John, pp. 130-132. Автор убедительно показывает, что Иоанн намеренно соединяет настоящее и будущее.

129 A. Guilding, The Fourth Gospel and Jewish Worship (I960), p. 57. Хотя эта теория и вызвала значительный интерес, она все же не избежала критики. Моррис (L. Morris, The New Testament and the Jewish Lectionaries, 1964) доказывает, что в I в. от Р.Х. у нас нет адекватных данных об иудейских лекционариях (богослужебных чтениях), на чем базируется точка зрения, выдвинутая в работе: P. Wernberg-Moller, JSemS 10 (1965), pp. 286-288. Ср. также: M. Barth, JR 42 (1962), pp. 65 f. Генхен отвергает теорию Гилдинга по разным соображениям: Е. Haenchen, ThLZ 86 (1961), cols, 670-672. Он отрицает воззрение о том, что Иоанн представляет поучения, принятые в синагогах.

130 Ср.: W. H. Raney, The Relation of the Fourth Gospel to the Christian Cultus (1933). Исследователь выделяет следующие отрывки, в которых он усматривает характерные черты структуры гимнов и псалмов: Ин. 1-18; 3.14-21, 31-36; 10.1-18, а также поучения в гл. 14-16 и молитву в гл. 17. Он полагает, что эти отрывки были предназначены для исполнения церковным хором. Другие отрывки (5.19-47; 6.32-58; 8.12-20, 21-30, 31-58; 10.25-38; 12.20-36, 44-50; 13.12-30, 316-35), состоящие из повествований, читались нараспев.

131 Ср.: С. F. Burney, The Poetry of our Lord (1925).

132 См.: S. S. Smalley, John, pp. 136-138, который считает это мнение неправдоподобным.

133 The Text of the Greek Bible (1949), p. 75.

134 Ср.: С. К. Barrett, op. cit, p. 110.

135 Несмотря на то, что дебаты по поводу взаимосвязи Папируса Эгертона 2 и Евангелия от Иоанна до сих пор не утихают, существуют веские основания полагать, что Евангелие от Иоанна опиралось на этот папирус (ср.: С. Н. Dodd, Historical Tradition in the Fourth Gospel, p. 328 n. 2, который допускает, по крайней мере, заимствование фрагмента I папируса. Ср. также комментарий: С. К. Barrett, op. cit., p. 110). F. Баур и тюбингенская школа датируют Евангелие от Иоанна последней четвертью P в. от Р.Х., игнорируя многочисленные внешние данные. Ученые последовательно относили Евангелие приблизительно к 135 г. от Р.Х., как, например, Шмидель (P. Schmiedel, art, "John, Son of Zebedee", in Enc. Bib., 1914, col. 2551), который датирует Евангелие временем после восстания Бар-Кобы в 135 г. от Р.Х. Он считает, что ссылка на это восстание содержится в Ин. 5.43. Эту позицию впервые поддержал Мейер (Е. Meyer, Ursprung und Anfange des Christentums, I, 1921, pp. 310-340), однако он же ее подверг критике два года спустя в томе Ш этой же работы (р. 650). Сейчас на эту идею смотрят, как на "курьез критики" (цит. по: Vincent Taylor, The Gospels, p. 84 h. 2). Еще один вариант поздней датировки был предложен в работе: Н. Delafosse, Le Quatrieme Evangile, 1925. Автор предполагает, что Евангелие написал Маркион (ок. 135 г.) и переработал ортодоксальный писатель (ок. 170 г.). Ср. комментарии: Howard, The Fourth Gospel in Recent Criticism, p. 89.

136 Например, Сандерс (J. N. Sanders, The Fourth Gospel in the Early Church, 1943, pp. 12 ff.) признает, что одна и та же теологическая традиция лежала в основе обоих произведений, однако не соглашается с тем, что Игнатий знал Евангелие.

137 Ср.: С . Maurer, Ignatius von Antiochien und das Johannesevangelium (1949). Ср. также дискуссию: F.-M. Braun, Jean le Theologien (1959), pp. 262-282.

138 Ученые, которые даже не признают свидетельства Игнатия, предлагают датировать Евангелие временем около 100-110 гг., как, например, Сандерс (Sanders, op. cit, p. 45) или Додд (С. H. Dodd, BJRL 20 (1936), pp. 56-92, перепечатано в его работе: New Testament Studies, pp. 12-52). В своей более поздней книге (Historical Tradition in the Fourth Gospel, p. 424) Додд приводит более раннюю датировку: около 100 г., причем он склонен считать, что Евангелие было написано скорее всего до этой даты.

139 Робинсон (Robinson, Redating, pp. 256-258) указывает на неубедительность внешних данных в проблеме датировки Евангелия от Иоанна.

140 Например, J. Reville, Le Quatrieme Evangile, son Origine et son Valeur historique (1901), а также: A. Loisy, Le Quatrieme Evangile, deuxieme edition refondue: Les Epitres dites de Jean (1921), оба автора на этом основании датируют Евангелие 125 годом. Ср. также: Е. F. Scott, The Fourth Gospel, its Purpose and Theology, 1908, p. 103, который высказал мнение о том, что Иоанн писал в "период примирения" ортодоксального христианства и гностицизма накануне непримиримого конфликта. В последнее время большинство исследователей не принимают датировки Евангелия вторым веком.

141 См.: Е. R. Goodenough JBL 64 (1945), pp. 164-165. Автор полагает, что 1 Послание Иоанна не имеет никакого отношения к докетизму и, следовательно, не требует поздней датировки. Более подробное рассмотрение датировки этого Послания см. в разделе VI гл. 23 данной книги.

142 Грант (R. М. Grant, A Historical Introduction to the New Testament (1963), p. 155) подвергает сомнению самую возможность датировки Евангелия от Иоанна временем либо до синоптических Евангелий, либо после них. Это мнение представляет собой значительный отход от общепринятой точки зрения. Обоснование ранней датировки см.: W. Gerickte, ThLZ 90 (1965), cols. 807-820, который предполагает, что Евангелие от Иоанна было написано раньше Матфея и Луки. Герикте предлагает датировать это Евангелие 68 годом, что ставит его по древности вровень с Евангелием от Марка. Один из его аргументов состоит в том, что он видит в отрывке Ин. 5.43 ("а если иной придет во имя свое") указание на Нерона.

143 Мартин (R. P. Martin, Foundations, I (1975), p. 282) продолжает датировать Евангелие 100 годом.

144 The Structure and Message of St. John's Gospel (1928).

145 Ibid., pp. 225 ff.

146 Работа Эдвардса (H. E. Edwards, The Disciple Who Wrote These Things, 1953) посвящена исследованию этого аспекта.

147 Обобщение подобных точек зрения см.: R. Kysar, The Fourth Evangelist, pp. 167-168.

148 См. основных сторонников этой позиции: L. Morris, Studies; F. L. Cribbs, "A Reassessment of the Date of the Origin and the Destination of the Gospel of John", JBL 89 (1970), pp. 39-55, который полагает, что Евангелие было написано образованным христианином-евреем из Иудеи в период 50-х - 60-х гг.; а также: G. A. Turner, "The Date and Purpose of the Gospel of John", Bulletin of the Evangelical Theological Society 6 (1963), pp. 82-83, который отстаивает датировку до 70 г.

149 Redating, pp. 254-311. Ср. также: L. L. Morris, Studies, pp. 283-292, который допускает возможность датировки до 70 г.

150 В своей посмертной публикации Дж. А. Т. Робинсон (Robinson, The Priority of John, 1985) подверг тщательному исследованию многочисленные детали для того, чтобы обосновать эту точку зрения. Он высказывает сомнение относительно тех предположений, которые считались непреложной истиной.

151 См.: Redating, p. 273, где Дж. А. Т. Робинсон цитирует выводы Д. Р. Хеера относительно данной проблемы.

132 См.: М. de Jonge, "The beloved disciple and the date of the fourth gospel", in Text and Interpretation (ed. Best and Wilson), pp. 99-114. Автор критикует мнение Робинсона о том, что любимый ученик и апостол Иоанн - одно и то же лицо. Он утверждает, что дата написания Евангелия до 70 г. недоказуема и менее вероятна, чем время после 70 г. Еще более приблизительная датировка второй половиной I в. от Р.Х. приводится в работе: J. R. Michaels, John (1984), р. XXIX.

153 Вдобавок к упомянутому выше мнению Берча можно сослаться на работу: С. Spicq, L'Epitre aux Hebreux (1952), pp. 109-138. Он рассматривает проблему автора Послания к Евреям в свете катехизиса Иоанна и приходит к выводу, что автор Послания знал Писания Иоанна и испытал их влияние. Ср. также аргументы Додда в пользу различия между трудами Иоанна до 70 г. и последующими публикациями Евангелия от Иоанна: С. Н. Dodd, Historical Tradition in the Fourth Gospel.

154 См. обсуждение в пункте Е раздела Ш данной главы. Как Хантер (А. М. Hunter, ET 71 (1959-60), pp. 164-167), так и Митгон (С. L. Mitton, ET 73 (1961-2), pp. 19-22) склонялись к более ранней датировке, чем 100 г. Хантер датировал Евангелие 80 г. или даже десятилетием раньше.

135 Ср.: Е. R. Goodenough, JBL 64 (1945), pp. 145-182 (особ.: pp. 166 ff.).

156 Эдварде связывает написание Евангелия с бегством христиан в Пеллу (H. E. Edwards, op. cit., pp. 129-130). См.: С. С. Tarelli, "Clement of Rome and the Fourth Gospel", JTS 48 (1947), pp. 208-209. Автор подсчитал, что Евангелие было уже издано до 70 г. Ср. мнение Гарднер-Смита о том, что Евангелие от Иоанна могло быть написано одновременно с Евангелием от Марка: P. Gardner-Smith, St. John and the Synoptic Gospels, 1938, pp. 93 ff. Грант (R. M. Grant, op. cit., pp. 159 f.) датирует это Евангелие временем сразу после 70 г. на том основании, что автор стремился предложить находящимся в кризисе иудейским сектантам христианскую веру, и если они были связаны с общиной у Мертвого моря, то создание Евангелия относится к периоду после 68 г., когда эта община была разрушена.

157 Теодор Цан (Т. Zahn, INT Ш (1909), р. 347) цитирует Вендта (Н. Н. Wendt, Lehre Jesus I (1886), pp. 215-342), поддерживая его точку зрения.

158 Так см.: R. Е. Brown, John I, pp. XXIV-CCGC, ХСУШ-СП. Робинсон (J. А. Т. Robinson, Redating, p. 271), комментируя теорию Брауна, указывает, что интервал приблизительно в 25 лет, предложенный Брауном для всех стадий формирования Евангелия, делает бессмысленным сами стадии, так как вся Книга могла быть написана в течение жизни одного поколения. См. также: R. Е. Brown, The Community of the Beloved Disciple (1979), где он рассматривает проблему места написания Евангелия и Посланий Иоанна.

159 См.: Н. S. Holland, The Fourth Gospel (1923). Автор обосновывает свой главный аргумент относительно характера Евангелия от Иоанна тем, что синоптические Евангелия оставили много проблем открытыми, эти проблемы разрешает Иоанн. Иными словами говоря, синоптические Евангелия требовали разъяснений, предложенных четвертым Евангелием.

160 О взаимосвязи Иоанна и синоптиков см.: R. Е. Brown, New Testament Essays (1967), pp. 192-216; L. L. Morris, Studies in the Fourth Gospel (1969), pp. 15-63; F. Neirynck, Jean et les Synoptics (1979).

161 Подробности см.: С . К. Barrett, The Gospel according to St. John (1978), pp. 42 ff. Cp. также: С. Blomberg, The Historical Reliability of the Gospels (1987), pp. 156-159.

162 См. сжатое и доступное обсуждение этой проблемы: Е. В. Redlich, An Introduction to the Fourth Gospel (1939), pp. 56 if. Ср.: Blomberg, op, cit., pp. 162 ff.

163 Редлих (Redlich, op. cit., p. 57) верно указывает на то, что подобное намерение противоречило бы основной цели автора: утвердить веру в Иисуса Христа.

164 Op. cit., pp. 51-52.

165 Большинство ученых согласны, что в главе Ин. 6 устанавливается таинство евхаристии. Ср. краткий обзор различных точек зрения: A. Correll, Consummatum Est (1958), pp. 63 ff. Он утверждает, что Иоанн не мог ввести повествования об учреждении евхаристии до смерти Иисуса. См. иной подход к этой проблеме в разделе Ш данной главы.

166 Подобную интерпретацию Ин. 6 см.: В. F. Westcott, The Gospel according to St. John (1887), p. 113, а также: A. Plummer, The Gospel according to St. John (1900), pp. 152-154.

167 В качестве объяснения тому, что синоптики опускают происшествие с Лазарем, предлагается мнение, что во времена синоптиков Лазарь был еще жив и евангелисты не упоминают об этом по вполне понятным соображениям осторожности (было неизвестно, умрет ли Лазарь достойным притчи о нем и воскресения Иисусом Христом). Но скорее всего объяснение кроется в разных целях у различных авторов. Сандерс (J. N. Sanders, NTS I (1954), p. 34) полагает, что в молчании синоптиков нет ничего сверхъестественного, так как они приводят другие повествования о воскресениях из мертвых.

168 Ср.: Е. В. Redlich, op. cit, pp. 60 ff. Автор считает, что воскресение Лазаря послужили поводом, а не причиной ареста Иисуса Христа.

169 Ср.: A. J. В. Higgins, The Historicity of the Fourth Gospel (1960), p. 48. Браун (R. E. Brown, John I, p. 118) высказал мнение, что Иоанн вставил повествование об очищении храма позже происшествия с Лазарем в тексте перед ним, так как ссылка на Пасху встречается еще раньше (в гл. Ин. 2). Р. Т. Франс (R. Т. France, VE 16 (1986), pp. 40-43) указывает, что основное противоречие могло проходить красной нитью через все повествование только в том случае, если оно предполагало бы какую-либо хронологическую последовательность, которую он отрицает.

170 С. Н. Dodd, Historical Tradition in the Fourth Gospel, pp. 366-387. Ср. также его же статью: "The portrait of Jesus in John and the Synoptics", in Christian History and Interpretation (1967), pp. 183-198.

171 На это указывается в работе: J. Drummond, An Inquiry into the Character and Authorship of the Fourth Gospel, 1903, pp. 17 ff., подробный список этих изречений см.: Howard, The Fourth Gospel in Recent Criticism, p. 306.

172 Линдарс (В. Lindars, JSNT 13 (1981), pp. 83-101) признает подлинность некоторых схожих с синоптическими изречений в четвертом Евангелии.

173 The Gospel according to St. John (1978), p. 26.

174 Ср.: W. A. Meeks, "Galilee and Judea in the Fourth Gospel", JBL 85 (1966), pp. 159-169.

175 Ср.: M. Meinertz, Einleitung, p. 233.

176 К дискуссии об отношении главы Ин. 6 к данным синоптиков см.: P. W. Bamett, GP 6, pp. 273-297, который утверждает, что эта глава не связана с Мк. 6.

177 Даже еврейские ученые, такие как Абрахаме (I. Abrahams, Studies in Pharisaism and the Gospels, 1,1917, p. 12), считают, что учение Иоанна сохранило подлинные аспекты изречений и поучений Иисуса Христа, которые были опущены у синоптиков. Ср. также: F. С. Burkitt, The Gospel History and its Transmission, pp. 239 ff.; Drummond, op. cit, pp. 35 ff. См.: W. H. Raney, The Relation of the Fourth Gospel to the Christian Cultus, 1933, pp. 71 ff. Автор утверждает, что большинство дискурсивного материала (изречения, поучения, высказывания и т. п.) у Иоанна представляет собой христианские гимны и прозу, и если эта теория верна, то она могла бы предоставить прекрасное объяснение различиям между Иоанном и синоптиками в формах учения Христа. Он проводит различие между тем, что он называет продолжительными гимнами и прозой Иоанна, и отдельными поэтическими вставками синоптиков (ср. аргументированную критику его точки зрения: С. F. Bumey, op. cit., pp. 69-70). Скорее всего Учитель мог излагать как первое, так и второе. Другую теорию, которая касается только литературных форм диалогов, предложил Додд (С. H. Dodd, BJRL 37 (1954-5), pp. 54-67), который усматривает в них следы эллинистических религиозных и философских диалогов. По мнению Додда евангелист должен был быть прекрасным литератором, передавшим все особенности поучений Иоанна.

178 Ср. дискуссию: R. H. Strachan, The Fourth Gospel (1941), pp. 15-26.

179 Обоснование повторения повествования об очищении храма см.: R. V. G. Tasker, The Gospel according to St. John (1960), p. 61.

180 Типичным представителем подобных подходов является Баррет: С. К. Barrett, op. cit., p. 195 f. Он разделяет мнение о том, что Иоанн опирался на писание Марка, что делает двойное повествование об очищении храма необоснованным.

181 Ср.: R. Т. France, VE. 16 (1986), pp. 4(ИЗ.

182 Ср.: В. F. Meyer, The Aims of Jesus (1979), pp. 168-170,197-202; E. P. Sanders, Jesus and Judaism (1985), pp. 61-71. Они подчеркивают, что подобный провокационный акт мог привести к концу земного служения Иисуса.

183 Ср: Higgins, The Historicity of the Fourth Gospel (I960), p. 44. Баррет (Barrett, op. cit, p. 163) считает, что изменение позиции вызвано скорее богословскими, чем хронологическими мотивами. Ср. также: J. H. Bernard, St. John, I pp. 86 ff., который является сторонником хронологии синоптиков. Другой автор (С. J. Cadoux JTS 20 (1919), pp. 311 ff.) предпочитает порядок изложения Иоанна. Менсон (Т. W. Manson, The Cleansing of the Temple, BJRL 33 (1951), pp. 271 ff.) датирует очищение храма по Марку шестью месяцами до начала Страстей.

184 Обсуждение происшествия с Лазарем см. выше в данном разделе.

185 Т. Cottam, The Fourth Gospel Rearranged (1952), pp. 47 ff.

186 Редлих (E. B. Redlich, An Introduction to the Fourth Gospel, 1939, pp. 68 ff.) кратко описывает эти подробности. Ср. также: J. А. Т. Robinson, The Priority of John (1985), pp. 123-157.

187 Если допустить, что теория о необходимости поменять местами главы 5 и 6 верна (см. обсуждение этой теории в разделе VI данной главы), то придется пересмотреть длительность периода служения Иисуса Христа у Иоанна. Ср. также мнение о том, что служение длилось два года, основанное на подобном расположении материала: E. F. Sutcliffe, A Two Year Public Ministry (1938), особ. pp. 84 ff.

188 Ср.: Higgins, op. cit., pp. 30-31.

189 Ср.: V. Taylor, The Gospel according to St. Mark, p. 666.

190 См.: A. J. B. ffiggins, The Lord's Supper in the New Testament, 1952, pp. 17 ff. Он предпочитает описание синоптиков данным Иоанна, значительно преуменьшая вес вышеперечисленных возражений. Ср. статью того же автора: "The Origins of the Eucharist", NTS I (1954-5), pp. 200-209. Собственная точка зрения Хиггинса заключается в том, что ал. Иоанн датировал известные события более ранним временем, руководствуясь богословскими соображениями. Это вызвало еще более резкие возражения Иеремиаса: J. Jeremias, The Eucharistic Words of Jesus (1955), pp. 49-57.

191 Отрицательная критика ХГХ века отвергла историчность Евангелия от Иоанна, что неизбежно повлекло за собой предубеждение против достоверности каких бы то ни было сведений Иоанна вообще. Краткий обзор критических подходов к Иоанну в ХГХ в. см.: Н. W. Watkins' Bampton Lectures, Modem Criticism considered in its relation to the Fourth Gospel (1890). Описание постепенного изменения отношения к Евангелию в начале нашего столетия см.: W. F. Howard, The Fourth Gospel in Recent Criticism, pp. 128 ff., pp. 164 ff.

192 "La date de la domiere Cene", RHR 146 (1954), pp. 140-173; La Date de la Cene (1957) (англ, пер.: The Date of the Last Supper (1965); "Jesus et le calendrier de Qumran", NTS 7 (1960), pp. 1-30. Ср. также: E. Ruckstuhl, Chronology of the Last Days of Jesus (1965); J. A. Walter, "The Chronology of Passion Week", JBL 77 (1958), pp. 116-122.

193 На это указывается в работе: D. Barthelemy, VT 3 (1953), pp. 250-264. Это мнение получило поддержку: J. Т. Milik, Ten Years of Discovery in the Wilderness of Judaea (1959), pp. 107-113. Ср. также: J. Morgenstern, VT 5 (1955), pp. 34-76. О значении кумранских данных для этой проблемы ср.: J. Blinzler, ZNTW 49 (1958), pp. 238-251; J. Jeremias, JTS, n.s., 10 (1959), pp. 131-133.

194 Мэтью Блек (M. Black, The Scrolls and Christian Origins, 1961, p. 200) ссылается на Вавилонский Талмуд (Babylonian Talmud, Pes. iv. 5 if.). Ср. дискуссию: В. Gartner, John 6 and the Jewish Passover (1959). См. также: H. W. Hoehner, Chronological aspects of the Life of Christ (1977), pp. 65-71. Автор полагает, что разница в исчислении времени между галилейским и иерусалимским календарем была вызвана разницей в отсчете суток, галилейские сутки начинались и заканчивались восходом, определяемым визуально. Ср. также: R. Т. Beckwith, EQ43 (1971), pp. 218-227.

195 Op. cit., p. 201. Ср. также: E. Stauffer, Jesus and His Story, pp. 94-95, который утверждает, что обвиненному в ереси Иисусу было официально запрещено вкушать пасхальную пищу.

196 А. Дж. Б. Хиггинс (A. J. В. Higgins, The Historicity of the Fourth Gospel, pp. 61-62) подверг критике теорию Жобера (Mile Jaubert) no двум причинам. Во-первых, ессенская и иерусалимская Пасхи выпадают на одну и ту же неделю один раз в тридцать лет, и, следовательно, их совпадение может быть не более, чем предположением. Кроме того не осталось никаких свидетельств в пользу того, что Иисус придерживался ессенского календаря. Во-вторых, данные Жобера о раннехристианской практике совершать Вечерю Господню по вечерам во вторник Хиггинс считает недостоверными, так как из этого следует произвольное установление дня Причастия. Нельзя игнорировать мнение другого критика теории Жобера Иеремиаса, который считает, что теория выглядит более внушительной, чем достоверной: J. Jeremias, JTS 10 (1959), pp. 131 ff. Ср.: idem, Eucharistic Words, pp. 24-25.

197 См. статью: A. Gilmore, "The Date and Significance of the Last Supper", SJT 14 (1961), pp. 256-269. Автор предпочитает высказать прямолинейное суждение, однако его едва ли можно назвать недоброжелательным по отношению к воззрениям Жобера (Mile Jaubert). См. рассмотрение проблемы дня распятия Христа у Иоанна и синоптиков: М. Н. Shepherd, JBL 80 (1961), pp. 123-132. Он предполагает, что синоптики следовали исчислению времени еврейской диаспоры, по которой Пасха была приурочена к дню недели, в то время как Иоанн следовал исчислению, которое определяло этот день в соответствии с новолунием. Таким образом Шеферд отрицает предположение о том, что Иоанн корректировал синоптиков.

198 См. обсуждение этого предложения: R. P. Martin, in TSFBul 1961 (1961), pp. 4-8. Ср. также: I. H. Marshall, Last Supper and Lord's Supper (1980), pp. 71-72.

199 Ср.: E. Stauffer, New Testament Theology (1955), pp. 40 f; F. C. Burkitt, The Gospel History and its Transmission (1906), pp. 248 ff.

200 В порядке подготовки к празднику и приготовления "пасхальных" яств было воздержание от пищи в день накануне официальной даты праздника, ср.: R. Т. France, VE 16 (1986), pp. 43-54.

201 Johannes und die Synoptiker (1926).

202 В статье Боргена (P. Borgen, NTS 5 (1959), pp. 246-259) сравнивается повествование о Страстях Иоанна и синоптиков. Автор утверждает, что Иоанн следовал независимому от синоптиков источнику, хотя и этот источник отчасти смешался с синоптическим преданием до того, как он попал в руки евангелисту. Как подмечает Хиггинс (Higgins, op. cit., p. 21), выглядит странным тот факт, что у синоптиков не обнаруживается никаких следов смешения с преданием, легшим в основу Евангелия от Иоанна.

Дебаты о независимости или взаимосвязи Иоанна и синоптиков не утихают. Продолжает бытовать мнение о том, что Иоанн использовал материал синоптических Евангелий, особенно от Луки. Ср. комментарии: М.-Е. Boismard, Synopse des quatre evangiles en frar^ais (eds. P. Benoit and M.-E. Boismard, П, 1975). Автор предложил сложную теорию использования Иоанном источников синоптических Евангелий. Ср. видоизмененный Нейринком (F. Neirynck) вариант этой теории в работе: A. Dauer, Die Passionsgeschichte bei Matthaus (1972), in L'Evangile de Jean (ed. M. de Jonge), pp. 73-106. Большинство современных ученых придерживаются мнения Гарднер-Смита о том, что Евангелие от Иоанна независимо от синоптиков (например, Браун, Шнекенбург, Сандерс, Моррис и Фортна: R. Е. Brown, R. Schnackenburg, J. N. Sanders, L. Morris and R. T. Fortna).

Ср. также иную точку зрения: G. Reim, Studien zum Alttestamentlichen Hintergrund des Johannes-evangelium (1974). Автор считает, что Евангелие заканчивалось главой Ин. 17. Он думает, что "Иоанн" позаимствовал большие блоки информации из синоптиков, неизвестные нам (pp. 215-216,233-246).

203 Ср.: Е. R. Goodenough, JBL 64 (1945), pp. 145-182; ср. также: H. E. Edwards, The disciple who wrote these things (1953). Робинсон (J. A. T. Robinson, "The Place of the Fourth Gospel", in The Roads Converge, ed. P. Gardner-Smith, 1963, pp. 49-74) отстаивает мнение о том, что предание Иоанна берет свое начало до 70 г. от Р.Х. Гилленберг (N. В. R. Gyllenberg, Neutestamentliche Studien fur R. Bultmann, ed. W. Eltester, 1954, pp. 144-147) утверждает синхронность синоптической и иоанновской традиции. Он приходит к этому выводу на основе подхода метода "истории форм".

204 Ср.: Е. F. Scott, The Fourth Gospel, its Purpose and Theology (1908), pp. 53 ff. Один из самых крайних сторонников эллинистического влияния Гриль: J. Grill, Untersuchungen uber die Entstehung des vierten Evangeliums, I, 1902, П, 1923. Более умеренную точку зрения см.: С. Н. Dodd, The Interpretation of the Fourth Gospel. R. Bultmann in Eucharistion P (1923), idem, ZNTW 24 (1925), pp. 100-146, а также: W. Bauer, Das Johannesevangelium (1925), оба автора уделяют большое внимание мандейским параллелям. Ср. также: В. W. Bacon, The Gospel of the Hellenists (1933).

205 Р. Лайтфут (R. Н. Lightfoot, St. John's Gospel: a Commentary, 1956, pp. 33 ff.) придерживается мнения об Иоанне как об интерпретаторе, хотя он и более сдержан в своем подходе к историчности Иоанна, чем Бультман или Бауэр

206 См. их краткий анализ можно: Howard, The Fourth Gospel in Recent Criticism, pp. 297 1Г. Более полный обзор см. в работе: J. Beutler, "Literarische Gattungen ini Johannesevangelium. Ein Forschungsberichte 1919-1980", Autsteig, pp. 2506-2568.

20 См. в данном разделе irymcr В.

208 L. Vaganay, RB 45 (1936), pp. 512 IT.; M. K. Boismard, RB 54 (1У47), pp. 473-501. Последний исследователь предполагает, что автором главы был ученик Иоанна, который воспринял устное учение евангелиста, что выявляется путем сопоставления соответствий и различий с остальной частью Евангелия. См. обоснование принадлежности главы 21 Иоанну Кассиана (Сергея Сергеевича Безобразова - прим. перев.): Cassian, NTS 3 (195.3), pp. 133-136.

209 См. ниже в данном пункте.

210 Как, например, Вендт: Н. Н. Wendt (цит. по: Howard, op. cit., p. 96). Ренан (Е. Renan, Vie de Jesus, 1863) подвергает сомнению в большей степени дискурсивный материал, чем повествовательный. Он считает повествования Иоанна более достоверными, чем у синоптиков (ср.: р. XXX). Подобное мнение отстаивал Э. Швейцер: Е. Schweizer, Ego Eimi (1939), p. 106.

211 Обзор более ранних теорий см.: Н. W. Watkins, Modem Criticism considered in its relation to the Fourth Gospel (1890), pp. 169 ff.

212 Ср.: В. W. Bacon, The Fourth Gospel in Research and Debate (1918), pp. 481 ff., однако эта теория основывалась на представлении автора о том, что цель Евангелия от Иоанна состояла в том, чтобы согласовать азиатские и римские традиции. Баррет (С. К. Barrett, John (1978), pp. 576 ff.) трактует Ин. 21 как добавление, а Смолли (S. S. Smalley, NTS 20 (1974), pp. 275-288) опровергает подобные воззрения. Фрид (Е. D. Freed, ZNTW 55 (1964), pp. 167-197) исследовал различия в идеях и мыслях между Ин. 1-20, Ин. 21 и Посланиями Иоанна. Несмотря на то, что он поднимает вопрос о разных авторах для объяснения разночтений, исследователь отвергает возможность использования разных источников.

Другая теория, отделяющая часть Евангелия от основной части (см.: С. Dekker, NTS 13 (1966) pp. 66-80), рассматривает Ин. 6 как нееврейский источник, добавленный редактором неевреем к работе еврейского автора. Деккер обосновывает свое положение на основе сопоставления использования термина "евреи" в Ин. 6 и остальной части Евангелия. Отбрасывая главу 6, он сокращает служение Иисуса по Иоанну до одного года. Однако данные не позволяют считать этот тезис сколько-нибудь убедительным.

213 Ср.: R. Bultmann, RGG Ш (1959), pp. 842 ff. Ср. также: R. Н. Strachan, The Fourth Evangelist, Dramatist or Historian?, 1925, pp. 84 ff. Автор поддерживает теорию о том, что намеченный план Евангелия был предопределен символической интерпретацией, а редактор придал Евангелию некоторую хронологическую последовательность в соответствии со своими представлениями, которые накладывались на изначально предполагаемую структуру. Однако степень символизма можно поставить под сомнение, и во всяком случае суть вопроса заключается в следующем: был ли только один автор, составивший оба разных плана, допуская, что два плана можно выделить с достаточной степенью уверенности.

214 Ср. также теорию Хирша: Е. Hirsch, Studien zum vierten Evangelium, 1936, который пытается обосновать, что первоначальная форма Евангелия была написана неизвестным евангелистом, а позже была переработана для использования в асийских церквях. Но ср. кригаку: Е. Ruckstuhl, Die literarische Einheit des Johannesevangeliums (1951), pp. 13 ff. Как Хирш, так и Бультман основывают свои теории на методе стилистической критики (ср. дискуссию Хирша по стилистической критике: Hirsch, ZNTW 43 (1950-51), pp. 129-143, однако отделить критику стиля от личных предубеждений исследователя представляется почти невозможным. О теории источников Бультмана см. ниже в следующем пункте данного раздела.

215 Ср.: Howard, op. cit., p. 107.

216 The Structure of the Fourth Gospel (1961). Ср. также: A. Q. Morton and J. McLeman, The Genesis of John (1980). В этой книге предпринята попытка применения стилометрии в поисках первоначального Евангелия.

217 Op. cit., р. 47.

218 Ibid., р. 56.

219 Ibid., pp. 86-92. Статистические подсчеты Макгрегора и Мортона (G. Н. С. Macgregor and A. Q. Morton) подверглись критике Генхена (Е. Haenchen, ThLZ 87 (1962), cols. 487-498) на том основании, что папирусы Бетти и Бодмера (Beatty and Bodmer) противоречат идее нормальной страницы. Э. Генхен справедливо указывает на то, что Макгрегор и Мортон затрудняются объяснить причину того, почему добавочный материал (J2 panels) был вставлен через равные промежутки текста.

220 Ego Eimi (1939). Более полное обсуждение точки зрения Швейцера см.: Е. Ruckstuhl, op. cit.,pp. ISOfif.

221 Ср. добросовестный обзор: Howard, The Fourth Gospel in Recent Criticism, pp. 297 ff.

222 В последнее время возрастает осознание необходимости трактовать Евангелие как единое целое. Ср.: P. F. Ellis, The Genius of John. A Composition-Critical Commentary on the Fourth· Gospel (1984), который находит хиастические параллели в качестве ключа к пониманию структуры Евангелия. Ср. также: R. A. Culpepper, Anatomy of the Fourth Gospel (1983).

223 Ср.: J. H. Bernard, St. John, I pp. XCVI-XCVn.

224 The Gospel according to St. John (1978), p. 43. Он приводит список из десяти разделов повествований, встречающихся в одинаковом порядке как у Иоанна, так и у Марка. В более поздней статье он доказывает, что Иоанн был знаком с Евангелием от Марка или сходной традицией ("John and the Synoptic Gospels", ET 85 (1974), pp. 228-233).

225 Подробности см.: W. G. Ktlmmel, INT, pp. 201 ff. Ср.: E. K. Lee, NTS 3 (1956), pp. 50-58. В повествовании о Страстях между Марком и Иоанном встречается довольно много сходных моментов, однако существуют также и различия в языке и некоторых подробностях. См. также статью: S. I. Buse, NTS 4 (1958), pp. 215-219. Автор предполагает, что четвертый евангелист был знаком не с самим Евангелием от Марка, а с его источником повествования о Страстях (источник "В" Винсента Тейлора). Свой вклад в исследование возможного использования Иоанном синоптических Евангелий внес Вильяме (F. Е. Williams, JBL 86 (1967), pp. 311-319), который на основе изучения двух отрывков (Ин. 2.1-11 и Ин. 1.19-23) склоняется к мнению, что писания синоптиков послужили одним из источников Евангелия от Иоанна. Однако см.: R. Т. Fortna, "Jesus and Peter at the High Priest's House: A Test Case for the Question of the Relation Between Mark's and John's Gospels", NTS 24 (1978), pp. 371-383, который утверждает, что Иоанн не прибегал к Евангелию от Марка.

226 Ср. исследование проблемы источников повествования о Страстях Линдарса: В. Lindars, NTS 7 (1961), pp. 142-147. Он считает, что это повествование не прослеживается в каком-либо синоптическом Евангелии, а связано с преданием, которое послужило источником для синоптиков. Обоснование заимствований Иоанном из Евангелия от Луки и всего связанного с этой точкой зрения материала см.: J. A. Bailey, The Traditions Common to the Gospels of Luke and John (1963). Вместе с тем этот автор предполагает, что многие предания дошли до Луки и Иоанна независимо друг от друга как в письменном, так и в устном виде. Криббс (F. L. Cribbs, "St. Luke and the Johannine Tradition", JBL 90 (1971), pp. 422-450) доказывает, что соответствие Луки и Иоанна в противовес Матфею и Марку предполагает, что Лука знал предание Иоанна или даже первый черновик Евангелия. Ср.: F. Neirynck, "John and the Synoptics", in L'Evangile de Jean (ed. M. de Jonge), pp. 73-106, который в порядке изучения проблемы рассматривает теорию Буамара. Нейринку в большей степени импонирует мнение о том, что Иоанн был знаком с самими синоптиками, а не с их источниками, по крайней мере это проявляется в Ин. 20. Смит (D. M. Smith, "John and the Synoptics: Some Dimensions of the Problem", NTS 26 (1980), pp. 425-444) предполагает, что взаимоотношения синоптиков и Иоанна не поддаются объяснению в том случае, если Иоанн не знал синоптических Евангелий.

227 Иной взгляд на отношение Луки к Иоанну отстаивает Буамар (M. E. Boismard, RB 69 (1962), pp. 185-211), который предполагает, что Евангелие от Иоанна было отредактировано Лукой, по крайней мере Ин. 4.466-53 и 20.24-29. К повествованию о помазании см. статью Вейсса (К. Weiss, ZNTW 46 (1955), pp. 241-245), который пытается показать, что Западный Текст главы Лк. 7.46 был подлинным, а Иоанн неправильно понял версию истории помазания у Луки. Другое мнение заключается в том, что Иоанн соединил Мк. 14.3 и далее (=Мф. 26.6 и далее) с Лк. 7.36 и далее (ср.: W. G. Kummel, INT, p. 203). Ср. также: W. Gmndmann, Das Evangelium nach Lukas, pp. 17-22. Автор отрицает тесную связь между Евангелиями Луки и Иоанна, он предпочитает говорить об общей традиции.

228 Ср.: Н. F. D. Sparks, JTS, n.s., 3 (1952), pp. 58-61. Однако Гарденр-Смит критикует эту точку зрения: Gardner-Smith, JTS, n.s., 4 (1953), pp. 31-35. Но ср.: G. Maier, "Johannes und Matthaus-Zweispalt oder Viergestalt des Evangeliums?", in GP П, pp. 267-291, о взаимосвязи между Евангелиями от Иоанна и Матфея.

229 St. John and the Synoptic Gospels (1938). Ср. похожую точку зрения: F. С. Grant, JBL, 56 (1937), pp. 290-307. Еще раньше Шнивинд (J. Schniewind, Die Parallelperikopen bei Lukas und Johannes, 1914) твердо стоял на мнении о том, что Иоанн не использовал Евангелие от Луки. Бультман думает, что Иоанн заимствовал не у Луки, а у Марка и из источников Q и L (ThLZ 80 (1955), cols. 521-526). Паркер (P. Parker, NTS 9 (1963), pp. 317-336) предполагает, что Лука и Иоанн должны были встречаться в ходе миссионерской деятельности

230 Примеры можно найти в работе: P. Gardner-Smith, op. cit., pp. 8,16,23,48.

231 Михаэлис (Michaelis, Einleitung, p. 106) считает, что автор полагался на свидетельства очевидцев.

232 Ср.статью: С. Н. Dodd, NTS 2 (1955), pp. 75-76, о "Слове Господнем" (нем. Hermworte) ал. Иоанна, а также его же: Historical Tradition in the Fourth Gospel. Он выступает за независимость традиции Иоанна. Дальнейшие обсуждения см.: S. Mendner, ZNTW 47 (1956), pp. 93-112; J. N. Sanders, NTS 1 (1954-5), pp. 29 ff.; D. M. Smith, Jnr, JBL 82 (1963), pp. 58-64 (который опровергает зависимость) и Е. D. Freed, JBL 80 (1961), pp. 329-338 (который поддерживает ее). Очевидно, общее мнение о том, что Евангелие от Иоанна представляет собой конечный продукт раннехристианского развития преданий, привело к теории литературного заимствования (ср.: Е. R. Goodenough, JBL 64 (1945), pp. 145-182).

С другой стороны Гудвин (С. Goodwin, JBL 73 (1954), pp. 61-75) оспаривает использование ал. Иоанном Ветхого Завета, из чего следует, что евангелист мог использовать свои источники с большей свободой. На этом основании автор думает, что Иоанн мог заимствовать материал у синоптиков даже в тех случаях, где отсутствуют вербальные соответствия. См. другого автора: R. Kysar, The Fourth Evangelist (1975), pp. 54 ff., который констатирует, что большинство современных ученых считают, что Евангелие от Иоанна имело то же самое предназначение, что и синоптические Евангелия.

233 Ср. его: Das Evangelium des Johannes and his article in RGG Ш (1959), pp. 842 ff. Теория источников Бультмана оказалась под огнем критики: D. M. Smith, Jnr, The Composition and Order of the Fourth Gospel. Bultmann's Literary Theory (1965). Для надлежащего исследования источников Бультмана Смит рассматривает их сквозь призму греческого языка. Он осознает, что Рудольф Бультман подверг исследованию только некоторые трудности и проблемы, однако показывает, что Бультман не находит их адекватного разрешения. В аргументации точки зрения о единстве Евангелия Швейцера и Рукштуля (Schweizer and Ruckstuhl) Смит видит влияние теории Бультмана. Автор отмечает вольное использование Иоанном Ветхого Завета, однако не отвергает использование Иоанном синоптиков. См. критику методологии Смита: Н. M. Teeple JBL 84 (1965), pp. 305-308. Типл исходит из того, что Иоанн мог также вольно использовать синоптиков, как и Ветхий Завет. Кроме того автор подвергает сомнению утверждение Смита о том, что Иоанн не окончил свое Евангелие. Критику символического источника Бультмана см.: В. Lindars, Behind the Fourth Gospel (1971), pp. 22 ff.

234 На Бультмана оказала влияние идея о возносящемся и нисходящем спасителе. Обсуждение см.: С. Н. Talbert, "The Myth of a Descending-Ascending Redeemer in Mediterranean Antiquity", NTS 22 (1976), pp. 418-439.

235 См.: Die Reden des Johannesevangeliums und der Stil der gnostischen OfFenbarungsreden (1956).

236 Ср., например, мнение Э. Кеземана: см. ниже.

237 Die literarische Einheit des Johannesevangeliums (1951), pp. 20-179. О единстве Евангелия см.: W. Grossouw, Nov. Test. I (1956), pp. 35-46. Автор указывает, что, несмотря на литературную теорию, которую выдвигает Р. Бультман, последний трактует Евангелие как богословски единое (in Theologie), за исключением богословия таинств и эсхатологии.

238 Zur johanneischen Tradition, Beitrage zur Kritik an der literarkritischen Analyse des vierten Evangeliums (1954), pp. 9-42.

239 Ср.: Noack, op. cit, pp. 31 if.

240 Ср. критику: R. H. Fuller, The New Testament in Current Study (1962), p. 113.

241 Ср. его статью: "Neutestamentliche Fragen von heute", ZTK 54 (1957), pp. 15 f.

242 Die Entstehungsgeschichte des vierten Evangeliums (1958).

243 Untersuchungen zur Menschensohnschristologie im Johannesevangelium, zugleich ein Beitrag zur Methodengeschichte der Auslegung des 4 Evangeliums (1957). См. также вторую книгу этого же автора: Komposition und Herkunft der johanneischen Reden (1960).

244 Отстаивание мнения о письменных источниках с отличных от Бультмана позиций ср.: С. Broome JBL 63 (1944), pp. 107-121. Автор поддерживает мнение об использовании ал. Иоанном письменных источников, однако предполагает, что только короткие логии (logia) воспроизводились дословно (verbatim), а более длинные отрывки подвергались редакции. Несколько статей полностью посвящены критике источников Иоанна. Ср. статью Типла по методологии: Н. М. Teeple, JBL 81 (1962), pp. 279-286; статью Смита по воззрениям Бультмана и его критике: D. М. Smith, NTS 10 (1964), pp. 336-351; J. M. Robinson, JBL 78 (1959), pp. 242 ff.; C. K. Barrett, ThLZ 84 (1959), cols. 828 f.; E. Haenchen, ZTK 56 (1959), pp. 15-54. Другой автор обращается к иудейским элементам Евангелия: G. Reim, 'Targum und Johannesevagelium", BibZeit 27 (1983), pp. 1-13. Он предполагает, что некоторые традиции экзегетики в Таргуме предвосхищают четвертое Евангелие.

245 Его книга Historical Tradition in the Fourth Gospel (1963) целиком посвящена этому исследованию. Она подверглась критике со стороны Стрекера (G. Strecker, Gnomon 36 (1964), pp. 773-778), который опровергает доиоанновское предание до 70 г. Стрекер трактует ст. Ин. 6.15 как редакторскую вставку и, следовательно, как не представляющую ценности для ранней датировки всего материала. Тем не менее данные, выявленные Доддом, предполагают более раннюю датировку доиоанновской традиции, чем это допускает Стрекер.

246 Historical Tradition, pp. 429-430.

247 Ср.: D. A. Carson, "Historical Tradition in the Fourth Gospel. After Dodd What?" in GP 2 (1981), pp. 183-145; J. S. King, "Has D. A. Carson Been Fair to С. Н. Dodd?", JSNT (1983), pp 97-102; и ответную статью Карсона: Carson, JSNT 23 (1985), pp. 73-81. Краткий обзор дискуссий последнего времени см.: R. Kysar, "The Source Analysis of the Fourth Gospel. A Growing Consensus?", Nov. Test. 15 (1973), pp. 134-152. Другой автор (R. Schnackenburg, The Gospel according to St. John I, pp. 59-74) выдвигает концепцию неоднородности Евангелия. По его мнению Евангелие от Иоанна состоит из различных напластований разного возраста и происхождения. В соответствии с этой позицией заслуживает большего доверия теория о том, что Евангелие сформировал более поздний редактор по имени Иоанн, отождествленный с апостолом Иоанном. Мартин (R. P. Martin, Foundations, I (1975), r 279) утверждает, что палестинское по происхождению иоанновское предание было видоизменено под сирийским влиянием.

248 Н. Teeple, The Literary Origin of John's Gospel (1974).

249 R. T. Fortna, The Gospel of Signs. A Reconstruction of the Narrative Underlying the Fourth Gospel (1970).

230 S. Temple, The Core of the Fourth Gospel (1975).

251 W. Baldensperger, Der Prolog des vierten Evangeliums (1898), цит. по: Howard, The Fourth Gospel in Recent Criticism, p. 57. Необходимо отметить, что Бальденшпергер не считает ссылки на Иоанна Крестителя случайными вставками в материал о Логосе (Logos), a напротив, важнейшей частью цели автора. Противополжное мнение см.: P. Gaechter, ZkT 78 (1936), pp. 99-111. При обсуждении происхождения пролога И. Иеремиас (J. Jeremias, ZNTW 59 (1968), pp. 82-85) отверг гностический источник, однако высказал мнение о том, что использование слова "Логос" (Logos) в Ин. 1.14 указывает на предысторию в эллинистическом еврейском христианстве. Он думает, что этот термин· служит для обозначения еще не проявившегося, но уже вернувшегося Господа.

252 Ср.: С. Сгуег, ЕТ 32 (1921), pp. 440 ff.; J. H. Bernard, St. John, I, p. XXX; W. G. Kummel (INT, p. 215).

253 The Interpretation of the Fourth Gospel (1953), p. 296.

254 The Origin of the Prologue of St. John's Gospel (1917), and C. F. Bumey, The Aramaic Origin of the Fourth Gospel (1922). К такому же выводу пришли: D. Plooij, Studies in the Testimony Book (1932), p. 27. Ср. также: Т. W. Manson, On Paul and John (1963), p. 148; M. Black, An Aramaic Approach to the Gospels and Acts (1954), pp. 207-209.

255 Робинсон (J. A. T. Robinson, NTS 9 (1963), pp. 120-129) утверждает, что первоначально Евангелие начиналось с исторического повествования об Иоанне Крестителе, а позже к нему приложился материал о Логосе.

Другой автор. (M. Hooker, "The Johannine Prologue and the Messianic Secret", NTS 21 (1974), pp. 40-58) настаивает на том, что пролог Иоанна является неотъемлемой частью Евангелия, точно так же как пролог Марка представляет собой неразрывное целое с Евангелием от Марка. Однако Иригуан (J. higoin, "La composition rythmique du prologue de Jean (I, 1-18)", RB 78 (1971), pp. 501-514) подчеркивает, что исследования подтверждают тот факт, что отрывок носит характер гимна. Он считает, что греческий текст второго века от Р.Х. этого отрывка указывает на подлинное происхождение Евангелия. В равной степени можно доказать, что эпилог (гл. 21) также является частью Евангелия. Ср.: P. S. Minear, "The Original Functions of John 21", JBL 102 (1983), pp. 85-98, который на основе многих связующих звеньев отстаивает единство Ин. 21 и Ин. 1-20.

256 Op. cit., pp. 292 ff.

257 Ibid., p. 384.

258 Op. cit., pp. XXX if.

259 The Gospel according to St. John (1978), p. 12.

260 The Gospel of John, ср.: pp. vii-xii.

261 Это мнение разделяет Маршалл (I. H. Marshall, NBD, p. 645), но без идей перераспределения и предположений Бультмана.

262 Ср. точку зрения: Е. Lohmeyer, ZNTW 27 (1928), pp. 11-36. Фейе приводит сходную теорию Рабнеха: J. Rabenech, EinfUhrung in die Evangelien (1921), (Robert-Feuillet's Introduction, П, p. 623). Ср.: M. Girard, "La Structure heptapartite du quatrieme evangile", Studies in Religion/Sciences 5 (1975-6), pp. 350-359.

263 Ср. в Иерусалимской Библии: D. Mollat (цит. по: Robert-Feuillet, op. cit., p. 623).

264 Ср.: A. Guilding, The Fourth Gospel and Jewish Worship (1960). Краткую критику этой теории см. в статье: J. R. Porter, "The Pentateuch and the Triennial Lectionary Cycle: An Examination of Recent Theory", in Promise and Fulfilment, Essays presented to S. H. Hooke (ed. F, F. Bruce, 1963), pp. 163-174. См. также: L. Morris, The New Testament and the Jewish Lectionaries (1964).

265 Гилдинг утверждает, что автора Евангелия больше интересовали периоды лекционариев (богослужебных чтений), чем историческое время. Она полагает, что в этом заключается причина повторения повествования об очищении храма: A. Guilding, op. cit, pp. 4, 186 ff. Мнение о том, что Евангелие предназначалось для литургических целей, см.: А. Schlatter, The Church in the New Testament Period (1955), p. 300.

266 Ср.: H. Sahlin, Zur Typologie des Johannesevangeliums (1950); J. J. Enz, JBL 76 (1957), pp. 208-215; B. P. W. S. Hunt, Some Johannine Problems (1958). Определенную типологию усматривает также другой автор: Т. F. Glasson, Moses in the Fourth Gospel (1963), однако эта типология не затрагивает структуру Евангелия.

267 Ср.: R. H. Smith, JBL 81 (1962), pp. 329-342. По дискуссии о параллельных местах между Второзаконием и Евангелием от Иоанном ср.: A. Lacomara, "Deuteronomy and the Farewell Discourses (Jn. 13:31-16:33)", CBQ 36 (1974), pp. 65-84.

268 JBL 85 (1966), pp. 159-169. Микс отвергает тезис о Галилее Ломайера, однако считает, что выделение Ломайером отдельного галилейского типа христианства представляет определенную ценность. Вейзе применяет символический подход к исследованию Евангелия от Иоанна: М. Weise, Kerygma und Dogma 12 (1966), pp. 48-62. Его теория основывается на утверждении о том, что структуру Евангелия необходимо рассматривать сквозь призму первой и последней недель служения Иисуса. Повествование о первой неделе сосредоточено на Боговоплощении, в котором Вейзе видит явление Спасителя, в то время как в последнюю неделю раскрывается богословие пасхального агнца, которое фактически доминирует в Евангелии. Нет никакого сомнения в том, что эти две недели играют важнейшую роль в Евангелии. Исследование мотивов Книг Моисея в Евангелии см.: W. A. Meeks, The Prophet-King. Moses Traditions in the Johannine Christology (1967). Ср. также: R. A. Culpepper, Anatomy of the Fourth Gospel: A study in literary design (1983).

269 О возникновении и развитии формы кодекса среди манускриптов см.: Sir F. Kenyon, The Story of the Bible (1936), pp. 27 if. Позднее была опубликована очень важная статья: С. Н. Roberts, "The Codex" (The Proceedings of the British Academy 32 (1954), в которой автор показывает, что в течение второго века от Р.Х. кодекс был более широко распространен в христианской литературе, чем в светской, предполагая, что эта форма возникла в христианской среде очень рано. Поэтому весьма вероятно, что подлинное Евангелие от Иоанна или его самые ранние копии могли иметь подобную форму.

270 Различные предположения выдвинул Моффатг: Moftatt, ILNT, р. 554. Бернард представляет наиболее полное обсуждение предложенных перестановок и допускает, которые он считает допустимыми, и предлагает еще несколько своих предположений: Bernard, St. John, I, pp. xvi ff. Можно также упомянуть и других представителей этой теории: J. M. Thompson, Ехр. УШ, ic (1915), pp. 421 ff.; Warburton Lewis, Disarrangements in the Fourth Gospel (1910); G. H. C. Macgregor, The Gospel of John (MC, 1928); F. R. Hoare, The Original Order and Chapters of St. John's Gospel (1944); T. Cottam, The Fourth Gospel Rearranged (1952).

271 Иной подход к происшествию с Никодимом был предложен в работе: S. Mendner JBL 77 (1958), pp. 293-323. Автор думает, что материал третьей главы первоначально следовал за 7.51 и был переставлен после 135г.

272 Теория об изменениях порядка изложения в сирийском тексте, которая заключается в том, что стих Ин. 18.15 поместили после стихов 19-23, см. статью: W. R. Church, JBL 69 (1950), pp. 375-383.

273 Баррет (С. К. Barrett, The Gospel according to St. John, (1978), p. 219) упорно отстаивает единство гл. 3 и ее расположение в Евангелии. По его мнению отрывок 3.31-36 объясняет отрывок 3.22-30, что лишает смысла необходимость перестановки. Бернард (Bernard, op, cit., p. xxiv) признает, что этот раздел предваряет повествование об очищении храма, так как в противном случае "знамения" в Иерусалиме выглядели бы противоестественно, однако он считает, что этот раздел был вставлен после стиха 3.36. Это мнение поддержал Каду (С. J. Cadoux, JTS 20 (1919), р. 317) на том основании, что эта гипотеза устраняет проблему связи с гл. 4, делая ее более понятной. Однако Генхен (Б. Haenchen, John I, pp. 44-51) приходит к выводу, что все теории перемещений необходимо отбросить как несостоятельные.

Ср.: С. К. Barrett, op. cit., pp. 23-24. Немного убедительнее выглядит мнение, выдвинутое в работе: W. H. Raney, The Relation of the Fourth Gospel to the Christian Cultus, 1933, pp. 75 ff. Автор доказывает, что некоторые переставленные разделы представляют собой гимны в прозе (prose-hymns), которые были написаны на отдельных листах для хора, но вскоре утратили свое первоначальное предназначение, когда были перемешаны и переставлены. Более правдоподобное предположение выдвинул Т. Коттам (Т. Cottam, op. cit, pp. 77 ff.), который считает, что автор оставил свою работу в черновом варианте на отдельных листах папируса, а после его смерти издатель в ходе подготовки к публикации нарушил последовательность этих черновиков.

274 Ср.: Е. В. Redlich, An Introduction io the Fourth Gospel (1939), p. 104.

275 Моффат (J. Moffatt, ILNT, p. 552) предупреждает об опасности предположения о том, что Иоанн должен был рассуждать так же, как и его позднейшие критики. Тем не менее сам автор склонен допускать многочисленные перестановки, хотя он и приписывает их последующим переписчикам и издателям.

276 Op. cit., р. 24.

277 См. дискуссию о единстве Евангелия выше в данном разделе. Генхен (Е. Haenchen, John I (1984), p. 80) отвергает все теории перестановки и перераспределения текста, включая и теорию Бультмана. Исследователь утверждает, что у нас нет оснований перераспределять материал Евангелия. Экзегеза Евангелия от Иоанна может базироваться только на тексте в неизменном виде.

278 Впервые это предположение выдвинул Спитта: F. Spitta, Zur Geschichte und Literatur des Urchristentums (1893) I, p. 157. Ср.: Warburton Lewis, Disarrangements in the Fourth Gospel, 1910, p. 15. Автор доказывает, что стихи Ин. 7.15-16 ровно в шесть раз короче отрывка 7.15-24. Ср. также сходные методы: А. С. Clark, The Primitive Text of the Gospels and the Acts (1914), pp. vi, 68 ff.; idem, JTS 16 (1915), pp. 225 ff.; H. S. Cronin, JTS 13 (1912), pp. 563-571.

Текстуальные данные, которые касаются повествования о женщине, застигнутой в прелюбодеянии (pericope adulterae), Ин. 7.53-8.11, можно обобщить следующим образом: (а) Этот отрывок не встречается ни в одном унциальном тексте (т. е. написанном унциальным шрифтом, англ. Uncials), кроме текста D. В некоторых текстах оставлено пустое место вместо отрывка, а в некоторых его нет. (б) Отрывок опущен во многих скорописных текстах. В серии рукописей Family 13 этот отрывок располагается после Лк. 21.38. (в) Много манускриптов опускают это повествование, включая Сирийский, Египетский и некоторое раннелатинские манускрипты, (г) Все греческие комментаторы до Евфимия Зегадена (1118 г.) опускают толкование этого отрывка, причем считается, что последний пользовался далеко не самыми точными копиями Евангелия, (д) Среди манускриптов, содержащих этот отрывок, существуют серьезные несоответствия: в некоторых он помещен перед Ин. 8.12, в некоторых - в конце Евангелия от Иоанна, а в других - после Лк. 21.38. (е) Ориген и Златоуст не упоминают его, предположительно потому что манускрипты, которыми они пользовались, не содержат этого повествования, (ж) Много внутренних данных, таких как йиль и словарь, свидетельствуют в пользу неиоанновского происхождения, (з) С другой стороны свидетельство их подлинности обнаруживается во многих авторитетных рукописях, в том числе в тексте D. (и) Преобладание более поздних манускриптов, содержащих этот отрывок, привели к тому, что он вошел в Textus Receptus. (к) Иероним утверждает, что повествование о женщине, застигнутой в прелюбодеянии, содержится во многих греческих и латинских текстах, из чего следует, что греческие манускрипты, подтверждающие это, до нас не дошли, (л) Амвросий и Августин ссылаются на этот фрагмент, хотя Августин и выражает некоторые сомнения в его подлинности, (м) Это повествование цитируется в Постановлении Апостолов (Apostolic Constitutions) как пример терпимости.

Из этого обзора данных вытекают два главных соображения: более веские свидетельства очевидно требуют исключения этого отрывка из Евангелия, однако данные в поддержку его подлинности никоим образом нельзя считать несущественными. Если это повествование подлинно, то его необходимо включить только в четвертое Евангелие, которое принадлежит Иоанну, согласно восточной традиции. С другой стороны наиболее распространенное предположение трактует этот отрывок как глоссу (заметку на полях), которая была включена в текст самого Иоанна, хотя остается непонятным, почему эта глосса была вставлена именно после Ин. 7.52.

Этот отрывок был подвергнут детальному исследованию в работе: U. Becker, Jesus und die Ehebrecherin - Untersuchungen zur Text und Uberlieferungsgeschichte von Jn. 7:53-8:11 (1963). Он склонен считать, что этот источник (pericope) был вставлен вопреки воли церкви. Тем не менее Бекер утверждает, что, исходя из содержания, происшествие действительно имело место в жизни Иисуса. Ср. также: С. К. Barrett, John (1978), pp. 589-592.

279 Если левая страница не использовалась, то кодекс, конечно, состоял из двух страниц. Вильсон (W. G. Wilson, JTS 50 (1949), pp. 59-60) выдвигает аргумент, что ни один из предполагаемых переставленных текстов точно не соответствует размерам, кратным двум полным страницам. Он отвергает возможность перестановок страниц в кодексе. Это не могло произойти в свитке, поскольку листы папируса подшивались до того, как они исписывались, а не после.

280 Если взять в качестве примера фрагмент текста папируса Р5 как лист, включающий целый кодекс, то было бы трудно представить, например, как перестановка гл. 3 может соответствовать перестановке гл. 18, если не допускать намеренной перестановки, так как механическая ошибка исключена. Более того теория строится на том, что переписчик случайно поместил эти разделы на левую сторону листа вместо правой. Эта идея также невероятна, поскольку она вовсе не выдерживает критики.

281 Op. cit, p. 5.

282 J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek, П, p. 33.

283 Ibid., pp. 31-32.

284 Список этих и других слов, встречающихся у Иоанна и синогггиков, см.: Barrett, The Gospel according to St. John (1978), pp. 5-6.

283 Исследование характерных для Иоанна слов и выражений, редко встречающихся или отсутствующих в остальных Книгах Нового Завета, см.: Е. Schweizer, Ego Eimi (1939); статью Иеремиаса: J. Jeremias, "Johanneischer Literarkritik", Theologische Blatter (1941), pp. 33-46, a также: E. Ruckstuhl, Die literarische Einheit des Johannesevangeliums (1951), pp. 180 ff. Подробное обсуждение проблемы языка Иоанна см.: Е. Haenchen, John I, pp. 52-66. Ср. также: D. W. Wead, The Literary Devices in John's Gospel (1970).

286 Exp. УШ, XX (1920), p. 196.

287 The Poetry of our Lord (1925).

288 The Aramaic Origin of the Four Gospels (1922).

289 The Four Gospels (1933). "The Aramaic Origin of the Gospel of St. John", HTR 16 (1923), pp. 305-344.

290 Op. cit., pp. 483 ff.

291 An Aramaic Approach to the Gospels and Acts (1946), pp. 207-208.

292 Берроуз (M. Burrows, JBL 49 (1930), pp. 95-139) придерживался мнения о том, что арамейский оригинал был переведен на греческий редактором. Данную версию опровергал Макгрегор: G. Н. С. Macgregor, The Gospel of John (MC, 1928), p. Ixvi. Статья Берроуза в основном поддержала точку зрения Бернея и Торрея, хотя и подвергла критике некоторые детали их теории. Ср.: F. Zimmermann, The Aramaic Origin of the Four Gospels (1979), pp. 139-165.

293 Браун (R. E. Brown, John I, p. CXXX) предполагает, что часть преданий, лежащих в основе Евангелия от Иоанна, была написана по-арамейски.

294 Op. cit., pp. 11-12. Можно проигнорировать мнение Генхена (Haenchen, John I, p. 86) о том, что автор Евангелия не был заинтересован в унификации стиля или в тщательной литературной обработке повествования, несмотря на то, что он видит в Евангелии собственный план евангелиста.

295 Краткий обзор и обобщение спорных вопросов по фону Евангелия ср.: E. E. Ellis, The World of St. John (1984), pp. 17-29.

296 Ср. выводы Додда: С. Н. Dodd, Hictorical Tradition in the Fourth Gospel, pp. 423 ff.

297 Ср.: E. F. Scott, The Fourth Gospel, its Purpose and Theology (1908), p. 46. Автор полагает, что Иоанн был во многом обязан ал. Павлу.

298 Ср.: R. Н. Strachan, The Historic Jesus in the New Testament (1931).

299 Op. cit., p. 5.

300 Ср.: ibid., pp. 74-94, к дискуссии о раввинистическом иудаизме как фоне Евангелия от Иоанна. Ср. также: A. Schlatter, Der Evangelist Johannes (1930), а также соответствующий раздел в комментариях Страк-Биллербека (Strack-Billerbeck's Kommentar), посвященный изучению еврейского фона Евангелия. Возрастает интерес к исследованию ветхозаветного фона Евангелия. Детальное рассмотрение этой проблемы представлено в работе: F.-M. Braun, Jean le Theologien. Les grandes traditions d'lsrael et 1'accord des Ecritures selon le Quatrieme Evangile, EB, 1964. См. также: О. Bttcher, ThLZ 90 (1965), col. 223, который развивает идею о том, что основу писаний Иоанна следует искать не в эллинизме, а в Ветхом Завете и в апокалиптическом иудаизме.

301 Ср. исследование Баррета: С. К. Barrett, The Gospel of John and Judaism (1975), которое представляет собой англ. пер. книги, опубликованной в Германии в 1970 г.

302 The Fourth Gospel interpreted in its Relation to Contemporaneous Religious Currents (1929). Ср. краткие комментарии в работе: W. F. Howard, The Fourth Gospel in Recent Criticism, pp. 158-159.

303 Ср. его статью в The Scrolls and the New Testament (ed. K. Stendahl), pp, 183-207. Ср.: idem, in Neotestamentica et Patristica, pp. 111-122. Ср. его комментарии: John I, pp. lix-lxvi, где он утверждает, что кумранские тексты предлагают более близкие параллели, чем любая другая нехристианская литература. Ср. также работы Гранта, Берроуза и Типля (F. С. Grant, M. Burrows, H. M. Teeple), упомянутые в прим. 116 и 117 к данной главе, и ср.: F. M. Braun, RB 62 (1955), pp. 5-44.

304 Ср. его статью в The Scrolls and the New Testament, p. 22.

305 Ср.: The Bible and the Greeks (1935), и его же работу: The Interpretation of the Fourth Gospel, pp. 10-53.

Ср. исследование Килпатрика: G. D. Kilpatrick, "The Religious Background of the Fourth Gospel" in Studies in the Fourth Gospel (ed. F. L. Cross, 1957), pp. 36-44. Браун (R. E. Brown, John I, pp. Iviii-lix) обосновывает мнение о том, что герметика (Hermetica) не имеет никакого значения для понимания фона Евангелия.

306 Подробности см.: Dodd, op. cit, pp. 54 ff. Параллели не означают еще литературной зависимости и заимствований (ср.: R. M. Wilson, Nov. Test. I (1956), pp. 225 ff.). Смолли (Smalley, John, pp. 56-59) выражает сомнение по поводу того, что ал. Иоанн и Филон Александрийский должны были иметь какой-то общий для них источник, кроме общего иудейско-эллинистического фона. Он отвергает мнение Баррета по этому поводу.

307 Ср. исследование: R. McL. Wilson, The Gnostic Problem (1958).

308 Наиболее радикальную позицию по отношению к гностической среде Евангелия от Иоанна занимает Бультман (R. Bultmann, The Gospel of John). Ср. также работу: Н. Becker, Die Reden des Johannesevangeliums und der Stil der gnostischen Offenbarungsreden, 1956. Автор развивает предположения Бультмана и в действительности пытается воссоздать гностический источник, использованный Иоанном. Ср. обзор этой книги: К. Grayston, NTS 5 (1959), pp. 82-84. Автор показывает ошибочность метода Бекера в том, что последний использует в качестве обоснования материал, который гораздо моложе Евангелия от Иоанна. Фактически Евангелие занимает промежуточное положение между Книгами Мудрости и гностицизмом.

309 Ср. статьи Баррета и Мунка (С. К. Barrett and J. Munck) в Current Issues in New Testament Interpretation (ed. W. Klassen and G. F. Snyder, 1962), pp. 210-233, 234-238. Баррет говорит о доиоанновском гностицизме, язык которого позаимствовал Иоанн, в то время как Мунк критикует теорию Бультмана относительно Евангелия от Иоанна на том основании, что последний без должной критической оценки гностического материала слишком поспешно пришел к выводу о его сходстве с Евангелием от Иоанна.

310 См. обсуждение этой проблемы в разделе Ш данной главы.

311 Для более детального рассмотрения ср.: W. von Loewenich, Das Johannesverstandnis im zweiten Jahrhundert, Beiheft ZNTW 13 (1932).

312 Das iranisehe Erlbsungsrnysterium (1921) - цит. по: Dodd, The Interpretation of the Fourth Gospel, p. 128.

313 "Der religionsgeschichtliche Hintergnmd des Prologs zum Johannes-Evangelium", Eucharistion 2 (1923), pp. 1-26, а также: ZNTW 24 (1925), pp. 100-146.

314 Das Johannesevangelium (LHB, 1925).

315 Додд (С. H. Dodd, op. cit., pp. 115-130) отрицает какое-либо значение этого свидетельства как слишком позднего. Ср.: W. G. Kurnmel, Das Neue Testament (1958), pp. 449 ff. Шульц (S. Schulz, Komposition und Herkunft der johanneischen Reden, 1960) считает, что основу некоторых преданий в этом Евангелии (он обращает внимание на пролог к Евангелию и изречения egweimi ) следует искать в иудейском сектантстве и мандейском гностицизме. Ср. также его более раннюю книгу: Untersuchungen zur Menschensohnchristologie (1957). Однако теория Шульца подверглась критике Генхена (Е. Haenchen, ThLZ 87 (1962), col. 209) на том основании, что взгляд Шульца подчиняет евангелиста либо последователям Иоанна Крестителя, либо иудейским апокалиптическим, ранним мандейским и гностическим братствам, которым обязано происхождение многих изречений. Буамар (М. Е. Boismard, RB 69 (1962), pp. 421-424) считает, что если бы подобное братство существовало, то оно должно было быть подчинено одной личности. Он отрицает гностическое влияние на пролог к Евангелию. Браун (R. Е. Brown, John I, pp. lii-lv) оценивает гностическое и мандейское влияние на четвертое Евангелие, как маловероятное.

316 Тщательный анализ истории и теологии в Евангелии см. в работе Морриса: L. Morris, Studies in the Fourth Gospel, pp. 65-138, который обосновывает достоверность истории Иоанна. Смолли (Smalley, John, pp. 173- 190), несмотря на то, что он относится к Иоанну, как к истолкователю, все же признает достоверность как истории, так и теологии Евангелия.

317 D. Strauss, Life of Jesus (1835).

318 См., например, работу современного представителя подобной тенденции Г. Эбелинга: G. Ebeling, The Nature of Faith (англ. пер. 1961), p. 50.

319 Ср. его исследование значения знамений в Евангелии от Иоанна: VE 5 (1967), pp. 72-83. Ср. также: P. Riga, Interpretation 17 (1963), pp. 402-424; M. Inch, EQ 42 (1970), pp. 35-43; R. Kysar, John: The Maverick Gospel (1976), pp. 65-83.

320 Art. "Gospels", Enc. Bib. (1914), col. 1796.

321 Ср., например, работу Баррета по Ин. 2.1-12: С. К. Barrett, The Gospel according to St. John (1978), pp. 188-194. Представляется, что Додд (С. Н. Dodd, op. cit, pp. 84, 138) уделяет большее внимание символической интерпретации, хотя он в целом признает историчность Евангелия. См. также его эссе: Essays on John (1982), pp. 65-97. Баррет рассматривает проблему символизма более полно.

322 Ср.: J. Е. Bruns, NTS 13 (1967), pp. 285-290. Автор считает все указания Иоанна на время символическими, кроме стиха 1.39.

323 Ср.: С. К. Barrett, op. cit., p. 141.

324 Ibid., p. 142.

323 History and Theology in the Fourth Gospel (1968). Ср. также: idem, The Gospel of John in Christian History (1979).

326 См.: Т. A. Burkill, JBL 88 (1968), pp. 439-442. Автор одобрительно отзывается о книге Мартина как о редакционной истории Иоанна. Однако в другой работе (А. М. Ward, ET 81 (1969), pp. 68-72) она характеризуется как "безудержная критика форм". Ср. комментарии Баррета на книгу Мартина: С. К. Barrett, John (1978), pp. 137-138.

327 Ср. статью Менсона: Т. W. Manson, "The Life of Jesus: Some Tendencies in Present-day Research" in The Background of the New Testament and its Eschatology (ed. W. D. Davies and D. Daube, 1956), p. 219 n. 2. Ср. также: J. A. T. Robinson, "The New Look on the Fourth Gospel" in StEv 2 (1964), pp. 338-350. Ср. статью Карсона по методологическим проблемам в изучении этого Евангелия, особенно по отношению к методу "истории форм": D. A. Carson, JBL 97 (1978), pp. 411-429.

328 Ср.: А. С. Headlam, The Fourth Gospel as History (1948), pp. 11-31.

329 Ср.: L. Morris, "The Fourth Gospel and History" in Jesus of Nazareth; Saviour and Lord (ed. C. Henry), pp. 125 ff. Болле детальное исследование см.: idem, Studies in the Fourth Gospel, pp. 65-138.

330 См. прим. 317 и выше.

331 Ср.: L. Morris, op. cit, p. 132. Оскар Кульман (О. Cullmann, NTS 11 (1965), pp. 111-122) обращает внимание на настойчивое указание точного времени ап. Иоанном, на связь деятельности церкви с деятельностью Иисуса (например, миссионерская работа в Ин. 4 и поклонение в Ин. 6), на ссылки Иоанна на Ветхий Завет как на свидетельство преемственности исторических событий и эсхатологического учения. Все эти моменты по мнению автора указывают на историю спасения (salvation history) в Евангелии от Иоанна.

332 Ср.: L. Morris, op. cit., pp. 129 f.

333 The Historicity of the Fourth Gospel, pp. 53 ff.

334 См. пункт E раздела PI данной главы. Ср. также: L. Morris, The Dead Sea Scrolls and St. John's Gospel (1960).

ГЛАВА 8. ДЕЯНИЯ АПОСТОЛОВ

I. ХАРАКТЕРИСТИКА

Значение этой книги невозможно переоценить, и неудивительно, что она была в центре внимания в период исторической критики (т.е. с 1800 г.). Однако ее значение связано прежде всего с характером ее содержания и только затем с ролью, которую она сыграла в критических исследованиях. Главными ее характеристиками являются следующие1:

A. Место этой Книги в Новом Завете

Не случайно в современном порядке расположения новозаветных книг Деяния стоят между Евангелиями и Посланиями, хотя во всех древних канонических списках эта книга занимала другое место. Она служит прекрасным звеном между повествованиями об Иисусе и апостольскими Посланиями. Во многих отношениях Послания не будут до конца понятны, если их не читать с учетом контекста книги Деяний. В ней отражены основные направления в развитии христианства, и она дает образцы непрерывной работы Иисуса по созиданию Церкви. Она является исключительно важной для изучения. Как мы покажем ниже, важность эта оценивается в зависимости от подхода к историчности книги, но неизменным фактом остается то, что с христианской точки зрения она является единственным, если исключить Послания, исчерпывающим описанием раннехристианского периода.

Б. Взгляд на историю

Многие ссылки на Святого Духа в этой книге достаточно ясно показывают, что писатель рассматривает развитие христианской истории как результат сверхъестественной работы. Он не останавливается на трудностях, с которыми столкнулась христианская миссия, а старается показать, что Бог руководил каждым историческим движением. Распространение христианского влияния от Иерусалима до Рима не создает впечатления, что этот процесс был обязан человеческим достижениям, даже динамичным и неутомимым трудам апостола Павла. Бог Сам все время заботился о Своем народе, не допуская нежелательных тенденций в одних случаях и поддерживая евангельские усилия - в других. Иными словами говоря, Бог активно действует в христианских общинах и в посланниках благовестил, как Он это делал в делах и учении Иисуса Христа.

B. Описание раннего христианства

Несмотря на то, что автор описывает церковную жизнь первого поколения, он ничего не говорит о ситуации в разных Церквах, очень мало говорит о правилах и методах поклонения в ранней Церкви. Ценным является то, что Деяния дают общую картину жизни ранней Церкви, но даже дополнительный материал из Посланий не дает нам полной картины, которую мы хотели бы иметь. Автор Деяний подробно описывает духовную и нравственную ситуацию первохристиан. Впечатление единства несомненно, несмотря на существование разногласий. Описание совещания пресвитеров в Иерусалиме в Деян. 15 показывает, какую важность придавали единомыслию не только вожди, но и простые члены этого собрания. Ранний опыт общинной жизни, несмотря на то, что она в конце концов распалась, красноречиво свидетельствует о сильном желании единства. А как ярко описан эпизод с Ананием и Сапфирой, отказавшихся следовать истинному духу других уверовавших! Строгое осуждение их морального проступка сообщается для того, чтобы показать, сколь высок был нравственный уровень ранней общины. Одной из самых ярких особенностей этой книги является элемент радости у этих первых христиан, и как поразителен пример продолжения темы, особенно подчеркнутой в Евангелии от Луки! Без этой книги мы значительно меньше узнали бы о духовном состоянии тех верующих.

Г. Описание раннего богословия

В книге, которая главным образом состоит из повествований и сосредотачивается на миссионерском движении, как ни странно находится много сведений о раннем учении. Оно содержится, в основном в многочисленных речах, дающих образцы апостольской проповеди. Примитивный характер этого учения можно увидеть на сравнении с ранней керигмой (проповедью) в разных частях Посланий. Те отрывки, которые, как считается, восходят к апостольской проповеди, в отличие от апостольского учения (дидахе), очень напоминают содержание речей в Деяниях. Ч. Г. Додд2 сравнивает некоторые отрывки из Послания к Римлянам, Первого Послания к Коринфянам, Посланий к Галатам и Фессалоникийцам с речами в Деян. 2, 3, 4, 5, 10 и 13. В этом отношении книга Деяний является бесценным источником для изучения раннего богословия. Однако не все согласны с Доддом в его столь резком разграничении между керигмой и Дидахе, и, может быть, правильнее было бы предположить, что они существовали одновременно и очень часто влияли друг на друга3. В то же время в этой книге ничего не говорится о происхождении символов веры, и сведения о них носят чисто случайный и информативный характер. Звания нашего Господа являются ценным ключом к пониманию ранней христологии. Иисус является одновременно и Господом и Христом, Рабом Божиим и Сыном Божиим, Князем Жизни и Спасителем, Праведником и Господом всех. Это говорит о богатой, хотя и в зачаточной форме, христологии4, но неправильно будет думать, что не было и других аспектов, которые не затрагиваются в речах Деяний. Иначе говоря, книга Деяний дает нам образцы первохристианской миссионерской проповеди, но не дает образцов дидактического обращения к верующим, если не считать речи Павла к ефесским старейшинам в Милите, относящейся к этой категории (но и в ней мало дидактического материала). Важность этой книги в том, что она сохранила основные темы потений в апостольской проповеди, даже если и не делает попыток передать систематическое богословие.

Д. Сосредоточенность на Петре и Павле

Одной из самых удивительных особенностей книги Деяний является то, что в ней так много говорится о Петре и Павле, и так мало о других апостолах. Это несомненно делается преднамеренно, но понять причину такого отношения довольно трудно. Может быть, это связано с тем, что автор знал этих двух апостолов лучше, чем других, либо главный апостол язычников был тесно связан с главным апостолом обрезания. Обращают на себя внимание параллели в двух частях книги, которые заставили некоторых ученых полагать, что одна часть была намеренно написана в подражание другой.

В главах 1-12 повествование развивается от Иерусалима до Антиохии, и в этом разделе основное внимание уделяется Петру. Он играет главную роль как до, так и после Пятидесятницы. Хотя с ним был Иоанн, когда они встретили хромого, именно Петр приказал ему встать и ходить во имя Христа. Именно он дважды держал ответ перед синедрионом, и, когда в Церкви был обнаружен обман, он же вынес приговор Анании и Сапфире. Его тень использовалась, как средство для исцеления многих больных. Более того, когда он и Иоанн были посланы из Иерусалима в Самарию, именно Петр обличил Симона волхва. Именно он воскресил Тавифу и исцелил Енея. И за Симоном Петром послал Корнилий, и именно Петр посчитал впоследствии нужным объяснить Иерусалимской Церкви, почему он принял приглашение язычника. И первая часть книги заканчивается чудесным освобождением Петра из темницы.

Некоторые из этих особенностей повторяются в повествовании о Павле. Оба они исцелили хромых (3:2-8; 14:8-12), оба исцеляли необычным образом, Петр - посредством своей тени, Павел - посредством своей одежды (5:15; 19:12), оба встречались с волхвами (8:18; 13:6), оба воскрешали мертвых (9:40; 20:10) и оба были чудесным образом освобождены из темницы (12:7; 16:26). Параллели эти поразительны и показывают, что Павел был в такой же мере апостолом, как и Петр5.

Личность Павла описана очень ярко. Он впервые появляется в сцене избиения и смерти Стефана, где повествуется о гонении на Церковь. Много маленьких подробностей в последующих повествованиях придают его образу необычайную живость: устремленность взгляда (13:9; 14:9; 23:1), простирание руки (13:16; 26:1), преклонение колен в Милите (20:36-38) и раздирание одежды в Листре (14:14). В конце Книги Деяний (начиная с гл. 20) повествование сосредотачивается почти полностью на Павле и показывает, что он отправляется в Рим, исполненный твердой решимостью6.

II. ДАТИРОВКА

Для такой исторической книги, как Деяния, являющейся главным документом по истории раннего христианства, дата ее написания очень важна. Как это часто бывает с проблемами датировки новозаветных книг, предшествующее решение проблемы авторства, естественно, влияет на подход к вопросу датировки. Кроме того, в данном случае уже установленная дата для третьего Евангелия, несомненно, повлияет на дату книги Деяний, так как ее необходимо датировать более поздним временем, чем Евангелие от Луки. Здесь мы прежде всего рассмотрим проблему датировки в свете традиционного подхода к авторству, а затем остановимся на альтернативах. Если же, конечно, датировка ее потребует периода значительно более позднего, чем это допускает традиционное представление об авторстве, то последнее потребует пересмотра.

Существует три основных предложения датировки: до 64 г. от Р.Х., период между 70 и 85 годами и II век. В таком порядке мы их и рассмотрим.

А, Аргументы в пользу датировки до 64 года

1. Отсутствие указаний на важнейшие события, происшедшие между 60 и 70 гг. Нигде не говорится о разрушении Иерусалима, и хотя необязательно Лука должен был упомянуть о нем, если оно уже произошло7, это обстоятельство имеет большое значение. Едва ли бы он ничего не сказал о нем, хотя надо признать, что судьба Иерусалима не казалась столь трагичной для всей Христианской Церкви в целом, как для еврейского народа8. В то же время далеко не случайно Лука уделяет в своем Евангелии большее внимание Иерусалиму, чем это делают другие синоптики9.

Другим важным событием было гонение на Церковь при императоре Нероне10. Это привело к столь огромному кризису, что трудно себе представить, чтобы первохристианский историк мог им полностью пренебречь, если он был написан после этого события. Хотя географически оно было ограничено Италией, все равно странно, что Лука ни слова не говорит о нем в конце своего повествования в Риме. Единственной другой возможностью будет предположить, что Деяния были написаны после такого интервала, когда ужасные подробности этого события уже позабылись автором, либо он ничего не знал о них. Но можно также предположить, что у автора не было причин говорить о нем, и его можно исключить как фактор, имеющий значение для датировки, но и тогда остается возможность датировать Книгу Деяний Апостолов до этого события11.

Еще одним не менее важным событием, но которое в тоже время Лука мог оставить без внимания, была мученическая смерть Иакова, брата Господа. С другой стороны, он упоминает двух мучеников, Иакова сына Зеведеева и Стефана. Кроме того, описание положения Иакова как предстоятеля Иерусалимской Церкви и то внимание, с которым Лука описывает его связь с Павлом, показывают, что автор считал его ключевой фигурой в истории раннего христианства.

Однако эти три предположения датировки основываются на аргументах умалчивания, и поэтому к ним надо подходить с большой осторожностью.

2. Отсутствие упоминания о смерти Павла

Внезапное окончание Деяний долгое время оставалось загадкой. Автор заканчивает свой рассказ прибытием узника Павла в Рим и тем, что он пользуется довольно большой свободой для проповеди и учения. Однако ничего не говорится, что происходит с ним позже. Имеется много толкований причины такого внезапного конца, и мы должны подробно рассмотреть их, так как от нее зависит датировка Деяний Апостолов.

(1) Автор сообщает все, что знает. Если, когда писалась эта книга, Павел все еще находится в своем доме, ожидая дальнейшего развития событий, то внезапность окончания сразу становится понятной. К подобному повествованию ничего нельзя добавить12.

(2) Автор не хотел говорить об исходе суда. Некоторые ученые полагают, что он знал о смерти Павла, но не хотел заканчивать свое повествование этим событием13, потому что это привлекло бы слишком большое внимание к человеку, тогда как целью Луки было описать распространение Евангелия. Некоторые даже считают, что если бы Деяния заканчивались смертью Павла, то такой конец мог бы вызвать у читателей аналогию с завершением Евангелия повествованием о Страстях Господних, и чтобы избежать такой аналогии, Лука опускает всякое упоминание о смерти Павла14. Но этот последний мотив не имеет никакого основания, если считать Евангелие и Деяния как одно цельное повествование, так как, во всяком случае, автор считал Страсти Иисуса не концом, а началом реальной работы Христа в мире15. С другой стороны, едва ли можно выдвигать теорию цели автора, не объясняя ее мотивации. Трудно поверить, чтобы автор уделил столько внимания подробностям суда над Павлом, ничего не сказав об его исходе16.

(3) Автор намеревался написать третий том. По аналогии со связью между Евангелием и Деяниями было выдвинуто предположение, что Лука собирался написать еще один том, в котором была бы описана дальнейшая судьба Павла и его сотрудников. Эта теория получила поддержку некоторых известных ученых17. Она, конечно же, могла бы объяснить внезапность окончания Деяний, но только при условии, что Лука написал третий том, однако это остается только предположением, так как в христианской истории нет никаких следов его существования. Однако согласно этой теории Лука необязательно должен был написать третий том;18 достаточно уже того, что он намеревался это сделать. Но Деяния не создают впечатления, что они были написаны как часть одной серии книг. Евангелие достигло Рима, и это является естественным кульминационным моментом в истории раннехристианского периода. Однако трудно себе представить, что должен был бы содержать в себе третий том, чтобы достичь такого же духовного уровня, как первые два19. Кроме того, непонятно, для чего автору надо было уделять столько места описанию суда над Павлом, если он считал это введением к дальнейшему повествованию такого же рода. Иначе говоря, легче предположить, что суд над Павлом еще не закончился, чем то, что автор таким образом заканчивает вторую книгу, намереваясь написать третью. Хотя это предположение и нельзя исключить, но и нельзя считать его очень убедительным.

Поэтому можно сказать, что молчание Деяний о смерти Павла говорит в пользу ранней даты их написания. Однако некоторые ученые видят в Деян. 20.25 явное указание на то, что автор знал о мученической смерти Павла в Риме20. Но если этот стих сохраняет подлинное предание об обращении Павла к ефесским пресвитерам, то его можно считать предчувствием Павла, которое необязательно должно было исполниться. Ведь согласно Посланию к Римлянам Павел собирался отправиться в Испанию и, видимо, в то время он не думал снова посетить Ефес21. Пастырские Послания, если их датировать после Деяний, предполагают, что он так и сделал22. Те ученые, которые считают, что описание событий в Пастырских Посланиях соответствуют структуре Деяний, не видят противоречий с Деян. 20. Те же, кто оспаривает раннюю датировку Деяний, не могут считать Павла автором Пастырских Посланий, и для них подобный аргумент теряет силу.

3. Ранний характер рассматриваемого вопроса

Очень важным является то, что автор Деяний касается в основном вопросов, которые имели большое значение в ранний период церковной истории, чем в последующие. Первостепенными были распри между иудеями и язычниками, и все другие свидетельства указывают, что это был животрепещущий вопрос только в период до разрушения Иерусалима. Даже ко времени последних Посланий Павла он уже перестал быть столь острым. Кроме того, вопрос обращения язычников стал возможным только после того, как христианская Церковь приобрела универсальный характер, а также особое внимание к соблюдению постановлений о еде на Иерусалимском Соборе указывает на раннюю стадию развития христианства. Все эти факторы имели огромное значение лишь до разрушения Иерусалима.

4. Ранняя природа богословия

Подтверждающим фактором более второстепенного характера, но тем не менее ценным, является богословский язык Деяний. Вся книга создает впечатление раннехристианского труда. Такие звания Иисуса, как "Христос", "Раб Божий", "Сын Человеческий", отражают раннее предание. Столь же ранним является определение христиан как "учеников", употребление слова laos /laos/ для обозначения иудейского народа и ссылка на первый день недели, когда христиане собирались для преломления хлеба23. Либо автор пишет в то время, когда он имел прямую, живую связь с непосредственными очевидцами, либо обладал таким историческим чутьем, что смог с большой достоверностью воспроизвести образ мыслей того времени. Первое предположение более вероятно.

5. Отношение государства к Церкви

Лука старается показать беспристрастность представителей государственной власти к христианству. Ни в одном случае римские должностные лица не принимали участия в гонении на христиан. Местные власти в Ефесе явно благосклонно относились к Павлу и его спутникам, тогда как причиной гонения на Церковь в каждом случае были интриги евреев. Именно такая ситуация была перед Нероновскими гонениями в 64 г.,24 но после этого имперские власти стали с большим подозрением относиться к христианству и были менее склонны рассматривать его в качестве общей уступки иудаизму как religio licita ("законной религии"). В этом отношении последнее слово в Деяниях (akwlviws /acolytos/ - "невозбранно") приобретает особый смысл, потому что оно отражает ситуацию беспрепятственного распространения благовестия25.

6. Связь Деяний с Посланиями Павла

Общепринято считать, что автор Деяний был слабо знаком или совсем не знал Посланий ал. Павла, и поэтому вполне резонно утверждать, что Деяния появились до собрания Посланий Павла (Corpus Paulinum) или, по крайней мере, до того, как они стали широко известны. Существуют различные точки зрения относительно времени появления собрания Посланий, однако все они предполагают раннюю датировку Книги Деяний26. Большинство ученых разделяет это мнение, но некоторые считают, что Деяния появились сразу же после смерти ал. Павла, когда он не был еще так известен, и это автоматически исключает раннюю датировку для Деяний. Однако вся эта теория остается спорной27.

Б. Аргументы в пользу даты между 70 и 85 гг.

Основным доводом в пользу предпочтения этой датировки более ранней для Деяний является использование их автором Евангелия от Марка. Мы уже показали, что отправным моментом для датировки Евангелия от Луки берется датирование Евангелия от Марка 60-65 гг., и считается, что Лука использует ссылку в Мк. 13 на "мерзость запустения" в более специфическом смысле, "окруженный войсками", потому что он знал подробности осады Иерусалима. Иными словами, это говорит о том, что Лука писал после 70 г. Тогда Деяния надо датировать еще более поздней датой28. Мы уже говорили, почему эта широко признанная датировка Евангелия от Луки, может быть оспорена, и если Евангелие датировать 60 г., то можно предположить более раннюю дату и для Деяний, а именно до 64 г. Однако едва ли можно датировать ранние книги на основании специфического толкования одного из имеющихся свидетельств. Несомненно, что если признать пророческий элемент в служении Иисуса, то все это основание теряет смысл.

Тем не менее необходимо отметить, что не все, кто признают традиционное авторство Луки, датируют Деяния временем до разрушения Иерусалима. Если Лука действительно был автором и его Евангелие требует датировки позже 70 г., то Деяния надо датировать только последними годами жизни Луки, а до каких лет он дожил, выяснить очень трудно. Поэтому вполне возможно, что он написал Деяния около 85 г. и едва ли намного позже. Большинство ученых склонны датировать их между 70 г. и 85г.

Гудспид29 предлагает ряд доводов в пользу датировки Евангелия от Луки и Деяний 90 годом на основании выводов, сделанных главным образом, из их содержания. Так, по его мнению, отражение более поздней ситуации можно обнаружить в некоторых литературных особенностях, особом интересе к Рождеству, Воскресению Иисуса, в учении о Святом Духе, первых чудесах, прекращении иудейских распрей, в интересе к псалмам, в организации Церкви, примитивной терминологии, в выводах из 20.25, 38, что Павел уже умер, в героической фигуре Павла, появлении сект, в незнании Посланий Павла и в историческом фоне успешной языческой миссии. Кроме спорного характера некоторых выводов Гудспида (напр., о смерти ал. Павла из Деян. 20.25,38), несомненно, что все приведенные им факты требуют датировки после 60-х годов. Во всяком случае, он признает авторство Луки и считает, что автор собрал свой материал задолго до того, как его книга увидела свет.

В. Аргументы в пользу II в.

Сначала критики Тюбингенской школы датировали Деяния II в., потому что этого требовала их реконструкция истории. Развитие тенденции автора примирить Петра и Павла после их ссоры требовало значительного периода времени. Подобный субъективный характер критики сделал ее несостоятельной и привел к отрицанию исторических реконструкций этой историко-критической школы и к общему недоверию к датировке Деяний II веком. Но в подтверждение этой даты еще сегодня приводятся некоторые аргументы.

I. Связь Деяний с Иосифом Флавием

Тот факт, что как Деяния (в речи Гамалиила, 5.36), так и Иосиф упоминают восстание под предводительством еврея по имени Февда, привел к появлению теории, что автор Деяний использовал "Иудейские древности" (Antiquities)30 Иосифа, когда писал свою историю. Если такой вывод правилен, то Книгу Деяний надо датировать позже 94 г.31 О предполагаемом расхождении между Иосифом и Евангелиями мы уже говорили, когда касались вопроса датировки Евангелия от Луки, и такое же расхождение предполагается и здесь. Деяния помещают восстание Февды до восстания Иуды Галилеяна, но последнее имело место при Августе, а первое Иосиф относит ко времени после Гамалиила. Здесь возможны два объяснения. Либо одно из этих сообщений неправильно, либо Февда у Луки - это не тот, что у Иосифа. Большинство ученых разделяют первое объяснение и считают, что ошибся Лука. Но автор Деяний Апостолов почти несомненно не использовал Иосифа, потому что в противном случае он бы не смог сделать такой ошибки. Кроме того, ошибиться мог не автор Деяний, а наоборот, Иосиф32. Конечно, возможно, что инициаторами этих двух восстаний были разные люди по имени Февда, так как это было довольно распространенное имя, но без дополнительных доказательств такая теория неубедительна.

2. Связь Деяний с писателями II в.

Некоторые ученые пошли еще дальше и находят связь между Деяниями и отцами Церкви II в. Считается, что богословские взгляды Иустина такие же, как в Деяниях, хотя он и не использует эту книгу в буквальном смысле33. Однако едва ли сходство богословских идей может помочь датировке, потому что теория, согласно которой Деяния и труды Иустина были написаны почти в одно и то же время, конечно же, не является ни единственным объяснением связи между ними, ни даже самой обоснованной теорией, потому что она ставит больше проблем, чем разрешает34. Можно считать, что Деяния с самого начала были связаны с третьим Евангелием. Но тогда непонятно, почему Маркион знал это Евангелие, а не Деяния. Также маловероятно, что Маркион выбрал своим Евангелием книгу, которая несомненно не была столь древней. Все это говорит о том, что Маркион отверг Деяния на тех же основаниях, на которых он отверг и все другие Евангелия35.

Датировку Деяний II веком, которую признали так много ранних критиков, едва ли можно подтвердить каким-либо аргументом, основанном на богословском сходстве, учитывая традиционное свидетельство против такой теории. Кроме того, трудно поверить, чтобы столь сильное впечатление, которое оставляют фактические подробности Деяний, особенно содержащиеся в последней их части, касающейся деятельности Павла, обязано писателю II в.36 Тем более трудно считать эту книгу плодом исторического воображения автора, а не сообщением того, кто был тесно связан с событиями, которые он описывает. Все это говорит в пользу датировки Книги I веком.

III. ЦЕЛЬ

Так как книга Деяний является продолжением третьего Евангелия, естественно считать, что цель этой части была той же, которая ясно указана в прологе Евангелия. Мы уже показали, что главной целью Луки было дать историческое описание, и такую же главную цель преследовал автор книги Деяний, несмотря на второстепенные мотивы ее создания.

А. Описание истории

Оставляя в стороне широко обсуждаемый вопрос об исторической ценности Деяний, можно считать, что Лука хотел, чтобы его книгу считали исторической, но не в смысле сухой хроники событий. Разнообразность рассматриваемых вопросов требовала от автора выбора материала. Мы бы хотели узнать еще много того, о чем Лука ничего не говорит. История до повествования о жизни и делах Павла описана очень фрагментарно и создает впечатление, что автор хотел как можно быстрее перейти к описанию событий, связанных с Павлом. Даже говоря о Павле, он опускает некоторые факты, как, например, посещение Павлом Аравии после своего обращения и путешествия Тимофея и Ераста в Македонию, Афины и Коринф37. Подход автора к описанию истории, конечно же, отличается от современных историков, потому что, оставляя в стороне мнение, что древние историки мало что знали о научных методах письма, Лука был больше чем историк. Он в буквальном смысле сам был участником истории. Он описывает события, которые произвели на него сильное впечатление. Его не могли, даже если бы он сам того хотел, не волновать события, о которых он слышал или которые сам видел.

В своем предисловии Лука говорит, что многие до него посчитали необходимым записать события, которые привели к возникновению христианства, и, возможно, Лука посчитал такие попытки недостаточно успешными. Последнее, однако, не подтверждается другими данными38. Вполне возможно, что автор сам хотел записать факты независимо от его предшественников.

Б. Евангелие Духа

Так как Евангелие от Луки и Книгу Деяний необходимо считать одним целым и так как первая часть носит характер благовестил, то и вторую часть надо рассматривать в свете этого факта . Для автора важным является признание божественного -вмешательства во все события, отсюда и его акцент на работе Святого Духа40.

Церковь рождается через крещение Святым Духом (2.38). Полнота Духа была свидетельством истинного христианства (2.4; 6.3; 8.17; 10.44; 19.6). Именно Святой Дух руководил миссионерской работой ранней Церкви, как, например, в действиях Антиохийской Церкви (13.2) и в запрещениях Павлу и его спутникам идти в Асию (16.7). Неслучайно эта книга была названа Деяниями Святого Духа, и знаменательно, что несколько раз события описываются, как постоянная работа Иисуса. Во имя Иисуса был исцелен хромой (3.6; 4.10), во имя Его проповедовали апостолы (5.40). И Стефан и Савл имели небесное видение Иисуса (7.55; 9.5). Это только иллюстрация к тому, что говорит Лука в своем предисловии, именно, что в своей первой Книге он написал то, что Иисус от начала делал и чему учил (1.1). и это показывает, что теперь его целью является описать продолжение этой работы41.

В. Апология

Два вышеизложенных предположения не могут объяснить особый подбор материала, который сделал Лука, и поэтому многие ученые считают, что эта книга была написана с апологетической целью. Многое можно сказать в пользу этой теории, хотя не все формы, в которых она была изложена, приемлемы. Так, ранние критики Тюбингенской школы видят в Деяниях компромисс между учением Петра и учением Павла, а это значит, что автор имел определенную "тенденцию". Но такого рода критика теперь не признается. Апологетическая цель выражается в двух направлениях, в отношении к евреям и в отношении к римским властям.

Автор, по-видимому, хотел показать тесную связь между христианством и его предпосылками в иудаизме. Христиане и, в частности, сам Павел продолжают выполнять еврейские ритуальные требования. Тимофей обрезается, Павел берет на себя обет, а Иаков на совещании в Иерусалиме, говоря о своей встрече с Павлом, указывает на связь между иудейской практикой и христианским обрядом. Обращение к Ветхому Завету, как предсказавшему события, которые происходили в христианской Церкви, должно было вызвать у еврейских читателей благоприятное отношение к Церкви. Но именно в своем подходе к официальным отношениям с Римской империей Деяния становятся наиболее апологетическими. В каждом случае автор показывает беспристрастность римских властей. Примером тому может быть поведение Галлиона. Его совершенно не беспокоили вопросы, которые явились основой обвинений против Павла. Он хорошо понимал их. Другой проконсул Сергий Павел с благосклонностью отнесся к благовестию. Блюститель порядка в Ефесе, как и асийские начальники (здесь это, очевидно, официальные должностные лица, назначенные следить за порядком на религиозных праздниках), старались помочь Павлу. Является ли это все попыткой оправдать Рим от обвинения в постоянном преследовании христианской Церкви? Ведь все время именно иудеи обвиняют христиан, однако римские власти не принимают всерьез их обвинений. И Агриппа и Фест готовы были освободить Павла, если бы он не потребовал суда у императора (26.32)42.

Весьма привлекательной выглядит идея, согласно которой автор хотел показать политическую безопасность христианства, чтобы власти так же терпимо относились к нему, как и к иудаизму43. Однако не надо думать, что Лука идет на компромисс с целью убедить власти рассматривать христианство в свете иудаизма. Если бы он этого хотел, то конечно же не говорил бы о постоянных враждебных нападках евреев на христианскую миссионерскую проповедь. Возложение всей ответственности за бесчинства на евреев едва ли могло бы убедить кого-либо видеть в христианстве ветвь иудаизма, не говоря уже об опасности такого компромисса для последующей истории Церкви44.

Г. Письмо в защиту Павла на суде

Это предположение тесно связано с апологетическим мотивом, но касается оно одного конкретного случая45. Согласно этой теории, суд над Павлом еще не кончился, и Лука подготовил для Теофила исчерпывающее объяснение возникновения и характера христианства с целью исправить ложное о нем представление. Эта теория предполагает, что Теофил занимал высокий пост и имел влияние на императора. Б. Стритер46 считает, что это был Флавий Клемент. Но личность Теофила нам неизвестна, и едва ли можно утверждать, что такая книга, как Деяния, могла бы повлиять на столь жестокого человека, как Нерон47. Кроме того, из предисловия Луки ясно следует, что Теофил уже был научен христианской вере, и, очевидно, Лука хотел рассказать ему еще больше о ней48. Хотя эту теорию нельзя исключить, все же ей не хватает исторической достоверности49.

Д. Богословский документ

Многие ученые подчеркивают богословские мотивы Луки. Распространение христианства из Иерусалима в Рим имело для автора гораздо большее, чем просто географическое значение50. Оно имело богословское значение. Оно показало торжество христианства над враждебным миром51. Так, прибытие Павла в Рим явилось естественным результатом истории.

Некоторые ученые, разделяющие эту точку зрения, заходят дальше и считают Луку историком, который полностью руководствуется богословскими целями. Его повествование рассматривается не как изложение фактов, а как их истолкование. Так, Мартин Дибелиус52 пишет: "Вся книга направлена не столько на то, чтобы рассказать читателям, что в действительности произошло, сколько на то, чтобы помочь им понять весь смысл этих событии, т.е. проникновение христианской Церкви в мир эллинистической культуры". Также и Дж. О'Нейл53 считает, что и Иерусалим и Рим имели для автора огромное значение. Генхен54 разделяет эту теорию, но считает Деяния назидательным литературным произведением, в котором автор использует литературные средства, чтобы его читатели запомнили описываемые события, и для этого он довольно свободно обращается со своим материалом55. Концепция богословских мотивов Луки получила широкую поддержку различных направлений школы "истории редакций". Так была предложена теория, что Евангелие от Луки и Деяния Апостолов56 были написаны с целью предотвратить кризис из-за задержки парусин57. {Согласно другой теории, Евангелие от Луки и Книга Деяний были направлены против гностицизма. Однако подобные теории представляются неубедительными58.

IV. ИСТОРИЧНОСТЬ

Эта книга была предметом постоянных острых дискуссий среди критиков, занимавшихся проблемой ее достоверности. Теперь же, когда историчность книги Деяний почти всеми признается, тем не менее некоторые детали вызывают определенные затруднения59. Здесь мы кратко на них остановимся.

А. Знание Лукой политической обстановки

На основании, главным образом, археологических исследований, сэр Вильям Рамсей многое сделал для признания Луки серьезным историком. Автор Деяний знал политическое устройство тех провинций, которые вошли в повествование о миссионерских путешествиях Павла. Это очень важное свидетельство, показывающее, что Лука хорошо знал политическую обстановку, учитывая изменения, которые произошли в администрации разных частей империи в период, о котором пишет Лука. Так, в то время, когда Павел был на Кипре, там правил проконсул, и хотя за этот краткий период произошло много изменений, Лука употребляет точный титул Сергия Павла. Он правильно называет Филиппы римской колонией, правители которых называются стратегами (strathgoi /stratigoi/). Очевидно, они представляли высшие магистратуры в муниципиях и колониях в соответствии с римской должностью duoviri iuri dicundo60. В Фессалониках необычное название "политархи" (politarch), параллели которым не были известны в организации империи, теперь находят подтверждение в найденных надписях. На Мальте Лука правильно называет местного правителя protos /protos/, или начальником и также правильно описывает управление в Ефесе, упоминая азиархов (Asiarchs)61, занимавшихся религиозными делами, секретаря городского управления62, имевшего большое влияние, и проконсульские власти, считавшиеся последней судебной инстанцией.

Кроме того, Лука проявляет хорошее знание прав и привилегий римских граждан. Особенно это видно на примере отказа апостола Павла воспользоваться своими привилегиями, потому что верно не только то, что в новозаветный период жители провинций, которые имели римское гражданство, могли претендовать также и на гражданство своих родных городов, но и то, что трудно было странникам доказать свое римское гражданство обращением к официальным реестрам в своих областях. Не всегда было выгодно Павлу ссылаться на свои привилегии, хотя в случае его обращения к императору он, несомненно, мог избежать враждебности евреев. Разными ссылками на римское законодательство Лука показывает, что он хорошо знал его. Ни в одном случае он не вводит анахронизмов, что является сильным свидетельством в пользу достоверности его повествования63. Кроме того, описание языческого мира, который составляет фон миссии Павла, идеально соответствует тому, что нам известно о городской жизни греко-римского мира. Тем не менее, против такой точки зрения выдвигалось много других фактов.

Здесь еще надо отметить, как красноречиво Лука описывает сцену кораблекрушения в Деян. 27, Некоторые ученые полагают, что Лука знал языческое поверье, что спасшийся во время кораблекрушения считался невиновным64, и это могло оказать влияние на его повествование. По крайней мере живость описания этого события говорит о том, что оно было записано очевидцем.

Б. Связь с Посланиями Павла

Об этой проблеме было так много написано, что мы можем здесь указать только основные моменты, вызвавшие затруднения у многих ученых.

1. Павел и Иерусалимская Церковь

Тот факт, что в Деяниях Павел три раза был в Иерусалиме (9.26 и далее, 11.30; 15.2), а сам он пишет только о двух в тот же период (Тал. 1.16 и далее), при условии, если Послание к Галатам датировать после совещания в Иерусалиме, заставил некоторых ученых считать, что Лука неправ. Но правильность такого предположения зависит от слишком уж многих сомнительных факторов. Так, согласно этой теории, Павел упоминает все случаи, когда он был в Иерусалиме, тогда как он мог указать только те, когда имел личный контакт с апостолами, а это исключает 11.30. Тем не менее некоторые ученые предлагают считать 11.30 и 15 дубликатами описания одного и того же события, что, конечно же, ставит под сомнение правоту Луки65. Но едва ли можно допустить, чтобы автор мог забыть такое важное и знаменательное событие, как это66. Более того, подобная теория не подтверждается какими-либо данными67.

2. Павел и еврейский закон

В Деяниях Павел поддерживает соблюдение еврейских ритуальных постановлений, когда советует Тимофею обрезаться и когда подчиняется совету Иакова принять обет и постричься68. Однако, по мнению некоторых ученых, такое почитание еврейских постановлений не соответствует его отношению к ним в своих Послания, где он не только противится сохранению обряда обрезания, но и заявляет об освобождении христиан от уз закона. Однако, является ли это действительным или только кажущимся противоречием? Если вспомнить собственные слова Павла (1 Кор.) о том, что сильные должны учитывать влияние своих поступков на немощных, то становится понятным его готовность принять еврейский обет. Это не имело прямого влияния на его положение как христианина. Его отношение к обрезанию было, соответственно, иным. В своих Посланиях Павел ясно говорит, что он против того, чтобы считать обрезание непременным условием для уверовавших из язычников, но это не означает, что он выступал против обрезания как иудейской практики (Рим. 2.25). Обрезание Тимофея, мать которого была еврейкой, просто подтверждало его расовую принадлежность, но обрезание христианина из язычников, не имевшего никакого отношения к иудейскому происхождению, создавало бы впечатление, что обрезание составляло существенную часть христианства и могло повести к возникновению иудаистской секты. И в этом вопросе нет противоречия. Некоторые ученые, ссылаясь на Гал. 2.3, считают, что на совещании в Иерусалиме Павел выступил против обрезания Тита69. Но так как Тит был греком, его положение было совсем иным, чем Тимофея.

3. Павел и соборные постановления

Согласно Деяниям, Павел предложил ввести в практику постановления, которые закрепляли бы некоторые ритуальные запреты для уверовавших из язычников. Традиционно признанный текст содержит четыре таких запрета: воздержание от оскверненного идолами, от блуда, удавленины и крови (Деян. 15.20). Последние два касаются пищи, "Западный" текст опускает третье табу, и тем самым превращает эти запреты в нравственный катехизис, где "кровь" считается эквивалентом убийства. Но едва ли необходимо было убеждать христиан из язычников воздерживаться от убийства. Традиционный текст более логичен, хотя он может создать впечатление, что предписывает христианам из язычников соблюдать еврейский закон о пище, с чем едва ли мог согласиться Павел70. Кроме того в Гал. 2 Павел не только не упоминает об этих постановлениях, но ясно говорит, что его ни к чему не принуждали, кроме как помнить о нищих (Гал. 2.6, 10). Если на первый взгляд это может показаться противоречием, то, прежде чем согласиться с таким выводом, надо учесть ряд факторов. В Послании к Галатам Павел говорит о своем собственном положении, а не обо всех уверовавших из язычников, выступает в свою защиту.

Важно помнить, что эти постановления предназначались только для язычников в Антиохийской, Сирийской и Киликийской Церквах (Деян. 15.23). В то же время в Деян. 16.4 ясно говорится, что Павел направил их Церквам в Южной Галатии, а это значит, что он считал их обязательными для всех. Во всяком случае мы не можем утверждать, что Павел должен был говорить о них в Послании к Галатам, так как мог предпочесть использование прямых аргументов для доказательства своих требований. Кроме того, если Послание к Галатам было написано до совещания в Иерусалиме, то к тому времени эти постановления еще не были утверждены.

Инцидент в Антиохии, когда Павел возмутился поступком Петра, выглядит странным в свете постановления совещания в Иерусалиме и поэтому ставит под сомнение правдоподобность его описания в Деяниях71. Но это противоречие является скорее кажущимся, чем реальным, так как Павел ясно говорит, что действия Петра были непоследовательны, и нельзя сказать, чтобы это было невозможно, хотя, несомненно, неожиданно. Но также непонятно, почему Павел обвинил Варнаву в лицемерии. Это, конечно, можно было бы объяснить, если считать, что инцидент произошел до совещания, хотя опыт Петра в Кесарии должен был помочь ему не поддаваться давлению иудейских блюстителей традиций.

4. Портрет Павла у Луки

Рассматривая вопрос авторства, мы говорили, что сравнение портрета Павла в Деяниях и в его собственных Посланиях заставило некоторых ученых видеть в нем явное различие. Э. Генхен72 указывает на три таких различия.

(1) Деяния представляют Павла как волхва, который может исцелять путем передачи своей энергии через платок, как в случае с воскрешением Евтиха. Но в 2 Кор. 12.12 апостол ссылается на сотворение чудес, чему Генхен не придает особого значения, поскольку Павел не утверждал свое апостольство на таких внешних факторах. Трудность здесь возникает только в том случае, если считать, что Лука сообщает о чудесах в подтверждение апостольства Павла, но он нигде не говорит об этом прямо, и такое предположение весьма спорно.

(2) Если в Деяниях Павел предстает как убедительный оратор для любой аудитории, будь то еврейская или языческая, государственные мужи или философы, то в своих Посланиях Павел отрицает всякую в себе риторическую силу и даже ссылается на оценку своих противников, считавших его речь "незначительной" (ср. 2 Кор. 10.10). По мнению Генхена это противоречие можно объяснить тем, что как великий миссионер Павел должен был быть великим оратором, хотя в действительности это было не так. Но здесь важно отметить, что Деяния нигде не говорят о Павле в таких выражениях, как об Аполосе ("муж красноречивый", Деян. 18.24), хотя по теории Генхена этого следовало бы ожидать. Кроме того, во многих случаях в Деяниях его так называемое красноречие было далеко от убедительного, так как оно часто вызывало открытую вражду и, по крайней мере, в одном случае выглядело сметным. Поэтому едва ли можно придавать большой вес такому предполагаемому противоречию.

(3) Хотя в Посланиях Павел сильно подчеркивает свое равенство с Иерусалимскими апостолами, Книга Деяний ни слова не говорит о том, что Павлу это необходимо было делать. Его положение апостола уже было, по-видимому, указано раньше в повествовании. Но именно потому, что оно предполагается, данное надуманное противоречие теряет силу. Лука описывает апостольскую миссию к язычникам как продолжение деятельности Петра и других апостолов в Иудее и Самарии. Для него утверждение апостольского статуса играло второстепенную роль. Его главной целью было описать распространение Евангелия. Утверждение Павла в равно-апостольском звании определялось внутренними условиями ранней церкви, но Деяния очень мало говорят о них.

Ни одна из этих проблем не подтверждает вывода, что сообщение Луки недостоверно, потому что обоснованное решение возможно в каждом случае73. Дополнительными соображениями, которые не говорят в пользу достоверности Луки, являются условия ранней Церкви, описанные в его сообщении74. Какое бы значение ни придавать аналогиям между Деяниями и кумранской литературой75, они указывают на некоторые точки соприкосновения и могут предполагать общую среду. Необходимо отметить, что расхождений76 между кумранской и раннехристианской общиной гораздо больше, чем соответствий, что еще раз свидетельствует в пользу того, что Лука хорошо знал отличительные христианские характеристики еврейско-христианской общины77.

В. Речи в Деяниях

Оценка речей в Деяниях является важным фактором в определении историчности этой книги, и поэтому мы остановимся на разных подходах к методу автора. Петр, Стефан и Павел являются основными ораторами, и им приписывают разные типы речей. Ф. Ф. Брюс78 делит эти речи на четыре группы: евангелистические, совещательные, апологетические и увещевательные. Форма каждой из этих групп определяется соответственно ее мотивам и целям. Но основной вопрос для каждой группы заключается в том, воспроизводят ли они содержание сказанных слов или же составлены Лукой с целью выразить то, что по его мнению могло бы быть сказано. Чтобы ответить на этот вопрос, надо остановиться на некоторых предположениях.

1. Подход древней историографии

Классическое определение этого подхода принадлежит Фукидиду, который подробно описал свой метод. Он признается, что не всегда мог запомнить речи слово в слово и поэтому вкладывал в уста говорящего то, что, как ему казалось, требовал данный случай, хотя "конечно же, придерживаясь как можно ближе смысла того, что было в действительности сказано"79. И часто считается, что Фукидид сам составлял большинство речей, хотя иногда сообразуя их с фактическими данными80. И тем не менее он претендует на историчность своих речей, потому что иначе не подчеркивал бы, что одни речи он слышал сам, а другие брал из разных источников. Последователи же Фукидида не разделяли такого его отношения к задаче историка, и многое из них писали свои исторические труды как драматические или риторические произведения. Но к какой же из этих категорий относится Лука? По мнению М. Дибелиуса Лука сам сочинил свои речи, потому что они похожи одна на другую, независимо от личности говорящего. Но другие ученые, особенно Фоукс Джексон81, сэр Вильям Рамсей82 и Б. Гертнер83, не разделяют такой точки зрения. Так, Гертнер справедливо отмечает, что в основе писаний Луки лежит скорее еврейская историческая традиция, чем греческая84. Более современный исследователь М. Генгель85 сравнил принципы, которыми пользовались греческие историки, с принципами Луки в написании Книги Деяний Апостолов и пришел к выводу, что Лука стоит на гораздо более высоком уровне, чем они.

2. Подход Луки в Евангелии

Хотя не существует канонических параллелей, по которым можно было бы судить о Деяниях Апостолов, метод, который Лука применил в своем Евангелии, можно сравнить с методом других синоптиков и дать сравнительную оценку достоверности писаний Луки. Мы уже видели, что Лука очень тщательно выбирал источники и старался точно воспроизвести материал. Особенно это видно на примере материала поучений в Лк. 21, если считать, что Лука действительно использовал Мк. 13. Несмотря на незначительные изменения, он, несомненно, использовал материал только из этого источника, ничего к нему не добавив86. То же самое можно сказать о всем Евангелии в целом, и поэтому совершенно справедливо будет считать, что таким же методом он пользовался и в Деяниях.

3. Ранний характер богословия речей

Многие ученые, и особенно Ч. Г. Додд87, подчеркивают, что ранние речи Деяний содержат раннехристианскую керигму. Поэтому они являются подлинным выражением допавловского богословия, и это только подтверждает предположение, что речи у Луки основаны на подлинном предании. Те же, кто оспаривает историчность Луки, утверждают, что богословие это относится к более позднему типу88. Однако, если считать автором Луку, то его богословие не могло носить сколько-нибудь поздний характер, особенно если книга Деяний была написана до смерти Павла.

4. Связь содержания речей с impissima verba (от лат. подлинными словами)

Даже если предание, включенное в речи, исторически верно, означает ли это, что Лука сохранил его точно слово в слово? Большинство ученых, кто признает достоверность Деяний, не считает, что Лука сохранил impissima verba речей89. Исторически верное содержание передано собственными словами Луки. С такого же рода подходом мы уже встречались, когда рассматривали четвертое Евангелие, однако еще надо доказать, что слова не имели никакого отношения к тому, что было в действительности сказано. Каждая речь так точно отражает историческую ситуацию90, что Лука должен был обладать исключительным талантом, чтобы найти столь идеальную форму выражения для слов. Неверно утверждение некоторых ученых, что все произносящие речи говорят одинаково91, потому что разные типы речей полностью соответствуют их аудиториям92, как, например, речь в ареопаге, Деян. 17.22 и далее93. И нельзя не согласиться с той точкой зрения, что Лука воспроизвел свои личные воспоминания или других людей об этих речах, которые он включил в свою книгу. Акцент на методе "истории форм" заставил некоторых ученых исключить даже возможность этого, потому что нельзя себе представить исторической ситуации, в которой могли бы слово в слово сохраниться речи на протяжении 20-30 лет94. Но отнюдь не исключено, что могли существовать какие-то письменные копии этих речей95. Вполне возможно, что Лука хотел дать образцы разного рода миссионерских проповедей, и в таком случае эти образцы потеряли бы силу, если бы были составлены самим Лукой. С другой же стороны, то, как они введены, создает впечатление, что они являются составной частью повествования96.

V. ИСТОЧНИКИ

Критика источников синоптических Евангелий, естественно, должна была обратить свое внимание и на книгу Деяний, потому что надежность исторического труда зависит от надежности его источников. Но желательность нахождения источников не гарантировала успеха подобного поиска. Конечно, критика сделала все, что могла, как это показывает множество совершенно различных гипотез. Но именно это многообразие говорит о слабости такого подхода, и поэтому будет целесообразным, прежде чем остановиться на разных типах теорий, рассмотреть сначала факты, которые оказали влияние на разные критические подходы ко всему вопросу в целом. Отсутствие единого мнения относительно источников связано обычно с основным различием предположений относительно некоторых тесно связанных между собой проблем.

А. Факторы, влияющие на критику источников Деяний

1. Один автор

Является ли эта книга одним целым или нет? В случае положительного ответа к вопросу источников можно подойти с двух точек зрения. Либо целостность книги обязана одному автору, который не только является автором всей книги, но и сам собрал весь материал, либо она обязана одному автору, который объединил разный материал, придав целостность содержанию и стилю книги. Те, кто считает, что автор был один, относят себя поэтому к одной из двух категорий: кто вообще отрицает использование здесь источников и кто признает гипотезу автора-редактора в отличие от гипотезы составителя,

Те, кто отрицает целостность книги Деяний, естественно будут опираться на какую-нибудь теорию источников, чтобы объяснить предполагаемые различия, которые заставили их отрицать целостность книги. В этих случаях гипотезы источников становятся естественным следствием мнений относительно целостности. Конечно, источники не обязательно должны быть письменными, но они должны были повлиять на автора, который, в свою очередь, должен считаться либо неспособным хорошо использовать полученную информацию, либо оставившим свой труд незаконченным. Но как мы уже показали, есть все основания рассматривать книгу Деяний как единое целое и, поэтому приведенные теории изначально неверны.

2. Личность автора

Как показало обсуждение авторства Деяний, можно с уверенностью говорить, что автор был спутником Павла, и традиционное приписывание его Луке является, по всей вероятности, правильным. Те ученые, которые не разделяют этого мнения, делятся на две группы: кто по крайней мере признает, что книга часто приводит личное свидетельство одного или более спутников Павла (Лука, Сила, Тимофей), и кто вообще отрицает всякое личное свидетельство. Конечно, для тех, кто признает авторство Луки, проблем будет гораздо меньше, чем для тех, кто отрицает его, так как можно почти с уверенностью утверждать, что для тех частей повествования, в событиях которых Лука не принимал личного участия, у него были свидетельства очевидцев. Это особенно касается главного раздела книги, где речь идет о личном опыте Павла. Но признание авторства Луки отнюдь не исключает возможности использования письменных источников, и об этом нельзя забывать.

С другой же стороны, те, кто признает анонимное авторство Деяний, в меньшей мере могут ссылаться на источники и в значительной степени зависят от своих собственных догадок. Теории, основанные на таких предположениях, требуют самого тщательного изучения прежде чем получить признание. Это особенно касается теорий, поставивших себя в зависимость от поздней даты (например II в.), потому что они должны меньше доверять источникам информации автора, чем другие теории.

3. Толкование предисловия Луки

Мы уже рассматривали этот вопрос в главе, посвященной Евангелию от Луки, и будет правильным считать, что принципы, применимые к Евангелию, в такой же мере применимы и к Деяниям. Однако, когда речь идет об источниках, это не совсем так. Если в случае Евангелия мы имеем аналогичные свидетельства, которые, по крайней мере, допускают возможность, что Лука знал их, то в случае Деяний таких свидетельств нет. Это значит, что мы должны больше полагаться на собственные свидетельства автора. Так, Кедбери97 считает, что Лука хотел причислить себя к категории очевидцев. Если этого нельзя сказать об Евангелии, то предисловие Деяний несомненно не исключает возможности, что Лука был очевидцем некоторых событий, описанных в Деяниях. В таком случае это имеет прямое отношение к проблеме источников. Но некоторые ученые, основываясь на предисловии, делают вывод, что к моменту написания поколение очевидцев уже умерло. Однако, так как автор ясно говорит, что он тщательно исследовал события, которые описывает, то более правильным будет считать, что он жил в то время, когда очевидцы еще были живы. И также самым правильным будет считать, что он употребляет первое лицо единственного числа, когда хочет показать, что он сам участвовал в событиях, которые описывает.

4. Критерии, использованные для выделения источников

Как показала критика Евангелий, разные критерии использовались в разные периоды, и удача и неудача критических исследований зависели от достоверности подтверждающих данных. В Деяниях Апостолов лингвистический критерий использовался с разными целями. Одни видели в первой части или, по крайней мере, в некоторых местах этой части арамейское происхождение, другие видели греческий стиль в некоторых частях (например, "мы-разделы"), третьи утверждали лингвистическое единство всей книги. Учитывая эти разные выводы из одного и того же тезиса, конечно же, нельзя придавать ему большого значения. В лучшем случае он может быть дополнительным методом выделения источников.

Другим критерием является исторический, который также оказался несостоятельным. Если два события одного и того же типа описываются в одной книге и в описании их есть сходство, то некоторые ученые сразу же считают их дубликатами и, следовательно, одно - менее исторически достоверным, чем другое, Так, например, по мнению А. Гарнака, описание Пятидесятницы в Деян. 2 менее достоверно, чем в Деян. 4, что заставило видеть в них разные источники. Но так как эти повествования можно понимать скорее как дополняющие друг друга, а не как дубликаты, основа критики Гарнака становится менее убедительной. Никакой подход не может быть удовлетворительным, если первоначально не исходить из того, что повествование должно рассматриваться в том смысле, в каком оно записано, если оно в данном случае понятно. Обращение к концепциям дубликатов, противоречий и т.п. взвалили на историческую критику слишком уж много гипотез, которые не отвечают здравым принципам критики.

Не более успешным является богословский критерий, при помощи которого были обнаружены разные пласты, как, например, использование выражения "Раб (или Сын) Божий" в первой части Деяний в отличие от контекста. Или, опять же, считается, что различия в содержании речей Павла в Деяниях и в Посланиях Павла предполагают автора, который не знал богословия Павла. Но такие критические принципы не делают различия между автором, его источниками и интеллектуальным окружением. Как и то, что спутник Павла не обязательно должен был отражать павловские идеи, подражая Посланиям Павла, так и богословское содержание его повествования не является надежным ключом к его возможным источникам.

5. Влияние метода "истории форм".

Неудивительно, что метод "истории форм", оказавший такое сильное влияние на критику синоптических Евангелий, в такой же степени применим к проблеме источников Деяний и в равной мере оказал влияние на снижение внимания к критике источников. Но классификация форм является более ограниченной в Деяниях и касается, главным образом, путевых заметок и речей. Самым ревностным ее сторонником был М. Дибелиус98. Этот метод оказал значительное влияние на сосредоточение внимания на исторической ситуации, а не на бесплодной попытке установить многообразие письменных источников". Хотя он иногда и приводил к "историческим" выводам, которые были далеко от действительно исторических, его положительное влияние сказалось в ослаблении зависимости от источников. Самой же большой его слабостью является то, что он предполагает отсутствие интереса христиан к их ранней истории и, следовательно, ставит под сомнение свидетельство Луки. Но это предположение легко опровергается обращением к исторической ситуации, отраженной в Посланиях Павла100.

6. Объяснение "мы-разделов"

В любой гипотезе, которая может быть предложена для выяснения происхождения источника информации Луки, естественным отправным моментом являются те разделы, которые автор употребляет в первом лице ("мы-разделы"). Эти разделы101 вводятся без объяснения в повествования от третьего лица. Для объяснения этого феномена было предложено несколько различных теорий.

(1) Самой явной причиной употребления первого лица является желание автора показать, что он сам был одним из спутников Павла. Это значит, что автор просто изменяет третье лицо на первое и делает это почти бессознательно, потому что здесь он приводит сведения, полученные им из первых рук. Это можно назвать литературным приемом для отделения непосредственных источников информации от косвенных. Эта точка зрения поддерживается единством стиля и языка в остальной части книги и употреблением первого лица единственного числа в 1.1.

(2) Несколько сходной с изложенной выше гипотезой является точка зрения, что "мы-разделы" представляют собой полностью или часть собственного дневника или путевых заметок автора, которые содержали в себе сведения о местах, которые они посещали, о людях, с которыми они встречались, исключительных событиях, очевидцами которых они были, В таком случае он должен был цитировать соответствующие разделы, сохраняя в них первое лицо, от которого они были записаны. То, что эта точка зрения менее естественна, видно из того, что она предполагает исключительно механическое употребление собственного дневника автора, что совершенно не соответствует характеру его литературного метода, и не только в остальной части Деяний, но также и в Евангелии. С другой же стороны, можно привести несколько параллелей такого метода в писаниях других древних авторов. Однако трудно поверить, чтобы любой автор мог включить свои путевые заметки со всеми их стилистическими особенностями, которые в их оригинальной форме, очевидно, не предназначались для опубликования, без адаптации в свой текст.

(3) Согласно другой точке зрения, автор использовал чей-то дневник или путевые заметки и поэтому сохранил первое лицо, вводя их в свой собственный материал. Но еще менее естественным будет предполагать, что другой автор мог сохранить "мы"-форму, ничего не сказав о личности говорящего. Если автор личного дневника является автором всей книги, то такой метод, по крайней мере, становится понятным, несмотря на его трудности. Но если это другой человек, то трудно понять, почему автор применил такой метод.

(4) Единственной возможностью остается предположить, что первое лицо не является указанием на очевидца, а было введено автором преднамеренно, чтобы создать впечатление правдоподобности своего повествования. И в таком случае это чисто художественный прием102. Но это ставит больше проблем, чем решает, потому что трудно объяснить столь относительно редкое употребление этого приема. Почему он ограничивается только последней частью книги, если основывается на исторических данных? Более того, автор художественного произведения мог бы создать большее впечатление правдоподобности, если бы он назвал имя, от которого написаны "мы-разделы", как это делается в апокрифических писаниях, где совершенно ясно, какой апостол говорит, когда употребляется первое число.

Любые теории источников, которые основываются на "мы-разделах", должны учитывать обоснованность и трудности этих различных толкований. Эти общие замечания позволят увидеть изложенные ниже теории в их правильной перспективе и будут полезны для оценки их важности.

Б. Разные типы теорий

1. Личные сведения

Те, кто считает, что Лука был автором Деяний, основываются на самой правдоподобной гипотезе о происхождении источника его информации, по крайней мере, для основной части книги103. Так как считается, что автором был один из спутников Павла, он должен был иметь непосредственный доступ ко всей необходимой информации, записанной в 9.1-31; 11.25-30; 12.25 - 28.31. Что же касается остальной части книги, то об источнике информации можно только догадываться, но существует ряд гипотез, которые могут оказаться правильными. Так, несомненно, что Лука знал Марка, потому что оба они были с Павлом, когда он писал свое Послание к Колоссянам (Кол. 4.10, 14), и от него Лука мог получить много полезных сведений о первых днях Церкви в Иерусалиме. Так как в Деян. 12.12 говорится, что дом матери Марка был местом собрания для молитвы, можно справедливо предположить, что его дом был постоянным местом встречи не только для христиан вообще, но и для апостолов. Поэтому Лука мог узнать о событиях, произошедших до совещания в Иерусалиме (Деян. 15).

Если, как полагают некоторые ученые, дом Луки был в Антиохии, то он несомненно знал очевидцев, которые могли ему многое рассказать об истории антиохийского христианства, и знаменательно, что Лука много говорит о событиях в Антиохии. Это позволило некоторым ученым предположить существование особого антиохийского письменного источника. Кроме того, в Кесарии находились Филипп и его дочери, которые приняли Луку и Павла (Деян. 21.8) и от которых Лука мог многое узнать о событиях, записанных в Деян.6.1 - 8.3, так как Филипп был связан со Стефаном в вопросах управления и служения. Около того же времени Лука жил у Мнасона Киприянина, который называется одним из первых учеников104 (Деян. 21.16). Кроме того, среди них был еще дядя Марка Варнава, которого хорошо знали в Антиохии, и, если Лука был родом из Антиохии, то и он должен был хорошо его знать, но в любом случае Павел мог рассказать Луке об участии Варнавы в событиях раннехристианской истории. Благодаря прямому контакту с этими христианами и остальными близкими друзьями Павладакими как Сила, Тит, Тимофей, Тихик, и со многими неназванными очевидцами105, Лука мог получить от них все сведения для своего повествования.

Несмотря на обоснованный характер этих гипотез, многие ученые отвергли их в пользу письменных источников. Те, кто отвергает авторство Луки для всей книги, исключают для себя альтернативу, если признают историчность основного материала в повествовании. И тем не менее не следует исключать личных воспоминаний из теорий письменных источников, если допустить, что они основываются на достоверном материале. С другой же стороны, некоторые защитники изложенных ниже теорий признают авторство Луки, но не удовлетворены исключительно теорией устных источников,

2. Сочетание письменных и устных источников

Так как Книга Деяний состоит из двух частей, в которых все внимание сосредоточено на двух великих личностях, Петре и Павле, неудивительно, что появились теории, которые сочетают письменный источник для первой части с устным или личным источником для второй106. По мнению Вейсса107, первая часть является более гебраистической, чем вторая, и поэтому он считает, что эта первая часть отражает еврейско-христианскую историю ранней Церкви, начиная с совещания в Иерусалиме. Эта идея оригинального еврейского или арамейского источника проходит красной нитью в труде Торрея108, по мнению которого, главные трудности в Деян. 1-15 разрешимы, если их считать неправильным переводом семитизмов. Эта точка зрения была опровергнута109, хотя затем в видоизмененной форме получила некоторое признание110.

Тесно связанной с этой теорией является точка зрения, что первая часть Деяний была изначально продолжением Евангелия от Марка, написанная Марком, но потом была заимствована и видоизменена Лукой111. Либо Лука имел это Евангелие, когда писал Деяния, либо сознательно или несознательно уподобил дела апостолов делам Иисуса"2. Главной трудностью любой теории, которая основывается на предположении о более сильном арамейском влиянии в одной части по сравнению с другой, является общий стиль и язык всей книги. Если же, конечно, Лука использовал свои источники, придав им свой стиль, то такой феномен возможен. В то же время М. Блек не считает арамейскую терминологию достаточным аргументом в пользу арамейского источника113, хотя и допускает эту возможность в речах Петра и Стефана.

3. Сочетание дублирующих друг друга источников

Главным сторонником теории, согласно которой в первой части Деяний были использованы два параллельных источника, был Адольф Гарнак'14. Он предлагает обозначить один источник буквой А, а второй - буквой В: 1, 2 (В), 3.1 - 5.16 (А), 5.17-42 (В), 6.1 - 8.4 (Иерусалимско-Антиохийский источник), 8.5-40 (А), 9.1-30 (источник об обращении Павла), 9.31 - 11.18 (А), 11.19-30 (Иерусалимско-Антиохийский источник), 12.1-23 (А), 12.25 - 15. 35 (Иерусалимско-Антиохийский источник). Эта теория Гарнака основывалась, главным образом, на различиях в повествованиях, неточностях и даже на противоречиях. Так, он находит много материала в своем источнике В, который считает дубликатом источника А (например, сошествие Святого Духа в Деян. 2 и 4), и поэтому он приходит к выводу, что материал источника В был исторически бесполезным. Большая же часть источника А исходит из Иерусалимского предания, хотя некоторые его части ведут свое происхождение из Кесарии (например, 8.8-40; 9.29-11.18; 12.1-24).

Теория Гарнака в ее различных модификациях получила широкое признание среди ученых, разделявших его предположения115, но после ослабления внимания к второстепенным проблемам источников, а также после появления тенденции приписывать каждое видимое расхождение другому письменному источнику, его влияние сильно ослабло. Основа этой теории была подвергнута сильной критике со стороны Иоахима Иеремиаса116 на том основании, что дубликаты могут иметь разное толкование, что верно для большинства случаев предполагаемых аналогичных повествований в библейской критике. По мнению Иеремиаса, эти повествования дополняют, а не повторяют друг друга. Существует сильный критический принцип, которому мало кто следует, что там, где возможно объяснение, основанное на тексте, как мы его имеем, его следует предпочесть догадкам, основанным на предполагаемых противоречиях. И согласно этому принципу теорию Гарнака следует считать неверной.

4. Сочетание дополнительных источников

Не все приверженцы мнения о том, что в основе первой части Деяний лежит более чем один источник, согласны с теорией Гарнака в том, что касается относительно ее содержания и критических принципов. Оставляя в стороне идею дублирующих друг друга источников, некоторые ученые, тем не менее, нашли несколько источников, которые составили первую часть книги. Главные теории такого типа были предложены Л. Серфо и Э. Трокме. Первый117 считает 2.41 - 5.40 описательным документом, к которому были добавлены несколько других групп преданий, одни - галилейские, другие - кесарийские и один - так называемое "эллинистическое досье"; частично письменные, частично устные118.

Трокме119 предлагает очень сходную с предыдущей теорию, согласно которой главы 3-5 основаны на однородном документе, который Лука видоизменил и расширил. Кроме того, были использованы и другие документы, из которых один содержал географический материал и вошел в гл. 2, другой - поучения, третий -эллинистический источник, который вошел в 6.1-7 и т.д. Согласно этой теории, Лука имел несколько источников, многие из которых представляли собой небольшие фрагменты из преданий и которые он соединил в одно целое. И здесь также предположение о множестве письменных источников снижает вескость этих теорий120. Тем не менее, если подобные теории верны, то они могут только усилить наше восхищение литературными способностями Луки, который сумел создать впечатление целостности всей книги.

5. Теория Антиохийского источника

Большинство из рассматриваемых здесь теорий тем или иным образом считает Антиохию источником информации о ранней Церкви. Для теорий некоторых ученых Антиохийский письменный источник является основным. Эта теория получила широкое признание121, но здесь достаточно будет сказать только о двух ее современных сторонниках. Так, И. Иеремиас122 начинает с Деян. 6.1 и приходит к выводу, что некоторые части накладываются одна на другую, и если их изъять, то оставшийся материал представляет собой Антиохийский источник, вошедший в 6.1; 8.4; 9.1-30; 11.19-30; 12.25 - 14.28; 15.35 и далее. Но гипотеза однородного источника не имеет убедительного основания для довольно произвольного изъятия всех чужеродных элементов. Кроме того, трудно поверить, чтобы источник начинался в 6.1 без каких-либо указаний на предыдущую историю Иерусалимской Церкви123. Одним из самых сомнительных выводов теории Иеремиаса является датирование совещания в Иерусалиме временем до первого миссионерского путешествия.

К. Р. Бультман124 разделяет мнение А. Гарнака и И. Иеремиаса, но отличается от них обоих тем, что видит продолжение Антиохийского источника в гл. 16, и возможно до гл. 28, а в главах 13 и 14 - только частичное его использование. В то же время он, очевидно, предполагает два документа, которые были связаны с Антиохийской Церковью и, по-видимому, имелись в ее архиве. По этой теории Антиохийская Церковь составила своего рода летопись своей ранней истории, что вполне возможно, несмотря на возражение Генхена125, что христиане и не думали писать свою историю для будущего поколения.

6. Теория источника "путевых заметок"

В значительной степени под влиянием школы "истории форм" появилась теория, которая не допускает возможности использования источников для первой части Книги Деяний. В этой части внимание сосредотачивается на небольших разделах, в которых предание передавалось до того, как было записано в книге Деяний. Интерес к источникам поэтому был обращен, главным образом, ко второй части (13.4 -14.28; 16.1 - 21.26), где описание путешествий Павла основывается на источнике "путевых заметок". Такого мнения придерживается М. Дибелиус126. Идея источника "путевых заметок" не нова, так как "мы-разделы" предполагают такую возможность, особенно если автора Деяний не считать спутником Павла. Но Дибелиус не связывает свой источник с "мы-разделами" и объясняет последние просто как прием, использованный Лукой, чтобы показать, что он был с Павлом. Таким образом теория Дибелиуса в какой-то мере близка первому типу теорий источников, т. е. личным сведениям, но она в корне отличается от нее тем, что Дибелиус не считает "мы" указанием на источник, принадлежащий Луке. Тем не менее он считает необходимым выделить этот источник, считая, что здесь был использован какой-то непоучительный материал и видна явная непоследовательность, что, по его мнению, указывает на источник, а не на личные воспоминания или местное предание127. Стараясь показать целесообразность "документа путевых заметок", Дибелиус полагает, что он мог бы быть полезен, если бы необходимо было повторить одно и то же путешествие128. Но неубедительный характер этого предположения не позволяет увидеть истинных мотивов, потому что едва ли Павлу нужны были путевые заметки, чтобы вспомнить, где он был, особенно что касается тех мест, где он основал Церкви.

Ниже мы увидим, что единственным оправданием этой теории является то, что она пытается объяснить наличие несущественных подробностей и расхождений. Но если автором был Лука, в чем Дибелиус не сомневается129, то трудно понять, какой смысл приписывать их редакторской работе Луки, а не его личным воспоминаниям. По крайней мере, расхождения зависят от толкования130 и могут быть тем или иным образом объяснены, а несущественные подробности - это неотъемлемая часть личного повествования131.

7. Теория вымысла

Множество самых разнообразных теорий в той или иной степени приписывают всю Книгу Деяний или только ее часть литературному таланту и воображению писателя. Мы уже указывали выше, что "мы-разделы" считаются некоторыми учеными литературным приемом, основанном на вымысле. Но идея, что все путевые заметки являются вымыслом, имеет своих сторонников. Наиболее значительной представляется теория Г. Шилле132, который считает, что те разделы, в которых даются сведения о путешествиях Павла, состоят из четырех географических блоков (13-14; 16-18; 19-20; 21 и далее) и являются просто литературным вымыслом. Кроме того, в повествованиях имеется множество ошибок, которые доказывают, что у автора не было никакого источника. По мнению Шилле Лука мог иметь в своем распоряжении какие-то предания, но при написании своей книги он внес в нее и материал из своих путевых заметок. Теория Дибелиуса оказала влияние на Г. Шилле, пришедшего к скептицизму относительно историчности Деяний, так как он считает, что путевые заметки в Деяниях больше соответствуют миссионерской политике, нашедшей свое отражение в Дидахе, а не принятой в апостольский век, не видя, что Дидахе с их советом оставаться в одном месте не больше одного дня не ставит проблемы более длительного пребывания на одном месте, необходимого для основания Церквей.

8. Теории последовательных редакций

Как и в отношении других новозаветных книг, относительно Деяний был выдвинут ряд редакционных гипотез. Многие, о которых мы уже говорили, зависят от редакционного процесса, но Г. Залин133 недавно предложил теорию, согласно которой процесс публикации Евангелия от Луки и Деяний Апостолов прошел три стадии: (1) еврейско-христианское писание, представляющее собой Евангелие от Луки-Деяния, Лук.1.5-Деян.15.41, частично еврейско, частично арамейское; (2) греческое пересмотренное издание и его адаптация к суду над Павлом, сделанная, очевидно, самим Лукой; (3) более поздний редакционный процесс, который разделил всю книгу на две путем добавления заключения в Евангелие от Луки и введения в Деяниях. Никто не станет отрицать, что подготовка рукописи могла пройти несколько стадий, но любая теория, которая основывается на редакционном процессе, в значительной мере построена на догадках. И тот факт, что вся книга была написана на одном свитке, говорит против этой теории. Более естественным будет предположить, что она состояла из двух частей, написанных на отдельных свитках одинаковой длины134.

В этом кратком обзоре обращают на себя внимание два факта. Попытки выделить источники, которые использовал Лука, оказались несостоятельными, и едва ли какие-либо попытки в этом направлении смогут что-нибудь дать. Это значит, что идея личного знания Луки о событиях либо из его собственных наблюдений, либо от непосредственных очевидцев, в такой же мере оправданна, если не больше, как и противоположные предположения.

VI. ТЕКСТ

Одна из самых интересных проблем в текстуальной критике касается первоначальной формы книги Деяний. Обсуждение этой проблемы выходит за рамки данной книги135, и мы можем дать здесь только самое краткое ей объяснение. "Западный текст"136 Деяний столь сильно отличается от других текстов, что это поставило вопрос о двух редакциях. Например, Ф. Бласс137 считает, что сам Лука подготовил две редакции, но эта точка зрения не получила широкого признания138. Кларк139 же склонен считать "Западный текст" более оригинальным, чем общепризнанный текст, который он считает отредактированной формой первого. Но эта идея получила еще меньшее признание140. Противоположная идея, которая заключается в том, что "Западный текст" является отклонением от оригинального текста, более правдоподобна.

Одной из модификаций теории Бласса является предположение, что в процессе последовательных пересмотров текста Лука сделал несколько черновиков и что какой-то из ранних черновиков мог лечь в основу "Западного текста", тогда как более авторитетная форма текста легла в основу "Александрийского" и других вариантов текста141. Возможно, что сам автор не закончил редактирование всей книги.

По мнению такого авторитета, как сэр Ф. Кеньон142, без появления подтверждающих данных критик не может решить проблему текста: "Эта проблема должна быть решена согласно внутренним вероятностям применения методов введения или изъятия материала". Так как "Западный текст" длиннее "Александрийского", то, по мнению Кеньона, вставки в первом более вероятны, и сейчас мы ничего больше не можем сказать.

Попытки объяснить историю "Западного текста" путем ссылки на процессы перевода с арамейского документа были предприняты некоторыми учеными. Так, Торрей143 считает, что арамейская версия оригинального греческого текста появилась с целью привлечь внимание еврейских читателей к Евангелию от Луки и Книге Деяний. В соответствии с мнением Торрея многие модификации в Западном тексте привнесены в качестве вставок, для того, чтобы видоизменить текст, сделав его более приемлемым для подобных читателей144.

VII. ЯЗЫК

В разделах, касающихся источников и текстуального предания, мы говорили о теории арамейского источника, использованного в первой части Деяний. Теория Тор-рея не получила широкого признания и критиковалась на том основании, что многие арамейские термины могли быть заимствованы из Септуагинты145. Лука несомненно хорошо знал ее, но кроме того в восточных областях семитизмы часто встречались в койне (Koine)146.

Одной из особенностей евангелиста Луки, на которую часто указывается, является ритмичность его языка, особенно любовь к дублированию. Р. Моргенталер147 приводит множество случаев, в которых Лука дублировал отдельные слова, целые предложения и разделы, и это дублирование даже искажает концепцию всего его труда. Оно построено на принципе парных сочетаний. Несомненно, что Моргенталер зашел слишком далеко со своими примерами, за что он подвергся острой критике148, но если оставить в стороне его преувеличение, то остается достаточно данных, свидетельствующих о склонности Луки к дублированию.

Стиль Луки можно назвать хорошим, что отнюдь не подразумевает литературный стиль. Его можно было бы охарактеризовать скорее как хороший разговорный тип языка. Он был понятен читателям с любым уровнем образования и поэтому прекрасно отвечал целям Луки149.

СОДЕРЖАНИЕ

I. ПРЕДИСЛОВИЕ (1.1-5)

В предисловии Лука соединяет эту Книгу с предыдущей.

II. ПЕРВЫЕ СОБЫТИЯ (1.6-26)

Вознесение (1.6-12). Ученики собираются в горнице и избирают преемника Иуды Искариота (1.13-26).

III. РОЖДЕНИЕ ЦЕРКВИ В ИЕРУСАЛИМЕ (2.1 - 5.42)

День Пятидесятницы (2.1-47); сошествие Святого Духа; слово Петра к уверовавшим. Исцеление хромого в храме; арест и возвращение Петра и Иоанна (3.1 - 4.31). Опыт общинной жизни; контраст в принесении дара между Варнавой, с одной стороны, и Аланией и Сапфирой - с другой (4.32 - 5.11). Исцеления и конфликт с властями (5.12-42).

IV. НАЧАЛО ГОНЕНИЙ (6.1 - 9.31)

Деятельность, суд и мученическая смерть Стефана; последующее общее гонение (6.1 - 8.3). Деятельность Филиппа в Самарии; его приведение ефиоплянина ко Христу (8.4-40). Обращение Савла; его возвращение в Иерусалим; общее процветание Церкви (9.1-31).

V. РАСПРОСТРАНЕНИЕ ХРИСТИАНСТВА НА ЯЗЫЧНИКОВ (9.32 -12.25)

Исцеление Петром Енея в Лидие и воскрешение Тавифы в Иопии (9.32 -43). Обращение Корнилия; защита Петра перед Иерусалимскими христианами и их согласие принять язычников (10.1 -11.18). Развитие событий в Антиохии: Варнава посылается из Иерусалима искать Савла, находит его в Тарсе и приводит в Антиохию; организация помощи голодающим (11.19-30). Гонения при Ироде: убийство Иакова; арест и избавление Петра; смерть Ирода и развитие Церкви (12.1-25).

VI. ПЕРВОЕ МИССИОНЕРСКОЕ ПУТЕШЕСТВИЕ (13.1 -15.41)

Отделение Варнавы и Савла (13.1-3). Деятельность на Кипре; обращение Павла Сергия; сопротивление Елима (13.4-12). Деятельность в Антиохии Писидийской (13.13-52). Деятельность в других городах - Иконки, Листре и Дервии - и возвращение в Антиохию (14.1-28). Совещание в Иерусалиме (15.1-29). Послание, доставленное Церкви в Антиохии; планы снова посетить Церкви, основанные во время первого путешествия и распри из-за Марка (15.30-41).

VII. ВТОРОЕ МИССИОНЕРСКОЕ ПУТЕШЕСТВИЕ (16.1 - 18.23)

Тимофей присоединяется к Павлу при вторичном посещении Листры (16.1-5). Призыв из Македонии и путешествие в Филиппы (16.6-12). Деятельность в Филиппах (16.13-40). Деятельность в эфессалониках, Верии и Афинах (17.1-34). Деятельность в Коринфе (18.1-17). Краткое посещение Палестины и Антиохии (18. 18-23).

VIII. ТРЕТЬЕ МИССИОНЕРСКОЕ ПУТЕШЕСТВИЕ (18.24 - 20.6)

Широкая деятельность в Ефесе (18.24 - 19.20). Планы Павла снова посетить Македонию и Грецию (19.21-22). Мятеж в Ефесе и уход Павла (19.23 - 20.1). Дальнейшая деятельность в Македонии и Греции (20.2-6).

IX. ПУТЕШЕСТВИЕ В ИЕРУСАЛИМ (20.7 - 21.17)

В Троаде: случай с Евтихом (20.7-12). Путешествие Павла в Милит и его слово к пресвитерам из Ефеса (20.13-38). Краткое посещение Тира (21.1-6). События в Кесарии: пророчество Агава (21.7-14). Прибытие в Иерусалим (21.15-17).

X. ПАВЕЛ В ИЕРУСАЛИМЕ (21.18 - 23.35)

События, приведшие к его аресту и приводу в синедрион (21.18 - 22.29). Павел перед синедрионом (22.30 - 23.10). Лисий отправляет Павла к Феликсу (23.11-35).

XI. ПАВЕЛ ПЕРЕД ФЕЛИКСОМ, ФЕСТОМ И АГРИППОЙ В КЕСАРИИ (24.1-26.32)

Обвинение и защита перед Феликсом (24.1-27). Фест представляет дело Павла (25.1-12). Разбор дела Павла Агриппой (25.13-26.32).

XII. ПУТЕШЕСТВИЕ В РИМ (27.1-28.31)

Описание путешествия и кораблекрушения (27.1-44). Гостеприимство на Мальте, где Павел избегает смерти от ехидны и совершает много исцелений (18.1-10). Павел прибывает в Рим и остается там под домашним арестом, проповедуя и наставляя (28.11-31).

1 Краткий обзор современной научной литературы см. в статье автора данной книги в VE P (ed. R. P. Martin, 1963) pp. 33^19. Ср.: W. G. Kummel, TR 22 (1954), pp. 194 ff.; E. Grasser, TR26 (I960), pp. 93-167; 41 (1976), pp. 141-194, 259-290; 42 (1977), pp. 1-68. Ср. также: W. W. Casque, A History of the Criticism of the Acts of the Apostles, (1989); F. Bovan, Luc le Theologien. Vingt-cinq ans de recherches (1950-1975), (1978).

2 The Apostolic Preaching and its Developments (1944).

3 Ср. подробное обсуждение этой проблемы в книге: R. H. Mounce, The Essential Nature of New Testament Preaching (1960), pp. 40 f., 60 ff. Необходимо отметить, что недопустимо рассматривать керигму (kerygma - букв, "возвещение") как шаблонную схему, используемую первыми проповедниками, так как изучение речей в Деяниях Апостолов опровергает это мнение. Скорее всего керигма представляла собой сокращенную форму первоначальной христологии, ср.: W. Baird, JBL. 76 (1957), pp. 181-191. Ср. также работу: A. J. В. Higgins, "The Preface to Luke and the Kerygma in Acts" in Apostolic History (ed. Gasque and Martin, 1970), pp. 78-91.

4 Ср.: S. S. Smalley, ET. 73 (1961-2), pp. 35 ff. Однако см. более радикальную точку зрения: F. Hahn, Les Actes des Apotres (ed. J. Kremer, 1979), pp. 129-154.

5 Эти параллели и параллели между Евангелием от Луки и Деяниями Апостолов привлекают все возрастающее внимание. Ср.: A. J. Mattill, Jnr, Nov. Test. 17 (1975) pp. 15-46; С. H. Talbert, Literary Patterns (1974). Последний автор обнаруживает 32 параллели между Евангелием от Луки и Деяниями, расположенными в том же порядке.

6 Значение речи в Милете вызывает многочисленные дискуссии. Ср.: J. Lambrecht, in Les Actes (ed. Kroner), pp. 307-337; T. L. Budesheim, HTR 69 (1976), pp 9-30; С. К. Barrett, in God's Christ and His People (eds. J. Jervell, W. A. Meeks, 1977), pp. 107-121. Об образе an. Павла в Деян. 26 см.: С. J. A. Hickling, in Les Actes, pp. 499-503. Ср. также: С. Buchard, ThLZ 100 (1975), pp. 881-895.

7 См.: E. M. Blaiklock, The Acts of the Apostles, 1959, p. 16. Исследователь высказывает предостережение против того, чтобы придавать подобным свидетельствам слишком большое значение. "Лука, образованный историк и дисциплинированный писатель, мог воздержаться от приукрашивания своего повествования описанием событий, которые позже произошли в Иерусалиме, так как они были неуместны в рамках его темы".

8 Паркер поддерживает мнение о том, что автор Деяний не упоминает падения Иерусалима, потому что этого еще не произошло: P. Parker, JBL 84 (1965), pp. 52-58. Опираясь на данное убеждение, он настаивает на ранней датировке Деяний. Дю Плесси (I. J. du Plessis, Guide to the New Testament IV (ed. A. B. du Toit), p. 203) полагает, что еврейские христиане в Иерусалиме не могли оставаться безучастными к падению города, и он усматривает в умалчивании этого факта в Деяниях сомнение в его истинности.

9 Центральным местом так называемого "повествования о путешествии" Луки (Лк. 9.51-18.14) является движение Иисуса в Иерусалим, и такой же интерес к святому городу прослеживается в повествовании о Воскресении Луки. Оба повествования сосредоточены на Иерусалиме.

10 Ср.: R. В. Rackham, The Acts of the Apostles (1951), pp. li f.

11 Робинсон (J. А. Т. Robinson, Redating, p. 89) отмечает, что отсутствие упоминаний об этих событиях представляется особенно поразительным сквозь призму тех эксцессов, которые, согласно Тациту, завоевали симпатии к христианам.

12 Раннее подтверждение подобного взгляда можно обнаружить в Мураториевом каноне, который утверждает, что Лука описал все известные ему события ("conprendit quae sub praesentia eius singula gerebantur"), однако с апологетических позиций добавляет: "sicuti et semota passione Petri euidenter declarat, et profectione Pauli ab urbe ad Hispaniam proficiscentis". Однако выглядит странным тот факт, что Мураториев канон не упоминает мученической смерти Павла. Необходимо отметить, что конец Книги Деяний мог не казаться столь неудовлетворительным для Луки, как это представляют некоторые авторы. Гарнак в своей книге (A. Harnack, Date of Acts, pp. 96 ff.) приходит к выводу о том, что невозможно предположить что-либо иное, кроме как допустить, что испытания ал. Павла еще не закончились к моменту написания этой Книги. Эта позиция имеет большое значение, так как она демонстрирует отход от гораздо более крайнего мнения Гарнака, выраженного в его работе Chronologic. Робинсон (Robinson, Redating, p. 92) ответственно заявляет, что суть доказательств сводилась к желанию авторов датировать Деяния более поздним временем.

13 Эта позиция выражена в работе: Е. Trocme, Le "Livre des Actes" et I'Histoire (1957), p. 36. Другой исследователь (R. P. C. Hanson, NTS 12 (1966), pp. 211-230) настаивает на том, что автор Деяний не упоминает о смерти ал. Павла, потому что все о ней знали. Любопытно сопоставить интерпретацию молчания Деяний об этом факте с той интерпретацией, которую дает Паркер, упомянутой в прим. 8 к данной главе. В целом идея Паркера представляется более логичной, чем идея Хенсона, так как было бы разумным предположить, что если читатели знали о смерти Павла, то они очевидно знали также и о других событиях, описанных в Деяниях. Почему же тогда автор рассказывает о них?

14 Юлихер (A. Julicher, Einleitung, 1931, ed. E. Fascher, p. 433) считал, что упоминания о мученичестве Петра и Павла отсутствуют в Деяниях, потому что нет повествования об их воскресении, соответствующее повествованию о Страстях в Евангелиях.

15 О'Нейл (J. С. O'Neill, The Theology of Acts in its Historical Setting, 1961, pp. 56 f.) придает большое значение тому, что Лука не заканчивает свою работу мученической смертью ал. Павла, хотя он и трактует Деян. 20 как ясное предсказание этого события. По его мнению для Луки большую важность представляло место окончания его истории (Рим), чем смерть Павла. Акцентирование на месте событий также прослеживается в окончании Евангелия от Луки (Иерусалим).

16 Одно из объяснений окончания Деяний см.: P. Davies, ET 94 (1983), pp. 334-335, который сравнивает это окончание с 4 Цар. 25.27-30.

17 Например, F. Spitta, Die Apostelgeschichte (1891), pp. 318-319; Sir W. M. Ramsay, St. Paul the Traveller and Roman Citizen (1920), pp. 27 ff; T. Zahn, NkZ 28 (1917), pp. 373-395; W. L. Knox, The Acts of the Apostles (1948), p. 59 n. 1.

18 Ср.: E. M. Blaiklock, op. cit., J. D. Quinn, in Perspectives in Luke-Acts (ed. С. Н. Talbert, 1978) pp. 62-75. Последний автор предполагает, что Пастырские Послания могут свидетельствовать о существовании третьей Книги Луки (после Евангелия и Деяний).

19 См. критику этого заключения: Trocme, op, cit., p. 36.

20 О'Нейл (O'Neill, op. cit., p. 56) заходит в своих рассуждениях до утверждения о том, что автор Деяний подразумевал мученичество Павла в Деян. 20, таким образом, что последующая часть Книги остается непонятной без учета этого события. Мартин Дибелиус (М. Dibelius, Studies in the Acts of the Apostles, 1956, p. 158 n. 46) думает, что стих Деян. 20.25 определенно предполагает, что Павел уже казнен. Маршалл (I. H. Marshall, Acts, p. 47) высказал мнение о том, что отсутствие ссылок на смерть Павла не может служить датировке Деяний, если цель Луки состояла в том, чтобы показать путь проникновения христианства в Рим. Он датирует Книгу временем до 70 г., но после 64 г.

21 Ф. Брюс (F. F. Bruce, The Acts of the Apostles, Greek Text, 1952, pp. 11-12) отвергает идею о том, что отрывок Деян. 20-25 демонстрирует знание автора о мученической смерти Павла, и трактует это утверждение, как наглядный пример чаяний Павла.

22 См. пункты Б и В гл. 17 данной книги.

23 Ср. обсуждение в работе: F. F. Brace, op. cit., pp. 12-13; на другом основании датирует позже Деяния О'Нейл, который отвергает примитивное значение слов Cristos (Christos) и kurios (kyrios) в Деяниях, хотя и признает, что они употреблены чисто примитивным способом (op. cit., р. 119). Это же относится и к словам opoas tov qeou (о pais tu theu), которые довольно скоро вышли из употребления среди христиан (ibid., pp. 133 if.). Однако предположения О'Нейла не допускают никакой другой оценки, а примитивные черты так называемого позднего документа должны рассматриваться как вставки, предназначенные специально для того, чтобы создать видимость его примитивности.

24 Данная позиция нашла свою поддержку в работе: Rackham, The Acts of the Apostles (1951), p. Hi.

25 Ср.: F. Stagg, The Book of Acts. The Early Struggle for an unhindered Gospel (1951). Генхен (Е. Haenchen Acts, pp, 731-732) рассматривает возможность того, что слово akwlvtos (akolytos) могло свидетельствовать о попытке умиротворения римских властей по отношению к христианам, в противовес гонениям при Нероне, но не менее вероятно и то, что это выражение относится к ситуации до гонений. О заключительной мысли Деяний см.: G. Delling, "Das Letzte Wort der Apostelgeschichte", Nov. Test. 15 (1973), pp. 193 ff. Множество ученых не считают окончание Деяний доказательством датировки до мученической смерти Павла (ср.: G. Schille, Die Apostelgeschichte des Lukas (1983), p. 480).

26 Этот фактор по-разному оценивается разными учеными. Г. Макгрегор (G. H. С. Macgregor, The Acts of the Apostles, Ю, 1954, p. 11), несмотря на то, что он датирует Деяния Апостолов 80-85 тт., считает, что отсутствие упоминаний о Посланиях Павла указывает не только на относительно раннюю датировку, но также и на авторство Луки. Последнее положение получило широкую поддержку среди исследователей. Однако если датировать Послания Павла более ранним временем (см. раздел I приложения А к данной книге), то необходима еще более ранняя датировка Деяний, если не допускать, что Луку не интересовал Павел в качестве автора Посланий. Энслин (М. S. Enslin, "Luke the Literary Physician", in Studies (ed. Aune), pp. 135-143) склоняется в пользу мнения о том, что Лука знал Послания Павла. Однако Баррет (С. К. Barrett, ET 88 (1976), pp. 2-5) опровергает этот взгляд.

27 Рассмотрение этой теории см. в разделе P приложения А к данной книге.

28 Интересно отметить, что некоторые ученые утверждают, что Книга Деяний была опубликована до Евангелия от Луки. Вильяме (С. S. С. Williams, ET 64 (1952-3), pp. 283 ff.) доказывает, что написание Деяний последовало за Прото-Лукой, но предшествовало изданию Евангелия, в то время как другой автор (Н. G. Russell, HTR 48 (1955), pp. 167-174) предполагает, что Книга Деяний оказала большое влияние на Евангелие от Луки. Паркер (Р. Parker, JBL 84 (1965), pp. 52-58) также поддерживает мнение о том, что Деяния вышли в свет раньше Евангелия. Он отрицает отождествление слов "первая книга" ("former treatise") в Деян. 1.1с Евангелием от Луки. Паркер подразумевает под этими словами Прото-Луку. Это позволяет ему датировать Деяния гораздо более ранним временем, чем последнее издание Евангелия. Фактически исследователь утверждает, что ранняя датировка Деяний объясняет то, что автор был не знаком с Евангелием от Марка.

29 Goodspeed, Introduction to the New Testament (1937), pp. 191 ff. Один из аргументов в пользу поздней датировки Гудспида подвергся критике со стороны Нокса. Гудспид придает большое значение отсутствию указаний в Деяниях на Послания Павла и приходит к выводу, что они еще не были собраны. Однако Нокс (J. Knox, SLA, 1966, pp. 279-287) отвергает этот аргумент, а написание Деяний относит к 135 г. Хенсон (R. Р. С. Hanson, JTS, n.s., 15 (1964), pp. 371-375) в своем обзоре книги Концельмана (Н. Conzelmann, Die Apostelgeschichte, 1963) подверг последнего критике за его датировку Книги Деяний временем после I в. от Р.Х. на том основании, что в ней отсутствуют упоминания о гностицизме.

30 Ant. XX, 5 (Whiston's edition).

31 Эта теория получила поддержку со стороны Беркитта (F. С. Burkitt, The Gospel History and its Transmission, 1911, pp. 105-110), который позаимствовал основные аргументы в ее пользу из работы: Krenkel, Josephus und Lucas (1894). Эта теория приобрела значительное влияние. Даже среди исследователей, поддерживающих авторство Луки, можно обнаружить ее элементы. Вильяме (R. R. Williams, Acts (TC) pp. 64-65) предполагает, что Лука не мог точно знать речь Гамалиила, и с помощью работ Иосифа Флавия при небрежном издании в текст вкралась ошибка.

32 Брюс (F. F. Brace, The Acts of the Apostles, 1952, p. 25) комментирует: "Нет никаких указаний на литературную зависимость; что же касается несоответствий, то Лука настолько же прав, насколько и Иосиф". Робинсон (J. А. Т. Robinson, Redating, p. 88) считает линию рассуждений Иосифа несостоятельной. Ср.: L. Е. Wilshire, "Was canonical Luke written in the second century?", NTS 20 (1974), pp. 246-253.

33 Ср.: J. C. O'Neill, The Theology of Acts, pp. 10 ff. В приложении О'Нейл пытается доказать, что Иустин еще не знал Евангелия от Луки (pp. 28-53). Однако это мнение подверглось критике: Н. F. D. Sparks, JTS, n.s., 14 (1963), pp. 462-466. Точка зрения О'Нейла получила некоторую поддержку со стороны Ганса Концельмана (Н. Conzelmann, SLA, 1966, pp. 298-316) в его исследовании места Луки в развитии раннего христианства. Однако Концельман не утверждает, что Иустин не знал Книг Луки. Он считает, что Деяния создавались в то время, когда Церковь была довольно распространена в мире, и эта Книга отражает время более позднее, чем время служения ал. Павла, позиция которого изложена в стихе Фил. 3.20. Робинсон (Robinson, Redating, p. 88 h. 11) цитирует Гарнака, отвергающего идею сопряженности Деяний и работ Иустина Мученика. Очевидно О'Нейл не нуждался в предостережениях Гарнака, равно как и Нокс (J. Knox, Marcion and the New Testament, 1942), который также придерживается поздней датировки.

34 Кюммель (W. G. Ktimmel, INT, p. 186) считает параллели неубедительными.

35 О'Нейл пытается преодолеть эту трудность с помощью предположения о том, что копия Евангелия от Луки Маркиона представляла собой одну из форм канонического Евангелия, исправленную в противовес предыдущим источникам (op. cit., pp. 19 if.). Исследователь не видит оснований полагать, что Книги Луки вышли в свет более чем за 10 лет до Канона Маркиона (130 г.). Противоположные взгляды высказали Кедбери (Н. J. Cadbury) и редакторы книги: Jackson-Lake, Beginnings of Christianity, P, r. 358. Их мнение сводится к тому, что Евангелие от Луки не было бы канонизировано, если бы не было широко известно до времен Маркиона. Нокс (J. Knox, SLA, 1966, pp. 279-287) пытается доказать, что Лука представляет в Деяниях совершенно иной образ Павла в ответ на использование Маркионом Книг Луки и Павла. Однако сам Маркион мог вполне состряпать произведение, представляющее ал. Павла в другом свете, отличном от общепринятых в ортодоксальных кругах представлений. Другой автор (М. S. Enslin, ZNTW 61 (1970), р. 271) занимает сходную позицию по данному вопросу.

36 Ср.: Sparks, op. cit., p. 461.

37 См. пункт А раздела Ш гл. 16 (1-е Послание) в данной книге.

38 Ср.: Н. J. Cadbury, The Making of Luke-Acts (1927), p. 303.

39 Это подчеркивается в книге: Trocme, Le "Livre des Actes" et 1'Histoire, 1957, pp. 42 ff. Автор утверждает, что форма исторического повествования сохранилась благодаря только тому, что она являлась продолжением уже известной формы Евангелия. Необходимость интерпретировать цель Евангелия от Луки и Книги Деяний как единую высказал Г. Шнейдер (G. Schneider, Der Zweck des lukanischen Doppelwerkes (1977), который рассматривает методологию, касающуюся выявления цели, и придает наибольшее значение главным темам обеих Книг Луки. Ср. также: С . Н. Talbert, Literary Patterns, Theological Themes and the Genre of Luke-Acts (1975).

40 См. статью: A. Ehrhardt, "The Construction and Purpose of the Acts of the Apostles", StTh 12 (1958), p. 55. Автор утверждает: "Общая цель Книги Деяний ... состоит в том, чтобы быть не менее, чем Евангелием Святого Духа". Этот подход особенно выделяли экзегеты старшего поколения. Однако трудно найти современного автора, который видел бы в этом подходе ключ к пониманию целей Луки.

41 См.: Rackham, The Acts of the Apostles, 1951, p. xxxviii. Автор утверждает: "Эти 28 глав представляют собой только начало (i. I, xi. 15): мы все продолжаем жить водительством Духа". Этим он объясняет отсутствие заключения. Ср. мнение другого автора (W. С. van Unnik, Nov. Test. 4 (1960), pp. 26-59) о том, что Деяния были предназначены для утверждения Евангелия для тех, кто не знал лично Христа по плоти. Маршалл (I. Н. Marshall, Acts, p. 20) также доказывает евангельскую цель, но не исключительно, так как он полагает, что Книга была также призвана укрепить веру.

42 Необходимо отметить, что Фест имел право отпустить Павла, несмотря на апелляцию, однако этот шаг был бы политически невыгодным для него. Ср.: Sherwin-White, Roman Society and Roman Law in the New Testament (1963), p. 65.

43 Впервые с этим мнением выступил Шнекенбергер (М. Schneckenberger, Ueber den Zweck der Apostelgeschichte, 1841, pp. 244 ff., цит. по: Trocme. op. cit, p. 52). Пересмотр его позиций см. в работе: A. J. Mattill, Jr, in Apostolic History (eds. Casque and Martin) pp. 108-122. Современную версию этой идеи см. в эссе: В. S. Easton, "The Purpose of Acts" in Early Christianity (ed. F. C. Grant, 1954), pp. 41 ff. Мнение Истона подверглось критике со стороны Фуллера (D. P. Fuller, Easter Faith and History (1965), pp. 203 f.) по двум причинам. Идея преемственности с иудаизмом предполагает хорошее знание Ветхого Завета, но Фуллер считает, что это представляло бы большую трудность для римских должностных лиц -язычников (подразумевается, что и Феофил был язычником). Более того, в Книге Деяний описываются многие случаи столкновений, что противоречит воззрениям Б. С. Истона. Единственно можно признать предложенную Истоном вторую цель - утешить страдающих христиан тем, что показать им, как христиане уже восторжествовали. Мнение Истона оказало большое влияние на немецкого ученого Генхена: Е. Haenchen, The Acts of the Apostles (англ, пер. 1971), pp. 100-102. См. обсуждение этой проблемы в работе: R. Maddox, The Purpose of Luke-Acts (1982), pp. 19-99.

Грант в своей книге (F. С. Grant, Roman Hellenism and the New Testament (1962), pp. 172-178) утверждает, что термин religio licita (лат. "законная религия") не использовался до третьего века христианской эры. Он считает, что в глазах римлян слово религия (religio) было настолько тесно связано с государственной религией, что соперничающая религия (religio) казалась немыслимой. Христиане могли рассчитывать не на признание, а только на терпимость.

44 Жорж (A. George, Etudes sur Foeuvre de Luc (1978), pp. 323-341) рассматривает мотивы структуры произведений Луки. На основе исследования Евангелия и Деяний в комплексе он доказывает, что Лука установил последовательные фазы. Автор выделяет следующую последовательность: возвещение Ветхого Завета, возвещение Иоанна Крестителя, провозглашение Иисуса Христа и проповедь апостолов. Все эти фазы проясняют Божью волю и Его торжествующую силу (р. 41).

45 Ср.: D. Plooij, Ехр, WE, viii (1914), pp. 511-523; УШ, xiii (1917), pp. 108-124; А. Wikenhauser, Die Apostelgeschichte und ihr Geschichtswert (1921), pp. 30-34; H. Sahlin.Der Messias und das Gottesvolk (1945), Acta Seminarii Neotestamentici Upsaliensis, 12, pp. 30-56. Последний автор считает часть Деяний фрагментом Прото-Луки, который был позже издан, как защита ал. Павла (ср. критику: Michaelis, Einleitung, p. 137). Теория письменной защиты получила поддержку в работе: J. Mimck, The Acts of the Apostles (1967).

46 The Four Gospels, pp. 533 ff.

47 Ч. К. Баррет (С. К. Barrett, op. cit., p. 63) называет эту идею "абсурдной".

48 Кедбери (H. J. Cadbury, op. cit., p. 315) склонен понимать предисловие Луки, как указание на намерение Луки предотвратить неправильное понимание христианства.

49 Кюммель (W. G. Ktimmel, INT, p. 162) отметает эту точку зрения, считая ее ложной на том основании, что ранняя датировка Деяний неприемлема. Однако если это препятствие устранить и датировать Деяния раньше (обсуждение см. выше, в разделе P данной главы), то это возражение теряет всякий смысл. Крупным препятствием этой теории является отсутствие подробностей суда в Риме. Рассматривая цели написания Деяний, Меддокс (R. Maddox, The Purpose of Luke-Acts, p. 20) отвергает этот взгляд, как невозможный по той же причине, что и Кюммель. Шнейдер (G. Schneider, Das Evangelium nach Lukas, 1977) игнорирует эти аргументы, ссылаясь на отсутствие упоминаний о смерти Павла (см. р. 34), несмотря на то, что он сам относит Евангелие к 80-90 гг. от Р.Х.

50 Некоторые исследователи высказывают мнение о том, что главная цель Луки носила географический характер и состояла в том, чтобы показать распространение христианства по многим городам империи (ср.: Е. Jacquier, Les Actes desApotres, 1926, p. iii; T. Zahn, Die Apostelgeschichte, 1919- 21, pp. 14-15). Это мнение подверглось критике (Trocme, Le "Livre des Actes" et 1'Histoire, 1957, pp. 83 ff) на том основании, что христианство достигло Рима до приезда апостола Павла, и, во всяком случае, не было необходимости таким способом демонстрировать универсализм, поскольку он четко прослеживался в Деян. 15. Сам Трокме предлагает теорию о том, что Книги Луки были призваны урегулировать столкновения между александрийскими церквями и церквями ал. Павла. Александрийские церкви находились под влиянием иудаизма. Церкви, основанные Павлом, нуждались в авторитетной книге, которая бы продемонстрировала их превосходство над соперничающими группами, и такой книгой стали Деяния Апостолов. Средоточие повествования на одном Павле как представителе всех апостолов было призвано показать, как иерусалимская церковь и миссия к язычникам достигли единства. Однако Фуллер обрушился с критикой на это мнение (D. P. Fuller, op, cit., pp. 204-206), так как если бы цель Луки состояла в этом, то он бы сделал более очевидным тот факт, что Павел был командирован иерусалимской церковью.

31 Эта проблема доброкачественно освещена в работе Вильямса: R. R. Williams, "Nothing can stop the Gospel", in The Acts of the Apostles, 1953, pp. 24-33.

32 Studies in the Acts of the Apostles (1956), p. 133.

33 The Theology of Acts, pp. 58 ff.

54 Ср.: Acts, pp. 103-110. Генхен придерживается линии рассуждений, выдвинутой в его комментарии в эссе в SLA (1966, pp. 258-278), в котором он утверждаег, что Лука пользовался материалом для изложения своей теологии. Исследователь осознает, что это поднимает проблему достоверности Книги Деяний как источника по истории раннего христианства. Позиция Генхена состоит в том, что Деяния включают исторический материал, смешанный с материалом легенд (например, избавление узников от цепей посредством землетрясения). Отличие истинного предания от легенд проводится автором на уровне предположений о характере легенд.

55 Некоторые ученые придерживаются мнения о том, что Лука выводил зависимость миссии к язычникам от отвержения ее евреями (например, Генхен, Концельман, Вилькенс, О'Нейл - Haenchen, Conzelmann, Wilckens, O'Neill). Однако эта зависимость подверглась критике в статье: J. Jervell, StTh 19 (1965), pp. 68-96. Автор доказывает, что согласие евреев открыло дорогу миссионерской миссии среди язычников. Его мнение представляется более обоснованным и согласующимся с Посланиями Павла, тем более, что оно не ставит во главу угла теологическую цель Луки. Многие эссе о Деяниях Апостолов этого же автора объединены в книгу The Unknown Paul (1984).

56 Мнение, предложенное Концельманом: Н. Conzelmann, The Theology of St. Luke (англ, пер. 1960). Как указывает Маршалл (I. H. Marshall, Acts (1980), p. 22), подобные воззрения приводят к извращенному пониманию Деяний.

57 Ср.: С. Н. Talbert, Luke and the Gnostics (1966). Ганс Концельман (Н. Conzelmann, Acts of the Apostles (англ. пер. 1987), p. xl) склоняется к мнению о том, что Книга Деяний представляет собой попытку реабилитировать ал. Павла.

58 См.: R. Maddox, The Purpose of Luke-Acts, p. 22. Автор отмечает, что большинство выделенных следов антигностицизма требуют более внимательного рассмотрения. Ср.: Marshall, Acts, p. 22.

59 Ср. обзор дискуссий по этому вопросу: W. W. Gasque, "The Historical Value of the Book of Acts: An Essay in the History of New Testament Criticism", EQ 41 (1969), pp. 68-88; idem, "The Historical Value of the Book of Acts. The Perspective of British Scholarship", ThZ 28 (1972), pp. 177-196. Автор отмечает, что ни один британский ученый не придерживается но отношению к Деяниям столь радикальных позиций, как Генхен и Концельман. Генгель (М. Hengel, Acts and the History of Earliest Christianity (англ. пер. 1979), pp. 1-68) подвергает сомнению убедительность аргументов неисторичности Деяний. Ср. также обсуждение этой проблемы: W. van Unnik, Les Actes des Apotres (ed. J. Kremer, 1979), pp. 37-60; C. J. Hemer, The Book of Acts in the Setting of Hellenistic History (1989).

60 Ср.: А. N. Sherwin-White, Roman Society and Roman Law in the New Testament (1963), pp. 92-93. Автор отвергает бытовавшее ранее мнение о том, что греческое слово "стратеги" (strathgoi /stratygoi/) представляет римских преторов (praetores) на том основании, что этот древнегреческий термин вышел из употребления уже в 63 г. до Р.Х.

61 Шервин-Уайт (Sherwin-White, ibid., p. 90) доказывает, что этот титул относился к проконсулам (и бывшим проконсулам) совета провинции Азия (лат. Asia, в синод. Асии -прим. перев.), но также и к служителям имперского культа, равно как и к экстраординарным выборным должностным лицам, формирующим совет городов этой провинции. В некоторых провинциях соответствующий титул (напрмер, ликиарх, понтарх, вифиниарх, англ. Lyciarch, Pontarch, Bithyniarch, от названий провинций - Ликия, Понт, Вифиния, лат. Lycia, Pontus, Bithynia - прим. перев.) относился к одному лицу и означал сосредоточение власти в одних руках - наместника провинции (который не обязательно был проконсулам - прим. перев.). Употребление этого термина Лукой во множественном числе демонстрирует хорошее знание специфики провинции Азии (Асии).

I2 Их официальный титул - народный секретарь (или народный секретарь городского управления, англ. Clerk of the People, no аналогии с современной британской должностью Chief Clerk - прим. перев.). Этот титул носили высшие должностные лица городов. В соответствии с источниками в Ефесе и других азиатских (синод, асийских) городах в новозаветный период также существовали эти должности. Более низкое положение занимали секретари городского совета (the Clerk of the Council), однако в Деяниях под словом grammateus (grammateus) имеется ввиду более важная должность, так как это должностное лицо могло обращаться к народу (см.: Sherwin-White, op. cit., pp. 86-87).

63 В целом о достоверности Луки в этом отношении см.: Sherwin-White op. cit., passim. Исследователь убедительно демонстрирует тот факт, что единственно возможная датировка повествования Деяний может допущена в пределах периода династии Юлиев-Клавдиев (с 27г. до Р.Х. по 68 г. от Р.Х. - прим. перев.) и соответствующей данному периоду римской администрации. Этот факт может послужить очень веским аргументом в пользу того, что автор Деяний получал информацию из первых рук. Блек (М. Black, "Paul and Roman Law in Acts", Restor Quart 24 (1981), pp. 209-218) доказывает, что Книга Деяний весьма точно отражает статус римских граждан.

64 Ср.: D. Ladouceur, "Hellenistic Preconceptions of Shipwreck and Pollution as a Context for Acts 27-28", HTE 73 (1980), pp. 435-449, который указывает на языческое суеверие, состоящее в том, что неприкосновенность в опасном морском путешествии рассматривалась как доказательство невиновности в судебном деле. Ср. также: G. В. Miles and G. Trompf, "Luke and Antiphon: The Theology of Acts 27-28 in the Light of Pagan Beliefs about Divine Retribution, Pollution and Shipwreck", HTR 69 (1976), pp. 259-267. Авторы полагают, что спасение от кораблекрушения ю суеверных убеждений должно было бы послужить оправданием в суде, и именно поэтому в Деяниях не упоминается суд над Павлом.

65 Ср.: А. С. McGiffert, A History of Christianity in the Apostolic Age (1897), p. 171; K. Lake in The Beginnings of Christianity, V, pp. 195 ft Более поздние работы: E. Hirsch, ZNTW 29 (1930), pp. 63-76; J. R. Porter, JTS 48 (1947), pp. 169 ff.

66 Виндиш, хотя и склоняется к мнению о том, что главы Деян. 11 и 15 дублируют друг друга, все же признает, что "странно, что "Лука" не знал об этих событиях; тем не менее, возможно, он мог изложить неправильную версию происшедшего" (Н. Windisch, The Beginnings of Christianity, P, r. 319).

67 Более полное обсуждение этой проблемы см. в пункте В раздела P главы 11 данной книги. Спекулируя трудностями и проблемами традиционного подхода, Сандерс (J. N. Sanders, NTS 2 (1955), pp. 133-143) предлагает воссоздать заново последовательность событий и утверждает, что Павел посещал Иерусалим дважды до 44 г., а на Иерусалимском Соборе он отсутствовал. Другой метод интерпретации взаимосвязи Деяний и Послания к Галатам выдвинул Паркер (P. Parker, JBL 86 (1967), pp. 175-182), который считает утверждение в Деян. 9.26 неверным. Но эта попытка решения проблемы неправдоподобна и неприемлема для тех исследователей, которые в большей степени доверяют историческим знаниям Луки. Обращение Савла из Тарса имело такое большое значение для христиан, что евангелист Лука рассказывает об этом три раза, и трудно поверить, что он мог допустить faux pas (fr. "оплошность") в освещении отношения Савла к иерусалимской церкви.

68 Ср.: W. G. Wilson, Luke and the Law (1983).

69 Ср.: Н. Windisch, op, cit., p. 320.

70 См.: D. R. Catchpole, "Paul, James and the Apostolic Decree", NTS 23 (1977), pp. 428-444. Автор доходит до утверждения, что постановления апостолов, изложенные в Деяниях, были бы неприемлемы для Павла.

71 Windisch, op. cit, p. 326.

72 Acts, pp. 112-116. Гуденаф (E. R. Goodenough, SLA, 1966, pp. 51-59) также считает Павла Деяний выдуманным образом. Фактически автор пытается доказать, что Книга была написана в 60-х гг. I в. для того, чтобы убедить Феофила в том, что ал. Павел был великим человеком и проповедником, для чего автор Деяний, как и автор Послания к Евреям, использует "детское молоко Евангелия". Э. Гуденаф утверждает, что ни один из членов коринфской и галатийских церквей не признал бы Павла Деяний. Однако подобное заявление игнорирует многие непреднамеренные совпадения между Деяниями Апостолов и Посланиями Павла, а также отвергает любые попытки интерпретации описаний Павла, как высвечивающих различные стороны его личности, отдавая предпочтение концепции противоречий.

73 Ф. Брюс (F. F. Brace, "Is the Paul of Acts the real Paul?", BJRL 58 (1976), pp. 282-305), рассматривая образ Павла у Луки, приходит к выводу, что Павел Луки и Павел Посланий не настолько разнятся друг от друга для того, чтобы возникала необходимость идентификации двух образов. Ср.: J. Jervell, "Paul in Acts" in J. Kroner, Actes, pp. 297-306. Противоположное мнение высказал Шмитальс (W. Schmithals, Die Apostelgeschichte des Lukas (1982), который не считает Луку богословским мыслителем, наподобие Павла, а рассматривает его всего лишь как образованного эллиниста. О личности Луки и Павла ср. также: P. Borgen, CBQ 31 (1969), pp. 168-182; M. S. Enslin, ZNTW 61 (1970), pp. 253-271; C. Burchard, ThZ 100 (1975), pp. 881-895.

74 См.: Bo Reicke, Glaube und Leben der Urgemeinde (1957). Автор настаивает на подлинно раннем характере преданий, включенных в отрывок Деян. 1-7. Гоулдер (М. D. Goulder, Type and History in Acts, 1964) уделяет большое внимание функции типологии образов в Деяниях и трактует эту Книгу как типологическую историю, типы к которой предоставляет жизнь Иисуса. В этом мнении прослеживается сильное влияние подхода Остина Фаррера к Евангелиям.

75 Ср.: S. Е. Johnson, The Scrolls and the New Testament (ed. K. Stendahl, 1958), pp. 129 ff. Автор обнаруживает параллели между Книгой Деяний и кумранской литературой в вопросе принятия Святого Духа как залога вечной жизни, в идее общинной жизни и религиозной бедности, в организации Совета двенадцати, в делении на членов и лидеров, в общих трапезах и в методах цитирования и толкования Библии. Дальнейшее исследование взаимосвязи между кумранской общиной и христианской Церковью см.: В. Gartner, The Temple and the Community in Qumran and the New Testament (1965). Он склонен отдавать предпочтение иудейской основе христианской Церкви в противовес эллинистической. Фицмайер (J. A. Fitzmyer, SLA, 1966, pp. 233-257) полагает, что хотя кумранские рукописи и проливают свет на палестинский фон раннего христианства, данные не позволяют говорить о происхождении христианства от ессенских групп.

76 Например, отсутствие упоминаний в Деяниях о послушниках, об испытаниях перед вступлением в общину, о классификации членов по профессиональному признаку, или об общинных работах.

77 Кульман считает, что эллинисты, упомянутые в Деян. 6, были связаны с кумранским типом иудаизма (О. Cullmann, JBL 74 (1955), р. 213-226, перепечатано в сборнике: Stendahl, op. cit, pp. 18 if.). Однако против этой идеи см.: P. Winter, ThLZ 82 (1957), col. 835. Ср.: M. Hengel, "Zwischen Jesus und Paulus. Die "Hellenisten", die "Sieben" und Stephanus", ZTK 72 (1975), pp. 151-206; idem, Acts and the History of Earliest Christianity, pp. 71-80. Ср.: N. Walter, "Apostelgeschichte 6:1 und die Anfange der Urgemeinde in Jerusalem", NTS 29 (1983), pp. 370-393. Вальтер отмечает, что назначение семерых служителей в интересах эллинистов свидетельствует в пользу значительного прогресса в церкви.

78 The Speeches in the Acts of the Apostles (1944), p. 5. Ср. модернизацию речей в Деяниях Брюса: F. F. Bruce, "Speeches in Acts-thirty years after", in Reconciliation and Hope (ed. R. J. Banks, 1974), pp. 53-68. Ср. также эссе Дюпона о речах в ареопаге и в Милете: J. Dupont, Nouvelles Etudes sur les Actes des Ap6tres (1984), pp. 380-445. Ср. также: M. B. Dudley, EQ 50 (1978), pp. 147-155. Рассмотрение черт и элементов мидраша в речах Книги Деяний см.: E. E. Ellis and С. F. Evans, Melanges Bibliques en honneur de Beda Rigaux (eds. A. Descamps and A. de Halleux, 1970), pp. 287-312. Концельман (H. Conzelmam, Acts, pp. xliii-xlv) считает речи вставками Луки.

79 History of the Peloponnesian War, i. 22.1.

80 Обсуждение речей у Фукидида см.: H. Patzer, Das Problem der Geschichtsschreibung des Thukydides und die thukydideische Frage (1937), pp. 44 ff; A. W. Gomme, A Historical Commentary on Thucydides (1945), I, pp. 140-141; M. Dibelius, Studies in the Acts of the Apostles (1956), pp. 140 ff.; B. Gartner, The Areopagus Speech and Natural Revelation (1955), pp. 13 f. Гомм думает, что Фукидид излагает речи в своем собственном стиле, что не означает его собственного содержания самих речей. Наличие различных интерпретаций текстов Фукидида предостерегает против чрезмерной опоры на них в качестве аргументов в пользу той или иной теории. Он не может служить доброкачественным примером литературного приукрашивания. См.: Sir F. Adcock, Thucydides and his History, 1963. Автор выражаег сомнение в том, что Фукидид считал себя вправе свободно составлять речи безотносительно реальности (pp. 27-42). Ср. комментарии: Т. F. Glasson, ET 76 (1965), р. 165. Автор обращает внимание на утверждение Фукидида о том, что он придерживается, насколько это возможно, подлинных высказываний того или иного персонажа. Шуберт (P. Schubert, JBL 87 (1968), pp. 1-16) доказывает, что речи в Деяниях несопоставимы с речами у Фукидида. так как они занимают неравноценное место в повествованиях. Речи, приводимые Лукой, занимают 75% от всей Книги Деяний, между тем как в произведении Фукидида их удельный вес составляет всего 25%. Из этого следует, что они представляют собой у Фукидида литературный прием в отличии от Луки, так как повествование в Деяниях оказывается в зависимости от самих речей. Ср. также исследование целей Луки в свете литературных приемов и моделей Фукидида: J. Н. Crehan, StEv 2 (1964), pp. 354 - 368. Ср.: F. G. Downing, "Ethical Pagan Theism and the Speeches in Acts", NTS 27 (1981), pp. 544-563. Даунинг сравнивает речи в Деяниях с речами Иосифа и Дионисия. Вельтман (F. Veltman, in Talbert, Perspectives, pp. 243-256) утверждает, что речи Павла в свою защиту соответствуют по типу (Gattung) античным защитным речам. Фицмайер (Fitzmyer, Luke, p. 16) считает, что наиболее близок и сопоставим с евангелистом Лукой историк Лукиан из Самосаты, поскольку время и характер произведений сопряжены друг с другом. Фицмайер цитирует свою же книгу How to Write History (раздел 39) к рассуждению о том, что историк должен освещать то или иное событие максимально приближенно к действительности. Ср. также: Е. Richard, "Luke-Writer, Theologian, Historian: Research and Orientation of the 1970's", BTB 13 (1983), pp. 3-15.

81 The Acts of the Apostles (1931), p. xvi.

82 St. Paul the Traveller and Roman Citizen (1920), p. 27.

83 Op. cit., pp. 26 ff.

84 P. М. Грант (R. M. Grant, A Historical Introduction to the New Testament, 1963, p. 141), предостерегая от упоминания Фукидида, как единственного примера античных историков, ссылается на Полибия (П в. до Р.Х.), который резко выступал против измышления речей и видел задачу историка в записи того, что было сказано на самом деле.

85 М. Hengel, Acts and the History of Earliest Christianity, pp. 1-68. Ср. также статью об эллинистической историографии: W. С. van Unnik, in Les Actes des Apotres (ed. J. Kremer), pp. 37-60. Об истории в Деяниях см.: E. M. Blaiklock, in Apostolic History (ed. W. Gasque and R. P. Martin), pp. 41-54. Ср. также: W. W. Gasque, "The Speeches of Acts: Dibelius Reconsidered", in New Dimensions (eds. Longenecker and Tenney), pp. 232-250. Последний автор считает, что Дибелиус направил все последующие исследования Деяний в принципиально неправильное русло. Тщательное исследование историзма в Книге Деяний см. в работе: С. J. Hemer, The Book of Acts in the Setting of Hellenistic History (1989).

86 Ср. мнение Беркитта, изложенное в его статье: F. С. Burkitt, "Luke's use of Mark" in The Beginnings of Christianity (ed. Foakes Jackson and Lake), P, pp. 106 ff.

87 The Apostolic Preaching and its Developments (1944), pp. 7 ff.

88 Таким образом, О'Нейл (J. С. O'Neill, The Theology of Acts, 1970) утверждает, что Лука руководствовался теологией первой половины P в. от Р.Х. (особ, см.: pp. 166 ff). Рассматривая историографию Деяний, Вильхауэр (P. Vielhauer, SLA, 1966, pp. 33-50) приходит к выводу, что автор не относится к первоначальной форме христианства. Однако он признает, что христология носит допавловский характер, между тем как естественная теология, проблема Закона Моисея и эсхатология относятся ко времени после ал. Павла. Подобная точка зрения стала возможной благодаря тому, что Вильхауэр относит автора Деяний к зарождающейся вселенской (католической) церкви. Далее он заключает, что Книга Деяний не содержит специфически павловского богословия.

Другой автор (С. F. D. Moule, SLA, 1966, pp. 159-185) выдвигает идею о том, что христология Книги Деяний неоднородна. Рассматривая то, что по мнению автора относится к мышлению самого Луки, Моуль обнаруживает отличия от христологии как Павла, так и Иоанна и предполагает, что она представляет христологию "среднего христианина". Ср. обзор различных подходов к речам в Деяниях: Е. Е. Ellis, "Midrashic Features in the Speeches of Acts", in Melanges Biblique (eds. A. Descamps and A. de Halleux, 1970), pp. 303-312, а также: С. F. Evans, idem, pp. 287-302.

89 Ср. подход, изложенный в работе: В. Gartner, The Areopagus Speech and Natural Revelation, p. 33. Автор приписывает Луке "внешнюю форму" речей, хотя и признает, что Лука предоставляет достоверные примеры деятельности апостолов.

90 Ф. Джексон (Foakes Jackson, The Acts of the Apostles, p. xvi), например, считает, что речи "прекрасно варьировались как по характеру, так и по тому, что они великолепно подходили к тому случаю, по поводу которого они произносились". Кессиди (R. J. Cassidy, Jesus, Politics and Society, pp. 9-19) изучает возражения против историчности Луки на основании использования Лукой источников или сочиненного общинами материала, а также на основании неточностей, допущенных автором. Кессиди последовательно обосновывает историчность Луки и возлагает бремя ответственности за ее отрицание на самих авторов, делающих это (р. 15).

91 Так: М. Dibelius, A Fresh Approach to the New Testament and Early Christian Literature (1936), p. 262. Швейцер (E. Schweizer, ThZ 13 (1957), pp. 1-11) настаивает на том, что единая структура лежит в основе всех речей в Деяниях, из чего следует, что необходимо сопоставлять все речи для того, чтобы получить общую картину (его статья вышла по-английски в SLA, 1966, pp. 208-216).

92 Ср.: F. F. Bruce, The Acts of the Apostles (1952), pp. 18 ff.; F. J. Foakes Jackson, op, cit., p. xiv. Специальные исследования, посвященные речи Стефана, ср: М. Simon, St. Stephen and the Hellenists in the Primitive Church (1958); A. F. J. Klijn, NTS 4 (1958), pp. 25-31; J. J. Kilgallen, The Stephen Speech: A Literary and Redactional Study of Acts 7:2-53 (1976). Ср.: С. К. Barrett, in "Acts and the Pauline Corpus", ET 88 (1976), pp. 2-5, который, отрицая мнение о том, что Лука был знаком с Посланиями Павла, утверждает, что Лука от имени ал. Павла излагает свою собственную теологию, хотя Баррет и не датирует Деяния столь поздним временем, как О'Нейл. Франклин (Е. Franklin, Christ the Lord: A Study in the Purpose and Theology of Luke-Acts, 1975) не согласен с теми исследователями, которые считают, что Лука представляет эсхатологию, отличающуюся от эсхатологии Марка и Матфея, что предполагает чрезмерное выделение истории спасения (salvation/history) в ущерб эсхатологии. Франклин видит цель Луки в том, чтобы представить события, как исполнение эсхатологических чаяний пророков.

93 N. В. Stonehouse, Paul before the Areopagus and other New Testament Studies (1957), pp. 1-40. Концельман рассматривает речь Павла в ареопаге и считает ее произведением самого автора Деяний (SLA, 1966, pp. 217-230). Автор выделяет как еврейские, так и греческие компоненты речи. Об этой речи как о вставке Луки целиком ср.: idem, Acts of the Apostles (англ. пер. 1987), pp. xliii-xlv.

94 Ср.: С. F. Evans, JTS, n.s., 7 (1956), pp. 25 ff.

95 См.: E. M. Blaiklock, The Acts of the Apostles, 1959, p. 17. Автор предполагает, что речи Павла существовали в форме манускриптов. Против этой точки зрения ср.: W. G. Kummel, INT, p. 168.

96 О реальной историчности ранних речей в Деяниях ср. исследование: L. Goppelt, Die apostolische und nachapostolische Zeit (1962), pp. 24 f. Другой автор (A. W. Mosley, NTS 12 (1965), pp. 10-26) составил очень ценный обзор того, как античные историки понимали свою задачу. Он показывает, что идеалом большинства историков были точность и достоверность. Следовательно, нет оснований допускать, что авторы Нового Завета могли игнорировать историческую точность, так, как некоторые судят по современным меркам. См. также: J. W. Bowker, NTS 14 (1967), pp. 96-111. Автор считает, что некоторые речи в Деяниях могли произойти из среды синагог.

Вильсон (S. G. Wilson, The Gentiles and the Gentile Mission in Luke-Acts, 1973) отвергает мнение о том, что Лука был богословом (р. 255), выступая против преобладания в исследовании подхода редакционной критики. По вопросу об исторической достоверности Луки Вильсон приходит к компромиссу, утверждая, что Лука не вполне достоверен и не вполне тенденциозен (р. 267). Подобоным же образом Лофинк (G. Lohfink, The Conversion of St. Paul: Narrative and History in Acts, 1976) видит в Деяниях как историческое предание, так и собственную интерпретацию Луки. См.: С. J. Hemer, "Luke the Historian", BJKL 60 (1977), pp. 28-51. Этот автор более положительно оценивает эту проблему и думает, что использование источников Лукой предполагает для них очевидца. См. также его же The Book of Acts in the Setting of Hellenistic History, 1989, Другие дискуссии, посвященные речам, ср.: J. Jervell, The Unknown Paul (1984), pp. 153-184; J. Kilgallen, The Stephen speech (1976); С. К. Barrett, "Paul's address to the Ephesian elders", in J. Jervell and W. A. Meeks, God's Christ and his People (1977), pp. 107-171. Дадли (M. B. Dudley, "The Speeches in Acts", EQ 50 (1978), pp. 147-155) доказывает, что Лука использовал подлинное предание. Нейл (W. Neil, The Acts of the Apostles, 1973) приходит к выводу, что Лука в основном историчен. Автор видит в Луке как историка, так и богослова. С другой стороны Перво (R. Pervo, Profit with Delight. The Literary Genre of the Acts of the Apostles, 1987) полагает, что жанр Книги сопоставим с античными историческими новеллами, которые не могут считаться историей.

97 Ехр. УШ, XXTV (1924), pp. 411-416. Ср. также: Beginnings, V, pp. 497-498.

98 Ср. сборник его эссе: Studies in the Acts of the Apostles (1956). В своем первом эссе ("Style Criticism of the Book of Acts", pp. 1-25) Мартин Дибелиус исследует различные повествовательные материалы, классифицируя их на легенды, рассказы и анекдоты. Несмотря на то, что представленное исследование призвано установить всего лишь метод рассказчика, фактически он оценивает аутентичность самого материала. Бесчисленные подробности Дибелиус трактует как сочинение самого автора, тем самым раскрывая свою собственную оценку исторической ценности материала. Например, истории с евнухом и об обращении Корнилия Дибелиус относит к разряду легенд, которые, судя по содержанию, были навеяны литературной целью автора. В некоторых случаях первоначальные формы рассказа имели нехристианское происхождение, по мнению Дибелиуса такие, как история с сыном Сцевы (19.14-16) и описание смерти царя Ирода (12.20-23). Эти примеры дают достаточно яркое представление об отношении критики форм к историческому материалу.

99 Ганс Концельман (Н. Conzelmann, Acts of the Apostles (англ. пер. 1987), pp. xxxvi-xl) представляет обзор и обобщение критических дискуссий по источникам Деяний.

100 См.: J. Jervell, StTh 16 (1962), рр, 25-41. Он критикует позиции как Дибелиуса, так и Генхена на основании ссылок Павла на знания других церквей о различных христианских группах (например, Рим. 1.8; 2 Кор. 3.1-3; 1 Фес. 1.8; 2 Кор. 8.1). Автор утверждает, что это знание составляет важную часть Слова Божьего для неверующих. По крайней мере это показывает, что во времена Павла предпринимались усилия для того, чтобы переносились новости о "вере" различных групп верующих. См. также статью Гаска (W. Gasque) о Дибелиусе в прим. 85 к данной главе.

101 Подробности см. в пункте В раздела V главы 4 данной книги. Конечно же, нет необходимости ограничивать "мы-разделы" только теми отрывками, где действительно встречается употребление первого лица (ср.: Michaelis Einleitung, p. 133). Более поздние исследования "мы-разделов" ср.: Е. Pliimacher, ZNTW 68 (1977), pp. 2-22; об этих разделах и о морских путешествиях в древности см.: V. К. Robbins, Biblical Research 20 (1975), pp. 5-18.

102 Ср.: Haenchen, Acts, pp. 84-85; idem, ZTK 58 (1961), p. 366.

103 Среди приверженцев этой теории можно упомянуть: F. Н. Chase, The Credibility of the Book of the Acts of the Apostles (1902), pp. 19 ff; R. B. Rackham, The Acts of the Apostles (1901), pp. xli ff.; F. F. Brace, The Acts of the Apostles (Greek Text) (1952), pp. 21 ff. Дж. Бартлет (J. V. Bartlet, The Acts, CB, 1901, p. 22) описывает, как после многих лет тщательного изучения Деяний он оставил теорию письменных источников и пришел к мнению о том, что Лука записывал свидетельства очевидцев.

104 Слово arcaios (apchaios) означает "первоначально", предполагая тем самым, что Симон Киприянин был одним из первых учеников.

105 См.: A. Hastings, Prophet and Witness in Jerusalem, 1958, pp. 26 ff. Автор предполагает, что этими очевидцами были Симеон Киреянин (которого он идентифицирует с Симеоном Черным [Симеон, называемый Нигером, NTV] в Деян. 13.1), Иоанна, жена Хуза, управляющий, от которого Лука мог получить информацию об Ироде (часть этой информации содержится в других синоптических Евангелиях). Михаэлис (W. Michaelis, Einleitung, pp. 131 f.) выдвинул мнение о том, что некоторые очевидцы могли иметь записи, или даже некоторые церкви могли сохранить письменные документы о своей прошлой истории. Это мнение приближается к теориям письменных источников, рассмотренным ниже. В целом можно допустить, что Лука имел доступ к подлинному письму (или его копии), упомянутому в Деян. 15.23 и далее.

106 См.: Е. Bamikol, "Das Fehlen der Taufe in den Quellenschriften der Apostelgeschichte und in den Urgemeinden der Hebraer und Hellenisten", in Wissenschaftliche Zeitschrift der Martin-Luther-Universitat Halle-Wittenberg, VI, 4 (1957), pp. 593-610. Автор придерживается мнения о том, что Лука использовал два источника: источник Петра и Филиппа и "мы-источник", однако он приспособил их к своей собственной точке зрения, особенно на крещение.

107 Manual Introduction to the New Testament 11 (англ. пер. 1888), pp. 332 ff.

108 The Composition and Date of Acts (HTS, I, 1916). Ср. также: idem, Documents of the Primitive Church (1941), pp. 112-148; ZNTW 44 (1952-3), pp. 205-223. Это мнение получило поддержку со стороны Вильсона: W. J. Wilson, HTR 11 (1918), pp. 74-99, 322-335, а более косвенную - со стороны Блека: М. Black, An Aramaic Approach to the Gospels and Acts (1946), p. 207. Ср. также: G. Kittel, Die Probleme des palastinnischen Spatjudentums und das Urchristentum (1926), pp. 56-58.

109 Ср. критику и различные версии этого мнения: F. J. Foakes Jackson, HTR 10 (1917), pp. 325-361; F. С. Burkitt, JTS 20 (1919), pp. 320-329; H. J. Cadbury, AJTh 34 (1920), pp. 436^50; E. J. Goodspeed, JBL 39 (1920), pp. 83-101. Спаркс указывал, что необходимо рассмотреть влияние Септуагинты в противовес концепции семитизмов у Луки: H. F. D. Sparks, JTS 44 (1943), pp. 129-138; idem, n.s., I (1950), pp. 16-28; idem, Bulletin of Studiorum Novi Testamenti Societas 2 (1951), pp. 33-42. Ср. также: A. W. Argyle, JTS, n.s. 4 (1953), pp. 213 f.

110 В. Нокс (W. L. Knox, Some Hellenistic Elements in Primitive Christianity, 1944, p. 7; idem, The Acts of the Apostles, 1948, pp. 18 f.) ограничивает влияние возможного арамейского источника отрывком Деян. 1.2-5.16. Де Цваан (J. de Zwaan, The Beginnings of Christianity, П, pp. 44 ff.) считает подобным отрывком Деян. 9.31-11.18. Додд (С. H. Dodd, The Apostolic Preaching and its Developments, 1944, p. 20) соглашается с подобными усовершенствованиями.

111 Ср.: L. Dieu, RB 29 (1920), pp. 555-569; 30 (1921), pp. 86-96. Ср. также: F. С. Burkitt, Christian Beginnings (1924), p. 83. Подобная теория была вновь реанимирована в работе: А. Е. Haefner, JBL 77(1958), pp. 67-71, в которой автор считает отрывок Деян. 1.13-14 мостом между Мк. 16.8 и Деян. 3.1 и далее (отрывок Деян. 1.13-14 он считает продолжением Евангелия от Марка, ср. с точкой зрения Гарнака). Однако его аргументы носят весьма гипотетический характер.

112 Так, см.: С. S. С. Williams, ET 64 (1952-3), pp. 283 f.; idem, The Acts of the Apostles (1957), pp. 12-13.

113 Op. cit, p. 207. Часть устного предания могло, конечно, передаться Луке на арамейском языке (ср.: Michaelis, Einleitung, p. 133). Относительно научной литературы по языку Евангелия от Луки и Деяний см. прим. 140-144 к данной главе.

114 Die Apostelgeschichte (1908), pp. 131-188. Подобная теория впервые была представлена в работе: F. Spitta, Die Apostelgeschichte, ihre Quellen und deren geschichtlicher Wert (1891).

115 Ср.: F. J. Foakes Jackson and K. Lake, The Beginnings of Christianity P (1922), pp. 137-157. Ср. также: M. Goguel, Introduction au Nouveau Testament Ш (1922), pp. 172 ff. В более позднее время Байер (H. W. Beyer, Die Apostelgeschichte, 1959, pp. 15 ff, 28 ff.) по-прежнему находился под влиянием теории Гарнака, и именно эта теория легла в основу математической гипотезы Мортона и Макгрегора относительно структуры Книги Деяний: A. Q. Morton and G. H. С. Macgregor, The Structure of Luke and Acts (1964), pp. 34 ff. Ср. оценку влияния А. Гарнака: J. Dupont, Les Sources du Livre des Actes, 1960, pp. 40 ff, а также его же работу, посвященную Деяниям Апостолов: The Salvation of the Gentiles. Essays on the Acts of the Apostles (англ. пер. 1979).

116 ZNTW 36 (1937), pp. 205-221. Что касается двух моментов предстояния апостолов перед синедрионом в Деян. 4.5-22; 5.216-41, Иеремиас предполагает, что первое из них было официальным предупреждением, которое было необходимо до применения законных санкций.

Эту идею подразумевал Борнхаузер (К. Bornhauser, Studien zur Apostelgeschichte (1934), p. 58), к ней же обращался Кюммель (W. G. Kummel, TR 14 (1942), р. 169), однако она была отвергнута в работах: Во Reicke, Glaube und Leben der Urgemeinde (1957), pp. 108-110, и E. Haenchen, Acts, pp. 254 ff. на том основании, что предупреждения выносились неофициально и в присутствии только двух свидетелей.

117 ETL 13 (1936), pp. 667-691 (перепечатано в Recueil Lucien Cerfaux, 1954, pp. 63-91).

118 В своей более поздней работе Серфо гораздо более осторожно оценивает саму возможность выделения в Деяниях письменных источников, кроме "мы-разделов". Ср.: ETL 16 (1939), pp. 5-31, перепечатано в Recueil Lucien Cerfaux, Tome P (1954), pp. 125-156; idem, in Robert-Feuillet's Introduction (1959), pp. 349 ff.

119 Le "Livre des Actes" et L'Histoire, pp. 154-214.

120 Бенуа (Р. Benoit, Biblica 40 (1959), pp. 778-792) говорит о смешении трех преданий: палестинского, павловского и антиохийского, однако сразу становится очевидной проблема их выявления с той или иной степенью вероятности.

121 Например, см.: Н. Н. Wendt, ZNTW 24 (1925), pp. 293-305. Он высказал эту идею в Die Apostelgeschichte (1899), то есть еще до выхода в свет работы Гарнака. Ср. также: J. Weiss, "Das Judenchristentum in der Apostelgeschichte und das sogennante Apostelkonzil", TSK 66 (1893), pp. 480-540. Ср. также английского сторонника этой идеи: J. A. Findlay, The Acts of the Apostles (1936), pp. 50 f.

122 ZNTW 36 (1937), pp. 205-221.

123 Грюндман (W. Grundmann, ZNTW 38 (1939), pp. 45-73) осознавал эту проблему и допускал, что источник должен был начинаться с подобного описания. Однако в этом случае Лука прибегнул бы к вторичному источнику худшего качества в своем повествовании о более ранней истории Церкви, что представляется невозможным.

1'24 "Zur Frage nach den Quellen der Apostelgeschichte" in New Testament Essays: Studies in Memory of T. W. Manson (ed. A. J. B. Higgins, 1959), pp. 68-80.

125 Op. cit.,p. 84.

126 Дибелиус написал несколько эссе с 1923 по 1947 гг., которые были удачно подобраны в сборнике: Dibelius, Aufsatze zur Apostelgeschichte (1951), англ, пер.: Mary Ling, Studies in the Acts of the Apostles (1956). Ссылки относятся к английскому изданию (ср.: pp. 121 ?Г). Ср. также статью Дибелиуса по проблеме истории и форм в Деяниях Апостолов в TR n.f. 3 (1931), pp. 233-241.

127 Ср. доводы и заключения, выведенные в последней статье: Studies in the Acts of the Apostles, pp. 196ff.

128 Ibid, p. 199.

129 Например, ср.: ibid., pp. 135 if.

130 Например, Дибелиус рассматривает отрывок Деян. 14.8-18 как вставку, так как стихи 6 и 7 уже упоминали об апостолах в Листре и Дервии, в то время как стих 8 возвращается к случаю в Листре (ibid., p. 198). Однако стихи 6-7 представляют собой общий итог всего служения в Ликаонии. Не мог ли Лука остановиться более подробно на наиболее разительных происшествиях, случившихся в Листре? В качестве другого примера приводится отсутствие упоминаний о землетрясении в Филиппах после обращения темничного стража в Деян. 16.25 и далее, однако рассказ явно сокращен, и нет никакой необходимости ссылаться на него в истории об освобождении Павла.

131 Несмотря на то, что Нок (A. D. Nock, Gnomon 25 (1953), pp. 597 ff.) придерживается в целом гипотезы "путевых заметок", он подверг критике Дибелиуса на том основании, что отрывки, не преследующие назидательной цели, были вставлены, исходя из литературных соображений, для того, чтобы снять у читателя напряжение, возникающее от главного действия в повествовании.

132 ThLZ 84 (1959), cols. 165-174. Ср. также его комментарий: Die Apostelgeschichte des Lukas (1983). Критику мнения Шилле ср.: J. Dupont, Les Sources du Livre des Actes (1960), p. 149. Ср. также: E. Haenchen, Acts, p. 86 n. I.

133 Der Messias und das Gottesvolk, Studien zur proto-lukanischen Theologie, pp. 11-18. Cp. также: P. H. Menoud, "Remarques sur les textes de 1'ascension dans Luc-Actes", Neutesta-mentliche Studien fur R. Bultmann (1954), pp. 148-156.

134 Ср.: W. G. Ktimmel, INT, p. 158.

135 Полезный обзор литературы по этому предмету см.: Е. Trocme, Le "Livre des Actes" et I'Histoire, pp. 20-37. Ср. также исследование: С. S. С. Williams, Alterations to the Text of the Synoptic Gospels and Acts (1951), pp. 54-82.

136 Главное свидетельство в пользу этого текста относится к манускрипту пятого века, Кодексу Безе - Codex Bezae (D).

137 F. Blass, "Die Texttlberlieferung in der Apostelgeschichte", TSK 67 (1894), pp. 86-119. T. Цан отстаивает такое же мнение в работе: Die Urausgabe der Apostelgeschichte desLukas (1916), pp. 1-10.

138 Генхен предполагает, что недопустимо приписывать два противоречащих друг другу текста одному автору (Haenchen, Acts, p. 51). Критика, изложенная в работе: F. Kenyon, The Text of the Greek Bible, 1949, pp. 232-233, касается в основном невозможности установить адекватную причину многих изменений.

139 The Primitive Text of the Gospels and Acts (1914). Idem, The Acts of the Apostles (1933), pp. xlix ff., 374-376.

140 Ср.: Kenyon, op. cit, pp. 234 ff. Poync (J. H. Ropes, The Beginnings of Christianity (1926), Ш, pp. ccxv-ccxlvi) утверждал, что "Западный текст" относится к более поздним документам.

141 Ср.: R. В. Rackham, op. cit., p. xxvi.

142 Op. cit., p. 236.

143 Documents of the Primitive Church (1941), pp. 112-148.

144 Ibid, pp. 127 ff. См.: M. E. Boismard and A. Lamouille, Texte Occidental des Actes des Apotres, (1984). Авторы стремились реабилитировать Западный текст Деяний. Они предприняли новое издание книги, в котором приводятся многие свидетельства, не принимавшиеся раннее в расчет. Исследование базируется на сравнении языка Евангелия от Луки и Деяний. Тщательное исследование главного доказательства аутентичности Западного текста см.: Е. J. Ерр, The Theological Tendency of Codex Bezae Cantabrigensis in Acts (1966).

145 Ср.: H. F. D. Sparks, "The Semitisms of Acts", JTS, n.s., I (1950), pp. 16-28. Также: Е. Jacquier, Les Actes des Apotres, 1926, p. cxvii, который называет язык Луки "священной прозой". Лингвистическое исследование Книги Деяний ср.: М. Wilcox, The Semitisms of Acts (1965). Ср. также: F. L. Horton, "Reflections on the Semitisms of Luke-Acts", in Perspectives on Luke-Acts (ed. C. H. Talbert, 1978), pp. 1-23; D. F. Payne, "Semitisms in the Book of Acts", in Apostolic History and the Gospel (ed. W. W. Gasque and R. P. Martin, 1970), pp. 134-150. Ричард (E. Richard, "The Old Testament in Acts: Wilcox's Semitisms in Retrospect", CBQ (1980), pp. 330-341) оспаривает мнение Вилькокса о том, что множество цитат из Ветхого Завета в Деяниях указывают на семитское влияние.

146 Ср. комментарии на этот счет: L. Cerfaux, "Les Actes des Apotres", in Robert- Feuillet's Introduction, П, p. 372.

147 Die lukanische Geschichtsschreibung als Zeugnis (1949). Этот труд состоит из двух томов, первый из которых рассматривает форму, а второй - содержание Евангелия от Луки и Деяний. Идея ритмического стиха Луки была выдвинута в работе: A. Loisy, Les Actes des Ap6tres (1925), p. 302.

148 Ср. комментарии Кюммеля: W. G. Kummel, in TR, n. f, 22 (1954), pp. 197 ff. Другие исследователи также подвергли критике эту теорию: Е. Kasemann, Verkundigung und Forschungen (1950-51), pp. 219 ff.; H. Conzelmann, ThZ 9 (1953), pp. 304 ff.; С. К. Barrett, Luke the Historian in Recent Study (1961), pp. 36 ff. Однако Трокме (Trocme, op. cit., p. 17) считает теорию Моргенталера достойной рассмотрения.

149 Ср.: N. Turner, "The quality of the Greek of Luke-Acts", in Studies in New Testament Language and Text (ed. J. K. Elliott, 1976), pp. 389-400. Ср. также: E. Plumacher, Lukas als hellenisticher Schriftsteller: Studien zur Apostelgeschichte (1972). Последняя работа не избежала критики в статье: Е. Fiorenza, in CBQ 37 (1975), pp. 145-146, в которой автор усматривает в работе Плюмахера отсутствие объяснений: почему Лука использовал стиль Септуагинты? Очевидно, Плюмахер недостаточно хорошо изучил иудейскую и эллинистическую пропагандистскую литературу. О греческом языке Книг Луки см.: A. W. Argyle, NTS 20 (1973-4), pp. 44-45.

ГЛАВА 9. ПОСЛАНИЕ К РИМЛЯНАМ

I. ЦЕРКОВЬ В РИМЕ

В самом начале своей миссионерской работы Павел осознавал важность стратегических центров для проповеди Евангелия и поэтому естественно обращал особое внимание на Рим, который представлял собой в то время мировую метрополию. Хотя он сам не основал там церкви, но заботился о ней как апостол язычников и возлагал на нее большие надежды. Прежде чем говорить о его личных связях с церковью в Риме, необходимо остановиться на ее происхождении и составе.

А. Происхождение церкви

По этой проблеме у нас нет определенных данных, но некоторые указания помогут нам воссоздать ситуацию. До написания этого Послания ап. Павел никогда не был в Риме, и, по-видимому, к тому времени церковь там уже была организована. Об этом свидетельствуют следующие данные:

1. Почти несомненно, что не Павел основал ее. В Рим. 15.20 Павел говорит, что он не "созидал на чужом основании", и тем не менее он, очевидно, считал, что Римская церковь должна входить в сферу его собственной миссионерской работы. Утверждение, что ап. Петр основал ее, вызывает сомнение на том основании, что во время совещания в Иерусалиме (ок. 50 г. от Р.Х.) Петр еще находился в Иерусалиме, тогда как почти точно известно, что до этого времени церковь в Риме уже существовала1. Светоний пишет, что Клавдий изгнал иудеев из Рима в 49 г., потому что там начались волнения последователей некоего Хрестоса (Chrestus). Если этот Хрестос не имеет никакого отношения к Христу, все же не исключена возможность, что христиане были замешаны в этом мятеже.

2. В Послании ничего не говорится о Петре, и трудно себе представить, чтобы Павел мог не упомянуть его в своем Послании, если бы Петр действительно основал церковь в Риме. Этот вывод подтверждается Деян. 18.2-3, где предполагается, что Прискилла и Акила были изгнаны из Рима по повелению Клавдия. Кроме того, это мнение подтверждается предположением, что Петр и Марк пришли в Рим после 42 г.2 Однако по мнению большинства ученых Петр находился в Иерусалиме до 49 г.3

3. В Деян. 2.10 говорится, что пришедшие из Рима евреи и прозелиты находились среди народа и, возможно, среди уверовавших в день Пятидесятницы. Могли ли они быть основателями церкви? Сандей и Хедлам отрицают такую возможность, потому что, по их мнению, для основания церкви необходимо было больше, чем то, что эти люди получили в день Пятидесятницы". Можно ли согласиться с этим мнением? Эти уверовавшие были укоренены в Ветхом Завете и, конечно же, они уже были достаточно подготовлены, чтобы основать церковь без посредства апостолов. А мнение, что церковь верующих не могла быть основана без вмешательства апостолов, не только не имеет исторического основания5, но и отрицает просвещающую силу Святого Духа. Их знание о жизни и учении Христа постоянно увеличивалось благодаря христианским путешественникам, которые рассказывали об апостольской проповеди и учении. Таким образом Римская церковь должна была многое знать о работе и служении апостола Павла до того, как он написал им, и вполне вероятно, что они знали о раннем христианском предании и из других источников6.

4. Ранние внешние данные связывают имена как ап. Петра, так и ап. Павла, с Римом. Так, Климент Римский7 пишет, что оба они претерпели там мученическую смерть, а ко времени Тертуллиана предание об их мученичестве было широко признанно. И вполне возможно, что это предание правильно, но оно ничего не говорит нам о происхождении церкви в Риме8.

Б. Состав церкви

Более важным, чем происхождение, является состав церкви. Входили ли в нее христиане из евреев, из язычников или те и другие? Ответ на этот вопрос поможет нам понять ситуацию в церкви, к которой обращается апостол.

1. В основном христиане из евреев

Сторонники Тюбингенской школы считают главы 9-11 основной частью Послания, но это мнение не получило широкого признания из-за теории, на которой она основывалась9. Позднее, однако, этому разделу было уделено большее внимание, так как он мог объяснить цель Послания. Было выдвинуто предположение, что в основном Церковь состояла из евреев, так как вопросы, рассматриваемые в Послании, касаются в большей степени евреев, чем язычников, как, например, ссылка на Авраама как "отца нашего" и обращение к Ветхозаветным Писаниям10.

2. В основном христиане из язычников"

В Рим. 1.5 и далее ап. Павел включает в число своих читателей тех язычников, к которым он был специально послан, тогда как в 1.12-14 он сравнивает их с "прочими народами". Когда в 6.19 Павел говорит, что его читатели "предавали свои члены в рабы нечистоте", это скорее предполагает языческую, а не еврейскую группу. Кроме того, в 11.13 апостол говорит: "Вам говорю, язычникам", и едва ли можно считать, что здесь предполагается меньшинство, если учесть отрывок 11.28-31, где сказано, что читатели были "помилованы, по непослушанию" евреев. Ссылка на Авраама как "отца нашего" (4.1) отнюдь не должна предполагать еврейскую общину, если вспомнить, что в 1 Кор. 10.1 "отцы наши" употреблены в письме, написанном явно языческой общине.

3. Смешанная община

Эту точку зрения поддерживают Сандей и Хедлам12, которые тем не менее считают, что языческий элемент играл в ней большую роль. Додд13, признавая смешанный состав церкви, считает, что еврейское влияние было сильнее, чем оно было бы в церкви, основанной Павлом14. Первая из этих точек зрения более вероятна в свете данных, приведенных выше, и потому что в 15.16 апостол обращается особо к язычникам, что имело бы меньший вес, если бы большинство было еврейским. По свидетельству Климента Римского и Тацита (Анналы, XV, 44) ко времени Нероновских гонений церковь насчитывала уже довольно большое количество верующих.

II. ПРИЧИНА НАПИСАНИЯ И ДАТИРОВКА

Ответ на эти вопросы целиком и полностью зависит от решения проблем 15 и 16 главы; если считать, что они входили в первоначальное Послание к Римлянам и представляют собой неразрывную его часть, то именно наличие этих глав позволяет установить причину составления всего Послания15.

1. Павел собирался посетить Церковь в Риме, но не смог сделать этого (15.21-22; 1.13). Его целью было проповедовать им Евангелие и преподать им "некое духовное дарование" (1.11, 15).

2. Он только что закончил сбор подаяний для бедствующих верующих в Иерусалиме (15.22 и далее) после того, как проповедовал Евангелие во всех местах от Иерусалима до Иллирии. Его взор был теперь обращен на Иерусалим, что соответствует утверждениям в Деян. 20.1 и далее и позволяет датировать Послание годом после ухода Павла из Ефеса во время его третьего миссионерского путешествия. Поэтому можно с почти полной уверенностью сказать, что во время написания Послания он находился в Греции.

3. Этот вывод подтверждается рекомендацией Фивы (16.1-2), которая была членом Церкви в Кенхреи, коринфском порту16, приветствием от Гая (16.23), у которого Павел нашел временный приют и который, возможно, был коринфянином, упомянутым им в 1 Кор. 1.14, приветствием от Ераста, который занимал высокий пост городского казначея (16.23) и который, возможно, был человеком с таким же именем (оставшимся в Коринфе), упомянутым в 2 Тим. 4.20 (хотя это предположение нельзя доказать), и приветствиями от Тимофея и Сосипатра, так как они были спутниками Павла, когда он покинул Грецию во время своего последнего путешествия в Иерусалим.

4. Будущие миссионерские планы Павла касаются его работы в Испании (15.24, 28), и он надеется на доброе отношение и поддержку римских христиан в этом предприятии.

Если признать целостность Послания к Римлянам, то установить его дату не составляет большого труда. Исходя из даты назначения Галлиона на должность проконсула, нетрудно подсчитать, что ап. Павел отправился из Коринфа в ходе (фр. en route) третьего миссинерского путешествия в Иерусалим 57-58 гг. Ч. Г. Додд17 датирует Послание годом позже, связывая его с заключением Павла в римской тюрьме (Деян. 28.30), что хронологически приближает время написания к 64 г. -началу Нероновских гонений. Но те, кто в противоположность Додду поддерживает гипотезу второго заключения в Риме, предпочитают датировать окончание первого заключения ап. Павла непосредственно перед началом гонения (т.е. 63 г.), а его мученическую смерть - спустя 3-4 года. Любая датировка написания Послания к Римлянам между 57 и 59 годами приходится на период, предшествующий пятилетним гонениям императора Нерона (64-68 гг.), когда были изданы закон и указы по всем провинциям, что соответствует увещеваниям читателей покоряться высшим "властям" (Рим. 13.1)18.

III. ЦЕЛЬ

Цель Послания естественно связана с причиной написания, но определить ее нелегко19. Непосредственная цель ап. Павла состояла в том, чтобы вызвать интерес к своей миссии в Испании, но это не вполне соответствует характеру его письма. Мы приведем здесь несколько предложенных объяснений.

А. Полемическая цель

Ф. К. Баур20 и Тюбингенская школа считают, что основной целью Павла было еврейское христианство. Но эта точка зрения не получила широкого признания из-за тенденциозной гипотезы, на которой она была построена. Те же, кто считает, что Павел выступал против еврейского учения о спасении и с антизаконническими обвинениями, думают, что цель Послания была полемической21.

Б. Миротворческая цель

Некоторые ученые, по мнению которых Церковь была иудейско-христианской, полагают, что Павел хотел оправдать свою миссию к язычникам и примирить иудейский и языческий элементы22. Но это мнение также основывается на предположениях Тюбингенской школы. Другие ученые видят в Послании миротворческую цель, если считать, что в Церкви преобладал языческий элемент, но, хотя это возможно и верно, задача Павла, по-видимому, была гораздо шире.

В. Доктринальная цель

Это традиционное мнение, которое видит в Послании изложение доктринальной позиции Павла. Это значит, что Послание было скорее трактатом, чем письмом, и почти не отражает исторической ситуации, в которой оно появилось. Но это мнение недостаточно обосновано по следующим причинам: (1) апостол очень мало говорит о таких важных истинах, как всемирное примирение с Богом и углубленная эсхатология; (2) раздел, включающий главы 9-11, не может быть понятен без учета исторической ситуации; (3) личные высказывания и особенно раздел 1.7-15, которые указывают на то, что письмо было написано специально для Римской церкви, составляют неотъемлемую часть Послания и должны приниматься во внимание при обсуждении его цели23. Много веских аргументов было предложено как за, так и против мнения, что главной темой Книги являлась проблема праведности, однако многие ученые считают такой подход слишком узким24.

Г. Цель - подвести итог прошлого опыта Павла

Апостол достиг поворотного момента в своей миссионерской деятельности, переключив внимание на Иерусалим и Рим, и он не мог точно предвидеть, к чему это приведет. Поэтому он вспоминает прошлое и почти бессознательно приводит результаты своей прошлой работы25. Он размышлял о многих важных темах и теперь решил записать свои выводы. Вполне возможно, что он решил изложить результаты своих размышлений именно Римской церкви, потому что предвидит ее стратегическую важность в будущем26. Возможно, причина записать эти свои мысли появилась в связи с необходимостью написать Римской церкви о своем предстоящем визите27. Либо он хотел изложить их в более простой форме, потому что даже его собственные ученики не в состоянии были понять и оценить их.

Д. Целью было разрешить проблемы читателей

Хотя несомненно, что большее предпочтение надо отдать предыдущему предположению, нельзя не учитывать историческую ситуацию, в которой находились читатели28. Многое из первоначального учения принимается как не требующее доказательств29. Апостол, вероятно, получил полную картину положения в Римской церкви от Акилы и Прискиллы и других своих помощников и новообращенных, которые имели контакт с этой церковью. Он, по-видимому, знал некоторые проблемы, которые были в какой-то степени связаны с христианами, и старался дать на них ответ. Главная проблема, очевидно, возникла из-за необходимости создать то, что Мак-Нейл назвал "исчерпывающей апологией принципа универсальной религии против еврейского национализма"30. Для этого Павел излагает фундаментальный христианский принцип "праведности" в противовес еврейскому подходу и затем рассматривает проблему падения Израиля и его связь с вселенской Христианской Церковью31.

Возможно, были и другие практические трудности, которые отражены в этических предписаниях апостола в главах 12-1532. Неожиданное предостережение в 16. 19 предполагает, что апостол узнал о каких-то людях, "производящих разделение и соблазны"33, но то, что этому уделено так мало места в Послании, говорит о том, что он либо не имел подробных сведений о них, либо знал, что пока они не представляют большой опасности. В последнем случае он просто хотел предупредить церковь, чтобы она избегала тех, кто проповедует другое учение, отличное от того, которое они уже получили и которое он им здесь преподает34.

IV. СТРУКТУРА И ЦЕЛОСТНОСТЬ

Последние две главы вызвали большую дискуссию, которая основывалась на двух линиях традиционных свидетельств. Первая касается содержания гл. 16, которая, по мнению некоторых ученых, добавлена к оригинальному тексту Послания к Римлянам; вторая касается текстуальной истории, которая предполагает, что существовало, скорее всего, несколько редакций, включая более краткую, какой является существующее теперь Послание. Эти проблемы мы рассмотрим отдельно, хотя они и связаны между собой.

А. Проблема гл. 16

Гипотеза, согласно которой эта глава представляла собой все Послание или часть его, отправленное не в Рим, а в Ефес, основывается на следующих предположениях:

1. Павел никогда не был в Риме и все же посылает приветствия многим членам Римской церкви, что считается маловероятным. Но это было бы совершенно естественным, если бы эти приветствия были посланы церкви в Ефесе, в которой он трудился около трех лет. Кроме того, никто из названных в этой главе лиц нигде больше не упоминается в последующих Посланиях, которые, как общепризнанно, были посланы из Рима, т.е. в тюремных Посланиях.

2. Прискилла и Акила и их церковь упоминаются в Первом Послании к Коринфянам, 16.19, написанном незадолго до Послания к Римлянам, но в то время Акила и Прискилла находились в Ефесе. Ко времени, когда Павел пишет церкви в Риме, прошло не более двух лет, и они не только переехали со своими домочадцами в Рим, но и основали там другой христианский центр. Вместе с тем, когда писалось Второе Послание к Тимофею, они снова находились в Ефесе.

3. Епенет (16.5) называется "начатком Ахаии для Христа", и это было бы понятным, если бы он был в то время в Ефесе, а не в Риме35.

4. Считается, что Фива, которую Павел просит принять в 16.1-2, могла быть скорее всего послана им с такой рекомендацией в церковь, которую он знал, чем в ту, которой никогда не был.

5. Считается, что тон предостережений в 16.17-19 не соответствует тону остальной части Послания, в котором Павел пишет об отношениях между евреями и язычниками (ср. 15.1-13). Предостережения же в 16.17-19, очевидно, направлены против той формы антизаконничества, которая, как известно, процветала в Ефесе.

6. Гл. 15 заканчивается так, как будто представляет собой заключение письма, что поддерживает мнение о том, что последняя глава была добавлена позже при передаче Послания.

По мнению некоторых ученых все эти факты подтверждают гипотезу, что сначала эта глава была послана в Ефес, но затем была добавлена к Посланию к Римлянам, когда письма Павла были собраны в один сборник36. Однако в действительности основания для этой гипотезы менее убедительны, чем может показаться на первый взгляд, как это показывают следующие противоположные мнения:

1. Не было бы ничего удивительного в том, если бы множество приветствий было послано не такой хорошо известной Павлу церкви, как в Ефесе, так как единственным случаем, когда Павел посылает так много личных приветствий является Послание к Колоссянам, т.е. церкви, в которой он никогда не был. Очевидно, он не считал нужным кого-либо выделять в церкви, которую хорошо знал, так как считал всех христиан своими друзьями. Но в такой церкви, как в Риме, в которой его лично не знали, это могло бы показать, как много отдельных христиан, находящихся там, хорошо его знали раньше. То, что апостол не упоминает никого из названных лиц в гл. 16, ни в одном другом Послании, не должно вызывать удивления, потому что большинство из них не были его ближайшими сотрудниками и, по всей вероятности, не имели никакого контакта с теми церквями, которым он позже писал.

2. В то время можно было без большого труда посещать имперскую столицу, что делает не столь уж невероятным, как может показаться на первый взгляд, что так много знакомых Павла эмигрировало в Рим37. Положение Акилы и Прискиллы также подтверждает эту возможность. То, что, как в Риме, так и в Ефесе, у них была домашняя церковь, предполагает что они были состоятельными людьми. По мнению Додда38 они, по всей вероятности, имели свое торговое предприятие одновременно в обоих городах. По указу императора Клавдия они вынуждены были уехать из Рима, но это отнюдь не означает, что они должны были закрыть там свои предприятия. Достаточно было назначить нееврейского управляющего.

3. Очевидно, нет причин для того, чтобы первый уверовавший в Азии должен был там оставаться, и поэтому упоминание Епенета ничего не объясняет. Если он перебрался в Рим, то становится совершенно понятно, почему Павел приветствует его, так как апостол с большой теплотой мог вспоминать услуги, которые ему оказал этот первый обращенный. Определение "начаток" естественно могло ассоциироваться у Павла с этим христианином39.

4. Случай с Фивой не означает, что Павел скорее всего писал церкви, которая его знала. Это было бы возможным только в том случае, если бы писатель был незаметной фигурой, о которой данная церковь ничего не знала. Но тогда, если Павел не имел такого авторитета, чтобы кого-либо рекомендовать церкви, которой он был неизвестен, он также не мог бы писать ей столь авторитетно, как он это делает в главах 1-15.

5. Предостережение о возможном разделении не более убедительно. Действительно, такие проблемы не ставятся перед Римской церковью, кроме как в Рим. 16, тогда как в Деян. 20.19, 29 автор предсказывает такую ситуацию в Ефесе, которая близко напоминает описанную в Рим. 16.17-19. Однако это отнюдь не доказывает, что эти слова не могли относиться к Риму, если, конечно, не считать, что подобное положение не соответствует характеру церкви, описанному в первой части Послания. Во всяком случае эту проблему можно было бы вообще исключить, если бы подобные лжеучителя представляли собой незначительную угрозу. С другой стороны, можно возразить, что слова предостережения Павла потеряли бы всякий смысл, если бы эти люди были вообще неизвестны читателям40. В данном случае они едва ли могли бы заметить их и отвергнуть их учение (Рим. 16.17). Более того, Додд41 предполагает, что, возможно, в первой части Послания Павел скрупулезно следует фактам, но в конце он сам добавляет свое пастырское предостережение против этих учителей. Это могло бы объяснить внезапное изменение тона, потому что Павел хорошо помнил борьбу, которую ему пришлось вести с подобными лжеучителями в других церквях.

6. Можно допустить, что ст. 15.33 мог бы служить заключением Послания, но ни одно другое Послание ал. Павла так не заканчивается.

Помимо неубедительного характера фактов, приведенных в поддержку Ефеса, мнение, что глава 16 представляла собой изначально рекомендательное письмо для Фивы42, подверглось острой критике Литцмана43, который считает это невозможным до появления почтовых открыток. Две альтернативные гипотезы не на многим больше способны прояснить ситуацию. Если Рим. 16 представляется только фрагментом утерянного письма к ефесянам, то такая гипотеза становится еще более гипотетической, потому что возникают непреодолимые трудности при попытке объяснить сохранение приветствий и утерю Послания. С точки зрения здравого смысла, скорее всего, могло произойти обратное. Согласно другой гипотезе, Павел вложил в письмо к римлянам рекомендательное письмо для Фивы и оба их послал в Ефес. Однако не сделал же он этого, когда хотел, чтобы колоссяне прочли письмо, отправленное лаодикийцам, хотя надо признать, что в последнем случае близость церквей делала подобную подмену письмами правдоподобнее, чем в случае с Римом и Ефесом.

Дополнительные аргументы в пользу предназначения гл. 16 для Римской церкви пытались найти в именах в приветствиях Павла, которые соответствовали найденным в римских надписях. Список соответствий имен производит сильное впечатление44, но он подвергся критике на том основании, что многие из этих имен очень часто встречаются во всем римском мире и имеются как в надписях самого города Рима45, так и провинций. Этот факт имел бы значение только в том случае, если бы можно было показать какую-либо связь между этими именами и римским христианством. Только такие имена, как Руф, Наркисс, Аристовул, Амплий и Нирей, обнаруженные в римских надписях, можно было бы отождествить с Римской церковью (как в Рим. 16).

Так как есть только одно имя, которое связано с Ефесом и которое никак не связано с Римом (т.е. Епенет), и так как другие данные говорят скорее всего в пользу Рима, вывод А. Гарнака46, что теория в пользу Ефеса - это "слабо подтвержденная гипотеза", представляется совершенно правильным. Ни один манускрипт не подтверждает существования когда-либо Послания без последней главы, несмотря на предположительно сложную текстуальную историю, повлиявшую на окончание Послания. Папирус Честера Бетти, единственный ранний манускрипт, в котором доксология стоит в конце гл. 15, заканчивается гл. 16, тем самым его нельзя использовать в качестве аргумента. Кроме того, теория в пользу Ефеса ничего не дает для разрешения текстуальных проблем двух последних глав, а наоборот, вносит только еще большую путаницу.

Б. Пересмотренные и исправленные тексты Послания

Здесь мы кратко рассмотрим проблемы, возникшие в связи с текстуальной историей47.

1. Ссылки на Рим

Слова en Romh /en Rome - "в Риме"/ (1.7, 15) отсутствуют в одном двуязычном манускрипте Гига, а в одном минускуле (1908mg) это слово опущено только в стихе 7 а также в тексте, использованном Оригеном, который понимал под оставшимися словами "всех истинно святых".

2. Доксология (16.25-27)

Появление этого отрывка в разных местах Послания составляет одну из самых больших проблем в истории текстуальной критики.

(1) Наиболее надежные манускрипты, Александрийские и Западные, помещают доксологию в конце гл. 16 (NBCD, Латинская, Сирийская Пешитта /Peshitta Syriac/, Бохарская и Эфиопская версии)48.

(2) Во многих менее значительных манускриптах этот раздел располагается в конце гл. 14. Среди наиболее весомых из них - кодексы L и Y, множество минускулов, некоторые кодексы, на которые опирался Ориген (согласно латинскому переводу), и Сирийская версия Гарклена /Harklean Syriac/.

(3) В некоторых более поздних манускриптах доксология стоит как после гл. 14, так и после гл. 16 (кодексы А и Р, минускулы 5 и 33).

(4) Папирус Честера Бетти (Р46) помещает отрывок после гл. 15.

(5) Греко-латинский манускрипт Гига /Gig/, использованный Оригенном, вообще опускает ее. В тексте Гига, однако, после 14.23 оставлено пустое место49.

3. Благословение ("Благодать Господа Нашего Иисуса Христа с вами")50 Благословение в различных рукописях располагается в разных местах гл.16:

(1) В конце ст. 20 - в наиболее достоверных Александрийских манускриптах и в некоторых других (К ABC и др.), а также в Вульгате.

(2) В наиболее авторитетных Западных манускриптах - в конце ст. 24 (D, G и других унциальных рукописях, Древнелатинском манускрипте и Сирийской версии Гарклена /Harklean Syriac/) Так как некоторые из них опускают доксологию, благословение, таким образом, представляет собой заключение Послания (F, L, G).

(3) В некоторых более поздних манускриптах благословение стоит после ст. 27 (кодекс Р, 33, 436, Сирийская версия Пешитта /Syriac Peshitta/, Армянская и Амвросиевская версии).

4. Главы 15 и 16

По некоторым данным текст Маркиона не включал в себя эти главы.

(1) В латинской версии Руфина /Rufinus/ труда Оригена автор утверждает, что Маркион изъял /abstulit/ доксологию и сократил /dissecuit/ гл. 15 и 16. Однако неизвестно, сам ли Маркион это сделал, или он получил текст Послания к Римлянам уже в таком виде51.

(2) Тертуллиан, рассматривая трактовку Рим. 14.10, предложенную Маркионом, употребляет для этого места слова "in clausula" (т.е. в конце Послания).

(3) Тертуллиан, Ириней и Киприан не приводят никаких цитат из глав 15 и 16. Но это еще ни о чем не говорит, потому что то же самое можно сказать и о 1 Кор. 16.

(4) Заголовки в некоторых манускриптах латинской Вульгаты предполагают, что Послание находилось в обращении без глав 15 и 16. Наиболее существенными свидетельствами представляются Амиатинский /Amiatinus/ и Фульденский /Fuldensis/ кодексы, так как первый может быть возведен к тексту, бытовавшему ранее Иеронима.

На основании множества текстуальных данных можно почти с уверенностью сказать, что сокращенный текст Послания имел хождение в течение определенного периода времени. Можно даже допустить, что этот текст относится к очень раннему времени. Но утверждать это относительно всех версий довольно трудно, и был предложен ряд объяснений, которые мы кратко рассмотрим ниже.

Прежде чем это сделать, надо остановиться на доксологии, так как она несомненно связана с текстуальной проблемой. Некоторые ученые указывают, что стиль и язык доксологии отличается от всего Послания и обнаруживает большее сходство с Посланием к Ефесянам и Пастырскими Посланиями52. Если не считать Павла автором этих Посланий53, то возникают дополнительные проблемы, связанные с доксологией. Во всяком случае историческая критика отмечает крайнюю трудность в исследовании стиля54. Проблема возникла в связи с выражением "тайну, сокрытую от веков, ныне же открытую" (Рим. 16.25-26) /синод. 14.24-26/, потому что оно противоречит учению Павла в других местах. Так, Моффатт55, например, считает, что оно перешло из Кол. 1.26 и не согласуется с Рим. 1.2; 3.21. Но это отнюдь не противоречит богословию Павла. По мнению одних ученых доксология была введена последователями Маркиона56, а по мнению других составитель сборника Посланий Павла поместил это Послание в конце и ввел доксологию в качестве заключения57. Многие ссылаются на то, что Послание к Римлянам располагается последним среди церковных Посланий в Мураториевом каноне, но вескость этого свидетельства ослабляется тем, что Послание к Филимону и Пастырские Послания в этом же каноне стоят после Послания к Римлянам, а это говорит о том, что последнее не находилось в конце сборника Посланий Павла.

По мнению других ученых, доксология представляет собой резюме главных тем Послания58, что почти полностью соответствует идеям Павла. Если эта точка зрения правильна, то это значит, что гл. 16 входила в первоначальное Послание. Но не все теории согласны с таким выводом. И действительно, такие основные темы, как оправдание, благодать, праведность, грех, плоть, не находят места в доксологии и ставят под сомнение эту теорию. Тем не менее, даже если она и не резюмирует эти темы Послания, то является подходящим заключением Послания59.

В. Предложенные решения вопросов текстуальной истории

1. Теории, которые считают длинный текст первоначальном

Они основываются на авторитетных манускриптах и поэтому призваны объяснить существование сокращенного текста и различного месторасположения доксологии и благословения. Выдвинуто три разных теории.

(1) Длинный текст был сокращен самим Павлом Дж. Б. Лайтфут60 считает, что оригинальным был длинный текст без доксологии. Затем Павел сам сделал из него циркулярное письмо, а для этого надо было исключить последние главы и ссылку на Рим. Доксологию он же поместил после ст. 14.23, потому что считал неуместным заканчивать свое циркулярное письмо этим стихом. В дальнейшем же доксология была перенесена из сокращенного текста в длинный.

Эта теория подверглась критике главным образом за то, что она не объясняет происхождения неестественного разрыва после 14.23. Увещевание продолжается до 15.13, и трудно поверить, чтобы апостол мог разорвать эту часть беседы, особенно если он считал необходимым, по этой теории, вставить в этот отрывок доксологию как резюме главных тем Послания.

(2) Длинный текст был сокращен Церковью. Этой точки зрения придерживается Хорт61, по мнению которого, Церковь в богослужебных целях опустила последний раздел (т.е. главы 15 и 16) из-за почти полного отсутствия в них доктринального материала. Доксология же относилась к другой категории и поэтому была сохранена в конце гл. 14. Пропуск ссылки на Рим был ошибкой переписчика, тогда как доксология была опущена Маркионом или отсутствовала в тексте, который он использовал. Отсутствие доксологии могло быть и просто случайностью.

Но это предположение сталкивается с той же трудностью, что и предыдущее, с проблемой разрыва после 14.23, хотя в данном случае она становится не столь уж трудной, если приписать тот неестественный разрыв какому-то церковному редактору62. Почему он был сделан, остается загадкой, которую можно объяснить только тем, что Додд63 называет "безграничной тупостью редакторов". Однако едва ли это объяснение можно считать правильным.

(3) Длинный текст был сокращен Маркионом. Эта точка зрения подтверждается как внешними, так и внутренними данными64. Маркиона можно считать единственным, кто мог опустить две последние главы, хотя, как мы говорили выше, остается неясным, сам ли он это сделал или получил текст уже в таком виде65. Однако согласно Оригену, Маркион сам опустил эти главы. Зная подход Маркиона к канону, мы можем почти с уверенностью сказать, что он без колебания мог убрать то, что ему не подходило. Так как некоторый материал в гл. 15 противоречил принципам Маркиона, самым верным будет считать, что он сам сократил текст. Это предположение в равной степени относится и к отсутствию доксологии в тексте Маркиона.

Утверждения в ст. 8, где Христос называется "служителем для обрезанных", и в ст. 4, где говорится, что "все, что написано было прежде, написано нам в наставление", противоречили догматам Маркиона. Оба эти утверждения полностью расходились с его отвержением Ветхого Завета и неприятием иудаизма. Кроме того, в стихах 9-12 приводятся четыре цитаты из Ветхого Завета, которые также не могли понравиться Маркиону. Если бы он и сохранил 15.1-13, то остальная часть не представляла бы для него никакого интереса и он без колебания исключил бы ее. Его изъятие доксологии можно объяснить тем же, потому что она подчеркивает ценность пророческих писаний. Противники этой теории66 обычно основывают свои возражения на том, что Маркион уже получил сокращенный текст, но ссылка на довод, который опирается на точное значение латинского слова dissecuit, едва ли может опровергнуть гипотезу, которая имеет столь сильную историческую вероятность. Если Маркион сам сократил текст, то место доксологии после 15.33 в Р46 можно объяснить более поздним взаимовлиянием между сокращенным и длинным текстом67.

2. Теории, считающие сокращенный текст первоначальным

На основе утверждения об изначальности сокращенного варианта были преложены три различные теории.

(1) Первоначальное Послание включало в себя главы 1-15, а затем была добавлена часть Послания к ефесянам. По мнению Моффатта68 первоначальное Послание заканчивалось 15.33, 16.1-23 были добавлены, когда письма Павла были собраны в Ефесе, и затем доксология была добавлена редактором с целью обозначить в сборнике кульминационный момент. Умозрительный характер этой точки зрения проявляется в том, что нет никаких точных данных о независимом существовании глав 1-15, если не считать манускрипт Р4б. Место доксологии после гл. 15 несомненно имеет основание, особенно ввиду того, что этот манускрипт является самым ранним текстом Посланий Павла. Однако даже в этом тексте добавлена гл. 16, и у нас нет никаких данных, чтобы Послание циркулировало без нее в этой форме69. Собственная же теория Моффатта построена на гипотезе, что гл. 16 была послана в Ефес, а не Рим, и что доксология в ней первоначально отсутствовала70. Если отвергнуть эти оба положения, то теория Моффатта становится несостоятельной.

(2) Оригинал (1-14) был циркулярным письмом, впоследствии расширенным самим Павлом. Эту точку зрения предложил Лейк71, который считает, что циркулярное письмо предназначалось для смешанных Церквей, в которых Павел никогда не был, и было написано в то же время, что и Послание к Галатам72. Позже перед Павлом возникла необходимость написать в Рим, и он адаптировал циркулярное письмо, добавив к нему особую ссылку на Рим и главы 15 и 16. Лейк пытается объяснить тот факт, что 15.1-13 продолжают увещевание в гл. 14, предположением, что Акила сказал Павлу, что такое продолжение было бы желательным. По мнению Беркитта73 отрывок 15.1-13 служил простым звеном или адаптацией, чтобы соединить существующее Послание с дополнительным материалом, который Павел хотел добавить.

Кроме отсутствия удовлетворительного объяснения дополнения 15.1-13, эта теория не может также объяснить и личные высказывания в 1.7-15. Никак нельзя поверить, чтобы эти слова не входили первоначально в общее циркулярное письмо, и у нас нет никаких текстуальных данных, чтобы Послание циркулировало без них, что делает эту теорию маловероятной. Другим возражением этой теории является то, что она не объясняет участия в этом процессе Маркиона74.

(3) Первоначальное Послание включало в себя главы 1-15 и было расширено затем самим Павлом. Эту точку зрения поддерживает Менсон75, который считает, что 1-15 было послано в Рим, а 1-16 в то же время - в Ефес, Маркион сократил первое письмо, и его текст повлиял на Западные тексты. Александрийская традиция основывается на Послании к Ефесянам, но манускрипт Р46 показывает, что он берет корни в Послании к Римлянам с его доксологией в конце гл. 15. То, что Р46 также включает в себя гл. 16, означает, однако, что он находился под влиянием Александрийской традиции76.

Хотя эта довольно сложная теория дает ответ на многие текстуальные изменения, она основывается на том, что первоначальная форма письма к Церкви в Риме состояла из 1-15 глав, что не подтверждается прямыми доказательствами. Кроме того, проблема личных высказываний в гл. 1 остается неразрешенной, так как они были бы неуместны, если бы это письмо было послано в Ефес.

Одна из разновидностей данного типа теории принадлежит Монтгомери Хичкоку77, который считает, что Рим. 16 первоначально не входила в Послание к Римлянам, а это письмо предназначалось для Рима, но было отправлено через несколько лет после Послания к Римлянам. Когда был составлен сборник Посланий Павла, к нему добавили и это раннее Послание. Эта теория объясняет различие между главами 1-15 и главой 16, как и дает более обоснованное объяснение окончательного соединения этих двух писем. Однако если оба эти письма имели одно и то же место назначения, то трудно понять, что нового дает нам их разделение во времени. Удовлетворительного объяснения доксологии в конце гл. 15 эта теория не дает, потому что изменение места доксологии, по этой гипотезе, произошло после того, как эти два письма были соединены, что весьма проблематично.

Трудно решить, какая из этих теорий дает наилучший ответ, но в целом теория, которая приписывает сокращенный текст Маркиону, более убедительна.

Г. Теории интерполяции и редакции

Кроме проблем, связанных с гл. 16 и, в меньшей степени, гл. 15, существуют теории, которые ставят под сомнение целостность всего текста. Так, согласно одной подобной теории78, отрывок 13.1-7, где рассматривается отношение к государству, прерывает контекст и может считаться отдельной единицей. Кроме того, в предшествующем отрывке (12) и в последующем Павел, очевидно, излагает учение Иисуса подобное учению в синоптических Евангелиях, но не так, как в 13.1-7. Считается, что содержание этого отрывка противоречит идеям Павла, главным образом, на эсхатологических основаниях. Павел верил в близкое пришествие Царствия Божия, а в 13.1-7 предполагается продолжение мира сего. Кроме того, слово "власти" у Павла обозначает обычно демонические силы, но данного смысла нет в этом отрывке. Апостол говорит здесь о начальниках, как о Божиих служителях. Многие комментаторы, несмотря на вышеуказанные трудности, все же считают, что этот отрывок принадлежит перу Павла. Ч. Г. Додд79, например, полагает, что Павел рассматривает империю как "инструмент провидения". По мнению Калласа80 единственно правильным будет считать этот отрывок интерполяцией, которая чужда идеям Павла. Но эта точка зрения не так убедительна, как может показаться на первый взгляд, так как, несмотря на то, что Павел употребляет слово "власти" в другом смысле, показывает, что подобное употребление не противоречит его точке зрения, а духовные силы - это силы зла. Вопрос о точке зрения Павла на парусию, также более сложен, чем полагает Каллас81. Кроме того, нам неизвестны случаи, чтобы Павел когда-либо отступал от своих взглядов.

Другая теория касается отрывка Рим. 3.25-26, который, по мнению Толберта82, не характерен для Павла. Эта теория основывается на употреблении терминов, которые более не встречаются в Посланиях Павла, на предполагаемом литургическом стиле отрывка, богословии, нехарактерном для Павла, и на несоответствии этого отрывка контексту. Но этот метод "критики редакций" ставит под сомнение подлинность многих утверждений Павла, если признать критический принцип, что всякая идея, которая встречается только один раз, вызывает сомнение. Толберт признает проблему отсутствия текстуальных данных интерполяции, но ссылается на подобное же отсутствие таких же данных в других теориях интерполяции в Посланиях Павла (к Коринфянам и к Филлипийцам).

Киношита83 предложил теорию компиляции. Исследователь считает современное Послание позднейшим соединением двух оригинальных посланий. Одно было руководством для смешанной общины (2.1-5; 2.17 - 3.20; 3.27 - 4.25; 5.12 - 7.25; 9.1 -11.36; 14.1 - 15.3; 15.4-13). Другой материал предназначается специально для язычников. Но Послание не создает впечатления соединения двух таких писем, и правильнее будет предположить, что все Послание имело две цели. Более радикальная теория была предложена О'Нейлом, который полагает, что некоторые части принадлежат перу другого автора и были введены в Послание последним редактором84. Шмитальс также считает, что Послание состоит из двух оригинальных писем, к которым редактор добавил Рим. 16.1-1685. Однако несмотря на доводы этих теорий, большинство ученых склонны рассматривать все Послание как единое целое86.

СОДЕРЖАНИЕ

I. ВВЕДЕНИЕ (1.1-15)

А. Приветствие (1.1-7)

Оно более официально, чем в большинстве Посланий Павла, и более ясно разъясняет поручение проповедовать благовестие, доверенное ему Богом. Таким образом он резюмирует содержание благовестия и божественное происхождение своего апостольства.

Б. Отношение Павла к Римской церкви (1.8-15)

Апостол много слышал о Римской церкви и выражает свое желание посетить ее, чтобы они могли совместно поддержать друг друга. Но самое главное, он хочет проповедовать Благую Весть в самом Риме, и основная часть Послания посвящена изложению этого благовестия.

II. ИЗЛОЖЕНИЕ УЧЕНИЯ (1.16 - 8.39)

A. Изложение темы (1.16-17)

Павел резюмирует свое благовестив, как праведность через веру. Оно показывает правильный путь принятия человека Богом.

Б. Свидетельство о необходимости праведности (1.18 - 3.20)

Павел начинает с того, что все люди подлежат суду Божию. Прежде всего это язычники, которые известны своими пороками и идолопоклонством, что является бесспорным свидетельством их восстания против Творца (1.18-32). Но не лучше и евреи, которые, хотя и не поклоняются идолам, тем не менее уверены в своей правоте. Непослушание голосу совести (как язычники) или непослушание голосу откровения (как евреи) - это в равной мере грех. Обрезание не снимает этого греха. Но означает ли это, что евреи не имеют преимущества? Павел признает преимущество евреев в том, что им было доверено откровение, но отрицает, что такое преимущество освобождает их от греха (2.1 - 3.8). А это значит, что никто - ни язычник, ни еврей -не праведен, и это подтверждается Священным Писанием, откровением, доверенным евреям. Их собственные пророки осуждают их (3.9-20).

B. Божественный способ достигнуть праведности (3.21 - 5.21)

Показав, что праведность нужна всем, Павел затем переходит к ответу, как ее можно достичь, и который дает Бог.

1. Праведность можно достичь только верой в Бога, Который предложил жертву умилостивления во Христе, на основании которой человек получает прощение даром и оправдывается. Этот отрывок содержит доктринальный ключ ко всему Посланию (3.21-26).

2. Поэтому евреям нет основания хвалиться, так как оправдание верою доступно и для язычников (3.27-31).

3. Павел ссылается на случай с Авраамом, так как предвидит, что евреи могут возразить, что Авраам был оправдан по своим делам, а Павел показывает, что не дела, а вера в Бога вменилась ему в оправдание. Никто не станет утверждать, что обрезание вменилось Аврааму в праведность, потому что обетование было дано до его обрезания. Павел описывает обстоятельства, при которых Авраам поверил Богу и показывает, что не дела Авраама (чем хвалится каждый еврей), а его вера явилась основанием для его оправдания (4).

4. Затем Павел говорит о благодати, которая приводит к оправданию. Праведные во Христе испытывают мир, радость, терпение, надежду - и все это благодаря пребыванию в них Духа Святого, через Которого они познают величие любви Божией, дающей средство примирения через смерть (5.1-11).

5. Сила благодати Божией показывается на сравнении между Адамом и Христом. Универсальность греха через Адама побеждается изобилием благодати через Христа (5.12-21).

Г. Применение праведности в жизни человека (6.1 - 8.39)

Если вера, а не дела вменяются человеку в оправдание, то как же она влияет на его поведение? На этот вопрос Павел дает следующие ответы.

1. Путем символики крещения Павел показывает, что через единение со Христом верующий умирает для греха и восстает для обновленной жизни. Это означает новый подход к греху. Изобилие благодати побеждает господство греха над верующим (6.1-14). Это познается опытом, потому что те, кто освободился от рабства греха, стали рабами Божиими, предавшими себя служению Богу (6.15-23).

2. На примере закона о браке Павел показывает, что верующий освобождается от старых уз закона для нового соединения с Самим Иисусом Христом в жизни служения любви (7.1-6).

3. Но встает вопрос, не способствует ли закон подчинению греховной природе? И ап. Павел отвечает резко отрицательно, ссылаясь на свою жизнь по закону. Она привела его только к внутреннему конфликту, освободить от которого мог только Христос (7.7-25).

4. Христиане призываются к обновленной жизни, получающей силу от Духа, который борется с плотью. Закон Духа освобождает от вины и силы греха и даже плоти дает освобождение (8.1-13).

5. Эта обновленная жизнь дает новый статус детей Божиих через процесс усыновления. Это приводит к тому, что мы становимся сонаследниками Христу (8.14-17).

6. Искупительный акт Божий столь велик и всеобъемлющ, что он искупает всякую тварь, о стенаниях которой говорится, чтобы показать, сколь велик контраст между настоящими страданиями и будущей славой (8.18-25).

7. Жизнь в Духе, однако не ограничивается будущей надеждой. Она дает нам помощь сегодня через ходатайство Духа (8.26-27) и через безопасность и благо, которые изливаются на тех, кто любит Бога (8.28-39). На такой торжествующей ноте Павел заканчивает изложение своего учения.

III. ИСТОРИЧЕСКАЯ ПРОБЛЕМА (9.1 -11.36)

Павел вводит именно здесь важный вопрос неприятия Израилем Евангелия, видимо, потому, что глубоко опечален контрастом между слепотой Израиля и блаженством христиан, о котором он только что говорил. Это нельзя считать промежуточным эпизодом, потому что этот вопрос не давал Павлу покоя и был уже подготовлен предыдущими рассуждениями. Павел резюмирует этот вопрос в 9.6 словами "не то, что слово Божие не сбылось", какими бы удручающими ни были исторические факты.

А. Факт отвержения Израиля (9.1-5)

Несмотря на многие преимущества израильтян, их поведение вызывает у апостола глубокую скорбь и печаль.

Б. Справедливость отвержения Израиля (9.6-29)

Выбор Бога не был ни случайным, ни всеобщим. Только некоторые из потомков Авраама были избраны, и это показывает превосходство выбора Божия. Но Бог не может быть несправедлив, а человек не может судить о правильности или неправильности божественных действий. Конечно, это тайна, но тварь должна признать свое радикальное отличие от Творца (9.21). Цель всего этого раздела показать превосходство свободной воли Божией.

8. Реальная причина отвержения Израиля (9.30 -10.21)

Затем Павел показывает, что Бог не ответствен за отвержение Израиля. Израиль сам виновен, потому что евреи хотели достичь праведности своими собственными усилиями. Такого рода праведность противопоставляется праведности по вере, которая доступна для всех, кто призывает имя Господа. Поэтому евреи имеют равные возможности с язычниками и не могут обвинить Бога в том, что Он отверг их. И вопрос не в том, что евреи не слышали о Боге, тогда бы им еще было прощение, но Священное Писание изобилует свидетельствами о возможностях, и что Израиль отверг их. Г. Неполное отвержение и надежда на восстановление (11.1-36) Несмотря на вышеизложенные обвинения, были смягчающие обстоятельства, приведшие к отвержению не всего Израиля. Всегда существовал остаток, избранный по благодати, и именно он дает надежду на будущее. Во всяком случае падение Израиля привело к обращению язычников, и через них спасутся сами евреи. Это иллюстрируется аллегорией маслины и прививки. Но язычникам нечего хвалиться, потому что Бог желает спасения всего Израиля. Такие мысли вызывают у Павла восклицание удивления премудростью Божией.

IV. ПРАКТИЧЕСКИЕ НАСТАВЛЕНИЯ

В этом разделе Павел показывает применение принципа праведности к практическим обязанностям.

A. Общие обязанности (12.1-21)

Христиане должны научиться жить жертвенной жизнью (12.1-2), развивать способность самооценки (12.3-8) и воспитывать в себе уважение к притязаниям других и жить, по возможности, в мире со всеми (12.9-21).

Б. Гражданские и социальные обязанности (13.1-14)

Отношение христиан к государству должно быть лояльным и законопослушным (13.1-7), отношение же к ближнему должно подчиняться закону любви (3.8-10). Правильное поведение особенно важно ввиду приближения дня Господня (13.11-14).

B. Особая проблема (14.1 -15.13)

Проблема, какую пищу дозволено употреблять христианам, выделяется потому, что она имеет особенное отношение к ситуации того времени, хотя провозглашенный Павлом принцип терпимости (сильные должны сносить немощи бессильных) имеет универсальное применение. Личные убеждения должны уступать духовном для благоденствия Царства Божия, потому что полная слава Божия достигается только там, где есть полное единомыслие.

V. ЗАКЛЮЧЕНИЕ

Апостол объясняет мотивы, которые заставили его написать это Послание, и затем говорит о своих планах. Он надеется посетить своих читателей, но только несколько позже, так как прежде он должен пойти в Испанию. Он, очевидно, волнуется, как его примет Иерусалим, потому что особо просит их молиться за него.

После множества приветствий, как нигде в других Посланиях (16. 1-16), Павел предостерегает Церковь от лжеучителей, которые вызывают разделения (16.17-19), добавляет несколько личных приветствий от своих сотрудников и также от Тертия, который писал Послание (16.21-23), и заканчивает славословием и доксологией (16.24-27). Как уже было сказано выше, в тексте Синодального перевода доксология находится в 14.4-26 - прим. ред.

1 Это допускается римско-католическим ученым: A. Wikenhauser, New Testament Introduction (1958), p. 399. Ср. обсуждение в работе О. Кульмана: О. Cullmann, Peter, Disciple, Apostle, Martyr (1962), pp. 72-157. О раскопках гробницы Петра в Риме см.: Toynbee and J. W. Perkins, The Shrine of St. Peter (1958).

2 Эту точку зрения упорно отстаивает Эдмундсон: G. Edmundson, The Church of Rome in the First Century, pp. 47-56. Робинсон (J. A. T. Robinson, Redating, pp. 112-114) также склоняется к данному мнению. Ср. также: J. W. Wenham, TynB 23 (1972), pp. 94-102.

3 Ср.: W. Michaelis, Einleitung in das neue Testament (1954), pp. 154 f.

4 Ср.: The Epistle to the Romans (ICC, 1895), p. xxviii.

5 Ср.: В. Weiss, Manual Introduction to the New Testament (1887), p. 295.

6 См.: F. J. A. Hort, Prolegomena to St. Paul's Epistles to the Romans and Ephesians (1895), pp. 15-18. автор полагал, что римское христианство основывалось на учении ап. Павла еще до его личного прибытия в Рим.

7 Ad Cor. V. 4.

8 Кульман (Cullmann, op. cit, pp. 70-152) подверг тщательному исследованию внешние данные о пребывании Петра в Риме.

9 Ренан (Renan, Saint Paul (n.d.), p. 254) считал, что Церковь состояла в основном из евеонитов и иудо-христиан, а прозелиты и обращенные язычники составляли меньшинство.

10 Т. W. Manson, Epistle to the Hebrews (1951), pp. 172-184; New Testament Essays, Studies in Memory of T. W. Manson (1959), pp. 150 f. Сходная точка зрения была предложена в работе: J. Jervell, "Der Brief nach Jerusalem. Uber Veranlassen und Adresse des ROmerbriefes", StTh 25 (1971), pp. 61-73, однако она подверглась критике в статье: Т. Boman, "Die dreifache Wurde des Volkerapostels", StTh 29 (1975), pp. 63-69, так как последний автор не согласен с тем, что Павел имел ввиду евреев Иерусалима, когда он писал к римлянам. Исследователь высказал мнение о том, что Павел представлял себя и евреем, и греком, и римлянином.

11 Ср.: J. Munck, Paul and the Salvation of Mankind (1959), p. 200, который считает, что церкви, основанные an. Павлом, в основном были представлены христианами из язычников, поскольку количество евреев-христиан было незначительно. ^

12 Op. cit., p. xxxiii; ср. также: Hort, op. cit., pp. 19-33; Кюммель (W. G. KUmmel, INT; p. 310) высказывается в пользу смешанной общины, верно указывая на то, что главы Рим. 9-11 были бы лишними, если бы в римской общине не состояли евреи.

13 Romans (МС, 1932), p. xxviii.

14 Это было бы верно, если бы Послание было бы сфокусировано на главах 9-11, а не на Рим. 1-8 (ср.: В. Noack, StTh 19 (1965), pp. 155-166; S. Neill, The Interpretation of the New Testament, 1964, pp. 183 f.). Гораздо легче отнести гл. 9-11 к особой исторической ситуации, чем гл. 1-8. Животрепещущей проблемой церкви, состоящей в основном из бывших язычников, была проблема позиции Израиля. Согласно Ноксу (J. Knox, JBL 83 (1964), pp. 1-11), Павел не верил, что он должен проповедовать язычникам до парусин /parousia/ (так же предполагал и Мунк). Необходимо осознавать, что Павел рассматривал римскую церковь не как всего лишь объект миссионерской деятельности, но также и как базу для дальнейших миссионерских предприятий (ср.: G. Schrenk, "Der R6merbrief als Missionsdokument", Studien zu Paulus, AbThANT 26 (1954), pp. 81 ff.). Эту позицию необходимо учесть при рассмотрении цели Послания. Ср.: N. Krieger, Nov. Test. 3 (1959), pp. 146-148.

Трокме (E. Trocme, NTS 7 (1961), pp. 148-153) отмечает, что римляне сталкивались с ситуацией, когда им приходилось основывать церковь в местности, где евреи неизбежно входили в ее состав. Способ аргументации Послания к Римлянам был призван убедить этих новых верующих в том, что жизнь в христианской общине не в меньшей мере, чем иудаизм, способна поддержать в них нравственные устои.

15 Если считать, что 16 глава не относится изначально к Посланию, то у нас не остается достоверных указаний на место ее написания. Тейлор (Т. М. Taylor, JBL 67 (1948), pp. 281-295) предполагает, что местом написания этой главы были Филиппы, откуда Павел собирался отправляться в Иерусалим.

16 Ср.: W. Michaelis, Einleitung (1954), pp. 165-166. Автор полагает, что Кенхрея, упомянутая в ст. Рим. 16.1, находилась рядом с Троадой, а Послание к Римлянам было написано в Филиппах (ср. его же статью в ZNTW 25 (1926), pp. 144-154). Однако большинство ученых предпочитают отождествлять упомянутую Кенхрею с хорошо известной Кенхреей Коринфской.

17 Romans (МС, 1932), p. xxvi.

18 Если 16 главу трактовать как послание в Ефес (см. обсуждение ниже), то представляется невозможным привести сколько-нибудь убедительные доводы в пользу того, что это письмо было отправлено из Коринфа. В соответствии с этой гипотезой эту главу можно датировать более ранним временем служения Павла в Асии. Дункан (G. S. Duncan, ET 68 (1956), р. 165) склоняется к мнению о том, что Послание к Римлянам было написано раньше Посланий к Колоссянам и Ефесянам, которые по его мнению относятся к ефесскому периоду служения, и считает, что оно создавалось в середине периода служения в Асии. Ричарде (J. R. Richards, NTS 13 (1966), pp. 211-230) доказывает, что главы Рим. 1-15 предшествовали 1 Посланию к Коринфянам и были написаны в Ефесе. Он основывает это мнение на сравнительном анализе этих двух Посланий, подвергая исследованию множество общих слов и выражений, а также и параллели в основных учениях, и приходит к выводу о том, что 1 Послание к Коринфянам становится более понятным, если поместить его после Послания к Римлянам. Это положение затрагивает и датировку Послания, поскольку связано с общепринятым маршрутом движения ап. Павла. Ричарде доказывает, что Павел внезапно изменил свои планы после написания Послания к Римлянам и задержался в Ефесе дольше, чем он предварительно предполагал. Причиной неожиданного изменения планов Павла послужила смерть императора Клавдия (к которому автор относит слово okatecwn (о katechon), 2 Фес. 2.7). Согласно этой теории, 1 Послание к Коринфянам вышло в свет сразу же после Послания к Римлянам.

19 Проблема установления цели поднимается в работе: J. W. Drane, "Why did Paul write Romans?", in Pauline Studies (eds. Hagner and Harris), pp. 208-227. Ср. также: F. F. Brace, "The Romans Debate - Continued", BJRL 64 (1982), pp. 334-359; U. Wilckens, "Uber Abfassungszweck und Aufbau des Rumerbriefs", Rechtfertigung als Freiheit. Paulusstudien (1974), pp. 110-170.

20 Ср.: F. C. Baur, Paul, the Apostle of Jesus Christ (1876), I, pp. 308 ff.

21 Ср.: Ktlmmel, INT, p. 314. Кюммель видит в Послании к Римлянам как завет, так и конкретное послание к римским христианам.

22 Ср. обсуждение в работе Вейсса: В. Weiss, op, cit., p. 301. См.: A. J. M. Wedderburn, "The Purpose and Occasion of Romans Again", ET 90 (1979), pp. 137-141. Автор обращает внимание на подход Павла к широкому спектру иудаистичеких верований, а также к язычникам, которые отмежевываются от какого бы то ни было иудейского влияния на них.

23 См.: К. Haacker, "Exegetische Probleme des RcSmerbriefs", Nov. Test. 20 (1978), pp. 1-21. Автор считает, что Послание к Римлянам можно рассматривать и как Завет, и как "Программу" (р. 2). Бекер (J. С. Beker, Paul the Apostle (1980), p. 91) полагает, что Послание представляет собой не систематический трактат, а "богословие в действии". В поддержку своего мнения он одобрительно цитирует работу: N. A. Dahl, Studies in Paul, pp. 77, 88. Ср.: G. Bomkamm, "Der Rumerbrief als Testament des Paulus", Geschichte und Glaube P (Gesammelte AufsatzelV, 1971), pp. 120-139.

24 Кеземан (E. Kasemann, An die Remer, LHB, 1973; англ. пер. G. W. Bromiley, 1980) группирует материал Посланий в соответствии с темой праведности. Однако его воззрения подверглись критике. Фицмайер (J. Fitzmyer, Theol Stud 35 (1974), pp. 744-747) думает, что Кеземан испытывал сильное влияние систематики в ущерб анализу исторической ситуации. Ср. также: D. J. Harrington, Biblica 55 (1974), pp. 583-587. Кюммель (W. G. KUmmel, ThLZ 99 (1974), pp. 481-488) критикует Кеземана за то, что тот ставит в центр исследования доктрину оправдания. Ср.: Н, Htlbner, "Existentielle Interpretation der paulinischen "Gerechtigheit Gottes". Zur Kontroverse Rudolf Bultmann - Ernst Kasemann", NTS 21 (1975), pp. 462^88. Ср.: С. H. Giblin, RB 82 (1975), pp. 118-125, а также: J. K. Riches, 8Я 29 (1976), pp. 557-574, которые также подвергают Кеземана критике. Райт (N. Т. Wright, Themelios 7 (1982), рр, 6-16) считает, что Кеземан оставляет вопрос об экзегетике Павла открытым.

23 Ср.: Sanday and Headlam, op. cit., p. xlii; G. G. Findlay, The Epistles of Paul (1892), p. 137. Эти авторы называли Послание к Римлянам официальным манифестом. Ср.: Т. W. Manson, BJRL 31 (1948), р. 140. Другой исследователь (М. Goguel, The Birth of Christianity (1953), pp. 316 ff.) рассматривает это Послание как сбалансированное изложение всех идей ап. Павла. Борнкамм (G. Bornkamm, ABR 11(1963), pp. 2-14) считает Послание последней волей и завещанием Павла, так как он относит Послания к Филимону и Филиппийцам к более раннему времени, а за Посланиями к Колоссянам, Ефесянам и пастырскими Посланиями не признает авторства ал. Павла. Статья Борнкамма была перепечатана в сборнике: The Romans Debate (ed. К. P. Donfried, 1977), pp. 17-31.

26 См.: J. Denney, in Expositor's Greek Testament P (1900), p. 569. Автор предполагает, что Павел, обращаясь к римлянам, естественно придал своему Посланию вселенский и исчерпывающий характер в соответствии с осознанием будущей важности и значительности римской церкви. Мунк (J. Munck, op. cit., p. 196), следуя за предположением Менсона, трактует Послание к Римлянам как подготовленный манифест, основанный на дебатах о взаимоотношениях иудаизма и христианства. Донфрид (К. P. Donfried, "False Presuppositions in the Study of Romans", CBQ 36 (1974), pp. 332-355) развивает мнение о том, что Послание к Римлянам было написано в связи с особой ситуацией, а Рим. 16 является неразрывной частью Книги. Однако это мнение подвергается сомнению в работе: R. J. Karris, "The Occasion of Romans: A Response to Professor Donfried Karris", CBQ 36 (1974) pp. 356-358. Другой автор (W. Wuellner, 'Taul's Rhetoric of Argumentation in Romans: An Alternative to the Debate over Romans", CBQ 38 (1976), pp. 330-351) видит решение вопроса во вступлении и заключении, между тем как все Послание касается весьма спорной ситуации. Ср.: The Romans Debate (ed. К. Р. Donfried, 1977).

27 См.: A. Wikenhauser, op. cit., p. 407. Автор предполагает, что Павел был озабочен тем, правильно ли римляне усвоили Благую Весть, принимая во внимание возможные интриги со стороны иудействующих.

28 См.: W. S. Campbell, "Why did Paul write Romans?", ET 85 (1974), pp. 264-269. Автор доказывает, что Послание было написано в ответ на конкретный случай, и не представляет собой обобщение взглядов Павла. Ср.: idem, "Romans iii as a key to the Structure and Thought of the Letter", Nov. Test. 23 (1981), pp. 22-40. С другой стороны Мартин (J. P. Martin, "The kerygma of Romans", Interpretation 25 (1971), pp. 303-328) полагает, что Послание к Римлянам было адресовано ко всему миру, а не только к поместной церкви. Мнение о том, что эта Книга приближается к типу посольских писем, было высказано в работе: R. Jewett, "Romans as an Ambassadorial Letter", Interpretation 36 (1982), pp. 5-20. Автор приводит в качестве доказательств отрывки: Рим. 1.1-17 и 15.14-16.23.

29 Ср. Рим. 6.17. Ср.: К. Н. Rengstorf, "Paulus und die alteste romische Christenheit", StEv 2 (1964), pp. 447-464.

30 St. Paul (1932), p. 190.

31 См.: F. J. Leenhardt, L'Epitre de Paul aux Romaines (1957), pp. 10-15. Автор утверждает, что центральная идея Послания заключается в проблеме Церкви и что оправдание нельзя рассматривать отдельно от Церкви. Он признает парадоксальность того факта, что в Послании не упоминается слово ekklhsia /ecclesia/ (кроме главы 16, за которой автор не признает авторства Павла).

Швейцер выдвигает мнение о том, что Послание к Римлянам представляет отношение Бога к Своему народу, и в связи с этим сопоставляет миссию к язычникам с ветхозаветной историей спасения (Heilsgeschichte): E. Schweizer, EvTh 22 (1962), pp. 105-107. Сходную точку зрения поддерживает Байе (М. Baillet, RB 68 (1961), pp. 199 ff.), обращаясь к данным кумранских текстов. Очевидно, апостол выступал против того, чтобы основываться исключительно на Ветхом Завете, и цель Павла должна рассматриваться сквозь призму этой проблемы.

32 См.: P. S. Minear, The Obedience of Faith. The Purpose of Paul in the Epistle to the Romans (1971). Автор полагает, что Павел озабочен главным образом пасторской проблемой. Однако его спорное мнение о том, что в главах Рим. 14-16 имеются ввиду несколько различных общин, весьма уязвимо для критики. Ср.: С. Е. В. Cranfield, Romans P (1979), pp. 820-822.

33 См.: W. Schmithals, Paul and the Gnostics (англ. пер. 1972), pp. 219-238, который связывает лжеучителей с гностицизмом, хотя сам текст Послания не дает нам достаточных оснований для этого

34 См.: J. Jervell, "The Letter to the Romans", in The Romans Debate (ed. K. P. Donfried, 1977), pp. 61-74. Автор доказывает, что an. Павел добивался моральной поддержки римской общины накануне своего путешествия в Испанию или посещения Рима. Барч (H.-W. Bartsch, "Die EmpfSnger des Rdmerbriefes", StTh 25 (1971), pp. 81-89) придерживается мнения о том, что главная цель Павла заключалась в том, чтобы заручиться поддержкой перед предстоящей поездкой в Иерусалим.

35 Ср.: McNeile-Williams, INT (1953), p. 155.

36 Ср. дискуссию, представленную в работе: J. Moffatt, Introduction to the Literature of the New Testament (1912), pp. 134-139. Более позднюю дискуссию относительно мнения о том, что глава 16 направлялась в Ефес, см.: Т. М. Taylor, JBL 67 (1948), pp. 281-295.

37 Ср.: Cambridge Ancient History, vol. X (1927), pp. 387,421 f.

38 Ср.: Romans (MC), p. xxi. Додд цитирует ранние надписи в поддержку связи Прискилы и Акилы с Римом (Dodd, op. cit, ad loc.).

39 См.: Montgomery Hitchcock, A Study of Romans XVI, репринтное издание The CQR (January 1936), p. 193. Автор приводит параллели из трудов M. Туллия Цицерона в поддержку своего мнения о том, что ссылка на Епенета еще не обязательно указывает на Ефес, как на место назначения главы.

40 Ср.: Moffatt, ILNT, р. 137. Попытку идентифицировать этих лжеучителей с гностиками см.: W. Schmithals, StTh 12 (1958), pp. 51 ff. Этот исследователь склоняется к мнению о сильном гностическом влиянии на церкви, основанные ал. Павлом (ср. его мнение в разделе P следующей главы, разделе IV главы 11).

41 Romans, op. cit., pp. xxiii ff., 242.

42 Гудспид (E. J. Goodspeed, New Chapters in New Testament Study, 1937, pp. 25-26) называет главу 16 "систатическим посланием" (epistle systatike - вводное письмо), которому он находит множество параллелей в папирологии. Кюммель (W. G. Kummel, INT, р. 319) отвергает теорию Гудспида.

43 Цит. по: С. Н. Dodd, op. cit., p. xix. Сэр Кеньон также считает маловероятным, как рекомендательное письмо без начала и конца могло быть приписано Посланию к Римлянам: Sir F. Kenyon, Chester Beany Biblical Papyri, Fasc. Ш, Supplement (1936), p. xviii. Это возражение может быть снято, если считать, что отрывок Рим. 16.1-2 представляет собой постскриптум, а фрагмент 16.3-24 относился к другому письму в Ефес (ср.: W. Michaelis, Einleitung, p. 159). В этом случае необходимо допустить, что посланницей, передавшей Послание к Римлянам, была Фива (ср.: Feine-Behm, Einleitung in das Neue Testament (1956), pp. 146 ff.; Hort, Prolegomena, pp. 51-53). Однако Гудспид критикует Додда на том основании, что список имен в главе 16 представляет тех людей, которые могли оказать гостеприимство Фиве в Ефесе, а не в Риме (Goodspeed, HTR рр (1951), pp. 55-57). Гудспид вынужден был считать утрату вводного приветствия "вполне естественной", однако это объяснение неудовлетворительно, так как оно опирается на чисто субъективную оценку.

44 См.: J. В. Lightfoot, Philippians (1898), pp. 171 ff., подробности см.: Sanday and Headlam, op. cit., p. xciv.

45 Ср.: H. Lietzmann, An die Romer (1933), p. 73; и К. Lake, The Earlier Epistles of Paul (1911), pp. 324-335.

46 Die Briefsammlung des Apostels Paulus (1926), pp. 13 ff. Ср.: А. М. Hunter, Romans (1955), p. 129, который подводит итог дискуссии о месте назначения Послания к Римлянам соображением, что разумнее доверять традиции более, чем спекуляции, преданию - более, чем умозрительным выводам. Ср. мнение о том, что глава 16 является неразрывной частью Послания: Kummel, op. cit., pp. 318 ff.

47 Для исследования данной проблемы ср.: Н. Gamble, The Textual History of the Epistle to the Romans (1977).

48 Ориген в своих работах на греческом языке был знаком с доксологией в данном варианте.

49 Это опущение представляется попыткой решения проблемы, оно не слишком убедительно.

50 Слово "все" опущено в варианте 1, а слово "Аминь" добавлено в вариантах 2 и 3, в то время как слово vmwn превращается в варианте 2 в hmwn.

51 См.: McNeile-Williams, INT, p. 156, который утверждает, что слово dissecuit (лат. disseco - рассекать - прим. перев.) "может обозначать то же самое, что и abstulit (лат. abstulo -отнимать, убирать - прим. перев.), или "совершенно отдельный", то есть не принадлежащий к Посланию". Ср.: P. Corssen, ZNTW 10 (1909), pp. 13 f. Более краткий и, вместе с тем более детальный обзор текстуальных данных последних двух глав Послания см.: F. F. Bruce, The Epistle of Paul to the Romans (TNT, 1985), pp. 25-31. Ср. также более раннюю монографию по этой проблеме: R. Schumacher, Die beiden letzten Kapitel des Rumerbriefs (1929).

52 См.: О. Zuntz, The Text of the Epistles (1953), p. 227, and T. W. Manson, BJRL 31 (1948), pp. 224-240. Авторы считают доксологию Послания маркионитской, которая была позже приспособлена к ортодоксальному учению. Баррет (С. К. Barrett, The Epistle to the Romans, 1958, pp. 11-12) склоняется к тому же мнению на основании специального исследования происхождения Книги от ал. Павла. Ссылки на Писания пророков настолько очевидно противоречат Маркиону, что было выдвинуто предположение о том, что эти ссылки были призваны нейтрализовать маркионитский характер остального текста, (ср.: С. К. Barrett, op. cit., p. 287). О литературе по доксологии см.: J. Dupont, Revue Benedictine 58 (1948), pp. 1 ff. Ср.: L. W. Hurtado, "The Doxology at the End of Romans", in New Testament Textual Criticism (eds. E. J. Epp and G. D. Fee, 1981), pp. 185-199.

53 См. обсуждение данной проблемы в пункте Б раздела I главы 17 данной книги.

54 Здесь не отрицается возможность применения литературных критериев в проблемах стилистики, однако подвергается сомнению ценность этого метода для такого небольшого материала, как доксология этого фрагмента Послания к Римлянам. Карл Барт вслед за Корссеном, Литцманом и Гарнаком (Corssen, Lietzmann, Harnack) отвергает павловский характер доксологии, хотя он и предполагает, что это мнение опирается на различия с параллельным отрывком в Ефес. 3.20 (Karl Barth, The Epistle to the Romans, англ. пер. 1933 с 6-ого нем. издания, перев. Е. С. Hoskyns), pp. 522-523).

55ILNT,pp. 135.

56 Ср.: Corssen, ZNTW (1909), pp. 32 f. Баррет также склоняется к данному мнению: С. К. Barrett, Romans, pp. 11-12. Также см.: К. Barth, op. cit., p. 523.

57 Так см.: J. Weiss, History of Primitive Christianity, П, p. 284, цит. по: McNeile-Williams, INT, p. 155. Скотт (R. Scott, The Pauline Epistles, 1909, p. 246) видит определенные сходства с доксологией Луки, однако это мнение основывается главным образом на лингвистических и стилистических совпадений с Пастырскими Посланиями, которые автор также приписывает Луке. Михаэлис (W. Michaelis, Einleitung, pp. 163-164) не усматривает доксологии в отрывке Рим. 16.3-24, который он считает фрагментом письма в Ефес, однако автор не оспаривает авторства Павла. Михаэлис соглашается с мнением П. Фейне и И. Бема о том, что к Посланию были отнесены два фрагмента собирателем Посланий ал. Павла (к завершению собирания). См. также: К. and S. Lake, Introduction to the New Testament (1938), p. 98. Авторы оспаривают авторство an. Павла для этого фрагмента и считают его работой собирателя Посланий Павла или католического редактора. Дж. К. Эллиотт (J. К. Elliott, "The Language and Style of the Concluding Doxology to the Epistle to the Romans", ZNTW 72 (1981), pp. 124-130) провозглашает непавловский характер доксологии, добавленной издателем, исходя из текущих литургических целей.

58 Ср.: Sanday and Headlam, Romans (1895), pp. xcv, xcvi; ср.: Hort, op. cit., pp. 56 ff. Это мнение также получило поддержку в работе: A. Nygren, Commentary on Romans (англ. пер. 1952), p. 457.

59 Ср. тщательное обсуждение в работе: F. R. M. Hitchcock, A Study of Romans XVI (1936), p. 202. Карл Барт не допускает возможности того, что ап. Павел мог добавить "торжественное литургическое заключение" после стиха 16.24 (К. Barth, op. cit., p. 523), это не более чем субъективное мнение, с которым большинство ученых несогласно. Во всяком случае, можно усомниться в точности определения "литургический", если учесть, что всякая доксология содержит литургические элементы. Если не исключать возможности того, что Павел мог окончить свое Послание подобным образом, то критика лишается каких бы то ни было оснований. Кроме того, Барт не принимает мнения об Ефесе как о месте назначения главы 16 на том основании, что все Послание было бы неполным без обращения к конкретным людям поименно (Barth, op. cit., p. 536).

60 Biblical Essays (1893), pp. 287 if.

61 Prolegomena to St. Paul's Epistles to the Romans and Ephesians (1895); Скотт (E. F. Scott, The Literature of the New Testament, 1932) предлагает на обсуждение похожую точку зрения, однако вопреки мнению Хорта считает доксологию позднейшей вставкой.

62 Эта трудность может быть преодолена в том случае, если относительно данных текста Р46 предположить, что на основе первоначального Послания была подготовлена "литургическая" версия, состоящая из глав 1-15, предназначенная для использования в церкви с добавлением доксологии.

63 Op. cit., p. xvi.

64 Это мнение нашло поддержку в двух различных формах: (а) предположение, что Послание изначально включало доксологию (Sanday and Headlam); (б) предположение, что оригинал заканчивался на 16.23 (так: Lietzmann, op, cit., pp. 130 f).

65 См.: Otto Michel, Der Brief an die Rumer (1955), p. 350. Автор ссылается на мнение о том, что две заключительные главы утрачены, и необходимость в торжественном завершении возникает после стиха 14.23. Как указывает Михель, эта необходимость более отчетлива, чем после стиха 16.23. Барт также рассматривает материал после 1423 как литургическое завершение (op. cit., pp. 522-523).

66 Ср.: А. Н. McNeile, St. Paul, p. 186.

67 Лицман (Н. Lietzmann, op. cit., pp. 130 f.) полагает, что столь специфическое положение доксологии в тексте вызвано различными вставками в сокращенную редакцию Маркиона уже после того, как доксология была добавлена для более удовлетворительного заключения.

68ILNT, pp. 139-142. Это мнение получило поддержку в работах: Goodspeed, ЮТ (1937), р. 85 и F. J. Leenhardt, L'Epitre de Saint Paul aux Remains (1957), pp. 16-18.

69 Сэр Кеньон (Sir F. Kenyon, The Story of the Bible (1936), p. 122) не решается принять эту теорию ввиду отсутствия веских доказательств.

70 Нокс (J. Knox, Romans (Ю), р. 368) принимает сходную точку зрения и предварительно предполагает, что после того, как Послания ал. Павла были собраны, в каком-то издании (или манускрипте) одна из глав (гл. 15) была переставлена, а в другом издании еще одна глава (гл. 16) была добавлена. Таким образом сохранились гл. 1-16. Однако подобное предположение представляется весьма механистическим, Дж. Нокс не способен привести сколько-нибудь убедительный довод в пользу причин перестановки главы 15 из первоначальной формы Послания.

71 The Earlier Epistles of Paul, p. 362. См. также: К. and S. Lake, Introduction to the New Testament, p. 108. Авторы предполагают, что краткая редакция Послания была разослана в "некоторые другие церкви", по-видимому она содержала основную идею Книги.

72 Более раннее решение проблемы, предложенное Ренаном, имеет определенное сходство с мнением Лейка, однако оно гораздо более сложное по сравнению с первым, поскольку предполагает существование четырех писем, соответственно - в Рим, Македонию, Фессалоники и Ефес, каждое из которых включает главы 1-11, а также некоторые фрагменты глав 12-16 в соответствии с церквями, к которым они были адресованы (Renan, Saint Paul, pp. xxvii-xxx). Это мнение подверглось резкой критике со стороны Джозефа Лайтфута (Lightfoot, Biblical Essays, pp. 287 ff).

представляла собой рекомендательное письмо для Фивы. Следовательно

73 Christian Beginnings (1924), pp. 126-127.

74 Менсон (W. Manson, in New Testament Essays, Studies in memory of T. W. Manson (1959), pp. 150 ff.), основываясь на том, что Маркион сократил текст, утверждает, что он же должен был продолжить дальнейшую редакционную работу.

75 BJRL 31 (1948), pp. 237-240. Ср. также подобное предположение: R. Heard, INT (1950), pp. 195-196. Другой автор (В. N. Кауе, "То the Romans and Others" Revisited, Nov. Test. 18 (1976), pp. 37-77) думает, что гл. Рим. 16 демонстрирует плохое знание ситуации в Риме, и предполагает, что Павел оставил Рим. 1-15 в Коринфе, где затем было добавлено заключение.

76 Керк (К. Е. Kirk, The Epistle to the Romans (Clar B, 1937), pp. 12-22) во многом поддерживает данную теорию, однако полагает, что поддельная доксология, добавленная к первоначальной копии, породила все варианты предания. Таким образом из нее развились три формы: (а) 1-16.23 (так в G); (б) 1-16.25 (так в NBCD); (в) 1-15, 16.25-27; 16.1-23 (так в Р46). Необходимо отметить, что особое положение доксологии в тексте Р46 может быть вызвано ошибкой переписчика. Вильяме (С. S. С. Williams, ET 61 (1949-50), pp. 125 f.) поддерживает теорию Менсона, однако он показывает, что Р46 опирается на Западный текст (Рим. 1-15) и относится ко времени до формы Рим. 1-16 (обнаруженной в александрийской традиции), хотя и признает определенное влияние позднейших форм. Ср.: J. Munck, op. cit., pp. 197 ff.

77 Op. cit., pp. 187ff.

78 Ср.: J. Kallas, NTS 11 (1965), pp. 365-374. См. монографию, посвященную данному отрывку: С. D. Morrison, The Power that Be (1960). Ср. также: С. Е. В. Cranfield, NTS 6 (1960), p. 241 и E. Bamikol, "Rsmer 13", Studien zum Neuen Testament und zur Patristik (fur E. Klostermann) (1961), pp. 65-133.

79 The Epistle to the Romans, p. 202.

80 Op. cit.,p. 374.

81 См. пункт А раздела I главы 16 (2-е Послание) данной книги.

82 С. H. Talbert, JBL 85 (1966), pp. 287-296. Предложенная автором разновидность критики вставок была выдвинута раннее в статье Бультмана, посвященной глоссам (заметкам на полях) в Послании к Римлянам (ThLZ 72 (1947), cols. 197-202).

83 Nov. Test. 7 (1965), pp. 258-277.

84 J. С. O'Neill, Paul's Letter to the Romans (1975). Однако в критической статье (N. M. Watson, SJT 30 (1977), pp. 453-469) поднимается вопрос: почему предполагаемые дополнения в тексте не оставили следов в манускриптах? Автор считает образ ал. Павла, предложенный О'Нейлом, менее правдоподобным, чем в Послании.

85 Шмитальс (W. Schmithals, Der Romerbrief als historisches Problem, 1975) усматривает значительную редакционную переработку и считает, что Послание состоит из трех писем и редакторской вставки Рим. 16.1 -20.

86 См.: W. S. Campbell, "Some Recent Literature on Paul's letter to the Romans. A Critical Survey", Biblical Theology 25 (1975), pp. 25-34. Автор отмечает большую готовность доказать аутентичность Рим. 16 и неотторжимость от остальной части Послания. Ср. также: Н. Gamble, The Textual History of the Letter to the Romans (1977).

ГЛАВА 10. ПОСЛАНИЯ К КОРИНФЯНАМ

I. ЦЕРКОВЬ В КОРИНФЕ

Город Коринф занимал исключительно выгодное положение. Через него не только проходила главная сухопутная магистраль между Востоком и Западом, но и несколько морских путей сходились в его двух гаванях. Вследствие этого он превратился в процветающий город и стал столицей провинции Ахия и местопребыванием римского проконсула. Хотя в культурном отношении Коринф уступал Афинам, тем не менее он гордился своим политическим статусом и интеллектуальными способностями своих жителей. Он никогда не смог достигнуть уровня Афин в искусстве и философии, однако он стал знаменит своими пороками и развращенностью. Название города стало олицетворением безнравственности. Впрочем, несмотря на такую плохую репутацию, Коринф, возможно, был не более безнравственным, чем любой другой порт в империи того времени. Старый город был разрушен в 146 г., и на его месте была основана новая колония, состоявшая из вольноотпущенников1. В городе был сооружен маленький храм в честь богини Афродиты. Население города было космополитным, включавшим римлян, азиатов и евреев. Коринф представлял собой стратегический центр проповеди Евангелия.

Об основании церкви в Коринфе рассказывается в Деян. 18. Павел пришел в Коринф во время своего второго миссионерского путешествия после неудачного посещения Афин. Он остановился у двух евреев, высланных из Рима, Акилы и Прискиллы, и начал проповедовать в синагоге. Через некоторое время из-за оппозиции евреев он начал проповедовать язычникам, используя для этого дом Тита Иуста, и многие язычники уверовали. Поэтому церковь в Коринфе состояла из христиан из евреев и из язычников. Павел трудился в Коринфе полтора года (Деян. 18.11). Евреи обвинили Павла в нарушении закона и пожаловались на него проконсулу Галлиону, который отверг их жалобы. Это фактически спасло Павла от дальнейших нападок евреев во время его пребывания в Коринфе. Из Коринфа он отправился через Ефес в Антиохию. Многие проблемы его отношений с коринфянами мы рассмотрим ниже, но несомненным фактом остается то, что он не имел с ними никаких отношений до своей трехлетней миссионерской работы в Ефесе во время третьего путешествия.

Влияние христианства на языческое окружение Коринфской церкви естественно привело к многим проблемам2. Этот фон можно найти во многих местах переписки с Коринфом. Многие христиане еще оставались невежественными экстремистами и требовали сильного руководства. Ни одна из основанных апостолом церквей не доставляла ему столько беспокойств, как эта, потому что она давала плохой пример своим языческим соседям. Она также не признавала авторитета апостола потому, что или переоценивала свою собственную важность, или слушала своих лжеучителей. Эти два письма, сохранившиеся, как наши Первое и Второе Послания к Коринфянам, являются неоценимыми не только потому, что они позволяют узнать практические проблемы раннехристианской общины, но и личность великого апостола.

II. ПРОТИВНИКИ ПАВЛА В КОРИНФЕ

Для того чтобы понять фон отношений Павла с коринфянами, надо прежде всего по возможности выяснить, кто были противники апостола в Коринфе. Любые сведения о них позволят понять причину его посланий этой церкви. Так, мнение Ф. X. Баура3, что это были представители иудейского христианства, основывается на радикальном разделении между христианами из евреев и христианами из язычников. Хотя это предположение Баура было отвергнуто, некоторые ученые считают, что противниками Павла были евреи4.

По мнению В. Шмитальса5 ап. Павлу противостояли иудейско-христианские гностики. Он находит отражение гностических идей во многих новозаветных церквах6, считая, что гнозис существовал до Павла и до христианства, однако такое предположение смешивает понятие о гнозисе с развитым гностицизмом. Р. Вильсон7 считает, что сходство терминов и идей в новозаветных книгах с развитым гностицизмом не являются достаточным доказательством существования гностицизма в I веке. Он ссылается на различие между понятием гнозиса и гностицизмом. Поэтому не может быть и речи о радикальном гностицизме, хотя некоторые идеи противников можно найти в позднем гностицизме. Этой точки зрения придерживается и Вилкенс8, который считает, что некоторые выражения, использованные Павлом в этих Посланиях, проникли из гностицизма, и тогда это значит, что христианские идеи Павла были заимствованы из гностицизма. Но и здесь имеющиеся данные не подтверждают згу гипотезу. Так, отнюдь не обязательно считать, что раз и Павел, и гностики говорят о Премудрости Божией (Софии), то Павел заимствовал свои идеи у гностиков9. Другие ученые, признавая влияние одной из разновидностей гностицизма, отрицают подлинный гностицизм10. Большинство допускает до некоторой степени гностический образ мышления, который потом развился в собственно гностицизм".

Не все ученые согласны с мнением, что противники ал. Павла в Первом Послании к Коринфянам это те же, что и во Втором12. Одни считают, что во Втором Послании представлены христиане из евреев, применявшие эллинистические методы пропаганды13, но в таком случае их синкретизм не позволяет называть их гностиками. Скорее всего противниками стали люди, не готовые еще принять полностью Евангелие, проповедуемое Павлом. Они могли верить в Христа распятого, но не воскресшего. Они могли также внести своего рода экстатический элемент, который сводил к нулю Евангелие Павла14. Некоторые полагают, что противниками во Втором Послании являлись не иудаисты, а палестинцы, которые претендовали на превосходство над Павлом15. И их неприятие апостола Павла могло подкрепляться некоторыми гностическими элементами.

Если нельзя точно установить источник оппозиции Павла в Коринфе, то неоспоримым остается тот факт, что он имел дело с христианами, тенденции которых могли привести к неправильному пониманию христианства. Среди них надо отметить такие группы, как либертины, с их неправильным представлением о христианской свободе, аскеты с их жестким подходом к христианскому поведению и экстатики, позволявшие своим духовным переживаниям доводить себя до беспутства. Не всех их можно считать противниками Павла, но апостол видел, что их поведение может привести к искажению его благовестия.

Может быть, главной проблемой, с которой столкнулся Павел, был неправильный подход к эсхатологии. Коринфяне, видимо, признавали своего рода осуществленную эсхатологию, т.е. они считали, что парусия уже наступила16. Это, несомненно, должно было привести к неправильному пониманию воскресения17.

Здесь надо также сказать несколько слов о ссылке на "высших апостолов" во Втором Послании, так как их личность может пролить свет на ситуацию, к которой обращено это Послание. Одни ученые считают, что Павел различает между ними как слуг Божиих, так и слуг сатаны, сравнивая эту точку зрения с описанием Петра в синоптических Евангелиях18. Другие ученые полагают, что это эллинистические иудеи, которые проповедовали другое благовестие19. Несомненно, что все это тесно связано с их отношением к гностицизму. По мнению некоторых ученых эти "высшие апостолы" были те же "почитаемые (dokovntes /docuntes/) ... столпы" в Послании к Галатам (ср. Гал. 2.6), и тогда это значит, что они были иерусалимскими апостолами20.

III. ВЗАИМООТНОШЕНИЯ ПАВЛА С КОРИНФЯНАМИ

Трудно сказать, какие отношения создались у Павла с этой Церковью во время и после его благовествования в Ефесе, так как здесь встает много проблем. Прежде всего мы укажем на общепризнанные гипотезы, что позволит нам перейти к основным вопросам взаимоотношений Павла с коринфянами.

1. Павел написал письмо, известное теперь как "прежнее письмо", в котором он предупреждал коринфян "не сообщаться с блудниками" (1 Кор. 5.9), но они его неправильно поняли (5.10-11).

2. В то же самое время, когда Павел услышал о неправильном понимании своего письма, он также узнал от домашних Хлои о беспорядках в Коринфской Церкви. Очевидно, затем к нему пришли Стефан, Фортунат и Ахаик с вопросами, требующими ответа. Итак, было послано Первое Послание.

3. Тимофей, который, по-видимому, не был послан с этим письмом, а направлялся в Македонию с Ерастом (Деян. 19.22), не дошел до Коринфа, потому что о нем ничего не говорится во Втором Послании, но упоминается Павлом в приветствиях.

4. Видимо, Павел получил и другие плохие сведения о коринфянах и решил посетить Коринф, но должен был поспешно покинуть его.

5. По возвращении он написал письмо "от великой скорби и стесненного сердца" (2 Кор. 2.4) в надежде исправить положение. Это письмо, видимо, доставил Тит.

6. Между тем Павел покинул Ефес и ожидал прибытия Тита в Троаде с известием, как было принято его письмо. Но, не дождавшись его, он отправился в Македонию, куда прибыл Тит с хорошими вестями о положении в Коринфе.

7. Павел написал Второе Послание с выражением радости от успеха его предыдущего письма и миссии Тита.

8. Затем он провел зиму в Коринфе, прежде чем отправиться через Македонию в Иерусалим с собранными подаяниями для бедствующих христиан.

Если такая схема правильна, то это значит, что Павел три раза посетил Коринфскую Церковь и написал ей четыре письма. Но имеющиеся данные ставят несколько проблем, которые мы здесь рассмотрим.

А. "Прежнее письмо"

По мнению многих ученых раздел 2 Кор. 6.14 - 7.1 нарушает логическую взаимосвязь и поэтому должен считаться фрагментом из другого подлинного послания. Так как в нем речь идет об отношениях с неверующими и так как в 1 Кор. 5.9 апостол пишет, что "писал вам в послании - не сообщаться с блудниками", можно предположить, что здесь имеется в виду указанный раздел из Второго Послания. Кроме того, из 1 Кор. 5.10-11 ясно следует, что письмо Павла было неправильно понято, и тогда, по крайней мере, вполне возможно, что некоторые поняли 2 Кор. 6.14 - 7.1 как совет верующим ничего не иметь общего с неверующими.

Кроме того, надо признать, что 2 Кор. 6.13 ("распространитесь и вы") прекрасно сочетается с 7.2 ("вместите нас"), что подтверждает предположение, что 6.14 - 7.1 прерывает последовательность мысли. Однако, прежде чем утверждать, что этот раздел является интерполяцией, исследователь должен признать, что это не единственный пример тенденции апостола к отступлениям. Переход от 6.13 к 6.14 бесспорно внезапен и отличается от тона в предыдущем разделе. Такое неожиданное отступление было бы непростительно в трактате, но отнюдь не в письме. Если письмо писалось в несколько этапов, то вполне возможно, что Павел прервал его на некоторое время, а когда снова вернулся к нему, решил остановиться на проблемах отношений христиан с неверующими, прежде чем продолжить предыдущую мысль.

Это объяснение, по крайней мере, более вероятно, чем попытка найти связь с предыдущим контекстом. По мнению некоторых ученых21 отрывок 6.14 и далее дает специфическое объяснение тому, что Павел понимал под словами в ст. 1, "умоляем вас, чтобы благодать Божия не тщетно была принята вами", но очевидной связи здесь нет. Если же, с другой стороны, считать этот раздел частью "прежнего письма", то встает вопрос, почему он вообще был вставлен именно в этом месте. Трудно поверить, чтобы можно было умышленно поместить его после 6.13, учитывая отсутствие явной связи с контекстом, и единственно, что можно предположить, - это только то, что вставка произошла случайно22. Однако теория интерполяции в середине Послания без подтверждающих данных ставит много проблем.

По мнению других ученых письмо, указанное в 1 Кор. 5.9, касается тех коринфян, к которым обращено 1 Кор. 7-16, где Павел отвечает на их возражения, вызванные этим прежним письмом. Предполагается, что это письмо отражает изменение прежних взглядов Павла соответственно его отношению к апостольским постановлениям в Деян. 15. Тогда дошедшее до нас Первое Послание занимает промежуточное положение23. Но ничего ведь не говорится об апостольских постановлениях, и еще недостаточно прошло времени для таких изменений во взглядах Павла24.

Другие ученые считают, что 2 Кор. 6.14-7.1 является фрагментом из кумранской рукописи, который был переработан и вставлен во Второе Послание к Коринфянам. Поэтому он не принадлежит перу Павла. Кумранские связи очевидны в дуализме, отвержении идолов, тезисе храма Божия, отделении от нечистых и методе группирования ветхозаветных текстов25. Однако другие ученые связывают его с Посланием к Ефесянам26.

Если допустить, что "прежнее письмо", по всей вероятности, утеряно, то тем не менее его содержание можно вывести из 1 Кор. 5.9-13. Апостол, видимо, повелевал коринфянам держаться в стороне от своих языческих соседей. Их город имел репутацию распутства, и проблема отношения христиан к языческой среде была особенно острой. Очевидно, Павел увещевал их не общаться с распутниками, а они поняли, что он вообще предостерегал их от общения с нехристианами. В 1 Кор. 5.11 апостол разъясняет свою позицию, показывая, что он имел в виду общение с распутными христианами. Возможно, что строгого повеления в 1 Кор. 5.13 ("извергните развращенного из среды вас") не было в "прежнем письме", но затем у Павла появилась более серьезная причина, и он был более строг, давая этот совет27.

Б. Первое Послание к Коринфянам

Это самое деловое из всех Посланий Павла. Ему надо ответить на несколько вопросов, и он приступает к их рассмотрению в определенном порядке. У него два источника информации о положении дел в Коринфской церкви и, очевидно, он начинает с рассмотрения проблем по мере того, как о них узнает. В начале письма он касается вопроса разделений, о которых услышал от домашних Хлои (1 Кор. 1.11), и только в конце Послания он упоминает Стефана, Фортуната и Ахаика (16.17). И можно почти с уверенностью сказать, что он начал свое письмо после того, как получил сведения от домашних Хлои не только о разделениях, но и о случае кровосмешения и обращении христиан к языческому суду, и обо всем этом он пишет в первых шести главах Послания. Вполне вероятно, хотя и не точно, что он позже получил письмо, написанное ему коринфянами, которое, по-видимому, ему доставили Стефан, Фортуната и Ахаик. Во всяком случае Павел касается таких практических вопросов, как сексуальные отношения, идоложертвенная пища28, нарушение общественного служения, духовные дары, смерть и воскресение. Точно не известно, была ли проблема воскресения поднята самими коринфянами, или кто-то другой обратил на нее внимание Павла, но другие темы, очевидно, были ответами Павла на их вопросы. В 1 Кор. 4.17-21 Павел пишет, что посылает к ним Тимофея с целью напомнить им то, чему он уже учил их. Он также ясно говорит, что надеется прийти к ним. Это повторяется в гл. 16. Также несомненно, что в то время, как апостол писал это письмо, его не оставляет мысль о сборе подаяний для святых в Иерусалиме, и он надеется содействовать этим письмом получению поддержки от коринфян (16.1-4).

В. "Посещение с огорчением "

Есть три точки зрения относительно этого посещения: (1) что оно вообще не состоялось; (2) что оно имело место до того, как было написано Первое Послание; (3) что оно состоялось после того, как было написано Первое Послание. Мы кратко рассмотрим эти три альтернативы.

1. Посещение не состоялось

Эта точка зрения зависит от толкования основных данных во Втором Послании, на которых основывается теория "посещения с огорчением". Свидетельства этому мы находим в 2 Кор. 12.14 ("Вот, в третий раз я готов идти к вам") и 13.1-2 ("В третий уже раз иду к вам... Я предварял и предваряю, как бы находясь у вас во второй раз"). Эти утверждения предполагают, что до того, как Павел посылает Второе Послание, он уже два раза был в Коринфе (а это значит, что по крайней мере одно посещение не записано в Деяниях), но те, кто отрицает это незаписанное посещение, считают, что 2 Кор. 12.14 и 13.1-2 предполагают не посещения, а намерения, как если бы Павел думал, что "В третий уже раз иду к вам"29. Но это маловероятно, (1) потому что подобное толкование данных слов представляется очень неестественным30, и (2) потому что в 2 Кор. 2 Павел защищается от обвинения в непостоянстве, и это обвинение едва ли было бы менее сильным, если бы читатели знали, что он уже три раза собирался к ним прийти31.

В подтверждение этой точки зрения приводится 2 Кор. 2.1 ("Итак я рассудил сам в себе не приходить к вам опять с огорчением"). Обычно считается, что "опять" и "приходить" предполагают, что Павел уже однажды приходил к ним "с огорчением". Но те, кто отрицает маловероятность этого посещения, связывают слово "опять" с посещением и считают, что Павел имел в виду, что когда он опять придет к ним, он бы не хотел, чтобы оно было "с огорчением". Поэтому самым вероятным будет считать, что Павел был в Коринфе до того, как написал Второе Послание. Но вопрос остается открытым, когда же это произошло.

2. Посещение имело место до Первого Послания

Это самое маловероятное предположение, потому что в Первом Послании ничего не говорится о предыдущем посещении32, и едва ли можно предположить, чтобы Павел вспомнил о своем огорчении только после того, как написал Второе Послание, а не когда писал Первое. Если бы он действительно был до того в Коринфе, то едва ли ему надо было писать им "не сообщаться с блудниками" (1 Кор. 5.9).

3. Посещение имело место после Первого Послания

Эту точку зрения разделяет большинство ученых, кто считает его прелюдией к "письму от скорби". Относительно времени отправления этого письма мнения расходятся. Так, одни полагают, что оно было отправлено из Ефеса как раз перед мятежом, другие считают, что оно было отправлено по дороге в Македонию, а третьи - из самой Македонии. Первое предположение, по-видимому, самое верное, хотя говорить с уверенностью об этом нельзя. Этот вопрос имеет значение только для попытки восстановить время событий, имевших место между Первым и Вторым Посланием (например, реконстукцию, предложенную Дунканом)33.

Г. Письмо "от скорби "

Как мы сказали выше, считается, что до Второго Послания было написано три письма, но это мнение противоречит традиционному толкованию 2 Кор. 2.4. Всегда считалось, что письмом "от скорби" было Первое Послание.

1. Могло ли "письмо от скорби" быть Первым Посланием к Коринфянам? Обычно считается, что едва ли слова "великая скорбь", "стесненное сердце" и многие слезы" описывали состояние Павла, когда он писал Первое Послание. Эти выражения предполагают время глубокого эмоционального потрясения, что не очень видно из этого Послания. Несомненно, что о некоторых проблемах ему трудно было писать, как, например, о распутстве и тяжбах (1 Кор. 5-6), хотя он говорит о ней относительно сдержанно. Если имеется ввиду Первое Послание, то апостол, должно быть, вспомнил свои субъективные реакции, когда писал это Послание, хотя иногда он тщательно и скрывал их. Кроме того, 2 Кор. 7.8 ясно указывает, что письмо это не только огорчило читателей, но и что апостол был огорчен, что послал его. Однако трудно поверить, чтобы он испытывал такое глубокое огорчение по поводу того, что послал Первое Послание, хотя это и не совсем невозможно, но наши данные не позволяют нам утверждать этого. Некоторые ученые считают, что такое заявление, как 1 Кор. 5.5, в котором блудник должен быть предан сатане, было достаточным, чтобы вызвать у него огорчение, особенно если он теперь узнал о раскаянии блудника и глубокой скорби из-за наказания, которое ему предназначалось. Теперь считается, что блудник в 1 Кор. 5 и в 2 Кор. 2 - это одно и то же лицо, но современные ученые обычно отвергают такое предположение на том основании, что блудник в 2 Кор. 2, очевидно, согрешил лично против апостола (ср. стихи 5 и 10). Тем не менее всегда есть возможность, что в обоих Посланиях имеется в виду одно и то же лицо, особенно если учесть, что так до сих пор твердо считают христианские толкователи34.

2. Сохранилось ли частично "письмо от скорби" в 2 Кор. 10-13? Если согласиться с современной точкой зрения, что Первое Послание полностью отличается от "письма от скорби", то должны ли мы считать, что последнее утеряно? Многие ученые35 полагают, что оно частично сохранилось в 2 Кор. 10-13. Эта теория основывается на следующих факторах:

(1) Изменение тона. В первой части Послания (главы 1-9) апостол пишет, что он с радостью узнал об изменении поведения коринфян. Они больше не враждуют и, видимо, восстановлены прежние дружеские отношения. Но последние главы написаны в тоне обличения и самозащиты. Поэтому считается, что эти два раздела не соответствуют друг другу. Эта точка зрения была предложена еще в XVIII веке И. С. Землером, который считал главы 10-13 следующим посланием. И только через сто лет Хаусрат36 выдвинул точку зрения, что главы 10-13 предшествовали главам 1-9. Эта точка зрения получила широкое признание среди таких английских ученых, как Кеннеди37, мнение которого разделяют многие другие ученые.

Проблема возникает в связи с тем, мог ли апостол, уже выразивший как радость по поводу успеха своего предыдущего строгого письма, как и огорчение, которое он испытал, написав это строгое письмо, закончить следующее письмо такими обличительными выражениями в свою защиту, как в 2 Кор. 10-13. Многие ученые считают это маловероятным, и контрастом между этими двумя разделами нельзя пренебрегать38. В первом разделе есть различные намеки на еще сильную оппозицию против учения и авторитета ап. Павла. В 1.17 и далее он приводит сильные доводы в свою защиту, тогда как в 2.6 говорит, что согрешивший был наказан многими, предполагая тем существование немногих, которые, по-видимому, не были согласны с авторитетным заявлением Павла по поводу этого случая. Еще многие искажают Слово Божие (2.17; 4.2-5) и есть такие, которые хвалятся своим положением (5.12), и такие, которые считают, что апостол "выходит из себя" (5.13). Это предполагает, что в главах 1-9 речь идет о том, что не все коринфяне признали авторитет Павла. Он радуется, что большинство на его стороне, а это бесспорно было большим шагом вперед, но ему предстоит еще иметь дело с опасным меньшинством.

Эта гипотеза была подвергнута сильной критике на том основании, что если сам Павел никак не объясняет причину изменения своего тона, то так могли понять ее читатели. Почему после увещеваний примириться, он вдруг стал их обличать? Разве это не усилило бы их враждебности к нему?39 Поэтому считается психологически невозможным сочетание этих двух разделов в одном и том же письме. Однако эти возражения не учитывают два фактора. Коринфские христиане, так близко принявши к сердцу прежние упреки Павла, не сомневались бы в необходимости этих разных разделов Послания. Они сами покончили бы с меньшинством и радовались бы утверждению авторитета апостола. Таким образом местонахождение данного отрывка представляется единственно возможным40. Другим фактором является неубедительный характер любой ссылки на психологический элемент в данном случае, потому что, как мы знаем, апостол иногда воздерживался от слов осуждения в конце послания. То же самое можно сказать о Послании к Филиппинцам, где изменение тона в гл. 3 заставило некоторых ученых видеть в нем два письма, не отдавая должного внимания психологическому складу ума апостола. Он естественно сначала бы обратился с теплыми словами к верным членам Церкви, а потом только обрушился бы на своих постоянных противников41. Обратный порядок был бы грубейшей ошибкой.

Согласно другой точке зрения на изменение тона, Павел получил еще более тревожное известие, после того как закончил первый раздел Послания42. Возможно это и так, но ни о каком другом источнике информации, кроме как от Тита, ничего не говорится во втором разделе Послания. И предположение Литцманна43, что бессонная ночь могла быть причиной изменения тона, маловероятно, потому что, хотя мы и знаем, что Павел был человеком настроения, у нас нет никаких доказательств, чтобы он позволил своим чувствам зайти так далеко, дабы выразить свое раздражение в столь резких обличительных выражениях. Скорее можно на психологических основаниях предположить, что апостол с Самого начала решил пренебречь строгие слова на конец Послания. Либо он внезапно усомнился в подлинности изменения их поведения и решил закончить письмо на строгой ноте.

(2) Ссылки на посещение апостола. Есть три пары отрывков, которые приводятся в подтверждение мнения, что главы 10-13 предшествовали главам 1-944. Для удобства сравнения мы приведем их в параллельных столбцах:

"И готовы наказать всякое непослушание, когда ваше послушание исполнится" (10.6)

"Ибо я и для того и писал, чтобы узнать на опыте, во всем ли вы послушны (2.9)

"Когда опять приду, не пощажу" (13.2)

"Щадя вас, я доселе не приходил в Коринф" (1.23)

"Для того я и пишу сие, в отсутствии, чтобы в присутствии не употребить строгости (13.10)

"Это самое и писал я вам, дабы пришед, не иметь огорчения" (2.3)

Это сравнение показывает, что слова в первом разделе Послания относятся к будущему, а во втором - к прошлому. Если поставить эти две группы в обратном хронологическом порядке, то тогда можно предположить одно и то же посещение. Хотя многое и говорит в пользу этой теории, считать ее решающей нельзя, потому что возможно и другое толкование этих трех пар ссылок. Так, сравнение показывает, что в 1.23 Павел заканчивает объяснение изменения своих планов после "посещения с огорчением", тогда как в 13.2 он говорит, что со всей строгостью отнесется к тем, кто еще продолжает упорствовать, и предполагает прийти в Коринф из Македонии. Сравнение 2.3 с 13.10 несомненно говорит в пользу предложенной гипотезы, так как в 2.3 и далее он ссылается на прежнее "письмо от скорби", а 13.10 предполагает настоящее. Но так как в обеих частях Павел говорит о посещении в будущем и, следовательно, после "посещения с огорчением", естественно предположить, что 2.3 предполагает утерянное письмо, а 13.10 - настоящее (Второе Послание), и тогда это значит, что Павел просто повторяет свое желание прийти к ним с миром. А также нет причин помещать 10.6 перед 2.9, так как контекст последнего не предполагает, чтобы их послушание теперь было полным. Однако, если в 2.9 апостол говорит, что в своем прежнем письме он хотел получить доказательства их послушания, то вполне можно думать, что полученный им ответ не до конца удовлетворил его, и он все еще надеется на их полное послушание в 10.645.

Другая проблема связана с географическим местонахождением апостола. В 10.16 Павел выражает намерение проповедовать Евангелие "далее вас", что, как считается, было бы более понятным, если бы он в это время был в Ефесе и собирался идти на восток (как это было, когда он послал свое "письмо от скорби"), чем если бы он был в Македонии, как это несомненно было, когда он писал главы 1-9 (ср. 2.13; 7.5; 9.2). Этот аргумент выглядит убедительным, но если мы будем скрупулезно придерживаться нашего толкования слов Павла, то он может нарушить целостность Послания. С ним можно согласиться только в том случае, если мы будем иметь другие сильные доказательства в пользу того, что 10-13 были написаны до 1-9 из Ефеса46.

(3) Разный подход к саморекомендации. Некоторые утверждают, что в 3.1 ("Неужели нам снова знакомиться (с вами)?") апостол отказывается от того, чтобы рекомендовать самого себя, тогда как в главах 10-13 он изо всех сил старается рассказать о себе47. В стихе 5.12 апостол ясно говорит: "Не снова представляем себя вам". Так как в обоих этих случаях в первом разделе Послания употреблено слово "снова" (palin /palin/), вполне возможно, что Павел имеет здесь в виду главы 10-13, посланные ранее. Но стих 3.1 несомненно отражает практику некоторых из этих коринфских противников Павла иметь при себе рекомендательные письма, которую сам Павел сильно осуждает. И действительно он не видит в этом необходимости, так как сами коринфяне являются его рекомендацией. Ту же мысль мы находим в 5.12. Но в главах 10-13 он обращается к тем, кто продолжает противиться ему и оспаривает его права. К таким людям подход естественно должен быть другим.

Ниже мы увидим, что, хотя эти причины для отнесения глав 10-13 к раннему периоду отношений Павла с коринфянами и могли бы говорить в пользу предложенной гипотезы, они ничего не разъясняют48. Существуют два других соображения, которые снижают ее правдоподобность.

Во-первых, чем в таком случае тогда можно объяснить упоминание в 12.18 о прежнем посещении Тита?49 Это не могло относиться к тому времени, когда Тит передал "письмо от скорби", потому что это должно было бы произойти до того, как были написаны главы 10-13. Разные попытки считать употребление времени аорист в этом стихе эпистолярным не смогли объяснить вопроса: "Тит воспользовался ли чем от вас?". Более естественным было бы думать, что здесь имеется в виду предыдущее посещение, когда Тит передал "письмо от скорби"50. По-видимому он вернулся с известием об улучшении ситуации в Коринфской Церкви, и Павел послал его снова со Вторым Посланием. В таком случае трудно понять, как главы 10-13 могли входить в "письмо от скорби".

Во-вторых, как следует из отрывка 2.1 и далее, причиной "письма от скорби" мог быть поступок какого-то одного человека, однако об этом ничего не говорится в 10-13. Если эти главы входили в "письмо от скорби", то единственным объяснением может быть только то, что об этом человеке было сказано в той части письма, которая теперь утеряна, а это могло произойти либо случайно, либо преднамеренно, так как этот человек еще был жив. Но с таким предположением можно согласиться только в том случае, если все другие попытки найти объяснение ничего не дадут. И, по-видимому, более естественным будет предположить, что все "письмо от скорби", а не самая его длинная часть, было утеряно51. И отсутствие явного сходства между 2.3 и далее и 10-13 говорит против этой предложенной гипотезы52. Кроме того, если бы 10-13 предшествовали 1-9, то несомненно, что в 1-9 было бы какое-то упоминание противников, о которых речь идет в гл. 10-13, но никаких убедительных доказательств этому мы не имеем53.

В заключение надо отметить, что отсутствие рукописных свидетельств в пользу этой гипотезы делает ее весьма неубедительной, хотя и можно согласиться с тем, что уже на ранней стадии эти два письма 10-13 и 1-9, существовавшие в виде фрагментов, были объединены в одно письмо. Для объяснения обратного порядка Кеннеди54 высказывает предположение, что редактор писем поставил их в этом порядке потому, что гл. 10 предполагает посещение, а гл. 9 его предсказывает. Моффатт был более откровенным, когда писал, что "здесь, как и всюду в древней литературе, причины такого редактирования непонятны для современного критика"55. Но современный критик сам разделяет гипотезу редактирования, и его затруднение объяснить причины вполне понятны. Может быть, именно сами эти трудности являются причинами сомнительности данной теории. Во всяком случае гипотезы, требующие такого сложного редакторского метода, менее убедительны, чем те, которые не требуют его. Данная гипотеза предполагает сохранение двух подлинных посланий, в которых отсутствовали конец одного и начало другого56. И только благодаря тому, что эти два разрозненных фрагмента так подошли друг к другу или были так искусно соединены в одно послание, создалось, по крайней мере, впечатление целостности, которая, во всяком случае до XVIII века, не подвергалась сомнению57.

3. Утеряно ли теперь "письмо от скорби?"

Если отвергнуть отождествление "письма от скорби" с Первым Посланием и считать недостаточными основания для предположения, что часть его сохранилась в 2 Кор. 10-13, то единственной альтернативой является то, что это послание теперь утеряно. Несомненно, были и другие письма Павла, которые теперь утеряны (как, например, письмо к Лаодикийцам, Кол. 4.16), и поэтому нет оснований полагать, что сохранилась вся переписка Павла с коринфянами или ее часть. Эта гипотеза более убедительна, чем другие, хотя она и ничего не дает нам для выяснения содержания Послания. Можно предположить, что, так как оно касалось какого-то личного противника апостола, оно не представляло собой общего интереса, чтобы его сохранять.

4. Цель "письма от скорби"

Решение вопроса цели этого письма будет зависеть от точки зрения на его отождествление с 2 Кор. 10-13. Если признать их отождествление, то тогда должно было быть, по крайней мере, две цели. Оно должно было касаться проблемы противника, упомянутого в 2 Кор. 2.5 и далее, и быть написано с особой целью обосновать авторитет апостола, как на это явно указывает обличительная речь в 10-13. Положение Павла было подвергнуто сильному сомнению, так как он отказался от поддержки, как будто бы это было достаточным доказательством того, что он не имел на это права и поэтому не был истинным апостолом. Его соперники могли похвалиться большими заслугами, чем он. Эти обвинения заставили апостола говорить о своих собственных преимуществах, включая и откровения, которые он получил58. Некоторые ученые считают, что эта защита была связана с ранее упомянутым противником Павла, который и был главной причиной беспокойства апостола. Но утверждать это мы не можем, и вполне возможно, что этот мятежник, или мятежники, был христианином из евреев.

Если отвергнуть отождествление "письма о скорби" с 2 Кор. 10-13, то его содержание можно предположить только на основании ссылки в 2 Кор. 2.1 и далее и исторической ситуации, к которой оно было обращено. Если оно было следствием "посещения с огорчением", то его целью было объяснение недоразумений, которые вызвали у Павла сильное огорчение и заставили его поспешно уйти из Коринфа. По всей вероятности, он был открыто оскорблен перед всей церковью кем-то, кто не признал его авторитета, так как 2 Кор. 2.10 естественно предполагает самого Павла. Очевидно, коринфяне настолько поддерживали этого оскорбителя Павла, что ему ничего не оставалось как поспешно уйти. "Письмо от скорби", должно быть, было написано от возмущения, и апостол передал его через Тита с трудной миссией уладить ситуацию. С этим предположением можно согласиться только в том случае, если признать, что предыдущее "посещение с огорчением" произошло после Первого Послания к Коринфянам.

Д. Второе Послание к Коринфянам

Главным мотивом этого письма было, очевидно, желание Павла выразить радость по поводу добрых вестей, которые принес ему Тит об улучшении к нему отношения коринфян. Это особенно очевидно из гл. 7. Но некоторые вопросы Павел посчитал необходимым объяснить. Его изменение планов вызвало обвинение в непостоянстве, что апостол полностью отвергает. Церковь должна пожалеть этого покаявшегося оскорбителя. Апостол должен был показать истинный характер христианского служения, чтобы его собственное отношение было бы совершенно ясным. Обо всем этом речь идет в первой части Послания (главы 1-7). Затем Павел уделяет довольно много места организации сбора подаяний, и можно думать, что читатели не выполнили своего ранее данного обещания принять участие в этой помощи бедствующим. Поэтому он специально пишет им с целью заставить их приложить больше усилий, чтобы, когда он прийдет к ним, подаяния уже были собраны. По всей вероятности, Титу нужна была моральная поддержка апостола для осуществления этого сбора подаяний.

О возможной цели заключительной части Послания (гл. 10-13) мы уже говорили выше в связи с "письмом от скорби", и историческая ситуация последнего, очевидно, такая же и в этой части, хотя и в более ограниченном смысле, если считать, что эти главы входили во Второе Послание. Противники Павла, которые теперь в меньшинстве, заставили его защищать себя и обличать их (главы 10-11). В заключение же Павел выражает надежду, что ему не придется употребить строгость к этим людям, когда он снова прийдет к ним (главы 12-13)59.

IV. МЕТОДЫ СОСТАВЛЕНИЯ

Было предпринято много попыток разделить на части эти Послания, чтобы показать метод их составления60. И. Вейсс61 разделяет Первое Послание на три части, отражающие, по его мнению, разные точки зрения и три стадии развития в отношениях Павла с коринфянами. "А": касается идолопоклонства; прелюбодеяния; непокрытия головы женщин и еды. "Б. Г: касается брака; идоложертвенной пищи; отказа Павла от материальной поддержки; духовных даров и воскресения. "Б.2": касается партий; виновных в кровосмешении и беззаконников. Но это требует очень большой работы редактора. По теории Эринга62 эта работа не очень сложная, потому что он предлагает две части: "А" включает 1-8; 10.23 - 11.1; 16.1-4; 10-14, а "Б" содержит в себе остальную часть Послания. Гогель63 соединяет Первое и Второе Послания и выделяет шесть разных частей. Но ни одна из этих теорий почти не учитывает исключительно психологических изменений состояния апостола. Многие из предполагаемых противоречий, на которых основываются эти теории, являются результатом того, что Моффатт назвал "прозаическим толкованием". Эринг, например, противопоставляет жесткое отношение к языческим жертвам в 10.1 - 22 либеральному отношению к немощным братьям в гл. 8 и 10.23 - 11.1. Апостол, как видно, не смог разрешить этого противоречия и поэтому изменяет свое отношение в одном и том же Послании. Однако такое предположение не имеет никаких оснований.

Дж. Т. Дин64 находит во Втором Послании части четырех писем, но его теория не более убедительна, чем предыдущая65. Он выделяет (1) письмо с целью защиты (10-12; 2.14 - 6.13; 7.2-4; 13.1-10); (2) письмо с целью примирения (1 - 2.13; 7.5 - 8.24; 13.11-14); (3) другое письмо (гл.9); (4) отрывок из "прежнего письма" (6.14 - 7.1). Но мог ли Павел объединить защиту и примирение в одном письме? И надо ли нам отделять гл. 9 от гл. 8 только из-за разного впечатления, которое они могут у нас соответственно вызвать? Такие субъективные основания будут вызывать у нас разное впечатление, но для тех, кто по другим причинам рассматривает Послание как единое целое, они не будут убедительными66.

Борнкам выделяет несколько писем во Втором Послании, считая 2.14 - 7.4; 8; 9; 10-13 отдельными письмами от остального материала67. Он пытается объяснить столь странный метод составителя ссылкой на формальное правило помещать предостережения в конце письма. Это делает апостола защитником братства, что Борнкам считает более поздней тенденцией к идеализации. Однако его теория была подвергнута резкой критике68. Тем не менее идея множества писем, и не только во Втором Послании, но и в Первом, получила дальнейшее развитие у Шмитаяьса, который находит в Послании не меньше девяти отдельных писем69. Но его метод фрагментации неубедителен70, потому что он видит в основе обоих писем гностический фон.

Даже если не считать 2 Кор. 6.4 -7.1 частью "прежнего письма", то все же остается неразрешенным вопрос, входил ли этот отрывок с самого начала в Послание. Одни ученые полагают, что это ессейский фрагмент, который был адаптирован и вставлен в Послание самим Павлом71, другие считают, что он был вставлен редактором72, по мнению третьих, он с самого начала входил в Послание и представлял собой авторское отступление73. Также неразрешенным остается вопрос о 2 Кор. 10-13.

Так, некоторые ученые, хотя и отрицают его отождествление со строгим письмом, тем не менее отделяют его от глав 1-9 и считают, что он был написан по другому поводу74. Другие же следуют более традиционной линии рассуждений и видят пропуск в составлении письма между гл. 9 и 1075. Вопрос вызывают также главы 8 и 9. Некоторые убеждены, что они были написаны по разным поводам76. Что касается других разделов Посланий, то считается, что они не выражают идей Павла77, однако теории источников, которые мог использовать Павел, весьма неубедительны78.

Может быть прав Рамсей79, который считает, что ни Первое, ни Второе Послания не были написаны за один присест, и многое в них указывает на интервалы и паузы в процессе их написания. Так, он видит интервал после глав 4, 6, 8, 10 и 12 и явную кульминацию после глав 1-4, которые написаны в одном эмоциональном тоне. Павел пишет о миссии Тимофея и своем намерении вскоре прийти в Коринф, но в следующем разделе преобладает, по выражению Рамсея, "чувство ужаса", и этот раздел начинается словами "Ибо знаем, что...". После строгого тона в главах 5 и 6 апостол переходит к спокойным рассуждениям в главах 7 и 8, и Рамсей полагает, что некоторые интервалы, возможно и довольно короткие, разделяют написание этих разных разделов. Такого рода гипотезу, конечно же, нельзя ни доказать, ни опровергнуть, но она, по крайней мере, имеет историческую вероятность и может объяснить некоторые явные неясности в двух Посланиях. Она может, например, объяснить повторение ссылки на Вечерю Господню в главах 10 и 11, как и дать самое обоснованное объяснение внезапным изменениям тона во втором Послании.

V. ДАТИРОВКА ПОСЛАНИЙ

Сложный характер исторического фона не позволяет точно датировать эти письма, и особенно Второго Послания. Самой общепризнанной датой написания для первого Послания является весна 57 года, хотя некоторые ученые предлагают более раннюю датировку. Так, например, А. Гарнак предложил 53 г., Дж. А. Т. Робинсон -55, а В. Рамсей - 56 г. Более важным для переписки с коринфянами является интервал, разделяющий Первое и Второе Послания. Это зависит, главным образом, от смысла фразы "с прошедшего года" (apo pervsi /аро perysi/) в 2 Кор. 8.10; 9.2. Очевидно, она предполагает время начала сбора подаяний в Коринфе, организованного Титом (8.6)80. Но действительно ли это означает, что между Первым и Вторым Посланием прошел один год? В 1 Кор. 16.1 и далее о сборе подаяний говорится таким образом, что обычно считается, что он еще не начался, хотя тон, в котором о нем говорится, предполагает, что Павел отвечает именно на этот вопрос. Но если Павел впервые говорит о сборе, то это должно означать, что интервал между двумя Посланиями определяется словами "с прошедшего года". Тогда эти слова не обязательно должны указывать на период в один год, так как новый год мог начаться после начала сбора подаяний81. Македонский новый год начинался 21 сентября и почти в то же время и иудейский, с разницей в несколько дней. Если Павел написал Первое Послание в октябре, то написав "в предшествующем году", он легко мог иметь в виду предшествующую пасху. Тогда Второе Послание должно было быть написано осенью того же года, что и Первое, с перерывом около семи месяцев. Некоторые другие факты также подтверждают возможность такой гипотезы.

Несомненно, что Павел написал Первое Послание незадолго перед Пятидесятницей, так как в 1 Кор. 16.8 он пишет, что намеревается остаться в Ефесе до нее. Самым естественным тогда будет предположить, основываясь на Деян. 20, что на следующую Пятидесятницу Павел был уже в Иерусалиме или, по крайней мере, вскоре после нее (Деян. 20.16). Кроме того, согласно Деян. 20.1-6, Павел провел некоторое время в Македонии после ухода из Ефеса и затем отправился в Грецию и пробыл там три месяца, прежде чем возвратиться в Македонию по дороге в Иерусалим. Это значит, что если не всю, то какую-то часть зимы он провел в Греции, так как на пасху он был в Филиппах (Деян. 20.6). Поэтому он должен был прийти в Коринф около декабря или января. И если Второе Послание было послано в октябре, то это указывает на период только за несколько недель до пасхи перед его приходом, что соответствует предупреждению о его посещении, о котором он писал в своем письме.

Некоторые ученые не согласны с такой схемой, как, например, Дункан82, который считает, что Деян. 20.1-3 предполагает две зимы. Он обосновывает это тем, что слишком много путешествий и слишком много работы едва ли можно было осуществить за семь месяцев. Однако "слишком много путешествий и слишком много работы" - это предположение самого Дункана. Так, например, он считает, что Павел провел так мало времени в Македонии во время своего предыдущего посещения, что ему пришлось провести там больше времени, чем это традиционно считается. Но это опять только предположение, так как апостол несомненно распределял свое время в зависимости от нужд церквей, которые он опекал, а его упоминание филиппийцев явно указывает, что они не требовали большого внимания. Дункан также относит к этому же времени дальнейшую евангелизационную работу Павла в Троаде и миссию Тита в Далмации. Но без других подтверждающих данных такую гипотезу едва ли можно принять.

Кеннеди83 также удлиняет интервал между Первым и Вторым Посланием на один год, считая, что Первое Послание было отправлено перед Пятидесятницей до ухода Павла из Ефеса. Хотя это возможно, подробности планов Павла в 1 Кор. 16.3-6 так хорошо соответствуют Деян. 20.1-3, что разделять Послания периодом в один год, во время которого Павел трудился в Ефесе, едва ли приемлемо. Зима, о которой упоминается в 1 Кор. 16.6, скорее всего - следующая зима после написания Послания.

Короткий период дает достаточно времени для еще одного посещения и еще одного письма между Первым и Вторым Посланиями, хотя если Тит отправлял все три письма (что не вызывает никакого сомнения), то времени доставить их у него действительно было очень мало84. Возможно, что Павел должен был уйти из Ефеса раньше, чем он предполагал, из-за возникшего там мятежа (Деян. 19.23-41), и если это предположение правильно, то у него оставалось больше времени для посещения Македонии.

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К КОРИНФЯНАМ

I. ПРИВЕТСТВИЕ И БЛАГОДАРЕНИЕ (1.1-9)

Послание написано от имени Павла и Сосфена коринфским верующим и другим, кто призывает имя Христа. Благодарение особенно воздается за духовную благодать этой Церкви и заканчивается заверением, что Бог утвердит их до конца. Это служит прелюдией к его дальнейшим обличениям.

II. БЕСПОРЯДКИ, СТАВШИЕ ИЗВЕСТНЫМИ ПАВЛУ (1.10 - 6.20)

А. Дух разделений (1.10 - 4.21)

В Церкви были группы, которые разделялись по своей приверженности к Павлу, Аполлосу и Кифе и отличались пагубной склонностью к философствованию. Первой заботой Павла является показать вред всякого мудрствования, которое он сопоставляет с проповедью креста, что становится основной темой проповеди Павла (1.17 -2.16). В следующем разделе он рассуждает об истинной природе христианского служения, приводя примеры из земледелия и строительства, и заканчивает тщетностью человеческого самохвальства (3). Но Павел близко к сердцу принимает всякую критику своих методов и противопоставляет себя своим противникам ("Мы безумны Христа ради, а вы мудры" 4.10). Однако он не желает стыдить их, а хочет руководить ими, как духовный отец. Для этого он посылает к ним Тимофея и собирается сам к ним скоро прийти. И он надеется, что тогда ему не придется приходить к ним с жезлом (4.21).

Б. Проблемы нравственного падения (5.1-13; 6.12-20)

1. Случай кровосмешения - серьезный проступок. Блудник должен быть отлучен и предан сатане, чтобы он исправился, так как нравственный грех, подобно старой закваске, должен быть очищен церковью (5.1-8).

2. Прежнее письмо Павла об общении с блудниками было неправильно понято, и он теперь объясняет, что он имел в виду, и подтверждает необходимость изгонять всякого претендующего быть христианином, повинного в распутстве (5.9-13).

3. Нравственное осуждение, однако, должно делать различие между такими объектами, как пища, что является вопросом целесообразности, и такими, как безнравственные акты, что является грехом против Святого Духа (6.12-20).

В. Обращение к языческому суду (6.1-11)

Так как этот вопрос помещен в середине раздела о нравственных грехах, то он должен иметь какую-то связь со случаем кровосмешения. Павел показывает ошибочность тех, кто должен судить мир, когда они обращаются к суду неверующих. Они сами должны судить.

III. ПРОБЛЕМЫ КОРИНФЯН (7.1 -15.58)

A. Сексуальные отношения (7.1-40)

Апостол объясняет, как он понимает христианский подход к сексуальным отношениям, проводя четкую грань между заповедью Господа и своим собственным мнением, которое было обусловлено его временем и обстоятельствами.

Б. Идоложертвенная пища (8.1-11.1)

Перед коринфянами встала проблема, законно ли для христианина есть идоложертвенную пищу. Павел отвечает: (1) что немощный христианин должен руководствоваться принципом совести (гл. 8); (2) что сам он предпочитает свободу, хотя и не настаивает на своих правах, как ясно следует из его отношения к материальной поддержке, а скорее подвергал бы себя воздержанию, подобно подвижникам (гл. 9); (3) что коринфяне, конечно же, должны избегать идолослужения, опасность которого можно показать на примерах из истории Израиля, потому что такое идолослужение несовместимо со святостью Вечери Господней (10.1 -11.1). К изречению "все мне позволительно", отражающему христианскую свободу, Павел добавляет вывод "но не все полезно", указывающий на христианское воздержание.

B. Нарушения в общественном служении (11.2-34)

Здесь было две проблемы, одна из которых касалась поведения и одежды женщин, а другая - Вечери Господней. В первом случае Павел повелевает христианкам уважать социальные обычаи своего времени, несмотря на их вновь обретенную свободу. В последнем случае он разъясняет, что каждый верующий сам должен испытать себя, достоин ли он "вкушать Вечерю Господню", ибо Она священна, а не секулярна, хотя и включает в себе обычную пищу.

Г. Духовные дары (12.1 - 14.40)

Павел сначала описывает разные дары, а затем на примере тела показывает, что все они необходимы для всего тела в целом (гл. 12). Но любовь важнее всех других даров, даже веры и надежды (гл. 13). Однако апостол не против употребления этих даров, но он заявляет, что пророчество - дар, который назидает, гораздо выше непонятных языков, которые этого не делают (14.1-25). Иерархия в Церкви превыше всего, будь то употребление даров или служение женщин (14.26-40).

В. Воскресение (15.1-58)

Главная проблема этой темы заключается в том, является ли воскресение первостепенной доктриной христианства, потому что некоторые заявляли, что не верят в воскресение. Павел начинает с того, что (1) показывает, что отрицать воскресение верующего - это фактически отрицать воскресение Христа, т.е. на деле это означает отрицание христианской веры (15.1-19); (2) утверждает на основании воскресения Христа, что верующий может быть уверен в том, что все покорится ему, и сам он воскреснет (15.20-34); (3) отвечает на вопрос, "в каком теле придут?", ссылаясь на принцип воскресения во всем естественном мире, т.е. что высшие формы жизни восстанут из низших (15.35- 50); (4) заканчивает утверждением, что воскресение произойдет при втором пришествии, и на этом основании он призывает коринфян быть твердыми сегодня в деле Господнем (15. 51-58).

IV. ЗАКЛЮЧЕНИЕ (16.1-24)

Павел пишет коринфянам, как организовать сбор подаяний, излагает свои планы на близкое будущее, просит их принять Тимофея, когда он придет к ним, упоминает приход от них Стефана, Фортуната и Ахаика и посылает приветствия христианам и предает анафеме тех, кто не любит Господа. Заканчивает он заверением в своей любви к ним.

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К КОРИНФЯНАМ

I. ПРИВЕТСТВИЕ И БЛАГОДАРЕНИЕ (1.1-11)

После обычного приветствия от себя и Тимофея Павел благодарит читателей за все их утешения во всех его недавних страданиях и просит их содействия и молитв в его служении.

II. СЛУЖЕНИЕ АПОСТОЛА (1.12 - 7.16)

А. Его планы (1.12 - 2.17)

По-видимому, Павла обвиняли в непостоянстве на том основании, что он изменил свои планы, но он оправдывается тем, что сделал это по вине самих коринфян (1.15-2.1). Его отношения с ними были сильно омрачены, но задержка его прихода дала время раскаяться человеку, сильно огорчившего его и нуждающегося сейчас в прощении, что он и просит читателей сделать (2.2-17).

Б. Характер служения (3.1-7.16)

Апостол затем переходит к праву проповедовать Евангелие, так как его собственное право делать это было подвергнуто сомнению.

1. Служение это служит новому завету (гл. 3), который превосходит старый, и так как старый завет был столь славен, что Моисей, его служитель, должен был покрывать свое лицо покрывалом, насколько же более славно служение новому завету. Более того, эта слава гарантируется господством Духа.

2. Служение накладывает огромную ответственность (4.1-15). Хотя оно и имеет божественное происхождение, его служители сравниваются с земными сосудами. Но и в них проявлена жизнь Иисуса.

3. Служение должно выполняться в свете судилища Христова (4.16 - 6.2). Это означает как надежду на вечную славу, так и страх, приведший к вере. Служитель Христов - посланник примирения между человеком и Богом.

4. Павел показывает, что его служение сопряжено со многими трудностями и скорбями (6.3-13). И все же он принимает коринфян с любовью и просит их также принять и его с любовью.

5. Среди них происходит беззаконие (6.14 - 7.1), и он просит своих читателей очиститься от всего нечистого, так как праведность не может сочетаться с беззаконием.

6. Затем Павел описывает свою встречу с Титом в Македонии и пишет, с какой радостью он воспринял весть, которую принес ему Тит (7.2-16). Большое утешение ему принесло известие, что они "опечалились к покаянию".

III. СБОР ПОДАЯНИЙ (8.1 - 9.15)

Коринфяне уже выразили желание участвовать в сборе подаяний для бедствующих в Иерусалиме, но их решение, очевидно, не было осуществлено, и Павел объясняет, чего он ожидает от них. Он напоминает им о бедности Христа и щедрости македонцев, чтобы побудить их к большей активности. Раздел заканчивается проповедью о христианской благотворительности.

IV. ОБОСНОВАНИЕ ПАВЛОМ СВОЕГО АПОСТОЛЬСТВА (10.1 -13.10)

1. В первой части этого раздела апостол защищается перед теми, кто сомневается в его праве на апостольство. Он, по-видимому, обращается главным образом к своим личным врагам. Они могут противиться его появлению, но он пресечет всякую попытку умалить его авторитет. Он первым начал проповедовать им Евангелие и имеет право хвалиться своей апостольской властью над ними (гл. 10).

2. Затем он обличает своих противников и опровергает обвинения, которые они выдвигают против него. Его апостольство больше их, потому что никто из них не пострадал так за Христа, как он. Кроме того, он может хвалиться тем, что имел неописуемые откровения. Все это дает ему право утверждать свой авторитет (11.1 -12.13).

3. Он собирается снова прийти в Коринф, но сердце его неспокойно, хотя он и надеется, что ему не придется употреблять строгости к тем, кто продолжает оспаривать его авторитет (12.14-13.10).

V. ЗАКЛЮЧЕНИЕ (13.11-14)

Тон этих последних слов более спокойный, хотя даже здесь Павел просит их исправиться, но последнее благословение такое же, как и в других его письмах.

1 См.: J. Murphy-O'Connor, St. Paul's Corinth. Texts and Archaeology (1983). Исследователь представляет полезный сборник упоминаний и описаний Коринфа в античной литературе, а также археологические данные.

2 Ср.: W. R. Halliday, The Pagan Background of early Christianity (1925); E. M. Blaiklock, The Christian in Pagan Society (1956).

3 Ср.: Tubinger Zeitschrift fur Theologie 4 (1831), pp. 61 ff., цит. по: W. G. KUmmel, Das Neue Testament (1958), pp. 158 ff.

4 Ср.: E. Bammel, ThZ 11 (1955), p. 412. Ср.: D. W. Oostendorp, Another Jesus: A Gospel of Jewish Christian Superiority in P Corinthians (1967).

5 Die Gnosis in Korinth. Eine Untersuchung zu den Korintherbriefen (1956). Рассматривая английский перевод книги Шмитальса (Gnosticism in Corinth, 1972), Мак-Рей (G. W. McRae, Interpretation 26 (1972), pp. 489-491) подверг критике мнение, изложенное в этой книге, из-за того, что автор не различает "огромной разницы между 1 и 2 Посланием к Коринфянам". Мак-Рей признает наличие гностических тенденций, однако отвергает мнение о том, что оппонентами Павла были гностики.

6 См. изложение его взглядов в прим. 40 к предыдущей главе, в разделе IV к следующей главе и в разделе V к главе 14.

7 Ср. его работу: Gnosis and the New Testament (1968), pp. 51 ff. Ср. также его критику Шмитальса: SJT 15 (1962), pp. 324-327. См: H. J. Schoeps, Paul, p. 78. Автор отвергает идею Шмитальса в кратком примечании.

8 Weisheit und Torheit (1959).

9 Ср. критику теории Вилкенса: К. Prumm, ZkT 87 (1965), pp. 399-442; 88 (1966), pp. 1-50. Баррет (С. К. Barrett, BJRL 46 (1964), pp. 269-297) называет эту теорию чрезмерно упрощенной. Ср. также: N. A. Dahl, "Paul and the Church at Corinth in 1 Cor. i. 10-iv. 21", Christian History and Interpretation, 1967, pp. 313-335, который не находит признаков гностицизма у оппонентов ал. Павла.

10 Например, см.: S. Arai, "Die Gegner des Paulus im 1 Korintherbrief und das Problem der Gnosis", NTS 19 (1973), pp. 430-437, который считает, что оппонентами Павла были представители богатой интеллигенции, которых нельзя рассматривать как гностиков в определении Евангелия от Фомы, тем не менее они были склонны к гностическим идеям.

11 Вильсон (R. McL. Wilson, "How Gnostic were the Corinthians?", NTS 19 (1972), pp. 65-74) усматривает всего лишь зачатки гностицизма в ситуации, сложившейся в Коринфе. Автор ссылается на мнение А. Д. Нока о том, что прослеживается "гностический образ мышления". Дальнейшее обсуждение проблемы гностицизма в Коринфе см. в следующих работах: М. Winter, Pneumatiker und Psychiker in Korinth (1975); B. A. Pearson, The Pneumatikos-Psychikos terminology in 1 Corinthians. A study in the theology of the Corinthian opponents of Paul and its relation to Gnosticism (1973).

12 Ср.: С. К. Barrett, op. cit.

13 Ср.: D. Georgi, Die Gegner des Paulus im 2 Korintherbrief (1964).

14 Ср.: W. Bieder, ThZ 17 (1961), pp. 319-333, который предполагает также наличие некоторых элементов спиритизма, откуда и происходит упоминание Павлом служителей сатаны (2 Кор. 11.14-15). Кюммель (W. G. Kommel, DMT, pp. 285-286) полагает, что основными противниками Павла были гностики, однако автор отвергает мнение о том, что все вопросы Посланий к Коринфянам были вызваны гностической проблемой.

15 Ср.: W. G. Kummel, ibid., p. 285. Ср.: G. Friedrich, Festschrift О. Michel (1963), pp. 181-215. Автор высказывает мнение о том, что оппоненты Павла были экстатиками (Ekstatiker). Баррет (С. К. Barrett, op. cit., pp. 1-12) связывает противодействие Павлу с деятельностью ал. Петра. Вильхауэр (P. Vielhauer, "Paulus und die Kephaspartei in Korinth", NTS 21 (1975), pp. 341-352) поддерживает мнение Менсона (Т. W. Manson, Studies in the Gospels and Epistles, pp. 190 ff., 210 ff.) о том, что указание Павла на единственное основание в 1 Кор. 3.11 является спорным, оно было нацелено против идеи превосходства Петра. Рассматривая 2 Послание к Коринфянам, Баррет (С. К. Barrett, NTS 17 (1971), pp. 233-254) идентифицирует оппонентов ал. Павла в этом Послании с незваными гостями из Иерусалима, о которых коринфяне судили с эллинистических позиций. Согласно мнению автора, можно выделить две группы оппонентов - консерваторов (столпы) и либералов (иудеи с неиудейским образом жизни).

16 Ср.: А. С. Thiselton, "Realized Eschatology at Corinth", NTS 24 (1978), pp. 510-526, который обосновывает целенаправленную эсхатологическую концепцию в Послании двумя соображениями - это предположение объясняет различия в содержании между 1 и 2 Посланиями, и описанный в Книге "энтузиазм" носит эсхатологический характер.

17 См.: E. H. Pagels, "The Mystery of the Resurrection": A Gnostic Reading of 1 Corinthians 15, JBL 93 (1974), pp. 276-288. Автор оспаривает мнение о том, что Павел в 1 Кор. 15 преследовал антигностические цели. Она находит поддержку своего мнения в толковании Павла Валентинианом. Однако другой автор (R. A. Horsley, "How can some of you say that there is no resurrection of the dead?" Spiritual elitism in Corinth", Nov. Test. 20 (1978), pp. 203-231) думает, что коринфяне считали Христа божественной Софией, великой мистагогией (mystagogue), и утверждает, что они верили в возможность освобождения от плотской реальности посредством введения себя в особое экзальтированное состояние.

18 См.: М. Е. Thrall, "Super-Apostles, Servants of Christ and Servants of Satan", JSNT6 (1980), pp. 42-57, который доказывает, что речь идет об иерусалимских апостолах. Однако Мак-Клелланд (S. Е. McClelland, "Super-Apostles, Servants of Christ, Servants of Satan". A Response, JSNT 14 (1982), pp. 82-87) рассматривает это как не более чем отражение тех претензий, которые выдвигали оппоненты Павла.

19 Ки (D. Kee, "Who were the "Super-Apostles" of 2 Corinthians 10-13?", Restor Quart 23 (1980), pp. 65-76) считает, что эти люди были эллинистическими евреями.

20 Так, см.: С. К. Barrett, Christianity at Corinth, p. 294. Этого же мнения придерживается другой исследователь: J. Drane, Paul: Libertine or Legalist? (1976), p. 106.

21 Ср.: A. Plummer, 2 Corinthians (ICC, 1915), ad loc.

22 Ср.: R. P. C. Hanson, 2 Corinthians (1954), pp. 21-22.

23 Ср.: J. C. Kurd, Jnr, The Origin of 1 Corinthians (1965,1983).

24 Ср. обзор позиции Херда: L. W. Barnard, CQR 166 (1965), pp. 516 ff., а также комментарии Баррета: С. К. Barrett, The First Epistle to the Corinthians (1968), pp. 6-8.

25 Так, см.: J. A. Fitzmyer, CBQ 23 (1961), pp. 271-280; ср.: idem, in Essays on the Semitic Background of the New Testament (1974), pp. 205-217. Другой ученый (J. Gnilka, "2 Cor. 6:14-17 in the light of the Qumran Texts and the Testaments of the twelve Patriarchs", in Paul and Qumran (ed. J. Murphy-O'Connor, 1968), pp. 48-68), который также приходит к подобному заключению, считает этот отрывок христианским увещеванием в ессенской традиции. Он усматривает в использовании слова pistos (верный) в 2 Кор. 6.15 свидетельство в пользу того, что оно относится к позднейшей вставке, не связанной с Павлом. Ср. также: К. С. Kuhn, RB 61 (1954), р. 203. Колланж в своем исследовании 2 Кор. 6.14-7.4 (J.-F. Collange, Enigmes de la deuxieme epitre de Paul aux Corinthiens, 1972) трактует этот раздел как фрагмент полемики между христианами и иудеями (р. 319). Мартин (R. P. Martin, 2 Corinthians (1986), pp. xl-lii), признавая наличие ессенского источника, лежащего в основе этого отрывка, полагает, что Павел сам поместил его во 2 Послание к Коринфянам. См. также: J. J. Gunther, St. Paul's Opponents and their Background (1973), pp. 305-313. Автор считает, что язык отрывка настолько совпадает с языком кумранских текстов, Заветов и празднеств, что его автор должен был быть христианином, погруженным в кумранскую среду.

26 Ср.: N. A. Dahl, "Der Epheserbrief und der verlorene erste Brief des Paulus an die Korinther", in Abraham unser Vater (ed. O. Betz, M. Hengel, P. Schmidt, 1963), pp. 65-77. Даль связывает это с Ефес. 5.5-11.

27 Брюс (F. F. Bruce, I and 2 Corinthians (1971), pp. 23-24) предполагает, что некоторые вопросы, поставленные перед Павлом коринфянами, возникли на основе предыдущего Послания Павла.

28 См.: R. A. Horsley, "Consciousness and Freedom among the Corinthians: 1 Corinthians BIO", CBQ 40 (1978), pp. 574-589. Автор утверждает, что коринфяне подходили к вопросу об идоложертвенной пище, исхода из точки зрения разных уровней совести, а не из моральных соображений, как это делает Павел.

29 Кроме того, предполагается, что после первого посещения Павел собирался нанести второй визит, который не состоялся (см. критику этой точки зрения со стороны Кеннеди: J. Н. Kennedy, The Second and Third Epistles of St. Paul to the Corinthians, 1900, pp. 6 if.). Кеннеди не усматривает намерения Павла посетить церковь в стихах 2 Кор. 13.1 и далее, а также 12.14 и далее. Зикенбергер (J. Sickenberger, Die beiden Briefe des hi. Paulus an die Kor. und Rom. (1932), pp. 158, 163) придерживается мнения о том, что Павел изменил свои планы в соответствии с изменившимися обстоятельствами (ср. критику: Meinertz, Einleitung in das Neue Testament, 1950, p. 102 f).

30 Наиболее ранние толкователи этих слов считали, что грамматика подразумевает скорее намерение, чем посещение, основываясь на слове etoimws /etoimos/ в 2 Кор. 12.14. Однако возникает проблема со словами "второй раз" в 13.2, которые не могут быть истолкованы, как намерение посетить, и которые, несмотря на это, должны пониматься в свете этой гипотезы как гипотетический визит (например, "как если бы я присутствовал второй раз").

31 Баур (F. С. Baur, The Apostle of Jesus Christ (1876), pp. 302 ff.) придерживается мнения о том, что все Послание было призвано снять с ал. Павла обвинение в непостоянстве, и, следовательно, он упоминает троекратное намерение не для того, чтобы показать свою ненадежность, а как раз наоборот. Автор приводит три доказательства в пользу своей точки зрения. Однако мало кто из современных ученых придерживается подобного подхода.

32 См.: Feine-Behm, Einleitung (1956, p. 158). Автору представляется, что, исходя из 1 Послания, нет такой напряженной ситуации, которая бы требовала "посещения с огорчением". Конечно, нет сомнений в том, что ал. Павлу необходимо было прибегнуть апостольскому авторитету. Ср.: Ktimmel, INT, p. 282.

33 Дункан предполагает, что по прибытии в Троаду Павел провел там значительное время, так как во время предыдущего визита он не имел такой возможности благовествовать (ср. 2 Кор. 2.12). После пребывании в Троаде апостол нанес мимолетный визит в Коринф. Однако все это заняло 18 месяцев - период между 1 и 2 Посланиями к Коринфянам (см. рассмотрение проблемы датировок в разделе V данной главы): Duncan, St. Paul's Ephesian Ministry, 1929, pp. 327 ff. Менсон (Т. W. Manson, BJRL 26 (1942), pp. 327 ff.) предлагает следующий маршрут an. Павла: Коринф ("посещение с огорчением"), Македония, Троада, Македония.

34 Пламмер (A. Plummet, 2 Corinthians, p. xxviii) цитирует в поддержку подобного отождествления Альфорда, Бернарда, Денни, Майера, Б. Вейсса и Т. Цана (Alford, Bernard, Denney, Meyer, B. Weiss and Zahn). Тем не менее мнение о том, что предыдущее Послание представляет собой 1 Кор., поддерживается некоторыми учеными. Ср.: F. Young and D. F. Ford, Meaning and Truth in 2 Corinthians (1987), p. 53, которые отвергают идею утраченного Послания между 1 и 2 Посланиями к Коринфянам.

35 Ср.: Plummer, op. cit., p. xxviii. Автор приводит мнения наиболее авторитетных исследователей в поддержку данной теории до 1915 г. После 1915 г. ср. особ.: R. H. Strachan, The Second Epistle to the Corinthians (1935). Гипотеза о том, что отрывок 2 Кор. 10-13 представлял собой часть "строгого" письма, подверглась резкой критике в статье: А. М. G. Stephenson, in The Authorship and Integrity of the New Testament (SPCK Collections 4, 1965), pp. 82-97. Противоположное мнение см.: G. Bornkamm, ibid., pp. 73-81 (перепечатано с NTS 8 (1962), pp. 258-264). См.: R. Batey, JBL 84 (1965), pp. 139-146, который также возражает против помещения 2 Кор. 10-13 до 2 Кор. 1-9. Он предлагает следующее развитие взаимоотношений Павла и коринфян: 1. Первый визит в 50-51 гг.; 2. Пребывание в Азии (в синод, пер. - Асии) с лета 52 г. по осень 54 г., где были написаны "предварительное письмо" и 1 Послание к Коринфянам; 3. "Строгое" письмо, посланное через Тита, а не с посещением с огорчением Павла; 4. Евангелие принято, и Тит послан с 2 Кор. 1-9 (ноябрь 54); 5. Зима в Коринфе; 6. Возвращение в Македонию, где были написаны главы 2 Кор. 10-13 (весна 55 г.); 7. Павел отбывает в Иерусалим, не посетив третий раз Коринф. Баррет (С. К. Barrett, Neotestamentica et Semitica, ed. E. E. Ellis and M. Wilcox, 1969, pp. 1-14) предлагает сходную теорию о том, что отрывок 2 Кор. 10-13 был написан после 2 Кор. 1-9 вслед за плохими известиями из Коринфа, полученными от Тита.

36 Der Vier-Capitelbrief des Paulus an die Korinther (1870).

37 Кеннеди (J. H. Kennedy, The Second and Third Epistles to the Corinthians, 1900) отмечает не только резкое изменение тона, но также и заметную разницу в синтаксисе, разделяющую две части (ср.: pp. 94 ff.). Бетц (H. D. Betz, 2 Corinthians 8 and 9 (1985), p. 13) считает, что наилучшее обсуждение комплекса проблем написания 2 Послания к Коринфянам представлено у Кеннеди.

38 Ср.: R. A. Knox, A New Testament Commentary for English Readers, vol. P (1954), p. 175. Нокс предполагает, что главы 7-9 гораздо разительнее отличаются от остального Послания, чем главы 10-13 от Рим. 1-9. По Р. Нокса мнению, большая часть Послания отражает разочарование автора, и только центральная часть (гл. 7-9) - уверенность. Таскер (R. V. G. Tasker, 2 Corinthians (1958), pp. 32 f.) думает, что строгость глав 10-13 наигранна для того, чтобы сгладить очевидную остроту отрывка.

39 Ср.: Moffatt, ILNT, pp. 119 ff. Ср. также: Peake, Critical Introduction to the New Testament (1909), pp. 36-37. Последний автор видит в этом непреодолимую трудность. Но см. дальнейшее рассмотрение проблем глав 10-13 в следующем разделе данной главы.

40 Нельзя допускать, что этот подход был нацелен на выделение неблагоразумного меньшинства (ср.: Т. Henshaw, New Testament Literature, p. 244), так как всякий раз, когда возникала необходимость в увещевании подобных меньшинств, Павел вынужден был прибегать к своей власти и авторитету. С другой стороны, более строгий тон глав 10-13 был предназначен для всей общины, включая даже тех, кто принял апостольскую точку зрения, во избежание того, чтобы они вновь подвергли сомнению апостольский авторитет (ср.: R. V. G. Tasker, 2 Corinthians, 1958, p. 32). Необходимо отметить, что стих 10.2 проясняет цель последующих глав, обращенных к "некоторым", выделяющим себя из остальной общины, как единого целого (ср. также стих 12). Более современный автор (F. Fisher, I and 2 Corinthians (1975), pp. 271-273) отстаивает мнение о существовании упорствующего меньшинства.

41 См.: R. Heard, INT. р. 192. Автор обращает внимание на то, что во многих других Посланиях ал. Павел решительно противопоставляет оппонентам свой личный авторитет (Например, 1 Кор. 4.14-21; Гал. 6.12-17; 2 Фес. 3.6-15; 2 Тим. 4.14-18).

42 Мунк (Munck, op. cit., pp. 171 f.) придерживается мнения о том, что отрывок 10-13 был написан позже, чем гл. 1-9, хотя и признает, что интервал между ними должен был быть настолько коротким, чтобы они потом рассматривались как части одного письма. Автор полагает, что гл. 1-7 относятся ко времени до прибытия иудейских "апостолов" в Коринф, упомянутых в гл. 10-13, о чем Павел узнал позже. Кроме того, Мунк считает, что оппонентами Павла были не иудейские апостолы, а сами коринфяне. Его мнение о том, что гл. 10-13 написаны позже, не отличается новизной, до него эту концепцию выдвигали Дрешер, Кренкель и Вебер (Drescher, Krenkel and Weber), ср. критику Пламмера: Plummer, op. cit., pp. xxviii, xxix.

43 Die Briefe des Apostels Paulus an die Korinther (1933), ad loc.; ср. критику Моффатта: Moffatt, ILNT, p. 123. Идея о том, что разрыв между стихами 9.15 и 10.1 объясняется перерывом диктовки, получила свою поддержку в работе: Е. Stange, "Diktierpausen in den Paulus-briefen", ZNTW (1917-18), pp. 109-117.

44 Кеннеди (J. H. Kennedy, op. cit., p. 135) придает большое значение этой аргументации, обходящейся без традиционного представления о единстве 2 Послания к Коринфянам. Ср. также: К. Lake, The Earlier Epistles of St. Paul (1927), pp. 159 ff. Ср.: Batey, op, cit., который выступает против сопоставления 2 Кор. 10-13 с 2 Кор. 1-9. Автор утверждает, что последний отрывок также хорошо сочетается с местами из 1 Послания к Коринфянам.

45 Ср. мнение о том, что все 2 Послание служит цепям обещанного посещения: A. Menzies, The Second Epistle of the Apostle Paul to the Corinthians, 1912, pp xxxvii-xlii).

46 В противовес этой гипотезе можно привести другое исследование, которое заключается в противоречивости того, что стихи 12.14 и 13.1 (где упоминается "третий визит") предваряют стих 1.15, где Павел объясняет, почему он не смог нанести второй визит (ср.: W. М. Ramsay, Exp. 6.3, р. 240). Более веским представляется предположение Кеннеди о том, что если гл. 10-13 отделить от 2 Послания, то составные гл. 8-9 должны заканчиваться так же, как и 1 Послание к Коринфянам (J. H. Kennedy, op. cit., p. 136). Однако далеко не обязательно оба Послания должны оканчиваться одинаково.

47 См.: R. H. Strachan, The Second Epistle to the Corinthians (1935), p. XX. Автор выражает это противоречие более ярко: "Если последние четыре главы были написаны по тому же поводу, что и остальное Послание, то ал. Павел полностью опровергает свое утверждение в 2 Кор. 3.1-3".

48 См.: V. P. Furnish, 2 Corinthians (1984), p. 37. Исследователь, несмотря на тщательное рассмотрение этой гипотезы, отвергает мнение о том, что гл. 2 Кор. 10-13 представляют собой скорбное письмо.

49 См.: A. Menzies, op. cit., ad loc. Автор полагает, что это утверждение не может стоять до стиха 8.6, где представляются посланцы, включая Тита. Таскер (R. V. G. Tasker, op. cit., p. 35) считает это убедительным доказательством единства Послания. Другой автор (W. Н. Bates, NTS 12 (1965), pp. 56-69) также не склонен считать отрывок 2 Кор. 10-13 отдельным от остальной части Послания, он придает особое значение отрывку о Тите. Бейтс трактует гл. 10-13 как краткое изложение гл. 1-9, утверждая, что настроение обеих частей Послания скорее осуждающее, чем примирительное. Основательную поддержку единства см.: V. Е. Hughes, Paul's Second Epistle to the Corinthians (1962), pp. xxi ff.

50 См.: L. P. Pherigo, "Paul and the Corinthian Church", JBL 68 (1949), pp. 341-350. Автор преодолевает эту трудность отвержением идеи о том, что отрывок 2 Кор. 10-13 представляет собой "скорбное письмо", хотя и придерживается теории его отделенности. Фактически он допускает большой временной интервал между двумя частями, относя вторую часть к периоду после освобождения Павла от заточения в Риме.

51 Ср.: М. Dibelius - W. G. Kummel, Paul (1953), p. 95; J. Munck, Paul and the Salvation of Mankind (1959), p. 170.

52 Современный сторонник отождествления 2 Кор. 10-13 со строгим письмом (F. Watson, "2 Corinthians x-xiii and Paul's Painful Letter", JTS n.s. 35 (1984), pp. 324-326) пытается восстановить недостающее звено.

53 Ср.: Munck, op. cit., p. 171.

54 The Second and Third Epistles to the Corinthians, pp. 79 ff.

55 ILNT, p. 122. Ср.: Kummel, INT, pp. 203 f, который рассматривает серьезные трудности, с которыми сталкивается теория компиляций. Кюммель имел ввиду статью В. Михаэлиса: W. Michaelis, "Teilungshypothesen bei Paulusbriefen", ThZ 14 (1958), pp. 321 ff.

56 Таскер (R. V. G. Tasker, op. cit., pp. 32-33) подвергает сомнению характер гл. 10-13, как "скорбного письма". Он считает, что в этом тексте скорее всего звучит твердое, но доброжелательное предостережение со стороны апостола.

57 Трудно установить точную дату, когда Послания были записаны в форме кодекса, по всей вероятности это произошло в I веке, ср. статью: С. Н. Roberts, "The Codex" in The Proceedings of the British Academy 32 (1954). Как и случае с изданиями законов с их организованной структурой и планом, форма кодекса предохраняла манускрипты от вставок и искажений при переписке в гораздо большей степени, чем форма свитков. С другой стороны, начало и конец свитка, вероятно был очень уязвим. Кеннеди (J. Н. Kennedy, op. cit., pp. 153 ff.) предполагает, что посланники Климента, отправленные в Коринф с его письмом, предъявили два поврежденных послания, которые были затем соединены и опубликованы, как единое целое. Новая копия, таким образом, включала обе части. Другой автор (R. H. Strachan, The Second Epistle to the Corinthians, pp. xx-xxii) довольствуется теорией редакций при переписке, которая была призвана привести в надлежащий вид начало и конец фрагментов для удобства чтения. Хенсон (R. Р. С. Hanson, 2 Corinthians, 1954, pp. 21-22) полагает, что три части 2 Послания к Коринфянам были свернуты в один свиток, и когда они были отредактированы до их современного вида, в гл. 1-9 был включен маленький фрагмент 6.14-7.1. Однако подобная вставка могла быть сделана только в цельный свиток, так как гл. 10-13 скорее всего относятся к концу, чем к началу текста, ввиду того, что гл. 1 начинается с приветствия (1.1). Иными словами говоря, в одном случае редактор руководствуется здравым смыслом, а в другом -иными соображениями. Более правдоподобной выглядит идея единства Послания. Однако дальнейшие дискуссии на этот счет см. в следующем разделе.

58 Бетц (H. D. Betz, Der Apostel Paulus und die sokratic Tradition, 1972) развивает идею о том, что отрывок 2 Кор. 10-13 представляет собой апологию.

59 См.: С. J. A. Hickling, "Is the Second Epistle to the Corinthians a Source for Early Church History?", ZNTW 66 (1975), pp. 284-287, который считает, что 2 Послание нацелено не на опровержение лжеучений, а на поддержку репутации Павла. Автор предостерегает против неоправданной трактовки слов Павла как острой полемики.

60 Доброкачественный обзор подобных теорий см. в работах: V. P. Furnish, 2 Corinthians (1984), pp. 30-54; H. D. Betz, 2 Corinthians 8 and 9 (1985), pp. 3-36.

61 History of Primitive Christianity (англ. пер. 1937), i, pp. 340 f.

62 La premiere Epitre de St. Paul aux Corinthiens. После получения информации от домашних Хлоиных и по просьбе самих коринфян Павел отправил письмо "А", а позже, обеспокоенный тревожными известиями, апостол послал письмо "Б".

63 Introduction аи Nouveau Testament, IV, 2, pp. 74-86. См. также: E. В. Allo, 2 Corinthians (1937), pp. liv-lvi, где рассматриваются теории компиляции Хагге (Hagge, 1876), Лиско (Lisco, 1896), Фельтера (V6lter, 1905), Клемена (Clemen, 1894 и 1907), Гальмеля (Halmel, 1894-1909), И. Вейсса (J. Weiss, 1917), Луази (Loisy, 1922), Виндиша (Windisch, 1924) и Гогеля (Goguel, 1926). Примечательны серьезные разногласия между ними. См.: D. W. Riddle and H. Hutson, New Testament Life and Literature (1946). Авторы трактуют гл. 1 Кор. 9 как отдельную от остальной части Послания и считают ее фрагментом письма, написанного между 1 Посланием и письмом, включавшим 2 Кор. 10-13 (pp. 132-135).

64 St. Paul and Corinth (1947), pp. 40 ff.

65 Еще раньше Моффатт (Moffatt, ILNT, 1918, p. 128) отвергал идею несоответствия между 8.24 и 9.1. Он считал единство описываемой ситуации в главах 8 и 9 настолько очевидным, что их нельзя разделять. Таким же образом можно прокомментировать отделение фрагмента 2.14-7.4, предложенное Миттоном (С. L. Mitton, The Formation of the Pauline Corpus of Letters, 1955, p. 26), который считает этот факт почти определенным на том основании, что стих 7.5 возобновляет прерванное повествование. Весь отрывок (2.14-7.4) является неразрывной частью аргументации ал. Павла, в нем внимание Павла приковывает слава служения. Ср. комментарии к утверждечиям Миттона: R. V. G. Tasker, op. cit, p. 29. См.: J. Hering, La deuxieme Epitre de St. Paul aux Corinthiens (1958), pp. 12-13. Автор находит теорию "скорбного письма" (гл. 10-13) весьма правдоподобной и полагает, что гл. 9 представляла собой также отдельное письмо, посланное через Тита в Коринф раньше глав 1-8.

66 Ср. исследование связи отрывка 2 Кор. 2.14-17 с его контекстом: Т. W. Manson, Studia Paulina (1953), pp. 155-162 (edited by van Unnik).

67 NTS 8 (1962), pp. 258-264. Взглядов Борнкама придерживался Георги: D. Georgi, Die Gegner des Paulus im 2 Korintherbrief (1965). Эти же идеи развивал Колланж: J.-F. Collange, Enigmes 1972.

68 Против мнения Борнкама ср.: Kummel, INT, p. 214; R. H. Fuller, ШТ, pp. 48 ff. Ср.: J. Harrison, ET 77 (1966), pp, 285 f., который предполагает, что 2 Кор. 1.1-4.21 образует единство с 2 Кор. 10-13. Ср. также: A. Q. Morton, ET 78 (1967), р. 119. Исследователь устанавливает местонахождение тех или иных отрывков в 1 или 2 Послании к Коринфянам на основании днины предложений.

69 W. Schmithals, "Die Korintherbriefe als Briefsammlung", ZNTW 64 (1973), pp. 263-288. Он предлагает следующую схему: А. 1. 11:2-34; В. 1. 6:1-11 + 2. 6:14-7:1 + 1. 6:12-20 + 9:24-10:22+15:1-58+16:13-24; С. 1. 5:1-18 + 7:1-8:13 + 9:19-22 + 10:23-11:1 + 12:1-31а + 14:lc-40 + 12:31Ь-13:13 + 16:1-12; D. 1. 1:1-4:21; Е. 2. 2:14-6:2; F. 1. 9:1-18 + 2. 6:3-13 + 7:2^; G. 2. 10:1-13:13; Н. 2. 9:1-15; 1.2. 1:1-2:13 + 7:5 + 8:24.

70 Это предположение подверглось резкой критике: G. W. McRae, Interpretation 26 (1972), pp. 489-491, не только из-за употребления термина гностический, что само по себе уязвимо для критики, но также и из-за его посягательств на единство 1 Послания к Коринфянам, которое автор упорно отстаивает. См.: К. Е. Bailey, "The Structure of I Corinthians and Paul's Theological Method with Special Reference to 4.17", Nov. Test. 25 (1983), pp. 152-181, который считает, что Первое Послание к Коринфянам состоит из пяти эссе: 1.5-4.16; 4.17-7.40; 8.1-11.1; 11.2-14.40; 15.1-58.

71 Ср.: R. P. Martin, 2 Corinthians (1986), pp. xl-lii. Он предполагает, что этот фрагмент был необоснованно приписан 2 посланию к Коринфянам.

72 Ср.: J. Fitzmyer, "Qumran and the Interpolated Paragraph in 2 Cor. 6:14-7:1", in Essays on the Semitic Background of the New Testament (1974), pp. 205-217. Ср. также: V. P. Furnish, 2 Corinthians(1984)> p. 35, который не признает за Павлом авторства этого отрывка, а считает, что он был вставлен поздним редактором. Сходную точку зрения см.: J.-F. Collange, op. cit. Бетц (H. D. Betz, "2 Cor. 6:14-7:1. All Anti-Pauline Fragment?", JBL 92 (1973), pp. 88-108), исходя из Послания к Галатам, приходит к выводу, что взгляды аи. Павла диаметрально противоположны тому, что отстаивается в этом отрывке. Ср. также: N. A. Dahl, "A Fragment and its context: 2 Cor. 6:14-7:1", in Studies in Paul (1977), pp. 62-69.

73 Ср.: F. F. Brace, 1 and 2 Corinthians (1971), pp. 23-24; M. E. Thrall, "The Problem of P Cor. vi:14-vii:l in some recent discussion", NTS 23 (1977), pp. 132-148; G. D. Fee, P Corinthians vi:14-vii:l and food offered to idols, NTS 23 (1977), pp. 140-161; J. Lambrecht, "The Fragment 2 Cor. VI.14 - Vn.l. A plea for its Authenticity", in Miscellanea Neotestamentica I (ed. T. Baada, A. F. J. Klijn, W. C. van Unnik, 1978), pp. 143-161.

74 Ср.: R. Bultmann, The Second Letter to the Corinthians (англ. пер. 1985), p. 18. Автор рассматривает гл. 10-13 вместе с гл. 9 как отдельное письмо. Ср. также: R. Jewett, "The Redaction of 1 Corinthians and the trajectory of the Paulin School", Journal of the American Academy of Religion 44 (1978), pp. 389-444, который помещает гл. 9 после глав 10-13, считая их современную последовательность в Послании ошибкой редактора.

75 Ср.: Bruce, op. cit, p. 170, который считает, что вторая часть представляла собой отправленное письмо. Мартин (Martin, op. cit.) полагает, что отрывок 2 Кор. 10-13 является отдельным письмом, и усматривает несоответствие в композиции всего Послания.

76 Ср.: Н. D. Betz, 2 Corinthians 8 and 9 (1985), который считает, что местом назначения гл. 8 был Коринф, а гл. 9 - Ахайя.

77 См.: V. P. Branick, "Source and Redaction Analysis of 1 Corinthians 1-3", JBL 101 (1982), pp. 251-268, который усматривает в исследованном отрывке (1 Кор. 1-3) проповедь, не предназначенную первоначально для отправки в Коринф, на том основании, что на всем протяжении отрывка встречаются свободные хиазмы (инверсии, характерные для устной речи - прим. перев.). Таким образом, этот раздел не может служить источником для воссоздания ситуации в коринфской церкви. Уолкер (W. О. Walker, Jnr., "I Corinthians 11:2-16 and Paul's Views Regarding Women", JBL 94 (1975), pp. 94-110) оспаривает авторство Павла для отрывка 1 Кор. 11.2-16. Однако Мерфи-О'Коннор (J. Murphy-O'Connor, "The Non-Pauline Character of 1 Corinthians 11:2-16", JBL 95 (1976), pp. 615-621) опровергает аргументы Уолкера. Ср. исследование этого отрывка в работе: N. A. Dahl, "Literary Integrity of 2 Cor. 1-9", in Studies on Paul (1977), pp. 38-39. См. также эссе Баррета (С. К. Barrett) по Титу и гл. 2 Кор. 1-9 в Essays on Paul (1982), pp. 118-129.

78 В числе тех, кто принимает единство 2 Послания к Коринфянам, см.: KUmmel, ЮТ, pp. 287 ff; F. Young and D. F. Ford, Meaning and Truth in 2 Corinthians (1987); F. Fisher, 1 and 2 Corinthians(1975). Обоснование единства всего Послания см.: N. Hydahl, ZNTW 64 (1973), pp. 289-306.

79 Expositor, VI, iii.

80 См.: L. P. Pherigo, JBL 68 (1949), р. 343, где приводится интересное предположение о том, что более раннее указание на систему сборов было включено в предыдущее послание, упомянутое в 1 Кор. 5.9.

81 Ср.: W. Michaelis, Einleitung, p. 181.

82 St. Paul's Ephesian Ministry (1929), pp. 218 ff.

83 The Second and Third Epistles of St. Paul to the Corinthians (1900).

84 Cp: A. Robertson, HDB vol. I, p. 495.

ГЛАВА 11. ПОСЛАНИЕ К ГАЛАТАМ

I. МЕСТО НАЗНАЧЕНИЯ ПОСЛАНИЯ

Из самого Послания ясно следует, что его читателями были галаты (1.1), которые объединялись понятием "Церкви Галатийские" (1.2). Однако много споров вызывает вопрос, кто были указанные галаты. Традиционное мнение никогда не вызывало сомнения. Географическая область Галатия занимала северную часть римской провинции Галатии, и до XIX все комментаторы считали, что Павел основал церкви в северной области и что это Послание адресовалось группе общин в этой области. Подобная евангелизационная деятельность скорее всего имела место во время второго миссионерского путешествия Павла, после того как Святой Дух запретил ему проповедовать Евангелие в Асии (Деян. 16.6). Если верно, что ап. Павел основал Галатийские церкви, то это Послание не могло быть написано до того, как Павел отправился в свое третье миссионерское путешествие1.

Эта точка зрения получила название северо-галатийской теории. Но провинция, которая называлась Галатия, занимала гораздо большую площадь и включала в себя географическую область не только на севере, но и такие географические области, как Ликаония, Писидия и часть Фригии. И согласно другой теории, известной под названием южно-галатийской теории, все эти области назывались Галатией. Мы изложим основные аргументы каждой из этих теорий.

А. Северо-галатийская теория

1. Популярное употребление термина "галаты"

В области Северная Галатия изначально жили фригийцы, но вскоре она была покорена галлами, которые к концу III в. до Р.Х. поселились в трех городах центральных горных районов: Анкире, Пессинунте и Тавии. Эти галлы и дали название области, в которой они поселились, и отсюда пошло название "галаты"2.

2. Обычная практика Луки

Он употребляет термины Памфилия (Деян. 13.13), Писидия (Деян. 13.14) и Ликания (Деян. 14.6), все из которых являются географическими названиями областей, и поэтому когда в Деян. 16.6 он говорит, что Павел и его спутники прошли через Фригию и Галатийскую страну, он несомненно предполагал под этими терминами географические названия. Тогда это означает, что речь идет о Северной Галатии.

3. Южно-галатийские города в описании Луки

Когда он говорит об Антиохии, он добавляет слово "Писидийская" (Деян. 13.14), тогда как Листру и Дервию он называет Ликаонскими городами (Деян. 14.6). Это говорит о том, что он предпочитает употреблять названия географической области, а не римской провинции, которая называлась "Галатией" и охватывала гораздо больший район, чем географическую область. Лука же не применяет это название ко всему району.

4. Значение Деян. 16.6

Сторонники северо-галатийской теории ставят большой акцент на том, что эти слова-могут предполагать только то, что Павел и его спутники прошли через Фригию и Галатийскую страну. А это значит, что последняя не могла быть названием провинции, так как она включала в себя упомянутую выше область Фригию.

5. Значение Деян. 18.23

Здесь описывается миссионерская деятельность Павла после того, как он провел некоторое время в Антиохии перед тем, как отправиться в свое третье миссионерское путешествие. По мнению Дж. Лайтфута, эти слова надо понимать в том же смысле, что и такие же слова в 16.6, и тогда это значит, что Павел должен был посетить северную географическую область в начале своего путешествия. Если согласиться с таким толкованием этих двух отрывков, то это значит, что Деяния упоминают два посещения апостола северного района, в котором он основал церкви.

6. Характеристика жителей

Лайтфут3 придает большое значение тому факту, что характерные черты читателей в Послании почти точно такие же, как и галлов. Они склонны к пьянству, скупости, раздорам, хвастливости, гневливости, импульсивности и прелюбодеянию. По мнению Лайтфута, галлы были известны своим прелюбодеянием, и поэтому он считает читателей Послания потомками тех галлов, которые осели в Северной Галатии. Несомненно, что здесь Лайтфут преувеличивает, так как такие характеристики носят столь общий характер, что едва ли их можно приписывать только одной какой-то этнической группе. Кроме того, в этих общинах галлы составляли только часть, и здесь не учитываются фригийцы и другие народы, которые перемешались с галлами.

7. Передвижения Павла после ухода из Иконки (Деян. 16.6 и далее)

По мнению Моффатта4, выражение Луки "проходя же" (dihlqon /dielthon/), взятое вместе с употреблением такого же слова в 18.3, означает не просто "проходить" а "проходить проповедуя". Такая точка зрения поддерживает мнение, что ал. Павел основал Церкви в северной области. Кроме того, запрет Святого Духа проповедовать в Асии, когда он уже был в Ликаонии, не оставлял ему никакой другой альтернативы, как только пойти на север. Моффатт справедливо ссылается на Чейза, который говорит, что южно-галатийская теория "потерпела крушение", натолкнувшись на "скалу греческой грамматики"5. Здесь необходимо отметить, что Деян. 16.6 предполагает, что после запрета проповедовать в Асии Павел и его спутники прошли через Фригию и Галатию.

Эти доводы в пользу традиционного взгляда позволили некоторым ученым сделать вывод, что Павел писал жителям северной области. Но теперь это мнение подвергается сильной критике в пользу южно-галатийской теории.

Б. Южно-галатийская теория.

Начиная с XIX века, эту теорию разделяют многие ученые. Сэр Вильям Рамсей6 был первым, кто изложил ее в самой доступной и понятной форме. Главные ее положения, которые привели к широкому отвержению традиционного взгляда, мы кратко здесь изложим.

1. Другое толкование Деян. 16.6 и 18.23

По мнению Рамсея Деян. 16.6 предполагает фригийско-галатийскую область, т.е. часть римской провинции Галатии, населенной фригийцами и известной под графическим названием Фригия. Поэтому термин "Фригия" (Frngian /Phrygian/) надо рассматривать как прилагательное, против чего сильно возражает Моффатт7. Кроме того, "Фригия" в Деян. 18.23 по Рамсею - это области в провинции Галатии и часть Фригии, граничащей с провинцией Асией. Тогда это значит, что Павел никогда не ходил в Северную Галатию. Но не все сторонники южно-галатийской теории согласны с этим выводом Рамсея. Лейк считает, что эти фразы предполагают область, которую населяли частично фригийско-язычные и частично галатийско-язычные народы. Такой взгляд опровергает возражение, что такой части Галатии, как Фригийская Галатия, не существовало8.

2. Отсутствие в Деяниях указаний на существование северо-галатийских церквей Даже если Деяния вскользь и упоминают деятельность Павла в северо-галатийской области, то странно, что так мало говорится в них о церквях, где возникли такие важные противоречия, о которых речь идет в Послании. Считается более вероятным, что это те церкви, которым Лука уделил столь большое внимание на ранней стадии миссионерской работы Павла. Моффатт9 допускает такую возможность, но отмечает, что Лука не уделяет внимания некоторым аспектам работы Павла (например, касающихся Сирии, Далматии и некоторых подробностей в отношениях Павла с коринфянами), и поэтому едва ли можно придавать большое значение отсутствию подробностей о деятельности Павла в Северной Галатии. Тем не менее в пользу южно-галатийской теории говорит тот факт, что Лука особо упоминает церкви в южной области, но ничего не говорит о церквях в северной.

3. Изолированность северо-галатийской области

Согласно Посланию, Павел впервые посетил читателей в период своего выздоровления после физической болезни (Тал. 4.13), но едва ли это могло быть в северной области, которая не только находилась далеко от проезжей дороги, но и сам путь туда требовал больших физических сил. Города Пессинунт, Тавия и Анкира были расположены на центральном плато, и путь туда был труден для еще ослабленного болезнью человека. Однако Моффатт полагает10, что Тавия, как военная база, была, очевидно, непосредственно связана с Антиохией Писидийской, и в таком случае дорога туда была не труднее, чем из Пергии в Антиохию. Но, учитывая более короткое расстояние, Рамсей полагает, что ссылка на выздоровление говорит скорее в пользу юга, чем севера.

4. Употребление Павлом провинциальных названий

Именно Павел, говоря об основанных им Церквах, употребляет названия провинций, в которых они располагались, как, например, Ахаия, Асия и Македония". Поэтому скорее всего его употребление термина "Галатийские" надо рассматривать в таком же смысле. Даже если Лука употребляет название географической области, еще нет основания думать, что Павел должен был делать то же самое. Но Моффатт считает Гал. 1.21 доказательством того, что именно так Павел и делает, потому что географические области Сирия и Киликия, которые вместе составляли римскую провинцию, упоминаются в сфере деятельности Павла после его первого посещения Иерусалима12. Но это другое дело, потому что Павел описывает свои собственные передвижения, а не месторасположения церквей. Возможно, что он следовал практике Луки, когда использовал путевые заметки, но считал лучшим объединять церкви соответственно их провинциальным областям.

5. Пригодность названия "Галатийские" для южной области

По мнению Рамсея13 трудно себе представить другое название, которое можно было бы применить к различным народам, населявшим южную область. Он считает, что название провинции относилось ко всем жителям этой провинции, не придавая какого бы то ни было этнического значения. Кроме того, южные народы только бы гордились названием, которое предполагало римское гражданство14.

6. Разное толкование Деян. 16.6

Огульное утверждение, что греческая грамматика опровергает южно-галатийскую теорию нельзя поддержать, как это убедительно показал Асквит15 на других примерах Деяний. И действительно, эта теория основывается не на толковании этого стиха, а на бесспорном факте, что в Южной Галатии существовали церкви. Однако значение Деян. 16.6 говорит скорее в пользу северо-галатийской теории.

7. Упоминание Варнавы

В Гал. 2 Варнава упоминается три раза (стихи 1, 9, 13), и сторонники южно-галатийской теории считают, что это было бы более естественным, если бы читатели уже знали Варнаву, а это могло быть только в том случае, если здесь имелись ввиду церкви в Южной Галатии. Он сопровождал Павла только в первом путешествии. Но этот аргумент теряет силу, так как Варнава упоминается и в 1 Кор. 9.6, где предполагается, что его отказ от поддержки хорошо был известен, однако, как следует из Деяний, он не был с Павлом в Коринфе. Возможно, что палаты слышали о нем, и тогда понятна ссылка на него. Но надо признать, что эти ссылки имели бы больший вес, если бы читатели лично знали Варнаву, что поддерживает южно-галатийскую теорию. Когда Павел говорит, что "даже Варнава" (Гал. 2.13) поддался лицемерию Петра и других иудеев, он, видимо, имел в виду, что это было неожиданно.

8. Отсутствие представителей Северной Галатии в сборе подаяний

Среди спутников Павла (Деян. 20.4 и далее) перечисляются Гаий Дервянин16 и Тимофей из Листры, т.е. из Южной Галатии, но никто - из северной области. То, что церкви в Галатии участвовали в сборе подаяний, ясно видно из 1 Кор. 16.1, и поэтому естественно предположить, что представителем от этих церквей был, по крайней мере, Тимофей и, возможно также и Гаий, а так как среди них не упоминается никто из Коринфа или Филипп, аргумент этот теряет вескость17. А также надо учесть, что в Деян. 20.4 и далее не говорится, что спутники Павла участвовали в сборе. И хотя это предположение привлекательно и, очевидно, правильно, считать его убедительным едва ли возможно.

9. Второстепенные подробности в Послании

Упоминание в Гал. 4.14 "Ангела Божия" можно считать косвенным намеком на Деян. 14.12 (случай в Листре), а фразу "язвы Господа" (Гал. 6.17) - на избиение камнями (Деян. 14.19). В таком случае адресатом Послания должны были быть Церкви в Южной Галатии. Кроме того, Гал. 2.5, по-видимому, предполагает, что слова Павла в Иерусалиме по поводу обрезания могли быть сказаны после основания Галатийских церквей, потому что Павел добавляет: "Дабы истина благовествования сохранилась у вас", т.е. это несомненно говорит о том, что Евангелие уже было проповедано у них. Но в таком случае здесь должны иметься в виду южно-галатийские церкви, так как иерусалимские распри начались до того, как Павел решил идти в северную область. С предположением Моффатта, что "у вас" здесь означает вообще язычников, а не только евреев, нельзя согласиться, так как скорее всего иудействующие преследовали Павла до Антиохии Писидийской, а не до северных областей. Во всяком случае Деяния не оставляют сомнения, что иудействующие лжепророчествовали на юге Галатии, и их деятельность была непосредственной причиной совещания в Иерусалиме.

Большинство современных ученых предпочитает южно-галатийскую теорию, хотя некоторые заявляют, что традиционная теория имеет больше преимуществ. Последовательный сторонник южно-галатийской теории Дункан полагает, что, если место назначения Послания можно было бы рассматривать как отдельный вопрос, то ответ на него остался бы открытым (поп liquet)18. Но его предпочтение южно-галатийской теории основывается на том, что она дает более убедительное толкование Послания, как и на его собственном предпочтении ранней даты, что автоматически исключает северо-галатийскую теорию. Некоторые ученые старались занять среднюю позицию, считая, что Павел обращается как к южно-галатийским церквям, так и к некоторым общинам в географической области Галатии19. Но даже если и согласиться с такой точкой зрения, то это будет значить, что Павел обращается главным образом к тем людям на юге, среди которых он больше всего трудился.

II. ДАТИРОВКА

Датировка Послания к Галатам будет зависеть от ответа на вопрос о его назначении. Северо-галатийская теория требует более поздней даты для посещения Павлом северной области. Теперь часть ученых считает, что Гал. 4.13 ("благовествовал вам в первый раз" - to proteron /to proteron/) предполагает два посещения к ним Павла до написания Послания, и согласно северо-галатийской теории это должно означать, что второе посещение надо отождествить с Деян. 18.23. Несколько позже, очевидно когда ап. Павел находился в Ефесе, он написал это письмо. Однако "в первый раз" (to proteron) можно понимать и как "первоначально" и тогда исключается возможность двух посещений20.

A. Даты согласно северо-галатийской теории

1. В начале ефесского служения

Главным образом на основании слова tacews /tacheos/ ("скоро") в Гал. 1.6 предполагается считать, что это письмо должно было быть написано вскоре после ухода Павла из Галатии. Но едва ли с этим можно согласиться, так как более естественным будет считать, что слово "скоро" означает обращение галатов, а не проповедование у них Павла, и в таком случае это слово имеет относительное значение.

2. Вскоре после ухода Павла из Ефеса

Лайтфут21 утверждает, что это Послание было написано до Послания к Римлянам, потому что последнее отражает более зрелый подход к одной и той же проблеме. Кроме того, по мнению Лайтфута, Послание к Галатам должно было быть написано после 1 и 2 Посланий к Коринфянам, потому что в последних ничего не говорится о распрях с иудеями22. На этом основании Лайтфут делает вывод, что Послание было отослано из Коринфа (т.е. в конце третьего миссионерского путешествия).

Б. Даты согласно южно-галатийской теории

1. Если второе посещение отождествлять с упомянутым в Деян. 16.6, то Послание написано после завершения Иерусалимского собора (очевидно, через год или два).

2. Если считать, что о втором посещении упоминается в Деян. 14.21, когда Павел и Варнава посетили южно-галатийские церкви на обратном пути в Антиохию, то Послание могло быть написано до собора в Иерусалиме и, следовательно, ок. 49 г.

3. Такая же ранняя дата Послания возможна и в том случае, если Гал. 4.13 предполагает только одно посещение. Какая из этих альтернатив правильна, можно решить только после решения вопроса о посещениях Павла Иерусалима, упомянутых как в Деяниях, так и в Послании к Галатам.

B. Посещения Иерусалима

1. Отождествление Гал. 2.1-10 с посещением собора в Иерусалиме в Деян. 15 Это традиционная точка зрения, и она поддерживается сходством между двумя посещениями. И в Деяниях, и в Послании Павел и Варнава проповедуют в Иерусалимской церкви, и в обоих случаях они встречают там сильное сопротивление23. Это сходство, однако оспаривается многими сторонниками южно-галатийской теории, и их возражения имеют основания. Надо заметить, что сторонники северо-галатийской теории не могут не согласиться с отождествлением Деян. 15 с Гал. 2. Однако этому отождествлению есть ряд возражений.

(1) Некоторое сомнение вызывает значение слов "опять" в Гал. 2.1. В Гал. 1 и 2 Павел приводит исторические факты, и поэтому есть основания полагать, что, когда он говорит в Гал. 2.1, что он "опять" ходил в Иерусалим, он имел ввиду второе посещение. Но Деяния говорят о двух посещениях апостола до совещания в Иерусалиме, первое - в 9.26 и далее, сразу же после его обращения, и второе - в 11.30, когда он с Варнавой принес подаяния из Антиохии в Иерусалим. Поэтому считается, что самым естественным толкованием слова "опять" в Гал. 2.1 будет предположение, что это посещение было связано с помощью бедствующим.

Чтобы избежать эту проблему Гал. 2, некоторые ученые заявляют, что Деян. 11.30 не является историческим. Но едва ли с таким заявлением можно согласиться, если оно основывается только на трудности объяснить слово "опять". Более убедительным предположением является то, что Павел опускает посещение в Деян. 11.30, потому что тогда он видел только "пресвитеров", а в Послании к Галатам он говорит о своей связи с апостолами. Однако по мнению Дункана едва ли упоминание "пресвитеров" имело целью исключить апостолов24, но во всяком случае он полагает, что Павел несомненно упомянул бы это посещение. Но не совсем понятно, для чего ему надо было это делать, особенно если он писал через несколько лет после этих событий и его прямой целью было сосредоточить внимание на официальных отношениях, а не на своих путешествиях в Иерусалим.

По мнению некоторых ученых (например, Мак-Джифферта25 и Керсоппа Лейка26) Деян. 11.30 и 15 сообщают об одном и том же посещении, но так как сведения о них исходили из разных источников, то и изложение материала - разное. Но такая теория ставит под сомнение историчность Деяний без всяких на то оснований, и она ничего не может нам дать для установления даты Поедания27.

(2) Кроме того, между Гал. 2 и Деян. 15 есть некоторое расхождение. Если Деян. 15 описывает официальный разговор между Павлом и Варнавой с одной стороны и собравшимися на совещание с другой, то Гал. 2 создает впечатление частной беседы только с начальниками28. Однако можно допустить, что на открытом совещании всей Церкви могли происходить и частные беседы до или после общего собрания, и в таком случае у Павла было больше оснований упомянуть эти разговоры, так как они указывали на его связь с иерусалимскими начальниками.

Более важным расхождением является отсутствие в Послании к Галатам упоминаний о соборных постановлениях, которые, согласно Деян. 15, были утверждены на этом совещании. Наоборот, в Гал. 2.6 говорится, что начальники не настаивали ни на каком дополнении к постановлениям, а это исключает возможность, что какие-то постановления были приняты по этому поводу. Кроме того, было бы странно, если бы Павел ничего не сказал о соборных постановлениях, если посещение собора отождествить с Гал. 229. Сторонники поздней датировки Послания утверждают, что апостол не стал бы ссылаться на авторитетные постановления для разрешения споров между евреями и язычникам, о которых речь идет в Послании, и это предположение имеет основания, если учитывать независимый характер Павла. Для него провозглашение тех или иных богословских принципов имело гораздо большее значение, чем церковные постановления.

(3) Еще одним возражением против отождествления Гал. 2 с Деян. 15 является спор между Павлом и Петром. Упрек Павла Петру по поводу того, что тот ел с язычниками, скорее всего относится ко времени до собора, чем после его завершения, на котором этот вопрос обсуждался и был разрешен. Некоторые ученые (например, Моффатт) отрицают, что соборные постановления "регулировали социальное общение" между христианами из евреев и из язычников, но трудно понять, как могло проходить это обсуждение без рассмотрения этих проблем, особенно после трехлетней миссионерской работы.

Но Гал. 2 вызывает еще и хронологическую проблему. Предшествует ли по времени 2.11 и далее событиям в 2.1-10, или же они произошли в том порядке, в каком Павел их описывает? Если признать последнюю альтернативу, то это значит, что для применения соборных постановлений на практике необходимо было время даже для таких апостолов, как Петр и Варнава. Отделение Петра от язычников противоречит его поддержке политики Павла на совещании в Иерусалиме и является ярким примером лицемерия. Конечно же, можно сказать, что такое непостоянство вполне соответствует изменчивому характеру Петра, что в какой-то мере объясняет странный характер этого лицемерия. Однако проблему эту можно избежать, если считать, что спор между Павлом и Петром произошел до принятия официального постановления. Кроме того, трудно себе представить, чтобы вопрос принятия язычников в Церковь мог обсуждаться без обсуждения вопроса об отношениях между евреями и язычниками в самой Церкви30.

Чтобы избежать проблемы признания лицемерия апостола Петра и в то же время сохранить тождественность отрывка Гал. 2.1-10 с Деян. 15, некоторые ученые предлагают считать, что в Гал. 2.11 и далее ап. Павел вспоминает случай, который имел место до событий в стихах 1-Ю31, но это предположение опровергается первыми же словами стиха 11, которые указывают на прямую историческую последовательность событий после стихов 1-10. Единственной альтернативой здесь остается отвергнуть отождествление событий, описанных в Гал. 2 с Деян. 15.

2. Отождествление Гал. 2.1-10 с посещением в Деян. 11.30

Эта теория, которая получила широкое признание в последнее время, предлагает избежать вышеуказанные трудности, если Гал. 2.1 понимать буквально как второе посещение апостола Иерусалима. Кроме того, эта теория также обходит проблему отсутствия соборных постановлений в Послании и смягчает обвинение Петра в лицемерии, если этот инцидент в Антиохии предшествовал совещанию в Иерусалиме. Эта гипотеза предлагает следующую схему событий32:

(1) Приблизительно через год после того, как Павел и Варнава начали проповедовать в Антиохии (Деян. 11.26), церковь решила послать их в Иерусалим с собранной помощью для Иудейских церквей, услышав от некоторых странствующих пророков о их бедствующем положении. Находясь там, Павел и Варнава сообщили иерусалимским начальникам о результатах своей работы среди язычников.

(2) Так как с ними был Тит, вопрос общения между евреями и язычниками принял острую форму, но Тита не заставили обрезаться (Гал. 2.3).

(3) Иерусалимские апостолы признали апостольство Павла для необрезанных (2.7 и далее), но вменили ему в обязанность не забывать нищих. Именно это он уже и делал, как ясно показывает стих Гал. 2.10. Такая просьба со стороны иерусалимских апостолов была совершенно естественна, так как он пришел в Иерусалим именно с этой целью, но о такой обязанности ничего не говорится в связи с собором в Деян. 15.

(4) По возвращении в Антиохию апостолы одобрили общение между евреями и язычниками. Деян. 11.19 и далее предполагает, что на ранней стадии в церкви были и язычники, но распри между ними и евреями начались только после прибытия к ним людей от Иакова из Иерусалима (Гал. 2.12). Как раз перед этим Петр посетил эту церковь и общался с христианами как из язычников, так и из евреев. После того, как люди от Иакова выразили свое недовольство этим, сначала Петр, а затем и Варнава устранились от язычников, но такое отношение показалось Павлу столь нетерпимым, что он возмутился и обличил Петра перед всей церковью.

(5) Сразу же после этого инцидента Антиохийская церковь назначила Павла и Варнаву проводить миссионерскую работу, что должно было поставить эти же проблемы в еще более острую форму. Несомненно, что иерусалимские начальники вскоре услышали об успешной миссионерской работе Павла среди язычников, и вопрос общения между евреями и язычниками достиг своего кризиса для христиан из Иудеи. Они были готовы признать работу Павла среди язычников и согласились с возможностью для язычников стать христианами, но не могли потерпеть отмену всех различий между евреями и язычниками. Если язычники хотели иметь общение с христианами из евреев, то они должны были соблюдать еврейские обычаи, еврейские ритуальные требования во время еды и обрезаться. Еврейские начальники отправили затем представителей в Галатийские церкви и в церковь в Антиохии.

(6) Антиохийская церковь, следуя ап. Павлу и Варнаве, признала необходимость обсудить этот животрепещущий вопрос на высшем уровне и отправила Павла, Варнаву и других неназванных членов церкви в Деяниях как своих представителей в Иерусалимскую церковь, в результате чего там и созывался собор (Деян. 15).

(7) Если такая схема восстановления событий правильна, то Послание должно было быть написано до совещания в Иерусалиме, но это больше ничего нам не дает. Оно могло быть послано до возвращения Павла в Антиохию из его первого путешествия, но это оставляет слишком мало времени для развития ситуации, отраженной в Послании. Скорее всего Павел написал Послание после стычки с иудействующими, которые, очевидно, старались повлиять на церковь в Иудее. Письмо это могло быть написано Павлом по дороге в Иерусалим на собор. Во всяком случае его надо датировать 49-50 годом, и тогда оно становится самым ранним из сохранившихся Посланий ап. Павла.

Эта гипотеза имеет свои трудности33. Апостолы не упоминаются в Деян. 11.30, где говорится, что Павел и Варнава доставили собранную помощь "пресвитерам". Едва ли можно согласиться с тем, что слово "пресвитеры" здесь предполагает апостолов вообще, так как в Деян. 15 и 16.4 апостолы упоминаются наряду с пресвитерами, что предполагает два разных класса. Также трудно признать, что Тит был вместе с Павлом и Варнавой в Деян. 11.30, так как там говорится, что только последние были посланы в церковь в Иудее. Скорее всего это лучше связать с Деян. 15.2, где кроме Павла и Варнавы упоминаются и "некоторые другие", среди которых вполне вероятно был и Тит. Кроме того, если отнести лицемерный поступок Петра до совещания, то трудно понять, почему "некоторые от Иакова" (Тал. 2.12) не подняли животрепещущий вопрос об обрезании, хотя их очень волновало общение с язычниками. Тем более это странно в свете собственных слов Иакова в письме в Деян. 15.24, где смутьянами называются "вышедшие от нас", хотя они не имели никаких инструкций (т.е. об обрезании) от иерусалимских апостолов. И едва ли проблема общения могла возникнуть до и независимо от требования христиан из евреев относительно обрезания язычников.

Другой трудностью этой схемы является Гал. 2.7 и далее, где Павел и Варнава получили одобрение своей работы среди язычников. Это произошло после того, как апостолы увидели, что Павлу было вверено благовестие для необрезанных (Гал. 2.7), и когда узнали о данной ему благодати (Гал. 2.9). Но как это могло произойти до первого миссионерского путешествия Павла? Это особенно подчеркивается в стихе 2, где Павел заявляет, что он изложил начальникам благовествование, которое он проповедовал язычникам. Если вышепредложенная схема правильна, то Павел должен был проповедовать язычникам до своего миссионерского путешествия, о чем Деяния ничего не говорят, если не иметь в виду его служение в Антиохии. Из всех этих предложенных датировок трудно сделать определенный вывод, только разве предположить, что ранняя является более возможной34.

3. Отождествление Гал. 2.1-10 с посещением в Деян. 9.26

Немногие согласны с мнением, что Павел ссылается на посещение, упомянутое в Деяниях, когда он был принят Иерусалимской церковью только благодаря ходатайству Варнавы35.

Не все сторонники южно-галатийской теории согласны с датировкой Дункана Послания временем до собора в Иерусалиме. Некоторые датируют его концом второго и временем третьего миссионерского путешествия, и эта последняя датировка совпадает с датировкой северо-галатийской теории36. Иногда вопрос датировки основывают на сходстве с доктринальных идей. Так, Дж. Б. Лайтфут37, например, считает, что Послание к Галатам должно было быть написано до Послания к Римлянам и после Второго Послания к Коринфянам, и такая же линия аргументации уже заставила сторонников южно-галатийской теории датировать его поздней датой. Некоторые возражают против датировки Послания временем до собора в Иерусалиме на том основании, что эсхатология в нем отличается от эсхатологии в Посланиях к Фессалоникийцам, и поэтому его надо датировать более поздним временем38. Однако Послания к Фессалоникийцам не обязательно надо относить к более ранней стадии в развитии богословия ал. Павла39, и во всяком случае аргументы на основании этого развития несут в себе очень субъективный элемент, чтобы повлиять на определение датировки.

III. ПРИЧИНА И ЦЕЛЬ

О причинах написания Послания согласно южно-галатийской теории мы уже говорили, и едва ли можно что-нибудь еще добавить. Павел хорошо понимал, что раздоры, возникшие в связи с порочной деятельностью иудействующих, могли иметь гораздо большие последствия, чем это предполагали христиане из евреев, и быстрота, с которой галаты отошли от свободы благовествования, вызвали негодование у апостола. Он пишет без формального приветствия и благословения, глубоко обеспокоенный сложившейся ситуацией в церкви. Обращаясь к этой специфической и актуальной ситуации, апостол излагает то, что должно было стать хартией христианской свободы во всей последующей истории Церкви40.

Согласно северо-галатийской теории предстает совершенно иная ситуация, потому что Церкви, по всей вероятности, получили постановления собора в Иерусалиме (Деян. 16.4), и они, очевидно, лишали иудействующих христиан их преимуществ. Ту же схему событий предлагает и южно-галатийская теория, если Послание датировать периодом после собора.

К какой бы дате ни относить Послание, несомненным остается то, что иудействующие хотели дискредитировать апостола, поэтому он уделяет много внимания защите от критики, поднятой против него, прежде чем приступает к основной теме Послания.

Выдвигалось предложение отнести это Послание к жанру апологетического письма41. Павел, несомненно, обращается к тем, кто восставал против него, что, конечно же, говорит в пользу этой гипотезы.

IV. ИСТОЧНИК ОППОЗИЦИИ В ГАЛАТИЙСКИХ ЦЕРКВАХ

Традиционный взгляд, что смутьянами были ревностные христиане из евреев, которые были убеждены, что закон свят и обрезание обязательно, обычно не подвергался сомнению. Независимо от мнения относительно назначения Послания, ученые в целом признавали, что источником раздоров были евреи из христиан42. Однако было предложено две противоположные теории.

Керсопп Лейк43 отрицал существование соперничающей еврейско-христианской миссии, но считал, что целью Павла было защитить новообращенных из язычников от попыток местных евреев склонить их на свою сторону. Дункан44 признает возможность такого объяснения, если бы не было других сведений о гонителях Павла. Но так как Деян. 15 показывает существование сильного еврейско-христианского движения, начавшегося в Иудее и распространившегося, по крайней мере, до Антиохии, более обоснованным будет предположить, что языческие церкви не были исключены из его сферы деятельности. По мнению Дункана такие еврейско-христианские движения могли пользоваться поддержкой местных евреев.

Кроме этой еврейской оппозиции, по мнению Дж. Роупса45, среди смутьянов существовала еще группа языческих "перфекционистов". Они считали себя выше закона и не признавали нравственных принципов. Слова в Гал. 6.1, "вы духовные", считаются намеком на эту партию, ложный подход которой к свободе был результатом неправильного понимания слов апостола об истинной природе свободы. Кроме того, считается, что слова Павла о том, что христиане являются потомками Авраама, были направлены против попыток помешать христианам иметь какие бы то ни было контакты с иудаизмом. Но эта теория малоубедительна и, как правильно указывает Дункан, она делает Павла иудействующим христианином, что в отношении Павла совершенно немыслимо. Кроме того, в Послании ничего не говорится о существовании двух радикально противоположных партий.

Теория Мунка46, согласно которой это была не только языческая церковь, но и сами "иудействующие" были из язычников, являясь противниками Павла, не получила широкой поддержки, потому что скорее всего эти смутьяны были евреями. Само Послание подтверждает это. Но существуют и другие теории, которые считают противниками Павла евреев, но тех евреев, которые находились под влиянием языческих тенденций. Согласно одной такой теории, противодействие исходило от еврейских синкретистов, которые искали просвещения через законничество47. Другие усматривают в этом гностическое влияние. Так, по мнению В. Шмитальса48, например, Павел требовал от смутьянов обрезания во исполнение, по-видимому, всего закона. Гностическое же обрезание не означало этого. Однако стих Гал. 5.3, на который ссылается Шмитальс, скорее всего является напоминанием, а не первоначальным требованием. Конечно, в Послании есть некоторые выражения, которые соответствуют гностической модели (как, 4.8 и далее), но их можно также понимать и в свете еврейского Закона49. И действительно, нельзя отрицать, что смутьяны настаивали на строгом соблюдении Закона, а это никак не укладывается в теорию Шмитальса. А главное - в Послании ничего не указывает на то, чтобы обрезание считалось средством освобождения от плоти, что можно было бы ожидать от гностических противников. А кроме того, проблема еще и в том, что мы очень мало знаем о гностических идеях I века50.

Дебаты по поводу источника оппозиции не прекращаются и по сей день, и недавно было выдвинуто предположение, что смутьяны были евреями из зилотов, которые хотели снять напряжение, вызванное ослаблением зилотских идей из-за общения евреев с язычниками51. Это напряжение спало бы, если бы христиане из язычников были бы обрезанными.,

Поэтому можно предположить, что иерусалимские христиане из евреев были источником оппозиции. Здесь важно заметить, что Павел не один раз говорит об одном смутьяне (3.1; 5.7, 10), а это значит, что эта группа имела влиятельного предводителя, но отнюдь не значит, что оппозиция исходила от одного человека. Защищаясь от нападок этой группы, Павел естественно обратился бы скорее всего к самому зачинщику.

V. АУТЕНТИЧНОСТЬ

Из всех Посланий Павла аутентичность Послания к Галатам меньше всего вызывала сомнения. Она столь очевидна, что только самые радикальные критики подвергли ее сомнению, как, например, скептическая голландская школа XVIII в. И поэтому выглядит странным, что в наше время есть ученые, которые снова поднимают этот вопрос. Так, Мак-Гир52 утверждает, что, так как Гал. 2 зависит от Деян. 15, хотя и противоречит соборным постановлениям, она не могла быть написана Павлом. Однако, прежде чем говорить о достоверности Посланий Павла, надо взять за образец какое-то одно Послание и по нему судить об остальных. Такой критик, как Мортон53, который оспаривает достоверность всех других, кроме пяти Посланий, берет за образец Послание к Галатам. Те же, кто отвергает метод Мортона, тем не . менее признают его высокую оценку Послания к Галатам. По мнению Дж. О'Нейла54, письмо Павла подвергалось редактированию, но редко изменялось, и поэтому специфические слова и отрывки можно считать достоверными. .

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (1.1-5)

Приветствие в этом Послании более апологетично по отношению к самому себе, чем в других Посланиях Павла. Он даже утверждает свое божественное апостольство.

II. АНАФЕМА ОТСТУПНИКАМ (1.6-10)

Вместо обычного благодарения, которое вообще отсутствует в этом Послании, ап. Павел обличает искажающих Евангелия, которые фактически проповедуют другое Евангелие.

III. ЛИЧНЫЙ АРГУМЕНТ ПАВЛА (1.11 - 2.21)

Обличая своих противников, он ссылается на свою собственную историю.

1. Его учение было получено не от человека, а от Бога, и поэтому его апостольство имеет божественную силу (1.11-12).

2. Он был ревнителем преданий отцов, но Бог призвал его благовествовать Евангелие язычникам (1.13-17).

3. Он упоминает две встречи с иерусалимскими апостолами, которые на второй встрече одобрили его работу среди язычников (1.18-2.10).

4. Однажды, будучи в Антиохии, апостол к язычникам был вынужден решительно противостать одному из "почитаемых" апостолов по причине непоследовательности последнего (2.11-14). Подобное замечание служило активным подтверждением апостольского авторитета Павла.

5. Он ясно понимал, что реальной причиной раздоров был выбор между Христом и законом (2.15-21). И поэтому он переходит от личного оправдания к догматическому аргументу против иудействующих христиан.

IV. ДОГМАТИЧЕСКИЙ АРГУМЕНТ ПАВЛА (3.1 - 4.31)

Целью аргумента Павла было показать, что иудаистическое христианство, или христианство по закону, ниже доктрины веры.

1. Галаты стали христианами не по закону, а по духу. Возвращение к закону говорит только о несмысленности галатов (3.1-5).

2. Благословение, которое получил Авраам, было дано ему исключительно по вере, а не по закону (3.6-9).

3. Закон мог только наложить проклятие, а Христос снял его (3.10-14).

4. Если кто-нибудь считает, что обетование было дано до закона и поэтому недействительно, Павел показывает, что завет Бога об обетовании не может быть отменен законом, потому что он обладает Божественной силой (3.15-18).

5. Это значит не то, что закон не имеет никакой функции, а то, что его функция ограничивается приготовлением пути для Христа (3.19-29).

6. Это значит, что попечение закона должно прекратиться, когда достигается бесконечно высшее состояние ответственного сыновства. Если закон делает людей рабами, то вера делает их сынами и наследниками (4.1-7).

7. На этом доктринальный аргумент заканчивается, и теперь Павел обращается к личному аргументу, сначала показывая бедноту и немощность ритуализма для тех, кто познал Бога (соблюдение определенных дней и праздников, 4.8-11), а затем описывая близкие и дружественные отношения между ним и читателями, которые теперь вызывают у него недоумение (4.12-20).

8. Затем он подтверждает свой аргумент ветхозаветной аллегорией (Сарра и Агарь), чтобы противопоставить свободу христианства узам закона (4.21-31).

V. ЭТИЧЕСКИЕ НАСТАВЛЕНИЯ (5.1 - 6.10)

Основываясь на предыдущих аргументах, Павел переходит к разъяснению истинного характера христианской свободы.

1. Она исключает обрезание и, поэтому иудаизм (5.1-6).

2. Те, кто ставят на пути читателей препятствия, подлежат осуждению (5.7-12).

3. Но свободу не следует смешивать со своеволием (5.13-15).

4. Превосходство свободы духа по сравнению со свободой плоти показывается на сравнении их результатов. Духовные люди будут жить духом (5.16-26).

5. Духовная свобода ведет к состраданию (6.1-5) и к деланию добра, особенно братьям по вере, так как в свое время мы пожнем то, что посеем (6.6-10).

VI. ЗАКЛЮЧЕНИЕ 6.11-18

Ап. Павел противопоставляет лицемерные мотивы иудействующих своим собственным, т.е. гордясь только крестом Христа (6.11-15). Затем следует благословение, но без личных приветствий, тГпросьба, чтобы никто больше не приносил ему огорчений (1.16-18).

1 Наиболее доброкачественное представление данной теории см. в работах: В. Lightfoot, Epistle to the Galatians (1900), pp. 1-35 и J. Moffatt, ILNT (1912), pp. 90 ff. См. также: W. Schmiedel, Enc. Bib. (1901), П, pp. 1596 ff.; Т. М. Goguel, Introduction, IV, 2, pp. 157 ff.; A. Oepke, Der Brief des Paulus an die Galater (1979) (ed. J. Rohde), pp. 23 ff; H. Schlier, Der Galaterbrief (1971), pp. 15 ff. Марксен (W. Marxsen, INT, p. 46) отвергает южно-галатийскую теорию как невероятную, однако F. F. Брюс указывает, насколько его рассуждения поверхностны (F. F. Bruce, Commentary on Galatians (1982), pp. 15-16). Кюммель (W. G. KUmmel, INT, pp. 295-296) и Борзе (U. Borse, Der Standort des Galaterbriefes, 1972) также поддерживают северо-галатийскую теорию. Ср. также: A. Viard, Saint Paul, Epitre aux Galates (1964).

2 См. краткую историю заселения этого района галлами: J. В. Lightfoot, op. cit., pp. 1-9. Ср.: F. F. Bruce, Galatians, pp. 3-5.

3 Op. cit, pp. 13 ff. Ср. комментарии к Лайтфугу: Bruce, op. cit., p. 7. Гай Юлий Цезарь (Caesar, De Bella Gallico - лат. "Записки о галльской войне") упоминает непостоянство галлов.

4ILNT, р. 95.

5 Op. cit, p. 93.

6 Ср.: Historical Commentary on Galatians (1899) and The Church in the Roman Empire (1894), pp. 74 ff. Этого же мнения придерживаются Бертон, Дункан, Гудспид, Михаэлис (Burton (ICC), Duncan (MC), Goodspeed (INT), Michaelis, Einleitung), а также множество современных ученых. Ср.: F. F. Bruce, "Galatians Problems 2. North or South Galatians", BJRL 52 (1970), pp. 243-266, который осторожен в суждениях, однако склоняется в сторону южной теории; idem, The Epistle to the Galatians (1982). pp. 3-18; J. A. T. Robinson, Redatiug, pp. 55-57.

7 Представляется, что он пришел к этому выводу без должных исследований.

8 Ср.: The Beginnings of Christianity, vol. V, pp. 224 ff. и К. and S. Lake, INT, pp. 127 ff. Лейк считает, что области, описываемые в Деян. 16.6, находятся на пути между Иконией и Троадой. Однако см. детальное опровержение этого мнения в комментариях F. F. Брюса: F. F. Bruce, Galatians, p. 12. Последний цитирует работу: W. M. Calder. "The Boundary of Galatic Phrygia" in Monumenta Asiae Minoris Antique, VP, pp. ix ff.

9ILNT, p. 97

10ILNT, р. 97. В. Г. Кюммель (KUmmel, ШТ, р. 298) поддерживает северо-галатийскую теорию.

11 Примечательно, что Филиппы и Фессалоника относились к провинции Македония, однако находились в географическом районе с фракийским местным населением. Ср.: W. F. Adeney, Galatians (CB). 1903, р. 60.

12 В связи с тем, что ал. Павел не предполагает того, что галаты знают что-либо об этом периоде, Мартин Дибелиус считает, что это свидетельствует в пользу южно-галатийской теории: М. Dibelius, A Fresh Approach to the New Testament, 1937, p. 158. Однако это рассуждение покоится на представлении о недостоверности Деян. 13.14, что не оставляет места для предположений о посещении ал. Павлом Сирии и Киликии во время первого миссионерского путешествия. Иное мнение высказал А. Викенхаузер (Wikenhauser, New Testament Introduction, p. 376), который считает Сирию и Киликию регионами (а не провинциями, подтверждающими, что ссылки ал. Павла на Иудею также предполагают указание на регион, а не на провинцию (Рим. 5.31;2Кор. 1.16;Гал. 1.22; 1 Фес. 2.14).

13 Historical Commentary on Galatians (1891), p. 310. Т. Моммзен (Mommsen, ZNTW (1901), p. 86) не согласен с мнением о том, что название "галаты" можно понимать в более широком смысле слова, чем простое обозначение этнической принадлежности. Однако Гудспид (Goodspeed, INT, p. 35) верно указывает на то, что Павел называл "македонянами" фессалоникийцев и филиппинцев (2 Кор. 9.2, 4). В Деян. 20.4 Тихик назван "Асийцем" (т. е. из провинции Азия /Asia/ -прим. перев.). Другой автор (Feine-Behm, Einleitung, p. 142) утверждает, что употребление этого термина оскорбило бы национальные чувства южан. Писатели того времени (Страбон, Плиний, Тацит, Плутарх и др.) четко различали асийцев от их ближайших соседей, и Фейне-Бем доказывает, что ал. Павел делает то же самое. Ср.: W. G. Kummel, ШТ, р. 298, который утверждает, что использование названий ликонийцы или писидийцы для галатов нигде не подтверждаются. Однако Ф. Ф. Брюс (F. F. Bruce, Galatians, r. 16, h.71) цитирует надпись, в которой уроженец Аполлонии (в Фригии) указывает, что он живет на земле галатов.

14 См.: J. Bligh, Galatians (1970), p. 6. Исследователь указывает на то обстоятельство, что ко времени написания Павлом Послания они уже подверглись 75-летней романизации.

15 The Epistle to the Galatians: an essay on its destination and date (1899), pp. 7 ff.

16 Или, если следовать Западному тексту, от Добера (Doberas) из Македонии. Это соответствовало бы описанию в Деян. 19.29 Гайя и Аристарха, как македонян.

17 Можно было бы, конечно, утверждать, что Тит, несмотря на то, что это не упоминается в Книге Деяний, представлял Коринфскую церковь (1 Кор. 16.3; 1 Кор. 8.16 и далее), а Лука -Филиппы ("мы"-разделы вводятся с 20.5, когда ап. Павел находился в Филиппах).

18 Galatians (МС), р. хх.

19 Ср.: Zahn, ШТ (англ. пер. 1909), vol. i. pp. 103 (Г. Мейнертц (Meinertz, Einleitung, p. 89 h. 2) цитирует в поддержку своего мнения трех авторов: Минстера (Mynster, Einleitung in den Brief an dcr Galater, 1825, pp. 49 ff), Корнели (Comely) и Жакьера (Jacquier).

20 Ср.: Lake, Earlier Epistles, p. 266.

21 Galatians, pp. 48^9.

22 Гудспид использует тот же самый аргумент дня опровержения датировки временем до \ Иерусалимского собора (Е. J. Goodspeed, INT, p. 11). Кюммель (Kiimmel, INT, pp. 303-304) \ твердо придерживается мнения о написании Послания к Галатам после собора и относит Послание приблизительно к тому же времени, что и Послание к Римлянам и Первое Послание к Коринфянам. Ср.: С. Н. Buck, JBL 70 (1951), pp. 113 ff., который выдвинул теорию тесной взаимосвязи Послания к Галатам и Второго Послания к Коринфянам.

23 Штейн (R. H. Stein, "The Relationship of Galatians 2:1-10 and Acts 15:1-35: Two neglected arguments", JETS 17 (1974), pp. 230-242) указывает, что в Деян. 11 Варнава упоминается перед именем Павла, между тем как в Деян. 15.2 прямо наоборот - после Павла (как и в Гал. 2). Исследователь предполагает, что миссию Павла к язычникам необходимо понимать в свете сопоставления Гал. 2 и Деян. 15.

24 См. критику данного взгляда ниже в данном разделе.

25 A History of Christianity in the Apostolic Age (1897), p. 171.

26 The Beginnings of Christianity, I, vol. V, pp. 195 ff. Он полагает, что Лука спутал Иерусалим и Антиохийский источник предания об апостольской конференции.

27 Ср. также: Е. Hirsch. "Petrus and Paulus", ZNTW (1930), pp. 65 ff.; J. R. Porter, "The Apostolic Decree and Paul's Second Visit to Jerusalem", JTS (1947), pp. 169 ff. Ф. К. Баур (F. C. Baur, op. cit., pp. 105 ff) впервые предпринял попытку решения проблемы соотношения Послания к Галатам с Книгой Деяний отрицанием достоверности Деяний. Паркер (P. Parker JBL 86 (1967), pp. 175-182), обсуждая взимосвязь между Посланием и Деяниями, доказывает, что как Гал. 2, так и Деян. 15 указывают на второе посещение Павлом Иерусалима. Он приходит к выводу, что Деян. 9.26, должно быть, - ошибка Луки. Однако эта точка зрения была опровергнута Ф. Ф. Брюсом: F. F. Bruce (BJRL 51 (1969), р. 301.

28 Павел называет этих лидеров Церкви "столпами" (Гал. 2.9), подчеркивая тем самым их авторитет, seems to emphasize their authority. Однако см. статью Баррета: С. К. Barrett, "Paul and the "pillar" Apostles" in Studia Paulina (1953), pp. 1-19, в которой он предполагает, что "столпы" имеет не экклезиологический, а эсхатологический смысл. Ф. X. Баур (Baur, op. cit, pp. 117 ff.) усматривает серьезную проблему в том, что ал. Павел упоминает о частных разговорах и опускает указания на Иерусалимский собор, и именно это легло в основу его критики Послания, несмотря на неприемлемый характер предложенного им решения.

Взаимоотношения Павла с иерусалимскими апостолами стали предметом исследований Хея, посвященного позиции ал. Павла по отношению к авторитету и власти: D. M. Hay, JBL 88 (1969), pp. 36-44. Он полагает, что Павел не считает апостольское служение авторитетным или авторитарным, и если иерусалимские апостолы были бы не согласны с ним, он бы отверг их авторитет. Ср. мнение Сандерса (J. Т. Sanders, JBL 85 (1966), pp. 335-343) о том, что Павел иногда прибегает к фактам своей биографии, не преследуя при этом каких-либо богословских целей, и ссылается на них, как на простую историю. Практически это означает, что опора на факты, предполагающие далеко идущие богословские выводы, была нежелательной для Павла в той ситуации, в которой оказалась галатийская церковь (Ср.: F. F. Bruce, op. cit., p. 296). F. F. Брюс отождествляет Деян. 9.30 с Гая. 2.1-10, а стихи 4-5 трактует как вводные. Рассмотрение Гал. 2.6-9 см.: G. Klein, ZTK 57 (1960), pp. 275-295.

29 Проблема частично разрешилась бы, если допустить, что первоначально соборные постановления предназначались только для Сирии и Киликии и не относились ко всем церквям, основанным ап. Павлом. Кодекс D помещает стих Деян. 16.4 к концу 15.41, а также и на его обычное место. Гейзер (A. S. Geyser, Studia Paulina (1953), pp. 136-138) предполагает, что соблюдение Павлом соборных постановлений связано со стихом Деян. 15.41 и не распространялось за пределы указанных регионов. Это возможно, однако свидетельства манускрипта в поддержку данного мнения недостаточно, и более естественно было бы предположить, что эти слова выходили за рамки указанных районов, а стих 15.41 естественно связан с тем, кому адресовывалось обращение апостолов (15.23). Некоторые ученые пытаются избежать этих проблем, считая описание собора в Деяниях свободно составленным драматизированным изложением исторических событий (ср.: D. Т. Rowlingson, "The Jerusalem Conference and Jesus' Nazareth Visit", JBL, June 1952, pp. 69 ff). Хирш (E. Hirsch, ZNTW (1930), pp. 65 ff) отрицает участие Павла в соборе. Беркитт (F. С. Burkitt, Christian Beginnings, p. 123) указывает, что Павел не колебался в тех случаях, когда ему самому приходилось вводить свои собственные постановления, и, следовательно, нет оснований полагать, что он не был склонен выполнять соборные постановления. Ср. мнение о том, что Послание к Галатам вышло в свет после Книги Деяний: С. Н. Talbert Nov. Test. 9 (1967), pp. 26-40. Однако автор придерживается идеи взаимосвязи между Гал. 1.18 и Деян. 9, и между Гал. 2.1 и Деян. 11-12.

30 Ср.: G. S. Duncan, Galatians (МС), pp. xxvi ff. Данн (J. D. G. Dunn, "The Incident at Antioch (Gal. 2:11-18)", JSNT 18 (1983), pp. 3-57) считает упрек Петру, высказанный Павлом, безуспешным. Другой автор (J. L. Houlden, ibid., pp. 58-67) критикует мнение Данна о том, что раннее христианство незначительно отличалось от основного направления иудаизма в свете отношения Иисуса Христа к закону. Мнение Данна о том, что Павел претерпел неудачу в Антиохии, также подверглось резкой критике из-за отсутствния веских доказательств: D. Cohn-Sherbok, ibid., pp. 68-74. См. также статью Данна: Dunn, "The Relationship between Paul and Jerusalem according to Galatians 1 and 2", NTS 28 (1982), pp. 46M78, в которой автор предполагает, что в то время апостол Павел еще был не готов признать власть иерусалимских апостолов.

31 Ср.: С. Н. Turner, "Chronology of the New Testament", HDB vol. I, p. 424.

32 Ср.: G. S. Duncan, Galatians, pp. xxvi ff. Ср. также: С. W. Emmet, Galatians (1912), pp. xiv ff., K. Lake, The Earlier Epistles of St. Paul, pp. 279 ff. Более современный исследователь (С. J. Hemer, "Acts and Galatians reconsidered", Themelios 2 (1977), pp. 81-88) приравнял Гал. 2 и Деян. 11 и настаивает на ранней датировке Послания. См. также его же статью в JTS, n.s. 28 (1976), pp. 122-126.

33 См.: Н. N. Ridderbos, Galatians (1954), pp. 31-35. Автор считает данные трудности непреодолимыми и, соответственно, отвергает отождествление Деян. 11 с Гал. 2. Ср. также: J. A. Allan, Galatians (1951), pp. 23-26, который отрицает это на основании отсутствия спора между язычниками и иудеями, представленного в Посланиях к Фессалоникийцам, и на основании идейного сходства между Посланиями к Галатам и Римлянам. Менсон (Т. W. Manson, "St. Paul in Ephesus: (2) The Problem of the Epistle to the Galatians", BJRL 24 (1940), pp. 59-80) также не согласен с данным отождествлением, но предполагает другое посещение Иерусалима, не зафиксированное в Деяниях, которое имело место до первого миссионерского путешествия Павла. Из этого мнения следует, что Иерусалимский собор состоялся после происшествия в Антиохии, и вопрос о иудейской или языческой пище был решен до возникновения проблемы необходимости обрезания. Однако эта теория не признает достоверности Деян. 15 и предполагает сотавной характер этой главы. Ранняя датировка поднимает еще одну проблему, которая заключается в сопоставлении хронологических ссылок ап. Павла в Послании к Галатам (1.18; 2.1) с общей хронологической схемой жизни Павла. Если посещение собора состоялось в 49 г. (см. выше в данном разделе), то период в 14 лет отбрасывает его обращение к 35 г. (или к 32 г., если учитывать дополнительно три года). Однако если Гал 2 = Деян. 11, то обращение необходимо относить к еще более ранней дате, что представляется невозможным, если считать, что Распятие прозошло в 29 г. См.: D. Guthrie, Galatians (NCB, 1969), pp. 35 f. Огг в своей книге (G. Ogg, The Chronology of the Life of Paul (1968), pp. 72 ff.) настаивает на датировке Иерусалимского собора 48 годом, что в еще большей степени затрудняет раннюю датировку Послания к Галатам. Гаррисон (Е. F. Harrison, INT, 1964, p. 262) указыват на хронологические трудности сопоставления Деян. 11 и Гал. 2 из-за тесной взаимосвязи между голодом, упомянутом в Деян. 11.28, и смертью Ирода (44 г.). Если принимать во внимание 14 или 17-летний период, то обращение Павла приходится на слишком раннюю дату.

34 Брюс (F. F. Bruce, "Galatians Problems 4, The date of the Epistle", BJRL 54 (1972), pp. 250-267) склонен датировать Послание временем накануне Иерусалимской встречи. См. также его комментарии: Galatians, p. 55.

35 См. статью: D. R. de Lacey, "Paul in Jerusalem", NTS 20 (1973-4), pp. 82-86, который отождествляет второе посещение в Послании к Галатам с первым посещением в книге Деяний и предполагает, что ал. Павел основал здесь церковь в 45-47 гг. и вскоре после этого написал свое письмо. Однако автор признает, что его предположение вызывает проблему первого посещения в Послании к Галатам.

36 См: Е. de W. Burton, Galatians, ICC, 1921, p. xlvii. Авторы устанавливают четыре возможных варианта и осторожно предполагают, что Послание было отправлено из Ефеса во время третьего миссионерского путешествия Павла вне зависимости от того, куда письмо адресовалось, в Северную Галатию или Южную. Другой исследователь (U. Borse, Der Standort des Galalerbriefes, 1972) относит написание Послания ко времени посещения в Деян. 18.23. Мюснер (Mussner, Der Galaterbriefe, 1974) поддерживает северо-галатийскую датировку.

37 Commentary on Galatians, pp. 43 ff.; см. выше в данном разделе.

38 В то время как в Первом и Втором Посланиях к Фессалоникийцам ал. Павел указывает на неизбежное скорое Пришествие Христа, в Послании к Галатам подобная напряженность отсутствует. Однако данное замечание имело бы значение только в том случае, если считать, что Павел не мог обойтись без упоминания об эсхатологии. Более того, существуют некоторые соображения относительно того, что эсхатологический фон Послания к Галатам соответствует эсхатологии 1 и 2 Фес. (ср.: Е. J. Bicknell, First and Second Epistles to the Thessalonians, 1932, pp. xxxv-xxxvii). (Ср.: Гал. 1.1-5; 5.5.).

39 Ср.: G. S. Duncan, Galatians, p. xxxi. Дункан заходит в своих рассуждениях так далеко, что рассматривает некоторые моменты богословия в Послании к Галатам, как указания на раннюю датировку. Например, отсутствие в описании Церкви слов "тело Христово" и "тайна". Однако подобные предположения крайне гипотетичны.

40 Скорее всего, ал. Павел предварительно рассматривал вопросы, затронутые в Посла~ нии. Зрелый подход и глубокое понимание самой сути проблем указывают на предшествующее знакомство с ситуацией (ср.: С. W. Emmet, op. cit., pp. xxi-xxii).

41 Бец (H. D. Betz, "The Literary Composition and Function of Paul's Letter to the Galatians", NTS 21 (1975), pp. 353-379) относит это Послание к апологетическому жанру. Он полагает, что анафемствование (1.8-9) и благословение (6.16) указывают также на магический жанр Книги. Ср. его статью: "Galatians as an apologetic document" in Aspects of Religious Propaganda in Judaism and Early Christianay (1976), pp. 99-114. Бринсмид (В. H. Brinsmead, Galatians -Dialogical Response to Opponents, SBL Diss. Series 65, 1982) утверждает, что оправдание по вере вызывало серьезную полемику и Послание призвано было опровергнуть неправильное понимание этого вопроса. Ср.: D. R. Hill, "St. Paul and Famine Relief. A study in Galatians 2:10", ET 82 (1970-71), pp. 309-311. Другой автор (R. J. Bauckham, "Barnabas in Galatians", JSNT 2 (1979), pp. 61-70) думает, что поведение Варнавы вызывало возмущение иудействующих, в то время как Л. Хертадо (L. W. Hurtado, "The Jerusalem Collection and the Book of Galatians", JSNT 5 (1979), pp. 46-62) усматривает в Гал. 2.1-10 ответ на недопонимание сборов на Иерусалим. Стробель (A. Strobel, "Das Aposteldekret in Galatien: Zur Situation von Gal I und П", NTS 20 (1974), PP- 177-190) считает, что ситуация в галатийских церквях была вызвана вмешательством Иерусалимской церкви, и апостол Павел пошел на компромисс ради смягчения напряженности.

42 Ср. обсуждение проблемы в работе: Во Reicke, "Der geschichtliche Hintergrund des Apostelkonzils und der Antiochia-Episode, Gal. ii. 1-14", in Studia Paulina (1953), pp. 172 if. Автор указывает, что из-за голода в Иерусалиме в 47-48 гг., который пришелся на год шаббата, Иерусалимская церковь была более благосклонна по отношению к языческому христианству во время Иерусалимского собора, чем в позднейшее время (ср.: pp. 181 f)· Но даже вне зависимости от официальной позиции стих Деян. 15.24 является ясным указанием на строгое отношение к язычникам некоторых групп иудейских христиан, не подкрепленное авторитетом иерусалимских лидеров.

43 Beginnings of Christianity, V, p. 215.

44 Galatians, p. xxxiii.

45 "The Singular Problem of the Epistle to the Galatians", HTS, 14 (1929). Ср. опровержение Дж. M. Крида: J. M. Creed, in JTS 31 (1930), pp. 421 ff. Это мнение отстаивал раннее Лютгерт: W. LUtgert, Gesetz and Geist (1919).

46 Paul and the Salvation of Mankind (1959), pp. 87 ff.

47 Cf. F. C. Crownfield, JBL 64 (1945). pp. 491-500.

48 ZNTW 47 (1956), pp. 25-67. Ср. сходную точку зрения: К. Wegenast, Das Verstandnis der Tradition bei Paulus und in den Deuteropaulinen (1962).

49 Ср.: W. G. Kummel, INT, pp. 299-300. Фуллер (R. H. Fuller, INT, 1966, p. 29) критикует мнение Шмитальса на том основании, что аргументы Павла только отчасти могли бы быть использованы против гнстицизма.

50 Ср.: R. McL. Wilson, The Gnostic Problem (1958); Gnosis and the New Testament (1968).

51 См.: R. Jewett, "The agitators and the Galatian Congregation", NTS 17 (1970-71), pp. 198-212. Автор утверждает, что источником проблем среди галатийских христиан служила деятельность зилотов, так как их месть была направлена против иудеев, сотрудничающих с язычниками, и особенно против тех, кто разделял с язычниками Вечерю. Исследователь предполагает, что попытки убедить христиан из язычников принять обрезание бьши нацелены на смягчение противостояния зилотов. Но ап. Павел был убежден, что подобная линия поведения представляет собой отрицание Евангелия. Дальнейшие дискуссии об оппозиции в Галатии см.: J. W. Drane, Paul, Libertine or Legalist? (1975); G. Howard, Paul: Crisis in Galatia (1979), pp. 1-19. Ф. Мюсснер (F. Mussner, Der Galaterbrief) считает противниками Павла иудействующих христиан. Однако см.: U. Borse, Theol Rev 70 (1974), pp. 452-457, где автор, рассматривая мнение Мюсснера, утверждает, что Деян. 16.6 и 18.23 относятся к двум посещениям Галатии, а глава Гал. 2 = Деян. 15. См. также обзор в СВО 37 (1975). F. F. Брюс (F. F. Bruce, "Galatians and Christian Origins", BJRL 55 (1973), pp. 264-284) развивает мнение о том, что Павел придерживался того же евангельского учения, что и двенадцать апостолов.

52 Hibbert Journal 66 (1967-8), pp. 52-57.

53 Christianity and the Computer (1964.), pp. 24 ff. (в соавторстве с Дж. Мак-Леманом /J. McLeman/).

54 The Recovery of Paul's Letter to the Galatians (1972).

ГЛАВА 12. ТЮРЕМНЫЕ ПОСЛАНИЯ

Послания к Ефесянам, Колоссянам, Филиппийцам и Филимону обычно называются "Тюремными посланиями", потому что все они были написаны Павлом в заключении. Однако проблема состоит в установлении места заключения, где они были написаны. Из упомянутых в Деяниях Апостолов подобных мест Филиппы полностью исключаются. О Кесарии и Риме1 говорилось в введениях к разным Посланиям. Здесь нам необходимо рассмотреть третью альтернативу - Ефес. Хотя о нем ничего не говорится в Деяниях, многие ученые полагают, что Павел мог быть там в заключении, и в таком случае Тюремные Послания могли быть написаны в Ефесе.

Свидетельства в пользу этой гипотезы можно суммировать следующим образом2:

1. В 2 Кор. 11.23 Павел говорит, что он был "более в темницах" (т.е., чем другие служители Христа), однако до отправления этого письма, согласно Книге Деяний, он был в заключении только в Филиппах.

2. В 1 Кор. 15.32 слово eqhriomachsa /etheriomachesa/ ("я боролся со зверями") истолковывалось буквально и предполагалось, что когда Павел был в Ефесе, ему угрожала опасность быть брошенным в клетку со львами.

3. В 2 Кор. 1.8 Павел говорит о испытании в Асии (qliyis /thlipsis/ - "отягчены"), и настолько тяжелом, что он не надеялся даже остаться в живых.

4. Случай, когда Прискилла и Акила рисковали жизнью, чтобы спасти Павла (Рим. 16.3-4), скорее всего имел место в Ефесе. Это несомненно ссылка на какое-то событие, происшедшее до написания Послания к Римлянам или, по крайней мере, гл. 16, если считать ее отдельной запиской3.

5. Климент Римский говорит о семи заключениях Павла в темницу.

6. Сохранились некоторые следы предания о том, что Павел боролся со львом. Так, Дункан цитирует "Деяния Тита", комментарий Ипполита на книгу пророка Даниила, историка середина II века Никифора Каллиста и "Деяния Павла" (середина II века), последние - особо уточняющие, что это произошло в Ефесе.

7. В Ефесе есть здание, которое считается темницей Павла.

8. В Прологе "Против Маркиона" к Посланию к Колоссянам говорится, что оно было написано в Ефесе.

По мнению Дункана эти свидетельства сами по себе без подтверждающих косвенных данных в самих Посланиях неубедительны. О них мы будем говорить в введении к каждому Посланию4, но такое внутреннее свидетельство может быть доказательством в пользу заключения в Ефесе только в том случае, если есть достаточно оснований для подобного предположения.

Утверждение, что Павел был много раз в заключении, предполагает много событий критического характера, не записанных в Деяниях, и это по крайней мере позволяет считать, что он был в заключении в Ефесе. Но он мог быть в заключении и во многих других местах, особенно в тех областях, где еврейская оппозиция подготовила людей что-то предпринять против него. Лука, по-видимому, имел меньше сведений о раннем периоде служения Павла, чем о его служении в Ефесе.

Ч. Г. Додд5 возражает против буквального толкования слова eqhriomachsa в 1 Кор. 15.32, на следующих основаниях:

1. В том же смысле Павел говорит "я каждый день умираю", тогда как в это время он находился на свободе. "Умираю" здесь можно толковать только метафорически.

2. Римского гражданина крайне редко приговаривали к растерзанию львами и никогда по столь слабому обвинению, как ограбление храма (как считает Дункан)6. Во всяком случае такое утверждение Павла является чисто гипотетическим, и это не обязательно означало буквально быть брошенным в клетку со львами. Ефесская гипотеза по крайней мере допускает такую возможность, которую Додд считает весьма сомнительной. Метафорическое толкование этого утверждения более убедительно, учитывая слова Павла в обращении к ефесским пресвитерам, что "войдут к вам лютые волки" (Деян. 20.29), которое никто не станет толковать в буквальном смысле7. И вместо того, чтобы возражать, Павел приводит свой аргумент, что, если нет Воскресения, то он мог бы согласиться с материалистами в их философии: "станем есть и пить, ибо завтра умрем".

Испытание (qliyis) в 2 Кор. 1.8, которое, очевидно, имело угрожающий характер, так как Павел не надеялся остаться в живых, было бы конечно понятным, если он находился в заключении и ему угрожал смертный приговор, но позволяет ли эта теория определить дату? Павел пишет, что он и, возможно, другие вместе с ним (он употребляет множественное число "мы") были отягчены "чрезмерно и сверх силы" и избавлены от "столь близкой смерти" (ст. 10). Если эти утверждения можно отнести к заключению в темнице, то в такой же мере их можно связать и с тяжелой болезнью8 или глубоким духовным кризисом9. Во всяком случае это должно было произойти после конфликта в 1 Кор. 15.32, так как Павел пишет о нем так, как если бы они не знали о нем. Поэтому Дункан помешает этот случай после "посещения с огорчением" в Коринф и считает, что он имел место в Ефесе или где-то в провинции Асии, по-видимому, в Лаодикии. Противоречия ослабляют обе гипотезы.

Едва ли утверждение Павла, что Прискилла и Акила "голову свою полагали" за него, является доказательством в пользу заключения в Ефесе, хотя такая возможность и не исключена. Мы знаем, что они были в Ефесе (Деян. 18.19), но ничего не знаем о них после прибытия туда Павла (Деян. 19.1), а так как они, по всей вероятности, были в Риме10, когда Павел пишет этой церкви, то резонно думать, что они ушли из Ефеса до прибытия туда Павла. Они могли рисковать своей жизнью ради спасения Павла, когда и не были с ним, но едва ли такое толкование этих слов будет самым естественным. Поэтому мы можем сказать, что внутреннее свидетельство не указывает на заключение в Ефесе, хотя и говорит о каком-то кризисе, который переживал Павел.

Внешнее свидетельство еще менее убедительно. Утверждение Климента можно считать только выводом из 2 Кор. 11.23, хотя специфическое число семь скорее указывает на достоверное предание11. Если это утверждение является историческим свидетельством, то его можно считать подтверждением возможных заключений, незаписанных в Деяниях Апостолов, но оно еще не доказывает, что хотя бы одно из заключений имело место в Ефесе. Эпизод со львом не имеет достаточных оснований, потому что апокрифические Деяния нельзя считать надежным свидетельством достоверных преданий. Деяния Тита, очевидно, заимствованы из Деяний Павла12, а последние не вызывают доверия в том, что касается их исторических данных. Возможно, что они и описывают подлинное событие, но контекст, в котором это событие стоит в этом сомнительном труде, ничем не подтверждает ефесскую теорию. Иероним, который называется правителем в этих Деяниях, не имеет никакого отношения к этому историческому периоду. И весь инцидент выглядит легендарным не только по манере его изложения, но и по его основным идеям. Скорее всего ефесский инцидент является результатом соединения 1 Кор. 15.32 и Деян. 19.23 и далее с добавлением подробностей самого автора13, который, по всей вероятности, считал, что этот инцидент произошел после освобождения Павла из его первого заключения в Риме.

He большее значение можно придавать и традиционной темнице Павла в Ефесе, так как ничего не известно ни о ее истории, ни происхождении14, и ее описание, очевидно, построено на предположении, основанном на вышеупомянутых апокрифических рассказах. Пролог к Посланию к Колоссянам не вызывает доверия, если сравнить его с Прологом к Посланиям к Филиппинцам и Филимону, которые, как считается, написаны из Рима. По мнению Дункана последние два могли быть предположением, а первый - независимым преданием. Трудно сказать, какое из них достоверно, но так как Послания к Колоссянам и к Филимону так тесно между собой связаны, почему тогда, в одном случае сохранилось подлинное предание, а в другом - нет15. То же самое можно сказать как о Риме, так и об Ефесе, но в пользу первого имеется почти бесспорное подтверждение в другом предании.

Тщательный анализ всех свидетельств говорит против ефесского заключения, учитывая еще и молчание о нем в Книге Деяний. Павел трудился в Ефесе около трех лет (Деян. 20.31), и он подчеркивает, что "день и ночь непрестанно со слезами учил каждого". Если эти слова не обязательно понимать в буквальном смысле, то они предполагают беспрерывный период служения у ефесян. Конечно, это не исключает возможности одного или более заключений, но создает трудности для этой гипотезы. Еще большую трудность вызывает полное отсутствие в Деяниях упоминания такого заключения в темницу в описании ефесского служения Павла16. То, что там была оппозиция, не вызывает сомнения, но во время мятежа Павла не было в Ефесе, потому что ассийские начальники, которые были чиновниками, обеспечивавшие порядок на религиозных праздниках, и хорошо относившиеся к Павлу, уговорили его не идти вместе с его двумя спутниками Гаием и Аристархом. Там нет и намека на арест Павла, и Дункан считает, что скорее всего эти начальники взяли Павла под стражу с целью защитить его. Но едва ли они "просили" бы его идти в темницу (ср. Деян. 19.31), но даже если это и было так, то эта темница никак не походила на того рода заключение, которое Павел описывает в Посланиях17.

Учитывая Деян. 20.1, ефесское заключение никак не могло иметь места после мятежа. Также неубедительно предположение, что Павел был заключен в темницу в Лаодикии до его путешествия в Македонию, так как Ликаонская равнина располагалась в стороне от пути из Ефеса в Македонию. Автор Деяний указывает не только путь Павла, но и точное время, которое он провел в Греции (три месяца), и трудно себе представить, чтобы он ничего не сказал об Ликаонской равнине, если Павел ходил туда после того, как ушел из Ефеса.

Меньше возражений вызывает ранняя датировка заключения Павла, предложенная Дунканом, когда, по его мнению, было написано Послание к Филиппинцам. Отсутствие упоминания о нем в Деяниях нельзя в данном случае считать доводом против этой даты, потому что, как мы знаем, автор не раз опускал и другие даты (ср. 2 Кор. 11.21 и далее). Главную проблему представляет мотив отсутствия упоминания о том, что, как мы знаем, было серьезным кризисом, если придавать должное значение словам Павла в Фил. 1. Это заключение, должно быть, было кратким и закончилось освобождением, но тогда трудно понять, почему Лука не упоминает о нем, как о поразительном примере римской справедливости, как это было в случае с Галлионом. Дункан18 пытается объяснить молчание Деяний тем, что в то время проконсулом был Юний Силан, а так как он был казнен по приказу Агриппины и при дворе его имя не упоминалось, ссылка на него здесь была бы бестактной. Додд19 подчеркивает, что это соображение могло иметь силу только в том случае, если Деяния были написаны с целью защитить Павла20. И тогда молчание об этом эпизоде в Деяниях понятно. Ефесское служение в Деяниях описано в столь общих чертах, что какие-то важные события в нем могли быть и опущены, но если Павел пребывал некоторое время в темнице, то трудно понять, почему Лука предпочел рассказать о мятеже, а не о самом раннем заключении Павла, которое имело более серьезные последствия для апостола.

В заключение необходимо отметить, что приведенные соображения недостаточно убедительны, чтобы говорить о заключении Павла в Ефесе, хотя его и нельзя назвать невозможным21. Относятся ли все или какие-то Тюремные Послания к заключению Павла в Ефесе, является отдельным вопросом, и мы рассмотрим его в введениях к Посланиям к Филиппийцам, к Колоссянам и к Филимону22.

1 Мнение о том, что отрывок Деян. 28.30-31 переставлен с первоначального месторасположения за Деян. 24.26, что свидетельствует в пользу длительного заключения в Кесарии, а не в Риме, см.: L. Johnson, "The Pauline Letters from Caesarea", ET 68 (1956-7), pp. 24-26. Однако см. критику данной точки зрения в прим. 22 к данной главе.

2 Этот вывод основывается, главным образом, на работе: G. S. Duncan, St. Paul's Ephesian Ministry (1929), pp. 66 ff. Ср. также: W. Michaelis, Einleitung, pp. 207 ff.

3 См. раздел IV гл. 9 данной книги.

4 О месте отправления Послания к Филиппийцам см. пункт В раздела IV главы 14, а Послания к Колоссянам (и Филимону) - раздел VI главы 15 данной книги.

5 New Testament Studies (1953), pp. 100 ff.

6 St. Paul's Ephesian Ministry, pp. 116 ff. Бедкок (F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews, 1937, p. 68) выдвигает сходное мнение и далее предполагает, что Павел избежал серьезной ситуации после убийства проконсула Силона, который арестовал Павла.

7 То же самое греческое слово Игнатий (Ad Rom. n. 1) использует в чисто метафорическом смысле (по отношению к отряду солдат) (ср.: Aradt and Gingrich, A Greek-English Lexicon of the New Testament, 1957, p. 361). Осборн (R. E. Osbome, JBL 85 (1966), pp. 225-230) считает, что к слову eqhriomachsa /etheriomachesa/ (1 Кор. 15.32) может быть найдена параллель в манускрипте Книги Пророка Аввакума, где слово "w habbh met" обозначает "простых" в Иудее, которые соблюдают'закон. Точно такой же термин мог относиться к противникам Павла. Другой автор (A. J. Malherbe, JBL 87 (1968), pp. 71-80) доказывает скорее греческое, чем еврейское, происхождение этого слова. Согласно употреблению подобных категорий в диатрибах слово eqhriomachsa, скорее всего, имеет здесь метафорическое значение. Однако ср. буквальное понимание слов Павла: J.-F. Collange, Philippiens, p. 33. Эринг думает, что это относится к событию, которое должно было произойти, но никогда не случилось: J. Hering, Corinthians, p. 171 f.

8 Ср.: Е. В. Allo, St. Paul, Seconde Epltre aux Corinthiens (1937), pp. 15 ff; M. Goguel, Introduction, iv, P p. 132; ср. также: H. Clavier, "La Sante de I'apotre Paul", Studia Paulina, pp. 66-82.

9 Гудспид (Goodspeed, INT, p. 105) предполагает, что это может обозначать мысленное страдание в противостоянии враждебности коринфян.

10 Дункан считает гл. Рим. 16 частью Послания к Римлянам: Duncan, ET, April 1935, р. 298 п.

11 Шмид (J. Schmid, Zeit und Opt der paulinischen Gefangenschaftsbriefe (1931), p. 65 n.) выделяет предположение Целлера (E. Zeller) о том, что число "семь" у Климента учитывает заключение в Риме, заключение в Кесарии и пятикратную порку, упомянутую в 2 Кор. 11.24 (Ср.: Т. Mommsen, ZNTW, 1901, р. 89).

12 Ср.: M. R. James, The Apocryphal New Testament (1924), pp. 271 f, 291.

13 Ср. исследование методов автора в работе Л. Вуо: Leon Vouaux, Les Actes de Paul et ses lettres apocryphes (1913), pp. 112 ff.

14 Ср.: М. Jones, Philippians, WC (1912), p. xxxiii.

15 См.: P. Corssen, ZNTW (1909), pp. 37 ff. Автор считает, что под заточением имеется ввиду хорошо известное заключение в Риме, описанное в конце Книги Деяний, а Павел написал свое Послание к Колоссянам и Филимону, будучи арестованным во время задержки в Ефесе по пути следования из Кесарии в Рим. Однако эта теория неубедительна.

16 Дейссман (Deissmann, Anatolian Studies presented to Sir W. Ramsay, p. 124 п.) предполагает, что опущение было вызвано чатично недостаточным знанием Луки эфесского периода служения ал. Павла, частично тем, что это не входило в его план повествования.

17 Дункан относит Послания к Колоссянам и к Филимону ко времени заключения, вызванного мятежом (Duncan, op. ctt, pp. 14.0 S.). Позже исследователь пересмотрел свою точку зрения и теперь считает, что эти Послния написаны во время второго заключения в Ефесе (NTS 3 (1957), pp. 211 .', 5 (1958), pp. 43 К.). Существенная разница между заключениями представляет серьезную проблему для эфесской гипотезы (ср.: М. Meinertz, Einleitung, p. 122).

18 Op. cit, pp. 100 ff.

19 New Testament Studies, pp. 102-103.

20 Большинство ученых предпочитают более позднюю датировку, но среди тех, кто настаивает на датировке 63 годом, можно выделить: F. F. Bruce, The Acts of the Apostles (1951); R. B. Rackham, The Acts of the Apostles (1908). Вильяме (С. S. С. Williams, The Acts of the Apostles (19S7), p. IS) считает аргументы в пользу ранней датировки достаточно вескими, однако допускает возможность того, что выход в свет Книги был отложен на несколько лет.

21 См.: D. Т. Rowlingson, "Paul's Ephesian Imprisonment", ATR 32 (1950), pp. 1-7. Автор полагает, что большинство данных носит нейтральный характер, однако он приходит к выводу о том, что есть две "соломинки" в пользу заключения в Ефесе, за которые можно ухватиться: (1) намерение Павла посетить долину в Ликии и (2) его намерение послать Тимофея. Первый факт нашел свое отражение в Послании к Колоссянам, второй - в к Филиппийцам

22 Представляется уместным здесь привести гипотезу Л. Джонсона (L. Johnson, "The Pauline Letters from Caesarea", ET 78 (1956-7), pp. 24 ft".), гласящую, что все Тюремные Послания, а также 2 Тим., отправлены из Кесарии на том основании, что Деян. 28.30-31 стоит не после Деян. 28.29, а после Деян. 24.26. Автор пришел к данному выводу на основе стихо-метрического исследования, утверждающего, что Деяния должны также состоять из 90 колонок, как и Евангелие от Луки. Из этого следует, что современные Деяния с ее незавершенностью является следствием перестановок. Метод, допускающий редакции и перестановки, представляется сомнительным, особенно - попытки подкрепить выводы с помощью ссылок на Рим в 2 Тим. 1.17. Отсутствие данных, подтверждающих текстуальные изменения, придают этой гипотезе малоубедительный характер.

ГЛАВА 13. ПОСЛАНИЕ К ЕФЕСЯНАМ

Для многих это Послание является одним из самых трогательных Посланий Павла, а для некоторых представляет собой только воспроизведение тем ал. Павла другим автором. Много споров вызывал, и до сих пор вызывает, вопрос его авторства, и мы прежде всего подробно рассмотрим свидетельства за и против его аутентичности.

I. АУТЕНТИЧНОСТЬ

А. Традиционный взгляд

Так как до XIX в. Послание к Ефесянам считалось подлинным посланием Павла, мы остановимся на позитивных основаниях, на которых базируется этот взгляд.

1. Самоудостоверение

В обращении, которое идентично обращениям в Посланиях к Коринфянам и к Колоссянам, писатель утверждает не только то, что он Павел, но и то, что его апостольская власть дана ему Богом. Также характерным для Павла является приветствие с преподанием благодати и мира (1.3). Кроме того, в этом Послании Павел сам удостоверяет свое имя (3.1), как и в 2 Кор. 10.1, Гал. 5.2, Кол. 1.23, 1 Фес. 2.18 и Флм. 9 (ср. также 1 Кор. 16.21; Кол. 4.18; 2 Фес. 3.17; Флм.1.19, где оно стоит в конце писем).

Все Послание, и особенно раздел со стиха 3.1 и далее, изобилует утверждениями от первого лица. Автор пишет, что он сам услышал о вере читателей и их любви к другим христианам (1.15); он благодарит за них Бога (1.16); называет себя "узником Иисуса Христа" (3.1; 4.1); подчеркивает, что пишет о тайне, лично ему открытой (3.3 и далее); ссылается на свое Божественное назначение на служение (3.7); просит читателей не унывать из-за его страданий (3.13); обещает смиренно ходатайствовать за них (3.14 и далее); утверждает необходимость для читателей стать на новый путь жизни и мысли на фоне языческого невежества и распутства (4.17 и далее); дает свое собственное толкование тайны (5.32); просит молиться за него, дабы исполняя "посольство в узах", он мог смело проповедовать (6.19-20); и заканчивает личным приветствием (6.21-22). Из этих свидетельств об отношениях между автором и читателями можно хорошо себе представить личность Павла. Она полностью соответствует тому, что мы знаем о нем из других Посланий. О другом толковании этих свидетельств мы будем говорить ниже, здесь же нельзя не согласиться с тем, что автор сам хорошо знал нужды и обстоятельства читателей.

2. Внешнее удостоверение

Это Послание, очевидно, хорошо было известно в середине II века как среди ортодоксальных христиан, так и среди язычников. Оно включено в самый ранний канон -канон Маркиона (ок. 140 г.), хотя и значилось в нем под названием "к Лаодикийцам". Поэтому авторство Павла в то время не оспаривалось. В Мураториевом каноне (ок. 180 г.) оно числится как Послание Павла. Оно входило в собрание Посланий Павла в латинской и сирийской версиях. Им пользовались офиты, валентиниане и василидиане1 (т.е. различные гностические секты). Сходство с его языком мы находим в писаниях Климента Римского, Игнатия, Поликарпа, Пастыре Ермы, возможно, Дидахе. Объяснение сходства нельзя приписать одинаковой интеллектуальной среде, потому что эти писатели отражают более развитое состояние церковной жизни и мысли. Большинство ученых поэтому считают, что оно было написано до Послания к Римлянам и Посланий к Коринфянам (95 г.)2.

3. Структура, характерная для Павла

Оставляя в стороне стилистические особенности, о которых мы будем говорить ниже, здесь можно указать на явное литературное сходство между этим и другими Посланиями Павла. Это характерная для Павла структура послания: обращение, благодарение, доктринальное поучение, нравственные наставления, приветствие и благословение3. В общем эта структура соответствует литературной эпистолярной модели того времени, но она имеет сугубо характерные павловские черты по сравнению с не-павловскими новозаветными Посланиями (и, между прочим, с сомнительным Третьим Посланием к Коринфянам). Особенно это касается богословского обоснования нравственных наставлений, которое не только аналогично другим Посланиям Павла, но и составляло неотъемлемую часть подхода апостола к практическим проблемам.

4. Языковое и литературное сходство

В этом и других Посланиях есть много общих слов, которые нигде больше не встречаются в Новом Завете. Словарь его гораздо ближе к первым Посланиям Павла, чем к Посланию к Колоссянам. В нем есть характерные парадоксальные антитезы (ср. 6.15, 20), свободные цитаты из Ветхого Завета (4.8-10; ср. Рим. 10.6-8) и адаптация ветхозаветного языка (1.22; 2.13, 17; 4.25; 5.2; 6.1-3; ср. 1 Кор.3.9)4.

Литературную связь с другими Посланиями Павла и другими новозаветными Посланиями мы рассмотрим ниже, здесь же поразительное сходство между Посланием к Ефесянам и Посланием к Колоссянам требует некоторых комментариев, так как тесная связь между ними несомненно сыграла определенную роль в традиционном подходе. Если Послание к Колоссянам является подлинным Посланием Павла, а мало кто из современных ученых сомневается в этом, то его тесная связь с Посланием к Ефесянам и патриотическим предположением, что оба Послания достоверны, является сильным доказательством в пользу Послания к Ефесянам. Фактически же эти доказательства имеют большее значение для Послания к Ефесянам, чем для Послания к Колоссянам.

5. Богословское сходство

Если в Послании есть несколько новых акцентов (как, например, учение о Церкви), то основа богословия не вызывает сомнения. Это характерная концепция Бога не только как Бесславного (1.17) и могущественного (1.19), но и как милостивого (2.4 и далее), то же осознание мистического чуда, что верующий пребывает "во Христе"(1.3; 10-11 и др.), то же понимание примирительного значения Распятия (2.13 и далее), то же восприятие служения Святого Духа (2.18; 3.5; 4.1 и далее, 30; 5.18), то же осознание предопределяющего замысла Божия (1.5 и далее). Именно Послание к Ефесянам не без основания часто называлось венцом павлинизма5.

6. Исторические данные

Из-за почти полного отсутствия каких-либо исторических указаний в самом Послании поиск исторических данных в пользу предания может показаться бессмысленным, но подходы основываются на отрицательных, а не на положительных данных. Молчание о разрушении Иерусалима имеет особое значение ввиду разрушения преграды между евреями и язычниками (2.14 и далее)6, тогда как отсутствие упоминания о гонениях на читателей может предполагать первый период церковной истории, т.е. апостольский7. Кроме того, отсутствие развитой церковной организации говорит скорее о ранней, чем поздней дате.

7. Заключение

Этот краткий обзор традиционной точки зрения позволил нам увидеть обширные внешние данные и оценить внутренние свидетельства доверенности в самом Послании. И именно на этом фоне мы рассмотрим возражения некоторых школ критики. Сначала мы остановимся на аргументах против аутентичности Послания, чтобы как можно шире показать основания, на которых отвергается авторство Павла. Противники аутентичности Послания должны во всяком случае привести веские доказательства, так как авторство Павла не только удостоверяется в самом Послании, но и считалось таковым Христианской Церковью. Так Миттон, который сам отрицает авторство Павла, признает, что "пока не будет доказано обратного, авторство Павла должно признаваться"8. Это означает, что защитникам авторства Павла достаточно легко будет привести возражения против аргументов его противников. Это, конечно же, является оборонительной позицией, но в данном случае она и не может быть какой-либо иной.

Б. Аргументы против авторства Павла

Эти аргументы можно для удобства разделить на четыре группы: лингвистические и стилистические, литературные, исторические и доктринальные. В таком порядке мы их и будем рассматривать.

1. Лингвистические и стилистические аргументы9

Прежде всего надо отметить, что некоторые слова нигде больше не встречаются в Новом Завете, тогда как другие имеются в Новом Завете, но отсутствуют в других общепризнанных Посланиях ап. Павла. Так, например, говоря о диаволе, Павел никогда не использует слова diabolos /diabolos/ в своих Посланиях, кроме как в Послании к Ефесянам (оно встречается и в Пастырских Посланиях, но так как их аутентичность подвергается сильному сомнению, они исключаются из системы доказательств). Фраза "на небесах", которая много раз употребляется в этом Послании, отсутствует в других Посланиях Павла. Предлоги ek /ее/ и kata /cata/ не характерны для Павла, так как он обычно пользуется родительным падежом10.

По мнению Гудспида", новеллистический элемент в словаре Послания говорит о его тесной связи с такими писаниями, как Евангелие от Луки, Деяния Апостолов, Первое Послание Климента, Первое Послание Петра и Послание к Евреям, которые, как полагает Гудспид, написаны в конце I века. На этом основании он считает, что лингвистические данные указывают на время более позднее, несовместимое с временем жизни апостола Павла.

Стиль этого Послания, конечно же, отличается от других девяти бесспорных Посланий Павла, и некоторые ученые усматривают в этом доказательство против авторства Павла. Гудспид называет его "возвышенным и литургическим, а не характерным для апостола Павла прямым, быстрым и полемичным"12. Так, по высказыванию Миттона "в Послании к Ефесянам мы видим некоторую высокопарность, которую в других своих Посланиях Павел избегал (ср. 1 Кор. 1.17; 2.4, 13)13. А также и излишнее многословие как, например, thn bovlhn tov qelematos /ten boulen tou thelematos/ (1.11) и tov kratovs ths iscuos /tou cratous tes ischyos/ (1.19), некоторые ученые считают его не характерным для Павла и на этом основании отрицают аутентичность этого Послания14.

Далее, по мнению Гудспида, благословения в начале Послания не типичны для Павла, который обычно вводил тему и развивал ее, тогда как в Послании к Ефесянам автор перескакивает с одной темы на другую.

2. Литературные аргументы15

Самым важным в этом аспекте является связь между Посланием к Ефесянам и к Колоссянам. Считается, что более 25% слов в Послании к Ефесянам заимствованы из Послания к Колоссянам, тогда как более 30% слов в последнем встречаются в первом. Ничего подобного нет в других Посланиях Павла, и этот факт требует объяснения. Мнение, что оба Послания были написаны одним автором, по разным поводам отвергается в пользу теории, что автор Послания к Ефесянам так хорошо знал Послание к Колоссянам, что он продолжал свою мысль в соответствии с развитой аргументацией в последнем Послании и иногда соединял отрывки, которые стояли отдельно в первом. Но так как точное сходство с Посланием к Колоссянам не столь велико, как предполагает эта гипотеза, у многих ученых вызывает сомнение, что автор знал Послание к Колоссянам наизусть16. Фактически, есть только одна фраза, которая дословно повторяется в двух Посланиях, и она касается Тихика.

Однако самым сильным аргументом против авторства Павла считается не просто использование Послания к Колоссянам, а частое употребление одинаковых слов и терминов в совершенно ином смысле. Некоторые ученые, например, не могут себе представить, чтобы такой человек, как Павел, употреблял не свои собственные термины для выражения новых идей, а заимствовал из Послания к Колоссянам фразы для выражения чего-то совершенно иного17. Проблема в том, возможно ли психологически для человека такого живого ума, как Павел, повторять слова и фразы в совершенно другом смысле. Противники авторства Павла считают это невозможным. Так, например, описание Христа как главы Церкви в Ефес. 4.15-16 считается заимствованным из Кол. 2.19, но там оно предполагает космические силы18. Если в Послании к Колоссянам слово "тайна" касается тайны Христа, то в Послании к Ефесянам оно используется в смысле единения евреев и язычников19. В Кол. 1.25 слово oikonomia /oiconomia/ (синод, "домостроительство", букв, "экономия") предполагает возложенную задачу, тогда как в ст. Ефес. 3.2 запланированное действие Божие. Подобные факты считаются характерными для Послания к Ефесянам.

Миттон20 обращает внимание на много случаев в Послании к Ефесянам, где два отрывка из Послания к Колоссянам были соединены в один (например, Кол. 1.14 и Ефес. 1.7; Кол. 1.9, 4 и Ефес. 1.15-16; Кол. 2.13, 3.6 и Ефес. 2.1-5). Он утверждает, что некоторое сходство слов и выражений в отрывках из Послания к Колоссянам служит звеном для их соединения в Послании к Ефесянам. И этим он пытается показать, что этот автор не только не был автором Послания к Колоссянам, но что он цитирует последнее по памяти.

До сих пор мы говорили только о литературной зависимости между Посланием к Ефесянам и Посланием к Колоссянам, но некоторые авторы видят эту зависимость и в других восьми подлинных посланиях Павла. Так, Гудспид, например, считает, что автор Послания к Ефесянам хорошо знал все другие письма, но не Павла, а его преданного ученика. И главным образом на основании этого предположения Гудспид утверждает, что Послание к Ефесянам должно было быть написано после составления сборника других Посланий. По мнению Миттона метод введения материала из этих других писем столь сильно отличается от метода Павла, что автором Послания к Ефесянам, очевидно, был имитатор Павла. Была предпринята попытка доказать это путем сравнения Послания к Ефесянам с Посланием к Филиппийцам, в котором значительно меньше параллелей с другими Посланиями Павла21. Миттон считает, что Послание к Филиппийцам может служить стандартом, потому что оно относится к тому же периоду, что и, как предполагается, Послание к Ефесянам и поэтому может считаться типичным для писаний Павла. Сравнение этих Посланий показывает, что в Послании к Ефесянам имеется не только значительно больший процент параллелей, характерных только для ап. Павла, но и большая тенденция к заимствованию еще более удивительных отрывков из других Посланий, что по мнению Миттона22 указывает на имитатора. Это мнение основывается на предположении, что только имитатор мог воспроизвести отрывки, которые произвели на него более сильное впечатление, чем другие. Кроме того, он предлагает использовать для сравнения "удивительные и запоминающиеся отрывки" из других Посланий Павла, которые по его мнению принадлежат перу имитатора. Это также указывает на различие между Посланием к Ефесянам и Посланием к Колоссянам, что, если это предположение считать правильным, говорит о том, что первое было написано не Павлом.

Следующей проблемой являются литературные параллели между Посланием к Ефесянам и другими новозаветными книгами, и это особенно важно ввиду их использования для установления даты этого Послания. В Послании к Ефесянам и Первом Послании Петра есть много параллелей, хотя и трудно определить в каком направлении идет эта зависимость, если она действительно существует. Те, кто полагает, что в Послании к Ефесянам есть заимствования из Первого Послания Петра, находятся в более выгодном положении, чем утверждающие обратную зависимость. К последним принадлежит Миттон23, который считает, что если Первое Послание Петра относится ко времени Павла, то почти с уверенностью можно сказать, что Послание к Ефесянам относится к тому же времени и поэтому должно быть написано Павлом. Но так как он не считает ап. Петра автором Первого Послания Петра, он датирует оба Послания временем значительно позже Павла. Еще больше параллелей мы находим в Послании к Ефесянам и Книге Деяний, чем в других Посланиях Павла, и это имеет несколько различных объяснений. Так, если автор Деяний использовал Послание к Ефесянам, то трудно отрицать авторство Павла для последнего. Но те, кто отрицает авторство Павла, также должны отвергнуть и то, что автор Деяний знал Послание к Ефесянам, и тогда единственно приемлемым решением будет считать, что Послание к Ефесянам было написано под влиянием Деяний, либо оба они были написаны в одно и то же десятилетие и в одной и той же духовной атмосфере. Ни в одном из этих случаев авторство Павла невозможно. По мнению Гудспида, автор Послания к Ефесянам представляет себе Павла в условиях, в которых оставляют его Деяния, т.е. "узником за проповедь эллинам"2''.

Еще одной из причин, почему некоторые ученые считают, что Послание к Ефесянам не могло появиться до Евангелия от Луки и Деяний Апостолов, является отсутствие каких-либо признаков Послания к Ефесянам в Евангелиях от Матфея и от Луки. По мнению Гудспида, появление Евангелия от Луки и Книги Деяний побудило собрать все письма Павла в один сборник. С другой же стороны, считается, что сходство между Посланием к Ефесянам и Евангелием от Иоанна поддерживает теорию, что это Послание относится к периоду между синоптическими Евангелиями и Евангелием от Иоанна25.

Другой важной проблемой является форма письма. Она отличается от других Посланий Павла отсутствием конкретной ситуации, к которой обращался бы Павел. По мнению Моффатта26, это Послание является наставлением, а не письмом, тогда как многие ученые сильно критиковали мнение, что эта особая форма предполагает циркулярное письмо27.

Кроме того, ссылки на Павла в Послании считаются искусственными. Так, например, слова "мне, наименьшему из всех святых" (3.8) звучат, по мнению Миттона, "явно нарочито, даже самоуверенно и несколько театрально"28. В 3.2 довольно странно выглядят слова Павла "как вы слышали о домостроительстве благодати Божией, данной мне для вас". Так и в 3.4 Павел как бы хвалится своим "разумением тайны Христовой", предполагая тем неразумение других. Он предстает слишком самоуверенным и восстающим против многого, что совершенно не характерно для Павла29. Поэтому считается, что преклонение писателя перед Павлом создает реальную трудность для защитников авторства Павла, так как Павел никогда не подчеркивал бы своей работы в таких выражениях, как здесь30.

3. Исторические аргументы31

Имеются столь сильные внешние свидетельства признания Павла автором Послания к Ефесянам, что противникам аутентичности трудно их оспорить. Обычно ссылаются на то, что в то время псевдография широко признавалась даже среди христиан. В подтверждение этому приводятся те части Нового Завета, которые некоторые ученые считают псевдографическими, такие как Второе Послание Петра, Послание Иуды, послание Иакова, Откровение, Первое Послание Петра и Пастырские Послания. Если такова была христианская практика, то из этого следует, что христианская Церковь, не колеблясь, должна была признать такое Послание, как к Ефесянам, даже если и знала, что его автором не был Павел. Ранним свидетельством о его признании и использовании можно и пренебречь, если оно противоречит гипотезе, которая дает обоснованное объяснение внутренним свидетельствам. Таким образом, если внутренние свидетельства говорят против авторства Павла, то им отдается предпочтение перед внешними свидетельствами32.

Одним из сильнейших исторических факторов против авторства Павла считается степень раздоров между язычниками и евреями. В Послании к Ефесянам конфликт между ними уже, видимо, был разрешен, тогда как в других Посланиях Павла он еще был сильным. Основным доводом ученых, разделяющих это мнение, является то, что эти раздоры не могли быть разрешены при жизни Павла33.

Далее Гудспид34 считает, что разрушение преграды между евреями и язычниками, хотя и метафорическое, скорее всего произошло после 70 года, когда разрушение храма полностью устранило эту преграду. Близким этому мнению является предположение, что в то время Церковь уже состояла исключительно из язычников. Ефес. 2.2, 11 приводится в доказательство того, что все читатели были в прошлом язычниками, тогда как стих 2.3 предполагает, что автор отождествляет себя в этом смысле с читателями и следовательно, он был язычником и не мог быть Павлом.

Другой линией аргументации против авторства Павла является утверждение, что Послание к Ефесянам имеет много параллелей с гностической литературой. Это мнение было впервые высказано Бауром35 в XIX веке, но и теперь его разделяют такие ученые, как Э. Кеземан36 и Г. Концельман37. Последние основываются на том предположении, что образ главы/тела в Послании к Ефесянам и в Послании к Колоссянам указывает на гностический миф об Искупленном-Искупителе. Но эта точка зрения опровергается на том основании, что Мани (III в.) был первым, соединившим много мифов в один, и поэтому такое свидетельство относится к гораздо более позднему времени и не может иметь какого-либо отношения к происхождению любого Послания38.

4. Доктринальные аргументы39

Большинство критиков авторства ап. Павла считает, что аргументы, основанные на доктринальных различиях, вызывают сильное сомнение. Но если эти различия, которые в отдельности весьма незначительны, объединить по группам, то они приобретают некоторый вес.

(1) Можно выделить некоторые отличия этого Послания от учения ап. Павла о Церкви. В этом Послании Церковь является вселенской, а не поместной, как это часто имеет место в других Посланиях Павла. Павел использует это слово в обоих смыслах, но Гудспид40 подчеркивает тот факт, что в Посланиях Павла категория церкви указывает чаще на поместную, а не на вселенскую Церковь. Далее он считает, что автор является скорее всего церковным писателем. "Он видит в Церкви большое духовное братство, построенное на апостолах и пророках'"". Как и в Откровении, Церковь является Невестой Христовой. Однако в Послании к Ефесянам этот образ соединяется с другими образами, такими как устроение, насаждение и возрастание, которые Павел употребляет отдельно.

Противники авторства Павла ставят большой акцент на необычной власти, которой облачены апостолы и пророки. Особую проблему вызывает Ефес. 2.20, так как там говорится, что апостолы и пророки являются основанием Церкви, что противоречит 1 Кор. 3.11, где утверждается, что им является только Христос.

Ссылку в Ефес. 3.5 на "святых апостолов и пророков" относят к периоду после времени Павла, когда апостолы становились все более почитаемыми. Возражение вызывает употребление слова "святые", так как оно предполагает большее почитание апостолов, чем это могло быть во времена Павла. Так, Гудспид42 полагает, что это выражение относится к концу I века, и он основывает свое предположение на таких же выражениях в Лук. 1.70; Откр. 18.20 и в Евангелии от Матфея, относя все эти книги к более поздней дате.

(2) Усматриваются также различия в христологии Павла в Послании к Ефесянам по сравнению с другими Посланиями. Некоторые акты, которые приписываются Богу в других Посланиях, в этом Послании приписываются Христу. Достаточно привести два примера. Так, в Ефес. 2.16 примирение приписывается работе Христа, а в Кол. 1.20; 2.13-14 - Богу, и в Ефес. 4.11 Христос назначает служителей Церкви, а в 1 Кор. 12.28 - Бог.

Считается, что нигде больше в своих Посланиях Павел не говорит о сошествии., Христа в преисподнюю, и это трудно согласовать с его богословием (Ефес. 4.9). Однако другие не видят различия между доктриной восшествия в Евангелии от Луки и доктриной сошествия здесь.

Следующим различием считается то, что употребление формулы "во Христе", часто встречающейся в этом Послании, не имеет такого глубокого смысла, которое придавал ему ап. Павел. Если Павел употреблял ее в смысле личного отождествления со Христом и корпоративной личностью, то в Послании к Ефесянам она является, главным образом техническим средством выражения43.

Слабый акцент на смерти Христа в этом Послании также вызывает сомнение в авторстве Павла. Считается, что писателя больше интересует вознесение Христа, чем Его смерть. В главном разделе об искупительной работе Божьей (Ефес. 1.15-2.10) о смерти ничего не говорится, а о Воскресении дважды. Кроме того, главной целью работы Христа считается примирение между евреями и язычниками (2.13-18).

(3) Наконец, выдвигается мнение о расхождениях в учении об общественной жизни. Считается, что по сравнению с отношением Павла к браку в 1 Кор. 7 писатель Послания к Ефесянам проявляет гораздо более духовный подход. На примере института брака он показывает связь между Христом и Церковью. Однако не все согласны с таким мнением, и многие полагают, что сначала его отношение к браку было обусловлено его верой в скорое пришествие Христа.

Кроме того, отношение Павла к детям в этом Послании отличается от его отношения в Послании к Колоссянам44. В первом говорится, что детей надо воспитывать "в учении и наставлении Господнем" (6.4), тогда как в Кол. 3.21 говорится только о том, что их не надо раздражать. По мнению Гудспида это значит, что Послание к Ефесянам предполагает более продолжительное религиозное воспитание.

Еще одно различие касается отношения автора Послания к Ефесянам к обрезанию. Если в этом Послании он говорит о нем с осуждением, то в других Посланиях отношение к нему более уважительное, хотя апостол достаточно ясно показывает, что его нельзя навязывать язычникам45.

В. Аргументы в пользу авторства Павла

Главные аргументы против авторства Павла были рассмотрены в целом, не останавливаясь на отдельных моментах, чтобы создать общее впечатление от имеющихся свидетельств. Но чтобы определить ценность этих свидетельств, их необходимо рассмотреть каждое в отдельности. Защитников авторства Павла иногда обвиняли в применении метода "разделяй и властвуй", как будто аналитическая критика свидетельств совершенно неуместна. Но любая гипотеза, построенная только на общем впечатлении, которая боится детального критического подхода, не заслуживает внимания.

Любое утверждение об авторстве Павла должно начинаться с внешних свидетельств. Митгон46 считает его "самым сильным оплотом в защите авторитета Павла", а Найнгем47 идет дальше и признает, что "внешние свидетельства, касающиеся Послания к Ефесянам, являются неоспоримыми".

Ввиду неубедительности характера внешнего удостоверения для любой теории, отрицающей авторство Павла, защитники достоверности Послания могут со всем основанием согласиться с тем, что аргументы против предания должны носить столь убедительный характер, чтобы не оставлять места ни для какого иного решения, кроме отрицания предания. Кроме того, если само предание отрицается, то чем можно объяснить единодушное отрицание его правильности? И нашей задачей будет поэтому выяснить, являются ли аргументы против достоверности достаточно убедительными.

1. Лингвистические и стилистические аргументы48

Отрицание авторства Павла на том основании, что в Послании к Ефесянам имеется много непавловских слов, является аргументом, который должен использоваться с большими оговорками49. Павел обычно использовал новые слова, когда он рассматривал новые темы, и данное возражение может иметь вес только в том случае, если доказать, что Павел не мог употребить новые слова, что совершенно невозможно.

Утверждение, что разные слова используются в Послании для выражения идей, встречающихся в других Посланиях Павла, ставят самую серьезную проблему, но даже в данном случае нельзя отрицать авторства Павла без убедительных доказательств, что ал. Павел не мог употребить эти выражения. Так, например, апостол вполне мог употребить фразу "на небесах" или использовать другие грамматические конструкции50

Сравнение словаря Послания с так называемыми книгами конка I века может быть препятствием только для тех, кто убежден в поздней дате написания этих книг. Только Первое Послание Климента можно с точностью датировать концом I в.51, а так как общепризнанно, что Климент Римский знал и использовал Послание к Ефесянам, таким направлением критики можно пренебречь.

Хотя стиль Послания в какой-то мере и отличается от обычного стиля Павла, будучи более взвешенным, продуманным и спокойным, чем в Посланиях к Галатам или к Коринфянам, и менее аргументированным, чем к Римлянам, может ли это оправдать вывод, что Павел не мог написать Послание к Ефесянам?52 Конечно, каждый имеет право утверждать свое мнение, основанное на стилистических характеристиках, но это основание не поддерживает мнения о том, что Павел не мог написать Послание к Ефесянам. Его скорее можно рассматривать как свидетельство многосторонности личности Павла. Во всяком случае надо заметить, что стилистические особенности чаще встречаются в первой части Послания, где доктринальные утверждения носят более созерцательный характер и где отсутствует полемика53. Отсутствие противостояния, очевидно, повлияло на ход мыслей Павла, и самым естественным будет предположить, что стиль здесь отражает его собственную реакцию.

Несомненно, прав Клогг54, по мнению которого, стиль Послания отражает созерцательное расположение духа Павла.

Более важным является вопрос, сознательно ли имитатор употребил такой стиль55, столь близкий стилю Павла и столь отличный от него, отражающий одну и ту же атмосферу, но столь по-разному выражающий ее. Прав ли Гудспид, считающий, что Ефес. 1 написано не Павлом, потому что в других главах темы, затронутые в первой главе, не развиваются? Конечно, автор волен выбирать метод, не рискуя не быть признанным автором того, что он пишет, если он выбирает метод, которым раньше не пользовался! Но даже если и согласиться с тем, что изменение метода может быть указанием или косвенным доказательством против авторства Павла, то во всяком случае несомненно, что благословения в Ефес. 1 выглядят естественно, если автор был павлинистом, собравшим все письма Павла в один сборник. Едва ли психологически возможно, чтобы имитатор, сознательно воспроизводя великие павлианские темы, "перескакивал с одной темы на фугую"56, как в этом Послании. Более естественным для него было бы употребить более высокопарный стиль. В таком случае, если Послание к Ефесянам было написано имитатором, то автор должен был обладать исключительно большим литературным талантом.

2. Литературные аргументы57

Тесная связь между Посланием к Ефесянам и Посланием к Колоссянам может иметь совершенно противоположные объяснения. Противники авторства Павла не могут допустить, чтобы один человек мог написать два Послания столь сильно схожих по своим темам и фразеологии и столь отличающихся по другим аспектам, тогда как сторонники авторства Павла в равной мере не могут допустить, чтобы два человека могли написать два таких Послания, которые столь глубоко взаимозависимы и в то же время не зависимы друг от друга. Эта тесная связь является именно тем, что можно было бы ожидать, если бы Павел написал эти два Послания в короткий промежуток времени и использовать во втором (Послании к Ефесянам) великие темы первого, вырванные из их первоначальной ситуации58. По мнению Миттона59, имитатор, написавший Послание к Ефесянам, ближе бы придерживался Послания к Колоссянам, если бы имел его перед глазами, и поэтому Миттон склонен считать, что имитатор знал его настолько хорошо, что мог легко вспомнить его темы и фразеологию. По мнению Миттона это значит, что два Послания не настолько похожи друг на друга, чтобы оба их можно было бы приписать перу Павла, но настолько похожи друг на друга, чтобы одно из них приписать имитатору, копирующему Павла. Однако какой критический критерий может с уверенностью утверждать, что различие между ними настолько велико, чтобы приписать одно из них имитатору, пишущему по памяти?60 Если бы эта гипотеза была права, то едва ли только один единственный отрывок, имеющий любую степень вербальных параллелей с Посланием к Колоссянам, заканчивался бы ссылкой на Тихика. По мнению Гудспида трудно понять, почему имитатор запомнил этот отрывок с такой большой степенью вербальной точности и считал необходимым включить его в письмо, которое должно было войти в сборник писем Павла. Предположение же Миттона61, что оно могло быть включено из-за Тихика, который еще, возможно, был жив, не имеет основания, так как те же слова уже были употреблены в Послании к Колоссянам. Это в значительной степени говорит против теории, отрицающей авторство Павла. И, конечно же, этот отрывок является серьезным камнем преткновения для противников авторства Павла. Лучшим же объяснением повторения является предположение, что Павел просил своего секретаря употребить те же слова, касающиеся Тихика, которые были употреблены в Послании к Колоссянам62.

Сторонники гипотезы имитатора выдвигают аргументы, которые можно использовать против них же самих, потому что, согласно этой гипотезе, имитатор сознательно как можно ближе придерживался своей модели. Но духовное интеллектуальное значение Послания к Ефесянам63, наряду с отсутствием буквального воспроизведения Послания к Колоссянам, никак не может предполагать имитатора, даже если это допускает гипотеза составления Послания по памяти. Эта гипотеза пытается разрешить трудную проблему. Однако еще труднее объяснить, почему имитатор, пишущий в конце I века, выбрал Послание к Колоссянам для обоснования своего краткого учения Павла64. Теория, согласно которой Послание к Колоссянам долгое время оставалось единственным из Посланий Павла, известных автору, на первый взгляд может резонно дать обоснованное объяснение этому феномену. Но убедительность этой теории полностью зависит от следующей теории поздней датировки сборника писем Павла, потому что у нас слишком мало данных, которые позволили бы нам сделать более или менее убедительные выводы65. Климент Римский, несомненно, знал не одно Послание Павла, и вполне вероятно, что они были более широко известны, чем это предполагает данная теория. Чтобы придать вескость этой гипотезе, необходимо предположить, что имитатор находился в каком-то неизвестном христианском центре, но мыслил в категориях Послания к Колоссянам. Однако такая альтернатива никак не может быть приемлема для традиционного взгляда.

Далее мы должны рассмотреть аргумент против авторства Павла, основанный на использовании слов, которые считаются заимствованными из Послания к Колоссянам, а затем использованными в совершенно ином значении. Никто не станет отрицать, что писатель может при необходимости употреблять слова в разном значении, но тогда надо предположить очень короткий интервал между написанием этих двух Посланий, что требует выполнения двух условий. Для этого надо сказать, что употребление слов в разных значениях одним писателем не возможно в одно и то же время, и в трудах писателя, которому они приписываются. Но примеры, приводимые противниками авторства Павла, не выполняют ни одного из этих условий. Так, предполагаемое различие между Ефес. 4.15-16 и Кол. 2.19 в их изображении Христа как главы не имеет основания ввиду того, что оба Послания отождествляют "тело" с Церковью (Кол. 1.18; Ефес. 5.23). То, что идея Христа как главы вселенной, если с ней и можно согласиться, не ясно выражена в Послании к Ефесянам, не может быть основанием для отрицания авторства Павла, потому что это не исключает более ограниченного ее значения, как показывает Послание к Колоссянам66. Может быть, более веским является возражение, основанное на слове "тайна". Но нельзя сказать, что Павел, определяя единение людей как "тайну Своей воли" (Ефес. 1.9), в то же время не употребил бы одно и то же слово для определения того, что "Христос в нас" (Кол. 1.27). И действительно, когда Павел употребляет это слово в доксологии в Рим. 16.25-2667 (синод. 14.24-26 - прим. перев.), он с восторгом говорит, что тайна открывается всем народам, а это тесно связано с той же мыслью в Послании к Ефесянам. То же самое можно сказать и о разном значении слова oikonomia /oiconomia/ "домостроительство". Это разное употребление слов естественно имеет большее значение для противников авторства Павла, чем для его сторонников. И самым верным выводом будет считать, что это различие не требует отрицания авторства Павла.

Примеры, приведенные нами выше, в которых два отрывка из Послания к Колоссянам соединены в один в Послании к Ефесянам, не столь убедительны, как это считает Миттон, потому что такого рода приемы совершенно естественны для Павла, пишущего Послание к Ефесянам вскоре после Послания к Колоссянам, хорошо еще помня идеи и фразеологию последнего68. Едва ли бы сам Павел соединил определенные фразы в одном Послании точно так же, как в другом. И крайне трудно, если не невозможно, понять, почему это должен был сделать имитатор. Мнение Миттона, что имитатор цитирует по памяти некоторые фразы, но не помнит их точной связи в Послании к Колоссянам, едва ли отвергает авторство Павла69. Если имитатор писал, имея перед глазами Послание к Колоссянам, то, почему он не сверил свой труд с Посланием к Колоссянам, если оно должно было быть включено в сборник писем Павла, что он, как предполагается, собирался сделать? Но до сих пор удовлетворительного ответа на этот вопрос еще никто не дал. И поэтому более естественным будет думать, что Павел не обращался к своему собственному Посланию, чем считать, что имитатор, у которого была копия Послания к Колоссянам и он собирался дать краткое изложение учения своего учителя, не воспользовался возможностью свериться с этим Посланием.

Именно утверждение, что Послание к Ефесянам заимствовано от всех других Посланий Павла (кроме Пастырских), дало основание предположить, что оно должно было войти в сборник этих Посланий. Гудспид70 и Миттон71 путем параллельных отрывков из других Посланий Павла показали их сходство с Посланием к Ефесянам. Число параллелей производит впечатление, но это, конечно же, является только одним объяснением72. Существование параллелей само по себе еще не доказывает заимствования и не решает проблемы. Анализ Миттона выявил три категории параллелей.

1. Изолированные параллели. К ним относятся параллели, в которых вербальное сходство имеется не более чем в одном или двух словах. Гудсид относит к ним очень большое количество таких слов, Миттон же справедливо отвергает большинство из них73, включая в свой статистический анализ только некоторые. Главный акцент он делает на следующих двух категориях.

2. Подтвержденные параллели. К ним относятся отрывки, которые воспроизведены в одном или нескольких контекстах в Послании к Ефесянам. Например, многие фразы в Рим. 1.21-24 имеют параллели в Ефес. 4.17-19. Митгон приводит более двадцати примеров такого рода74.

3. Соединенные параллели75. К ним относятся такие параллели, при которых два отрывка из разных частей других Посланий Павла были соединены в один. Не вдаваясь в детальное рассмотрение данных, на которых основываются эти две категории параллелей, мы только скажем, что хотя степень их сходства не одинакова, в целом же лингвистическое сходство между Посланием к Ефесянам и другими Посланиями Павла несомненно. Однако более тщательного анализа требует утверждение Миттона, что обе последние категории говорят скорее в пользу авторства имитатора, чем Павла.

Более естественным будет предположить, что множество параллельных отрывков указывает на одного автора как Послания к Ефесянам, так и других Посланий Павла76. Долгое время считалось, что скорее отсутствие таких параллелей, чем наличие, говорит против авторства Павла некоторых Посланий, особенно Пастырских. Митгон же опровергает такого рода предположения. Считая моделью авторства Павла Послание к Филиппинцам, он утверждает, что в этом Послании значительно меньше подтвержденных и соединенных параллелей с другими Посланиями Павла77. Но позволяет ли это сделать вывод, что не Павел является автором Послания к Ефесянам? Сравнение только с Посланием к Филиппинцам слишком уж упрощает очень сложный процесс. Разные ситуации, специфические в Послании к Филиппийцам и общие в Послании к Ефесянам, должны были оказать влияние на писателя, когда он писал эти Послания. Единственно общим для них является то, что они были написаны Павлом, когда он был узником. Послание же к Филиппийцам слишком короткое, чтобы служить моделью. Оно составляет около одной шестнадцатой восьми Посланий, и едва ли этого достаточно для признания правильности предположений Миттона78.

Здесь уместно будет остановиться на двух гипотезах Миттона относительно автора и имитатора. По его мнению, имитатор распределил бы совпадения с другими Посланиями Павла по группам, связанным с отрывками, которые произвели на него особенное впечатление, тогда как Павел распределил бы их равномерно. К сожалению, Миттон ничем не обосновывает свои гипотезы, кроме как ссылкой на Послание к Филиппинцам. Но это еще ничего не доказывает, так как каждый писатель волен по своему усмотрению распределять свои ссылки на предыдущие писания по определенным группам, когда он пишет по одному и тому же поводу, и одни и те же мысли автоматически приходят ему в голову. Глубокое впечатление, оказанное на подсознание, может быть легко воспроизведено, и поэтому нет никаких оснований приписывать эту работу имитатору и отказывать в этой возможности автору79.

Согласно второй гипотезе Миттона, имитатор воспроизвел бы "удивительные и запоминающиеся фразы", чего не сделал бы автор80. Но это также выглядит большим упрощением. Воздействие слов на человеческий ум всегда сложно, и нельзя считать, что все читатели должны реагировать на них одинаково. Если читатель собирается воспроизводить Павла, то степень этого воспроизведения будет изменяться в зависимости от его знания подлинных Посланий, его собственных интересов, его цели и, самое главное, от всех его возможностей и способностей. От этих же самых факторов, конечно же, будет зависеть воспроизведение писателем идей его собственных ранних писаний. Но ни один анализ не может учесть всех этих факторов. Во всяком случае несомненно, что разные имитаторы Посланий Павла будут стремиться воспроизвести глубоко впечатляющие и запоминающиеся фразы, но это же самое мог сделать и сам ап. Павел81.

Вопрос связи между Посланием к Ефесянам и другими новозаветными книгами особенно важен в теории Гудспида, так как он поддерживает его позднюю датировку собрания писем Павла. Но наличие или отсутствие литературного сходства обычно не надежны, потому что они редко являются конкретным основанием для решения важнейшего вопроса приоритета. Это надо особенно учитывать при сравнении Послания к Ефесянам с Первым Посланием Петра. Если согласиться с мнением Миттона, что Послание к Ефесянам является заимствованием из Первого Послания Петра82, то дата первого зависит от даты последнего, которая, в свою очередь, зависит от его авторства. В таком случае противники авторства Павла Послания к Ефесянам должны отрицать и авторство Петра Первого Послания Петра. Но это не бесспорное мнение, так как многие ученые находят веские аргументы в пользу авторства Петра. И несомненно, что если будет установлена ранняя дата Послания к Ефесянам, то авторство Павла нельзя будет отрицать.

То, что Послания Павла не нашли отражения в синоптических Евангелиях, еще не доказывает позднюю дату Послания к Ефесянам, если не найти резонной причины, почему евангелисты должны были их цитировать. Но такой причины не могло быть. Они описывали жизнь и учение Иисуса, а не Павла. Параллели с Деяниями еще даже более неубедительны и, в лучшем случае, их можно использовать только для подтверждения гипотезы уже доказанной на других основаниях. Такие предполагаемые параллели поэтому являются совершенно нейтральными и зависят от предвзятого подхода (либо за, либо против аутентичности), внося слишком уж сильный субъективный элемент в оценку их литературного приоритета.

И наконец, нам остается рассмотреть проблему литературной формы. Послание к Ефесянам, конечно же, отличается от других Посланий Павла отсутствием в нем специфической ситуации, и, может быть, скорее всего прав Моффатт83, считая его наставлением, а не письмом. Но это само по себе еще не говорит против авторства Павла, если не доказать, что Павел не мог написать письмо в такой форме, а это едва ли можно сделать. И хотя теория циркулярного письма была подвергнута сильной критике, о чем мы будем говорить ниже, она по крайней мере предполагает мотив составления этого Послания, как и любая другая теория, если еще не в большей степени. В таком случае мотив должен был определить форму84.

Личные ссылки в Ефес. 3 и отсутствие обычных для Павла приветствий можно считать доказательством против авторства Павла, если его апостольство не было признано. Но до XIX века критика не осуждала их, никто не считал их излишними, а видели в них желание писателя доказать, что он не такой, каким его считали. Насколько неестественно для Павла было назвать себя "наименьшим из всех святых", является исключительно вопросом мнений. Но если принять во внимание глубочайший смысл благодати Божией, которой Павел придавал особое значение, то ничего не может быть более естественным, чем это самоумаление. То же самое касается и 3.2, и 3.4, где саморекомендации считаются доказательством против авторства Павла, потому что здесь апостол возносит не себя, а исключительное действие благодати, данной ему Богу. "Разумение" (3.4), которое он имеет, не дает никакого основания для самовосхваления, так как он ясно говорит, что оно дано было ему в "откровении" Божием (3.3), что полностью соответствует его другим Посланиям. Трудно понять, почему имитатор, восхищение и почитание Павла которым столь подчеркивается в Послании к Ефесянам, мог в том же отрывке написать, что Павел называет себя "наименьшим из всех святых", что никак не мог сделать столь глубокий почитатель великого апостола. Если употребление этих слов выглядит несколько неестественно для Павла, то для ревностного павлиниста это совершенно невозможно.

3. Исторические аргументы85

Мы уже говорили об огромном количестве свидетельств предания в пользу авторства Павла и о проблемах, которые они ставят перед его противниками. Предлагаемые внутренние проблемы также заслуживают внимания. Историю еврейско-языческих споров трудно проследить, и никаких выводов об их существовании или отсутствии нельзя сделать на основании писаний Павла. Степень этих споров должна была быть разной в разных церквах. Однако ситуация в Послании к Ефесянам очень напоминает ситуацию в Послании к Римлянам, особенно в Рим. 11.17-24, где Павел говорит о примирении между евреями и язычниками через Христа86.

Аргумент Гудспида, основанный на разрушении храма, можно оспорить. Это свидетельство скорее говорит в пользу авторства Павла. Так, например, Скотт87 ставит три вопроса: (1) возможно ли, чтобы кто-нибудь обратился бы к язычникам с такими словами (т.е. используя метафору "преграды") после разрушения Иерусалима? (2) Возможно ли, чтобы до 70 г. кто-либо, кроме Павла, который так ревностно относился к преимуществам Израиля, обратился бы с такими словами? (3) Возможно ли, чтобы даже Павел сделал это, если бы он описывал идеальное, а не осуществленное примирение евреев и язычников? И Скотт делает вывод, что отрицательный ответ на эти вопросы подтверждает авторство Павла. Кроме того, если допустить, что автор писал после разрушения храма, то он получил прекрасную возможность символически выразить свою точку зрения, а отсутствие упоминания этого события говорило бы против мнения, что Послание к Ефесянам было написано после 70 г.. Однако надо признать, что никто из поздних новозаветных писателей не проявляет никакого интереса к этому историческому событию, так как для ранней Церкви устранение духовной преграды имело гораздо большее значение, чем разрушение материального строения. И в заключение надо сказать, что ничто в развитии этой темы в Послании к Ефесянам не говорит против авторства Павла.

Ссылка на ст. 2.3 как указание на то, что автор был язычником и поэтому не мог быть Павлом, не имеет основания88. Может быть, верно, что ортодоксальный еврей никогда бы не признал себя "чадом гнева", "исполняющим желания плоти и помыслов", но еврей из христиан, который стал апостолом язычников и целью которого было стать всем для всех, конечно же, не колеблясь, отождествил бы себя таким образом со своими языческими читателями. Если бы он этого не сделал, то это граничило бы с педантизмом. Более того, так как в той же главе (ст. 11) Павел обращается со словами: "вы ... язычники", то несомненно, что в стихе 3 он говорит обо всех и едва ли не имел в виду евреев под словами "похоти", "желания" и "чада гнева", так как для Павла как евреи, так и язычники находились в отчаянном положении, нуждаясь в милости Божией (ст. 4).

4. Доктринальные аргументы89

Вывод, построенный на совокупности данных, а не на аналитическом к ним подходе, весьма слаб. То, что противники авторства Павла вынуждены искать повсюду изолированные свидетельства, которые могли бы поддержать их теорию, и поняв необоснованный характер этих свидетельств, должны утверждать, что их надо рассматривать не как изолированные, а как фрагменты одного целого, что. собственно, и делает Миттон90. Такой подход выглядит более приемлемым для отвергающих авторство Павла, чем для доказывающих его на других основаниях. Но сила цепи определяется слабым его звеном и невозможно оценить силу цепи как одного целого, если их не рассматривать отдельно как звенья в одном целом. И основные возражения против авторства Павла мы рассмотрим именно с этой точки зрения.

В Послании к Ефесянам церковная доктрина развита гораздо глубже, чем в других Посланиях Павла, но с утверждением Гудспида, что писатель этого Послания более "церковен, чем Павел", нельзя согласиться91. Такой человек больше бы сказал о христианском служении, чем это сделал данный писатель. Несомненно, что между этим Посланием и Посланием Климента к Коринфянам существует большой разрыв, хотя по теории Гудспида они относятся к одному и тому же периоду развития Церкви. По сравнению с точкой зрения Климента на служение Послание к Ефесянам несомненно принадлежит перу Павла. Трудность заключается в отношении писателя к апостолам и пророкам, но это скорее связано с неправильным толкованием, чем с внутренним смыслом текста. Ефес. 2.20 могло означать то. что Церковь имеет то же основание, что и апостолы, т.е. Христа, и тогда это снимает противоречие с 1 Кор. 3.119:. Согласно другому и более широкопризнанному толкованию, что сами апостолы были основанием, что возможно и не соответствует 1 Кор. 3.11, но соответствует идее апостольской власти, на которой так настаивает Павел, включая и его собственную93. Он ясно говорит, что его собственное положение и положение других апостолов отличается по своему статусу от общин в целом, и надеется, что их власть будет признана бесспорной. То, что апостол Павел причисляет себя к удостоверенным носителям христианского откровения, явно следует из таких отрывков, как Гал. 1.18, 11;1Кор.4.17.

Большую трудность обычно вызывает определение апостолов и пророков как "святых" (agioi /agioi/) в Ефес. 3.5, как если бы это указывало на время, когда им отдавалось большее почитание, чем это могло быть в апостольский век. Но как утверждает Т. К. Аббот94, противники авторства Павла рассматривают слово "святой" в современном его значении, а не в новозаветном его употреблении для определения специально призванных на священную работу. Если Павел употребил это слово как синоним для верующих, то едва ли оно неуместно для апостолов95. В Кол. 1.26 именно "святые" (oi agioi /oi agioi/) являются носителями тайны, ранее скрытой, а теперь открытой, тогда как в Ефес. 3.5 дается уточнение, что это апостолы и пророки. Но так как здесь употреблен один и тот же описательный термин, то едва ли его можно считать более неуместным в одном случае, чем в другом. Противники авторства Павла могут с основанием утверждать, что определение "святой" звучит более неестественно в устах Павла, чем его почитателя, но в последнем случае трудность вызывает то, что апостолы объединены с пророками, что более естественно для конца раннехристианского периода, чем для конца I века.

Не все ученые разделяют мнение, что в этом Послании экклезиология преобладает над христологией. Но богословие Павла нельзя ограничивать столь узким определением. Было бы огромной ошибкой ограничивать богословие Павла учением об оправдании и поэтому отрицать достоверность всякого Послания (такого, как это), которое толкует его не так, как Послание к Римлянам или Галатам96. Это же можно сказать и о христологии Послания к Ефесянам, хотя и здесь нет единообразия в ее выражении. Но это еще не может быть доводом против авторства Павла, пока не будет доказано противоречие97. В своих других Посланиях Павел приписывал одни дела Богу, а другие Христу (ср. 1 Кор. 8.6), и требовать отсутствия такого же различия в Послании к Ефесянам едва ли правомерно. Однако противоречие, которое предполагается противниками авторства Павла, слишком незначительно, чтобы оно имело вес. То же самое можно сказать и о проблеме сошествия Христа в преисполню, несмотря на отсутствие этой темы в других Посланиях Павла. Гудспид основывает свой аргумент на том, что это учение фактически исключается Рим. 10.6-7, но в этом отрывке Павел утверждает, что человеческие усилия не в состоянии вывести Христа из бездны, но это еще не говорит о реальности сошествия Христа98 и, конечно же не противоречит Ефес. 4.9". Так и не характерное для Павла употребление формулы "во Христе" еще не может служить доводом против его авторства, так как можно привести много примеров из случаев, которые имеют параллели в других Посланиях Павла, например, Ефес. 2.13, где она употреблена в типично павловском смысле100.

Более важным является довод, основанный на подходе писателя к работе Христа. Но было бы совершенно неправильным считать, что описание работы Христа чем-либо существенно отличается от учения Павла в других Посланиях. Здесь он связывает ее более специфически с работой примирения евреев с язычниками, но и в других Посланиях Павла нет ничего, чтобы противоречило этой идее. А также нельзя сказать, чтобы в Послании к Ефесянам это примирение было представлено как первостепенная цель работы Христа. Но если этот довод выдвигать против авторства Павла, то он еще больше будет говорить против имитатора. И действительно, едва ли бы человек, который хотел дать краткое изложение учения Павла, включил бы как пример учения об искуплении такой второстепенный результат смерти Христа. Павел мог и не подчеркивать, что цель Распятия связана с универсальным призывом Евангелия101, но для павлиниста опустить великие темы, столь очевидные в других письмах Павла, было бы непростительно.

Едва ли можно согласиться и со ссылкой на иное социальное учение Павла в этом Послании по сравнению с другими Посланиями, потому что совершенно естественно изменение акцента вследствие разной реакции писателя на изменившиеся обстоятельства. Употребление Павлом метафоры для разъяснения связи между Христом и Его Церковью не исключается его личным подходом к браку. Даже убежденный холостяк мог использовать такую метафору. И также трудно согласиться с мнением Гудспида, что Послание к Колоссянам отличается от Послания к Ефесянам подходом к поведению детей. Неубедительным является довод, что Павел не убеждал бы отцов воспитывать своих детей "в учении и наставлении Господнем", и еще менее убедительным является утверждение, что это предполагает "продолжительное религиозное воспитание". Когда Павел развивал тему христианской ответственности в семье, для него отнюдь не было бы неестественным убеждать отцов заботиться о воспитании своих детей.

В то же время нельзя не признать, что в Послании к Ефесянам дела Божий имеют более социальный контекст, чем в некоторых других Посланиях Павла. Если в этом Послании и ставится меньший акцент на индивидуальном аспекте спасения и больший на социальных аспектах102, то между ними нет большого противоречия, и это ничего не дает для разрешения проблемы авторства.

В доктринальном аргументе против авторства Павла так много слабых звеньев, что никакая степень совокупности свидетельств не делает его убедительным. Единственно возможным выводом, к которому может привести детальный анализ имеющихся свидетельств, является то, что нет ничего, что бы противоречило доктринальному учению апостола103.

Г. Вывод относительно авторства

Тщательный анализ доводов против авторства Павла показывает, что они не могут опровергнуть внешнее удостоверение, как и собственные утверждения Послания относительно того, что автором Писания является Павел. Мы умышленно не подчеркивали тот факт, что писатель прямо называет себя Павлом, чтобы не вызвать предвзятого суждения. Но несмотря на то, что многие ученые считают псевдонимность установившейся практикой ранних христиан104, защитники традиционного взгляда имеют все основания подчеркивать, что внутреннее свидетельство самого Послания подтверждает их точку зрения, пока не будет найдено удовлетворительное объяснение другого. Труднее согласиться с тем, чтобы только из своего почитания Павла и благодаря своим собственным способностям имитатор мог составить Послание, приписать его Павлу и оно было признано Церковью как таковое, чем просто считать, что оно было написано самим Павлом105.

Согласно другой точке зрения, Павел поручил своему секретарю составить Послание к Ефесянам на основании Послания к Колоссянам. Но эта точка зрения не более убедительна по следующим причинам: а) он едва ли имел все Послания Павла, которые были связаны с Посланием к Ефесянам; б) его послание не отразило бы литературную зависимость от Послания к Колоссянам, а несомненно было бы ближе к нему по фразеологии; в) он едва ли бы столь подробно остановился бы на этих разделах, как это сделал автор Послания к Ефесянам; г) эта гипотеза не объясняет ссылки автора на самого себя в Послании; д) трудно найти убедительный мотив, почему апостол прибег к столь необычному методу106.

II. МЕСТО НАЗНАЧЕНИЯ

Хотя традиция передала это Послание как письмо, отосланное Ефесской церкви, современная критика, основываясь на тексте Ефес. 1.1, подвергла эту точку зрения сомнению. Слова en Efesw /en Epheso/ ("в Ефесе") существовали в самых древних греческих кодексах Посланий Павла (Р46, NB). Но они были опущены в некоторых древних кодексах, известных Василию Великому. Очевидно, что они также были опущены и в тексте Маркиона, так как он, видимо, считал, что это Послание было адресовано Лаодикийцам, а не Ефесянам. С другой стороны, Епифаний107 пишет, что Маркион имел часто только письма к Лаодикийцам, и в таком случае начало Послания могло отсутствовать108. Поэтому по всей вероятности то, что Маркион посчитал его Посланием к Лаодикийцам, было не более чем просто догадкой109.

На основании этого свидетельства, и особенно общепризнанного Александрийского кодекса, большинство современных ученых приходят к выводу, что первоначальное предание опустило эти слова. Прежде всего мы постараемся найти объяснение отсутствию слов "в Ефесе", если они действительно были в оригинале. Это необходимо сделать, так как все версии без исключения включают эти слова, а так как они существуют в самых древних рукописях, вполне вероятно, что они сохранили более достоверный текст, чем греческие манускрипты. Кроме того название PROS EFESIOVS /PROS EPHESIOUS/ ("к Ефесянам"), которое стоит во всех греческих манускриптах, указывает на традицию того времени, несмотря на сомнение, которое вызывает прочтение Ефес. 1.1. Ириней110 приводит Ефес. 5.30 как цитату из Послания к Ефесянам, и Климент Александрийский1" приводит слова из Ефес. 5.21-25 тоже как цитату из Послания к Ефесянам. Кроме того, Тертуллиан не сомневается, что Послание было послано Ефесянам, когда он критикует Маркиона за то, что тот хотел изменить название112. Поэтому несомненно, что эти ранние отцы Церкви считали, что это Послание предназначалось для Ефесской церкви, какой бы вариант первого стиха ни стоял в их текстах.

Если допустить возможность, что Послание предназначалось для Ефесской церкви, то надо обязательно предположить, что на какой-то стадии использования Послания, особенно в Египте, слова "в Ефесе" были опущены по литургическим соображениям113. В какой-то степени это предположение находит поддержку в аналогичном случае пропуска слов "в Риме" (en Romh /en Rome/) в некоторых манускриптах114 Рим. 1.7, особенно учитывая, что это Послание ближе по своей форме к Посланию к Римлянам, чем к другим Посланиям Павла115. Но это еще не позволяет считать общей практикой такого рода превращения специфических писем в общие наставления.

Прочтение "в Ефесе", которое предполагается на текстуальных основаниях, вызывает еще большее сомнение в свете внутренних свидетельств. Писатель, очевидно, не знает читателей лично (1.15; 3.2; 4.21). Все эти ссылки предполагают, что читатели только слышали о Павле, чего нельзя сказать об Ефесской церкви. Первая ссылка (1.15) могла относиться к тому, что Павел услышал о них, когда покинул Ефес, а другие две могли быть не более чем риторическими гипотетическими утверждениями. Но если к этому еще добавить отсутствие слов признательности и упоминания любимых или верных братьев, кроме косвенных благословений в конце, то едва ли можно думать, что в виду имелась только Ефесская церковь. И здесь мы предлагаем несколько других предположений о назначении этого Послания.

А. Послание было послано в Лаодикию

Эта гипотеза основывается на каноне Маркиона, но она оспаривается на разных основаниях. Возможно, что она появилась из желания установить место назначения этого Послания на основании Кол. 4.16116. Многие древние и некоторые современные ученые не допускают, чтобы какое-то из писем Павла могло быть утеряно; отсюда и появилось много гипотез, пытающихся найти их. Но в данном случае то, что Павел просит колоссян прочесть письмо, посланное в Лаодикию, создает трудность"7, потому что сходство между этими двумя письмами столь поразительно (если первое считать Посланием к Ефесянам), что едва ли была необходимость ими обмениваться. С другой же стороны, разный поход к каждому из них, мог оказаться поучительным для обоих. Основным препятствием здесь является отсутствие каких-либо рукописных данных об изменении "Лаодикии" на "Ефес"1 '8.

Б. Послание являлось циркулярным письмом

Общепризнанно, что Послание к Ефесянам, которое, как предполагается, было циркулярным письмом, было написано в то же время, что и Послание к Колоссянам и к Филимону, и, очевидно, было доставлено Тихиком в разные церкви провинции Азия (синод. "Асия"). Некоторые формы этой теории предполагают, что в оригинальных копиях был сделан пропуск, который Тихик должен был заполнить названием церкви, в которую он приходил. Против теории циркулярного письма были выдвинуты следующие возражения119.

1. Если оно предназначалось для группы церквей Ликийской равнине, то почему Павел не включил в него общие приветствия, как он это сделал, когда писал колоссянам?

2. Если для каждой церкви были подготовлены отдельные копии, то почему переписчик не написал соответствующие их названия? Другие Послания ап. Павла, которые предназначались для группы церквей, т.е. Галатийским, не были составлены по такой же форме.

3. Теория пропуска была бы более правомерна, если бы не был также опущен предлог "в".

4. Рукописное свидетельство не подтверждает эту теорию, так как не сохранилась ни одна рукопись, которая бы имела другое название. Было бы странным, если бы сохранилась только та копия, которая не была использована и поэтому имела бы пропуск для названия. Возможность ее сохранения в данном случае весьма сомнительна120.

Можно допустить, что эти возражения достаточно убедительны, чтобы подвергнуть сомнению теорию пропуска, но они не опровергают теории циркулярного письма. Если в оригинальном тексте не было слов "в Ефесе", то его можно считать адресованным "святым и верным во Христе Иисусе" вообще, что полностью подтверждает теорию циркулярного письма. Тогда оно могло быть предназначено для христианских общин в Асии и других провинциях, особенно в тех, в которых Павла лично не знали121. И можно предположить, что, так как Тихик должен был доставить циркулярное письмо или письма, не было необходимости в специальном обращении, поскольку в Послании не отражена никакая определенная ситуация122.

В. Послание являлось духовным завещанием Павла

Сторонники этого взгляда относят Послание к концу римского заключения Павла в темнице и отрицают гипотезу его второго заключения. Они считают его прощальным письмом апостола ко всей Церкви в целом123. Конечно, вполне возможно, что Павел обращается к ефесянам, имея ввиду всю Церковь, потому что в этом Послании гораздо больше размышлений, чем в других и, может быть, он хотел дать в нем краткое изложение своего учения. Но для признания этой теории отнюдь не обязательно считать Послание к Ефесянам самым последним, потому что необходимость в таком учении для Асийских церквей существовала уже давно. Однако самым сильным доводом против этой теории является то, что Послание обращено не ко всей Церкви в целом, а к определенным людям, хотя и без указания личных имен.

Г. Послание служило введением в сборник Посланий an. Павла Эта теория была предложена Гудспидом и Ноксом и затем развита Миттоном с некоторыми незначительными модификациями124. Преданный павлинист, который, как считается, написал Послание к Ефесянам, очевидно, решил, что читателям, не знакомым, как предполагается, с Посланиями Павла, необходимо было дать краткое изложение, которое в них содержалось. Этот вводный трактат получил название "к Ефесянам", потому что Ефесская церковь первой получила сборник Посланий Павла. Эту теорию можно оспорить на следующих основаниях.

1. Нет никаких свидетельств, чтобы Послание к Ефесянам стояло первым в оглавлении сборника Посланий Павла. Если, как полагают Гудспид125 и Миттон126, Послание было составлено и сборник был опубликован около 90 года, то такой порядок расположения Посланий должен был бы сохраниться во II веке, а таких свидетельств мы не имеем127.

2. Отрывок, касающийся Тихика в Ефес. 6.21-22, который дословно повторяется в Кол. 4.7-8, представляет собой реальную проблему для теории Гудспида. Непонятно, для чего надо было добавлять столь личное и прямое указание на Тихика, если другие части Послания столь безличны. Для наблюдательного читателя было бы совершенно ясно, что эти столь странные в вводном письме слова были дословно взяты из Послания к Колоссянам. Для имитатора Павла было бы естественным опустить все ссылки на сотрудников Павла, если, конечно он хотел придать своему посланию вид достоверности. Но если отрывок, касающийся Тихика, был включен с целью достоверности, то нельзя было это сделать более неумело, чем включить изолированный, но дословно заимствованный отрывок из существующего уже Послания. Письмо это не стало бы, конечно, более правдоподобным благодаря утверждению, что Тихик все расскажет читателям Послания (6.21). Предположение Дж. Сандерса128, что этот отрывок является интерполяцией, сделанной, возможно, Маркионом, для подтверждения его теории, что это Послание было послано в Лаодикию и потому может быть сравнено с Посланием к Колоссянам, еще менее убедительно. Согласно этой гипотезе, Маркион мог сделать такую интерполяцию столь искусным образом, что она сохранилась во всех последующих копиях текста или же была перенесена из интерполированной копии Маркиона129.

3. Эта теория зависит от предположения, что какое-то время письмам Павла не придавалось значения и интерес к ним возродился после опубликования Деяний, но это придает слишком уж большое значение литературному влиянию130. Непонимание других писателей того же периода, к которому Гудспид относит Послание к Ефесянам, главных идей, типичных для других Посланий Павла, не позволяет нам считать, что это Послание было написано исключительно под литературным влиянием.

4. Главную трудность представляет литературная проблема. Если считать, что Послание к Ефесянам предназначалось как введение ко всему сборнику писем Павла, то почему тогда писатель отдал такое предпочтение Посланию к Колоссянам131. Конечно, едва ли это можно считать случайностью (как, по-видимому, предполагает теория Гудспида). Более того, утверждение, что оно отражает идеи всех других Посланий, только частично верно132, и едва ли поэтому оно было включено как введение ко всему сборнику133.

Д. Послание задумывалось как философия религии для христианского мира Другая теория, отрицающая авторство Павла, предполагает, что личное знакомство с апостолом заставило имитатора сформулировать своего рода религиозную философию истории на основании учения Павла, используя Послание к Колоссянам в значительной мере как фон, потому что в этом Послании Павел ближе всего подошел к учению, которое хотел преподать134. По этой теории слова "к Ефесянам" были добавлены переписчиком и поэтому не имеют никакого значения. Но эта теория не дает убедительного, объяснения, почему был введен отрывок, касающийся Тихика, как и тому, почему переписчик добавил "к Ефесянам", если обращение в 1.1 и без этого было понятно и рассматривалось как указание на общее письмо. Оно должно было иметь какую-то связь с Ефесом, потому что такое название неоднократно удостоверяется преданием. Единственно, что можно предположить на основании этой теории, это то, что Ефесская церковь признала это название135, а у нас нет никаких свидетельств, чтобы какая-то влиятельная церковь когда-либо признавала псевдонимное Послание.

Е. Послание служило защитой против распространения Колосской ереси Эта теория сочетается с теорией циркулярного письма, которое, как предполагается, ап. Павел написал потому, что предвидел, что проблемы, которые встали перед Колосской церковью, могут затронуть другие церкви в этой области, и поэтому общее письмо было послано всем церквам в данном регионе. Отрывок, касающийся Тихика, можно легко объяснить, так как именно Тихик должен был доставить это письмо. Он мог действовать как представитель Павла во многих группах христиан из язычников, в которых Павел никогда не был. А по пути он мог проходить через Ефес и оставить там копию Послания, а затем отправиться в другие христианские общины в Ликийской равнине136.

Ж. Послание являлось сочетанием литургии и пятидесятнического поучения Это предположение было выдвинуто на основе сходства Послания с кумранским богослужением обновления завета137. Однако данная теория неубедительна, так как она не объясняет единства Послания и сталкивается с серьезной проблемой псевдо-нимичности.

III. ЦЕЛЬ

Трудно установить причину написания и цель Послания, место назначение которого вызывает столько споров. Но если согласиться с теорией циркулярного письма, то можно предположить, что его цель была вызвана обстоятельствами скорее писателя, чем читателей. Так как Павел находился в темнице, то у него несомненно было время для размышлений, и этим объясняется столь созерцательный характер Послания наряду с отсутствием какой-либо полемики в связи с ситуацией, которой он касался. Он размышляет о теме Христа и Церкви, что приводит к возвышенной христологии и высокой оценке преимуществ верующих во Христа138.

Тесная связь этого Послания с Посланием к Колоссянам имеет непосредственное отношение к его цели. Рассматриваются те же темы, хотя и несколько в ином свете. Вполне вероятно, что апостол, все еще находясь во власти позитивной доктрины Послания к Колоссянам, записал ее снова в общих выражениях, не касаясь специфического фона ереси. Нечто подобное можно сказать и о Посланиях к Галатам и к Римлянам.

IV. ДАТИРОВКА

Так Павел находился в заключении (Ефес. 3.1; 4.1), и так как тесная связь этого Послания с Посланием к Колоссянам предполагает то же самое заключение Павла, когда было отправлено Послание к Ефесянам, традиционная датировка его первым римским заключением представляется самой верной139. Противники авторства Павла обычно датируют его временем около 90 года140, когда, как считается, все Послания Павла были собраны в один сборник. Так как Климент Римский цитирует это Послание, то по любой теории его надо датировать не ранее чем 95 годом.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (1.1-2)

Апостол говорит только о себе в этом обращении.

II. ДОКСОЛОГИЯ (1.3-14)

Не в стиле Павла начинать письмо с общего благодарения за все духовные благословения, полученные во Христе, но здесь первый раздел написан в тоне размышлений, который сохраняется во всей первой части Послания. Характерными особенностями этой первой доксологии являются: (1) верховенство избрания Божия (1.3-6); (2) проявление Его премудрости в предоставлении искупления через кровь Иисуса Христа (1.7-10); заверение через Святого Духа в предопределенном наследстве верующих (1.11-14).

III. БЛАГОДАРЕНИЕ И МОЛИТВА ЗА ЧИТАТЕЛЕЙ (1.15-23)

Павел услышал об их вере и любви и благодарит за это Бога, но главным образом он молится о том, чтобы они смогли понять величие откровения во Христе, особенно силу Его Воскресения и Его верховного статуса как Главы Церкви.

IV. ДОКТРИНАЛЬНЫЙ РАЗДЕЛ (2.1 - 3.21)

Данный раздел по существу уже начался с доксологии и молитвы, но здесь дается более подробное изложение этих двух важных тем.

А. Величие христианского спасения (2.1-22)

Апостол излагает эту тему, обращаясь к опыту как в личном, так и корпоративном смысле.

1. Лично (2.1-10). Читатели призываются к возвышенной жизни во Христе через милостивый акт Бога. Им напоминается о том, какими они были ("мертвыми по преступлениям и грехам") и какие они теперь ("Его творение, созданы во Христе Иисусе на добрые дела").

2. Корпоративно (2.11-22). Воспоминание о том, какими они были, напоминает ему еще об одном славном факте, т.е. что язычники стали согражданами евреям, и он дает доктринальное обоснование их единства во Христе. Читатели были "некогда далеко" и "исключены из общества", но Христос разрушил преграду через Свой Крест и принес им мир. И теперь это одно здание, в котором все члены, евреи и язычники, едины, "возрастает в святой храм в Господе".

Б. Величие служения Церкви (3.1-21)

Павел продолжает рассуждать об опыте, обращаясь к своему призванию, а затем всей Церкви в целом.

1. Собственное призвание Павла (3.1-9). Тайна была открыта ему по откровению и поэтому имеет Божественное удостоверение. Принятие язычников как сонаследников составляло существенную часть благовестия, и Павел подчеркивает свое призвание проповедовать это благовестие, несмотря на его собственное недостоинство.

2. Призвание Церкви (3.10-12). Предвечной целью Бога было показать через Свою Церковь эту премудрость равенства всех людей во Христе.

3. Молитва Павла за читателей (3.3-21). Прежде всего им необходима внутренняя сила и крепкая любовь, которые позволят им понять "превосходящую любовь Христову". Эта мысль приводит к восхвалению Бога за Его изобилующую силу в Его Церкви.

V. ПРАКТИЧЕСКИЙ РАЗДЕЛ (4.1-6.17)

Апостол теперь обращается к тему обязанностей Церкви.

A. Призыв к единству (4.1-6).

Надо сохранять единство духа, и поэтому Павел описывает разные аспекты этого единства, заканчивая мыслью, что Бог собирает всех Себе.

Б. Описание различных даров (4.7-13).

Единство не достигается единообразием. Восшествие Христа привело к награждению множеством даров, которые нашли выражение в разных функциях, и все они предназначены для наставления Церкви.

B. Практические средства сохранения единства (4.14-16).

Непостоянство учения является свидетельством незрелости, не способной распознать хитрость лукавых людей. А духовный рост достигается истинной любовью, т.е. в противоположность обольстителям и обманщикам. Этот рост происходит через тесную связь между Христом как Главой, и членами, каждый из которых выполняет свою функцию.

Г. Прежняя жизнь и новая (4.17-32).

Павел мог подумать, что сказанное выше звучало довольно идеалистически, потому что он снова возвращается к языческому окружению читателей, в свете которого дает несколько специфических советов.

1. Они должны полностью порвать с прежним окружением, которое характеризуется духовным бессердечием и нравственным распутством (4.17-22).

2. Они должны "обновиться духом ума и облечься в нового человека", а это значит жить по новым стандартам праведности святости (4.23-24).

3. Они не должны впадать в грехи, которые разрушают единство духа, особенно такие, как ложь, гнев, бесчестие и сквернословие. Такое поведение должно уступить место доброте и духу прощения (4.45-32).

Д. Наставление в разумном использовании времени (5.15-21).

Павел все еще возвращается к прежней природе человека и считает необходимым предостеречь против особых тенденций. Христиане должны отличаться чистотой жизни и слова в противоположность легкомыслию и распутству тех, на которых обрушится гнев Божий. Они должны не только воздерживаться от общения с такими людьми, но и обличать их темные дела.

Е. Наставление в разумном использовании времени (5.15-21)

Верующие должны поступать разумно и познавать волю Божию. Особенно выделяется пьянство, которого надо избегать, надо исполняться духом, который проявляется в общей молитве и благодарениях. Научившись почитать Христа, они научатся уважать других верующих.

Ж. Христианская жизнь семьи (5.22 - 6.9).

1. Жены и мужья (5.22-33). Христианское отношение к браку показывается на аналогии связи между Христом и Его Церковью. В этом разделе чисто практические вопросы становятся основанием для изложения учения Павла о Церкви. (1) Она есть тело Христа, Который есть Спаситель; (2) она есть особый предмет Его любви; (3) она очищается через Его самопожертвование и предстает пред Богом "без порока" и (4) она питается Христом. Связь между Церковью и Христом становится фактически образцом христианской семейной жизни.

2. Дети и родители (6.1-4). Дети должны слушаться родителей, а отцы не раздражаться и воспитывать своих детей.

3. Рабы и господа (6.5-9). Рабы должны служить своим господам как рабы Христовы и предоставить Ему давать им вознаграждение. Господа должны избегать строгости и предвзятости ввиду их собственной ответственности перед небесным Господом.

VI. ЗАКЛЮЧЕНИЕ

Кроме молитв за себя, чтобы он мог смело проповедовать, апостол просит читателей беспрепятственно молиться за всех святых. Затем он рекомендует им Тихика точно в таких же теплых выражениях, что и в Послании к Колоссянам. И заканчивает исполнением благодати, желая читателям мира, любви и милости Божией.

1 Ср.: В. F. Westcott, On the Canon of the New Testament, pp. 314, 323, 338.

2 Подробности этого свидетельства см.: A. van Roon, The Authenticity of Ephesians (1974), pp. 36-44. Он приходит к выводу, что Послание было написано до 96 г. и находилось в широком обращении к 120 г.

3 Дискуссию, посвященную введению к Посланию к Ефесянам, см.: Р. Т. O'Brien, "Ephesians 1: An Unusual Introduction to a New Testament Letter", NTS 25, (1978-9), pp. 504-515. Автор утверждает, что отрывок Ефес. 1.3 и далее выполняет эпистолярную функцию, хотя и выглядит несколько необычным в данной роли.

4 Ср. более полное рассмотрение данных: Van Roon, op. cit., pp. 100 if.

5 Так, Дж. Армитидж Робинсон: J. Armitage Robinson, The Epistle to the Ephesians (1904), p. vii. В. Баркли (W. Barclay, Galatians and Ephesians, DSB (1958), pp. 70-80) применяет это против псевдонимической теории Послания (т.е. отрицающей авторство ал. Павла), так как подделка способна воспроизвести материал только худшего качества. Богословский уровень этого Послания ничуть не ниже уровня величайших Посланий Павла. Ср. также: Е. F. Scott, The Literature of the New Testament (1912), p. 180, который полагает, что если Послание к Ефесянам написано не апостолом Павлом, то оно должно быть написано равным по уровню богословом.

6 См. ниже в данной главе дальнейшую дискуссию. См. также комментарии: R. D. Shaw, The Pauline Epistles (1913), p. 369.

7 Некоторые ученые, тем не менее, утверждают, что фон Послания указывает на обстановку преследований. Ср.: A. Lindemann, "Bemerkungen zu den Adressaten und zum Anlass des Epheserbriefes", ZNTW 67 (1976), pp. 235-251, который датирует Послание к Ефесянам временем незадолго до 100 г. и связывает его с преследованиями. Однако данное мнение подверглось критике: R. Schnackenburg, Der Brief an die Epheser (1982), p. 30, denies such a persecution situation.

8 The Epistle to the Ephesians (1951), p. 7. M. Барт (M. Barth, Ephesians (1974), vol. I, p. 41) полностью соглашается с мнением о том, что бремя доказательств должны нести те, кто пытается отвергнуть предание.

9 Аргументы, подтверждающие авторство ап. Павла, см. ниже в следующем пункте данного раздела.

10 Гогель (М. Goguel, Introduction, iv, 2, p. 433 п.) приводит пятнадцать примеров того, что он называет "construction pleonastique".

11 Key to Ephesians (1956), p. vi.

12 Key to Ephesians, p. vii.

13 The Epistle to the Ephesians, p. 11.

14 Необходимо также упомянуть попытку Мортона и Мак-Лемана (A. Q. Morton and J. McLeman, Paul, the Man and the Myth (1966), pp. 35-36) провозгласить Послание к Ефесянам не аутентичным на основании лингвистических статистических штудий. Этому мнению нельзя придавать большого значения, так как их методология вызывает обоснованные сомнения.

15 См. аргументацию в поддержку авторства Павла ниже.

16 Ср.: Mitton, op. cit., pp. 57-58. Kolosser,- Epheser- und Philemonbriefe (1927), p. 63. He все ученые, отрицающие аутентичность, согласны с приоритетом Послания к Колоссянам. Г. Ю. Гольцман, например, обнаруживает некоторые данные, требующие приоритета Послания к Ефесянам, что приводит к невероятной теории интерполяции в подлинное Послание к Колоссянам автором Послания к Ефесянам: Н. J. Holtzmann, Kritik der Epheser- und Kolosserbriefe, 1892, pp. 46-55. Другой автор (G. Salmon, Introduction to the New Testament, 1892, p. 391), критикуя Гольцмана, верно указывает на то, что задействованные данные должны естественно приводить к заключению о несостоятельности идеи сознательной имитации. Додд (С. Н. Dodd, Colossians, AB, 1929, р. 1224) соглашается с тем, что не всегда ясно: с какой стороны произошло заимствование? Более подробное рассмотрение мнений Гаррисона и Мейсона, последователей Гольцмана в этом вопросе, см. в прим. 33 к главе 15 данной книги.

17 Ср.: D. Е. Nineham in Studies in Ephesians (ed. F. L. Cross, 1956), pp. 27 ff. См. также: J. A. Allan, Ephesians(1951),pp. 14-23.

18 Ср.: Dibelius, op. cit., p. 64. См. также: С. L. Mitton, Ephesians, pp. 61, 84.

19 Всеобъемлющее исследование концепции "тайны" (mysterion) см: С. С. Caragounis, The Ephesian Mysterion (1977).

20Ор. cit., pp. 65-67.

Key to Ephesians, p. vii; данные систематизировашл в его работе: Introduction to the New Testament (1937), p. 213. Ср.: A. E. Bamett, Paul becomes a Literary Influence (1941), pp. 1-40.

21 Ср.: op. cit., p. 108.

22 Op. cit., pp. 108 fT.

23 Op. cit., p. 177. Ср. комментарий мнения Миттона в работе: A. van Roon, The Authenticity of Ephesians, pp. 9-10.

24 Key to Ephesians, p.,vi. Э. Кеземан в своем эссе (Е. Kasemann, SLA (1966), pp. 288-297) усматривает как в Послании к Ефесянам, так и в Деяниях Апостолов сходство с литургической традицией и традицией гимнов, что, по его мнению, относит эти Книги ко времени после жизни ап. Павла.

25 Ср.: W. Lock, НОВ I, р. 716. 26ILNT, pp. 373 1?.

27 См. дальнейшую дискуссию в разделе P данной главы. Ср.: Dibelius, Die Kolosser-, Epheser- und Philemonbriefe (LHB), 1927, pp. 43 f.

28 Op. cit., p. 15.

29 Ср.: Mitton, op. cit., p. 15, и Nineham, Studies in Ephesians (ed. F. L. Cross), p. 35.

30 Ср.: Nineham, op. cit., p. 35.

31 Аргументы в пользу авторства ал. Павла см. ниже в данной главе.

32 См. обсуждение эпистолярной псевдоэпиграфии в приложении Ш к данной книге для оценки этого подхода. Мерклейн (Н. Merklein, Das kirchliche Ami nach dem Epheserbrief, 1973), который отрицает авторство Павла для Послания к Ефесянам, подвергся критике со стороны Реардона: Р. Н. Reardon, CBQ 37 (1975), pp. 133-133. Последний критикует Мерк-лейна за допущение слишком многих предположений, особенно касающихся псевдонимично-сти Книг Нового Завета. Так, он слепо следует позиции Брокса по отношению к псевдонимич-ности Пастырских Посланий. Все, кто отрицают авторство Павла, склонны доверять идее недоказуемой псевдонимичности.

33 Ср.: Mitton, op. cit., p. 16.

34 Key to Ephesians, p. vii.

35 Paulus der Apostel Jesu Christ (1845).

36 Lieb und Lieb Christi (1933).

37 Der Brief an die Epheser (1965). Фишер (К. M. Fischer, Tendenz und Absicht des Epheserbriefes, 1973) обсуждает гностическое влияние на ефесян. Ср.: М. Barth, ThLZ 101 (1976), pp. 355-359, который, хотя и критикует Фишера, все же соглашается с тем, что исследователь отбросил идею о ранней католичности (или, в Восточной Церкви, - кафоличности, т.е. вселенскости - прим. перев.) ефесян. Ср. работу: W. Rader, The Church and Racial Hostility (1978), pp. 177-185, который рассматривает различные точки зрения относительно гностического влияния.

38 Ср. заключение М. Барта по этому поводу: М. Barth, Ephesians, pp. 12-18.

39 Аргументы в поддержку авторства Павла см. ниже в данном разделе.

40 Key to Ephesians, p. v.

41 Op. cit, p. vii. Кеземан придерживается мнения о том, что Церковь представляла собой центр всего богословия автора Послания. См. его статью в ThLZ 86 (1961), pp. 1-8 и ZTK 60 (1963), pp. 75-89. В одной из своих работ (Jesus Means Freedom (1970), pp. 89-90) Кеземан доходит до того, что христологию Послания включает в учение о Церкви.

42 INТ, р. 232. Ср.: Mitton, op. cit., p. 19.

43 Ср.: J. A. Allan, "The "In Christ" Formula in Ephesians", NTS 5 (1958), pp. 54-62.

44 Ср.: E. J. Goodspeed, Key to Ephesians, p. vii.

45 Г. Концельман в своем издании Посланий к Ефесянам и к Колоссяиам: Н. Conzelmann, in NTD 8 (1962) поместил статью Рендторффа (Н. RendtorlT), который оба эти Послания приписывает ученику ап. Павла. Авторство Павла отвергается в комментариях Джонстона: О. Johnston, in NCB (1967). Ср. также: W. Marxsen, INT, 1968, pp. 187 ff., который на основе отрицания аутентичности Послания к Колоссянам отбрасывает также и аутентичность Послания к Ефесянам. Покорный (P. Pokomy, Der Epheserbrief mid die Gnosis, 1965), Миттон (С. L. Mitton, Ephesians, 1976), Гнилка (J. Gnilka, Der Epheserbrief, 1977) и Шнакенбург (R. Schnackenburg, Der Brief an die Epheser, 1982) не поддерживают авторства an. Павла. Однако оно утверждается следующими исследователями: Ф. Ф. Брюс (F. F. Bruce, The Epistle to the Ephesians (1962), Шлир (H. Schlier, Der Brief an die Epheser (1965), Клиджн (A. F. J. Klijn, INT (1967), pp. 103 ff.), .M. Барт (M. Barth, Ephesians (1974), Керд (G. B. Caird, Paul's Letters from Prison (1976) и А. ван Роон (A. van Roon, The Authenticity of Ephesians, 1974).

46 Op. cit.,p. 160.

47 Studies in Ephesians, p. 22.

48 Ср. с предыдущим пунктом данного раздела.

49 Необходимо отметить, что словарь Послания к Колоссянам обладает еще меньшим сходством с писаниями Павла по сравнению со словарем Послания к Ефесянам. Несмотря на это, многие ученые отвергают аутентичность последнего, принимая при этом первое. О серьезных трудностях в установлении аутентичности Послания к Ефесянам на основе стилистики см. предостерегающее обсуждение проблемы: Н. J. Cadbury, "The Dilemma of Ephesians", NTS (January 1959), pp. 91-102.

50 См.: A. van Roon, op. cit., p. 215, который убежден, что нет оснований трактовать это выражение как возражение против авторства ал. Павла. Исследователь на основе тщательного исследования стиля Послания к Ефесянам (pp. 100-212) утверждает, что стиль не исключает авторства Павла.

51 Некоторые исследователи предпочитают более раннюю датировку Послания Клемента; ср.: Эллиотт-Бинс (L. Е. Elliott-Birms, The Beginnings of Western Christendom (1948), pp. 101, 224 ff.). Он склоняется к мнению Эдмундсона и относит это Послание к 70 г. от Р.Х.

52 Мейнерц (Meinertz, Einleitung, p. 130) считает, что даже более непоследовательные и резкие выражения были бы неудивительны для человека, находящегося в заключении. Противники авторства ал. Павла не учитывают ни тех обстоятельств, в которых находился Павел, ни изменения его настроения и его образа мыслей (ср.: G. G. Findlay, The Epistles of Paul the Apostle, 1892, p. 180).

53 Перси (E. Percy, Die Probleme der Kolosser- mid Epheserbriefe, 1946, pp. 179-252) провел доскональное исследование языка и стиля Послания к Ефесянам и обнаружил разительное сходство между ним и признанными Посланиями Павла, что свидетельствует в пользу единого автора. Сопоставление Послания к Ефесянам с кумранской литературой см.: К. G. Kuhn, NTS 7 (1961), pp. 334-346 (перепечатано в Paul and Qumran, edited J. Murphy-O'Connor, 1968, pp. 115-131). Кун полагает, что стиль Послания характерен для кумранской литературы, в особенности - длинные предложения. Практические разделы, исключая Ефес. 5.22-6.9, обнаруживают тесную связь с Кумраном. Однако выводы Куна не затрагивают проблемы авторства Послания. М. Барт (М. Barth, Ephesians, vol. I, p. 21) на основе исследования параллелей между Посланием к Ефесянам и кумранской литературой пришел к выводу о том, что это Послание ничуть не ближе по форме и содержанию к рукописям Мертвого моря, чем другие Послания Павла. Таким образом он считает, что подобные сопоставления малопригодны для разрешения проблемы авторства.

54 F. В. Clogg, INT, p. 96.

55 Ср.: E. F. Scott, The Epistles of Paul to the Colossians, to Philemon and to the Ephesians (MC,1930),p. 119.

56 Цитата из работы Гудспида: Goodspeed, Key to Ephesians, p. vii.

57 Ср. с пунктом Б раздела I данной главы.

58 Ср.: Е. F. Scott, op. cit., pp. 121 ff.; Миттон соглашается с тем, что если бы Павел был автором Послания к Ефесянам, то оно должно было быть написано сразу же после Послания к Колоссянам, однако он отвергает это, так как необходимо было бы определенное время для изменения некоторых доктрин и выражений: С. L. Mitton, op. cit., pp. 254-255. Каутс (J. Coutts, "The Relationship of Ephesians and Colossians", NTS 4 (1957-8), pp. 201-207) на основе изучения выборочных отрывков предполагает, что Послание к Колоссянам представляет собой заимствование из Послания к Ефесянам. В более ранней своей статье исследователь выдвинул мнение о том, что последнее Послание представляет собой циркулярное письмо, посвященное крещению: Coutts, NTS 3 (1956-7), pp. 115-127. Но большинство ученых придерживается мнения о приоритете Послания к Колоссянам. Дальнейшее развитие теории Каутса о концепции крещения в послании к Колоссянам см.: R. A. Wilson, StEv 2 (1964), pp. 676-680. Однако Мартин (R. P. Martin, Colossians and Philemon (1974), p. 33) отвергает теорию Каутса.

59 Op. cit., pp. 78, 79.

60 Кук в своей статье (А. В. Cook, "Unconscious Iteration, with special reference to Classical Literature", Classical Review 16 (1902), p. 264) утверждал, что зачастую невозможно различить: осознано или неосознано повторение в двух трудах одного и того же автора. Действительно, невозможно дифференцировать это всего для двух произведений. Альтернативная теория заключается в том, что отрывок о Тихике не является изначальным, равно как и следующие отрывки: Ефес. 1.1; 3.1-13; 4.1; 6.20; они были вставлены в первоначальную проповедь, возможно, произнесенную. Тихиком для того, что бы превратить ее в Послание Павла (ср.: Goguel, Introduction, IV, 2, pp. 473-474). Ср. также: W. L. Knox, St. Paul and the Church of the Gentiles (1939), p. 203, который считает Тихика причастным к написанию Послания.

61 Op. cit., p. 268.

62 Ср.: F. F. Bruce, Colossians, 1957, p. 301. Миттон соглашается с тем, что если оба Послания отправлены в одно и то же время, то было бы в целом естественным повторение отрывка о Тихике: Mitton, op. cit., p. 77. Очевидно, прав был Годе (F. Godet, ЮТ, 1899, р. 490), когда называл воспроизведение позднейшим автором спустя несколько лет после смерти Павла отрывка о Тихике актом "неслыханной дерзости".

63 Ср.: С. Н. Dodd, Colossians, AB (1929), pp. 122, 124, 125. Автор считает, что это Послание призвано было стать "венцом павлинизма". Однако против этого мнения см.: Julicher-Fascher, Einleitung (1931), p. 139.

64 См.: Von Dobschtitz, Christian Life in the Primitive Church (1904), p. 176. Исследователь предполагает, что автор Послания к Ефесянам представлял собой выдающегося мыслителя, вдохновленного идеей Послания к Колоссянам.

65 Ср. обзор данных, собранных Миттоном в его работе: Mitton, The Formation of the Pauline Corpus of Letters (1955). См. пункт Б раздела П приложения I к данной книге.

66 Ср.: С. F. D. Moule, Epistle to the Colossians, p. 6. Ср. также его статью в ЕТ 9 (1948-9), p. 224, где автор высказывает сомнения по поводу употребления слова soma /soma/ ("тело") в Кол. 3.19 и Ефес. 4.16. Ф. Ф. Брюс (F. F. Bruce, Colossians, p. 251) определнно отвергает интерпретацию Дибелиуса о том, что "тело" в Кол. 2.19 представляет космические сипы и, следовательно, не усматривает разницы между понятиями этих двух отрывков. Ср. также дискуссию: О. Cullmann, Christ and Time, 1951, p. 187; а также: Е. Best, One Body in Christ, 1955, p. 123.

67 Об аутентичности доксологии см. в пункте Б раздела IV главы 9 данной книги.

68 Ср.: Ephesians, pp. 55-81.

69 Перси (E. Percy, op. cit., p. 422 п.), критикуя теорию, сходную с позицией Гудспида, считает ее слишком наивной для серьезной критики.

70 Ср. работу: The Key to Ephesians, в которой приводятся параллели в английских текста^ приложении I к его книге (The Epistle to the Ephesians, pp. 279-315) используются греческие тексты.

72 После тщательного исследования основных идей Послания к Ефесянам Перси пришел к выводу о том, что автор был настолько сведущ в павловской мысли, что если он не был Павлом, то он оставался уникальным представителем всей христианской литературы вплоть до времени Лютера: Е. Percy, op. cit., p. 356. Другой автор (A. van Roon, Authenticity, p. 210), рассматривая теорию Гудспида и Миттона, считает маловероятной возможность воспроизводства тончайших стилистических особенностей из других Посланий.

73 Op. cit.,p. 101.

74 Op. cit., pp. 120 ff.

73 Ср.: Mitton, op. cit., pp. 138 ff.

76 Кедбери считает (H. J. Cadbury, NTS 5 (January 1959), p. 100), что параллели еще не позволяют допускать заимствование. Далее он полагает, что если и существуют сходные места, то у нас нет оснований отрицать, что Павел мог заимствовать сам у себя.

77 Ср.: op. cit., pp. 107-110, 322-332. Параллели с Посланием к Филиппийцам указывают на несколько иной смысл словоупотребления. Интересно отметить, что, например, слова tois ovsin en /tois ousin en/ особенно подчеркиваются в Послании к Ефесянам, а в Послании к Филиппийцам - нет. Митгон (р. 110) допускает, что в результате более тщательного исследования можно найти еще несколько параллелей, однако он не считает, что это может как-то повлиять на его сопоставления. Любопытно отметить, что Ф. X. Баур, отвергая аутентичность Послания к Филиппийцам, выделил десять выражений, характерных для ап. Павла, позаимствованных автором Послания у Павла; Митгон выделил четыре из них (ср.: Baur, Paul, P, p. 79). Некоторые из них определенно подпадают под категорию "разительных выражений", которые Митгон особенно подчеркивает и считает, что им придается большее значение в Послании к Ефесянам, чем в Послании к Филиппийцам (например, ср. Фил. 2,30; 1 Кор. 16.10; 2 Кор. 9.12). Возможно, дальнейшие исследования представят теорию Миттона в совершенно ином свете.

78 Этот принцип был ясно сформулирован с позиций статистической лингвистики Юлом (G. U. Yule, The Statistical Study of Literary Vocabulary (1944), p. 281), который не только предположил, что сопоставление должно касаться не менее 10.000 слов, но и то, что отобранные параллели должны быть сходными по длине и предмету, которому они посвящены. Неравноценные сопоставления приводят к ложным выводам. Более того, чем больший материал вовлечен в процесс сопоставления, тем меньше риск ошибочных умозаключений. При литературном изучении Посланий Павла необходимо учитывать еще один фактор. Хронология Посланий определяет возможность заимствования, так как более позднее Послание не может быть заимствовано более ранним. Выбор Миттона пал на Послание к Филиппийцам потому, что оно относится к тому же периоду, что и Послание к Ефесянам (op. cit, p. 108). Исследователь однако признает, что исчерпывающее и полное сопоставление требует анализа всех Посланий (op. cit., p. 107).

79 См. примеры неосознанного повторения одного и того же одним автором в разных произведениях, обнаруженные в классической и иной литературе: А. В. Cook, "Unconscious Iteration", Classical Review 16 (1902), pp. 146-158, 256-267. Например, Кук сравнивает две работы Еврипида: "Троада" (Troades) и "Гекуба" (Hecuba), отдаленные друг от друга десятилетним промежутком времени. Тем не менее оба произведения содержат множество повторяющихся слов и выражений. Кук приходит к выводу о том, что автор использовал те же слова "естественно и без сознательных усилий в том, чтобы его выражения совпадали в прежним описанием" (р. 153). Ср. также статью: Е. Laughton, "Subconscious Repetition and Textual Criticism", Classical Philology 45 (1950), pp. 73-83.

80 Ср.: Mitton, op. cit., p. 113.

81 Миттон пытается обосновать ценность своего исследования обращением к подложному Посланию к Лаодикийцам, которое он трактует как "неумелое собрание изречений из подлинно павловских Посланий" (ор. ей., р. 116). Большинство из них позаимствованы из Послания к Филиппийцам, а многие из них попадают в категорию "разительных и памятных высказываний". Однако его аргументы не являются достаточно вескими по следующим причинам. Во-первых, имитатор четко спланировал структуру своего подложного Послания в соответствии с Посланием к Филиппийцам, употребляя при этом изречения из всех четырех глав в том же порядке, что и в оригинале. Разумно предположить, что он уже имел копию Послания к Филиппийцам, которой пользовался; в этом случае его работу нельзя считать параллельной Посланию к Ефесянам. Во-вторых, если составитель подложного Послания уже обладал оригиналом, то воспроизводство "разительных и памятных высказываний" теряет смысл. Исследование Миттона приобретает силу исключительно в том случае, если имитатор писал по памяти.

Более того, этот феномен не наблюдается в равно подложном Третьем Послании к Коринфянам. Странно, что Миттон не применяет свои методы проверки по отношению к Пастырским Посланиям, которые он также считает непавловскими за исключением нескольких подлинных моментов. В соответствии с его гипотезой (ex hypothesi) эти методы проверки должны привести к тем же самым результатам в исследовании как Пастырских Посланий, так и Послания к Ефесянам, так как по мнению Миттона все они написаны имитатором. Однако исследования П. Гаррисона списка параллелей Павла (Р. N. Harrison, The Problem of the Pastorals (1921), pp. 167-175) и соответствущих им текстов не оправдали ожиданий. При сопоставлении со значением 29,1%, выведенного Миттоном для Послания к Ефесянам на основе выделенных им параллелей с восмью Посланиями Павла (op. cit., p. KM), Пастырские Послания демонстрируют более низкий процент (1 Тим. 27,7%; 2 Тим. 22,7% и Тит. 20,9%) соответствия параллелей с десятью Посланиями. После того, как были внесены некоторые поправки с целью учета большего количества материала, на основе которого проводились расчеты, Послание к Ефесянам дало цифру 32,7% (Mitton, op. cit., p. 109), 1 Тимофею - 23,7%, 2 Тимофею - 19,4% и Титу - 17,9%, в то время как Послание к Филиппийцам - 15,2%. Еслм Миттон настаивает на теории имитатора для Послания к Ефесянам и Пастырским Посланиям, то необходимо признать, что умозаключения, выведенные на основе параллелей, являются ошибочными. Другое важное соображение заключается в том, что в Пастырских Посланиях отсутствуют параллели, которые Миттон находит в Послании к Ефесянам. "Разительные высказывания" также усложняют проблему, так как Гаррисон выделил группу стереотипных высказываний в Пастырских Посланиях (op. cit., p. 166), для которых отрицается авторство Павла, в то время как Миттон считает, что для Послания к Филиппийцам эти фразы носят обыденный характер, что является признаком авторства Павла. Представляется, что этот метод проверки содержит значительный субъективный элемент, по крайней мере, в своей нынешней форме. Предположение Миттона может быть верным для сознательной литературной работы, так как в классической античной литературе считалось достоинством отсутствие вербальных повторений, допущение которых можно было бы рассматривать как подсознательное; однако ап. Павел руководствовался совершенно иными мотивами, отличными от тех, которые доминировали в трудах античных ораторов и писателей (ср.: А. В. Cook, Classical Review 16 (1902), p. 256, который полагает, что яркие выражения в трудах известных писателей представляются настолько заметными, что их нельзя считать подсознательными).

82 Эрнст Перси (Е. Percy, Die Probleme der Kolosser- and Epheserbriefa, 1946, pp. 433^140) допускает множество разительных сходств в мыслях и идеях, но он полагает, что литературное заимствование не может быть определенно установлено. Если оно и существует, то приоритет должен оставаться за Посланием к Ефесянам.

83 ILNT.pp. 373 ff.

84 Обсуждение теории циркулярного письма см. в пункте Б раздела P данной главы.

85 См. в пугаете Б данного раздела.

86 Современная критика незаметно для себя испытала сильное влияние критики Тюбин-генской школы с ее произвольными реконструкциями раннехристианской истории. Высказывание Дж. Сэлмона (ЮТ) против ранних критических тенденций актуально и в наши дни: "Она (критика - перев.) обнаруживает неспособность выяснить историческую ситуацию, если письма Павла привязываются к определнной дате (например, ко времени заключения в Риме -Д. Гатри) для того, чтобы представить апостола занятым проблемой защиты позиции своих новообращенных из язычников, или если исследователь высказывает удивление по поводу того, что барьер между евреями и язычниками уже преодолен" (pp. 393-394).

87 Footnotes to St. Paul (1935), pp. 173-174.

88 См.: С. F. D. Moule, ET 60 (1948-9), pp. 224-225. Автор критикует Миттона и Гудспида на том основании, что они уделяют слишком большое внимание различиям между Посланиями к Ефесянам и к Колоссянам, вместе с тем Моуль считает, что теория Гудспида устра-няет проблему второй главы.

89 Ср. пункт Б данного раздела.

90 Ср.: op. cit., pp. 16-17. F. F. Брюс (F. F. Brace, BJRL 49 (1967), pp. 312 ff.), рассматривая павловскую доктрину о Церкви, признает, что она имеет более развитой характер, чем в Первом Послании к Коринфянам. Действительно, он допускает некоторые элементы Fruhkatholizismus, однако исследователь отвергает любые попытки оспорить павловский характер этой доктрины.

91 Современные противники авторства Павла стремятся сделать упор прежде всего на богословских возражениях. В. Г. Кюммель (W. G. Kummel, INT, p. 360) считает богословие Послания невозможным для Павла. Он разделяет мнение Кечемана о том. что христология Послания к Ефесянам рассматривается сквозь призму экклезиологии

92 Симпсон (Е. К. Simpson, The Epistle to The Epliesians (1958;, p. 66) считает "основанием" апостольское свидетельство о Христе. Однако Брюс (Т. F Bruce. Colossians. Philemon, Ephesians (1984), p. 304) рассматривает альтернативную точку зрения как более естественную. Ср. также: Н. Schlier, Der Brief an die Epheser, p. 142, который видит основание в Самом Христе. Мерклейн (Н. Merklein, Das Kirkliche Amt nach der Epheserbrief (1973), p. 138) считает основанием апостолов как основополагающих проповедников Христа.

93 Хенсон (S. Hanson, The Unity of the Church in the New Testament: Colossians and Ephesians (1946), p. 131) трактует апостолов как "основание" в их положении свидетелей и служителей Христа, и в этом смысле слова по его мнению разница между Христом и Его апостолами незначительна.

94 Ephesians and Colossians (ICC, 1899), pp. xvi, 82. Ср. обсуждение этого понятия в работе: Van Roon, Authenticity, pp. 389-390, в которой опровергается мнение о том, что эта концепция оспаривает авторство Павла.

95 Лок (W. Lock, "Ephesians", in HDB I, p. 717) полагает, что слово "святой" указывает на специальное посвящение пророков и апостолов в противовес сынам человеческим.

96 М. Барт (М. Barth, Ephesians, pp. 46-48) оспаривает мнение о том, что доктрина об оправдании может служить критерием аутентичности. См. комментарии Рейдера к мнению Кеземана о доминировании экклезилогии в Послании к Ефесянам: W. Rader, The Church and Racial Hostility (1978), pp. 182-183.

97 Ср. работу: F. J. A. Hort, Prolegomena to St. Paul's Epistles to the Romans and Ephesians (1895), p. 123.

98 См.: Sanday and Headlam, Romans, ad loc., которые не считают эту доктрину противоречащей утверждениям Павла, а полагают, что она изложена "неопределенным и неточным языком".

99 Годе (F. Godet, INT (1899), I, p. 484) считает, что стих Рим. 14.9 подразумевает идею сошествия в ад.

100 Аллан (J. A. Allan, op. cit., NTS (1958), p. 58) допускает, что этот и другие отрывки, возможно, раскрывают глубину мысли Павла, хотя в равной степени возможно, что они являются привнесенными. Если тот или иной исследователь склонен отрицать авторство Павла, то он предпочтет последнее мнение. Однако сторонники аутентичности Послания придерживаются взгляда, утверждающего глубину мысли апостола.

101 См. также Рим. 3.21 и далее, 11.11 и далее; Гал. 3-4, где эта мысль изложена, во всяком случае в общих чертах.

102 Ср. дискуссию по этой теме: Barth, op. cit., pp.

103 Исследуя наиболее значительные темы Послания к Ефесянам, Л. Серфо (L. Cerfaux, Litterature et Theologie Pauliniennes, 1960, pp. 60-71) доказывает, что однородность Послания к Ефесянам с другими величайшими Посланиями Павла свидетельствует в пользу аутентичности первого. Ср. также: P. Benoit, Exegese et Theologie 2 (1961), pp. 53 ff (статья первоначально опубликована в RB 46 (1937), pp. 342 ff. 506 ff.). Интересно отметить, что Марксен (W. Marxsen, ШТ, 1968, p. 196) признает использование павловских идей, однако думает, что автор Послания заходит дальше Павла.

104 См. приложение Ш об эпистолярной псевдоэпиграфии против данной точки зрения.

103 Теория о том, что Лука мог быть автором Послания к Ефесянам была впервые предложена Мартином: R. P. Martin, ET 79 (1968), pp. 296-302. Он пришел к данному мнению в результате сравнительного анализа Евангелия от Луки и Деяний Апостолов с Посланием к Ефесянам. Барт (М. Barth, Ephesians, vol. I, pp. 49-50) приводит некоторые дополнительные данные, которые свидетельствуют скорее в пользу аутентичности, чем псевдонимичности. Он считает, что отсутствие ссылок на Павла в Откровении указывает на незначительное влияние Павла в Малой Азии в то время. Далее исследователь полагает, что некоторые отклонения скорее можно отнести к самому Павлу, чем к плагиатору. Стурктура и единство Послания предполагают работу гениального мастера, и Барт думает, что такой мастер не мог не оставить о себе никаких следов. В конечном счете апостол Павел не обязан был постоянно негодовать, и спокойствие Послания к Ефесянам не представляет собой серьезного аргумента против аутентичности.

106 Ср.: Е. Percy, op. cit., pp. 42M22.

107 1. 3. 12, vol. I, p. 375, цит. по: Alford, Greek New Testament (1871), vol. Ш, p. 16. CM. также: J. Eadie, Commentary on Ephesians (1883), p. xxviii, который выделил мнение Епифания о том, что Маркион назвал седьмое Послание Павла PROS EFESIOVS /PROS EPHESIOUS/ ("к Ефесянам").

108 Кюммель (Kiimmel, INT, p. 355) считает, что в тексте содержатся указания на псевдо-нимичное происхождение.

109 С другой стороны Тертуллиан писал о том, что Маркион изменял названия Посланий как будто на основе тщательных исследований ("quasi et in isto diligentissimus explorator"), Adv. Marc. v. 17.

110 Adv. Haer. v. 2. 36.

111 Strom, iv. 65. Ср. также: Paed. iv. 65.

112 Adv. Marc. n. 11,17. См. прим. 109.

113 Полное обсуждение различных гипотез относительно первоначального написания стиха 1.1 см.: N. A. Dahl, "Addresse und Proemium des Epheserbriefes", ThZ 7 (1951), pp. 241-264. Относительно стиха 1.1 было высказано предположение (R. Batey, JBL 81 (1963), p. 101) о том, что переписчик перепутал слово Asias /Asias/ с ovsais /ousaes/. Ср. также другое предположение: М. Santer, NTS 15 (1969), pp. 247 Г., которое гласит, что изначально слова kai pistois /cai pistois/ (синод, "и верным") в Ефес. 1.1 стояли до слов tois ovsin /tois ousin/ (синод, "святым") без указания en Efesw /en Epheso/ (синод, "в Ефесе"). Первая фраза была случайно опущена переписчиком и позже вставлена другим переписчиком не на свое место. Слова en Efesw были добавлены позже по аналогии с другими письмами Павла. Данная теория представляет слишком сложный процесс, однако она заслуживает внимания.

114 Данные см. в пункте Б раздела IV главы 9 данной книги.

115 А. ван Роон (A. van Roon, Ephesians, pp. 72-85) дает полный список текстуальных проблем в начале Послания к Ефесянам. Он приходит к выводу о том, что форма выражения, представленная в Послании без слов en Efesw /en Epheso/ ("в Ефесе") вполне соответствует тому типу введения, который содержится в других Посланиях Павла. Ср.: Е. Best, in Paul and Paulinism (eds. M. D. Hooker and S. C. Wilson, 1982), pp. 273-379; idem, in Text and Interpretation (eds. E. Best and R. M. Wilson, 1979), pp. 29-42.

116 Ср. мнение Гарнака о том, что слова "к Лаодикийцам" были опущены в этом Послании из-за дурной славы, которой пользовалась эта церковь (ср. Отк. 3.14 и далее): Hamack, SBA (1910), pp. 701 ff.

117 Ср.: J. N. Sanders, Studies in Ephesians (ed. F. L. Cross, 1956, p. 14). Гаррисон (Р. N. Harrison, "The Author of Ephesians", StEv 2 (1964), pp. 595-604) выдвигает маловероятное предположение о том, что Онисим написал Послание к Ефесянам для того, чтобы компенсировать утрату подлинного Послания в Лаодикию.

118 Поскольку Кол. 4.16 свидетельствует о том, что ап. Павел написал Послание к Лаодикийцам в то же время, что и Послание к Колоссянам, можно предположить, что современное "Послание к Ефесянам" вначале попало в Лаодикию, и в этом свете Маркион мог отразить истинное предание. Так как Послание к Колоссянам, скорее всего, написано до Послания к Ефесянам, то необходимо предположить, что стих Кол. 4.16 либо был вставлен после написания Послания к Ефесянам, либо Павел упоминает о письме, которое он только собирается написать. Мак-Нейл (McNeile, St. Paul, p. 216), который считает, что современное Послание было адресовано лаодикийцам, объясняет свое мнение предположением о том, что лаоди-кийцы могли послать копию этого письма, опустив при этом адресат.

119 Краткий список возражений см. в работе: D. Е. Nineham, Studies in Ephesians (ed. F. L. Cross), p. 25.

120 Если бы циркулярное письмо без адресата сохранилось в Ефесе, можно было бы предполагать, что ему после долгого хранения был приписан адресат. Ср.: G. Zuntz, The Text of the Epistles (1953), p. 228 п., который ссылается на другие свидетельства в пользу циркулярного письма в древнем мире.

121 Ср. обсуждение в работе: W. Michaelis, Eihleitung, pp. 195 ff.

122 Вильсон (J. P. Wilson, ET 60 (1948-9), pp. 225-226) выдвигает интересное предположение о том, что первоначально текст Ефес. 1.1 выглядел следующим образом: tois ovsin eni kai pistois en Cristw Ihsou /tois ousin eni cai pistis en Christo Jesu/ ("святым единым и верным во Христе Иисусе"). Эти слова очень хорошо подходили бы теме единства в Послании. Он аргументирует свою позицию употреблением слова eni /eni/ (синод, "одном") в Кол. 3.15. Однако его поправку нельзя считать естественной. По аналогии с использованием en /en/ (предлог "в" и т.п.) в Рим. 1.7,15 это слово использовалось с названием места.

123 Этого мнения придерживается Сандерс: J. N. Sanders, Studies in Ephesians (1956), p. 16.

124 См. различные работы Гудспида по Посланию к Ефесянам, работу Джона Нокса (John Knox, Philemon among the Letters of Paul, 1936) и Митгона (Mitton, Epistle to the Ephesians).

Ср. также: W. L. Knox, St. Paul and the Church of the Gentiles (1939), p. 184; K. and S. Lake, An Introduction to the New Testament (1938), p. 142; S. G. F. Brandon, The Fall of Jerusalem (1957), pp. 213 ff. Однако последний автор отвергает теорию Гудспида в том, что Деяния Апостолов представляют сборник Посланий, что является основой его теории.

125INT (1937), pp. 230 ff.; Key to Ephesians (1956), p. xiii.

126 Ср.: op. cit., pp. 160 ff.

127 Ср. обзор Миттона попыток обосновать то, что Маркион изменил первоначальный порядок перестановкой Посланий к Галатам и к Ефесянам (т.е. к Лаодикийцам по канону Маркиона): The Formation of the Pauline Corpus, pp. 61 ff. Он следует аргументам Дж. Нокса, изложенным в J. Knox, Marcion and the New Testament (1942).

128 Studies in Ephesians (ed. F. L. Cross), p. 15. Необходимо отметить, что Маркион больше занимался сокращением и урезыванием, чем вставками.

129 Объяснение отрывка о Тихике М. Дибелиуса представляется в равной степени неубедительным. Он предполагает, что Послание к Ефесянам было составлено позже с тем, чтобы заменить Послание к Лаодикийцам, упомянутое в Кол. 4.16, а название "к Ефесянам" оно получило на основании отрывка о Тихике. М. Dibelius, A Fresh Approach, p. 170.

130 Ср.: F. W. Beare, Ephesians (Ю), р. 603.

131 См. выше в пункте В раздела I данной главы.

132 См. там же.

133 Попытка Гудспида отождествить автора этого "вводного" Послания с бывшим рабом Онисимом, ставшим епископом Ефесским, подверглась критике на основе следующих соображений. У нас нет сведений о тесной связи Онисима с Ефесом, и крайне невероятно, чтобы язычник (каким предположительно был Онисим) стал автором Послания. Ср.: М. Barth, Ephesians, p. 40.

134 Ср.: Beare, op. cit., pp. 601 ff.

135 Ср.: Beare, op. cit., p. 605.

136 В. Михаэлис предполагает, что циркулярное письмо вернулось в Ефес, откуда оно было послано, и этот факт позволил в дальнейшем христианам приписать Посланию данное место назначения: W. Michaelis, op. cit., p. 194. Викенхаузер (A. Wikenhauser, New Testament Introduction, p. 426) допускает Ефес как место назначения на том основании, что копии циркулярного письма были изготовлены в Ефесе. Некоторые усматривают признаки синкретического гностицизма в обстановке, которая вызвала необходимость Послания, но только в той мере, в какой Послание противостоит подобным течениям. Ср.: Р. Рокоту, ZNTW, 53 (1962), pp. 160-194. Автор указывает на серьезные различия между гностическим Urmensch и Христом. Ср.: idem., Der Epheserbrief und die Gnosis (1965). Г. Шлиер (Н. Schlier, Der Brief an die Epheser, 1965) объясняет некоторые идеи an. Павла противостоянием греко-иудейскому гностицизму.

137 Ср.: J. С. Kirby, Ephesians, Baptism and Pentecost (1968). Ср. также мнение других сторонников теории о части Послания к Ефесянам, как о литургии на крещение: W. Nauck, EvTh 13 (1953), pp. 362 ff., и G. Schille, ThLZ 80 (1955), col. 183.

138 Дж. Армитидж Робинсон (J. Armitage Robinson, Epistle to the Ephesians, 1904) суммировал цель Послания как однозначное истолкование единства человечества во Христе и Божью цель, осуществляемую через Церковь. Другой автор (Н. Rendtorff, "Der Brief an die Epheser" in Die kleineren Briefe des Apostels Paulus, NTD (1955), p. 56) придерживается мнения о том, что Павел развил в Послании к Ефесянам мысли, изложенные в Послании к Колоссянам не основе своих собственных размышлений и молитв и вскоре после этого записал их, направив Послание в Ефес из-за отсутствия адресата и специфической цели написания. Таким образом, Послание можно рассматривать как размышление над величайшими христианскими темами. Чедвик (Н. Chadwick (ZNTW 51 (1960), pp. 143-153) видит цель Послания в предвидении Павлом необходимости единства между павловскими и непавловскими церквями. М. Барт (М. Barth, Interpreter 17 (1963), pp. 3-24) думает, что Послание к Ефесянам показывает, как христиане из язычников должны знать и понимать все, что Бог делает для Израиля. Ср. также его комментарии: Ephesians, pp. 41-50.

139 См. рассмотрение датировки Послания к Колоссянам в разделе VI главы 15. Если ефесская гипотеза происхождения Послания к Ефесянам верна, то его необходимо датировать гораздо более ранним временем. В. Михаэлис (W. Michaelis, op. cit., p. 199), например, датирует Послание зимой 54-55 гг. (дата, которая по времени недалеко отстоит от служения Павла в Ефесе) и предполагает сходную датировку для Посланий к Колоссянам и к Филимону.

140 Так, например: R. Schnackenburg, Der Brief an die Epheser (1982), p. 30; C. L. Mitton, Ephesians (1976), однако некоторые относят его к несколько более позднему времени (например: A. Lindemann, ZNTW (1976), pp. 235-251, который датирует временем незадолго до 100 г.), в то время как другие - несколько более ранним (см.: Н. F. D. Sparks, The Formation of the New Testament (1952), p. 72, который предполагает 75-80 гг. временем написания Послания). Обсуждение датировки собрания Посланий, предложенной Гудсгшдом, см. в разделе P приложения I к данной книге.

ГЛАВА 14. ПОСЛАНИЕ К ФИЛИППИЙЦАМ

I. ФИЛИППИЙСКАЯ ЦЕРКОВЬ

В Деян. 16 дается описание возникновения этой церкви, первой в Европе, и приводится три примера проявления силы христианства в Филиппах: (1) набожная прозелитка Лидия из Асии, торговавшая багряницей, желающая принять благовестие (16.11-15); (2) пророчица, дух пророчества которой был изгнан Павлом как пример торжества Иисуса Христа над силами тьмы (16.16-18); (3) тюремный страж, который благодаря землетрясению понял необходимость обращения, являющийся примером силы Евангелия преобразовывать целые семьи, так как он и его домашние крестились (16.27-34). Книга Деяний не сообщает стала ли пророчица христианкой, но другие несомненно составили ядро Филиппинской церкви.

Другие члены церкви, которые упоминаются в Послании, такие как Епафродит, Еводия, Синтихия и Климент1 - все эти имена говорят об их принадлежности к языческой церкви, что подтверждается некоторыми указаниями в Послании. В Фил. 3.3 и далее слова Павла, "обрезание - мы", предполагают, что читатели не были обрезанными евреями. В своем перечислении необходимых качеств в 4.8 и далее Павел употребляет слова, типичные для языческого мира того времени, и именно поэтому он употребляет те слова, которые его читатели, будучи язычниками, лучше всего знали.

Об организации этой церкви мы узнаем только из приветствий в начале Послания. Хотя Павел обращается ко "всем святым, находящимся в Филиппах", он затем добавляет "с епископами и диаконами", которые тем не менее остаются на втором плане. Очевидно, о них упоминается только потому, что они были ответственны за организацию материальной помощи для работы Павла, благодарность за которую является одной из причин написания Послания. Их выделение здесь несомненно говорит о том, что на ранней стадии истории Церкви существовало два разных вида служения. Те, кто отрицает такую организацию во времена Павла, затрудняются объяснить слова "с епископами и диаконами". Так, Истон2, например, видел в этих словах не уточнение, а общее определение таких функций, как "управление" и "вспоможение" в 1 Кор. 12.28. Однако едва ли можно делать такое различие, и так как в Деян. 14.23 говорится, что ап. Павел и Варнава рукоположили пресвитеров в каждой церкви, которую они основали во время своего миссионерского путешествия, то скорее всего можно думать, что Павел имел какое-то отношение к организации Филиппинской церкви3.

Эти христиане поддерживали тесную связь с апостолом, который по всей вероятности посетил их через пять лет после того, как покинул Ефес, потому что в Деян. 20.1-1 говорится, что Павел отправился в Македонию, "преподав верующим обильные наставления", и несомненно, что во время этого путешествия он посетил и Филиппинскую церковь. Кроме того, он послал в Македонию Тимофея и Ераста, чтобы подготовить его приход туда и, очевидно, они еще находились там, когда он пришел. Но за время его отсутствия филиппинцы проявили к нему доброе отношение, послав ему подаяния для работы в Фессалонике (Фил. 4.15), что, видимо, сделали и позже (2 Кор. 11.9). Проведя затем три месяца в Греции, ап. Павел снова посетил Филиппы и провел там пасху, отправившись затем в Иерусалим с подаяниями для бедствующих святых.

Филиппинская церковь находилась в историческом городе, основанном отцом Александра Великого, Филиппом, и названном его именем. После разгрома Октавием войск Марка Антония в битве при Акции в 31 г. до Р.Х. там была создана военная колония с особыми гражданскими привилегиями. Этот факт может объяснить терминологию в Фил. 1.27; 3.20, где Павел говорит о небесном гражданстве. В Деяниях Апостолов есть много намеков на то, что филиппинцы гордились своими привилегиями (ср. Деян. 16.20-21). На это указывают также такие термины, как преторы (praetors - синод, "воеводы") и ликторы (lictors - синод, "городские служители") -Деян. 16.20, 35.

II. ПРИЧИНА НАПИСАНИЯ

В Фил. 4.18 Павел пишет о дарах, посланных ему читателями через Епафродита. Хотя он благодарит их за щедрость в конце Послания, это отнюдь не значит, что делает он это впервые. Едва ли бы он оставил такой важный вопрос на конец Послания4. Но если он благодарил их раньше, то причиной написания Послания не могло быть получение даров.

В связи с этим особого внимания заслуживает роль Епафродита. Из Фил. 2.25 ясно следует, что филиппийцы сами послали его, чтобы он служил Павлу "в нужде" его. Во время его служения с Павлом он сильно заболел и был при смерти (2.27), и апостол благодарит Бога за его спасение. Но филиппийцы услышали о болезни Епафродита, и слухи об их заботе о нем дошли до него. Павел почувствовал, что он хочет возвратиться домой и решил отослать его. Такое решение и явилось, возможно, главной причиной написания этого письма5.

Предполагалось6, что филиппийцы были недовольны Павлом из-за того, что он слишком долго задержал у себя Епафродита, и поэтому Павел решил отослать его обратно. Но едва ли можно думать, чтобы Павел не отнесся серьезно к болезни Епафродита, так как он дважды пишет, что тот был "при смерти" и "повергая опасности жизнь, дабы восполнить недостаток ваших услуг мне". Но не предполагают ли эти фразы, что недовольство Епафродитом заставило Павла написать это письмо? Не означает ли это, что Епафродит не выполнил своей задачи, или что Павел не был благодарен за его помощь? Если бы это было так, то слова Павла в Фил. 2.30, конечно же, объяснили бы читателям, что они были неправы, и поэтому Павел просит принять его "со всякою радостью, и таких имейте в уважении" (2.29).

Если главной причиной письма было возвращение Епафродита, то какова же была цель упоминания о дарах? По мнению Дж.. Майкла7, Павел должен был написать этой церкви по крайней мере еще одно письмо, в котором он уже благодарил читателей за их помощь. Он8 также видит в словах апостола намек на то, что филиппийцы неправильно поняли то, что он им писал раньше. Они могли думать, что он не оценил их щедрости, и поэтому он вспоминает их доброе отношение к нему с первых же дней основания церкви в Филиппах. Он благодарит их за заботу о нем, когда ни одна другая церковь не помогла ему подаянием. Затем в парадоксальных выражениях он подчеркивает свою независимость (ср. 4.17 "не потому чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу"). Он научился довольствоваться тем, что имеет (4.11). Видимо, филиппийцы неправильно поняли, что он писал им раньше, полагая, что он нуждался в их помощи. Майкл считает, что в этом отрывке апостол объясняет то, что сказал раньше. Его независимость отнюдь не означает, что он не благодарен им за их помощь9. Хотя эта гипотеза и выглядит привлекательной, она не подтверждается имеющимися данными. Возможно, что, заканчивая письмо, апостол с благодарностью вспоминает помощь, которую ему оказали филиппийцы. Написав 4.10-13, он, может быть, опасался, что читатели увидели в его словах осуждение, и потому снова повторяет, что очень благодарен им (4.14-20).

Другими причинами Послания могли быть: (1) желание сообщить о предстоящем посещении Тимофея; (2) намерение, если удастся, посетить их в ближайшем будущем; (3) подчеркнуть необходимость в единстве, что предполагает тенденцию к разделению или по крайней мере натянутые отношения (ср. 4.2, где апостол побуждает двух женщин к единству в Господе). Цель гл. 3 мы рассмотрим ниже, но здесь Павел предостерегает против иудействующих, что предполагает угрозу, а не свершившийся факт.

III. АУТЕНТИЧНОСТЬ

Едва ли необходимо здесь говорить об аутентичности Послания, так как большинство ученых считают ее бесспорной. Некоторые же разделяют теорию интерполяции. Однако большинство из тех, кто не признает целостности Послания, тем не менее считает отдельные части подлинно павловскими, потому что внутренние свидетельства самого Послания не вызывают сомнения в его аутентичности. К тому же внешние данные подтверждают внутренние.

IV. МЕСТО И ДАТА ОТПРАВКИ

Так как Павел находился "в узах" (Фил. 1.7, 13, 16)11, главным вопросом является место его заключения. Традиционно всегда таким местом считался Рим, но по двум другим теориям это были Кесария или Ефес.

А. Кесария

Некоторое время эта гипотеза не находила поддержки, но теперь ей стали уделять большее внимание''.

1. Считается, что ап. Павел находился в заключении вскоре после посещения Филипп, и это заключение было кратким, но само Послание ничего определенного об этом не говорит (ср. Фил. 1.30; 4.10). Кроме того, Послание пронизано чувством близкой смерти, что не соответствует относительно легким условиям заключения в Кесарии12.

2. Полемика против еврейских учителей в гл. 3 считалась свидетельством того, что Послание относится к периоду еврейско-языческих распрей и поэтому должно датироваться тем же временем, что и другие ранние Послания, в которых есть много сходства с Посланием к Филиппинцам (ср. Фил. 3.2 с 2 Кор. 11.13 и Гал. 5.12; Фил. 3.3 с Гал. 6.13; Фил. 3.18 с Гал. 6.12 и 1 Кор. 6.23; и Фил. 3.19 с 2 Кор. 4.3, Рим. 16.18; Гал. 6.12, 14 и 2 Кор. 4.2).

3. Преторию в Фил. 1.13 надо понимать в смысле Деян. 23.35 как дворец Ирода, и в таком случае обитатели его едва ли могли знать причину ареста Павла. Однако ссылку на преторию в Фил. 1.13 естественнее всего будет понимать в личном смысле, т.е. саму тюремную стражу, а не дворец, в котором они находились. Павел связывает стражу со "всеми прочими", что надо понимать в личном смысле.

4. В Послании ясно говорится, что заключение Павла побудило многих смело проповедовать Евангелие (1.14), а это предполагает город, в котором была церковь, что едва ли возможно в случае Кесарии13.

Б. Рим

Предание, которое утверждает, что Послание было отправлено из Рима, имеет более веские основания.

1. Это предание основывается на более естественном понимании "претории" (1.13) и "кесарева дома" (4.22). Если первая означает стражу претории, штаб-квартира которой была в Риме, или, что более вероятно, императорскую стражу14, то последняя будет предполагать рабов или вольноотпущенных, прикрепленных к императорской резиденции в том же городе, среди которых некоторые приняли Евангелие15.

2. Суд над Павлом, очевидно, еще не закончился, и Павел ожидает, что скоро ему будет вынесен смертный приговор. В таком случае это предполагает только верховный суд, приговор которого не подлежит обжалованию. Тогда это не могло быть заключением в Кесарии, так как Павел обратился с жалобой к кесарю. И действительно, трудно поверить, чтобы провинциальный суд мог вызвать у Павла предчувствие окончательного приговора, которое предполагается в Фил. 1.19 и далее. У нас есть все основания не согласиться с предположением, что Павел был на свободе и что ссылка на узы является метафорической, потому что это противоречит всей сущности главы I16.

3. Смелость "многих" проповедовать евангелие была бы совершенно понятна в таком городе, как Рим, где уже существовала довольно большая церковь,, а это дает данной теории большое преимущество над кесарийской гипотезой17.

4. Личные условия апостола скорее всего соответствуют римскому заключению, потому что он мог довольно свободно переписываться с разными церквами, принимать своих сотрудников и организовывать их миссии, что полностью соответствует Деян. 28.16, 30-31.

5. Павел, несомненно, имел большие надежды на освобождение и возможность в близком будущем посетить Филиппинскую церковь18, а в Кесарии он собирался обратиться к императору, что предполагало посещение Рима.

6. Пролог Маркиона к этому Посланию утверждает, что Послание было послано из Рима. Это особенно интересно в связи с Прологом к Посланию к Колоссянам, где утверждается, что оно было послано из Ефеса, хотя, что касается Послания к Филимону, как и к Филиппийцам, то говорится, что они были посланы из Рима.

Хотя свидетельства в пользу Рима, а не Кесарии традиционно считались достаточно вескими, против них было выдвинуто несколько возражений. Главным возражением является трудность, если не невозможность, вместить так много сообщений и путешествий между Римом и Филиппами в относительно короткий период времени, так как для преодоления этого расстояния требовалось около месяца. Обычно считается, что путь этот был довольно легким, но встает вопрос, возможно ли было осуществить столько путешествий, как предполагает эта теория, между Римом и Филиппами? Их можно суммировать следующим образом:

1. Филиппинцы получили известие от Павла.

2. Епафродит приходит в Рим с дарами.

3. Он заболевает, очевидно, после какого-то периода служения у Павла, и слухи о его болезни доходят до филиппийцев (4.18; 2.26). Филиппийцы могли в это время получить и благодарность Павла за дары.

4. Павел узнает, что филиппинцы скорбят по поводу болезни Епафродита (2.26).

5. Епафродит доставляет Послание в Филиппы (2.25).

6. Тимофей вскоре должен пойти в Филиппы и принести обратно вести Павлу о положении там (2.19)19.

С первого взгляда может показаться, что едва ли столько путешествий можно приписать Посланию из Рима. Но в Послании ничего не говорится о том, что читатели узнали о заключении Павла в Риме до того, как послали ему дары. Павел только благодарит их за их участие в его скорби (4.14), но он много страдал и раньше, до того, как пришел в Рим. И вполне возможно, что Епафродит должен был передать дары Павлу, прежде чем Павел пришел в Рим, особенно учитывая, что Павел был вынужден зимовать в Мелите20. Когда Павел пришел в Рим, тамошние братья, которые дошли до Аппиевой площади и трех гостиниц, чтобы встретить его (Дели. 28.15), по-видимому, раньше узнали о его приходе. Возможно, что Епафродит пришел первым и сообщил о его приходе. Но это только догадка.

У нас нет возможности определить период служения Епафродита у Павла и продолжительность его болезни. Она могла быть краткой, но серьезной. Если до этого Послания Павел написал письмо с благодарностью за подаяния, то вполне возможно, что в нем же он сообщил и о болезни Епафродита и упомянул о своем заключении. В 2.26 апостол пишет о беспокойстве филиппийцев по поводу состояния здоровья Епафродита, что, очевидно, требовало какого-то ответа из Филипп в Рим, а это подтверждает упомянутую выше гипотезу, что в 4.10 и далее Павел объясняет предыдущее письмо, которое филиппийцы неправильно поняли21.

После своих двух путешествий Павел пишет это Послание, и Епафродит возвращается в Филиппы. До сих пор ничего еще не говорит против римской гипотезы, потому что для этих событий достаточно было не более года22. Но реальная проблема возникает в связи с дальнейшими путешествиями. Павел пишет, что его, возможно, ожидает смертный приговор, и в то же время он надеется послать к ним вскоре Тимофея, которого будет ожидать обратно с добрыми вестями о положении у них дел (2.19). Это конечно выглядит странным, но хотя Павел неуверен в исходе суда, он, по-видимому, сильно надеется на освобождение (1.25), и в таком случае его планы относительно Тимофея становятся понятными. И, по-видимому, прав Додд23, который считает, что все путешествия могли произойти за два года домашнего заключения Павла, описанного в Деяниях, хотя многие ученые усматривают в этом фактор против римской гипотезы24.

Другое серьезное возражение касается намерения апостола Павла посетить Филиппы. Когда он обратился с жалобой к римскому императору, он, по-видимому, решил продолжить свою деятельность не на востоке, а на западе. Апостол ясно говорит в стихе Рим. 15.22 и далее, что собирается отправиться в миссионерское путешествие в Испанию. Если считать, что планы Павла не изменились25, то это исключает римскую гипотезу. Однако вполне возможно, что после двух лет заключения в Риме, апостол мог изменить свои планы, особенно когда получил известие о каких-то беспорядках в восточных церквах. Пастырские Послания также предполагают, что он переменил свое намерение отправиться в Испанию, и тогда становится понятным намерение апостола Павла снова посетить Филиппы после освобождения (представляется, что то же самое было бы справедливым утверждением и по отношению к Посланию к Колоссянам)26.

В. Ефес

Допуская возможность ефесского заключения, можно ли считать, что Послание к Филиппинцам было написано в это же время? Все больше современных ученых27 полагают, что Ефес имеет больше оснований считаться местом написания Послания к Филиппинцам, чем других тюремных посланий.

1. Проблема подаяний

По мнению Дункана, так как филиппинцы уже раньше помогали Павлу в его работе, едва ли бы они снова это сделали только через десять лет. Считается, что Фил. 4.10 не предполагает, чтобы за столь длительное время филиппинцы не имели возможности послать ему подаяния. Если письмо было послано из Ефеса, то период этот должен был быть короче и подаяния были бы доставлены в самый тяжелый и напряженный момент его служения в Ефесе. Но два соображения ослабляют вескость этого аргумента. Павел фактически не говорит, что читатели не имели возможности оказать ему помощь, после того, как помогли ему во время его служения в Фессалонике. Он только говорит, что они помогли ему "в начале благовествования" (Фил. 4.15), чего не сделала ни одна церковь. Но эти слова отнюдь не должны означать, что за десять лет им не представилась возможность послать ему подаяния.

Второе соображение касается сбора подаяний. Додд28 обращает внимание на тот факт, что этот вопрос очень волновал Павла в период его служения в Ефесе, и едва ли поэтому он принял бы в это время подаяния для себя лично из боязни быть обвиненным в жадности. Так как филиппинцы "прежде" собрали много подаяний, у них уже, очевидно, не было возможности собрать еще и для работы Павла, что и может объяснить 4.10. Теперь же, когда подаяния были собраны, они снова начали заботиться о Павле. Возможно, что Павел сам отказался от подаяний для себя в пользу других, что он считал бесценным проявлением единства между евреями и язычниками.

2. Предполагаемые посещения

Трудности, которые возникают в связи с римской теорией, сразу же полностью отпадают, если Павел писал из Ефеса, так как из Деян. 20.1 мы знаем, что он посетил Македонию сразу же после того, как ушел из Ефеса. И никаких изменений в его планах не произошло. Предполагаемое посещение Тимофея в Фил. 2.19 соответствует Деян. 19.22, где говорится, что Тимофей и Ераст были посланы в Македонию. Это довольно веский аргумент и, может быть, самый сильный в пользу ефесской гипотезы. Кроме того, в 1 Кор. 4.17; 16.10 говорится, что Тимофей был послан в Коринф, что расширяло путешествие в Македонию. Хотя хронологическая последовательность событий в Деян. 19 не уточняется, можно полагать, что Тимофей пришел в Македонию незадолго до мятежа (в Деян. 19.22 говорится, что сам Павел остался на какое-то время в Асии). Все эти данные соответствуют ефесской гипотезе. Но если Фил. 2.19 предполагает, что Павел ожидал возвращения Тимофея с добрыми вестями о положении дел в Филиппинской церкви, когда еще был в темнице (как утверждает Дункан)29, то это противоречит Деян. 22. Тогда это значит: (1) ефесское заключение было довольно долгим, чтобы Тимофей успел вернуться; (2) Павел должен был находиться в темнице в период между событиями в Деян. 19.21 и Деян. 19.23; (3) миссия Тимофея и Ераста должна была закончиться за этот период. Но Фил. 2.20-21 исключает всех сотрудников Павла, кроме Тимофея. Почему же тогда ничего не говорится об Ерасте, если он был с ним? И еще труднее поверить, чтобы автор Деяний не знал о заключении Павла в то время, когда два эти сотрудника были посланы в Македонию. Из Деян. 19.22-23 ясно следует, что: (1) с Павлом были и другие сотрудники, когда Тимофей и Ераст были посланы в Македонию; (2) Павел оставался в Асии некоторое время, но ничего не говорится, что это время он провел в темнице. И хотя предположение об отождествлении Фил. 2.19 с Деян. 22 выглядит привлекательным, оно вызывает большие трудности.

3. Частота сообщений между Павлом и Филиппами

Если Павел пишет из Ефеса, то расстояние для нескольких путешествий становится значительно короче, что говорит в пользу ефесской гипотезы. Но ее обоснованность в значительной мере будет зависеть от предположения о невозможности путешествий между Филиппами и Римом. А так как время допускает возможность преодолеть это расстояние, то неважно, было ли то расстояние коротким или длинным30.

4. Литературные ассоциации

Сравнение литературного стиля и языка Послания к Филиппинцам с ранними Посланиями (к Коринфянам, к Римлянам и к Галатам), с одной стороны, и с Посланиями к Колоссянам и к Ефесянам, - с другой, показывает большее сходство с первыми, чем с последними. И из этого можно сделать вывод, что Послание к Филиппийцам относится не к тому периоду заключения, к которому относятся Послания к Колоссянам и к Ефесянам, а ко времени переписки с Коринфянами, т.е. служения в Ефесе31. Однако к выводам, основанным на литературном сходстве, надо относится с большой осторожностью.

5. Еврейские споры

Послание позволяет утверждать, что еврейские споры еще не закончились (ср. гл. 3 и, возможно, 1.30), а это говорит скорее в пользу ефесского, чем римского периода32. Но несмотря на предостережения против иудействующих, Фил. 3 могло относится и к более позднему времени, потому что после разрешения главных вопросов спора, несомненно, еще были отдельные вспышки раздоров33. Во всяком случае ответ Павла на вопрос в Послании к Филиппинцам противоречит его доктринальным обличениям в предыдущих Посланиях. И в то же время Фил. 3 хорошо соответствовало бы ефесскому периоду.

6. Суд

Ссылки на заключение Павла в этом Послании (1.7, 12-13; 2.17) не соответствуют обвинениям в Деян. 21.28; 25.7 и далее; 28.17 и далее и поэтому должны предполагать другое заключение34. Павел не находится под домашним арестом, как в Деяниях, а по мнению Дункана35 в гораздо более тяжелых условиях. Но эта линия рассуждений неубедительна, так как Павел не говорит, в чем точно его обвиняют. Он просто описывает свои скорби.

7. Претория и домашние кесаря

Надписи говорят нам, что гарнизон императорской гвардии (или претория) располагался в Ефесе, и поэтому считается вполне возможным, что такой гарнизон находился там во время служения Павла. В таком случае ссылка в Фил. 1.13 может указывать как на Ефес, так и на Рим36. И императорские рабы и вольноотпущенники рассылались по всей империи для защиты императорских интересов и, очевидно, начиная с Августа, в Ефесе находился дом кесаря. "Все святые ... из кесарева дома" (Фил. 4.22), видимо, представляли собой группу гражданских слуг из христиан в Ефесе. Такое толкование вполне возможно, и если Послание к Филиппийцам отнести к ефесскому периоду, то Фил. 1.13 и 4.22 не будут представлять собой непреодолимое препятствие.

8. Позиция Луки

Отсутствие упоминания Луки в Послании к Филиппийцам указывает на время, когда его не было с Павлом. Но это может относится к периоду служения Павла в Ефесе, что не противоречит "мы-разделам" в Деяниях и может указывать на отсутствие Луки (он снова появляется в Филиппах на следующий год, Деян. 20.1-б)37.

Общие выводы из этой гипотезы несомненно являются основательными, но им недостает доказательств. Если бы римская гипотеза оказалась несостоятельной, то ефесская была бы, возможно, бесспорной альтернативой. А так как основания для отрицания римской теории недостаточно убедительны, а молчание Деяний об ефесском заключении должно быть определенным препятствием для ефесской теории, то лучше будет, по-видимому, отдать предпочтение римской гипотезе. И в таком случае Послание, очевидно, надо датировать концом двухлетнего заключения, упомянутого в Деян. 28.3038.

V. ЦЕЛОСТНОСТЬ ПОСЛАНИЯ

Некоторые ученые разделяют теорию текстуальных интерполяций в основной материал Послания. В общем же, защитники таких теорий не оспаривают авторства Павла для вставленного материала, а сомневаются в правильности его местонахождения в Послании (за исключением похвалы Господу, о которой мы будем говорить отдельно). Основная проблема касается гл. 3, и возникла она в связи со следующими соображениями:

1. Первая часть стиха 1 является подготовкой для конца Послания ("Впрочем, братия мои, радуйтесь о Господе"), тогда как во второй половине этого стиха тон становится неожиданно строгим, а в стихе 2 даже резким.

2. Это внезапное изменение тона противоречит сердечному тону в главах 1, 2 и 4.

3. Заявление Павла о своем авторитете в стихах 4 и далее ничем не связано с тоном предыдущего материала и в данных обстоятельствах совершенно неуместно.

4. Апостол обличает две разные тенденции: группу обрезанных, которых называет "псами" и "злыми делателями", и распутников, о которых говорит, что "их бог - чрево".

Столь неожиданный характер этого материала заставил многих ученых считать всю или часть главы 3 вставленным фрагментом из другого письма Павла к этой же Церкви. Существуют три различных предположения относительно основных отклонений и размеров вставленного материала: либо 3.16 - 4.3 (по Лейку), либо 3.16-19 (по Майклу), либо 3.2 - 4.1 (по Беару)39. Слова "писать вам о том же" могли относиться либо к тому, что им предшествовало40, либо к тому, что за ними следовало. Так, Майкл41, например, считает, что ст. 20 естественно вытекает из ст. 1а, если предполагаемый союз "но" ("же") в ст. 20 понимать как "потому что"42, и тогда видна логическая между ними связь, "радуйтесь о Господе, потому что наше жительство -на небесах". Это, конечно же, звучит естественно, но если сторонники какой-либо теории расходятся в мнении относительно существенных деталей, то это умаляет убедительность их теории. Кроме того, теория интерполяции будет убедительной только в том случае, если нет другого объяснения, которое подтверждает единство целого.

По мнению Джозефа Б. Лайтфута, ап. Павел прервал свое Послание и продолжил его после того, как услышал о беспорядках, вызванных иудействующими в Филиппийской церкви. И хотя именно это предположение часто критиковалось за его "механический"43 подход, оно, может быть, ближе всего к истине. Вполне допустимо, что Павел часто прерывал письма и вполне вероятно, что в промежутках между написанием его беспокоили мысли о деятельности иудействующих в других местах44, и апостол не мог удержаться, чтобы не предостеречь от них филиппинцев. Его слова в стихе 3.2 "Берегитесь псов, берегитесь злых делателей, берегитесь обрезания", не выглядят заранее обдуманными, а являются выражением внезапно пришедшей мысли, которая вызвала у него большое беспокойство. Его неожиданная самозащита в стихе 3.4 и далее, которая очень напоминает отрывок 2 Кор. 11.21 и далее и является свидетельством в пользу ранней датировки, могла быть вызвана воспоминанием о его прежних спорах с иудействующими. Развитие идей в гл. 3 полностью соответствует стилю Павла, особенно по характеру несколько резкого тона в начале, который к концу становится более спокойным45.

Во всяком случае обвинение в "механическом" подходе скорее говорит против теории интерполяции, потому что лучшего объяснения существования этого фрагмента в каноническом Послании к Филиппийцам еще никто не дал. И единственно, что можно предположить, это то, что один лист в рукописи случайно попал в другое место, что и объясняет его неуместность в имеющемся сегодня Послании. Но это должно было произойти в очень ранней копии, которая могла стать моделью для всех других. Даже если и допустить такую возможность, то очень трудно поверить, чтобы переписчик, который нашел фрагмент представлявший собой только 3.16-19 (либо 4.1, либо 4.3), поместил бы его там, где он находится в сегодняшнем Послании, если только у него не полностью отсутствовало логическое мышление. Прерывистость и даже кажущуюся неуместность можно скорее приписать автору, чем другому человеку, который пытался найти место для утерянного фрагмента. Ссылка на множественное число у Поликарпа, "письма к филиппийцам", как довод в пользу существования нескольких посланий, из которых 3.16 является фрагментом, еще менее убедительна, потому что множественное число может предполагать одно письмо или быть употреблено для включения других писем к македонянам (например, к Фессалони-кийцам46). Конечно, несомненно, что Павел написал и другие письма, которые не вошли в канон, но считать Фил. 3.16 и далее частью утерянного письма предполагает исключительное стечение обстоятельств. Часть сохранившегося письма едва ли могла быть частью обличительного письма, но по этой теории было, очевидно, известно, что оно было послано филиппийцам, и поэтому совершенно случайно, и не в соответствующем месте включено в Послание к Филиппийцам, и этого никто не заметил! Неубедительность этой теории далеко превосходит трудность объяснения изменение тона в Послании47.

Некоторые ученые также затрудняются объяснить 2.19-24 из-за невозможности восстановить ситуацию, почему Павел решает послать Тимофея только после того, как узнает свой приговор, и в то же время надеется получить добрые вести о филиппинцах по его возвращении. Майкл48, например, предполагает, что этот отрывок является фрагментом, относящимся к другой ситуации, в которой заключение заканчивается менее серьезным приговором, чем это предполагается в Послании к Филиппийцам. Но если Павел пишет с полной уверенностью, что будет освобожден, то трудность эта отпадает и предполагаемая интерполяция теряет смысл.

Другая теория разделения принадлежит Ф. Беару49, который видит в нашем Послании два отдельных письма и интерполяцию: 4.10-20 (благодарственное письмо); 1.1 - 3.1; 4.2-9, 21-23 (письмо, посланное с Епафродитом); и 3.2 - 4.1 (интерполяцию во второе письмо). Это предположение вызвано трудностью представить себе, чтобы Павел мог не поблагодарить за посланные ему дары до того, как написал основную часть своего письма. Некоторые ученые поддерживают теорию разделения, предполагающую две, три и даже четыре части. Гнилка50 считает фрагменты 3.16 - 4.1, 8-9 отдельным письмом, которое Павел послал позже, когда он был вовлечен в конфликт с иудействующими. Шмитальс51 делит письмо на три письма: 4.10-23; 1.1 - 3.1 и 4.4-7, 3.2 - 4.8-9. Он считает, что в третьем письме противниками Павлу противостояли гностические либертины, отрицающие этические нормы христианского поведения. Б. Ратьен52 придерживается этой же теории, но с некоторыми модификациями, и считает, что третье письмо было написано во время нероновских гонений. По мнению Г. Борнкама53 в Послание вошло четыре письма: 1.1 - 3.1; 4.4-7, 21-23; 3.2 - 4.3; 4.10-20, которые были соединены тем же редактором, что и Послания к Коринфянам. Колланж54 видит в Послании три письма: А - 4.10-20 (или 23); В - 1.1 - 3.1а; 4.2-7 (4.21-23); С - 3.16 - 4.1 (4.8-9). С. Доке55 также предполагает три части: благодарственное письмо (4.10-20); главное письмо (1.1 - 2.30; 4.21-23) и постскриптум (3.1 - 4.9). В. Шенк56 видит три основных письма: А - 4.10-23; В - 1.1 - 2.30 (с 3.1 и 4.7); и С - 3.2 - 4.8 и далее.

Несмотря на некоторое сходство между этими гипотезами, расхождения между ними говорят против этой теории разделения. Указывалось на существование многих точек соприкосновения между гл. 2 и гл. З57. Считалось, что Павел хотел закончить свое письмо в конце гл. 3, а затем добавил постскриптум58. Многие ученые разделяют мнение целостности письма59 и не видят достаточных оснований считать это Послание сборником писем. Скорее всего письмо было послано в одно и то же время одним и тем же людям. Это позволяет понять, почему последний редактор соединил отрывки в той форме, которая сохранилась до нашего времени.

VI. ЗАИМСТВОВАНИЕ В ПОСЛАНИИ К ФИЛИППИНЦАМ (2.6-11)

По мнению многих ученых раздел 2.6-11 является гимном, составленным независимо от Послания. Эта теория появилась в разных формах, которые можно классифицировать по следующим типам: (1) Те, кто считает Павла его автором60; (2) те, кто считает, что Павел цитирует существовавший христианский гимн; (3) и те, кто считает, что гимн был написан не Павлом и, следовательно, является поздней интерполяцией. Если первое предположение правильно, то остается только один вопрос, был ли этот гимн написан Павлом в одно время с Посланием или до него. Так как раздел этот полностью соответствует контексту Послания, то нет оснований для отрицания первого объяснения, хотя большинство ученых предпочитают последнее61.

Некоторые ученые оспаривают авторство Павла этого гимна на стилистических и доктринальных основаниях, и поэтому второе предположение становится более вероятным. Оно имеет две формы: либо он был написан до Павла, либо во время Павла. Первая основывается на предполагаемой допавловской христологии62, тогда как последнее на влиянии на автора языческих героических гимнов. Ф. Беар63, который разделяет последнюю точку зрения, считает, что гимн был составлен языческим современником Павла, переложившим в поэтической форме похвалу Христу соответственно дохристианской языческой практике восхваления божественных героев.

Теория же интерполяции не заслуживает особого внимания, так как она не имеет рукописных подтверждений, и нельзя найти соответствующей ситуации, которая бы могла объяснить включение столь большого раздела после опубликования Послания, потому что до его опубликования для этого не было мотива.

Среди различных анализов гимна самым лучшим является анализ Ломейера64, который считает, что гимн состоит из двух строф, каждая из которых имеет три стиха (2.6-8, 9-11). Иеремиас65 предполагает три строфы (2.6-7а; 76-8; 9-11), в которых в последовательном порядке Христос описывается как предсуществующий, земной и вознесенный, а это предполагает примитивное, хотя и развитое, учение о трех фазах существования Христа66.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (1.1-2) Тимофей связан с Павлом, и они приветствуют церковь и ее служителей.

II. БЛАГОДАРЕНИЕ (1.3-8)

Павел радуется их участию в его проповедовании Евангелия и выражает им глубокую благодарность.

III. МОЛИТВА (1.9-11) Он молится о возрастании их любви и познания.

IV. ОБСТОЯТЕЛЬСТВА, В КОТОРЫХ НАХОДИТСЯ ПАВЕЛ (1.12-26)

Заключение Павла в темницу побудило многих местных христиан смело проповедовать Евангелие, и хотя мотивы для этого не всегда были положительными, тем не менее Павел радуется "большему успеху благовествования" (1.12-18). Его собственное положение еще неопределенно, и это вызывает в нем двойственное чувство, желание быть со Христом и желание остаться с читателями. Он уверен в своем освобождении, чтобы помогать им (1.19-26).

V. НАСТАВЛЕНИЯ (1.27 - 2.18)

Апостол указывает на несколько качеств, которые необходимы для христиан.

A. Непоколебимость (1.27-30)

Филиппийцы должны жить достойно, особенно проявляя единомыслие в одном духе и страдании ради Христа.

Б. Единство (2.1-2)

Единство, о котором говорится в последнем разделе, столь важно, что оно снова повторяется и особенно подчеркивается необходимость иметь ту же любовь, единомыслие и единодушие.

B. Смирение (2.3-11)

Образ Иисуса является нормой христианского смирения, и это показывается в классическом христологическом отрывке, в котором наставления перемежаются с учением. Как Христос уничижил себя, так и каждый христианин должен поступать.

Г. Послушание и чистота (2.12-18)

Они сами должны "совершать свое спасение", воздерживаться от роптания и жить такой чистой жизнью, чтобы Павлу не было за них стыдно в день Христов.

VI. ТИМОФЕЙ И ЕПАФРОДИТ (2.19-30)

Павел хвалит Тимофея за его верность и надеется вскоре после определения собственной судьбы послать его в Филиппы. Павел так же надеется послать Епафродита с посланием, в котором благодарит его за помощь в благовествовании. Болезнь Епафродита заставляет Павла отослать его домой. Павел просит принять его с радостью и уважением за его готовность рисковать жизнью ради Павла.

VII. ПРЕДОСТЕРЕЖЕНИЕ ПРОТИВ ЛЖЕУЧИТЕЛЕЙ (3.1 - 4.1)

1. Апостол Павел предостерегает от иудействующих, саркастически называя их "делателями зла". Он ссылается на свое отвращение от иудаизма, несмотря на привилегии, которыми он пользовался. Теперь он считает их тщетой ради Христа, и самым большим его желанием является лучшее познание Его, достижение познания великого (3.1-16).

2. Затем он предостерегает от тех, кто предался распутству, "бог которых -чрево". Такие люди в резких выражениях противопоставляются истинным гражданам неба, которые ожидают возвращения Христа (3.17 - 4.1).

VIII. ДАЛЬНЕЙШИЕ НАСТАВЛЕНИЯ (4.2-9)

Павел снова возвращается к теме единства, приводя пример двух женщин, Еводию и Синтихию, между которыми, по-видимому, нет единомыслия. И снова подчеркивается тема радости и заверяется, что истинная молитва принесет мир, который "выше всякого ума". Так как ум играет столь важную роль в человеческих делах, то для полного достижения мира необходимо стремиться к благородным помышлениям.

IX. БЛАГОДАРНОСТЬ ЗА ПОДАЯНИЯ (4.10-20)

Возобновление заботы о материальном благосостоянии Павла со стороны филиппийцев вызвало у него большую радость, хотя он научился быть довольным при любых обстоятельствах. Он вспоминает их прежнюю щедрость и называет их помощь сейчас "благовонным курением, жертвой приятною, благоугодною Богу".

X. ЗАКЛЮЧИТЕЛЬНОЕ ПРИВЕТСТВИЕ (4.21-23)

Делается обмен приветствиями и особенно подчеркивается приветствие из кесарева дома. Письмо заканчивает обычное благословение.

1 Некоторые включают также имя Сизиг (Syzygus), считая греческое слово suzvgos /syzygos/ в Фил. 4.3 правильным именем.

2 Ср.: The Pastoral Epistles (1948), pp. 224 fit Истон трактует Деян. 14.23 и 20.17 как анахронизм (р. 226), однако допускает существование старейшин (пресвитеров) в Палестине. Он считает, что пресвитерское служение в церквах из язычников было позаимствовано у иудеев, однако это потребовало слишком много времени и в апостольские времена было невозможно на том основании, что в этих церквях признавалось только харизматическое служение. Однако см. работу данного автора: The Pastoral Epistles (1957), pp. 26 fif., а также: W. Michaelis, Pastoralbriefe und Gefangenschaftsbriefe (1930). Ридл и Хатсон (Riddle and Hutson, New Testament Life and Literature (1946), p. 123) считают приветствие редакторской вставкой и тем самым легко избегают трудности, однако у них нет на это оснований, кроме предположения о том, что в то время еще не было епископов. Марксен (W. Marxsen, INT, pp. 59 flf.) также считает стих 1.1 произведением окончательного редактора.

3 Наиболее полное исследование слов "надзиратели и диаконы" (синод, "епископы и диаконы" - прим. перев.) в Фил. 1.1 см.: W. Michaelis, Pastoralbriefe mid Gefangenschaftsbriefe (1930), pp. 5 ff. Михаэлис относит оба термина не просто к определенным функциям, а к специальным должностным лицам. Колланж (J. F. Collange, The Epistle of Saint Paul to the Philippians (1979), p. 41) предполагает, что Павел называет лидеров "епископами" и "диаконами" как акт вежливости. Однако если это предположение верно, трудно понять: почему апостол не повторяет этого обращения в других Посланиях? Марксен (W. Marxsen, DMT, p. 62), который считает отрывок 4.10-20 более ранним письмом, полагает, что ссылка на должностные лица может происходить из подобного источника.

4 Некоторые толкователи усматривают признательность за дары в Фил. 1.3, подразумевая слова ап. Павла: "при всяком воспоминании о вас". См.: R. P. Martin, The Epistle of Paul to the Philippians (1959), pp. 59-60, а также: Р. Schubert, Form and Function of the Pauline Thanksgiving (ZNTW 20), pp. 71-82. Шуберт приходит к определенным умозаключениям на основе тщательного сравнительного структурного анализа этого благодарения с другими благодарениями Павла. Исходя из его выводов, отрывок Фил. 1.3-5 можно понимать как выражение евангельского братства, и Гломбица (О. Glombitza, Nov. Test. 7 (1964), pp. 135-141) так же толкует отрывок 4.10-20. Несомненно, апостол Павел рассматривал материальные дары как свидетельство более значительных духовных даров.

3 Ср.: Е. F. Scon, Philippians (IB), xi (1955), p. 10.

6 Feine-Behm, Einleitung (1956), p. 179. В. Г. Кюммель (W. G. Kilmmel, INT, p. 323) считает, что an. Павел упоминает болезнь Епафродита для того, чтобы обратить его внимание на свое здоровье.

7 "The First and Second Epistles to the Philippians", ET 34 (1922), pp. 106-109.

8 Philippians (MC), p. 210. Ср.: Т. Zahn, Introduction (1909), I, pp. 525-527.

9 Ср.: R. P. Martin, Philippians (1959), pp. 174, 179, который оспаривает эту гипотезу. Ср.: idem, Philippians (1976), p. 161.

10 Менсон (Т. W. Manson, BJRL 33 (1939), pp. 182 ff.) попытался доказать, что эти ссылки не обязательно должны указывать на то, что Павел находится в заключении сейчас, однако его аргументы неубедительны. Он считает, что в этих упоминаниях имеется ввиду опыт Павла предстояния перед Галлионом. На этом основании Менсон отстаивает ефесское происхождение Послания, что не означает ефесского заключения.

" Впервые это предложил Ломейер: Е. Lohmeyer, Der Brief an die Philipper (1930). Позднее Кюммель (Kummel, INT, p. 329) и Робинсон (Robinson, Redating, p. 61) поддержали это мнение. Примечателен тот факт, что Б. Рейке (В. Reicke, in Apostolic History and the Gospel (eds. Gasque and Martin), pp. 277-286), который поддерживает идею о кесарийском происхождении других Тюремных Посланий, отвергает это происхождение для Послания к Филип-пийцам.

12 Ср.: R. P. Martin, Philippians (1987) r. 46. Это в равной степени критика против теории Гунтера о том, что отрывок 2 Тим. 4.9-22 относится к кесарийскому пленению: J. J. Gunther, PauPs Opponents and their Background (1973) p. 102.

13 Бо Рейке (Во Reicke, op. cit., pp. 281 f.) полагает, что в основе отрывка Фил. 1.12-18 лежит столкновение между язычниками и евреями.

14 Ср.: Ramsay, St. Paul the Traveller (1920), p. 357.

15 См. пункт В данного раздела.

16 Ср.: Т. W. Manson, Studies in the Gospels and Epistles (ed. M. Black, 1962), pp. 149-167.

17 Ср.: Mofiatt, ILNT, p. 169. Некоторые предположили, что лидеры Римской церкви завидовали дарам Павла и это побуждало их со своей стороны действовать. Ср.: О. Cullmann, Peter: Disciple, Apostle, Martyr (англ. пер. 1962, pp. 108 ff.). Другой автор (R. Jewett, Nov. Test. 12 (1970), pp. 362-390) думает, что Фил. 1.15-17 указывает на различное понимание христианской жизни.

18 По проблеме освобождения Павла см. главу 17.

19 Ср.: G. S. Duncan, St. Paul's Ephesian Ministry (1929), p. 80. Ср. также: A. Deissmann, in Anatolian Studies (1923), "Zur ephesinischen Gefangenschaft des Apostels Paulus", pp. 121-127. Дейссман включает сюда также другое путешествие, предварительно упомянутое выше, т.е. путешествие Тимофея, на основе того, что Деян. 27.2 исключают Тимофея из числа спутников Павла. Однако у нас нет определенных сведений относительно путешествий Тимофея в то время. Он мог быть в равной степени в Риме до Павла, или прибыть туда одновременно или -после Епафродита.

20 Ср.: Schmid, Zeit und Ort der paulinischen Gefangenschaftbriefe (1931), pp. 78-90. Гудспид (Goodspeed, INT, p. 106) придает большое значение тому, что в Ефесе Павла окружало много ефесских друзей и ему необходимо было материальное служение Епафродита. Однако в Риме его ждала более гостеприимная встреча. Епископ Лайтфут (Lightfbot, Philippians, pp. 36 ff.) придерживается сходной точки зрения, хотя и предполагает, что Аристарх оставил Павла в Мире по пути в Рим и проследовал в родную Македонию, где он рассказал об успехах Павла и организовал сбор пожертвований, которые он передал через Епафродита в Рим. В этом случае Епафродит мог прибыть одновременно или даже до прибытия самого ал. Павла.

21 О болезни Епафродита в связи с отправкой этого Послания см.: С. О. Buchanan, EQ 36 (1964), pp. 157ff.

22 Еп. Лайтфут (Lightfoot, Philippians, p. 38 п.) доказывает, что путешествие из Рима в Филиппы через Брундизий отнимало около месяца. Он ссылается на многих римских авторов в поддержку своего мнения, и оно представляется ценным основанием для опровержения данной оценки. В этом случае достаточно времени меньше года.

23 New Testament Studies, p. 97.

24 Так, статья Дейссмана: A. Deissmann, op. cit., in Anatolian Studies (1923), pp. 121-127.

25 Дункан (G. S. Duncan, ET (April 1935), p. 396) утверждает, что Павел находился под Божьим водительством и не мог так легко изменить свои планы. Однако, кажется, апостол изменил свои планы по отношению к посещению Коринфа, предположительно также под Божьим водительством (см. 1 Кор. 16 и 2 Кор. 1).

26 См.: S. Dockx, "Lieu et Date de L'epitre aux Philippiens", RB 80 (1973), pp. 230-246, который оспаривает Рим, как место происхождения Послания из-за слабости доказательств, и считает этим местом Коринф.

27 Дункан (Duncan, ET 67 (6 March) 1956) в поддержку своей гипотезы цитирует следующих авторов: Мак-Нейла (McNeile), К. Лейка (Kirsopp Lake), Клогга (Clogg), Брюса (Bruce), Майкла (Michael), Дибелиуса (Dibelius), Боннара (Bonnard), Бенуа (Benoit), Фейне-Бема (Feine-Behm), Альбертца (Albertz) и особенно В. Михаэлиса (W. Michaelis) во многих своих книгах, посвященных данной проблеме. Необходимо отметить, что не все эти ученые полностью причисляют себя к сторонникам данной теории, но все они допускают такую возможность. Мнение Викенхаузера (A. Wikenhauser, New Testament Introduction, 1958, p. 436) о том, что данную проблему решить невозможно, является наиболее распространенным. Более современные сторонники ефесского происхождения: G. Friedrich, NTD 8 (1962); G. Bomkamm, "Der Philipperbrief als paulinische Briefsammlung", Neotestamentica et Patristica, Freundesgabe O. Cullmam (1962), pp. 192 ff., A. F. J. Klijn, INT (1967), p. 112; R. H. Fuller, INT (1966), pp. 31 ff. Однако ср. против этого мнения: G. Johnston, NCB (1967). Грейстон (К. Grayston, CBC, 1967) не приходит к определенному мнению. Ср. также: Kummel, INT, pp. 329-332.

28 New Testament Studies, p. 98. Ср. критику ефесской гипотезы: M. Jones, Philippians (1912), p. xxxiv. Автор критикует гипотезу на основании отсутствия указаний на систему сборов в Послании к Филиппийцам несмотря на то, что Павел занимался этим в течение ефесского служения.

29 St. Paul's Ephesian Ministry, p. 81.

30 Дейссман (A. Deissmann, in Anatolian Studies, op. cit., pp. 126 ff.) усматривает главную трудность в данных об этих путешествиях, которые возникают в том случае, если Павел находился в Риме. Если же Павел находился в Ефесе, то все эти путешествия могли завершиться в 10-11 недель.

31 Существуют определенные сходства между Посланиями к Филиппийцам и к Фессало-никийцам (например, отсутствие звания "апостол" в приветствиях и относительная редкость ветхозаветных цитат). Ср.: Goguel, Introduction IV, 1,417 h.

32 Гогель (Goguel, op. cit., IV, I, pp. 380 ff), рассматривая проблему идентификации людей, против которых ал. Павел предостерегал в Фил. 3.2 и далее, утверждал, что они представляли собой не христиан из евреев внутри церкви, а противников вне церкви. Автор приходит к выводу о том, что данная ситуация могла сложиться только в период ефесского служения ал. Павла.

33 Если этот отрывок не связан с иудействующими, то данное мнение утрачивает смысл (ср.: М. Janes, Philippians, p. xxxiv).

34 Ср.: W. G. Kummel, INT, p. 330.

35 St. Paul's Ephesian Ministry, p. 159.

36 Сайндж (F. C. Synge, Philippians and Colossians (1951), p. 13) доказывает, что ст. Фил. 1.13 указывает скорее на Ефес, чем на Рим, потому что такой незначительный штатский узник, каким был Павел, обычно не содержался в претории - особой военной гвардии. Однако, согласно ст. Деян. 28.30, Павел пользовался мягким обращением в Риме и мог иметь встречи с преторианской гвардией. Далее Сайндж считает, что контакты с домашними кесаря было бы легче установить в провинциальном наместничестве, а не в Риме. Однако этот вывод не представляется убедительным, так как не было каких-либо ограничений на посещение Павла в Риме, где находилась большая часть кесарева дома.

37 Дункан также относит написание Посланий к Колоссянам и к Филимону к ефесскому периоду, так как подразумевается, что Лука посетил Павла во время второго заточения апостола в Ефесе. Дункан предполагает частный визит ввиду отсутствия "мы-разделов" (смысл этого аргумента не вполне ясен) и еще в связи с тем, что мятеж описан во всех деталях, что предполагает очевидца: Duncan, ET, April 1935, р. 296. Дж. Лайтфут (J. В. Lightfoot, Philippians, pp. 35-36) в защиту теории о том, что Послание написано в начале заключения в Риме, предполагает, что во время написания Павлом этого Послания Лука либо временно находился дома, либо принимал участие в миссии.

38 Лайтфут (Lightfoot, Philippans, pp. 30 i?) предпочитает раннюю датировку Послания ввиду его литературного сходства с великими евангельскими Посланиями. Он считает его первым среди Посланий из римского заключения. Если принимать ефесскую гипотезу, то необходимо относить это Послание к концу служения апостола там, поскольку Павел намеревался после своего освобождения оставить Азию (синод. Асию).

39 Ср.: К. Lake, Ехр.УШ, vii (June 1914), pp. 481 ff.; H. Michael, MC, p. xi; F. W. Beare, Epistle to the Philippians (1959), p. 5; Рида и Хатсон (D. W. Riddle and H. Hutson, New Testament Life and Literature (1946), pp. 123-124) предпочитают 3.2-16.

40 Так, en. Лайтфут: Lightfoot, op. cit., ad loc.

41 Philippians, p. xii.

42 Данное прочтение ни в коем случае нельзя считать сколько-нибудь определенным, ввиду недостаточного обоснования со стороны греческих унциальных рукописей, хотя и встречающихся в ранних версиях и в патристической литературе. Даже если и согласиться с данным прочтением, то придется считать это связующее звено с предыдущим разделом маловероятным.

43 Ср.: McNeile-Williams, INT, p. 179.

44 Майкл (Michael, Philippians, p. xi) возражает против этого мнения на том основании, что крайне невероятно, чтобы события, происходившие по соседству с Павлом, смогли привести к внезапному изменению тона письма.

45 Ср.: Н. N. Bate, A Guide to the Epistles of Paul (1933), pp. 169 ff. Фактически внезапное изменение тона в начале Послания согласуется другими изменениями, хотя и более постепенными, такими как возвращение Павла к более радостному и уравновешенному началу Послания (ср.: Meinertz, Einleitung, p. 135). M. Дибелиус (M. Dibelius, A Fresh Approach, op. cit., pp. 166-167) верно указывает на то, что стиль Послания напоминает частную устную речь.

46 У Поликарпа (Polycarp, Ad Phil, xi, 3) цитата из 2 Фес. 1.4 как будто относится к филиппийцам. Этот факт мог бы указать на то, что у Поликарпа были объединены македонские Послания.

47 Однако ср. мнение Брюса: F. F. Bruce, "St. Paul in Macedonia: 3. The Philippian Correspondence", BJRL 63 (1981), pp. 260-284, который в результате исследования всех свидетельств пришел к выводу о том, что 3.2 - 4.9 принадлежат более раннему письму.

48 МС, р. 112.

49Ор. cit., pp. 4-5.

50 Der Philipperbrief (1968), pp. 23-25.

51 ZTK 54 (1957), pp. 299-305.

52 NTS 6 (1960), pp. 167-173.

53 "Der Philipperbrief als Paulinische Briefsammlung", in Neotestamentica et Patristica (O. Cullmann Festschrift, 1962), pp. 192-202.

54 L'epitre de Saint Paul aux Philippiens (1973, англ. пер. 1979). Он полагает, что письма "А" и "В" были написаны до Первого Послания к Коринфянам (р. 19). Дальтон (W. J. Dalton, "The Integrity of Philippians", Biblica 60 (1979), pp. 97-110) отвергает мнение Колланжа на том основании, что общие черты обоих писем связывают их вместе.

55 RB 80 (1973), pp. 230-246.

56 Der Philipperbrief des Paulus (1984).

57 Ср.: Т. Е. Pollard, NTS 13 (1966), pp. 57-66. Автор отрицает теорию интерполяции.

58 Ср.: V. P. Furnish, NTS 10 (1963), pp. 80-88. То, что Павел выносит в постскриптум, он мог сказать Тимофею и Епафродиту, но апостол опасался, что это может быть его последним письмом.

59 Ср.: В. S. Mackay, NTS 7 (1960). pp. 161-169; G. Delling, RGG Ш (1961), pp. 333-336; A. F. J. Klijn, Nov. Test. 7 (1965), pp. 278-284. Последний автор считает, что ал. Павел сопоставлял свою позицию с иудействующими миссионерами, концепция которых существенно отличалась от павлианской. Кестер (Н. Kuster, NTS 8 (1962), pp. 317-332) предполагает, что противники Павла придерживались перфекционистской доктрины.

60 Ср. монографию Мартина, вышедшую из издательства Тиндейла: R. P. Martin, An Early Christian Confession: Philippians ii.5-11 in Recent Interpretation (1960). Ср. также: J. M. Furness, ET 70 (May 1959), pp. 240-243. Л. Серфо (L. Cerfaux, Le Christ dans la Theologie de S. Paul (1954), pp. 283-284) трактует гимн в Фил. 2.5-11 не только как произведение Павла, но как и ответ на некоторые нужды филиппинцев, связанные с контекстом отрывка.

61 Краткий обзор различных взглядов на данный отрывок см.: V. Taylor, The Person of Christ (1958), pp. 62 ff.

62 Мартин в своей книге Carmen Christi: Philippians ii.5-11 in Recent Interpretation and in the Setting of Early Christian Worship (1967) изменил свою позицию и теперь считает этот гимн допавловским. Он полагает, что Павел использовал его для того, чтобы подчеркнуть господство Христа (мнение, которого придерживается Кеземан). Мартин также думает, что гимн состоял из шести куплетов, которые исполнялись антифоном, но для этого он вынужден отбросить две греческие фразы. Критику данного мнения см.: J. Bligh, Biblica 49 (1968), pp. 127-139. Комментарии к толкованию этого отрывка Мартином см.: R. Н. Fuller, CBQ 30 (1968), pp. 274 f., а также: J. Murphy-O'Connor, RB 75 (1968), pp. 113-116. Дискуссию о библейских истоках отрывка см.: A. Feuillet, RB 72 (1965), pp. 352-380, а также: J. M. Furness, ET 79 (1968), pp. 178-182.

Другим автором, который видит в этом отрывке допавловский христианский гимн, является Стрекер: G. Strecker (ZNTW 55 (1964). pp. 63-78), который предлагает совсем иное расположение строф, отличное от предположений Ломейера и Иеремиаса. Стрекер находит другой допавловский гимн в Фил. 3.20-21, который, как он полагает, освещает сотериологию Фил. 2 (см. также его статью в ThLZ 89 (1964), cols. 521 f). Толберт (С. Н. Talbert, 3BL 86 (1967), pp. 141-153) показывает важность формы гимна для сотериологического толкования. Однако он подвергся критике со стороны Сандерса: J. A. Sanders (JBL 88 (1969), pp. 279-290), который, хотя и склоняется к мнению об антропомифологическом фоне этого гимна, все же считает, что Павел сам раскрывает перед нами свое понимание его значения и контекста.

63 The Epistle to the Philippians (1959), pp. 1-2.

64 Ср.: "Kyrios Jesus", Sitzungsber. d. Heidelberger Akad. d. Wiss. Phil.-hist. Klase, 1927-28, Nr. 4, а также его комментарий: Der Brief an der Philipper (1930), p. 91 a 1.

65 Ср. статью: "Zur Gedankenfuhrung in den paulinschen Briefen, in Studia Paulina (1953).

66 Ср. иные исследования гимнов: P. Grelot, "Deux notes critiques sur Philippiens 2:6-11", Biblica 54 (1973). pp. 160-186, который считает, что этот гимн возник в греко-арамейской среде; а также: С. J. Robbins, "Rhetorical Structure of Philippians 2:6", CBQ 42 (1980), pp. 73-82, который полагает, что этот отрывок согласуется с общеупотребительной структурой греческих и римских авторов. Керд (G. В. Caird, Paul's Letters from Prison (1976), pp. 100 if.) подвергает критике мнение о том, что Фил. 2.6-11 является допавловским гимном. Ср. также статью Моуля, посвященную гл. Фил. 2: С. F. D. Moule, in Apostolic History and the Gospel (ed. Gasque and Martin), pp. 264-276.

ГЛАВА 15. ПОСЛАНИЕ К КОЛОССЯНАМ

I. ПРОИСХОЖДЕНИЕ ЦЕРКВИ

Город Колоссы был расположен в Ликийской равнине на расстоянии около 100 миль от Ефеса. По своему значению Колоссы уступали только Лаодикии и Иераполю, в которых уже были основаны христианские церкви (Кол. 4.13)1. Павел никогда не был в христианской общине в Колоссах, так как в 1.4 он пишет: "Услышавши о вере вашей," а в 2.1 уже совершенно ясно говорится: "Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии (и в Иераполе), и ради всех, кто не видел лица моего во плоти". Очевидно, что Епафрас рассказал Павлу о "любви в духе" среди Колоссян 1.8.

Из ссылок на Епафраса можно с уверенностью предположить, что эта церковь возникла благодаря его служению. В 1.7 Павел говорит: "Как и научились от Епафраса, возлюбленного сотрудника нашего, верного для вас служителя Христова", что говорит о его наставлении в вере этих христиан. В 4.12-13 определение "ваш" указывает на то, что он был колоссянином, и Павел подчеркивает его ревность о своем народе и заботу о христианах в Ликийской равнине. Хотя ничего определенного об этом больше не говорится, можно со всей уверенностью считать, что Епафрас обратился к вере в результате благовествования Павла в Ефесе (ср. Деян. 19.10). Такое предположение объясняет, почему Епафрас разделил участь апостола в этом заключении. Очевидно, что он и раньше имел контакты с Павлом по поводу положения дел в этой церкви и, во всяком случае, считал ее в миссионерской власти Павла. Когда апостол пишет этой церкви, он, очевидно уже имел апостольский авторитет, хотя личного контакта у него с ней не было. Он не сомневался, что она была наставлена в христианской вере (2.6) и полностью доверял Епафрасу, которого называет "верным служителем Христовым" (1.7).

II. ПРИЧИНА НАПИСАНИЯ

Одной из причин путешествия Епафраса в Рим и его готовности разделить на какое-то время участь апостола в заключении (ср. Флм. 23 "узник вместе со мною") было его желание рассказать Павлу об успехе благовествования в Ликийской равнине и доставить тем радость апостолу. Но основной причиной, несомненно, было желание получить совет относительно опасной ереси, которая появилась в Колоссах и угрожала безопасности церкви. Очевидно, Епафрас не мог сам разоблачить ложность аргументов и показное смирение вождя лжеучителей, и ему была необходима мудрость апостола. По-видимому, в его отсутствие в Колоссах там был оставлен Архипп для служения в Церкви, так как в Кол. 4.17 говорится, что он принял служение в Господе, а в Флм. 2 он называется "сподвижником" Павла2.

III. ЕРЕСЬ

Определение лжеучения как ереси оспаривается на том основании, что ап. Павел учил своих читателей, как противостоять влиянию общества того времени, не имея в виду никакого определенного учения3. Но скорее всего апостол обращается к специфической ситуации и ему удобнее всего было назвать ее ересью. Всегда трудно восстановить точные аргументы ереси, когда единственным свидетельством являются косвенные намеки в позитивном утверждении учения, которое ей противопоставляется. Именно такая ситуация отражена в Послании к Колоссянам. Трудно сейчас сказать, нашла ли эта ересь свое выражение в понятной форме или нет, и мы должны удовлетвориться только выделением особых положений, на которые указывает Павел и в которых он сразу увидел опасность для христианской Церкви".

А. Ее христология

Совершенно ясно, что лжеучение в какой-то мере умаляло значение Личности Христа, потому что Павел особенно подчеркивает Его превосходство (1.15-19)5. Эта тенденция получила полное развитие в гностицизме6 II века.

Б. Ее философский характер

Апостол особенно предостерегает от "философии и пустого обольщения" (2.8), что предполагает ее влияние на некоторых колоссян. Нельзя точно определить, в каком смысле Павел употребляет слово "философ", но обычно считается, что оно предполагает эллинистические элементы. Возможно, что употребление таких терминов, как plerwma /pleroma/ ("полнота") в 1.19, gnwsis /gnosis/ ("знание", синод, "ведение") в 2.3 и afeidia somatos /afeidia somatos/ ("небрежение телом", синод, "небрежение о насыщении плоти") в 2.23, предполагает один общий фон. Все эти термины широко употреблялись в гностицизме II века7.

В. Ее еврейское окружение

Много таких признаков мы находим в Послании. Самым важным из них является ссылка на обрезание (2.11; 3.11), которое Павел считает необходимым представить в истинно христианском свете. Предостережение от человеческого "предания" (2.8), было самой уместной ссылкой на еврейскую тенденцию приписывать предания старцев древнему закону, но оно также могло означать языческое предание из-за его близкой ассоциации с философией8. Ритуальные тенденции в 2.16, где говорится, чтобы читатели никому не позволяли осуждать их за пищу или питье, или за праздник, или новолуние, или субботу, являются главным образом, если не исключительно, еврейскими9.

Г. Поклонение ангелам

В иудаизме ангелы выполняли посредническую функцию относительно закона, хотя нет никаких свидетельств, что на этой стадии была тенденция служить им. По крайней мере возможно, что какой-то учитель с иудаистических позиций мог сделать посредников предметом поклонения. Такой процесс нетрудно себе представить, хотя ортодоксальные евреи с их строгим монотеизмом, конечно же, сильно противились бы этому. Тем не менее иерархия ангелов особенно подчеркивается в первой книге Еноха. Это было прямым результатом еврейского трансцендентного богословия, которому необходима была посредническая система для преодоления все расширяющегося разрыва между Богом и человеком10. С другой же стороны считалось, что Кол. 2.18 предполагает служение не ангелам, а Богу". Очевидно, лжеучителя не делали между ними четкого различия12.

Д. Стихии мира

Эти стихии (stoiceia /stoicheia/) можно понимать двояко: либо как духов мира, либо как учение о мире. Хотя о них ничего не говорилось раньше в Послании, многие комментаторы считают, что они соответствуют общему контексту Послания к Колоссянам. В таком случае они должны означать сильный духовный мир, который, как в то время верили, управлял делами естественного мира. Если же под ними понимать "Учение о мире", то это предполагает исключительно материалистическое учение, касающееся только этого мира13. Однако же оба значения этого слова можно считать правильными14.

Е. Исключительность

Очевидно, среди лжеучителей была тенденция к исключительности, так как Павел особенно подчеркивает универсальный характер христианства ( ср. Кол 1.20, 28; 3.11). Знаменательно, что в 1.28 говорится, что его целью было "представить всякого человека совершенным", так как "совершенство" в большинстве гностических кругах считалось привилегией немногих.

Из этих нескольких фрагментарных данных можно сделать вывод, что эта ересь была синкретического еврейско-гностического типа15. Одни ученые полагают, что здесь отражен еврейский гнозис, находившийся под влиянием иранских идей16.

Другие видят в нем влияние фригийских верований17. Сочетание идей нашло хорошую почву в Асии с ее почитанием культов и значительным еврейским населением. В Колоссах почитание языческой богини Кибелы имело глубокие корни и отличалось тенденцией к экстравагантности. Восточные идеи легко распространялись по торговым путям Ликийской равнины и жадно впитывались ее жителями.

Еп. Лайтфут18 считал Колосскую ересь формой ессеийства, которое будучи в корне иудейским учением, тем не менее содержало много посторонних черт, некоторые из которых, по крайней мере, были присущи колоссянам. Эта ересь требовала точного соблюдения постановлений еврейского закона и строгого аскетизма. Очевидно, она включала в себя какую-то форму поклонения солнцу и эзотерическое учение об ангелах. Кумранские рукописи помогли нам больше узнать об ессеях, и хотя в них нет никаких свидетельств о служении ангелам, принципы этой секты отражают то же явление смешения еврейской основы с чужеродными элементами19. Это говорит о существовании такого же смешения идей в одной, по крайней мере, части сектантского иудаизма I в. нашей эры20. Они могли легко распространятся из Палестины в провинцию Асию, хотя точных тому доказательств у нас не имеется21.

Даже если отвергнуть теорию Лайтфута22, остается бесспорным, что лжеучение, о котором идет речь в Послании, ближе к ессейству, чем к развитому гностицизму II века. В нем ничего не указывает на развитые системы посредников, которые оказали влияние на более поздние системы, что совершенно невозможно, если автор имел в виду развитый гностицизм. Это было бы понятно, если бы он имел в виду маркионизм, что весьма проблематично. Кроме того, маркионизм был направлен против всего еврейского23, тогда как в Колосской ереси было наоборот24. И конечно же, в нем нет ничего от учения Керинфа, которое делало различие между Иисусом и божественным Христом. Если и есть какое-то сходство с гностицизмом, то оно очень отдаленное и может говорить только о зарождающемся гностицизме, который еще не был сформулирован в определенную систему25. Ученые всегда ставили акцент на синкретических влияниях, включая идеи неопифагорейства, на иранском и египетском влиянии26, а также и на еврейском мистицизме27. Последнее течение получило широкое признание среди ученых.

IV. ЦЕЛЬ

Цель Послания, несомненно, состояла в том, чтобы предотвратить угрозу со стороны лжеучения, которая носила характер, требующий немедленного вмешательства. Павлу необходимо было разрешить две основные проблемы: доктринальную, касающуюся Личности Христа, и практическую, касающуюся практической жизни христиан.

Послание представляет возвышенную христологию. Христос выше всех других созданий и выше самого творения. Фактически, все было сотворено не только Им, но и для Него. Христос - центр вселенной, Он властвует над всеми "начальствами и властями", над всеми небесными силами, т.е. над теми, кто мог бы оспаривать Его власть. И не только это, Он есть образ Божий, и в Нем сосредоточена вся полнота (plorwma /pleroma/) бытия Бога и мира в Боге. Он есть глава Церкви, которая есть Его Тело. За христологическими утверждениями (Кол. 1.15-19)28, в которых выражены все эти идеи, следуют утверждения об искупительной работе Христа (1.20 и далее), которая подтверждается утверждением в 2.14, что Своим крестом Христос восторжествовал над всеми своими врагами. Целью Павла, несомненно, было показать превосходство Христа в противоположность тому, как Его представляли лжеучителя.

Отвергая практические заблуждения, Павел резко осуждает аскетические тенденции на том основании, что они являются только человеческими установлениями. Христианин должен держаться главы (2.19). Он воскрес со Христом (2.12; 3.1 и далее) и поэтому должен жить воскресшей жизнью. Она требует самоумерщвления (3.5), но Павел делает четкое различие между этим требованием и строгим аскетизмом. Христианин призывается "облечься" в нового человека (3.10), "совлекшись ветхого": позитивное действие связывается с запрещением в противоположность строгому аскетизму, который всегда стремится подчеркнуть негативную сторону, пренебрегая позитивной29.

V. АУТЕНТИЧНОСТЬ

Хотя большинство ученых признает подлинность Послания, некоторые подвергают его сомнению. Так, еще до Ф. X. Баура и его школы (Тюбингенской), которая оспаривала достоверность Послания, Т. Майергоф30 нашел в нем непавлианские идеи, свидетельства полемики с гностицизмом II в. и зависимость от Послания к Ефесянам. Баур и его школа основывались на том, что ересь, которая обличается в Послании, представляла собой гностицизм I века, и в таком случае авторство Павла становилось невозможным. Пытаясь чем-то обосновать эту радикальную критику, Г. Ю. Гольцман31 поддерживает теорию интерполяции, в соответствии с которой автор Послания к Ефесянам ввел некоторые разделы в первоначально короткое, но подлинное Послание. Другие исследователи (например, фон Соден32) видоизменили теорию Гольцмана, сократив количество интерполяций, но все такие теории разделения обречены на неудачу из-за явного единства нашего канонического Послания. А. Юлихер справедливо отмечает, что предположение об интерполяциях в этом Послании никогда бы не возникло, если бы не было Послания к Ефесянам33.

Другая линия аргументации против аутентичности Послания к Колоссянам основывается на том, что Послание отражает постпавлианские католические идеи. В поддержку этой гипотезы приводятся три типа свидетельств: 1. Иная идея надежды по сравнению с признанными Посланиями Павла34. 2. Предполагаемое использование исповедание перед крещением35. 3. Утверждение, что в лице Епафраса предполагается идея апостольской преемственноспг. Первое вызывает сомнение, потому что оно отвергает возможность отражения в этом Послании как будущей, так и настоящей надежды. Что касается второго, то отрывок Кол. 1.15-20 мог быть допавловским гимном, но это не исключает возможности его использования Павлом для обличения Колосской ереси. Что же касается третьего, то нет никаких оснований считать, что Епафрас был более чем только сотрудником апостола. ;

Тесная связь между Посланием к Колоссянам и Посланием к Ефесянам постоянно выдвигается как довод против достоверности первого. Так, Ф. Сайндж37 считает Послание к Ефесянам подлинным, а к Колоссянам только бледным отражением первого, тем самым умаляя значение последнего как непавловского произведения. Однако эта точка зрения разделяется не многими учеными. Другие же, следуя в чем-то линии Гольцмана, считают непавловскими другие разделы, чем он. И это показывает слабость установления аутентичности путем критериев, вытекающих из источника, когда аргументы неизбежно становятся субъективными.

Вопрос аутентичности зависит от разрешения двух вопросов: литературного и доктринального. По выражению Моуля38, "решение зависит главным образом от того, возможно ли, чтобы такого рода ересь, как в Послании к Колоссянам, появилась уже во время Павла и Павел обличал ее таким образом и в таких выражениях". Среди литературных особенностей, которые иногда приводятся как непавлианские, являются следующие.

1. Несколько генетивных сочетаний, (т.е. сочетаний с использованием родительного падежа), как например, "В воздаяние ... наследие" (3.24), "совлечением греховного тела плоти" (2.11), "растет возрастом Божиим" (2.19) и "упование славы" (1.27).

2. Стиль этого Послания более тяжеловесный, отличающийся гораздо большим количеством придаточных предложений, чем в других Посланиях Павла и гораздо большим числом существительных с предлогом места en /en/ (например, в Кол 1.9-23 он встречается тринадцать раз и в Кол 2.9-25 девять раз).

3. Употреблено много новых слов и отсутствуют известные павлианские идеи.

Но эти трудности не столь велики. Стилистические расхождения обычно объясняются изменением обстоятельств или тем39. Самые заметные особенности, как отмечает Э. Перси40, наблюдаются в тех разделах, которые касаются лжеучения, что совершенно естественно в виду того факта, что такое учение не выделялось ни в одном из предыдущих писем. По мнению Перси, стиль Послания отражает так называемый литургический песенный стиль, подобный стилю молитв и благодарений в других Посланиях. Несомненно, что обстоятельства заключения Павла также повлияли на изменение стиля. Конечно, стилистические расхождения здесь бесспорны, но это еще не говорит о том, что Павел не мог написать это Послание в другом стиле41.

Доктринальная проблема зависит от наличия или отсутствия гностических идей. Мы уже показали, что лжеучение очень напоминает ранний гностицизм, который вполне мог зародится во времена Павла. Только та критика, которая настаивает на отражении в Послании развитого гностицизма, вынуждена на доктринальном основании датировать его II веком42. Конечно, не все павлианские концепции отражены в Послании, но это отнюдь не значит, что писатель должен выражать все свои идеи в каждом письме, которое он пишет. Новые идеи не противоречат предыдущим идеям Павла, а скорее являются их развитием. Христологию Послания к Колоссянам можно сравнить например с 1 Кор. 8.6 и 2 Кор. 4.4. И мы можем с уверенностью утверждать, что апостол разделял все доктринальные идеи Послания к Колоссянам43.

Самыми сильными аргументами в пользу аутентичности Послания являются бесспорный характер внешних свидетельств и неразрывная связь с Посланием к Филимону. Отрицание авторства Павла для всего или части Послания к Колоссянам появилось только в XIX веке. Оно входило в сборник Посланий Павла на самой ранней стадии церковной истории, и такого рода свидетельствами нельзя пренебрегать. Это сильное внешнее удостоверение подтверждается тесной связью между этим Посланием и Посланием к Филимону, достоверность которого подвергается сомнению только самыми крайними критиками44, Подтверждение этой связи можно показать на следующих примерах.

1. В приветствиях в начале обоих Посланий имя Тимофея стоит рядом с именем Павла (Кол. 1.1, Флм. 1)

2. В обоих Посланиях приветствия посылаются от Аристарха, Марка, Епафраса, Луки и Димаса, которые несомненно были в то время с ап. Павлом. (Кол. 4.10-14; Флм. 23-24).

3. В Флм. 2 Архипп называется сподвижником Павла, а в Кол. 4.17 говорится, что он должен "исполнить служение".

4. Об Онисиме, рабе, по поводу которого было написано письмо Филимону, в Кол. 4.9 говорится, что он был послан с Тихиком и называется одним из "вас".

В свете этих данных трудно себе представить, чтобы эти два Послания были отправлены в разное время, и так как аутентичность Послания к Филимону не подвергается сомнению, можно с уверенностью считать Послание к Колоссянам подлинным письмом Павла. Единственно, что могут с основанием утверждать противники достоверности этого Послания, это то, что оно подлинно только частично, но это только больше осложняет проблему, чем разрешает ее45.

VI. МЕСТО И ДАТА ОТПРАВЛЕНИЯ

До относительно недавнего времени мало кто сомневался в том, что это Послание было написано Павлом из Рима. На ранней стадии христианской истории существовало мнение, что оно было написано в Ефесе (ср. Пролог Маркиона к этому Посланию). Но это мнение просуществовало довольно короткое время. В Прологе к Филимону, между прочим, говорится, что оно было написано из Рима, несмотря на тесную связь между этими двумя Посланиями. Ефесская гипотеза заключения Павла, о которой мы говорили выше, оспаривает римскую гипотезу на более сильных основаниях, чем это могла сделать кесарийская46 гипотеза. Последняя несостоятельна по двум причинам. (1) Бежавший раб, конечно же, не бежал бы в Кесарию, спасаясь от поимки, и тем более не мог бы прийти к апостолу. Мы знаем, что в Риме Павел содержался под домашним арестом и поэтому мог принимать посетителей, очевидно, без ограничений, но едва ли в Кесарии он имел такие же привилегии47. (2) Апостол явно надеется на скорое освобождение, так как он просит Филимона приготовить для него помещение, где бы он смог поселиться (Флм. 22), но едва ли он мог бы просить об этом в Кесарии, где он знал, что единственной его надеждой было обращение к кесарю и где он намеревался идти на запад, как это показывает Послание к Римлянам (Рим. 1.10идалее, 15.19 и далее)

Ефесская гипотеза, согласно которой Павел находится в заключении в Ефесе, не подтверждается фактами. Едва ли бежавший раб бежал бы в Ефес, который находился более чем в ста милях от Колосс48. В данном случае римская гипотеза более убедительна, несмотря на то, что Рим находился гораздо дальше. Так, совершенно справедливо замечание Додда, что "в равной мере правомерно предположение, что бежавший раб, разбогатевший за счет своего хозяина, бежал в Рим, потому, что он находился далеко, как и предположение, что он бежал в Ефес, потому что он находился поблизости"49. С другой же стороны надо признать, что Послание к Колоссянам создает впечатление, что и Онисим, и Филимон посетили Павла, и сомнительно, чтобы они могли преодолеть расстояние в 1200 миль50.

Немаловажным является тот факт, что если Павел был в Ефесе, то его просьба приготовить ему помещение в Колоссах сразу же после освобождения имеет основание. По римской гипотезе такая просьба противоречит его раннее высказанному намерению пойти в Испанию. Но это еще отнюдь не значит, что в то время, когда он писал письмо колоссянам, он все еще думал идти на запад, так как он мог и отказаться от этой мысли51. Если, согласно гипотезе второго римского заключения, Павел действительно отправился в Испанию, то скорее всего Послание к Ефесянам52, а не к Колоссянам было написано из Рима. Но у нас нет никакой возможности установить маршрут путешествий Павла в конце его служения.

В подтверждение ефесской гипотезы Боуэн53 выдвигает мнение, что Послание предполагает недавно основанную Колосскую церковь. Но с таким мнением трудно согласиться, потому что мы почти ничего не можем сказать, когда была основана эта церковь. Почти нет сомнения, что Епафрас ее основал, и тогда есть все основания считать, что он был одним из обращенных Павлом в Ефесе. Но это еще ни о чем не говорит, потому что Епафрас мог позже, по своему возвращению в Колоссы, основать там церковь. Во всяком случае нужно было какое-то время, чтобы там появилось лжеучение. Ересь могла появиться в новообразованной церкви так же быстро, как и в уже утвердившейся, и даже еще быстрее, и была более угрожающей на ранней стадии церковной истории.

Римская гипотеза однако имеет определенное преимущество перед другими. Она основана на таких условиях заключения, в которых могли произойти все события, описанные в Посланиях к Колоссянам и к Филимону. То, что Лука был с Павлом, подтверждается Деяниями, тогда как ефесское служение Павла не упоминается в "мы-разделе", и можно резонно предположить, что Луки не было с Павлом в тот период. По мнению Дункана54, то, что Павел называет Аристарха и Епафраса "узниками вместе со мною", может предполагать ефесское заключение, потому что Аристарх был арестован именно в Ефесе (ср. Деян. 19.29). Но в этом отрывке не говорится, что это был официальный арест, а указывается только то, что Аристарх был схвачен разъяренной толпой. С другой же стороны, из Деян. 27.2 следует, что он сопровождал Павла в Рим и в какой-то мере мог там разделить его участь, что говорит скорее в пользу римского, чем ефесского заключения. Из других сотрудников Павла, упомянутых в Посланиях к Колоссянам и к Филимону, ничего не предполагает, чтобы кто-нибудь (кроме Тимофея) был связан с Ефесом или с Римом, и даже если все они были асийцами, это еще не подтверждает ефесскую гипотезу. Как справедливо замечает Додд55, такой аргумент дает неправильное представление о передвижении лиц, относящихся к близкому кругу Павла, такие как Лука и Тимофей, или его посланников, как Тихик.

Аргументам, основанным на умозрительных основаниях, едва ли можно придавать большое значение, но они приобретают вес, если считать, что доктринальные идеи Послания к Колоссянам отражают скорее поздний, чем ранний период и в таком случае поддерживают римскую гипотезу56. Ефесскую гипотезу нельзя полностью исключать, но традиционный взгляд имеет большую степень вероятности.

Датировка Послания, несомненно, будет зависеть от установления места его написания. Согласно римской теории, самой вероятной и общепризнанной датой является вторая половина первого заключения Павла в Риме. Такая датировка дает время для распространения известия о заключении Павла до таких разобщенных общин, как в Ликийской равнине, и прихода Епафраса к Павлу в Рим. Защитники ефесской гипотезы вынуждены датировать Послание концом ефесского заключения. Из-за трудности приписать Послания к Филиппийцам и к Колоссянам одному и тому же заключению, Дункан57 предполагает, что было второе заключение в конце этого периода, когда и были написаны Кол. и Флм. Но необходимость предположить второе заключение в Ефесе скорее ослабляет, чем подтверждает эту гипотезу.

Противники авторства Павла этого Послания из-за отсутствия достаточных данных для установления точной даты Послания расходятся в мнениях, и самой широко признанной среди них является период около 80 года58.

VII. ПИСЬМО ИЗ ЛАОДИКИИ

Много споров вызывает просьба ап. Павла в Кол. 4.16, чтобы письмо к Колоссянам было передано лаодикийцам в обмен на письмо "из Лаодикии". Некоторые отцы Церкви (Федор Мопсуэстский и Феодорит) полагали, что здесь предполагается письмо, написанное лаодикийцами Павлу, но более естественным будет считать, что это было письмо Павла к лаодикийцам, возможно, написанное в то же время, что и к колоссянам. Едва ли Павел настаивал бы на обмене своего письма к одной Церкви с письмом ему от другой.

Различные гипотезы были предложены относительно этого письма.

1. В средневековой Церкви признавалось письмо под названием "Письмо к Лаодикийцам", но это мнение может быть с уверенностью отвергнуто из-за отсутствия его во всех греческих манускриптах и слишком позднего появления в латинских. И едва ли стоит искать письмо, которое могло бы разрешить проблему Кол. 4.1659.

2. Некоторые ученые считают это письмо нашим Посланием к Ефесянам, что подтверждается и каноном Маркиона. Но, очевидно, это только догадка Маркиона60.

3. По мнению Дж. Нокса, это письмо является нашим Посланием к Филимону, но это также только догадка и она ничего не дает для разрешения проблемы Кол. 4.16

4. Скорее всего это письмо утеряно61.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (1.1-2)

Павел и Тимофей приветствуют христиан в Колоссах.

II.БЛАГОДАРЕНИЕ (1.3-8)

Принятие Евангелия в Колоссах благодаря благовестванию Епафраса явилось основанием для выражения благодарности.

III. МОЛИТВА (1.9-12)

Павел молится, чтобы они познали волю Божью жить достойно и укрепились силою Божьей переносить все с радостью, зная, что они призваны к участию в наследии уверовавших.

IV. ДОКТРИННЫЙ РАЗДЕЛ: ИЗЛОЖЕНИЕ УЧЕНИЯ О ХРИСТЕ (1.13-2.23)

А. Позитивное утверждение (1.13-2.7)

Прежде чем говорить о лжеучении, получившем распространение в церкви в Колоссах, Павел излагает свое учение о Христе в следующих утверждениях:

1. Через Него достигается избавление и искупление грешников (1.13-14).

2. Он есть "образ Бога невидимого" (1.15).

3. Он есть Источник и Основание всего материального творения (1.16-17).

4. Он есть глава Церкви, духовного творения, и благодаря пребыванию в Нем всей полноты Бога Он стал Примирителем всего с Собою (1.18-20).

5. Все, что Он сделал для всех, он сделал и для христиан в Колоссах. Они примирились через Христа, дабы предстать пред Богом непорочными. Собственное же служение Павла заключается фактически в проповедовании этого благовестил надежды. Оно включает в себя страдание ради Христа, но тем не менее Павел отдает все свои силы, чтобы проповедовать эту открытую тайну обитающего во всем Христа (1.21-29).

6. Павел призывает читателей, как лаодикийцев, так и всех других, кто не видел его лично, но кто познал эту тайну, быть твердыми в вере (2.1-7 ).

Б. Полемические утверждения (2.8-23).

Среди них есть отклонившиеся от истинной веры, и апостол предупреждает об особой опасности этих лжеучителей.

1. Нельзя обольщаться спекулятивной философией, потому что она затмевает учение о полноте Христа (2.8-10), истинный характер Его духовного обрезания и Его торжества над силами тьмы (2.11-15)

2. Так же надо избегать соблюдения обрядов, особенно постановлений о пище и праздниках, которые в лучшем случае являются тенью того, что стало реальным во Христе (2.16-17)

3. Служение ангелам умаляет главенство Христа в Его Церкви (2.18-19)

4. Строгому аскетизму также надо противиться, потому что он не более чем человеческое средство, которое в любом случае является бессильным для смирения своих желаний (2.20-23).

V. ПРАКТИЧЕСКИЙ РАЗДЕЛ (3.1-4.6)

Во всем этом разделе учение тесно связывается с практикой. Наставления полностью согласуются с возвышенной христологией предыдущих утверждений.

A. Доктринальная основа христианской жизни (3.1-4).

Так как жизнь верующего сокрыта со Христом в Боге, все его помышления должны быть сосредоточены на горнем в полном согласии с его Господом.

Б. Прежняя жизнь и новая (3.5-17)

Христианское уединение со Христом требует выражения его на практике: (1) Надо "отложить" прежнюю жизнь с ее пагубными страстями (3.5-9) и (2) "облечься" в новую, которая делает образ Христа своим образцом и своей целью и которая не делает различия ни между расами, ни между классами. Павел подробно описывает эту жизнь, которая проявляется в христианском милосердии, особенно в любви, мире и благодарности, в общем вразумлении через Слово Божие и общей молитве с ее акцентом на похвале Господу (3.10-17).

B. Христианская семейная жизнь (3.18-4.1)

Наставления сосредоточиваются на определенных обязанностях.

1. Жены и мужья (3.18-19). Между ними должно быть взаимное уважение.

2. Дети и родители (3.20-21). Дети должны быть во всем послушны родителям, а родители не должны раздражать детей.

3. Рабы и господа (3.22-4.1). Первым напоминается, что они являются служителями Христовыми и поэтому должны повиноваться своим земным господам, как если бы они служили Господу, а последние должны быть справедливы по отношению к своим рабам, помня о своем небесном Господе.

Г. Общехристианское поведение (4.2-6)

Христиане должны постоянно молиться, быть благодарны, благоразумны и милосердны, особенно к "внешним".

VI. ЗАКЛЮЧЕНИЕ (4.7-18)

A. Рекомендация Тихика и Онисима (4.7-9)

Обоих Павел называет верными и возлюбленными братьями, которые, по-видимому, и должны доставить это Послание.

Б. Приветствия от сотрудников Павла (4.10-14)

Павел посылает приветствия от Аристарха, Марка, Иисуса Иуста, Епафраса, Луки и Димаса, особенно выделяя Епафраса.

B. Поручения Лаодикийской церкви и Архиппу (4.15-17)

Павел просит лаодикийцев обменяться письмами с колоссянами.

Г. Личные приветствия Павла (4.18)

Он заканчивает письмо приветствием своей рукой, прося их помнить его узы.

1 Краткую историю этих городов до возникновения в них церквей см.: F. F. Brace, Colossians, Philemon and Ephesians (1984.), pp. 3-8.

2 Бидер (W. Bieder, Colossians (1943), pp. 302 ff.; цит. по: Moule, Colossians and Philemon, 1957, p. 15) предполагает, что между Епафрасом и колоссянами случилась размолвка, и его заместил Архипп. Ср. мнение Дж. Нокса о том, что Архипп был владельцем Онисима, а Филимон был преемником Епафраса в Ликийской долине. См. гл. 18 данной книги и ср. дискуссию в работе Моуля: Moule, op. cit., p. 15.

3 Ср.: M. D. Hooker, "Were there False Teachers in Colossae?" in Christ and Spirit (ed. B. Lindars and S. S. Smalley, 1973). pp. 315-331. Райт (N. T. Wright, Colossians and Philemon (1986) p. 27) склоняется к тому же мнению. Мартин (R. P. Martin, Colossians and Philemon (1974), pp. 9-19) озаглавил свою дискуссию "Колосская философия".

4 Общее обсуждение этой ереси см.: G. Bornkamm, Das ende des Gesetzes (1958), pp. 139 ff. (= ThLZ 73 (1948), cols. 1 Iff.).

5 Френсис (F. O. Francis, StTh 16 (1962), pp. 109-134) отрицает, что заблуждающиеся в Колоссе не принимали предсуществования Христа. Он думает, что эти колоссяне, наоборот, недооценивали данное им примирение и его полноту во Христе. Френсис предполагает, что главной трудностью служило применение этого принципа по отношению к самим себе. Необходимо признать, что данное мнение представляет определенный интерес.

6 При обсуждении ересей, описанных в Новом Завете, очень важно насколько возможно точно определить значение слова "гностицизм". Не исключая более ранних корней, этот термин применим только по отношению к несколько аморфным системам P в., против которых боролись Ириней и Ипполит (ср.: R. McL. Wilson, The Gnoslic Problem, 1958, pp. 64-68). Ранние гностические тенденции часто определяются как "прегностицизм" или "зарождающийся гностицизм". Не следует говорить о дохристианском иудейском гностицизме (хотя это и представляется вероятным), потому что в этом случае, как указывает Вильсон (р. 261), такой гностицизм был бы скорее "тенденцией к приспособлению", чем системой. Гностицизм являлся атмосферой, созданной многими другими системами, которые оказали сильное влияние на христианскую Церковь, включая такие современные раннему христианству течения, как герметика, философия и мистерии. Однако подобное, широкое использование этого термина может привести только к путанице в новозаветных исследованиях. Ср. также: R. P. Casey, "Gnosis, Gnosticism and the New Testament", in The Background of the New Testament and its Eschatology (ed. Davies and Daube, 1956), pp. 52-80. Автор приходит к выводу: "Новый Завет не требует объяснений в терминах гипотетического раннего гностицизма как в целом, так и отдельные его части" (р. 80).

7 Мнение о том, что за представлением Христа в Послании к Колоссянам стоит греческая концепция Космоса, см.: R. S. Barbour, SJT 20 (1967), pp. 257-271. Гностическое решение проблемы связи человека с Космосом заключалось в идее богочеловека. Однако Павел представляет Христа правителем Космоса, Который посредством Своей смерти и восресения добился победы над смертью. Ср. также: Т. Н. Olbricht, "Colossians and Gnostic Theology", Restor Quart 14 (1971) pp. 65-79. Автор придерживается мнения о том, что для богословия противников Павла история играла минимальную роль. Именно поэтому апостол развивает космические темы в богословии, которые были приемлемы для его оппонентов.

8 Брюс (F. F. Brace, Colossians, NLC, 1958, p. 231 п.) соглашается с тем, что это могут быть как иудейские, так и языческие "предания". Моуль (С. F. D. Moule, Colossians and Philemon, p. 90) склоняется к мнению о том, что здесь проявляется учение палестинского иудаизма, но он же цитирует 1 Пет. 1.18 как, возможно, языческие предания. Эванс (С. А. Evans, "The Colossian Mystics", Biblica 63 (1982), pp. 188-205) толкует эти заблуждения в контексте иудейского мистицизма. Брюс (F. F. Bruce, Colossians, Philemon, Ephesians, pp. 17-26), рассматривая эту "ересь", приводит мнение Кальвина о том, что ее сторонниками являлись евреи, которые исповедывали мистическое учение, описанное у Дионисия (Dionysius, Celestial Hierarchy) с девятью родами ангелов. Ср. рассмотрение синкретических элементов Колосской ереси: J. Lahnemann, Der Kolosserbrief, Komposition, Situation und Argumentation (1971). pp. 63-107.

9 Скотт (E. F. Scott, Varieties of New Testament Religion (1946), pp. 145-146) не придает серьезного значения иудейским указаниям и считает ее "в основном языческой". Конечено же, сильное языческое влияние несомненно присутствовало.

10 Мнение о том, что ангелология представляла собой существенную отличительную черту Послания к Колоссянам, см.: Maurice Jones, The Epistle of SI. Paul to the Colossians (1923), pp. 27-47.

11 F. O. Francis, StTh 16 (1962), pp. 109-134. Брюс (F. F. Brace, BJRL 48 (1966). pp. 268-285) упоминает текст из Наг Хаммади (Nag Hammadi), который показывает, что некоторые иудейские секты верили, что Бог создал мир через ангелов.

12 Ср.: A. F. J. Klijn, INT, 1967, p. 115, который предполагает существование культа ангелов, в котором ангелы и планеты строго не различались.

13 Моуль (С. F. D. Moule, Colossians, p. 92) понимает это в данном смысле слова. Перси (Е. Percy, op. cit, p. 167) предпочитает альтернативное прочтение.

14 Ср.: F. F. Bruce, Colossians, Philemon, Ephesians (1984), pp. 99-100. Дискуссию, посвященную значению этого слова см.: Е. de W. Burton, Galatians (ICC, 1921), pp. 510-518; F. F. Bruce, Galatians (1982), pp. 193-194.

15 Все гностические системы являются синкретическими и включают как сложную философию, так и примитивную магию (ср.: Wilson, op. cit., p. 69), однако в Колосской ереси отсутствуют указания на положения, характерные для философской мысли второго столетия.

16 Борнкам (G. Bomkamm, Das Ende des Gesetzes, 1958, p. 150) не сомневался в этом. Его использование понятия гнозиса, а не гностицизма получило поддержку: R. McL. Wilson, Gnosis and the New Testament, pp. 31 ff., особ.: pp. 55 ff. Далее Борнкам стремится тесно связать гнозис с гностицизмом. Как отмечает Вильсон, "предположение о существовании этих дохристианских идей, включая гностический миф об Искупителе, основывается главным образом на вере" (р. 57). Ср.: Е. Haenchen, RGG, P, col. 1654; H. M. Schenke, ZTK 61 (1964), pp. 39M03.

17 Редфорд (L. В. Radford, Colossians and Philemon (WC 1931), pp. 57-77) обращается к таким идеям, как культ луны, культ Аттиса, Сабазия и Кибелы, египетская теософия и, возможно, митраизм (р. 75). Однако, вероятно, Колосская ересь была намного проще.

18 R. D. Shaw, The Pauline Epistles (1924), p. 283.

19 Colossians (1900), pp. 71-111. Перепечатано в Conflict at Colossae (eds. F. O. Francis and W. A. Meeks, 1975), pp. 13-59.

20 Ср.: Millar Burrows, The Dead Sea Scrolls (1955), pp. 246-272; K. G. Kuhn, "Die Sektenschrift und die iranische Religion" ZTK (1952), pp. 296-316. Много общих черт между Колосской ересью и кумранской литературой приводит Дэвис: W. D. Davies, "Paul on Flesh and Spirit", in The Scrolls and the New Testament (1958), pp. 166-168. Вильсон (Wilson, op. cit., p. 74) называет рукописи прогностическими, а не собственно гностическими. Ср. также: E. M. Yamauchi, "Qurnran and Colosse", Bibliotheca Sacra 121 (1964), pp. 141-152; E. W. Saunders, "The Colossian Heresy and Qumran Theology", in Studies in the History and Text of the New Testament in Honor of K. W. Clark (eds. B. D. Daniels and M. J. Suggs, 1967) pp. 133 ff.

21 Ср. подробное рассмотрение позднейшего поклонения ангелам среди иудеев: A. Lukyn Williams, JTS 10 (1909), pp. 413-438. См. более современное исследование: J. J. Gunther, St. Paul's Opponents and their Background. A Study of Apocalyptic and Jewish Sectarian Teachings (1973), pp. 172-208.

22 Брюс (F. F. Bruce, Colossians, Philemon, Ephesians, pp. 22-23) предпочитает говорить о иудейском нонконформизме, а не о ессейской секте.

23 Необходимо признать, что многие гностические идеи могли быть привнесены со стороны эллинизированного иудаизма, по крайней мере, со стороны его наиболее непоследовательных приверженцев. Р. Вильсон (R. McL. Wilson, The Gnostic Problem (1958), p. 182) называет это мостом через пролив между греко-ориенталистской и иудейско-христианской мыслью. Гностицизм характеризовался двумя главными антисемитскими тенденциями - недооценка ветхозаветного Бога и полное отвержение иудейского закона. Однако только в ереси Маркиона эти тенденции достигли такой полноты, что привели к попыткам вычеркнуть все, что связано с иудейством.

24 Кульман (Cullmann, "The Significance of the Qumran Texts for Research into the Beginnings of Christianity", JBL (1955), pp. 213 ff.) усматривает иудейский характер учения, лежащего в основе Колосской ереси (что также отражается и в Пастырских Посланиях). Предположительно можно говорить о дохристианском иудейском гностицизме.

25 Этот вывод подтверждается предположением Э. Перси о том, что Колосская ересь представляла собой одну из разновидностей иудо-христианства с сильной примесью позднейших эллинистических умозрительных концепций и аскетического благочестия. Таким образом эта ересь не была напрямую связана с гностицизмом (см. его обсуждение проблемы: Е. Percy, op. cit., pp. 137-178). Ср. подробное рассмотрение ранних гностических сект: Wilson, op. cit., pp. 97 ff., а также: G. Quispel, Gnosis als Weltreligion (1951), где содержатся данные о собрании рукописей из Наг Хаммади (Nag Hammadi) по ранней истории гностицизма.

26 См. работу Э. Швейцера: Е. Schweizer, in "Die "Elemente der Welt". Gal. 4:3, 9; Col. 2:8, 20", Verborum Veritas (ed. O. Becher and K. Haacker, 1970), в которой он обращается к неопифагорейству, обнаруживая в Колоссах все его элементы, кроме соблюдения субботы. Ср. также мнение Рейценштейна об иранском влиянии и точку зрения М. Дибелиуса о влиянии культа Исиды как в "Метаморфозах" Апулея (англ. пер. М. Dibelius, Conflict at Colossae, ed. F. O. Francis and W. A. Meeks, 1975), pp. 65-121.

27 Брюс (Bruce, Colossians, Philemon, Ephesians, p. 20) ссылается на наасенов и упоминает работу Гранта: R. М. Grant, Gnosticism: An Anthology (1961), pp. 106-107. См. также статью Краузе: М. Krause, "The Christianization of Gnostic Texts", in The New Testament and Gnosis (ed. A. J. M. Wedderburn and A. H. B. Logan, 1983), который отмечаег вклад текстов из Наг Хаммади (Nag Hammadi), где показывается расширение христианства. Брюс (Bruce, op. cit., pp. 23-26) сам склонен усматривать в этом взаимосвязь с мистикой Меркабы среди евреев. Ср.: G. Scholem, Major Trends in Jewish Mysticism (1971), pp. 39-78, and P. Schafer, "New Testament and Herkhalot Literature", Journal of Jewish Studies 35 (1984), pp. 19-25. Ср. также: С. A. Evans, "The Colossian Mystics", Biblica 63 (1982), pp. 195-205. Другой автор (A. J. Banstra, in New Testament Study (eds. R. N. Longenecker and М. С. Tenney, 1974), pp. 329-343), рассматривая заблуждение в Колоссах, считает, что лжеучителями являлись не гностики, а представители иудейского мистического аскетизма. См. сборник: Conflict at Colossae, в который вошли работы Лайтфута, Дибелиуса, Борнкама, Льоне и Френсиса (Lightfoot, Dibelius, Bomkamm, Lyonnet, Francis), посвященный проблемам в Колоссах.

28 Существуют несколько исследований, посвященных отрывку Кол. 1.15-20. Ср.: R. Р. Martin, EQ 36 (1964), pp. 195-205, который считает этот отрывок раннехристианским не-павловским гимном в честь Христа, позаимствованный Павлом. Однако Н. Кель (N. Kehl, Der Chrismshymnus im Kolesserbrief, 1967) на основе стилистических данных утверждает одного и того же автора как для гимна, так и для всего Послания (ср. критику со стороны Шилле: G. Schille, ThLZ 93 (1968), cols. 667 f.). Другой стилистический анализ ср.: Е. Bammel, ZNTW 52 (1961), pp. 88-95. Об использовании слова swma /soma/ ("тело") в этом гимне см.: Е. Lohse, NTS И (1965), pp. 203-216, который видит в этом изложение доктрины о Церкви. Ср. также: Т. Е. Pollard, "Col. 1:12-20: A Reconsidering", NTS 27 (1980-81), pp. 272-275; F. О. Francis, "The Christological Argument of Colossians", in God's Christ and His People (eds. W. A. Meeks and J. Jervell, 1977), pp. 192-208; J. C. O'Neill, "The Source of the Christology in Colossians", NTS 26 (1979-80), pp. 87-100.

29 Ср. рассмотрение практических спорных вопросов в Послании: .Г. Е. Crouch, The Origin and Intention of the Colossian Haustafel (1972).

30 Der Brief an die Kolosser (1838).

31 Kritik der Epheser- u. Kolosserbriefe (1872). Подробности см.: F. F. Bruce, Colossians, p. 172 n.

32 JPTh 11 (1885), pp. 320 ff., 497 ff., 672 ff.

33 Ср.: ШТ (англ. пер. 1903), pp. 137-138; Julicher-Fascher, Einleitling (1931), p. 134. Cp. также опровержение В. Сандеем (W. Sanday) теории Гольцмана в библейском словаре Смита (Smith's Dictionary of the Bible), словарная статья "Послание к Колоссянам ("Colossians"). Более современные исследования Массона (С. Masson, L'Epitre de Saint Paul alix Colossiens, CNT X (1950), см.: F. F. Bruce, Colossians, p. 172 п.) и П. Н. Гаррисона (Р. N. Harrison, "Onesimus arid Philemon" in ATR 32 (October 1950), pp. 268-294) предложили теорию частичного авторства Павла. Гипотеза Гаррисона весьма схожа с теорией Гольцмана, однако Гаррисон строго ограничивает непавловский материал, выделяя отрывки 1.15-25; 2.4, 8-23, в которых он усматривает все непавловские характеристики. Массой принимает теорию Гольцмана без каких-либо серьезных оговорок, считая ее наиболее удовлетворительным объяснением взаимосвязи между Посланиями к Колоссянам и к Ефесянам: Masson, op. cit., p. 86. Критику теории Массона см.: W. G. KUmmel, INT (1965), p. 244. См. также: E. Lohse, NTS 15 (1969), pp. 211-220, который допускает существование некоторых черт в этом Послании, отражающих павлианские богословские подходы, однако считает его автором представителя павлианской традиции в христианстве. Исследователь выделяет параллели между Посланиями к Колоссянам и к Римлянам.

Сандерс (Е. P. Sanders, JBL 85 (1966), pp. 28-45) утверждает, что проверка аутентичности Послания к Колоссянам состоит в установлении: существует ли литературная зависимость между ним и подлинными Посланиями Павла? Предложенный метод строится на предположении о том, что ап. Павел не мог цитировать самого себя. В результате исследований Посланий к Колоссянам и к Филиппийцам автор находит в первом из них свидетельства в пользу объединения двух текстов. Сандерс высказывает удивление по поводу того, что теория Гольцмана не пользуется поддержкой, между тем как в Кол. 1 и 2 содержатся ясные свидетельства в ее пользу. Другими сторонниками непавловского авторства являются Г. Концель-ман (Н. Conzelmann, NTD (1962), и В. Марксен (W. Marxsen, INT (1968), pp. 177 ff.), которые относят Послание к Колоссянам к псевдопавловским Посланиям. Дж. Нокс (J. Knox, Christ the Lord, p. 102 h. 20) и П. Н. Гаррисон (Р. N. Harrison, Paulines and Pastorals (1964), pp. 65-78) считают автором Послания Онисима.

34 Ср.: G. Bomkamm, "Die Hoffnung im Kolosserbrief-Zugleich an Beitrag zur Frage der Echtheit des Briefes' in-Studien zum Neuen Teslament und zur Patristik (1961), pp. 56-64; cp. также: Н. Conzelmann, An Outline of the Theology of the New Testament (англ. пер. 1969), pp. 314ff.

35 E. Kasemann, "A Primitive Christian Baptismal Liturgy", Essays on New Testament Themes (1964), pp. 159-168. Однако см. комментарии Мартина: R. P. Martin, Colossians and Philemon, pp. 35-37.

36 Так: W. Marxsen, INT (1968), pp. 177 ff.

37 F. C. Synge, Philippians and Colossians (1951), pp. 51-57. Ср. также: J. Coutts, "The Relationship between Ephesians and Colossians", NTS 4 (1957-8), pp. 201-207.

38 Colossians and Philemon, p. 13. Ср.: J. B. Polhill, "The Relationship between Ephesians and Colossians", Rev Exp 70 (1975), pp. 439^50.

39 О различных стилях an. Павла в связи с их отношением к различным миссионерским задачам см.: Dibelius-Kummel, Paul (1953), p. 99.

40 Op. cit., p. 66.

41 Более того, Э. Перси (Е. Percy, op. cit., p. 66) утверждает, что речь и стиль Послания к Колоссянам свидетельствуют скорее за, чем против авторства Павла. К иному выводу приходит Буярд (W. Bujard, Stilanalytische Untersuchungen zum Kolosserbnef als Beitrag zur Methodik von Sprachvergleichen, 1973), который использует стилистические аргументы для того, чтобы установить различия между Посланием к Колоссянам и другими Посланиями Павла (Рим., 1 и 2 Кор., Гал., Фил., 1 Фес. и Флм.). Исследователь утверждает, что это Послание не могло быть написано ал. Павлом.

42 Ранняя критика придавала слишком большое внимание ложному предположению о том, что сходность языка предполагает сходность значений. Следовательно, если в Новом Завете и гностической литературе обнаруживались сходные термины, то первое отождествлялось со вторым, и Писания Нового Завета относились ко P веку. Однако необходимо задаться вопросом: намеревались ли новозаветные авторы использовать их в том же самом смысле, что и в гностической литературе? Этот вопрос обычно обходили молчанием (ср.: Wilson, op. cit., p. 175).

49 Независимо от сопоставления Послания с зарождающимся гностицизмом его богословское содержание настолько полно и характерно для ал. Павла, что предположения относительно непавловского авторства представляются крайне невероятными (ср.: Percy, op. cit., p. 136). Ср. аргумент Г. Борнкама против аутентичности Послания, основанный на различном использовании слова "надежда": G. Bomkamm, in "Die Hoffhung im Kolosserbrief', Studien zum Neuen Testament and zur Patristik (Festschrift fur E. Klostermann, 1962), pp. 56-64. Лос (Е. Lohse, Colossians and Philemon (англ. пер. 1971), pp. 177-183) на основе исследования учения Послания приходит к выводу о том, что различия исключают авторство ап. Павла. Однако ср. критику позиции Лоса со стороны Каннона: G. Cannons, The Use of Traditional Materials in Colossians (1983), pp. 196-203.

44 Критика Ренана и сходные с ней направления столкнулись с серьезными проблемами при рассмотрении Послания к Колоссянам и вынуждены были признал, его связь с Посланием к Филимону, что свидетельствует в пользу аутентичности Послания (Saint Paul, n.d., pp. ix-x).

43 Брюс (F. F. Brace, Colossians (1984) p. 32) полагает, что автором Послания должен быть признан сам ап. Павел, хотя и упоминает о сотруднике в написании этого Послания. Э. Швейцер (Е. Schweizer, The Letter to the Colossians (англ. пер. 1982), pp. 15-24) принимает точку зрения о том, что Тимофей написал Послание, а Павел поставил свою подпись.

46 Эта гипотеза получила поддержку и признание среди прочих со стороны Ломейера, Дибелиуса, Гогеля и де Цваана (Lohmeyer, Dibelius, Goguel, de Zwaan (ср.: W. G. Kummel, INT, pp. 347-348). Ср. также: В. Reicke, "Caesarea, Rome and the Captivity Epistles", in Apostolic History and the Gospel (ed. W. W. Gasque and R. P. Martin, 1970), pp. 277-286; J. J. Gunther, Paul: Messenger and Exile (1972), pp. 98-112.

47 Молитвенные нужды ап. Павла о беспрепятственной возможности проповедовать и о беспрепятственной деятельности своих сотрудников по миссии не сочетаются с теми обстоятельствами, которые изложены в Деян. 23.35 и 24.27 (ср.: Feine-Behm, op. cit., p. 192). To же самое относится и к ефесскому заключению, если принимать во внимание, что обстоятельства, отраженные в Деян. 19.8, изменились в худшую сторону к тому времени, когда это Послание было написано. В первом случае заключение представляется слишком суровым для того, чтобы допускать возможность благовестия, в то время как во втором случае двери для проповеди были приоткрыты. Молитвенная нужда об этом в большей степени соответствует тем частичным ограничениям, которые были наложены на Павла в течение римского заключения. Э. Перси (Е. Percy, op. cit., p. 473), отвергая гипотезу ефесского заключения для объяснения места происхождения Посланий к Колоссянам и к Ефесянам, утверждает, что если Павел подвергся заточению за христианскую деятельность в Ефесе, то сотрудники апостола должны были также разделить с ним эту участь и претерпеть те же страдания.

48 Бедкок (F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews, 1937, p. 65) предполагает, что кто-нибудь из его друзей мог спрятать его в Ефесе. Во всяком случае, он мог остановиться в Ефесе по пути (фр. en route) в Рим. Однако едва ли он мог оставаться в городе настолько долго, чтобы служить ап. Павлу во время заключения.

49 New Testament Studies, p. 95. Гудспид (Goodspeed, INT, p. 105) мудро подмечает недомыслие домоседов, судящих о беглецах.

50 Как убедительно показывает Мартин: R. P. Martin, Colossians and Pliilemon (1974), p. 25.

51 Б. Рейке в своей статье (В. Reicke, "The historical setting of Colossians", Rev Exp 70 (1973), pp. 429-438) утверждает, что Послание к Колоссянам должно относиться ко времени до 61 г. - года разрушения города Колоссы. Исследователь предполагает, что подателем Посланий к Колоссянам и к Ефесянам, а также Второго Послания к Тимофею является евангелист Марк.

52 Ср. обзор Мартином различных теорий относительно места написания и его обоснование ефесского происхождения Послания: R. P. Martin, op. cit., p. 30.

53 JBL 43 (1924), pp. 189ff.

54 St. Paul's Ephesian Ministry (1929), pp. 148 flf.

55 New Testament Studies, p. 93.

56 Дункан (Duncan, op. cit., pp. 115 ff.) доказывает, что богословские позиции Павла, отраженные в Послании к Колоссянам и других Тюремных Посланиях, наилучшим образом соответствуют убеждениям апостола в период ефесского служения. Однако Э. Перси (Е. Percy, op. cit., pp. 467 if.) и F. F. Брюс (F. F. Brace, Colossians, p. 165) заключают, что Послание к Колоссянам (и к Ефесянам) представляет более развитое богословие, чем Послания к Римлянам и Первое к Коринфянам, что свидетельствует в пользу римского, а не ефесского происхождения первого. Викенхаузер отмечает, что Послание к Ефесянам (которое он датирует тем же временем, что и Послание к Колоссянам) подразумевает существование Послания к Римлянам и не может предвосхищать его по времени. Однако ср. мнение против понятия о самом развитии богословия ап. Павла: Dibelius-Kummel, Paul (1953), pp. 59-60.

37Op.cit.,pp. 140 ff.

58 Так, например, Лос (Е. Lohse, Colossians and Philemon, англ. пер. 1971) думает, что Послание к Колоссянам было написано учеником Павла около 80 г. Однако Шмид (J. Schmid, Theol Rev 67 (1971), pp. 36-38) считает, что для решения той реальной ситуации, которая сложилась в церкви, требовалось вмешательство только самого ап. Павла, так как сам Лос допускает существование в церкви лжеучения.

39 Ср.: В. F. Westcott, On the Canon of the New Testament (1875), pp. 572 ff.; J. B. Lightfoot, Colossians (1900), pp. 272 ff.; A. Souter, The Text and Canon of the New Testament (1913), p. 193 (rev. ed. 1954, p. 152).

60 Среди приверженцев этого мнения: Милль (Mill), Дж. Б. Лайтфут (J. В. Lightfoot), Гарнак (Hamack), Кнабенбауэр (Knabenbauer). Ср.: В. W. Bacon, Expositor 8, 17 (1919), pp. 19 ff; F. F. Bruce, Colossians, Philemon and Ephesians (1984), p. 184 n. 68.

61 Ср.: J. Moffatt, ILNT (1912), р. 160; С. Н. Dodd, Colossians (AB, 1929), р. 1262. Гаррисон (Р. N. Harrison, ATR (1950), р. 284), который считает, что письмо из Лаодикии, Послания к Колоссянам (в его первоначальном виде) и к Филимону были отправлены из Ефеса около 56 г., предполагает, что Лаодикийское послание могло погибнуть во время большого землетрясения 60 года, которое описал Тацит. Ср.: С. P. Anderson, .TBL 85 (1966), pp. 436-440, который не считает ал. Павла автором Лаодикийского письма. Автором мог быть Епафрас, который не мог вернуться из-за добровольного заключения с апостолом. Однако это представляется недостаточным основанием для сомнений в авторстве Павла.

ГЛАВА 16. ПОСЛАНИЯ К ФЕССАЛОНИКИЙЦАМ

МИССИЯ ПАВЛА В ФЕССАЛОНИКУ

Город Фессалоника имел важное значение не только потому, что был столицей Македонии, но и потому, что был расположен на Эгнациевой дороге (via Egnatia), торговом пути из Рима на Восток. Он имел собственную систему управления с магистратами, которые назывались политархами (politarches), т.е. городскими начальниками и как видно из Деян. 17.1, в нем существовала еврейская колония.

Именно во время своего второго миссионерского путешествия Павел вместе с Тимофеем и Силой пришли в этот город сразу же после Филипп, где Павел и Сила были в темнице. Их благовестие было сразу же принято, и многие уверовали. Среди уверовавших некоторые были евреями (Деян. 17.4), было много благочестивых греков, или "чтущих Бога", и несколько знатных женщин. Из 1 Фес. 1.9 мы можем заключить, что большинство из них были идолопоклонниками, обратившимися из язычества. Ядром церкви, несомненно являлись "чтущие Бога", которые особенно легко приняли Евангелие. Они были недовольны языческой моралью, и взвешенное эстетическое учение евреев их сильно привлекало. Кроме того, их так же привлекала возвышенная концепция еврейского монотеизма в противоположность бессмысленности идолопоклонства. Однако их отталкивал узкий национализм и ритуальные требования иудаизма, и появление христианства удовлетворяло их стремление к еще более возвышенной концепции Бога, чем мог дать иудаизм, более высокой этике, сосредоточенной на исключительном примере личности Иисуса Христа, и к универсализму, который принес дух свободы после ограниченности еврейской исключительности, и поэтому не удивительно, что в Фессалонике так много здравомыслящих прозелитов приняло Евангелие.

Но именно этих людей особенно ценили иудейские начальники, и их уход из иудаизма в новую веру вызвал ревность и сопротивление евреев. Они решили использовать ярость толпы. Группа "негодных людей" напала на дом Иасона, где остановились Павел и его сподвижники. Не найдя их в доме, разъяренная толпа схватила Иасона и некоторых христиан и повлекла их к городским начальникам как возмутителей спокойствия. Иасон обвинялся в почитании другого царя, а не кесаря, но тут же был освобожден. Ему, видимо, было Приказано на нарушать спокойствия общественного порядка, но это не значит, что он должен был сделать все, чтобы Павел ушел из города. И то, что Павел пишет о своем намерении еще раз прийти в этот город, говорит против этого предположения. И тем не менее христиане, по-видимому, посчитали целесообразным, ради спасения Иасона, отправить Павла и Силу из города.

Павел пошел в Верию, где он снова столкнулся с сопротивлением фессалоникийских евреев и должен был пойти дальше. Он отправился в Афины, а затем в Коринф. Находясь в Афинах, он послал Тимофея в Фессалонику, чтобы узнать, как там обстоят дела, и после его возвращения в Коринф было написано Первое Послание к Фессалоникийцам.

ПЕРВОЕ ПОСЛАНИЕ

I. ЦЕЛЬ

Несомненно, известия, полученные через Тимофея, не только явились причиной письма, но и определили его содержание1.

1. Павел должен был высказать свое удовлетворение развитием событий в этой общине и выразить радость через Послание.

2. Он считает необходимым оправдаться в обвинениях в корысти и трусости, выдвинутых против него, видимо, его иудейскими противниками (2.1-12).

3. Он благодарит Бога за то, что христиане остались верными даже несмотря на еврейскую оппозицию и гонения (2.14 и далее).

4. Он указывает на превосходство христианской морали над языческой (4.4 и далее), очевидно, с целью предостеречь их от языческих попыток возвратить новообращенных в христианство к их прежним стандартам поведения.

5. Он пишет, чтобы исправить их неправильное понимание Пришествия. Одних беспокоит судьба их умерших близких, а другие предались праздности, веря в близкое возвращение Господа.

6. Он также просит читателей уважать своих предстоятелей (5.12), что, по-видимому, предполагает какие-то споры, если не ослушание, существовавшие в церкви2.

7. Он, видимо, также хотел их предостеречь от экстатических проявлений (5.19-20). Все же письмо в основном касается практических вопросов, которые непосредственно касались проблем раннехристианской общины3.

II. ДАТИРОВКА

Дата написания этого Послания может быть установлена довольно точно, так как она совпадает с периодом пребывания Павла в Коринфе, когда там проконсулом был Галлион. Галлион был назначен проконсулом в 12 год занятия Клавдием должности трибуна и через 26 лет после провозглашения его императором. Это должно было произойти до августа 52 года, т.е. до 27 годовщины провозглашения Клавдия императором. Так как проконсулы обычно вступали в свою должность в середине лета, то считается, что правление Галлиона началось в середине лета 52 года. Некоторые ученые предполагают, что это должно было произойти в предыдущем году, потому что Галлион уже обращался с некоторыми вопросами к императору, как это показывают надписи4.

Невозможно точно сказать, когда Павел был приведен к Галлиону, мы не можем, но Деян 18.12-18 предполагает, что это произошло вскоре после вступления Галлиона в свою должность3 и, возможно, в конце 18 месяца пребывания в этом городе Павла. Скорее всего Первое Послание к Фессалоникийцам было написано в начале 51 года (или 50 г., если считать начало правления Галлиона годом раньше6).

III. АУТЕНТИЧНОСТЬ

Подлинность этого послания оспаривалась только самыми радикальными критиками. Тюбингенская и голладская школа отрицали авторство ап. Павла, но только немногие современные ученые разделяют это мнение7. Внешние свидетельства в пользу авторства Павла очень веские. Послание входит в собрание Посланий Павла, составленное Маркионом (ок. 140 г.), оно упоминается в Мураториевом каноне (ок. 180 г.), цитируется под таким названием Иринеем, признается подлинным Посланием Павла во времена Климента Александрийского и Тертуллиана и включено как в древне-латинскую, так и в древнесирийскую версии8.

Не менее вескими являются внутренние свидетельства в пользу авторства ап. Павла. Организация церкви несомненно относится к раннему периоду, так как автор упоминает только "предстоятелей ваших" (5.12). Язык и стиль несомненно принадлежат Павлу, и содержание Послания было бы не понятным, если бы оно было написано после смерти Павла. Никто бы не стал говорить, что апостол надеется дожить до парусин, если бы было известно, что он уже умер9. Близость Второго Пришествия сама по себе является сильным аргументом в пользу аутентичности Послания, так как она отражает раннюю стадию развития Церкви. Даже если бы эти доводы против теории подделки и не считались бы непреодолимыми, она все равно не может найти поддержки, так как до сих пор никто еще не может объяснить причины появления подобной подделки10. Кроме того, существование Второго Послания к Фессалоникийцам само по себе является сильным свидетельством в пользу аутентичности Первого1'.

Несмотря на сильные доводы в пользу подлинности Послания, некоторые ученые оспаривают ее на следующих основаниях.

А. Предполагаемое расхождение между Первым Посланием и Деяниями Апостолов

1. Период миссии Павла

В Дели. 17.2 говорится, что Павел провел три субботы в Фессалонике, тогда как 1 Фес. 2.7-11 предполагается гораздо более долгий период пребывания там Павла, особенно учитывая ссылку на то, что он сам своим трудом зарабатывал себе на жизнь. Кроме того в Послании к Филиппийцам Павел пишет, что они посылали ему подаяния, и возможно не один раз, когда он был в Фессалонике. Этому предполагаемому расхождению можно дать два объяснения. По мнению Рамсея12, Книга Деяний сообщает только о проповедовании Павла в синагоге и три недели его пребывания там - это период его проповедования только евреям. Затем он, по-видимому, провел какое-то время у язычников, что вместе составляет 6 месяцев его пребывания в этом городе. Но Деяния не позволяют сделать такой вывод, даже если и не исключают его. Очевидно, более правильным будет считать предположение, что короткий период, упомянутый в Деяниях, охватывает весь период его работы там, прерванный противостоянием иудеев. За этот короткий период Павел имел возможность дать духовные наставления, упомянутые в Послании. Подаяния от филиппинцев вызывают здесь проблему, но только если они были посланы не один, а несколько раз13. Все эти данные еще не позволяют утверждать о расхождении между Посланием и Деяниями.

2. Состав церкви

Как уже говорилось выше, Деяния не включают в число новообращенных тех, кто отвратился от идолопоклонства, которые тем не менее составляли большую часть церкви в Фессалонике, как это видно из письма Павла. Но противоречие это скорее кажущееся, чем реальное. Апостол обращается к ним, как если бы они все были язычниками (1.9; 2.14; 4.1-5), но тогда большое число "чтущих Бога" в Деяниях должно подпасть под эту категорию, как и идолопоклонники, перешедшие в иудаизм, хотя 1 Фес. 1.9 предполагает, что Павел имеет в виду обратившихся от идолов к Богу под влиянием его проповеди. Во всяком случае вся церковь состояла из христиан из язычников и евреев, и причиной предполагаемого расхождения может быть то, что автор Деяний сосредоточивает свое внимание на евреях и поэтому опускает языческий элемент, тогда как Павел ставит акцент на своем призвании проповедовать язычникам и относит всех читателей к языческой категории, считая еврейский элемент незначительным.

3. Передвижения Тимофея и Силы

Этот довод еще менее убедителен, чем предыдущие. В Деян. 18.5 ясно говорится, что Тимофей и Сила присоединились к Павлу в Коринфе, а из 1 Фес. 1.1 видно, что Тимофей был с Павлом в Афинах. Но это еще ни о чем не говорит, так как Деян. 17.16 указывает, что Павел ожидал Тимофея и Силу в Афинах и вполне вероятно, что они пришли, когда он все еще находился там. Позже, когда Павел был в Коринфе, они пришли из Македонии (Деян. 18.5), и это может предполагать, что они пришли из Афин в Македонию и вернулись в Коринф, о чем Деяния не сообщают. В таком случае здесь нет никакого расхождения.

Б. Предполагаемые неаутентичные интерполяции

Много споров вызвали разделы, которые считаются непавловскими, такие как 1 Фес. 2.13-16. Основное возражение здесь вызывает историческая ситуация, которая считается соответствующей периоду после разрушения Иерусалима14, и антииудейская полемика15. Некоторые современные ученые поддерживают идею нескольких интерполяций на основании стилистического анализа16. Также считается, что портрет an. Павла в 1 Фес. 1.2-10 заимствован из Деяний и что эсхатология автора Послания отличается от эсхатологии Павла18.

В последнее время сильной критике была подвергнута аутентичность раздела 1 Фес. 5.1-11 главным образом на том основании, что словарь и темы этого отрывка не характерны для Павла. Поэтому считается, что автором этого раздела был кто-то другой, и этот раздел был позже вставлен в известное нам Первое Послание к Фесса-лоникийцам19. Однако это предположение не получило широкого признания и доводы в пользу аутентичности Послания остаются достаточно сильными20. Может быть, только раздел 2.13-16 еще будет вызывать некоторое сомнение21.

В. Теория компиляции

Согласно одной такой теории компиляции, Послание первоначально состояло из двух писем, которые впоследствии были объединены в одно22, согласно же другой, оно состояло из 4 писем23. Слабость этих теорий заключается в том, что они не основываются на текстуальных данных, и анализ, основанный на стилистических расхождениях, становится в значительной степени субъективным. Надо всегда помнить, что когда критике подвергается длинная текстуальная и традиционная история единства, то необходимо иметь неоспоримые доказательства, которых в данном случае нет.

ВТОРОЕ ПОСЛАНИЕ

I. АУТЕНТИЧНОСТЬ

Так как это Послание вызвало больше споров, чем Первое Послание, и так как вопрос их взаимосвязи требует выяснения, прежде чем говорить о цели и датировке этого Послания, надо сначала решить эти проблемы. Тюбингенская школа подвергла сильной критике как это, так и Первое Послание, и влияние ее критики все еще проявляется в сдержанном подходе к этому вопросу многих современных ученых. Так, например, Нейл утверждает, что большинство ученых признает его только "за неимением лучшего" (фр. faute de mieux) объяснения24.

Многие современные ученые сомневаются в аутентичности этого Послания, но некоторые продолжают считать его подлинным Посланием ап. Павла25.

Внешние данные, во всяком случае, еще сильнее в пользу аутентичности Второго Послания, чем Первого, так как 2 Фес. оно включено не только в канон Маркиона и Мураториев канон, упоминается Иринеем под этим названием, но также и несомненно было известно Игнатию, Иустину и Поликарпу.

Хотя эти свидетельства позволяют утверждать, что первые христиане признавали это Послание подлинным Посланием Павла, внутренние же свидетельства дали некоторым ученым основание отвергать это предание.

А. Эсхатология

Считается, что подход ко Второму Пришествию и событиям, связанным с ним, в этом Послании совершенно иной чем в Первом26. Здесь парусия не так близка, потому что должны произойти еще определенные события. Некоторые ранние критики27 считали, что под "человеком греха" надо понимать воскресшего Нерона, а это значит, что Послание не могло быть написано раньше, чем в конце I века, т.е. слишком поздно для ап. Павла. Но в XX веке подход к вопросу эсхатологии изменился. Так, по мнению Нейла, эсхатология не связана с последовательностью времен28, и попытка датировать документы на таких основаниях неизбежно поведет по ложному следу. Кроме того надо помнить, что отрывок 1 Фес. 5.1-11 предполагает, что читателям были известны эсхатологические признаки, а это значит, что Павел уже устно говорил фессалоникийцам о них29. Если раздел о "человеке греха" не имеет параллелей в Первом Послании, то это еще не дает основания отрицать, что Павел не мог написать его30. Ранние попытки считать его независимым апокалипсисом31, который впоследствии был добавлен к Посланию, теперь отвергаются. Буссе показал, что фон легенды об антихристе32 необходимо искать в еврейской апокалиптической мысли и поэтому "человек греха" - это псевдомессия, а не какое-то историческое лицо вроде Нерона, как это считалось раньше. Если бы в этом разделе имелся в виду миф о воскресшем Нероне, то тогда Послание должно было бы быть написано после жизни Павла. Близкое сходство между этим отрывком и Мк. 13 позволяет думать, что Павел знал эсхатологическое учение Иисуса33. В таком случае проблемы языка здесь не существует. Разные эсхатологические акценты можно объяснить необходимостью предостеречь от заблуждения, которого еще не было, когда писалось Первое Послание. Изменение здесь касается не эсхатологии, а точки зрения автора вследствие изменившихся обстоятельств34.

Б. Изменение тона

Считается, что Второе Послание к Фессалоникийцам написано в более официальном и холодном тоне, чем Первое, которое отличается своей сердечностью. Если в Первом Послании Павел говорит,"всегда благодарим Бога" (1 Фес. 1.2), то во Втором он говорит, "мы должны благодарить Бога" (2 Фес. 1.3; 2.13), и даже "мы завещаем же вам" (2 Фес. 3.6). Но такого рода изменениям едва ли необходимо придавать большое значение, потому что ап. Павел обращается к другой ситуации и, возможно, писал в другом настроении. В Первом Послании к Фессалоникийцам его тон более сердечен, так как он очень обрадовался вестям от них. Но ему было трудно продолжать писать в мягком тоне из-за поворота событий, заставивших его написать Второе Послание. Ошибочно думать, что писатель должен всегда писать в одном и том же тоне, так как тон зависит от настроения, которое, в свою очередь, может измениться под влиянием доминирующих обстоятельств.

В. Читатели

Как мы уже говорили, в Первом Послании имеются в виду главным образом язычники, тогда как во Втором предполагается большее знание Ветхого Завета (ср. 1.6-10; 2.1-12). Но в Послании нет таких ссылок на Ветхий Завет, которые были бы непонятны для язычников. Книга Деяний показывает, что раннехристианская проповедь имела сильный ветхозаветный элемент, приемлемый даже для язычников. Также нельзя считать, что апокалиптический элемент был непонятен язычникам, так как Евангелие от Марка включает такой же апокалиптический материал и обычно считается, что оно было написано для язычников.

Г. Сходства

Возникают вопросы: почему Павлу понадобилось написать два Послания со столь коротким между ними интервалом? Почему в них так часто встречаются одинаковые выражения? Разве такой человек, как Павел, допустил бы такого рода повторения? Все эти соображения привели некоторых ученых к выводу, что Второе Послание было написано имитатором. Нейл верно подметил35, что психологически невозможно, чтобы один человек мог написать оба Послания одним и тем же людям. Но по какому критерию можно судить о психологической возможности? Если, как мы видели, изменившаяся ситуация могла потребовать подобного, но все же несколько иного подхода, то гипотеза имитатора становится неубедительной.

Если исходить из сходства и различия в обоих Посланиях, то трудно себе представить другого писателя, чем самого ап. Павла. Конечно же, сходства не столько сильны, чтобы можно было предполагать имитацию36. Одинаковые выражения в обоих Посланиях кратки и часто встречаются в разных контекстах37. Эти сходства и различия могут в равной мере объясняться практическими нуждами церкви того времени38.

Д. Предложенные объяснения

Ни один из предложенных доводов не имеет реального основания, и все же некоторые ученые считают их достаточными для отрицания авторства Павла. Было предложено несколько альтернатив39.

1. Псевдонимичное авторство

Теория, согласно которой Второе Послание является подделкой, должна быть отвергнута40 и не только из-за проблем, которые она поднимает, но и из-за отсутствия достаточной мотивировки для создания фальшивки. Кроме того писатель, несомненно, очень хорошо знал ситуацию в Фессалонике (ср. 1.6-15).

2. Соавторство

Так как в введении говорится, что Тимофей и Сила пребывали вместе с Павлом, некоторые ученые считают, что они написали Послание, а Павел только добавил свой автограф (3.17)41. Но так как Павел никогда не подписывал того, с чем он не был согласен, эта теория не решает проблем, связанных с Посланием. Кроме того Тимофей и Сила также упоминаются и в Первом Послании, и это заставило Ф. Беркитта42 предположить, что Сила написал черновик обоих Посланий, а Павел добавил 1 Фес. 2.18 и 2 Фес. 3.17. Но такая теория не решает ни одну из поставленных проблем. Она только создает еще большие трудности, чем проблема авторства Павла, так как требует выяснения причины столь необычного для ап. Павла метода, хотя и полностью исключать такой метод невозможно.

3. Теория разделенной церкви

По мнению А. Гарнака43, Первое Послание к Фессалоникийцам адресовалось язычникам, а Второе - евреям. Однако данных в пользу существования разделенной церкви недостаточно. Мы уже показали, что широкое использование Ветхого Завета во Втором Послании могло в равной мере предназначаться и для читателей из язычников. Но самым сильным доводом против этой теории является то, что едва ли Павел с его универсализмом поддерживал бы такое разделение, написав отдельные письма двум соперничающим группировкам4''. Кроме того, в 1 Фес. 2.13-16 церковь в Иудее ставится фактически в пример язычникам, что говорит против существования еврейской фракции в Фессалоникийской церкви. Во всяком случае, так как оба письма имеют одинаковый адресат45, возникала опасность, что письма могли попасть не к тем, кому они предназначались. И поэтому, как считает Гарнак, какое-то указание, что письмо предназначается евреям, выпало из Второго Послания, но эта оговорка только показывает слабость предложенной гипотезы46.

4. Теория личного и общего предназначения

Для объяснения более официального тона Второго Послания Дибелиус выдвигает гипотезу, согласно которой это Послание предназначалось для чтения всей церкви. Но это не решает проблемы, так как и в Первом Послании (5.27) ап. Павел просит, чтобы его письмо было прочитано всем братьям, а это также предполагает его назначение для всей церкви47. Комментируя эту точку зрения, Нейл замечает: "Эта гипотеза почти ничем не отличается от традиционного взгляда и поэтому едва ли заслуживает внимания"48.

II. ПОСЛЕДОВАТЕЛЬНОСТЬ ПОСЛАНИЙ

Традиционно считалось и до сих пор широко признается, что Второе Послание следует за Первым, но некоторые ученые49 полагают, что обратный порядок поможет разрешить ряд проблем. Главные доводы в пользу этого взгляда можно изложить следующим образом.

1. Традиционный порядок объясняется не только исторической последовательностью, но и объемом Посланий. Более длинное естественно считается первым. Однако едва ли с таким объяснением можно согласиться, так как традиционный порядок мы находим и в каноне Маркиона, который отнюдь не руководствовался соображениями длины50.

2. В Первом Послании ничего не указывает на заблуждение, которое разъясняется во Втором. Однако 2 Фес. 2.5 и 3.10 предполагают, что устные наставления Павла были неправильно поняты51.

3. Считается, что эсхатология во Втором Послании более "примитивная и иудаистическая", чем в Первом. Об отсутствии расхождений в этом вопросе в обоих Посланиях мы уже говорили, но кроме этого трудно себе представить, чтобы ап. Павел изменил свое отношение к эсхатологическим идеям в столь краткий период между двумя Посланиями52.

4. В Первом Послании говорится, что раздоры уже преодолены, тогда как во Втором они еще продолжаются. Но так как Первое Послание предназначалось отчасти для поддержки принявших благовесте, опасность сопротивления еще не пришла.

5. Во Втором Послании внутренние трудности предполагают новое развитие событий, о котором писатель только что узнал, тогда как в Первом, оно уже хорошо было ему известно. Так, например, считается, что для понимания 1 Фес. 4.10-12 необходимо знание главы 2 Фес. 3, однако трудности такого рода довольно часто возникали перед ранними христианами.

6. Считается, что слова в 1 Фес. 5.1 "О временах же и сроках нет нужды писать вам" более уместны после написания 2 Фес. 2. Но они также были бы уместны перед этой главой, если наставления в духе идей, изложенных в ней уже были даны устно.

7. Формулировка 1 Фес. 4.9, 13; 5.1, где рассматриваемые проблемы вводятся фразой "нет нужды писать", может по аналогии с Первым Посланием к Коринфянам предполагать вопросы, поднятые в предыдущем письме. Но эта фраза в равной мере могла употребляться и в том случае, если Павел услышал об этих проблемах из уст Тимофея и Силы.

8. Личное замечание в конце Второго Послания, которое Павел называет "знаком во всяком послании" могло быть необходимым только в первом по времени Послании. Но если Павел услышал о поддельных письмах, посланных от его имени (как может предполагать 2 Фес. 2.2), после того как отослал Первое Послание, то это личное замечание приобретает особое значение.

9. Считается, что Тимофей доставил какое-то письмо в Фессалонику, и если Второе Послание было написано до Первого, то очевидно, этим письмом было Второе Послание. Но эта гипотеза построена только на догадках, и она полностью исключается тем фактом, что Тимофей упоминается как соавтор, а не как посыльный53.

Как мы увидим ниже, все эти доводы, каждый по отдельности или взятые вместе, являются неубедительными. Доводы же в пользу традиционного взгляда представляются более обоснованными:

1. Проблемы, рассматриваемые в Первом Послании, со всей очевидностью углубляются во Втором.

2. Ссылки на прежние письма во Втором Послании (2.2, 15; 3.17)54 должны касаться либо Первого Послания, либо утерянного письма. Скорее всего первое предположение более правильно, так как в Первом Послании нет никаких намеков на прежнее письмо.

3. Личные теплые воспоминания едва ли могли возникнуть после Второго Послания, так как в нем нет подобных таких ссылок55.

4. Слова, "Как мы заповедовали вам" (1 Фес. 4.11), предполагают, что тенденция к беззаконию порицалась на ранней стадии церковной истории (т.е. устно), и в таком случае такие слова были бы более естественны для относительно раннего письма.

Последний довод не очень убедителен, так как порицание могло быть сделано и в письме (очевидно, во Втором Послании). Но все вместе эти доводы говорят больше в пользу традиционного взгляда.

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ

Признавая правильность традиционного взгляда на порядок следования Посланий, мы можем сделать вывод, что Первое Послание не оказало того действия, которого Павел надеялся достичь, когда порицал беззаконие, и что у читателей возникло неправильное представление о парусин.

Очевидно, фессалоникийцы получили какое-то псевдопавловское письмо, в котором утверждалось, что день Господень уже наступил (ср. 2 Фес. 2.2), и такое неправильное мнение необходимо было исправить. Это также, по-видимому, потребовало его личной подписи (3.17). С другой стороны трудно поверить, чтобы какой-то македонец осмелился бы написать подложное письмо от имени Павла, когда Павел еще трудился в соседней провинции56. Возможно, что Павел только предположил такую возможность, которая и объясняла неправильное понимание фессалоникийцами его учения. Во всяком случае нет сомнения, что лжеучение каким-то образом связывалось с именем Павла, и он пользуется случаем опровергнуть это во 2 Фес.57

Причина описания знамений, которые должны предшествовать Пришествию Христа, состояла в желании Павла не дать буквальную картину событий, а просто исправить неправильное понимание его учения. Так как сначала должно произойти отступничество и появление беззаконника, день Господень еще не мог прийти, не был он и настолько близок, как это полагали те, кто из-за этого перестал трудиться, и эти последние сильно порицаются. (3.10).

IV. ДАТИРОВКА

Второе Послание должно было быть написано вскоре после Первого, так как оно почти точно предшествовало следующему приходу Павла в Фессалонику (Деян. 20.1 и далее). В это время Павел мог быть только в Коринфе, где, как известно, он был с Тимофеем и Силой, и поэтому Втрое Послание почти несомненно было написано из Коринфа. Некоторые ученые оспаривают это мнение и считают, что это Послание написано в Ефесе58. Однако в Деян. 19 говорится, что в Ефесе с Тимофеем был Ераст, а Сила там не упоминается.

Противники аутентичности Второго Послания вынуждены датировать его более поздним временем, хотя относительно примитивный характер благословения не позволяет датировать его значительно позже времени Павла. Теории псевдонимности требуют интервала времени, но они построены исключительно на догадках.

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К ФЕССАЛОНИКИЙЦАМ

I. ПРИВЕТСТВИЕ (1.1)

Сила и Тимофей вместе с ал. Павлом приветствуют читателей.

II. БЛАГОДАРЕНИЕ (1.2-10)

Это характерная для Павла форма благодарения, в которой он радуется тому, что читатели не только сами приняли Евангелие, но и стали примером для христиан в Македонии и Ахаии.

III. МИССИОНЕРСКАЯ РАБОТА ПАВЛА В ФЕССАЛОНИКЕ (2.1-16)

Апостол заверяет читателей в бескорыстности своих мотивов, материальной от них независимости и большой к ним любви. Он ссылается на свое примерное среди них поведение и благодарит их за готовность принять Слово Божие и за их страдания, которые они терпят из-за этого от рук иудейских гонителей.

IV. ВЗАИМООТНОШЕНИЯ ПАВЛА С ФЕССАЛОНИКИЙЦАМИ (2.17-3.13)

Павел говорит им о своем большом желании посетить их церковь и о своей радости за них. Затем он упоминает служение у них Тимофея и добрые вести, полученные из Фессалоники, и благодарит их за радость, которую они ему доставили. Затем он молится об их дальнейшем духовном возрастании.

V. ПРАКТИЧЕСКИЕ НАСТАВЛЕНИЯ (4.1-12)

Здесь апостол касается проблем христианской жизни.

1. Он призывает их к нравственной чистоте, напоминая им, что Бог призвал их не к "нечистоте, но к святости" (4.1-8).

2. Он призывает их к братской любви, признавая, что они уже проявили такую любовь, но просит их еще более преуспеть в ней (4.9-10).

3. Он призывает их всегда честно трудится для того, чтобы завоевать уважение "внешних" (4.11-12).

VI. ПРИШЕСТВИЕ ГОСПОДА (4.13-5.11)

Проблема встала в связи с умершими до Пришествия, и скорбящие должны утешаться надеждой, что все христиане, живые и мертвые, будут соучастниками в этом событии (4.13-18). Другая проблема касалась времени парусин, и Павел ясно говорит, что оно неизвестно. Но он использует идею о ее внезапности как стимул к трезвой жизни в настоящем (5.1-11).

VII. ДАЛЬНЕЙШИЕ ПРАКТИЧЕСКИЕ НАСТАВЛЕНИЯ (5.12-22) Они носят общий характер и касаются социальной ответственности (жить в мире, вразумлять бесчинных, помогать слабым и т.д.) и духовных обязанностей верующего (радоваться, молиться, благодарить, не угашать в себе Святого Духа, всегда придерживаться хорошего).

VIII. ЗАКЛЮЧЕНИЕ (5.23-28)

Павел снова молится за читателей и просит их молиться за него. После общего приветствия он заканчивает письмо просьбой прочесть его всем братьям.

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К ФЕССАЛОНИЙЦАМ

I. ПРИВЕТСТВИЕ (1.1-2)

Как и в Первом Послании к Фессалоникийцам, апостол Павел вместе с Силой и Тимофеем приветствует читателей.

II. БЛАГОДАРЕНИЕ (1.3-4)

Хотя и более официально, эта молитва пронизана такой же любовью и благодарностью, как и в Первом Послании к Фессалоникийцам. Павел даже хвалится читателями в других церквах.

III. СУД БОЖИЙ (1.5-10)

Оскорбляющих ждет возмездие, но верующие должны утешаться надеждой на Второе Пришествие нашего Господа.

IV. МОЛИТВА (1.11-12)

Павел снова обращается к своей обычной молитве за обращенных, чтобы они были достойны своего призвания.

V. ПРИШЕСТВИЕ ГОСПОДА (2.1-12)

Эта проблема еще продолжает стоять, и Павел объясняет некоторые факты: (1) День Господень еще не наступил, как считали некоторые; (2) сначала должен открыться беззаконник; (3) он будет истреблен явлением Пришествия Господа Иисуса; (4) но до своего истребления он обманет и соблазнит многих, которые будут осуждены за их неверие.

VI. ДАЛЬНЕЙШИЕ БЛАГОДАРЕНИЯ И МОЛИТВА (2.13-17)

Павел радуется, что Бог избрал фессалоникийцев, и просит их твердо держаться того, чему они были научены. Он молится, чтобы они утешились и утвердились.

VII. НАСТАВЛЕНИЯ (3.1-15)

1. Как и в Первом Послании, Павел просит читателей молиться за него и оставаться верными Богу (3.1-5)

2. Затем он касается проблем дисциплины, особенно бесчинств в результате праздности, чего не должно быть среди христиан (3.6 -13).

3. Такая же дисциплинарная проблема касается и случая человека, не послушавшего наставлений Павла, но его нельзя считать врагом (3.14-15)

VIII. ЗАКЛЮЧЕНИЕ (3.16-18)

Оно очень важно, так как содержит в себе подпись апостола, подтверждающую аутентичность Послания.

1 Некоторые ученые полагают, что фессалоникийцы послали письмо вдобавок к устному рассказу Тимофея, на которое Павел ответил нашим каноническим Первым Посланием, ср.: В. W. Bacon, INT, 1900, p. 73; J. E. Frame, 1 and 2 Thessalonians, 1912, p. 9. Моффатт считает подобное рассуждение правдоподобным, но не достаточно обоснованным: J. Moffatt, ILNT, р. 67. Риго (В. Rigaux, Les Epitres aux Thessaloniciens, pp. 55-57) утверждает, что Павел отвечал не на письмо, а на конкретную ситуацию. Другой исследователь предполагает, что вряд ли главы 4-5 являются дословным ответом на письмо фессалоникийцев, однако он усматривает в некоторых подробностях глав 1-3 следы как послания от фессалоникийцев, так и устного рассказа Тимофея: С. E. Faw, "On the writing of First Thessaloniens", JBL 71 (1952), pp. 217-225. Ср. критику последнего в работе Л. Морриса: L. Morris, The First and Second Epistles to the Thes-saloniens (NCL, 1959), p. 39 n.

2 К. Лейк (К. Lake, Earlier Epistles of St. Paul (1927), p. 89) думает, что стихи 3.12; 5.11, 15 указывают на нарушение единства церкви, однако увещевания носят чересчур общий и неопределенный характер для того, чтобы определить суть данных разногласий (ср.: Goguel, Introduction, IV, 2,291).

3 В связи с тем, что слово peri /peri/ встречается в Фес. 4.9,13; 6.1,12, Фо (С. E. Faw, JBL 71 (1952), pp. 217 ff.) предположил, что ал. Павел разрешает в этих отрывках вопросы, поднятые в письме, посланном до этого из церкви.

4 Гудспид (Goodspeed, DMT (1937). Michaelis, Einleitung, p. 152) датирует год правления Галлиона с июня 51 г. по июнь 52 г. и считает 50 г. временем написания 1 Послания к Фессалоникийцам. Так же Михаэлис: Michaelis, Einleitung, p. 152. Шванк (В. Schwank, "Der sogennante Brief an Gallic und die Datierung des 1 Thess", Bib Zeit n.f. 15 (1971), pp. 265 ff.) уверен, что Послание не могло быть написано до 50 г. Однако последний подвергся критике со стороны Хаакера (К. Haacker, "Die Gallio-Episode und die paulinische Chronologic", Bib Zeit 16 (1972), pp. 252-255), который полагает, что Павел предстал перед Галлионом незадолго до конца своего пребывания в Коринфе.

5 Ср.: A. Plassart, Fouilles de Delphes (Ecole Francaise d'Athenes) Ш 4 numbers 276-350, который утверждает, что дельфийская надпись подразумевает, что Г'аллион занимал должность проконсула раньше; тем самым данное мнение поддерживает концепцию Шванка.

* Ср. подробное рассмотрение данной проблемы у Л. Морриса: Leon Morris, I and 2 Thessalonians (TNT, 1956), p. 15. Другие концепции в поддержку датировки временем ок. 50 г. см.: Е. Best, I and 2 Thessalonians, pp. 7-13; Robinson, Redating, p. 53; F. F. Bruce, 1 and 2 Thessalonians, p. XXXV. Однако некоторые ученые оспаривают данное мнение и выступают за более позднюю датировку Первого Послания к Фессалоникийцам с учетом развития той ситуации, которая отражена в Послании (см. обзор точек зрения сторонников поздней датировки в работе Кюммеля: W. G. Kummel, INT, 1965, p. 183). Шмитальс (W. Schmithals, ZNTW 51 (I960), pp. 230 ff.) доказывает, что противники Павла в Послании те же самые, что и в Галатии и Коринфе, из чего следует относительная одновременность написания соответствующих Посланий.

7 Ф. X. Баур и его школа отрицали аутентичность этого Послания, исходя из трех главных оснований: (а) отличия в словаре и стиле написания от четырех великих Посланий; (б) отсутствие цитат из Ветхого Завета; (в) отсутствие доминирующих идей ап. Павла. Однако различные обстоятельства, в которых эти Послания создавались представляются достаточным основанием для тех или иных отклонений и различий (ср.: Goguel, Introduction, IV, I, pp. 304 ff. См. также анализ аргументов Баура в работе Риго: В. Rigaux, Aux Thessaloniciens, pp. 120-123). В начале двадцатого века Р. Скотт (R. Scott, The Pauline Epistles, 1909, pp. 215-233) отвергал авторство Павла для обоих Посланий, но предполагал, что одно из них написано Тимофеем, а другое - Силой. Однако мнение Скотта не получило признания (ср. критику его взглядов. J. Е. Frame, I and 2 Thessalonians, ICC, 1912, p. 39).

8 Есть основания полагать, что Игнатий (Ad Rom. ii. I) ссылается на 1 Фес. 2.4, а Поликарп - на 2 Послание к Фессалоникийцам (ср.: Е. Н. Askwith, An Introduction to the Thes-salonian Epistles (1902), pp. 40-52. Ср. также: A. E. Barnett, Paul becomes a Literary Influence (1941), pp. 160,178-180).

9 Это обстоятельство сильно выделяет фон Добшютц (von Dobschutz, Meyer X, 1919). Ср. также: Wikenhauser, op. cit., p. 366; Askwith, op. cit., p. 74.

10 Ср.: W. Neil, Thessalonians (MC, 1950), p. xviii. Асквит (Askwith, op. cit., p. 75) полагает, что личный элемент является наиболее веским подтверждением подлинности Послания.

11 Ср.: W. Lock, НОВ IV, р. 745.

12 St. Paul the Traveller and Roman Citizen (1920), p. 228.

13 Ср.: L. Morris, Thessalonians (TNT), p. 17, который отмечает, что стих Фил. 4.16 исключает необходимость упоминания о том, что Павел получал помощь от филиппийцев более одного раза. Ср. также статью Л. Морриса в Nov. Test. I (1965), pp. 205-208.

14 Это предложение выдвинул Моффатт: Moftatt, ILNT, р. 73.

15 Как М. Гогель (М. Goguel, INT, IV, i, pp. 305-307), так и А. Луази (A. Loisy, Les Livres du Nouveau Testament, pp. 135-137) подчеркивают этот аспект. Луази считает интерполяцией также и другие разделы.

16 Пирсон (В. A. Pearson, "I Thessalonians 2:13-16: A Deutero-Pauline Interpolation", HTR 64 (1971), p. 91) попытался выявить в Послании язык искусного имитатора, Однако его взгляды подверглись резкой критике: J. Coppens, ETL 51 (1975), pp. 90-95.

17 См. обзор предложенных точек зрения в работе Коллинза: R. F. Collins, Studies on the First Letter to the Thessalonians (1984), pp. 102 ff.

18 Так, см.: С. Demke, "Theologie und Literaturkritik im 1 Thessalonicherbrief. Ein Diskus-sionsbeitrag", in Festschrift f Or Ernst Fuchs (ed. G. Ebeling, E. Jtingel, G. Schunack, 1973), pp. 103-104. Однако ср.: I. H. Marshall, "Pauline Theology in the Thessalonian Correspondence" in Paul and Paulinism (ed. M. D. Hooker and S. G. Wilson, 1982), pp. 173-183.

19 Г. Фридрих (G. Friedrich, "1 Thessalonicher 5,1-11, der apologetische Einschub eines Sputeren", ZTK 70 (1973), pp. 288-315) утверждает, что отрывок 5.1-11 составлен кем-то из окружения Луки и не может рассматриваться в качестве произведения ал. Павла.

20 Ср. статью Коллинза (R. F. Collins) в L'Apocalypse johannique (ed. J. Lambrecht), pp. 325-343. Автор сопоставляет отрывок 5.1-11 с 4.13-18 и приходит к выводу о том, что оба они принадлежат перу ал. Павла. Плевник (J. Plevnik, "I Thess 5,1-11: Its Authenticity, Intention and Message", Biblica 60 (1979), pp. 71-90) придерживается мнения о том, что данный отрывок совпадает с основной целью апостола, и он должен рассматриваться как аутентичный.

21 См.: H. Boers, "The Form-Critical Study of Paul's Letters: 1 Thessalonians as a Case Study", NTS 22 (1976), pp. 140-158, который усматривает в Послании нормальный эпистолярный жанр, что позволяет трактовать отрывок 2.13-16 как вставку. Однако другой автор (A. J. Malherbe, "Exhortation in First Thessalonians", Nov. Test. 25 (1983), pp. 238-256) считает, что в данном случае Павел приспосабливает к своим собственным целям традиционные наставления.

22 Исследуя 1 Фес., Экарт (K.-G. Eckart, ZTK 58 (1961), pp. 30-44) предполагает, что трудности и проблемы возникают в тексте Послания после стиха 2.12. Он считает отрывок 2.17-3.4 частью рекомендательного письма для Тимофея, а отрывок 3.6-10 - частью второго письма. Стихи 3.11-13 могли бы относиться к любому из них. Экарт подразделяет Послание на две части: первая включает фрагменты 1.1-2.12; 2.17-3.4; 3.11-13, вторая, написанная несколько недель спустя, - 3.6-10; 4.13-5.11; 4.9-10а; 5.23-26, 28. Те же самые проблемы компиляции возникают и в других теориях, расчленяющих Послание и противоречащих данной концепции, так как трудно себе представить, чтобы кто-либо мог соединить два письма и добавить к ним гомилетический материал. Кюммель (Ktlmmel, INT, p. 260) отвергает редакционную теорию Экарта. Ср. также анализ структуры Послания: К. Thieme, Festschrift О. Michel (1963), pp. 450-458.

23 Ср.: W. Schmithals, Paul and Gnostics, pp. 211 ff. Его теория тесно связана с его концепцией гностицизма. Он считает гностицизм системой, которой Павел противостоял в Коринфской церкви. Риго (В. Rigaux, "Tradition et redaction dans 1 Th v. 1-10", NTS 21 (1975), pp. 318-340) отвергает какое-либо гностическое влияние в 1 Фес.

24 W. Neil, Thessalonians (MC), p. xxi.

25 Наиболее значительным среди современных ученых, подвергающих аутентичность Послания сомнению, является Массой: С. Masson, Les Epitres aux Thessaloniciens (1957), который следует традиции Гольцмана (H. J. Holtzmann, ZNTW 2 (1901), pp. 97-108) и Холльмана (G. Hollmann, ZNTW 5 (1904), pp. 28-38). Рига (В. Rigaux, Les Epitres aux Thessaloniciens, 1956, p. 132) ссылается на следующих авторов, поддерживающих аутентичность Послания с 1910 г.: И. Вейсс (J. Weiss), Гадрон (Hadron), Аллель (Appel), Фейне и Бем (Feine-Behm), Михаэлис (Michaelis), Моффатт (Moffatt), Гудспид (Goodspeed), Лейк (Lake), Нок (Nock), Нокс (Кпох), Вест (West) и Селвин (Selwyn). Фактически исследователь, работа которого вышла в свет почти одновременно с работой Массона, затруднялся назвать кого-либо против аутентичности Послания. Аутентичность отвергал также Браун (Н. Braun, ZNTW 44 (1952-3), p. 152-156), исходя из богословских оснований.

Позднейшие исследователи Триллинг (W. Trilling, Untersuchungen zum 2 Thessalonicher-brief, 1972) и Марксен (W. Marxsen, Der erste Brief an die Thessalonicher (1979); idem, Der zweite Thessalonicherbrief, 1982) отвергли аутентичность данного Послания. Аргументы Трил-линга в пользу определенной псевдонимичности 2 Фес. подверглись критике со стороны Риге (В. Rigaux, Theol Rev 69 (1973), pp. 368-370) и Беста (Е. Best, in Biblica 55 (1974), pp. 446-449). Последний автор критиковал Триллинга за недостаточное исследование других Посланий ап. Павла и за отсутствие удовлетворительного воссоздания историко-культурного фона (Sitz im Leben) написания предположительно непавловского послания. С другой стороны Бейли (J. A. Bailey, "Who wrote P Thessalonians?", NTS 25 (1979), pp. 131-145) считает это Послание псевдоэпиграфичным и относит его к последнему десятилетию I века на основе литературных аргументов, эсхатологии, тона написания и других проблем. Ср.: Kummel, INT, p. 268, который в противовес Бейли обосновывает аутентичность Второго Послания.

26 Массой (С. Masson, op. cit., pp. 10-11) рассматривает различия в эсхатологии как решающий аргумент. Исследователь не видит даже возможности вставки в 1 Фес. 4.13-5.11. В этом он смыкается со старой немецкой школой критики.

27 Ср.: F. H. Kem, Ueber P Thes. ii. 1-12 (1839) (циг. по: Rigaux, op. cit., p. 125 n. 2).

28 Thessalonians (MC, 1950), p. xxii.

29 См.: Meinertz, Einleitung, p. 86 п., который сопоставляет две тенденции в учении нашего Господа. Первая характеризуется незнанием о Пришествии и его внезапностью, а вторая -знанием определенных знамений (ср. Мф. 24.36 и далее; Лк. 21.34 и далее; и Мф. 24.32 и далее; Лк. 21.21 и далее). Ср. также: Askwith, op. cit., p. 84.

30 Стих 2 Фес. 2.5 проясняет, что учение о "человеке греха" уже известно читателям, так как Павел говорил об этом, находясь еще с ними.

В результате тщательного исследования употребления слова katecon /catechon/ в 2 Фес. 2.6-7 и его сравнения с кумранской литературой Бетц (О. Betz, NTS 9 (1963), pp. 276-291) приходит к выводу о том, что глава 2 Фес. 2 обязана своим происхождением не Кумрану, а Книге Пророка Даниила (9 и 11 гл.). Хотя автор и считает, что эта концепция зародилась до Павла, он не видит в этом ничего, что противоречило бы аутентичности Послания. Ср. подробное исследование идеи антихриста в 1 и 2 Посланиях к Фессалоникийцам: F. F. Bruce, 1 and 2 Thessalonians, pp. 179-188.

31 Ср.: F. Spitta, Zur Geschichte u. Lit. des Urchristentums, I (1893), pp. 109 ff. См. также: J. Moffatt, ILNT, pp. 81-82. Ч. Г. Додд предполагает, что 2 Фес. 1.7-10 и 2.3-10 восходят к иудейскому или иудо-христианскому апокалипсису, к которому Павел добавил собственные рассуждения о неизбежности Пришествия: С. H. Dodd, The Coming of Christ (1951), The Apostolic Preaching and its Development (1944), pp. 38-39.

32 The Antichrist Legend (A. H. Keane, 1896). Более ранним противником авторства an. Павла был И. Шмидт: J. E. С. Schmidt, Einleitung in das Neue Testament (1804), который опирался на расхождения между 1 Фес. 4.13-5.11 и 2 Фес. 2.1-12. Данная проблема не имела никакого значения для Тюбингенской школы, которая отрицала аутентичность обоих Посланий. Главным камнем преткновения для этой школы служило предполагаемое противоречие между 2 Фес. 2.1-12 и 1 Кор. 15 и кажущаяся зависимость первого отрывка от Откровения Иоанна Богослова (ср. удачный краткий обзор критических мнений о 2 Фес. 2.1-12, предложенный Риго: В. Rigaux, op. cit., pp. 124 ff.). Именно этот отрывок превратился в главную мишень для нападок противников аутентичности данного Послания. Ф. Ф. Брюс (F. F. Bruce, op. cit., pp. xlii-liii) указывает, что идея знамений не является противоречивой по отношению к идее Пришествия Христа внезапно как татя, принимая во внимание появление обеих этих идей в синоптических Евангелиях одновременно. Автор полагает, что в 1 и 2 Фес. отражена личная эсхатология.

33 См.: G. R. Beasley-Murray, Jesus and the Future, 1954, pp. 232, 234. Автор утверждал, что не только 2 Фес. 2, но и некоторые фрагменты главы 1, а также 1 Фес. 4 и 5 имеют параллели в Мк. 13. По мнению исследователя этот факт подразумевает, что Павел знал эсхатологическое поучение до его компилятивного использования в каком-либо Евангелии. Если даже это предположение и верно, то тогда кажущиеся различия необходимо прослеживать в учении Самого Иисуса. Ср.: В. Rigaux, op. cit., p. 104.

34 Даже F. C. Баур (F. С. Baur, Paul (англ. пер. 1873), p. 488) не усматривал никаких трудностей в признании того, что автор Послания мог находиться под впечатлением совершенно различных мыслей при написании 1 и 2 Фес., хотя этот библеист и не приписывал эти мысли Павлу.

Линдеман (A. Lindemann, "Zum Abfassungszweck des zweiten Thessalonicherbriefes", ZNTW 68 (1977), pp. 35-47) выдвинул чересчур смелое предположение. Он поддержал теорию Гильгенфельда (A. Hilgenfeld) о том, что 2 Послание к Фессалоникийцам представляет собой аутентичное письмо Павла, призванное скорректировать эсхатологию 1 Фес. Линдеман заявляет, что автор Посланий хотел, чтобы его читатели отвергли Первое Послание в пользу Второго.

35 Neil, Thessalonians (MC), p. xxiv. Вреде (W. Wrede, Die Echtheit des 2 Thessalonicher-briefes Untersucht, 1913) переместил острие своей критики с эсхатологии Послания на теорию имитатора, в то время как Гольцман (Н. J. Holtzmann, ZNTW 11 (1910), pp. 97-108) из-за многих проблем, с которыми столкнулась критика, ставит больший акцент на литературной зависимости 2 Фес. от 1 Фес.

36 Гудспид (Goodspeed, INT, p. 21) отвергает теорию имитации на том основании, что 2 Фес. содержит слишком много характерных черт, отражающих энергичный характер ап. Павла. Едва ли можно согласиться с мнением Мак-Джифферта (McGiffert, Enc. Bib. iv, col. 5044) о том, что 3 глава 2 Фес. является более или менее точным воспроизведением 1 Фес., несмотря на то, что разительное литературное сходство неопровержимо. Ср.: В. Rigaux, Les Epitres aux Thessaloniciens (1956), pp. 138-139.

37 Ср.: J. E. Frame, 1 and 2 Thessalonians (ICC, 1912), p. 49.

38 Необходимо иметь ввиду, что апостол Павел был миссионерским пастором, а всякий хороший пастор знает действительную ценность и необходимость повторения.

39 Некоторые ученые оспаривают аутентичность 2 Фес., как, например, К.-Г. Экарт: K.-G. Eckart, ZTK 58 (1961), pp. 30-44, который заявляет о несомненности псевдоэпиграфичности Послания. Петерсон (R. J. Peterson, JBL 87 (1968), pp. 359 f.), рассматривая работу Гиблина (С. Н. Giblin, The Threat of Faith. An exegetical and theological re-examination of 2 Thess 2, 1967), выражает свое недовольство методологией автора из-за изначального признания авторства Павла. Другие писатели, отвергающие авторство Павла, перечисляются в работе Кюммеля: Kummel, INT, p. 262, где упоминаются мнения Бультмана, Шупса, Фукса, Борнкама и Бекера. Кюммель считает, что 2 Фес. становится более понятным только в том случае, если оно написано самим ап. Павлом (ЮТ, р. 268). Противоположное мнение высказал Марксен: W. Marxsen, INT (1968), pp. 43-44.

40 Михаэлис (W. Michaelis, Einleitung, p. 231) предполагает невероятность с психологической точки зрения прибавления утверждения в 2 Фес. 3.17 со стороны псевдонимичного автора. Миллиган (G. Milligan, Exp. vi, ix, p. 448) думает, что едва ли церковь, обладающая аутентичным Посланием Павла, могла принять и признать фиктивное послание, также адресованное им. П. Дей предложил новую гипотезу, утверждающую псевдонимичность Послания: P. Day, ATR 45 (1963), pp. 203-206. Он считает, что во Втором Послании обнаруживается совершенно иной подход финансовой поддержки служения, отличный от 1 Кор. 9 и 1 Фес. 4.11-12. Его теория предполагает, что 2 Фес. было нацелено против зарождающегося профессионального клира. Однако данная теория заходит слишком далеко в своих утверждениях и усматривает то, о чем судить невозможно.

41 Шпитта (F. Spitta, op. cit., pp. 109 ff.) утверждает, что Тимофей был действительным автором Послания. Его теорию отверг Лок: W. Lock, HDB iv, p. 748, который считает, что она поднимает гораздо больше вопросов, чем способна разрешить. Ср. также: G. Milligan, I and 2 Thessalonians (1908), p. xc; G. G. Findlay, Exp. vi, ii, pp. 251 ff.

42 Christian Beginnings (1924), pp. 129-133.

43 "Das Problem des zweiten Thessalonicherbriefs", Sitzber. d. Berl. Akad. d. Wiss. (1910), pp. 570-578. Ср. также: Lake, Earlier Epistles, p. 89. M. Дибелиус утверждает, что 2 Фес. адресовалось особой группе членов церкви (ср.: M. Dibelius, A Fresh Approach, pp. 152).

44 Более того, нет ни малейшего намека на то, что 1 Фес. адресуется не всей церкви (ср.: Goguel, Introduction, Г/, I, p. 334).

45 Если теория Нокса (Knox, Marcion and the New Testament, pp. 62 ff.) о том, что первоначально 1 и 2 Послания к Фессалоникийцам были соединены, а затем, когда их отделили, адресат 1 Фес. был приписан по аналогии с 2 Фес., верна, то этот аргумент недействителен.

46 Э. Швейцер (Е. Schweizer, "Die zweite Thessalonicherbrief ein Philipperbrief?" in ThZ I (1945), pp. 90 ff.) попытался доказать, что Второе Послание предназначалось изначально филиппийцам, так как Поликарп ссылается на Послания Павла (во множественном числе) к этим читателям (т.е. Послание к Филиппийцам и 2 Фес.). Ср. критику данной теории: W. Michaelis, Einleitung, p. 231; ThZ (1945), pp. 282 ff. Невероятно, чтобы изменение адресата Послания могло произойти намного позже Павла и при этом задолго до Маркиона (который знал это Послание как Послание к Фессалоникийцам). Ср. относительно недавно выдвинутую теорию о том, что отрывок 1 Фес. 2.13-16, на котором основывался А. Гарнак, необходимо трактовать как непавловский. Ср.: В. A. Pearson, "I Thess. 2:13-16: A Deutero-Pauline Interpolation", НТК 64 (1971), pp. 79-94; D. Schmidt, "1 Thess. 2:13-16: Linguistic Evidence for an Interpolation", JBL 102 (1983), pp. 269-279.

47 M. Дибелиус (M. Dibelius, A Fresh Approach, p. 152) полагает, что Второе Послание предназначалось для особого круга людей в церкви и было написано вскоре после Первого. Бикнел (Е. J. Bicknell, The First and Second Epistles to the Thessalonians (1932), p. xxiii) предположил, что церковь представляла собой не более, чем небольшую домашнюю общину, однако подобное мнение противоречит утверждению в Деян. 17.4, где говорится о "великом множестве".

48 Thessalonians (MC), p. xxvi.

49 Среди них: J. С. West, JTS (1913), pp. 66-74; Т. W. Manson, BJRL (March 1953), pp. 438 ff; F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews in their Historical Setting (1937), pp. 46-52. Это впервые предположил Г. Гроций (Grotius, 1640) и поддержал Баур (Ваиг, 1845). Кюммель (Kummel, ЮТ, р. 263) отвергает какие-либо изменения порядка следования Посланий на том основании, что отрывок 1 Фес. 2.17-3.10 является неразрывной частью Первого Послания. Мнение об изменении порядка следования на основе более зрелого характера идей в 1 Фес. см.: R. Gregson, En Th 26 (1966), pp. 76-80.

50 Дж. Нокс (J. Knox, Philemon among the Letters of Paul, 1953; Marcion and the New Testament) и Миттон (С. L. Mitton, The Formation of the Pauline Corpus of Letters, 1955) утверждают, что в каноне Маркиона как 1 и 2 Послания к Коринфянам, так и 1 и 2 Послания к Фес-салоникийцам рассматривались как единые Послания, и первоначальный порядок следования Посланий за исключением Послания к Ефесянам определялся по длине Послания. Даже в случае, если данная гипотеза верна, то ее выводы никак не помогут нам понять: в каком порядке располагались части этих единых Посланий? Кроме того трудно поверить, чтобы Послания были переставлены местами вне зависимости от того, рассматривались ли они как единое целое или отдельно, так как было бы резонно предположить, что при образовании канона Маркион располагал Послания, поступавшие от одной и той же церкви, в порядке, предложенном самой церковью.

51 См.: R. W. Thurston, "The Relationship between the Thessalonian Epistles", ET 85 (1973), pp. 52-56, который придерживается мнения о том, что 1 Фес. представляет собой ответы на вопросы, поднятые Вторым Посланием.

52 Бедкок (F. J. Badcock, op. cit, p. 47) объясняет более иудейский характер 2 Фес. тем, что на ранних этапах в Фессалоникийской церкви преобладали евреи. Он полагает, что 1 Фес. было послано позже, когда церковь стала состоять преимущественно из бывших язычников. Вест (J. С. West, op. cit., p. 70) прибегает к тому же самому аргументу, однако последний автор, по-видимому, не учитывает наличие относительно раннего нееврейского элемента в Фессалоникийской церкви.

См. также: С. L. Meams, "Early Eschatological Development in Paul: the Evidence of I and P Thessalonians", NTS 27 (1980-81), pp. 137-157, который видит причину изменений в эсхатологии в собственной попытке Павла несколько умерить чрезмерный энтузиазм по поводу скорого Пришествия.

53 Бедкок (F. J. Badcock, op. cit., p. 46 ff.) относит 1 Фес. к Титу, а 2 Фес. - к Тимофею. Однако приветствия Тимофея содержатся как в Первом, так и во Втором Послании.

54 Ссылки на 2 Фес. 2.2 не могут служить серьезным аргументом, так как слова "как-бы нами (посланного)" указывают на какое-то письмо, приписываемое Павлу; однако лжеучители, вероятнее всего, попытались сфабриковать письмо тогда, когда подлинное Послание уже было получено церковью и могло послужить в качестве образца для псевдонимичного.

Ни одна из этих ссылок не может быть решающим свидетельством в пользу предыдущего подлинного Послания, так как даже стих 2.15, который в наибольшей степени подразумевает подобное письмо, может относиться и к данному Посланию (т.е. 2 Фес.), ср.: W. Michaelis, op. cit., pp. 228-229. Массой (С. Masson, op. cit., p. 11), который подвергает сомнению аутентичность 2 Фес., считает отсутствие ссылок в Первом Послании на более раннее письмо необъяснимым в том случае, если эти Послания были переставлены местами. Он также сталкивается с проблемой перехода от одной эсхатологии к другой в одном и том же отрывке, фактически такая же проблема привела его к отвержению подлинности Второго Послания.

55 Личные подробности в 1 Фес. 1.7-8, где ап. Павел признает широко распространенное влияние доброго примера читателей, казалось бы, требует длительного промежутка времени, что было бы вероятнее в том случае, если бы Первое Послание было отправлено позже (ср.: Badcock, op. cit., p. 47). Во всяком случае, большинство ученых признают, что эти два Послания отделяют всего несколько месяцев, и вряд ли такого срока было бы достаточно для столь широкой известности. Скорее всего, сам ап. Павел распространял подобные новости о Фесса-лоникийской церкви.

56 Ср.: Julicher-Fascher, Einleitung (1931), p. 65.

57 Спик (С. Spicq, Les Epitres Pastorales (1947), p. 17) указывает на бытовавшую в то время практику, которая находит свое подтверждение в многочисленных папирусах, заключающуюся в том, что автор прибавлял в конце написанного секретарем письма собственноручное заключение.

58 Ср.: McNeile-Williams, INT (1953), pp. 127-128.

ГЛАВА 17. ПАСТЫРСКИЕ ПОСЛАНИЯ

Долгое время Послания к Тимофею и Послание к Титу были известны как Пастырские Послания1, но такое название не совсем правильно, так как они не являются руководством по пасторскому богословию, хотя оно удобно, потому что позволяет выделить их в определенную группу. Эти Послания подвергались большей критике, чем другие письма ап. Павла, и поэтому необходимо более подробно остановится на вопросах их аутентичности. Прежде чем говорить о доводах, выдвигаемых против авторства Павла, надо вначале рассмотреть свидетельства ранней Церкви, для того чтобы показать, что критика аутентичности этих Посланий началась только в современный период.

I. АУТЕНТИЧНОСТЬ ПОСЛАНИЙ

А. Традиционный взгляд.

1. Внутренние свидетельства

Несмотря на современную тенденцию не придавать значения приветствию в каждом из трех Посланий, это удостоверение авторства Павла несомненно имеет значение. Противники авторства Павла должны сразу же признать эти Послания псевдонимичными, и многие ученые не видят в этом проблемы, так как считают, что такая практика была широко принята в то время и могла также существовать и в ранней Церкви. Тем не менее свидетельства такого рода неубедительны. Большинство из них - это примеры, сохранившиеся в других трудах и являющиеся просто литературным приемом. До нас дошло только два примера псевдонимичных писем, изданных от имени ап. Павла2, кроме тех, которые, как предполагается, вошли в Новый Завет. Первым примером является Послание к Лаодикийцам, которое вызывает сильные сомнения, так как у нас нет ни одной его древнегреческой версии, и появилось оно в Западной церкви только в IV веке. Вторым примером является гак называемое Третье Послание к Коринфянам, которое некоторое время имело хождение в Сирийской церкви и, по-видимому, даже считалось Священным Писанием. Оно вошло в Деяния Павла, аутентичность которых Тертуллиан считал весьма сомнительной (De Baptismo, 17 - "О крещении"). Данные примеры еще не подтверждают существование подобной раннехристианской практики, и пока не будет найдено более убедительных доказательств, сторонники авторства Павла могут по праву считать утверждения в начале каждого Послания важным свидетельством в пользу их аутентичности.

2. Внешние свидетельства

Последний довод приобретает значительный вес в свете внешнего удостоверения Посланий, которое в такой же мере является вескими как для этих, так и для других Посланий Павла, за исключением Первого Послания к Коринфянам и Послания к Римлянам. Некоторые примеры языкового сходства между этими Посланиями и Посланием Климента к Коринфянам являются сильным доказательством в пользу аутентичности первых. Но это свидетельство по-разному толковалось некоторыми учеными, которые относят происхождение Пастырских Посланий ко II веку, и поэтому ex hipothesi (исходя из гипотезы) Первое Послание Климента должно было быть написано до Пастырских Посланий, автор которых использовал его (см.: Стритер /Streeter/3, Гаррисон /Harrison/4). Другие ученые не считают это сходство доказательством зависимости одного от другого (см.: Оксфордское общество исторического богословия /Oxford Society of Historical Theology/5). Нам известно, что Поликарп6, Иустин, Гераклион и другие знали и использовали эти Послания, а ко времени Иринея они определенно считались Посланиями Павла7. Мураториев канон включает их в сборник Посланий Павла8, а Феофил считал их богодухновенными. Это довольно веские свидетельства в пользу их аутентичности, но существуют два других свидетельства, которые считаются более сильными и часто приводятся против признания этих Посланий в ранней Церкви9. Некоторые ученые пренебрегают внешними данными, но прежде чем их отвергать, надо объяснить их происхождение.

Первым свидетельством против признания аутентичности этих Посланий в ранней Церкви является канон Маркиона, который содержит только десять Посланий Павла. Подобное опущение часто объясняют тем, что Маркион их не знал и потому не включил их в свой канон. Но такая аргументация была бы более убедительной, если бы нам не было известно, что Маркион отвергал любую книгу, которая не поддерживала его взглядов10. Его отношение к Евангелиям достаточно показательно, так как он отбросил Евангелия от Матфея, от Марка и от Иоанна и исказил Евангелие от Луки только на том основании, что они не отвечали его идеям11. Конечно же не вся Церковь отвергала его отношение к Евангелиям, но у нас нет оснований утверждать, что она разделяла его взгляды в случае Пастырских Посланий. Тертуллиан12 ясно говорит, что Маркион не признал их. Во всяком случае мы не можем допускать, что канон Маркиона отражает ортодоксальное к ним отношение того времени13. Не трудно себе представить, что Маркиону не нравилось утверждение о том, что "закон добр" (1 Тим. 1.8), так как он вообще отвергал Ветхий Завет, как и выражение "отвращаясь негодного пустословия и прекословии лжеименного знания" (1 Тим. 6.20). Однако некоторые ученые не согласны с тем, что Маркион опустил эти Послания из-за этих моментов, так как если бы он знал Пастырские Послания, то мог легко исключить обличающие его учение отрывки, как он это сделал в Евангелии от Луки14. Но тогда непонятно, для чего были нужны Маркиону эти Послания в их искаженном виде, если бы он включил их в свой канон. Исходя из данных соображений, свидетельство Маркиона не позволяет отрицать существование этих Посланий и признание их в его время, оно не может иметь преимущества перед очень ранними удостоверениями их подлинности. Если предположить, что Маркион не знал их, то становится совершенно непонятным их быстрое и затем бесспорное признание как подлинных работ Павла15.

Другим доводом против раннего признания Пастырских Посланий является их отсутствие в папирусе Честера Бетти. Кодекс Посланий Павла (Р4б), который обычно датируется серединой III века, сохранился не весь. Так, не сохранилась последняя его часть, к которой естественно надо отнести Пастырские Послания, но многие ученые считают, что полный оригинальный кодекс не мог их содержать, так как, по их подсчетам, для оставшихся книг не хватило бы места. Но если допустить, что переписчик из-за нехватки места мог последнюю часть написать мелкими буквами или добавить листы как в начале, так и в конце кодекса, чтобы дополнить его другими Посланиями16, то мы не можем утверждать, что дошедшие до нас остатки этого манускрипта отражают структуру канона, которая существовала в Египте в III в.17 Именно тот факт, что все, что сохранилось, представляет собой несколько фрагментов, содержащих Евангелия и Деяния, большую часть Посланий Павла и частично Откровение Иоанна, как раз и говорит о предвзятости подобного способа аргументации. Сомнения тогда вызывают не только Пастырские Послания, но и другие книги Нового Завета, которых нет в манускриптах. Кроме того, свидетельство ранних отцов Церкви говорит о широком использовании этих Посланий еще до появления этих манускриптов.

Итак, внешние свидетельства несомненно говорят в пользу аутентичности18 Пастырских Посланий. Это значит, что противники их аутентичности должны привести веские доказательства против авторства Павла. А если учесть, что сомнения в его авторстве этих Посланий появились только в XIX веке, то представляется странным: почему никто раньше не поднимал эту проблему?

Б. Доводы против авторства Павла

Они основываются на четырех основных проблемах: исторической, церковной, доктринальной и лингвистической.

1. Историческая проблема19

Во всех трех Посланиях имеются исторические ссылки на жизнь и деятельность

Павла и его сотрудников.

1) Тимофей был оставлен в Ефесе, чтобы созидать там церковь, а Павел отправился в Македонию (1 Тим. 1.3).

2) В то же время Тит был оставлен с этой же целью на Крите (Тит. 1.5), что естественно предполагает посещение Павелом Крита. Но такое толкование оспаривалось на том основании, что глагол apolapein /apoleipein/ ("оставлять") можно понимать в том смысле, что Павел оставил Тита на Крите, когда сам "оставил" Коринф20. В своем письме к Титу он просит его провести с ним зиму в Никополе (обычно считается, что город с таким названием находится в Эпире).

3) Павел пишет, что Онисифор нашел его в Риме (2 Тим. 1.16-17), а это значит, что он писал это письмо, когда был в Риме. Он пишет, что теперь он узник (1.8, 16; ср. 4.16). Он просит Тимофея принести ему его фелонь, которую он оставил в Троаде, сообщает ему, что Ераст остается в Коринфе, а Трофим заболел и находится в Милите (4.13, 20) и несомненно, что все эти события произошли совсем недавно.

Все эти данные позволили ученым видеть связь между Пастырскими Посланиями и Деяниями. Мы рассмотрим четыре главных типа этой теории.

1. Можно согласиться с мнением, что персоналии Пастырских Посланий соответствуют персоналиям Деяний21. Так, Дж. А. Т. Робинсон22, сильно поддерживая эту точку зрения, относит написание Первого Послания к Тимофею к периоду между написанием Первого и Второго Посланий к Коринфянам, а Послание к Титу к последнему путешествию в Иерусалим. Считается, что Второе Послание к Тимофею было написано во время кесарийского заключения, описанного в Деяниях. Эта теория не нова, но первые попытки доказать ее обоснованность не получили широкого признания. Нельзя сказать, что и последние попытки в этом направлении были более успешными, но во всяком случае она поставила вопрос, которым нельзя пренебречь и который требует дальнейшего его изучения23.

2. Можно также считать эти персоналии достоверными, но относящимися к периоду после событий, описанных в Деяниях, и тогда надо предположить второе римское заключение и период освобождения и миссионерских путешествий между двумя римскими заключениями. Многие ученые отвергают это предположение на том основании, что оно не находит подтверждения ни в Деяниях, ни в истории раннего христианства. Поэтому оно считается вынужденной попыткой всеми средствами доказать аутентичность Пастырских Посланий24.

3. Можно впасть в другую крайность и считать, что все три Послания написаны каким-то писателем, который хотел заставить Церковь признать их автором Павла и поэтому выдумал эти исторические ссылки, чтобы создать впечатление правдоподобия, как это делали авторы других псевдоэпиграфичных трудов, известных в истории раннего христианства (ср., например, Деяния Павла)25. Такого рода критика пропагандировалась Тюбингенской школой Ф. X. Баура и получила сильную поддержку Гольцмана26, взгляды которого в целом разделяет Дибелиус27. Несколько позже многие ученые считали, что эти персоналии были придуманы28. Среди них надо особенно упомянуть Хенсона. Если раньше он разделял теорию фрагментов, то теперь он положил в основу своего второго комментария теорию вымысла29. Сторонники этой теории вынуждены считать Пастырские Послания псевдонимичными. Однако другие противники авторства апостола Павла предпочитают четвертый тип этой теории.

4. Согласно этой теории, подлинные записки Павла были включены в эти письма, которые тем не менее в основном являются работой более позднего почитателя Павла. Он стал обладателем этих записок и таким образом хотел сохранить их для потомства. Отнюдь не порицая такую практику, мы должны быть глубоко благодарны ему за то, что он сохранил для нас эти бесценные записки Павла. Эта теория была развита в дальнейшем Гаррисоном30, по мнению которого записки Павла существовали сначала в пяти отдельных фрагментах, которые, как он считает, соответствуют событиям, описанным в Деяниях. Он впоследствии сократил их число до трех, отнеся Послания к Колоссянам и к Филимону к ефесскому периоду31. Было предложено и несколько других подобных теорий, но так как они в значительной мере отличаются друг от друга, то очень трудно определить, что в этих Посланиях является подлинным, а что нет32.

Теория "фрагментов" или "подлинных записок" имеет преимущество перед теорией вымысла в том, что она не допускает возможность, что имитатор придумал эти исторические ссылки и описал их в столь точной для Павла манере33. С другой же стороны, эта теория имеет преимущество перед традиционным взглядом также и в том, что она не разделяет возможности второго римского заключения и ограничивает жизнь и деятельность Павла периодом, описанным в Деяниях.

2. Церковная проблема34

В Посланиях имеются ссылки на определенное церковное управление, которое считается чересчур развитым для времени Павла. Такого рода критика основывается на четырех основных соображениях.

Во-первых, считается, что Павла не интересовала организация Церкви. Из его ранних Посланий ясно следует, что единообразия в его церквах не было, а наоборот, он был против официальной организации. В Коринфской церкви акцент ставится исключительно на харизматическом служении и ни слова не говорится о церковных начальниках. Беглое упоминание в Фил. 1.1 о епископах и диаконах имеет очень общий смысл по сравнению с большим их значением в более поздний период35. Поэтому считается, что Пастырские Послания относятся к более позднему периоду, когда каждая церковь имела своих епископов и все, что происходило в церкви, строго контролировалось.

Во-вторых, пресвитерам в Пастырских Посланиях вменяется задача36 передавать предание37. Но едва ли Павел мог одобрять такую систему, до того как само предание еще не было признано. Иными словами, функция этих пресвитеров еще не была настолько развита во времена Павла38.

В-третьих, развитие ситуации в Пастырских Посланиях требовало какого-то времени, учитывая 1 Тим. 3.6, где запрещается назначать епископов из новообращенных. А это требует определенного времени и поэтому должно относиться к более позднему времени39.

В-четвертых, положение самих Тимофея и Тита скорее соответствовало монархическому епископату начала II века. Они должны были назначать пресвитеров, и противники авторства Павла полагают, что эти епископы занимали верховное положение40. Они должны были отправлять правосудие в церковных делах как единственные, имеющие на это право. Но некоторые ученые, кто отрицает авторство Павла, не считают убедительной подобную аргументацию'".

Другой довод против авторства Павла основывается на ересях, обличаемых в Пастырских Посланиях. Считается, что они относятся ко времени, когда гностическая ересь, достигшая своего наивысшего развития во II веке, была уже значительно развита, что не соответствует временам ап. Павла. Истон называет ее "связной и могущественной ересью", которая угрожала существованию Церкви42. По сравнению с Колосской ересью она считается более организованной, и метод борьбы Павла с Колосской ересью, отличается от метода в Пастырских Посланиях. Если в других Посланиях он дает конструктивный христианский ответ этим заблуждениям, то здесь он только обличает их и просит Тимофея и Тита ничего не иметь с ними общего43. В какой-то степени можно согласиться с мнением, что ересь в Пастырских Посланиях имеет некоторое сходство с гностицизмом II века. Так, обе они отличаются строгим аскетизмом, с одной стороны, и распутством - с другой стороны; обе отрицают воскресение Христа; у обеих умозрительный подход к Ветхому Завету. Гностический акцент на необходимости посредничества между Богом и человеком, основанном на дуалистической философии гностицизма, можно также найти и в Пастырских Посланиях, где утверждается посредничество только Христа. Из-за современной тенденции считать, что в своей начальной форме гностицизм зародился в I веке и мог иметь влияние во времена Павла44, этим доводам, которые можно оспаривать на других основаниях, придается меньшее значение, чем им придавали противники авторства Павла. Однако по мнению других ученых, эти Послания выражают антимаркионовскую полемику, особенно в свете упоминания о "прекословиях лжеименного знания" в 1 Тим. 6.20, что совпадает в оригинале с названием книги Маркиона ("Antitheses" -в синод, "прекословия" - прим. перев.) и одновременной связи этого отрывка с гнозисом (т.е. "знанием")45.

3. Доктринальная проблема46

Реальной проблемой здесь является выяснение того, что принадлежит перу Павла, и что, как предполагается, не принадлежит ему. Многие ученые признают, что в этих Посланиях есть много характерных черт богословия Павла, но они часто рассматриваются просто как отражение фраз Павла, взятых из его аутентичных писем. Но основное возражение здесь вызывает отсутствие типично павлианских учений и наличие того, что можно было бы назвать более стереотипным подходом к христианским доктринам. Примерами первого являются великие доктрины Отцовства Бога, мистическое единение верующего со Христом и работа Святого Духа47. Поскольку акцент на них в Пастырских Посланиях не столь сильный, как в ранних Посланиях Павла, считается, что Павел не мог написать эти три Послания. Концепции писателя о Боге представляется смутными и учение о Святом Духе не имеет для него большого значения48. Даже там, где и встречаются павлианские темы, считается, что они вводятся не так, как это сделал бы Павел49.

Большое значение придается повторению в Пастырских Посланиях таких слов как "вера", "залог" и "здравое учение", которые предполагают признанное уже предание христианской доктрины50. Оно получило традиционное выражение в форме "изречений о вере" (из которых в Пастырских Посланиях пять, а в других Посланиях Павла нет ни одного) и христианских гимнов, содержащих краткое изложение признанного учения (например, 1 Тим. 3.16; Тит. 2.11-14). Однако представляется, что апостол Павел с его исключительным творческим умом никогда не мог бы опуститься до такого стереотипного уровня. Все это, по мнению критиков авторства Павла, в большей степени отражает состояние Церкви конца I века, когда передача апостольского учения имела огромное значение.

4. Лингвистическая проблема51

Большое количество слов в Пастырских Посланиях, которые встречаются только в Новом Завете, как и большое количество слов, которые встречаются во всех Книгах Нового Завета, кроме Посланий Павла, явилось основным фактором, заставившим многих ученых отрицать аутентичность Пастырских Посланий52. Эти данные были собраны Гаррисоном, который на их основании приходит к выводу, что лингвистические особенности этих Посланий не имеют параллелей в других Посланиях Павла53. Это же касается и стиля Посланий. Так, Гаррисон54 собрал группу из 112 частиц, местоимений и предлогов, которые, по его мнению, определяют стиль всех Посланий Павла, кроме Пастырских. Путем статистических таблиц он показывает, что Пастырские Послания относятся к другой лингвистической серии, чем остальные Послания Павла55, и поэтому считает, что они не были написаны Павлом.

На основании своего статистического анализа Гаррисон56 утверждает, что язык Пастырских Посланий относится ко II веку. Он доказывает это путем сравнения словаря Пастырских Посланий со словарем отцов Церкви, апологетов и нехристианских писателей II века. Он показывает, что большинство непавловских слов в Пастырских Посланиях употреблялись обычно во II веке. Если его выводы верны, то это несомненно должно говорить против авторства Павла для Пастырских Посланий. Ниже мы покажем, что лингвистические аргументы такого рода были подвергнуты критике, но нет сомнения, что лингвистические особенности считались многими учеными реальным камнем преткновения для авторства Павла57. Так, статистический подход к языку Пастырских Посланий стал широко использоваться в общем применении статистики в изучении языка.

Выводы всех этих возражений взятых вместе позволили многим ученым исключить возможность авторства Павла для этих Посланий. С другой стороны все эти возражения могут быть опровергнуты теорией, согласно которой павлинист II века написал Пастырские Послания с целью удовлетворения потребностей его времени, что объясняет его отражение церковной, доктринальной и лингвистической атмосферы того времени, тогда как введение подлинных записок Павла (если допустить их существование) и частое употребление фраз, заимствованных из других писем Павла, отражают атмосферу времени Павла и объясняет их признание христианской Церковью как подлинных Посланий Павла58.

В. Доводы в пользу авторства Павла

Многие ученые признают доводы против авторства столь сильными, что считают любую попытку опровергнуть их просто желанием защитить существующий канон. Однако, несмотря на эти аргументы, немало ученых признают аутентичность Пастырских Посланий59. Если каждый из вышеприведенных доводов будет опровергнут на основании внутренних свидетельств самих Посланий, то их аутентичность может быть признана.

1. Историческая проблема

Мы уже говорили, что теории "вымысла" или "фрагментов" этих Посланий возникли в связи с тем, что многие ученые не признавали гипотезы второго римского заключения Павла, потому что в Деяниях ничего не говорится о возобновлении его деятельности. Иными словами этот аргумент, основанный на молчании, предполагает, что только то, что записано в Деяниях, может считаться достоверным. Но в Деяниях не записано много подробностей из жизни Павла, как например, перечень страданий Павла, которые четко описаны в 2 Кор. 11. Но можно ли согласиться с тем, что гипотеза второго заключения предполагает легенду, которая появилась только из-за необходимости найти историческую ситуацию для Пастырских Посланий, если они уже вошли в канон? Поскольку же у нас нет ранних внешних свидетельств об этом предании по поводу дальнейшей деятельности Павла, то едва ли такая точка зрения имеет твердую основу60.

Теория освобождения Павла из темницы, которая основывается на упоминании Климента Римского о проповедовании апостола в западных окрестностях, отвергается на том основании, что "окрестность" здесь означает сам Рим61. Нельзя быть уверенным, что Климент имеет здесь в виду проповедование Павла в Испании62, но эта миссия в Испании никак не влияет на гипотезу освобождения. Павел мог легко изменить свои планы и вернуться на восток, вместо того, чтобы идти на запад, как он сначала намеревался сделать. Скудные патриотические свидетельства о посещении Испании считаются не более чем выводом из замечаний о намерении Павла в Рим. 15.24, 2863. Но исключает ли это дальнейшую деятельность Павла на востоке? Пока не будет найдено доказательство в пользу обратного, мы не можем быть уверены, что Павел не был освобожден из заключения, упомянутого в конце Деяний.

Можем ли мы считать возможное вероятным? Чтобы ответить на этот вопрос надо выяснить причины, по которым апостол был отправлен в Рим как узник. Согласно Деян. 26.32 Агриппа считал возможным освободить Павла, если бы Павел не потребовал суда от кесаря, и ничего не указывает на то, что проконсул Фест не был согласен с таким решением. Наоборот, согласно Деян. 25.20. Фест не знал, как поступить с Павлом, потому что не видел обоснованности религиозных обвинений, выдвинутых против Павла. В своем докладе императору, он не мог написать ничего предосудительного против Павла, и если позже не было выдвинуто других обвинений против него, то вполне возможно, что римский суд освободил бы его. Но мы уже говорили, что, когда Павел писал филиппийцам, он по крайней мере надеялся на скорое освобождение, и если Послание к Филиппинам было послано из Рима, то этот факт был бы сильным доводом в пользу теории освобождения64. Если же конечно Послание к Филиппийцам датировалось более ранним временем, то эта теория теряет свою вескость. Кроме того, нельзя не учитывать странную внезапность окончания Деяний. Если Деяния не были написаны до окончания заключения, как это говорится в конце, то трудно поверить, что автор закончил свое повествование, ничего не сказав о мученической смерти Павла, если она произошла в конце его заключения65. Окончание Деяния скорее говорит в пользу, а не против теории, согласно которой деятельность Павла еще не была закончена.

Если же признать теорию второго римского заключения, то можно предположить дальнейший ход событий, связанных с Павлом. К сожалению, скудность данных позволяет сделать только весьма гипотетическое предположение. В Пастырских Посланиях говорится, что Павел снова посетил Асию (Троаду, 2 Тим. 4.13, и Милит, 2 Тим. 4.20), хотя необязательно думать, что он посетил Ефес, как предполагает 1 Тим. 1.3. Однако он просит Тимофея остаться там, когда сам он отправился в Македонию. Возможно, что он посетил Крит, где оставил Тита, но это только догадка. В основном же он трудился в Македонии и Греции.

Из Тюремных Посланий мы можем заключить, что Павел посетил Ликийскую равнину, и несомненно по той же причине, по которой просил Тимофея остаться в Ефесе, а также и потому, что обещал, Филиппы. Если правильны внешние данные66, которые предполагают, что Павел принял мученическую смерть в Риме при Нероне, то он мог быть снова арестован в западных областях Македонии или Никополе, который упоминается в Тит. 3.12 и отправлен в Рим.

2. Церковная проблема

В этих Посланиях упоминаются епископы, пресвитеры, диаконы и вдовы и подробно описываются условия для каждого вида служения. Большинство из этих условий носят скорее нравственный характер. Что же касается условий для поставления на эти должности, то есть все основания считать, что Павел сам рукополагал пресвитеров (Деян. 14.23) и что по своему возвращению из первого путешествия он и Варнава назначали пресвитеров в каждой церкви (т.е. в Южной Галатии).

Единственной возможностью преодолеть эти трудности представляется мнение о том, что эти ссылки в Деяниях являются анахронизмами67, но такой метод едва ли приемлем. Тот факт, что Павел назначал пресвитеров с самого начала своей миссионерской деятельности, является сильным свидетельством его желания создать рукоположенное церковное управление. Относительное отсутствие указаний на систему пресвитеров в других Посланиях Павла вызывает удивление, но церковь в Филиппах с ее епископами и диаконами подтверждает возможность существования системы рукоположения пресвитеров, предполагаемой в Деяниях. Кроме того, утверждение о том, что Павел послал за пресвитерами Ефесской церкви, когда проходил через Милит (Деян. 20.17), является косвенным указанием на то, что он утверждал их назначение, если не сам их назначал68. В Послании к Ефесянам, которое, как мы видели, было по всей вероятности послано церквам в Ефесе и Ликийской равнине, Павел говорит о "пастырях и учителях" в церкви, и они очевидно соответствуют сану пресвитера, функции которого были как пастырские, так и дидактические.

Поэтому неверно будет говорить, что Павла не интересовала организация церкви, хотя он и не настаивает на ее единообразии. Если же есть основания считать, что во время своей миссиионерской деятельности Павел основал церковь, то как можно думать, что в конце своей жизни, зная, что он должен передать свою работу молодым людям, его совершенно не интересовало, как его преемники должны выполнять свою задачу. Обладая огромным опытом миссионерской работы, Павел лучше всех мог определить условия для рукоположения и дать общие наставления относительно церковного порядка. Он был бы самым недальновидным из всех людей, если бы не сделал этого.

Утверждение, что система пресвитеров не могла существовать во времена Павла, основывается на двух неправильных концепциях. Первая предполагает, что основной функцией пресвитеров было передавать предание, и до некоторой степени это могло быть верно на более поздних стадиях развития Церкви. Но это не исключает возможности того, что сам Павел видел необходимость в такой авторитарной передаче. Крайне важно, чтобы учение Церкви передавалось в руки способных людей, и поэтому пресвитеры были самыми подходящими для этого. Только так можно было сохранить учение, и никак нельзя поверить, чтобы апостол Павел под руководством Святого Духа не думал бы о будущем Церкви. Вторая неправильная концепция основывается на предположении, что в конце своей жизни Павел не думал о передаче всего учения. Так как он сам получил предание от первых апостолов, совершенно немыслимо, чтобы он не видел необходимости в какой-то форме признанного учения. Он должен был понимать, что ни одна поместная церковь не сохранится без какой-то формы передачи предания. Пастырские Послания свидетельствуют в пользу того, что эта проблема заботила апостола69.

Но предполагает ли ситуация, описанная в Пастырских Посланиях, давно установленную церковь, что конечно еще было невозможно во времена Павла? Нельзя забывать, что церковь в Ефесе была основана за девять или десять лет до того, как Павел пишет Тимофею, и совет не рукополагать из новообращенных, конечно имел большое значение в такой церкви. В ранних общинах выбор пресвитеров на первых стадиях должен был быть строго ограничен, но в такой большой церкви, как Ефесская, в которой Павел трудился три года, практически важно было не рукополагать из новообращенных. Здесь необходимо заметить, что это особое требование ограничивается только Ефесом. Ситуация на Крите, где церковь несомненно была основана недавно, представляется совершенно иной, и поэтому Павел ничего не говорит о новообращенных. Это само по себе является косвенным подтверждением исторической достоверности Послания, которое не могло быть написано павлинистом в начале II века. Очевидно, когда Павел и Варнава поставляли пресвитеров в Галатийских церквах во время своего первого миссионерского путешествия, они должны были поставлять из "новообращенных" в смысле недавно обратившихся, так как иного выбора у них не было. То же самое касается и первых пресвитеров в Ефесе, но продолжать такую практику было бы нецелесообразно, как об этом говорит Павел в своем письме к Тимофею. Поэтому мы не можем согласиться с тем, что историческая ситуация Церкви в Пастырских Посланиях должна относится к более позднему периоду, т.е. после смерти Павла.

Нельзя согласится и с той точкой зрения, что Тимофей и Тит были епископами типа Игнатия и его времени70. Они несомненно обладали большей властью, чем пресвитеры, которых они должны были поставлять, и общие функции, которые они были призваны выполнять, осуществлялись епископами типа Игнатия, но это не значит, что эти функции относились к более позднему периоду. Все эти факты говорят о том, что Тимофей и Тит являлись посланниками апостола71. Нет свидетельств в пользу того, что Тимофей был назначен митрополитом Ефесской общины, а Тит - Критской. Они выполняли ту же функцию, что и раньше в Македонии и Ахай. Они должны были действовать главным образом как полномочные представители апостола язычников.

С этой точкой зрения нельзя согласиться и по другим причинам. Наставления относительно пресвитеров в Первом Послании к Тимофею и в Послании к Титу были бы странными, если бы во время написания этих Посланий уже существовали монархические епископы. Ничего не предполагает, что в каждой церкви назначался только один епископ. В Тит. 1.5 и далее слово "епископ" употребляется наряду со словом "пресвитер", а так как пресвитеры должны были назначаться в каждом городе, то не может быть и речи о монархическом управлении Церкви. Более того, ничего не предполагает преемственности сана епископа, как можно было бы ожидать, если бы эти Послания были написаны во втором веке.

Единственный вывод, который можно сделать из всего сказанного выше, это то, что церковные проблемы Пастырских Посланий не выходят за рамки времен ап. Павла72. Но можно ли это же сказать и об ересях, упомянутых в них? Чтобы ответить на этот вопрос, надо сначала рассмотреть данные, которые предоставляют нам сами Послания.

1. Главной характеристикой учения является не столько его ложность, сколько его неприемлемость. Павел говорит о "баснях и бесконечных родословиях" (1 Тим. 1.3-7), о "пустых спорах и словопрениях" (1 Тим. 6.3-5), "негодном пустословии и прекословии" (1 Тим. 6.20). Очевидно, главной хитростью этих учителей было просто пустословие, которое Павел даже не считает нужным опровергать73.

2. Учение это имело много еврейских характеристик, как это можно видеть из 1 Тим. 1.7; Тит. 1.10, 14; 3.9. Критские басни особо описываются как "иудейские", и можно думать, что в Ефесе они были такого же типа. Не утихали также споры о законе, хотя не ясно, какую они приняли форму. Особый интерес к родословиям так же показателен, учитывая, что евреи того времени уделяли особое внимание родословиям Пятикнижия.

3. Аскетические тенденции, которые Павел связывает с "учениями бесовскими" (1 Тим. 4.1-5), существовали в двух формах: безбрачии и воздержании от пищи. Так как в этом отрывке употреблено будущее время, то возможно, что такие тенденции еще не развились в этих церквах, но воздержание от пищи несомненно уже существовало в Колоссах. Так же возможно, что и противоположная тенденция к распутству, могла угрожать церкви, так как Павел просит Тимофея не участвовать в грехах других людей и хранить себя чистым (1 Тим. 5.22).

4. Единственной доктринальной ошибкой, о которой Павел прямо говорит в этих Посланиях, является отрицание надежды на воскресение. Два человека, Именей и Филит, отступили от истины, считая, что воскресение уже прошло, а это значит, что они фактически вообще отрицали христианское учение о воскресении (2 Тим. 2.17 и далее). В 1 Тим. 1.20 говорится, что человек по имени Именей и какой-то Александр "потерпели кораблекрушение в вере", но никаких подробностей об этом событии не дается. По крайней мере возможно, что это тот же Именей, что и в 2 Тим. 2.17, но утверждать этого мы не можем.

Едва ли можно считать, что эти данные указывают на "понятную и убедительную ересь", скорее наоборот. Распри и споры отнюдь не являются признаками понимания, как и пустословие. Тот факт, что апостол затрагивает только один важный доктринальный вопрос, и даже то, что подход лжеучителей к нему называет просто "негодным пустословием", не позволяет нам считать, что он относится к нему очень серьезно. Он главным образом хотел только, чтобы Тимофей и Тит не тратили на них своего времени. Поэтому он не считает нужным вступать с ними в спор, как он это делал в Колоссах74, где лжеучение уже пустило свои корни. Другой причиной, почему Павел обличает здесь вместо того, чтобы опровергать, является то, что он пишет людям, которые уже достаточно были сведущи в христианском учении и могли сами защитить себя, там, где это было необходимо. В Послании же к Колоссянам он предостерегает тех членов церкви, которые могли поддаться соблазну аргументов лжеучителя или лжеучителей и среди которых не было никого, кто мог бы дать христианский ответ на эти аргументы.

Некоторые ученые полагают, что автор Пастырских Посланий борется с развитым гностицизмом75. Однако, если согласиться с гипотезой, что павлинист II века пишет от имени Павла, то из этого должно следовать, что здесь есть какая-то связь с гностицизмом. Не будет преувеличением сказать, что предположение о связи Пастырских Посланий с гностицизмом II века никогда бы не возникло, если бы не появилась необходимость объяснить мотивы написания этих Посланий, когда авторство Павла было отвергнуто.

3. Доктринальная проблема

Большое значение, которое придается доктринальным различиям между этими Посланиями и другими Посланиями Павла, требует детального рассмотрения этой проблемы76. Во-первых, отсутствие великих павлианских тем требует ответа на следующие вопросы. Мог ли апостол Павел написать подобные три письма, не коснувшись своего учения об Отцовстве Бога или мистического единения верующего со Христом? Многие ученые не допускают этого. Но достаточно ли определенно выражена концепция Бога в Пастырских Посланиях? Величественное описание Бога в 1 Тим. 1.17 и 6.15-16, где он называется Царем веков, Царем царствующих, Господом господствующих, Единым премудрым, невидимым, бессмертным, содержит в себе как еврейские, так и эллинистические термины, которые создают впечатление величия, предполагающее недоступность. Но неправильно будет утверждать, что этот смысл величия и могущества Бога исчерпывает концепцию писателя. Если звание "Отец" встречается только в первом приветствии, то уверенность писателя в отеческом милосердии Бога и его человеколюбии повторяется несколько раз. Он называется Спасителем, а это звание применяется в других местах у Павла только ко Христу, указывая на Его искупительную работу (1 Тим. 1.1, 2.3, 4.10; Тит. 1.3, 2.10, 3.4). Он хочет, чтобы все люди спаслись и познали истину (1 Тим. 2.4), и поэтому явилась благодать Божия (Тит. 2.11 и далее). Его благодать и человеколюбие описываются в Тит. 3.4, Его провиденциальная забота - в 1 Тим. 6.17. Его ниспослание даров на своих служителей в 2 Тим. 1.6-7, Его дарование богодухновенного откровения - в 2 Тим. 3.16, и Его благословение Павла на проповедование Благой Вести (1 Тим. 1.1, 2 Тим. 1.1, Тит. 1.1). Все это не является признаками неопределенности, а как раз наоборот.

Утверждение, что характерное учение Павла о мистическом единении со Христом и особенно его часто употребляемая фраза "во Христе" отсутствует в Пастырских Посланиях, по крайней мере в обычном павловском смысле, совсем не имеет основания. Эта фраза употреблена 9 раз в Пастырских Посланиях, хотя в этих случаях она применяется для определения качеств, тогда как обычно Павел применяет ее к людям. Но это различие слишком уж слабое, потому что качества "во Христе" непонятны без людей, которые ими обладают, пребывая "во Христе"77. Более того, эта фраза используется в ранних Посланиях Павла точно в том же смысле, что и Пастырских Посланиях. О жизни во Христе Иисусе (как в 2 Тим. 1.1; 3.12) говорится и в стихах Рим. 6.11, 8.2.

Отсутствие многих ссылок на Святого Духа не может быть доказательством отсутствия интереса писателя к Его работе, потому что в противном случае в этом можно было бы обвинить и писателя Послания к Колоссянам и Второго Послания к Фессалоникийцам (где Святой Дух упоминается только один раз). В Пастырских Посланиях Он упоминается 3 раза (1 Тим. 4.1; 2 Тим. 1.14; Тит. 3.5).

Не большее значение имеет и употребление таких павловских слов, как "оправданный" и "благодать" в разном их значении. В Тит. 3.7 конечно не дается изложение учения, как в Послании к Римлянам, однако в этом утверждении нет ничего, чтобы противоречило бы предыдущему изложению этого учения Павла78.

Большее значение имеет утверждение, что писатель Пастырских Посланий живет в веке, когда учение уже приобрело определенную форму, когда динамическая концепция Павла о "вере" стала признанным "вероисповеданием", представляющей собой все полученное учение в целом79. Если это связать с другими терминами, такими как "здравое учение" и "залог", то может показаться, что апостольский век уже перешел в век, когда сохранение учения стало исключительно важным и когда христианство уже признало все официальное учение в целом. Однако Фил. 1.27, Кол. 2.7 и Ефес. 4.5 являются достаточным доказательством того, что Павел говорил о "вере" в том же смысле, в котором о ней говорится в Пастырских Посланиях80. То, что в этих Посланиях много внимания уделяется "здравому" учению, тогда как в других Писаниях Павла этот термин отсутствует, отнюдь не говорит против авторства Павла этих Посланий. Такого рода метафора могла прийти на ум человеку, который видел губительное влияние пустословия лжеучителей, которое "как рак, будет распространяться" (2 Тим. 2.17).

Употребление пяти "изречений о вере" и христианского гимна в 1 Тим. 3.16 требует объяснения. Можно ли эти цитаты считать более поздними формами, развившимися в целях катехизации? Едва ли можно сомневаться в том, что потребность в сформулированных утверждениях учения стала очевидной в Церкви в самый равный период ее развития. Нет никаких оснований отрицать, что употребление таких утверждений в столь легко запоминаемой форме использовалось в апостольский век, но реальная проблема возникает в связи с тем, что мог ли ал. Павел их цитировать. Это менее проблематично, так как уже всеми признано, что по всей вероятности Павел несомненно цитировал признанные доктринальные утверждения в своих других Посланиях (например, Рим. 1.2-4; Фил. 2.5 и далее; Кол. 1.15 и далее). В Ефес. 5.14 он, по-видимому, цитирует гимн, и не исключено, что то же самое он делает и в 1 Тим. 3.16".

4. Лингвистические проблемы

Для большинства ученых именно эти проблемы перевесили чашу весов в сторону отрицания авторства Павла для Пастырских Посланий. Для правильной оценки этого довода, его надо изучить на фоне не только собственного использования Павлом слов, но и на фоне литературной атмосферы его времени. Много единичных слов, конечно, требуют объяснения, но их надо рассматривать в контексте всего количества слов, употребленных Павлом во всех Посланиях. Прежние исследования в этом направлении, и особенно Гаррисона и его последователей, основывались на предположении, что в остальных Посланиях Павла их язык мало чем отличается82. Но доказать это не представляется возможным83.

Некоторые ученые пытались опровергнуть павловский язык Пастырских Посланий путем статистического анализа слов. Но несмотря на успех, достигнутый в этом направлении, большинство ученых, применявших этот метод, считает текст Посланий слишком коротким, чтобы его можно было использовать в качестве предмета исследования.

Основной слабостью всех попыток определить стиль путем статистического анализа является то, что они не могут в полной мере увидеть разницы между темами, обстоятельствами или обращениями, которые могут объяснить введение новых слов84. Хотя теперь меньше, чем раньше, полагаются на количество единичных слов, их наличие в Пастырских Посланиях все еще оказывает влияние на многих ученых, склоняя их к отрицанию авторства Павла.

Утверждение Гаррисона, что автор Пастырских Посланий говорит на языке II века, основанное главным образом на его исследовании употребления единичных слов в тот период, неприемлемо по следующим причинам: (1) Почти все эти слова употреблялись в греческой литературе середины I в.85 (2) Почти половина из них встречается в Септуагинте, которую Павел несомненно хорошо знал86. (3) Многие единичные слова, которые встречаются у отцов церкви и апологетов, употреблены в этих писаниях только один раз и не могут считаться доказательством их широкого употребления в то время87. (4) Ссылка на писателей II века, включая и светских писателей, как на литературный источник Пастырских Посланий, не имеет основания, если не доказать, что эти слова употреблялись в I веке, чего сделать невозможно88. Единичные слова фактически не дают основания утверждать, что автор говорит на языке второго века, как и на языке первого века.

Значительное количество слов в Пастырских Посланиях, которые не встречаются в других Посланиях Павла, но имеются в остальных Книгах Нового Завета, не являются доказательством того, что язык Пастырских Посланий относится ко времени после Павла. Скорее это говорит в пользу обратного, а именно, что язык их типичен для его времени89. Отсутствие в них характерных для Павла слов или групп слов нельзя считать доводом против авторства Павла, если не объяснить, почему он употребил их. В противном случае достаточно будет сказать, что у него не было для этого повода, учитывая, что его два сотрудника хорошо уже их знали. Те слова, которые Павел употребляет, но которые отсутствуют в Пастырских Посланиях, могут на первый взгляд показаться доводом против его авторства, но учитывая, что он обычно сам менял метод выражения своих мыслей, им нельзя придавать значения90.

Но многие писатели, которые готовы признать возможность изменения словаря в Писаниях Павла, не признают такой возможности относительно его стиля. Большое количество частиц, местоимений и предлогов, которые можно найти в других его Посланиях, но которых нет в Пастырских91, может на первый взгляд быть доводом против авторства Павла для последних. Но это только на первый взгляд, так как и в Послании к Колоссянам, и во Втором Послании к Фессалоникийцам их тоже очень мало (менее 20), а в других Посланиях Павла их количество обнаруживает значительное разнообразие92. Тот аргумент, что отцы Церкви так же обходятся без некоторых из них (всего 21), еще не опровергает авторства Павла, так как в Тюремных Посланиях их еще меньше. Кроме того, если учесть количество частиц, местоимений и предлогов в Пастырских Посланиях, то можно сказать, что их не меньше, чем в других Посланиях Павла. Сравнение типов слов в Пастырских Посланиях с общим словарем Павла показывает, что различие между ними не столь уж велико, как это обычно считается.

Большинство попыток последнего времени ограничить изучение стиля статистическим анализом оказались безуспешными. Утверждение, что не необычные слова, а частота употребления обычных слов, говорит о разных авторах, весьма неубедительно. Едва ли такой тонкий предмет, как индивидуальный стиль автора, можно свести к математической формуле. Пока статистический анализ стиля не будет усовершенствован, такой метод определения авторства неприемлем.

Г. Доводы против альтернативных теорий

Одно дело - оспаривать признанную точку зрения, и совсем другое дело - предлагать альтернативное решение, лишенное тех недостатков, которые делают уязвимой признанную точку зрения. Задача приверженцев авторства Павла еще не кончается ответами на поднятые критикой возражения, однако здесь было бы достаточно в поддержку принятой точки зрения выявить слабости альтернативных теорий. Здесь сначала будет рассматриваться теория "подлинных записок", а затем - разнообразные теории подделки.

1. Проблемы соединения

1. Первое возражение вызывает метод введения фрагментов так называемого "павлиниста". Почему он помешает большинство материала во Второе Послание к Тимофею, короткую записку в Первое Послание к Титу и никакого подлинного материала в Первое Послание к Тимофею? Так как по подсчету Гаррисона было написано три записки, не естественно ли было бы поместить по одной в каждое Послание? Но это, конечно же, зависит от порядка, в котором появились Пастырские Послания, а мнения ученых здесь расходятся. Так, обычно считается, что Второе Послание к Тимофею с его большим павловским материалом появилось первым и немедленная реакция на него заставила автора написать два других (по мнению Истона93). Но разве могло возникнуть сомнение в его подлинности уже к тому времени, когда появилось Первое Послание к Тимофею с его менее выраженным удостоверением подлинности авторства Павла? Не более убедительным является предположение, что первым появилось Первое Послание, потому что тогда это означало бы, что составитель приберег подлинные записки на конец Послания либо получил их после того, как подготовил его. Но ни одно из этих предположений не кажется вероятным94.

2. Второе возражение вызывает причина, по которой составитель таким странным образом ввел две подлинные записки во Второе Послание. По теории Гаррисона первая подлинная записка была разделена на три части, каждая из которых представляет собой: основную часть (4.9-15), постскриптум (4.20-21а)95 и благословение (4.226). Вторая распределена по пяти отдельным абзацам (1.16-18; 3.10-11; 4.1-2а; 4.56-8; 4.16-19) с отдельным постскриптумом и благословением (4:21б-22а). Наряду с этим разбросанным материалом в Послание вошли четыре раздела, написанные самим редактором. Но является ли такое странное переплетение материала психологически возможным?96 Вся эта теория была бы более убедительной, если бы составитель ввел во Второе Послание подлинные записки, не разделяя их на части, как он, по этой теории, сделал в Послании к Титу, добавив в конце своего собственного материала подлинную записку. Но его метод во Втором Послании столь запутан, что едва ли вызывает доверие. Так, мать и бабушка Тимофея называются по имени (непонятно зачем это делается, если письмо не обращено на самом деле к Тимофею). Асийцы упоминаются вообще, а Фигелл и Ермоген особо, как и лжеучителя Именей и Филит. Так как этих имен нет в "подлинных" разделах, то они должны были быть придуманы павлинистом, чтобы создать впечатление правдоподобности, но для чего это надо было делать, если подлинные записки Павла не вызывали сомнения? И почему мы должны быть уверены, что сам составитель также не составил и "подлинных" записок, если он был склонен к этому.

3. Это вызывает другую проблему. Как могли сохранится подлинные записки в том виде, в котором предполагает эта теория? Есть только две альтернативы. Либо они полностью сохранились каждая в отдельности, либо нет. Если признать первое, то проблема их разрозненного введения в одно и то же Послание становится еще более непонятной, если же согласиться со вторым, то процесс их сохранения вызывает огромное сомнение, потому что они не представляют собой единого целого, чтобы кто-нибудь пожелал их в таком виде хранить. И также неубедительно предположение, что преданный ученик разбивал эти разрозненные записки великого апостола, желая сохранить их для потомства, и решил включить их в свой материал и затем приписал все Послания Павлу, чтобы сохранить эти бесценные фрагменты97.

Но может ли теория "вымысла" более убедительно объяснить метод составления автора? В прошлом этому вопросу почти не уделялось внимания, в последнее время защитники этой гипотезы пришли к выводу, что все эти три Послания составляли сначала одно целое. Но это не объясняет процесса составления, а только констатирует факт существования трех Посланий. Однако почему не было достаточно одного Послания? Конечно же, одно Послание вызвало бы меньше сомнений в его подлинности. Если, как некоторые считают, все три Послания были признаны подлинными, т.е. если какой-то преданный павлинист написал их с целью показать отношение Павла к существовавшим проблемам, то разве церкви отнеслись бы к ним с таким же доверием, как если бы это было одно Послание? В лучшем случае мы можем только строить догадки, но защитники этой теории не могут привести примера существования такого рода псевдонимичной литературы в ранний период, а отсутствие таких данных не позволяет им утверждать, что неизвестный павлинист написал эти Послания в полном соответствии с литературными методами его времени. Если эти Послания были придуманы каким-то благочестивым павлинистом, то они представляют собой, как одна группа, уникальное явление в христианской литературе98.

2. Исторические проблемы

1. Первая проблема касается взаимосвязи между подлинными записками и Деяниями. Одним из преимуществ теории фрагментов считается то, что она позволяет распределить разные части записок соответственно разным историческим ситуациям в структуре Деяний. Так, по схеме Гаррисона, одна записка во Втором Послании к Тимофею относится ко времени третьего миссионерского путешествия, а вторая - к последним неделям жизни Павла". На первый взгляд такое решение может показаться убедительным, если вообще допустить существование записок, но при более близком рассмотрении возникают проблемы относительно первой записки во Втором Послании к Тимофею и записки в Послании к Титу, которые по этой схеме были посланы из Никополя в период после ухода Павла из Ефеса и до его написания Второго Послания к Коринфянам. Но с этим трудно согласиться по следующим причинам. Во-первых, это означает, что Павел провел зиму в Никополе (Тит. 3.12), тогда как в Деян. 20.1-6 говорится, что он провел зимние месяцы в Греции после пребывания некоторого времени в Македонии100, "преподав (там) верующим обильные наставления". Во-вторых, едва ли в столь короткий промежуток времени Тит мог совершить столько путешествий, потому что он был вызван в Никополь (Тит. 3.12), послан в Далматик) (2 Тим. 4.10) и возвратился в Коринф со Вторым Посланием к Коринфянам или до него, так как все это должно было произойти между началом зимы и прибытием Павла в Коринф (согласно Деян. 20.3; произошло это в начале зимы). В-третьих, что касается путешествия Тимофея, то наоборот: хотя 2 Тим. 4.21а было, исходя из этой гипотезы, написано после записки к Титу, Тимофей должен был прийти к Павлу до зимы, но после того, как Тит уже направился в Далматию, чего он очевидно не сделал до начала зимы. В-четвертых, то же самое можно сказать и о Тихике, потому что по схеме Гаррисона Послание к Колоссянам (которое Тихик должен был принести, когда Павел был в темнице в конце своего ефесского заключения) было написано до Тит. 3.12 и 2 Тим. 4.12. В таком случае Тихик должен был посетить церкви в Ликийской долине, чтобы выполнить поручение, возложенное на него Павлом, поспешить назад в Никополь или его окрестности, оттуда пойти куда-то, очевидно в Коринф, чтобы сменить Тита, прежде чем Тит мог прийти к Павлу (хотя причина для этого не совсем ясна: Тит. 3.12), и затем отправиться в Ефес до того, как Павел вызвал Тимофея (2 Тим. 4.12), и все это должно было произойти летом и в начале осени. Приведенные данные достаточно убедительно показывают, что по крайней мере в своей настоящей форме теория Гаррисона имеет много исторических противоречий. Эти проблемы были бы значительно слабее, если согласиться с гипотезой Дункана101 о том, что между Первым и Вторым Посланием к Коринфянам прошло две зимы, т.е. около 18 месяцев, но так как такая интерпретация данных представляется неудачной, она не может подкрепить теорию фрагментов. Вместе с тем данное предложение в большей мере согласуется с теорией фрагментов102.

2. Возникает проблема также и в связи с лжеучителями. Критика как теории вымысла, так и фрагментов, делает почти невозможной связь между ссылками на лжеучение I века и гностицизм II века. Если автор дает совет, имея в виду свое собственное время, который, как он считает, дал бы Павел, то почему он не говорит об огромной опасности, которую таит в себе развитый гностицизм? Неопределенность этих ссылок в Пастырских Посланиях говорит против датировки их II веком и заставляет нас думать, что автор имел ввиду не более чем заражающийся гностицизм, что говорит в пользу датировки этих Посланий временем до II века. Но в любом случае, если цель автора состояла в том, чтобы показать отношение Павла к ситуации своего времени, то почему он только обличает ересь, а не отвергает ее, если он уже знал Послание к Колоссянам? 'Можно предположить, что этот павлинист просто не знал, как отвратить опасность этой ереси, но более правильным будет думать, что он мог бы сделать больше, чем только назвать их "непотребным пустословием" и "глупыми состязаниями", и посоветовать своим читателям их избегать. То, что Павел мог так говорить своим верным сотрудникам, понять можно, но трудно поверить, чтобы павлинист мог так говорить, желая показать отношение "Павла" к его церквам, которым угрожал гностицизм.

3. Доктринальные проблемы

Предположение, что писатель так хорошо знал Послания Павла, что воспроизвел многие фразы Павла, не объясняет столь сильно выраженный в этих Посланиях дух павлинизма, как и отсутствие главных тем Павла. Здесь надо ответить на вопрос, хотел ли имитатор воспроизвести как можно шире основные доктринальные характеристики апостола? Ответ на этот вопрос естественно будет зависеть от общепризнанной точки зрения на аутентичность Посланий и не лишен субъективности. Если предположить, что автор был имитатором Павла, то естественно будет считать, что он либо не понимал его, либо не настолько хорошо знал его Послания, чтобы отразить великие учения апостола. Однако защитники теорий имитатора должны признать одно из двух: либо имитатор сознательно хотел показать отношение Павла к сложившейся ситуации, либо нет. Если он этого хотел, то конечно он должен был хорошо знать бытовавшие Послания Павла и сделать больше, чем только выразить свое восхищение личностью и учением апостола. Хотя здесь можно возразить, что имитации всегда создают впечатление зависимости от оригинала и что богословие Пастырских Посланий слабее, чем в ранних Посланиях Павла, но непреложным остается факт, что скорее всего, когда Павел писал своим близким сотрудникам, он мог сам опустить учения, которые были исчерпывающе изложены в его прежних письмах, чем то, что его верный почитатель опустил их, имитируя именно эти письма ради пользы тех, кто, как предполагается, пренебрег ими103.

Не менее важным является и то, что если павлинист жил в век отцов церкви, то он должен был быть выдающийся среди них фигурой, потому что превосходство Пастырских Посланий над писаниями этих отцов почти всеми широко признается. Фактически нигде мы не находим такой преданности павловским идеям, и трудно с одной стороны представить себе такого человека, а с другой стороны понять, как ему удалось убедить своих современников почти сразу же признать свои послания священными. Конечно можно допустить, что такой человек жил в тот период и остался незамеченным в христианской истории, однако едва ли с подобной теорией можно согласиться.

4. Лингвистические проблемы

В Пастырских Посланиях есть несколько отрывков, где фразеология Павла почти полностью отсутствует. Теория фрагментов обычно объясняет этот факт тем, что здесь составитель просто вставляет собственный материал, отражая свой собственный фон, но тогда это значит, что он часто упускает из вид)' цель, ради которой пишет104. Это можно было бы допустить, если бы он не так сильно старался копировать стиль апостола и если бы он не способен был заметить несоответствие между своим стилем и стилем подлинных фрагментов. Но фразеология Павла очень странно распределена в собственных разделах компилятора. Так, Гаррисон105 сам указывает, что в 2 Тим. 1.1-15 мы имеем почти точные слова самого Павла, и только их распределение и несколько чуждый их оттенок выдает руку павлиниста, тогда как в 2 Тим. 2.15-3.6; 1 Тим. 5.1-19; 6.7-21; Тит. 1.13-2.15 собственных слов Павла крайне мало. Вопрос здесь в том, будет ли более правильным считать, что сам Павел написал письма с такими лингвистическими отклонениями, чем утверждать, что неизвестный писатель старается его имитировать. Последняя альтернатива может на первый взгляд показаться более правдоподобной, потому что стиль неизвестного автора не может быть сличен с его другими посланиями, но с этим можно согласиться только в том случае, если показать, что, во-первых, Павел не мог изменить свой стиль, и, во-вторых, что скорее имитатор мог это сделать. Но ни одно, ни другое еще не доказано. Конечно, приверженец теории имитации может утверждать, что имитатор делает так, как ему хочется, но отдельные случаи не могут быть основанием для утверждения общих методов имитации, как это показывает сравнение между сомнительным Третьим Посланием к Коринфянам и сомнительным Посланием к Лаодикийцам.

Эти же проблемы, которые вызывают теории фрагментов, также относятся и к теориям вымысла, которые предполагают преднамеренную имитацию Павла, хотя сторонники последних и не настаивают на различиях между предполагаемыми подлинными записками и собственным стилем самого составителя. Однако странно, почему псевдо-Павел так хорошо имитирует Павла только в некоторых местах этих трех Посланий и не делает этого в основных их частях. Ни одна из всех теорий имитации Пастырских Посланий не может объяснить, почему грекоязычные христиане, некоторые из которых видели стилистические расхождения, не ставили под сомнение подлинность лингвистических и стилистических особенностей Павла. В свете этого можно со всем основанием утверждать, что современная критика, которая настаивает на этих расхождениях, исходит из неправильных предпосылок.

5. Проблемы мотивации

Важным здесь является вопрос: почему павлинист вообще написал эти Послания? Теория фрагментов дает два объяснения. Во-первых, он хотел сохранить подлинные записки, которые каким-то образом попали к нему в руки, и его целью было поместить их в такие исторические рамки, которым бы они соответствовали. Во-вторых, он хотел при помощи Павла ответить на животрепещущие вопросы своего времени, особенно относительно церковного управления. Но не совсем ясно, какую последовательность имели эти цели, нашел ли он сначала подлинные записки, и они вызвали у него желание дать ответ на проблемы своего времени в духе Павла, или же он сначала изучил писания Павла и увидел, что они могут, в адаптированной форме, разрешить проблемы его времени, а затем по счастливой случайности наткнулся на "записки" и сразу же понял, сколь они бесценны для придания правдоподобности своим писаниям. Однако трудность выбора между этими двумя альтернативами и неубедительный характер не позволяют согласиться с теорией фрагментов.

Теория вымысла вызывает меньше проблем, так как она предполагает, что какой-то писатель, живший после Павла, хотел применить учение Павла к своему времени и поэтому использовал в своих писаниях фрагментарные записки. Единственное, что защитники такого типа теории могут утверждать, это то, что Пастырские Послания относятся ко времени Маркиона и поэтому являются ортодоксальной попыткой не допустить использования учения Павла в целях утверждения доктрины Маркиона. Но с этой теорией нельзя согласиться по ряду причин. Об отсутствии явных ссылок на развитый гностицизм мы уже говорили, и это нельзя использовать как доказательство антимаркионизма этих Посланий. Совершенно ясно, что Маркион и Пастырские Послания ничего не имеют общего, что подтверждает отвержение их Маркионом, но это не значит, что Пастырские Послания, писались с целью борьбы с Маркионом. Если бы это было так и если бы их данная мотивация была признана ортодоксальными христианами, то появление маркионистской церкви не представляло бы такой опасности, чтобы через относительно короткое время Тертуллиан посчитал необходимым опровергать аргументы Маркиона. Фактически только 1 Тим. 6.20 в какой-то степени может поддержать эту теорию и ничто больше106.

Следующая проблема связана с теорией, отражающей внешнее удостоверение подлинности Пастырских Посланий. Тот факт, что защитники этой теории отрицают все ранние свидетельства об этих Посланиях до времени Маркиона и совершенно неправильно толкуют свидетельства Поликарпа, говорит о слабости ее исторического обоснования. Она также не дает объяснения полному отсутствию каких-либо сомнений в подлинности этих Посланий. Их авторитетное признание уже через 40 лет после появления "Антитезисов" Маркиона Феофилом Антиохийским, который считает их богодухновенными, и их бесспорное признание всеми последующими писателями полностью разбивают антимаркионистскую теорию их происхождения. Кроме того, до нас не дошло никаких следов маркионистских возражений против Пастырских Посланий на основании их сомнительного происхождения, что требует объяснения, если оно были написаны для борьбы с маркионизмом. Трудно поверить, что происхождение этих Посланий никогда не вызывало сомнений ни у ортодоксальных христиан, ни у еретиков, если они были написаны после 140 г.

Другим предположением является то, что эти Послания были написаны с целью укрепить церкви, которые оказались в трудном положении, с помощью авторитета Павла, как апостола здравого учения и поборника церковных обычаев и порядка, а также вызвать к нему симпатии, особенно в 2 Тим. 4, когда он был всеми оставлен, удручен, нуждался в помощи и книгах. Но это еще раз показывает желание сделать возможное вероятным, потому что Послания, считающиеся подлинными, могли бы служить такой же цели в более ранний период и более эффективно. По сравнению со всеми этими теориями имитации традиционное признание аутентичности этих Посланий является во много раз более убедительным.

И, наконец, необходимо сказать несколько слов о псевдонимичности. Мы воздерживались назвать автора "фальсификатором", потому что многие ученые видят в таком термине аморальный оттенок107. Но разве термин "имитатор" или "преданный павлинист" устраняет моральную проблему?108 Можно ли поверить, что автор руководствовался высокими соображениями скромности, когда приписал эти Послания Павлу, как если бы было совершенно несправедливо назвать своим то, что фактически являлось воспроизведением идей его учителя? Хотя такого мнения придерживаются противники авторства Павла, оно в какой-то мере не лишено серьезных трудностей. Во-первых, в раннехристианской литературной практике мы не знаем ни одного подобного произведения109. Во-вторых, предполагается, что христианская Церковь могла простить эту так называемую скромность и, не колеблясь, признать эти Послания подлинным воспроизведением учения Павла, потому что сторонники этой теории не допускают и мысли, чтобы Церковь сомневалась в их происхождении. Если первое поколение не сомневалось, то последующие тем более, потому что никаких признаков об их псевдонимичносги до нас не дошло. Любая теория, которая утверждает псевдонимность авторства, должна, исходя из этого, признать гипотетическим само утверждение о псевдонимичности110.

Д. Выводы из дискуссии

Несмотря на признанное различие между Пастырскими Посланиями и другими Посланиями Павла, нельзя сказать, чтобы традиционная точка зрения, согласно которой они являются подлинными произведениями Павла была неправильной, а так как альтернативные теории поднимают еще больше проблем, то самым верным будет считать, что ранняя Церковь была права, признавая их подлинными.

Однако здесь необходимо остановиться на двух других теориях, которые отрицают авторство Павла в том смысле, что окончательная форма Посланий, в которой они дошли до наших дней, принадлежит не Павлу. Согласно первой теории, Тимофей и Тит отредактировали материал Павла после его смерти и издали его в той форме, которая дошла до наших дней111. Это мнение представляет собой попытку приписать форму писем непавловскому источнику, чтобы устранить сомнения в авторстве Павла для всего материала Посланий. Но трудно поверить, чтобы Тимофей или Тит представили материал в форме писем, адресованных к ним самим, если он уже не существовал раньше в такой форме. Для этого не было никаких причин. Скорее всего это мог сделать личный секретарь, и в таком случае это мог быть Тимофей и Тит, как и любой другой человек112.

Согласно другой теории, которая представляется более вероятной, Лука был автором Посланий, так как язык Луки имеет много лингвистических особенностей Пастырских Посланий113. У нас есть достаточно данных не только о том, что секретарям предоставлялась большая свобода при написании рукописей, но и о том, что сам Павел обычно пользовался услугами секретаря. Главная проблема здесь в том, до какой степени такой человек, как Павел, допускал такую свободу. Если эти теории редактирования могут устранить некоторые слабые возражения против авторства Павла, то они не устраняют возражения, основанные на поздней датировке Посланий. Предположения некоторых ученых, что они были изданы "павлианской школой", вызывает большое сомнение. Оно предполагает фальсификацию существующего материала, параллелей которой нельзя найти в I веке нашей эры114. Единственная форма, которая представляется более или менее приемлемой, является то, что по крайней мере какой-то материал был адресован Тимофею и Титу, и поэтому редактирование ограничивалось языком и, возможно, какими-то идеями. Но такая теория будет бессмыслена, если доказать, что идеи и язык могли принадлежать самому апостолу Павлу.

II. ЦЕЛЬ ПОСЛАНИЙ

Если признать авторство Павла для всех трех Посланий, то цель их сама по себе очевидна. В Первом Послании к Тимофею и в Послании к Титу апостол дает письменные наставления относительно их работы в церквах, за которые они несут временную ответственность. Самым естественным будет предположить, что многие из этих наставлений были уже раньше даны устно, а в Посланиях они еще раз подтверждаются. Послание к Титу имеет особую цель. Апостол просит своего сотрудника поспешить к нему в Никополь. Причина этой просьбы не объясняется. В то же время Тит должен позаботиться, чтобы Зина и Аполлос ни в чем не имели недостатка, когда они отправятся в свое путешествие. Цель Первого Послания тс Тимофею трудно определить. Павел пишет, что собирается прийти к Тимофею в Ефес (1 Тим. 4.13), но говорит об этом вскользь, и поэтому едва ли можно считать, что это было основной целью Послания. Скорее всего апостол посчитал необходимым не только дать особые письменные наставления для выполнения задач организации церкви, но также и оказать Тимофею моральную поддержку, утвердить и убедить его не стыдиться благовествования. Совершенно другую ситуацию мы находим во Втором Послании к Тимофею, потому, что Павел находится теперь в темнице, и очевидно, ожидает скорой смерти. Он вспоминает свои прошлые дела и предвидит мученический конец. Он мало говорит о церковном управлении и главным образом сосредоточивает свое внимание на Тимофее и задаче, которая на него возлагается. Апостол поглощен воспоминаниями, и поэтому его последнее Послание самое откровенное из всех трех Пастырских Посланий. Он не уверен, что снова увидит Тимофея, хотя и просит его прийти к нему как можно скорее. В этом письме он пользуется возможностью еще раз предостеречь Тимофея от козней лжеучителей, что он уже раньше сделал в Первом Послании.

Противники подлинности Пастырских Посланий предполагают разные цели их написания. Одни вообще отрицают историческую ситуацию реальных Тимофея и Тита. Многие считают, что Послания были написаны с целью борьбы с гностицизмом или, по крайней мере, с его ранней формой. Ересь в Посланиях рассматривается либо как протогностицизм115, либо как более развитый гностицизм116, либо маркионизм117.

Другие противники авторства Павла считают, что Послания предназначались в качестве руководства для церковных начальников. Трудно себе представить более непригодное руководство, чем Пастырские Послания с их почти ничем не связанными между собой сериями советов. Более естественным будет предположить, что, хотя они и не предназначались для этой цели, тем не менее они действительно являются бесценным руководством для церковных руководителей, особенно если считать, что они были написаны апостолом, учитывая их включение в Мураториев канон"8. И противники авторства Павла должны признать, что Тимофей и Тит были облечены авторитетом Павла119.

Согласно еще одной точке зрения противников авторства Павла Послания были написаны кем-то другим с целью представить Павла своим современникам как апостола и мученика120. Но эта точка зрения имеет слабое основание, так как предполагает падение авторитета апостола сразу же после его смерти, что весьма сомнительно121. Кроме того, в такой же мере сомнительно и предположение, что введение материала Павла в Пастырские Послания подтверждает мнение, что целью Посланий было рассказать о делах Павла. Мы уже говорили о проблеме примирения противоположных точек зрения, что подход в Пастырских Посланиях сильно отличается от подхода Павла в других Посланиях, и в то же время, что они были написаны с целью представить Павла как апостола и мученика. Мнение о попытках подобного примирения весьма неубедительны.

III. ДАТИРОВКА ПОСЛАНИЙ

На основании всего вышеизложенного можно выделить четыре основных периода, к которым можно отнести Пастырские Послания.

1. Те, кто считает, что эти Послания можно поместить в рамки истории Деяний, датируют их до 63 г. или предполагаемым годом конца заключения Павла в Деяниях. Внутри данных теорий различные датировки несколько варьируются, однако все они относят Второе Послание к Тимофею к концу римского заключения122.

2. Если согласиться с теорией второго римского заключения, то датировка Посланий будет зависеть от года смерти Павла, о котором у нас нет твердых данных. Обычно смерть Павла относят к периоду между 64 и 67 гг. Но если считать, сто Павел прибыл в Рим в 59 г. и был освобожден после 61 г., то первая из двух предложенных дат наиболее вероятна.

3. Согласно теориям фрагментов и вымысла, историческую ситуацию и датировку этих писем можно только предполагать. Некоторые предпочитают датировать их временем до конца первого века на том основании, что ситуация в них отражает период до возникновения гностицизма. В этом случае Послания должны относиться к периоду между смертью Павла и концом первого века. Если же признать псевдо-эпиграфичное происхождение Посланий, то едва ли их можно датировать временем смерти Павла, и сторонники этой точки зрения обычно помещают их ближе к концу указанного периода. Сторонники гипотезы секретаря датируют их временем незадолго до смерти Павла123.

4. Датировка Посланий периодом после 100 г. еще более проблематична. По мнению Гаррисона они вышли в свет после смерти императора Домициана124, когда гонения не представляли собой непосредственной опасности. Некоторые противники авторства Павла датируют их периодом ок. 100-115 г.125 Те, кто считает, что Послания были написаны с целью борьбы с гностицизмом или мариконизмом, относят их к значительно более позднему периоду126.

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ К ТИМОФЕЮ

I. ПРИВЕТСТВИЕ (1.1-2)

Павел обращается к Тимофею, называя его своим истинным сыном в вере.

II. ПАВЕЛ И ТИМОФЕЙ (1.3-20)

А. Задача Тимофея в Ефесе (1.3-11)

Она особенно касается обличения лжеучителей, которые занимаются негодными баснями, родословиями и спорами о законе. Этим обманщикам противопоставляется славное благовестие, вверенное апостолу.

Б. Павел описывает свой опыт благовестил (1.12-17)

Павел переполнен чувством благодарности к Богу за Его милость к нему, когда Он отвратил его от прежней жизни и определил на служение Ему. За этим следует доксология.

В. Павел дает поручение Тимофею (1.18-20)

Тимофей имел такое же поручение, что и Павел, потому что он был избран вести духовную войну. Как образец конфликта приводится случай с Именеем и Александром, которые потерпели кораблекрушение в вере.

III. ПРЕДПИСАНИЯ ДЛЯ ПОКЛОНЕНИЯ И ПОРЯДКА В ЦЕРКВИ (2.1-4.16)

A. Значение и сфера применения общественной молитвы (2.1-8)

Молиться надо за всех людей и даже за тех, кто занимает высокие должности, и поэтому предписанию дается доктринальное обоснование, а именно, что Бог, через жертву Своего Сына, желает спасти всех людей. Это должно было быть свидетельством, для которого Павел был поставлен проповедником.

Б. Положение и поведение женщины-христианки (2.9-15)

Павел предписывает женщинам носить скромные одежды и покоряться мужу, подтверждая это историей Адама и Евы. Женщины должны пребывать в вере, любви, святости и целомудрии.

B. Особые качества церковных служителей (3.1-13)

Прежде всего апостол говорит об епископах (3.1-7) и перечисляет особые качества, которые должны быть обязательными. Епископы не должны быть из новообращенных и должны быть безупречными. Затем даются условия для диаконского служения (3.8-13), и они такие же, как и для епископов. В обоих случаях избранные на эти служения должны доказать, что они способны управлять своим домом и нести за него ответственность.

Г. Характер церкви (3.14-16)

Павел сообщает Тимофею, что надеется вскоре прийти к нему. Но цель Послания состояла в том, чтобы сказать Тимофею, как он должен поступать в церкви, которая есть (1) Дом Божий, (2) столп и (3) утверждение истины. Здесь Павел вводит гимн, выражающий тайну воплощения Христа и универсальность ее применения, а также славу Христа в настоящем.

Д. Угрозы безопасности Церкви (4.1-16)

Посредством откровения Святого Духа Павел предвидит наступление времени отступления от веры, которое будет отмечено лжеучением и аскетической практикой (4.1-5). Затем он дает подробные наставления Тимофею, как противостоять лжеучению: (1) он должен искать поддержку братьев; (2) он должен отвращаться басен; (3) он должен упражнять себя в благочестии, чтобы быть образцом в слове, в поведении и в деле; (4) он должен прилежно выполнять свое общественное служение, и (5) он должен развивать данное ему дарование. Павел надеется, что личный пример Тимофея будет иметь более сильное влияние против лжеучителей, чем любые попытки борьбы с их негодными баснями.

IV. ДИСЦИПЛИНА В ЦЕРКВИ (5.1-25)

К разным категориям людей в церкви должно быть разное отношение, и апостол дает Тимофею подробные наставления, как к ним относиться. К разным возрастным группам надо относиться по-разному (5.1-2), среди вдов надо выделять тех, кто является истинными (5.3-8), к молодым вдовам отношение должно быть более твердое (5.11-16). Начальствующим должно оказывать особую честь, обвинение против них надо принимать только при свидетелях (5.17-20). Имея дело с такими ситуациями, Тимофей должен следить за своим собственным поведением, избегая предубеждения и поспешности в своих действиях, хранить себя чистым и заботиться о своем здоровье. При поставлении пресвитеров Тимофей должен избегать поспешности, которая может привести к ошибке, так как внешность обычно обманчива (5.21-25).

V. РАЗНЫЕ НАСТАВЛЕНИЯ (6.1-19)

A. Относительно рабов и господ (6.1-2)

Апостол не осуждает ига рабства, а увещевает рабов-христиан почитать неверных господ, чтобы не вызвать неуважение к благовестию с их стороны. Они тем более должны служить верным господам, к чему обязывает их христианская любовь.

Б. Относительно лжеучителей (6.3-5)

Здесь следует резкое описание моральной распущенности тех, кто не согласен с учением Христа. Такие люди не только разжигают религиозные распри, но и пользуются случаем извлечь из них пользу для себя.

B. Относительно опасности богатства (6.6-10)

Эта опасность возникает непосредственно из религиозных распрей. Приобретению быть благочестивым и довольным противопоставляются сети, в которые попадают желающие обогатиться, и многие из этих сетей оказываются корнем всех зол.

Г. Относительно целей людей Божиих (6.11-16)

Обращенные непосредственно к Тимофею, эти наставления перечисляют христианские добродетели, требуют от него твердости в подвиге христианской веры и соблюдения заповеди чисто и неукоризненно. Все это должно выполняться в свете близкого явления Христа. И эта мысль приводит к величественной доксологии.

Д. Относительно богатых (6.17-19)

Павел возвращается к теме богатства, чтобы дать совет богатым христианам. Они должны надеяться не на свое богатство, а богатеть добрыми делами.

VI. ПОСЛЕДНЕЕ УВЕЩЕВАНИЕ ТИМОФЕЮ (6.20-21)

Павел снова просит Тимофея хранить преданное ему учение и избегать негодного пустословия и прекословии лжеименного знания. Послание заканчивается благословением.

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ К ТИМОФЕЮ

ПРИВЕТСТВИЕ (1.1-2)

Оно выражено почти в тех же словах, что и в Первом Послании.

II. БЛАГОДАРЕНИЕ (1.3-5)

Воспоминание о Тимофее вызывает у Павла сильное желание снова увидеть его. Он радуется, что Тимофей так рано уверовал.

III ОДОБРЕНИЕ, ОСНОВАННОЕ НА ОПЫТЕ (1.6-14)

A. Дар Тимофея (1.6-10)

Тимофей слишком робок, и ему необходимо напомнить, чтобы он развивал свой дар и не стыдился свидетельства Господа, так как Бог спас и призвал их обоих на это святое служение.

Б. Свидетельство Павла (1.11-12)

Павел вспоминает свое собственное поставление проповедником и заверяет, что он не стыдится благовестия, так как твердо уверовал в Бога.

B. Ответственность Тимофея (1.13-14)

Затем он просит Тимофея держаться здравого учения и хранить то, что было ему вверено.

IV. ПАВЕЛ И ЕГО СОТРУДНИКИ (1.15-18)

Почти все Асийцы оставили Павла, из них выделяются Фигелл и Ермоген, очевидно потому что они были особенно враждебно настроены против него (1.15). Но им противопоставляется преданность Онисифора (1.16-18).

V. НАСТАВЛЕНИЯ ТИМОФЕЮ (2.1-26)

A. Его главная задача (2.1-2)

Тимофей должен быть крепким и следить, чтобы предание было передано верным людям.

Б. Одобрение и увещевание (2.3-13)

Павел приводит примеры из жизни воина и земледельца, чтобы показать, что служение требует самодисциплины, и поэтому Тимофей должен быть готов к страданиям (2.3-6). Павел ссылается и на свой собственный опыт терпения и напоминает Тимофею, что он уверен в царствовании со Христом (2.7-13).

B. Совет о том, как относиться к лжеучителям (2.14-26)

Он выражается двумя способами. (1) Положительный (2.14-15). Тимофей должен показать себя как безукоризненный деятель, способный верно преподать истину. (2) Отрицательный (2.16-19). Павел советует Тимофею не вступать в бессмысленные споры и бесполезные пустословия, и он приводит пример Именея и Филита, чтобы показать, к какому духовному разрушению это приводит. Тимофей может в то же время быть уверен, что основание веры в Бога не будет разрушено таким пустословием.

Далее дается совет, как должны поступать учителя (2.20-26). Так как степень почитания определяется чистотой и полезностью, Тимофей должен стремиться делать добрые дела, избегать невежественных состязаний и наставлять противников с кротостью в надежде, что они исправятся.

VI. ПОСЛЕДНИЕ ДНИ (3.1-9)

Упоминание противников Тимофея в последнем разделе очевидно заставило апостола обратить внимание на будущее и предвидеть моральный упадок общества. Он живо описывает грехи, которые будут характеризовать людей этого периода, даже если они будут иметь вид благочестия.

VII. ДАЛЬНЕЙШИЕ НАСТАВЛЕНИЯ ТИМОФЕЮ (3.10-17)

Павел напоминает Тимофею о своем собственном учении и поведении и особенно просит вспомнить о его страданиях в Антиохии, Иконии и Листре (область, в которой жил Тимофей), чтобы поддержать его перед будущими гонениями. Он просит его оставаться твердым и напоминает ему, сколь бесценны Священные Писания для его работы как Божьего человека.

VIII. ПРОЩАЛЬНОЕ ОБРАЩЕНИЕ ПАВЛА (4.1-18)

A. Последнее завещание (4.1-5)

Главной задачей Тимофея является проповедь Слова Божия. Люди могут не желать принять истину, но он должен продолжать выполнять свою миссию.

Б. Исповедание веры Павла (4.6-8)

Он сравнивает себя с подвижником, подвиг которого приходит к концу, и венец правды ему даст Господь, суд Которого праведен.

B. Несколько личных просьб (4.9-13)

Он надеется, что Тимофей вскоре прийдет к нему. Он сообщает ему новости о своих сотрудниках и просит принести фелонь, книги, и особенно кожаные.

Г. Особое предостережение (4.14-15)

Он вспоминает зло, которое сделал ему Александр, и предостерегает от него Тимофея.

Д. Его первая защита (4.16-17)

Хотя все покинули его, Господь был с ним и защищал его от всякого зла.

Е. Уверенность в будущем (4.18)

Его избавление в прошлом дает ему уверенность в будущей безопасности в Царстве Небесном.

IX. ЗАКЛЮЧЕНИЕ (4.19-22)

Через Тимофея Павел передает приветствия некоторым своим сотрудникам и сообщает новости о других. Он также передает приветствия Тимофею от некоторых из своих сотрудников, которые были раньше упомянуты в его Посланиях. И заканчивается это прощальное Послание благословением.

СОДЕРЖАНИЕ ПОСЛАНИЯ К ТИТУ

I. ПРИВЕТСТВИЕ (1.1-4)

Это самое длинное из всех трех в Пастырских Посланиях. Оно содержит в себе возвещение истин, вверенных Павлу как проповеднику. Тит называется истинным сыном по вере.

II. КАЧЕСТВА СЛУЖИТЕЛЕЙ ЦЕРКВИ (1.5-9)

Тит был оставлен на Крите, чтобы поставить епископов и завершить начатое. Поэтому Павел перечисляет качества, которыми должны обладать эти служители Церкви. Они должны быть высоконравственными и держаться здравого учения.

III. ЛЖЕУЧИТЕЛЯ И НЕОБХОДИМОСТЬ ОБЛИЧАТЬ ИХ (1.10-16)

Павел описывает характер критян и в подтверждение их нравственного падения и корыстолюбия приводит слова одного из их же поэтов. Он употребляет сильные выражения, описывая характер этих людей (корыстолюбивы, развращены, неспособны ни к какому доброму делу), и неудивительно, что Павел просит Тита обличать их.

IV. ПРАВИЛА ХРИСТИАНСКОГО ПОВЕДЕНИЯ (2.1-10)

A. Старцы (2.1-3)

Они должны иметь здравый ум и примерное поведение. Видимо, этими качествами они не обладали в достаточной мере.

Б. Молодые люди (2.4-8)

Женщины должны заботится о доме, любить и покоряться своим мужьям, а мужчины должны быть сдержанны. Для этого Тит сам должен быть образцом строгого поведения и здравого ума, чтобы не дать основания своим противникам осуждать его.

B. Рабы (2.9-10)

Рабы должны повиноваться своим господам, быть честными и верными.

V. ХРИСТИАНСКАЯ ДОКТРИНА И ХРИСТИАНСКАЯ ЖИЗНЬ (2.11-3.7)

А. Воспитательная сила благодати (2.11-15)

Помещенное в середину раздела, дающего этические наставления, это доктринальное утверждение, которое является кратким изложением благовествования, показывает, что благовествование является обязательной основой для христианского поведения. Именно благодать Божия является мотивом Его искупительной работы, и именно она учит нас отвергать все нечестивые дела.

Б. Христиане в общине (3.1-2)

Христиане должны быть верными гражданами, честно трудиться и быть кроткими с другими.

В. Контраст между язычеством и христианством (3.3-7)

1. Характеристика язычества (3.3). Апостол описывает язычество. Прошлая жизнь христиан описывается как рабство страстям, которое проявлялось во многих грехах.

2. Сила христианского спасения (3.4-7). Явление Христа принесло радикальное изменение и сделало нас наследниками спасения.

VI. ЗАКЛЮЧИТЕЛЬНЫЕ УВЕЩЕВАНИЯ (3.8-11)

А. Прилежность к добрым делам (3.8)

Новая жизнь христиан выражается в соответствующих поступках, прилежании к добрым делам.

Б. Отвращение лжеучений (3.9-11) Далее говорится о бесполезности пустословий этих лжеучений, которые приводят к распрям. После двух вразумлений этих людей от них надо полностью отвратиться.

VII. ЗАКЛЮЧЕНИЕ (3.12-15)

Павел просит Тита прийти к нему и провести с ним зиму и позаботится о Зине и Аполлосе, чтобы у них ни в чем не было недостатка, когда они отправятся в свое путешествие. Письмо заканчивается обменом приветствиями и благословением.

1 Впервые этот термин употребил Бердо (D. N. Berdot, 1703), а уже широко использовал его П. Антон (Paul Anton, 1726).

2 В это число не входит поддельная переписка между Павлом и Сенекой (IV в.), так как эти письма не относятся к новозаветным эпистолярным литературным формам. Эта переписка даже не пытается подражать каноническим Посланиям ап. Павла (ср.: М. R. James, The Apocryphal New Testament, pp. 480 (Г.). Более полное обсуждение эпистолярной псевдоэпи-графии см. в приложении III.

3 The Primitive Church (1929), p. 153.

4 The Problem of the Pastoral Epistles (1921), pp. 177 f. Противоположное мнение см. в работе сэра Фелконера: Sir R. Falconer, Pastoral Epistles (1937), p. 5.

5 The New Testament in the Apostolic Fathers (1905), pp. 37 ff.

6 Барнет (A. E. Barnett, Paul becomes a Literary Inffluence (1941), pp. 182-184) оспаривает мнение о том, что Пастырские Послания входили в собрание писем Павла, составленное Поликарпом, однако выводы этого исследователя представляются слишком субъективными. Относя Пастырские Послания ко времени позже Поликарпа, Барнет отвергает явное цитирование этих Посланий на основании чересчур общего употребления термина paraenesis. Подобными методами всякое внешнее свидетельство можно отвергнуть в угоду априорной теории. Не может быть никаких сомнений в том, что Поликарп знал и использовал Пастырские Послания (ср.: A. Hamack, Die Briefsammlung des Apostels Paulus, 1926, p. 72). По проблеме взаимосвязи Пастырских Посланий и Поликарпа см.: Н. von Campenhausen, "Polykarp und die Pastoralbriefe", Sitzungsberichte der Heidelberg Akademic der Wissenschaften, philosophisch-historische Klasse (1951).

7 Ср.: J. H. Bernard, The Pastoral Epistles (1899), pp. xiv-xv; а также: J. D. James, The Genuineness and Authorship of the Pastoral Epistles (1906), pp. 5-24, где содержится более полное рассмотрение внешних свидетельств. М. Дибелиус (М. Dibelius, The Pastoral Epistles (ed. H. Conzelmann), (Herm), (1972), p. 2) отрицает ссылки у Поликарпа, а И. Иеремиас (J. Jeremias, Die Briefe an Timotheus und Titus (1953), p. 4) признает их. Примечательно, что Ф. Шлейермахер (F. Schleiermacher, Uber den sogenannten ersten Brief des Paulus an den Timotheus, 1807, pp. 16-19), который отрицает аутентичность только 1 Тим., утверждает, что там, где возникают подозрения в подложности, необходимо прибегать к свидетельствам древних авторов.

8 В Мураториевом каноне эти три Послания связываются с Посланием к Филимону, как ценные для церковного использования. Они упоминаются после Посланий к церквам, однако нет никаких намеков на их второсортность или неполноценность. Необходимо отметить, что в Евангелии Истины, гностическом труде, нет ясных ссылок на Пастырские Послания, но это и понятно в свете отвержения их гностиками.

9 Так, например, утверждает Дж. Н. Сандерс: J. N. Sanders, p. 13, in Studies in Ephesians (ed. F. L. Cross, 1959).

10 Ср. утверждение Тертуллиана (Adv. Marc. v. 1). Это не согласуется с мнением Миттона (С. L. Mitton, The Formation of the Pauline Corpus of Letters, pp. 38 f.) о том, что Маркион изначально имел канон, включавший только десять Посланий Павла.

" Некоторые ученые подвергают сомнению тот факт, что Маркион исказил Евангелие от Луки из-за своих предубеждений, ср.: P. Carrington, The Primitive Christian Calendar (1952), p. 46. В этих подходах озадачивает тот факт, что такой еретик, как Маркион, заслуживает большего доверия, чем Тертуллиан. Причина подобного подхода может заключаться в том, что Карриштон необоснованно называет Маркиона "пуританским и евангелическим".

12 Adv. Marc. v. 21. Тертуллиан явно недоумевает по поводу того, что Маркион исключает Пастырские Послания и при этом признает Послание к Филимону. Тертуллиан может объяснить это только тем, что цель этого еретика состояла в том, чтобы довести в результате редакторского процесса количество Посланий Павла до круглого числа.

13 Интересно отметить, что, согласно Иерониму (предисловие к его комментарию на Послание к Титу), Василид, подобно Маркиону, отверг все Пастырские Послания, между тем как Татиан, хотя он и не признал некоторые Послания Павла, тем не менее отстаивает Послание к Титу. Ср. комментарии на это утверждение Иеронима: Godet, ВДТ, р. 567.

14 Гудспид (Е. J. Goodspeed, INT, pp. 327-330) поддерживает мнение, предложенное ранее Ф. X. Бауром, о том, что Пастырские Послания предназначались в качестве антимаркионов-ских произведений.

15 Если допускать, что Поликарп использует Пастырские Послания, то мнение о том, что Маркион, его современник, совсем не знал об этих Посланиях представляется невероятным, особенно в свете контактов Поликарпа с Римской церковью (в то время, как Аницет (Anicetus) был епископом Римским). Несмотря на то, что визит Поликарпа в Рим последовал после смерти Маркиона, он поддерживал длительную переписку с Римской церковью. В способе цитирования Поликарпом Пастырских Посланий нет ничего, что указывало бы на недавно изданный труд. Действительно, трудно поверить, чтобы ученик ал. Иоанна (ср.: Tertullian, De praescriptione, 32, а также: Jerome, Catal. sacr. eccl., 17) с готовностью принимал и использовал Послания Павла, которые были либо неаутентичными, либо неизвестными до возникновения ереси Маркиона (ок. 140 г.). Ср.: Е. С. Blackman, Marcion and his Influence (1948), pp. 52 ff. Гудспид (Goodspeed, INT, p. 344) заходит в своих рассуждениях так далеко, что предполагает, что кажущееся использование Игнатием и Поликарпом Пастырских Посланий необходимо понимать в свете того, что как они, так и эти Послания отражают одну и ту же историческую ситуацию, однако это мнение выглядит неправдоподобным в свете как широкого использования этими авторами аутентичных Посланий Павла, так и отсутствия вразумительных объяснений: зачем имитатору ал. Павла было необходимо использовать язык Поликарпа или Игнатия? Это необоснованное мнение поддерживает также, хотя и в более умеренной форме, Гаррисон: Р. N. Harrison, Polycarp's Two Epistles to the Philippians, 1936, pp. 241 ff. Ср. также: А. Е. Bamett, op. cit. (1941), pp. 182 -184. Однако все эти ученые выводят свои умозаключения на основе предположения о датировке Пастырских Посланий временем после посланий Поликарпа. Необходимо отметить, что такие писатели, как Дибелиус, Концельман и Н. Брокс (N. Вгох), которые решительно отвергают авторство ал. Павла, вообще не задаются вопросом о знакомстве Поликарпа с этими Посланиями. Ср. по данному вопросу работу Хенсона: А. Т. Hanson, The Pastorals (NCB, 1982), p. 13. Б. M. Метцгер считает, что Поликарп цитирует Первое и Второе Послание к Тимофею, но не Послание к Титу: В. М. Metzger, The Canon of the New Testament (1987), p. 61.

16 Ср.: J. Jeremias, op. cit., p. 4; J. Finegan, HTR (1956), p. 93.

17 J. D. Quinn, "P46-The Pauline Canon?", CBQ 36 (1974), pp. 379-385.

18 Внешние свидетельства Пастырских Посланий необходимо сопоставить с антилегоме-нами Нового Завета, по поводу которых существовали некоторые сомнения в раннем периоде до их окончательного принятия и которые были вновь подвергнуты сомнению со стороны некоторых деятелей Реформации. Отсутствие какой-либо положительной критики аутентичности данных Посланий выдвигает серьезное возражение против теорий об их неаутентичности, которым приходится противостоять многочисленным свидетельствам.

19 Соответствующие аргументы в пользу авторства Павла см. в следующем пункте данного раздела.

20 В поддержку этого мнения см.: S. de Lestapis, L'Enigme des Pastorales de Saint Paul (1976), pp. 52-54. Это также допускает как возможность Дж. А. Т. Робинсон: J. А. Т. Robinson, Redating the New Testament (1976), pp. 67-85.

21 Это мнение отстаивает Бартлет: J. V. Bartlet, Exp. УШ, V (1913), pp. 28-36, 161-167, 256-263, 325-347. Второе Послание к Тимофею приписывается ко второму заключению в Риме, Первое - ко времени непосредственно после ефесского служения Павла, а Послание к Титу - ко времени после посещения Павлом о. Крит по пути в Рим. Ср. также: F. J. Badcock, op. cit.,pp. 115-133.

22 Op. cit., pp. 79-85.

23 С. де Лестапи предложил сходную теорию, однако различающуюся в некоторых деталях. Он полагает, что 1 Тим. и Тит. были отправлены из Филипп (ср. Деян. 20), а 2 Тим. -вскоре после прибытия Павла в Рим: S. de Lestapis, op. cit, pp. 167-177. Другой автор также попытался сопоставить персоналии с Книгой Деяний: Н. Binder, "Die Historische Situation der Pastoralbriefe", in Geschichtswirklichkeit und glaubensbewahnmg (ed. F. Muller, 1967), pp. 70-83. Он использует сомнительные методы для обоснования своих умозаключений. Так, например, автор утверждает, что Димас оставил Павла для того, чтобы проповедовать Евангелие, и таким образом Биндер избегает противоречия между своей теорией и Кол. 4.14. Ван Брюгген (J. van Bruggen, Die geschichtliche Einordung der Pastoralbriefe, 1981) допускает возможность датировать Пастырские Послания периодом Деяний Апостолов на основе предположения о путешествии Павла в период ефесского служения. Это позволяет ему относить 1 Тим. и Тит. к третьему миссионерскому путешествию, а 2 Тим. - ко времени заключения, описанного в Деян. 28. Однако это предположение сталкивается с проблемой упоминания о личных вещах, оставленных у Карпа, и о Трофиме, оставленном больным в Милете (синод. Милите), что предполагает несколько более раннее время для написания 2 Тим. Тем не менее данное предположение требует тщательного рассмотрения.

24 Это мнение получило сильную поддержку со стороны Гаррисона: Р. N. Harrison, The Problem of the Pastoral Epistles (1921), pp. 102 ff. В своей статье (NTS, May 1956, pp. 250-261) он трактует эти персоналии как "легенду" (ср. замечания Сандерса: J. N. Sanders, in Studies in Ephesians, p. 12).

25 Ср., например, мнение Гудспида: Goodspeed, INT, p. 331.

26 Die Pastoralbriefe (1880). Мнение Гольцмана подверглось обоснованной критике со стороны Бертрана: Е. Bertrand, Essai Critique sur 1'authenticite des Epitres Pastorales (1887).

27 The Pastoral Epistles, 1972. См. также мнение Гудспида (Goodspeed), Нокса (Клох) и Барнета (Barnett).

28 Ср.: P. Trummer, "Mantel und Schriften (2 Tim 4:13)". Zur Interpretation einer personlichen Notiz in den Pastoralbriefen", in Paulus in den neutestamentlichen Spatschriften (ed. K. Kertelge, 1981), pp. 70-121. П. Труммер предполагает, что ссылки на персоналии выдуманы автором Посланий для того, чтобы представить лидерам церкви достойные образцы для подражания. Однако Хенсон (А. Т. Hanson, The Pastoral Epistles (1979), p. 15) считает мнение Труммера чересчур легковесным. Ср. также: V. Hasler, Die Briefe an Timotheus und Titus (Pastoralbriefe) (1978), который тоже признает фиктивность указаний на конкретные лица в Посланиях.

29 The Pastoral Epistles (1979). Его предыдущие комментарии опубликованы в Кембриджской серии в 1966 г.

30 The Problem of the Pastoral Epistles (1921).

31 В своей статье о Пастырских Посланиях в серии "Important Hypotheses Reconsidered" (ЕТ 67, iii (1955), p. 80) Гаррисон принимает теорию Дункана (G. Duncan, St. Paul's Ephesian Ministry, 1929) об ефесском происхождении Тюремных Посланий. Гаррисон полагает, что письмо Тит. 3.12-15 было послано из Македонии в Коринф сразу же после строгого письма к Коринфской церкви. Первый фрагмент 2 Тим. (4.9-15, 20-21 а, 226) написан немного позднее, когда Павел находился в Никополе. Вторая часть Послания (1.16 -18; 3.10-11; 4.1-2а, 56-8, 10-9, 21б-22а) была лебединой песнью ал. Павла, написанной к концу заключения в Риме, упомянутого в Деян. 28.30-31.

32 Краткое резюме теорий фрагментов см. в работе Гогеля: Goguel, Introduction, IV, 2, p. 500 п. Он упоминает следующих авторов: Гитциг (Hitzig), Вейссе (Weisse), Хаузрат (Hausrath), Кренкель (Krenkel), Пфлейдерер (Pfleiderer), Мак-Джифферт (McGiffert), Ренан (Renan), Бекон (Bacon), Клеман (Clemen) и Моффатт (Moflatt), однако ни у одного из них не сходятся друг с другом предложенные ими отрывки. Баррет в своих комментариях (С. К. Barrett, Clarendon Bible commentary, 1963) и Хенсон в своих (А. Т. Hanson, Cambridge Bible commentary, 1966) склонялись к одной из разновидностей теории фрагментов, однако последний позже отбросил подобные теории, как указано выше. Вильсон (S. G. Wilson, Luke and the Pastoral Epistles, 1979) также принимает теорию фрагментов, поскольку он считает, что в Книге Деяний слишком много противоречий с Пастырскими Посланиями для того, чтобы их можно было примирить друг с другом.

33 Гудспид (Goodspeed, INT, p. 341) отвергает теорию фрагментов на том основании, что персональные приветствия наиболее уместны в фиктивном произведении.

34 См. аргументы в пользу авторства Павла в следующем пункте данного раздела.

35 Рамсей (Ramsay, "Historical Commentary on the Epistles to Timothy", Exp. vii, viii, 8 (1906), p. 17), напротив, утверждает, что стих Фил. 1.1 подтверждает существование церковных должностей таких же, как и в Пастырских Посланиях во времена ап. Павла. Роде (J. Rohde, Urchristliche und fruhkatholische Amter, (1976), pp. 54-55) считает, что эти названия служителей употребляются в ином смысле слова, отличном от Пастырских Посланий.

36 Хенсон (А. Т. Hanson, op. cit., p. 31) утверждает, что эти Послания должны принадлежать более позднему поколению христиан из-за слишком большого внимания, которое уделяется рукоположенным служителям в церкви.

37 Истон (В. S. Easton, The Pastoral Epistles, 1948) называет их 'традиционными носителями" этих званий.

38 Ср.: Easton, op. cit., p. 226.

39 M. Дибелиус (М. Dibelius, The Pastoral Epistles, p. 44) считает это условие невыполнимым во времена служения ап. Павла.

40 Например, Хенсон (Hanson, op. cit., p. 27) думает, что автор Пастырских Посланий обнаруживает те же тенденции в пользу монархического епископата, что и Игнатий. Однако Брокс (N. Brox, Die Pastoralbriefe, Regensburg, 1969) не видит примеров авторитаризма со стороны епископата в этих Посланиях.

41 Ср.: N. Brox, op. cit. См. также его статью: "Historische und theologische Probleme der Pastoralbriefe des NT. Zur Dokumentation der fruhchristlichen Amtsgeschichte", Kairos 11 (1969), pp. 81-94.

42 Op. cit, pp. 1-2.

43 Каррис (R. J. Karris, "The Background and Significance of the Polemic of the Pastoral Epistles", JBL 92 (1973), pp. 549-564) доказывает, что автор, которого он не признает ап. Павлом, использовал ту же схему, что и философы в полемике с софистами. Исследователь полагает, что цель Пастырских Посланий состояла в том, чтобы противостоять христианам из иудеев, которые настаивали на соблюдении закона. Каррис отвергает авторство Павла на том основании, что ничего в этих Посланиях не указывает на спор с лжеучителями, который характерен для павловских Посланий.

44 Ср. рассмотрение иудо-христианской ереси в работе Даньелу: J. Danielou, Theologie du Judeo-Christianisme (1958), pp. 68-98, в которой автор показывает, что позднейший гностицизм оказал влияние на развитие ранней ереси иудействующих. Фактически он говорит о иудейском гнозисе. Э. Скотт (Е. F. Scott, The Pastoral Epistles (1936), p. xxix) допускает, что ранний гностицизм использовал некоторые иудейские идеи, хотя в более развитом виде гностицизм носил ярко выраженный анти-иудейский характер. О. Кульман решительно отвергает схему развития от первоначального раннего иудаистического христианства к более позднему универсалистскому эллинистическому христианству. Он, наоборот, утверждает, что обе разновидности христианства сосуществовали в ранней Церкви, и обращается для доказательства своего мнения к культурно-историческому фону кумранских текстов: О. Cullmann, "The Significance of the Qumran Texts for Research into the Beginnings of Christianity", JBL 74 (1955), pp. 213-226, перепечатано в The Scrolls and the New Testament, ed. K. Stendahl, 1958, pp. 18-32.

Рассмотрение гностицизма см. в работе: R. McL. Wilson, The Gnostic Problem (1958), в которой автор выделяет три главные стадии: прегностицизм, собственно гностицизм и позднейшие теории. Ереси в новозаветной литературе он называет гностицизмом в зачаточном состоянии. См. позднейшую работу того же автора: Gnosis and the New Testament (1968). В своих комментариях Баррет (С. К. Barrett, The Pastoral Epistles, 1963, pp. 12 ff.) признает мнение о том, что противниками Павла в Посланиях были иудействующие гностики. Однако он сильно запутывает проблему употребления термина "гностический". Все, что можно усмотреть в данных лжеучителях, допустимо обозначить как раннее учение, позже оформившееся в развитой гностицизм. Баррет (Barrett, op. cit., p. 15) толкует цель этих Посланий на основе предположения о том, что лжеучителя пытались представить себя в качестве истинных последователей ал. Павла, хотя они и искажали учение, преподанное Павлом, точно так же, как это делали валентинианцы.

45 Ср.: Goodspeed, DMT, p. 338; W. Bauer, Rechtglaubigkeit und Ketzerei im altesen Christentum (1934), pp. 228 if.; F. D. Gealy, 1 and 2 Timothy and Titus (Ш, 1955), pp. 372 if.; D. W. Riddle and H. Hutson, New Testament Life and Literature (1946), p. 205. Кестер (H. Koster, History and Literature of Early Christianity (1982), p. 304), хотя и относит Пастырские Послания ко P в., тем не менее отвергает их антимаркионовский характер. Он считает, что эти Послания адресовались не особой группе людей, а имели общий характер. Дж. М. Форд (J. М. Ford, "A note on Proto-Montanism in the Pastoral Epistles", NTS 17 (1971), pp. 338-346) обнаруживает параллели между Пастырскими Посланиями и тем, что она называет прото-монтанизмом, и видит проблему в том, что пророки превозносились над епископами. Это мнение существенно отличается от предположений, связанных с гностицизмом, однако, честно говоря, оно никак не решает проблемы авторства ал. Павла.

46 См. аргументы в поддержку авторства Павла в следующем пункте данной главы.

47 Ср.: Moffatt, ILNT (1912), р. 412.

48 Ср.: В. S. Eastern, op. cit., pp. 25, 12. Большинство тех, кто отвергают авторство ал. Павла, подчеркивают богословский аспект проблемы. Г. Лофинк (О. Lohfink, "Paulinische Theologie in der Rezeption der Pastoralbriefe", in K. Kertelge (ed.), Paulus in den neutesta-mentlichen Spetschriften (1981), pp. 70-121) считает, что богословие Пастырских Посланий вращается вокруг одной темы: апостол и его авторитет. Причем автор полагает, что это не сам Павел утверждает свой авторитет, а кто-то другой.

49 Г. Виндиш (Н. Windisch, ZNTW 34, pp. 213 Г), рассматривая Пастырские Послания, считает, что их автор не представляет богословской христологии. Исследователь полагает, что создатель Пастырских Посланий просто использует утверждения, бытовавшие в различных христианских кругах.

50 Ср.: Easton, op. cit., p. 203.

51 См. аргументы в пользу авторства ал. Павла ниже.

52 175 слов, которые нигде не встречаются более в Новом Завете (hapaxes) и 130 слов, отсутствующих в Посланиях Павла, но содержащихся у в других Книгах Нового Завета.

53 The Problem of the Pastorals (1921).

54 Op. cit., pp. 36-37.

55 П. Н. Гаррисон обосновывает свои данные методом постраничного распределения слов (words-per-page method). Эти данные были предварительно использованы Уоркменом (W. Р. Workman, ET 7 (1896), pp. 418 ff.) для того, чтобы продемонстрировать сходство между языком ал. Павла и Шекспира.

56 Op. cit., pp. 67-68.

57 Например, ср.: А. М. Hunter, Interpreting the New Testament (1951), p. 64. Однако многие обращают большее внимание на экклезиологические проблемы (например, Скотт: Е. F. Scott, Literature of the New Testament, p. 193). Основные акценты в критике Пастырских Посланий сменялись циклически. Ранние критики до Баура в своих нападках на аутентичность Посланий придавали большое значение стилистическим различиям, а Тюбингенская школа прибегла к возражениям исторического характера. Краткий исторический обзор развития критики в данный период см.: Е. Reuss, History of the Sacred Scriptures of the New Testament (англ. пер. 1884). Позже Гольцман в своей критике вновь обратился к лингвистическим аргументам. Все возрастающий интерес к подсчетам количества и соотношения слов могут изменить направление критики в совершенно ином направлении.

Ср.: A. Q. Morton and J. McLeman, Christianity and the Computer (1964); idem, Paul, the Man and the Myth (1966). В этих работах предполагается, что авторство может быть объективно установлено с помощью статистических методов. Мортон исследует различные образцы античной прозы, основываясь в своих сопоставлениях на таких критериях, как частота распространения слов и длина предложений. При этом автор утверждает, что стиль можно установить более достоверно на основе часто встречающихся слов, чем исходя из характерных стилистических выражений, так как первые не зависят от настроения или цели. В качестве критерия Мортон избрал частоту употребления слова kai /cai/и применение артиклей. Он утверждает, что каждый автор с статистической точки зрения имеет определенную частоту употребления одного и того же слова в пределах незначительных вариаций, и затем приходит к выводу о том, что если отклонения более существенны, то они указывают на иного автора. В результате своих исследований Мортон заключает, что только Послания к Галатам, к Римлянам, 1 и 2 к Коринфянам являются подлинными (также и Послание к Филимону, включенное в число аутентичных Посланий не на основе статистических соображений). Вне всяких сомнений, заключение выведено чересчур догматично. Статистическая методология Мортона не избежала критики. Ср.: С. Dinwoodie, SJT 18 (1965), pp. 204-218; G. В. Caird, ЕТ 76 (1965), p. 176; H. K. McArthur, ET 76 (1965), pp. 367-370; J. J. O'Rourke, JBL 86 (1967), pp. 110-112; H. K. McArthur, NTS 15 (1969), pp. 339 -349. Все критики согласны в том, что Мортон основывает свои заключения на неадекватных данных. Динвуди резонно замечает, что данное исследование выглядит так, как будто автор приходит к определенным умозаключениям еще до исследования данных. Мак-Артур доказывает, что графики Мортона показывают преувеличенное постоянство частоты употребления kai /cai/ для каждого автора, между тем как собственные выборочные исследования других древнегреческих авторов Мак-Артуром обнаружили гораздо большую вариативность частоты kai для каждого из них. Совершенно очевидно, что необходимы обширные исследования в области статистики и лингвистики до того, как можно будет применять подобные методы. Более того, необходимо отметить, что большинство Посланий Павла слишком кратки и не обладают достаточной длиной для того, чтобы послужить доброкачественным предметом для сопоставления с древнегреческими прозаиками, для которых сам Мортон определил желательный объем выборки для исследования (100 предложений). Необходимо также отметить, что метод ориентирован только на отрицание общего авторства, а не наоборот. Все это привело к отрицательным результатам исследования, достигнутым Мортоном. Однако ср. статью: К. Grayston and G. Herdan, "The Authorship of the Pastorals in the Light of Statistical Linguistics", NTS 6 (October 1959), pp. 1-15, в которой также предпринимается попытка использовать статистику для опровержения авторства ал. Павла. Посредством математических расчетов типичных признаков эти писатели пришли к выводу о том, что Пастырские Послания разительно отличаются от павловских Посланий, и на основе мнения "стиль есть человек" они считают маловероятным, чтобы Павел мог настолько изменить свой стиль, насколько этого требовали изменившееся обстоятельства.

Дж. Дж. О'Рурк (J. J. O'Rourke, "Some considerations about the statistic analysis of the Pauline Corpus", CBQ 35 (1973), pp. 483-490) указывает на основное слабое место подобных статистических подходов, которые изначально предполагают, что Послания Павла (т.е. бесспорно принадлежащие перу апостола) показывают последовательность и единство языка. О'Рурк опровергает это единство и специально посвящает свою работу критическому разбору метода Гаррисона и демонстрации его бесплодности.

58 Те, кто наподобие Гудспида (Е. J. Goodspeed, INT, pp. 327-330) отвергают теорию "подлинных записок", считают, что псевдонимичные произведения предназначались для решения насущных проблем. Гудспид выделяет четыре из них: недостаточная эффективность церковной организации, угроза возникновения сект, подрыв авторитета Ветхого Завета и превратное толкование учения, преподанного Павлом (напр., Маркионом).

59 Ср.: Воленберг (Wohlenberg), Лок (Lock), Мейнерц (Meinertz), Тернелль (Thornell), Шлаттер (Schlatter), Спик (Spicq), Иеремиас (Jeremias), Симпсон (Simpson), Келли (Kelly) и Фи (Fee). См. комментарии автора данной книги: The Pastoral Epistles (TNT), p. 15.

60 Ср.: Р. N. Harrison, op. cit., pp. 102 ff.

61 M. Дибелиус (M. Dibelius, op. cit., p. 3) выделяет тот факт, что Первое Послание Климента не дает никаких указаний на освобождение после первого заключения. Из этого он приходит к выводу о том, что Климент Римский свидетельствует в пользу единственного заключения. Необходимо отметить, что утверждение Климента (5.5-7) не описывало последний период жизни ал. Павла, так как упоминания о Петре и Павле приводились в качестве недавних примеров стойкости после многочисленных описаний страданий ревностных последователей в Ветхом Завете. Климент упоминает многочисленные испытания, выпавшие на долю Петра, и то, что Павел семь раз находился в узах, однако он не дает указаний ни на место событий, ни на их хронологию.

62 И. Вейсс (J. Weiss, The History of Primitive Christianity (1937), I, p. 390) доказывал, что не может быть никаких сомнений в том, что автор 1 Клим, считал миссию ал. Павла в Испанию выполненной. Позднее Г. Хольц (G. Holtz, Die Pastoralbriefe (1972), p. 18) и H. Брокс (N. Brox, Die Pastoralbriefe (1969), p. 30) высказали уверенность в том, что автор 1 Клим, полагал, что Павел посетил Испанию.

63 Ср.: Р. N. Harrison, op. cit., p. 108, который утверждает, что указание Мураториева канона на посещение Павлом Испании может быть прослежено в том же самом отрывке в Послании к Римлянам. Однако Цан (Zahii, INT iii, p. 64) считает это мнение неправдоподобным. Дж. Келли (J. N. D. Kelly, The Pastoral Epistles, 1963, p. 10) отвергает данное мнение как "некритическое" и считает, что данные как Климента, так и Мураториева канона относительно визита Павла в Испанию являются легендарным толкованием Рим. 15.24, 28. Он отмечает, что Климент писал свое Послание более чем 30 лет спустя после смерти Павла. Ср.: F. F. Bruce, BJRL 50 (1968), pp. 272 f.

64 Рассмотрение теории временного освобождения из заключения см.: A. Schlatter, The Church in the New Testament Period (1926,1955), pp. 232-239; F. R. M. Hitchcock, "The Pastorals and a Second Trial of Paul", ET 41 (1930), pp. 20-23; F. Spitta, ? ur Geschichte und Literatur des Urchristentum (1893), i, pp. 106 f.; W. Ramsay, St. Paul the Traveller and Roman Citizen (1920), pp. 356 ff.

65 Гудспид (E. J. Goodspeed, INT, p. 189) пытается подкрепить этот аргумент предположением о том, что автор не упомянул о смерти ал. Павла из-за того, что его мученичество могло бы показаться сопоставлением с Христом. Однако данное предположение представляется наименее убедительным. Мнение о том, что Деяния Апостолов предназначались в качестве защитного документа на суде в Риме, см.: D. Plooij, Ехр. УШ, viii (1914), pp. 511 ff., УШ, xiii (1917), pp. 108 ff; G. Duncan, St. Paul's Ephesians Ministry (1929), p. 97. Ср. также: Michaelis, Pastoralbriefe und Gefangenschaftsbriefe, pp. 155-158, который склоняется в пользу теории временного освобождения из заключения. Он специально останавливается на хронологии в поддержку теории временного освобождения. Михаэлис основывается на том, что события в Деян. 19.1-28.31 продолжались девять лет, начало их приходилось на 53 г., при этом до 64 г. (традиционной даты мученической смерти Павла) остается три неучтенных года. Однако далеко не все согласны с этой хронологией, и.было бы неправильно класть ее в основу бесспорных аргументов. Тем не менее она может быть полезна во взаимодействии с другими данными.

66 Цан (Zahn, INT iii, p. 63) цитирует Деяния Петра, в которых указывается, что Павел посетил Испанию в промежутке между двумя заключениями в Риме. Однако первые три главы Деяний Петра представляют собой выдержку из Деяний ап. Павла (ср.: М. R. James, The Apocryphal New Testament, p. 306).

67 Ср.: Easton, op. cit, p. 226.

68 Ср.: idem, op. cit., p. 226. Автор предполагает, что это также является анахронизмом. Подход к экклезиологической позиции в Пастырских Посланиях находится в зависимости от принятого мнения относительно историчности Деяний Апостолов.

69 См. на эту тему работу автора данной книги: The Pastoral Epistles and the Mind of Paul (1956), pp. 21 ff., а также его же комментарий: op. cit., pp. 24 ff. Ср. мнение Сабатье о том, что сохранение представляло большую ценность для апостола Павла, чем нововведение: А. Sabatier, Paul, 1903, p. 270. Об использовании слова presbvterion /presbyterion/ в этих Посланиях ср.: J. Jeremias, ZNTW 52 (1961), pp. 101-104. Он считает, что стих 1 Тим. 4.14 не свидетельствует в пользу существования третьей должности, отдельной от епископа и диакона (ср. 1 Тим. 3; Фил. 1.1), и усматривает в этом свидетельство против поздней датировки.

70 См.: Easton, op. cit., p. 177; F. Gealy, 1 and 2 Timothy and Titus (IB), 1955, pp. 344 ff.; J. P. Meier, "Presbyteros in the Pastoral Epistles", CBQ 35 (1973), pp. 343-344. Все эти авторы оспаривают мнение Иеремиаса о том, что слово presbuteros /presbyteros/ употребляется в смысле "старец".

71 В. Лок (W. Lock, The Pastoral Epistles (1924), p. xix) называет их "апостольскими викариями" (Vicars Apostolic). Ср.: E. F. Scott, The Pastoral Epistles (1936), p. xxix. Дж. А. Т. Робинсон (J. A. T. Robinson, Redating, p. 68) называет их "странствующими делегатами" и отвергает мнение о монархическом епископате. Мейер (J. P. Meier, op. cit., pp. 323-345) доказывает, что на Крите существовал иной церковный порядок, отличный от ефесского. Он отрицает, что Тимофей и Тит были episkopoi /episcopoi/ (епископами) в том же смысле этого слова, что имел ввиду Игнатий.

72 Келли (J. N. D. Kelly, The Pastorals, p. 15) приходит к выводу о том, что в этих Посланиях нет решительно ничего, что предполагало бы время после смерти ап. Павла.

73 Колсон в своей статье (F. H. Colson, "Myths and Genealogies - A note on the polemic of the Pastoral Epistles", JTS 19 (1918), pp. 265-271) полагает, что эти термины (с "антитезисами") широко употреблялись в интеллектуальных кругах грекоязычного мира и носили фривольный характер. Однако исследователь допускает присутствие зарождающегося гностицизма в ереси, отраженной в Пастырских Посланиях.

74 Многие ученые считают изменение отношения к ереси доказательством против авторства Павла. Мак-Джифферт (A. McGiftert, A History of Christianity in the Apostolic Age, 1897, p. 402) зашел в своих утверждениях так далеко, что видит в ссылках на лжеучителей в Пастырских Посланиях, приписываемых Павлу, несправедливость по отношению к апостолу. Ср.: А. Н. McNeile, ШТ (1953), р. 193; J. Moftatt, ILNT, pp. 408 f. Эти исследователи утверждали, что писатель Посланий рассматривает зарождающийся синкретический гностицизм туманно, и предполагали, что эта неопределенность отчасти вызвана желанием автора избежать анахронизма. Однако более разумное объяснение заключается в том, что лжеучение находилось все еще на ранней стадии развития, и поэтому оно еще неопределенно. Каррис (R. J. Karris, JBL 92 (1973), pp. 549-564) полагает, что провал попыток установить природу ереси служит доказательством в пользу того, что эти Послания не могли исходить от ап. Павла. Каррис обращается к тому способу противостояния ереси, который представлен в Посланиях к Коринфянам. Однако необходимо учесть тот факт, что в последнем случае Послание адресовалось всей церкви, между тем как в Пастырских Посланиях доминирует личный подход.

75 См. прим. 44 к данной главе. Даже Кюммель (W. G. Kummel, INT, p. 379), который отвергает авторство Павла для Пастырских Посланий, тем не менее признает, что представленные в них лжеучителя могли существовать в бытность ап. Павла.

76 Более полное рассмотрение данной проблемы см. в работе автора данной книги: The Pastoral Epistles and the Mind of Paul (1956), pp. 24 ff.

77 Христологию Пастырских Посланий необходимо признать ранней. Такой радикальный ученый, как Виндиш признает этот факт и связывает христологию этих Книг с Посланиями к Фессалоникийцам: Н. Windisch, ZNTW (1935), pp. 213-238. В. Михаэлис (W. Michaelis, Pastoralbriefe und Gefangenschaftsbriefe (1930), pp. 99-100) полагает, что частота употребления слов "во Христе" свидетельствует в пользу павловского характера Пастырских Посланий. Попытку противопоставить употребление этой фразы в данных Посланиях ее использованию в Послании к Ефесянам предпринял Аллан: J. A. Allan, "The "In Christ" Formula in Ephesians", NTS 5 (October 1958), pp. 54-62. В этой статье не представлен анализ данной формулы в Пастырских Посланиях, хотя если метод интерпретации Аллана представлял бы определенную ценность, то необходимо было бы уделить внимание также и им. См. подробности в пункте Б раздела I главы 13 данной книги. Аллан следовал своей более ранней статье, посвященной формуле "во Христе" применительно к Посланию к Ефесянам, и использовал свои разработки по отношению к Пастырским Посланиям, ср.: J. A. Allan, NTS 10 (1963), pp. 115-121. Он приходит к выводу, что использование данной формулы не подтверждает авторства Павла. Хотя Аллан и указывает на различия в употреблении этих слов, он никоим образом не доказывает того, что сам Павел не мог изменить их значение.

78 Относительно опущения характерных для Павла доктрин необходимо отметить, что в Рим. 1-15 отсутствует слово "церковь", а в Рим. 8 - слово "вера".

79 Ср. обсуждение категории pistis /pistis/ (вера) в Пастырских Посланиях О. Мерка: О. Merk, "Glaube und Tat in den Pastoralbriefen", ZNTW 66 (1975), pp. 91-102. Автор обнаруживает разницу в использовании этого слова между произведениями Павла и Пастырскими Посланиями, но не представляет достаточного объяснения разнице в адресате.

80 Ср. также в Рим. 6.17 ту же доктрину.

81 Если аутентичность Послания к Ефесянам также отрицается, то данная параллель, само собой разумеется, теряет всякий смысл. Однако если признается подлинность данного Послания, то цитирование гимнов Павлом не кажется невероятным. Ср.: Е. Lohmeyer, Der Brief an die Philipper (1930), p. 91 n. 1, об использовании гимнов в Послании к Филиппийцам. Норден (Е. Norden, Agnostos Theos, 1913, pp. 250-263) на основе стилистических исследований рассматривает два литургических отрывка в писаниях ал. Павла: Кол. 1.12-20 и 1 Тим. 3.16. Хотя автор признает аутентичность Послания к Колоссянам, он объединяет 1 Тим. 3.16 с доксо-логией Послания к Римлянам и относит их ко временам Маркиона. Однако сам факт, что Послание к Колоссянам включает литургические формы, является достаточным указанием на то, что эти формы были известны ал. Павлу. Ср. также: А. М. Hunter, Paul and his Predecessor (1940), pp. 14-40, который детально рассматривает формулы и элементы формул, существовавшие до Павла. М. Гогель (М. Goguel, The Birth of Christianity (1953), pp. 324 f.) считает отрывки 1 Тим. 3.16 и Тит. 2.11-14 отголоском формулировки ал. Павла, хотя и с совершенно иным, упрощенным смыслом. Это мнение вызвано тем, что автор трактует доктрины этих Посланий как общепринятые и потому "второпавловскими" ("deuteropauline"). Дж. А. Т. Робинсон (J. А. Т. Robinson, JTS n.s. 4 (1953), pp. 38-41) предполагает, что Павел цитирует литургическую формулу в 1 Кор. 16.20-24. Полный обзор новозаветных литургических отрывков см. в работе: F. Cabrol and H. Leclercq, "Reliquiae liturgicae vetustissimae", in Monuments Ecclesiae Liturgica, vol. XI (1900-1902). См. также и vol. ХП (1913), p. 121, где описываются гимны в произведениях ал. Павла. Ср. также: J. N. D. Kelly, Early Christian Creeds (1950), pp. 1-29, который приводит данные в пользу того, что дело Павла состояло в том, чтобы учение авторитарно передавалось. Исследование изречений вероисповедания см.: G. W. Knight, The Faithful Sayings in the Pastoral Letters (1968). Исследователь считает их исповедально-литургическими выражениями.

82 Пытаясь проиллюстрировать свою идею, Гаррисон оформил графики других.Посланий Павла в постепенно возрастающем порядке. За это он подвергся резкой критике со стороны В. Михаэлиса: W. Michaelis, "Pastoralbriefe und Wortstatistik", ZNTW 28 (1929), pp. 70 ff.

83 Дж. Дж. О'Рурк (J. J. O'Rourke, "Some considerations about attempts at statistical analysis of the Pauline Corpus", CBQ 35 (1973), pp. 483-499) обратил на это серьезное внимание.

84 Различные ученые с момента публикации книги Гаррисона в 1921 г. подвергли обстоятельной критике статистические аргументы. Ср. два исследования М. Хичкока: М. Hitchcock, "Tests for the Pastorals", JTS 30 (1928-9), pp. 272-279, и "Philo and the Pastorals", Hermatheua 56 (1940), pp. 113-135. Ср. также: W. Michaelis, ZNTW 28 (1929), и F. Torm, "Ueber die Sprache in den Pastoralbriefen", ZNTW (1918), pp. 225-243. Литературный метод Павла в Пастырских Посланиях в интерпретации Тернелля (G. Thurnell, Pastoralbrevens akheit, 1931) получил высокую оценку со стороны Лицмана (Н. Lietzman, ZNTW 31, 1931), хотя последний не признает вывода Тернелля об аутентичности этих Полсаний. См. также дальнейшее рассмотрение аргументов Тернелля в работах: P. Gaechter, Z kT 75 (1933), pp. 109 ff. и E. von Dobschutz, TSK 104 (1931), pp. 121 ff. Ср. также другие аргументы против метода Гаррисона в работах автора данной книги: The Pastoral Epistles and the Mind of Paul (1956), pp. 6 ff. и The Pastoral Epistles (1958), pp. 212-228, а также: F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews in their Historical Setting (1937), pp. 115-133. Б. Мецгер в своей статье (В. М. Metzger, "A Reconsideration of Certain Arguments against the Pauline Authorship of the Pastoral Epistles", ET 70, 3 (December 1958), pp. 91-94) критикует Гаррисона за игнорирование позднейшей критики его позиции и обращает особое внимание на мнение кембриджского специалиста в области статистики Юла (G. U. Yule, The Statistical Study of Literary Vocabulary, 1944), который утверждает, что основой статистических исследований должна быть минимальная выборка в десять тысяч слов. В этом случае Пастырские Послания не могут предоставить достаточного количества данных для исследования. Меньшее значение придается этим аргументам в работе: К. Grayston and G. Herdan, op. cit., NTS 6 (October 1959), pp. 1-15. Однако авторы признают, что статистика может всего лишь установить различия. Иными словами говоря, она никоим образом не может решить проблему авторства.

М. Дибелиус, хотя и оспаривает аутентичность, все же признает, что статистический метод является недостаточным для ее отвержения: М. Dibelius, Die Pastoralbriefe 3,1955, p. 3. Многие новые слова в Пастырских Посланиях объясняются новым предметом их написания (ср.: R. Parry, The Pastoral Epistles (1920), pp. cxi-cxxvi), или изменившейся обстановкой (ср.: F. R. М. Hitchcock, "Latinity in the Pastorals", ET 39 (1927-28), pp. 347-352 и E. K. Simpson, The Pastoral Epistles (1954), pp. 20-21), или старшим возрастом автора (ср.: С. Spicq, Les Epitres Pastorals, ЕВ (1948), p. cxii; G. Wohlenberg, Die Pastoralbriefe, 1923, p. 55, последний автор проводит сравнение с Шиллером и Гете). Необходимо отметить, что вскоре после опубликования книги Гаррисона А. Гарнак тонко подметил и прокомментировал чрезмерную переоценку статистико-лексического метода исследования: A. Hamack, Die Briefsammlung des Apostels Paulus und die anderen vor-constantinisch christlichen Briefsammlungen, 1926, pp. 74-75. См. также комментарии к статистическому методу в прим. 57 к данной главе.

85 Ср.: F. R. М. Hitchcock, "Tests for the Pastorals", Я8 30 (1929), p. 278.

86 См. подробные списки в работе автора данной книги: The Pastoral Epistles and the Mind of Paul, pp. 39-40.

87 Ср.: ibid., pp. 39-40.

88 Ср.: F. R. M. Hitchcock, op. cit., p. 278; F. J. Badcock, op. cit., pp. 115 1?.; а также работу автора: The Pastoral Epistles and the Mind of Paul (1956), p. 9.

89 См. работу автора: The Pastoral Epistles and the Mind of Paul, p. 41 (Appendix D).

90 Оба момента более детально рассматриваются в комментариях автора данной книги: ор. cit., pp. 221 ff.

91 Гаррисон в своей работе (Harrison, op. cit., pp. 36-37) насчитывает 112 таких вспомогательных частей речи.

92 Торм (F. Torm, ZNTW (1918), pp. 240 ff.) отмечает субъективный характер аргументов, основанных на литературном стиле, и утверждает, что разница между бесспорно павловскими Посланиями не менее существенна, чем разница между ними и Пастырскими Посланиями. Это мнение подтверждается иследованиями Дж. Дж. О'Рурка: J. J. O'Rourke, CBQ 35 (1973), pp. 483-499.

93 Op. cit., p. 19. Ср. работу автора данной книги: The Pastoral Epistles and the Mind of Paul, pp. 30-31, в которой представлено обсуждение этого мнения и альтернативной точки зрения М. Дибелиуса о том, что 1 Тим. и Тит. предшествуют 2 Тим. Мнение Дибелиуса обусловлено его отвержением теории "подлинных записок". Гудспид (Е. J. Goodspeed, INT, p. 330) рассматривает эти три Послания как сформированный сборник и, основываясь на этом мнении, пытается установить очередность их составления. Моффатт (J. Moffatt, ILNT, р. 397.) предоставляет список ученых, которые утверждают приоритет 2 Тим., между тем как Гогель (М. Goguel, Introduction, IV, 2, pp. 502-503) выдвигает восемь оснований в поддержку данного мнения, опираясь в основном на незначительные доктринальные различия

94 Идея Гудспида о том, что три Послания образуют сборник, представляется более приемлемой, чем две альтернативные, упомянутые выше, однако она сталкивается с трудностью представить сколько-нибудь адекватную мотивировку для подобного объединения: Е. J. Goodspeed, INT, р. 338.

93 Гаррисон в своей первоначальной схеме (Harrison, The Problem of the Pastorals, pp. 118-121) объяснял отделение постскриптума от остальной части письма маловероятным предположением о том, что эти строчки находились либо на обратной стороне, либо отдельно от остальной части и из-за этого они были объединены со сходным фрагментомт в конце 2 Тим. Ср. критику Михаэлиса (Michaelis, Pastoralbriefe und Gefangenschaftsbriefe, p. 144); он считает данную реконструкцию искусственной, и данные не свидетельствуют в пользу редакционного процесса. Фактически исследователь не видит оснований для того, чтобы псевдо-Павел избрал именно такой способ работы над текстом.

96 Собственное объяснение Гаррисона редакторского метода вставки различных примечаний, согласно его же пересмотренному плану, представлено в статье: Harrison, "The Pastoral Epistles and Duncan's Ephesians Theory", NTS (May 1956), p. 251.

97 Ср.: G. Salmon, INT, pp. 410 fF; A. Plummer, The Pastoral Epistles (1888), pp. 9-10, в которых представлена острая критика тех трудностей, с которыми сталкиваются теории подделки и подлинной подписи. Эта трудности зачастую остаются без внимания. В. Михаэлис ставит акцент на методологических трудностях гипотез фрагментов. Особое внимание он уделяет цели редактора при объединении этих заметок. Если эти заметки уже были известны читателям как аутентичные, то редактор не осмелился бы их объединить со своим собственным материалом, а если они были неизвестны, то они едва ли способствовали бы тому, чтобы читатели приняли эти Послания как аутентичные: W. Michaelis, Pastoralbriefe und Gefangen-schaftsbriefe, pp. 134 ff.

98 В относительно недавнем комментарии Г. Фи (G. D. Fee, I and 2 Timothy and Titus (1984), p. xxxvi) подчеркивает трудность разделения трех Посланий как один из доводов в поддержку их аутентичности.

99 В. Михаалис (W. Michaelis, Pastoralbriefe und Gefangenschaftsbriefe, pp. 142-145) подверг первоначальную теорию Гаррисона о 25 заметках и его позднейшие аргументы к пересмотренной схеме обстоятельной критике. Автор отмечает, как версия об ефесском месте отправления Тюремных Посланий оказывает влияние на историческую ситуацию создания заметок Гаррисона. Ч. К. Баррет (С. К. Barrett, The Pastoral Epistles, 1963, pp. 10 ff.) склоняется к теории фрагментов, однако не может представить описания составления из фрагментов Посланий. Он отбрасывает любые теории, предполагающие составителя сборника Посланий или их разрозненные остатки. Баррет думает, что мы теперь не сможем восстановить первоначальное расположение фрагментов. Он довольствуется предположением о том, что эти фрагменты попали каким-то образом в руки автора Посланий, и последний отредактировал их как мог. Ср.: С. F. D. Moule, BJRL 47 (1965), pp. 430-452, который отвергает теории, разделяющие Послания, как Гаррисона, так и Баррета.

100 Дункан пытается преодолеть это затруднение предположением о том, что Павел провел часть зимы в Никополе, а часть - в Коринфе. Михаэлис (Michaelis, op. cit., p. 151) критикует это мнение на том основании, что на это нет и намека во 2 Кор., которое согласно схеме близко сопоставляется с фрагментом из Послания к Титу. Гораздо проще сопоставить его с отрывком Деян. 20.1 и далее и отбросить возможное путешествие Павла в Никополь. Только с большой натяжкой можно соотнести Тит. 3.12-14 с Деян. 20.3.

101 St. Paul's Ephesian Ministry (1929), p. 219. Дункан в своей статье (Duncan, NTS (October 1958), pp. 43 ff.) незначительно видоизменяет свою более раннюю реконструкцию передвижений Тита, однако продолжает придерживаться идеи двух зим. Тем не менее необходимо отметить, что Дункан не согласен с мнением Гаррисона о двух заметках в 2 Тим. 4, что по мнению первого значительно преодолевает возникшие трудности. Он оспаривает чтение "в Риме" в 1.17 и таким сомнительным исправлением текста отбрасывает главное основание для идеи Гаррисона о двух заметках.

102 Относительно исторических трудностей теории фрагментов на фоне концепции об ефесском происхождении Тюремных Посланий см.: Michaelis, Pastoralbriefe und Gefangen-schaftsbriefe, pp. 136 ff. См. особ, отвержение В. Михаэлисом идеи о дополнительном годе Дункана: р. 152.

103 Дальнейшее рассмотрение проблемы имитаторов и имитации см. в разделе V приложения Ш к данной книге.

104 Ср.: Harrison, op. cit., pp. 90-92.

105 Оp.cit.,p. 92.

106 Д. Риддл (в книге: Riddle and Hutson, New Testament Life and Literature, p. 205), который поддерживает обсуждаемую гипотезу, усматривает полемику против Маркиона в утверждении единства Бога (1 Тим. 2.5), в осуждении аскетической практики (1 Тим. 4.3-5) и в утверждении, что все Писание богодухновенно и полезно (2 Тим. 3.16). Однако ни одно из этих утверждений не указывает особо на антимаркионовскую полемику. Павел упоминает единство Бога в Рим. 3.30; сходные аскетические упражнения существовали как во P в., так и в I в. (ср. решение Павлом проблем пищевых запретов в Посланиях к Коринфянам и к Римлянам); и утверждение богодухновенности всего Писания более уместно для человека наподобие Тимофея, чем для Маркиона, который априорно уже отверг Ветхий Завет. Конечно все эти утверждения в разных Посланиях были бы полезны в качестве аргумента против ереси Маркиона, однако это не оправдывает представленной теории. О других сторонниках этой теории см. в пункте Б данного раздела. Относительно взаимосвязи между 1 Тим. 6.20 и ересью Маркиона Каррис (R. J. Karris, JBL 92, 1973, pp. 549-564), который отрицает авторство Павла для Пастырских Посланий, признает, что нет никаких оснований связывать Маркиона с этим отрывком.

107 Этот подход не представлялся столь очевидным для ранних и более радикальных критиков, которые не предпринимали попыток обелить псевдонимного автора. Ф. X. Баур (F. С. Baur, Paul, the Apostle of Jesus Christ (1876), I, pp. 247-249, П, pp. 98 ff.) считал Пастырские Послания "поддельными" (хотя он не относил к данной категории другие Послания Павла, аутентичность которых он также оспаривал), в то время как Ренан (Renan, Saint Paul, pp. xxii ff.) не решился употреблять такие слова, как "подделка" и "автор подделки". В настоящее время стало модно избегать подобных терминов (ср. Mitton, Ephesians, pp. 25 f; Masson, Thessaloniciens, 1957, p. 13; Chaine, Les Epitres Catholiques, 1939, p. 30), и критика тех, кто их использует, может быть вызвана либо возвеличением псевдонимичности как литературного художественного приема, либо желанием устранить камень преткновения для всех подобных псевдоэпиграфических теорий. Однако представляется, что нет никаких оснований проводить различие между "подделкой" и "имитацией". См. рассмотрение эпистолярной псевдоэгш-графии в приложении Ш к данной книге.

108 Рассматривая проблему аутентичности 2 Фес., Миллиган (G. Milligan, Exp. VI, ix, p. 449 п.) считает, что слово "подделка" (или "подлог") наилучшим образом описывает преднамеренное использование имени и авторитета другого писателя. Отрывок 2 Фес. 3.17-18 исключает мнение о безобидном псевдонимичном произведении. То, что является истиной для 2 Фес., в равной степени истинно для всей новозаветной псевдоэпиграфии. Дальнейшее обсуждение нравственных проблем см. в разделе IV приложения Ш к данной книге.

109 Очень тяжело придать подделке эпистолярную форму, зачастую это не зависит от намерения псевдонимного автора, так как подложное послание гораздо легче распознать, чем подложное евангелие, деяния или апокалипсис, особенно если имитатор сталкивается с таким уникальным автором, как апостол Павел.

110 Этот факт упускают из виду приверженцы псевдонимичности. когда уверенно утверждают, что все Послания целиком псевдонимны (как А. Т. Hanson, Pastorals (NCB), p. 110).

111 Ср.: А. С. Deane, St. Paul and his Letters (1942), pp. 208-220.

112 И. Иеремиас (J. Jeremias, Die Pastoralbriefe (1953), p. 8) предполагает, что Тихик был автором Пастырских Посланий в сотрудничестве с Тимофеем, хотя он и признает, что в основе Посланий лежали формы, созданные ал. Павлом. Однако странно, что в 1 Тим. не встречается упоминаний о Тихике, хотя он был известен в Ефесе.

113 Ср.: Н. J. Holtzmann, Die Pastoralbriefe (1880), pp. 92 ff.; J. D. James, The Genuineness and Authorship of the Pastoral Epistles (1906), pp. 154 ff. Роберт Скотт (Robert Scott, The Pauline Epistles (1909), pp. 329-371) утверждает авторство Луки для Пастырских Посланий на следующих основаниях: (а) сходство в общем словаре; (б) отрывки, которые предполагают взаимозависимость с Писаниями Луки; (в) использование медицинской терминологии; (г) хорошее знакомство с древнегреческими религиоными идеями; (д) сходное употребление излюбленных слов, идиом и терминов. Р. Скотт допускает возможность того, что Павел продиктовал Луке только 2 Тим., однако склоняется в пользу мнения о том, что Лука написал все три Послания вскоре после мученической смерти Павла (р. 353). Иную теорию редакции см.: F. J. Badcock, The Pauline Epistles and the Epistles to the Hebrews in their Historical Setting (1937), pp. 115-133. Моффатт (J. Moffatt, ELNT, p. 414) ставит под сомнение гипотезу об авторстве Луки, так как лингвистическое сходство может быть вызвано общей средой, и он также указывает на проблему, заключающуюся в том, что Лука не упоминает Тита в Деяниях Апостолов. О. Роллер предположил, что суровые условия заключения могли вызвать необходимость в личном секретаре, пишущем обычно под диктовку: О. Roller, Das Formular der paulinischen Briefe, 1933, pp. 20-21; ср. также: J. Jeremias, op. cit., pp. 5-6. Однако Спик (С. Spicq, Les Epitres Pastorales (1947), p. cxix) думает, что не следует преувеличивать суровость заключения, так как Игнатий и другие мученики имели возможность писать послания, находясь под стражей. Другой автор (A. Naime, The Faith of the New Testament, 1920, pp. 60-61) предполагает совместное участие в написании этих Посланий редактора и секретаря на том основании, что в них не прослеживается "мышление Павла". Эшлиман (J. A. Eschlimann, "La Redaction des Epitres Pauliniennes", KB 53 (1946), pp. 185 ff.) проводит различие между записью под диктовку (буква в букву) и записью секретаря, который передает только общее содержание. Он предполагает, что Павел не мог оставить своего автографа в 2 Тим. Однако Михаэлис (W. Michaelis, Einleitung, pp. 241-244) после обсуждения различных предположений относительно возможного секретаря приходит к выводу, что ни одна из предложенных теорий не подходит и гипотеза секретаря в целом не решает проблемы аутентичности.

Гипотеза секретаря получила поддержку со стороны Келли (J. N. D. Kelly, The Pastoral Epistles, 1963, pp. 25 ff.), который утверждал, что an. Павел доверял больше собственному секретарю, чем кому-либо другому. Вместе с тем автор заключает, что эти Послания остались в основном работой апостола, и они отражают аутентичное произведение Павла. Сходных воззрений придерживается Хольц: G. Holtz, Die Pastoralbriefe (1965). Исследование проблемы использования в древности секретарей см. в работе: G. J. Bahr, CBQ 28 (1966), pp. 465-477.

Мнение о том, что секретарем Павла был Лука, которому апостол предоставлял значительную свободу при написании этих Посланий, см.: С. F. D. Moule, BJRL 47 (1965), pp. 430-452. Основываясь на лингвистических данных, автор предполагает, что Лука писал эти Послания при жизни Павла и частично под его диктовку. Моуль принимает теорию временного освобождения из заключения для того, что дать обоснование передвижениям Павла после событий, описанных в Деяниях Апостолов. Гаррисон (Е. F. Harrison, INT, 1964, p. 342) также склоняется в пользу мнения о том, что секретарем являлся Лука. Авторство Луки отстаивает Стробель (A. Strobel, NTS 15 (1969), pp. 191-220), опираясь на лингвистические и богословские аргументы. Н. Брокс (N. Brox, "Lukas als Verfasser der Pastoralbriefe", Jahrbuch fur Antike und Christentum 13 (1970), pp. 62-77) решительно отвергает аргументацию Стробеля и критикует его за игнорирование исторических проблем. Брокс считает, что Пастырские Послания написаны слишком поздно для того, чтобы принадлежать перу Луки. Наиболее радикальным приверженцем авторства Луки является Вильсон (S. G. Wilson, Luke and the Pastoral Epistles, 1979), который посвящает значительную часть своей книги обоснованию сходства Книги Деяний Апостолов и Пастырских Посланий. Ср. также анализ F. F. Брюса (F. F. Bruce, BJRL 50 (1968), pp. 265 ff.) теории Дж. М. Гилкрайста (J. M. Gilchrist), который предположил, что Лука позднее воссоздал то, что Павел действительно написал Тимофею и Титу.

Несколько иной вариант гипотезы секретаря предложил Дорнье (P. Domier, Les Epitres pastorales, 1969), который считает эти Послания павловскими по происхождению, позже приспособленными одним из его учеников к нуждам церкви.

114 Карриштон (P. Carrington, The Early Christian Church, vol. I (1957), pp. 260-261) придерживается этого мнения и пытается провести параллель с традиционной формой "завета", наподобие "Завета двенадцати патриархов", однако он признает, что сходство может быть только "поверхностным". Как отмечает Л. Т. Джонсон (L. Т. Johnson, The Writings of the New Testament, p. 338), идея школы Павла сталкивается с двумя серьезными проблемами: почему автор Посланий не придерживался близко стиля написания Павла и почему он не адресовал эти Послания церкви?

115 Так, Хенсон (А. Т. Hanson, The Pastoral Epistles (NCB, 1982), p. 25) приходит к выводу о наличии иудейского протогностицизма. Спик (С. Spicq, Pastorales 1,2) связывает это учение с Кумраном. Брокс (N. Вгох, op. cit.) усматривает в нем следы докетизма. Вильсон (S. G. Wilson, op. cit.) полагает, что Пастырские Послания послужили ответам на антипавловское иудейское учение и допавловское гностическое учение.

116 Ср. рассмотрение проблемы Барретом (С. К. Barrett, NTS 20 (1974), pp. 240-241), который думает, что автор смешал несколько ересей.

117 Ср.: F. D. Gealy, I and 2 Timothy and Titus (Ш), pp. 351 ff.

118 Строки 59-63: "Uerum ad Filemonem una et ad Titum una et ad Timotheum duae pro affectu et dilectione, in honorem tamen ecclesiae catholicae in ordinationem ecclesisticae disciplinae sanctificatae sunt." (Пер. с лат.: "Кроме того, [он написал] одно к Филимону, одно к Титу и два к Тимофею из-за привязанности и расположения, и к чести вселенской церкви для установления церковной дисциплины они были освящены").

119 Так, см.: А. Т. Hanson, op. cit., p. 24. Ср. также: Р. Trummer, Die Paulustradition der Pastoralbriefe (1978); W. Stenger, Kairos 16 (1974), pp. 252-267.

120 Так, H. Брокс: N. Brox, op. cit., p. 62.

121 Хенсон (Hanson, op. cit., p. 26) допускает, что мнение об упадке авторитета ап. Павла представляется спорным в свете теории цели Пастырских Посланий.

122 Б. Рейке (В. Reicke, "Chronologic der Pastoralbriefe", ThLZ 101 (1976), pp. 81-94) датирует Первое Послание к Тимофею 56 годом, к Титу - 58 г. и Второе к Тимофею - 59-60 гг. Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating, p. 84) предлагает несколько иные датировки: 1 Тим. - 55 г., Тит. - 57 г. и 2 Тим. - 58 г. Лестапи (Lestapis, L'Enigme) относит Пастырские Послания к 58-61 гг.

123 Так, Келли: J. N. D. Kelly, The Pastoral Epistles, pp. 34-36.

124 The Pastoral Epistles, p. 13.

125 H. Брокс (N. Brox, op. cit., p. 72) датирует их 100 годом.

126 Ср.: Р. Couchard, "La premiere edition de Saint Paul", RHR 24 (1926), pp. 242 ff.; F. D. Gealy, Interpreter's Bible, pp. 351 ff., которые относят Пастырские Послания ко времени 135-150 гг. Последний автор принимает мнение Г. фон Кампенхаузена (H. von Campenhausen) и В. Бауэра (W. Bauer) о том, что в Посланиях имеется ввиду ересь Маркиона, однако большинство ученых не видят оснований для столь поздней датировки. Необходимо отметить, что Ф. X. Баур (F. С. Baur) раннее предлагал датировать Послания временем после выхода в свет "Антитезисов" (Antitheses) Маркиона. Ко временам Поликарпа относил эти Послания Г. фон Кампенхаузен (H. von Campenhausen). Подробности см. в прим. 6 к данной главе.

ГЛАВА 18. ПОСЛАНИЕ К ФИЛИМОНУ

I. ПРИЧИНА НАПИСАНИЯ

Традиционно считается, что Филимон являлся членом Колосской церкви, который благодаря Павлу обратился в христианскую веру (ср. ст. 19). Его раб Онисим, обокрав своего господина1, бежал в Рим, где встретился с Павлом. Под влиянием Павла он стал христианином (ср. ст. 10) и оказался очень полезным, служа ему в узах. Но убедив его вернуться, апостол, пишет это деликатное письмо, прося Филимона принять его как "брата возлюбленного"2, Мы не знаем, как и почему Онисим пришел к апостолу в темницу. Вполне возможно, что Епафас познакомился с ним случайно или через какого-то другого христианина и, будучи пастырем церкви, к которой принадлежал Филимон, привел его к Павлу, чтобы тот дал совет3. Но об этом мы можем только догадываться.

Однако традиционную гипотезу оспаривают Гудспид4 и Нокс5, по мнению которых Филимон не был господином этого раба. Хотя традиционно это письмо называется Посланием к Филимону, оно адресовалось к Филимону, Апфии, Архиппу и "домашней церкви" Филимона (ст. 1-2). Об Архиппе говорится только в Кол. 4.17, где Павел просит колоссяи напомнить ему, чтобы он исполнил свое служение. По мнению Нокса6 это "служение" имеет прямое отношение к письму об Онисиме. В общих чертах эта гипотеза предполагает следующее:

1. Цель Послания состояла в том, чтобы не только просить Филимона принять своего раба обратно, но и позволить ему помочь Павлу в его работе, сделав его таким образом служителем Божьим. Стих 15 "чтобы тебе принять его навсегда" представляет собой главную просьбу, выраженную в столь деликатной форме, чтобы Филимон простил его.

2. Так как эта просьба требовала почти что легального акта и потому предполагала участие "церкви", то письмо написано с целью поддержать хозяина в выполнении просьбы Павла.

3. Хозяином раба был не Филимон, а Архипп, который также был епископом церкви, указанной в ст. 1.

4. Так как Павел не знал Архиппа лично и обращаться со столь деликатной просьбой к совершенно незнакомому человеку было трудно, Павел включает в обращение письма своего сотрудника Филимона, которого называет одним из своих "сподвижников". Очевидно, он был епископом группы церквей в Ликийской долине.

5. В Кол. 4. это письмо упоминается как "которое из Лаодикии"7, потому что Тихик и Онисим принесли его в этот город, который лежал на пути в Колоссы, куда они направлялись.

6. Послание это предназначалось не Лаодикийской церкви, а Колосской. Послание к Колоссянам, написанное и отправленное в одно и то же время, имело также целью поддержать просьбу Павла относительно Онисима, и потому в конце его дается повеление Архиппу исполнить свое "служение" (4.17), а несколько раньше упоминается Онисим (4.9).

Но какой бы убедительной не была эта теория, она все же поднимает ряд проблем.

1. Странно, что основной адресат упомянут третьим, чего Павел никогда не делает. Нокс8 цитирует папирусное письмо VI-V вв., где делается то же самое, и потому считает вполне возможным, что Послание к Филимону было адресовано Архиппу. Ни один древний писатель никогда не считал Архиппа хозяином раба, и потому самым естественным будет думать, что основным адресатом Послания являлся Филимон, который упомянут первым9.

2. Фраза "и домашней твоей церкви" (ст. 2) также скорее всего предполагает дом упомянутого первым в Послании, хотя грамматически она могла бы относиться к домашней церкви Архиппа. Если же считать, что здесь имеется ввиду дом Филимона, то предположение Нокса о том, что последний был епископом Ликийских церквей, будет неверным.

3. "Служение", которое должен исполнить Архипп, видимо, предполагает больше чем только его готовность отпустить своего раба, так как едва ли этого было бы достаточно, чтобы быть служением "принятым" в Господе. Где бы Павел ни употреблял этот глагол, он всегда указывает на то, что сам Павел или вообще христиане принимали либо путем прямого откровения, либо через других. Он относится как к христианскому служению, так и к содержанию христианского учения. И здесь нет той тесной связи с употреблением этого слова в Кол. 4.17, которую видит Нокс. Тем не менее Павел иногда употребляет слово "служение" в смысле "денежного сбора", и это в какой-то мере подтверждает предположение Нокса, что служение Архиппа было связано с финансовыми делами10. Но ссылку в Кол. 4.17 можно понимать также и в том смысле, что он был помощником Епафраса в Колосской церкви и нуждался в поддержке ее членов в этой своей работе". Если это предположение верно, то оно также объясняет, почему Архипп упоминается в письме к Филимону.

4. Предположение Нокса, что Павел не знал хозяина раба, также вызывает сомнение. Но фраза в ст. 19, "не говорю тебе о том, что ты и самим собою мне должен", будет более понятной, если Павел не только знал хозяина раба, но и способствовал его обращению. Все письмо написано в столь интимном тоне, что никак не могло быть обращено к совсем чужому человеку, и это несомненно следует из ст.21, "зная, что ты сделаешь и более, нежели говорю".

5. То, что Павел хотел возвращения Онисима, ясно вытекает из ст. 13, но можно ли это считать целью письма? Павла больше интересует не готовность хозяина позволить Онисиму остаться у Павла, а его готовность вообще принять его назад. Как иначе можно понимать его слова в ст. 17, "прими его, как меня"? В то же время у Павла могла быть слабая надежда, что хозяин сделает больше, чем он его просит, и освободит раба для дела благовестия.

6. Самым уязвимым в теории Нокса является его отождествление этого Послания с письмом, упомянутым в Кол. 4.16, где апостол просит обменяться письмами, прочесть Послание к Колоссянам в Лаодикийской церкви, а письмо из Лаодикии в Колосской церкви, и самым естественным будет считать, что каждое из этих писем было адресовано определенной церкви. Так и упоминание "домашней церкви" в Флм. 2 едва ли согласуется с теорией Нокса, так как он сам признает, что эта церковь была в Колоссах, а не в Лаодикии12. И тем более нельзя согласиться с Ноксом, что оба Послания (к Колоссянам и к Филимону) пришли в одно и то же время. Если Тихик принес их оба, то для чего надо было говорить в конце Послания к Колоссянам, чтобы Послание к Филимону было так же прочитано? Во всяком случае, почему оно называется письмом из Лаодикии? Кроме того, если Послание к Филимону было действительно письмом "из Лаодикии", то почему Маркион включает его в свой канон под названием "к Филимону", а то, что у нас называется Посланием к Ефессянам, у него называется "к Лаодикийцам". Очевидно позднее название было предложением Маркиона, но он нигде не говорит о предании, которое связывало бы Послание к Филимону с этой церковью13. Поэтому более правильным будет считать традиционную точку зрения более верной.

II. АУТЕНТИЧНОСТЬ

Никто, кроме самых крайних критиков, не подвергал сомнению авторство Павла для этого Послания14. Оно проникнуто глубокой нежностью и затрагивает крайне тяжелую ситуацию, что может говорить только о том, что автор имеет большой опыт в решении социальных проблем, тонкое чувство юмора, которое проявляется по поводу имени Онисим, и смягчает и в то же время несомненно усиливает просьбу автора. И мы можем со всем основанием считать, что в этом кратком Послании мы слышим подлинный тон собственной просьбы Павла.

III. ДАТИРОВКА

Тесная связь этого письма с Посланием к Колоссянам почти не вызывает сомнения в том, что они относятся к одному и тому же периоду, и самым верным, по-видимому, будет думать, что Тихик вместе с Онисимом принесли их оба в Колоссы в одно и то же время (т.е. во время первого римского заключения Павла). Это подтверждается словами "Павел старец" в ст. 9, что несомненно говорит о том, что оно было написано в конце его жизни. Однако одни ученые относят оба эти Послания к ефесскому периоду15, другие же - к римскому.

IV. ОНИСИМ

Судя по Кол. 4.9, Онисим был уроженцем Колосс. Можно полагать, что по просьбе Павла он получил прощение за все проступки, которые совершил в прошлом, и теперь стал полезным членом Колосской церкви. Гуспид и Нокс заходят дальше и считают, что он стал впоследствии епископом Ефесской церкви, которого Игнатий упоминает под таким именем в своем Послании к этой церкви. В подтверждение своей гипотезы Нокс ссылается на некоторое сходство между этим отрывком у Игнатия и языком Послания к Филимону16. Очевидно нет оснований отрицать теорию, по которой раб Онисим стал впоследствии епископом Ефесской церкви, но только сходство имени еще не позволяет утверждать, что это был один и тот же Онисим. Развивая дальше эту мысль, Нокс приходит к выводу, что как епископ Ефесской церкви он собрал и издал Писания Павла в одном сборнике и, будучи лично заинтересован, включил и это краткое письмо к Филимону. Здесь нет возможности обсуждать проблему формирования собрания Посланий Павла, однако есть основания полагать, что оно сложилось намного раньше, чем предполагает эта теория17. Так как у нас нет твердых доказательств ни за, ни против этой точки зрения, она представляется не более чем субъективной догадкой.

Это Послание затрагивает в целом проблему рабства в христианской Церкви. Речь не идет об его отмене даже в принципе. Апостол рассматривает ситуацию такой, какой она тогда была. Он признает право Филимона считать Онисима своей собственностью и не оспаривает его. Однако в одной очень важной фразе он изменяет характер связи между господином и рабом. Онисим возвращается уже не как раб, а как возлюбленный брат (ст. 16). Конечно христианский хозяин не мог "владеть" братом во Христе в современном смысле этого слова, и хотя христианство не могло изменить существующий порядок общества без политической революции (что противоречило бы христианским принципам), связь между господином-христианином и рабом-христианином изменялась изнутри таким образом, что должна была привести к постепенной отмене этой системы18.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (ст. 1-3)

Как и в Послании к Колоссянам, приветствия посылаются от Павла и Тимофея, но в противоположность первому из этого Послания сразу же видно, что автор находится в темнице. Послание обращено к Филимону, Апфии, Архиппу и домашней церкви Филимона.

II. ПОХВАЛА ФИЛИМОНУ (ст. 4-7)

А. За его веру

Павел благодарит Бога за любовь и веру Филимона. Он молится, чтобы пример Филимона привел и других к вере.

Б. За его любовь

Его доброе отношение "ко всем святым" вызвало "великую радость" в сердце апостола.

III. ОПРАВДАНИЕ ОНИСИМА (ст. 8-22)

1. Павел говорит о своем положении (ст. 8-9). Он узник и, как таковой, он не приказывает, а просит Филимона "по любви" выполнить его просьбу.

2. Он называет Онисима своим сыном по вере, что предполагает обращение последнего благодаря влиянию Павла (ст. 10).

3. Посылая Онисима назад к Филимону, Павел просит принять его как его собственное сердце. Хотя раньше Онисим был "негоден", теперь он изменился и стал соответственно своему имени "годен". Павел желал бы удержать его при себе, но не хочет этого делать без согласия на то Филимона (ст. 11-14).

4. Павел полагает, что отлучение Онисима можно простить и Филимон (ст. 15-16).

5. Теперь в более строгих выражениях Павел просит Филимона принять Онисима и предлагает заплатить все его долги, которые он сделал, хотя тактично намекает, что Филимон должен Павлу еще даже больше. Если он узнает, что Филимон исполнил его просьбу, то сердце его успокоится (ст. 17-20).

6. Павел настолько уверен, что Филимон исполнит его просьбу и сделает даже больше, чем он просит, что обращается к нему с еще одной просьбой, приготовить ему помещение, когда он придет к ним (ст.21-22).

IV. ЗАКЛЮЧЕНИЕ

Как и в Послании к Колоссянам, Павел посылает приветствия от своих сотрудников и заканчивает письмо обычным благословением.

1 Моуль (С. F. D. Moule, Colossians and Philemon (1957), pp. 34 ff.) приводит в качестве примера папирус, который является копией объявления, предлагающего вознаграждение за возврат раба или информацию о его местонахождении. Это объявление описывает имущество, с которым он скрывается.

2 Относительно литературной формы Послания ср.: U. Wickert, ZNTW 52 (1961), pp. 230-238, который видит в этом Послании не просто частное письмо, а послание апостола по частному вопросу. Черч (F. F. Church, "Rhetorical Structure and Design in Paul's Letter to Philemon", HTE 71 (1978), pp. 17-33) предположил, что Павел нарочно придал своему обращению риторическую форму. Ким (С. Н. Kim, Form and Structure of the Familiar Greek Letter of Recommendation (1972), pp. 123) усматривает в Послании к Филимону подобие рекомендательного письма.

3 Ср.: Harrison, ATR 32 (October 1950), p. 272. Ср. также: P. S. Minear, The Kingdom and the Power (1950), p. 102, который предполагает, что Павел и Онисим могли оказаться случайно вместе в заключении.

4 New Solutions of New Testament Problems (1927). Гудспид в своей статье (INT, 1937, pp. 109-124) придерживается традиционного мнения о том, что Филимон был владельцем, однако соглашается с Ноксом в его толковании Кол. 4.17.

5 Philemon among the Letters of Paul (1935).

6 Op. cit., pp. 25-26.

7 Это представляет собой воссоздание старой теории, отстаиваемой Визлером: С. Wieseler, Chronologic des apostolischen Zeitalters (1848), цит. по: J. В. Lightfoot, Colossians (1900), p. 278. Ср. также: Conybeare and Howson, The Life and Epistles of Paul (1905), p. 703.

8 Op. cit., p. 28.

9 Гудспид (Goodspeed, INT, p. Ill) отмечает, что это являлось обычной практикой в древности, и Павел вне всякого сомнения придерживается ее.

10 Нокс (Knox, op. cit., p. 26) указывает на употребление Павлом в Флм. 13 глагола для обозначения служения Онисима апостолу такого же, как и рабовладельцу.

1' Епископ Лайтфут полагает, что такт и деликатность прошения Павла за Онисима были бы бесполезны, если Послание предназначалось для опубликования: Lightfoot, Colossians, p. 279.

12 С другой стороны Гудспид (Goodspeed, INT, p. 112) утверждает, что домашняя церковь Филимона находилась не в Колоссах, а в Лаодикии.

13 Против теории Нокса выстурил Брюс: F. F. Bruce, BJRL 48 (1965), pp. 81-97. Последний придерживается мнения о римском происхождении Послания к Филимону из-за тесной связи его с Посланием к Колоссянам. Брюс ссьшается на мнение Гуденафа (Е. R. Goodenough, HTR 22 (1929), pp. 181 ff.) о том, что беглый раб мог найти прибежище у алтаря, в том числе и у фамильного. Если это верно, то дом, в котором Павел содержался под стражей, мог хорошо послужить для данной цели. Ср. рассмотрение этой проблемы Брюсом в его комментарии: Bruce, Colossians, Philemon and Ephesians (1984), pp. 198-202. См. другого критика теории Нокса: Н. Greeven, ThLZ 79 (1954), cols. 373 ff. Ср. также работу: R. P. Martin, Colossians and Philemon (1974), pp. 151 ff.

14 Даже F. X. Баур, который отрицал его аутентичность, признал его благородный христианский дух: F. С. Baur, Paul, p. 476. Оно рассматривалось в тесной связи с Посланием к Колоссянам, которое датировалось P веком, что вынудило Тюбингенскую школу критики отвергнуть Послание к Филимону. Б. Вейсс считал это одной из грубейших ошибок Баура (цит. по: R. J. Knowling, The Testimony of St. Paul to Christ, 1905, p. 76).

15 Ср.: G. S. Duncan, St. Paul's Ephesian Ministry, 1929. В. Михаэлис (W. Michaelis, Einleitung, pp. 263-265) относит Послание к Филимону к тому же периоду заключения (в Ефесе), что и Послания к Колоссянам, к Ефесянам и даже к Филиппинцам.

16 Главные отрывки содержатся у Игнатия: Ad Eph. ii (ср. Флм. 13) и Ad Eph. iii (ср. Флм. 8-9). Обнаруженные сходства не тождественны слово в слово, и поэтому у теории Нокса о том, что Игнатий намеренно использует способ прошения Павла из-за знакомства с Онисимом, нет достаточных оснований. Ср. рассмотрение данных Миттоном: С. L. Mitton, The Formation of the Pauline Corpus of Letters (1955), pp. 50 ff. Он склоняется в пользу теории Нокса, однако признает ее умозрительный характер. Гаррисон также поддерживает воззрения Нокса: Р. N. Harrison, ATR 32 (1950), pp. 289-294. Предположение о том, что позже Онисим стал епископом в Ефесе, получило поддержку (с некоторыми оговорками) Ф. Ф. Брюса: F. F. Bruce, op. cit., pp. 93, 97. Ср.: idem, Colossians, Philemon and Ephesians (1984), p. 202.

17 См. приложение I к данной книге.

18 Если гипотеза Нокса о том, что Павел действительно подразумевал обязанность владельца освободить своего раба ради Евангелия, является истинной, то подобный пример оказал бы огромное влияние на рабовладельцев в Колоссах и его округе. Ср. комментарии Гаррисона: Р. N. Harrison, ATR, op. cit., pp. 268-294. Просьбу от имени раба, подобную этой можно встретить в письме Плиния младшего к другу, в котором содержится призыв к милосердию по отношению к обвиняемому слуге, в чьем раскаянии Плиний был убежден (ср.: J. В. Lightfoot, Colossians, pp. 316- 317). Однако в данном случае нет и намека на возможное освобождение. Хотя это письмо характеризует римский нобилитет с наилучшей стороны, оно не может сравниться с христианской духовностью в просьбе Павла за Онисима. О различиях между рабством у евреев и римлян см.: W. О. Е. Oesterley, Philemon, in EOT IV, pp. 207-209. Ср. также новый любопытный фрагмент о рабстве, возможно написанный Игнатием, опубликованный в работе: J. H. Grehan, Studia Paulina I (ed. К. Aland and F. L. Cross, 1957). Карсон (H. M. Carson, The Epistles of Paul to the Colossians and Philemon (TNT, 1960), pp. 21-24) высказал замечание относительно рабства, в котором он решительно отметает всякие предположения о том, что ранние христиане воздерживались от нападок на эту систему зла, исходя из соображений целесообразности. Скорее всего внушением чувства ответственности рабовладельцам и чувства самоуважения рабам христианство устраняло моральное зло этой системы. Ср.: N. R. Petersen, Rediscovering Paul: Philemon and the Sociology of Paul's Narrative World (1985); R. Lehmann, Epitre a Philemon, Le Christianisme primitif et 1'esclavage (1978); E. Schweizer, "Zum Sklavenproblem im Neuen Testament", EvTn 32 (1972), pp. 502-506; С. Spicq, "Le Vocabulaire de 1'esclavage dans le Nouveau Testament", RB 85 (1978), pp. 201-206.

ГЛАВА 19. ПОСЛАНИЕ К ЕВРЕЯМ

Это Послание поднимает рад проблем не только потому, что оно анонимное, но и потому, что неясны его назначение и цель. Глубокое изучение этих проблем крайне важно, так как они связаны с подходом ко всему Посланию и с пониманием его аргументов. Кроме того его актуальность для нашего времени будет несомненно зависеть от правильной оценки его первоначального назначения.

I. АВТОРСТВО

А. Внешние данные

Обзор ранней истории этого Послания сразу же представляет проблему авторства в правильном свете, так как он показывает, что в самый ранний период христианской истории достоверного предания об авторстве Послания не существовало1.

Явные параллели между этим Посланием и Посланием Климента Римского к Коринфянам (ср. Евр. 11.7 и 1 Клим. 9.4 и 12.1; Евр. 1.3-4 и 1 Клим. 36.1-2), ясно показывают, что Климент знал это Послание. Едва ли можно согласиться с предположением, что оба Послания имели один общий источник2 или что автор Послания к Евреям знал Первое Послание Климента.

Последовательность развития идей, которые имеют параллели в Послании, и особенно в 1 Клим. 36, подтверждает мнение, что Климент имел перед собой Послание к Евреям, хотя и цитировал его довольно свободно. Этот последний факт еще не умаляет авторитета Послания, который для Климента было несомненным, потому что с такой же свободой он цитирует и другие новозаветные Послания3. Однако он нигде не называет автора по имени4.

До II века у нас очень мало других свидетельств об этом Послании5. Оно не вошло в канон Маркиона, но едва ли оно могло понравиться Маркиону, который не признавал преемственности между Ветхим Заветом и христианством, которая столь характерна для этого Послания. Оно также не вошло в Мураториев канон, хотя это может быть связано с плохим состоянием текста этого канона. Во всяком случае оно несомненно не входило в сборник Посланий Павла, потому что последний ограничивается семью Посланиями. Однако в конце II века на него делаются более определенные ссылки, но они несомненно предполагают другое предание. На Востоке оно очевидно считалось Посланием Павла, во всяком случае со времен Пантена. Климент Александрийский, который считал его автором Павла (Eusebius, HE, vi. 14), основывался на мнении своего учителя Пантена. Ориген также не сомневался, что идеи Послания принадлежат Павлу, но стиль Послания не позволял ему считать, что оно было написано Павлом. По его мнению, один из учеников апостола записал по памяти все, что слышал6. Поэтому он не только избежал конфликта с церквами, которые не признавали авторства Павла, но даже сам цитировал его без ссылки на автора. Однако Ориген сделал очень важное замечание, "один Бог знает, кто Послание писал". В то же время он говорит, что одни считали автором "Климента, который стал епископом Римским", другие - Луку7.

После Оригена Восточная церковь не сомневалась в каноничности Послания и признавала Павла его автором. В папирусе Честера Бетти (Р46) оно помещено как Послание Павла после Послания к Римлянам8, что относится ко времени не позднее середины III века. В большинстве древнегреческих рукописей оно стоит после Второго Послания к Фессалоникийцам и перед письмами Павла к персоналиям9.

На Западе единственное раннее свидетельство об авторстве Послания принадлежит Тертуллиану, который приписывает его Варнаве в единственном месте, где его упоминает10. Это единственное упоминание Послания предполагает, что оно не пользовалось таким авторитетом, как другие Послания Павла, которые широко цитировались этим же писателем". Как мы уже говорили, Послание не вошло в Мураториев канон, но едва ли потому, что Римская церковь его не признавала. Евсевий12, который следует общей восточной традиции, признавшей авторство Павла, говорит, что в свое время Римская церковь его оспаривала, и поэтому и некоторые другие не признавали его. Послание также не вошло и в более поздний Африканский канон, а Кипрский вообще не упоминает его. Это отражает господствующий подход Западной церкви до Гилария, Иеронима и Августина к Посланию13. Эти писатели свидетельствуют о влиянии восточных идей на Западные церкви, но интересно, что хотя Гиларий и признает Послание каноническим, он не цитирует его как Послание Павла14. Другие два писателя также свидетельствуют о компромиссном отношении Западных церквей, потому что, не будучи убежденными в авторстве Павла, они цитируют его под его именем. Интересно отметить, что Августин в поздних своих работах стал ссылаться на него как на анонимное. Тем не менее каноничность Послания никогда не вызывала сомнения, что привело к его общему признанию на Западе. Сомнения относительно авторства Павла были преданы забвению, и оно не вызывало сомнения в Западной церкви, до времени Реформации, когда Эразм, Лютер и Кальвин снова усомнились в его авторстве15. Лютер приписывал Послание Апполосу, Греции - Луке, а другие исследователи выдвигали разные иные гипотезы.

Ввиду расхождения взглядов в ранний и последующие периоды на авторство Послания, рассмотрение различных теорий едва ли будет плодотворным, разве что только покажет разные аспекты исторического фона автора, что представляется очень важным в таких дискуссиях.

Б. Различные предположения

Исследователи обычно начинают с тех имен, которые имели авторитет в древние времена, и самым выдающимся из них несомненно являлся Павел.

1. Павел

Большинство современных писателей считает более трудным объяснить, почему Послание приписывается Павлу16, чем опровергнуть эту теорию. Основания для такой полемики представляются следующими.

1. Анонимность Послания противоречит стилю Павла, хотя этот факт не помешал ученым XIX в.17 считать Павла его автором, так как по их мнению едва ли апостол язычников мог написать от своего имени послание евреям, не вызвав неудовольствия своих читателей. Но это придает слишком большое значение названию. Климент Александрийский, который придерживается такого же мнения, ссылается на высказывание Пантена, что отсутствие имени Павла вызвано почитанием Господа, которого Павел считал Апостолом к евреям, и поэтому он не мог приписать себе это Послание. Но эти объяснения никак не устраняют трудности для признания авторства Павла. Кроме того нигде в Послании автор не ссылается на апостольский авторитет, что очень странно для Павла.

2. Но различие в стиле еще более показательно и скорее говорит против авторства Павла. Как отмечает Ориген, язык Послания более напоминает греческий с его более гладкими периодами, более определенной аргументацией и отсутствием характерной для Павла отрывистостью, отступлениями и даже непоследовательностью18. Там, где прерывается аргумент, писатель всегда легко подхватывает нить рассуждения и возвращается к своему аргументу, тогда как Павел обычно совсем терял линию рассуждений19. Это явное различие не зависит от различия формы, если считать, что Послание является скорее устной речью, чем Посланием в смысле писем Павла. В лучшем случае можно предположить, что кто-то из окружения Павла записал такую речь в том виде, как ее услышал, но тогда риторические эффекты Послания надо приписать ему, а не Павлу20.

3. И еще более сильным возражением против авторства Павла является отсутствие характерного для Павла духовного опыта21. Ничего не предполагает, чтобы автор переживал духовный кризис, который можно было бы сравнить с переживаниями апостола в Дамаске, и потому отсутствует напряжение, столь характерное для Павла. Однако нельзя конечно полагать, что в каждом своем послании автор должен был писать о таких переживаниях, но несмотря на некоторые личные намеки, автор Послания говорит о себе совсем не так, как это обычно делает Павел.

4. Также несомненны и богословские различия между этим и другими Посланиями Павла, несмотря на многие в них сходства. Если Павел уделяет основное внимание Воскресению, то автор Послания - Вознесению. Если Павел придает особое значение искупительному аспекту дела Христа, то автор Послания больше сосредоточивается на Его работе очищения, святости и совершенства. Это Послание придает также большее значение идее Нового Завета, но характерная для Павла напряженность между плотью и духом и единением верующего со Христом отсутствует. Отношение к закону также иное, хотя в Послании к Евреям не говорится, что прежний Завет устарел. Можно сказать, что Павел признавал превосходство Нового Завета, хотя и выражал это совсем иным образом. А самым важным является то, что в своих Посланиях Павел нигде не говорит о первосвященстве Христа, что составляет центральную тему Послания к Евреям22.

Однако, признавая эти различия при обсуждении проблемы авторства, нельзя не отметить, что они не являются противоречиями. А также не надо думать, что эти доктринальные различия должны обязательно исключать авторство Павла. Однако, если они не требуют его отвержения, то во всяком случае они могут предполагать его. В поддержку признания авторства Павла можно сослаться на другой круг читателей. Но едва ли можно противопоставлять послание к язычникам посланию к евреям. Кроме того, мы не знаем, как Павел развил бы тему первосвященства, если бы он сам ее затронул. И, может быть, не надо ставить такой большой акцент на этих доктринальных различиях. Нельзя забывать, что такой проницательный ученый, как Ориген Александрийский, признавал, что идеи этого Послания принадлежат Павлу.

5. Иная позиция автора Послания обычно считается доводом против авторства Павла. Из 2.3 явно следует, что автор получил христианское учение непосредственно от тех, кто слышал Самого Господа23, тогда как Павел утверждает, что он получил его через сверхъестественное откровение, (ср. Гал. 1.12). Павел отождествляет свой опыт с опытом своих читателей и не ставит его выше их опыта, но едва ли бы он столь явно противопоставлял себя тем, что лично слышал Господа во плоти.

Все сказанное выше и сомнительность раннехристианского удостоверения Послания почти не вызывают сомнения, что Павел не был его автором. Но если не Павел, то кто же тогда был его автором?

2. Варнава

Эта гипотеза заслуживает особого внимания, так как она основывается на самом древнем удостоверении. Тертуллиан не приписывает себе эту гипотезу, и можно полагать, что авторство Варнавы признавалось еще до него в еще более ранний период24. Однако поскольку это свидетельство ограничивается Африкой, нельзя считать, что оно получило общее признание. Весткотт25 полагает, что Послание могло быть упомянуто в Кларомонтановском списке под именем Варнавы, так как стихометрия (подсчет количества строчек) подтверждает эту гипотезу, и в таком случае это второе свидетельство говорит в пользу авторства Варнавы. Кроме того можно сослаться еще на Tractatus de Libris ("Трактат о книгах") и комментарий Филастрия (епископа Брешии в IV в.)26, которые также поддерживают эту гипотезу. Однако все эти свидетельства ограничиваются только Римской церковью.

Более сильным аргументом в пользу авторства Варнавы является тот факт, что Варнава, будучи левитом, должен был хорошо знать храмовые обряды. Тем не менее этой детали нельзя придавать слишком большого значения, так как главное возражение автора вызывали библейские культы, скорее чем ритуальные процедуры того времени. В то же время в Послании нет ничего, что опровергало бы это предположение, даже если и нет ничего, что бы его поддерживало. Можно еще добавить, что определение Варнавы как "сына утешения" (Деян. 4.36) и определение автора своей работы как "слово увещания" (Евр. 13.22) являются сильными параллелями, которые говорят о возможности авторства Варнавы27. Вполне вероятно, что он мог написать такое литературное произведение, но данных, подтверждающих эту возможность, практически не существует.

Так как эллинизм Послания почти никем не оспаривается, необходимо разрешить важный вопрос: насколько близок эллинизму был автор, который, как известно, имел связи с Иерусалимом и Кипром, чтобы написать Послание, которое имеет александрийский оттенок? Хотя александрийский фон здесь явно переоценивается (о чем мы будем говорить ниже), не исключено, что какие-то эллинистические идеи филоновского типа могли проникнуть на Кипр28.

Однако здесь встает два вопроса. Если автором Послания был Варнава, то мог ли он сказать о себе то, что говорится в 2.3? И если было известно, что он автор, то чем объяснить появление предания об авторстве Павла? О последнем можно сказать, что имя Варнавы не было достаточно авторитетным, чтобы признать Послание каноническим, как это было в случае поддельного Послания, которое циркулировало под его именем. Но как могла замена его имени именем Павла обеспечить каноничность, если уже было признано или по крайней мере существовало, другое предание?29 Что же касается первого вопроса, то отнюдь не обязательно исключать Варнаву из 2.3, если конечно не видеть в этом стихе указание на второе поколение "слышавших". Деяния ничего конкретного не говорят о том, как Варнава стал христианином, хотя трудно поверить, чтобы он никогда сам не слышал Господа, если жил в Иерусалиме30. Кроме того будучи одним из первых членов Иерусалимской церкви, Варнава должен был разделять общее отношение первых христиан из евреев31. Но в этом Послании отношение к благовестию имеет очень сильный эллинистический оттенок32.

Сравнение этого Послания с так называемым Посланием Варнавы убедительно показывает, что один и тот же писатель не мог написать оба Послания, хотя между ними и есть некоторое сходство. Оба они цитируют Ветхий Завет и оба написаны скорее на фоне александрийских, чем иудаистических идей. Оба они ссылаются на левитские постановления и оба содержат учение о храме. Но на этом сходство между ними заканчивается33. Послание Варнавы значительно слабее по своему духовному проникновению, исторической оценке и глубине понимания проблем, которые оно рассматривает. Здесь достаточно сказать, что если бы Варнава был автором Послания Варнавы, то он не мог бы быть автором Послания к Евреям34. Но Послание Варнавы, которое абсолютно анонимно, очевидно явно приписано имени известного сотрудника Павла35. Но основании сравнения обоих Посланий можно сказать только одно, а именно, что приписывание авторства Варнавы Посланию к Евреям имеет больше оснований, чем приписывание его Посланию Варнавы.

3. Лука

Во времена Оригена некоторые приписывали Послание к Евреям Луке, а Климент Александрийский считал, что Лука перевел Послание Павла к Евреям с оригинального языка, и эта гипотеза связи Луки с Посланием нашла много сторонников среди современных критиков36. Главным доводом в пользу этой теории считается литературное сходство с Писаниями Луки37. Кроме вербального и стилистического сходства, можно еще указать на некоторые черты, которые связывают это Послание с Деяниями, особенно с речью Стефана. Так, Ф. Д. В. Нарборо указывает на следующие сходства: оба Послания дают обзор еврейской истории; оба подчеркивают призыв Авраама и в обоих говорится, что Авраам не имел земли; оба говорят о божественном установлении скинии и в обоих говорится о предании, гласящем, что закон был передан ангелам38. Значение этих сравнений во многом зависит от теории, согласно которой речь Стефана была составлена Лукой, но если Лука воспроизвел какое-то независимое подлинное предание, то значение этих сравнений теряет силу. Вполне возможно, что автор знал Писания Луки, и они оказали сильное влияние на его идеи и фразеологию39, но это только предположение, и почти ничего больше нельзя сказать в поддержку авторства Луки. По мнению Моффатга можно только говорить об общей атмосфере, отраженной в обоих Посланиях"0. Но даже и это вызывает сомнение, если считать, что Послание к Евреям имеет в основном еврейский культурно-исторический фон.

4. Климент

Поразительные параллели между Посланием к Евреям и Посланием Климента, о которых мы говорили выше, несомненно привели к ранней гипотезе общего для них авторства41 или по крайней мере теории, что Климент переводил Послание к Евреям42. Однако Весткотт43 показывает, что различий между этими Посланиями больше, чем сходств. Язык и стиль Климента, его метод цитирования, его кругозор и проницательность совершенно иные, чем у автора Послания к Евреям. В Послании Климента нет того творческого развития христианского богословия, которое так типично для канонического Послания. Параллели и сходства можно легко объяснить тем, что Климент знал Послание к Евреям.

5. Сила

Единственное, что можно привести в пользу этой гипотезы4'1, это то, что Сила входил в близкое окружение Павла и имел отношение к написанию Первого Послания Петра. Последнее основывается на литературном сходстве между Посланием к Евреям и Первым Посланием Петра. Но без других подтверждающих данных только одного вербального сходства недостаточно для решения вопроса авторства45, тем более, что и участие Силы в написании Первого Послания Петра тоже не может быть твердо установлено. Кроме того, различий между этими Посланиями гораздо больше, чем сходств, потому что в Первом Послании Петра ничего не говорится о том методе цитирования и александрийском фоне, какие мы находим в Послании к Евреям. А также необходимо помнить, что Сила был иерусалимским евреем46.

6. Аполлос

Эта гипотеза, выдвинутая Лютером47, завоевала широкое признание48, и особенно среди тех, кто подчеркивает александрийский фон Послания. Основные аргументы в пользу этой гипотезы:

1. Аполлос хорошо знал Павла и несомненно находился под его влиянием.

2. Его связь с Александрией объясняет александрийский оттенок Послания.

3. Его знание Священного Писания объясняет библейское содержание аргументации и использование Септуагинты.

4. Его красноречие подтверждает риторическую форму Послания49.

5. Его контакты с Тимофеем.

6. Его большое влияние в разных церквах.

Во многих отношениях эта гипотеза несомненно имеет большое преимущество над другими и нет никаких данных, которые могли бы ее опровергнуть50. Однако отсутствие раннего предания в ее подтверждение вызывает серьезную проблему, особенно ввиду того, что едва ли Александрийская церковь умолчала бы о таком факте, если это было действительно так. Кроме того в Деян. 18.24 и далее ничего не говорится о филоновском образовании Аполлоса. Нет данных и о литературной деятельности Аполлоса51. Конечно этому не обязательно придавать значение, если считать, что идеи Филона не отразились на писателе этого Послания52. Но даже если и согласиться с этим предположением, то оно мало чем может помочь пониманию исторической ситуации Послания, разве что только делает менее вероятной теорию римского назначения Послания53. Тем не менее можно согласиться с мнением, что если Послание не было написано каким-то авторитетным анонимным писателем, то автором его мог быть как Аполлос, так и любой другой.

7. Филипп

8. Рамсей54 разделяет гипотезу кесарийского происхождения Послания и полагает, что Филипп послал его в Иерусалим с целью познакомить проживавших там евреев-христиан с учением Павла. Так как оно было отправлено после беседы Филиппа с Павлом, это объясняет отражение идей Павла в Послании. Но как в этом случае объяснить, что Филипп выразил свое отношение к этим идеям в эллинистической форме?

8. Прискилла

Гарнак55 выдвинул гипотезу, согласно которой Прискилла при помощи своего мужа написала это письмо, и в поддержку своей гипотезы он ссылается на анонимность Послания. Женское имя автора могло вызвать предубеждение против его признания, и поэтому оно было благоразумно опущено. То, что Прискилла и Акила были знаменитыми учителями, подтверждается тем, что они могли наставлять такого человека, как Аполлос. Как и они, писатель был тесно связан с Тимофеем и находился под влиянием Павла. В пользу своей гипотезы Гарнак приводит еще один довод, а именно, что Павел к этому времени уже умер, а в последнем своем письме он особо упоминает как Тимофея, так и Прискиллу и Акилу, что подтверждают обстоятельства Послания. Кроме того тот факт, что автор столь тесно связывает себя со своими читателями и надеется вернуться к ним, становится понятным, если они составляли домашнюю церковь Прискиллы и Акилы. А также среди твердо державшихся веры, перечисленных в Евр. 11, упоминаются и некоторые женщины, хотя и не самые выдающиеся, между тем как самое известное имя женщины-героини Деборы опускается56. Употребление множественного числа в 13.18s7 нельзя считать сильным доводом в пользу соавторства, так как в 13.19 особо подчеркивается единственное число, как и в 11.32 и 13.22-3358. Кроме того в подтверждение этой точки зрения можно сослаться на отношение к странничеству (11.13-16) употребление морских терминов (3.6, 14; 6.19; 13.9) интерес к скинии, так как Акила и Прискилла занимались палатками; к сыновству (5.12; 11.23; 12.7) и отцовству (7.3; 11.23)59.

Женщинам отнюдь не отводится той роли в Послании, которую предполагает эта гипотеза, особенно в свете собственных высказываний Павла против женщин-учителей (1 Кор. 14.34-35). Едва ли можно думать, что Прискилла, будучи столь тесно связанной с Павлом, могла проводить другую политику60. Хотя она и помогла своему мужу в наставлении Аполлоса в христианской вере, это был только частный случай. И это не означает, как полагает Гарнак61, что Прискилла, которая упоминается в Деян. 18.26, должна была быть просвещеннее образованного Аполлоса, чтобы наставлять его в вере, так как путь Господень познавался не интеллектом, а духовным умом. Однако может быть, самым убедительным возражением против этой гипотезы является Евр. 11.32, где употреблено причастие мужского рода62.

9. Другие предположения

Происхождение этого Послания до сих пор вызывает много споров. Среди самых последних предлагаемых авторов являются Епафрас63, Мария, мать Иисуса, вместе с Иоанном и Лукой64, анонимный христианский монах65 и псевдо-Павел66.

В. Заключение

В свете всего вышеизложенного67 вопрос авторства Послания остается открытым, и самым верным является замечание Оригена, "один Бог знает, кто написал Послание". Конечно трудно согласиться с мыслью, чтобы такой проницательный мыслитель оставался неизвестным, но, как замечает Нерн, точное название Послания еще не позволяет выяснить его фон68. Более важным является ситуация, к которой обращено Послание.

II. ЧИТАТЕЛИ

Для выяснения адресатов Послания прежде всего необходимо объяснить его название "к Евреям", так как сейчас им часто пренебрегают, на том основании, что его не было в оригинальном тексте и появилось только в начале III в.69 Оно считалось скорее догадкой70 или слишком неопределенным названием71 для того, чтобы делать какие-то выводы. Однако, признавая возможность его неаутентичности72, мы не можем совсем не придавать ему значения, так как у нас нет никаких свидетельств о другом его назначении73. И нельзя не считаться с тем, что уже в ранний период его адресатом считались евреи74.

Однако слова "к Евреям" конечно предполагают не какую-то группу, а нацию, и чтобы определенно сказать, кто были читатели, надо более подробно изучить внутренние свидетельства.

А. Внутренние свидетельства в пользу определенной общины В Послании имеется несколько указаний, которые несомненно предполагают, что Послание адресовано определенной поместной общине.

1. Она имеет определенную историю

Автор упоминает "прежние дни" (10.32) и гонения, которым подвергались читатели (10.32; 12.4). Эти испытания описаны столь подробно, что автор несомненно должен был хорошо знать прошлые обстоятельства своих читателей. Он говорит о всенародном их поругании, их участии в страданиях других "в таком же состоянии", что они с радостью приняли расхищение своего имения "во имя дела Христова (10.33-34) и были щедры в служении другим христианам (6.10). Он знает обстоятельства, при которых они стали христианами (2.3), и он знает о настоящем их умонастроении (ср. 5.11 и далее; 6.9-10). Их отношение к своим наставникам должно быть изменено (13.17).

2. Она имеет определенную связь с писателем

Кроме всего прочего несомненно, что писатель знает своих читателей лично и надеется вскоре снова прийти к ним (13.19, 23). Он молится за них (13.18) и упоминает об освобождении Тимофея, которое лично обрадует их, и особенно потому, что, как надеется писатель, он вскоре вместе с ним придет к ним

3. Она представляла собой часть большой общины

Послание не только ограничивается обращением к местной общине, но и предполагает только часть ее. Утверждение в 5.12, что читатели должны были бы стать к этому времени уже учителями, предполагает, что они были способны нести учительское служение, а это едва могло относиться к рядовым членам Церкви. В то же время они не являются самыми знаменитыми членами общины, потому что едва ли бы в этом случае от них требовалось повиновение своим наставникам75. Кроме того читатели представляли собой однородную группу, которая скорее всего была маленькой, а не большой общиной76. Многое в Послании указывает на то, что это была небольшая домашняя церковь, отколовшаяся от основной группы христиан, к которой она принадлежала или действовала независимо от нее. Это подтверждается увещеванием "не оставлять собрания своего" (10.25), т.е. не замыкаться в своей собственной домашней церкви. Такие группы, как известно, существовали, потому что Павел упоминает не менее чем о трех таких общинах в Риме (Рим. 16.5, 14-15), и их могло быть гораздо больше и не только в Риме, но и во всех больших городах77.

Все это еще не указывает на национальность читателей, так как единственным источником информации является только общая аргументация Послания, и об этом мы еще будем говорить. Но вопрос места назначения Послания не может быть разрешен, прежде чем не будет выяснена национальность адресата. Послание могло быть обращено к христианам из евреев, христианам из язычников или христианам независимо от расы.

Б. Внутренние свидетельства в пользу назначения для христиан из евреев Самым сильным доводом в пользу этого предположения является широкое обращение к Ветхому Завету и предположение автора, что читатели хорошо знают о левитском культе. Кроме того вся аргументация Послания обращена к евреям-христианам с его акцентом о необходимости страданий Мессии, основанием замены левитского священства, положением о превосходстве духовного храма над материальным и исполнением ветхозаветного обетования во Христе78. А также ссылка в 2.16, где прямо указывается на евреев-христиан, имеет большое значение. Кроме того доводы автора излагаются в форме, которая соответствует восприятию еврейских читателей. Так, ссылки делаются на Моисея, Иисуса Навина и чин Аарона79. Эта гипотеза еврейского фона подтверждается предполагаемой связью между Посланием и кумранской общиной. И хотя вероятность этого предположения продолжает оспариваться, бесспорными остаются многие параллели между Посланием и кумранской литературой80.

Против этой теории выдвигается лингвистический аргумент. Послание написано на более литературном и отточенном греческом языке, чем можно было бы ожидать от еврейского писателя81. Однако это само по себе не исключает того, что оно было обращено к евреям-христианам, так как евреи в диаспоре говорили на греческом языке, и поэтому нельзя считать, что язык и стиль автора отражают язык и стиль читателей. Так и цитаты из Септуагинты, а не из Ветхого Завета, говорят против палестинских читателей и отнюдь не исключают христиан из евреев. Кроме того, в Послании речь идет о библейских обрядах, а не об иудаизме, что можно было бы ожидать, если бы имелись ввиду евреи-христиане.

Эти и другие возражения82 выдвигались против теорий, утверждающих, что Послание обращено к язычникам, на которых мы сейчас и остановимся.

В. Свидетельства в пользу языческих читателей

Некоторые ученые настаивают на том, что Послание было обращено к язычникам, ссылаясь при этом на то, что в Послании ничего не предполагает еврейских читателей, а традиционный взгляд появился под влиянием названия, который считается ошибочным83. Язычники, как и евреи, хорошо знали Ветхий Завет, когда они приняли христианство, так как все церкви из бывших язычников считали Септуагинту авторитетным Священным Писанием. Предположение о том, что неевреи многое унаследовали из прошлой истории Израиля, подтверждается новозаветной концепцией христиан как Нового Израиля. Аргументация Послания, хотя и трудная, представляется для язычников не труднее, чем Послание к Римлянам или к Галатам84. Кроме того в Послании ничего не говорится об иудейско-языческих спорах, что обычно считается указанием на время, когда споры были уже разрешены85, либо предполагает общину, которую эти споры не волновали. Но в целом их отсутствие говорит скорее в пользу евреев-христиан, чем язычников, так как именно для последних они были особенно остры. Также считается, что акцент на человечности и телесных немощах Иисуса исключает всякие докетические утверждения86, которые делают различие между небесным и земным Иисусом.

Тот факт, что писатель ничего не говорит о храме, еще ничего не означает, но конечно это было бы более странным, если бы подразумевались еврейские, а не языческие читатели, при условии, что храм в Иерусалиме еще не был разрушен. Однако для обоснования своих доводов писатель возвращается к первоначальным принципам, что могло бы быть лучше показано на примере учения о храме. Следовательно, этот фактор является нейтральным, так как аргументы, основанные на Пятикнижье, были бы в равной мере понятны как для евреев, так и для язычников. Аргумент в 3.12 (отступление от Бога живого), который представляется уместным только для язычников, нельзя считать убедительным, потому что Послание рассматривает всякое отклонение как отступление от Бога живого87. Также считается, что упоминание "мертвых дел" (6.1; 9.14) не может предполагать евреев, как и перечисление элементарных принципов в 6.1 и далее88. Но едва ли это позволяет согласиться с выводом Скотта89 о том, что писатель не понимает иудаизма, так как основной характеристикой иудаизма был закон, а не обряды жертвоприношения. Возможно, что это верно, но Послание позволяет сделать только один вывод, а именно, что автор имеет в виду не иудаизм, а Ветхий Завет, что не является определяющим фактором для выявления назначения Послания90.

Г. Свидетельства в пользу назначения для смешанной общины Отсутствие твердых данных как в пользу евреев-христиан, так и язычников, заставило ученых предложить компромиссное решение91. Послание имеет ввиду не евреев и не язычников, а христиан вообще, которые начали сомневаться и нуждались в новой поддержке. Но Весткотт92 отвергает гипотезу смешанной общины на том основании, что в письме ничего не предполагает такой смешанной общины и присущих ей споров.

Несомненно, что внутренние свидетельства не позволяют прийти к какому-то определенному догматическому выводу, однако чаша весов склоняется в сторону евреев-христиан, если допустить правильность традиционного названия Послания93. С другой стороны проблема читателей настолько связана с проблемой цели, что от ее разрешения будет зависеть вопрос назначения Послания94.

III. ЦЕЛЬ

Как по вопросу авторства и места назначения Послания, так и по вопросу целей писателя, мнения ученых сильно расходятся. Но проблема цели является более важной, так как от ее разрешения зависит толкование Послания. Сам писатель называет свое Послание "словом увещания" (13.22). И действительно в нем содержится много увещательных оттенков, хотя некоторые (особенно главы 6 и 10) содержат серьезные предупреждения. Но какую же цель автор преследовал в доктринальных разделах? Их никак нельзя отнести к теме "увещания". Может быть, он хотел напомнить читателям, что его основной целью является дать пастырские и практические советы, и отрывки, касающиеся темы Христа как Первосвященника, необходимо рассматривать в свете 13.22, а не наоборот95. Иными словами аргументы писателя надо рассматривать не как богословский трактат или интеллектуальные упражнения, а как острую полемику, имевшую огромное практическое значение. Относительно цели этой полемики было предложено несколько гипотез, которые мы здесь кратко изложим.

А. Предостеречь христиан из евреев от отпадения в иудаизм Данная точка зрения получила наиболее широкое распространение. Она основывается на том, что главы 6 и 10 предполагают возможность отступничества читателей. А так как цель аргументации Послания состояла в том, чтобы показать превосходство Христа над старым порядком, то считается, что это отступничество должно было означать возвращение к иудаизму. В 13.13 писатель призывает читателей сделать правильный шаг и выйти за "стан", который со всем основанием можно считать станом Израиля. Для евреев-христиан настал час порвать с их прежней верой, потому что христианство представляет собой веру иного и более высокого порядка96.

Главной проблемой этих христиан была неудовлетворенность, но не истинным христианством, а тем христианством, которое они еще неправильно понимали. Они мало отличались от реформированного иудаизма, который в конечном счете понимается не так, как в древнем израильском стане, потому что их соотечественники изгнали бы их за их открытые связи с христианами. Не иначе дело обстояло и в новом стане Церкви. Жажда старого порядка должна была быть очень реальна, потому что новый стан еще не имел такого престижа, который имел иудаизм, ведущий свое происхождение от Моисея, и поэтому опасность отступничества была велика97. Великолепие ритуала старого порядка заменялось духовной концепцией, сосредоточенной на личности, а не на великолепии храма. Это должно было вызвать большую путаницу в умах новообращенных евреев. И если таково было истинное положение дел, то цель писателя заключалась в том, чтобы показать несравнимое превосходство христианства в исполнении всего величия старого порядка, и таким образом предостеречь читателей от соблазна возвратиться к иудаизму. Он говорит о таком отступничестве в очень сильных выражениях, но в Послании нет и намека на то, что кто-то уже поддался этому соблазну. Несмотря на то, что некоторые ученые98 оспаривают традиционное толкование, оно по крайней мере объясняет цель аргументации и в этом отношении имеет большое преимущество.

В то же время отступничество в 6.1 и далее отнюдь не должно быть возвращением к иудаизму, так как ничего не говорится о его природе. То же самое в равной степени касается и утверждения в 10.29. Несомненно, что отождествление отступничества с актом обдуманного отхода от христианства к иудаизму, основывается на столь большом внимании, которое автор уделяет левитскому культу. Однако представляется возможным допустить, что подобный вывод может быть ошибочным99.

Мнения защитников этой теории расходятся по вопросу более точного определения этих евреев-христиан. Предположение о том, что Послание являлось открытым письмом100, едва ли верно, так как приведенные выше данные говорят в пользу одной определенной общины. Эта гипотеза предполагает редакторский процесс, что никак не подтверждается самим Посланием. Более верной представляется теория, согласно которой Послание к Евреям адресовалось какой-то домашней церкви, состоявшей из просвещенных евреев-христиан. Это могла быть группа друзей автора, которые, как и он, получили александрийское образование101. Будучи эллинистическими евреями по рождению и образованию, они приняли христианство, но им было трудно отказаться от приверженности иудаизму.

Согласно другой гипотезе, это была небольшая община, состоящая из новообращенных иерусалимских священников102. В Деян. 6.7 говорится, что очень многие священники "покорились вере" благодаря проповеди Стефана, и вполне вероятно, что некоторые из них образовали отдельную группу и хотели возвратить свое прежнее звание из-за храмового ритуала. Имея еврейский опыт и способности, они должны были бы быть теперь учителями (5.12), но их христианские убеждения носили еще примитивный и несовершенный характер (6.1-2). Против этой гипотезы можно привести отсутствие новозаветных данных, подтверждающих существование исключительно священнической общины, однако ее малочисленность в данном случае могла быть причиной отсутствия этих данных. Хотя это только предположение, но оно заслуживает внимания.

Другой видоизмененной формой этой точки зрения является гипотеза, согласно которой читатели были прежде связаны с таким еврейским движением, как, например, кумранская секта, и они взвешивали преимущества своей прежней веры перед новой. Отделение сектантов от Иерусалимского храма и отказ от системы жертвоприношений того времени могли бы поддержать эту гипотезу. Они хорошо знали Священное Писание и толковали его в свете событий своего времени103. И может быть, автор Послания дает толкование. Ветхого Завета, чтобы исправить неправильные методы экзегезы и показать, что надежда на будущее заключается не в восстановлении прежнего завета, как полагали сектанты, а в установлении нового, в котором весь ритуал старого исполнился во Христе. Самая большая трагедия приключилась бы в том случае, если читатели отбросили бы новое во имя старого, что означало бы вновь распять Сына Божия. Другим общим элементом является акцент на священничество как в кумранской общине104, так и в аргументации Послания к Евреям. И еще одной интересной чертой является продолжение "учения о крещениях" (Евр. 6.2), которое имеет параллель в постоянных очистительных жертвах сектантов105. И намеки на эзотерические доктрины этой секты можно также найти в Евр. 13.9, особенно что касается культовой пищи.

Однако свидетельства в пользу такой гипотезы недостаточно убедительны, и она остается всего лишь предположением. Существование такой еврейско-христианской группы обращенных ессеев нигде не находит подтверждения, хотя вполне вероятно, что такая группа и могла существовать. Но главная проблема заключается в отсутствии позитивного отношения к древнему закону, которое было сильно распространено в кумранской мысли.

Б. Призвать всех евреев-христиан принять универсальный характер миссии Допуская, что читателями Послания были христиане из евреев, Вильям Менсон106 не согласен с мнением, что угрожающая опасность состояла в возвращении от христианства к иудаизму. Для него основным было их неприятие цели универсальной миссии. Читатели разделяли узкий подход Иерусалимской церкви к благовестию и считали христианство не более чем иудаистской сектой. Возможно, что они хотели сохранить привилегию проповедовать "дозволенную религию", которая была для них возможна до тех пор, пока они считались евреями. По мнению Менсона исключительный интерес писателя к ветхозаветному ритуалу был вызван его желанием заверить этих христиан, что универсальные истины христианства имели большие преимущества. Затем Менсон утверждает, что предпосылки Послания надо искать в речи Стефана, где выражено такое же отношение к культу107. Хотя не все согласятся с тем, что точка зрения автора Послания на историю совпадает с точкой зрения Стефана108, все же почти нет сомнения, что его универсализм находит отражение в заявлении Стефана, что "Всевышний не в рукотворных храмах живет" (Деян. 7.48).

Хотя эта гипотеза во многом и права, трудно поверить, чтобы такие сильные слова об отпадении могли относиться к неприятию универсальной миссии христианства. Терминология в 6.6 и 10.29 со всей очевидностью предполагает определенный акт отступничества от Самого Христа. Хотя отрицание универсализма несомненно означает отрицание цели Христа искупить все народы, но едва ли такое отношение означает повторное распятие Христа и предание Его на всенародное поругание. Эти слова скорее относятся к явно отпавшим от христианства109.

В. Провозгласить в основном христианам из язычников абсолютный характер христианства

Верующие христиане, находившиеся в среде многих религий, нуждались в заверении величия и превосходства христианства над всеми другими религиями. Им необходимо было показать, что этот способ поклонения был не одним из многих, а единственным, потому что никакая другая религия не учила совершенному способу поклонения110. Для этого писатель обращается к Ветхому Завету, чтобы показать славу христианства, и потому он подробно не останавливается на иудаизме. Знание автором иудаизма носило книжный характер или, как замечает Скотт, было даже не совсем правильным111. Большой акцент, который ставится в Послании на культе, Моффат объясняет тем, что христиане из язычников, очевидно находились под влиянием спекулятивного и теоретического иудаизма112.

Но самым сильным доводом против этой гипотезы является отсутствие каких-либо ссылок на языческие обряды и мистерии или на "трапезы и чаши бесовские"113, представленные в описании Павлом ситуации у коринфян. Также нельзя считать это Послание христианским гностицизмом114. Хотя в нем и в позднегностических писаниях можно найти вербальные параллели, большинство ученых считает их не настолько близкими, чтобы говорить о гностическом влиянии"5. В Послании нет и намека на сотворение мира демиургом, ни на господство враждебных сил, ни на то, что мир - это темница души116. И более правильным было бы считать его антигностическим117. С другой стороны нельзя не учитывать того, что автор не делает никаких различий между еврейским и языческим христианством, что может объяснить обращение автора к язычникам. В то же время трудно поверить, чтобы подробно описанный и разработанный документ, основанный на левитском ритуале, мог убедить язычников-христиан в абсолютном характере христианства. Только уже убежденные в величии иудаизма могли понять, почему автор старается показать наивысшую ценность христианства путем его превосходства над иудаизмом. Такого рода аргумент мог быть убедителен для бывших прозелитов, но не для тех, кто никогда раньше не был связан с еврейским культом118.

Г. Противодействие ереси раннего типа

Согласно этой гипотезе, Послание направлено либо против секты еврейских гностиков119, либо против специфической Колосской ереси120.

Эти два предположения тесно связаны, особенно если согласиться с еврейским характером Колосской ереси. Если считать, что Послание направлено против еврейского гностицизма, то отступничество надо понимать как отказ от христианства в пользу зарождающегося гностицизма, который не только утверждал посредничество ангелов и тем умалял посредническую работу только Христа, но также и имел тенденцию к аскетизму с одной стороны, и к распутству - с другой. Эта теория позволяет избежать проблемы языческого гностицизма и объяснить выделение "ангелов" в аргументации в начале Послания, упоминание чуждых учений и спасения через "яства" (13.9) и ссылки на "яства и пития" и ритуальные омовения (9.10). Считается, что бескомпромиссный ригоризм автора был бы более понятен именно на таком фоне. Произвольный грех такого рода, который допускал еврейский гностицизм, не мог быть прощен (6.4-8; 10.26-31). А распутство особо подчеркивается в 12.16.

Эта теория еврейского гностицизма была усовершенствована Менсоном, который считал, что аргументация Послания противодействовала Колосской ереси. По его мнению главы 1-4 были направлены против учения о ходатаях, описанном в Кол. 2.18, а главы 5-10 против ритуальных тенденций, которые также были присущи этой же ереси (ср. Кол. 2.14 и далее). Согласно этой теории Аполлос отправил Послание Колосской церкви до того, как Павел написал свое Послание, которое он составил фактически только после того, как увидел и прочел первое. Это значит, что Аполлос писал только к еврейской группе колосских лжеучителей, так как Послание к Евреям совершенно игнорирует другой элемент Колосской ереси, т.е. гностическую философию. Эта теория представляет определенный интерес, и ее можно связать с упомянутой выше гипотезой, согласно которой Послание имело в виду евреев-христиан, находившихся под влиянием иудаизма кумранского типа. И возможно, что этот тип ереси имел гораздо более широкое распространение, чем это обычно считается, и по этому необязательно ограничивать его Колоссами и приписывать авторство Послания к Евреям Аполлосу121.

Все эти теории о цели автора делают совершенно понятной необходимость предостеречь читателей от отпадения от христианства, но что могло заставить их это сделать, не совсем ясно. Убедительные свидетельства о том, что целью автора было показать совершенство и превосходство Христа над другими посредниками и Его абсолютное исполнение еврейской ритуальной системы делают понятным аргументацию Послания122, даже если и более точное понимание обстоятельств, в которых находились читатели, могут помочь устранить некоторые неясности сделанных утверждений.

IV. МЕСТО НАЗНАЧЕНИЯ

Так как почти невозможно определить точное местонахождение общины, об обстоятельствах которой мы так мало знаем, неудивительно, что было предложено несколько гипотез относительно места назначения этого Послания. Их краткий обзор еще раз продемонстрирует насколько сложно восстановить историческую ситуацию.

А. Палестина

Многие ученые считают местом назначения Послания Иерусалим или Палестину, но большинство из них основываются на том, что Послание предполагает евреев-христиан, которые впали в соблазн возврата к иудаизму123. Одним из самых важных фактов считается существование или отсутствие храма, что также влияет на датировку Послания. Для сторонников Палестины124 употребление автором слова "скиния" вместо "храм" не представляет трудности, и поэтому они считают, что Иерусалимский храм еще стоял, а читатели, должно быть, жили где-то поблизости от него125.

Эта точка зрения основывается на патриотическом свидетельстве о том, что название "к Евреям" предполагало Иерусалимскую церковь, но для тех, кто считает это название только предположением, такое свидетельство не может быть убедительным. Кроме того утверждения о приближении кризиса (1.2; 3.13; 10.25; 12.27) могут предполагать скорую осаду Иерусалима. Прежние страдания, которым подвергались читатели (10.32; 12.4), связаны с известными гонениями иерусалимских евреев на первых христиан (см. Деяния). В пользу Иерусалима126 говорит и отсутствие языческо-еврейских распрей, которые не могли возникнуть в исключительно иудейской церкви, а так же тот факт, что ни одна церковь никогда не приписывала себе этого Послания, что было бы понятно после разрушения Иерусалимского храма. Другим фактором, который заставил некоторых ученых предпочесть Иерусалим, было то, что они считали автором послания Варнаву. Но кроме того, что проблема автора не является здесь решающей, мы очень мало знаем о передвижениях Варнавы, чтобы быть уверенными в его постоянной связи с Иерусалимской церковью, хотя это и не исключено127.

Против этой гипотезы было выдвинуто несколько доводов, и самым сильным, по-видимому, является маловероятность того, чтобы какой-либо автор мог обратиться к Иерусалимской церкви с такими словами, как в 2.3128, а также трудность эллинистического подхода к благочестию, если в Послании имелись ввиду иерусалимские евреи (если конечно исключить эллинистический элемент в основном в иудейской церкви); явное противоречие между щедростью общины, к которой обращено послание (6.10; 10.34; 13:16; ср. также 13.2, 5), и бедностью Иерусалимской церкви129, неуместности ссылки на иерусалимских евреев-христиан в 5.12 и употребление Септуагинты. Более того упоминание наставников в 13.7 было бы странным, если бы имелись ввиду иерусалимские начальники. А также ситуация в 10.32 и далее предполагает одно прежнее гонение, что не соответствует гонениям Иерусалимской церкви в Деяниях, и если утверждение в 12.4 предполагает, что церковь еще не подвергалась гонениям, то оно не может относится к Иерусалиму. Большинство из этих возражений можно устранить, если местом назначения Послания считать Палестину в более широком смысле слова или же какую-либо соседнюю область, где господствующим был греческий язык, но где евреи-христиане продолжали иметь тесные контакты с Иерусалимской церковью130.

Б. Рим

Многие ученые склонны считать местом назначения Послания Рим главным образом по следующим соображениям.

1. Впервые Послание несомненно стало известно именно в Риме, фактически еще в I веке, так как оно должно было получить авторитетное признание до того, как Климент Римский цитирует его в 95 г. в своем Послании к Коринфянам.

2. Последнее приветствие в 13.24 (Oi apo ths Itolias /hoi apo tes Italias/ -"Приветствуют вас Италийские") скорее предполагает италийцев, не находящихся в Италии и посылающих приветствие домой, чем италийцев, посылающих приветствие в какое-либо другое место131. Однако эта фраза очень неопределенна, и ей нельзя придавать слишком большого значения132.

3. Тимофея, который упоминается в 13.23, римские христиане хорошо знали (ср. Кол. 1.1;Флм. 1).

4. Описание начальников в 13.7, 17, 24 такое же, как и в 1 Клим. 1.3 (hgoumenoi /hegoumenoi/, ср. 1 Клим. 21.6 и Пастырь Ерма, Vis. ii. 2, 6, iii. 9, 7, где употребляется слово prohgoumenoi /proegoumenoi/)133.

5. Ссылки на щедрость читателей в 6.10 и далее, 10.32 и далее соответствуют истории Римской церкви по другим источникам134.

6. Ссылка на ритуальную пищу в 13.9 предполагает такую же тенденцию, как и в главе Рим. 14135.

7. "Расхищение имения" в 10.34 можно объяснить либо указом Клавдия (49 г.), либо гонениями при Нероне, которые могли касаться римских христиан (допуская что другие евреи-христиане, например Акила, были схвачены во время всеобщего изгнания евреев)136.

Но с другой стороны, трудно согласиться с тем, что 2.3 предполагает Рим, потому что там немногие были обращены очевидцами, особенно при засвидетельствовании знамениями и чудесами, если эта община не состояла из тех, кто пришел в Рим по коммерческим или торговым делам. Но эта трудность не столь уж не непреодолима и, учитывая внешние свидетельства, многое говорит в пользу Рима. Малочисленность данных о существовании новозаветных Писаний в послеапостольский период в конце I в. не позволяет утверждать, что Климент знал это Послание. Он очевидно знал Первое Послание к Коринфянам, Послание к Ефесянам и вероятно многие другие Послания Павла, которые не были посланы в Рим. То, что в этот период христианскими Посланиями обменивались, не вызывает сомнения, и поэтому нельзя ставить особый акцент на Послании к Евреям. Период в 20-30 лет (если Послание к Евреям датировать ранней датой) был достаточным, чтобы Послание достигло Рима, если в другом месте оно было признано авторитетным. И также трудно приписать определенные гонения в 10.32-33 какому-то специфическому событию в Риме. Нероновские гонения носили бы гораздо более жестокий характер, если бы группа, к которой обращено Послание, не была столь уступчивой, чтобы избежать худшего. Кроме того эти страдания относятся к "прежним дням", что предполагает какой-то интервал, и тогда Послание надо датировать более поздним временем. Может быть, более весомым возражением является другой тип иудаизма, предполагаемый в Послании к Евреям и отличающийся от Послания к Римлянам, на который эллинизм оказал меньшее влияние, чем на первый. Но это опять же можно объяснить ограниченным числом людей, которым очевидно адресовалось Послание к Евреям. Если оно было обращено ко всей церкви в Риме, то так же непонятно в нем отсутствие ссылок на язычников, но если она представляла собой небольшую домашнюю церковь, то никакой проблемы не возникает137. Во всяком случае с уверенностью можно сказать только то, что Послание было известно в Риме в I веке, но малочисленность литературных данных из других областей не позволяет нам доверять любой другой теории больше чем этой.

В. Другие предположения

Александрийский оттенок Послания заставил некоторых ученых считать, что оно предназначалось для Александрийской церкви, но это очень сомнительно, так как не только церковь в Александрии никогда не утвердила этого, но и ранние александрийские отцы Церкви признавали, что оно было написано Павлом для евреев в Палестине. Кроме того александрийские идеи были столь широко распространены, что они могли иметь одинаковое влияние в любом месте эллинистического мира. Выше мы рассматривали идею Т. В. Менсона о Колоссах как месте назначения Послания, предлагались также центры в Малой Азии: Ефес (Ф. В. Фаррар138), Галатия (А. М. Дюбарль139) и более расплывчато - в Асии (Пердельвиц140). Ф. Рендолл предложил Сирию (возможно Антиохия), но он не приводит особых доводов, которые бы исключали другие гипотезы141. Однако В. Берч142, утверждая маккавеевский фон Послания, предлагает Антиохию в качестве места назначения, так как именно там находилась усыпальница Маккавеев. Однако его аргументы представляются чересчур надуманными, чтобы можно было с ними согласиться.

Выдвигалось также предположение о том, что адресатом Послания служил Коринф143. Однако это предположение маловероятно, учитывая утверждение в 2.3. Некоторые ученые, которые считали автором Послания Варнаву144, предлагали Кипр, между тем как А. Клостерман145 считал название Послания ошибкой переписчика и предположил, что первоначально оно направлялось "к Верейцам".

V. ДАТИРОВКА

Трудность выяснения точных обстоятельств читателей и авторства Послания естественно затрудняет его датировку. Но самую позднюю дату естественно связывают с Посланием Климента, которое обычно относят к 95 г.146

А. Соображения, связанные с разрушением Иерусалима

Самая ранняя дата написания определяется решением проблемы связи Послания с разрушением Иерусалима (70 г.). Стоял ли еще храм? Мы знаем только, что автор Послания употребляет настоящее время, когда говорит о храмовом ритуале (ср. 7.8; 9.6-7, 9, 13; 13.10), но это отнюдь не должно означать, что храмовый ритуал еще совершался, потому что Климент так же употребляет настоящее время для описания этого ритуала (1 Клим. 41)147. В этих случаях настоящее время употребляется для описания того, что установил Моисей, являясь естественным литературным приемом. Большое значение очевидно имеет отсутствие каких-либо указаний в Послании на падение Иерусалима, потому что в таком случае это событие было бы решающим аргументом для прекращения почитания древнего культа148. На этом основании многие ученые датируют Послание временем до 70 года либо в начале этого десятилетия, либо когда угроза осады уже стала явной149.

Эти соображения естественно не имеют никакого значения для тех, кто утверждает, что внимание автора было сосредоточено не на храме, а исключительно на скинии.

Б. Другие внутренние указания на возможную раннюю датировку Совершенно независимо от вышеизложенных соображений существуют другие указания в поддержку датировки Послания периодом до разрушения Иерусалима. Тон Послания и призыв "выйти" приобретают особое значение, если городу угрожало скорое разрушение, особенно в свете предостережения Иисуса в Мк. 13.14-15. По мнению Викгема150 обращение к героическим фигурам прошлого в гл. 11 становится более знаменательным, если еще существовала возможность возвращения к вере отцов в форме исторического ритуала. Ссылка на Тимофея, которая поддерживает мнение, что Послание было написано одним из членов окружения Павла, будет более понятной, если ее отнести ко времени наиболее близкому жизни Павла, но утверждать это мы не можем, так как не знаем дальнейшей истории Тимофея. Церковная ситуация, по-видимому, была еще ранней, так как никто из церковных начальников не упоминается по имени, а говорится о "наставниках" вообще (13.7, 17).

В. Намеки в Послании на гонения

Должно было пройти какое-то время после "прежних дней", когда читатели подверглись гонениям. Если это прежнее гонение было при Нероне, то Послание должно было быть написано после разрушения Иерусалима. Но это зависит от решения проблемы места назначения Послания, потому что, если бы оно направлялось в Палестину, то нероновские гонения отпадают. Однако отнюдь не обязательно приписывать упомянутое гонение какому-то определенному историческому случаю, потому что евреи-христиане должны были постоянно терпеть нападки со стороны еврейских противников благовестил (ср. Деяния). Даже если имеются в виду евреи-христиане, проживающие в Риме, то вполне возможно, что какие-то гонения и конфискации имущества вполне могли иметь место во исполнении указа Клавдия об изгнании евреев из императорского города (ср. Деян. 18.2), и это бесспорно должно было коснуться евреев-христиан (ср. случай с Акилой)151. Если в отрывке Евр. 10.32 и далее имеется ввиду это событие, то между двумя гонениями должно было пройти около 15 лет, и тогда Послание надо датировать временем до 64 года. Но на основании гл. 13 может показаться, что ап. Павел уже умер, и тогда Послание нельзя датировать временем задолго до 64 года.

В. Неканонические свидетельства

В Послании и Пастыре Ерма есть некоторые параллели, которые могут иметь значение для датировки Послания к Евреям152. Они очевидно были заимствованы Ермой из Послания к Евреям. Этот факт имел бы большое значение, если бы Пастырь Ерма относился к раннему времени. Но широко признанная дата этой апокрифической книги основывается на Мураториевом каноне, где говорится, что он был написан, когда в Риме епископом служил Пий, т.е. между 140 и 155 гг. Но содержание Пастыря Ермы позволяет утверждать значительно более раннюю дату. Если, как полагают некоторые ученые, этот апокалипсис относится к периоду 85-90 гг.153, то Послание к Евреям должно естественно относится к более раннему времени.

Г. Различные предположения

Так как связь между Посланием и разрушением Иерусалима является самым важным вопросом в решении датировки, все предложения можно разделить на две группы: до 70 г. и после 70 г.

1. До 70 года

Точную дату определить трудно. Так, одни ученые предлагают датировать Послание временем до 60 года154, другие - сразу же после Нероновских гонений155, третьи датируют его периодом непосредственно перед разрушением Иерусалима156.

2. После 70 года

Здесь мнения ученых также расходятся. Так, многие видят в Послании непосредственную угрозу гонения и связывают ее с Домицианом и потому датируют Послание десятилетием между 80 и 90 г.157 Против этой гипотезы говорит утверждение в 12.4, что читатели "еще не до крови сражались", которое никак не предполагает Нероновских гонений, если отношение к этой маленькой группе было менее жестоким, чем к большинству. Предполагаемое использование Посланий Павла также требует поздней датировки, так как необходим значительный промежуток времени для того, чтобы эти Послания получили широкое распространение158. Однако литературное сходство между Посланием к Евреям и другими Посланиями Павла недостаточно убедительно, если литературная зависимость этих писаний не позволяет установить их хронологический порядок. Сторонники ранней даты не придают большого значения литературному влиянию Павла на автора Послания, потому что факт его принадлежности к окружению Павла еще не объясняет многих параллелей с идеями и фразеологией Павла. Другой аргумент в пользу поздней даты основывается на предположении, что 2.3 относится ко второму поколению христиан, но оно могло также относиться и к первым членам общины159, и потому этот аргумент весьма неубедителен.

В свете всех этих данных более правильным очевидно будет считать, что Послание было написано либо непосредственно перед разрушением Иерусалима, если оно предназначалось для Иерусалимской церкви, либо непосредственно перед Нероновскими гонениями, если оно было послано в Рим.

VI. ФОН

Интерес к богословским влияниям в Послании появился только тогда, когда сомнению подверглось авторство Павла. До этого времени считалось, что оно написано Павлом и отражало его богословие. Но в последнее время были предприняты попытки опровергнуть это мнение и найти законное место Послания в развитии христианства. Первая сильная реакция проявилась в утверждении филонизма и сильного эллинистического толкования благовестил в Послании, но были и другие попытки, стремившиеся показать более тесную связь автора с древним преданием, павлинизмом и образом мысли ал. Иоанна.

А. Филонизм

Движение, которое считало Послание филоновским толкованием христианства, достигло своего апогея в конце XIX века и привело к полному отрицанию в нем павлинизма. Так, Э. Менего160, например, отрицал возможность какого-либо сходства между точкой зрения Павла и Посланием к Евреям и полностью отвергал зависимость его автора от Посланий Павла.

Никто не станет отрицать, что между творениями Филона и Посланием к Евреям, есть некоторое сходство, как например, тенденция к аллегории, почитание текста Септуагинты, одинаковые формулы цитирования, желание приписать важность даже молчанию Священного Писания (ср. Евр. 7.3), ссылка на Мелхисидека в качестве образа161, одинаковое толкование очевидного в свете реальности и много важных одинаковых слов и выражений162. Можно привести также такие примеры, как значительное внимание по отношению к личным именам (7.2), контраст между земным и небесным (ср. 9.23-24; 8.1 и далее), сотворенным и несотворенным (9.11), прошлым и будущим (2.5; 9.1 и далее; 13.14), преходящим и вечным (7.3, 24; 10.34; 12.27; 13.14)163. Возможно, что здесь, как и в александрийском иудаизме, есть сходство с фоном платоновской теории идей164, но антитезисы были присущи не только философам, но и богословам переходного периода от иудаизма к христианству. Однако выводы из этих данных привели к расхождению мнений.

Так, в настоящее время тенденция видеть прямую зависимость автора от Филона165 значительно ослабела, потому что литературное сходство не является доказательством сознательного использования одним автором творений другого. Но оно может указывать на один и тот же фон, а в случае Послания к Евреям на то, что образование автора находилось под влиянием филоновской философии166. И тем не менее даже с таким выводом нельзя полностью согласиться, потому что религиозная фразеология и идеи не могут считаться принадлежностью одного человека, и даже если язык и стиль автора Послания и указывают на некоторое сходство с творениями Филона, то их методы и взгляды совершенно разные. По сравнению с аллегоризацией Филона, которая характеризует весь его подход к толкованию Ветхого Завета, автор Послания не злоупотребляет этим методом, хотя и близко подходит к нему, как в случае с Мелхисидеком167. Длинный раздел о левитском культе связывают с предположением, что Христос выполняет все его предписания в Своем его исполнении, и в этом отношении писатель гораздо ближе придерживается древнего предания, чем Филон. Это приводит к еще одному различию. Филон рассматривает ветхозаветную историю не как собственно историю, а как фон для своих философских идей, тогда как для автора Послания история является историей в буквальном смысле, как показывает гл. 11. Вескость его аргументации была бы значительно слабее, если бы он разделял точку зрения Филона на историю. Э. Ф. Скотт168 находит еще одно различие в том, что Филон видит суть не в ритуальном, а духовном общении, тогда как автор Послания продолжает видеть выражение поклонения в жертве. Иными словами, его подход представляется более библейским. Его понимание Ветхого Завета основывается не на философских предпосылках, как у Филона, а исключительно на том, что Христос исполнил старый порядок. Если это и имеет какое-то сходство с филоновской теорией идей, то оно только поверхностное, потому что ранние христиане обычно считали христианское исполнение Ветхого Завета во всем "лучше" прежнего.

Что касается эллинизма Послания, то в нем нет ничего, чтобы не имело корней в раннехристианском предании. В то же время эллинистический фон автора позволил ему выразить в адекватной форме то, что фактически говорило предание169. Но хотя многие ученые170 продолжают усматривать в этом Послании александрийский подход к толкованию, уже появляется тенденция к отходу от данной позиции в сторону большего акцента на эсхатологические воззрения писателя, на чем мы и остановимся ниже.

Б. Древние предания

Параллельная, хотя и несколько более поздняя реакция против теории павлиниста, заключается в попытке найти корни происхождения Послания в древнем предании. Это движение имеет особое значение для установления современной актуальности Послания, так как оно предполагает, что автор являлся не просто древним писателем, не имевшим никакого отношения к главному течению в развитии христианства. Мы уже говорили о большом сходстве между Посланием к Евреям и речью Стефана171. Автор проявляет хорошее знакомство с фактами земной жизни Иисуса и знание синоптических Евангелий. Это еще не позволяет утверждать его зависимость от них, но важно, что в своей аргументации он дает три ссылки на синоптическое предание: это искушение Христа, очищение храма и разрыв завесы172. Однако о священстве мало говорится в самых ранних преданиях о первоначальной христианской проповеди, сохранившихся для нас в Деяниях, а так как оно занимает центральное место в аргументации автора, то надо полагать, что оно представляло собой естественное развитие древнего предания173.

Мы уже говорили об эсхатологическом подходе автора, который еврейское христианство унаследовало от иудаизма174. "Двухвековое" богословие несомненно отражено в учении Послания, согласно которому "грядущий век" уже наступил175. По мнению других ученых176, хотя размышления автора основаны на платоническом учении о двух мирах, он продолжает руководствоваться еврейской апокалиптической точкой зрения на историю.

В. Павлинизм

Несмотря на предполагаемое отсутствие павлинизма в толковании Послания, все же остается проблема его связи с учением Павла. Те, кто подчеркивает допавловское влияние, отрицают либо до минимума сводят влияние апостола на автора Послания177. Однако в нем есть много параллелей, которыми нельзя пренебрегать и которые говорят о гораздо большей связи между обоими писателями, чем это часто считается.

Г. Виндиш178 приводит несколько параллелей между Павлом и этим Посланием, из которых самым поразительными являются следующие:

1. Одинаковое учение о Христе, Его сияние славы и участие в творении (Евр 1.2, 3, 6; 1 Кор. 8.6; 2 Кор. 4.4; Кол. 1.15-17).

2. Его самоуничижение (Евр. 2.14-17;Рим. 8.3; Гал. 4.4; Фил. 2.7).

3. Его послушание (Евр. 5.8; Рим. 5.19; Фил. 2.8).

4. Его предание Себя в жертву за нас (Евр. 9.28; 1 Кор. 5.7; Ефес. 5.2).

5. Одинаковое отношение к Новому Завету (Евр. 8.6; 2 Кор. 3.9 и далее).

6. Одинаковое отношение к вере Авраама как к примеру для подражания (Евр. 11.11-12, 17-19; Рим. 4.17-20).

7. Одинаковое отношение к распределению в церкви духовных даров (Евр. 2.4; 1 Кор. 12.11).

8. Ссылка на те же ветхозаветные отрывки (например, Пс. 8 в Евр. 2.6-9 и 1 Кор 15.27; Втор. 32.35 в Евр 10.30 и Рим. 12.19; Авв. 2.4 в Евр. 10;38;Рим. 1.17 и Гал. 3.11).

9. Одинаковое употребление метафоры подвижничества христианской жизни (Евр. 12.1;1 Кор. 9.24).

Поэтому едва ли можно согласиться с мнением, что у автора Послания нет ничего общего с апостолом Павлом. По мнению Виндиша, либо ученик Павла, либо какой-то другой писатель, разделявший взгляды Павла, заимствовал одинаковые элементы из предания179.

Монтефьоре180, который также находит много параллелей между Посланием к Евреям и Павлом, выделяет 13 точек сопрокосновения между этим Посланием и Первым Посланием к Коринфянам, особенно 1 Кор. 1-4. Даже те, кто не согласен с теорией Монтефьоре об авторстве Аполлоса Послания к Евреям, должны признать поразительный характер этих параллелей. И для понимания этого Послания нельзя обойтись без учета его связи с Посланиями Павла181.

В то же время многие ученые указывают на сильное различие между двумя писателями. Так, если автор Послания к Евреям выступает против иудаизма, то делает он это совершенно иначе, чем Павел182, хотя и при помощи Ветхого Завета, а не иудаизма. Его подход к закону совершенно другой, потому что он нигде не борется против него методом Павла183, хотя надо признать, что Павел никогда не опровергал действенности закона. На вопрос в том, есть ли в Послании такие основные подходы, которые разделит автор Послания, и которые Павел категорически отверг бы, ответ будет однозначно отрицательным. Если со всем основанием можно согласиться с тем, что Павел выразил бы их иным образом, то это еще не значит, что он их не разделял. Мы считаем, что, проявляя независимость, писатель Послания в равной мере разделяет как идеи павлинизма, так и древнего предания.

Г. Богословие Иоанна

Сходству с иоанновскими Писаниями уделялось мало внимания, но обычно считалось, что Послание к Евреям занимает промежуточное положение между богословием Павла и богословием Иоанна184. Спик185 приводит между ними множество параллелей и приходит к выводу, что автор Послания использовал иоанновский катехизис, который впоследствии выкристаллизовался в Евангелие и Послания. Результат этих разных линий исследования показывает явное сходство Послания со всеми фазами развития раннего христианства. И может быть необходимо пересмотреть современные теории этого развития, потому что критика рассматривала развитие в свете последовательности, и тогда Послание должно быть помещено в определенную хронологическую схему. Более правильная оценка фактов потребует теории коллатерального (одновременного, параллельного, бок о бок) развития, в котором бы павлинизм, богословие Послания и катехизис Иоанна могли развиваться одновременно.

Д. Ветхий Завет

Мы уже неоднократно указывали на употребление автором Ветхого Завета, что является основной характеристикой его фона. Он цитирует Септуагинту и в большинстве случаев придерживается цитат из нее гораздо точнее, чем апостол Павел. Его цитаты из них вводятся формулой, которая говорит о большом почитании священного текста и о вере в его божественное происхождение. Он толкует его как буквально, так и символически186. Все Послание является классическим примером авторитетного ответа на вопрос, как христиане должны принимать ветхозаветное откровение. Акцент на культе был необходим, потому что по мнению автора именно культ служил самым большим препятствием для признания современного христианства, и доходчивое толкование исполнения Ветхого Завета во Христе было крайне важным для тех, кто должен был либо пересмотреть свой подход к благовестию (как евреи), либо принять незнакомое им Писание (как язычники). И даже только по этой причине включение Послания в христианский канон является полностью оправданным.

VII. ЛИТЕРАТУРНАЯ ФОРМА

Наличие заключения и отсутствие вводного приветствия и адресата Послания поднимает проблему литературной формы Послания. Его заключение и личные ссылки на читателей говорят о том, что это было письмо, тогда как его стиль, метод аргументации и различные несущественные указания (например, "Не достанет мне времени, чтобы повествовать" 11.32) предполагают скорее проповедь. Теории утерянного введения, будь то случайно или умышленно, совершенно неубедительны в свете отсутствия текстуальных свидетельств в пользу подобных теорий187. Так и попытки считать главу 13 или часть ее постскриптумом, добавленным к проповеди, также не имеют текстуального подтверждения. Тем не менее форма Послания вызывает ряд проблем.

А. Дейссман считает Послание первым примером христианской художественной литературы188, но едва ли с этим можно согласиться, учитывая определенную историческую ситуацию, к которой обращено Послание. Это также и не "просто литературное произведение"189. Историческая ситуация исключает и предположение, что это было циркулярное письмо190. Некоторые ученые, которые основываются на структуре Послания, видят в нем комбинацию двух или более частей191. Другие, основываясь на данных литературной структуры, обнаруживают в Послании к Евреям концентрическую симметрию192.

Однако его риторический характер почти несомненно указывает на то, что первоначально это Послание представляло собой устную проповедь, или по крайней мере она была подготовлена для чтения в какой-то общине193. Была ли это проповедь, составленная автором, но прочитанная в общине кем-то другим19'1, или она была сначала прочитана, а слушатели, и особенно начальники, попросили проповедника сохранить ее в такой форме?195 В первом случае эпистолярное заключение должно было быть добавлено с целью передать личные приветствия, от отсутствующего писателя общине, которую он собирается вскоре посетить, а в последнем случае проповедник должен был добавить приветствия в форме сопроводительного письма при передаче церкви письменной копии своей проповеди. Но эту проблему нелегко разрешить196. Несомненно, что при составлении письма писатель все время имел ввиду своих читателей, потому что он перемежает свои доктринальные аргументы непосредственно касающимися их нравственными наставлениями.

Сравнение этого Послания с Первым Посланием Иоанна показывает, что в обоих не указано ни имени автора, ни адреса Послания. Этот факт мог бы поддержать мнение, что Послание к Евреям не имело другого введения, кроме как того, которое в нем имеется. Однако по мнению других ученых, параллель эта не столь близкая, так как в 1 Ин. 1.4 ясно указывается, что автор намеревается написать читателям, тогда как в Послании к Евреям о том, что оно было написано, говорится только в 13.22197. Но если автор просит читателей "принять" его "слово увещания", потому что он "не мог и написал" им, то это несомненно должно предполагать, что все Послание было с самого начала написано как письмо.

Однако если считать, что первоначально это была проповедь, то сразу же встанет вопрос цели и длины эпистолярного заключения. Некоторые считают, что оно было добавлено позже, и из-за его павловского духа все Послание было включено в сборник Посланий Павла198. Другие полагают, что это добавление является литературным приемом автора, который написал его, чтобы создать впечатление авторства Павла для всего Послания. Первое исключается из-за общих идей, цели и стиля глав 1-12 и 13199. Второе еще менее вероятно, потому что едва ли автор, желая создать впечатление авторства Павла, не употребил бы вводную формулу в гл. 1 с указанием на автора200. Согласно еще одной гипотезе, три последних стиха были добавлены Павлом к письму, написанному одним из его сотрудников201. В поддержку этой гипотезы приводится фраза "брат наш Тимофей" и слово "благодать" в приветствии202. Но эти три стиха и отсутствие какого-либо намека на авторство Павла являются слишком шаткой основой для признания этой гипотезы.

Еще менее убедительным является предположение, что Евр. 13 входило в "строгое письмо" Павла к Коринфянам203. Между ними можно найти некоторое сходство, но трудно поверить, чтобы автор обратился к столь сложным процессам добавления подобного окончания к такому анонимному письму, как Послание к Евреям.

VIII. ЛИТЕРАТУРНОЕ СХОДСТВО

Поскольку литературному сходству уделяется так много внимания, мы рассмотрим некоторые параллели в этом Послании. Из всех Посланий Павла самым "близким" является Послание к Римлянам, но есть и менее сходные, такие как Первое и Второе Послания к Коринфянам, Послания к Колоссянам и к Филиппийцам204. Также обнаруживается много параллелей с 1 Пет.205. И в Писаниях Луки есть много параллелей, хотя они в основном касаются словаря206. Мы уже говорили о сходстве с Писаниями Иоанна, но в данном случае имеется в виду его катехизис, а не Евангелие.

В случае с Посланиями Павла, Первого Послания Петра и Писаний Луки предложены различные гипотезы авторства, основанные на предположении, что тесные литературные параллели указывают на личность автора. Однако ни одна из этих гипотез не получила широкого признания. Выдвигались также и теории литературной зависимости. Вполне возможно, что автор использовал некоторые или все из вышеупомянутых писаний, но и только. Однако крайне трудно установить направление литературной зависимости, что естественно привело к разным мнениям. Например, если Первое Послание Петра принадлежит перу Петра, то оно должно быть написано до Послания к Евреям207, но если оно не является апостольским и Послание к Евреям датировать более ранней датой, то Послание к Евреям должно быть написано до Первого Послания Петра. Если же оба написаны позже, то как определить: кто у кого заимствовал? По-видимому, пока не будет найден более объективный метод определения заимствования, лучше вообще не касаться вопроса литературной зависимости.

IX. СОВРЕМЕННАЯ АКТУАЛЬНОСТЬ ПОСЛАНИЯ

Отсутствие интереса к Посланию можно объяснить непонятностью аргументации для тех, кто не знаком хорошо с Ветхим Заветом. Ветхозаветная критика сказалась на Послании, потому что пока многое в Ветхом Завете остается под сомнением, актуальность его невозможно оценить. Однако оно дает нашему веку то же самое, что и первым его читателям, а именно, заверение в превосходстве Христа и исчерпывающее христианское толкование ветхозаветной истории и форм поклонения. И неудивительно, что язык этого Послания стал языком благочестия, выражения хвалы и молитвы, потому что оно удовлетворяет основные нужды человека: оно дает путь подхода к Богу и способ поклонения, который выше всех других и который выдержал испытание временем.

СОДЕРЖАНИЕ

I. ПРЕВОСХОДСТВО ХРИСТИАНСТВА (1.1-10.18)

Оно противопоставляется разным методам подхода и заканчивается представлением Христа как вечного Первосвященника.

A. Превосходство над ветхозаветным откровением (1.1-3)

С первых же слов признается божественный характер пророческих посланий, но существенное отличие христианства в том, что откровение дается через славный "образ ипостаси" Бога. Это первое утверждение задает тон всему Посланию, потому что Христос описывается как в Своем царственном достоинстве, так и в Своем исполненном священстве.

Б. Превосходство над ангелами (1.4-2.18)

Это противопоставление основывается на вере в то, что ангелы были посланниками ветхозаветного откровения, а Христос выше как самого откровения, так и его посланников. И писатель призывает читателей следовать этому великому откровению, возвещенному через Христа (2.1-4). В свете этого превосходства над ангелами необходимо было дать объяснение смирению Христа, и писатель объясняет, почему воплощение было не только нужно, но ему "надлежало быть" (2.10). Став человеком, подобно Своим братьям, Ему надлежало выполнить Свою первосвященническую работу (2.17). Его кажущееся смирение перед ангелами является поэтому только преходящим, и оно составляло существенную часть Его искупительной работы.

B. Превосходство над Моисеем (3.1-19)

Так же важно было установить связь между Христом и Моисеем, и писатель ясно показывает, что Моисей являлся только представителем дома Израилева как служитель, тогда как Христос как Сын занимает верховное положение. Читатели составляют этот дом, и таким образом подчеркивается власть над ними Христа (3.1-6).

Величие Моисея не помешало многим израильтянам потерять наследство, и писатель использует этот факт, для увещевания читателей держаться крепко веры. (3.7-19). Как и в предыдущих разделах, Ветхий Завет используется для убедительности аргументации, а слово "ныне" из Пс. 94 истолковывается как милость Божия в настоящем.

Г. Превосходство над Иисусом Навитом (4.1-13)

Упоминание "покоя" из Пс. 94 приводит писателя к мысли о параллели между покоем, предложенным израильтянам, и покоем, который предлагается христианам. Даже если некоторые потеряли свое наследство, то другие вошли в землю обетованную при Иисусе Навине (4.8), но наследство еще не означало "покоя". "Оный" покой еще оставался неизвестным, и писатель отождествляет его с покоем, который дан уверовавшим. Рассуждая об этой теме покоя, писатель напоминает, что "Бог почил" после сотворения и покой христианина предполагает тоже самое (4.1-10). Поэтому, чтобы не потерять этого наследства, надо быть твердым в вере. Серьезность этого предостережения подтверждается живым и действенным Словом Божиим (4.11-13).

Д. Превосходство священства Христа (4.14-7.28)

1. Здесь писатель шире рассматривает вопрос, поднятый уже им в 2.17 и далее, о том, что Христос есть Первосвященник выше всякого иного. Он исполняет два основных требования: сострадания и божественного назначения (4.14-5.10). Для подтверждения первого писатель указывает на страдания Христа в Гефсиманском саду, а для доказательства второго он ссылается на два ветхозаветных свидетельства, в одном из которых говорится о чине Мелхиседека, по которому Христос был "наречен от Бога Первосвященником" (5.10). Эта последняя тема столь значительна, что автор разовьет ее дальше, а на этой стадии он только умело ее касается (5.11-6.20).

2. Следующий раздел предваряют доктринальные аргументы, содержащие предостережения и ободрения. Писатель внезапно понимает трудность своего толкования этой темы (5.11) и, вспоминая неспособность читателей слушать, он пользуется случаем вызвать у них стремление быть более совершенными (5.14). Настало время для их совершенства, и нет смысла возвращаться к начаткам учения Христова (6.1-3). Далее мысль о совершенстве отступает на второй план и писатель переходит к теме отступничества, предупреждая к каким последствиям оно может привести (6.4-8). Он не думает, что его читатели уже отступили от верного учения, потому что он их хвалит за любовь и затем просит, чтобы они стремились к наследию обетовании (6.9-12). Мысль об обетованиях напоминает ему об Аврааме и непреложном Слове Божием, данном Аврааму как гарантии безопасности, подобно безопасному и крепкому якорю. А христиане имеют поручителя в лице своего Первосвященника по чину Мелхиседека (6.13-20).

3. Выражение "по чину Мелхиседека" требует объяснения, и писатель напоминает историю Бытия (Быт. 14), показывая определенные особенности священства Христа, которое было выше священства Аарона. Далее писатель говорит об именах Мелхиседека (мир и правда), как он появляется и исчезает из повествования (как пояснение вечного существования Христа) и о его явном превосходстве над Авраамом и следовательно левитским священством (7.1-10). Но такого рода аргумент должен показать конкретную связь с левитским священством, и первая трудность заключается в том, что Христос "принадлежал к иному колену, из которого никто не приступал к жертвеннику" (7.11-14). Однако закон не может считаться совершенным и качества верховного Первосвященника поэтому являются не генеологическими, а духовными (неперестающая жизнь; 7.16). Это делает возможным первосвященство Христа, которое выше благодаря своему божественному назначению, своему вечному пребыванию, безгрешности и совершенству его Обладателя. (7.15-28).

E. Превосходство священнодействия Христа (8.1-10.18)

Здесь речь пойдет о главной части аргументации. Первосвященник должен выполнять свои функции; какие же функции имеет Христос? Он несомненно не может быть служителем на земле и поэтому он есть "священнодействователь святилища и скинии" (8.1-6). Кроме того завет, по которому священнодействует Христос, является новым заветом, предвещанным Иеремией, который делает прежний завет ветхим (8.7-13). Это приводит писателя к описанию некоторых обрядов старого завета, чтобы показать сколь велика слава нового. Новый порядок жертвоприношения не требует постоянного повторения. Если Аарон-первосвященник входил в скинию один раз в год, то Христос не только вошел однажды и навсегда, но вошел в небесное, а не земное святилище. Не кровь животных, а Свою собственную кровь Он принес в жертву. Это показывает превосходство христианского искупления (9.1-14) и ведет к дальнейшему развитию аргументации, так как Христос становится посредником нового завета через Свою смерть (9.15).

Но смерть вечного Первосвященника представляется как парадоксальная и объясняется аналогией с законным завещанием, которое становится действительным только после смерти завещателя (9.16-22). Затем снова повторяется уникальность жертвы Христовой, чтобы подчеркнуть ее вневременность и действенность для уничтожения греха (9.23-28). Все аргументы в пользу искупления Христова противопоставляется теперь левитской системе (10.1-18). Полнота Его акта особо подчеркивается Его восшествием на небесный престол (10.12), и этой же самой концепцией начинаются все рассуждения в Послании (1.3).

II. НАСТАВЛЕНИЯ, ОСНОВАННЫЕ НА ПРЕДЫДУЩИХ РАССУЖДЕНИЯХ (10.19-13.17)

A. Необходимо прибегать к превосходнейшим способам поклонения (10.19-25)

Необходима только вера в этого Первосвященника, которая и определит наш подход не только к нам самим, но и к другим. Взаимная поддержка столь бесценна, что нельзя пренебрегать христианскими собраниями.

Б. Необходимо замечать опасность отступничества (10.26-31)

Опасность, угрожающая тем, кто понимает преимущества христианского пути, заключается в том, что они могут отойти от истины, которую они познали. Эта опасность заставляет автора снова предостеречь их, как он это уже сделал в гл.6

B. Однако воспоминания о прежних днях должны утвердить читателей (10.32-39)

Писатель вспоминает их прежнюю твердость и не хочет, чтобы они думали, что он сильно их порицает. И он подчеркивает, что они должны быть тверды в своей вере.

Г. Даются примеры стойкости, чтобы показать торжество веры (11.1-40)

Необходимость стойкости иллюстрируется примерами из прошлого, на которых показывается, что источником долготерпения и силы являлась вера. Особое внимание уделяется патриархам, но и вся история прошлого представляет собой убедительный пример этого долготерпения.

Д. Но самым великим примером является Иисус Христос (12.1-11)

Если сейчас читатели терпят страдания, то они должны вспомнить страдания Иисуса Христа на кресте и не забывать, что сыны Божьи должны терпеть наказание.

Е. Необходимо избегать нравственного падения (12.12-17)

Следуя правильному пути, необходимо быть решительными, и здесь даются определенные предписания, как избежать горечи осквернения и распутства. И в качестве примера приводится пример Исава.

Ж. Снова подчеркивается превосходство Нового Завета (12.18-29)

Перечисляются слава Нового Завета, его Великий Ходатай и его постоянство, и автор еще раз предостерегает своих читателей, чтобы они не отклонились от этого нового пути, помня о благоговейном страхе перед Богом.

3. Из всего этого необходимо сделать практические выводы (13.1 -17)

Здесь даются советы о социальной (1-3), личной (4-6) и религиозной жизни (7-9, 17), которые перемежаются с заключительным доктринальным разделом, объясняющим суть нового жертвенника христиан (10-16).

III. ЗАКЛЮЧЕНИЕ (13.18-25)

Автор просит молиться за него, и особенно чтобы он мог вскоре прийти к своим читателям, а затем следует благословение, переходящее в доксологию. Заканчивается Послание последним словом обращения к читателям, упоминанием Тимофея, приветствиями от некоторых италийских христиан и кратким благословением.

1 Краткий обзор внешних данных см. в работе автора данной книги: Hebrews, TNT, 1983, pp. 16-19; см. также: R. McL. Wilson, Hebrews, NCB, 1987, pp. 2-7.

2 См.: A. Nairne, The Epistle to the Hebrews, 1917, p. xxxix. Исследователь упомянул об этой идее, но отнес ее к области фантастики, в частности мнение о том, что на обоих авторов оказала влияние римская литургия. Он склонен был думать, что Климент читал это Послание. См. также: Р. Е. Hughes, Hebrews (1977), p. 19. Последний автор думает, что цитирование Климентом Первого Послания к Коринфянам с ясным указанием на Павла как на его автора и его молчание относительно источника цитат из Послания к Евреям указывает на то, что Климент не считал ал. Павла автором последнего Послания.

3 Предполагается, что Климент думал, что коринфяне знают о Послании к Евреям и относятся к нему как к авторитетному Писанию (ср.: К. Endemann, NkZ 21 (1910), p. 103).

4 Это само по себе не может быть решающим аргументом, поскольку Климент цитирует письма Павла без каких-либо указаний на авторство (кроме случая с 1 Кор.). Ср.: В. F. Westcott, On the Canon of the New Testament, 1875, p. 50.

5 Ван Унник (W. С. van Unnik, The Jung Codex (ed. F. L. Cross, 1955), pp. 115 ff.) находит его следы в Евангелии Истины. См. также дальнейшее исследование данной проблемы в работе: S. Giversen, StTh ХШ, fasc. P (1959), pp. 87-96, в которой автор обнаруживает некоторые параллели, но также и множество различий.

6 Р. Мак-Л. Вильсон (R. McL. Wilson, Hebrews, p. 6) отбрасывает мнение Оригена как неправдоподобное.

7 Ориген явно считает идею об авторстве Павла древней, так как он упоминает о предании, переданном "старцем" (Eusebius, HE, vi. 25,11-14).

8 Ср.: F. G. Kenyon, The Chester Beatty Biblical Papyri (1936), fasc. Ш, p. viii. Ср. также его же: The Story of the Bible (1936), p. 116.

9 Ср.: W. G. Kummel, INT, p. 393. Андерсон (С. P. Anderson, HTR 59 (1966), pp. 429-438) доказывает, что Послание к Евреям считалось павловским до составления сборника Посланий Павла. О положении Послания в каноне ср.: W. H. P. Hatch, HTR 29 (1936), pp. 133 ff.

10 De pudicitia, 20. Ср.: Westcott, op. cit., p. 367. Дж. В. Бартлет (J. V. Bartlet, Exp. VI, n (1902), p. 423) утверждает, что Тертуллиан преувеличивал значение Послания к Евреям за счет Пастыря Ермы (противоположная тенденция по его мнению прослеживается в Мурато-риевом каноне).

" Т. Дан (Т. Zahn, Introduction to the New Testament, англ. пер. 1909, P, pp. 295, 310) приводит некоторые свидетельства в пользу того, что Ипполит и Ириней знали и ссылались на Послание к Евреям, хотя и не считали его Посланием Павла.

12 НЕ, iii. 3.

13 Есть некоторые данные в пользу позиции ранней Западной церкви с ее отрицанием авторства Павла, которое утверждалось более последовательно, чем в Восточной церкви с ее колебаниями относительно проблемы авторства (ср.: К. Endemann, NkZ 21 (1910), pp. 102 ff.).

14 Ср.: A. Souter, The Text and Canon of the New Testament (1913), p. 190. Гиларий использует вводную формулу: Maxime cum Scriptum sit.

15 Ср.: ibid., pp. 198 ff.

16 Ср.: F. D. V. Narborough, The Epistle to the Hebrews (1930), p. 9.

17 Ср. мнение еп. Вордсворта: С. Wordsworth, St. Paul's Epistles (1872), p. 370. Ср. также мнение позднейшего сторонника авторства an. Павла: W. Leonard, The Authorship of the Epistle to the Hebrews (1939). Г. К. Тиссен (H. С. Thiessen, INT, 1956, p. 301) полагает, что отвержение авторства Павла носит слишком неопределенный характер. Современные римско-католические ученые не придерживаются мнения Леонарда и не поддерживают авторства Павла, однако они признают определенную связь этого Послания с Павлом. Автором считается ученик апостола. Грессер (Е. Grosser, "Der HebrSerbrief 1938-63", TR 30 (1964), pp. 128-236) в своем наиболее полном обзоре литературы ссылается на следующих авторов, которые придоживаются данного мнения: Викенхаузер (Wikenhauser), Бенуа (Benoit), Kycc (Kuss), Спик (Spicq), Камбье (Cambier), Шьерс (Schierse), Риго (Rigaux).

18 Кюммель утверждает, что в этом Послании представлен наилучший греческий язык по сравнению со всеми остальными Книгами Нового Завета: KUmmel, INT, p. 395.

19 Фаррар (F. W. Farrar, The Epistle to the Hebrews, 1888, p. xxxviii) метко выразился об авторе Послания: "Он обладает меньшей страстностью и большей сознательной литературной сдержанностью".

20 См. рассмотрение литературной формы Послания в разделе VI данной главы.

21 Э. Ф. Скотт (Е. F. Scott, The Literature of the New Testament, 1932, p. 198) заходит в своих рассуждениях слишком далеко и утверждает, что автор Послания как будто даже не знаком с учением ал. Павла.

22 Ср.: Kummel, INT, p. 395, где проводятся эти различия. В связи с первосвященством Христа необходимо отметить, что некоторые намеки подразумевают длительные размышления Павла над этой, также как и у ал. Петра и ал. Иоанна (ср. рассмотрение данной проблемы в работе: О. Мое, ThLZ 72,1947, cols. 335-338).

23 Ср. мнение Нарборо: F. D. V. Narborough, op. cit., p. 10, который полагает, что автор занимался обычным курсом евангелизации. Хьюгс (Р. Е. Hughes, Hebrews, pp. 77-78) рассматривает употребление множественного числа в словах "мы" и "нас" в Евр. 2.3 и сталкивается с трудностью: означает ли это, что автор принадлежал к тем же кругам христиан, к которым относились его читатели?

24 Моффат (J. Moffatt, ILNT, 1912, р. 437) предположил, что Тертуллиан отражал римское предание. Однако Гарнак (A. Hamack, Das Neue Testament urn das Jalir 200, 1889, pp. 79 ff.) считал, что нет никаких оснований полагать, что церкви, с которыми был связан Тертуллиан, приписывали Послание к Евреям Варнаве. Ср.: A. Naime, The Epistle of Priesthood, 1915, pp. 3-4, который был убежден в том, что данная идея являлась догадкой небольшой части простых христиан.

23 The Epistle to the Hebrews (1889), pp. xxviii-xxix. Количество приводимых в качестве примера stichoi (строк) не согласуется с Посланием Варнавы, а соответствует Посланию к Евреям.

26 Ср.: J. V. Bartlet, Ехр. VI, n (1902), р. 426.

27 Эндеман (К. Endemann, NkZ 21 (1910), pp. 121-122) указывает на дополнительное семикратное использование слов parakalein-paraklhoas /paracalein-paraclesis/.

28 Среди приверженцев авторства Варнавы можно упомянуть следующих авторов: Сэлмон (Salmon), Бартлет (Bartlet), Викгем (Wickham), Риггенбах (Riggenbach), Борнхеузер (Bomhauser) и Бедкок (Badcock); Викгем (Е. С. Wickham, The Epistle to the Hebrews, 1910, p. xiii) утверждает, что Послание соответствует характеру Варнавы - эллиниста по месту рождения и еврея по происхождению. Эндеман (К. Endemann, op. cit., pp. 102-126) настаивает на том, что только авторство Варнавы удовлетворяет всем требованиям и соответствует всем данным. Штратман (Н. Strathmann, Der Brief an die Hebraer, 1953, p. 71) также склоняется в пользу подобного мнения, однако признает его предположительный характер. Хьюгс (Р. Е. Hughes, op. cit., pp. 25-29) отдает предпочтение авторству Варнавы, а не Апполоса, но считает эту проблему неразрешимой.

29 Ср.: McNeile-Williams, INT (1953), р. 237. Мнение Ренана о том, что имя Варнавы заслонила более великая слава ап. Павла не представляется сколько-нибудь убедительным предположением, хотя Бартлету (J. V. Bartlet, op. cit., p. 427) эта идея нравится.

30 Тертуллиан (De Pudicitia, 20) говорит о Варнаве: "Qui ab apostolis didicit" (пер. с лат. -который от апостолов научился). Это утверждение согласуется с Евр. 2.3, однако с другой стороны оно может быть не более чем умозаключением Тертуллиана, выведенным из самого Послания.

31 Бартлет (J. V. Bartlet, op. cit., p. 420) трактует стих 2.3 просто как пример, в котором автор отождествляет себя со своими читателями и который не обязательно предполагает то, что он принял христианское учение из вторых рук. Фактически Бартлет придерживается мнения о том, что новозаветные данные представляют Варнаву влиятельным человеком в Иерусалиме, который относил себя к непосредственным слушателям Господа (pp. 411 ff.).

32Cp.:Kummel,INT,p.402.

33 Ср. сопоставления, проведенные в работе Б. Ф. Весткотта: В. F. Westcott, op. cit., pp. Ixxx-lxxxiv.

34 Вильсон (R. McL. Wilson, Hebrews (NCB, 1987), p. 7) считает этот аргумент решающим. Однако Хагаер (D. A. Hagner, Hebrews (GNC, 1976), p. xxi) допускает возможность авторства Варнавы, но вместе с тем предполагает, что мнение Тертуллиана представляло собой не более чем умозаключение.

35 Ср.: К. Lake, The Apostolic Fathers (1912), I, p. 337.

36 Моффат (J. Moffatt, ILNT, p. 435) приводит список авторов, кагорые придерживаются этой позиции. Компромиссное решение предложил Бедкок: F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews in their Historical Setting (1937), p. 198. Он усматривает в Послании голос Варнавы и руку Луки. Исследователь также полагает, что к нему приложил руку Филипп, тем самым принимаются во внимание особенности речи Стефана. Все они конечно были знакомы с Тимофеем.

37 Эти аргументы были ясно изложены в работе: A. R. Eager, Ехр. VI, c (1904), pp. 74-80, 110-123. Ср. также: Moflatt, op. cit, pp. 435-436. Ср. статью Джоунса: С. P. M. Jones, "The Epistle to the Hebrews and the Lucan Writings", in Studies in the Gospels (ed. D. E. Nineham, 1957), pp. 113-143.

38 Op. cit., p. 11. Менсон (W. Manson, The Epistle to the Hebrews, 1951, p. 36) упоминает вдобавок отличительный призыв "выйти", идею "живого Слова", случайное упоминание об Иисусе Навине и устремленные к небу глаза.

39 Ср.: Westcott, op. cit., p. Ixxvi.

40 ILNT, p. 437. Симкокс (W. H. Simcox, Ехр. УШ, iii, 1888) обращает внимание на вербальное и богословское сходство между Посланием к Евреям, Пастырскими Посланиями и Писаниями Луки, но он предполагает, что они были написаны тремя различными авторами.

41 Ср.: Eusebius, HE, iii. 38. Сторонником этого мнения был Эразм Роттердамский, а также различные современные исследователи (ср.: Moffatt, op. cit., p. 438) См.: К. and S. Lake, INT, 1938, p. 158. Авторы отзываются об этой теории положительно, однако они не причисляют себя к ее сторонникам.

42 Как, например, Иероним (ср.: Eusebius, HE, iii. 37).

43 Op. cit., p. Ixxvii.

44 Ср.: F. Godet, Exp. Ш, vii (1888), pp. 264-265. Это мнение предварительно отстаивали Минстер (Mynster, 1825) и Беме (Boehme, 1825) (упоминается в работе: Wohlenberg, NkZ 24 (1913), p. 760).

45 Г. Воленберг (G. Wohlenberg, NkZ 24 (1913), pp. 742-762) обстоятельно исследует эти сходства и доказывает, что общее авторство наилучшим образом объясняет взаимосвязь между Посланиями, чем использование Послания к Евреям автором Первого Послания Петра или теория общей окружающей среды (предложенная фон Соденом).

46 Т. Хьюит (Т. Hewitt, The Epistle to the Hebrews, TNT, 1960, pp. 26-32) склонен считать автором Силу, следуя мнению Сельвина (Selwyn) о тесной взаимосвязи между 1 Пет. и Евр., которая проистекает из общих источников, преданий и обстоятельств. Поскольку Сельвин называет Силу действительным автором Первого Послания Петра, отсюда предполагается, что он же написал и Послание к Евреям. Хьюит приводит четыре аргумента в пользу данного мнения.

1. Сила был известен в Риме (1 Пет. 5.13) и в Иерусалиме.

2. Тимофей и Сила хорошо знали друг друга.

3. Когда Сила находился в Иерусалимской церкви, он имел возможность обстоятельно ознакомиться с храмовым культом.

4. Писатель как Первого Послания Петра, так и Послания к Евреям основывался на Септуагинте.

Но сведения о Силе слишком скудны для того, чтобы утверждать что-то определенное.

47 Моффат (Mofiatt, ILNT, р. 438) не считает Лютера автором данной идеи.

48 Среди современных приверженцев этой точки зрения: Т. В. Менсон (Т. W. Manson), Кеттер (Ketter), Говард (Howard), Спик (Spicq) и Ло Бью (Lo Bue). В пользу этого мнения нерешительно склоняется Цан: Zalm, INT, P, r. 356. Авторство Аполлоса отстаивает также Монтефьоре: Н. Montefiore, The Epistle to the Hebrews (1956), pp. 9 ff. Эта позиция хорошо сочетается с его особым мнением о связи Послания с Коринфской церковью. Ср. также: J. Н. Davies, A Letter to the Hebrews (1967).

49 Рассмотрение риторических тенденций автора представлено в работе Моффата: Moffatt, The Epistle to the Hebrews (ICC, 1924), pp. Ivi ff. Ср. также: Narborough, op. cit., p. 15.

50 Это мнение сильно отстаивает Ф. В. Фаррар: F. W. Farrar, The Epistle to the Hebrews (1888), p. Iviii.

51 Фантастическую теорию выдвинул Плюмптр: E. H. Plumptre, Exp. I, i (1875), pp. 329-348, 409-435. Он предполагает, что Аполлос не только является автором Послания, но и до того, как он обратился посредством Акилы и Прискиллы, автором Книги Премудрости.

52 Ср. детальное исследование Вильямсона: R. Williamson, Philo and the Epistle to the Hebrews (1967). (pp. 576-579). Он утверждает, что писатель не был филонистом и никогда не чкгал произведений Филона. Ср. также: L. К. К. Dey, The Intermediary World and Patterns of Perfection in Philo and Hebrews (1975).

53 Т. В. Менсон избежал этой трудности утверждением о колосском месте назначения Послания (см. последний пункт раздела Ш данной главы).

54 Exp. V, ix (1909), pp. 407-422; Luke the Physician and Other Studies (1908), pp. 301-308.

55 ZNTW 1 (1900), pp. 16-41. К этой идее благосклонно отнесся Дж. Рендел Гаррис; см. приложение к его работе: J. Rendel Harris, Side Lights on New Testament Research (1908).

56 Гарнак не придавал этому слишком большого значения: Hamack, op. cit., pp. 40-41, h. 6.

57 Представляется, что множественное число в Евр. 5.11 обычно употреблялось в письмах.

58 Гарнак предположил, что время от времени к увещаниям одного автора присоединялся другой: Hamack, op. cit., p. 37.

59 Ср.: F. В. Clogg, МГ (1948), pp. 138-139.

60 Нарборо (F. D. V. Narborough, op. cit., p. 12) указывает на то, что авторитарный тон Послания в свете учения Нового Завета не согласуется с авторством женщины. Ср. также критику со стороны Ч. К. Торрея: С. С. Torrey, JBL 30 (1911), pp. 142 ff.

61 Op. cit., p. 36.

62 Ср.: R. McL. Wilson, Hebrews (NCB, 1987), pp. 8,214.

63 CM: R. Jewett, Letter to Pilgrims. A Commentary on the Epistle to the Hebrews (1981). Он считает автором Послания Епафраса и полагает, что оно было отправлено одновременно с Посланием к Колоссянам.

64 Форд (J. M. Ford, "The Mother of Jesus and the Authorship of the Epistle to the Hebrews", Bible Today 82 (1976), pp. 683-694) думает, что Послание к Евреям могли написать мать Иисуса Мария вместе с ал. Иоанном и евангелистом Лукой.

65 См.: G. W. Buchanan, To the Hebrews (1972). Автор полагает, что гл. 1-12 написаны членом иерусалимской монашеской общины до 70 г., а Евр. 13 составлена из отдельных записок для того, чтобы ввести все Послание проповедью.

66 Ф. Реннер (F. Renner, "An die Hebraer" - ein pseudepigraphischer Brief, 1970) считает Послание к Евреям псевдоэпигрфичным и относит его к первому послеапостольскому поколению христиан. См.: К. Т. Schafer, Theol Rev 67 (1971), pp. 39-41.

67 В представленных обсуждениях не упоминалось предложение Дюбарля (А. М. Dubarle, RB 48 (1939), pp. 506-529) о том, что автором Послания был Иуда. Исследователь обнаруживает сходства в словаре, синтаксисе, стилистике, мышлении и культуре между Посланиями Иуды и к Евреям. Однако подобные сходства могут объясняться общей средой еврейского христианства.

68 The Epistle to the Hebrews (1917), p. Ivii. Моффат (Moffatt, ILNT, p. 442), Михаэлис (Michaelis, Einleitung in das Neue Testament, 1961, p. 272), Михель (Michel, Der Brief an die Hebraer, 1960, p. 11), Мейнерц (Meinertz, Einleitung, 1950, pp. 144-145), Дибелиус (Dibelius, A Fresh Approach to the New Testament and Early Christian Literature, 1937, p. 197) и В. Нейл (W. Neil, The Epistle to the Hebrews, 1955, pp. 14 ff.) воздерживаются от того, чтобы назвать какое-нибудь определенное имя. Пик (A. S. Peake, Hebrews, n.d., p. 10) приходит к выводу о том, что писатель настолько хорошо был знаком с общиной, что вероятно был одним из ее руководителей, разлученным с ней на время. Идею Гудспида о том, что Послание к Евреям изначально было псевдонимным, а не анонимным (Е. J. Goodspeed, INT, 1939, p. 257), необходимо безусловно отбросить, так как невозможно себе представить ситуацию, при которой Послание, приписываемое Павлу, перестало считаться павловским, но продолжало рассматриваться как с некоторой степенью вероятности написанное ап. Павлом. В псевдоэпиграфии подобные примеры неизвестны.

Ф. Ф. Брюс (F. F. Bruce, Commentary on the Epistle to the Hebrews (1964), pp. xxxv ff. NTS 9 (1962), pp. 217-232) утверждает, что Послание написал христианин из эллинизированных иудеев. Он полагает, что автор принадлежал к такой же среде, как и Стефан, которая имела определенные связи с Кумраном. Относительно последнего мнения Брюса см.: NTS 9 (1962), pp. 217-232 (см. сноску 102 к данной главе).

69 Именно это название приводит Тертуллиан (De Paudicitia, 20) и скорее всего оно было традиционным до его времен. Пантен также, по-видимому, знал его под этим названием (см.: Zahn, ЮТ, П, р. 294). Цан полагал, что это очень краткое название было добавлено для удобства тогда, когда Послание к Евреям было связано с многими другими Посланиями (ibid., р. 295). Однако это могло произойти только с подлинной надписью и должно относиться к очень ранней дате. Тем не менее это всего лишь не более, чем интересная догадка. Другой автор (Н. Thyen, Der Stil der judisch-hellenistischen Homilie, 1955, p. 16) думает, что это название было приписано Посланию при включении его в сборник писем Павла.

70 Е. F. Scott, The Literature of the New Testament, p. 200.

71 F. D. V. Narborough, op. cit., p. 20.

71 Годе (F. Godet, Exp. Ш, vii (1888), p. 242) склонен считать название Послания надписью самого автора из-за того, как оно начинается.

73 Тщательный анализ и сопоставление всех данных см. в работе Весткотта: В. F. Westcott, The Epistle to the Hebrews, pp. xxvii ff. Ср.: G. Hoennicke, NkZ 29 (1918), p. 350. Автор предполагает, что отсутствие точного адресата может быть вызвано как обстоятельствами гонений, так и намеренным более поздним опущением.

74 Несмотря на мнение Моффата (Moffatt, ILNT, р. 432) о том, что ко времени закрепления этого названия обстоятельства его происхождения остались в прошлом. Чайлдс (В. S. Childs, The New Testament as Canon, p. 414) думает, что название обозначает не какую-то обособленную группу, а "историческую конструкцию", которая используется для включения всех в рамки старого завета, в прошлом и настоящем.

75 Необходимо отметить, что стих 13.24 призывает приветствовать не только собственных начальников, но также и всех христиан в общем; это предполагает сепаратистские тенденции в группе, к которой адресовалось Послание.

76 Так, см.: A. Hamack, op. cit., p. 21.

77 См.: A. Nairne, The Epistle of Priesthood, 1915, p. 10. Автор не склонен был видеть в читателях домашнюю церковь с общим членством, скорее он считал их учеными людьми, привыкшими собираться вместе отдельной группой.

78 Ср. разъяснение этих позиций в работе: Е. С. Wickham, op. cit., p. xvi.

79 Риггенбах (E. Riggenbach, Der Brief an die Hebraer, 1913, pp. xxiii-xxv) доказывает, что многие утверждения в Послании были бы понятны только еврею по происхождению (например, 9.15; 13.13). Обращение к телесным немощам Иисуса, Его страданиям и Его переход в иной мир могли послужить камнем преткновения только для иудеев. В. Берч (V. Burch, The Epistle to the Hebrews, 1936, pp. 1 ff.) развил аргументы в поддержку предназначения Послания для евреев, утверждая, что на автора оказали влияние лекционарии в синагогах и маккавейские истории, которые сказались на выборе автором тем и структуры Послания. Однако Эринг (J. Hering, L'Epitre aux Hebreux, 1954, p. 129) критикует Берча на том основании, что многие отрывки из иудейских литургий, к которым обращается Берч, не используются в Послании.

80 См. дальнейшее обсуждение данной проблемы в разделе Ш данной главы.

81 Ср.: Е. F. Scott, op. cit., p. 200.

82 Эндеман (К. Endemann, NkZ 21 (1910), p. 122) указывает на объяснение еврейских слов в Евр. 7.2 и подробности в 9.1-10 как на свидетельство в пользу того, что Послание не предполагало еврейских читателей.

83 Так, см.: J. Moffatt, ILNT, р. 432; Е. F. Scott, op. cit.; R. H. Strachan, The Historic Jesus in the New Testament (1931), p. 90; F. D. V. Narborough, op. cit., pp. 20 ff.; G. Vos, The Teaching of the Epistle to the Hebrews (1956), pp. 14 ff.

84 Ср.: Kummel, INT, p. 280.

85 Ср.: McNeile-Williams, INT, p. 231.

86 Ср.: KUmmel, INT, p. 400.

87 Ср.: М. Dods, The Epistle to the Hebrews (EOT, 1910), p. 232.

88 Ср.: G. Vos, op. cit., pp. 14-18.

89 Op. cit., p. 200.

90 После пересмотра данных о месте назначения Послания Викенхаузер (A. Wikenhauser, New Testament Introduction, 1958, r. 465) придерживается мнения о том, что учет всех данных свидетельствует против его еврейского адресата.

91 Ср.: Е. F. Scott, op. cit., pp. 200-201.

92 The Epistle to the Hebrews, p. xxxvi.

93 Дэвидсон (А. В. Davidson, The Epistle to the Hebrews, n.d., p. 9) настолько уверен в еврейском адресате Послания, что заявляет: "Всякий, читающий Послание в наше время озаглавил бы его так же вне зависимости от всех преданий относительно его происхождения и места назначения".

94 Было даже высказано предположение о том, что читатели Послания вовсе не являются христианами, а представляют собой евреев, еще не сделавших свой выбор в пользу христианства. Ср.: P. Slather Hunt, Primitive Gospel Sources (1951), p. 291, а также: F. C. Synge, Hebrews and the Scriptures (1959), pp. 44 IT. Последний автор считает, что предлог pros /pros/ обозначает "против", а не "к" евреям.

95 Геринг (Th. Haering, "Gedankengang und Grundgedanken des Hebraerbriefs", ZNTW 18 (1917-18), pp. 145-164) обращает внимание на тесную взаимосвязь между утверждениями относительно веры и увещаниями как части основной мысли Послания, сходной с образцами древних увещательных поучений. Некоторые предполагают, что Послание к Евреям предназначалось для катехизических целей, что согласовывалось бы с утверждением в 13.22 (ср.: G. Schille, "Die Basis des Hebraerbriefes", ZNTW 47 (1957), pp. 270-280).

Кеземан (E. Kasemann, The Wandering People of God, 1984, p. 25) предполагает, что "слово увещания" предназначалось для тех христиан, чьи надежды поколебались наподобие того, как заблуждаются израильтяне. Ср. сходную идею в работе Берча (V. Burch, op. cit., pp. 113 ff), но без гностического фона, привнесенного Кеземаном. Ср. также: G. Bomkamm, Studien zu Antike und Urchristentum, 1959, pp. 188-203, который трактует тему первосвященника как толкование церковного исповедания Христа как Сына Божия при крещении.

96 Ср.: A. Naime, The Epistle to the Hebrews, p. Ixxiv.

97 Ср.: С. Spicq, L'Epitre aux Hebreux (1952), pp. 221-222; M. Dods, The Epistle to the Hebrews (EOT, 1910), pp. 237 ff.

98 В особенности Дж. Моффат (J. Moflatt) и Э. Скотт (E. F. Scott).

99 Вильсон опровергает теорию, согласно которой читатели подвергались опасности возврата в иудаизм, и предполагает, что основная угроза состояла в отступничестве от христианства под давлением обстоятельств: R. McL. Wilson, Hebrews, p. 16. Эта опасность существует всегда. Шмитальс (W. Schmithals, Neues Testament und Gnosis (1984), pp. 138 ff.) предположил, что Послание адресовалось тем, кто был изгнан из синагоги после Иамнии.

100 Ср.: М. Dibelius, "Der himmlische Kultus nach dem Hebraerbrief, ThBl 21 (1942), pp. 1-11. В своей книге A Fresh Approach to the New Testament and Early Christian Literature (1936, p. 196) М. Дибелиус считает письмо письменной речью с традиционным для письма заключением. Он опровергает мысль о том, что Послание связано с каким-либо определенным случаем.

101 A. Nairne, op. cit., p. Ixxii.

102 Так, см.: К. Bornhauser, EmpfSnger und Verfasser des Hebra erbriefes (1932); M. E. Clarkson, ATR 29 (1947), pp. 89-95; C. Sandegren, EQ 27 (Oct. 1955), pp. 221-224. Спик (С. Spicq, op. cit., pp. 226-231) положительно отзывается о данной теории и связывает общину с Иерусалимом. Зандегрен предполагает, что первоначально Послание адресовалось "к Священникам" вместо "к Евреям", так как эти два слова, написанные по-гречески унциальным шрифтом, похожи друг на друга.

Различные исследования Послания к Евреям в связи с Кумраном выявили между ними определенную близость. Ср.: J. Danielou, Qurnran und der Ursprung des Christentums (1958), pp. 148 ft".; C. Spicq, "L'Epitre aux Hebreux, Appolos, Jean-Baptiste, les Hellenistes et Qumran", in Rev Qum I (1958-9), pp. 365 if.; H. Braun, TR 30 (1964), pp. 1-38; Y. Yadin, "The Dead Sea Scrolls and the Epistle to the Hebrews", in Scripta Hierosolymitana 4 (1958), pp. 36-53. Одно из наиболее полных исследований этой проблемы представлено в работе: H. Kosmala, Hebraer-Essener-Christen (1959), где автор развивает теорию о том, что евреи в Послании были членами кумранской общины, которые несмотря на их мессианскую ориентацию не видели в Христе исполнения своих мессианских чаяний. F. F. Брюс в статье, цитируемой в прим. 68 к данной главе, тщательно исследует точки соприкосновения между следующими темами: ангелы, библейская экзегеза, пророк-священник-царь, очищение, дом Божий, жертва, земное отражение небесных реалий, святые и мученики. Он приходит к выводу о том, что автор Послания был не ессеем, а эллинистом.

Некоторые ученые сопоставляют учение о Мелхиседеке в Послании к Евреям с кумран-ским. Ср.: М. de Jonge and A. S. van der Woude, NTS 12 (1966), pp. 301-326, которые полагают, что концепция Послания к Евреям (ангел ниже по положению Сына Божьего) резко отличается от кумранского учения (мессианский первосвященник). Дж. Фицмайер (J. A. Fitzmyer, JBL 86 (1967), pp. 25-41) однако полагает, что особый акцент на теме первосвященника в Кумране вызван появлением ее в Послании к Евреям. Ср. также: J. Cannignac, "Le document de Qumran sur Melchizedeq", Rev Qum 7 (1970), pp. 348-378; F. C. Fensham, "Hebrews and Qumran", Neotestamentica 5 (1971), pp. 9-21; I. W. Batdorf, "Hebrews and Qumran: Old Methods and New Directions", in Festschrift in Honour of F. W. Gingrich (ed. E. H. Bartli and R. E. Cocrofl, 1972), pp. 16-35.

103 Ср.: F. F. Bruce, Biblical Exegesis in the Qumran Texts (1960), pp. 7 ff.

104 Ср.: J. Т. Milk, Ten Years of Discovery in the Wilderness of Judea (1959), pp. 99 ff.

105 Ibid., p. 101.

106 The Epistle to the Hebrews (1951). Его теория была взята на вооружение Неилом: W. Neil, The Epistle to the Hebrews (TC, 1955).

107 Подробности представлены выше в данной главе, в разделе где освещаются теории об авторстве Луки.

108 Например, см.: J. P. Alexander, A Priest for Ever, 1937, p. 17. где автор считает an. Павла ближе к Стефану, чем к автору Послания к Евреям.

109 Эту теорию нельзя полностью сбрасывать со счетов. Р. Вильсон (R. McL. Wilson, Hebrews, p. 13) благосклонно отзывается о ней, хотя сам придерживается несколько иных взглядов. Чайлдс (В. S. Childs, The New Testament as Canon (1984), p. 412) видит заслугу данной теории в том, что она вывела Послание к Евреям из изоляции и показала его взаимосвязь с Книгой Деяний. Ф. Ф. Брюс (F. F. Bruce, Hebrews, p. xxiv) высказал симпатии по отношению к позиции Менсона.

110 См. приверженцев этого мнения: J. Moffatt, ILNT, pp. 444 ff.; The Epistle to the Hebrews (ICC), pp. xxiv ff.; R. H. Strachan, op. cit., pp. 74 ff.

111 Ср.: op. cit., p. 200, где высказывается мнение в пользу того, что автор Послания неправильно понимал иудаизм.

112 Op. cit., р. 445.

113 Ср. критику со стороны Менсона: W. Manson, op. cit., p. 22.

114 Ср.: E. F. Scott, The Epistle to the Hebrews (1922), p. 41. Позднее Кестер (H. Kuster, History and Literature of Early Christianity (англ. пер. 1982), ii. 274) усматривал гностические элементы в Послании к Евреям. Э. Кеземан (Е. Kasemann, The Wandering People of God) также толковал Послание в категориях гностических мифов.

115 Вильсон (R. McL. Wilson, Hebrews, p. 26) задает уместный вопрос: могут ли предполагаемые гностические элементы считаться гностическими в то время, когда было написано Послание?

116 Ср. критику в работе: Н. М. Schenke and К. M. Fischer, Einleitung in die Schriften des Neuen Testaments (1978-9), ii, p. 267.

117 Ср.: R. McL. Wilson, op. cit., p. 26.

118 Перди в своей статье (А. С. Purdy, "The Purpose of the Epistle to the Hebrews in the Light of Recent Studies in Judaism", Amicitiae Corolla (ed. H. G. Wood, 1953), pp. 253-264) частично соприкасается с точкой зрения Моффата, отвергая идею об отступничестве в иудаизм. Но он в равной степени отрицает и мнение о том, что в Послании имеется ввиду умозрительный иудаизм, и полагает, что проблемы, лежащие в основе Послания, были в порядке вещей для иудаизма I века.

119 F. D. V. Narborough, op. cit., pp. 20-27.

120 Т. W. Manson, "The Problem of the Epistle to the Hebrews", BJRL 32 (1949), pp. 1-17.

121 Мак-Нейл и Вильяме критикуют воззрения Менсона на том основании, что Климент Римский признавал Послание авторитетным, и вместе с тем оно считалось непавловским: McNeile-Williams, ШТ, р. 238. Они усматривают трудность в следующем: как могла попасть в руки Клименту копия Послания со столь неопределенным статусом спустя всего 20-30 лет после ее написания?

122 Викгрен (A. Wikgren, "Patterns of Perfection in the Epistle to the Hebrews", NTS 6 (1960), pp. 159-167) предполагает, что автор представляет своеобразную философию истории посредством символической модели совершенства. Ср. также: J. W. Thompson, The Beginnings of Christian Philosophy: The Epistle to the Hebrews (1982); L. К. К. Dey, "The Intermediary World and Patterns of Perfection in Philo and Hebrews (1975).

123 Делицш (F. Delitzsch, Commentary on the Epistle to the Hebrews, 1968, p. 20) утверждает, что название должно указывать на Палестину, так как только на Палестине проводилась разница между эллинистами и евреями. Эрхарт (A. Erhardt, The Framework of the New Testament Stories (1964), p. 109) предполагает, что Послание к Евреям представляло собой утешительное письмо от римских христиан палестинским христианам.

124 В. F. Westcott, The Epistle to the Hebrews, p. xl.

125 Бартон (G. A. Barton, JBL 57 (1938), pp. 199-200) доказывает, что всякий раз, когда автор Послания упоминает моменты храмового ритуала, он использует настоящее время. По мнению исследователя это делается намеренно для того, чтобы указать на последовательность храмового ритуала и ритуала в скинии.

126 Ср.: G. Salmon, INT (1982), pp. 427 ff.

127 Мнение Эдмундсона (G. Edmundson, The Church in Rome in the First Century, 1913, pp. 80-82) о том, что Варнава некоторое время находился в Риме, не имеет серьезных оснований. Данные приводятся из произведений, приписываемых Клименту, которые по мнению Эдмундсона могли сохранить подлинное предание.

128 Ср.: Moflatt, ILNT, р. 446. Если имеется ввиду Иерусалимская церковь в целом, то становится непонятным утверждение в Евр. 2.38; если же подразумевается малая группа, то нельзя исключать возможность того, что кто-то из них мог слышать Господа лично. Ср.: А. Naime, The Epistle of Priesthood, 1915, p. 20.

129 Пик (Peake, Hebrews, p. 232) обесценивает этот аргумент утверждением о том, что бедность не исключает доброты по отношению к единоверцам-христианам, и необходимо признать, что вышеупомянутые ссылки далеко необязательно предполагают идею материальной щедрости. Вместе с тем время стих Евр. 13.5 едва ли согласуется с картиной страдающих от нищеты людей.

130 Ср.: G. W. Buchanan, Hebrews, pp. 255-256. Автор не видит альтернативы Иерусалиму как месту назначения Послания.

131В этом случае слово "Италийские" подразумевало бы все италийские церкви, что представляется невероятным. Михаэлис (Michaelis, op. cit., p. 270) указывает на сходную ссылку на Асийские церкви в 1 Кор. 16.19. Бедкок (F. J. Badcock, The Pauline Epistles and the Epistle to the Hebrews in their Historical Setting, 1937, p. 192) предложил третью альтернативу: италийцы по дороге домой из Иерусалима послали приветствие группе эллинистов в Иерусалимской церкви из Кесарии.

132 Мак-Нейл и Вильяме предпочитают первое значение (McNeile-Williams, INT, p. 233), между тем как Нарборо (Narborough, op. cit., p. 27) склоняется в пользу второго мнения. Ф. Ло Бью (F. Lo Bue, JBL 75 (1956), pp. 52-57) полагает, что слово "Италийские" относится к Акиле и Прискилле. Михель (Michel, op. cit., p. 368) признает эту двусмысленность, однако считает, что эта фраза указывает на италийскую колонию вне Аппенинского полуострова. Хагнер (D. A. Hagner, Hebrews (1983), p. xvii) думает, что идея соотечественников-италийцев, находящихся вдали от родины, представляется более естественным толкованием этого выражения.

133 Гарнак (A. Haraack, ZNTW 1 (1900), р. 21) сопоставляет Евр. 13.7 с 1 Клим. 5. Последний текст приводит Петра и Павла в качестве примера, и Гарнак думал, что эти апостолы были теми "наставниками", на которых ссылается Послание к Евреям.

134 Так, см.: Feine-Behm, op. cit., p. 228. Гарнак (A. Harnack, op. cit., p. 20) ссылается в этой связи на Дионисия Коринфийского.

135 Ср.: Davidson, op. cit., p. 16.

136 Робинсон (Robinson, Redating, p. 214) положительно оценивает мнение Эдмундсона о том, что Евр. 6.6 отражает широко известную легенду Quo Vadis ("Куда идешь?") о попытке Петра покинуть город Рим. Однако Робинсон не разделяет точку зрения Эдмундсона о том, что ап. Павел был все еще жив ко времени написания Послания. Вместе с тем необходимо отметить, что Спик (С. Spicq, Rev Qum 1 (1958-9) pp. 365 ff.) считает, что римское место назначения Послания становится все менее правдоподобным.

137 Нестле (Е. Nestle, ET 10 (1899), р. 422) указывал, что название "к Евреям" не могло быть неожиданностью для римлян, поскольку надпись на тамошней синагоге выглядела просто: Ebraiwn /Hebraion/.

138 Op. cit., p. xxxiv. Автор придерживается этой точки зрения, главным образом потому, что Аполлос, которого он считает автором Послания, и Тимофей были тесно связаны с Ефесом. Ср.: W. F. Howard, "The Epistle to the Hebrews", Interpretation 5 (1951), pp. 84 if.

139 RB 48 (1939), pp. 506-529.

140 ZNTW 11 (1910), pp. 105-110. Ср. также более расплывчатое мнение Дэвидсона: А. В. Davidson, "Some community of the Dispersion in the East", op. cit., p. 18.

141 The Epistle to the Hebrews (1883), pp. xvii-xviii. Его главный аргумент базируется на названии Послания, которое по его мысли подразумевает всех говорящих по-еврейски христиан, однако скорее оно носит более ограниченный характер.

'42 Op. cit., pp. 137 ff.

143 F. Lo Bue, op. cit., pp. 52-57. Еще раньше это было предложено Аппелем: Н. Appel, Der Hebraerbrief ein Schreiben des Appolos an Judenchristen de Korinthischen Gemeinde (1918), цит. no: Feine-Behm, op. cit., p. 227. Монтефьоре (H. Montefiore, op. cil.) развивает теорию о коринфском месте назначения Послания. Эту гипотезу поддерживает Форд: J. М. Ford, CBQ 28 (1966), pp. 402-416.

144 Ср.: Riggenbach, op. cit., pp. xlv-xlvi; A. Snell, New and Living Way: An Explanation of the Epistle to the Hebrews (1959), p. 18.

145 Zur Theorie der biblischen Weissagung imd zur Charakteristik des HebrSerbriefes (1889), p. 55, цит. по: О. Michel, op. cit., p. 12.

146 Ср.: E. T. Merrill, Essays in Early Christian History, 1924, pp. 217 ff. Автор отрицает авторство еп. Климента для этого Послания и датирует его 140 г. Однако данная датировка не получила сколько-нибудь значительной поддержки.

147 Викгем (Wickham, op. cit., p. xviii) проводит разницу между использованием Климентом настоящего времени и автором Послания к Евреям, так как у Климента оно не связано с его аргументом и не проясняет проблемы: прекратился ли храмовый ритуал? Однако настоящее время содержится также в трудах Иосифа Флавия, Иустина и в Талмуде; ср.: Farrar, op. cit, p. xxxv. Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating, p. 202) утверждает, что отрывок 10.2-3 представлялся бы бессмысленным, если жертвоприношения фактически прекратились бы. Некоторые авторы утверждают, что жертвоприношения продолжались и после падения Иерусалима (например: К. Clark, NTS 6 (1959-60), pp. 269-280), но можно с достаточной степенью уверенности утверждать, что это мнение неверно. Робинсон приводит заключение Шюрера (SchUrer) о том, что жертвоприношения закончились с разрушением Иерусалима: Robinson, HJP 1, pp. 522 f.

148 Ср.: Т. W. Manson, BJRL 32 (1949), pp. 1-17. Автор, который настаивает на более ранней дате написания Послания к Евреям, чем письма в Колоссы, полагает, что использование аргумента первосвященства Мелхиседека, а не более веского аргумента разрушения храма предполагает, что храм еще был цел.

149 Ср.: G. A. Barton, JBL 57 (1938), pp. 205-207. Другой автор (A. Nairne, The Epistle of Priesthood, p. 22) предположил, что столкновение евреев с Римом вызвало необходимость призвать читателей к лояльности, так как они недопонимали сущность христианства.

150 Op. cit., p. xix.

151 Интересно отметить, что гонения, упомянутые в Евр. 10, носили мягкий характер. Моффат предположил, что они не выходили за рамки насилий со стороны черни: Moffatt, ILNT, р. 453.

152 Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating, pp. 208 ff.) приводит большую часть этих данных в пользу датировки Послания временем до 70 г.

153 Ср.: G. Edmundson, The Church in Rome, pp. 203 f., 215-221, который датирует книгу Пастырь Ерма 90 г. Робинсон согласен с аргументами Эдмундсона, хотя он предпочитает более раннюю датировку (85 г.).

154 Монтефьоре (Н. Montefiore, Hebrews, p. 28) предложил значительно более раннюю датировку (52-54 гг.), основыаясь на своей точке зрения в пользу коринфского места назначения Послания. Он полагает, что оно относится к тому же периоду, что и Первое Послание к Коринфянам, и вышло в свет накануне 1 Кор. Ср. также: J. M. Ford, CBQ 28 (1966), pp. 402-416.

155 Данные см. в книге: F. F. Bruce, Hebrews, pp. xlii f.

156 Робинсон (Robinson, Redating, p. 201) приводит длинный список исследователей, которые придерживаются датировки временем до 70 г. Он выражает недовольство по поводу того, что большинство введений в Новый Завет утверждают позднюю дату написания Послания, несмотря на тот факт, что множество комментаторов в последнее время все больше склоняются в пользу ранней датировки. Робинсон упоминает Кюммеля (Kilnunel), Фуллера (Fuller), Клиджна (Klijn) и Перрина (Perrin).

157 Ср.: Е. F. Scott, The Literature of the New Testament, p. 199; Feine-Behm, op. cit., p. 231; KUmmel, INT, p. 403. Фейне и Бем отвергают мнение Энслина (М. S. Enslin), который произвольно датирует Послание 110 г. Мак-Нейл и Вильяме (McNeile-Williams, ЮТ, р. 235) сводят датировку Послания к 80 -85 гг., а Михаэлис (Michaelis, op. cit., p. 273) - ко времени вскоре после 80 г. Джонсон (L. Т. Johnson, The Writings of the New Testament (1986), p. 417) выдвигает мнение о том, что Послание можно датировать любым временем между смертью Христа и 95 годом. Риддл (D. W. Riddle, JBL 43 (1924), pp. 329-348) на основе сравнения Послания к Евреям и Первого Послания Климента пришел к выводу о том, что Климент мог получить Первое Послание только незадолго до написания, следовательно оба Послания относятся к одному и тому же периоду. Однако его предположение не имеет достаточных оснований. Ср. также мнение Гудспида (Goodspeed, INT, pp. 258- 259) о том, что 1 Клим, было написано в ответ на Евр. 5.12, причем Послание к Евреям было закончено после создания сборника Посланий Павла; ср. также его же статью в JBL 30 (1911), pp. 157-160. Виндиш (Н. Windisch, Der Hebraerbrief, 1931, p. 126) утверждает, что по крайней мере 10 лет должны разделять эти Послания, если это утверждение верно, то скорее всего - 30 лет. В. Марксен (W. Marxsen, INT, 1968, pp. 221 f.) напротив считает, что Послание к Евреям не может быть написано задолго до 1 Клим.

158 Г. фон Соден (Н. von Soden, JPTh 10 (1884), p. 493) доказывает, что должен был пройти сколько-нибудь значительный период времени после иудейско-языческих трений, отраженных у ап. Павла.

159 Ср.: A. S. Peake, op. cit., p. 9. Адольф Гарнак (A. Harnack, ZNTW 1 (1900), p. 29) согласен с тем, что "второе поколение христиан" следует понимать генеологически, а не хронологически.

160 La Theologie de 1'Epitre aux Hebreux (1894), pp. 249-250.

161 Вплоть до Филона тема Мелхиседека не вызывала большого интереса среди евреев, ср. исследование: G. Wittke, Melchisedech, der Priesterkdnig von Salem, 1927, Beihefte ZNTW. Г. Тиссен (G. Thiessen, Untersuchungen zum Hebraerbrief, 1969) думает, что гностицизм оказал влияние как на идею "остатка", так и на идею Мелхиседека (ср.: Т. Holtz, ThLZ 96 (1971), pp. 345-347). Против акцента на филонизме свидетельствует преобладание темы Мелхиседека в кумранской общине, как показывает рукопись 11 Q Melchizedek. См. прим. 102.

162 Ср. обстоятельное исследование связей с филонизмом в работе: С. Spicq, L'Epitre aux Hebreux, pp. 39-91. О взаимоотношении между Посланием к Евреям и Филоном см.: S. G. Sowers, The Hermeneutics of Philo and Hebrews (1965). Исследователь полагает, что оба автора принадлежали к одной и той же александрийской школе. Ср. также: R. Williamson, A Critical Re-examination of the Relationship between Philo and the Epistle to the Hebrews (1967); idem, SJT 16 (1963), pp. 415-424. Вильямсон не считает, что автор Послания к Евреям находился под сильным влиянием платонизма.

163 Ср.: Kummel, INT, p. 396.

164 См.: J. Hering, op. cit., p. 10. Он утверждает, что мысли автора Послания ближе к платоновской, чем к библейской среде, хотя исследователь и признает различия в воззрениях. Ср. также: L. D. Hurst, "How "Platonic" are Heb. viii. 5 and ix. 23 f.?", JTS 34 (1983), pp. 156-168. Автор статьи считает толкование слова vpodei-nma /hypodeigma/ ("образ" небесного) как "копии" вводит в заблуждение. Он думает, что слово обозначает скорее образ грядущего (апокалиптический), чем образ чего-либо существующего земного (как у Платона).

165 Ср.: W. Manson, op. cit., p. 184.

166 Спик соглашается с мнением Менего (Menegoz) о том, что автор Послания был филонистом, обращенным в христианство: С. Spicq, op. cit., p. 198.

167 Берч (V. Burch, op. cit., 1936, p. 84) решительно опровергает всякую зависимость темы Мелхиседека в Послании от Филона. Ср. мнение Вильямсона: R. Williamson, op. cit., который также отрицает заимствование со стороны автора Послания. Дальнейшее исследование взаимосвязи между Посланием к Евреям и Филоном см.: L. К. К. Dey, The Intermediary World and Patterns of Perfection in Philo and Hebrews (1975).

168 The Epistle to the Hebrews, p. 56.

169 Ср. сходное мнение в работе Баррета: С. К. Barrett, in The Background of the New Testament and its Eschatology (ed. W. D. Davies and D. Daube, 1956), pp. 363-393.

170 Например, см.: R. H. Strachan, op. cit., p. 78; F. D. V. Narborough, op. cit., pp. 20 ff. Э. Кезсман (Е. Kesemaiui, op. cit., pp. 56-116) уделяет слишком большое внимание гностическому фону Послания, однако немногие ученые выделяют этот аспект греческого окружения его автора (ср. обзор Кеземана комментариев Михеля: Kasemann, ThLZ 75 (1950), cols. 427-430).

171 См. подпункт 3 пункта Б раздела I данной главы.

172 Ср.: С. Spicq, op. cit., pp. 99-109. Грессер (E. Grasser, ZNTW 56 (1965), pp. 63-91) выдвигает мнение о том, что в Послании к Евреям история Иисуса передается только как часть керигмы. Он считает, что исторический Иисус представлен в Послании интереснее, чем в Писаниях Павла или Иоанна. Этот же автор в работе Der Glaube im Hebraerbrief (1965) называет фон Послания "гностической" дохристианской философией. Критику этой позиции см. в работах: О. Michel, ThLZ 91 (1966), cols. 35 Г.; С. F. D. Moule, .TTS, n. s. 17 (1966), pp. 147-150; A. Vanhoy, Biblica 47 (1966), pp. 139-141. Более доброжелательную оценку см.: D. В. Branson, JBL 84 (1965), pp. 458 f.

173 Ср.: L. O. Bristol, "Primitive Christian Preaching and the Epistle to the Hebrews", JBL 68 (1949), pp. 89-97. См. также: V. Taylor, The Atonement in the New Testament Teaching (1945), pp. Ill ff.; R. V. G. Tasker, The Gospel in the Epistle to the Hebrews (1950).

174 W. Manson, op. cit., pp. 184 f.

175 Ср.: С. К. Barrett, op. cit., p. 391.

176 R. H. Strachan, op. cit., p. 79.

177 Ср. в противовес идее филонизма: Menegoz, op. cit., p. 184, а также: E. F. Scott, op. cit., pp. 49 ff. Последний исследователь недоумевает по поводу того, что автор Послания, хотя имел контакты с окружением ап. Павла (например, Тимофеем), не проявляет особого интереса к трудам апостола. По мнению Скотта этот факт свидетельствует в пользу того, что влияние Павла в свое время не было настолько широким, как это часто предполагается.

178 Op. cit, pp. 128-129.

179 Любопытно отметить, что Виндиш, хотя и уделяет большое внимание влиянию филонизма, тем не менее считает, что автор Послания ближе к ап. Павлу, чем к какому-либо другому писателю Нового Завета (ср. оценку подхода Виндиша в работе: A. Naime, The Epistle to the Hebrews, p. Ixiii).

180 Hebrews, pp. 22-28.

181 Чайлдс (В. S. Childs, The New Testament as Canon, p. 417) полагает, что ссылка на Тимофея может послужить связующим звеном, но она не указывает на какие-либо параллели в мысли. См. более позитивную позицию в работе: L. Т. Johson, The Writings of the New Testament, pp. 415-416.

182 Ср.: R. H. Strachan, op. eit., p. 87; E. F. Scott, op. cit., pp. 93 ff.

183 Ср.: J. P. Alexander, op. cit., p. 58.

184 Ср.: R. H. Strachan, op. cit., p. 103.

185 Op. cit., pp. 109-138. Ср.: С. J. A. Hickling, "John and Hebrews: The Background of Hebrews 2:10-18", NTS 29 (1983), pp. 112-116, который усматривает много параллелей с апостолом Иоанном в языке и мышлении в этом отрывке и предполагает, что оба автора пользовались общим преданием.

186 Ср. работы Рендолла (R. Rendall, EQ 27 (1955), pp. 214-220) и И. ван дер Плуга (J. van der Ploeg, RB 54 (1947), pp. 187-228) о методе использования ветхозаветных цитат автором Послания. Сайндж (F. С. Synge, op. cit., pp. 53-54) подвергает сомнению тот факт, что контекст Ветхого Завета имел какое-либо значение для автора Послания, однако это мнение представляется преувеличением. Говард (G. Howard, Nov. Test. 10 (1968), pp. 208-216) утверждает, что автор Послания пользуется не только текстом Септуагинты. Кое-что указывает частичную взаимосвязь с еврейским языком. Ср. исследование ветхозаветных цитат: F. Schruger, Der Verfasser des Hebraerbrief als Schriftausleger (1968). Ср. также: S. Kistemaker, The Psalm Citations in the Epistle to the Hebrews (1961); K. J. Thomas, "The Old Testament Citations in Hebrews", NTS 11 (1964-65), pp. 303-325.

187 Ср. подробности в работе: Moffatt, ILNT, pp. 428-429. Ср. также: J. C. McCullough, "The Old Testament Quotations in Hebrews", NTS 26 (1980), pp. 363-379. Исследователь думает, что автор Послания допустил некоторые изменения в ветхозаветном тексте для того, чтобы он подходил к его контексту, хотя он и считал Ветхий Завет Божественным откровением. Другой автор (G. W. Buchanan, To the Hebrews, 1972) трактует Послание как гомилетический мидраш, основанный на Пс. 111.

188 The New Testament in the Light of Modem Research (1929), p. 51.

189 Цитата из: W. Manson, op. cit., p. 5. О. Роллер (О. Roller, Das Formular der paulinischen Briefe, 1933, pp. 213 ff.) показал, что в течение I века преобладала такая форма писем, которою нельзя отнести к общей категории греческих писем, хотя бы и написанных по-гречески. В этих письмах использовались формулировки, которые были скорее восточными, чем греческими. Возможно, автор Послания не намерен был следовать обычной греческой литературной практике, на что указывает опущение обычного введения.

190 Как утверждает М. Дибелиус: М. Dibelius, ThBl (1942), pp. 1 -11.

191 Библиографию подобных теорий см. в работе: Е. Crasser, "Der Hebraerbrief 1938-1963", TR 30 (1964), pp. 160 ff.

192 A. Vanhoye, La Structure litteraire de FEpitre aux Hebreux (1976). Ср. также: J. Swetnam, "Form and Content in Hebrews 7-13", Biblica 55 (1974), pp. 333-348, который предлагает несколько отличную структуру и сравнивает с предлагаемой Вануа. См. статью Вануа в том же номере: Vanhoye, Biblica 55 (1974), pp. 349-380. Он рассматривает работы Светнама и Турена: J. Thuren, Das Lobopfer der Hebraer. Studien zum Aufbau und Auliegen von Hebraerbrief 13 (1973). Последний автор считает, что Евр. 13 показывает мнение автора о том, что христианство является "осуществленным иудаизмом". Другие работы Вануа на эту тему см.: Vanhoye, NTS 23 (1977), pp. 121-139; ibid., Biblica 59 (1978), pp. 198-230. В первой работе он утверждает, что Евр. 13.1-6 является центром заключительного раздела (12.14 - 13.21). В последнем эссе Вануа предполагает, что Послание к Евреям отражаег дальнейшее развитие той среды, которая представлена в Послании к Ефесянам. Светнам также предлагает интересное исследование на этот счет: J. Swetnam, Jesus and Isaac, 1981.

193 Множество авторов развивают эту точку зрения. Ср.: P. Wendland, Die urchristlichen Literaturformen (LHB, 1912), pp. 306-309; E. Burggaller, ZNTW 9 (1908), pp. 110-113; R. Perdelwitz, ZNTW 11 (1910), pp. 59-78; H. Windisch, op. cit., p. 122; Mouatt, ILNT, p. 428; E. F. Scott (см. следующее прим.); G. Salmon (см. прим. 195 к данной главе). Брюс (А. В. Bruce, The Epistle to the Hebrews, 1899, p. 10) утверждал, что это Послание слишком длинное и труднодоступное для проповеди, однако он полагал, что его часть (например, гл. 11) могла бы быть проповедью. Каррингтон (P. Carrington, The Primitive Christian Calender (1952), pp. 43-44) выдвинул интересное предположение о том, что Послание могло быть мегиллой (megillah -"свиток") на День Искупления.

194 E. F. Scott, The Literature of the New Testament, p. 199.

195 G. Salmon, INT, p. 429. По его мнению Послание представляло собой проповедь Варнавы в Иерусалиме. Ср. также еще одну точку зрения в пользу проповеди: R. McL. Wilson, Hebrews (NCB, 1987), pp. 16-17.

196 Ср.: A. Nairne, The Epistle to the Hebrews, p. Ixxiii. Автор отверг теории проповеди и склонялся в пользу взгляда на Послание как на тонкую игру слов: "К Евреям" - "К тем, кто евреи на самом деле". Спик (С. Spicq, op. cit., p. 21) усматривает в Послании апологетический трактат. Однако ср. статью Наука: W. Nauck, "Zum Aufbau des Hebraerbriefes", in Judentum Urchristentum Kirche (Festschrift fur Joachim Jeremias, ed. W. Eltester, 1960), pp. 199-206.

Проведено много исследований, которые концентрируют внимание на составе этого Послания, некоторые находят в нем две или более части (библиографию см. в работе: E. Grasser, op. cit., ad loc.). А. Вануа (A. Vanhoye, La Structure litteraire de 1'Epitre aux Hebreux. St Ev 2 (1964), pp. 493-501) обнаруживает в Послании то, что он называет концентрической симметрией и которую представляет в следующем виде: эсхатология, экклезиология, жертвоприношение, экклезиология, эсхатология. Ср. также его статью в St En 2 (1964), pp. 493-501.

197 Ср.: Moffatt, ILNT, p. 429.

198 Фейне и Бем (Feine-Behm, op. cit., p. 224) цитируют Овербека (Overbeck, Zur Geschichte des Kanons, 1880) в пользу этого мнения. Комментарий Евр. 13.22-25 ср. в работе: J. D. Legg, EQ 40 (1968), pp. 220-223. Он полагает, что этот отрывок был написан Павлом, а остальная часть Послания - Тимофеем.

199 Ср.: P. Wendland, loc. cit. В. Вреде (W. Wrede, Das literatische Ratsel des Hebraerbriefes, 1906, pp. 1-5) приводит удачный обзор подобных теорий. Он упоминает воззрения Бергера (Berger), Де-Ветте (de Wette), Овербека (Overbeck), Вайцзекера (Weizsacker) и Пердельвица (Perdelwitz), которые трактуют отрывок 13.22-25 (или 18-25) как дополнение к проповеди. Сам Вреде думал, что автор Послания изменил свое первоначальное намерение написать проповедь. Он стал превращать проповедь в Послание в 13 гл. и окончательно решил придать Посланию павловский характер в стихах 22-25. В этом отрывке прослеживается влияние Флм. 22 и Фил. 2.19-24 (ср.: ibid., pp. 39-43). Ч. К. Торрей (С. С. Torrey, JBL 30 (1911), pp. 137-156) придерживается сходной теории, но считает, что этот отрывок включает также 13.1-7, 16-19.

200 Этой позиции твердо придерживается Спик: С. Spicq, "L'authenticite du chapitre xiii de I'Epitre aux Hebreux" in Coniectanea Neotestamentica XI in honorem Antonii Fridrichsen (1947), pp. 226-236. Спик обнаруживает в 13 гл. четыре основные темы Послания: исключение исповедания закона Моисеева, что обязывает христиан покончить с левитским культом; аналогия между нашим Господом и жертвоприношением левитов; земная жизнь как странствия; твердость в вере, подкрепленная послушанием церковным начальникам. Первые три темы можно признать, а для четвертой нет никаких оснований в какой-либо части Послания. Спик добавляет также много других параллелей, касающихся стиля и артикуляции. Сравнительный лингвистический анализ гл. 1-12 и гл. 13 см. в работе: С. R. Williams, JBL 30 (1911), pp. 129-136. Исследователь считает, что один и тот же автор написал обе части Послания. Ср. также: Н. Strathmann, Der Brief an die Hebraer (1953), p. 68. Важность Евр. 13 для понимания всего Послания показал Ф. В. Филсон (F. V. Filson, "Yesterday": A Study of Hebrews in the Light of ch. 13, 1967), который видит в Послании увещание, направленное в особенности к тем, кто был привязан к своему иудейскому наследию.

201 Ср. подобное мнение в работе Бедкока: F. J. Badcock, op. cit., pp. 199-200. Так как исследователь в любом случае утверждает коллективное авторство (Варнава и Лука), для него не составляет труда признать вставленный постскриптум Павла.

202 Симкокс проводит сравнение между Евр. 13.20-21 и 2 Тим. 4.5-8 и приходит к выводу: оба отрывка принадлежат Павлу: G. A. Simcox, ET 10 (1899), pp. 430 ff.

203 Ср.: E. D. Jones, ET 46 (1935), pp. 565-567.

204 Подробности см.: F. D. V. Narborough, op. cit., p. 16. Гудспид (E. J. Goodspeed, INT, p. 256) и Барнет (A. E. Barnett, Paul becomes a Literary Influence, 1941, pp. 69-88) утверждают, что Послание к Евреям отражает все Послания Павла, кроме 2 Фес. и Флм. См. также пункт В раздела VI данной главы.

205 Ср.: Moftatt, ILNT, р. 440; Narborough, op. cit., p. 12. Ср. также мнение Менсона о параллелях с речью Стефана, представленное в пункте Б раздела Ш данной главы.

206 Ср.: Moflatt, op. cit., p. 436.

207 F. Дж. Бедкок (F. J. Badcock, op. cit., pp. 191-192) настаивал на противоположном мнении и утверждал приоритет Послания к Евреям. Он полагал, что Петр мог легко познакомиться с Посланием через Марка или Силу.

ГЛАВА 20. ПОСЛАНИЕ ИАКОВА

Это одно из соборных, или общих Посланий, называемых так потому, что в них нет указаний на определенный адрес. В таких случаях значительно труднее восстановить историческую ситуацию, к которой они принадлежат, что само по себе открывает путь для множества предположений. Однако серьезная критика позволяет обнаружить некоторые указания на обстоятельства их происхождения, внося ясность в понимание этих Книг. За исключением Первого Послания Петра и Первого Послания Иоанна, соборные Послания сыграли лишь незначительную роль в формировании мировоззрения христианской Церкви и значительно уступают другим, более важным Книгам в Новом Завете, особенно Посланиям Павла. Если таким является к ним отношение в современной Церкви, то не удивительно, что так было и в древней Церкви. И об этом нельзя забывать при обсуждении внешних свидетельств.

Послание Иакова не получило должной оценки из-за неправильного его понимания, и самым ярким примером может служить часто цитируемое определение Мартина Лютера, который считал его апокрифическим. Критика XIX в. еще больше умалила его значение и привела к общей тенденции считать его произведением, отражающим более примитивное христианское мировоззрение по сравнению с "твердой пищей" богословия Павла. Однако если это сравнение помогает показать многообразие религиозного опыта ранних христиан, то Послание Иакова может быть правильно понято только в контексте новозаветных Писаний. Оно имеет совершенно иное значение, чем письма Павла, и все же Церковь включила его в канон, потому что оно отражает переходный период, без знания которого наша оценка раннехристианской истории была бы беднее и наше понимание этического аспекта христианства неполным.

I. АВТОРСТВО

А. Внешние свидетельства

Самым ранним христианским писателем, упомянувшим это Послание как творение Иакова, был Ориген, который также признавал его Священным Писанием. Считается, что в одной из своих ссылок на него Ориген подверг некоторому сомнению авторство Иакова1, но так как в подавляющем большинстве случаев он без всяких колебаний цитирует его как Священное Писание2, маловероятно, чтобы он сомневался в авторстве Иакова. В Мураториевом каноне Послание Иакова не упоминается (как и Послание к Евреям и Первое Послание Петра), но это может быть связано с плохим состоянием текста этого канона, и потому не может считаться доводом для исключения Послания из канона Римской церкви3. Однако важно то, что оно также отсутствует в Африканском каноне.

Интерес представляет свидетельство Евсевия, потому что, хотя он и относит Послание Иакова к спорным книгам (антилегоменам), он цитирует его как подлинное4. Он пишет, что, хотя и говорится, что Послание написано Иаковом, братом Господа, некоторые считают его "подделкой"5. Это несомненно говорит о том, что не все христиане, из знакомых Евсевию, считали его аутентичным. Вполне возможно, что, цитируя его как Послание Иакова, Евсевий просто следовал принятой практике6, потому что он говорит: "Но тем не менее мы знаем, что оно использовалось наряду с другими в большинстве Церквей". В то время сомнения в подлинности Послания могли быть связаны с неуверенностью относительно личности Иакова7. Иероним также сомневается в подлинности Послания, и в одном месте он говорит, что оно было написано каким-то другим писателем от имени Иакова, брата Господа8, и тем не менее он цитирует его как подлинное Св. Писание. Другим доводом против аутентичности Послания является его отсутствие в раннем Сирийском каноне9.

Из всего вышеизложенного можно сделать два вывода. Либо сомнения в подлинности Послания являются свидетельством неапостольского авторства, и в таком случае другие свидетельства этого спорного вопроса надо рассматривать как говорящие против аутентичности Послания либо не только внутренние свидетельства, но и намеки на предполагаемые ссылки на него до 200 г. можно считать более убедительными. Так, Дж. Б. Мейор10 находит цитаты или ссылки на Послание у Климента Римского, Псевдо-Климента (во Втором Послании Климента), в Дидахе, Послании Варнавы, Завете Двенадцати Патриархов, у Игнатия, Поликарпа, в Пастыре Ермы и у некоторых других отцов Церкви II в. Даже если согласиться с Мейором, то этот список потребует корректировки, так как немногие ученые относят теперь Завет Двенадцати Патриархов к христианской эре. Но теория Мейора не получила широкого признания". В то же время нельзя по крайней мере отрицать все эти свидетельства, особенно что касается Климента и Ермы12. Однако те, кто датирует Послание Иакова II в., должны найти какое-то другое объяснение сходству между этими свидетельствами и Посланием Иакова. Одни ученые ссылаются на теорию общей среды, в которой писали Иаков и другие писатели13, тогда как другие отрицают их зависимость и считают, что Иаков знал Послания Климента и Пастыря Ермым.

Но основным является вопрос подхода к данным в пользу II века. И прежде чем подробно остановиться на косвенных параллелях, Мейор делает следующее замечание относительно прямого свидетельства в пользу аутентичности Послания (т.е. в более или менее формальных списках) и разных подходов к нему на Востоке и Западе: "Это различие легко объяснить тем, что Послание было очевидно написано в Иерусалиме и адресовано евреям в восточной диаспоре; оно не претендовало на апостольское авторство или обращение к языческим Церквам и противоречит учению великого апостола язычников"15. Можно привести мнение еще двух защитников аутентичности Послания. Так, Р. Дж. Нолинг16 считает, что обстоятельства написания Послания предполагают евреев-христиан, и это частично объясняет его малоизвест-ность на ранней стадии, и то, что оно не претендовало на апостольское авторство. Р. В. Таскер'7 объясняет меньший интерес к соборным Посланиям по сравнению с Посланиями к определенной церкви тем, что последние были бесспорно апостольскими. В целом неудивительно, что это краткое Послание редко цитировалось в самый ранний период, потому что оно не было столь поучительным, как более динамичные Послания Павла. Такого рода письмо могло легко оставаться незамеченным, что хорошо показывает отношение к нему современной Церкви, и это невнимание к Посланию Иакова на ранней стадии привело к последующим сомнениям, особенно в то время, когда поддельные послания распространялись под апостольскими именами.

Б. Традиционный взгляд на авторство

После краткого обзора внешнего удостоверения Послания можно непредвзято рассмотреть внутренние свидетельства в пользу традиционного взгляда на авторство.

1. Удостоверение самого автора

Писатель представляет себя совершенно просто: "Иаков, раб Бога и Господа Иисуса Христа", но именно эта простота вызывает сомнение, потому что Иаков - это общее имя, а сопутствующее определение недостаточно ясно, чтобы удостоверить его личность. Любой человек по имени Иаков, который проводил христианскую работу, соответствовал бы такому определению, за исключением только явного авторитета, который предполагает писатель. Более того, само Послание не устраняет этого сомнения. Тем не менее, если считать обращение достоверным, то в Новом Завете есть только два человека по имени Иаков, которые могли бы быть авторами Послания, и один из них почти не вызывает сомнения18. Иаков, сын Заведеев из апостолов, имел много единомышленников в церковной истории, но он сразу же исключается как автор Послания, потому что был убит при Ироде в 44 г., а Послание несомненно было написано позже. Однако теперь почти все единодушно считают, что приветствие в начале Послания предполагает Иакова, брата Господа, который стал епископом Иерусалимской церкви. И простота определения как раз и подтверждает это, так как несомненно, что здесь предполагается хорошо известный Иаков, а согласно библейскому сообщению, брат Господа был единственным Иаковом, который сыграл значительную роль в истории раннего христианства.

Если личность Иакова почти не подвергается сомнению, то вопрос его авторства Послания вызывает много споров. Так, согласно одним теориям, имя Иакова это только псевдоним, приписанный письму для придания ему авторитета, тогда как согласно другим - приветствие в начале Послания является более поздней вставкой и поэтому отсутствовало в первоначальном Послании. Эти разнообразные теории19 мы рассмотрим ниже, здесь же мы можем не без основания допустить, что писатель хотел показать, что он являлся действительно Иаковом, братом Господа Иисуса20. Правильность данного предположения требует подробного рассмотрения других свидетельств в его поддержку.

2. Еврейский фон автора

Едва ли кто станет отрицать, что автор многое заимствует из Ветхого Завета. Если прямых цитат из него только пять (ср. 1.11; 2.8, 11, 23; 4.6), три из которых из Пятикнижья, одна из пророка Исайи и одна из Притч, то косвенных цитат очень много (ср. напр., 1.10; 2.21, 23, 25; 3.9; 4.6; 5.2, 11, 17, 18)21. Когда писателю нужны примеры для молитвы и терпения, он обращается к ветхозаветным фигурам. Его подход к этическим проблемам и его обличения и предупреждения имеют поразительные параллели в ветхозаветных пророческих Книгах. Он предстает своего рода христианским пророком.

Можно привести еще много не столь явных примеров его еврейского образа мысли, таких как следы еврейских идиом в греческих формах языка; хорошо известная любовь евреев к неполным рифмам, выражения, которые напоминают полноту еврейской речи; еврейский пророческий стиль22. Ссылки на эти указания еврейского фона автора отнюдь не должны повлиять на дальнейшее рассмотрение вопроса оригинального языка Послания (о котором мы будем говорить ниже). Они только показывают, что автор хорошо владел еврейскими методами мышления и выражения.

Определение адресатов на языке еврейской диаспоры еще раз подтверждает мнение, что автор был евреем, каково бы ни было значение терминологии Иакова, о чем мы будем говорить ниже в разделе, касающемся назначения Послания. Некоторые другие термины, такие как "Господь Саваоф" (5.4), более естественны для еврея, чем для грека. Кроме того, автор употребляет еврейские формулы, когда пишет о клятвах, подчеркивает еврейский закон (2.9, 11; 4.11-12) и упоминает основное утверждение еврейского символа веры, т.е., что Бог един (2.19).

Все вышеизложенное явно указывает, что автор был евреем, и не дает основания не считать его Иаковом, братом Господа.

3. Сходство между Посланием Иакова и Деяниями

Бесспорным является тот факт, что между этим Посланием и речью и письмом в Деяниях, приписываемым Иакову, существуют определенные параллели. На них надо остановиться подробно, так как они очень важны. Так, слово Cairein /Chairein/ ("радоваться") употребляется как в Иак. 1.1, так и в письме в Деян. 15.23, и еще раз только в Деян. 23.26. "Доброе имя, которым вы называетесь" напоминает нам Деян. 15.17. Призыв к "братьям" (adelfoi /adelfoi/) послушать имеется как в Иак. 2.5, так и в Деян. 15.13. Можно привести параллели в случае отдельных слов: episketttesqe /episkeptesthe/ - "призирать" (Иак. 1.27; Деян. 15.14) epistrefein /epistrefein/ - "обращаться" (Иак. 5.19-20; Деян. 15.19) threin /terein/ (или diathrenn /diaterein/) eavton /heauton/ - "хранить (или соблюдать) себя" (Иак. 1.27; Деян. 15.29) agaphtos /agapetos/ - "возлюбленные" (Иак. 1.16,19; Деян. 15.25) Эти параллели очень важны, потому что все они встречаются в коротком отрывке, приписываемом в Деяниях Иакову, и их нельзя объяснить случайностью23.

Однако эти данные еще нельзя считать убедительными, так как все ученые отрицают возможность вербальной точности речей в Деяниях, и если то, что сохранилось в Деян. 15, выражено словами автора (т.е. Луки), то этот аргумент теряет силу. О речах в Деяниях мы уже говорили и отметили, что Лука мог дословно и не придерживаться Иакова, но даже и в этом случае примечательным остается тот факт, что он сохранил эти параллели. Конечно, можно сказать и то, что автор Деяний воспроизвел какие-то выражения из Послания Иакова, и тогда надо предположить, что он старался составить свои речи и письма в стиле известных моделей, но таких параллелей слишком уж мало, чтобы считать это предположение правильным24. И не более убедительным является предположение, что автор Послания (если датировать Послание более поздним временем) включил в свое псевдонимичное Послание выражения из письма Иакова в Деяниях, потому что это противоречило бы принятому псевдоэпиграфическому методу. И может быть, самым верным будет считать это свидетельство Деяний, если не решающим, то все же поддерживающим традиционную точку зрения на авторство.

4. Сходство с учением Иисуса

И здесь параллели носят такой характер, что наиболее близкие из них заслуживают особого внимания, так как в этом Послании параллелей с учением нашего Господа в Евангелиях больше, чем в любой другой Книге Нового Завета. Так, можно привести следующие отрывки, имеющие параллели с Нагорной проповедью:

1.2. Радость принятия искушений (ср. Мф. 5.10-12).

1.4. Призыв к достижению совершенства (ср. Мф. 5.48).

1.5. Молитва о добрых даяниях (ср. Мф. 7.7 и далее).

1.20. Против гнева (ср. Мф. 5.22).

1.22. О слушателях и исполнителях Слова (ср. Мф. 7.24 и далее).

2.10. Необходимость соблюдать весь закон (ср. Мф. 5.19).

2.13. Блаженство милосердия (ср. Мф. 5.7).

3.18. Блаженство миротворцев (ср. Мф. 5.9).

4.4. Дружба с миром есть вражда против Бога (ср. Мф. 6.24).

4.10. Блаженство кротких (ср. Мф. 5.5).

4.11-12. Против осуждения других (Мф. 7.1-5).

5.2 и далее. Моль и ржа истребляют сокровища (ср. Мф. 6.19).

5.10. Пример пророков (ср. Мф. 5.12).

5.12. Против клятв (ср. Мф. 5.33-37).

Общие идеи в этих случаях достаточно очевидны, но значительно то, что Иаков нигде не приводит слова Господа. Поэтому нет никаких доказательств зависимости от Евангелия от Матфея25. Эти параллели скорее предполагают то, что Иаков воспроизводит по памяти устное учение, которое раньше слышал26.

Кроме этих параллелей есть еще и другие из разных частей учения нашего Господа, такие как:

1.6. Исповедание веры без сомнения (ср. Мф. 21.21).

2.8. Любовь к ближнему есть великая заповедь (ср. Мф. 22.39).

3.1. О желании называться учителями (ср. Мф. 23.8-12).

3.2-3. Об опасности необдуманной речи (ср. Мф. 12.36-37).

5.9. Божественный Судья у дверей (ср. Мф. 24.33).

Заметьте, что все эти параллели взяты из Евангелия от Матфея, и этот факт надо учитывать при обсуждении связи между этими двумя Книгами, но некоторые из этих параллелей можно найти и у Марка, а также и некоторые другие у Луки27. Все это вместе должно говорить в пользу предположения, что автор хорошо знал учение Иисуса28. И надо также отметить, что они приводятся не механически, а с полным пониманием той точки зрения, исходя из которой, наш Господь возвестил Свое учение29. Это значит, что они являются больше, чем только лингвистическими параллелями, которые сами по себе не могут быть решающими.

5. Соответствия с новозаветными сообщениями об Иакове

Впервые мы узнаем об Иакове, брате Господа, как неповерившем заявлениям Иисуса (ср. Мк. 3.21; Ин. 7.5). Но это не было враждебным неверием. По-видимому, он глубоко почитал Иисуса, но не мог согласиться с Его методами и еще не понимал важности Его миссии*0. И именно Воскресение заставило его изменить свое отношение, так как мы видим, что не только братья Господа упоминаются среди Его учеников (Деян. 1.14), но особо подчеркивается явление воскресшего Иисуса именно Иакову (2 Кор. 15.7), который видимо и рассказал об этом Павлу, когда они встретились (Гал. 1.19). Знаменательно, что говоря об Иакове, Павел считал, что он был среди апостолов; он даже называет его среди трех столпов Иерусалимской церкви.

Когда Иаков председательствовал на Иерусалимском соборе, он несомненно имел верховную власть в этой поместной церкви и был даже выше Павла. Но в то же время ему не приписывается никакая особая должность и, по-видимому, будет анахронизмом называть его Иерусалимским епископом. Тем не менее авторитет, с которым он обращается к Церкви (Деян. 15.13 и далее), полностью отвечает авторитетному тону автора Послания в его приветствии31. То же самое можно сказать и о последнем посещении Павлом Иерусалима, когда только Иаков упоминается среди пресвитеров этой Церкви (Деян. 21.18). И более того, Павел подчиняется просьбе (или требованию?) Иакова соблюдать еврейский закон.

Эти случаи говорят о важной характеристике Иакова, которая нашла отражение в христианском предании32. Он оставался верным закону и ревностно относился к выполнению ритуальных постановлений. Его кругозор был соответственно ограничен.

Он еще не мог принять полную свободу благовестил. Он жил в переходный период33. И поэтому неудивительно, что он обращается к своим читателям так, как обычно обращались к христианам из евреев.

6. Условия внутри общины

Проблема обстоятельств, в которых находились читатели, будет рассмотрена ниже, но здесь необходимо остановиться на одном аспекте. Община эта относится к периоду до падения Иерусалима. Притеснителями были богатые землевладельцы, которые после падения Иерусалима фактически перестали существовать в Иудее, куда, как обычно считается, адресовалось Послание. Бесспорным социальным злом было то, что богатые вымогали у бедных все, что могли, и за их счет предавались роскоши. Такое положение дел, как мы хорошо знаем, существовало в период перед падением Иерусалима. И Иак. 5.1-6 как раз указывает на этот период34, что подтверждает гипотезу об авторстве Иакова, брата Господа.

Такого рода аргументы естественно должны быть в основном негативными, но они могут показать и то, что никакие социальные условия не предполагаются в Послании, которые относились бы к периоду после жизни Иакова, и поэтому они могут быть косвенным доводом в пользу традиционного авторства. Но не все согласны с таким толкованием этих обстоятельств, о чем мы будем говорить ниже. Однако это отнюдь не исключает возможности ранней датировки Послания. Помимо социальных обстоятельств, внутренние распри среди христиан могут указывать на раннюю стадию в истории общины35.

Два других соображения говорят в пользу раннееврейского происхождения Послания. Довольно резкая ссылка на "вражды и распри" (4.1) была совершенно уместна для условий междоусобной борьбы в период непосредственно перед падением Иерусалима. И опять же, исключительно еврейский фон письма подтверждается отсутствием намеков на господ и рабов, какого бы то ни было обличения идолопоклонства36.

В. Аргументы против традиционного взгляда

Несмотря на предание, имеющее глубокие корни, и много внутренних свидетельств в пользу авторства Иакова, брата Господа, существует много мнений, отвергающих этот традиционный взгляд.

1. Слишком хороший греческий язык для галилейского земледельца Обычно хороший и культурный греческий язык Послания приводится как решающий довод против традиционного взгляда. Так, М. Дибелиус категорически утверждает: "Часто культурный стиль и большой словарный запас греческого языка, как и вся манера выражения мысли, никак не соответствуют человеку, родным языком которого был арамейским"37. Признавая, что Послание было написано на хорошем греческом языке, который по мнению компетентных авторитетов является лучшим в Новом Завете38, некоторые ученые, как например Истерли39, находит в нем признаки еврейского фона языка, а Роупс40 считает его греческим разговорным языком с библейским оттенком. Рендолл41 заходит в своих рассуждениях дальше и утверждает, что, судя по манере письма, "автор не был писателем, который легко и часто пользовался пером".

Но несмотря на эти стилистичные погрешности греческого языка, парадоксальным остается тот факт, что одно из самых еврейских писем в Новом Завете было написано автором, прекрасно владевшим греческим, и в какой-то мере можно согласиться с мнением, что галилеянин не мог так легко выражать на нем свои мысли, потому что его родным языком был арамейский42. Однако такого рода аргумент является априорным, потому что нельзя ни доказать, ни отрицать того, что галилеянин Иаков не мог написать это Послание. Считается, что для Иакова не было необходимости изучать греческий, потому что все, что он делал, было связано с евреями-христианами43. Но такой довод не учитывает хорошо известный двуязычный характер Галилеи44. В этой области было много греческих городов, и поэтому любой галилеянин мог овладеть греческим языком45. Априорно можно допустить, что Иаков скорее знал два языка, чем не знал их.

Не мог ли земледелец получить такое образование, чтобы писать на таком греческом языке, как в Послании, даже если предположить, что он с детства знал два языка?46 Рендолл отвечает на этот вопрос утвердительно, считая, что евреи были самым литературно образованным народом из всех средиземноморских народов, и ссылается на Септуатинту как на свидетельство еврейской адаптации к эллинистической культуре47. Истерли48, хотя и допускал возможность таких знаний, отрицал их достаточную вероятность. Окончательно решить этот вопрос на основании априорных предположении нельзя. Но один факт говорит в пользу того, что Иаков мог знать два языка, и это то, что он был предстоятелем Иерусалимской церкви. Через путешественников, приходивших в Иерусалим, он несомненно был связан с людьми из разных частей страны49, и большинство из них бесспорно говорили на греческом языке. И можно даже с некоторой уверенностью утверждать, что необходимость говорить перед народом и вступать в полемику развила в нем мастерство риторического стиля50. И также есть все основания полагать, что он имел греческого секретаря51. В целом же едва ли существует какая-либо необходимость придавать сколько-нибудь значительное внимание лингвистическим аргументам, нацеленным против традиционного взгляда на авторство Послания, а важнее будет уделить большее внимание другим факторам52.

2. Автор не претендует на то, что он - брат Господа

Считалось, что Иаков должен был бы это сделать, чтобы Послание могло иметь авторитет у евреев-христиан53. Но такого рода аргумент не столь убедителен, как это может показаться с первого взгляда. Ведь апостол Павел говорит, что знание Иисуса Христа по плоти уже не имеет значения (2 Кор. 5.16), и поэтому родственники Господа воздерживались от притязаний на какие-либо преимущества, которые они могли иметь из-за семейных с Ним связей. По мнению Истерли54, этот аргумент теряет свою силу, если вспомнить, что в Ин. 19.25-27 говорится о заботе нашего Господа о Своей Матери, но аналогия эта не совсем уместна, так как в последнем случае упоминание нашего Господа о Своей Матери было вызвано жалостью, тогда как упоминание Иакова о своей связи с Господом имело совершенно иной мотив. И поэтому, когда он называет себя "рабом", такое определение более приятно. А такого рода аргумент скорее говорит против псевдонимичного авторства, чем против авторства Иакова. Если бы предполагаемый автор хотел, чтобы это письмо носило имя Иакова, брата Господа, то почему он не сказал об этом более ясно?55

3. Автор не делает никаких ссылок на великие события в жизни нашего Господа Особенно странно, что ничего не говорится о смерти и Воскресении Иисуса56. Так как Павел особо выделяет Иакова как свидетеля Воскресения Христова (1 Кор. 15.7), то со всем основанием можно было бы ожидать, что это событие должно было произвести на него столь сильное впечатление, что он не мог бы написать такое Послание, ничего о нем не сказав. Сила этого аргумента очевидна, но есть некоторые факторы, которые делают его весьма сомнительным. Так в послании, приписываемому Иакову в Деян. 15, ничего не говорится о какой-либо богословской доктрине, но это послание имеет более ограниченную цель, что делает эту аналогию несколько натянутой. В то же время можно легко предположить, что в каждом христианском послании не могли быть упомянуты великие христианские доктрины. В данном случае автор очевидно считает, что его читатели знакомы с этими доктринами, в противном случае он обязательно бы о них сказал57. Но вопрос в том, мог ли такой ранний христианский писатель, как Иаков, предполагать это, когда писал соборное Послание?

Здесь необходимо отметить, что цель этого письма была этической, а не доктринальной. Конечно можно считать, что для христианской Церкви учение и практические наставления неразделимы, но нельзя забывать, что это относится главным образом к Павлу. Нельзя быть абсолютно уверенным, что все нравственные наставления должны были основываться на богословских соображениях, хотя несомненно, что динамика поведения христианина основывалась на опыте Христа. Все это позволяет сделать вывод, что хотя и можно было бы ожидать, что Иаков должен был бы в своем этическом послании упомянуть смерть и Воскресение Иисуса, можно допустить, что он мог и не сделать этого.

4. Считается, что концепция закона в Послании отличается от той, которую можно было бы ожидать от Иакова

Утверждалось, что концепция закона в Послании предполагает нравственный закон, тогда как из Деяний и Послания к Галатам следует, что закон для Иакова должен был бы включать как ритуальные, так и нравственные требования58. Странно, что в Послании ничего не говорится об обрезании, которое для Иакова имело большое значение. Но это было бы странным только в том случае, если Послание отнести к периоду усиления конфликта. Если же его датировать временем до Иерусалимского собора (о чем мы будем говорить ниже), то неудивительно, что об обрезании ничего не говорится, так как до того времени вопрос этот еще не стоял59. Позиция Иакова в Деяниях и Послании к Галатам естественно зависела от конфликта по поводу эллинистического христианства, но нельзя забывать, что в обоих источниках Иаков предстает как примиритель, а не как фанатичный приверженец еврейских ритуальных требований. И неудивительно, что в предании позиция Иакова была неправильно истолкована, так как ссора между Петром и Павлом произошла очевидно из-за "некоторых от Иакова" (Тал. 2.12), а эти люди вполне могли быть более ревностными сторонниками соблюдения закона, чем их учитель. Даже в сообщении о встрече Павла с Иаковом (Деян. 21.18 и далее) Иаков советует Павлу совершить очищение, но не на основании глубоко личного убеждения, а чтобы избежать недовольства среди тысяч евреев, ставших христианами. Это был вопрос целесообразности.

В свете всего сказанного неудивительно, что Иаков не касается этого вопроса в Послании, которое в основном является этическим. Более того подход Иакова к нравственному закону тесно связан с учением Иисуса о нравственности. Именно такого рода этических наставлений следовало ожидать от еврея-христианина середины I века, особенно от так хорошо знавшего нравственное учение Иисуса человека, каким должен был быть Иаков60.

5. Считается, что связь автора с другими Книгами Нового Завета не говорит в пользу авторства Иакова, брата Господа

Никто не станет отрицать параллелей между Посланием Иакова и некоторыми Посланиями Павла (Первым Посланием к Коринфянам, Посланием к Галатам, Посланием к Римлянам)61 и Первым Посланием Петра. Только сторонники теории литературной зависимости Послания сталкиваются с проблемой авторства и главным образом на основании предположения, что Иаков написал свое Послание значительно позже тех Посланий, которые он цитирует, особенно, если сборник Посланий Павла уже существовал. В случае Павла самой яркой параллелью является полемика по поводу веры и дел, и многое несомненно будет зависеть от того, исправляет ли Павел Иакова (или неправильное его понимание), или же наоборот. Много привести много известных имен в поддержку как одного, так и другого, потому что весь этот вопрос широко обсуждался62. Здесь невозможно, да и нет необходимости повторять основные положения этой дискуссии, но в целом скорее всего Павел узнал об искажении того рода учения, которое выражает Иаков, чем то, что Иаков не поддерживает Павла. Однако еще более вероятным является то, что Павел и Иаков рассматривают совершенно разные проблемы63. Тем не менее, поскольку большинство ученых считает, что Иаков выступает против Павла, можно считать, что такая точка зрения должна исключить возможность авторства Иакова.

У нас нет твердых оснований полагать, что Иаков мог не знать учения Павла о вере как единственном средстве спасения, ни даже того, что он мог и не знать Послания к Евреям. Имеющиеся данные не позволяют сделать такой вывод. То же самое можно сказать и о параллелях с другими Посланиями Павла, хотя, если бы можно было установить зависимость от них Иакова, это затруднило бы проблему авторства Иакова, брата Господа.

Короче говоря, аргументы, основанные на литературной зависимости, выдвигаются с целью доказать более позднюю дату написания Послания и подтверждают теорию его датировки послеапостольским периодом. Основным же здесь является предполагаемая зависимость Иакова от Первого Послания Петра, которая, если это будет установлено, делает раннюю дату Послания Иакова более трудной на основании аутентичности Первого Послания Петра. Но тогда сторонники неапостольского авторства Послания Петра должны отрицать апостольское авторство Иакова. Зависимость Иакова от Первого Послания Петра едва ли можно утверждать, но между ними существуют бесспорные параллели, такие как:64

Иак. 1.1 : 1 Пет. 1.1

Иак. 3.13: 1 Пет. 3.2, 4

Иак. 1.2-3 : 1 Пет. 1.6-7

Иак. 4.1 : 1 Пет. 2.11

Иак. 1.12 1 Пет. 5.4

Иак. 4.6-7 : 1 Пет. 5.5-6

Иак. 1.18 1 Пет. 1.23

Иак. 4.10: 1 Пет. 5.6

Иак. 1.21 1 Пет. 2.1-2

Хотя большинство ученых считает, что Первое Послание Петра65 было написано до Послания Иакова, некоторые (как Дж. Б. Мейор66) утверждают обратное, но другие ученые (как Дж. X. Роупс67) видят в Посланиях общую духовную атмосферу.

Аргументы, основанные на литературном использовании других Посланий, едва ли будут уместны в тех случаях, где имеющиеся данные вызывают большое расхождение в мнениях68. То же самое можно сказать и о параллелях с Посланием Климента и Пастырем Ермы, но и в этих случаях с большей уверенностью можно считать, что Послание Иакова было написано раньше, чем наоборот69. Теория, согласно которой Послание Иакова почти полностью основано на вторичном материале, очень сомнительна70, и даже если считать, что Послание Иакова перекликается с другими новозаветными Книгами, то можно предположить только то, что автору были близки общехристианские идеи. А это очень мало чем может помочь решению вопроса авторства.

6. Считается, что внешние свидетельства подвергают сомнению предание Мы приводим этот аргумент последним, хотя критика предания часто начинается именно с него. Но изложенные выше объяснения позднего признания Послания Иакова не позволяют считать этот аргумент решающим, хотя он становится более веским, естественно если на других основаниях будет доказана неаутентичность этого Послания.

Г. Альтернативные теории происхождения Послания

Существует шесть теорий против традиционного взгляда на происхождение Книги.

1. Послание является псевдонимным

Согласно этой теории приписывание Послания Иакову было литературным приемом, примененным оригинальным автором, который был малоизвестным учителем послеапостольского периода. В подтверждение этой теории обычно ссылаются на широко распространенную практику псевдонимного приписывания авторства различным писаниям в раннехристианский период, либо считается, что неизвестный писатель имел такое же отношение к Иакову, какое имело Евангелие от Марка к Петру71. Первая альтернатива малоубедительна из-за отсутствия тесных эпистолярных параллелей72, тогда как вторая основывается на неточной аналогии. Связь Марка с Петром хорошо удостоверена, и его положение "истолкователя" бесспорно, однако его труд не был издан под псевдонимом Петра и даже никогда позже Петру не приписывался. Если бы реальный автор хотел показать, что он толкует или пересказывает фактическое учение Иакова, брата Господа, то почему он не объяснил этого в названии Послания? Роупс73 пытался ответить на этот вопрос, ссылаясь на то, что в I и II веках письмо под именем Иакова имело бы для христиан авторитет великого Иакова, и поэтому никакого удостоверения личности не понадобилось. Но псевдонимные писатели обычно не пользовались такой практикой, а скорее делали наоборот74.

Отсутствие мотива псевдонимичности такого Послания, как Иакова, является сильным против нее аргументом. Если это письмо было просто нравственным трактатом, то для чего ему необходим был авторитет Иакова и почему выбор пал именно на Иакова?75 А если Послание было направлено против Павла, то почему нигде не подчеркивается больший авторитет Иакова?

2. Послание было анонимным произведением, приписанным позже Иакову

Чтобы избежать проблемы намеренной псевдонимичности, некоторые ученые полагают, что приписывание Послания Иакову относится к последующей стадии в истории Послания76. Хотя эта теория более приемлема, чем теория чистой псевдонимности, она почти не избегает проблем последней и создает свои собственные. Теперь надо объяснить, почему Послание было приписано Иакову. Скорее всего более правильным будет считать, что некоторые христиане посчитали анонимный трактат столь важным, что Церковь должна была отнести его к апостольским книгам и единственно поэтому дать ему имя апостола77. Но вся эта теория слишком уж притянута, потому что трудно поверить, чтобы церкви вообще могли признать книгу авторитетной только потому, что она носила имя, которое могло принадлежать апостолу. В период широкого распространения сомнительных апостольских писаний, особенно в поддержку гностических идей, бдительность Церкви была столь велика, что вряд ли признала бы авторитетной такую книгу, как Послание Иакова. Хотя бы то, что в III веке аутентичность Послания была подвергнута сомнению, в достаточной мере говорит о том, что многие христиане с большой осторожностью подходили к авторству книг.

3. Послание было написано другим "Иаковом"

Эта теория очень напоминает последнюю, но является более убедительной. "Иаков" было широко распространенным именем, и вполне возможно, что какой-то более поздний Иаков написал Послание и впоследствии был ошибочно признан Иаковым Иерусалимским. Эта теория была выдвинута Эразмом Роттердамским78 и поддержана многими учеными79. Но из-за отсутствия ранних свидетельств в ее пользу она не получила широкого признания. Неизвестный писатель по имени Иаков несомненно понимал, что читатели могут принять его за хорошо известного Иакова и, если бы он не хотел этого, то несомненно, что он более определенно удостоверил бы свою личность во избежание ошибки. Теории подобного рода едва ли заслуживает сколько-нибудь серьезного доверия.

4. Послание изначально представляло собой еврейский документ

Сильный еврейский фон Послания позволил Ф. Шпитте80 и Л. Массебьо81 высказать предположение, что основная часть письма относится к дохристианскому периоду. Более поздний автор христианизировал этот материал путем добавления к нему имени Христа в 1.1 и 2.1. Но эта теория может быть отвергнута на основании следующих соображений:

1. Маловероятно, чтобы процесс христианизации ограничивался бы такими простыми видоизменениями, и во всяком случае текст в обоих этих случаях не позволяет считать его интерполяцией82.

2. Едва ли эти данные позволяют считать, как это делает Шпитта, что учение в Послании Иакова берет свои корни скорее в еврейском нравственном учении, чем в Нагорной проповеди. Как убедительно показывает Мейор83, в большинстве параллелей Шпитты еврейский материал имеет значительно меньшее сходство с материалом Послания Иакова, чем с христианским материалом, а для теории Шпитты необходимо обратное.

3. Послание не отражает явно еврейского учения. Иными словами, его автором не обязательно должен был быть еврей-нехристианин. Его мог написать еврей-христианин, и поэтому ничего не говорится в пользу теории дохристианского происхождения Послания Иакова.

4. Все Послание пронизано христианским духом, несмотря на отсутствие специфически христианского учения. Если бы Шпитта уделил больше внимания этому факту, то он бы не настаивал на редакторе, который удовлетворился бы двумя краткими интерполяциями.

Многие ученые, не разделяющие точку зрения Шпитты, тем не менее должны быть благодарны ему за то, что он обратил их внимание на еврейский фон Послания.

5. Послание составлено по образцу Завета Двенадцати Патриархов

Эта теория была предложена А. Мейером84, согласно которой ранний автор написал аллегорию на обращение Иакова к своим двенадцати сыновьям, а затем оно было использовано с христианскими целями. Приписывание Послания Иакову восходит к Иакову, который обращается к двенадцати коленам. Нравственное учение Послания затем связывается с разными патриархами. Так, тема радости (1.2) связывается с Исааком, терпение (1.3-4) - с Ревеккой, отрывок о слышании (1.19-24) - с Симеоном.

Эти связи не только далеки от истины, но и в большинстве случаев столь слабы, что основная мысль их может признаваться только последовательными приверженцами аллегорического метода.

Сложность этой теории является самым большим ее недостатком. Как метко замечает Таскер85: "Мы могли бы по крайней мере ожидать, что автор даст своим читателям ключ к тому, что он делает; и как странно, что христианство должно было так долго ожидать этого ключа к пониманию его цели!" Гораздо легче объяснить приписывание Послания Иакову, чем объяснить эту связь с Иаковом, и правильнее будет отказаться от аллегории при попытке выяснить происхождение Послания, если конечно нет бесспорных доказательств, что такое понимание здесь предполагается. Но ничего подобного в Послании нет86. Более того странно вообще искать у Патриарха Иакова ссылки на Иова и Илию, хотя такие анахронические ляпсусы известны в еврейской псевдоэпиграфии87. Но едва ли этого можно ожидать от такого Писания, как Послание Иакова, которое не смотрит в будущее, как это делают все еврейские апокалипсисы.

6. Послание содержит в себе часть подлинного материала

Попытка найти среднее между традиционной точкой зрения и альтернативами, изложенными выше, привела к гипотезе, что редактор переработал, адаптировал и ввел основной оригинальный материал, который мог быть либо письменным, либо устным, и возможно представлял собой какую-то проповедь (или проповеди) Иакова, брата Господа, которая произвела на редактора сильное впечатление88.

Такого рода теория имеет много преимуществ перед изложенными выше гипотезами, потому что она объясняет как несколько бессвязный характер содержания, так и предание, связывающее Послание с Иаковом, братом Господа. Но она не может дать точного объяснения материала в форме письма. Конечно возможно, что кто-то, увидев общую ценность проповедей Иакова, решил издать их в форме своего рода соборного Послания под именем Иакова, который фактически был подлинным автором использованного материала. Но возможность нельзя считать доказательством. Если редактор работал под руководством самого Иакова, то это почти полностью подтверждает традиционную точку зрения. Однако если он редактировал письмо после жизни Иакова89, то становится важной проблема мотивировки, потому что трудно понять, для чего ему надо было это делать, если большинство читателей, которым предназначалось это письмо, знали, что Иаков уже умер, и даже еще труднее понять, почему это письмо было признано. А если связь Иакова с этим письмом была признана, то в такой теории вообще нет смысла, так как она не имеет никаких преимуществ перед традиционной точкой зрения. Она никак не объясняет запоздалого признания Послания среди ортодоксальных церковных писателей.

Д. Заключение

Очевидно, что наиболее правильным остается согласиться с традиционной точкой зрения, исходя из принципа, что предание имеет право считаться подлинным, пока не будет доказано обратного. Хотя некоторые аргументы альтернативных точек зрения и являются убедительными, однако ни один из них не имеет преимущества перед преданием. И поэтому авторство Иакова, брата Господа, должно считаться более вероятным, чем любые другие90.

II. АДРЕСАТ

В ходе обсуждения вопроса авторства, многие другие вопросы были частично освещены, и среди них вопрос, касающийся читателей. Послание предполагает еврейскую среду не только для автора, но и для читателей. Однако, что касается последних, то мнения ученых расходятся. Они могли быть либо необращенными евреями, либо христианами, либо эллинистами, либо христианами вообще как из евреев, так и из язычников. Вопрос этот можно скорее всего решить только на основании выяснения адресата письма и обстоятельств читателей.

А. Значение "рассеяния"в 1.1

На первый взгляд "двенадцать колен, находящиеся в рассеянии" несомненно предполагают евреев. Такое толкование полностью соответствует техническому употреблению евреями термина "рассеяние" в отношение тех евреев, которые жили за пределами Палестины. В этом случае читатели должны были быть христианами из евреев, рассеянными по всей Европе. Такое толкование соответствует авторству Иакова Иерусалимского и фактически является традиционным.

Однако поскольку в Первом Послании Петра "рассеяние" предполагает несомненно духовное, а не буквальное значение, то не будет ли более правильным считать его таким же и в Иак. 1.1? Идея о том, что христианская Церковь является Новым Израилем, должна была быть привлекательной для ранних христиан, и естественно, что она появилась из убеждения, что христианское учение является продолжением Ветхого Завета91. Более того, как уже говорилось, деление Израиля на двенадцать колен уже давно прекратилось и поэтому должно было рассматриваться метафорически92. Однако если вспомнить, что Деян. 26.7 и Мф. 19.28 предполагают под двенадцатью коленами еврейский народ, то можно ли считать, что Послание Иакова и Первое Послание Петра предполагают одно и тоже значение под словом "рассеяние"? Хотя более естественным будет положительный ответ, это не обязательно должно быть так, потому что в противоположность Посланию Иакова в Первом Послании Петра ничего не говорится о двенадцати коленах. То, что в то время существовала идея христианского рассеяния, совершенно понятно, но то, что Иаков имел ее в виду в этом смысле, вызывает сомнение.

Б. Обстоятельства читателей

"Собрание ваше" в 2.2 сразу же предполагает еврейско-христианские группы93. Точка зрения, что Послание было обращено к иудеям, а не к христианам, мы уже рас-смаривали и отвергли, но трудно не видеть еврейского характера этих христиан. Хотя Иаков нигде не говорит, что Христос был Мессией, это несомненно предполагается. Он также ничего не говорит об обрезании, что, как мы уже показали, было бы понятно, если бы читатели были евреями и письмо было послано до Иерусалимского собора. Даже если оно было послано позже, отсутствие каких-либо ссылок на обрезание несомненно говорит в пользу еврейской, а не смешанной еврейско-языческой группы христиан, если конечно Послание датировать не столь поздним периодом, когда распри между ними уже были забыты.

Из Послания ясно следует, что верующие были бедными людьми. Упоминание богатых было бы более понятным, если бы это были еще до конца не уверовавшие, которые пользовались своим богатством и влиянием, чтобы притеснять бедных94. В то же время они иногда посещали христианские собрания, иначе рассуждения в гл. 2 были бы бессмысленными.

В Послании почти ничего не предполагает церковную организацию, кроме двух случаев, где говорится о пресвитерах (5.14-15), хотя в связи с исцелением через веру, а не с церковным установлением, а также о группе людей, считавшихся учителями (ср. 3.1), обязанности которых частично совпадали, но и отличались от обязанностей пресвитеров. Тем не менее это еще ничего не говорит об учительском служении и может просто предполагать процесс учительства.

Вера этих христиан была слабой, и им необходимы были наставления в более стойкой христианской жизни, что и объясняет этическое содержание Послания. Нельзя отрицать, что вера этих христиан была несовершенна, что и должно было быть на первой стадии как среди евреев, так и язычников. Эта теория еврейско-христианского несовершенства подтверждается ревностным отношением к закону наряду с его нарушением на практике (ср. 1.22 и далее; 2.8 и далее). Они фактически внесли в церковь много недостатков иудаизма.

По-видимому, более правильным выводом будет то, что письмо это было обращено к христианам из евреев, но и нельзя отрицать, что это были христиане вообще, о чем мы будем говорить ниже95.

III. ДАТИРОВКА

Датировка Послания несомненно зависит от решения вопроса авторства. Так, если автором Послания был Иаков, брат Господа, то оно должно было быть написано до 62 года96, наиболее вероятной даты мученической смерти Иакова, но если автором Послания был кто-то другой, то оно несомненно должно было быть написано через некоторое время после смерти Иакова. Однако мнения сторонников каждой из этих точек зрения также расходятся. Так, одни защитники традиционного авторства датируют Послание временем до 50 г.97, тогда как другие - последними годами жизни Иакова98. Среди других точек зрения на авторство некоторые датируют Послание между концом I века и концом II века, многие же предпочитают датировать его около 125 г. При таком широком расхождении результатов разных исследований можно ожидать, чтобы сами по себе методы их получения были достаточно неубедительными. Здесь мы приведем только основные данные, использованные для датировки этого Послания.

A. Отсутствие ссылок на разрушение Иерусалима

Это естественно самый важный фактор в хронологии истории еврейского народа. По мнению некоторых ученых" любой автор, который писал после этого события, должен был бы хоть что-то сказать о нем, но с таким мнением можно не согласиться на том основании, что для христиан это не было столь важно, как для евреев-нехристиан. Тем не менее еврейский писатель-христианин (и особенно палестинец) едва ли мог оставаться равнодушным к такому событию.

Кроме того можно сказать, что социальные условия, отраженные в Послании, явно указывают на дату его написания до разрушения Иерусалима, после которого богатых палестинско-еврейских землевладельцев фактически уже не было100. Но даже и в этом случае едва ли автор не вспомнил бы этого события, если Послание предназначалось для евреев.

Б. Отсутствие ссылки на еврейско-языческие раздоры

Автор либо преднамеренно ничего не говорит об этих раздорах, либо не знает о них, что в обоих случаях невозможно, если они достигли уже острой формы. Этот фактор говорит в пользу датировки Послания не только временем до падения Иерусалима, но и до возникновения раздоров (т.е. до 50 г.). Этот аргумент, основанный на молчании101, мог бы быть самым естественным объяснением, если бы у нас было больше данных. Если, например, Послание было обращено к какой-то общине, состоявшей главным образом из евреев-христиан, то проблема язычников еще не вставала. Тем не менее такие обстоятельства едва ли могли возникнуть значительно позже Иерусалимского собора102.

B. Примитивный характер церковной организации

Об этом мы уже говорили выше, и здесь мы только еще раз подчеркнем, что примитивный характер церковного порядка предполагает дату написания Послания скорее в период жизни Иакова, чем позже.

Г. Еврейский тон Послания

Это было использовано в качестве аргумента Дж. Б. Мейором103, который утверждал, что этот факт указывает на наиболее раннюю из возможных датировку временем после дня Пятидесятницы. Определенно можно сказать, что это представляется наиболее естественным объяснением и служит подтверждением датировки временем до 50 г., хотя нельзя исключать и датировку седьмым десятилетием I века.

Д. Положение христиан

Читатели Послания не выглядят новообращенными. Считается, что состояние христиан указывает на время написания Послания после смерти Иакова, так как церковь представляется значительно обмирщенной104. Однако мы знаем, что в церквах изначально существовали заблуждения. Во всяком случае неопределенность указаний Иакова на эти заблуждения не позволяет нам решать хронологические вопросы105. Кроме того, как уже указывалось выше, социальные условия общины скорее говорят в пользу ранней даты Послания.

Е. Гонения на христиан

На первый взгляд преследования христиан исключают раннюю дату создания Послания и предполагают II в. (т.е. гонения при императоре Траяне). Однако намеки в Послании на гонения скорее говорят о гонениях после смерти Стефана, а условия, которые вызывали враждебность евреев, уже не раз возникали.

Ж. Связь с другими новозаветными Посланиями

Расхождение мнений относительно ранней даты написания Послания Иакова, особенно до Посланий Павла и Первого Послания Петра, почти полностью исключает возможность считать литературное сходство между ними основанием для установления даты их появления. Если Павел и Петр использовали Послание Иакова, то последнее должно было быть написано до их Посланий, если же наоборот, то ранняя дата Послания Иакова почти полностью исключается106. Для того, чтобы Иаков мог получить копии Посланий Павла и Первого Послания Петра должно пройти какое-то время. И единственное, что можно сказать в данном случае, это то, что параллели с другими новозаветными Посланиями не исключают возможности датировки Послания периодом жизни Иакова107.

3. Связь с отцами Церкви

Некоторое сходство между Посланием Иакова и Первым Посланием Климента может в какой-то мере помочь решению вопроса датировки первого. Климент, по-видимому, цитирует Иакова108, но многие ученые, которые датируют Послание Иакова временем правления Адриана, естественно не могут согласиться с такого рода зависимостью109. Такие предположения опять же влияют на решение датировки, и то же самое можно сказать о связи Послания Иакова с Пастырем Ермы, хотя большинство ученых считает, что Послание Иакова было написано до Пастыря Ермы'10. В таком случае, если Ерма цитирует Иакова, то это значит, что Послание Иакова уже существовало в начале II века и было написано задолго до Пастыря Ермы. А это говорит в пользу датировки Послания Иакова I веком1''.

И. Заключение

Общая тенденция всей аргументации говорит в пользу скорее ранней, чем поздней датировки Послания. Те, кто отрицает авторство Иакова, относят Послание к концу I века112, либо к первой половине II века. Те же, кто считает, что условия, отраженные в Послании, носят примитивный характер, и не видят основания отрицать авторство Иакова, датируют Послание либо временем до 50 г., либо около 60-61 гг. Первая дата представляется нам более вероятной"3.

IV. ЦЕЛЬ

Имея мало данных о точных обстоятельствах читателей, очень трудно прийти к определенному выводу относительно цели написания Послания. Однако одно несомненно: Послание в основном имеет практическую цель и, очевидно, предназначалось исправить некоторые известные тенденции в поведении читателей. В нем рассматриваются такие проблемы, как правильное отношение к богатству, осторожность в употреблении слов, отношение к клятвам, христианская молитва и другие практические темы. Очевидно они основываются на личном пастырском опыте автора.

Но какую цель преследовал автор, если судить по разделу о вере и делах (Иак. 2)? Об этом мы уже говорили выше и выдвинули предположение, что Павел выступает против неправильного толкования этого вопроса у Иакова, а если так, то это должно означать, что Иаков излагает ошибочность мертвой ортодоксии, т.е. благочестие, при котором исповедание веры не дает никаких результатов. С другой стороны если Иаков написал свое Послание после Павла, то он мог преследовать разные цели.

Либо он пишет, чтобы исправить неправильное толкование Павла со стороны некоторых христиан, либо он пишет независимо от Павла и касается очень важного вопроса, который и Павел должен был разрешить114. В первом случае возникают трудности, так как Иаков не дает ясного толкования учения Павла. Так, например, он ничего не говорит о "делах закона", что было бы очень важно для христиан из евреев, следовавших учению Павла. Вторая точка зрения возможна, и ее не следует сразу же отвергать, и вполне вероятно, что Иаков и ап. Павел знали учения друг друга, так как Послание к Галатам и Деяния Апостолов говорят о том, что эти два человека были связаны между собой.

Была выдвинута также теория о том, что Иаков преследовал антигностические цели. Сторонники этой теории явно предпочитают датировать Послание II веком. Главный представитель этой точки зрения Шепс"5 (Н. J. Schoeps) усматривает в Послании ключевые гностические слова. Однако невероятность поздней датировки была освещена уже выше, а "ключевые слова" могли быть позаимствованы гностиками из Послания Иакова116.

V. ЛИТЕРАТУРНАЯ ФОРМА И СТИЛЬ

Дж. X. Роупс обнаружил большое сходство между Посланием Иакова и формой греческой диатрибы, которой пользовались популярные моралисты. Особенностями этого стиля является обличительный диалог с воображаемым собеседником, применение метода вопросов и ответов, определенных формул, частых императивов, риторических вопросов, обращения и многих других приемов для придания живости речи117. То, что определенные литературные примеры использованы в этом Послании, нельзя отрицать, но только это не позволяет ставить его в один ряд с греческой диатрибой. И сильный еврейский фон Послания, о котором мы говорили выше, исключает вероятность точки зрения Роупса118.

Мы уже говорили о гипотезе, согласно которой Послание было первоначально написано на арамейском языке и позже переведено на греческий. Беркитт"9, который разделяет эту точку зрения, считал греческий текст свободным переводом из-за отсутствия в нем арамеизмов. Эта теория была попыткой найти среднее между традиционным взглядом и альтернативами. Она преодолевает лингвистические трудности традиционного взгляда на авторство, но накладывает больше ответственности на переводчика, чем этого можно ожидать, и поэтому не является убедительной. То же самое можно сказать и о теории В. Л. Нокса120, согласно которой Послание включает в себя основной арамейский материал, устные воспоминания и отражает влияние эллинистической культуры. Но тогда редактор должен был обладать огромным талантом, чтобы соединить весь этот материал в одно целое, которое не создает впечатления греческого перевода ни в одной из своих частей.

Здесь необходимо отметить и поэтический элемент Послания, потому что он говорит против чрезмерного греческого влияния. В Послании имеется ряд особенностей, типичных для еврейского поэтического стиля (как параллелизмы)121, которые предполагают, что такие поэтические формы оказали глубокое впечатление на автора задолго до того, как он написал свое Послание. Важно отметить, что эта же особенность отличает и учение нашего Господа, и можно предположить, что любовь к еврейским поэтическим формам была особенно развита в этом назаретском доме.

Некоторые ученые сомневаются, можно ли считать Послание Иакова Посланием в подлинном смысле этого слова из-за отсутствия в нем обращения и обычного заключения. Но в нем существуют такие параллели, которые позволяют его считать от начала до конца эпистолярным произведением'22.

Надо также сказать несколько слов и о том, в какой мере Послание соответствует формам новозаветного учения. По мнению большинства ученых ранняя Церковь использовала этические кодексы того времени для своего нравственного учения, что вполне возможно, если признать его христианское толкование. Несомненно, что некоторые образцы нравственных наставлений были выработаны с катехизическими целями, и вполне вероятно, что некоторые их следы сохранились в новозаветных Писаниях. Послание Иакова отличается от последних тем, что оно полностью состоит из нравственного учения и не связано, как в других случаях, с доктринальными разделами. Вполне вероятно, что в Послании сохранились какие-то типы этического материала, которые составляли важный аспект катехизиса. Иными словами Послание написано по образцу этого учения123.

Тесно связанной с этой идеей этическо-катехизических образцов является идея отражения раннего богослужения. Эта идея была особенно развита Буамаром124, который на основе сравнения Послания Иакова и Первого Послания Петра приходит к выводу, что оба эти Послания были написаны под влиянием ранних христианских форм, включая гимны125. Более подробно мы остановимся на такого рода гипотезе, когда будем рассматривать Первое Послание Петра, но решить этот вопрос довольно трудно из-за отсутствия данных о ранних богослужениях.

Что касается структуры Послания, то мнения ученых здесь расходятся. По мнению большинства ученых, Послание состоит из нескольких свободно связанных между собой разделов126. Но некоторые ученые находят в нем более разработанную структуру127. Однако попытки выделить определенный план только приведут к несколько искусственному подходу к Посланию.

СОДЕРЖАНИЕ

Провести анализ этого Послания очень трудно из-за отсутствия в нем четко выраженной линии рассуждений. Мы можем только предложить схему разделов в том порядке, как они следуют друг за другом.

А. Приветствие (1.1)

Иаков представляет себя читателям и только в общих чертах говорит о них.

Б. Испытания и как принимать их (1.2-4)

Испытания надо принимать с радостью, потому что они оказывают благоприятное воздействие на характер.

В. Мудрость и как получить ее (1.5-8)

Иаков считает, что истинная мудрость дается Богом и может быть получена в ответ на веру. Сомнения приводят только к неустойчивости.

Г. Богатство и как рассматривать его (1.9-11)

Богатство имеет преходящий характер, и поэтому оно неприемлемо для христиан. Богатые и бедные в конце концов уравниваются.

Д. Различие между искушением и испытанием (1.12-15)

Испытания посылаются Богом, чтобы выработать терпение и получить вознаграждение. Искушения же исходят не от Бога, а от собственной похоти человека.

Е. Добрые даяния (1.16-18)

Бог посылает не только испытания, но и совершенные дары. Основной дар жизни обеспечивается Его неизменной волей.

Ж. Слушание и делание (1.19-27)

Когда человек слышит и получает слово, он должен оставить все, что противоречит правде Божьей. Слушатели слова должны помнить об опасности его неисполнения, и здесь дается объяснение разницы между тщетным и чистым благочестием.

3. Против лицеприятия (2.1-13)

Здесь снова подымается тема богатых и бедных, хотя теперь подчеркивается христианское к ним отношение. Бог избрал бедных быть богатыми верою, тогда как часто именно богатые являются притеснителями. Царский закон любви всегда направлен против лицеприятия, и те, кто нарушает это положение, нарушают и весь закон.

И. Против бесплодной веры (2.14-26)

В этом знаменитом отрывке Иаков раскрывает ошибочность бесплодной ортодоксии. На примерах Авраама и Раав он показывает, что вера должна содействовать делам. С другой стороны Иаков не принижает значения необходимости веры, потому что считает ее основной. Он показывает свою веру на своих собственных делах.

К. Качества, необходимые для учителей (3.1-18)

1. Управление речью (3.1-12)

Учитель несет большую ответственность и не должен поспешно браться за выполнение задачи, помня об опасности неуправляемой речи. Язык может стать самым неуправляемым членом тела и осквернить все тело. На разных примерах Иаков показывает смертельную опасность необузданной речи, когда одни и те же уста могут произнести благословение и проклятие.

2. Истинная мудрость (3.13-18)

Мудрость, которая вызывает зависть и сварливость, резко отличается от мудрости, которая дает добрые плоды и нисходит свыше. Те, кто обладает последней, являются истинно мудрыми и разумными.

Л. Опасности (4.1-17)

1. Человеческие страсти (4.1-10)

Одним из самых худших проявлений лжемудрости является неудержимость страсти, выражающаяся в раздорах и вражде. Антиподом является смирение и покорность Богу, Который вознесет истинно кающихся.

2. Злословящие (4.11-12)

Иаков обличает общечеловеческий грех злословия других людей и показывает, что они злословят тем закон.

3. Надменная самонадеянность (4.13-17)

Планирование своих действий помимо воли Божьей приводит к надменной самонадеянности.

М. Предостережение богатым притеснителям (5.1-6)

Словами ветхозаветных пророков Иаков обличает тех, кто надеется на свое богатство и использует его для притеснения бедных.

Н. Утешение для притесняемых (5.7-11)

Самым необходимым качеством является терпение, которое предписывается иметь до Пришествия Господа. Земледелец, который ждет урожая, имеет это качество, а пророки и патриарх Иов показывают, как надо быть терпеливыми в страданиях. Но основой этого терпения является милосердие Божье.

О. Против клятв (5.12)

Христианское слово должно быть настолько твердым, чтобы не было никакой необходимости в клятвах.

II. Сила молитвы (5.13-18)

Если христианин болен, то пусть призовет пресвитеров Церкви помолиться над ним, и сила такой молитвы показывается на примере Илии, молившимся о дожде.

Р. Помощь вступившему (5.19-20)

Те, кто поможет другим обратиться от их ложного пути, сам спасется и будет вознагражден.

1 В своем комментарии к Евангелию от Иоанна Ориген прибегает к следующей формулировке относительно Послания Иакова: ws en th feromenh Iakwbov epistolh o egnwmen /hos en te feromene lacobou epistole anegnomen/.

2 Ср.: Ad Rom. iv. i Horn, in Lev. ii. 4. Ср. также: Horn, in Josh. vii. l. См.: D. J. Moo, James (1985), p. 18. Автор отмечает, что Ориген цитирует Послание только после того, как он познакомился с Палестинской церковью.

3 См. современный комментарий к Мураториевому канону: В. М. Metzger, The Canon of the New Testament (1987), pp. 191 -201.

4 Дж. Б. Мейор (J. В. Mayor, Epistle of James, 1913, p. xlix) ссылается на Eccl. Theol. ii. 25, iii. 2; Comm. in Psalm, p. 648 (как писание) и р. 247 (как святой апостол) (в издании 1954 года: p. Ixvii).

5 Eusebius, HE, ii. 23.

6 Ср.: W. О. Е. Oesterley, The General Epistle of James (EOT, 1910), p. 387.

7 Ср.: R. V. G. Tasker, The General Epistle of James (1956), p. 19.

8 В работе Иеронима: De Vir. PI. ii: "Jacobus qui appelatur frater Domini ... unam tantum scripsit epistolam ... quae et ipsa ab alio quodam sub nomine ejus edita asseritur". Ср.: Westcott, On the Canon of the New Testament, 1875, p. 148.

9 Послание входит в состав Пешитты (Peshitta), однако отсутствует в изложении доктрины Аддай (Addai) (ср.: Souter, The Text and Canon of the New Testament, 1913, pp. 225 f.) равно как и в Сирийском каноническом списке ок. 400 г. (ibid., p. 226).

10 Op. cit., pp. li-lxiii. Ср. также более полное позднейшее исследование: G. Kittel, ZNTW 43 (1950-51), pp. 55-112.

11 Истерли (Oesterley, op. cit., p. 386) допускает возможность зависимости, однако считает сходства недостаточными для ее доказательства. Вместе с тем многие ученые, такие как Роупс (J. H. Ropes, A Critical and Exegetical Commentary on the Epistle of St. James, ICC, 1916, pp. 43 ff.), отвергают в целом подобную линию рассуждений. См. также: Е. С. Blackman, The Epistle of James (1957), p. 31, и К. Aland, ThLZ 69 (1944), col. 102.

12 Наиболее значительные параллели см. в работах: F. Mussner, I)er Jakobusbrief (1975), pp. 35-38; J. Cantinat, Jacques et Jude (1973), pp. 29 f.

13 Ср.: J. MofYatt, ILNT, p. 467; K. Aland, loc. cit.; Зейтц (О. J. F. Seitz, JBL 62 (1944), pp. 131-140; 66 (1947), pp. 211-219) объясняет взаимосвязь между Посланием Иакова, 1 и 2 Посланием Климента и Пастырем Ермы использованием общего для них апокрифического труда (возможно этот же самый источник лежал в основе 1 Кор. 2.9).

14 Моффат ссылается на Пфлейдерера. Позднее Янг (F. W. Young, JBL 67 (1948), pp. 339-345) предположил, что похожая трактовка истории с Раав в Послании Иакова и в 1 Клим. предполагает, что Иаков ее позаимстовал. Однако если представляется возможным установить литературную зависимость, то могло произойти как раз наоборот. Достаточно только привести мнение Рендолла (G. H. Rendall, The Epistle of James and Judaistic Christianity, 1927, p. 102) о том, что Климент "прирожденный плагиатор с небольшими творческими задатками". Ср. также: R. J. Knowling, The Epistle of St. James (1904), pp. xlix-li.

15 Op. cit., p. li.

16 Op. cit., p. liii. В том же духе Спаркс (H. F. D. Sparks, The Formation of the New Testament, 1952, p. 129) пишет: "Тот факт, что Послание представляет собой еврейско-хри-стианский документ, когда бы он ни был написан, может сам по себе дискредитировать его в глазах христиан из язычников; в то время как его практическая позиция неизбежно повлекла бы за собой невнимание к нему со стороны тех, для кого главный интерес представляет богословие. Соответственно небрежение к нему со стороны ранней Церкви могло послужить непреодолимым препятствием для признания его автором брата Господа''.

17 Op. cit., р. 19. Карр (A. Carr, The General Epistle of St. James, COT, 1896, p. ix) считает, что отсутствие цитат вызвано тем, что в Послании нет спорных вопросов, и тем, что Послание адресовалось какой-то группе (еврейско-христианской), причем адресат позже был утрачен.

18 Нельзя считать автором Послания Иакова Алфея, поскольку его имя всегда употреблялось только вместе с родовым именем (Алфей). Мейнерц (М. Meinertz, Emleitung (1950), p. 249) пытался отождествить Иакова Алфея с братом Господа, что вызвало критику: F. Mussner, Der Jakobusbrief, p. 2.

19 См. пункт Г данного раздела.

20 К. Бальтцер и Г. Кестер (К. Baltzer and H. Kuster, ZNTW 46 (1955), pp. 141 f.) предполагают на основе ссылки на Егесшша, что Иаков упоминается у пророка Авдия, и что предложение со словом "раб" в Иак. 1.1 связано с Авд. 1 (по Септуагинте).

21 Мейор (Mayor, op. cit., pp. Ixix ff.) обнаруживает параллели с Книгами Бытие, Исход, Левит, Числа, Второзаконье, Иисуса Навина, 3 Царств, Иова, Псалтырью, Притчей Соломоновых, Екклезиаста, пророка Исайи, пророка Иеремии, пророка Иезекииля, пророка Даниила и семью Книгами малых пророков. Вдобавок существуют параллели с Книгами Мудрости. Некоторые ученые придерживаются мнения о литературной зависимости Послания Иакова от последних Книг (особенно Мудрости и Екклкзиаста). Ср.: A. Plummer, St. James (Exp. Bib., 1891), p. 74; R. J. Knowling, op. cit., pp. xv-xvi. Однако необходимо отметить, что духовный уровень Послания несравненно выше, чем литературы Мудрости. Ср.: G. Salmon, ШТ, р. 465; J. H. Ropes, op. cit., pp. 18-19, которые выступают против мнения о том, что Иаков был знатоком этих Книг. Позднеее Ж. Кантина (J. Cantinat, Jacques et Jude (1973), pp. 17-24) обратил внимание на эти параллели, а также и на параллели с другой иудейской литературой.

22 Подробности отностительно данных характеристик см.: Oesterley, op. cit., pp. 393-397.

23 Таскер (Tasker, op. cit., p. 26) предостерегает против чрезмерного подчеркивания этих сходств, потому что сходства между речью Иакова и другими Книгами Нового Завета могут быть обнаружены даже там, где иное авторство Книг не подвергается сомнению. Однако если, исходя из других оснований, общее авторство предполагается, то данные сходства естественно приобретают больший вес. С другой стороны не все ученые признают аргументы, основанные на параллелях (например, см.: McNeile-Williams, INT, p. 209).

24 Робинсон приходит к выводу о том, что пока ничего определенного нельзя вывести из этих параллелей, они не могут опровергнуть автора - представителя основного направления апостольского христианства: Robinson, Redating the New Testament, p. 131. Ср.: S. J. Kistemaker, Exposition of the Epistle of James and the Epistles of John (1986), pp. 9-10.

25 Шеперд (М. Н. Shepherd, JBL 75 (1956), pp. 40-51) не согласен с данным сужденеим. Он находит восемь основных поучений в Послании Иакова, которые обнаруживают сходство с Евангелием от Матфея, хотя и не цитируют Евангелие. Исследователь заключает, что автор Послания (писатель P века) знал Евангелие от Матфея благодаря чтению его в церкви. Но теория Шеперда не получила широкого признания. Лоз (S. Laws, The Epistle of James (1980), pp. 14-15) полагает, что как Иаков, так и Матфей пользовались одним и тем же преданием. Дэвиде (Р. Н. Davids, James (1982), p. 16) считает, что Иаков был хорошо знаком с учением Иисуса до существования письменного Евангелия.

26 Ср.: Feine-Behm, op. cit., p. 239; G. Kittel, ZNTW 41 (1942), pp. 91 ff. Основываясь на отсутствии тех мотивов, которые послужили написанию синоптических Евангелий, Роупс (Ropes, op. cit, p. 39) утверждает, что религиозные идеи Послания Иакова ближе собирателям изречений Иисуса, чем самим авторам Евангелий. Е. Лос (Е. Lohse, ZNTW 47 (1956), pp. 1-22) не согласен с Киттелем и считает, что способ указаний на изречения Иисуса похож на тот, который мы находим в Дидахе, из чего следует, что он не может служить свидетельством в пользу ранней датировки Послания (подобно: К. Aland, op. cit., cols. 103-104). Однако это конечно же не исключает ранней датировки.

27 К. Аланд (К. Aland, op. cit., cols. 99-100) утверждает, что Послание Иакова обязано отрывку Лк. 4.25-26, где также приводится пример о трех с половиной засушливых годах во времена Илии, но использует этот аргумент для обоснования поздней датировки Послания. Однако кто может утверждать, что Иаков сам не слышал этих слов, сказанных нашим Господом? Тем более, что они были произнесены в Назарете, родине Иакова. Б. X. Стритер (В. Н. Streeter, the Primitive Church, 1929, p. 193) предположил, что ссылки на отдельные моменты Нагорной проповеди в Послании Иакова обнаруживают большее сходство с Евангелием от Луки, чем с Евангелием от Матфея, и вполне возможно, что автор Послания пользовался той же редакцией источника "Q", что и Лука. Параллели с этическим учением Иисуса см. в работе: F. Mussner, Jakobusbrief, pp. 48-50.

28 Мнение Коуна (О. Cone, "James (Epistle)", Enc. Bib., 1914, col. 2322) о том, что евангельское предание произвело всего лишь смутное впечатление на автора Послания, не соответствует фактам. Мак-Нейл и Вильяме (McNeile-Williams, INT, р. 208) преуменьшают близость даже с Нагорной проповедью и предполагают зависимость Послания от одного из вариантов устной традиции.

29 Нолинг высказал удачное замечание по поводу этого факта. Он пишет о Нагорной проповеди: "В Нагорной проповеди и Послании значение ветхого закона углубляется и одухотворяется, а принцип любви выделяется как исполнение закона; в обеих Книгах праведность предстает как исполнение Божественной воли в противовес возгласам "Господи! Господи!";... в каждой из них Бог есть Отец, Который свободно дает всякий добрый и совершенный дар, Бог, Который отвечает на молитвы, Который избавляет нас от зла, Который ждет милосердия от людей, как Отец милосерден; в каждой Книге Иисус есть Господь и Судья ..." (Knowling, op. cit., pp. xxi-xxii).

30 См.: Mayor, op. cit., pp. xlv-xlvi.

31 См.: Т. Henshaw, New Testament Literature in the Light of Modern Scholarship, 1952, p. 359. Исследователь отрицает, что автор Послания пишет авторитарно, так как он не обнаруживает ничего в других Посланиях, что свидетельствовало бы за или против авторитета автора. ,

32 Относительно данных предания см.: Tasker, op. cit., pp. 27-28.

33 Ср. рассмотрение позиции Иакова в работе: G. H. Kendall, op. cit., pp. 110 ff. Г. Киттель (G. Kittel, ZNTW 30 (1931), pp. 145-157) полагает, что Иаков не был фанатичным евреем и что он имел расхождения со сторонниками ритуалистичного еврейского христианства. Иаков, как показывает Иерусалимский собор, занимал умеренную позицию и следовательно не мог быть ревностным противником Павла (ср.: ZNTW 43 (1950-51), pp. 109-112). Однако К. Аланд (К. Aland, op. cit., cols. 101-102) не согласен с этим мнением на основании Деян. 21 и раннехристианского предания.

34 Рендолл (Kendall, op. cit., p. 32) отмечает: "Необходимо отметить, что знамением времени служили данные экономические условия, когда крупные землевладельцы притесняли обедневшее крестьянство, причем эти условия исчезли вместе с Иудейской войной, что определенно указывает на раннюю датировку". Дэвиде (P. H. Davids, James, p. 18) усматривает контекст отрывка в спародических гонениях со стороны богатых евреев. Более подробное рассмотрение экономических условий до осады Иерусалима см. в работе: J. Jeremias, Jerusalem in the Time of Jesus (1969), pp. 30-57.

35 Poync (Ropes, op. cit., p. 41), который отвергает традиционный взгляд, тем не менее признает, что условия жизни, отраженные в Послании не предполагают большого промежутка времени от образования церквей.

36 На эту тему см. работу Нолинга: Knowling, op. cit., pp. xii -xiii. Относительно палестинского фона ср.: D. Y. Hadidian, ET 63 (1951-2), pp. 227 f.

37 A Fresh Approach to the New Testament and Early Christian Literature (1937), pp. 229-230.

38 Cp.: J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek, P (1929), p. 29.

39 Op. cit., pp. 393-397. Ср. также: A. Wikenhauser, New Testament Introduction, p. 483.

40 Op. cit., pp. 24 f. Ср.: A. Wifstrand, StTh P (1948), pp. 170-182. Исследователь определяет язык Послания как язык эллинизированных синагог.

41 Op. cit., р. 34. В главе "Form, Style and Composition" Рендолл придерживается мнения о том, что эти указания полностью соответствуют тому, что мы знаем о Иакове.

42 Это особенно сильно подчеркивают Мак-Нейл и Вильяме (McNeile-Williams, INT, p. 205): "Всякий, знающий древние условия, понимает, что Св. Иаков не мог написать Послание в его греческой форме, и все же оно постепенно приобрело "апостольский" авторитет". Это предполагает, что те люди, благодаря которым это Послание приобрело апостольский статус, должны были совершенно не соответствовать тем условиям, несмотря на тот факт, что большинство из них были грекоязычными.

43 Так, см.: Oesterley, op. cit., p. 400.

44 Моффат (Moffatt, ILNT, p. 474) ссылается на работу Хедли (J. Hadley, Essays Philological and Critical (1873), pp. 403 f.) как на лучшее известное ему исследование в данной области. Ср. также: Zahn, INT I (1909), pp. 34-72; J. H. Moulton, A Grammar of New Tetsament Greek, I (1908), pp. 6 ff.; S. Liebermann, Hellenism in Jewish Palestine (1950), pp. 100 ff. Cp. также: J. N. Sevenster, Do You Know Greek? How much Greek Could the First Jewish Christians have Known? (1968), pp. 3-21. Относительно стиля греческого языка Послания см. работу: A. F. J. Klijn, GNT, 1967, р. 150, автор которой считает, что это письмо было послано адресату вне пределов Палестины, исходя из стиля. Но см. мнение в пользу широкого употребления греческого языка на Палестине: R. H. Gundry, JBL 83 (1964), pp. 404-408.

Дальнейшие дискуссии относительно языковых проблем ср.: J. A. Fitzmyer, CBQ 32 (1970), pp. 501-531; J. Barr, BJRL 53 (1970-71), pp. 9-29; M. Hengel, Judaism and Hellenism (1974), I, pp. 58-65. Аргайл (A. W. Argyle, NTS 20 (1973-74), pp. 87-89) приходит к выводу о том, что лингвистический аргумент не может более служить в качестве довода против апостольского авторства (это относится как к Посланию Иакова, так и к Первому Посланию Петра). Подход к Посланию с общих лингвистических позиций ср.: С.-В. Amphoux, "Versa une description linguistique de 1'epitre de Jacques", NTS 25 (1978), pp. 58-92. Автор представляет детальный анализ языка Послания на основе изучения синтаксиса, частиц и классификации субъектов.

45 J. В. Mayor, op. cit., p. ccxxxvi. Сравнение Послания, приведенное в работе Каду (А. Т. Cadoux, The Thought of Saint James, 1944, p. 37), с мастерством Роберта Бернса в английском языке не является точной параллелью, но по крайней мере представляегся допустимым.

46 Ср.: Е. Lohse, ZNTW 47 (1967), pp. 19-20. 47 Op. cit., p. 39.

48 Op. cit., p. 399. Б. Рейке (В. Reicke, James, Peter and Jude, p. 4) считает крайне невероятным тот факт, что Иаков мог писать по-гречески, будучи евреем. Мартин (R. A. Martin, James (Augs, 1982), p. 11) также не допускает подобной возможности, фугой современный автор (S. Laws, James (1980), p. 41), который принимает теорию псевдонимичного авторства, вместе с тем признает, что нельзя утверждать, что Иаков не мог писать по-гречески.

49 Ср.: R. V. G. Tasker, op. cit., p. 29; A. Ross, The Epistles of James mid John (1954), p. 19. ^Cp^Tasker, loc. cit.

51 Г. Киттель (G. Kittel, ZNTW 43 (1950-51), p. 79) предполагет, что Иаков записал Послание с помощью эллинизированного христианина из евреев, принадлежащего к первой церкви, возможно из окружения Стефана.

52 Блекмен (Е. С. Blackman, op. cit., p. 26) считает очень хороший греческий язык Послания трудностью, однако не обсуждает ее. Роупс (J. H. Ropes, op. cit.) не придает этому слишком большого значения. Дибелиус и Гривен (М. Dibelius and H. Greeven, A Commentary on the Epistle of James, 1976, pp. 17 f.) рассматривают греческий язык в качестве решающего аргумента против авторства палестинского еврея.

53 Так, Истерли (Oesterley, op. cit., p. 397) доказывает, что для евреев в рассеянии чем авторитетнее автор, тем действеннее письмо. Мартин (R. A. Martin, James (1982), p. 11) также видит в этом трудность, связанную с отсутствием ссылок на жизнь и служение Иисуса.

54 Ibid.

55 Ср.: R. Kugelmann, James and Jude (1980), p. 10.

56 Относительно отсутствия ссылок на смерть Христа ср.: Ropes, op. cit., p. 33; на Воскресение - ср.: Oesterley, op. cit., p. 398. Мак-Нейл и Вильяме (McNeile-Williams, ЮТ, pp. 203-204) усматривают особую трудность в том, что они отмечают отсутствие у автора "личного обаяния" Иисуса. Ср.: Е. М. Sidebottom, James, pp. 14 Г., который утверждает примитивный характер подхода Иакова.

57 Если конечно автор знал их, а он не мог не знать о них.

58 Ср.: Blackman, op. cit., pp. 25 f. Коун (О. Cone, "James (Epistle)", Enc. Bib., 1914, col. 2322) считал невероятным тот факт, что писатель Послания к евреям-христианам мог полностью игнорировать Моисеев закон и ритуал, однако этот аргумент не представляется самоочевидным, если учесть, что цель Иакова была чисто этической. Дибелиус и Гривен (Dibelius-Greeven, James (1976), p. 17) усматривают в отношении к закону решающий аргумент в пользу рассмотрения других данных сквозь призму законнического благочестия Иакова. Однако Джонсон (L. Т. Johnson, JBL 101 (1982), pp. 391-401) думает, что данные предполагают наличие царского закона и закона свободы в Декалоге Моисеевом и Лев. 19. Ср.: idem, The Writings of the New Testament (1986), pp. 459 ff.

59 К. Аланд (К. Aland, op. cit., p. 100) считает отсутствие ритуализма среди христиан из евреев до сер. I в. немыслимым. Однако нет нужды напоминать, что отсутствие упоминаний о ритуалах в Послании показывает, что Иаков обходился полностью без них.

60 Ср.: Feine-Behm, op. cit, p. 244. Интересно отметить, что ранние критики аутентичности Послания часто ошибочно обосновывали свою позднюю датировку тем, что христианство предстает в Послании как nova lex (лат. "новый закон" - прим. перев.), (ср. критику: Knowling, op. cit., p. Ixii). Когда позднее стали рассматриваться аргументы, основанные на несколько ином подходе к проблеме закона, отличном от того, который желали бы видеть критики, Робинсон (Robinson, Redating, p. 132) пришел к выводу о том, что нет никаких данных против авторства Иакова, но есть данные против рассмотрения Послания в контексте полемики с иудействующими. Робинсон (Robinson, ibid., pp. 120 f.) также выявляет явное отсутствие в Послании многочисленных тем, что указывает на первобытный характер Послания и полностью соответствует авторству Иакова.

61 Ср.: J. Moffatt, ILNT, р. 466; W. Sanday and А. С. Headlam, The Epistle to the Romans (1895), p. Ixxviii. Дж. Б. Мейор (J. В. Mayor, op. cit., p. Ixxxix) также обнаруживает параллели со следующими Посланиями: 1 Фес., 2 Кор., Фил., Кол., Ефес. и Пастырскими Посланиями.

62 Подробности некоторых характерных подходов см. в прим. 114 к данной главе.

63 Л. Т. Джонсон (L. Т. Johnson, op. cit., p. 454) настаивает на том, что апостол Павел и Иаков касаются разных тем.

64 Другие подробности см. в работе: J. Cantinat, Jacques et Jude (1973), p. 26.

65 Ср.: Moflatt, 1LNT, p. 338; McNeile-Williams, INT, p. 211.

66 Op. cit, pp. xcviii f. P. Дж. Нолинг (R. J. Knowling, op. cit, p. xlvi) и Ф. Шпитта (F. Spitta, Der Jakobbrief, in Zur Geschichte und Literatur des Urchristentums, П, 1896, pp. 183-202) даже предполагают, что Иаков использовал 1 Пет. в качестве модели.

67 Op. cit., p. 22. Нет неожиданности в том, что многие ученые признают неопределенность во взаимоотношении этих Посланий.

68 Мейор (Mayor, op. cit., p. xciii) выдвигает мнение о том, что глава Евр. 11 написана с учетом Послания Иакова, и если это предположение верно, то оно могло бы подтвердить раннюю датировку последнего.

69 См. пункт А раздела I данной главы.

70 Как, по-видимому, считает Хеншо: Т. Henshaw, op. cit., pp. 352 ff.

71 Так, Мак-Нейл и Вильяме (McNeile-Williams, ЮТ, р. 205) пишут: "Если он был "переводчиком" Св. Иакова, то легко понять, как имя последнего использовано писателем".

72 См. приложение I к данной книге. Ср. также статью автора данной книги относительно противоборствующих гипотез псевдонимичности в VEI (ed. R. P. Martin, 1962).

73 Сф. cit.p. 51.

74 Рендолл (G. H. Kendall, op. cit., p. 106) выступает против теории псевдонимичности на том основании, что никто не издал бы Послания под именем Иакова, если Иаков не был известен как автор Посланий. Нолинг (Knowling, op. cit., p. xxiv) цитирует спорное Послание, которое начинается со слов: "Иаков, епископ Иерусалимский". Марта (J. Marty, L'Epitre de Jacques, 1935, p. 249), который придерживается псевдонимичной теории, объясняет отсутствие сведений о личности автора характером содержания Послания (параллели которому он усматривает в Послании Варнавы). Дибелиус и Гривен (Dibelius-Greeven, op. cit., pp. 19-20) предполагают псевдонимичность совершенно невинного типа. Свидетельством в пользу невинного характера псевдонимичности служит тот факт, что псевдоним употребляется только в Иак. 1.1, причем так, что этот стих не предоставляет нам никаких сведений относительно личности автора. Однако совершенно непонятно, как вообще в соответствии с этой теорией мог быть допущен псевдоним.

75 Каду (А. Т. Cadoux, op. cit., p. 38) верно указывает на то, что имя Иакова не вызывало повышенного интереса среди язычников, что воздвигает серьезное препятствие для теории псевдонимичности. Лучшее объяснение, которое мог предложить Г. фон Соден (Н. von Soden, JPTh 10 (1884), p. 192), состоит в том, что автор Послания знал и благоговел перед Иаковом, или возможно ортодоксальные христиане хотели лишить евеонитов возможности опираться на его авторитет. Кюммель (Kununel, INT, p. 413), который благоволит теории псевдонимичности, признает трудность воссоздания тех обстоятельств, в которых она возникла.

76 Например, см.: А. С. McGiftert, A History of Christianity in the Apostolic Age (1897), p. 585. Л. Э. Эллиот-Биннс (L. E. Elliot-Binns, Galilean Christianity, 1956, pp. 47 ff.) поддерживает подобную теорию, хотя и настаивает на более ранней датировке Послания. Он полагает, что приписка была допущена в среде христиан из евреев или евеонитов с тем, чтобы превознести Иакова за счет Петра.

77 К. Аланд в своей статье об анонимности и псевдонимности (К Aland, The Authorship and Integrity of the New Testament (SPCK Theological Collections 4, 1965), pp. 1-13) пытается представить этот процесс как благое дело.

78 Цит. по: Moffatt, ILNT, р. 472.

79 Позднейшее рассмотрение данной проблемы представлено в работе: D. W. Riddle and H. H. Hudson, New Testament Life and Literature (1946), pp. 198 ff.

80 Op. cit., pp. I if.

81 "L'Epitre de Jacques, est-elle Foeuvre d'un Chretien?", in RHR (1895), pp. 249-283. Позднее M. Э. Буамар (M. E. Boismard, RB 64 (1957), p. 176 h.) высказывался в пользу еврейского происхождения. Он утверждал, что слово Kurios /Kyrios/ ("Господь") в этом Послании относится к Богу, а не ко Христу.

82 Ср.: Ropes, op. cit., p. 32; Tasker, op. cit., p. 34; P. H. Davids, James (1982), p. 63.

83 Op. cit., pp. clxxv ff.

84 Das Ratsel des Jakobusbriefes (1930). Ср. также сопоставление Послания Иакова с Заветом двенадцати Патриархов, проведенное в работе: W. К. Lowther Clarke, Concise Bible Commentary (1952), pp. 914-915. См.: H. Thyen, Der Stil der judisch-Hellenistischen Homilie, 1955, pp. 14-16. Автор склоняется в пользу точки зрения Мейера и предполагает, что Послание представляет собой обобщенную каким-то евреем проповедь Иакова к своему сыну, произнесенную в синагоге. Против мнения Мейера см.: F. Mussner, Jakobusbrief (1975), pp. 25-26.

85 Op. cit., p. 36.

86 Блекмен (Blackman, op. cit., p. 29), который не считает теорию Мейера убедительной, тем не менее усматривает ее заслугу в том, что она указывает на единство Послания Иакова. Трудно признать это заслугой, если единство достигается искусственным путем.

87 Марти (Marty, op. cit., p. 225 п.) ссылается на параллель из Завета Адама, где упоминаются Давид и Иуда Маккавей.

88 Ср. одну из разновидностей подобных теорий в работе Рендолла: G. Н. Rendall, op. cit., p. 33. Хотя необходимо отметить, что он не отвечает окончательно на вопрос: записал ли Послание сам Иаков или репортер? К сходному мнению склоняется Бидер: W. Bieder, ThZ 5 (1949), p. 94 h. 2. Более всеобъемлющую редакторскую теорию развивает Истерли: Oesterley, op. cit., p. 405. Ср. также: С. M. Edsman, ZNTW 38 (1939), pp. 11-44, который предполагает, что автор собрал и соединил совершенно несопоставимый материал, большинство - эллинистического происхождения (он приводит параллели из эллинистической литературы: а также Оригена и Климента Александрийского). Однако еврейская основа Послания представляется более обоснованной (ср.: L. Е. Elliot-Binns, NTS 3 (1957), pp. 148-161, на основе И. Нав. 1.18).

Более современная форма этой гипотезы была предложена в работе Дэвидса (Р. Н. Davids, James (1982), pp. 12-13), который усматривает две стадии в формировании Послания. Первая стадия состояла в собирании материалов еврейско-христианских проповедей, некоторых на арамейском языке, некоторых - на греческом, а на второй стадии все эти разрозненные материалы были объединены в одно сочинение. Однако эта теория подверглась критике со стороны My (D. J. Moo, James (1985), pp. 29-30) на том основании, что лингвистические данные не обязательно предполагают подобный процесс. Он думает, что автор, хорошо знающий кик арамейский, так и греческий, мог создать это Послание.

89 Так, см.: Oesterley, op. cit. Его предположение состоит в том, что подлинный текст Иакова был расширен в процессе его комментирования.

90 Традиционного мнения относительно авторства Послания придерживаются следующие исследователи: Миттон (С. L. Mitton, The Epistle of James, 1966), Клиджн (A. F. J. Klijn, INT, pp. 149-151), Кистмейкер (S. J. Kistemaker, Exposition of the Epistle of James and the Epistles of John, 1986) и My (D. J. Moo, James, TNT, 1985). Сторонниками противоположной точки зрения являются: Кантина (J. Cantinat, Les Epitres de Saint Jacques et de Saint Jude, 1973), Лоз (S. Laws, The Epistle of James, 1980) и Мартин (R. A. Martin, James, 1982). Дэвиде (Р. Н. Davids, James, 1982) признает традиционный взгляд в качестве первой стадии и предполагает позднейшую редакцию, либо под руководтвом Иакова, либо - кого-нибудь другого. Кугельман (R. Kugelmann, James and Jude, 1980) высказывается несколько уклончиво.

91 Роупс (J. H. Ropes, op. cit, p. 40) толкует это слово как ссылку на рассеяние христиан в целом. Так же: Moftatt, ILNT, р. 464; J. Marty, op. cit., ad loc. Шнейдер (J. Schneider, Die Kirchenbriefe, NTD, 1961, pp. 3-4) считает адресатом Послания христиан из евреев вне Палестины, которые находились под властью Иакова. Кистмейкер (S. Kistemaker, Epistle of James, p. 7) выдвигает предположение, что Послание адресовалось тем христианам из евреев, которые были рассеяны в результате гонений, последовавших за смертью Стефана.

92 Ср.: Е. F. Scott, The Literature of the New Testament (1932), p. 211. Знаменательно, что в книге Пастырь Ерма говорится о двенадцати племенах, которые населяют весь мир и которые отождествяются с Божьим Израилем.

93 Г. фон Соден (H. von Soden, JPTh 10 (1884), p. 179) утверждает, что это слово было широко распространено в древнегреческом мире для обозначения собраний. Однако еврейский смысл слова представляется более естественным.

94 Мейор (Mayor, op. cit., p. cxvi) полагает, что гнет со стороны богатых более понятен в еврейской общине, чем в языческой.

95 Г. фон Соден (Н. von Soden, loc. cit.) пытается доказать, что ни одна из ссылок, которая как будто указывает на евреев, не может считаться решающей, поскольку похожие данные могут привести к выводу о том, что Послания Павла к Галатам, к Коринфянам и к Римлянам также адресовались евреям.

96 Согласно Иосифу Флавию (Antiquities, XX, 9.1). Егесипп называет менее правдоподобную датировку мученичества Иакова - 68 г. (ср.: Eusebius, HE, п. 23,18).

97 Ср.: G. Kittel, ZNTW 41 (1942), который следует мнению Цана и Шлаттера; Н. С. Thissen, INT, p. 278 (45-48); A. Ross, op. cit., p. 20. Ранее ср.: J. В. Mayor, op. cit., pp. cxxi ff.; J. V. Bartlet, The Apostolic Age (1970), pp. 203 ff.

98 Большинство из них признают авторство брата Господа.

99 Так, см.: J. В. Mayor, op. cit., p. cxxii.

100 См. прим. 34 к данной главе.

101 Ср.: Tasker, op. cit., p. 31.

102 Робинсон (Robinson, Redating, p. 120) придает значение отсутствию полемики или апологетики, направленной против иудаизма, что указывает на раннюю датировку.

103 Op. cit., pp. cxxiv f. Этот пункт поддерживает Дэвиде: P. H. Davids, James, p. 21 (см. прим. 113 к данной главе).

104 Ср.: Е. F. Scott, op. cit, p. 211.

105 Мейор (Mayor, op. cit., p. cxxviii) показывает пример того, что ошибки существовали во всех ранних церквах.

106 Ср.: McNeile-Williams, ШТ, р. 211.

107 Барнет (А. Е. Bamett, art. "James", ГОВ P, r. 795) относит Послание к 125-150 гг. на том основании, что автор знает различные Книги Нового Завета, Пастыря Ерму и Климента, однако Робинсон (Robinson, Redating, p. 135) критикует его за обтекаемость аргументов. Кюммель (Kummel, INT, p. 414) прибегает к сходным аргументам при датировке Послания концом I века, так как он считает, что необходимо учесть концептуальные различия между этим Посланием и Посланиями Павла.

108 Так, см.: G. H. Rendall, op. cit., p. 102.

109 Ср.: McNeile-Williams, op. cit., p. 212. Ср. также: F. W. Young, JBL 67 (1948), pp. 339-345. Ср. также словарную статью Барнета (А. Е. Bamett) в ГОВ об Иакове.

110 Ср. рассмотрение проблемы в работе Моффата: Moftatt, ILNT, р. 467. Дибелиус (Dibelius, A Fresh Approach to the New Testament and Early Christian Literature, 1937, pp. 226 f.) относит Послание Иакова к тому же литературному жанру, что и Пастырь Ерма. Ср. также: Knowling, op. cit., pp. 1 ff.

111 Достаточно полный обзор связей Послания Иакова с трудами отцов Церкви см. в статье: G. Kittel.ZNTW 43 (1950-51), pp. 55-112.

112 Б. Рейке (В. Reicke, James, Peter and Jude, pp. 5 ff.) датирует Послание 90-м годом, потому что он считает раннюю датировку невозможной из-за гонений. Однако Робинсон (Robinson, Redating, p. 135) отвергает подобный метод аргументации.

113 Знаменательно, что Робинсон (Robinson, Redating, p. 139) придерживался одно время поздней датировки, однако изменил свою точку зрения в результате более тщательного исследования данных. Ср. также и других сторонников датировки этого Послания временем до падения Иерусалима: G. Kittel, ZNTW 30 (1931), pp. 147-157; 41 (1942), pp. 71-105; 43 (1950-51), pp. 54-112; R. Heard, INT, p. 167. Дэвиде (P. H. Davids, Commentary on James (1982), p. 21) выдвигает шесть факторов, которые по его мысли свидетельствуют в пользу ранней датировки: (1) косвенные внешние свидетельства; (2) самоназвание; (3) сильное еврейское влияние; (4) использование долитературных преданий изречений Иисуса; (5) ситуация в Церкви; (6) отсутствие ссылок на принятие Благой вести язычниками. Он предполагает, что все эти данные указывают на датировку Послания периодом между 40 т. и Иерусалимским собором. Вместе с тем этот же автор выявляет только четыре слабых фактора, которые указывают на более позднюю датировку. И тем не менее Дэвиде упорно настаивает на более поздней окончательной редакции.

114 Относительно полемики о вере и делах ср. следующие работы: в пользу приоритета Иакова над Павлом - Mayor, op. cit, pp. Ixxxix-xcviii; Kendall, op. cit., 71-83; Carr, op. cit., p. xxxvii; в пользу того, что Иаков исправлял неправильное понимание проблемы Павлом - Р. Feine, Theologie des Neuen Testaments (1936), pp. 407 f.; G. Kittel, ZNTW 41 (1942), pp. 94 ff.; Dibelius, op. cit., pp. 227-228; против этого мнения - Knowling, op. cit., p. xliv, который усматривает в этом просто использование одних и тех же слов: Knowling, op. cit., p. xlvi. Тильман (J. Tielemann, NkZ 44 (1933), pp. 256 -270) считает, что можно с большой долей вероятности утверждать, что если Иаков писал бы к другим читателям, то его позиция была бы близка к той, которую занимал ап. Павел. Ср.: Robinson, Redating, pp. 126-128, который показывает связь дебатов о вере и делах с проблемой датировки.

115 Theologie und Geschichte des Judenchristentums (1949), Excursus I, "Die Stellung des Jakobusbriefes", pp. 343-349. Ср. также: С. M. Edsman, ZNTW 38 (1939), pp. 1M4. Дальнейшее исследование взаимосвязи между Павлом и Иаковом см.: W. Scmithals, Paul and James (1965). Ср.: J. Jeremias, ET 66 (1954-5), pp. 38 ff.; G. Eichholz, Glaube und Werk bei Paulus und Jakobus (1961). Мнение Шепса (H. J. Schoeps) ранее развивал Шамбергер: Н. Schammberger, Die Einheitlichkeit des Jk. im anti-gnostischen Kampf (1936). Ср. также обсуждение проблемы в работе: W. G. KUmmel, INT, pp. 414-416. Ср.: K.-G. Eckart, ThLZ 89 (1964), cols. 521-526, который на основе изучения языка и богословия Послания Иакова пришел к выводу о том, что Послание отражает раннехристианское предание. О богословском фоне Послания Иакова см. работы: G. Baumann, ThZ 18 (1962), pp. 104 ff.; W. Marxsen, Der "Fruhkatholizismus" im NT (1958), pp. 22 ff.; E. Lohse, ZNTW 48 (1957), pp. 1 ff.

116 Среди разнообразных предположений относительно цели написания Послания можно выделить лишь некоторые. Кренфилд (С. Е. В. Cranfield, SJT 18 (1965), pp. 182-183) усматривает в Послании Иакова провозглашение Евангелия для тех, кто не видел разницы между благовествованием и его практическим применением. Согласно Мусснеру (F. Mussner, Der Jakobusbrief, 1964), Иаков писал из Иерусалима еврейской диаспоре, а по мнению Миттона -христианам из евреев - посетителям Иерусалима, которые затем могли бы взять с собой запись учения Иакова.

117 Ropes, op. cit., pp. 12 ff. Блекмен (Blackman, op. cit., pp. 23-24) полагает, что в наше время признается в целом влияние жанра диатрибы.

118 Рендолл (Kendall, op. cit., p. 33) утверждает, что Роупс зашел слишком далеко в своих рассуждениях. Ср. также: A. Wifstrand, StTh P (1948), pp. 177-178, который называет воззрения Роупса "гротескным преувеличением". Критик находит множество случаев того, что он называет "спонтанными семитизмами", которые чужды жанру диатрибы.

119 Christian Beginnings (1924), pp. 65-70.

120 jjg 4g (i945)} pp 10-17. Нокс трактует Послание как "собрание фрагментов Гениза (Genizah) из церкви в Пелле или даже из Иерусалима".

121 Ср.: А. Сагг, op. cit., pp. xli-xlv.

122 Ср.: F. О. Francis, ZNTW 61 (1970), pp. 110-126. Автор исследует вступление и заключение Послания Иакова (и 1 Ин.) и приходит к выводу об их эпистолярном характере. Изучение структуры Послания см. в работе Форбса: Р. В. R. Forbes, EQ 44 (1972), pp. 147-153.

123 Ср.: Blackman, op. cit., pp. 13-23. Каррингтон (Р. Carrington, The Primitive Christian Catechism, 1940) и Сельвин (E. G. Selwyn, The First Epistle of Peter, 1947, pp. 365-466) развивали идею об образце для этических наставлений.

124 "Une liturgie baptismale dans la prima Petri: П. Son influence sur 1'epitre de Jacques", RB 64 (1957), pp. 161-183. Ср. также: J. Cantinat, in Robert-Feuillet, Introduction a la Bible (1959), П, p. 563.

123 Буамар ссылается на И.Нав. 1.12 как на фрагмент подобного гимна; также и на И.Нав. 4.6-10, где находится довольно близкая параллель отрывку 1 Пет. 5.5-9.

126 Б. Рейке (В. Reicke, James, Peter and Jude, 1964), p. 7) говорит об отсутствии плана. My (D. J. Moo, James (1985), pp. 36-40) подчеркивает разнообразный характер материала.

127 Френсис (F. О. Francis, ZNTW 61 (1970), pp. 110-126) выделяет трехмастную структуру, между тем как Дэвиде (P. H. Davids, James, pp. 22-28) предполагает деление Послания на шесть разделов.

ГЛАВА 21. ПЕРВОЕ ПОСЛАНИЕ ПЕТРА

I. ПЕРВОЕ ПОСЛАНИЕ ПЕТРА В РАННЕЙ ЦЕРКВИ

Прежде чем говорить о значении этого Послания для наших дней, необходимо установить его место в ранней Церкви и именно на этом фоне решать проблему авторства, которая в свою очередь определит дату Послания и историческую ситуацию, для которой оно предназначалось.

Столь сильны свидетельства его употребления в ранней Церкви, что у некоторых ученых вопрос этот не вызывает сомнения1, и они считают, что оно с самого начала было признано каноническими. Явные параллели в Послании к Коринфянам Климента Римского2 несомненно говорят о том, что Климент знал и использовал это Послание. Однако большинство ученых не разделяет этого мнения3, а что касается Игнатия, Послания Варнавы и Пастыря Ермы, то вопрос этот остается открытым, тогда как определенные цитаты из этого Послания у Поликарпа не вызывают сомнения, хотя он нигде в своем Послании не ссылается на Петра и не называет его по имени. Это заставило многих ученых считать, что Поликарп знал это Послание только как анонимное, так как, цитируя Послания Павла, он дважды называет имя апостола. Однако надо помнить, что Поликарп обычно не называет автора цитат, которые он приводит, и поэтому надо думать, что он это делает по какой-то особой причине. Причину эту нетрудно понять, потому что Петр писал той же церкви, которой написал свое Послание Поликарп. Цитаты из Первого Послания Петра носят общеувещевательный характер, тогда как цитаты из Посланий Павла относятся к типу эпиграмматических, экономных утверждений. Это можно объяснить тем, что Поликарп видимо цитирует Первое Послание Петра по памяти, а в некоторых случаях приводит слова Павла по рукописи, которую он имел. Но независимо от правильности или неправильности этой гипотезы, то, что Поликарп цитирует Первое Послание Петра, не называя его имени, еще не доказывает, что он знал это Послание без обращения4, так как едва ли возможно, чтобы Послание, которое уже широко почиталось и использовалось, "приобрело" бы авторитет Петра, которого у него раньше не было и позже5.

Еще до Иринея оно часто цитировалось как Послание Петра, как, например, у Тертуллиана и Климента Александрийского, а также у Феофила Антиохийского и Диогнета6. А это говорит о том, что оно было столь же авторитетно, как и большинство новозаветных Писаний. Однако остается один сомнительный факт. Так как в Мураториевом каноне отсутствуют оба Послания Петра, некоторые ученые полагают, что именно поэтому до конца II века Римская церковь не считала его каноническим. Но поскольку в этом месте текст Мураториева канона вызывает сомнение, предположение Весткотта, что здесь мы имеем пробел, возможно и правильно7. По крайней мере несомненно то, что плохое состояние текста не позволяет на этом основании делать определенный вывод. Едва ли можно не придавать значения тому факту, что Послание широко признавалось, как это показывают вышеприведенные данные. Хотя оно возможно и не так широко использовалось на Западе, как на Востоке, но во всяком случае оно никогда не вызывало сомнения.

Несмотря на то, что эти свидетельства достаточно сильно удостоверяют подлинность Послания, оно иногда оспаривалось на том основании, что, если бы оно было написано Петром в Риме, то латинские церкви должны были бы его часто цитировать, но такого рода аргумент неубедителен, так как оно было послано не Западным, а Восточным церквам8.

И в заключение можно сказать, что Первое Послание Петра оказало большое влияние не только на раннехристианские Писания, но и имело для них апостольский авторитет. И несомненно, что ранняя Церковь признавала его подлинным Посланием Петра, чего не должны забывать противники авторства Петра для этого Послания.

II. АВТОРСТВО

Странно, что, несмотря на очень большой вес патриотических свидетельств и отсутствие возражений против авторства Петра для этого Послания, оно было подвергнуто сомнению. И так как некоторые ученые либо полностью отвергают подлинность обращения в Послании, либо предлагают разные теории объяснения ряда проблем, которые, как полагают, вызывает традиционный взгляд, мы остановимся на основных аргументах и постараемся дать на них ответ с точки зрения авторства Петра9, а затем рассмотрим недостатки альтернативных теорий.

А. Возражения против апостольского авторства

1. Лингвистические и стилистические возражения

То, что автор в совершенстве владел греческим языком, признается всеми. Послание написано прекрасным стилем, несомненно отработанным под влиянием греческого стиля Септуагинты, которую автор хорошо знал, на что указывает не только прямые цитаты, но и многие случаи ветхозаветных языковых форм. Именно это не позволило некоторым ученым признать авторство Петра. Считается, что писатель использовал Септуагинту в буквальном смысле, а не как практикующий верующий еврей, потому что он нигде не выражает своих религиозных взглядов, как это хорошо видно у Павла10. Словарь писателя богатый и многообразный, и он хорошо знает синтаксис греческого языка". И его греческий гораздо лучше, чем Павла, который был высокообразованным человеком по сравнению с апостолом Петром. И в этом заключается основная трудность.

Можно ли себе представить, чтобы галилейский рыбак так хорошо владел греческим, родным языком которого был арамейский и образование столь низким? Многие ученые считают это невозможным12, особенно ввиду указания в Деян. 4.13, что Петр был человеком "некнижным" (agrammatos /agrammatos/), хотя надо отметить, что более возможным значением этого слова в данном контексте является то, что он не имел "формального образования"13. К тому же, в традиционных ссылках на Петра говорится, что он нуждался в переводчике, когда обращался к людям, родным языком которых был греческий. Возможно, что предание ошибается, но оно достаточно сильно, чтобы можно было усомниться в знании Петром греческого языка14.

2. Исторические возражения

Основным аргументом против авторства Петра является предполагаемая в Послании историческая ситуация. Автор пишет к преследуемым христианам (ср. 1 Пет. 1.6; 2.12, 15; 4.12, 14-16; 5.8-9), и особенно к страдающим во имя Христово. Поэтому считается, что само по себе исповедание Христа становится преступлением, а отнюдь не просто нарушением христианами общественного порядка, которое им приписывалось в ранние времена. Гонение это не могло быть вызвано просто возмущением народа, а было официально организованным актом против христианства. Однако, хотя Нероновские гонения было направлено против христиан в Риме, оно могло распространиться и на провинции, к которым обращено это Послание (например, Понт, Галатия, Каппадокия, Азия (синод. Асия) и Вифиния). Но если исключить Нероновские гонения, то Послание надо датировать временем гонений либо при Домициане, либо при Траяне, и в любом случае оно должно было иметь апостольский авторитет, так как, согласно преданию, Петр претерпел мученическую смерть при Нероне15.

Кроме того параллели между ситуацией, описанной в переписке Плиния младшего с императором Траяном, и предполагаемой ситуацией этого Послания заставили некоторых ученых16 предполагать одно и то же гонение. Эту теорию разделяют многие ученые, которые оспаривают целостность Послания и указывают на совершенно иной подход к гонениям после 4.12, о чем мы будем говорить ниже17.

Другим аргументом против авторства Петра является отсутствие связи между Петром и какой-нибудь из Асийских церквей, для которых предназначалось это Послание. Более того эти языческие области скорее всего должны были находиться под неустанным вниманием ал. Павла, и тогда непонятно, почему именно ап. Петр обращается к ним после смерти Павла, так как в задачу его служения входило обращение обрезанных18.

Еще одним историческим аргументом является то, что такой термин, как "сопастырь", апостол не употребил бы19. Кроме того заявление автора, что он был свидетелем страданий Христа, не могло быть сделано Петром, потому что его не было со Христом во время всего периода Страстей Господних. А также такой апостол, как Петр, несомненно гораздо больше написал бы о своих контактах с Самим Иисусом20 и своем знании изречений своего Учителя. Но этот аргумент нельзя считать серьезным, потому что такие воспоминания во Втором Послании Петра рассматриваются некоторыми учеными как аргумент против апостольского авторства21.

3. Доктринальные возражения

Противники авторства Петра ставят большой акцент на сходстве мысли между этим Посланием и письмами Павла22. Считается, что автор заимствовал свои идеи из некоторых из них, особенно из Посланий к Римлянам и к Ефесянам23. Но даже оставив в стороне литературное сходство, богословский фон автора столь сильно напоминает богословский фон Павла, что считается, что автор был учеником Павла24. Но как это могло быть? По мнению некоторых ученых25 это невозможно, потому что Петр никогда не имел близких отношений с Павлом и фактически ставил себя выше него26.

Наконец, что касается заимствования из Посланий Павла, то считается, что в этом Послании нет ничего оригинального. Иными словами, в нем нет ничего, что не было бы характерно для Павла27. Даже отсутствие вопроса о законе считается непонятным в письме, написанном вождем еврейских христиан28. То есть это отличие от павлинизма считается скорее доказательством в пользу влияния Павла, чем наоборот. Вескость такого аргумента зависит от предположения, что такой апостол, как Петр, не мог не быть оригинальным.

Другим, совершенно противоположным, аргументом против авторства Петра является зрелость мысли автора и ее сходство со Древнеримским символом веры29, особенно с учением о сошествии в ад.

Если все эти возражения взять вместе, то каждый из них отличается своим собственным подходом и своей убедительностью, но то, что некоторые ученые посчитали их достаточно убедительными против авторства Петра, требует их более глубокого изучения. И надо признать, что сторонники этих аргументов обычно недостаточно учитывают внешние данные, хотя иногда и сталкиваются с большими трудностями, когда пытаются их объяснить.

Б. Рассмотрение возражений против апостольского авторства

I. Лингвинистические и стилистические возражения

Очень трудно ответить на вопрос, мог или не мог человек владеть другим языком так же хорошо, как своим собственным, когда так мало известно о личных способностях этого человека. Может быть, большее значение надо придать прежнему занятию Петра, когда он был рыболовом, чем это обычно делается, потому что при самой консервативной датировке Послания Петра-писателя от Петра-рыболова разделяет период больше чем тринадцать лет, а кто может определить, каких вершин он мог достичь за такой длинный период времени? Даже если его родным языком был арамейский, то нельзя забывать, что он жил в двуязычной области30 и не только должен был знать разговорный греческий язык, но и до своего христианского служения постоянно употреблять его в разговорах с эллинистическими евреями даже в Иерусалиме или Антиохии31. И по мнению Моултона и Говарда32 греческий язык Петра мог быть лучше его родного арамейского33.

Широкое использование Септуагинты палестинским евреем отнюдь не удивительно, когда он обращается к языческой области, потому что греческая версия Священного Писания была Библией языческих церквей, и едва ли Петр не знал ее, когда трудился в общинах эллинистических евреев34.

Но действительно ли подтверждают слова Папия, что Марк представлял собой "истолкователя" Петра, мнение, что греческий язык Петра был настолько плох, что он нуждался в переводчике? Эти слова Папия несомненно были нужны для подтверждения аутентичности Евангелия от Марка, и едва ли можно считать, что они предполагали плохое знание Петром греческого языка35.

Поэтому нет никаких оснований утверждать, что Петр не мог написать это Послание, потому что плохо владел языком и стилем. Мы можем только отметить исключительный характер Послания и считать, что это отнюдь не может быть решающим аргументом против авторства апостола. Но чтобы исключить сомнение в этом отношении многих авторов, была выдвинута гипотеза секретаря, согласно которой стилистические особенности принадлежат Силе, или он был автором Послания, написанного по поручению Петра36.

Из 5.12 мы знаем, что Петр написал это письмо "через Силу". Но означало ли это соавторство, а если нет, то насколько свободно разрешал Петр Силе выражать свои мысли? Хорошо известно, что в древности секретарям иногда давалась большая свобода при записывании идей своего хозяина. В определенных случаях секретарю давался только план содержания, в соответствии с которым он затем писал письмо37. Хозяин конечно же потом проверял написанное и по всей вероятности удостоверял правильность его содержания. Хотя письмо и написано на языке секретаря, основные идеи принадлежали хозяину.

В случае Первого Послания Петра Сила хорошо подходит для этой роли, потому что если считать его Силой Деяний38, он хорошо знал Павла и его имя стоит рядом с именем Павла в обращении Посланий к Фессалоникийцам. Некоторые ученые считают, что он был соавтором Павла, когда писались эти Послания, и если это предположение правильно, то вполне возможно, что он был соавтором также и Петра,и Первого его Послания. Сельвин39 доказывает такую возможность на том основании, что идеи и язык Первого Послания Петра, Посланий к Фессалоникийцам и апостольскими постановлениями в Деян. 15, которое Сила должен был доставить Антиохийской церкви, тесно между собой связаны. Но сходству идей можно дать разное объяснение, а употребление одинаковых выражений разными авторами можно объяснить соавторством. Тем не менее там, где известно, что какое-то данное имя связано с разными группами писаний, сходство может иметь определенное значение. Гипотезу соавторства Силы нельзя поэтому исключать, и она является убедительной альтернативой для тех, кто считает лингвистический аргумент главным доводом против авторства Петра.

Здесь нельзя не сказать несколько слов о критике этой гипотезы секретаря. Так, Ф. Р. Беар40 считает учение в Первом Послании Петра с отсутствием в нем акцента на работе Святого Духа достаточным доказательством против теории раннего авторства Послания41. Но оценка любой теории частично обусловливается предположениями, и те, кто сталкивается с другими большими трудностями, не станут отрицать лингвистической проблемы на таком основании, как теория секретаря42.

Другой проблемой является отсутствие приветствия от Силы, что странно, если он был секретарем или соавтором (ср. Рим. 16.22, где писец Тертий шлет свои приветствия). А это значит, что Сила играл гораздо менее важную роль, чем предполагает гипотеза секретаря. И не только это, но и 5.12 тогда становится довольно сомнительным самоудостоверением, если сам Петр не добавил этих слов. А также трудно себе представить, чтобы наставления в 5.1 и далее мог написать сам секретарь. Личный авторитет Послания столь очевиден, что надо согласиться с тем, что эта часть письма была продиктована апостолом. Также важно и то, что утверждение в 5.12, где упоминается Сила, говорит о том, что он был секретарем или подателем этого письма, и поэтому метод составления 1 Пет. вызывает некоторое сомнение43.

Другой аргумент против гипотезы секретаря основывается на том, что Сила был иерусалимским христианином и потому не мог так хорошо владеть греческим, как им несомненно владел автор Послания44. Но в Иерусалиме несомненно были евреи, которые говорили на греческом языке, и нет основания исключать из их числа Силу. Потому-то ему и было поручено передать письмо Иакова грекоязычным церквям в Антиохии, Сирии и Киликии (Деян. 15.33 и далее).

В заключение надо сказать, что теория секретаря не является ни убедительной, ни неубедительной. Если Петр воспользовался помощью Силы, то, учитывая весь тон письма, едва ли автор дал бы своему секретарю слишком большую свободу при его написании. Во всяком случае последний раздел подтверждает, что это личное послание Петра, удостоверенное его собственным особым авторитетом45.

2. Исторические возражения

Вопрос гонения, предполагаемого в Послании, является, как мы уже сказали, самым важным для проблем авторства. Но ответить на него очень трудно, так как мы очень крайней мере в эпистолярной псевдоэпиграфии. Подобных примеров нет среди известной нам псевдоэпиграфической христианской литературы. мало знаем о ранних гонениях. Если допустить, что это было общим преследованием христиан во всех провинциях при Домициане, то мы только знаем, что Флавий Климент и его жена Домицилла вместе с некоторыми другими христианами в Риме преследовались за свои христианские взгляды, но коснулось ли это гонение христиан и в других провинциях, нам неизвестно46. И поэтому едва ли можно связывать Первое Послание Петра с этим периодом.

Но если допустить, что в этих провинциях Малой Азии началось или предполагалось официальное гонение на христиан, то не связана ли ситуация в Послании с гонениями при Траяне? Однако параллели эти не столь доказательны, как это часто считается. В то время и, может быть, несколько раньше название "христиане" приобрело определенное значение, но это еще не означает ту же ситуацию, которая предполагается в 1 Пет. 4.14 (гонение за имя Христово), потому что с самого основания Церкви считалось, что все христиане страдали "за имя Христово". Ведь эти страдания были предопределены Самим Господом47. Однако нельзя забывать, что Плиний младший просил у Траяна разъяснения относительно всей ситуации христиан. И ни вопросы Плиния, ни ответ Траяна не предполагают, что это гонение на христиан было чем-то новым48. Кроме того ничто также не предполагает, что проблема, вставшая перед Плинием, не была общей для всей империи, и тем не менее 1 Пет. 5.9 показывает, что испытания, которые христиане призываются терпеть, могли обрушиться на христиан повсюду. Кроме того у Плиния гонение на христиан было продолжением прежней политики, тогда как в Первом Послании Петра "огненное искушение" рассматривалось как новые страдания (4.12). Итак гонения, предполагаемое в Послании, едва ли можно отнести к периоду правления Траяна49.

Что же касается Нероновских гонений, то у нас нет никаких данных, что оно затронуло провинциальные области, хотя Тертуллиан50 утверждает, что указом Нерона (лат. institutum Neronianum) христиане объявлялись вне закона, но никаких следов этого указа не сохранилось. Однако в Риме христиане несомненно были козлами отпущения, и жестокое к ним отношение Нерона было хорошо известно во всех провинциях, в которых проживавшие там христиане должны были опасаться, что оно коснется и их. Петр мог предвидеть распространение этих гонений и хотел предупредить асийских христиан, что их ожидает. И поскольку в Послании ничто не противоречит этой гипотезе, исключать ее не следует.

Но открытым остается другой вопрос. Можно ли говорить, что страдания в Послании предполагают официальные гонения? В первой части Послания они носят общий характер (1.6-7; 3.13-17), тогда как в последней предполагается начало более жестоких гонений (4.12 и далее). Однако более убедительной предоставляется точка зрения, что такого рода страдания предполагали не мученическую смерть, а нападки на христиан из-за того, что они считались одиозными в глазах соседей. "Ответ" /apologia/ (3.15), который они должны быть готовы дать, когда это понадобится, может в равной мере означать как необходимость в общехристианском свидетельстве, так и необходимость в законной защите. И действительно, "гонения" в Первом Послании Петра мало чем отличаются от испытаний, которые христиане должны были терпеть с первых дней основания Церкви5'. И Петр хочет предостеречь христиан от страданий за совершение преступлений, так как все другие испытания посылаются Богом для их же блага. Страдания христианина противопоставляются страданию убийцы, вора, злодея или "посягающего на чужое" (4.15-16), и хотя в обоих случаях требуется законное наказание52, для этого необходимо решение судей, как это было в случае Павла и Силы в Филиппах. "Огненное искушение" (pvrwsis /pyrosis/) в 4.12 может указывать на какую-то форму гонений, связанных с поджогом, и тогда это очень напоминает Нероновские гонения, либо является метафорой любого искушения, которое имеет очищающее действие огня.

Хотя невозможно сделать твердый вывод, все же можно с уверенностью сказать, что эти ссылки на гонения не исключают авторство Петра.

Предположение, что Петр написал письмо областям, которые находились под надзором Павла, не серьезно, потому что, если бы к этому времени Павел уже умер (как это обычно считается), то не было бы никакого вопроса о разделении территорий53. Было бы совершенно естественно, чтобы старший апостол отправил послание утешение церквам из язычников, если апостол язычников уже умер. Но конечно не установлено, что это Послание предназначалось церквам Павла. Из упомянутых провинций Павел трудился, насколько нам известно, только в Галатии и Асии, даже в северных областях этих провинций он, по всей вероятности, никогда не проповедовал54. Несомненно, что эти области были евангелизированы обращенными Павла, но никогда возможно лично его не знавшими. И это может объяснить отсутствие ссылок на него, хотя и нет никакого основания для его упоминания во всяком случае в этом Послании55. Если правильно предание, что Петр жил в Риме56, то нельзя ставить слишком большой акцент на расширении его деятельности как апостола евреев.

То, что Петр не назвал бы себя сопастырем и свидетелем страданий Христовых (5.1), отнюдь не столь самоочевидно, как это часто предполагается. Помимо того, что термин "пастырь" уже во времена Палия57 использовался для обозначения апостола и поэтому не мог рассматриваться ранней Церковью как более низкое звание, сам контекст требует такого обозначения, чтобы увещевания пастырей имели силу. Скорее это говорит о скромности писателя58, и даже его сострадании к читателям59. То, что Петр не видел всех страданий Христа, отнюдь не помешало бы ему конечно назвать себя свидетелем.

3. Доктринальные возражения

Столь широко разделялось мнение, что Послание Петра является только отражением учения Павла, что приятно отметить появление тенденции видеть собственный вклад Петра в новозаветное богословие60. В Послании отсутствуют такие учения Павла, как об оправдании, законе, новом Адаме, о плоти, но в нем имеются методы изложения материала, характерные для Петра, такие как его частое употребление ветхозаветных цитат и нравственных законов, его церковное, историческое и христианское сознание. Учение Петра нельзя систематизировать в богословскую школу, но оно очень отличается от подхода Павла.

Особенно это касается учения о смерти Христа, которое с его акцентом на Воскресении Христа непосредственно связано с акцентом Петра в его речах в Деяниях. Как свидетель воскресшего Христа Петр никогда не мог бы забыть глубокого впечатления, которое оказало на него столь огромной важности событие, и учение о сошествии в ад6', как бы странно это ни показалось для современного ума, было более естественно связано с важностью Воскресения, чем с позднейшей вставкой или воображением псевдонимного автора.

В то же время ни один серьезный исследователь Павла и Петра не станет отрицать их общей основы, которую нельзя объяснить только общим христианским фоном. Обычно считается, что содержание Послания позволяет говорить о некотором влиянии Павла на взгляды Петра, но это может быть аргументом против авторства Петра только при двух условиях. Во-первых, необходимо показать, что новозаветные свидетельства о Петре психологически не допускают возможности на него постороннего влияния, особенно со стороны такой сильной личности, как Павел. Но имеющиеся данные показывают, что Петр был человеком не оригинальных идей, а дела. Успешное противодействие Павла компромиссу Петра в Антиохии хорошо показывает направление этого психологического влияния62. Во-вторых, необходимо показать, что Петр и Павел выражали разные тенденции, которые едва ли позволяют говорить об их тесной связи. Но такая историческая точка зрения берет свои корни в Тюбингенской школе критики, которая не основывается на Новом Завете. Нельзя не признать, что оба апостола внесли свой вклад в христианскую мысль и что вклад Павла был больше, чем Петра, но отсутствие реального расхождения между их Писаниями еще не позволяет ни лишать Петра оригинальности, ни считать Первое Послание Петра попыткой примирить противоборствующие партии. Несомненным фактом является то, что оба они выражают важные аспекты раннего христианства63.

В. Альтернативные теории

1. Псевдонимное письмо

Эта самая очевидная альтернатива авторства Петра, и самые ранние критики традиционного взгляда ее автоматически признали. Хотя мнение Тюбингенской школы, что письмо это было написано позже в ознаменование объединение партий Петра и Павла, что объясняло павлианские элементы в нем, выдаваемые под псевдонимом Петра, теперь полностью отвергается64, но осталась гипотеза преднамеренной псевдонимности письма, снимающая многие спорные вопросы мотива его написания. Так, по мнению Г. фон Содена65 Сила написал это письмо от имени Петра, который считался мучеником (если 1 Пет. 5.1 понимать в таком смысле), чтобы поддержать христиан, страдавших от гонений Домициана. Но эту теорию можно сразу же отвергнуть на том основании, что неожиданное появление письма от столь давно умершего апостола должно было сразу же вызвать подозрение66. Кроме того было бы непонятно, почему Сила не послал его от своего имени67. А. Юлихер68 считает его автором неизвестного римского учителя, знание которого идей Павла помогло ему написать такого рода письмо, но он предпочел сделать это от имени Петра, чтобы придать ему авторитет апостола, который вместе с Павлом понес мученическую смерть в Риме. Но эта альтернатива не более убедительна, чем предыдущая.

Считалось, что главные трудности этой старой концепции псевдонимности можно устранить, если под псевдонимом понимать не умышленное средство обмана, а просто признанную литературную практику. Так, по мнению Ф. Р. Беара69 читатели не видели в псевдониме ничего предосудительного. Они могли даже считать его свидетельством того, что автор придавал большее значение своему посланию, чем своему авторитету. Такое понимание псевдонимности как признанного литературного приема разделяют современные ученые, потому что оно устраняет нарушение нравственных принципов искренней псевдонимности, исключая тем самым неправильное понимание такого процесса, как "подделки". Но для признания такого рода гипотезы необходимо сделать четкое различие между древней и современной литературной практикой, что едва ли возможно.

Основным фактором в этой теории является предположение, что автор не собирался обманывать. Это мог быть человек, который по мотивам скромности пользуется признанной практикой псевдонимности, чтобы поддержать христиан, которые в его время сильно преследовались. В таком случае надо предположить, что читатели могли признать необходимым такой прием и пренебречь всеми перечисленными выше его недостатками. Но основная проблема этой теории в том, была ли псевдонимность такого типа когда-либо признанным литературным приемом. При отсутствии четкой дифференциации литературных типов ссылка на множество раннехристианских псевдоэпиграфических произведений может только ввести в заблуждение. Так, Ф. Торм70 показал, что раннехристианские эпистолярные псевдоэпиграфические произведения встречались столь редко, что их нельзя рассматривать как признанную форму письма, и в таком случае основное положение этой теории теряет всякую убедительность.

Итак, когда Ф. Р. Беар71 заявляет, что "нет никакого сомнения в том, что Петр -это псевдоним", есть все основания не согласиться с такой его уверенностью. Во всяком случае самой неубедительной является его попытка объяснить употребление псевдонима тем, что он является своего рода драматическим воссозданием личности псевдонима, сравнимой с монологами Браунинга. Но можно ли думать, чтобы автор, который видел неминуемые и сильные гонения, мог написать письмо, уделяя столь много внимания чисто литературным приемам? В это никак нельзя поверить. Такое предположение не разрешает всей проблемы, как это думает Беар72, когда утверждает, что важен был вопрос не авторства, а учения, которое несомненно, должно было быть удостоверено признанным учителем. И чтобы согласиться с теорией литературной псевдонимности, отличающейся от псевдонимности, имеющей целью ввести в заблуждение, необходимо привести больше параллелей и более убедительных мотивов, чем это смог сделать Беар. Здесь возникают те же трудности, с которыми сталкиваются все гипотезы раннехристианской эпистолярной псевдонимичности.

На основании глубокого изучения псевдонимных методов и мотивов, Торм73 приходит к выводу, что в Первом Послании Петра нельзя найти ни одного случая, который указывал бы на псевдонимность. То, что целью автора было поддержать своих читателей, говорит о том, что личные отношения между читателями и писателем имели гораздо большое значение, чем апостольский авторитет. Почему автор, если это не был Петр, не написал это утешительное письмо от своего имени? По-видимому на этот вопрос нет удовлетворительного ответа. В Послании нет речи об ереси, для осуждения которой требовался бы апостольский авторитет. Более того, псевдо-Петр никогда не упомянул бы Силу и Марка, потому что они были тесно связаны с Петром и, согласно Деяниям, были сотрудниками Павла. И он также избежал бы всякого проявления влияния Павла74.

Некоторые ученые пытались избежать трудности гипотезы псевдонимности предположением о существовании школы ап. Петра, что сняло бы много вопросов75. Но отсутствие подтверждающих данных существования такой школы делает эту гипотезу несостоятельной.

2. Анонимное письмо, впоследствии приписанное Петру

Понимая неубедительный характер вышеизложенных теорий преднамеренной псевдоэпиграфии и в то же время полностью отрицая авторство Петра, А. Гарнак76 предлагает компромисс. По его мнению первое и последние предложения (1.1 и далее и 5,12 и далее) были добавлены позже, что позволяет ему отвергнуть авторство Петра всего основного материала письма и выдвинуть предположение, что римский учитель, знавший письма Павла, имел все основания обратиться к областям, через которые Павел прошел во время своего миссионерского путешествия. Такой же гипотезы придерживается и Б. X. Стритер77, но только он разделяет весь материал на две группы: епископскую проповедь к новокрещенным (1.3 - 4.11) и епископское пастырское послание, адресованное соседним церквам78. Но ни Гарнак, ни Стритер, не могли представить рукописные данные в поддержку своей гипотезы о подделке начала и конца Послания. Предположение Стритера о том, что Аристион был епископом и автором основной части Послания, отнюдь не подтверждает его теорию. А предположение Мак-Джифферта79, что имя Петра было добавлено писцом, еще менее убедительно.

Теории анонимного существования Послания обычно предлагаются с целью устранить трудности псевдонимного авторства80. Но то, что Послание существовало без имени автора, не представляет никакой проблемы, имея в виду Послание к Евреям81, а вот добавление имени писцом вызывает большое сомнение.

При отсутствии положительных рукописных данных любые теории интерполяции весьма неубедительны по двум причинам. 1) Трудно себе представить, чтобы в Послание, сначала существовавшее как анонимное, было добавлено апостольское имя, специальный адрес и последние приветствия, которые не вызывали бы по крайней мере подозрения у церквей в области, для которой они якобы предназначались. 2) Обращение к теориям интерполяции столь субъективно, что едва ли это может помочь разрешению проблемы. Теории, которые строятся на фактическом тексте, вызывагот большее доверие, чем те, которые зависят от добавлений, сделанных писцом, чему нет никаких свидетельств.

Как многообразие, так и сомнительный характер альтернативных теорий сами по себе говорят в пользу апостольского авторства, так как сторонники каждой из них должны не только дать твердые основания для отвержения традиционного взгляда, но и сами дать альтернативное объяснение всем фактам, которое было бы более убедительным, чем отвергаемые гипотезы. Если столь серьезный критик, как Э. Ф. Скотт82 честно признает, что Послание было приписано Петру по неизвестным для нас причинам, то аргументы против авторства Петра становятся менее убедительными83. Были предложены разные причины использования псевдонима, такие как средство связать между собой павлианскую и иерусалимскую традиции84, либо как желание показать единомыслие ссылкой на поддержку сотрудников Павла85, либо как намерение сохранить традиции павлианской школы86.

Г. Заключение

Результаты обзора различных теорий не оставляют у нас никакого сомнения в том, что традиционный взгляд на авторство Петра более обоснован, чем любая из альтернативных гипотез. В Послании ясно говорится, что апостол был "свидетелем страданий Христовых и славы, которая откроется". Если в нем нет глубины мысли Павла, то в нем, несомненно, есть глубокая любовь и сострадание к тем, кому он старается помочь.

Косвенную поддержку этого взгляда можно найти в различных параллелях с учением Иисуса87, некоторых намеках на записанные в Евангелиях события, в которых

Петр участвовал (ср. 1 Пет. 5.5 и Ин. 13.4-5; 1 Пет. 5.2 и далее и Ин. 21.15-17). А также немаловажны параллели с речами в Деяниях, приписываемых Петру88.

III. ЦЕЛЬ

Учитывая, что апостол Петр пишет, как он сам говорит, избранникам Божиим, "рассеянным в Понте, Галатии, Каппадокии, Асии и Вифинии" (1 Пет. 1.1), мы можем с большой степенью достоверности установить цель Послания. Оно несомненно предназначалось для специфической группы христиан, хотя и рассеянных по широкой области. Основной мыслью письма является надежда, и Петр хочет помочь этим христианам жить с надеждой, которую они получили через Христа. Петр дает им практические советы, как они должны относиться друг к другу, и особенно просит их с радостью переносить страдания за имя Христово. Поэтому его основная цель является увещевательной, но он нередко вводит богословские обоснования этических запретов. Так, он представляет работу Христа как стимул для христианского терпения в страданиях и в то же время выделяет более важные аспекты его значения89. Таким образом, он показывает неразрывную связь между учением и практикой90. По-видимому, именно это он имеет в виду, когда в 5.12 говорит, что его целью является утешить и свидетельствовать "что это истинная благодать Божия". Есть разные толкования точного значения этой фразы, но очевидно самым правильным будет считать ее евангельским посланием, о котором он сам написал или поручил это сделать своему сотруднику Силе91.

Сторонники псевдонимного авторства и поздней даты Послания предлагают разные объяснения цели Послания. Так, по мнению Э. Дж. Гудспида92 необходимость написать это Послание, как и Первое Послание Климента, была вызвана призывом в Евр. 5.12 к читателям (которых он отождествляет с Римской церковью) стать учителями. Он также считает, что целью Послания было устранить пагубное влияние книги Откровения в ее отношении к государству93. Но едва ли можно поверить, чтобы тот, кто нуждался в "молоке" (первый принцип), мог так быстро достичь зрелости и духовного совершенства, чтобы написать Первое Послание Петра. Более того Послание это прежде всего не дидактическое, а практическое, и его краткий и сдержанный совет об отношении к государству никак не может быть противодействием Апокалипсису. Эту идею в целом можно полностью отбросить как чисто спекулятивную и необоснованную94.

Те, кто оспаривает целостность Послания, естественно видят различные цели его разных частей. Подробно об этом мы будем говорить ниже, здесь же мы только остановимся на типичной гипотезе, предложенной Ф. Р. Беаром95, согласно которой собственно письмо представляет собой 4.12 - 5.11, где автор дает необходимые наставления тем, кто уже терпит гонения и поэтому нуждается в утешении. Для усиления этих наставлений и были по мнению Беара введенны остальные части. Основания считать эту гипотезу несостоятельной мы рассмотрим ниже.

IV. МЕСТО НАЗНАЧЕНИЯ

Хотя Послание имеет характер окружного послания, оно отличается от других соборных Посланий Нового Завета тем, что в нем уточняется местопребывание читателей. Но даже это вызывает определенные трудности.

1. Надо ли считать упомянутые области политическими или же географическими единицами? Политически они занимали гораздо большую территорию, чем географически, потому что этническая часть Галатии была всего лишь небольшой частью провинции Галатия. Однако скорее всего здесь имеется ввиду только северная часть, и тогда это значит, что письмо было послано в эти части на севере Таврийских гор. Это подтверждается тем, что Понт и Вифиния, которые составляли одну административную римскую провинцию Вифиния, не только упоминаются отдельно, но Понт стоит на первом месте.

2. Входила ли какая-либо из этих областей в сферу влияния Павла? Об этом мы уже говорили выше и высказали предположение, что Павел трудился только в одной из этих областей, а именно, в Асии. Правильность этого предположения будет зависеть от признания либо северной, либо южной теории места назначения Послания к Галатам. Но в Деян. 16.6-7 ясно говорится, что Святой Дух запретил Павлу проповедовать и в Асии, и в Вифинии во время его второго миссионерского путешествия, а это значит, что Лука объясняет, почему Павел лично не проповедовал в той области.

3. Чем можно объяснить порядок упомянутых областей в 1.1? Было предложено четыре объяснения. (1) Те, кто считает эти слова интерполяцией, видят в них только полное отсутствие какого-либо порядка, что они объясняют невежеством переписчика96. (2) Сторонники псевдонимичности Послания и его датировки царствованием Траяна связывают упоминание Понта на первом месте и Вифинии на последнем с правлением Плиния в этих двух областях, составлявших одну провинцию97. (3) Предположение, что порядок этот был продиктован соображениями ритма, едва ли имеет основание98. (4) Большинство же ученых объясняет этот порядок маршрутом доставителя письма, который прибыл в порт Понт, посетил церкви в данном порядке и затем возвратился в Вифинию". Из этих четырех объяснений последнее несомненно является самым вероятным, несмотря на то, что по мнению Беара100, такой маршрут едва ли можно было составить заранее для областей, которые подвергались сильным гоненям на христиан. Если же гонения еще не достигли столь жесткой стадии, то мнение Беара теряет силу.

Установив место назначения Послания, мы теперь обратимся к выяснению характера читателей и рассмотрим его под двумя углами зрения - социального и национального. Это была экономически процветающая область, хотя и отличалась сильным неравенством между землевладельцами и торговцами с одной стороны, и трудящимися - с другой101. Церкви в основном составляла последняя группа, если учесть, что наставления в общественном поведении даются не господам, а слугам (2.18-25). Однако много говорится и о гражданских обязанностях, что должно относиться главным образом к свободным людям (особенно ст. 16), и из этого следует, что эти церкви, подобно большинству в ранний период, были смешанными в том, что касается социального положения их членов102.

Относительно национального состава упомянутых церквей было выдвинуто три теории, согласно которым это были либо евреи, либо евреи-христиане, либо евреи вместе с язычниками.

1. Теория, согласно которой читатели представляли собой христиан из евреев, существовала еще во времена Оригена, но теперь она не находит широкой поддержки103. Б. Вейсс104 придает большое значение широкому использованию цитат из Септуагинты, что было бы непонятным аргументом для тех, кто не был знаком с его ветхозаветным фоном. Кроме того обращение к "пришельцам, рассеянным, избранным" в обращении Послания имеет еврейский оттенок. Но такого рода аргумент построен на предположении, что то, что относится к писателю, отнюдь не должно относиться к читателям. Едва ли можно отрицать еврейский фон писателя, но это еще не говорит нам о фоне читателей105. В то же время прежде чем утверждать, что языческие читатели не были достаточно хорошо знакомы с Септуагинтой, нельзя исключать и символическое значение слова "рассеянные" для обозначения христианской Церкви, которая воспринималась как новый Израиль, что много раз находило отражение в Новом Завете. Но самым сильным аргументом против теории еврейских читателей является то, что писатель напоминает им об их прежней "суетной жизни" (1.18), упоминает их "прежние похоти", когда они жили в неведении (1.14), говорит, что они делали то, что делают язычники (4.3-4, за которым следует перечисление языческих пороков), и напоминает им, что они были "некогда не народ", а ныне призванные "из тьмы" (2.9-10). Трудно поверить, чтобы эти слова могли относиться к кому-либо другому, как не к язычникам106. Кроме того насколько нам известно, в упомянутых провинциях существовали христиане не только исключительно из евреев, во всяком случае в таких провинциях, как Асия и Галатия, которые по крайней мере частично находились под влиянием Павла107.

2. В свете сказанного выше читатели были скорее всего из язычников, что подтверждается тем фактом, что упомянутые области были в основном языческими. Но в этих же областях существовали сильные еврейские общины, и по-видимому, более правильной является третья теория.

3. Исходя из того, что мы знаем о первых общинах вообще, можно согласиться с тем, что по всей вероятности эти церкви были смешанными108. Много евреев в рассеянии не были тесно связаны с иудаизмом, и языческие прозелиты могли легко попасть под влияние христианских миссий. О происхождении этих церквей мы ничего не знаем. Как мы уже говорили выше, они находились главным образом не в той области, в которой проповедовал апостол Павел, но если Силу знали в этих церквах, то можно предположить, что он основал по крайней мере некоторые из них. Когда Павел проповедовал в Ефесе и его проповедь была услышана во всей Асии (Деян. 19.10), то же самое могло произойти и за пределами этой провинции. Считается, что Петр проповедовал в этой области, хотя употребление третьего лица в 1.12 исключает это предположение. Скорее всего ядро церквей в этой области составляли обращенные в день Пятидесятницы109.

Что касается социального положения читателей, то согласно одной теории, это письмо скорее всего предназначалось для тех, кто считался чужестранцем110. По этой теории письмо было обращено к тем, кто ввиду своей христианской принадлежности чувствовал, что к ним относятся как к чужестранцам. Но это конечно в равной мере касается как христиан из евреев, так и христиан из язычников.

V. ДАТИРОВКА

Проблемы, связанные с гонениями, во время которых было послано это письмо, естественно определяют датировку Послания. Так, было предложено три гипотезы: 1) во время правления Траяна (ок. 111 г. от Р.Х.111); в правление Домициана (90-100 г."2); в правление Нерона (ок. 62-65 гг.). Как мы уже показали выше, если первые две гипотезы весьма сомнительны, то третья скорее всего является самой вероятной. Однако с уверенностью говорить, до или после смерти Павла было написано это Послание, мы не можем, так как мнение ученых расходится относительно того, был ли Петр казнен до или после смерти Павла, но обычно считается, что он умер после Павла113. Но это не имеет большого значения для датировки Послания. Некоторые внутренние свидетельства говорят скорее в пользу времени правления Нерона. Так, по мнению Сельвина114 учение и церковная организация относятся к довольно раннему периоду, и Послание должно было быть написано вскоре после 60 г. Он также утверждает, что поскольку сам писатель называет своих читателей "пришельцами ... избранными", то незадолго до этого должен был произойти конфликт, приведший к рассеянию христиан. По его мнению это было вызвано мученической смертью Иакова, брата Господа, от рук евреев, что привело к открытому и окончательному разрыву между христианством и иудаизмом. Сельвин даже полагает, что смерть Павла была вызвана казнью Иакова, так как симпатизирующая евреям вторая жена Нерона Поппея могла узнать из еврейских источников, как иерусалимские евреи расправились с христианским вождем, что было равносильно официальному еврейскому осуждению христианства.

Другим фактором для возможной датировки является учение в Послании о государстве (1 Пет. 2.13-17), которое по своему миротворческому характеру скорее указывает на период до 64 г., чем позже. Трудно себе представить, чтобы какой-либо писатель мог уговаривать покориться Нерону, начавшему столь ужасное кровавое побоище в 64 г. Однако нельзя забывать, что гражданская администрация провинций не так быстро последовала личному примеру императора, и во всяком случае со стороны христиан было бы безумием призвать к открытому мятежу, так как действия Нерона уже в достаточной мере вызвали к ним подозрение. И хотя нельзя с точностью утверждать дату Послания, самой вероятным очевидно будет период непосредственного перед или во время Нероновских гонений"5.

VI. ЦЕЛОСТНОСТЬ

Доксология в 4.11 и несколько иной акцент на гонениях в следующем разделе заставили.ученых считать, что Послание, которое мы сейчас имеем, не представляет собой единое целое. Были предприняты различные попытки объяснить этот разрыв в Послании и общий метод его составления"6.

А. Сочетание проповеди о крещении и общего обращения

Эта точка зрения была предложена Б. X. Стритером"7, который видит между этими двумя частями интервал в 2-3 года, которым он объясняет ужесточение гонений и полагает, что значительно позже редактор соединил эти две части в одно Послание, добавив обращение в начале и приветствия в конце. Хотя гомилетическая форма Послания совершенно очевидна, это лишь подтверждает, что призванием автора было проповедовать, а не писать. Такой человек, конечно же, мог облечь свои мысли в гомилетическую форму. Однако вполне возможно, что в Послание было включено обращение или даже не одно, которое было сначала в устной форме, а потом записано. Если была необходимость в такого рода письменных наставлениях и утешении, то почему не могла быть такая же необходимость выразить их в устной форме. Но теория Стритера имеет следующие недостатки. (1) Вторая часть (4.12 - 5.7) неотделима от первой118, так как ее темы перекликаются и естественно из нее вытекают. (2) Доксология в середине Послания, которую Стритер считает концом первой части, отнюдь не является особенностью только Первого Послания Петра"9. Так, в письмах Павла доксологии также стоят в середине (напр., Гал. 1.5; Рим. 11.36; Ефес. 3.21; 1 Тим. 1.17). Появление доксологии совершенно естественно после рассуждений о цели всего христианского служения. И отнюдь не обязательно, чтобы доксология заканчивала ход мысли писателя. (3) Эта теория заставляет составителя Послания пользоваться очень неудачным методом. Преимущества соединения двух частей и превращение их в псевдонимное письмо с приветствиями в конце, которые вызывают ряд проблем, представляются слишком сомнительными. Такой метод не имеет аналогий и должен рассматриваться как неубедительное предположение.

Б. Первоначальная литургия, выраженная в литературной форме Эта гипотеза была предложена Г. Прейскером120, который считает, что первый раздел представляет собой литургию для церковной службы, связанной с крещением, с рядом дополнительных разделов (обряд крещения происходил между 1.21 и 1.22121). В 4.12 эта служба предназначалась для всей общины, что объясняет использование настоящего времени, когда говорится о гонениях, так как они были направлены против крещенных христиан, а не новообращенных. Но если это считать правильным объяснением происхождения содержания первой части Послания, то литургия должна была быть сильно адаптирована, чтобы соответствовать эпистолярной форме. Многие случаи употребления "ныне" в Послании отнюдь не означают акта литургии (по мнению Прейскера), а скорее предполагают понимание христианами важности настоящего в их эсхатологических взглядах122. Предполагаемые ссылки на крещение в Послании конечно только подразумеваются (за исключением лишь в 3.21), и метафорические иносказательные выражения (как в 1.23 и 2.2) более естественно объясняются духовным возрождением без упоминания внешнего обряда, особенно потому, что новое рождение происходит под воздействием слова123 без упоминания воды.

Другой формой этой теории является гипотеза пасхи, предложенная Ф. Л. Кроссом124, который видит связь между "страданием" (pascw /pascho/), столь явно выраженном в Первом Послании Петра, и pascha (праздником "пасхи")125. Он ссылается на сходство между пасхальной церковной евхаристией и темами этого Послания: крещение, Пасха, страдания, Воскресение, нравственные обязанности. Его основным источником является "Апостольское предание" Ипполита, но не все согласны с выводами, которые он делает из этого источника126. Так, по мнению Э. Ф. Уоллза даже если и признать эту связь, Послание понятно и без ссылок на такие параллели. Ведь материал сохранился в форме Послания, которое достаточно понятно и без литургического объяснения127. Скорее всего, литургия была составлена по образцу уже существовавшего Послания128.

В. Два письма, впоследствии соединенные в одно

Предположение Моуля129 о том, что два письма (1.1-4.1 плюс заключение и 1.1 -2.10; 4.12 - 5.14) были написаны Петром в одно и то же время и соединены в процессе передачи, имеет тот же недостаток, что и большинство теорий разделения, которые не имеют текстуальных подтверждений, хотя и признают одно авторство двух частей130. Более того если, как считает Моуль, каждое письмо было адресовано различным областям, где были разные обстоятельства гонения, то тем более трудно себе представить, как они могли быть соединены в форму, которую мы сейчас имеем. Такое соединение, сделанное переписчиком или редактором, было бы довольно необычным и требует объяснения, но не только цели составителя, но и его метода. Вся эта теория представляется достаточно искусственной, что вызывает сомнение в том, чтобы древний составитель мог таким образом соединить два письма. В то же время и исключать такую возможность также нельзя. Однако непонятно, для чего это вообще нужно было делать.

Г. Письмо с припиской для определенной церкви

Несколько близкой вышеизложенной теории является гипотеза131, согласно которой заключительная часть представляла собой приписку для определенных общин, которые подвергались сильным гонениям и потому нуждались в специальной подготовке. Это объяснение более правдоподобно, чем предыдущее, потому что оно сохраняет целостность Послания, которое мы имеем, и соответствует внутренним свидетельствам о том, что оно было послано особой группе церквей. Но это само по себе очевидно. В 5.1 автор обращается к "пастырям вашим" и наставления, которые он им дает, применимы к пастырям любой церкви. И вообще трудно говорить, какие части 4.12-5.11 не имеют общего применения.

Д. Тип циркулярного письма в его нынешней форме

Ни одно из свидетельств, приведенных защитниками предыдущих теорий, не говорит против целостности Послания, и потому самым верным будет считать, что все оно было адресовано всем церквам в упомянутых областях, и что писатель собирался закончить его в 4.11, но дальнейшие события заставили его добавить дополнительный материал перед последним приветствием. Либо в заключительной части он сделал краткое практическое обобщение того, о чем сказал теоретически132. Такого рода теория имеет то преимущество, что она не требует никакого разделения и совершенно естественно предполагает, что двойная доксология просто показывает две стадии в процессе составления Послания. Согласно другой точке зрения, поддерживающей целостность Послания, в структуре его заложен своего рода хиастический образец133. И самым верным принципом является тот. который может доказать целостность Послания134.

Е. Теории интерполяции

Говоря о целостности Послания, нельзя не сказать о попытках найти интерполяции в существующем тексте. Среди ранних ученых, разделявших подобные теории, были А. Гарнак135, теорию которого о позднейших добавлениях в 1.1-2 и 5.12-14 мы уже рассматривали; В. Золтау136 /W. Soltau/, который нашел целый ряд интерполяций, изменивших первоначальное письмо в Послание Петра; Д. Фельтер137 /D. Volter/, теория которого отличается только в деталях. Но эти теории не получили широкого признания, потому что они выражают крайне критический подход. Среди более современных ученых необходимо выделить Бультмана138, который выделяет ст. 19-21 в отрывке 3.18-22 только потому, что этот раздел нарушает его собственное толкование данного отрывка как гимна. Вообще теперь гораздо реже обращаются к такого рода методам, и поэтому они не заслуживают большого внимания.

VII. МЕСТО НАПИСАНИЯ

Автор шлет приветствия в церкви в "Вавилоне" (5.13), и можно со всем основанием говорить, что он написал именно из "Вавилона". Но что он имел ввиду под Вавилоном? Имел ли он в виду Вавилон в буквальном смысле, или же это криптограмма? То, что Петр был в месопотамском Вавилоне139, когда писал это письмо, маловероятно по следующим причинам: (1) Петр никогда больше не связывает себя с этой областью; (2) Только значительно позже Восточная церковь стала утверждать, что ее основателем был Петр; (3) сам этот район был очень мало заселен особенно в период после миграции в 41 г.140 и уничтожения множества евреев в Селевкии; (4) согласно раннему преданию Петр трудился главным образом на Западе, а не на Востоке; (5) Марк почти несомненно трудился на Западе, и нам не известно, чтобы он трудился на Востоке.

Согласно другой гипотезе Послание предполагает Вавилон в Египте141. Однако Александрийская церковь никогда не считала Петра своим основателем, и этот Вавилон не был столь велик, чтобы Петр мог там обосноваться и это не оставило бы никакого следа в раннем предании. Согласно еще одной гипотезе Послание было написано в Антиохийской области. Буамар142 поддерживает эту точку зрения на доктринальных основаниях (идея о сошествии в ад, он полагает, была связана с этой областью) и исторических (там впервые верующие были названы христианами)1'13.

Но большинство ученых полагает, что Послание было написано в Риме, считая "Вавилон" символом в том же смысле слова, что и в Книге Откровения144. Согласно преданию, Петр принял мученическую смерть в Риме, и если это предание правильно145, то едва ли незадолго перед тем Петр жил в Вавилоне146. Но почему тогда Петр обращается к символическому выражению? Контекст не предполагает иносказательного значения, хотя метафорическое употребление слова "рассеяние" в 1.1 может говорить о таком складе ума автора. Возможно, что криптограмма была употреблена в целях безопасности147. Если во время написания Послания Рим был центром жестоких гонений на христиан, то отсутствие упоминания Римской церкви было бы весьма предусмотрительным, если бы письмо попало в руки властей. Писатель очевидно считал, что читатели поймут эту символику148.

Некоторые ученые полагают, что выражение "избранная в Вавилоне" означает женщину, а не церковь, и, связывая эту фразу с 1 Кор. 9.5, полагают, что здесь имеется в виду жена Петра149. Но это довольно странное описание жены, и хотя можно согласиться с тем, что такого рода абстрактное выражение, как "церковь в Вавилоне", не сочетается с "мой сын Марк" в приветствии 5.13, все же оно может предполагать особую группу людей. Ничего неестественного в этой комбинации нет, и "церковь и Марк" представляется более естественным, чем "моя жена и Марк"15".

VIII. ЛИТЕРАТУРНОЕ СХОДСТВО

Мало кто оспаривает ветхозаветный фон Первого Послания, несмотря на попытку Пердельвица151 доказать, что фон следует усматривать в мистериях. А также в Первом Послании Петра почти нет прямых цитат из Ветхого Завета, но ссылки на него во многих случаях несомненны (ср., например, агнец (1.19), весь отрывок 2.4-10, параллели с Ис. 53 в 2.21 и далее, Сарра (3.6) и Ной (3.20)).

Литургические теории ставят акцент на употреблении типологии Исхода и Пс. 33. Первая приводится Буамаром152 в поддержку своей гипотезы проповеди о крещении, а также Кроссом153, который находит некоторые ее следы в 1 Пет. 1 и 2 в подтверждение своей теории пасхальной вечери. Но это точка зрения оспаривается на двух следующих основаниях. (1) Если превалировал мотив Исхода, то странно, что автор проводит аналогию с потопом, а не с пустыней для описания крещения;154 (2) Некоторые ссылки на Исход естественны в Послании, которое представляет христианских верующих как новый Израиль, что еще не говорит о литургическом использовании Ветхого Завета.

То же самое нужно сказать и о теории Борнемана155, согласно которой все Послание представляет собой проповедь, основанную на Пс. 33, хотя и здесь такой литургический теоретик, как Буамар156, считает, что этот псалом входил в литургическое богослужение. Но видимо правильнее будет считать, что этот псалом157, темой которого является защита Богом верного страдальца, составлял часть фона самого автора и несомненно имел отношение к его теме.

Некоторую связь можно найти между Посланием и другими новозаветными книгами, из которых самыми важными являются Послания к Римлянам, к Ефесянам, к Евреям, Послание Иакова и Деяния. Сандей и Хедлам158 приводят восемь отрывков из Послания к Евреям, показывающих тесное сходство с этим Посланием, хотя значение их теряет убедительность из-за сходства, указывающего на одно и тоже ветхозаветное влияние159 или одни и те же обязанности, либо являющееся свидетельством полулитургического характера материала. Однако некоторая зависимость Первого Послания Петра от Послания к Римлянам обычно признается. Что же касается зависимости от Послания к Ефесянам, то Миттон160 находит достаточное количество убедительных параллелей, которые позволяют считать, что автор Первого Послания Петра использовал Послание к Ефесянам. Но так как он не считает Павла автором этого Послания, он должен также отрицать и авторство Петра для Первого Послания Петра. Можно признать эти параллели правильными и считать вопрос зависимости решенным, но если есть сильные основания предполагать раннюю дату Первого Послания Петра, то это должно означать, что Послание к Ефесянам было написано Павлом161. С другой стороны с уверенностью утверждать здесь литературную зависимость нельзя. В этом случае доказать такую теорию невозможно потому, что сходство может быть связано с устным влиянием. Если Петр слышал устные проповеди Павла в Риме, то это может объяснить одинаковую последовательность изложения идей162. Но так как большинство ученых163 предпочитает теории зависимости, чем теории влияния, остается только заметить, что апостол Петр имел возможность познакомиться с обоими Посланиями, как к Римлянам, так и к Ефесянам в Риме, так как они имели форму окружных Посланий и экземпляр Послания к Ефесянам мог легко оказаться в Риме164.

Что же касается Послания к Евреям, то некоторое сходство фра? позволило ученым считать, что один автор использовал работу другого, но сходство это не столь сильное, чтобы утверждать здесь литературную зависимость, и также причиной этого сходства могла быть общая среда165. Интересно отметить, что оба Послания имеют общую цель поддержать читателей, и оба они ставят одинаковый доктринальный акцент на цели и будущей надежде, на связи страданий Христа с будущей славой и их сосредоточение на искупительной работе Христа166.

Если говорить о литературных параллелях с Посланием Иакова167, то и здесь мнение ученых расходится относительно направления их зависимости. Обычно считается, что Петр использовал Иакова, а не наоборот168, и вполне возможно, что он употребил язык этого "столпа", учитывая солидарность и впечатлительность Петра.

Более убедительтными являются параллели между речами Петра в Деяниях и этим Посланием. Так, в речи на Пятидесятницу можно сравнить исполнение ветхозаветного пророчества в Деян. 2.16 и далее и 1 Пет. 1.10; явление Христа в последние дни в Деян. 2.17 и 1 Пет. 1.20; предопределенную Богом смерть Иисуса в Деян. 2.23 и 1 Пет. 1.20; торжество над адом в Деян. 2.24 и далее и 1 Пет. 3.19; связь между Воскресением и вознесением Христа в Деян. 2.32 и 1 Пет. 1.21. Такое же сравнение можно провести между речами в притворе Соломоновом (3.12-26) и в доме Корнилия (10.34-43)169. Но какой же вывод можно сделать из этих данных? Ответ естественно будет зависеть от степени достоверности авторства Петра речей и "точных слов" в Послании. Хотя эти параллели можно считать убедительными, однако их нельзя рассматривать как подтверждение сходства, если хотя бы суть речей в Деяниях не отнести к источнику Петра, чего нет основания отрицать170. Эти параллели указывают на общий материал, приписываемый Петру. Идеи в речах Деяний нашли свое развитие в Послании, и это развитие носит точный характер, который можно объяснить зрелостью мысли одного человека171.

IX. ИСТОЧНИКИ

В какой же степени это Послание берет свои корни в традиционном христианском материале? Сельвин глубоко изучил этот вопрос и пришел к выводу о существовании трех источников: литургический источник, фрагмент о гонениях и катехизический материал. Что касается последнего предположения, то оно получило поддержку со стороны Каррингтона на основе тщательного исследования раннехристианского катехизиса172. Вполне возможно, что некоторые идеи в этом Послании, особенно в области нравственных наставлений, построены по образцам раннехристианских наставлений. В апостольский период вполне могли существовать христианские кодексы в форме языческих эквивалентов и даже составленные под влиянием их содержания, хотя и с христианским толкованием. Должно было быть взаимодействие языка и идей между апостольскими писаниями и первоначальным раннехристианским катехизисом, который был столь сильно вдохновлен апостольским устным учением. Но возможно ли выделить катехизис из этих писаний и какова их ценность, если это удастся сделать с определенной точностью? Аргументы Сельвина были подвергнуты критике, особенно со стороны Беара173, считающего Послания Павла основным источником материала, который по мнению Сельвина является традиционным. Но так как Беар приводит это как аргумент в пользу поздней даты написания 1 Пет., его оценка данных находится под влиянием его же априорных предположений174.

Здесь надо сказать несколько слов о теориях, согласно которым в Первом Послании Петра содержатся фрагменты гимнов. Главным защитником этих теорий являются Бультман175 и Буамар176. Бультман приводит три примера, 3.18-20, 1.20 и 2.21-24, но в каждом из них по его мнению эти фрагменты переплетены с вероисповедальными формами и их надо выделить из них. Ссылка Бультмана на текстуальные исправления подрывает доверие к его критическому анализу. Теория Буамара вызывает меньше возражений. Он находит четыре гимна в Послании: первый - в 1.3-5; второй - в 1.20; 3.18, 22; 4.6; третий - в 2.22-25 и четвертый - в 5.5-9. Но чтобы доказать свои ритмические формы, ему приходится до некоторой степени подтасовывать свой материал177. Мы не можем здесь останавливаться на этой теории, но должны отметить характерную для нее все возрастающую тенденцию находить фрагменты гимна в новозаветных Писаниях.

Другой источник, хотя в большей степени относящийся к среде происхождения, чем литературной зависимости, был предложен Пердельвицем178, который, считая, что на форму Послания оказали сильное влияние религии мистерий, приводит много языческих параллелей с христианским крещением и христианскими мистериями. Такого рода теория не нашла широкого признания. Выводы из приведенных свидетельств весьма сомнительны, как, например, идея о том, что упоминание крови Христа в 1.2 и далее имеет аналогию с окроплением бычьей кровью, которым достигалось новое рождение в культах Кибелы и Митры. Но упоминание крови Христовой столь явно напоминает ветхозаветные жертвы, что ссылка на отвратительный языческий ритуал как его фон не только не нужна, но и лишает слова Первого Послания Петра их глубочайшего смысла179. Вся эта гипотеза языческого фона автора может быть отвергнута как совершенно необоснованная180.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЯ (1.1-2)

Петр называет себя апостолом и обращается к верующим в разных провинциях. Он напоминает им об их избрании, освящении и искуплении.

II. ПРИРОДА ХРИСТИАНСКОГО СПАСЕНИЯ (1.3 - 2.10)

Затем апостол обращает внимание читателей на преимущества и ответственности христианского спасения.

A. Благословения Евангелия (1.3-9)

Верующие рождаются в новую жизнь и становятся преемниками наследства на небесах (1.3-4). Но будущая надежда связана с настоящей уверенностью, несмотря на испытания и скорби (1.5-6). Они очищают истинную веру и приводят к неизреченной радости, потому что вера укрепляется любовью ко Христу (1.7-9).

Б. Эти благословения были предсказаны (1.10-12)

Христианское спасение имеет длинную историю, потому что пророки получили дар Святого Духа предвидеть страдания и славу Христа. Этот же Дух открыл это читателям, которые потому имеют даже преимущества перед ангелами.

B. Наследники этих благословений должны изменить свой образ жизни (1.13-16)

Благовестие предполагает изменение мыслей и поведения. Ум должен бодрствовать, чтобы использовать подаваемую благодать (1.13), а поведение должно сообразовываться со святостью Божией (1.14-16).

Г. Верующим нельзя забывать основу своей уверенности (1.17-21)

Подобно израильтянину, христианин не должен забывать уже полученного в прошлом избавления и цену этого искупительного акта. Его сегодняшняя вера основывается на Божественной цели, которая восходит к периоду до начала мира. Во Христе верующий может быть абсолютно уверен в настоящем и в будущем. Это гарантируется воскресением.

Д. Сегодняшняя ответственность наследников (1.22-2.3)

Очистившиеся души должны любить братьев, и эта мысль подтверждается ссылкой на силу Слова Божия в возрождении. Так как верующие рассматриваются как новорожденные младенцы, они должны отвергнуть все, что противоположно любви (см. 2.1) и благоприятствовать развитию истинно духовной жажды.

E. Наследники образуют духовную общину (2.4-10)

Апостол считает Христианскую церковь новым Израилем и описывает ее словами Писания. Он говорит о Храме и считает христиан живыми камнями. А так как это духовное строение составляют живые люди, он отождествляет их с живым священством (2.4-5). Но мысль о живых камнях приводит его к размышлению о Христе, главе угла, о который одни претыкаются, не покоряясь Слову, а другие наследуют исключительные преимущества (2.6-10).

III. ХРИСТИАНСКИЕ ОТНОШЕНИЯ (2.11- 3.12)

До сих пор апостол касался главным образом учения, а теперь он переходит к практическим вопросам христианской жизни в настоящем мире.

A. В языческом мире (2.11-12)

Христиане живут в языческом мире, но их поведение может быть средством приведения других к прославлению Бога.

Б. В государстве (2.13-17)

Следует покоряться всякому государственному начальству, от императора до других правителей, которые поддерживают справедливое правительство, потому что христиане не предопределены быть анархистами. Проблемы нечестного или незаконного правительства не обсуждаются.

B. Дома (2.18-3.7)

Две проблемы существуют в домашней жизни, и апостол рассматривает обе.

1. Рабы должны уважать господ, какими бы они ни были (2.18). Даже несправедливое наказание не должно вызывать озлобления, помня пример Христа, Который понес наказание не за Свои, а на наши грехи (2.19-25).

2. Жены и мужья несут особую ответственность (3.1-7).

Жены неверующих мужей могут привести их к вере своим христианским примером. Их отношение к украшению должно быть благопристойным, а к мужьям - покорным. Наставление мужьям кратки, но им напоминается, что они должны почитать своих жен как сонаследниц.

Г. В церкви (3.8-12)

Самой настоятельной необходимостью является христианское единомыслие, которое означает покорность и готовность развивать братскую любовь. Возмездие должно быть заменено благословением. Этот принцип иллюстрируется Псалмом 33.

IV. ХРИСТИАНСКОЕ СТРАДАНИЕ И СЛУЖЕНИЕ (3.13 -4.19)

Это несомненно очень важный вопрос для читателей, и апостол рассматривает его более подробно.

А. Блаженны страдающие за правду (3.13-17)

Это сразу же создает парадокс, но несколько важных принципов приводятся в его поддержку. 1) Никто не может причинить зла праведникам. 2) Страх человека должен быть заменен почитанием Христа. 3) Защита перед людьми должна сопровождаться подлинно христианским поведением. Что бы ни случилось, это никогда не помешает верующему радоваться. 4) Христианская совесть должна быть чистой.

Б. Пример Христа (3.18-22)

Незаслуженные страдания не чужды христианству, потому что Сам Христос пострадал несправедливо, но это дало богатые плоды, так как Он смог привести людей к Богу. Затем апостол несколько туманно намекает на проповедь Христа находящимся в темнице духам, что наводит его на мысль о долготерпении Божием во времена потопа. Эта последняя мысль заставляет его вспомнить о крещении и соединить его с христианской чистотой совести. Затем апостол снова возвращается к теме примера Христа.

В. Страдания по плоти (4.1-6)

Страдания плотью противопоставляются жизни похотью. Пример Христа должен привести к добровольному принятию первых, когда этого пожелает Бог, и твердому отвержению последней. Предающиеся человеческим страстям должны быть готовы дать ответ божественному Судье.

Г. Настоятельная необходимость праведной жизни (4.7-11)

Мысль о приближении суда Божьего заставляет апостола указать на несколько практических принципов поведения. Это трезвость, любовь, гостеприимство, терпимость, дар речи и служение - все это средства, которыми можно прославлять Бога.

Д. Утешения в особых страданиях (4.12-19)

Читателей ожидают тяжелые испытания и они должны быть готовы к ним. Одним утешением является мысль об участии как в страданиях Христовых, так и в славе Христовой. Другое утешение - это явный контраст между страданиями христианина и обычного преступника. Если христианина злословят за имя Христово, то он должен прославлять Бога. Снова возникает мысль о суде, на этот раз относительно христиан (дома Божьего). И в этом случае надо предать свою душу Богу.

V. ХРИСТИАНСКАЯ ДИСЦИПЛИНА (5.1-11)

Она рассматривается с двух точек зрения, как общая и как личная.

А. Общая дисциплина (5.1-6)

Пастыри несут особую ответственность, они должны надзирать за паствой, но делать это охотно и богоугодно. Младшие же должны повиноваться пастырям, и обе эти группы должны быть смиренномудренны, что является единственным богоугодным поведением.

Б. Личная дисциплина (5.7-11)

Верующий должен возложить все свои заботы на Бога и постоянно бодрствовать, особенно противостоять проискам Его врага, дьявола. Эта мысль возвращает апостола к теме страданий, но только с целью заверить страдающих в том, что в будущем их ждет уготованная им слава. И раздел этот заканчивается доксологией.

VI. ЗАКЛЮЧЕНИЕ (5.12-14)

Апостол заканчивает Послание упоминанием своего помощника Силы, церкви в "Вавилоне" и Марка. Затем следует краткое благословение.

1 Ср.: С. Bigg, The Epistles of St. Peter and St. Jude (1901), p. 15.

2 Ср. список цитат в книге: Bigg, op. cit., p. 8. Однако автор работы The New Testament in the Apostolic Fathers (1905, p. 137) полагает, что эти параллели не заслуживают серьезного внимания.

3 Уонд (J. W. С. Wand, The General Epistles of St. Peter and St. Jude (1934), p. 9) принимает мнение о заимствовании со стороны Климента и считает это основой для датировки. Но см.: В. М. Metzger, The Canon of the New Testament (1987), p. 62) который в этом не уверен.

4 Как утверждает Гарнак: A. Hamack, Die Chronologic der altchristlichen Literatur (1897), I, p. 463. Ср. также его работу: 1 Clemensbrief, p. 57 п. Уонд (Wand, op. cit., p. 11) указывает на ошибочность аргументации Гарнака, поскольку в 1 Клим, приводится первоначальное приветствие из 1 Пет. (Введение к Ad Cor.).

5 Возможно его отголоски можно обнаружить в Евангелии Истины Валентиниана; ср.: W. С. van Unnik, The Jung Codex (ed. F. L. Cross, 1955), pp. 115 ff. Вполне вероятно, что Палий знал Послание под именем Петра, но тем не менее эти данные нельзя считать непреложными (ср.: F. H. Chase, HDB Ш, р. 780). Евсевий уверенно утверждает, что Палий цитировал Первое Послание Иоанна и Первое Послание Петра (НЕ, iii. 39. 17), и если в этом отражается подлинное предание, то становится ясным, что имя Петра относилось к Посланию в период задолго до Иринея. Учитывая отсутствие противоположных свидетельств, представляется разумным трактовать эти утверждения как аутентичное предание.

6 Детальное рассмотрение данных свидетельств см.: С. Bigg, op. cit., p. 11.

7 On the Canon of the New Testament (1875), pp. 216-217. Догадка Цана о том, что вместо опущенного Апокалипсиса Петра была введена ссылка на оба Послания Петра, вставленные под его именем (Zahn, Geschichte des neutestamentlichen Kanons, I, 1888, pp. 315 f.), подверглась критике со стороны Гарнака (Harnack, Das Neue Testament um das Jahr 200, 1889, p. 84) на том основали, что на Западе нет никаких данных в пользу того, что Второе Послание Петра получило имя Петра в столь ранний период. Однако ни предложение Цана о вставке, ни критика Гарнака здесь неуместны, так как нельзя придавать большого значения вставкам в истории канона, между тем как опущение ранних ссылок на Второе Послание Петра никоим образом не помогает нам решить проблему Первого Послания Петра. Б. М. Мецгер (В. М. Met?ger, Canon, p. 200) считает допустимым предположение о том, что опущение ссылки на 1 Пет. может быть вызвано небрежностью переписчика.

8 Ср.: В. H. Streeter, The Primitive Church (1929), p. 119.

9 Вообще Первое Послание Петра попало под огонь критики вместе с другими Книгами Нового Завета в начале ХГХ в. на основании предположений о его связи с Посланиями Павла (подробности см. в введении Уоллза (A. F. Walls) к работе: А. М. Stibbs, The First Epistle General of Peter, TNT, 1959, p. 18). Множество других доводов и возражений было выдвинуто такими учеными, как Гольцман (Holtzmann), Юлихер (Jiilicher), фон Соден (von Soden), Стритер (Streeter), Гудспид (Goodspeed), Э. F. Скотт (E. F. Scott), F. P. Беар (F. W. Beare), a также и более современными учеными: Э. Бест (Е. Best), Л. Гоппельт (L. Goppelt), H. Брокс (N. Brox), Дж. Г. Эллиотт (J. H. Elliott) и другие. В то же время традиционных позиций придерживается здоровое большинство ученых, среди которых такие выдающиеся имена, как Чейз (Chase), Сэлмон (Salmon), Хорт (Hort), Цан (Zahn), Бигг (Bigg), Сельвин (Selwyn), Михаэлис (Michaelis), Мак-Нейл и Вильяме (McNeile-Williams), Б. Рейке (В. Reicke), Дж. Н. Д. Келли (J. N. D. Kelly), Р. Мартин (R. P. Martin), С. Бенетро (S. Benetreau). Именно поэтому вызывают удивление заверения Беара (Beare, The First Epistle of Peter, 1958, p. 29) о том, свидетельства против приписывания Послания Петру непреодолимы. Это слишком уверенное заявление подверглось справедливой критике со стороны Уонда: J. W. С. Wand, "The Lessons of First Peter", Interpretation 9 (1955), pp. 387-399.

10 Ср.: F. W. Beare, op. cit., p. 27.

11 Ср. подробности в работе: F. H. Chase, НОВ Ш, р. 782. Ср. также: J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek (1929), P, p. 26; R. Knopf, Die Briefe Petri und Juda (1912), p. 16, которые выдвигают мнение о том, что только Лука и автор Послания к Евреям сопоставимы по греческому стилю с 1 Пет. В Первом Послании Петра обнаружены слова, которые встречаются только в этом Послании (hapaxes).

12 Ср.: F. W. Beare, op. cit., pp. 28 f. Ср. также: Kummel, INT, p. 423, который считает не-приемлимым мнение о том, что галилейский рыбак мог написать Послание в таком стиле. Многие разделяют это мнение. Действительно, некоторые сторонники традиционного авторства стремятся приспособить к данному мнению гипотезу о Силе (см. подпункт 1 пункта Б данного раздела).

13 Ср.: A. F. Walls, op. cit., p. 24 h. 3.

14 Ср.: R. Knopf, op. cit, p. 17.

15 Ср. данные о мученической кончине Петра: О. Cullmann, Peter: Disciple, Apostle, Martyr (1962), pp. 71-157. Точка зрения Рамсея (W. M. Ramsay, The Church in the Roman Empire, 1893, pp. 209 f.) о том, что Петр дожил до конца правления императора Веспасиана, не получила сколько-нибудь значительной поддержки (но ср. словарную статью "I Peter" Гарднер-Смита (P. Gardner-Smith) в энциклопедии: Encyclopaedia Britannica). Эллиотт (J. H. Elliott) выступает за датировку Послания временем правления Домициана в работе: Martin, R. A. and Elliott, J. H., James, I-P Peter, Jude (Augs, 1982), pp. 61 f.

16 Например, см.: H. J. Holtzmann, Lehrbuch der histonsch-kritischen Einleitung in das Neue Testament (1886), p. 494; F. W. Beare, op. cit., pp. 13 ff. Ср.: J. W. C. Wand, op. cit., p. 15, где представлены подробности этих параллелей. Уонд признает, что они "сильно привлекательны". Несомненно, что запрос Плиния младшего имп. Траяну относительно того, за что необходимо подвергать экзекуции христиан: за саму принадлежность к христианству или за конкретные преступления, подтолкнул некоторых ученых к принятию датировки Послания временем правления Траяна, равно как и то, что Плиний занимал должность наместника и легата именно тех провинций, к которым направлялось Первое Послание Петра. Приверженцами отнесения 1 Пет. ко временам Траяна являются Дж. Нокс (J. Knox, "Pliny and I Peter: A note on I Pet. iv.14-16 and iii.15", JBL 72 (1953), pp. 187-189) и Беар (F. W. Beare, op. cit., pp. 9-19). Нокс утверждает, что Первое Послание Петра было написано с целью побудить христиан избегать осуждения по какому-либо иному поводу, кроме как исповедание христианства. Исследователь полагает, что христиане подвергались гонениям за "непреклонное упорство" ("inflexible obstinacy"), что следовательно и вызывало необходимость в наставлениях давать ответ с "кротостью и благоговением" (1 Пет. 3.15). Но какой бы не был отказ отречься от христианства, он в любой форме однозначно расценивался бы как "непреклонное упорство"!

17 Например, см.: R. Perdelwitz, Die Mysterienreligionen und das Problem des ersten Petrusbriefes (1911); B. H. Streeter, The Primitive Church, pp. 122 fit; H. Windisch - H. Preisker, Die katholischen Briefe (1951), pp. 76-77, 159. В. Наук (W. Nauck, ZNTW 46 (1955), pp. 68-80) не видит разницы между предполагаемыми и действительными гонениями, потому что и те, и другие представляются существенными для воссоздания ситуации.

18 Это возражение конечно неприемлемо в том случае, если Петр погиб раньше Павла, как убедительно доказывает Робинсон: Robinson, Redating, p. 150.

19 Ср.: В. H. Streeter, op. cit., pp. 120-121.

20 Ср. подробности в работе: F. H. Chase, НОВ Ш, р. 787. Р. Кнопф (R. Knopf, op. cit., p. 15) придает большое значение этому возражению, в особенности если учесть, что в основе Евангелия от Марка лежало свидетельство Петра; казалось бы данные об ученичестве Петра у Господа должны содержаться и в Послании, носящем его имя.

21 Ср.: Bigg, op. cit., p. 232.

22 Ф. Скотт (Е. F. Scott, The Literature of the New Testament, p. 220) доходит в своих рассуждениях до утверждения о том, что автор 1 Пет. должен был изучить различные Послания Павла. Подобного мнения придерживается и Ф. Р. Беар (F. W. Beare, op. cit., p. 25), который пишет, что автор был "человеком, который ушел с головой в письма Павла".

23 Вне зависимости от проблемы заимствования Петром у Павла параллели с Посланием к Ефесянам использовались в качестве дополнительного аргумента в пользу поздней датировки Первого Послания Петра теми, кто отвергает авторство Павла для Ефес. (ср.: С. L. Mitton, The Epistle to the Ephesians, 1951). В своем первом издании (pp. 9-10) Беар заявлял, что поскольку большинство ученых сейчас трактуют Послание к Ефесянам как произведение христиан второго поколения, 1 Петра должно относиться к еще более позднему времени. Однако здесь Беар явно преувеличивает весомость позиции приверженцев поздней датировки этого Послания Павла. Относительно параллелей с Посланием к Римлянам см.: W. Sanday and А. С. Headlam, The Epistle to the Romans (ICC, 1895), pp. Ixxiv flf.; но см. структуру принятия всех этих данных в качестве свидетельств в пользу литературной зависимости, предложенную Уондом: Wand, op. cit., p. 19. С. Бенетро (S. Benetreau, La Premiere Epitre de Pierre (1984), p. 44) приводит сравнительную таблицу Первого Послания Петра с Посланиями к Римлянам, к Ефесянам и Пастырскими Посланиями.

24 Ср.: М. Dibelius, A Fresh Approach to the New Testament and Early Christian Literature (1936), p. 188.

25 Ср.: F. W. Beare, op. cit., p. 25.

26 Ср.: E. F. Scott, op. cit., p. 220; R. Knopf, op. cit., p. 18.

27 Ср.: A. JUlicher - E. Fascher, Einleitung (1931), pp. 193 ff. Ф. Р. Беар (F. W. Beare, op. cit., p. 25) незначительно видоизменил эту позицию признанием того, что автор 1 Пет. излагает собственные мысли, которые тем не менее "сформировались под влиянием трудов Павла". С другой стороны ряд сторонников теории псевдонимичности считают, что не следует преувеличивать контраст между богословием ап. Павла и ап. Петра (ср.: N. Brox, Kairos 20 (1978), pp. 110-120).

28 Ср.: Knopf, op. cit., p. 17.

29 Упомянутое в работе: McNeile-Williams, INT, p. 223.

30 См. рассмотрение этой проблемы в конце пункта Б раздела I предыдущей главы в связи с Посланием к Иакову. О. Кульман (О. Cullmann, The New Testament (1968), p. 99) отмечает, что Вифсаида представляла собой космополитичную область. Это необходимо учитывать при оценке знаний греческого языка Петром.

31 Ср.: Moulton and Howard, op. cit., p. 26.

32 Ibid, loc. cit.

33 Кнопф (Knopf, op. cit., pp. 16-17) признавал, что галилеянин мог знать греческий в достаточной степени для того, чтобы изъясняться на нем, но полагал, что этот уровень знания языка несопоставим с греческим 1 Послания Петра. Сходное мнение см.: Веаге, op. cit., p. 28.

34 Ф. Уоллз (A. F. Walls, op. cit., p. 25) отмечает, что речь Иакова в Деяниях подкрепляется цитатами из Септуагинты.

35 Т. Джонсон (L. Т. Johnson, The Writings of the New Testament, pp. 432-433) считает проблему стиля нерешенной по четырем причинам: (1) Деяния противопоставляют "ученых книжников" и варваров; (2) Петр и Иоанн Недолго были сотрудниками; (3) Петр мог улучшить свое знание греческого языка или (4) воспользоваться услугами секретаря.

36 Это предполагает, что стих 1 Пет. 5.12 подразумевает, что Сила (Силуан) был не только подателем Послания, но и писарем Петра.

37 См. поучительную дискуссию в работе: J. A. Eschlimann, "La Redaction des Epitres Pauliniennes", RB 53 (1946), pp. 185 ff.

38 Большинство ученых склоняются в пользу подобного отождествления, хотя оно не имеет убедительных доказательств. Ср. детальное исследование проблемы в статье Л. Радер-махера: L. Radermacher, ZNTW 25 (1926), pp. 287-299; ср. также: Bigg, op. cit., pp. 83 ff.

39 Ср.: The First Epistle of St. Peter, Essay П, pp. 365-466. С другой стороны Беар (Веаге, op. cit., pp. 188 ff.) в равной степени подвергает резкой критике и эту гипотезу общего автора для Посланий к Фессалоникийцам и Первым Посланием Петра на основании расхождений в стиле написания и тоне между этими двумя произведениями. Это мнение разделяет также и Нокс (W. L. Knox, Theol. 49 (1946), pp. 342-344) в своей критике позиции Сельвина. Ср. также точку зрения Риго: В. Rigaux, Les Epitres aux Thessaloniciens, ЕВ (1956), pp. 105-111, который обращается к параллелям между Посланием к Фессалоникийцам и "Учебником дисциплины" Кумранской общины.

40 Op. cit., p. 183. В приложении к своему второму изданию Беар (Веаге, op. cit., pp. 188 ff.) дает основательную критику аргументам Сельвина. Против комментариев Беара ср.: Р. Carrington, "St. Peter's Epistle", in The Joy of Study (ed. S. E. Johnson, 1951), p. 58.

41 Ibid., p. 28. Ср.: A. F. Walls, op. cit., p. 29. Исследователь дает исчерпывающий ответ на спорные утверждения Беара.

42 Беар (F. W. Beare, op. cit., p. 29) рассматривает упоминание о Силе (Силуане) в 1 Пет. 5.12 всего лишь как псевдонимный прием. Однако псевдокимные писатели обычно не вводили подобные дополнения, чтобы это не послужило поводом к раскрытию обмана* по

43 Ср. подробное рассмотрение этой проблемы в работе Чейза: F. H. Chase, HDB Ш, р. 790, который приводит другие примеры того, что греческий предлог dia /dia/ (зд. "через") вводит не секретаря, а посыльного. Однако Каррингтон (P. Carrington, op. cit, pp. 57-58) доказывает (в противовес Беару), что это выражение обозначает составителя письма по аналогии с "Посланием Церкви в Смирне" (касающееся смерти Поликарпа), как написанное "через Марциана" (dia), который должен быть составителем Послания, так как отдельно упомянут секретарь. Ср. также: J. H. Elliott, "Peter, Silvanus and Mark in 1 Peter and Acts", in Wort in der Zeit (eds. W. Haubeck and M. Bachmann, 1980), pp. 250-267.

44 Ср.: Beare, op. cit., pp. 189 ff.

45 Борнеман (W. Bomemann, "Der erste Petrusbrief - eine Taufrede des Sylvanus?" ZNTW 19 (1919-20), pp. 157 f.) объясняет связь Силы с Посланием предположением о том, что это Послание было предназначено к крещению и создано Силой (ср.: L. Radermacher, op. cit., pp. 287-299). Однако это не объясняет того, почему позже оно было приписано Петру. Робинсон (Robinson, Redating, p. 168) утверждает, что нет определенных параллелей использованию слова dia /dia/ для обозначения секретаря, и в свете этих данных он считает гипотезу о Силе чересчур сомнительной. Чайлдс (В. S. Childs, The New Testament as Canon, p. 454) назвал эту гипотезу безуспешной. Но некоторые ученые по-прежнему придерживаются ее, например: В. Reicke, op. cit., p. 71. Гоппельт (L. Goppelt, Der erste Petrusbrief (KEK, 1978), pp. 68-70), который является сторонником псевдонимного авторства, думает, что ссылки на Силу и Петра были добавлены для придания авторитета Посланию.

46 Ср. обсуждение этой проблемы в работе Уонда (J. W. С. Wand, op. cit., p. 16). Он цитирует мнение Меррила о том, что имп. Домициан совсем не подвергал гонениям христиан: Е. Т. Merrill, Essays in Early Christian History, 1924, pp. 148 ff. Если Книгу Откровения относить ко времени правления Домициана, то это могло бы послужить свидетельством, подтверждающим жестокие и общие гонения, которые по крайней мере затронули провинции, связанные с происхождением Послания.

47Ср.:Мр. 13.13; Лк. 21.12.

48 Обоснованную оценку исторической сшуации, отраженной в переписке Плиния младшего ср. в работах: J. W. С. Wand, op. cit., pp. 15 f.; A. F. Walls, op. cit., pp. 54 ff.

49 Хантер (А. М. Hunter) в Введении и Экзегезе к Первому Посланию Петра (The First Epistle of Peter, Ш, 1957, p. 79) оправданно назвал это мнение "слишком поспешеным".

30 Ad Nationes, vii.

31 Моуль (С. F. D. Moule, "The Nature and Purpose of I Peter", in NTS 3 (1957), pp. 7 ff.) утверждает, что относительно гонений существуют параллели в других новозаветных Книгах, и приходит к выводу о том, что многое можно объяснить "поспешными действиями местных противников христианства, которые приводили либо к заключению в тюрьму местных авторитетных деятелей, либо даже (как в случае со Стефаном) к смерти". Такую же позицию уверенно занимал Сельвин в своей статье: Е. G. Selwyn, "The Persecutions in I Peter", in Studiorum Novi Testament! Societas Bulletin (1950), pp. 39-50. Ср. также его статью в ЕТ 59 (1948), pp. 256-259, в которой он считает, что гонения, отраженные в 1 Пет., отличаются от гонений, о которых повествуют Послания Павла и Деяния Апостолов. К поддержке идеи общего фона раздражения и неприязни к христианству склоняются Келли (J. N. D. Kelly, The Epistles of Peter and Jude( 1969), pp. 5-11), Бест(Е. Best, 1 Peter (1971), pp. 39-42) и ван Унник (W. С. van Unnik, D3D, p. 762). Последний автор заключает, что упоминания о страданиях совсем не предполагают определенной даты.

52 Так, см.: Wand, op. cit., ad loc.

53 См.: E. H. Plumptre, The General Epistles of St. Peter and St. Jude, 1897, pp. 60 ff. Исследователь преодолевает это затруднение с помощью предположения о том, что Послание адресовалось тем евреям, которые находились в ведении Петра.

54 Ср.: McNeile-Williams, INT, pp. 214-215, где представлен возможный маршрут движения подателя этого Послания по местам, куда он его доставлял. Скорее всего очередность упоминания провинций указывает на последовательность посещений. Проблема провинций, перечисленных в 1 Пет. 1.1, полностью разрешается, если толковать ссылку на понятие "пришельцы" метафорически как на истинный народ Божий, разбросанный по свету как "пришельцы", (ср.: W. G. Kummel, INT, p. 418).

55 Ср.: J. Moflatt, ILNT, pp. 339-340.

56 Ср.: О. Cullmann, Peter: Disciple, Apostle, Martyr, pp. 72-157.

57 См. комментарий к утверждению Палия в пункте Б раздела I подзаголовка "Второе Послание" главы 23 данной книги.

58 Так, см.: Н. Windisch, Die katolischen Briefe, ad loc.

59 Ср.: Selwyn, The First Epistle of St. Peter, ad loc. Бест (E. Best, 1 Peter (NCB, 1971), p. 168) признает, что слово "сопастырь" может свидетельствовать как за, так и против традиционного авторства, поскольку псевдонимный автор, как можно было бы ожидать, подобрал бы для себя более почетный титул апостола.

60 Ср.: J. W. С. Wand, op. cit., pp. 17 ff. Сходное мнение в пользу теории павлинизма ср. в статье Сельвина: Selwyn, ET 59 (1948), pp. 256-259. Он ставит акцент на едином для Петра и Павла учении о Церкви. Чайлдс (В. S. Childs, The New Testament as Canon, p. 453) считает, что взаимосвязь идей Петра и Павла намного сложнее, чем это предполагалось ранее.

61 Этому отрывку посвящено множество специальных дискуссий, особенно в исчерпывающей монографии Бо Рейке: Во Reicke, The Disobedient Spirits and Christian Baptism (Acta Seminarii Neotestamentica Upsaliensis, ed. A. Fridrichsen, ХП, 1946. Ср.: С. Е. В. Crantield, ET 69 (1958), pp. 369-372; R. Bultman, in Coniectanea Neotestamentica XI in honorem Antonii Fridrichsen (1947), pp. 1-14; J. Jeremias, ZNTW 42 (1949), pp. 194-201; S. E. Johnson, JBL 79 (1960), pp. 48-51.

62Cp.:Zahn,INTn,p. 176.

63 Сельвин в своей статье об эсхатологии Первого Послания Петра (Selwyn, The Background of the New Testament and its Eschatology (ed. Davies and Daube, 1956), pp. 394-401) показывает, что основа эсхатологии является преимущественно иудейской с некоторыми незначительными добавлениями примитивного характера. Фуллер (R. Н. Fuller, INT, 1966, p. 158), который оспаривает апостольское авторство, думает, что это Послание "отражает позднейшую реиудаизацию (т.е. возврат к иудейским идеям - прим. перев.) павлинизма". С другой стороны Гольдштейн (Н. Goldstein, Paulinische Gemeinde im Ersten Petrusbrief, 1975) усматривает в 1 Пет. развитие экклезиологии Павла. Робинсон (Robinson, Redating, p. 162) не видит никаких убедительных доказательств в пользу мнения Беара о том, что богословие Первого Послания Петра относится к более поздним временам. Многие ученые согласны с тем, что богословие 1 Пет. носит примитивный характер.

64 Ср.: A. Harnack, Die Chronologic der altchristlichen Literatur, I, p. 456.

65 Die Briefe des Petrus, Jakobus, Judas (1891), p. 117.

66 Мак-Нейл и Вильяме (McNeile-Williams, ШТ, р. 219) верно указывают на то, что использование имени Петра и вместе с тем ссылка на его мученичество было бы слишком грубой ошибкой со стороны любого писателя, чтобы допускать ее. Э. Ф. Скотт отвергает идею вольной подделки из тех же соображений, хотя он и оспаривает авторство Петра: Е. F. Scott, op. cit.p. 221.

67 Ср. критику Р. Кнопфа: R. Knopf, op. cit., p. 18. Беар (F. W. Beare, op. cit., p. 29) отбрасывает эту теорию без комментариев.

68 Einleitung, pp. 199-200.

69 Op. cit., loc. cit. В своем обзоре третьего издания комментариев Беара Дж. Г. Эллиотт (J. H. Elliott, "The Rehabilitation of an Exegetical Step-Child: 1 Peter in Recent Research", JBL 95 (1976), pp. 243-254) обнаруживает незнание Беаром последних исследований в этой области.

70 Die Psychologic der Pseudonymitat im Hinblick auf die Literatur des Urchristentums (1932). Ср. приложение PI к данной книге.

71 Op. cit, р. 25. Кюммель (KUnunel, INT, p. 424) в равной степени убежден в псевдонимичности Послания, однако он затрудняется назвать причину того, почему именно выбор пал на псевдоним Петра.

72 Op. cit., p. 29.

73 Op. cit., pp. 41-44. Ср. исследования Зинта (J. Sint, Pseudonymitat im Altertum, 1960) и Брокса (N. Brox, Falsche Verfasserangaben. Zur Erklarung der friihchristlichen Pseudepigraphie, 1975), которые придерживаются иной аргументации, отличной от рассуждений Торма.

74 Брокс (N. Brox, "Tendenz und Pseudepigraphie im ersten Petmsbrief", Kairos 20 (1978), pp. 110-120) ограничивает поддельные вставки отрывками 1 Пет. 1.1 и 5.12-13 и соглашается с тем, что для автора Петр представлял апостольский авторитет. Ср. также его статью: "Zur pseudepigraphischen Rahmung des ersten Petrusbriefes", Bib Zeit 19 (1975), pp. 78-96, в которой он утверждает псевдоэпиграфический характер Первого Послания Петра. Он отвергает мнение о том, что Сила был автором Послания (5.12 указывает на него как на посыльного). Брокс датирует Послание кон. I - нач. P вв.

75 Ср.: Е. Cothenet, "Les orientations actuelles de Fexegese de la premiere lettre de Pierre", in Etudes sur la Premiere Lettre de Pierre (1980), pp. 13-64; E. Best, 1 Peter, p. 63.

76 Die Chronologic der altchristlichen Literate, I, pp. 457 ff. В. Марксен (W. Marxsen, INT, 1968, p. 236) считает 1 Пет. "манифестом", которому авторитет Петра был придан позднее.

77 The Primitive Church, pp. 123 ff.; ср. мнение Борнемана: W. Bornemann, ZNTW 19 (1919-20), pp. 143-165, который трактует 1 Пет. 1.3 - 5.11 как послание, предназначенное для крещения, написанное Силой.

78 См. пункт А раздела VI данной главы относительно теорий составления Послания.

79 A History of Christianity in the Apostolic Age (1897), pp. 593 ff. Сам исследователь является сторонником авторства Варнавы.

80 Ср.: К. and S. Lake, INT (1938), pp. 165 ff. Ср.: К. Aland, in SPCK Theological Collections 4, pp. 1-13.

81 Ссылки Гарнака на Евсевия, Послание Варнавы и Второе Послание Климента как на произведения, обнаруживающие в этом некоторое сходство с 1 Пет., представляются непоследовательными вне зависимости от точки зрения на проблему авторства, так как ни одно из них не имеет подобного адресата и приветствия, "добавленного" для уточнения имени автора (ср.: Chase, НОВ Ш, р. 787).

82 Op. cit.,p. 221.

83 В. Г. Кюммель (W. G. KUmmel, INT, p. 424) отрицает, что неспособность понять мотивировку противоречит факту псевдонимичности. Однако поскольку так называемый "факт" сам является предположением ученых, в основе этого предположения должно лежать адекватное обоснование.

84 Cp.:W. Trilling, ThQ 151 (1971), pp. 110-133.

85 Ср.: G. Krodel, "The First Letter of Peter", in Hebrews - James - 1 and 2 Peter - Jude -Revelation (1977); pp. 58 f.

86 H. Elliott, JBL 95 (1976), pp. 248 if.

87 Ср. список ссылок в статье Чейза: Chase, НОВ Ш, pp. 787-788. Гундри (R. H. Gundry, "Verba Christi in I Peter", NTS 13 (1967), pp. 336-350) анлизирует многие случаи параллельных мест между словами и идеями 1 Пет. и изречениями Иисуса, представленными в Евангелях. Он настаивает на том, что контекст этих изречений тот же, что и у Петра; это по его мнению свидетельствует в пользу подлинности как Первого Послания Петра, так и евангельской традиции. Однако Бест (Е. Best, NTS 16 (1970), pp. 95-113) придерживается иных воззрений. Он предполагает, что параллели обнаруживаются только с 6 и 12 главами Евангелия от Луки и некоторыми отдельными отрывками (Мф. 5.16; Мр. 10.45). На основе данного мнения он приходит к выводу о том, что автору 1 Пет. были известны отрывки из Луки, но не все Евангелие. Рассуждения Беста опираются на отсутствие того, что он называет "многими другими доступными логиями" в остальных главах Евангелия от Луки. Тем не менее данный подход представляется чересчур сомнительным. См. также исследование параллелей с Евангелиями, проведенное Спиком: С. Spicq, StTh 20 (1966), pp. 37-61.

88 Подробности, касающиеся литературного сходства, см. в разделе VP данной главы. Ср. также: Wand, op. cit., pp. 26-26.

89 Акцент на искупительной работе Христа привел некоторых ученых к мысли о том, что это Послание было проповедью, предназначенной для праздника Искупления (ср.: Selwyn, The First Epistle of St. Peter, pp. 62 ff.). Связанный с праздником обряд крещения послужил дополнительным аргументом в пользу сторонников гипотезы о том, что Послание было написано как проповедь на крещение. Возможность использования этого Послания для подобных праздников несомненна, однако это еще далеко не означает, что оно было написано для этой цели. Исторические причины появления 1 Пет. представляются достаточно специфичными, что не соответствует предложенной цели его написания.

90 Мнение о том, что отрывок 1 Пет. 2.11-12 выводит тесную взаимосвязь между христианским поведением и проповедыванием, было высказано В. Брандтом (W. Brandt) в статье Manet in Altemum, Eine Festschrift fur O. Schmitz (ed. W. Foerster, 1953), pp. 10-25. Автор приходит к выводу о том, что христианское поведение представляет собой продолжение призыва Слова Божьего. Ср. также обсуждение проблемы добрых дел в работе: W. С. van Unnik, NTS 1 (1954-5), pp. 92-110, NTS 2 (1956), pp. 198-202.

91 Уонд (J. W. C. Wand, op. cit., pp. 29-30) выдвигает предположение, что эти слова были добавлены для того, чтобы удостоверить учение Силы, которое Петр представлял как собственное, и, учитывая этот факт и возможность того, что оно может подвергнуться сомнению, апостол также рекомендует Силу как верного брата.

92 INT, pp. 267 ff. Предположение о том, что в 1 Пет. 5.12 (слово "уверить") можно обнаружить отголосок стиха Евр. 13.22 представляется чересчур притянутым (ibid., p. 271).

93 Гудспид приводит также и другие параллели: асийский адресат для обоих произведений и установление авторства Петра в противовес авторству Иоанна (ibid., loc. cit.).

94 Претензии Гудспида (Goodspeed, op. cit., p. 280) на то, что эта теория полностью объясняет как псевдонимичность, так и адресат (церкви вне Рима) необоснованны.

95 Op. cit., pp. 7-8.

96 Б. X. Стритер (В. Н. Streeter, The Primitive Church, p. 126) думал, что адресат Послания появился, когда Плиний начал преследования христиан, однако повод для прибавления адресата, даже если он и кажется уместным, не объясняет странного характера этой вставки, особенно если учесть, что Плиний занимал высший административный пост только в одной из провинций, упомянутых в Послании.

97 Ср.: Beare, op. cit., pp. 23 f.

98 Ср.: W. L. Knox, Theol. 49 (1946), p. 344.

99 Ср.: F. J. A. Hort, The First Epistle of Peter (1898), p. 15; Moffatt, ILNT, p. 327. К. Дж. Хемер (С. J. Hemer, "The Address of 1 Peter", ET 89 (1978), pp. 239-243) поддерживает эту точку зрения.

100 Op. cit., pp. 22 f.

101 Ср.: Selwyn, op. cit., pp. 48-49,

102 Ср.: Wand, op. cit., pp. 31-32.

103 Наиболее ярый приверженец этой точки зрения - Д. Фельтер: D. Vslter, Der I Petrusbrief - seine Entstehung und Stellung in der Geschichte des Urchristentums (1906). Однако его аргументы не получили широкого признания. Все же см.: R. Leconte, Les epitres catholiques (1953), p. 65.

104 A Manual of Introduction to the New Testament (1887), II, pp. 137 if.

103 Ср.: Selwyn, op. cit., p. 43.

106 В ответ на критику Леконт (Leconte, op. cit., pp. 65 f.) утверждает, что ст. 1.18 указывает на бесплодность устаревшего иудейского ритуала, подобно тому как ст. 1.14 подразумевает дохристианские страдания евреев, а отрывок 4.3-4 приводится в качестве примера поведения язычников, из чего не следует отождествление читателей с язычниками. Более того исследователь полагает, что стихи 3.20-21; 1.17 и 2.9 более применимы к христианам из евреев. Конечно нельзя сбрасывать со счетов эти аргументы, хотя альтернативное толкование этих ссылок, как предназначенных главным образом для языческого читателя, представляется более правдоподобным.

107 Р. Кнопф (R. Knopf, op. cit., pp. 2 ff.) в своей критике И. Вейсса придает этому большое значение.

108 Как заключает Сельвин: Selwyn, op. cit., p. 44.

109 Ср.: Moffatt, ILNT, р. 327 п.

110 Ср.: J. H. Elliott, A Home for the Homeless (1981), который исследует 1 Послание Петра с социологической точки зрения.

111 Рейке (В. Reicke, The Epistles of James, Peter and Jude (1964), p. 72) указывает на отсутствие упоминаний о жертвоприношениях императору, что свидетельствует против датировки Послания временами Траяна. Можно было бы также противопоставить этот аргумент датировке временем правления имп. Домициана.

112 Кюммель (W. G. Kummel, ЮТ, р. 424) предпочитает относить Послание ко временам Домициана, а не Траяна, так как он не считает ссылку на 1 Пет. 4.16 достаточным основанием для датировки Послания P веком. Исследователь исключает возможность написания Послания во время принципата Нерона из-за предубеждения против апостольского авторства. Ср.: Е. Schillebeeckx, in Paulus (ed. E. Lessing), p. 63. Э. Схиллебекс также приписывает 1 Пет. к периоду правления Домициана. Так же и Н. Брокс (N. Brox, "Situation und Sprach der Minderheit im ersten Petrasbrief", Kairos 19 (1977), pp. 1-13) усматривает исторический фон Послания в положении христиан как непопулярного меньшинства, характерного для кон. I в.

113 Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating, pp. 141 ff.) исследует время гибели Петра и Павла и датирует смерть первого апостола 65 годом, а апостола к язычникам - 66-70 гг. Библеист полагает, что Петр пал жертвой вспышки массового насилия, а Павла казнили по приговору суда.

114 Op. cit.pp. 56 ff.

115 Ранняя датировка по вполне понятным причинам невозможна для сторонников псевдо-нимичного авторства. Эллиотт (J. H. Elliott, op. cit., p. 764 h. 3) обосновывает позднюю дату написания Послания тем, что после миссии ап. Павла требовался значительный промежуток времени, а также тем, что по его мнению ссылка на Рим как на Вавилон могла быть допущена только после 70 г. Однако последний аргумент строится всего лишь на том, что до нас не дошли свидетельства о подобном названии Рима до этого времени.

116 Обстоятельный обзор теорий см. в статье Мартина (R. P. Martin) в VE I (ed. R. Р. Martin, 1962), посвященную составлению Первого Послания Петра.

117 The Primitive Church, pp. 123 ft". Г. Бауман (G. Baumann, Nov. Test. 4 (1960), pp. 253-260) на основе сравнительного исследования блаженств в Мф. 5 и Первого Послания Петра предполагает, что в их основе лежит одно и то же богословие крещения.

118 Ср.: J. W. С. Wand, op. cit., p. 2.

119 Ср. замечания Б. Ф. Весткотта относительно доксологии у апостолов: В. F. Westcott, The Epistle to the Hebrews (1892), pp. 464-465. См. мнение в пользу трактовки Послания как проповеди на крещение в работе: О. S. Brooks, "I Peter - The clue to the literary structure of the Epistle", Nov. Test. 16 (1974), pp. 290-305. Ср. также: N. Perrin and D. C. Duling, The New Testament. An Introduction (1982), p. 376; B. Reicke, op. cit., p. 74.

120 См. в третьем издании книги Г. Виндиша: Н. Windisch, Die kutolischen Briefe (1951), pp. 156 ff.

121 Идея Прейскера об указании на акт крещения в этом отрывке подверглась критике Ф. Гаука в его обозрении работы Прейскера, посвященной пересмотру комментариев Виндиша (F. Hauck, ThLZ 77 (1952), pp. 34-35). Основанием для критики послужило то, что перфектное время в стихе 1.22 по мнению Гаука относится к процессу освящения как удостоверению христианской жизни.

122 Ср.: Е. G. Selwyn, in The Background of the New Testament and its Eschatology (ed. W. D. Davies and D. Daube, 1956), pp. 394 f. Это положение справедливо критиковал Моуль: С. F. D. Moule, NTS 3 (1957), pp. 1 ff.

123 Слово logos /logos/ (букв, "слово") не может представлять собой формулу крещения (ср.: Moule, op. cit., p. 6; Beare, op. cit., p. 86). Обсуждение воззрений Прейскера см.: R. P. Martin, NT Foundations 2 (1978), 340-341.

124 Peter: a Paschal Liturgy (1954).

125 Сопоставление терминов pascw /pascho/ ("страдания") и pascha ("Пасха") уязвимо для серьезных возражений. Ср. критику ван Унника: W. С. van Unnik, ET 68 (1956), pp. 79-83. Вместо выделения еврейской Пасхи Хиллайер (С. N. Hillyer, TynB 21 (1970), pp. 38-70) ставит во главу угла праздник кущей.

126 Ср. критику Э. Ф. Уоллза: A. F. Walls, op. cit., pp. 61-62.

127 Торнтон (Т. С. G. Thornton, "I Peter, a Paschal Liturgy?", JTS n.s. 12 (1961), pp. 14-26) замечает, что Кросс придает слову "литургия" слишком туманное значение, и предполагает, что на таком основании литургию нельзя обнаружить и в других книгах Нового Завета. Ср. также: R. P. Martin, op. cit., pp. 342-343.

128 Э. Буамар применил литургическое объяснение, которое он предполагал для Первого Послания Петра, к другим Книгам Нового Завета (например, Тит., 1 Ин., Кол. Иак.) в своей попытке показать влияние литургий на христианские Писания (ср. его статьи: М. Е. Boismard, in RB 63 (1956), pp. 182-208; 64 (1957), pp. 161-183; а также его монографию: Quatre Hymnes Baptismales dans la Premiere Epitre de Pierre, 1961). Лини (A. R. C. Leaney, NTS 10 (1963), pp. 133-139) исследует взаимосвязь 1 Пет. и иудейской пасхальной аггады, известной под названием Седер (Seder), и приходит к выводу о том, что Послание составлено по образцу этого пасхального богослужения.

129 Op. cit., pp. 6 ff.

130 Однако Бидер (W. Bieder, Grund und Kraft der Mission nach dem ersten Petrusbrief, Theologische Studien 29, 1950), который придерживается мнения о двух писаниях (1.3 - 4.11; 4.12 - 5.11), считает их постапостольскими.

131 Ср.: J. H. A. Hart, EOT V, pp. 29-30.

132 Ср.: Т. С. G. Thornton, op. cit., p. 26, который полагает, что ни одна теория относительно первой части неудовлетворительна без достаточного объяснения того, почему и как была добавлена вторая часть.

133 Г. Дж. Б. Комбринк (H. J. В. Combrink, "The Structure of 1 Peter", Neotestamentica 9 (1975), pp. 34-63) считает, что Первое Послание Петра составлено по хиастической модели и состоит из четырех разделов. Более детальное исследование небольшого отрывка Послания ср. в работе: К. R. Snodgrass, "I Peter ii.1-10: its Formation and Literary Affinities", NTS 24 (1977), pp. 97-106.

134 Многие ученые весьма неуверенно поддерживали единство Послания; ср.: F. V. Filson, Interpretation 9 (1955), pp. 400- 412; W. Nauck, ZNTW 46 (1955), pp. 68-80. Кренфилд (С. Е. В. Cranfield, The First Epistle of Peter, 1950, p. 18), хотя и считал отрывок 1.3 - 4.11 по происхождению проповедью, все же выступил в поддержку единства Послания.

135TNT, ii(1884),pp. 106-109.

136 TSK 78 (1905), pp. 302-315; 79 (1906), pp. 456-460. В. Золтау (W. Soltau) считал, что первоначально Послание состояло только из 1.3- 22а; 1.23 - 2.4; 2.6 - 11; 2.13 - 3.18; 4.1 -4; 4.7-19; 5.6-11 и позже было переработано двумя разными людьми. Эта теори подверглась критике (ср.: С. Clemen, TSK 78 (1905), pp. 619-628) особенно из-за невероятности предположения о том, что последний редактор придал Посланию столь неточный адрес, что согласно Дейссману случалось крайне редко.

137 Op. cit, (см. прим. 103 к данной главе). Ср. также: idem, ZNTW 9 (1908), pp. 74-77. Подробности всех этих трех теорий см. в работе: Moffatt, ILNT, pp. 324-344.

138 В его статье: "Bekenntni- und Liedfragmente im ersten Petrusbrief", in Coniectanea Neotestamentica XI in honorem Antonii Fridrichsen (1947), pp. 1-14. Этот критический метод отверг Иеремиас (J. Jeremias, ZNTW 42 (1949), pp. 194-201), не вдаваясь в рассмотрение его деталей. Ср. также: С. Е. В. Cranfield, ET 69 (1958), pp. 369-372.

139 Это мнение выдвинул Кальвин для того, чтобы отделить имя ал. Петра от Рима в противовес притязаниям римско-католической церкви. Ср.: Н. Alford, Greek Testament (1871), IV, pp. 127-128. Г. К. Тиссен (H. С. Thiessen, INT, 1956, p. 285) является современным приверженцем этой точки зрения.

140 Ср.: Josephus, Antiquities, xviii. 9.8.

141 Михаэлис (Michaelis, Einleitung, p. 287) ссылается на мнение Цваана (de Zwaan) о том, что в Послании имеется ввиду военная колония в дельте Нила под названием Вавилон. Ср. также: G. Т. Manley, EQ 16 (1944). Эту колонию упоминает Страбон (Strabo, xvii. 30) и Иосиф Флавий (Josephus, Antiquities, ii. 15.1).

142 RB 64 (1957), р. 181 п. 2. Беар (Beare, op. cit., p. 204) опровергает это из-за отсутствия каких-либо следов этого у Игнатия и из-за связи с 1 Клим. Вместе с тем Беар выделяет "Апостольское Предание", с которым 1 Пет. обнаруживает некоторое сходство (ср.: F. L. Cross, op. cit., pp. 12 ff.), что может свидетельствовать в пользу сирийского фона Послания.

143 Кнопф (Knopf, op. cit., p. 25), который опровергал авторство Петра, считал ссылку в 1 Пет. 5.13 на Рим (=Вавилон) не более достоверной, чем ссылку на авторство в 1.1. Поскольку он настаивал на Асийском месте назначения Послания, эта же провинция представлялась ему наиболее вероятным местом происхождения 1 Пет. Впервые данное предположение относительно места написания Послания высказал Беар (Beare, op. cit., pp. 31, 202 ft".), однако позднее он стал склоняться в пользу Рима.

144 Наиболее ясное рассмотрение всего круга вопросов, касающихся места происхождения Послания, представлено в работе О. Кульмана (О. Cullmann, Peter: Disciple, Apostle, Martyr (1962), pp. 84 ff.). Автор считает Рим наиболее вероятным местом создания 1 Пет., однако он не исключает и альтернативных мнений.

145 Детальное обсуждение см. в работе: Cullmann, op. cit., pp. 71-157. Исследователь во многом доверяет утверждению Гайя, тексту Тертуллиана против Каллиста и заявлению Порфирия. Более краткий обзор см.: J. Lowe, Saint Peter (1956), pp. 23-45. Ср. также: J. Munck, Petrus und Paulus in der Offenbarung Johannis, 1950, pp. 30 ff., который обнаруживает ссылку на мученичество Петра и Павла в Риме в Опер. 11.

146 Лос (Е. Lohse, ZNTW 45 (1954), pp. 83-85) настаивает на римском месте происхождения Послания, особенно в связи с сходством языка Послания с 1 Клим., которое он анализирует в деталях. Однако неясно: как это может указывать на место отправления Послания?

147 Ср.: Selwyn, The First Epistle of St. Peter, p. 243.

148 Моуль (С. F. D. Moule, NTS 3 (1957), pp. 8-9) опровергает соображения безопасности на том основании, что наставления в 2.13-17 носят достаточно лояльный характер. Он склоняется в пользу гомилетических мотивов использования слова "Вавилон" для обозначения вавилонского пленения христиан в этом мире. Необходимо отметить метафорическое использование слова "Вавилон" в иудейской псевдоэпиграфической литературе того времени и в трудах отцов Церкви (см. подробности: Cullmann, op. cit., p. 84). См. также более позднюю статью: С. P. Thiede, "Babylon, der audere Ort", Biblica 67 (1986), pp. 532-538.

149 Ср.: С. Bigg, op. cit., p. 197; H. Alford, op. cit., p. 387.

150 Ср.: Moffatt, ILNT, p. 328.

151 Die Mysterienreligionen imd das Problem des ersten Petrasbriefes (1911).

152 Ср.: RB 63 (1957), pp. 182 ff.

153 Op. cit., pp. 24 f.

154 Ср. критику Моуля: Moule, NTS 3 (1957), pp. 4-5. I55ZNTW 19 (1919-20), pp. 143 ff.

156 Ср.: RB 64, pp. 180 ff. Моуль (Moule, op. cit., loc. cit.) опровергает это на TOM основании, что нет свидетельств в пользу того, что Псалом 33 связан с Пасхой.

|эт Иеремиас (Jeremias, ZNTW 42 (1949), pp. 199-200) обнаруживает свидетельства в пользу влияния Пс. 16.8-11 на доктрину сошествия в ад.

158 The Epistle to the Romans (ICC, 1895), pp. Ixxiv ff. В. Г. Кюммель (W. G. KUmmel, INT, p. 423) считает зависимость Первого Послания Петра от Послания к Римлянам маловероятным, так как эти параллели можно объяснить общим катехизическим преданием (как считает Сельвин). Тем не менее Кюммель признает, что автор 1 Пет. связан с богословием Павла, и на этом основании не может признать ап. Петра его автором, которому Павел противостоял в Антиохии (Гал. 2.11 и далее).

139 Ср.: S. Benetreau, La premiere Epitre de Pierre, p. 44.

160 Ср.: The Epistle to the Ephesians (1951), pp. 176-197; а также его статью: "The Relationship between 1 Peter and Ephesians", JTS n.s. I (1950), pp. 67 fif.

161 Миттон (С. L. Mitton, op. cit., p. 196) признает этот вывод в том случае, если Послание приписывать Петру. Одним из доводов против авторства Петра, которые выдвигает Беар (Веаге, op. cit., 1958, pp. 195 Г.), служит мнение о "второпавловском" характере Послания к Ефесянам, которой исследователь считает установленным. Однако в этом Беар недооценивает убедительность аргументов в пользу авторства Павла для Послания к Ефесянам. Необходимо осознавать, что как Первое Послание Петра, так и Послание к Ефесянам подпадают под один и тот же тип критики.

162 Сельвин (Selwyn, op. cit., pp. 363-466) в обстоятельном исследовании прослеживает множество сходств в общем материале для написания этих Посланий, и если его выводы верны, то это может значительно ослабить теорию литературной зависимости. Ср. его статью в ЕТ 59 (1948), pp. 256-259, в которой он также подвергает сомнению теорию павлинизма. Два других автора придерживаются подобного мнения; ср.: Е. Lohse, ZNTW 45 (1954), pp. 73-83; P. Carrington, "Saint Peter's Epistle", in The Joy of Study (ed. S. E. Johnson, 1951), pp. 57-63.

163 Ср. сопоставление 1 Пет. 1.3-12иЕфес. 1.3-14: J. Coutts, NTS 3 (1957), pp. 115-127; cp. также: Mitton (см. прим. 160); Beare, op. cit., pp. 193 fT.

164Cp.:Zahn,.INTn>P. 177.

165 Ср. краткий список сходных фраз и выражений в работе: Moflfatt, ILNT, р. 440.

166 Ср.: J. Н. В. Masterman, The First Epistle of Peter (1912), pp. 36 ff.; J. W. C. Wand, op. cit., pp. 25-26. Сельвин предполагал, что автор Послания к Евреям либо читал, либо был знаком с автором Первого Послания Петра: Selwyn, op. cit., pp. 462-463. Все же нельзя забывать, как напоминает Бенетро (Benetreau, op. cit., p. 45), что между этими двумя Посланиями существует значительная разница в богословских построениях.

167 Ср. краткий список в работах: Wand, op. cit., p. 25; Bigg, op cit., p. 23. Ср. также: Boismard, RB 63 (1957), pp. 161-183.

168 Тем не менее Бшт утверждает, что Иаков использовал 1 Пет.: Bigg, loc. cit.

169 Ср. список Уонда: Wand, op. cit., p. 27; ср. также: A. F. Walls, op. cit., pp. 35-36.

170 Ср.: F. F. Bruce, The Speeches in Acts (1944) и его же: The Acts of the Apostles (Greek text, 1951), pp. 18 ft'. Ср. также работу Сельвина: Selwyn, op. cit., pp. 33-36, который полагает, что связь носила скорее исторический, чем литературный характер, причем мысль Петра служила общим основанием для этой взаимосвязи.

171 Op. cit., Essay P, pp. 365-466.

172 The Primitive Christian Catechism (1940).

173 Op. cit., pp. 193ff.

174 Два немецких писателя развивают свою аргументацию в русле рассуждений Сельвина. Е. Лос обнаруживает зависимость скорее от общего материала, чем от Посланий Павла: Е. Lohse, ZNTW 45 (1954), pp. 68-69. Он думает, что моральные наставления естественно вытекают из керигматического (проповеднического) материала, как поразительно показывает отрывок 1 Пет. 2.21-25. В. Наук (W. Nauck, ZNTW 46 (1955), pp. 68-80) находит подобную модель в 1 Пет. в теме радости через страдания и сравнивает ее с подобной темой в других новозаветных книгах и даже в Апокалипсисе Варуха, равно как и в других иудейских апокрифах и псевдоэпиграфической литературе. Однако см. критику Беара: Beare, op. cit., p. 194, который усматривает в построениях Наука подчинение данных априорной теории.

175 Op. cit., pp. 1-14.

176 Особ, в его Quatre Hymnes Baptismales dans la premiere Epitre de Pierre (1961).

177 Например, выделяя четвертый гимн, Буамар признает, что он скорее напоминает парафразу, чем собственно гимн: Boismard, op. cit., p. 14.

178 Op. cit.

179 Ср. критику Э. Ф. Уоллза: A. F. Walls, op. cit., pp. 37-39.

180 Беар (Beare, op. cit., pp. 16 ff., 27) частично находился под влиянием этой теории. Позднейший писатель (D. L. Balch, Let Wives be Submissive. The Domestic Code in 1 Peter (1981), p. 120) доказывал, что отраженная в эллинистическом христианстве этика имеет скорее иудейское, чем языческое происхождение.

ГЛАВА 22. ВТОРОЕ ПОСЛАНИЕ ПЕТРА

Это самое проблематичное среди всех новозаветных Посланий из-за сомнений в его аутентичности еще в самые ранние времена. По мнению многих ученых внутренние свидетельства подтверждают эти сомнения. Короче говоря, большинство ученых отвергает авторство Петра для этого Послания и считает его более поздним псевдоэпиграфическим произведением1. Чтобы получить правильную оценку всех данных, мы сначала рассмотрим внешние свидетельства, чтобы увидеть проблему в ее историческом контексте, затем внутренние свидетельства и внутренние трудности и, наконец, дадим краткий обзор альтернативных теорий авторства.

I. ПОСЛАНИЕ В ДРЕВНЕЙ ЦЕРКВИ

Существует несколько путей подхода к ранним свидетельствам каноничности или неканоничности новозаветних Писаний.

1. Можно считать, что до самого раннего известного нам цитирования Книги она не признавалась канонической.

2. Можно считать, что цитаты имеют относительную ценность, и постараться выяснить, почему авторы, труды которых сохранились до нашего времени и которые писали до времени появления первой цитаты, цитировали данную новозаветную Книгу в своих писаниях, если предположить, что ни один христианский писатель не был обязан цитировать все части Нового Завета, которые он знал и считал Священными Писаниями.

3. Можно придать особое значение свидетельствам непризнания каноничности данной Книги по крайней мере в части ранней Церкви.

Из всех этих подходов первый несомненно скорее всего ничего не даст из-за малочисленности данных до последней четверти II века. Без этого первого подхода второй подход также ничего не может дать, и поэтому он не получил признания. Третий подход, хотя и редко употребляется, имеет некоторую ценность в определении позитивного отношения Церкви того времени. Это особенно касается Второго Послания Петра, относительно которого ранние сомнения нигде не принимали форму явного отвержения. Тем не менее были предприняты попытки выяснить возможную причину этих сомнений.

Для удобства мы сначала остановимся на свидетельствах Оригена как основного христианского отца Церкви и авторитета в этом вопросе, потому что оценка нашего Послания так часто начинается с утверждения2, что до него оно не было известно, и следовательно, достоверность его сразу же становится сомнительной, и особенно потому, что он также говорит о существовавших в его время сомнениях, которые разделяли некоторые другие писатели. Но он шесть раз по крайней мере цитирует это Послание и почти не высказывает сомнения относительно его каноничности. Однако это свидетельство вызывает некоторое недоверие, так как все эти цитаты имеются в тех трудах, которые сохранились в латинском переводе Руфина, на точность которого не всегда можно полагаться3. Но почему надо считать, что он ошибочно приписал Оригену цитаты из такого новозаветного Послания, как Второе Послание Петра. Может быть, предположение о сомнениях Оригена вызвано утверждением Евсевия4, что Ориген считал, что Петр оставил одно признанное Послание и "возможно второе, потому что оно оспаривается". Но Ориген не дает никакого объяснения сомнениям, которые очевидно существовали среди некоторых христиан, как и не указывает степени и места этих сомнений. Поэтому правильнее будет предположить, что Ориген не считал эти сомнения серьезными, а это значит, что в его время каноничность Послания широко признавалась5.

До Оригена его предшественник Климент Александрийский, как пишет Евсевий6, дает комментарии на все соборные Послания. Тогда это значит, что он придавал этому Посланию такое же значение, как и другим, возможно, как и Посланию Варнавы и Апокалипсису Петра. Между Вторым Посланием Петра и сохранившимися трудами Климента есть некоторые языковые параллели, но они не настолько явные, чтобы считать их цитатами7. То же самое можно сказать и о Феофиле Антиохийском, Аристиде, Поликарпе и Иустине Мученике8.

В трудах Иринея можно найти одну-две отдаленные параллели, самой важной из которых является утверждение, что день Господень - это тысяча лет9, но он не приписывает его Петру. Возможно, что он взял это утверждение из Пс. 89.5. Но большое влияние хилиазма, согласно которому мир просуществует шесть тысяч лет соответственно шести дням творения, предполагает апостольский авторитет. Между Вторым Посланием Петра и Посланием к церквам в Лионе и Вьенне есть несколько параллелей, которые предполагают, что автор знал Второе Послание Петра. Некоторые ученые находят следы Послания в трудах Игнатия, Пастыря Ермы и Климента Римского, но они также не столь убедительны, чтобы говорить в пользу зависимости10. Один отрывок в так называемом Втором Послании Климента очень напоминает Второе Послание Петра, так как в обоих речь идет о разрушении земли огнем, но это не цитата (ср. 2 Клим. 16.3 и 2 Пет. 3.10)11. Можно также указать и на подобные ссылки на Ноя и в 1 Клим. 7.6 и 2 Пет. 2.5. Более того ван Унник считает, что ссылки на 2 Пет. могут содержаться в "Евангелии Истины"12, опубликованном вероятнее всего в начале II в.

Еще одним важным аргументом является свидетельство Мураториева канона, которое опускает Второе Послание Петра. Если бы из этого можно было сделать твердый вывод, что в то время это Послание не было известно на Западе, то можно было бы утверждать маловероятность ранней даты Послания. Однако поскольку Мураториев канон не упоминает Первое Послание Петра, а сохранившийся текст канона почти точно неполный, то эта же причина может объяснить отсутствие упоминания также и Второго Послания Петра13. Т. Дан14 попытался исправить текст канона, заменив Апокалипсис Петра обоими Посланиями Петра. Но даже если такое изменение и возможно, едва ли оно может быть подтверждением каноничности Второго Послания Петра. Однако надо заметить, что в противоположность Посланиям к Александрийцам и Лаодикийцам, Мураториев канон не называет ни одно из Посланий Петра подложным. К аргументу молчания необходимо, как известно, относиться очень сдержанно.

Самый авторитетный писатель после Оригена Евсевий относит это Послание к антилегоменам. Он указывает, что большинство признавало его аутентичным, как и Послание Иакова и Послание Иуды, но сам он сомневается в его подлинности на том основании, что, во-первых, уважаемые им писатели не считали его каноническим и, во-вторых, его не цитировали "древние пресвитера". Что касается последнего, то Евсевий очевидно имел ввиду "без ссылки на название"15. Во всяком случае комментарии Евсевия очень важны потому, что они первыми объясняют причины сомнений в аутентичности Послания, но они имели бы еще большее значение, если бы он назвал других писателей, чье мнение он уважал. Во всяком случае мы должны заключить, что Евсевий и некоторые другие писатели сомневались в подлинности Послания, хотя большинство считало его каноническим. Однако даже Евсевий не относит Второе Послание Петра к категории "подделок", в которую он включает Апокалипсис Петра16.

Хотя Киприан сам не цитирует Второе Послание Петра, его современник Фирмиллиан Кесарийский в своей переписке с ним17 явно ссылается на это Послание, и едва ли Киприан не знал его. Несколько раньше Ипполит неоднократно употребляет слова этого Послания, а это значит, что во времена Оригена оно должно было быть известно как на Западе, так и на Востоке. Важным является свидетельство Иеронима, потому что, хотя он безоговорочно признает аутентичность этого Послания наряду с другими соборными Посланиями, он отмечает сомнения, существовавшие относительно его аутентичности, основанные на разнице стиля. Сам же он объясняет это тем, что Петр, по-видимому, пользовался разными секретарями для составления своих двух Посланий18. После Иеронима никто больше не высказывал сомнений в аутентичности Второго Послания Петра, хотя сирийскоязычная церковь признала его только несколько позже, т.е. между рукописью Пешитта (сирийским переводом Нового Завета, 411 г.) и версией Филоксена (506 г.).

Мы несколько подробно остановились на внешних свидетельствах потому, что они оказали большое влияние на всю проблему Второго Послания Петра. По сравнению с другими новозаветными Книгами, ранних положительных свидетельств в пользу аутентичности Послания очень мало, и потому сомнениям в нем в IV-V вв. надо отдать должное внимание. Однако признание этой книги большинством должно брать верх над мнением меньшинства. Но там, где большинство признает данную книгу, к мнению меньшинства надо подходить с пропорциональной сдержанностью. В то же время надо признать, что внешние данные не столь уж сильно говорят в пользу этого Послания. Смягчающим фактором, которым часто пренебрегают, является влияние писаний псевдо-Петра на отношение Церкви к произведениям Петра вообще. Если гностические группы использовали имя Петра для подтверждения своих догматов, то этот факт заставил ортодоксальную церковь никогда не пользоваться сомнительными Посланиями Петра. Может быть поэтому некоторые относились и ко Второму Посланию Петра с подозрением, но то, что в конце концов оно было широко признано, несмотря на обильную псевдоэпиграфическую литературу, приписываемую апостолу Петру говорит скорее в пользу, чем против аутентичности Второго Послания19.

Здесь необходимо еще сказать несколько слов об Апокалипсисе Петра и Послании Иуды. Последнее несомненно является случаем литературного заимствования, но большинство ученых считает, что Второе Послание Петра было заимствовано из Послания Иуды. Мы еще коснемся этого вопроса, а здесь только укажем, что некоторые, причем отнюдь немаловажные, аргументы были выдвинуты в пользу альтернативой теории, и если бы ее можно было обосновать, то Послание Иуды стало бы самым ранним внешним свидетельством в пользу Второго Послания Петра20 и в значительной мере изменило бы широко распространенное представление о всех внешних свидетельствах в целом21.

Связь Второго Послания Петра с Апокалипсисом Петра22 совершенно иная, хотя и в этом случае мнения относительно направления заимствования были разными. Одни ученые с уверенностью утверждали, что Второе Послание Петра было заимствовано из Апокалипсиса Петра, а другие с такой же уверенностью обратное. А. Гарнак23 придает большое значение тому факту, что Апокалипсис Петра был признан до Второго Послания Петра. Конечно Климент Александрийский придавал большое значение Апокалипсису, когда комментировал его и возможно даже считал его Священным Писанием24. Но другие свидетельства, приведенные Гарнаком, относятся к гораздо более позднему времени и имеют сомнительную ценность для данного вопроса. Скорее всего автор Апокалипсиса воспользовался Вторым Посланием Петра, и если это так, то первая книга является ценным свидетельством в пользу существования последней в первой половине II века. Такое свидетельство конечно же не исключает возможности, что Второе Послание Петра является подделкой, но чем раньше она была признана аутентичной, тем менее вероятно обратное25.

Очевидно, самым вероятным выводом из этого обзора внешних свидетельств будет то, что ни в одной части ранней Церкви это Послание никогда не отвергалось как поддельное, несмотря на колебания в отношении его принятия. Поэтому мы можем теперь без всяких предвзятостей обратиться к рассмотрению внутренних свидетельств Послания, не забывая сомнений ранней Церкви26, деятелей Реформации27 и современной критики относительно его аутентичности28.

II. АВТОРСТВО

А. Свидетельства самого Послания

Автор несомненно предполагает, что его читатели понимают, что он апостол Петр. Он называет себя Симоном Петром, рабом и апостолом Иисуса Христа (1.1), заявляет, что Господь открыл ему приближение его скорой смерти (1.14), что он был очевидцем Преображения (1.16-18) и сам слышал глас с небес на "святой горе". Он упоминает прежнее послание, которое написал этим же людям (3.1) и называет апостола Павла "возлюбленным нашим братом", хотя искренне признается, что в Посланиях Павла есть много "неудобовразумительного".

Такое свидетельство несомненно создает у нас впечатление, что автором является апостол Петр. Но сомнение вызывает не только аутентичность всех этих утверждений, но и другие внутренние свидетельства, которые предполагают несостоятельность самоутверждений Послания, и которые надо тщательно изучить. Однако прежде чем это сделать, надо признать29, что у нас нет иного выбора, как только считать Второе Послание Петра подлинным либо более поздним произведением, составленным от его имени. Иными словами, если будет выяснено, что оно не подлинно, то единственной альтернативой является считать его подделкой30.

Б. Аргументы против авторства Петра

I. Личные ссылки

Самоутверждения в Послании отвергаются большинством ученых на том основании, что эти личные ссылки являются не более чем литературным приемом, чтобы придать псевдонимному произведению видимость аутентичности. Это мнение находит поддержку в огромной псевдоэпиграфической литературе, как христианской, так и еврейской, которая создавалась до и во время ранней церковной истории, когда авторы псевдонимичных произведений старались придать им правдоподобие. В большинстве случаев этот литературный прием самоочевиден, и поэтому считается, что автор Второго Послания Петра, несмотря на всего его старания отождествить себя с апостолом Петром, фактически сам себя выдает.

1. Добавление еврейского имени "Симон" к греческому имени "Петр" в обращении (1.1) выглядит как сознательная попытка отождествить Петра Послания с Петром в Евангелиях и Деяниях, в которых только и употребляется это двойное имя31. Но во всех Евангелиях обычно стоит одно имя "Петр"32. Потому так странно выглядит употребление этого двойного имени во Втором Послании Петра, учитывая отсутствие имени "Симон" в приветствии Первого Послания Петра. Если допустить альтернативное чтение этого имени, т.е. "Симеон", то такая форма может предполагать склонность автора к употреблению архаических форм33.

2. Ссылка на предсказание Господа о близкой смерти Петра в 1.14 обычно считается параллельной с Ин. 21.18-1934. Если это говорит о литературной зависимости, то тогда совершенно исключается апостольское авторство Второго Послания Петра, потому что Евангелие от Иоанна было написано позже. Более того, откуда мог апостол знать о своей столь близкой кончине? Это считается попыткой показать, что письмо было написано до смерти апостола3 .

3. Утверждение в 1.15 выглядит как обещание появления какого-то литературного труда после смерти Петра. Часто считается, что здесь имеется ввиду Евангелие от Марка36 и автор хотел показать, что апостольским "источником" его труда является это Евангелие.

4. Ссылки на повествование о Преображении (1.16 и далее) считаются вынужденными. Несомненно, что одной из больших привилегий Петра было то, что он видел Преображение Христово, но обычно считается, что это событие было введено во Второе Послание Петра только с целью придать большее правдоподобие этому повествованию37, т.е., что этот Петр был очевидцем славы Христовой и слышал глас с неба. Более того, обычно считается, что название "святая гора" указывает на время, когда такие места почитались святыми, что было невозможно в апостольское время.

2. Исторические проблемы

Существует много проблем исторического характера, которые приводятся как довод

против апостольского авторства. Основные из них можно сгруппировать следующим

образом:

1. Ссылка на Павла и его письма (3.15) по мнению некоторых ученых указывает на послеапостольский период. Выражение "во всех его посланиях" может предполагать время, когда все собрание его Посланий уже было известно38. Кроме того эти Послания предполагают то же время, что и "прочие Послания", что также указывает на послеапостольский век. И совершенно независимо от этого, трудность составляет признание Петра, что он сам не понимает этого Послания Павла.

2. Другую проблему вызывает "второе послание" в 3.1. Если Второе Послание Петра является псевдоэпиграфией, то едва ли эта ссылка была введена, чтобы показать его связь с Первым Посланием Петра39. Таким методом псевдонимные авторы, как известно, не пользовались. Трудность этой проблемы мы рассмотрим ниже, здесь же только скажем, что данная ссылка отнюдь не требует такого толкования.

3. Также считается, что ситуация, отраженная в Послании, относится к гораздо более позднему времени, ко II веку, особенно периоду интенсивной деятельности гностиков40. Если такое предположение верно, то об апостольском авторстве не может быть и речи, и Послание в этом случае необходимо датировать послеапостольским периодом. Но поскольку вопрос зарождения гностических движений теперь пересматривается, то как мы увидим ниже41, едва ли можно утверждать, что лжеучителя в Послании были гностиками II века. Тем не менее если на основании других данных можно будет доказать, что Послание было написано позже, то связь с гностической мыслью может явиться подтверждающим фактором42. А также и сочетание прошлого и будущего времен предполагает, что автор мог сначала взять на себя пророческую роль, а затем начать описывать свою собственную современную ситуацию43.

4. Утверждение в 3.4 предполагает, что первое поколение христиан уже умерло. Выражение "как стали умирать отцы", по-видимому, имеет в виду время второго или третьего поколения, и тогда Послание должно относиться к послеапостольскому периоду44. Это конечно предполагает, что "отцы" относятся к первому поколению христиан, включая апостолов, но такое предположение отнюдь не обязательно, и ему нельзя придавать большого значения. В то же время оно может несомненно быть доводом в пользу поздней даты Послания.

5. Ссылка на "Апостолов ваших" в 3.2 считается странной для апостольского автора. Кроме того сочетание пророков и Апостолов характерно для писателей II века при ссылках на Священное Писание (например, Мураториев канон и Ириней)45.

3. Литературные проблемы

Исключительно тесные параллели между этим Посланием и Посланием Иуды не могут не оказать своего влияния на проблему авторства Послания. Если, как обычно считается, Второе Послание Петра является заимствованием из Послания Иуды, то датировка первого будет непосредственно вытекать из датировки последнего, которое не всегда датируется временем жизни Петра, а это значит, что Второе Послание Петра не могло быть написано Петром46. Трудность вызывают два фактора, по поводу которых не было и до сих пор нет единого мнения. Несмотря на широко признанное мнение, нельзя с уверенностью утверждать, что Второе Послание Петра является заимствованием из Послания Иуды47, как и нельзя быть уверенным, что Послание Иуды необходимо датировать временем после смерти Петра. Те, кто убежден, что это можно доказать, избежав противоречий, вынуждены признать эту трудность. В то же время одно использование Послания Иуды отнюдь не исключает авторства Петра, как это считают ученые, которые признают аутентичность Второго Послания Петра и приоритет Послания Иуды48.

Но литературная связь существует не только между этими двумя Посланиями, но и между Вторым Посланием Петра, Посланиями Павла и Первым Посланием Петра. В противоположность Первому Посланию Петра, которое несомненно связано с некоторыми Посланиями Павла, это Послание испытало на себе значительно меньшее влияние идей ал. Павла. Тем не менее несомненно, что автор знал несколько Посланий Павла, включая и письмо, посланное тем же читателям, что и его собственное Послание (3.15)49. Было предложено много гипотез относительно этого письма, но прийти к единому мнению не удалось. Вероятнее всего оно утеряно. Основную трудность здесь представляет обращение к явно одним и тем же апостольским провинциям. Если Павел написал им, то почему сейчас Петр обращается к ним? Возможно, что Павел уже умер, и поэтому Петр решил теперь позаботиться о некоторых из этих церквей. Эта проблема уже возникала раньше в связи с Первым Посланием Петра, где мы показали, что ей не следует придавать большого значения.

Толкование связи между Первым и Вторым Посланиями Петра зависит от признания аутентичности или неаутентичности Первого. Если оно недостоверно, то Второе Послание должно быть также недостоверным50. Но если Первое Послание Петра принадлежит Петру, то оно может служить стандартом для сравнения, что очень важно. Иначе говоря, вопрос должен быть поставлен так: мог ли автор Первого Послания написать Второе? Большинство ученых полагает, что не мог51. Те же, кто считает, что автор Второго Послания заимствовал идеи из Первого Послания, но изложил их по-другому, видят в этом сильный аргумент против аутентичности Второго Послания Петра. Лингвистическую и доктринальную проблемы, возникающие из сравнения двух Посланий, мы рассмотрим ниже, каждую в отдельности.

Что касается литературного вопроса разного использования в них Ветхого Завета, так в Первом Послании значительно больше явных цитат и параллелей, тогда как во Втором прямых цитат вообще нет, а параллелей меньше. Поэтому считается, что мы здесь имеем дело с разными авторами. По мнению Чейза52, например, автор Первого Послания "инстинктивно и явно бессознательно" пользуется ветхозаветным языком, что несомненно менее очевидно во Втором Послании.

4. Стилистические проблемы

Мы уже говорили, что еще во времена Иеронима между Первым и Вторыми Посланиями Петра отмечали стилистические различия и ученые старались объяснить их двумя разными секретарями. Те современные ученые, которые считают, что Первое Послание Петра было написано Силой, не видят смысла проводить стилистические сравнения со Вторым Посланием. Но греческий язык Второго Послания более высокопарен, чем Первого. Чейз53 охарактеризовал язык писателя как "амбициозный" и все же считал большое количество повторений признаком "бедности и несовершенства" языка. Стиль автора отличается употреблением большого количества соединительных частиц и тяжеловесных предложений. Тем не менее после тщательного изучения этих данных Чейз признал, что стилистические особенности отнюдь не полностью отвергают авторство Петра, хотя он считает трудным сочетание такого авторства с литературным характером Послания54. С другой стороны, если считать правильным мнение, что греческий язык Второго Послания Петра является книжным, литературным языком и если он далек от повседневного, как это часто считается55, то его действительно трудно приписать Петру.

5. Доктринальные проблемы

Большой акцент ставился на доктринальных противоречиях в Первом и Втором Посланиях Петра. Много основных тем Первого Послания совершенно отсутствуют во Втором (например, распятие, Воскресение, вознесение, крещение, молитва)56. Большой акцент во Втором Послании ставится на парусин. Кеземан57 находит даже умаление фигуры Христа (он уже не считается Искупителем); эсхатология не ориентирована на Христа; и неадекватное этическое отношение к основному злу, которое заключено в темницу материального существования. Хотя не все противники аутентичности Послания согласны с Кеземаном, большинство все же признает различие во взглядах в этих двух Посланиях. Так, многие считают, что изменение отношения к парусин предполагает большой интервал между Первым и Вторым Посланиями58. Этот аргумент требует тщательного изучения для разрешения вопроса авторства Петра, но чтобы оценить его истинную ценность, надо отметить, что много свидетельств, проводимых в его поддержку, отражают субъективную оценку.

Другим фактором является эллинистический фон. Некоторые выражения предполагают знание греческого образа мысли, что считается совершенно невозможным для галилейского рыбака. Идея arete /arete/ ("нравственного превосходства") Бога, добродетель в сочетании с верой, познание, участие в божественной природе и термин "очевидец" (epoptoa /epoptai/), который применялся в религиях мистерий, -все это главные примеры таких греческих выражений59. Если употребление этих терминов говорит о влиянии эллинистических идей на автора, то трудно признать авторство Петра и особенно потому, что в 1 Пет. они встречаются не так часто.

Все приведенные факты создают столь сильное впечатление неаутентичности Второго Послания Петра, что многие ученые даже не обсуждают возможности правильности апостольского авторства. Но беспристрастный критик должен глубоко изучить основания теории неаутентичности и представить свидетельства, которые многие компетентные ученые привели в пользу авторства Петра. Поэтому нашей следующей задачей будет изложить вышеприведенные аргументы и затем показать все возможные аргументы в пользу апостольского авторства.

В. Аргументы за авторство Петра

1. Личные ссылки

Несмотря на частые ссылки на современную псевдоэпиграфическую практику в подтверждение того, что личные ссылки это просто литературный прием, надо с большой осторожностью подходить к такого рода аргументам. Необходимо сразу же признать, что если Второе Послание Петра является псевдоэпиграфическим произведением, то никаких тесных параллелей с ним нам не найти. Послание написано от первого лица, особенно в повествовательных разделах. Такой стиль обычно не был характерен для посланий, что, по-видимому, объясняет малочисленность примеров псевдоэпиграфии в такой форме писаний. Он скорее применим к псевдонимным Деяниям и Апокалипсисам (приписываемых Петру), хотя даже они относятся к более позднему периоду, чем Второе Послание Петра. Сравнительное изучение не может конечно быть твердым основанием для полного отвержения псевдоэпиграфического происхождения этого Послания, потому что оно может относиться к особой категории, но такое сравнение не обязательно требует, чтобы свидетельства в пользу псевдоэпиграфического происхождения Послания были решающими.

1. Сразу же должно показаться странным, что автор употребляет двойное имя "Симон Петр", тогда как в Первом Послании Петра имени "Симон" нет, которое, по-видимому, употрелялось как общепринятая модель, если Второе Послание является псевдоэпиграфическим произведением. Это вызывает еще даже большую трудность, если правильное чтение этого имени "Симеон", так как оно не применялось ни ранними отцами Церкви, ни в христианской псевдоэпиграфической литературе. Оно употреблено только в Деян. 15.14 и по всей вероятности является примитивной формой. М. Р. Джеймс60, который оспаривает аутентичность Второго Послания Петра, признает, что это было одним из редких приемов для придания Посланию подлинности. Мы конечно должны считать, что имитатор Первого Послания Петра ближе бы придерживался своей модели в обращении, так как в 3.1 он говорит, что это его письмо продолжает ту же тему, которая была развита в предыдущем. Никак нельзя считать в данном случае этот вариант имени случайной опиской автора, потому что едва ли бы он мог начать свое письмо с описки или использовать примитивную еврейскую форму имени, которая в его время уже не употреблялась. Единственной альтернативой будет считать, что автор хорошо знал книгу Деяний, либо этот вариант сохранился в устной форме в кругах самого автора61. В целом имя автора представляет собой большую проблему для автора псевдоэпиграфического произведения, чем для самого Петра, который во всяком случае пользовался бы большой свободой в употреблении разных форм. Если Цан прав, когда утверждает, что получатели Послания были христианами из евреев, то употребление еврейской формы можно объяснить тем, что для читателей она была более приемлемой. Но эта гипотеза Дана обычно оспаривается.

2. Между 2 Пет. 1.14 изречением в Ин. 21.18-19 несомненно существует тесная связь, но ее отнюдь не обязательно объяснять литературной зависимостью. Если сам Петр написал Второе Послание и своими ушами слышал это предсказание, то ничего удивительного в этой связи нет. Основная же проблема в том, откуда Петр узнал, что это произойдет столь скоро. Ситуация была бы иной, если бы слово tacinh /tachine/ имело значение не "скоро", а "быстро" как это следует из 2.1. Но большинство ученых считает, что в обоих случаях оно употреблено в одном и том же значении.

Тогда акцент был бы не на близости смерти Петра62, а на том, каким образом она свершится. Но в любом случае, если и имитатор косвенно намекает на Ин. 21.1863, где говорится, что Петр примет мученическую смерть, когда будет уже старым, то тогда слово tacinh /tachine/ едва ли бы означало близость его смерти. Старому человеку нетрудно было бы предвидеть скорую смерть. Кроме того автору Послания не надо было бы добавлять к тому, что уже имеется в канонических источниках, даже если он писал после смерти Петра. Это конечно же может указывать на какой-то особенный стиль имитатора, но в такой же мере и на правдоподобность утверждения самого апостола Петра.

3. Смысл утверждения в 2 Пет. 1.15 весьма проблематичен. Оно гласит: "Буду же стараться, чтобы вы и после моего отшествия всегда приводили это на память". Но едва ли он имеет ввиду Евангелие от Марка. "Это" очевидно предполагает "сие" в ст. 12, т.е. доктриналыше утверждения в предыдущих стихах64. Этот ожидаемый документ вероятно носил доктринальный характер, и трудно себе представить, как "это" могло исполниться в Евангелии от Марка. Скорее всего это предполагаемое письмо либо не было написано, либо сейчас утеряно. Другая гипотеза, основанная на теории разделения Второго Послания Петра, предполагает, что это гипотеческое письмо было позже включено во Второе Послание Петра. Но однородность последнего говорит против такой гипотезы65. Едва ли упоминание этого письма было сделано автором псевдоэпиграфического произведения, несмотря на мнение Кеземана, что оно было упомянуто с целью придать Посланию характер завещания Петра66. Однако Послание очень отличается от еврейских апокалиптических книг, имеющих форму завещания, все из которых составлены по образцу наставлений непосредственным потомкам, а в действительности предназначаются для будущих поколений. Такого рода литература начинала с обзора прошлого и затем переходила к пророчеству будущего. Хотя оба эти элемента можно найти и во Втором Послании Петра, оно совершенно понятно и без этой гипотезы завещания, чего нельзя сказать о прощальных наставлениях еврейской апокалиптики67.

4. Но естественны ли для апостола Петра ссылки на повествование о Преображении? Несомненно, что имитаторы обычно делали попутно ссылки на известные события из жизни своих предполагаемых авторов, чтобы создать исторический контекст, необходимый для их литературного произведения. Но пророческий раздел отнюдь не требует такого контекста, потому что все понятно и без него. И действительно трудно понять, для чего было псевдонимному автору выбрать это особое событие, если оно не играет столь важной роли, как смерть и Воскресение Иисуса в раннехристианской проповеди68. Единственным объяснением такого выбора могла быть возможность использовать это событие в качестве введения к эзотерическому откровению, как это сделано в книге Еноха, где рассказывается о переселении Еноха на небо. Но автор Послания не собирается давать никаких новых откровений на основании переживаний своего героя на горе Преображения. Он говорит о ней почти мимоходом для подтверждения пророческого слова, которое он собирается передать. Но это совершенно естественный метод и совсем не предполагает псевдонимичности69. Петр сам так же естественно мог сослаться на свой исключительный опыт, как он это сделал в 1 Пет. 5.1.

Кроме того форма этого повествования о Преображении отличается от синоптического повествования в некоторых своих деталях. Говорит ли это больше в пользу гипотезы аутентичности, нежели псевдоэпиграфии? На первый взгляд может показаться странным, чтобы какой-либо писатель, ссылаясь на историческое событие, изменил бы это повествование. В Послании ничего не говорится о Моисее и Илии; синоптическое "Его слушайте" опущено; добавлено эмфатическое ego /ego/ ("я"); порядок слов изменен; к словам On evdokhsa /hon eudokesa/ только частично можно обнаружить параллели в Евангелии от Матфея, но не в Евангелиях от Марка или от Луки. Такие варианты предполагают независимое предание70 и подтверждают скорее авторство Петра, чем другого писателя. Конечно можно считать, что Второе Послание воспроизводит предание, но более естественным будет думать, что оно является свидетельством очевидца. Важно, что здесь нет никаких приукрашиваний, которые часто встречаются в апокалиптических книгах, как например в повествовании о Преображении в фрагменте, приписываемом "Апокалипсису Петра".

Упоминание "святой горы" (to Oros to 'agion /to horos to hagion/) отнюдь не обязательно надо относить к более позднему периоду, как это делают некоторые ученые71, потому что основным фактом здесь является не почитание места, а оценка святости события, которое своими глазами видел писатель. Трудность заключается в том, выделяет ли автор псевдоэпиграфии эту определенную гору, чтобы ее почитали святой. Однако никакой причины для этого не было. Если он просто думал, что Петр почитал эту гору святой из-за того, что на ней произошло Преображение, то такое ее определение могло бы предполагать, что апостол действительно так думал.

Для подлинного очевидца это вполне возможно; для псевдонимного автора едва ли, что говорит в пользу авторства Петра. Если автор имеет здесь в виду Пс. 2.6, где определение "святая" относится к горе Сион, то это будет говорить против авторства Петра72. Но все же более естественным будет считать это повествование подлинным воспоминанием.

Из всего сказанного выше следует, что личные ссылки не могут быть доказательством против авторства Петра. И у нас нет почти никаких оснований считать Послание псевдоэпиграфическим произведением.

2. Исторические проблемы

1) Многие ученые склонны признать, что вышеприведенные свидетельства являются только подтверждающими, но не решающими, считают, что упоминание Павла усиливает аргументы против авторства Петра. Но и здесь также не следует делать поспешных выводов. Надо сразу же отметить, что слова Петра не предполагают собрания писем Павла. "Во всех" в 3.16 означает не более чем все письма Павла, известные в то время Петру73. Ничего даже не предполагает, что они были известны читателям. Писатель действительно говорит им, что их трудно понять, но это отнюдь не должно означать, что они сами не знали этого, если читали их раньше. С другой стороны эти Послания были слишком хорошо известны, чтобы лжеучителя могли исказить их правильное толкование.

Гораздо большую трудность для аутентичности Послания представляет явно одинаковое отношение к Посланиям Павла и к "прочим Писаниям". И здесь снова это вопрос толкования. Можно согласиться с тем, что слово rafoa /graphai/ ("писания") здесь означают не Священное Писание, а писания вообще74. Тогда это будет означать, что лжеучителя не проявляют никакого уважения ни к каким религиозным писаниям и что такое отношение распространилось и на писания Павла. Такое толкование находит подтверждение в том, что в 1.21 ветхозаветное пророчество явно считается богодухновенным, тогда как писания таковыми не считаются. Он пишет "по премудрости", но тем не менее "данной ему" (3.15). Кроме того писатель относит свои собственные писания к тому же уровню, что и писания Павла, что указывает на время до признания писаний Павла Священными (если конечно имитатор не делает этого с целью придать авторитет своему собственному писанию, о чем мы будем говорить ниже).

Но в Новом Завете слово trafoa /graphai/ обычно означает "Священное Писание" (т.е. Ветхий Завет), и очевидно в таком значении его надо понимать и в данном случае. Можно ли думать, чтобы писания Павла так рано приравнивались бы к Ветхому Завету? На этот вопрос трудно ответить. Многие ученые75 категорически отрицают такую возможность на том основании, что должно было пройти достаточно много времени, чтобы писания Павла получили такое признание. И действительно некоторые76 полагают, что после смерти Павла интерес к ним на некоторое время пропал и возродился только после появления Деяний, но эта гипотеза вызывает большие возражения77. И у нас практически нет никаких данных, чтобы точно сказать, когда письма Павла стали признаваться наравне с Ветхим Заветом.

Никто не станет отрицать, что сам Павел считал свои писания облеченными особым авторитетом и более того полагал, что его читатели обычно признавали этот факт (ср. 2 Фес. 3.14; 1 Кор. 2.16; 7.17; 14.37-39). Мы можем считать это либо императивом автократа, либо свидетельством уверенности апостола, что он пишет под непосредственным вдохновением Бога. Но если права последняя гипотеза и если это было признано всеми церквами вообще, то неудивительно, что в апостольский век писания апостола признавались наравне с Ветхим Заветом. Нет никакого сомнения, что и в Первом, и во Втором Посланиях Петра пророческое и апостольское учения стоит на одном уровне (ср. 1 Пет. 4.11; 1.10-11)78. То, что это было характерно для раннего периода, подтверждается почтением, с которым в апостольский век относились к апостольским Писаниям. Отцы Церкви прямо не говорят об однозначности творений Павла и Ветхого Завета, но это предполагается их отношением к ним. Если к 140 году Маркион посмел поставить свой "Апостликон" выше Ветхого Завета, то несколько раньше ортодоксальная христианская Церковь действительно должна была относиться к ним, как к равным Ветхому Завету. Маркион не сделал ничего нового, он только ускорил естественное развитие до своего крайнего предела в интересах догматических соображений. То же самое можно сказать и о псевдоэпиграфической апостольской литературе II века, которая предполагает существование авторитетной апостольской литературы. Ставить Второе Послание Петра в авангарде этого движения может на первый взгляд показаться убедительной гипотезой, но это не объясняет, почему этот писатель столь сильно опередил своих современников в своем отношении к писаниям Павла. А также не более убедительным является предположение, что в апостольский период Петр ставил Послания Павла даже выше, чем это делали послеапостольские отцы Церкви? Последние не называют Павла "верный брат наш", а говорят о нем в более возвышенных выражениях: "блаженный и достославный Павел" (Поликарп: Polycarp, Ad Phil, iii); "блаженный Павел" (Климент: 1 Clem., 47.1; Поликарп: Polycarp, Ad Phil, xi); "святой Павел ... праведный блаженный" (Игнатий: Ignatius, Ad Eph. xii.2). Такое определение Павла во Втором Послании Петра было бы слишком фамильярным для псевдонимного автора, хотя оно полностью соответствует описанию Петра у синоптиков79. Либо это действительно оценка самого Петра, либо умелое подражание ему его имитатора. С первым предположением легче согласиться, чем с последним.

Но здесь встает другая проблема. Мог ли автор псевдографического произведения написать, что Петр не в состоянии был понять Павла? Это странно хотя бы потому, что он посчитал возможным приписать все это Послание Петру. История еврейской и христианской псевдоэпиграфии показывает явную тенденцию возвеличивать своих героев, и мы не знаем ни одного такого случая, когда предполагаемый автор так бы сильно преуменьшил свои способности. Это искреннее признание Петра скорее является фактором в пользу аутентичности, чем более позднего происхождения. Конечно неудивительно, что Петр или какой-нибудь другой из первых апостолов считали учение Павла трудным. А разве когда-нибудь его кто-либо находил легким?80

2) При оценке ссылки на "второе послание" в 2 Пет. 3.1 прежде всего надо выяснить предполагает ли она Первое Послание Петра или нет. То, что это действительно Первое Послание Петра, обычно всеми признается. Для такого предположения есть достаточно сильные подтверждения. Так как прямо указывается на предыдущее письмо и так как Первое Послание Петра нам уже известно, естественно думать, что это одно и то же письмо. Но Шпитта81 и Цан82 отвергают это мнение на том основании, что если Первое Послание было обращено к язычникам, то Второе - к христианам из евреев, с чем однако немногие согласны. Кроме того в Первом Послании по их мнению автор не сам проповедовал этим людям, тогда как во Втором ясно говорится, что он делал это лично (ср. 1 Пет. 1.12; 2 Пет. 1.16). Может быть, это и верно, но отнюдь не обязательно. По мнению Бигга83 "это только означает, что получатели Послания очень хорошо знали, какое учение проповедовал апостол". Более веским аргументом является то, что Первое Послание не соответствует контексту 2 Пет. 3.1, где ясно говорится, что прежнее послание, как и это является напоминанием о предсказании появления лжеучителей8''. Многое говорит и в пользу предположения, что "второе послание" в 2 Пет. 3.1 это не Первое Послание Петра, а утерянное письмо85. Согласно этой гипотезе данную ссылку нельзя рассматривать как литературный прием, потому что она не имела бы смысла, если предыдущее письмо было хорошо известно. С другой стороны 2 Пет. 3.1 совсем не обязательно требует, чтобы в обоих Посланиях говорилось об одном и том же, и вполне возможно, что Первое Послание должно было напомнить частые ссылки на пророческие слова в этом Послании. Так как мнения ученых по этому вопросу расходятся, едва ли можно утверждать, что здесь есть явное указание на псевдонимичность, хотя, если она будет доказана на других основаниях, это может явиться подтверждающим фактором. Во всяком случае нет ничего неестественного в том, что оба Послания были написаны Петром.

3) Следующей проблемой является ситуация, отраженная в Послании. После появления Ф. X. Баура и его школы среди ученых существует тенденция считать, что все ссылки на лжеучителей в Новом Завете тем или иным образом связаны с гностицизмом II века. Несмотря на большие усилия современных ученых опровергнуть это предположение как необоснованное, существует твердое мнение, что никакая ересь, не имеющая хотя бы отдаленной параллели с гностицизмом, не могла появиться до конца I века. Но все данные, которые можно найти во Втором Послании Петра (и в Послании Иуды), не позволяют нам считать это движение ни одним из известных, как существующих во II веке. Они скорее говорят об общей интеллектуальной и моральной атмосфере, которая привела к развитию систематического гностицизма. И можно со всем основанием утверждать, что имитатор, писавший в период развитого гностицизма, более подробно описал бы период, в котором он жил, и секту, с которой он боролся86. Так это сделал, например, автор поддельного Третьего Послания к Коринфянам. То, что автор ничего об этом не упоминает, указывает на I век и скорее говорит в пользу аутентичности, чем наоборот.

4) Аргумент, основанный на утверждении в 3.4, считающийся ссылкой на предыдущее поколение, более веский, хотя и может иметь разные толкования. Все зависит от значения в этом контексте слова oi pateres /hoi pateres/ ("отцы"). Большинство комментаторов считает их христианами первого поколения, которое уже вымерло. Это и должно было вызвать вопросы о парусин, потому что "как стали умирать отцы, от начала творения, все остается так же". Такое толкование было бы правильным, если бы не требовало прошествия какого-то времени после первого поколения, что сразу же исключило бы авторство Петра. Но так ли это? Нигде больше ни в Новом Завете, ни у отцов Церкви слово pateres не используется в значении христианских "патриархов", и поэтому более правильным будет считать, что здесь имеется в виду еврейские патриархи87, и тогда это утверждение означало бы скорее подчеркнутое заявление о неизменности всего88, что конечно указывает на естественную связь с повествованием о творении и последующем потопе.

Здесь возможно любое толкование, но если предположить, что это написал имитатор II века, то надо объяснить, как мог он подумать, что Петр предполагал первое поколение христиан еще даже более раннего века89. И мы должны считать, что он сам себя выдает таким глупым искажением исторической подробности, что нередко происходило с авторами псевдоэпиграфических сочинений. Но это объяснение весьма неубедительно, потому что утверждение в 2 Пет. 3.4 вложено в уста "ругателей", и согласно этой гипотезе выражает существовавшие в то время мнения. Но вопросы о парусин были бы более естественны в апостольский век, чем позже. Отцов Церкви отнюдь не волновала такая задержка Второго Пришествия90.

5) По мнению Дана91, выражение "Апостолы ваши" предполагает тех, кто фактически трудился среди читателей, и он не видит трудности в том, что писатель причисляет и себя к ним. А слово "ваши" противопоставляется лжеучителям, которые ни в каком смысле не могли быть читателями. Сочетание пророков с апостолами можно найти в Ефес. 2.20, и это еще не указывает на II в.92

3. Литературные проблемы

Если считать, что Послание Иуды было написано до Второго Послания Петра, то встает вопрос: мог ли или стал бы апостол Петр цитировать такое менее известное Послание, как Послание Иуды? Считалось, что никакой апостол никогда бы так широко не использовал неапостольский источник93. Однако такое предположение наверно, потому что, как мы уже видели на примере Первого Послания Петра, Петр относился к тем людям, на которых другие писания оказывали влияние. Но ситуация во Втором Послании отличается тем, что автор использовал существовавший трактат, который еще не получил признания. Поэтому, если Послание Иуды было написано до Второго Послания Петра, то совершенно непонятно такое его широкое использование, а это скорее будет говорить против, чем в пользу его аутентичности. В то же время в равной, если не в большей мере непонятно, зачем псевдонимному автору необходимо было использовать другой источник. Такого мы действительно почти не встречаем в еврейской и раннехристианской псевдоэпиграфии. Но почему же все-таки так много материала из Послания Иуды введено во Второе Послание Петра? Единственно возможным предположением будет то, что трактат Иуды не был признан из-за неизвестности его имени, и потому те же идеи с некоторыми добавлениями были приписаны Петру94. Но неужели никто раньше этого не заметил? Было бы менее подозрительным, если бы автор сделал свои заимствования менее очевидными.

Однако может быть, этому не следует придавать такого большого значения, так как ни у кого из отцов Церкви вопрос позднего Послания Иуды вообще не возникал. Если Второе Послание Петра было написано раньше, то этот вопрос становится бессмысленным, и надо только объяснить, почему Иуда опубликовал выдержку из главной части Второго Послания Петра под своим собственным именем. Очевидно он писал, когда ситуация, предсказанная во Втором Послании Петра, уже исполнилась и его Послание должно было просто напомнить читателям об этом факте (ср. Иуд. 17).

Мы уже достаточно сказали о литературной связи между этим Посланием и Посланиями Павла и к этому нечего добавить. Более важным является связь между Первым и Вторым Посланиями Петра. Некоторое сходство между ними действительно существует, но большинство ученых не придает ему большого значения. Если бы Петр был автором обоих Посланий, то объяснить это сходство не представляло бы проблемы. Если же он был автором Первого Послания, но не Второго, то надо признать прямую имитацию, хотя это трудно сделать, учитывая расхождения между ними95. Если же оба Послания были псевдоэпиграфическими произведениями, то это первый случай в христианской литературе появления группы писаний, приписанных известному имени.

Разный подход к использованию Ветхого Завета в двух Посланиях не следует преувеличивать. Если признать расхождение в точном цитировании, то важно отметить, что Второе Послание ближе придерживается прямых цитат, они берутся из Псалтыря, Притч и Книги пророка Исайи, и все они точно цитируются и в Первом Послании. Особое предпочтение в обоих Посланиях отдается Притчам и Исайи96. Такого рода подход скорее говорит в пользу одного автора, а не имитатора, и трудно поверить, чтобы это было случайным совпадением. В подтверждение можно привести еще два других фактора. Это одинаковый подход к истории Ноя, хотя имитатор здесь не исключается. Оценка Ветхого Завета в обоих Посланиях совершенно одинакова, потому что утверждение в 2 Пет. 1.20-21, где говорится о богодухновенности ветхозаветного пророчества через Святого Духа, полностью соответствует почитанию пророческих писаний в Первом Послании Петра (ср. 1 Пет. 1.10-12).

4. Стилистические проблемы

Крайне трудно найти определенный критерий для изучения стиля, и особенно это трудно, когда речь идет о сравнении двух столь коротких Посланий. Область сравнения чересчур ограничена и результаты могут привести к неправильным выводам. Кроме того субъективному впечатлению может придаваться большее значение, чем оно того заслуживает. В то же время никто не станет отрицать, что между двумя этими Посланиями действительно имеются стилистические различия. Мейор97 утверждает, что одинаковых слов в них 100, а разных - 599. Конечно много разных слов связано с темой каждого Послания, и трудно сказать, какое значение должно этому придаваться. В обоих Посланиях есть ряд слов, которые нигде больше в Новом Завете не встречаются (59 - в Первом Послании и 56 - во Втором)98, и некоторые из них в обоих Посланиях особенно выразительны. В целом число этих слов не имеет большого значения ввиду малочисленности литературных произведений, из которых они взяты. Но что касается грамматических слов, то здесь дело обстоит иначе. Меньшее число частиц во Втором Послании, чем в Первом, говорит о разных стилях, что может указывать на разных авторов. Это различие можно объяснить разным настроением, когда писались эти Послания. Первое Послание Петра носит более спокойный, рассудительный характер, чем Второе, которое очевидно написано в состоянии сильного волнения.

Еще одной лингвистической характеристикой являются повторения", которых во Втором Послании гораздо больше, чем в Первом, хотя и в последнем их достаточно много100. Кроме того автор 1 Пет. иногда употребляет поэтические формы, но это не должно вызывать удивления, так как прозаики часто к ним прибегают101.

Если, как считается, лингвистические характеристики не позволяют говорить об одном авторе Первого и Второго Посланий Петра, то чтобы упростить эту проблему или даже избежать ее, можно обратиться к гипотезе секретаря одного Послания. Если, например, Петр был автором Первого Послания, которое было написано его секретарем Силой (Силуаном), и автором Второго, написанного им самим, то это могло бы объяснить эти стилистические различия и сходства102. Либо, как полагает Иероним, оба Послания были написаны разными секретарями. Многие могут считать это просто попыткой избежать трудности, но в древние времена было столь распространено обращение к секретарям, что такую гипотезу нельзя исключать, хотя бы как возможность. Сейчас мы не можем сказать, до какой степени Петр давал свободу своим секретарям при написании его писем. Этот вопрос остается в области догадок103. Согласно еще одной гипотезе, Иуда сначала написал свое письмо, а потом Второе Послание Петра. Так, отрывок Иуд. 3-4 предполагает наше Второе Послание Петра, которое считается окружным посланием (энцикликой)104. В таком случае Иуда действовал как посредник Петра, что объясняет употребление имени апостола105.

5. Доктриналыше проблемы

Большинство новозаветных критиков отличается чрезмерно аналитическим подходом особенно в том, что касается доктринальных сравнений. Ошибочно думать, что автор двух работ должен уделять в них одинаковое внимание одной и той же теме или всегда рассматривать в одном и том же ключе одну и ту же тему. То, что Второе Послание более полно рассматривает тему парусин, чем Первое Послание, не представляет проблемы для тех, кто объясняет это различие разными целями. Но может ли это объяснить отсутствие важных тем Петра во Втором Послании? Мог ли автор Первого Послания написать его, ничего не сказав о распятий и Воскресении Христа? Это очень важный вопрос, и его нельзя не учитывать. Если в Первом Послании особый акцент ставится на искупительной работе Христа (напр., 1.18; 2.21 и далее), то во Втором - эта тема значительно слабее. Христос часто называется Спасителем (swthr /soter/)106. Через Него люди очищаются от грехов (1.9). Он есть Всемогущий Господь, "искупивший" верующих (2.1), и это не может относиться ни к чему иному, как к искупительному акту во Христе.

Воскресение и вознесение Христа заменяются Преображением, и это конечно выглядит странным. Но целью автора является показать, что он сам видел славу Христову, которая проявилась в большей степени на горе Преображения, чем во время явлений Христа после Воскресения107. Но говорит ли этот акцент об умалении христологии? Правильная оценка этих свидетельств отнюдь не поддерживает такое предположение. К Нему применяются такие звания, как "Спаситель", "Господь", "Учитель". Он занимает центральное место в мыслях верующего (ср. 2.20; 1.2, 8). Ему приписывается вечная слава (3.18). Кеземан находит в тексте нехристианские идеи, но они не вытекают из самого Послания. Необходимо отметить, что большой акцент на Господстве Христа в этом Послании предполагает Воскресение и вознесение, так как без них не могла бы развиться христианская доктрина108.

Обращаясь к эсхатологии Послания, неоходимо выяснить, прав ли Кеземан, считая ее нехристианской. Надежда на парусию с ее практическими результатами, дающими мотивацию для святой жизни, полностью соответствует эсхатологии всего остального Нового Завета (2 Пет. 3.1 и далее; ср. 1 Ин. 2.28; З.З)109. Во всяком случае эсхатология здесь более примитивна, чем в некоторых других частях Нового Завета110. Описание escaton /eschaton/ ("конца"), хотя и драматичного, который будет сопровождаться разрушением небес и земли огнем111, считается крайне сдержанным, если сравнить, например, с "Апокалипсисом Петра". Важным фактором для датировки Послания является отсутствие хилиастической интерпретации II века Пс. 89.5, несмотря на то, что этот отрывок цитируется в 2 Пет. 3.8112. Имитатор II в. конечно постарался бы избежать этой возможной проблемы.

Разные термины в Первом и Втором Посланиях Петра, описывающие пришествие Господа (apokolvyis /apocalypsis/ - "откровение" и глагол от этого же корня "открывать" в Первом Послании Петра, а во Втором Послании - parovsia hmera kvriov /parousia hemera kyriou/ - "пришествие дня Божия"), выдвигались как аргумент против одного и того же автора для двух Посланий, но едва ли ему можно придавать большое значение, так как апостол Павел в Первом Послании к Коринфянам и во Втором Послании к Фессалоникийцам также употребляют как apokalvyis /apocalypsis/ ("откровение"), так и parovsia /parousia/ ("пришествие"). Почему Петр не мог употребить оба эти слова по разным поводам?

Что касается этики Второго Послания Петра, то нравственные наставления в нем основаны на христианском учении (ср. 1.8-9, где особенно подчеркивается бесполезность мертвой веры; 3.11 и далее, где христианское поведение связано с эсхатологической надеждой). Акцент ставится на рассудительность, воздержание от страстей, благочестие, чистоту. Перечисляются нравственные добродетели (1.5 и далее). Но зависят ли они главным образом от усилий самого человека? Кеземан"3 и другие ученые полагают, что автор допускает это. Более того работа Святого Духа упоминается только один раз (1.21) и при этом в связи с богодухновенностью Священного Писания. Причиной этому могли быть особые тенденции читателей. Очевидно сами лжеучителя мало заботятся о своем "христианском" поведении, и писатель несомненно боится, чтобы такому их отношению не последовали верующие христиане, которым он пишет. Это может объяснить более сильный акцент на индивидуальных усилиях, чем мы имеем в Первом Послании Петра. Отсутствие тесной связи между этикой и учением о Духе не означает необходимости ее подчеркивать (ср. Послание к Колоссянам, где о Святом Духе говорится только один раз, Кол. 1.8).

В целом нельзя сказать, чтобы доктринально это Послание существенно отличалось или в чем-то противоречило другим Книгам Нового Завета. Доктринальные рассуждения в нем говорят скорее всего в пользу раннего, чем позднего происхождения Второго Послания.

Мало информации содержится в Послании об эллинистических терминах, так как невозможно выяснить, до какой степени среда, в которой находился автор, оказала на него влияние. На разных людей это влияние было разным. Если говорить о Втором Послании Петра, то основная проблема здесь в том, мог ли апостол Петр, будучи еврейским рыболовом, знать такие выражения. Ни один из употребленных терминов не является неестественным для двуязычного галилеянина. Трудность возникает только тогда, когда предполагается, что во Втором Послании Петра они употреблены в таком же высоком смысле, как в греческой философии или культах мистерий. В таком случае рыбак должен быть исключен. Но рассмотрение некоторых таких терминов, как "познание" (gnwsis /gnosis/) или "добродетель" (arhte /arete/), отнюдь не должно предполагать знакомство с философскими рассуждениями того времени. Это является самым сильным аргументом для тех, кто уже на других основаниях пришел к выводу, что Второе Послание Петра не могло быть написано в I в.

До сих пор мы говорили об аргументах против авторства Петра. Но есть некоторые аргументы, которые имеют более позитивный характер.

6. Дополнительные аргументы

1) Прежде всего надо остановиться на параллелях с речами Петра в Деяниях. Им нельзя придавать большого значения, так как они являются только вербальными и их важность будет зависеть от степени достоверности, придаваемой речам в Деяниях. В лучшем случае они могут быть только подтверждающим доказательством. Например, слова "принявшим" (1.1; ср. Деян. 1.17), "благочестие" (1.6; ср. Дели. 3.12), "день Господень" (3.10; ср. Деян. 2.20) и "наказание" (2.9; ср. Деян. 4.21) имеются в обеих Книгах. Случайный характер этих параллелей может говорить в их пользу, так как имитатор скорее внес бы более явные параллели, либо вообще пренебрег бы источником Деяний. Их можно считать аргументом в пользу одного авторства, но едва ли такой аргумент достаточно убедителен.

2) В Послании есть несколько косвенных личных воспоминаний, которые могут говорить в пользу авторства Петра. В нем употреблены такие слова, как skhnh /skene/ ("храмина", "скиния") и exodos /exodos/ ("отшествие"), которые имеются и в повествовании о Преображении у Луки. Хотя во Втором Послании они употреблены в другом контексте, это само по себе говорит о том, что они оказали сильное впечатление на Петра и он подсознательно использовал их, когда говорил о Преображении (1.17-18).

3) Превосходство Второго Послания Петра над поддельными книгами Петра еще раз говорит в его пользу. Сравнение его высокого духовного уровня с духовным тоном Евангелия Петра, Проповеди Петра, Деяний Петра и Апокалипсиса Петра не может не создать даже у самого поверхностного читателя впечатления неизмеримого превосходства канонической Книги. Это уже само по себе говорит в пользу аутентичности Второго Послания Петра, потому что, если бы оно было написано псевдонимным автором, то этот имитатор превзошел себя, чего нельзя сказать о других. Но проблема здесь глубже, потому что духовный уровень отражает не умственные способности, а богодухновенность. Несмотря на все сомнения относительно этого Послания, христианская Церковь признала его каноническим, потому что высокий уровень его благовестия предполагает его аутентичность. И именно поэтому она отвергла все остальные книги Петра как поддельные"4.

Г. Заключение

Говорить об аутентичности или неаутентичности Послания очень трудно, так как имеются достаточно сильные аргументы как за, так и против. Внешние свидетельства по крайней мере вызывают некоторое недоверие к этой Книге, хотя причина этого недоверия не уточняется. В то же время внутренние свидетельства ставят много проблем, не все из которых могут быть решены с одинаковой степенью уверенности, но и ни одна из них категорически не отрицает авторства Петра. Эта дилемма усугубляется еще и трудностями, с которыми сталкиваются разные мнения относительно авторства. Если из уважения к постоянным требованиям многих ученых опустить слово "подделка" из нашего обсуждения115, то нам остается только предположить, что только из добрых побуждений автор приписал это Послание апостолу Петру, очевидно чтобы придать своему труду авторитет апостола, тем не менее надеясь, что все это поймут, и не желая никого обмануть. С последним трудно согласиться, но даже если это действительно было так, то писатель почти не уделил никакого внимания процессу введения ссылок, чтобы придать вид аутентичности своему письму. Если весь этот процесс предполагает литературные приемы того времени, то трудно понять, почему вообще автору надо было лично удостоверять все, что он написал. Дело в том, что среди авторов псевдоэпиграфических произведений существовала общая тенденция избегать, а не вводить подтверждающие ссылки на своих главных героев. Это позволяло им говорить о себе под каким-то древним именем.

Кроме того трудно также понять причину появления такого псевдонимного послания. Можно предположить, что к псевдонимичности прибегали только в том случае, если подлинное авторство не могло достичь своей цели. В таком случае должна была быть такая ситуация, которая требовала апостольского авторитета. Мотивом написания большинства признанных христианских псевдоэпиграфических произведениий послужило желание пропагандировать взгляды, которые иным образом не получили бы признания. И таким приемом очень широко пользовались в еретических сектах. Но в ортодоксальных кругах такой необходимости почти не было, потому что вся основа их предания была апостольской и никакие литературные произведения, учение которых полностью соответствовало преданию, не надо было столь искусственно приписывать апостольскому автору. Писатель Второго Послания Петра ничего не говорит такого, что бы не разделяли авторы других Книг Нового Завета. В нем нет никакого намека на эзотерическое учение или практику. Для чего же надо было его приписывать Петру? Так как лжеучителя не почитали Павла (2 Пет. 2.16), стали ли бы они почитать Петра? Если согласиться с тем, что эти учителя использовали имя Петра против Павла, и что это вынудило ортодоксальную Церковь ответить им от имени Петра, то разве она применила бы именно такой метод, который осуждала у своих противников? Дело в том, что ни один приверженец псевдонимичного происхождения Второго Послания Петра не смог привести удовлетворительный мотив его написания116, и это надо учитывать при решении вопроса аутенточности Послания. Некоторые пытались объяснить псевдоэпиграфический прием как откровенную подделку. Так, считается, что если Второе Послание Петра является завещательным письмом, которое, как было известно, исходило из окружения Петра в Риме, то читатели должны были думать, что Петр сам написал его'117.Но такое объяснение не может быть убедительным, пока мы не получим достаточно свидетельств того, что в данном случае думали читатели.

Итак, остается две довольно убедительные альтернативы. Либо Послание было написано Петром (при или без помощи секретаря), и тогда остается только проблема его позднего признания. Либо оно было написано имитатором, и в таком случае основной проблемой является отсутствие мотивировки его написания и позднего его признания118.

Обе эти альтернативы имеют свои трудности, но первая более убедительна. Если Послание было послано только в одно место, то многие церкви могли сначала и не признать его каноническим119. Когда же оно достигло других церквей, то могло быть принято с некоторым подозрением, особенно если к тому времени уже начали появляться некоторые поддельные книги Петра. То, что в конце концов это Послание получило всеобщее признание, объясняется очевидно признанием не только его апостольского авторства, но и его апостольского содержания120. Согласно второй гипотезе, надо допустить, что отсутствие раннего удостоверения и существование подозрений относительно этого Послания были вызваны тем, что было известно его псевдоэпиграфическое происхождение, а признано оно было позже потому, что об этом его происхождении забыли, и оно стало считаться подлинным. Хотя внутренние свидетельства допускают возможность такой гипотезы псевдоэпиграфии, она все же гораздо менее убедительна, чем гипотеза аутентичности. Серьезная пргоблема гипотезы псевдоэпиграфичности вызвана тем, что такая книга должна была бы быть признана вскоре после ее появления, потому что некоторые сразу же должны были посчитать ее подлинной на основании ее обращения. Так, по-видимому, произошло с Апокалипсисом Петра, который вошел в Мураториев канон, но нигде больше не был признан, кроме как в Египте. Но несмотря на аргументы Гарнака, который датирует это Послание концом II в., только немногие современные защитники псевдоэпиграфического его происхождения относят его к столь позднему периоду. Трудно поверить, чтобы в то время, когда ортодоксы так тщательно проверяли каноничность всех литературных произведений, раннее псевдоэпиграфическое произведение получило широкое распространение после довольно большого интервала времени, и особенно такое, которое подвергалось большому сомнению. Трудность эта не снимается вышеизложенной точкой зрения, что Послание было известно как откровенная подделка, потому что даже, если это было так, и существовала такая практика, такое предположение все же не объясняет позднего его признания.

III. ЧИТАТЕЛИ

Послание обращено к "принявшим с нами равно драгоценную веру по правде Бога нашего и Спасителя Иисуса Христа". Такое очень общее обращение полностью отличается от обращения к точно названным провинциям в Первом Послании Петра. Означает ли это, что автор имел ввиду не определенную общину, а обращается к христианам во всех провинциях? На первый взгляд такое обращение несомненно создает такое впечатление, но оно должно быть проверено содержанием рассматриваемых вопросов и историческими ссылками в Послании.

Прежде всего необходимо выяснить, предназначались ли оба Послания одним и тем же читателям. Для тех, кто считает 2 Пет. 3.1 ссылкой на Первое Послание Петра, вопрос этот сразу же снимается. Второе письмо было адресовано прежде всего читателям Первого, которые, поэтому могли быть точно указаны. Но согласно такому толкованию придется предположить, что более общее обращение было употреблено потому, что оно предназначалось для христиан во всех провинциях. Однако такая точка зрения вызывает трудности, потому что автор явно имеет ввиду определенных людей, которых он лично знает. В 1.16 он ссылается на время, когда "мы возвестили вам силу и пришествие Господа нашего Иисуса Христа", которое несомненно предполагает период до проповедования благовестил среди читателей. Он также видит определенную угрозу со стороны лжеучителей, которые уже несомненно проводили активную работу (ср. 2.10, 11) и могли быть приняты в Церковь (2.1), Конечно автор здесь мог говорить в общем смысле121, но его слова становятся более понятными, если он имеет в виду определенных людей.

На основании 1.16 Дан122 пришел к выводу, что автор был связан с другими очевидцами Преображения, которые проповедовали среди читателей, и поэтому они особенно выделяются как "Апостолы ваши" (3.2). Но множественное число в 1.16 не должно обязательно предполагать более чем одного человека, а могло быть просто стилистическим приемом, чтобы избежать употребления единственного числа. Тем не менее, так как в предыдущих стихах стоит единственное число, изменение на множественное, по-видимому, имеет значение, предполагая помимо самого писателя еще и других очевидцев. Это поможет нам выяснить кому адресовалось Послание только в том случае, если мы согласимся с предположением Цана123, что это были христиане из евреев, главным образом на основании различия между "вашими Апостолами" и другими апостолами и отсутствия особого указания на языческих читателей. По мнению Цана Послание это предназначалось для Палестины и соседних областей, но некоторые другие ученые убеждены, что читатели были скорее евреями, чем язычниками. Однако то, что это были язычники, представляется нам более верным, так как автора явно беспокоит, чтобы его читатели не последовали порочной практике лжеучителей, которая была скорее языческой, чем еврейской124. Скорее же всего это была еврейско-языческая община или общины. В связи с этим нельзя упускать из виду, что во Втором Послании нет прямых цитат из Ветхого Завета, хотя имеется и много ссылок на его примеры и большое сходство с его языком. По-видимому, Петр считал, что его читатели знают Ветхий Завет, чего нельзя сказать об авторе Первого Послания, где есть несколько прямых цитат, но меньше случайных ссылок на него. Это может говорить в пользу гипотезы Цана, но отсутствие специфического обращения к ветхозаветному авторитету трудно понять, если читатели были христианами из евреев.

При отсутствии достаточного количества данных, вопрос места нахождения читателей остается открытым, но в данном случае это не имеет большого значения для толкования Послания.

IV. ПРИЧИНА НАПИСАНИЯ И ДАТИРОВКА

Говоря об аутентичности Послания, мы уже касались причины и даты его написания и потому здесь мы только изложим различные точки зрения.

А. На основе предположения, что Послание является подлинным Как мы уже говорили выше, Петр очевидно уже раньше проповедовал среди своих читателей и теперь дает им наставления в письменной форме, которые дал им устно, когда был у них. Он явно видит, что его работа подходит к концу, потому что он намекает на свою близкую смерть, и это несомненно явилось причиной написания данного письма. Однако из Послания явно следует, что появилась определенная угроза лжеучителей, которая потребовала немедленного отправления Послания. Но так как в нем употребляется главным образом будущее время, надо полагать, что Послание должно было предупредить читателей об этой угрозе. Автор хочет укрепить этих христиан в вере и достойном поведении, чтобы они смогли противостоять пагубному учению этих лжеучителей. В этом отношении причина написания Второго Послания Петра совсем иная, чем Послания Иуды, где автор должен бороться с ситуацией, которая уже возникла.

Послание это по всей видимости написано в конце жизни Петра, т.е. до 68 г., и скорее всего вскоре после Первого Послания Петра, т.е. когда Петр был уже настолько стар, что понимал приближение своей смерти125.

Б. На основе предположения, что Послание является псевдоэпиграфическим

Если считать, что это Послание было написано в послеапостольский период, то очень трудно становится определить как причину, так и дату его написания. Было предложено множество датировок, начиная с конца I в. до конца II в. Точных дат очень мало, так как никакую из гностических сект нельзя отождествить с лжеучителями. Самой поздней датой можно считать 150 г., потому что Послание было использовано автором Апокалипсиса Петра, который должен был появиться вскоре после этой даты. Те же, кто датирует 2 Пет. более поздним периодом, должны считать его заимствованием, что никак не подтверждается имеющимися данными126.

Самой широко признанной причиной написания Послания является возникновение гностицизма и, вследствие этого, необходимость борьбы с ним от имени главного апостола. Из-за отсутствия указания на какое-то определенное гностическое движение Послание обычно относят к первой четверти II в., т.е. до развития более организованных гностических систем. Но характер лжеучения, описанного в Послании, в такой же степени может указывать на I в., и у нас нет сильных оснований датировать его II в., даже если допустить его псевдонимичность. И главным фактором является внешнее удостоверение. Так, чем к более позднему периоду его можно отнести, тем более понятным становится его непризнание до III в. Некоторые защитники127 неапостольского авторства датируют Послание около 80 г. на том основании, что оно не могло быть написано значительно позже, если его автором был личный ученик апостола.

V. ЦЕЛОСТНОСТЬ ПОСЛАНИЯ

Целостность Послания не избежала критики, и были предложены разные теории разделения, которые можно суммировать следующим образом.

1. Одни теории основываются на точке зрения, что в Послании имеются интерполяции, взятые из Послания Иуды. Так, Л. Бертольд128 считает 2 Пет. 2 интерполяцией из Послания Иуды. Такой же точки зрения придерживается Э. Кюль129, который добавил к этому еще отрывок 3.1-2, а В. Ф. Гесс130 расширил эту интерполяцию, включив 1.206 - З.За, Дж. В. Барлет131 предлагает считать интерполяцией 2.1 -3.7.

2. Другие теории основываются на сочетании разных источников. Так, начиная с Г. Гроция132, целостность Послания была подвергнута сомнению, так как по мнению этого голландского ученого 2 Пет. 3 было сначала написано как отдельное письмо, к которому впоследствии были присоединены главы 1 и 2, что подтверждается обращением в гл. 3, если считать первое письмо ссылкой на первую часть нашего Послания (т.е. главы 1 и 2). Подобную теорию выдвинул М. Мак-Намара133, который ограничивает первое письмо гл. 1, а гл. 2, считает одним отдельным письмом. По его мнению ст. 1.5 предполагает, что автор собирается написать еще несколько писем, которые потом были включены в это Послание. Еще более сложную теорию предложил Робсон134, по мнению которого, Послание состоит из следующих частей: нравственный раздел (1.56-11); личное наставление и повествование (1.12-18); пророческое свидетельство (1.206 -2.19) и апокалиптический раздел (3.36-13). По его мнению они были написаны самим апостолом или с его одобрения135.

Теперь все эти теории отвергаются на основании одинакового стиля во всех частях Послания136, как и таких одинаковых особенностей, как частные повторения. Хотя специфических слов в гл. 2 больше, чем в остальной части Послания, это объясняется главным образом особым предметом рассмотрения, и поэтому не может считаться доказательством интерполяции. Более того текстуальные данные не поддерживают эти теории. Лжеучителя это одни и те же люди как в гл. 2, так и в гл. 3. Одинаков и доктринальный подход во всех этих частях. Короче говоря, Послание создает впечатление целостности и не вызывает трудности при его толковании. Поэтому вообще нет необходимости в теориях интерполяции, а так как разные гипотезы очень отличаются в деталях, они скорее всего являются плодом воображения, а не основываются на фактах.

Не более убедительными являются теории изменения порядка изложения материала, сделанного писцом. Одна из таких теорий была предложена Ладезом137 (P. Ladeuze), по мнению которого, 3.1-16 должно стоять после 2.За. Этим он хотел исключить нелогичность последовательности времен в гл. 2 и явное отступление в этой же главе. Но Моффат138 подвергает резкой критике такого рода теории на том основании, что едва ли можно приписывать писцу такую ошибку, и во всяком случае это не объясняет изменения последовательности настоящего и будущего времени. В таком случае это же могло произойти и в копиях всех имеющихся рукописей, не оставляя следа их "оригинала". Такого рода теория должна быть отвергнута как крайне необоснованная.

VI. ЛЖЕУЧИТЕЛЯ

В противоположность Посланию Иакова, Второе Послание Петра не сразу начинает разговор о лжеучителях. Тема эта вводится постепенно, и хотя основные вопросы затрагиваются в гл. 2, в гл. 1 уже есть намеки на них, что очень важно. Например, писатель противопоставляет истинную правду "хитросплетенным басням" (1.16), что предполагает умозрительный и даже вымышленный характер учения. Затем он утверждает, что "пророчества в Писании нельзя разрешить самому себе", имея в виду тех людей, которые по-своему их толковали (1.20-21). Эта же мысль подчеркивается и в 3.16, и очевидно предполагает этих учителей. Важным в этом отношении является то, что автор не только осуждает их тенденцию искажать Писание, но подготавливает читателей к признанию его собственной точки зрения на богодухновенность.

Между 1.21 и 2.1 нет никакого разрыва, потому что Петр теперь противопоставляет взгляды и поступки лжеучителей правильному толкованию, о котором он только что перед этим сказал. Их учения это "пагубные ереси", самым худшим примером которых является отвержение искупившего их Господа. Важно, что этой фразы (ton agorasanta avtous /ton agorasanta autous/) нет в параллельном отрывке в Послании Иуды, и возможно, что эти лжеучителя ставили особый акцент на отрицании искупительной работы Христа. А также и их учение о Боге было неправильным, потому что они "не знают, что в начале словом Божиим небеса и земля составлены" (3.5). Хотя не говорится, каково же их учение о сотворении, но несомненно, что они отрицают всемогущество Бога.

Подробности в гл. 2 почти полностью касаются практических пороков, и большинство из них также упоминаются в Послании Иуды. Прежде всего это разврат и любостяжание (2.2, 3), а затем следует описание суда над древними за их беззаконие, и особый акцент ставится на отношении Лота к окружавшему его распутству, очевидно как пример для верующих перед лицом надвигающейся опасности. Далее дается обещание избавления для благочестивых и суда над теми, кто погряз в своих страстях (2.9-10). Поведение этих людей описывается в ярких красках: они распутники, срамники и осквернители, рабы тления. Особый акцент ставится на разврате, и его надо считать главным фактором в образе жизни, который эти люди ведут. И пагубно не только их поведение, но и его влияние (2.18-19). Эти безнравственные поступки совершаются не тайно, как если бы люди, их совершающие, стыдились их, но делается это открыто, на глазах у всех (2.13). А также подчеркивается и неподчинение властям (2.10 и далее), что может привести только к анархии.

Особой отличительной чертой лжеучителей во Втором Послании, в противоположность Посланию Иуды, является отрицание парусин и надругательство над теми, кто ее ожидает (3.3 и далее). В 2 Пет. 3 говорится не только об уверенности в реальности Пришествия, но и разрушении сегодняшнего мирового порядка и установления нового. Лжеучителя проповедовали явно рационалистический подход к эсхатологии139.

Принимая во внимание эти характеристики, в какой мере можно их считать отражениями какого-то гностического движения? Конечно большинство их можно найти в гностицизме, но едва ли в полностью его развитых системах. Подход гностиков к Священному Писанию хорошо показан в 3.16, потому что они не признавали свидетельств Писания на том основании, что живой голос имеет больший авторитет140. Под живым голосом они имели в виду свои собственные тайные предания, которые привели их к отрицанию действительности ортодоксальных апостольских Писаний и замене их своими. Но "превращение" апостольских Писаний, и особенно Павла, началось еще до развитого гностицизма141. Скорее оно было одной из причин, а не следствием гностицизма. Умаление значения существовавших апостольских источников явилось необходимой предпосылкой для их замены псевдоапостольскими писаниями, чтобы поддержать противоположные мнения. Учение, которое боролось с развратом лжеучителей, (что красной нитью проходит в Посланиях Павла), было хорошей мишенью для искажения, что должно было иметь место во время зарождения тех движений.

Акцент на "рассудительности" (gnwsis /gnosis/) в этом Послании может сразу же предположить противовес высшему знанию во всех гностических системах, но в Послании gnwsis является только одной из других добродетелей, перечисленных в 1.5-6, и никак не подчеркивается, что можно было бы ожидать, если бы писатель боролся с какой-либо гностической системой142.

Что касается других данных, то они мало чем могут помочь в выяснении вопроса относительно характера этих лжеучителей. Нравственной распущенностью отличались карпократы (последователи Карпократа и Эпифана). Такого рода угроза могла возникнуть в любое время для христианства в его языческом окружении. Так, она появилась в Коринфской церкви во времена апостола Павла и в Азиатских церквах, о которых говорится в Откровении 1-2. Фактически много общего можно найти между лжеучителями во Втором Послании Петра, коринфскими либертинами и азиатскими николаитами143.

Отношение к парусин не соответствует ни одной известной гностической системе. Слишком много времени уже прошло, чтобы мог сохраниться интерес к близкому пришествию Христа, но форма вопроса "ругателей" (3.4) предполагает время, когда вера в близкое Его возвращение была очень крепка. Это несомненно скорее предполагает дату написания Послания в I в., чем во II в.144

В заключение надо отметить, что эти смутьяны сравниваются с "лжепророками" (yevdoprofhtoa /pseudoprofetai/) и "лжеучителями" (yevdodidaskaloi /pseudo-didascaloi/, и оба эти термина подчеркивают скорее ложное учение, чем поведение, но тем не менее Послание касается главным образом последнего145. Все приведенные детали позволяют предположить не более чем общую тенденцию к беззаконию'46.

VII. СВЯЗЬ С ПЕРВЫМ ПОСЛАНИЕМ ПЕТРА

Важно помнить, что тесное литературное сходство между этими двумя письмами не может влиять на решение вопроса авторства, хотя несомненно и связано с ним. Сходство между ними еще не означает, что автором их обоих был Петр. В обоих имеется группа слов, которые встречаются только в этих двух Посланиях и нигде больше во всем Новом Завете, а также и несколько слов и идей, как, например, слово arhte /arete/, которое в обоих Посланиях приписывается Богу (2 Пет. 1.3; 1 Пет. 2.9), слово epicorhghsate /epichoregesate/ в 2 Пет. 1.5 сопоставимо со словом corhgei /choregei/ в 1 Пет. 4.11, а также множество других сопоставлений такого рода . Что касается стилистического сходства, то самым очевидным является одинаковое употребление артиклей. Так, в обоих Посланиях существительные часто стоят без артикля, а фразы вводятся при помощи артикля148. О языковых и стилистических различиях мы уже говорили выше, когда рассматривали вопрос авторства. Здесь интересно привести вывод Мейора149, который сказал: "Не может быть никакого сомнения, что в целом стиль Первого Послания Петра более ясный и простой, чем Второго, но между ними нет такого большого глубокого различия, которое некоторые пытаются доказать". Кроме этих языковых и стилистических различий Чейз150 находит еще четыре других: использование Ветхого Завета; воспоминание учения Господа; использование Посланий Павла; доктринальные различия. Об этих различиях мы уже говорили и показали их причины.

Бубайер (G. H. Boobyer) попытался разрешить весь вопрос связи между этими двумя Посланиями151 тем, что, как он полагает, 2 Пет. 3.1 было написано, имея в виду 1 Пет. 1.10-12, что объясняет дальнейшие ссылки на Первое Послание. Затем он сравнивает 2 Пет. 1 с 1 Пет. 1 и, полагая, что первое зависит от последнего, считает, что эта зависимость не ограничивается только обращением. Хотя и признавая различие между этими двумя Посланиями, он полагает, что 2 Пет. 1.3-11 было написано под влиянием 1 Пет. 1.3-9. Сравнивая 1 Пет. 1.10-12 с 2 Пет. 1.12-21, он считает 1 Пет. 5.1 введением к повествованию о Преображении. Особое значение он придает 2 Пет. 1.14, которое объясняет сочетанием ссылки на Первое Послание Петра и знания синоптического повествования о Преображении (возможно, у Матфея или Марка).

Затем Бубайер подходит к этому вопросу с той точки зрения, что автор Второго Послания использовал Первое Послание, потому что не считает Петра автором Второго Послания, которое по его мнению является литературным использованием Послания Иуды. Но его аргументы могут говорить и в пользу одного автора обоих Посланий. Мы не можем отрицать литературной зависимости, как и не можем, учитывая аргументы Бубера, исключать одного авторства двух Посланий. Когда, например, Бубайер, ссылаясь на 2 Пет. 1.12-13, говорит: "Многое в этом разделе вытекает из 1 Пет. 1.10-12", это может в равной мере предполагать как одного автора, так и двух, один из которых заимствовал у другого152. Не существует такого критического принципа, который позволил бы нам предпочесть одну из этих двух предложенных альтернатив, но безусловно, что такого рода связь, которую мы имеем между двумя Посланиями, не исключает традиционного приписывания авторства апостолу Петру.

VIII. ДРУГИЕ ЛИТЕРАТУРНЫЕ СВЯЗИ

В 1882 г. Э. Аббот153 выдвинул гипотезу, согласно которой Второе Послание Петра и Послание Иуды использовали труды Иосифа Флавия, особенно двух отрывков из его "Иудейских древностей"15'' (Antiquities). Эта гипотеза основывается на наличии ряда параллельных слов в них, что предполагает зависимость одних от других, а так как с другими Книгами Нового Завета такой зависимости не наблюдается, то единственным выводом может быть только то, что писатели Второго Послания Петра и Послания Иуды знали труды Иосифа. Но с этим аргументом нельзя согласиться по следующим причинам. Большинство цитируемых им слов широко употреблялось и другими писателями (например, Филоном)155. Кроме того контексты их совершенно разные, и поэтому никак нельзя утверждать их литературную зависимость156. А также, если желая написать Второе Послание Петра, псевдонимный автор использовал труды Иосифа, то его метод придания правдоподобности Посланию выглядит крайне странным. Фаррар157 считает, что Иосиф использовал Послание Петра, но с этим нельзя согласиться. Если писатель этого Послания был евреем, а это так, если считать Послание аутентичным, то некоторое сходство между ним и Иосифом не должно вызывать удивления. Во всяком случае у нас нет достаточно данных, чтобы утверждать между ними какую-либо литературную связь.

Так как такого рода аргумент теперь потерял силу, мало кто разделяет гипотезу зависимости Второго Послания Петра от Апокалипсиса Петра. В обоих есть ссылки на Преображение158, и оба описывают некоторые эсхатологические признаки, но кроме только того, что оба они приписываются Петру, мало что еще можно о них сказать. Вербальные совпадения незначительны. Среди приведенных Джеймсом159

В Апокалипсисе Петра основной акцент делается на вечных муках погибших, что естественно должно предполагать намек во Втором Послании Петра на суд и погибель лжеучителей (особенно в ссылке в 2 Пет. 2.3). Другие вербальные параллели легче объяснить, если считать, что Второе Послание было написано до Апокалипсиса, чем наоборот, и такой вывод должен стать важным фактором для датировки и аутентичности Второго Послания Петра. Два эти труда, хотя и касаются одних и тех же тем, очень отличаются духовным проникновением их авторов, и немногие будут утверждать, что Апокалипсис стоит на том же духовном уровне, что Второе Послание. И едва ли только на этом основании можно допустить, чтобы произведение более низкого уровня могло быть источником вдохновения для более высокого, потому что имитация обычно уступает оригиналу160. И предположение Бигга161, что 2 Пет. 1.15 стало источником всей псевдоэпиграфической литературы, приписываемой Петру, никак не может быть правильным.

Основной же проблемой Второго Послания Петра и Апокалипсиса Петра, если согласиться с этим выводом, является более позднее признание первого, чем второго. Очевидно малоизвестность Второго Послания Петра во II веке объясняется природой предмета его рассмотрения, который вызывал меньший интерес, чем Апокалипсис, обещавший возмездие (или скорее отмщение) притеснителям христиан. Период интереса к Апокалипсису был коротким, и этим он очень отличается от Второго Послания Петра.

IX. СОВРЕМЕННОСТЬ ПОСЛАНИЯ

Учитывая столь широкое отрицание аутентичности этого Послания, какую же важность оно имеет для нашего времени? Как и Послание Иуды, оно не привлекало к себе большого внимания. Но хотя оно касается местной ситуации, оно имеет большое значение и для нашего века. Некоторые ученые ограничивают ценность этого Послания его историческим вкладом в наши знания антиномизма и эсхатологии раннего христианства162. Но, признавая это, оно имеет для нас прежде всего религиозную ценность. В нем имеются отрывки духовного просвещения, которые были и останутся средством укрепления и утверждения христиан во все века163. В этом отношении особое значение имеет первая глава. Но даже описание лжеучителей является важным предостережением для века падения нравственных норм, а мрачное описание приближающегося конца такого века смягчается заверением в долготерпении Господа. Несмотря на свое апокалиптическое звучание, разрушение стихий огнем полностью соответствует веку многомегатонных атомных бомб. Наставления оставаться твердым в вере в 2 Пет. 3.11 является крайне уместным для нашего времени, и мы должны быть благодарны, что это бесценное письмо сохранилось до наших дней, несмотря на все сомнения в его достоверности164.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (1.1-2)

В этом Послании писатель называет себя Симоном Петром и обращается к тем, кто исповедует вместе с ним одну и ту же веру.

II. ИСТИННОЕ ЗНАНИЕ (1.3-21)

A. Стремление к высшему естеству (1.3-4)

Каждому христианину дарована Божественная сила, которая помогает жить благочестиво. Соделавшись причастником Божеского естества, он должен избегать растления этого мира. Это есть истинное познание.

Б. Прогрессирующий характер христианских добродетелей (1.5-11)

Это христианское знание многосторонне и включает в себя аспекты, которые далеки от интеллектуальной оценки, хотя и включают его. Апостол перечисляет добродетели, к которым надо стремиться, достигая самой совершенной их них, -любви (ст. 5-7). Это есть путь к плодотворному познанию Христа, и тот, кто будет стараться идти по этому пути, получит свободный вход в Царство Божие.

B. Апостольское удостоверение христианского познания (1.12-21)

1. Автор выражает желание напомнить обо всем этом, не только пока он еще жив, но и после смерти, оставив свои писания (ст. 12-15).

2. Содержание христианского благовестия противопоставляется мифологии, потому что автор сам был очевидцем реального события, Преображения Господня, которое свидетельствовало славу Христову (ст. 16-18).

3. На этом основании апостол советует читателям обращаться к пророческому слову, которое он и бывшие с ним апостолы сами слышали. Он также предостерегает от самостоятельного толкования пророческих Писаний (ст. 19-21).

III. ЛОЖНОЕ ЗНАНИЕ (2.1-22)

Путем противопоставления внимание теперь сосредоточивается на защитниках ложного познания, которые будут соблазнять Церковь.

A. Что можно ожидать от лжепророков (2.1-3)

Они придут тайно. Они будут отрицать Господа. Они вовлекут других в разврат. Они будут использовать других для удовлетворения своего любостяжания, соблазняя их лестью и обманом. Но их погибель несомненна.

Б. Что можно ожидать от Бога (2.4-10)

Даются примеры Божьего суда из древней истории, чтобы показать, что ждет врагов правды. Судьба павших ангелов, мира до потопа, Содома и Гоморры показывает достоверность суда над грехом, а на примере Ноя и Лота также и уверенность в Божием милосердии к благочестивым.

B. Описание нечестивых (2.11-22)

Теперь апостол описывает нечестивых, которых он уже видел, и указывает на их невежество, их безрассудство, их разврат, их пагубное влияние на других, их любостяжание, их ложные обещания. Некоторые из них уже в какой-то мере познали Христа и их возвращение к прежней жизни описывается в сильных выражениях: "Лучше бы им не познать пути правды" (ст. 21).

IV. ПРЕДОСТЕРЕЖЕНИЕ (3.1-18)

В этой последней части Послания апостол снова возвращается к существующим проблемам и дает наставления.

A. Напоминание (3.1-2)

Это письмо, как и предыдущее, которое читатели уже получили, написано с целью напомнить им о появлении ругателей, которое предсказывал апостол. Так как их появление было предсказано пророками и собственным учением Господа, оно не должно застать врасплох читателей.

Б. Толкование (3.3-10)

Некоторые превращают задержку возвращения Господа в повод для насмешек. Но они не знают, что Бог сотворил мир, и в Свое время Он прекратит его существование. Как Бог судил водой во времена потопа, так Он будет судить огнем в день Страшного суда. Задержку пришествия Господа нужно поэтому понимать как акт милосердия, а не как свидетельство Божьего безразличия к Своим обетованиям. Во всяком случае время последнего часа неизвестно, но оно несомненно придет.

B. Наставление (3.11-18)

Ввиду приближения суда Божия, какими же должны быть христиане? Апостол указывает на три качества: святость, праведность, ожидание. Они должны жить с надеждой на сотворение нового неба и новой земли, где обитает правда. Нужно стремиться к чистоте и спокойствию. В своих письмах Павел говорит о долготерпении Господа, и это должно быть утешением, хотя некоторые неправильно толкуют его слова. Послание заканчивается предостережением против увлечения заблуждениями и просьбой возрастать в благодати и познании Христа.

1 Многие комментарии и работы по введению в Новый Завет представляют это, не вдаваясь в обсуждение проблемы, почти как установленный факт. Ср.: К. and S. Lake, INT (1938), pp. 167-168; W. Michaelis, Einleitung, pp. 289-290; H. Windisch - H. Preisker, Die katholischen Briefe, p. 89; C. E. B. Cranfield, I and P Peter and Jude (TC, 1960); J. Moftatt, The General Epistles (MC, 1928). Однако Р. Дж. Бокгем (R. J. Bauckham, Jude, 2 Peter, 1983), хотя и приходит к выводу о псевдоэпиграфичности этого Послания, подвергаег данные тщательному анализу. Кюммель (Ktlmmel, ЮТ, р. 430) в меньшей степени останавливается на рассмотрении этой проблемы.

2 Ср.: J. W. С. Wand, The General Epistles of St. Peter and St. Jude (1934), pp. 140-141.

3 Ср.: F. H. Chase, НОВ Ш, p. 803.

4 HE, vi.25.

5 Ориген (Horn, in Josh. vii. 1) говорит о Петре, как о громко звучащем на двух трубах своих Посланий, что по мнению М. Р. Джеймса (М. R. James, The Second Epistle General of St. Peter and the General Epistle of St. Jude (1912), p. xix) характерно для манеры изложения Оригена и представляется достоверным утверждением.

6HE,vi.l4.

7 Ср. подробности в работе: С. Bigg, The Epistles of St. Peter and St. Jude (ICC, 1901), pp. 202-203. Ср.: R. E. Picirilli, "Allusions to 2 Peter in the Apostolic Fathers", JSNT 33 (1988), pp. 57-83, который обнаруживает множество намеков и неявных ссылок на 2 Пет. в трудах послеапостольских отцов Церкви. Его исследования предполагают возможность того, что это Послание использовалось намного ранее, чем это обычно предполагается, хотя исследователь признает отсутствие достаточных доказательств этому.

8 Ср.: Bigg, op. cit., pp. 204-205; Wand, op. cit., pp. 141 ff. Хотя Джеймс (James, op. cit., p. xviii) допускает эту возможность для двух первых раннехристианских писателей.

9 Adv. Наег, v.28.3; ср. также: v.23.2.

10 Ср. подробности в работе Бигга: Bigg, op. cit., pp. 209-210. Эти ссылки были бы более весомым аргументом, если на других основаниях ранняя датировка Послания была бы доказана. Ср.: R. A. Falconer, Exp. VI, vi (1902), р. 225. Автор также включает в свою работу ссылку в Послании Варнавы, 15.

11 В том же отрывке во 2 Клим, подчеркивается неизбежность судного дня, в то время как во 2 Пет. упоминается день Господень.

12 The Jung Codex (ed. F. L. Cross, 1955), p. 116. Приводятся ссылки на 2 Пет. 1.17; 2.2.

13 Бшт (Bigg, op. cit., p. 204) думает, что некоторые слова в Мураториевом каноне, приписанные Книге Деяний, могут указывать на 2 Пет. 1.14.

14 См. прим. 7 к главе 21.

15 Ср.: Bigg, op. cit., pp. 200-201. Евсевий (НЕ, iii.3.1) говорит о Втором Послании Петра: "Мы приняли его как неканоническое" (ovk ediaqhkon /ouc ediathecon/).

16 Ср.: В. F. Westcott, On the Canon of the New Testament, p.415.

17 Cyprian, Epp., lxxv.6, Bigg, op. cit., p. 203.

18 Ср.: Epistle to Hedibia, 120; Onaest. xi, Bigg, op. cit., p. 199.

19 P. Дж. Бокгем (R. J. Bauckham, Jude, 2 Peter (1983), p. 163) считает маловероятной любую причину задержки признания этого Послания, потому что оно не было бы позже принято наравне с апостольскими трудами, так как было бы известно, что оно не написано Петром. Однако данное мнение представляется необоснованной попыткой решить спорный вопрос о колебаниях в признании каноничности Послания.

20 Этого мнения твердо придерживается Фелконер (R. A. Falconer, Exp. VI, vi (1902), pp. 218 flf.) в своей статье, посвященной внешнему удостоверению Послания.

21 См. обсуждение данной проблемы в пункте В раздела УШ главы 24 в данной книге.

22 Английский перевод этого Апокалипсиса см. в работе: М. R. James, The Apocryphal New Testament (1924), pp. 505-521.

23 А. Гарнак в своей статье Das neue Testament um das Jahr 200 (1889), pp. 83 ff., написанной в ответ на на работу Дана (Zahn, Geschichte des neutestamentlichen Kanons), ссылался на Мефодия, Порфирия (который подвергал нападкам этот Апокалипсис), одного асийского епископа (который отстаивал его) и палестинских христиан V века, которые читали его в период Великого поста. Исследователь также полагал, что как послания Климента, так и Ипполита обнаруживают знакомство с этой книгой (ср.: Harnack, ThLZ, 1884, p. xiv). Однако необходимо отметить, что некоторые сомнения относительно Апокалипсиса Петра высказаны в Мураториевом каноне.

24 Хотя на этом наставал А. Гарнак, Б. Ф. Весткотт оспаривает это мнение: Westcott, op. cit., p. 352.

25 Если можно доверять точке зрения Ф. В. Фаррара о том, что Иосиф Флавий читал Второе Послание Петра (F. W. Farrar, Exp. P, iii (1882), pp. 401-423; Ш, viii (1888), pp. 58-69), то это послужило бы подтверждением очень ранней датировки Послания. Но эта идея представляется недостаточно обоснованной (см. дискуссию в разделе VII данной главы).

26 В свете чрезмерного выделения внешних свидетельств против подлинности 2 Пет., интересно привести мнения двух ученых, которые хотя и не принимают аутентичности, тем не менее крайне осторожно подходят к внешним данным. Чейз (F. H. Chase, op. cit., p. 807) на основе тщательного исследования признает, что недостаток внешних данных не доказывает спорности Послания, несмотря на это автор выдвигает предположение о его недостоверности и перекладывает бремя доказательств на внутренние данные. Мейор (J. В. Mayor, The Epistle of St. Jude and the Second Epistle of St. Peter, 1907, p. cxxiv) приходит к выводу: "Если ничего более не может помочь нам в решении вопроса аутентичности Второго Послания Петра кроме внешних свидетельств, то нам остается думать, что эти внешние данные оправдывают заявление Евсевия относительно нашего Послания: pollois crhsimos faneisa meta twn allwn espovdasqh grafwn /pollois chresimos faneisa meta ton allon espoudasthe graphon/.

27 Эразм Роттердамский считал Послание либо спорным, либо написанным Силой (Силуаном) по указанию Петра. Лютер усматривал причины для сомнений в 2 Пет. 2.9, 15, но тем не менее допускал, что это Послание написано апостолом. Кальвин склонялся к мнению о том, что Послание написано одним из учеников Петра с его одобрения (подробности см. в работе: Zahn, INT P, r. 283).

28 Современные критические сомнения в подлинности Послания можно возвести к Г. Грецию, который датировал его временами Траяна, однако никто до И. С. Землера не характеризовал 2 Пет. как подделку: J. S. Semler, Paraphrasis ер. Perti P et Judas, 1784. Позднее И. Г. Эйхгорн (J. G. Eichhom, Historische-kritische Einleitung in das Neue Testament, Ш, 1814, pp. 624-656) отверг Послание главным образом из-за его зависимости от Послания Иуды, и его мнение оказало большое влияние на дальнейшую критику.

29 Ср.: Е. F. Scott, The Literature of the New Testament (1932), p. 227.

30 Однако не все ученые согласны с тем, что существует только эта альтернатива. Уонд (J. W. С. Wand, op. cit., p. 144) считает это Послание псевдоэпиграфическим, но отказывается называть его "преднамеренной и бессовестной подделкой", и многие другие ученые разделяют его нежелание называть так эту Книгу.

31 Помимо редких случаев употребления слов "Симон, называемый Петр", имя "Симон Петр" встречается только в Мф. 16.16 и Лк. 5.8, а также во многих ссылках на Петра в Евангелии от Иоанна (16 раз).

32 Ср. примечания относительно этого словосочетания в работе: С. Bigg, op. cit., p. 89.

33 Ср.: J. W. С. Wand, op. cit, p. 146. Однако Уонд не уверен в этом. Некоторые более современные ученые, такие как Келли (J. N. D. Kelly, The Epistles of Peter and Jude, 1969) и Форнберг (Т. Fornberg, An Early Church in a Ruralistic Society. A Study of 2 Peter (1977), p. 10) трактуют его более определенно как псевдоэпиграфический прием.

34 Ср.: Feine-Behm, op. cit, p. 254; Т. Henshaw, op. cit., p. 394; F. H. Chase, op. cit., p. 809. Моффат (J. Moffatt, ILNT, p. 366) определенно настаивает на том, что это является методом, примененном для придания свему произведению vraisemblance (fr. "истинности").

35 Кеземан высказал идею о том, что Второе Послание было задумано как последнее завещание Петра: Е. Kasemann, ZTK 49 (1952), р. 280 (перепечатано в его Exegetische Versuche und Besinnungen, 1960, p. 142). P. Дж. Бокгем (R. J. Bauckham, Jude, 2 Peter (1983), pp. 131-135) признает этот характер Послания и называет его жанр "завещательным письмом". Относительно еврейской завещательной литературы ср.: А. В. Kolenkow, "The Genre Testament and Forecasts of the Future in the Hellenistic Jewish Milieu", JSJ 6 (1975), pp. 57-71. См. также ссылку на И. Мунка в прим. 66 к данной главе.

36 Ср. обсуждение в работе Мейора: J. В. Mayor, op. cit., pp. cxlii ff.

37 Ср.: Chase, HDB Ш, pp. 809-810. Чейз не считал сами по себе указания в Послании на подход Петра к своей смерти и к Преображению чем-то подозрительным, когда однако автор рассматривал эти проблемы сквозь призму отсутствия упоминания о Страстях Господних, Воскресении и вознесении, он приходил к выводу о том, что это может быть основанием для сомнений в аутентичности 2 Пет.

38 Ср.: Wand, op. cit., p. 143. Этому факту придавал большое значение Баррет: А. Е. Barrett, The Second Epistle of Peter (Ю, 1957), p. 164. Ср. также точку зрения Моффата: MofTatt, ILNT, pp. 363-364, который называет это "анахронизмом, указывающим на несомненную принадлежность ко P веку". Клиджн (A. F. J. Klijn, INT, 1967, p. 162) считает ссылку на сборник Посланий Павла в 2 Пет. 3.15-16 указанием на датировку Послания концом I в. Исследователь также полагает, что эсхатология относится к этому же периоду. Тем не менее оба эти фактора могут в равной степени указывать и на более раннюю дату.

39 Ср.: Mofiatt, op. cit., p. 365.

40 Ср.: Wand, op. cit., p. 144: "Оно вероятно относится к Египту первой четверти P в. и написано для того, чтобы опровергнуть христианский гностицизм, который Василид вскоре превратил в особую систему".

41 Ср.: R. McL. Wilson, The Gnostic Problem (1958).

42 Ср.: KOmmel, INT, 1965, p. 432, который наделяет противников в Послании основными характеристиками гностицизма II века.

43 Ср.: F. H. Chase, op. cit., p. 811. Бокгем (Bauckham, Jude, 2 Peter, p. 134) объясняет изменение грамматических времен отсутствием последовательности в договорах - завещаниях. Настоящие времена призваны показать читателям, что пророчества ныне исполняются.

44 Этого придерживаются исследователи с такими разными позициями, как Барнет (Barnett, op. cit., loc. cit.), Михаэлис (Michaelis, op. cit., p. 290) и Кантона (Cantinat, op. cit., p. 597). Действительно большинство противников авторства ал. Петра уделяют этому мнению большое внимание.

45 Подробности ср.: Chase, op. cit., p. 811. Он трактует эту ссылку как уточнение фразы в Иуд. 17 послеапостольским автором, который воспользовался фразеологией своего времени.

"* Ср.: J. W. С. Wand, op. cit., p. 142; F. H. Chase, op. cit., p. 814. Последний автор не разделял мнения о приоритете Второго Послания Петра над Посланием Иуды и допускал возможность цитирования Петром Послания Иуды. По его мысли последнее Послание могло выйти в свет еще при жизни Петра. Кюммель (Kummel, INT, p. 431) категорично утверждает: "Поскольку Послание Иуды относится к послеапостольскому периоду, Петр не мог написать Второе Послание". Ср. также: W. Marxsen, INT (1968), pp. 241 ff.

47 См. обсуждение данной проблемы в разделе УШ главы 24. Шпитта (Spitta), Цан (Zahn) и Бигг (Bigg) являлись последовательными приверженцами приоритета 2 Пет.

48 Ср.: Е. М. В. Green, 2 Peter Reconsidered (1961), pp. 10-11. Ср. также его комментарий: The Second Epistle General of Peter and the General Epistle of Jude (TNT, 1987). Но ср.: H. F. D. Sparks, The Formation of the New Testament, 1952, p. 136, который считает использование автором 2 Пет. Послания Иуды решающим аргументом против авторства Петра. Такое же мнение высказал Кнопф: Knopf, Die Briefe Petri und Juda (1912), p. 253. Большинство более современных ученых придерживаются этих же позиций. Ср.: Bauckhani, Jude, 2 Peter, pp. 158-162; Kelly, 2 Peter and Jude, pp. 236 ff.

49 Среди разнообразных предположений наиболее примечательное отождествляло это письмо с Посланием к Римлянам (ср.: Mayor, op. cit., pp. cxxxvii, pp. 164-165). Мейор также перечисляет и другие предложенные гипотезы: Послание к Ефесянам (иногда вместе Посланиями к Галетам и к Колоссянам), 1 Кор., Евр., 1 и 2 Фес. Цан считал, что это послание утрачено: Zahn, INT P, r. 199.

50 Это следует из факта, что ни один ученый, отвергающий автортет 1 Пет., не принимал никаких аргументов в пользу 2 Пет. Более того, если стих 2 Пет. 3.1 указывает на 1 Пет., то следовательно Второе Послание было написано позже Первого (ср.: R. Knopf, op. cit., p. 250).

51 Представителем данной позиции является Уонд. Рассматривая проблему автора, он пишет: "Если им был Св. Петр, то он определенно не мог быть тем Петром, которого мы знаем: он не прямодушный галилейский рыбак, ни одухотворенный проповедник Деяний, ни решительный богослов Первого Послания. Эти два Послания действительно обнаруживают расхождения почти по всем вопросам" (Wand, op. cit., p. 143).

52 Op. cit.,p. 813.

53 Ibid., p. 809. Ср.: R. H. Strachan, The Second Epistle General of Peter, EOT, 1910, pp. 1 IOI 12. Автор подверг критике утверждения Чейза как чересчур огульные, но согласился с ним в отвержении авторства Петра. У современных авторов можно обнаружить сходное отношение к Чейзу. Келли (J. N. D. Kelly, The Epistles of Peter and Jude (1969), p. 228) называл стиль Послания "претенциозно отточеным", а Тернер (N. Turner, in Moulton; Grammar, pp. 4, 142) полагал, что автор стремился к помпезным фразам. Б. Рейке (В. Reicke, James, Peter and Jude, pp. 146-147) считал, что стиль Послания отражает "азиатский" стиль греческого языка, модный в то время.

54 Мейор в равной степени весьма осторожен в использовании лингвистических аргументов: Mayor, op. cit., pp. Ixviii ff.

55 Ср. уверенное утверждение в пользу данного мнения: J. H. Moulton and W. F. Howard, A Grammar of New Testament Greek, П, 1929, pp. 5-6.

56 Чейз (Chase, op. cit., p. 812) считает опущение упоминаний о Воскресении решающим моментом.

57 ZTK 49 (1952), pp. 272-296. По мнению Э. Кеземана три отрывка отражают после-апостольское время (3.2; 2.21; 1.12), и следовательно он приходит к выводу о том, что автор хочет придать своему сочинению вид авторства апостола путем увязывания своего послания с апостольскими временами. В. Михаэлис (W. Michaelis, op. cit., p. 290) оспаривает мнение Кеземана относительно того, что эсхатология является центральной темой Послания, однако Михаэлис принимает аргумент о том, что эсхатология 2 Пет. далеко отстоит от апостольских времен. Толберт (С. Н. Talbert, VC 20 (1966), pp. 137-145) рассматривает проблему задержки парусин в свете 2 Пет. К этой задержке прибегали еретики для того, чтобы оправдать свою осуществленную эсхатологию в духовном смысле этого слова. Толберт здесь следует воззрениям Кеземана в том, что этими еретиками являлись гностики.

58 Ср.: J. Cantinat, in Robert-Feuillet, Introduction a la Bible, П, p. 597.

59 Ср.: Ktimmel, INT, pp. 432 f. Ср. также замечание Виндиша относительно дальнейших примеров: Н. Windisch, op. cit., p. 85. Чейз высказал следующее мнение относительно слова epoptai /epoptai/: "Это не то слово, которое можно было бы ожидать от Св. Петра". Он называет его "искусственным". Однако соответствующий глагол epopteuw /epopteuo/ дважды употребляется в 1 Пет. (2.12; 3.2) и нигде более не встречается в Новом Завете. А. Дейссман (A. Deissmann, in Bible Studies, 1901, pp. 360 ff.) обратил внимание на множество вербальных параллелей между 2 Пет. и надписью, содержащей постановление жителей Стратоникеи в Карий в честь Зевса Вседержителя (Zeus Panhemerios - букв, с греч. "Зевс Вседневный" -прим. перев.) и Гекаты, наиболее разительную из которых составляет выражение ths qeias dvnamews /tes theias dynameos/. Дейссман предположил, что сходства указывают на использование автором Послания похожих форм и формул для выражения своих религиозных чувств (р. 362). Конечно это не дает никаких оснований для отрицания авторства Петра.

60 The Second Epistle General of St. Peter and General Epistle of St. Jiide (1912), p. 9.

61 Робинсон (Robunson, Redaing, p. 194) предполагает, что данная форма имени была близка Иуде, который по мнению исследователя был автором Послания. Это предположение находит частичное обоснование в употреблении этой формы имени в Деяниях Иаковом.

62 Робинсон (Robinson, op. cit., p. 176) полагает, что эта ссылка указывает скорее на неподготовленность, чем на неминуемую близость смерти, и думает, что эта ссылка свидетельствует в пользу датировки Послания 60-ми гг. I в.

63 Можно допустить, что здесь имелось ввиду не Ин. 21.18, а какое-то другое особое откровение от Господа, подобно тому, какое вероятно имел Павел (ср. Деян. 20.23, 25, 38; 21.11). Виндиш (Н. Windisch, op. cit., p. 88) приводит в пример подобные случаи из неканонических источников. Шпитта (F. Spitta, Der zweite Brief des Petrus und der Brief das Judas, 1885, pp. 88 f.) отрицает какую-либо связь с Ин. 21.

64 Ср.: Zahn, ЮТ П, р. 201. Келли (J. N. D. Kelly, Peter and Jude, p. 315) поддерживает мнение о том, что здесь приводится ссылка на само Послание, хотя он и признает проблему будущего времени. Ср. также позицию Грюндмана (Grundmann) и Шельке (Schelkle), которые придерживаются сходного мнения. Бокгем (Bauckham, Jude, 2 Peter, p. 201) думает, что автор Послания использовал будущее время произвольно, либо для того, чтобы показать предопределение сохранности завещания Петра на будущее.

65 Так, см.: Е. I. Robson (см. подробности в разделе V данной главы).

66 И. Мунк сравнивает Второе Послание Петра с другими прощальными поучениями, особенно с иудейской апокалиптикой, в своей статье: J. Munck, "Discourse d'adieu dans le Nouveau Testament et dans la litterature biblique", in Aux Sources de la Tradition Chretierme (1950), pp. 155-170.

67 Некоторые писатели преуменьшают эту трудность. Бокгем (Bauckham, Jude, 2 Peter, p. 134), например, заходит так далеко в своих рассуждениях, что предполагает близкое знакомство читателей с жанром завещаний; последние могли ожидать подделку, и поэтому возникла необходимость тщательно ее замаскировать. Однако эти рассуждения предполагают множество моментов, уязвимых для критики. Невозможно или по крайней мере трудно определить, что могли ожидать читатели.

68 Данная трудность устраняется, если автором Послания признать ал. Петра, так как выбор им Преображения вызван его желанием поделиться с читателями свидетельством той величайшей славы, которую он сам видел.

69 Бокгем (Bauckham, Jude, 2 Peter, p. 152), который склоняется в пользу псевдоэпиграфического происхождения Послания, тем не менее усматривает в ссылке на Преображение основу для надежды на Второе Пришествие нашего Господа. Он не рассматривает его как простой псевдоэпиграфический прием.

70 Ср.: Е. М. В. Green, 2 Peter Reconsidered, p. 27.

71 Такое же описание святой горы представляет автор Апокалипсиса Петра, но поскольку автор явно использует Второе Послание Петра (см. раздел УШ данной главы), это не может считаться независимым свидетельством.

72 Так, см.: Bauckham, op. cit., p. 221. Ср. мнение тех, кто трактует это как свидетельство в пользу поздней датировки: Spicq, Les Epitres de Saint Pierre (1966), ad loc.; Fornberg, An Early Church, p. 146.

73 Если все Послания Павла были собраны к моменту написания 2 Пет., то представляется странным тот факт, что автор, который показывает к ним свое уважение, относительно слабо отразил мысли Павла в своем Послании. Действительно Послания Павла оказали значительно большее влияние на 1 Пет. - факт, который можно объянить большим количеством общего материала для этих Посланий и 1 Пет. Данное решение проблемы кажется более убедительным, чем предположение Фелконера (R. A. Falconer, Exp. VI, vi (1902), pp. 468-469), который утверждает, что 2 Пет. вышло в свет раньше, чем 1 Пет., т.е. ко времени, когда Послания Павла были еще не столь широко известны.

74 Это мнение высказал Цан: Zahn, INT P, p. 277. Ср. также точку зрения Штаты (Spitta, op. cit., p. 294), который толкует это как обозначение других писаний ал. Павла. Фелконер (Falconer, op. cit., p. 469) принимет сходную точку зрения.

75 Ср.: А. Е. Bamett, The Second Epistle of Peter (Ю, 1957), p. 204. Ср. также мнение Чейза: Chase, op. cit, p. 810.

76 Ср.: E. J. Goodspeed, New Chapters in New Testament Study (1937), pp. 22-49; The Key to Ephesians (1956), pp. n ff.

77 Более полное рассмотрение этой гипотезы см. в пункте Б раздела P приложения I к данной книге.

78 Ср. обсуждение этой проблемы в работе: E. M. В. Green, op. cit., pp. 30 ff.

79 Мейор (Mayor, op. cit., p. 166) искренне признает: "Принятию этого Послания препятствует множество трудностей; но выражение, в котором говорится о Павле, представляется мне как раз таким, какого можно было бы ожидать от брата апостола".

80 Линдеман (A. Lindemann, Paulus im altesten Christentum (1979), p. 262) считает невероятным то, что автор Послания относит себя к тем, кто не получил должных наставлений и следовательно не мог понять Павла. Однако текст подразумевает, что писатель сам находил писания Павла трудными для понимания.

81 Op. cit., pp. 486 f.

82 INT P, r. 208.

83 Op. cit., p. 289.

84 Ср.: Zahn, op. cit., P, pp. 195 ff.

85 Это можно утверждать вне зависимости от теории, считающей, что 1 и 2 Пет. адресовались разным национальным группам. Фелконер (R. A. Falconer, op. cit., pp. 47 f, 117 f., 218 f.) предполагает, что Второе Послание написано в качестве циркулярного письма для церквей Самарии. Ср.: Е. М. В. Green, 2 Peter, Jude, ad loc., который считает, что стих 3.1 указывает на утраченное послание. Однако Бокгем (Bauckham, Jude, 2 Peter, p. 286) думает, что если речь идет о хорошо известном документе, получившем признание, то теория утраченного письма представляется неудовлетворительной.

86 Ср. комментарии Грина: Е. М. В. Green, op. cit., p. 26.

87 Мейор (Mayor, op. cit., pp. 148 f.) отвергает это мнение на двух основаниях. Во-первых, слово pateres /pateres/ иногда используется для обозначения патриархов до Моисея, иногда -современников Моисея, а иногда - пророков. Во-вторых, учитывая возникновение христианской Церкви, нельзя сказать, что "все остается так же". Однако в подавляющем большинстве случаев в Новом Завете это слово указывает на древних патриархов, и ничто не препятствует такому же его пониманию в 2 Пет. Относительно второго возражения Мейора можно указать на то, что контекст ясно говорит, что насмешники обращались не к началу апостольских времен, а к самому сотворению мира, и их мысль относилась к миропорядку от сотворения. Именно по этой причине Петр указывает на то, что тот же Бог, который дал это слово и которое ныне исполняется, доведет все до намеченной цели. Именно это обозначает категоря "день Господень" (2 Пет. 3.10).

88 Бокгем (Bauckham, Jude, 2 Peter, p. 290), признавая тот факт, что это слово чаще всего указывает на "отцов" в ветхозаветном смысле слова, тем не менее отвергает это значение для данного отрывка, так как это подразумевало бы общее неисполнение всех пророчеств, что немыслимо для христианского произведения. Но не могла ли подобная крайняя позиция насмешников отражать их нехватку и недопонимание христианской веры в исполнение пророчеств?

89 Если имелись ввиду христианские "отцы", то возможно, что некоторые из них умерли до Петра, как утверждают Шпитта (Spitta) и Цан (Zahn). В этом случае данная ссылка не противоречит авторству Петра, хотя это было бы весьма трудно для раннего псевдоэпиграфического писателя, который едва ли бы учел столь тонкую возможность. С другой стороны данное словоупотребление предполагает обычно не "некоторых", а гораздо больше. Конечно подобное утверждение было бы более допустимо для поздней псевдоэпиграфии.

90 Весьма похожее утверждение относительно того, что все продолжает оставаться так как есть, в связи с Пришествием Господа содержится как в 1 Клим. 23.3-4, так и в 2 Клим. 11.2-3, хотя возможно заимствование второго у первого (если оба они не были позаимствованы из утраченного апокалипсиса Елдада и Модада; ср.: К. Lake, The Apostolic Fathers, 1912,1, p. 51). 1 Клим, цитирует это как grafh /graphe/ ("писание"), а 2 Клим. - как "пророческое слово", и следовательно оба послания ссылаются на вопрос, который был поставлен гораздо раньше.

91INT П, pp. 204-205. О том же говорится в 1 Пет. 1.12.

92 Относительно этой проблемы см. подпункт 4 пункта В раздела I главы 13 данной книги.

93 Плюмптр (Е. Н. Plumptre, The General Epistles of St. Peter and St. Jude, 1879, p. 80) выдвинул предположение о том, что Петр, посланный с Посланием Иуды, осознавал всю серьезность упомянутых в Послании опасностей и написал о них письмо (2 Пет.) к получателям 1 Пет., для которых его имя имело больший авторитет, чем имя Иуды.

94 М. Дибелиус (М. Dibelius, A Fresh Approach to the New Testament and Early Christian Literature, p. 209) предпринял оригинальную попытку объяснить Второе Послание Петра широким использованием Послания Иуды. Поскольку исследователь думает, что отрывок Иуд. 17-18 вызвал появление 2 Пет., он полагает, что автор Второго Послания желал прояснить вопрос о происхождении его Послания и представил его как источник для Послания Иуды, тем самым объединив с ним свой труд. Однако предложенная Дибелиусом процедура не имеет параллелей и представляется искусственной попыткой обосновать свою теорию. Б. Рейке датирует Послание 90-м г.: В. Reicke, The Epistles of James, Peter and Jude (1964); этого же мнения придерживается Спик: С. Spicq, Les Epitres de Saint Pierre (1966). Спик считает это Послание testimentum Petri (лат. "завещанием Петра").

95 Бокгем (Bauckham, Jude, 2 Peter, p. 146) не признает влияния Первого Послания Петра на Второе, хотя он считает, что автор 2 Пет. знал Первое Послание. Исследователь также отмечает, что это отличается от псевдоэпиграфической практики того времени.

96 Ср.: R. A. Falconer, Exp. VI, vi (1902), р. 51. Бокгем (Bauckham, op. cit., p. 138) придерживается убеждения, что большинство примеров позаимствованы из промежуточного источника, но он не указывает из какого именно.

97 Op. cit., p. Ixxiv.

98 Цит. по подсчетам Мейора в работе: Mayor, op. cit., pp. Ixxii, Ixxiv.

99 Ср.: Bigg, op. cit., pp. 225-226.

100 Бигт приводит список: Bigg, op. cit., pp. 226-227.

101 Ср.: ibid., pp. 227-228. Мортон (A. Q. Morton, "Statistical Analysis and New Testament Problems", in Authorship and Integrity of the New Testament (SPCK Collections 4, 1965), pp. 52 f.) не смог обнаружить статистических различий между 1 и 2 Пет. Однако данное свидетельство не имеет значения в свете малочисленности отобранных данных. Необходимо признать, что расхождения в словаре и стиле имеют меньшее значение, чем различия в мыслях, как отмечает Мейор: Mayor, Jude and 2 Peter, p. cv.

102 Данное решение проблемы предложено Цаном, но оно подверглось критике со стороны Чейза (Chase, op. cit., p. 813) на том основании, что это предположение ставит под сомнение действительное авторство Петра для Первого Послания во имя обоснования аутентичности Второго.

103 Было выдвинуто предположение, что Петр мог написать письмо по-арамейски, которое позже перевели на греческий язык (ср.: G. Wohlenberg, Der erste und der zweite Petrasbriefe und der Judasbrief, in Zahn XV, 1923, p. xxxvi). Однако Моултон и Говард (Moulton and Howard, A Grammar of New Testament Greek, П, 1929, pp. 27-28) обнаружили весьма немногочисленные следы семитизмов в языке Послания. Все же ср. список гебраизмов в обоих Посланиях в работе: J. Chaine, Les Epitres catholiques, 1939, p. 18. Сельвин (E. G. Selwyn, The Christian Prophets and the Prophetic Apocalypse, 1900, p. 157) с некоторой долей правдоподобности доказывает, что Петр дал наставления Луке для написания этого Послания. Автор опирается в своих рассуждениях на параллели с Евангелием от Луки и Деяниями Апостолов.

104 Так, см.: J. А. Т. Robinson, Redating, p. 193.

105 Бокгем (R. J. Bauckham, Jude, 2 Peter, p. 141) считает предположение Робинсона неправдоподобным из-за значительных расхождений в стиле. Более того по мнению критика эта гипотеза не устраняет проблемы аутентичности Второго Послания (р. 146).

106 Кеземан считает недостаточным объяснением ссылку на этот титул, а также на звание Господь (kurios /kyrios/), так как он называет их стереотипными определениями Христа: Kasemann, op. cit., p. 285. Действительно употребление стереотипных названий имеет вторичное значение, однако использование этих званий либо вместе, либо отдельно не относится к данной категории. Подобная комбинация не встречается точно в такой форме где-либо в другом месте в Новом Завете, а комбинация двух идей определенно носит примитивный, т.е. ранний характер. Необходимо отметить, что словосочетание "наш Господь Иисус Христос", которое встречается б раз во Втором Послании Петра, употребляется всего лишь несколько раз во всех Посланиях Павла и не может считаться "стереотипным". На самом деле явным свидетельством в пользу того, что язык Послания не относится к более позднему периоду формальных титулов, может послужить отсутствие подобных форм в трудах ранних отцов Церкви. Выражение "наш Господь Иисус Христос" встречается всего лишь 6 раз в 1 Клим., 1 раз - у Игнатия, 5 раз - у Поликарпа и только один раз у него же в сочетании со словом "Спаситель". Словосочетание "Иисус Христос, наш Спаситель" содержится только в приветствии послания Поликарпа.

107 Автор Послания не рассматривает проблему отрицания Воскресения, насколько это видно из контекста. Вопрос заключается в наиболее полном удостоверении своего личного свидетельства с истинной славной природой Христа (ср.: R. A. Falconer, op. cit., pp. 463-464).

108 Альфорд (H. Alford, The Greek Testament, IV, 1871, p. 155) утверждал, что Господство Христа составляет главную тему Послания, так как его цель состояла в том, чтобы предупредить и предостеречь против возмущения.

109 Это признается даже некоторыми учеными, отрицающими аутентичность Послания. Например, Спаркс (Н. F. D. Sparks, op. cit., p. 137) усматривает в 2 Пет. ответ на эсхатологическую проблему: "По существу не более, чем новое подтверждение главной надежды первоначальной Благой вести".

110 Это хорошо показал Грин: E. M. В. Green, 2 Peter Reconsidered, pp. 18 f. Он усматривает во Втором Послании парадоксальную напряженность между осуществленной и неосуществленной эсхатологией, характерную для апостольского периода. Как считает Р. Дж. Бокгем (R. J. Bauckham, Jude, 2 Peter, p. 151), автор Второго Послания Петра настойчиво напоминает об уповании на Пришествие. Б. Рейке (В. Reicke, James, Peter and Jude, p. 176) сравнивает идею уничтожения мира огнем с кумранским псалмом (1 QH 3.29-35). Эти данные недопустимо трактовать как позднейшее развитие.

111 Идея разрушения мира огнем (ekpvrwsis /ecpyrosis/) возможно ведет свое происхождение от персидской мысли и нигде более не встречается в Библии. В стоической философии это связано с идеей апокатастасиса - apokatastasis /apocatastasis/ (см. в "Именном указателе" к данной книге статью "Ориген" - прим. перев.); примечательно, что это слово встречается в речи Петра в Деян. 3.21. Это же слово обнаружено в рукописях Мертвого моря и в четвертом оракуле Сивиллы (172-177 строчки). Тем не менее к понятию апокатастасиса весьма осторожно подходили Ириней (Adv. Haer. i. 7.1) и Ориген (Contra Celsum, in.P.79) несомненно из-за своих колебаний относительно Второго Послания Петра. Но христианская вера должна основываться на авторитетном документе, т.е. на 2 Пет.

112 Моффат (J. Mofiatt, ILNT, р. 362 п.) возражает против того, что хилиазм представлял собой универсальную идею во II веке, а также против того, что ст. Пс. 89.5 явился его исходным пунктом, как показывает Отар. 20.4-5. Однако последняя ссылка не может быть свидетельством хилиазма P в., так как хилиастические тенденции можно обнаружить у таких разнородных писателей, как Варнава (15.4), Иустин Мученик (Dial. 81) и Ириней Лионский (Adv. Haer. v.23.2,28.3).

113 Краткое и ясное рассмотрение позиции Кеземана см. в работе: Е. М. В. Green, op. cit., pp. 19-20. Бокгем (Bauckham, op. cit., pp. 151 ff.) подвергает точку зрения Кеземана обстоятельной критике и приходит к выводу о том, что обозначение эсхатологии Второго Послания Петра как "ранневселенской" нисколько не помогает пониманию Послания. Некоторые другие писатели с готовностью приняли эту характеристику: R. H. Fuller, INT (1971), p. 166; J. D. G. Dunn, Unity and Diversity, p. 351; W. Schrage, Die "katholischen" Briefe: Die Briefe des Jakobus, Petrus, Johannes und Judas (NTD, 1973), p. 118.

114 Сопоставление Второго Послания с псевдоэпиграфической литературой P в., приписываемой Петру, иначе объясняет Келли (Kelly, 2 Peter and Jude, p. 236), который думает, что 2 Пет. относится к данной категории литературы. Однако Келли недооценивает разницу в качестве и уровне написания между 2 Пет. и литературой псевдо-Петра.

115 В начале нашего века колебаний относительно употребления этого слова наблюдалось значительно меньше, как явствует из монографии Аббота: Е. A. Abbott, Contrast: or a Prophet and a Forger (1903), в которой автор 2 Пет. называется не только создателем подделки, но также и мелким жуликом, лжепророком, грубым и бесчестным.

116 Можно привести некоторые примеры попыток дать объяснение. Барнет (А. Е. Bamett, op. cit., p. 165) называет Второе Послание Петра "призывом к верности принципам раннего христианства" и настаивает на том, что этот псевдоним символизирует первоначальное и авторитетное христианство. Каррингтон (P. Carrington, "Saint Peter's Epistle", in The Joy of Study, ed. S. E. Johnson, 1951, p. 61) заявляет, что "во Втором Послании Петра тщательно устанавливается такой фон, что в представлении читателя воссоздается прошедший век; подделка должна была создать полную иллюзию". Католический писатель Ж. Кантона (J. Cantinat, in Robert-Feuillet, Introduction a la Bible, П, p. 599) рассматривает псевдоним в качестве средства для того, чтобы прикрыть авторитетом Петра учение одного из его учеников, который старался воспроизвести учение апостола. К. Г. Шелькле (К. Н. Schelkle, Die Petrusbriefe, der Judasbrief, 1961, p. 181) придерживается сходной точки зрения. Дибелиус (Dibelius, op. cit., p. 208) усматривает фундаментальный мотив для написания Послания в желании автора обеспечить литературной параллелью пророчество в Иуд. 17-18. Таким образом Послание Иуды послужило предлогом для цитирования в 2 Пет. 3.3, однако трудно поверить, чтобы отрывок Иуд. 17-18 побудил кого-либо составить послание от имени Петра. Если бы мы не знали Второе Послание Петра, то более естественное толкование слова elegon /elegon/ в Послании Иуды предполагало бы устное учение. Кеземан (Kasemann, op. cit., pp. 279-280) видит необходимость в псевдониме в желании автора удостоверить ортодоксальное учение перед лицом гностической опасности. По мнению исследователя для этого необходимо было прибегнуть к апостольскому авторитету. А. Шлаттер (A. Schlatter, Die Briefe des Petrus, Judas, Jakobus, der Brief an die Hebraer, 1950, p. 89) предполагает, что выбор пал на имя Петра из-за того, что он являлся главой апостолов.

117 Так, см.: Bauckham, Jude, 2 Peter, p. 134.

118 Третьей альтернативы часто придерживаются и отстаивают католические авторы: J. Chaine, op. cit., p. 31 R. Leconte, Les Epitres catholiques, 1953, p. 96, которые, отрицая авторство Петра, все же считают автором Послания ученика Петра. Однако, строго говоря, это подпадает под категорию псевдоэпиграфии; действительно Ж. Шен признает это.

119 Некоторые незначительные данные текста могут указывать на ограниченное раннее хождение Послания по церквам, особенно если прав Ванситтар (A. Vansittart, Journal of Philology IP (1871). pp. 357 ff.) в том, что некоторое время существовала только одна копия Послания.

120 Некоторые затруднения, вызванные апостольским содержанием Послания, прослеживаются в мнении Гомбригхаузена (Е. G. Homrighausen, Exposition, "The Second Epistle of Peter", Ш XJJ (1957), p. 166), который, придерживаясь взгляда о псевцонимном происхождении, тем не менее признает, что Послание "дышит Христом и ожидает его Пришествия", и более того исследователь утверждает, что "то, что мы имеем, ближе всего по характеру и духу Петру". Напрашивается вопрос: были ли ранние христиане столь недоверчивы и в то же время противоречивы в своих оценках, как этот современный писатель?

121 Моффат (Moffatt, ILNT, р. 368) даже трактует отрывки 1.12-13 и 3.1-2 как "литературную драпировку", и таким образом пытается доказать, что "между автором и церковью или церквами полностью отсутствует какая-либо личная связь".

1221МТП,рр.204Г.

123Ibid.,pp.206ff.

124 Бокгем (Bauckham, Jude, 2 Peter, p. 154) из-за эллинистического влияния относит Послание к Риму. Вместе с тем он признает еврейскую среду автора.

125 Две другие детали свидетельствуют в пользу датировки временем незадолго до 70 г.: отсутствие упоминаний о падении Иерусалима и вероятно факт смерти Павла, поскольку Петр пишет людям, которым до этого писал Павел (так, Кюль (Е. Kuhl) цит. по: F. H. Chase, HDB III, р. 798). Второй аргумент сильнее первого. Льюис (F. W. Lewis, Exp. V, c (1899), pp. 319-320) считает неприемлемым тот факт, что Сила или Марк могли оставить Павла приего жизни и пребывать с Петром. Робинсон (Robinson, Redating, pp. 197-198) предложил датировать Второе Послание Петра (и Послание Иуды) промежутком времени между 60 и 62 гг. Его главный довод заключается в отсутствии ссылок на гонения и предположении, что это указывает на период до смерти Иакова (62 г.).

126 См. обсуждение в разделе УШ данной главы. Позднюю датировку Послания можно встретить в следующих трудах: A. Harnack, Das Neue Testament um das Jahr 200 (1899), pp. 81 ff.; M. Dibelius, op. cit., p. 209; R. Knopf, op. cit, p. 257; E. J. Goodspeed, INT, p. 349, см. его же: A History of Christian Literature (1942), pp. 52-54. Последний автор относит Апокалипсис Петра к 125-150 гг., а Второе Послание Петра - к 140-160 гг. Моффат (J. Moffatt, ILNT, pp. 367-368) подходит к вопросу датировки более осторожно. Бокгем (Bauckham, Jude, 2 Peter, p. 149), который настаивает на том, что автор Апокалипсиса Петра позаимствовал из 2 Пет., считает, что этот факт указывает на то, что ко времени ок. 110-140 гг. (возможная датировка Апокалипсиса Петра) Второе Послание уже было авторитетным. Ср. также о зависимости Апокалипсиса Петра от 2 Пет. работу Робинсона: Robinson, Redating, pp. 177-178.

127 Так, см.: Leconte, op. cit., p. 96; J. Chaine, op. cit., pp. 33-34; B. Reicke, James, Peter and Jude; Bauckham, op. cit., p. 158.

128 В его работе Historischkritische Einleitung in sSmmtliche kanonische und apokryphische Schriften des alien und neuen Testaments (1812-19), pp. 3157 ff.

129 Die Briefe Petri und Juda (1897), получила поддержку со стороны Вейффенбаха: W. Weiflenbach, ThLZ 23 (1898), cols. 364 ff.

130 Das apostolische Zeugniss von Christi Person P, P (1879), pp. 412 ff.

131 The Apostolic Age (1907), pp. 518-521.

132 Adnotationes in Actus Apostolorum et in Epistolas Catholicas (1641).

133 "The Unity of Second Peter: A Reconsideration", in Scripture CP, 17(1960), pp. 13-19.

134 Studies in the Second Epistle of Peter (1915).

135 Таким способом он пытался хотя бы частично отстоять аутентичность Послания. Мнение о составном характере 2 Пет. 3.1-13 ср.: D. von Allmen, RThPh 99 (1966), pp. 255-274, который предполагает, что Послание противостояло крайнему эллинизму Евангелия.

136 Мак-Намара (McNamara, loc. cit.) признавал эту трудность и вынужден был предположить, что эти три письма написаны либо тем же автором, либо тем же редактором.

137 RB 10 (1905), pp. 543-552.

138ILNT, pp. 370-371.

139 Бокгем (Bauckham, Jude, 2 Peter, pp. 154-157), рассматривая проблему противников во Втором Послании, пришел к выводу о том, что лжеучителя стремились устранить из христианства присущую ему эсхатологию и этический радикализм.

140 Ириней часто обвинял гностиков в бесчестном обращении со Священным Писанием (ср.: Adv. Haer. i. 3.6,8.1,9.1).

141 Чейз (Chase, op. cit., p. 811) возражал против этого на том основании, что нет никаких следов того, что лжеучителя придерживались подобных воззрений путем бесчестного толкования Священного Писания. Замечание верно, однако наши общие знания об этом настолько незначительны, что любая интерпретация фактов не нашла бы опровержения.

142 Некоторым подтверждением этому может служить тот факт, что наиболее ранние секты, называвшие себя "гностическими", выделялись своей приверженностью безнравственному образу жизни (Ириней, Adv. Haer. i. 25.6; Ипполит, Haer. v.6). Это конечно соответствовало бы описанию пропагандистов безнравственности во 2 Пет. Однако невозможно зафиксировать момент возникновения подобных тенденций. Э. Кеземан (Е. Kasemann, ZTK 49 (1952), р. 272) отстаивает гностическую ситуацию в основе Послания, но он подходит к решению данной проблемы уже с предвзятым мнением о датировке 2 Пет. II веком.

143 Грин (Е. М. В. Green, 2 Peter Reconsiedered, p. 26) представляет следующие параллели с ситуацией в Коринфе:

2 Пет. 2.19; 1 Кор. 6.12-13. 2 Пет. 2.1; 1 Кор. 11.18-19.

2 Пет. 2.1; 1 Кор. 6.18-20. 2 Пет. 3.4; 1 Кор. 15.12.

2 Пет. 2.10; 1 Кор. 8. 2 Пет. 3.3; 1 Кор. 15.32. 2 Пет. 2.13; 1 Кор. 11.21.

Некоторые сходства ближе других, однако представление о том, что тенденции, проявившиеся в Коринфе, могли так быстро развиться в заблуждения лжеучителей во Втором Послании Петра, представляется необоснованным (ср. также сравнение В. М. Рамсея отрывка 2 Пет. 2.1 и далее с 1 Кор. 10: W. М. Ramsay, Exp. VI, iii (1901), pp. 106 ff.).

144 Т. Форнберг (Т. Fornberg, An Early Church in a Pluralistic Society. A Study of 2 Peter, 1977) и Нейри (J. H. Neyrey, "The Apologetic Use of the Transfiguration in 2 Peter 1.16-21", CBQ 42 (1980), pp. 504-519) отвергают отождествление лжеучителей во Втором Послании Петра с гностицизмом. Здесь отсутствует тот тип дуализма, который характерен для большинства гностических систем.

145 Бокгем (Bauckham, op. cit., p. 155) предполагает, что противники во 2 Пет. претендовали на звание учителей, а не пророков. Однако другой автор (Н. С. С. Cavallin, "The False Teachers of 2 Peter as Pseudo-prophets", Nov. Test. 21 (1979), pp. 263-270) указывает на то, что Второе Послание Петра обнаруживает значительно больший интерес к пророчеству и пророкам, чем Послание Иуды.

146 Необходимо отметить, что несмотря на сходства между противниками во 2 Пет. и Иуд., не следует думать, что авторы Посланий рассматривали одну и ту же ситуацию. Бокгем (Bauckham, op. cit., loc. cit.) проводит различие между ними.

147 Ср. следующее: Приветствия (2 Пет. 1.2; 1 Пет. 1.2). Братолюбие (2 Пет. 1.7; 1 Пет. 1.22; 3.8). Свидетельство пророков (2 Пет. 1.19-20; 1 Пет. 1.10-12). Ссылки на Ноя (2 Пет. 2.5; 3.6; 1 Пет. 3.20). "Непорочный, неоскверненный, чистый" (2 Пет. 3.14; 1 Пет. 1.19). Упоминание о конце всего (2 Пет. 3.10; 1 Пет. 4.7). Упоминание свободы (2 Пет. 2.19; 1 Пет. 2.16). Подробное рассмотрение сходств и различий см. в работе: Mayor, op. cit., pp. Ixviii-cxiv.

148 Подробности ср.: Mayor, op. cit., pp. Ixxix-lxxx.

149 Op. cit., p. civ. Эта осторожность вступает в явное противоречие с подходом Моффата: Mofiatt, ILNT, р. 364.

150 Op. cit, pp. 812-813.

151 "The Indebtedness of 2 Peter to 1 Peter", in New Testament Essays: Studies in Memory of T. W. Manson (ed. A. J. B. Higgins, 1959), pp. 34-53.

152 Воззрения Бубайера не получили широкого признания, хотя Келли (Kelly, 2 Peter, Jude, p. 353) и Форнберг (Fomberg, Early Church, pp. 12-13) находились под сильным впечатлением его идей.

153 Ехр. П, ш (1882), pp. 49-63.

154 Параграф 4 предисловия и iv. 8.2. Подходящие отрывки процитировал Мейор (Mayor, op. cit, pp. cxxviii f.), который признает сходство в языке.

155 Zahn, INT P, r. 291 h. 14. Сэлмон (Salmon, INT, p. 506) приводит подобные свидетельства из работы Дж. Гвинна (J. Gwynn).

156 Селмон (G. Salmon, op. cit., p. 499) обстоятельно критикует Аббота и Фаррара.

157 Ехр. Ш, viii (1888), pp. 58-69.

158 M. Р. Джеймс (M. R. James, The Apocryphal New Testament (1924), p. 507) относит этот случай к Евангелию Петра, а не к Апокалипсису Петра, и если это верно, то вышеприведенную точку зрения необходимо видоизменить.

159 The Second Epistle General of St. Peter, and the General Epistle of St. Jude (1912), p. xxvii. Ср. также ясное сопоставление параллельных текстов, приведенное Чейзом: Chase, op. cit., pp. 814-815.

160 Ср. позиции тех авторов, которые утверждают, что Второе Послание Петра послужило основой для Апокалипсиса Петра: F. Spitta, "Die Petrusapokalypse und der zweite Petrusbrief', ZNTW 12 (1911), pp. 237-242; Bigg, op. cit., pp. 207-209; J. Chaine, op. cit., pp. 3-4; Mayor, op. cit., p. cxxxiii; Zahn, INT П, p. 273. Это внушительный список, но несмотря на это многие придерживаются противоположного мнения (Особ, отметьте: A. Hamack, op. cit., pp. 81 ff.; F. C. Porter, The Message of the Apocalyptic Writers, 1905, p. 355; Moftatt, ILNT, p. 367). Есть также сторонники альтернативной точки зрения, которая выводит обе книги из одного и того же круга идей, ср.: F. H. Chase, НОВ Ш, р. 816; М. R. James, op. cit., p. xxxviii; McNeile-Williams, INT, p. 247. В. Сандей (W. Sanday (Inspiration, 1893), p. 347) предположил одного и того же автора для обеих книг. Более современная критика почти полностью признала приоритет 2 Пет. и отвергла противоположные мнения. Бокгем (Bauckham, op. cit., p. 149) убежден, что автор Апокалипсиса Петра тщательно изучил Второе Послание.

161 Op. cit., p. 215. Ср. также: Wand, op. cit., p. 140.

162 Ср.: Т. Henshaw, op. cit., r, 396.

163 Э. Ф. Скотт (Е. F. Scott, op. cit., p. 229), отвергая аутентичность Второго Послания Петра, признает действительную религиозную ценность некоторых поразительных отрывков, которые Послание содержит.

164 Некоторые ученые, которые не считают автором Послания Петра, тем не менее признают ценность этого Послания, которое они рассматривают в качестве значительного вклада в выражение Евангелия в новом культурном контексте. К таким ученым относится Бокгем: Baukham, op. cit, p. 154.

ГЛАВА 23. ПОСЛАНИЯ ИОАННА

ПЕРВОЕ ПОСЛАНИЕ ИОАННА

Это Послание всегда глубоко почиталось и привлекало к себе особое внимание христианской Церкви, что не удивительно. Оно сочетает в себе глубокие мысли и простоту их выражения. Оно имеет практическое и богословское значение. Его толкование условий, в которых находилась ранняя христианская Церковь, выражает принципы, мысли и действия, которые применимы в любом веке. И оно не вызывает много критических проблем, которые требуют решения для полного понимания его благовестия.

I. АВТОРСТВО

В каком-то смысле вопрос авторства не самый важный, так как его решение не оказывает большого влияния на толкование этого письма. И тем не менее оно становится более личным, если мы с уверенностью можем назвать имя его автора. Здесь нам может очень помочь предание.

А. Внешние данные

Самую раннюю цитату из этого Послания мы находим у Поликарпа1. На него ссылается и Палий2. Некоторое сходство языка и стиля находят у Иустина Мученика, Варнавы, Пастыря Ермы и даже Климента Александрийского, но так как это может объясняться общей средой, в которой развивалась христианская мысль, правильнее будет обратиться к более определенным свидетельствам3. Так, Ириней ссылался на это Послание как на произведение Иоанна, любимого ученика Господа, автора четвертого Евангелия4. Климент Александрийский5 и Тертуллиан6 также цитируют его как произведение Иоанна. Мураториев канон несколько сомневается в отношении Посланий Иоанна, хотя и считает Первое Послание авторитетным7. Ориген часто называет его автором Иоанна. Ученик Оригена Дионисий считал, что оно было написано автором четвертого Евангелия, но отвергал авторство Иоанна для Откровения на том основании, что стиль Посланий Иоанна отличается от последнего.

Эти данные8 убедительно показывают, что с самых древних времен это Послание не только признавалось священным, но и считалось написанным Иоанном, несмотря на то, что сам писатель нигде не указывает на свое авторство. С этим преданием нельзя не считаться, особенно ввиду отсутствия в ранней Церкви альтернативных теорий авторства в противоположность, например, мнений об авторстве Откровения9.

Б. Внутренние свидетельства

1. Личные ссылки самого автора

Это Послание, как и Послание к Евреям, являются единственными в Новом Завете, где имя автора не указывается, но в противоположность Посланию к Евреям, в его введении писатель несомненно, дает некоторые сведения об авторе. Он пишет о том, что он (или скорее "мы") слышал, видел, рассматривал и осязал (1 Ин. 1.1). Так сказать мог только очевидец10. Когда далее он говорит, что "жизнь явилась, и мы видели (ее)", сразу же становится ясным, что он сопровождал Христа. Однако не все согласны с таким толкованием первого лица множественного числа. Возможно это просто эпистолярный прием, при помощи которого автор связывает свое благовествование со свидетельством первых очевидцев или под первым лицом множественного числа предполагает всех верующих вообще (как в 4.7-19)11, что перестает быть свидетельством автора, что он сам был очевидцем. Но является ли такое толкование оправданным? Когда автор говорит в 4.13: "Мы пребываем ..., узнаем ...", множественное число несомненно предполагает опыт всех христиан вообще, но то, что описывается в 1.1-5, никак не указывает на такой общий характер. Выражение "Что осязали руки наши" теряет смысл, если исключить его специфичность. Писатель с самого начала хочет показать, что его благовестие основывается на его личном опыте и опыте тесно с ним связанных людей. Обычно считается, что "мы" приобретает далее более широкий смысл, и утверждение в 4.14, где также стоят слова "мы видели" (teqeameqa /tetheametha/), можно понимать в общем смысле, но более естественным будет отнести их к самим очевидцам. Для удостоверения подлинности своего благовестия недостаточно ссылки только на воплощение, которое видели все христиане. Это говорит о том, что автор плохо владеет пером, и на этом основании мы можем с уверенностью утверждать, что он хотел заверить своих читателей в том, что он был одним из первых очевидцев жизни Иисуса12.

Такой вывод важен для вопроса авторства потому, что если это действительно было желанием автора, а не литературным приемом создать впечатление аутентичности, то число возможных авторов уменьшается и полностью соответствует традиционному приписыванию этого Послания апостолу Иоанну.

2. Общее впечатление от Послания

Помимо этого специфического указания на свидетельство очевидца, Послание создает твердое впечатление достоверности. Часто повторяемое обращение к читателям как к "детям" (teknia /tecnia/) могло быть написано только человеком, имеющим явный авторитет для тех, кто сразу же признал бы его право так к ним обращаться, т.е. как истинного отца в Боге. Он явно надеется, что его не только услышат, но и послушают (ср. 4.6), как и все Послание в целом, которое создает такое впечатление. Он употребляет категорические, почти догматические выражения. Все, что он говорит, не подлежит сомнению (ср. 2.18 и далее, 4:1 и далее), и никакого компромисса быть не может. Его письмо сразу же создает впечатление, что пишет его человек, который уверен в истине того, что он говорит, и надеется, что все христиане разделяют с ним эту уверенность, потому что он знает, что это правда. Короче говоря, автор предстает как человек высокого духовного уровня.

Его обращение к читателям teknia /tecnia/ также предполагает старого человека, который мог употребить столь интимный термин, не боясь быть неправильно понятым, и это снова полностью соответствует традиционному описанию почитаемого апостола Иоанна в последние годы его служения в Ефесе, как и стиль письма с его несколько ограниченной силой выражения, его ограниченным словарным запасом и отсутствием литературной обработки, что не удивительно для старого человека, для которого глубина мысли гораздо важнее, чем изысканность выражения.

3. Связь с иоанновской мыслью

Связь этого Послания с четвертым Евангелием мы будем рассматривать в отдельном разделе, но здесь на ней необходимо кратко остановиться, так как без нее нельзя рассматривать проблему авторства. Сходство мысли и даже выражений столь поразительно, что можно согласиться с мнением, которое оспаривается только некоторыми критиками, что автор этого Послания был автором четвертого Евангелия. Это сразу же ставит много вопросов, которые едва ли здесь можно рассмотреть. Многие ученые считают, что апостол Иоанн не был автором четвертого Евангелия и следовательно этого Послания. Но здесь есть опасность попасть в замкнутый круг. Поэтому лучше будет рассмотреть связь Евангелия и Послания в свете результатов обсуждения внешних и внутренних данных. Если правильно предание, которое приписывает Послание апостолу Иоанну, то противоречит ли что-нибудь его связи с Евангелием?

Так как те же предания, которые приписывают это Послание Иоанну, также приписывают ему и Евангелие, то не вызывают удивления столь сильные в них признаки сходства мысли, стиля, выражений, идей и образов. Несомненно, что между ними есть и различие, главным образом в акцентах и содержании, но они могут быть объяснены разными целями, причиной и формой этих двух Писаний.

Поэтому можно сказать, что то, что известно как "иоанновская мысль", красной нитью проходит через все Послание, что и следовало бы ожидать, если апостол Иоанн был его автором. Но само по себе это еще не означает, что именно он был автором, так как то же самое можно сказать и о другом писателе, который написал как Евангелие, так и Послание. Так, было предложено несколько альтернативных теорий, на которых мы здесь остановимся.

4. Различные предположения относительно авторства

1) Как было показано, предание признает апостола Иоанна автором этого Послания, что подтверждается внутренними данными. Много известных ученых13 разделяют згу традиционную точку зрения на основании отсутствия убедительных аргументов против нее, и может быть это самый верный подход. Но многие другие, а их возможно большинство, не согласны с ней. Несомненно, что это в большей степени вызвано разными направлениями в критике четвертого Евангелия. Однако это еще не значит, что вопрос авторства этого Евангелия уже окончательно решен, как это многие считают14.

2) Самая широко признанная теория, согласно которой автором Послания был другой Иоанн, известный как Иоанн-старец, находит сильное подтверждение в том, что Второе и Третье Послания Иоанна, которые несомненно можно считать написанными одним писателем, называют своего автора "старцем". Эта теория находит также подтверждение у Палия, который ссылается на Иоанна-старца15, что однако не исключает возможности, что Иоанн-старец был апостолом Иоанном16. Согласно этой теории, оба Послания были написаны неизвестным автором, что вполне возможно (как анонимное Послание к Евреям), но этого еще недостаточно, чтобы считать спорным церковное предание об апостольском авторстве. Большинство исследователей канона Нового Завета считает, что это Послание получило широкое признание на том основании, что оно было написано апостолом. Могли ли отцы Церкви перепутать двух Иоаннов? И если Иоанн-старец был автором Первого Послания, то почему он не называет себя по имени (даже "старец" Второго и Третьего Посланий не имеет имени)? Гораздо труднее признать, что анонимное послание было написано Иоанном-старцем, чем Иоанном-апостолом, потому что все признали бы авторитет последнего без всяких дальнейших объяснений, а Первое Послание предполагает, что читатели сразу же признают личный авторитет писателя. Однако могло быть и наоборот, а именно, что апостол, который написал свое письмо с целью осудить лжеучение, несомненно поднял бы авторитет своих наставлений, если бы сослался на свое апостольское служение. Но бесспорным остается тот факт, что ранняя Церковь признавала его апостольский авторитет.

В целом же, хотя теория старца и весьма убедительна, она вызывает больше проблем, чем традиционный взгляд.

3) Согласно третьей теории, автор был учеником евангелиста. Те, кто отрицает апостольское авторство Евангелия, должны согласиться с этой теорией, если они считают его автором Иоанна-старца. Так, Ч. Г. Додд разделяет общепризнанную теорию авторства Евангелия и говорит, что автор Послания был просто пресвитером. Он согласен с его анонимностью, хотя и считает, что автор оставил "узнаваемый портрет в своих трех Посланиях"17.

Во многом схожую теорию разделяет и М. Дибелиус, по мнению которого Евангелие и Первое Послание были написаны разными авторами. Первого он называет "неизвестным евангелистом", а последнего - "менее оригинальной и в сущности заурядной личностью в Церкви"18. Но это делает и само Послание заурядным, что противоречит свидетельству большинства христиан как в древние, так и в наши времена. Если автор Послания был "заурядной личностью", то в ранней Церкви должны были быть такие гениальные религиозные личности, произведения которых не получили, что очень странно, достаточно высокой оценки, чтобы сохраниться до наших дней. Такой подход к проблеме автора никак не объясняет широкого признания Послания19.

Несмотря на все возражения, надо признать, что эти альтернативные теории не дают адекватного объяснения, почему это Послание было признано Церковью20.

II. ПРИЧИНА НАПИСАНИЯ И ФОН

Нельзя понять цели этого Послания, если не сказать о фоне мысли, к которому оно относится. Хотя внутренних данных очень мало, в нем достаточно много говорится о лжеучениях, с которыми нужно бороться, что позволяет провести сравнение между ними и самыми ранними гностическими тенденциями, особенно с докетизмом. Так в 2.22 говорится: "Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это антихрист, отвергающий Отца и Сына", и в 4.3 говорится: "А всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога, но это дух антихриста, о котором вы слышали, что он придет и уже в мире".

Главная характерная черта этой формы ереси состояла следовательно в отрицании воплощения. Это было присуще всем гностикам (если применить этот термин в самом его широком смысле к тем, кто искал спасения через просвещение). Идея воплощенного Божества представлялась непонятной и потому отвергнута. Докетизм предлагал средство для преодоления интеллектуальных трудностей путем проведения разделения между человеческим Иисусом и небесным Христом, Который явился только для того, чтобы принять человеческую форму21. Поэтому воплощение не было реальностью. Такое решение, которое привлекло к себе большое внимание, имело еще и то преимущество, что, как считалось, оно позволяло избежать такой аномалии, как принятие на Себя Христом столь изначально порочной вещи, как материя. Так как гностики считали, что вся материя порочна, то им ничего более не оставалось, как отрицать соединение Христа с плотью. То, что такого рода ересь была опасна, сразу становится очевидным, так как она представляла собой попытку сохранить Божество Христа за счет Его человечности, и все это в интересах просвещения. Но вопрос здесь в том, действительно ли это Послание имеет в виду развитой докетизм? То, что такие тенденции предполагаются в нем, весьма вероятно, но Иоанн нигде не говорит о явном или призрачном теле, и это предполагает, что такая форма ереси была не более чем отголоском того типа, который описан у Игнатия22.

Во всяком случае не вызывает сомнения, что эти лжеучителя относятся к общей категории гностицизма23, хотя этот термин требует уточнения ввиду более широкого его понимания в свете недавно найденной библиотеки в Наг Хаммади. Если мы ограничим его развитыми системами мысли II века, которые внесли в свою языческую основу некоторые христианские идеи и тем угрожали ортодоксальной Церкви, то наше Послание должно относиться ко времени до развитых христианско-гностических систем, хотя и было много признаков, указывающих направление интеллектуальных движений, окружавших Церковь.

Одним из движений, которое может предполагаться в Послании, было движение, возглавляемое Керинфом. Верен или неверен рассказ Поликарпа о встрече Иоанна с Керинфом в ефесских банях, из которых, как там говорится, бежал Иоанн, когда туда вошел Керинф, чтобы не навлечь на себя осуждения, но вполне возможно, что Керинф проповедовал свое учение, когда Иоанн был в Ефесе. Его учение о неизвестном Отце возможно и предполагается в 2.23 и далее; a S.6, где вода и кровь связываются с пришествием Христа, могло выражать отрицание Керинфом необходимости креста в мессианском деле спасения и его акцент на крещении Христа24. Учение этого еретика несомненно имеет еврейский оттенок, но это еще не позволяет считать всех читателей христианами из евреев. Последний стих (5.21), который предостерегает от идолопоклонства исключает такое предположение. Но вполне возможно, что какие-то христианские гностики из евреев вносили смуту в Церковь25.

Помимо проповедования ложного учения лжеучителя были также повинны и в злых делах. Они имели неправильное представление о грехе, которое, как показывает Иоанн, было ложным. Постоянный акцент Иоанна на взаимной любви несомненно направлен против гордости инициаторов систем, подобных гностицизму26.

На основании 4.1 создается впечатление, что лжепророки были членами христианской общины, но теперь ушли в мир (слово "мир" здесь, очевидно предполагает нехристианское общество). Тогда это может означать, что они продолжали соблазнять верующих извне, привлекая их, по-видимому, интеллектуальным аспектом своей системы. Такое положение дел вызвало беспокойство у апостола и явилось непосредственной причиной написания Послания. Христиане должны были быть предупреждены об этом пагубном заблуждении.

III. ЦЕЛЬ

В атмосфере возросшего интереса к слиянию христианства с высокими формами язычества в ущерб первому было крайне необходимо дать соответствующее христианское противоядие для борьбы с этой опасностью. Это был критический период для Церкви, и апостол видел это. Он пишет письмо в форме, несколько напоминающей трактат (о чем мы будем говорить ниже), чтобы предостеречь и рассказать верующим в своей провинции о серьезности этой опасности. Он показывает благотворность истинной жизни христиан и только иногда обличает заблуждения. Он полагает, что правда - это лучший ответ на лжеучение, хотя и ясно показывает свою оценку этого учения. Он называет этих пророков антихристами (2.18), потому что они исповедуют дух антихриста (2.18, 22; 4.3)27.

К счастью автор сам ясно говорит о цели своего Послания. В 1.3, 4 он пишет: "О том, что мы видели и слышали, возвещаем вам, чтобы и вы имели общение с нами ... И сие пишем вам, чтобы радость ваша была совершенна". В 5.13 он уточняет: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную". Сравнение последнего утверждения с Ин. 20.31 показывает общую цель, с которой были написаны оба Писания, т.е. сообщить истинное знание уже уверовавшим. И это знание есть общение и обладание ("вечная жизнь").

Поэтому помимо обличения лжеучителей Послание имеет назидательную цель28. Христиане должны проявлять отличительные черты своей веры и особенно любовь. Нигде больше в Новом Завете это сочетание веры и любви не выражено столь ясно, как здесь, и очевидно оно подчеркивается, потому что поведение читателей было далеко от достойного. Писатель вынужден просить их не любить мир (2.15 и далее) и делает он это в таких выражениях, которые предполагают их бездуховность, а предостережение против идолопоклонства в 5.21 показывает их духовное состояние.

По мнению Ч. Г. Додда29 писатель имеет в виду людей, которые не смеют произносить такие фразы, как "мы рождены от Бога", "мы ходим во свете", "мы не имеем греха", "мы пребываем в Боге", "мы познали Бога". Он применяет эти же выражения к себе, но помещает их в их истинно христианский контекст, что делает и Павел, используя иногда язык греческой философии или языческого мистицизма того времени ("мудрость", "познание", "полнота"). Иными словами говоря, это Послание выражает истинно христианский метод передачи благовестил путем возвышенного употребления ключевых слов того времени, хотя нельзя забывать, что по крайней мере некоторые из них берут свои корни из христианских источников. Такие идеи, как грех, свет, возрождение, познание могли неправильно толковаться в гностических кругах, но для христиан они выражают сущность благовестил, которое возвещает апостол30.

IV. ФОРМА И МЕСТО НАЗНАЧЕНИЯ

Это Послание не соответствует общей форме писем того времени. В нем нет вводного материала, приветствий автора, благодарения и последних приветствий. В нем не упоминается ни одного имени. Оно читается скорее как проповедь, чем как письмо. Не трудно представить себе христианскую общину, которая слушает Послание, в котором даются личные наставления31. И только иногда некоторые слова напоминают нам, что это не проповедь, а письмо (например, 2.1, 26).

Некоторые ученые классифицируют это Послание как общий трактат, либо как диатрибу в форме письма32. Но с этой точкой зрения трудно согласиться, потому что письмо предполагает определенную историческую ситуацию. Противопоставление читателей лжеучителям делается в таких выражениях, которые предполагают личное знакомство автора с читателями (ср. 2.21; 4.4). Круг читателей поэтому весьма ограничен и предполагает только имеющих христианский опыт людей (1.3; 2.1, 20, 27). Частое обращение к читателям и их личное знакомство с писателем, отсутствовало бы в общем трактате33.

Р. Бультаман34 выдвинул гипотезу, согласно которой Послание сначала заканчивалось на 5.13, а стихи 14-21 были позже добавлены церковным редактором. Но с этой гипотезой нельзя согласиться не только потому, что теории редактирования теперь все больше теряют свою убедительность, но и потому, что стиль и идеи последней части не отличаются от первой35.

Самым убедительным объяснением является то, что Первое Послание Иоанна было написано группе общин, а не только одной какой-то азиатской общине (т.е. в провинции Азия), с которыми автор был лично знаком и которым угрожало то же самое проникновение лжеучения. Следующие причины привели к широко признанной точке зрения, что это Послание, как и Второе и Третье Послания Иоанна, предназначались для Азии: внешнее предание связывает Евангелие с Иоанном в Ефесе; связь иоанновских Писаний с Откровением также предполагает Малую Азию; подобное гностицизму учение, отраженное в этих Посланиях, тесно связано с этой областью. Кроме того самые ранние сведения об использовании Первого Послания Иоанна исходят из этой же области (в Послании Поликарпа)36. Предположение Августина, что здесь имеются в виду церкви в Парфии, не имеет основания и очевидно объясняется использованием испорченного текста37.

Следующим вопросом, касающимся целостности Послания, является использование или неиспользование автором ранее существовавшего документа, который был переработан и в процессе этой переработки изменен. И опять же самым ревностным защитником этой теории был Бультман38, по мнению которого 1.56-10 стилистически отличается от 2.1-2, и последний отрывок является собственным комментарием и модификацией первого, что предполагает двух авторов Послания. Более того он относит первую часть к особому типу литературного произведения (Откровение -поучение). Другие немецкие ученые39 видоизменили теорию Бультмана, но теория, которая основывается на дифференциации источников, имеет очень шаткое основание и конечно не может быть доводом в пользу разных авторов Послания. В. Наук40 признает этот взгляд, потому что он, хотя и допускает использование автором более раннего документа, полагает, что автор сам написал его по более раннему поводу (возможно, предыдущее письмо, 2.12-14). Первое Послание Иоанна, которое мы имеем сегодня, создает столь целостное впечатление, что все попытки выделить возможные источники являются крайне умозрительными и едва ли могут рассчитывать на широкое признание41. В то же время группа ученых, которые изучали Послание, хорошо сделала, что обратила внимание на его литературные особенности, особенно ритмичность, что можно отчасти объяснить катехизическим методом, применяемым в изучении важной христианской истины по образцу еврейского учения42. Это несомненно может помочь понять такие феномены, как постоянные повторения и антитетические параллели43. Они и подобные им приемы способствовали сохранению учения, и можно полагать, что наш автор, особенно если это был ап. Иоанн, после многих лет применения этого метода мог выработать такой стиль написания писем44.

V. СВЯЗЬ С ЧЕТВЕРТЫМ ЕВАНГЕЛИЕМ

Ввиду особой важности этого вопроса для установления как авторства, так и даты написания Послания, мы кратко остановимся на двух разных точках зрения на этот вопрос: (1) связь между Посланием и Евангелием столь сильна, что она может быть объяснена только теорией общего их авторства; (2) различия между ними столь велики, что общего для их авторства не может быть. Если бы не такой известный ученый, как Ч. Г. Додд45, то о ней можно было бы и не говорить, так как большинство ученых с ней не согласно. Поэтому мы кратко рассмотрим эти две альтернативы.

А. Сходства

Даже поверхностное чтение этих двух Книг показывает определенное между ними сходство. Одинаковое использование таких абстрактных понятий, как "свет", "жизнь" и "любовь", одинаковое описание "вечной жизни" верующего, Христа как Логоса46. И это первое впечатление особенно усиливается при детальном сравнении языка обеих Книг. В Послании, как и в Евангелии, частые повторения создают картину однообразия, тогда как обе Книги отличаются простотой конструкций; в обеих имеются гебраистические антитезические параллелизмы и такие характерные выражения, как "иметь грех", "делать правду", "пребывать", "побеждать мир", "дух истины", такие антитезы, как свет и тьма, правда и заблуждение, Бог и мир, любовь и ненависть, дети Божий и дети диавола. Можно привести и некоторые другие яркие вербальные параллели, такие как:47

1Ин. 1.2-3 :Ин. 3.11

1Ин. 3.16:Ин. 10.15

1 Ин. 1.4 : Ин. 16.24

1 Ин. 3.22 : Ин. 8.29

1Ин. 2.11 :Ин. 12.35

1 Ин. 3.23 : Ин. 13.34

Ин. 2.14: Ин. 5.38

1 Ин. 4.6 : Ин. 8.47

Ин. 3.5 : Ин. 8.46

1Ин. 4.16: Ин. 6.69

Ин. 3.8: Ин. 8.14

1 Ин. 5.9 : Ин. 5.32

Ин. 3.13 :Ин. 15.18

1 Ин. 5.20 : Ин. 17.3

Ин. 3.14: Ин. 5.24

Эти параллели указывают либо на то, что один автор написал обе книги, либо автор одной книги хорошо знал другую книгу и использовал ее язык в своей книге. Обе книги относятся к одной мысли с их акцентом на важности воплощения, новом рождении как средстве получения духовных плодов работы Христовой и низвержения диавола, который, как здесь показывается, оказывает сильное влияние на этот мировой порядок. Традиционный взгляд, согласно которому обе книги были написаны одним автором, становится достаточно обоснованным, и все же некоторые различия, которые отличают эти две книги, требуют тщательного рассмотрения48.

Б. Различия

Здесь мы кратко изложим основания, на которых Ч. Г. Додд49 оспаривает традиционный взгляд.

1. Стилистические различия

Язык Послания не считается столь выразительным, как язык Евангелия, хотя Додд допускает, что такого рода впечатление может быть субъективным. Поэтому он ссылается на такие лингвистические различия, как меньшее количество сложных глаголов, частиц и союзов в Послании. Язык Послания ближе к языку эллинистической философии и в противоположность Евангелию, не имеет семитизмов. Некоторые выражения (около сорока) Послания отсутствуют в Евангелии, и наоборот, многие выражения в Евангелии отсутствуют в Послании50.

2. Религиозная основа

Если ветхозаветная основа бесспорна в случае Евангелия, в котором много прямых цитат из Ветхого Завета, и автор показывает хорошее знакомство с еврейскими идеями, то в Послании есть только одна явная ссылка на Ветхий Завет (3.12). И наоборот, по мнению Додда в Послании превалирует эллинистический элемент (например, "Бог есть свет", новое рождение и помазание относятся к сфере сверхъестественного знания, "Бог есть любовь"). Додд делает вывод, что "Послание не только менее гебраистическое и еврейское, но и значительно ближе к эллинистическому образу мысли и выражения51 ".

3. Богословские различия

Додд52 отмечает три богословских различия, которым придает особое значение.

1) Эсхатология в Послании более примитивна, чем в Евангелии, т.е. в нем отсутствует так называемая "осуществленная эсхатология".

2) Толкование смерти Христа более примитивное, что особенно видно в употреблении автором слова "умилостивление" (2.2; 4.10).

3) Учение о Духе ограничивается популярным верованием и менее возвышено, чем в Евангелии (отсюда о новом рождении можно говорить без упоминания действия Святого Духа в этом процессе как в Ин. 3.5-8). Такие различия в толковании столь важных тем христианского богословия по мнению Додда указывают на совершенно разные подходы писателя Послания и писателя четвертого Евангелия53.

Надо заметить, что несмотря на акцент, который Додд ставит на этих различиях, он признает тесную связь между двумя авторами, т.е., что писатель Евангелия был учеником евангелиста. Но это ничего не дает для выяснения авторства.

Что касается лингвистических аргументов Додда, то В. Вильсон54 оспаривает их на основании статистических данных, которые показывают, что в признанных Посланиях Павла обнаруживается гораздо большее разнообразие грамматических слов, чем, как считает Додд, между Первым Посланием Иоанна и Евангелием Иоанна. Он также подвергает сомнению некоторые арамеизмы, которые Додд находит в Евангелии, но не находит в Послании. Лексические аргументы Додда также необоснованны, потому что, как показывает тот же Вильсон, такие же и даже еще большие лексические различия можно найти в письмах Павла. Такой метод не позволяет утверждать, что эти две книги были написаны разными авторами, особенно учитывая их объем и разные цели.

Что касается, различий в религиозном фоне, то им нельзя придавать слишком большого значения, учитывая разные цели этих книг. Послание всегда имеет в виду мир гностических идей, и поэтому оно естественно должно отражать в большей степени эллинистический, чем гебраистический образ выражения мысли. Цитаты из Ветхого Завета не могли вызывать большого интереса у читателей Послания, которые несомненно находились под влиянием эллинистических идей, а отсутствие ветхозаветных цитат больше говорит нам об этих читателях, чем об авторе, если не считать, что ранние христианские писатели не заботились о выражениях, которые позволили бы им скорее достичь своей цели. Мы можем даже допустить, что авторы изменяли свой язык в своих разных писаниях соответственно фону читателей. Тем не менее, что касается этих двух Книг, то вопрос этот остается открытым, если обе они предназначались, как это часто считается, для одних и тех же читателей. Однако нельзя забывать, что все прямые ветхозаветние цитаты в Евангелии, за исключением только некоторых, вкладывается в уста разных людей в ходе повествования, и только некоторые вводятся самим писателем с апологетической целью (ср. 2.17; 12.38, 40; 19.24, 36). И поэтому неудивительно, что в Послании, с его совершенно иными мотивами написания, отсутствует апологетическое или хотя бы дидактическое использование Ветхого Завета. Конечно в Послании можно найти большую связь с эллинистическими идеями, но не все согласны с Доддом, когда он, например, считает эллинизмами такие выражения, как "Бог есть свет" и "Бог есть любовь". В равной мере их также можно считать христианским развитием еврейского фона вследствие учения нашего Господа, что Он есть свет миру и высший пример любви. Обращение к герметической литературе для объяснения употребления таких выражений, как это делает Додд55, означает обращение к более поздним понятиям для объяснения более ранних, потому что у нас нет твердых данных, что герметическая литература отражает фон мысли эллинистического мистицизма того периода. Поэтому мы можем только с некоторыми оговорками признать исключительно эллинистический фон Послания.

Богословские различия нельзя считать решающими по следующим причинам.

1. Сила эсхатологического аргумента почти полностью зависит от признания толкования Додда эсхатологии Евангелия. Мы имеем все основания не согласиться с его точкой зрения, что в Евангелии отсутствует примитивная эсхатология (ср. Ни. 5.2S-29)56. Так, слова "антихрист" нет в Евангелии, но оно три раза встречается в Послании (1 Ин. 2.18, 22; 4.3), однако это означает не разную эсхатологию, а разное ее выражение (ср. иоанновское выражение "князь мира сего", Ин. 12.31; 14.30; 16.11, которое служит одной и той же цели)57.

2. Что касается толкования смерти Христа, то никто не станет отрицать некоторого различия идей в двух книгах58, но такое огромной важности событие было столь велико, что его нельзя заключить в узкие рамки, и едва ли можно низводить толкование Его смерти как "искупления" (или точнее "умилостивления") к примитивному апостольскому благовествованию и, исходя из этого считать богословие четвертого Евангелия более развитым. Додд уделяет слишком мало внимания идее жертвоприношения в Евангелии, и потому дает одностороннюю картину работы Христа как возвеличивания и торжества59.

В. Проблема приоритета

Другой проблемой, которая очень важна для датировки этого Послания, является вопрос его приоритета по отношению к Евангелию. На такие вопросы трудно ответить, основываясь только на литературных данных, потому что очень много зависит от субъективного впечатления, но мы приведем основные аргументы в пользу приоритета обеих книг, хотя бы для того, чтобы показать крайне неубедительный характер таких данных. Мы изложим некоторые аргументы, главным образом приведенные Бруком, глубоко изучавшим этот вопрос.

Аргументы в пользу приоритета Послания:

1. Вводный отрывок (1.1-4) излагает менее развитое учение о Логосе, чем пролог Евангелия от Иоанна.

2. Ссылка на Христа как Ходатая (2.1) подготавливает к применению этого же слова к Святому Духу в Евангелии.

3. Эсхатология более примитивна, чем в Евангелии.

4. Концепция работы Христа как искупления ближе к идеям Павла, и потому относится к более раннему периоду, чем Евангелие.

5. Стих Ин. 19.34 является неправильным толкованием 1 Ин. 5.6.

6. Греческий язык Евангелия более совершенен, чем Послания, но такое суждение крайне субъективно60.

7. Ссылки на Послание относятся к более раннему периоду, чем на Евангелие. Не более убедительным являются и аргументы в пользу приоритета Евангелия:

1. Некоторые отрывки в Послании, которые отражают ту же мысль в утверждениях Евангелия, будут более понятны, если считать, что читатели уже знали Евангелие61 . Если можно согласиться с тем, что Евангелие позволяет понять язык Послания, то это еще не доказывает приоритета первого, так как читатели могли знать его в устной форме задолго до его появления в письменной форме.

2. В Послании есть прямые ссылки на Евангелие. Так, 1.3, 5, где возвещается, что Бог есть свет, является ссылкой на Евангелие, где эта тема является основной. Так, стих 2.14, где аорист eraya 'vmin /egrapsa hymin/ ("я написал вам") повторяется три раза (в синод, два раза - прим. перев.), считается некоторыми учеными ссылкой на предыдущее письмо, которое впоследствии необоснованно стали считать Евангелием62. Но ни одна из этих ссылок отнюдь не убедительна, потому что в первом случае читатели могли понять и принять это возвещение независимо от Евангелия, тогда как в последнем случае непосредственно перед трижды повторенным egraya /egrapsa/ ("написал") трижды употребляется grafo /grapho/ ("пишу"), и контекст в каждом случае не дает основания считать, что аористическое время более ретроспективно, чем настоящее, независимо от того, что по словам писателя, написанное им, никак не связано с содержанием Евангелия63.

На основании вышеизложенного невозможно решить вопрос приоритета, хотя большинство фактов говорит в пользу приоритета Евангелия64. Предположение о том, что Первое Послание Иоанна было сопроводительным письмом к Евангелию от Иоанна65, также малоубедительно, потому что ничего не предполагает причины его написания. Введение ясно показывает, что читатели Послания уже знали христианское благовестив и поэтому евангелизационная цель Послания также исключается.

VI. СВЯЗЬ С УЧЕНИЕМ ПАВЛА

Эта проблема стояла более остро в древние времена, чем сегодня, потому что противостояние между Павлом и первыми апостолами, которая считалась основой истории раннего христианства по Бауру, теперь отрицается большинством ученых66. Существенной антитезы между ними действительно нет, несмотря на разные акценты в учении Павла и Иоанна, которые несомненны, как мы показали, и все развитие современного библейского богословия полностью отрицает теории разделения.

VII. ДАТИРОВКА

Внутренние данные не дают никакого материала для точной датировки Послания, которая несомненно будет зависеть от его связи с четвертым Евангелием, независимо от их приоритета. Так как некоторые ученые датируют Евангелие до падения Иерусалима, соответственно и Послание должно датироваться до этого события, и по мнению большинства ученых интервал между ними не мог быть большими. Поэтому некоторые датируют Послание началом 60-х гг.67 Но большинство относит его к последнему десятилетию I века68, и лишь немногие - к началу II века69. Если же отрицать общее авторство Посланий и Евангелия, то становится еще труднее установить точную дату написания. Додд70, который отрицает общее авторство, датирует Послания Иоанна временем между 96 и ПО годами, но его аргументы весьма неубедительны. Верхний предел он обосновывает письмами Игнатия, которые по его мнению, отражают более позднюю ситуацию. Нижний предел он обосновывает окончанием домициановских гонений (т.е. началом правления имп. Нервы в 96 г.), потому что Послания отражают угрозу гонений, а не сами гонения. Но такая ситуация могла быть и перед началом гонений при Домициане71.

ВТОРОЕ ПОСЛАНИЕ

Оно, как и Третье Послание Иоанна, столь короткое, что могло бы поместиться на одном листе. И тем не менее оба эти письма сохранились благодаря своей важности для христианской Церкви. Никто не станет утверждать, что их влияние на христианскую мысль было большим, но они несомненно обогатили, даже если и незначительно, наше знание относительно положения дел в Церкви того времени. Несмотря на свою краткость, оба они ставят проблемы для критики, на некоторые из которых не так легко дать однозначный ответ.

I. АВТОРСТВО

Хотя считается, что оба Послания были написаны Иоанном, имя автора в них не упоминается, и поэтому необходимо рассмотреть историю их приписывания Иоанну, сквозь призму которой можно анализировать внутренние свидетельства.

А. Внешние свидетельства

Сразу же надо сказать, что внешнее удостоверение Второго Послания значительно слабее, чем Первого. И тем не менее при оценке внешних данных нельзя не учитывать краткость этого письма и меньшее цитирование его христианскими писателями (то же относится и к Третьему Посланию)72. Возможно, что Поликарп73 ссылается на 2 Ин. 7, но так как 1 Ин. 4.2-3 является более близкой параллелью, этой ссылке едва ли можно придавать большое значение. Свидетельство Иринея74 имеет большой вес, так как известно, что он не только знал Второе Послание, но и считал его автором апостола Иоанна.

Мураториев канон упоминает только два Послания Иоанна. В разделе об Евангелии Иоанна цитата дается из 1 Ин. 1.1 и далее. Эти свидетельства по-разному толковались, но все считают, что известны были только два Послания Иоанна, а именно, Первое и Второе75.

Климент Александрийский знал более одного Послания Иоанна76, и в латинском фрагменте одной из его книг77 содержится ссылка на Второе Послание, хотя в нем ошибочно написано, что Послание обращено "к девам". Эта ошибка очевидно была допущена переводчиком. Ориген не упоминает ни Второе, ни Третье Послания, хотя он знал об их существовании. Он говорит, что все они не являются подлинными78. Другой александриец, Дионисий79, упоминает Второе и Третье Послания, которые были известны как Послания Иоанна, и очевидно он признавал их подлинность, несмотря на то, что их автор называет себя "старцем". Евсевий относит это Третье Послание к спорным книгам80, хотя даже во времена Иеронима некоторые приписывали Второе и Третье Послания другому автору (Иоанну-старцу), а не автору Первого Послания Иоанна81. Но позже оба Послания были всеми признаны достоверными, за исключением Сирийской церкви, в которой самые ранние свидетельства об их каноничности относятся к началу VI в., хотя еще и до этого времени они считались Священными82.

Мы уже говорили, что отсутствие цитирования могло быть связано с характером этих писем, но объясняет ли это сомнения в их подлинности у более поздних писателей? Знаменательно, что ранние писатели меньше сомневались в их апостольском авторитете, чем более поздние83, что должно было бы быть наоборот, если бы эти сомнения основывались на точном предании. Вполне возможно, что приписывание Послания Иоанну-старцу вызвало больше сомнений в более позднее время потому, что в некоторых кругах Иоанн-старец не считался Иоанном-апостолом. И после того как, эти Послания были приписаны пресвитеру, а не апостолу, их каноничность было труднее доказать8''. А так как свидетельств в пользу Иоанна-старца очень мало и они носят сомнительный характер, они не могут считаться достаточно убедительными. В целом внешние данные не позволяют отрицать аутентичность этих Посланий.

Б. Внутренние свидетельства

1. Указания в самом Послании

Сам автор называет себя "старцем" (2 Ин. 1). Что же означает это слово? Греческое слово presbuteros /presbyteros/ сначала указывало на старшинство. Оно могло означать просто "старого человека" и применяться к почитаемому автору или к самому себе самим почитаемым автором. Но это еще не означает прозвища в его современном смысле слова85, а скорее является указанием на возраст и авторитет автора86. Мы имеем достаточно подтверждений такого понимания старшинства, особенно в связи с апостольским авторитетом, потому что хорошо известная ссылка Палия на Иоанна старца предполагает под этим званием и других апостолов87. Совершенно независимо от того, делал ли Папий различие между Иоанном-апостолом и Иоанном-старцем, он, по-видимому, считал вполне возможным называть апостолов "старцами", и поэтому неправильно будет утверждать, что "старец" Второго и Третьего Послания не мог быть апостолом Иоанном88. В то же время остается открытым вопрос, почему автор, если он был Иоанном-апостолом, называет себя просто "старцем", и особенно во Втором Послании, где рассматриваются вопросы, требующие авторитета. И тем не менее несомненно что, когда уже старый апостол писал более личные письма, он предпочел назвать себя более интимным и менее формальным именем, чем более официальным, особенно в то время, когда в живых из первых апостолов остался он один89 .

Хотя нет веских оснований считать, что "старец" не мог быть апостолом Иоанном, как его обычно и признает церковное предание, надо остановиться на альтернативном взгляде, что другой писатель, известный как "Иоанн-старец" был настоящим автором Послания и впоследствии был спутан с апостолом. Такой взгляд несомненно может быть и верным, но он имеет шаткие основания, если не будет доказано, что такой человек, как Иоанн-старец, действительно существовал. Но к мнению Папия надо относиться с осторожностью, так как Евсевий пишет, что Папий был "человеком средних умственных способностей", и тогда неудивительно, что его способности выражения мысли были ограничены. Во всяком случае весьма вероятно, что Папий не делал различия между Иоанном-старцем и Иоанном-апостолом, так как обоих их он называет "старцами" и учениками Господа90. Более того Аристион, который упоминается вместе с Иоанном-старцем, не называется "старцем", и можно только сделать вывод, что из них двух выделяется Иоанн. Если слово "старец" предполагало апостола, тогда это совершенно понятно, но если же нет, то надо думать, что Аристион вообще не был пресвитером, хотя и называется учеником Господа91.

Некоторые более поздние писатели полагали, что Папий имел ввиду двух Иоаннов, что часто считается правильным толкованием. Так, по мнению Евсевия Иоанн старец Папия не был автором Откровения, которое написал Иоанн-апостол. Иероним считает автором Второго и Третьего Посланий Иоанна-старца, а Первого Послания -апостола. Свидетельство Дионисия малоубедительно, потому что, хотя он упоминает два гроба Иоанна в Ефесе, он не называет старца возможным автором Откровения, хотя и отрицает его апостольское авторство. Это свидетельство малоубедительно также и потому, что Ириней, который знал труды Папия и знал многое об Ефесе, не упоминает Иоанна-старца. Он ссылается на пресвитера, но не по имени, а как на "ученика Апостолов", что сразу же отличает его от "старца" Папия. Этот пресвитер был действительно учителем Иринея, и весьма вероятно, что это был Поликарп. Скорее всего это говорит о том, что слово "старец" часто употреблялось в после-апостольский период, но это еще не является доказательством существования Иоанна-старца.

Можно ли думать, что Второе и Третье Послания были написаны каким-то неизвестным старцем, которого впоследствии спутали с апостолом Иоанном? На этот вопрос трудно ответить. Трудно, например, понять: как и почему это произошло, если не считать близкого сходства между этими Посланиями и Первым Посланием и Евангелием. Но в таком случае надо предположить, что неизвестный старец либо сознательно подражал стилю Иоанна, чтобы создать впечатление авторства Иоанна, что весьма невероятно, потому что тогда он бы назвал себя иначе, чем "старец"92, либо же, если сходство с другими писаниями Иоанна было случайным, то он должен был быть столь близким учеником Иоанна, что впоследствии отцы Церкви не могли отличить его писания от писаний его учителя, а это едва ли могло быть случайностью. Скорее же всего более правильным будет считать, что слово "старец" просто предполагало уже старого апостола.

2. Связь с другими Писаниями Иоанна

Выше мы отметили сходство между Вторым Посланием Иоанна с одной стороны, и Первым Посланием Иоанна и Евангелием от Иоанна - с другой, и это требует дальнейшего разъяснения93. Так, во Втором и Третьем Посланиях есть много фраз, которые либо идентичны фразам в Первом Послании, либо очень напоминают их94. Кроме того два кратких Послания становятся более понятными, если Первое уже было известно читателям95. Брук сделал следующий вывод: "Мы должны сделать выбор между общим авторством и сознательной имитацией, и скорее всего первое более вероятно, чем последнее"96.

В какой же мере этот вывод может помочь нам разрешить вопрос авторства? Если признать общее авторство Второго и Третьего Посланий, то решение этого вопроса должно быть неразрывно связано с авторством четвертого Евангелия, потому что все эти Писания имеют очень много общих характеристик. Такой вывод лучше всего объясняет все сходства между этими Писаниями, хотя бесспорно между ними есть и различия97, которые можно объяснить изменившимися обстоятельствами и целями Второго и Третьего посланий по сравнению с другими Книгами Иоанна98.

3. Вывод из разных точек зрения на авторство

Суммируя все выше изложенные точки зрения, можно сделать следующий вывод:

1) Авторство Иоанна-апостола, который имеет столь сильное подтверждение внешних данных, можно считать достаточно обоснованным выводом из внутренних данных.

2) Авторство Иоанна-старца, защитниками которого является большинство тех ученых, которые отвергают апостольское авторство либо Посланий, либо Евангелия, имеет меньшее удостоверение в древние времена, но находит большее признание в наше время. Оно имело бы больший вес, если бы у нас были твердые данные о существовании Иоанна старца, который не был апостолом.

3) Авторство неизвестного старца имеет еще менее твердое подтверждение в древние времена, и поэтому не может считаться убедительным.

Из всего этого можно сделать вывод, что Иоанн, сын Заведеев, был автором всех трех Посланий.

II. НАЗНАЧЕНИЕ

Писатель Второго Послания обращается к избранной госпоже, но он не понимал, сколько проблем он поставил перед критиками таким загадочным обращением. Слова (eklekte kvria /eclecte kyria/) можно понимать по-разному: "избранная госпожа", "госпожа Элекга", "избранная Кирия", "Электа Кирия". Три последних прочтения этого словосочетания можно наверняка исключить, так как у нас нет никаких сведений о женском имени Электа", между тем как слово Кирия крайне редко употребляется в данном смысле слова. Сочетание этих двух слов без артикля представляется невероятным, в то время как отдельное их употребление (т.е. "избранная" или "госпожа") обычно требует использования артикля (как в Gaiw tw agaphtw /Gaio to agapeto/ в 3 Ин. 1). "Избранная Кирия" возможно по аналогии с избранным Руфусом в Рим. 16.13, хотя даже здесь употребляется артикль. Таким образом наиболее вероятным прочтением остается "избранная госпожа", поскольку здесь явно подразумевается весьма специфический адресат, но это требует вставки определенного или неопределенного артикля.

Итак, кто же была эта госпожа? На этот вопрос были даны совершенно разные ответы. Либо это была какая-то знакомая писателя, либо община, за которой надзирал писатель. Каждый ответ имеет своих сторонников, но большинство ученых предпочитает последний. В пользу первого можно сказать следующее:

1. Это самое естественное толкование таких слов, и совершенно правилен тот принцип критики, согласно которому, если буквальное значение имеет смысл, то не следует обращаться к метаморфическому его толкованию.

2. Упоминание детей госпожи совершенно понятно, если к этому времени они были уже взрослыми.

3. Приветствие от племянников госпожи в ст. 13 также можно понимать буквально100. Писатель обращается к женщине с положением и подготавливает ее к своему приходу.

Однако в пользу другой точки зрения выдвигаются достаточно сильные аргументы:

1. Госпожу эту любит не только писатель, но и все, кто познал истину, т.е. христиане101. И тогда это предполагает общину, а не отдельную женщину.

2. Ни она, ни ее дети или племянники не называются по имени, что ослабляет личный характер письма (в противоположность Третьему Посланию).

3. Рассматриваемый вопрос с его предостережением от опасности, более естественен для общины, чем отдельного лица. Но в такой же мере он мог касаться и известного частного лица, занимавшего высокое положение, дом которого обычно был открыт для всех желающих.

4. Более частое употребление второго лица множественного числа, чем единственного говорит скорее о группе людей, чем об одном человеке (ср. ст. 8, 10, 12).

5. "Новая заповедь" в ст. 5 более уместна для общины, чем для узкого круга семьи.

6. Олицетворение церкви в женской форме соответствует другим случаям в Новом Завете, потому что не только Павел разработал идеи Церкви как Невесты Христовой (Ефес. 5.29, 30; 2 Кор. 11.2 и далее), но и Петр употребляет женскую форму для описания церкви "в Вавилоне" (1 Пет. 5.13, хотя здесь это может быть обусловлено женской формой слова ekklhsia /ecclesia/ ("церковь"), которое опущено, но предполагается).

7. Приветствие в ст. 13 более естественно, если оно посылается от одной церкви другой, чем от группы людей своей тете через посредство третьего лица.

Тщательное изучение всех этих аргументов вместе взятых не позволяет считать их решающими, и они не исключают возможности другой точки зрения. Так, например, гостеприимную христианку могли знать в широком круге церквей, и слово "все" в ст. 1 должно иметь собирательный смысл. Скорее всего писатель хотел сказать, что все истинные христиане, которые знают эту госпожу, любят и уважают ее, как он сам. Анонимный характер ссылок остается понятным как для одной, так и для другой точки зрения, рассматриваемый вопрос в Послании может относиться и к отдельной семье, как и множественное число в ст. 8, 10, 12, если наставления даются госпоже и ее детям. Приветствие от племянников и племянниц своей тете через писателя можно считать совершенно естественным, учитывая, что это обычно делается в письмах, когда родственники просят: "Передайте им привет, когда будете писать".

Проблему назначения Послания трудно решить и можно только согласиться с мнением епископа Весткотта102, что этот вопрос неразрешим. Это конечно самый легкий путь, но если все-таки этот вопрос надо решить, то очевидно лучше будет понимать обращение в его буквальном смысле, потому что это может объяснить отказ некоторых ранних христиан признать достоверность этого Послания. Личное письмо, написанное женщине, едва ли могло считаться важным, чтобы признать его каноничным. С другой стороны некоторые древние комментаторы считали, что Послание адресовано не одной только какой-то церкви, но вселенской Церкви103, с чем едва ли можно согласиться, учитывая упоминание сестры в ст. 13. Попытки установить, какая эта церковь, не увенчались успехом. Файндлей104, например, полагает, что это церковь в Пергаме на том основании, что в нее проникли лжеучителя, по-видимому, такого же типа, о которых говорится в Послании. Чепмен105 предполагает Рим, что еще менее вероятно. Скорее всего это какая-то церковь в провинции Азия.

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ ПОСЛАНИЯ

Некоторые внутренние данные могут разъяснять ситуацию. Несомненно, лжеучителя в ст. 7 это те же, о которых речь идет в Первом Послании Иоанна106, т.е. докеты, учение которых очень угрожало Церкви. Эти лжеучителя ходили по церквам и пользовались гостеприимством христиан, которых надо было предостеречь от этих опасных учителей. Призыв не общаться с этими людьми может на первый взгляд показаться суровым и жестоким, но надо помнить, что учение, отрицавшее человечность Христа, фактически подрывало основы христианской веры, и необходимо было принять суровые меры. Гостеприимство давало прекрасную почву для пропаганды, и отказ от него был эффективным сдерживающим средством для проникновения любого учения, будь то истинное или ложное. Новый Завет ясно учит, что Церковь должна принимать посланников истины, что означает отказ принимать противников истины (ср. также Дидахе, xi). Иначе это означало бы соучастие в распространении того или иного лжеучения.

Поэтому Иоанн очевидно хотел предостеречь своих читателей от проникновения этого лжеучения, и главной целью его письма было заставить их быть бдительными и подчеркнуть опасный характер этого лжеучения. Он совершенно ясно говорит, что это учение не является учением Христа и эти люди "не имеют Бога" (ст. 9). Фактически они противятся Христу (выражается словом O anticristos /ho antichristos/). Читатели призываются к постоянной бдительности, чтобы не потерять то, что они уже приобрели.

Многие ученые связывают причину написания этого Послания с Третьим Посланием Иоанна. Считается, что Второе Послание это то письмо, которое упоминается в 3 Ин. 9, и оба эти Послания дополняют друг друга в отношении вопроса гостеприимства, так как в Третьем Послании речь идет о Диотрефе, который отказался делать то, что должен был делать (т.е. принять слуг истины)107. Тогда слово kvria /kyria/ ("госпожа") надо рассматривать как ссылку на ту же церковь, членом которой был Гаий (3 Ин. 1), а это значит, что Диотреф был недоволен и Гаием за то, что тот принял посланников от Иоанна, которых Диотреф запретил принимать. Такое толкование конечно возможно, но при отсутствии упоминания в Третьем Послании о лжеучителях Второго Послания лучше не считать их одними и теми же людьми.

IV. ДАТИРОВКА

Если положиться только на внутренние данные, то их очень мало, чтобы можно было установить дату Послания. Так как ложное учение столь тесно связывает это Послание с Первым Посланием, надо думать, что оно появилось почти в одно и то же время, возможно, несколько позже108. Если считать, что слово egraya /egrapsa/ ("написал") в 1 Ин. 2.26 предполагает наше Второе Послание109, то хронологический порядок должен быть обратным, но едва ли эта точка зрения правильна, потому что egraya может предполагать Первое Послание110.

ТРЕТЬЕ ПОСЛАНИЕ

Связь между этим и Вторым Посланием Иоанна столь близка, что многое из того, что мы сказали раньше, проливает свет на проблему этого Послания. Разрешение проблемы авторства естественным образом будет зависеть от решения вопроса взаимосвязи этих двух Посланий.

I. АВТОРСТВО

Как и во Втором Послании, в этом Послании писатель называет себя "старцем", и все, что мы сказали о Втором Послании в этом отношении, должно относиться и к Третьему. Однако нельзя не указать на два момента, которые отличают его от Второго Послания. Во-первых, внешнее удостоверение его значительно слабее. Мы не можем утверждать, что оно было известно до III в., если считать, что Мураториев канон имеет ввиду только два Послания. Но отсутствие раннего удостоверения можно легко объяснить характером содержания этого Послания111.

Во-вторых, между этими Посланиями существует определенное сходство и различие. Так, в обоих акцент ставится на "истине", но в Третьем Послании она не так ясно противопоставляется лжеучению. И тем не менее одинаковый контекст этого лжеучения почти не вызывает сомнения. В обоих Посланиях говорится о гостеприимстве, хотя во Втором Послании запрещается принимать лжеучителей, а в Третьем рекомендуется принимать истинных учителей. В обоих Посланиях писатель радуется, что есть такие, которые "ходят в истине": госпожа и ее дети (2 Ин. 4) и Гаий (3 Ин. 1). В обоих Посланиях писатель сообщает, почти одними и теми же словами, что собирается прийти к ним (ср. 2 Ин. 12 и 3 Ин. 14), и в обоих он говорит, что хотел многое написать им (ср. 2 Ин. 12 и 3 Ин. 14). И вывод напрашивается сам собой, что оба Послания написаны одним автором. Это подтверждается и различиями. Более специфическая причина написания Третьего Послания объясняет естественно разные вопросы, рассматриваемые в обоих Посланиях, и более явную личную форму Третьего Послания112.

II. НАЗНАЧЕНИЕ

Место назначения Третьего Послания более определенно, чем Второго, потому что в нем получатель называется по имени. Но можно только догадываться, кто был этот "возлюбленный Гаий". Едва ли это был один из Гаиев, упоминаемых в Новом Завете, так как это имя было широко распространено. Его несомненно хорошо знал автор, который хвалит его не только за его верность христианской жизни, но и за его щедрое гостеприимство. Неизвестно, был ли он священнослужителем в какой-то церкви, но он несомненно принадлежал к той же церкви, что и Диотреф113, высокомерие которого составляет главную тему этого письма.

Все как будто бы ясно"4. Как мы показали выше, это Послание тесно связано с Первым и Вторым посланиями, а их местом назначением справедливо считается провинция Азия (синод. Асия - тфим. перев.), и можно полагать, что церковь Гаия была одной из азиатских церквей, находившихся под общим наблюдением апостола Иоанна.

III. ПРИЧИНА НАПИСАНИЯ И ЦЕЛЬ ПОСЛАНИЯ

Здесь можно говорить более определенно. Иоанн, по-видимому, послал своих представителей в эту церковь, которые возвратились и рассказали ему о положении там дел (ст. 3). Они тепло отозвались о Гаие, который хорошо принял их (ст. 3, 5). Они действовали очевидно от имени апостола, который из-за старости не мог больше посещать свои церкви. Но один человек, Диотреф, отказался принять этих братьев и даже запретил другим членам своей церкви принимать их. Кроме того Диотреф плохо отзывался о самом апостоле ("понося нас злыми словами", ст. 10). Очевидно он занимал пост начальника этой церкви, хотя мог присвоить себе эту власть и сам. По крайней мере он не признавал авторитета Иоанна (ст. 9), и, по-видимому, между ними существовала личная вражда.

Итак, апостол пишет Гаию, чтобы рассказать ему о создавшемся положении. Здесь высказываются разные предположения. Если Гаий принадлежал к той же церкви, что и Диотреф, то возможно, что апостол написал два письма: одно - церкви, которое, как он предполагает, не было получено из-за личной антипатии к нему Диотрефа, и другое - только верным членам той же церкви, на лояльность которых он мог рассчитывать115. Но возможно, что Гаий был членом соседней церкви, и апостол предупреждает его о высокомерии Диотрефа. А также не исключено, что Гаий и Диотреф возглавляли разные домашние группы и относились к одной и той же церкви116 или же Гаий не был главой церковной группы, а был богатым христианином117. Первое предположение кажется нам более убедительным.

Если согласиться с таким толкованием причины написания Послания, то писатель по всей видимости хвалит Гаия за его позицию против Диотрефа и заверяет его, что разберется с последним, когда придет в эту церковь. Но нельзя и не учитывать позицию Димитрия. Иоанн считает его достойным (ст. 12) и рекомендует его Гаию. Этим и объясняется характер рекомендательного письма для Димитрия. Некоторые ученые считают его членом, если не главой, этой группы странствующих миссионеров. Но едва ли это так, потому что Гаий уже принял их, и не было необходимости в рекомендации апостола, если конечно даже Гаий недостаточно уважал его, что исключается тем, что мы знаем о Гаие из первой части Послания. Очевидно самым правильным будет считать, что Димитрий пришел отдельно от посланников Иоанна, которых Диотреф уже не принял, а так как он пришел с поручением от Иоанна, его могла ждать та же участь, что и их. Поэтому Иоанн просит не церковь, а лично Гаия принять его. Скорее всего он был доставителем письма.

Однако Кеземан118, и он не один, видит в Диотрефе первый пример монархического епископата главным образом на том основании, что он имел власть отлучать от церкви (так Кеземан толкует ст. 10). Он идет еще дальше и приходит к выводу, что "старец" фактически не признавал монархической власти Диотрефа (понимая слово "старец" в его официальном значении II в.). Это значит, что именно старец не подчинялся Диотрефу и организовывал свою собственную миссию к язычникам. Поэтому он пишет письмо, чтобы оправдать свои действия и восстановить свою репутацию в глазах церкви, от которой был отлучен Диотрефом (такой вывод делает Кеземан из ст. 10).

Эта теория, которая защищает репутацию Диотрефа и низводит писателя до "простого пресвитера третьего поколения христиан""9, должна быть отвергнута по следующим причинам. Авторитетный тон письма, а также и особое упоминание власти показывают, что старец является больше, чем просто пресвитером II в. Более того ст. 10 означает отнюдь не отлучение, а отказ быть принятым в этой церкви120. Писатель не пишет как защищающийся отлученный, потому что ст. 10 не предполагает, что когда он придет, ему будет запрещено проповедовать в этой церкви. И выражения, в которых он говорит о своем предстоящем посещении, указывают, что оно будет авторитетным (ср. 1 Кор. 4.19). Еще труднее согласиться с Кеземаном относительно иоанновского характера письма, который он объясняет следами ноан-новского богословия. Едва ли простой пресвитер смог бы так имитировать характер Послания Иоанна, что первоначальная цель его совершенно забылась. Как правильно замечает Михаэлис, эта теория ничего не дает для лучшего понимания всех Писаний Иоанна121.

До сих пор мы ничего не слышали о доктринальных взглядах Диотрефа, потому что в Послании о них ничего не говорится. Однако по мнению В. Бауэра122 он был еретическим вождем (Ketzer-haupt). Можно предположить, что он возглавлял ересь, которая осуждается во Втором Послании, но в таком случае странно, что ничего не говорится об еретических взглядах Диотрефа. Гностические тенденции могли способствовать такому проявлению гордости, как его любовь первенствовать (ст. 9), но высокомерием отличались не только гностики, и необязательно приписывать ее еретическим взглядам, так как она часто сопровождает и ортодоксию.

IV. ДАТИРОВКА

Все, что мы сказали о дате Второго Послания, естественно относится и к этому Посланию, так как оно было написано почти в одно и то же время. Если считать, что эти два Послания дополняют друг друга, то они должны были быть написаны и отправлены по одному и тому же поводу; но даже если и отвергнуть это мнение, то совершенно ясно, что интервал между ними не был велик. Если Второе Послание является письмом, которое упоминается в 3 Ин. 9123, то естественно, что дату Третьего Послания нетрудно будет установить, но так как едва ли это предположение верно, мы не можем с уверенностью говорить, было ли написано Третье Послание до или после Второго. По всей вероятности оба Послания были последними из всех Писаний Иоанна и последними из всех Книг Нового Завета, но некоторые ученые считают, что последним было написано четвертое Евангелие124.

СОДЕРЖАНИЕ ПЕРВОГО ПОСЛАНИЯ ИОАННА

I. УДОСТОВЕРЕНИЕ ПОДЛИННОСТИ БЛАГОВЕСТИЛ (1.1-4)

Вместо обычного приветствия и указания адреса писатель утверждает, что он возвещает о том, "что было от начала", т.е. "о Слове жизни". И содержанием благовестия является общение христиан друг с другом и с Богом. А целью его - углубление этого общения.

И. ОБЪЯСНЕНИЕ ПРИНЦИПОВ ОБЩЕНИЯ (1.5 - 2.29)

А. Необходимость в очищении (1.5-2.2)

Признавая, что Бог есть свет, невозможно иметь общение с Ним, пока мы не очистимся, а этого достигается только актом совершенного умилостивления Иисусом Христом, Который стал вечным Ходатаем верующих. Однако и верующий должен всегда "ходить в свете".

Б. Проявление жизни в общении (2.3-17)

1. Необходимо соблюдать заповеди Божьи, но не только на словах, а и на деле. Поступки верующего являются самой верной проверкой его общения с Богом (2.3-6).

2. Новая заповедь требует проявления любви. Свет и любовь неразрывно связаны между собой, как связаны между собой тьма и ненависть. Только те, кто проявляет любовь, истинно "ходят в свете" (2.7-11).

3. Жизнь в общении возможна для всех возрастов. Писатель по очереди обращается к детям, юношам и отцам и говорит, что отцы могут победить зло, потому что познали Бога (2.12-14).

4. Общение означает отказ от всего мирского. Под миром апостол имеет в виду пагубную окружающую среду, которая никогда не должна стать предметом любви верующего (2.15-17).

Опасности, которые подстерегают тех, кто живет в общении (2.18-29) Уже появилось много антихристов, и апостол предсказывает время, когда все противящееся Богу сосредоточится в воплощении зла. Отмежевавшиеся от верующих не относятся к ним. Сначала антихристы противопоставляются помазанникам Божиим, а затем они называются отвергающими как Бога, так и Христа (2.18-22). Но верующие находятся в совершенно другом положении, будучи наследниками вечной жизни, потому что они имеют внутреннее помазание Божие и им не надо никакого другого учителя (2.23-27). Поэтому верующие призываются пребывать во Христе, чтобы не постыдиться "пред Ним в пришествие Его". Их поведение и дела являются свидетельством их нового рождения (2.28-29).

III. ДЕТИ БОЖЬИ (3.1-24)

1. Сначала показываются преимущества верующих, и первым из них является уверенность, что они подобны Христу (3.1-3).

2. Затем говорится, что грех есть беззаконие. Но и здесь верующие не должны ничего бояться, если они пребывают в Нем. Их жизнь будет без греха. Они дети Божий в противоположность детям диавола и, как таковые, должны делать правду и любить своих братьев (3.4-10).

3. Любовь друг к другу показывается на ее антитезе. Случай с Каином противопоставляется случаю с Авелем. В противоположность ненависти, которая связана с убийством, любовь по своей сущности жертвенна. И снова подчеркивается ложность исповедания словами без дел (3.11-18).

4. Верующий должен быть спокоен перед Богом. Этого можно достичь, если его сердце не осуждает его. Если же оно осуждает, то надо положиться на Бога. И снова подчеркивается необходимость любить друг друга (3.19-24).

IV. ДУХ ИСТИНЫ (4.1-6)

Из-за распространения заблуждения необходимо знать признаки, по которым узнавать истину, и один из них - это отношение ко Христу. Самым важным является признание воплощения Христа. Отвергающий его обладает духом антихриста, который господствует в мире, но верующие христиане могут быть уверены, что они победят дух заблуждения.

V. ЕЩЕ НА ТЕМУ ЛЮБВИ (4.7-21)

А. Всемогущество любви Божьей (4.7-12)

Так как Бог есть любовь, то любовь верующего к Богу должна быть такой же. Наивысшим ее примером является жертва умилостивления Христа за наши грехи. И этот высочайший пример любви должен быть образцом для христианской любви друг к другу.

Б. Совершенствование Божьей любви в нас (4.13-21)

Мы уже получили (1) Духа и (2) свидетельство, что Бог послал Сына Своего для нашего спасения. Мы должны исповедовать Христа, и таким образом мы познаем совершенную любовь Божью. Совершенная любовь изгонит страх и даст нам "дерзновение в день суда". И снова сильно осуждается одно только словесное заявление о любви, братская любовь становится испытанием нашей истинной любви к Богу.

VI. СЕКРЕТЫ ВСЕПОБЕЖДАЮЩЕЙ ВЕРЫ (5.1-5)

Первым требованием является соблюдение заповедей Божьих, о чем уже было сказано раньше. Но теперь показывается, что характер христианских заповедей не является обременительным и потому соблюдение заповедей Божьих - это не бремя. Более того обязанность, связанная с верой ведет к победе. Для верующего во Христа мир является побежденным врагом.

VII. СВИДЕТЕЛЬСТВО БОЖЬЕ О БЛАГОВЕСТИИ (5.6-12)

Послание, начавшееся удостоверением благовестил, также заканчивается этой же темой. Дается три свидетельства о Христе: Дух, вода и кровь, из которых два последних очевидно предполагают крещение и жертвенную смерть Христа. Это свидетельство больше, чем свидетельство человеческое, и тот, кто не верит ему, делает Бога лжецом.

VIII. ДУХОВНАЯ УВЕРЕННОСТЬ (5.13-20)

В этой заключительной части уверенности в Боге дается несколько подтверждений.

1. Писатель хочет, чтобы читатели знали, что они имеют вечную жизнь (5.13).

2. Мы знаем, что Бог слушает и отвечает на наши молитвы, и мы должны молиться за тех, кто еще может быть прощен (5.14-17).

3. Мы знаем, что рожденный от Бога не грешит, потому что Бог хранит его (5.18).

4. Мы знаем, что мы принадлежим Богу (5.19).

5. Мы знаем цель воплощения (5.20).

IX. ПРЕДОСТЕРЕЖЕНИЕ ОТ ПОКЛОНЕНИЯ ИДОЛАМ (5.21)

СОДЕРЖАНИЕ ВТОРОГО ПОСЛАНИЯ ИОАННА

I. ПРИВЕТСТВИЕ (1-3)

Знаменательно, что слово "истина" трижды упоминается в этом приветствии, и можно сказать, что она является основной мыслью Послания. Троекратное благословение основывается на истине и любви.

II. ПРЕБЫВАНИЕ В ИСТИНЕ (4-6)

В этом разделе снова говорится о сочетании истины и любви, и последняя, как и в Первом Послании Иоанна, упоминается не как новая заповедь, но как та, которую имеем от начала.

III. ЛЖЕУЧИТЕЛЯ (7-11)

1. Природой их заблуждения является отрицание воплощения.

2. Появление этого заблуждения требует бдительности.

3. Приверженцев этого заблуждения нельзя принимать.

IV. ЗАКЛЮЧЕНИЕ (12-13)

Писатель говорит о своих будущих планах и посылает приветствия.

СОДЕРЖАНИЕ ТРЕТЬЕГО ПОСЛАНИЯ ИОАННА

I. ПРИВЕТСТВИЕ (1) Послание обращено к Гаию.

II. РЕКОМЕНДАЦИИ ГАИЯ (2-8)

Писатель не только любит этого человека, но и молится о нем и радуется, что он верен истине. Он просит его оказывать гостеприимство братьям и странникам.

III. КРИТИКА ДИОТРЕФА (9-10)

Это амбициозный и высокомерный человек, любящий первенствовать, что не вызывает одобрения писателя.

IV. РЕКОМЕНДАЦИЯ ДИМИТРИЯ (11-12) Димитрия хвалят и бывшие у него братья, и сам писатель.

V. ЗАКЛЮЧЕНИЕ (13-15)

Письмо заканчивается сообщением о будущих планах и дается обычное приветствие.

1 Ad Phil, vii, ср. 1 Ин. 4.2. Брук (А. Е. Brooke, The Johannine Epistles (ICC, 1912), p. liii) дополняет ссылками на 1 Ин. 3.8; 2.18; 2.22 и 2 Ин. 7 в качестве косвенной параллели.

2 Ср. Евсевий: НЕ, iii.39.3, 17 (здесь приводится ссылка на предыдущее Послание Иоанна - apo ths Iwonnov proteros epistolhs /apo tes loannou proteras epistoles/). Относительно Палия ср.: В. М. Metzger, The Canon of the New Testament, p. 52.

3 О возможных упоминаниях в трудах отцов Церкви ср.: R. Е. Brown, The Epistles of John (1982), pp. 6-9.

4 DeHaer. iii.16, 5,8.

5 Strom, ii.15.66, iii.4.32, iii.5.42,44, iv.16.100.

6 Adv. Marc, v.16; Adv. Prax. xxviii; Adv. Gnost. xii.

7 Дальнейшее рассмотрение этих данных см. ниже, в разделах, посвященных Второму Посланию Иоанна.

8 Более полное исследование и анализ этих свидетельств ср. в работе Брука: А. Е. Brooke, op. cit., pp. lii-lxii.

9 При рассмотрении проблемы авторства Посланий Иоанна не придается большого значения их связи с Откровением Иоанна. Маршалл (I. H. Marshall, The Epistles of John (1978), p. 41) упоминает возможность общего авторства для Откровения и Посланий, однако он не склонен его признавать.

10 Ср.: Feine-Behm, op. cit., p. 261. Фейне и Бем указывают на такую же форму в Ин. 1.14. Тщательное исследование указаний на очевидца событий ср.: J. R. W. Scott, The Epistles of John (TNT, 1988), pp. 30 ff. Ср. также: J. L. Houlden, Johannine Epistles (BC, 1973), p. 53, который думает, что слово "мы" в 1 Ин. 1-4 подразумевает ответственных начальников в отличие от "вы", относящемуся к читателям. В этом случае "мы" не дает нам никаких указаний на очевидца.

11 Ч. Г. Додд (С. H. Dodd, The Johannine Epistles, 1946, pp. 2-3) предполагает, что местоимения среднего рода относятся к содержанию вести, а не ко Христу По его мнению слово "мы" обобщает всех верующих (р. 12). Г. Концельман в своей статье (H. Conzelmann, "Was von Anfang war", in Neutestamentliche Studien for Rudolf Bultmann (ed. W. Eltester, 1954), pp. 194-201) утверждает, что автор Послания имитировал Евангелие от Иоанна и "притворялся" (нем. fingiert) евангелистом. Но см. критику его воззрений Михаэлисом: Michaelis, Einleitung, Erganzungsheft zur 3 Auflage, p. 38.

12 Как это делает Брук: А. Е. Brooke, op. cit., p. 121.

13 Ср.: W. Michaelis, Einleitung, pp. 293-294. Ср. также: В. F. Westcott, The Epistles of John (1892), pp. xxx-xxxi; G. Findlay, Fellowship in the Life Eternal (1909), pp. 47 ff.

14 Ср. статью Дж. А. Т. Робинсона (J. A. T. Robinson) в сборнике The Gospels Reconsidered (1960), pp. 154-166. Этот вопрос в целом рассматривается в разделе P главы 7 данной книги.

13 Д. Смит (D. Smith, The Epistle of John, EOT V (1910), pp. 161-162) предположил, что поскольку у Палия прослеживается связь с 3 Ин. 12, из чего становится очевидным его знание о том, что Иоанн называл себя старцем, Палий мог на этом основании употребить этот же титул.

16 Брук (А. Е. Brooke, op. cit, p. Ixii), который приписывает Послание Иоанну-старцу, признает отсутствие удовлетворительного решения проблемы относительно личности этого старца. И. Мунк (J. Munck, in HTR 52 (1959), pp. 223-243) оспаривает различие, проводимое между старцами и апостолами. Но ср.: К. P. Donfried, "Ecclesiastical authority in 2-3 John", in L'Evangile de Jean (ed. M. de Jonge, 1977), pp. 325-333), который трактует звание presbuteros /presbyteros/ ("старец" или "пресвитер") в этих Посланиях как особую должность. Это побуждает автора помещать Послание в контекст появляющейся церковной власти. Ср. также: J. L. Houlden, A Commentary on the Johannine Epistles (1973). Исследователь относит все три Послания к единой группе в иоанновском предании, однако не считает четвертого евангелиста их автором.

17 Op. cit., p. Ixxi. Кюммель (Ktimmel, INT, p. 451) в противовес Додду принимает точку зрения о том, что эти Послания и Евангелие от Иоанна написаны одним автором, однако он считает неясным: кто являлся этим автором?

18 A Fresh Approach to the New Testament and Early Christian Literature (1937), p. 211.

19 Дж. Моффат (J. Moflatt, ILNT, pp. 592-593), хотя и не склонен отождествлять автора Послания с автором Евангелия, все же проявляет крайнюю осторожность по отношению к альтернативным теориям. Лучшее, что он может предложить, заключается в идее о том, что оба автора принадлежали к одним и тем же кругам, причем автор 1 Ин. обладал только "индивидуальностью и своей собственной целью". Ср. также: Н. Windisch - H. Preisker, Die katholischenBriefe(1951),p. 110.

20 Маршалл (I. H. Marshall, Epistles, p. 46) занимает весьма осторожную и уклончивую позицию по отношению к проблеме авторства.

21 Ср. рассмотрение этой проблемы в работе: G. G. Findlay, op. cil., pp. 218 ff. Юлихер и Фашер (Jtllicher-Fascher, Einleitung, pp. 227 f.) утверждали, что Иоанн противостоял доке-тизму. Ср. также: J. Painter, John: Witness and Theologian (1975), pp. 115-125.

22 Ad Trail, x; Ad Smyrna, ii, iii; Ad Ephes. vii. Кантона (J. Cantinat, in Robert-Feuillet, Introduction a la Bible, П, p. 609) верно указывает на то, что еретики в этом Послании в отличии от докетов не считали Иисуса ни Мессией, ни Сыном Божьим. Тем не менее связь между этими двумя еретическими подходами очевидна.

23 Мы можем сразу отвергнуть мнение о том, что в Послании имелись ввиду иудействую-щие или иудеи (ср.: G. Bardy, KB 30 (1921), р. 349), так как эти лжеучителя вышли из христианской общины, и крайне невероятно, чтобы они затем пытались оказать влияние извне, если их цель состояла в иудаизации христианства. Обстоятельное исследование проблемы лжеучителей см. в работе: A. Wurm, Die Irrlehrer im ersten Johannesbrief (1933). R. E. Brown, Epistles, pp. 47-68.

24 Полное рассмотрение проблемы см. в работе Брука: А. Е. Brooke, op. cit., p. xlv, который приходит к выводу о том, что хотя в Послании и подразумеваются другие формы лжеучений, главной критике подвергается учение Керинфа. Фейне и Бем (Feine-Behm, op. cit., pp. 260-261) высказываются более неопределенно относительно этого отождествления, хотя они и указывают на сходные черты. Более современную оценку теории Керинфа для 1 Ин. ср. в работах: Marshall, Epistles, pp. 17-18; R. E. Brown, Epistles, pp. 65-68. С. Лье (S. Lieu, Nov. Test. 23 (1981), pp. 210-228) предполагает, что Первое Послание Иоанна не предполагает противостояния ортодоксального христианства против ереси, и следовательно не является полемическим. Смолли (S. S. Smalley, 1, 2, 3 John, p. xxxi) не согласен с последней оценкой. Ср.: W. G. KUmmel, INT, pp. 441-442, который не усматривает в 1 Ин. следов учения Керинфа. Кюммель предпочитает мнение о более развитой форме гностицизма.

25 Г. Виндиш (Н. Windisch, op. cit., p. 127) указывает на то, что язык Послания предполагает группу антихристов, а не одного человека.

26 Ср.: J. Moflfatt, FLNT, p. 586.Т. Виндиш (H. Windish, loc. cit.) скептически относится к этому, поскольку нигде в Послании не указывается на гностическое высокомерие.

27 Богарт (J. Bogart, Orthodox and Heretical Perfectionism in the Johannine Community as Evident in the First Epistle of John, 1977) утверждает, что Первое Послание написано в ответ на гностический кризис в общине для того, чтобы утвердить в ней ортодоксальное учение.

28 Брук (А. Е. Brooke, op. cit., p. xxx) подметил, что автор Послания "сначала пастор и лишь затем ортодоксальный богослов". Некоторые ученые подчеркивают, что цель автора состояла в том, чтобы представить христианский пюзис в противовес гнозису лжеучителей; ср.: R. Rothe, Der erste Johannes Brief praktisch erklart (1878), p. 4.

29 Op. cit., p. xix.

30 Точка зрения Риддла (D. W. Riddle, Ж 13 (1933), p. 65) о том, что уникальной чертой этого Послания является опосредованность христианской веры церковными установлениями, не имеет оснований. Только извращенная экзегеза 1 Ин. 1.1-2 может обнаружить в них указание на рукоположенных священнослужителей.

31 Среди тех, кто считает Послание проповедью см.: Е. Lohmeyer, ZNTW 27 (1928), pp. 256-261; С. H. Dodd, op. cit., p. 21; J. Moftatt, ILNT, pp. 583-584. Последний автор называет его "трактатом или манифестом, которому придана расплывчатая эпистолярная форма", и относит его к категории общих проповедей. О'Нейл выделяет в Послании серию из 12 поэтических иудейских увещеваний, которые подверглись переработке в соответствии с христианской точкой зрения: J. С. O'Neill, The Puzzle of 1 John (1966). Дж. Пейнтер (J. Painter, John, pp. 111-112) критикует Дж. О'Нейла (и Р. Бультмана) на том основании, что они сначала убрали то, что они называют христианскими вставками, и тем самым остальное стали рассматривать как нехристианское.

32 Ср.: М. Dibelius, op. cit., pp. 209 ff.; A. Deissman, Light from the Ancient East (1927), p. 244; H. Windisch, op. cit., p. 136. М. Мейерц (M. Meinertz, Emleitung, p. 277), который считает это Послание дополнением к Евангелию от Иоанна, полагает, что отсутствие литературного вступления и заключения можно объяснить только на основе предположения, что читатели знали автора как выдающуюся личность апостола. Моффат (Mouatt, op. cit., p. 594), напротив, считает, что гипотеза подобного типа "выдвигается на основе скорее тесной сопряженности этих писаний в каноне, чем какими-либо внутренними данными".

33 Ср.: Feine-Behm, op. cit, p. 259. Замысловатое объяснение структуры Первого Послания Иоанна предложил Томпсон (P. J. Thompson, StEv 2 (1964), pp. 487-492), который сравнивает еесПс. 118.

34 "Die kirchliche Redaktion des 1 John", in In memoriam Ernst Lohmeyer (ed. W. Schmauch, 1951), pp. 189-201.

35 P. Бультман аргументирует свою позицию сопоставлением ст. 14-21 с приложением к Евангелию от Иоанна (гл. 21), которое он считает позднейшим дополнением. Таким образом он рассматривает 1 Ин. 5.13 в качестве заключения наподобии Ин. 20.31. Более того Бультман утверждает, что этот отрывок не подходит по ритму к предыдущим разделам, где этические поучения перемежаются с христологическими наставлениями, а также содержание отрывка не соответствует точке зрения в предыдущих разделах. В. Наук (W. Nauck, Die Tradition und der Charakter des ersten Johannesbriefes, 1957, pp. 133 ff.) выступил с критикой позиции Бультмана. Наук задается вопросом: как мог позднейший редактор столь искусно составить приложение, обнаруживающее те же самые литературные характеристики, что и более ранние части (он цитирует идентичные ритмические структуры)? Трактовку Послания как единого и состоящего из пяти разделов см.: J. A. du Rand, "A discourse analysis of 1 John", Neotestamentica 13 (1979), pp. 1-42.

36 Ср.: J. A. T. Robinson, Redating, p. 291.

37 Ср.: Michaelis, op. cit., pp. 291-292; Westcott, op. cit, p. xxxii. Ср. с точкой зрения Дж. А. Т. Робинсона о том, что Послание предназначалось для евреев в рассеянии: J. A. T. Robinson, NTS 7 (1960), pp. 56 ff.

38 "Analyse des ersten Johannesbriefe", Festgabe fur A. Jtllicher (1927), pp. 138-158; и его более позднюю статью (см. прим. 34 к данной главе). Однако в действительности это направление исследований открыл Э. фон Добшютц (Е. von DobschUtz, ZNTW 8 (1907), pp. 1 ff.) рассмотрением отрывка 3.1-10. Ср. исчерпывающий обзор современной литературы по Посланиям Иоанна в статье: Е. Haenchen, TR n.f. 26 (1960), pp. 1-43, особ. pp. 30 ff. Более позднее рассмотрение теории Бультмана ср. в работе: R. Е. Brown, Epistle of John, pp. 38-41.

39 H. W. Beyer, ThLZ 54 (1929), pp. 606-617; H. Windisch - H. Preisker, op. cit., pp. 168-171; H. Braun, ZTK 48 (1951), pp. 262-292. Виндиш в своем издании (Windisch, op. cit., p. 136) выдвинул видоизмененную гипотезу редактора, которая предполагает, что Первое Послание Иоанна вышло в двух изданиях, тем самым исследователь учел явные противоречия, которые по его мнению встречаются между разными частями Послания. Однако Прейскер (Preisker, op. cit., pp. 168-171) в своем приложении к комментариям Виндиша развивает теорию двух более ранних документов, которые использовал автор (или редактор) окончательного варианта Послания. Эта гипотеза основывается на предполагаемых различиях в эсхатологии внутри самого Послания. В выявлении одного из этих документов Прейскер следует теории Э. фон Добшютца, Виндиша и Бультмана, а для другого документа он предполагает следующие отрывки: 2.28; 3.2,13-14,19-21; 4.17; 5.18-19 (pp. 170-171).

40 Op. cit., особ. pp. 122-127. Ср. также: О. A. Piper, JBL 66 (1947), р. 450. Ср. оценку позиции Наука в работе Брауна: R. Е. Brown, Epistles, pp. 43-45.

41 Краткие выводы из обозрения различных редакционных теорий ср. в работе Маршалла: Marshall, Epistles, pp. 27-30, который заключает, что Первое Послание Иоанна нельзя объяснить, исходя из концепции письменных источников.

42 Ср. рассмотрение этой проблемы Ф. Бюхзелем (F. Btichsel, ZNTW 28 (1929), pp. 235-241), который обнаружил различные формы антитезисов в Послании и путем сравнения их с подобными формами в Мишне пришел к выводу о еврейском происхождении стиля этого Послания. Он подверг критике мнение Бультмана о противоположности между 1.56-10 и 2.1-2. Пайпер (Piper, op. cit, pp. 437 ff.) находит различные выражения, которые указывают на общее вероисповедание, обнаруживающее сходство в утверждениях относительно веры, аксиомах, пророчествах, заповедях и церковных правилах. Некоторые детали концепции Пайпера можно подвергнуть сомнению, однако нет никаких сомнений в том, что обстоятельства написания Послания отражают раннее его употребление в катехизических целях.

43 В. Наук (W. Nauck, op. cit,, pp. 15 ff.) приводит множество примеров этого феномена из различных частей Первого Послания Иоанна. Ср. критику Кюммеля всех теорий, которые основываются на пересмотре первоначального Vorlag: Kummel, INT, pp. 438-439.

44 Э. Ломейер (Е. Lohmeyer, op. cit., pp. 225-263) попытался выявить в 1 Ин. структуру из семи частей. Однако эта попытка представляет собой искусственное объединение всех подобных теорий. Послание не кажется читателю тщательно разработанным гомилетическим упражнением. В то же время представляется возможным, что автор имел предрасположенность к числу семь и в соответствии с этим оформил свой материал. Ломейер утверждал, что тот же Прием обнаруживается в Евангелии от Иоанна и Откровении. Он также предположил, что это могло быть общепринятой формой, поскольку она встречается в Апокалипсисе Ездры и книге Варуха (op. cit., pp. 261-263). В противовес Бультману Ломейер возводит употребление различных стилей в рамках одной и той же структуры к личности автора и его религиозным воззрениям (op. cit., p. 260). К. Вейсс (К. Weiss, ZNTW 58 (1967), pp. 247-255) исследует различное стилистическое употребление первого лица в 1 Ин. Он толкует первое лицо множественного числа в 1 Ин. 1.1 и далее как вневременное и отождествляет эту форму с христианским преданием. Только в предложениях с условным наклонением местоимение "мы" носит личный характер, в то время как форма "мы знаем" отражает различие между личным и неличным опытом. Вместе с тем Вейсс поддерживает идею о единстве Послания.

45 Op. cit., idem, BJRL XXI (1937), pp. 129-156. Другим сторонником данного мнения являлся Гольцман: Н. J. Holtzmann, "Das Problem des 1 Johannesbrief in seinem Verhaltniss zum Evangel", JFTh 7 (1881), pp. 690-712; 8 (1882), pp. 316-343. Среди приверженцев идеи о том, что Евангелие от Иоанна и Первое Послание Иоанна написаны не одним и тем же автором, можно назвать Э. Генхена (Е. Haenchen, см. прим. 38 к данной главе) и Р. Бультмана (R. Bultmann, Die drei Johannesbrief, 1967). Однако Кюммель (Kummel, INT, p. 445) и Клиджн (Klijn, INT, p. 168) придерживаются противоположной точки зрения. Ср. также: Е. D. Freed, ZNTW 55 (1964), pp. 156-197. Фрид проводит сравнение Ин. 1-20 с Посланиями Иоанна и приходит к выводу о том, что различия между ними недостаточны для того, чтобы предполагать разные источники. Пейнтер (J. Painter, John, pp. 104-108) находит выводы Додда неубедительными. Браун (R. Е. Brown, Epistles of John, p. 30) предпочитает говорить о другом авторе для Евангелия от Иоанна.

46 Такой ранний критик как Дионисий Александрийский указывал, что эти и другие идеи Послания и Евангелия согласуются друг с другом (см.: Евсевий, НЕ, vii.25.18-21).

47 Ср. работу Б. Ф. Весткотта: В. F. Westcott, op. cit., pp. xli-xliii), где эти параллели удобно расположены в греческом тексте, или более полно в статье Гольцмана: Holtzmann, JPTh 7 (1881), pp. 691-699. Ср. также позднейшее обсуждение данной проблемы: R. E. Brown, Epistles of John, pp. 19-30. См. приложение А в его работе (Appendix A, pp. 757-759). Смолли (S. S. Smalley, I, 2, 3 John (1984), pp. xxix-xxx) показывает тесную связь между 1 Ин. и прощальным поучением в Евангелии.

48 Маршалл (Marshall, Epistles, p. 33) верно указывает на то, что сходства между Евангелием и Посланиями Иоанна являются более убедительными и перевешивают все различия. Действительно, он утверждает, что Писания Иоанна обнаруживают наибольшую близость друг с другом, чем какие-либо иные книги Нового Завета.

49 The Johannine Epistles, p. xlviii.

50 Ранее Г. Ю. Гольцман привел список из 50 особенностей, встречающихся только в этом Послании. Этот список в более удобном виде опубликован в работе Брука: А. Е. Brooke, op. cit., pp. xiii ff.

51 Op. cit., p. liii. Более современные возражения на основе различий в культурно-исторической ситуации ср.: R. Е. Brown, op. cit., pp. 28-30.

52 Ibid., pp. liii-liv. Додд прибег к ранее выдвинутому аргументу против аутентичности Послания на основании того, что деяния Бога и Христа в нем перепутаны. См.: Brooke, op. cit., pp. xvi-xvii. Брук эффективно решает данную проблему в пользу аутентичности.

53 Современные исследователи, которые придерживаются подобной линии рассуждений, усложнили этот спорный вопрос предположением о разных редакторах для каждой из двух книг. См. подробности в работе Брауна: R. Е. Brown, op. cit., pp. 26-27.

54 "An examination of the Linguistic Evidence adduced against the Unity of Authorship of the First Epistle of John and the Fourth Gospel", JTS 49 (1948), pp. 147 if Ср. также критику со стороны Говарда: W. F. Howard, JTS 48 (1947), pp. 12-25. Ср. статью другого автора, который не находит стилистических критериев в пользу происхождения 1 Ин. и Евангелия от Иоанна от разных авторов: А. Р. Salom, JBL 74 (1955), pp. 96 if. Относительно проблемы стиля ср.: R. Е. Brown, op. cit., pp. 21-25.

55 Op. cit., pp. 108-110.

56 Идея eocaton /eschaton/ (конца) в Ин. 6.39, 40; 12.48 не сильно отличается от использования этого слова в 1 Ин. 2.18. Едва ли можно утверждать различное авторство для этих книг на данных основаниях.

37 Брук (А. Е. Brooke, op. cit., p. xviii) указывает, что Послание представляет то, что он называет "духовной концепцией антихриста, как пребывающего во многих формах антихристианских учений". Пайпер (О. A. Piper, "I John and the Didache of the Primitive Church", JBL 66 (1947), pp. 444-445) проводит различие между понятиями anpcristos /antichristos/ и yevdocristos /pseudochristos/ (Mp. 13.22; Mf. 24.24) и считает, что последняя категория происходит от первого, но это изменение вместе с тем имеет терминологический, а не богословский характер.

58 Хотя слово Ilasmos /hilasmos/ не встречается в Послании, все же идея, связанная с этим понятием, представлена (ср. 1.29; 11.51 и далее; 12.24; 15.39).

59 Б. Ф. Весткотт (В. F. Westcott, op. cit., p. xlv) считал, что идея об умилостивлении в Послании происходит от Ин. 6.51, 56 и далее. Маршалл (Marshall, Epistles, p. 34) устанавливает некоторые различия в богословских акцентах, но тем не менее заключает, что они не предполагают разного авторства.

60 Беглого взгляда на эту проблему достаточно для того, чтобы понять, что почти все зависит от особого толкования подходящих под ту или иную теорию отрывков, но, как показал Брук (Brooke, op. cit., pp. xix ff.), эти толкования могут привести к полностью удовлетворительным альтернативным теориям, которые обнаружат тем самым всю несостоятельность их в качестве свидетельств к проблеме приоритета. Например, описание "Слова жизни" стало бы более понятным читателям, если бы они знали содержание Ин. 1, даже в том случае, если они при этом не читали о нем. Христос как Утешитель подразумевается в Евангелии от Иоанна, как обещающий дать "другого" Утешителя. Выше рассматривались эсхатология и концепция смерти Христа. Пятый аргумент исключается, если учесть, что случай в Ин. 19.34 (отрывок о "крови и воде") был действительным событием, между тем как шестой аргумент вообще не следует принимать всерьез. Последний аргумент основывается на факте, который не вызывает особого удивления, поскольку более короткое и более простое Послание более популярно и следовательно чаще цитируется.

См.: Т. Henshaw, op. cit., pp. 379-380. Автор предполагает, что обе книги написаны двуязычным человеком, чьим родным языком являлся арамейский, но который обычно говорил по-гречески. Кроме того исследователь доказывает, что Евангелие написано более идиоматичным греческим языком, чем Послание. Если это так, то следовало бы ожидать, что Послание имеет более яркий арамейский оттенок, чем Евангелие, что однако не подтверждается фактами.

61 Подробное сопоставление этих отрывков в греческом тексте ср. в работе Брука: Brooke, op. cit., p. xxiii. Гольцман (Holtzmann, in JPTh 7 (1881), pp. 691-699) также обращает на это внимание.

62 Ср.: Meinertz, Einleitung, p. 275.

63 Браун (R. E. Brown, op. cit, p. 35) доказывает приоритет Евангелия на том основании, что эти параллели более понятны как реакция на чрезмерный акцент на этих темах в Евангелии от Иоанна.

64 В. Михаэлис (W. Michaelis, op. cit., p. 294) склоняется в пользу противоположного заключения и считает, что 1 Ин. вышло раньше глав 1-20 Евангелия от Иоанна. Однако Смолли поддерживает приоритет Евангелия: S. S. Smalley, 1,2, 3 John, pp. xxvl ff.

65 Ср.: Meinertz, op. cit., p. 277. Это мнение ранее высказал Эбрард: J. H. A. Ebrard, Biblical Commentary on the Epistles of St. John (I860), pp. 14-34.

66 Отголоки этого можно встретить в трудах таких ученых, как Брендон: S. G. F. Brandon, The Fall of Jerusalem and the Christian Church (1957).

67 Так, см. мнение Робинсона: Robinson, Redating, p. 307, который предполагает 60-65 гг., хотя и датирует окончательную форму Евангелия от Иоанна временем после опубликования этих Посланий.

68 Э. Ф. Скотт (Е. F. Scott, The Literature of the New Testament, pp 260-261) датирует обе книги довольно поздним временем, началом P в. Некоторые писатели (например: Т. Henshaw, op. cit., pp. 378 f.) предполагают какой-то интервал времени между двумя книгами для учета различий между ними. Фактически Т. Хеншо датирует Послания Иоанна ок. 80 г., а Евангелие - ок. 100 г., если оба Писания принадлежат одному автору.

69 Г. Шунак (G. Schunack, Die Briefe des Johannes, 1982) относит 1 Ин. к началу P в.

70 Op. cit., pp. Ixviii-lxix. Г. Ю. Гольцман (Н. J. Holtzmann, JPTh 8 (1882), pp. 316-342), который придерживается мнения о разном авторстве, предположил, что в Послании имеется ввиду довольно развитая форма гностицизма, что требует поздней датировки Послания. Ср.: R. Е. Brown, "Relation to the Fourth Gospel shared by the author of 1 John and his opponents", in Text and Interpretation (eds. Best and Wilson), pp. 57-68. В этой статье Браун думает, что противники в 1 Ин. представляли крайнюю форму иоанновского христианства. Эта точка зрения выдвинута в качестве альтернативной воззрениям, утверждающим сильное гностическое влияние.

71 Обычно это мнение опирается на предположение о том, что гонения при императоре Домициане распространялись широко и носили массовый характер (см. пункт А раздела Ш главы 25 данной книги).

72 Ч. Г. Додд (С. Н. Dodd, The Johannine Epistles, 1946, p. xvi) пишет о 2 и 3 Ин.: "Однако необходимо помнить, что оба Послания крайне коротки и содержат незначительный материал для цитирования".

73 Ad Phil, vii.l.

74 Adv. Haer. iii.16,3, 8.

75 Кац (P. Katz, JTS n.s. 8 (1957), pp. 273-274) считает невроятным тот факт, что 2 и 3 Ин. существовали отдельно, и предполагает исправления в Мураторивом каноне, нацеленные на то, чтобы дополнить канон двумя Посланиями вдобавок к вселенскому (Посланию, т.е. 1 Ин.). Ср. точку зрения Сельвина о том, что 2 и 3 Ин. составляли единое послание: Е. С. Selwyn, The Christian Prophets and the Prophetic Apocalypse, 1900, pp. 140-142. Тем самым он избегнул предположения о каких-либо исправлениях.

76 Strom, ii. 15.66.

77 Латинские adumbrationes: ср. также утверждение Евсевия (HE, vi.14.1) о том, что Климент прокомментировал все вселенские Послания.

78 In Joann. v.3 (Евсевий: Eusebius, HE, vi.25).

79 Евсевий, НЕ, vii.25.

80 Ibid., iii.25.3.

81 De Vir. 111. xi.18. Лье (J. Lieu, The Second and Third Epistles of John (1986), pp. 12-13) упоминает комментарий Иеронима, который утверждает, что 2 и 3 Ин. написаны Иоанном-старцем, однако цитирует их как произведения апостола.

82 Поскольку их нет в рукописи Пешитта (Peshitta), нужно полагать, что они были вставлены в Сирийский канон после 411г.

83 Пламмер (A. Plummer, op. cit, p. Ixx) указывал, что ближайшие свидетельства относятся ко временам ал. Иоанна и говорят в пользу его авторства. Фактически он не высказал альтернативной точки зрения.

84 Интересная форма канона Чельтенгема (или Моммзена, ок. 360 г.), которая приводит Африканский канон, относящийся приблизительно к той же дате, что и список Афанасия (ок. 367 г.), содержащего, как известно, все три Послания, вызывает серьезные сомнения. Хотя Африканский канон и включает "Epistulae lohannis Ш" (лат. "Послания Иоанна Ш"), все же слова на следующей сточке "una sola" (лат. "только одно") указывают на предпочтения в пользу только Первого Послания.

85 Ч. Г. Додд (С. Н. Dodd, op. cit., p. 155), по-видимому, принимает данную точку зрения и следовательно исключает это объяснение термина. К этому же мнению склоняется Хоулден: J. L. Houlden, Epistles, p. 4.

86 Скотт (J. R. W. Scott, The Epistles of John (TNT, 1988), pp. 43^44) думает, что это объяснение представляется более вероятным в свете того, что ал. Иоанн оставался к моменту написания Послания единственным апостолом.

87 "Если кто-нибудь был бы последователем Старцев, то я расспросил бы его об изречениях Старцев - что сказал Андрей и Петр, или Филипп, или Фома и Иаков, или Иоанн и Матфей, или другие ученики Господа, и что говорили Аристион и Старец Иоанн, ученики Господа. Ибо я не получил бы такой пользы от чтения книг, как от живого голоса" (Евсевий, НЕ, iii.39.4).

88 Многие ученые не согласны с тем, что Папий называет апостолов "старцами", но вместе с тем они признают, что Папий называет так некоторых из апостолов (ср.: С. К. Barrett, The Gospel according to St. John, 1978, pp. 106 ff.).

89 Чарльз (R. H. Charles, Commentary on the Revelation of St. John, 1920, I, p. xliii n.l) отвергает эту точку зрения, потому что автор 3 Ин. "естественно воспользовался бы своей апостольской властью для того, чтобы пресечь деятельность Диотрефа и других, кто не уважал его особых прав и авторитета, чего они не могли бы сделать, если бы он действительно был апостолом". Однако представляется, что Чарльз не принимает во внимание тот факт, что это Послание адресовалось человеку, хорошо знавшему Иоанна, который не нуждался в удостоверении апостольского авторитета.

90 Мнение Моффата (Moffatt, ILNT, р. 600) о том, что утверждение Папия содержит скрытое отличие между понятиями presbuteroi /presbyteroi/ и o'i tov Kvriov maqhtoa /hoi tou Kyriou mathetai/ не подтверждается более очевидными толкованиями греческого текста. Ср. рассуждения Ч. К. Баррета (С. К. Barrett, op. cit., pp. 106 ff.) в той же плоскости. Т. Цан (Т. Zahn, ШТ П, р. 452), который наставал на том, что Папий ссылается только на одного Иоанна, указывал, что толкование Евсевия противоречиво. Цан отверг мнение Хаусслейтера (J. Haussleiter, in Theologisches Literaturblatt, 1896, cols. 465-468), который считал слова e ti Iaccnnhs /e ti loannes/ вставкой в текст Папия. Моффат комментирует позиции как Цана, так и Хаусслейтера в характерной для себя манере: "Существование Иоанна пресвитера нельзя исключать в интересах Иоанна-апостола" (Moffatt, op. cit., p. 601).

91 Необходимо отметить, что утверждение Папия указывает на O presbuteros Iacinnhs /ho presbyteros loannes/ ("старец Иоанн"), а не на Iaccnnhs O presbuteros /loannes ho presbyteros/ ("Иоанн-старец"); последнее было бы более естественно, если Папий хотел провести различие между ним и Iwannhs O apostolos Aoannes ho apostolos/ ("Иоанном-апостолом").

92 Ч. Г. Додц (С. H. Dodd, op. cit., p. Ixv) считает умышленную имитацию менее вероятной, чем неосознанные особенности речи, в качестве объяснения сходств.

93 Ср. обстоятельное рассмотрение свидетельств в работе Брука: А. Е. Brooke, op. cit., pp. Ixxiv ff. Браун (R. E. Brown, Epistles, pp. 19-30) рассматривая вопрос об общем авторстве для Евангелия от Иоанна и Посланий Иоанна, предпочитает мнение о разном для них авторстве, но он признает, что оно недоказуемо на основе имеющихся данных.

94 Ч. Г. Додц (С. Н. Dodd, op. cit., p. Ixiv) заходит так далеко в своих утверждениях, что настаивает на оценке большей части 2 Ил. как резюме к 1 Ин. В своем исследовании понятия "истины" в Писаниях Иоанна Р. Бергмейер (R. Bergmeier, ZNTW 57 (1966), pp. 93-100) предполагает, что 2 и 3 Ин. отличаются по мысли от Первого Послания и четвертого Евангелия.

93 Брук (А. Е. Brooke, op. cit., p. Ixxv) отмечает особо 2 Ин. 9 и 3 Ин. 11 (ср. соответственно 1 Ин. 2.23 и 1 Ин. 4.20; 3.6).

96 Ibid, loc. cit.

97 Маршалл (Marshall, Epistles, p. 31) опровергает теории против общего авторства для всех Посланий Иоанна. Он замечает, что Шнакенбург изменил свою позицию и более не признает общее авторство для Евангелия и Посланий Иоанна. Браун (R. Е. Brown, Epistles, p. 19) придерживается мнения о том, что один и тот же автор написал 1, 2 и 3 Ин., но он признает, что это мнение недоказуемо.

98 Некоторые более ранние исследователи подчеркивали данные различия: Пфлейдерер (Pfleiderer), Юлихер (Jtllicher) и Шварц (Schwartz). Ср. критику их основных позиций со стороны Брука: А. Е. Brooke, loc. cit., pp. Ixxv f. Некоторые ученые, такие как В. Буссе (W. Bousset, Die Offenbaning, 1906, pp. 43 f.) и Моффат (J. Moffatt, ILNT, pp. 480 ff.) проводят различия между 1 Ин. с одной стороны, и 2 и 3 Ин. - с другой. Автора двух последних книг они отождествляют с Иоанном Откровения (Иоанном-старцем). Ср. также: Е. С. Selwyn, op. cit., pp. 113 ff.; J. H. A. Ebrard, op. cit., pp. 359 ff. Однако эта позиция оспорена Чарльзом (R. H. Charles, op. cit., I, pp. xli ff.) и Виндишом (H. Windisch, op. cit., pp. 143-144).

99 Стих 13, где употребляется то же самое слово для описания сестры госпожи, достаточен для опровержения этой возможности, так как представляется немыслимым одно и то же имя для обеих сестер, причем которое нигде более не встречается.

100 Дж. Рендел Гаррис (J. Rendel Harris, Exp. VI, iii (1901), pp. 194-203) предположил, что слово Kvria /Kuria/ надо понимать как личное и нежное обращение (наподобие "моя дорогая леди"). Таким образом это мнение поддерживает индивидуальный адресат Послания. Однако эти данные подверглись критике со стороны Файндлея (G. G. Findlay, op. cit., pp. 24 ff.) и Брука (A. E. Brooke, op. cit., pp. Ixxx-lxxxi). В. М. Рамсей (W. M. Ramsay, Exp. VI, iii (1901), pp. 354-356) указывал, что слова Kurios /Kyrios/ и Kvria /Kuria/ были бесцветными и неличными понятиями.

101 Определение "все" не стоит понимать во всеобщем смысле. Дж. Чепмен предполагает, что здесь имеются ввиду некоторые наиболее важные церкви, такие как Римская и Антиохий-ская: J. Chapman, JTS 5 (1904), pp. 357 ff., 517 ff. Вполне естественно под этим словом понимать всех христиан в округе автора.

102 Op. cit., р. 224. Смолли (S. S. Smalley, 1, 2, 3 John, p. 318) выражает более определенную позицию. Он считает аргументы в пользу индивидуального адресата малоубедительными. Браун (R. Е. Brown, Epistles of John, p. 615) рассматривает пять предположений, выдвинутых в поисках значения слов "избранная госпожа", три из которых адресуют их индивиду.

103 Например, Климент (цит. по: А. Е. Brooke, op. cit., p. 169). Кюммель (Kummel, INT, p. 447) принимает точку зрения, считающую слово "госпожа" образным обозначением какой-то общины, но он полагает, что речь идет об особой общине.

104 Op. cit., pp. 30 ff.

105 Op. cit., loc. cit. Автор основывается на сопоставлении с 1 Пет. 5.13. Но ср.: J. V. Bartlet, JTS 6 (1905), pp. 204 ff., который не согласен с Чепменом и предложил в качестве места назначения Послания Фиатиру.

106 Ср.: J. A. du Rand, "Structure and Message of 2 John", Neotestamentica 13 (1979), pp. 101-120. Исследователь обнаруживает определенную взаимосвязь с Первым Посланием Иоанна.

107 Ср.: G. G. Findlay, op. cit, p. 8. Ч. Г. Додд (С. Н. Dodd, op. cit., p. 161) называет это предположение "маловероятным". Р. Э. Браун (R. Е. Brown, Epistles, p. 31) отбрасывает мнение о том, что 3 Ин. 9 указывает на 2 Ин., но признает, что первоначальный порядок следования 2 и 3 Ин. установить невозможно.

108 Ср. обсуждение датировки Первого Послания Иоанна выше. Подробное рассмотрение проблемы даты написания Второго Послания ср. в работе: Дж. А. Т. Робинсона: J. А. Т. Robinson, Redating, pp. 284 ff., а также его статью: "The Destination and Purpose of the Johannine Epistles", in Twelve New Testament Studies, pp. 126-138. Смолли (Smalley, 1, 2, 3 John, p. xxxii) относит Евангелие от Иоанна ко времени ок. 85 г., а Послания Иоанна - к последнему десятилетию I в.

109 Ср.: Н. Н. Wendt, ZNTW 21 (1922), pp. 144-146.

110 Маршалл (Marshall, Epistles of John, p. 10) полагает, что 2 Ин. написано раньше 1 Ин., так как лжеучителя имели доступ в церковь во Втором Послании, но уже не имели в Первом.

111 Ч. Г. Додд (С. Н. Dodd, op. cit., pp. Ixiii-lxiv) считает, что это Послание настолько незначительно, что трудно предположить, почему оно было сфабриковано.

112 Додд (С. Н. Dodd, op. cit., p. Ixv) рассматривает возможность того, что 3 Ин. является подлинным, а 2 Ин. - подделкой, основанной на 1 и 3 Ин., однако исследователь считает подобную теорию не вполне правдоподобной.

113 Дж. В. Бартлет (J. V. Bartlet, op. cit, p. 213) предполагает, что оба они являлись старцами, но оспаривает мнение о том, что Диотреф занимал должность выше своих коллег -пресвитеров (т.е. старцев).

114 Ср.: G. G. Findlay, op. cit., pp. 36 f., который высказывает предположение о том, что Гаий принадлежал Пергамской церкви на основании отождествления избранной госпожи во Втором Послании с этой церковью и несколько сомнительных данных из Апостольских Установлений, где сообщается о том, что Гаий Дервянин назначен ал. Иоанном епископом в Пергаме (хотя Файндлей не отождествляет его со спутником Павла в Деян. 20.4). С. Смолли (S. S. Smalley, 1, 2, 3 John, p. 344) приводит эти данные и тем не менее считает Гаия неизвестным христианином.

115 Это теория, предложенная Файндлеем: G. G. Findlay, op. cit., p. 38. Ср. также: А. Е. Brooke, op. cit., pp. Ixxxi ff.

116 Ср.: A. J. Malherbe, "The Inhospitality of Diotrephes", in God's Christ and His People (ed. J. Jervell and W. A. Meeks, 1977), pp. 222-232.

117 R. E. Brown, Epistles of John, pp. 731-732.

118 E. Kasemann, ZTK 48 (1951), pp. 292-311 (воспроизведено в его Exegetische Versuche und Besimungen, 1960, pp. 168-187). Но ср. исследование Г. Борнкамма (G. Bornkamm) и его несогласие с этой теорией в его словарной статье "presbuteros" в Богословском словаре Нового Завета Киттеля: Kittel, Theological Dictionary of the New Testament, VI, p. 677. P. Бультман (R. Bultmann, Johannesbriefe, p. 95), хотя и датирует Послание поздним временем, все же считает теорию Кеземана фантастической. Ср. обсуждение теорий ереси в 3 Ин. в работе Маршалла: Marshall, Epistles, p. 12. Он критикует воззрения Кеземана.

1190p.cit.,p. 311.

120 Ср. обстоятельную критику этого мнения Э. Кеземана у В. Михаэлиса: W. Michaelis, op. cit., p. 299.

121 Op. cit., р. 300. Э. Генхен (Е. Haenchen, TR n.f. 26 (I960), pp. 267-291) делает полезные выводы из различных объяснений причины написания 2 и 3 Ин. и подвергает основательной критике воззрения Кеземана.

122 Rechtglaubikeit und Ketzerei im altesten Christentum (1934), p. 97. Кеземан (Kasemann, op. cit, p. 298) отвергает это мнение, и в этом с ним согласилось бы большинство ученых.

123 Это мнение поддерживают Т. Цан (Т. Zahn, INT Ш, р. 378) и Файндлей (G. G. Findlay, op. cit., p. 8). M. Дибелиус (М. Dibelius, op. cit., p. 212) полагал, что здесь имеется ввиду Второе Послание. С другой стороны Б. Ф. Весткотт (В. F. Westcott, op. cit., p. 240) настойчиво считал это письмо утерянным, и большинство ученых также склоняется к данному мнению. Крайне невероятно, чтобы этот стих указывал на Первое Послание, поскольку Третье Послание рассчитано на гораздо более узкий круг читателей, и письмо, упомянутое в 3 Ин. 9, должно касаться особой ситуации (ср.: W. Michaelis, op. cit., p. 301).

124 Так, см.: W. Michaelis, op. cit., pp. 294, 301.

ГЛАВА 24. ПОСЛАНИЕ ИУДЫ

I. КАНОНИЧНОСТЬ

Не только в древние времена, но и сегодня, аутентичность Послания Иуды подвергается большому сомнению. Именно поэтому необходимо уделить особое внимание внешним свидетельствам. Ссылки на него можно найти в Послании Климента Римского, Пастыре Ермы, у Поликарпа, в послании Варнавы1 и очевидно в Дидахе2, хотя мы не можем утверждать литературного их заимствования. Из перечисленных писаний ссылки у Поликарпа почти не вызывают сомнения, а что касается Афиногора, то он безусловно знал это Послание3. Мураториев канон упоминает Послание Иуды и Послания Иоанна как признанные, но форма этого утверждения предполагает, что у некоторых их аутентичность вызывала сомнение". Они упоминаются после поддельных писаний Маркиона в противопоставление последним5. Тертуллиан знал это Послание и говорит, что Иуда использовал книгу Еноха6. Климент Александрийский также комментирует это Послание в своих сочинениях7, а Ориген очевидно сам не сомневался в его аутентичности, хотя говорит о сомнениях других8. Позже в Александрии Дидим9 выступил с защитой этого Послания. Евсевий Кесарийский выразил меньшую уверенность в его аутенитичности и отнес его к спорным книгам10. Как и многие другие спорные новозаветные книги, Сирийский канон включил Послание Иуды значительно позже, что несомненно связано с крайне осторожным подходом к нему Восточной церкви.

У нас есть достаточно свидетельств об использовании Послания в ранний период, и появившиеся позже сомнения не должны затемнять этот факт. Удостоверения его подлинности достаточно сильны, а сомнения появились, по-видимому, из-за использования автором апокрифических книг.

II. АВТОРСТВО

Писатель представляется как "Иуда, раб Иисуса Христа, брат Иакова" (ст. 1). Кто же был этот Иуда? Это было распространенное имя, и его можно было бы не отождествлять ни с каким другим Иудой Нового Завета, если бы не уточняющая фраза, что он был братом Иакова. Автор несомненно хотел, чтобы его читатели знали, что этот Иаков был Иаков Иерусалимский, брат Господа". Такое предположение совершенно естественно, так как Иаков Иерусалимский был широко известен. И также естественно предположить, что менее известный Иуда ссылается на своего более известного брата, чтобы поднять свой авторитет. Другое уточнение ("раб Иисуса Христа") ставит идею служения выше кровного родства с Господом. Если считать такое предположение правильным, то очевидно Иуда, как и некоторые другие братья Господа, был странствующим проповедником благовестил (1 Кор. 9.5). И потому, вполне возможно, что люди, о которых Иуда говорит в своем письме, были из тех, кому он проповедовал. Но несмотря на сильные доводы в пользу авторства Иуды этого Послания, существуют и некоторые возражения.

1. Некоторые ученые считают, что Иуда, брат Господа, не мог быть автором Послания, так как оно предполагает более поздний период времени. Свидетельство Егесиппа, приведенное у Евсевия12, что внук Иуды был привлечен к суду при Домициане, приводится иногда в пользу датировки Послания II веком13. Решающим доводом считается то, что Иуда не мог дожить до этого вымени. Однако, как справедливо указывает Дж. Б. Мейорм, по крайней мере возможно, что если Иуда еще был жив, то в начале царствования Домициана (т.е. в 81 г.)15 ему было 70 лет, и потому нет никаких оснований считать, что он не мог быть автором Послания, если оно было написано не позже конца I в. Но многие ученые датируют его более поздним временем.

2. Влияние датировки на вопрос авторства конечно зависит от причины написания Послания. Все доводы в пользу поздней датировки могут быть оспорены. По крайней мере приведенные выше аргументы (описание еретиков и их связь с гностицизмом, ссылки на апостолов первого поколения и то, что вера теперь уже укрепилась) все же позволяют датировать Послание временем до конца I в., и потому нельзя решать вопрос авторства только на этом основании16.

3. Некоторые исследователи утверждают, что слово adelfos /adelfos/ ("брат") в Иуд. 1 представляет собой небольшую интерполяцию, и на этом основании предполагают, что автором Послания был мало кому известный Иуда, сын мало кому известного Иакова17. Но такое утверждение не только не имеет никакого текстуального подтверждения, но и вообще не является возможным18. Послание осталось бы вообще неизвестным, если бы не считалось, что Иаков был хорошо известным иерусалимским начальником под таким именем19. В таком случае оно наверняка появилось бы под псевдонимом и едва ли использовалось столь туманное имя как Иуда. Более того это совершенно не отвечает характеру псевдоэпиграфии, так как в такого рода писаниях основным фактором было приписывание их уже хорошо известному имени20.

4. Согласно другой гипотезе, Иуда Послания - это апостол Иуда, называемый Иуда Иаковлев в Лук. 6.16; Деян. 1.1321. Считается, что Ioudas Iakobov /loudas lacobou/ ("Иуда Иаковлев") это брат Иакова, а не сын Иакова, но последнее более вероятно. Кроме того автор Послания не только не претендует на звание апостола, но отделяет себя от апостолов (ст. 17, 18), хотя это утверждение полностью не исключает апостольского авторства22.

5. Согласно одной гипотезе автором Послания являлся Иерусалимский епископ II века, которое носил одинаковое с братом Господа имя. Эту гипотезу выдвинул в свое время Г. Греции23, Тогда это значит, что слова "брат Иакова" предполагают титул епископа в Иерусалиме. Но эта гипотеза не подтверждается данными.

Поэтому у нас нет оснований считать, что этот Иуда не был братом Господа24. Хотя родство с Христом не подчеркивается как важное качество в Новом Завете25, христиане вне всякого сомнения особо почитали братьев Господа, и это может объяснить не только авторитет, с которым Иуда пишет это Послание, но и его широкое признание в христианской Церкви.

III. ДАТИРОВКА

То, что датировка учеными Послания варьирует в широких пределах между 60 г. и 140 г. говорит о том, что так называемые свидетельства в пользу той или иной даты являются не более чем догадками. Мы рассмотрели здесь только три основных периода - апостольский век, конец I в. и начало II в.

А. Свидетельства в пользу ранней даты написания

Эта дата в значительной степени зависит от решения вопроса авторства. Если автором был Иуда, брат Господа, то датировка Послания должна ограничиваться периодом жизни. К сожалению мы не знаем, был ли Иуда старше или моложе нашего Господа, хотя второе более вероятно. Если он был старше, то он должен был быть сыном Иосифа от первого брака, но эта точка зрения не имеет подтверждений26. Если считать, что Иуда родился в начале христианской эры, то тогда придется предположить, что Послание могло быть написано около 70 г. Но такая ранняя дата была отвергнута многими учеными по следующим причинам27.

Б. Свидетельства против ранней датировки

Считается, что стих 3 предполагает время, когда христианство уже настолько утвердилось, что могло иметь свое твердое учение ("общее спасение")28. На этом основании считается, что автор не мог принадлежать к первому поколению христиан29. Но такой вывод неправилен потому, что выражение "общее спасение" может скорее относиться как к поздней, так и к ранней дате. С самого начала у христиан была "общая" основа веры, хотя несомненно, что со временем содержание этого общего спасения стало более определенным. Увещание "подвизаться за веру, однажды преданную святым" (ст. 3), в равной мере предполагает неопределенное время. Это может означать, что "вера" теперь была закреплена в учении, и ортодоксия должна измеряться по этому стандарту. Но это еще не предполагает большого интервала. Если апостол Павел мог говорить об особом стандарте учения, которое римские христиане уже приняли до того, как он им писал (Рим. 6.17), то нет необходимости приписывать эту ссылку в Послании Иуды к значительно более позднему времени30. Наши данные о развитии раннехристианского учения столь ограничены, что мы не можем с уверенностью утверждать точную дату установления формальной основы христианской веры. И было бы странно, если бы сами апостолы не видели необходимости дать определение общей веры31.

Следующая проблема возникает в связи с ст. 17 ("Но вы, возлюбленные, помните предсказанное Апостолами Господа нашего Иисуса Христа"). Означает ли это, что апостольский век уже закончился? Если да, то должно было пройти какое-то время, чтобы апостольское учение могло быть забыто32. Однако необходимо помнить, что Иуда говорит об апостольском предсказании появления в Церкви ругателей, а исполнение этого предсказания отнюдь не требует большого интервала времени. Читатели очевидно имели эти апостольские писания, и тогда это должно означать, что либо они были уже широко известны, что потребовало бы какого-то времени, либо какое-то особое предсказание имеется ввиду, и тогда это значит, что здесь предполагается предыдущее письмо, посланное апостолом этим же людям33. Цан, по мнению которого Второе Послание Петра предшествовало Посланию Иуды, утверждает, что Иуда имеет здесь ввиду именно это Послание. Но тогда возникает вопрос связи между этими двумя Посланиями (о чем мы будем говорить ниже). Однако немногие ученые разделяют эту точку зрения Дана. Конечно 2 Пет. 3.3 может служить доводом в пользу такого взгляда, но в Послании Иуды об апостолах говорится во множественном числе, и едва ли можно думать, что Иуда подразумевает здесь одно какое-то особое послание.

Кроме того вне всякого сомнения верно, что не только один апостол предсказал появление в Церкви ругателей и возмутителей, и потому вся Церковь ожидала их появления. В то же время Иуда ссылается на какое-то одно предсказание, которое он очевидно считал образцом целой группы подобных предсказаний (Иуд. 17). Поэтому ссылка на Петра является самой естественной и поддерживает точку зрения Цана. По крайней мере такое толкование этого стиха едва ли позволяет говорить о поздней дате Послания34. Согласно другому толкованию Иуда скорее всего напоминает читателям наставления, полученные ими при обращении35, и тогда это предполагает ссылку на апостольскую деятельность в прошлом, а не на какое-то литературное писание. Такая точка зрения более обоснована и, если она правильна, то указывает скорее на раннюю, чем позднюю дату, так как она предполагает, что какие-то первые обращенные еще были живы.

Другая проблема связана с идентификацией лжеучителей, которые "вкрались" неожиданно в церковь (ст. 4-5). Многие ученые считают их гностиками и потому относят Послание ко II в.36 Более подробно мы рассмотрим эту связь лжеучителей с гностицизмом ниже, но ввиду того, что теперь многие ученые с большой осторожностью подходят к проблеме развития гностицизма, и, учитывая необходимость делать четкое различие между развитым и зарождающимся гностицизмом, едва ли можно основывать вычисление даты на таких данных.

Наконец, многие ученые считают, что описание лжеучителей очень напоминает их описание в Пастырских Посланиях. Если последние датировать поздней датой, этот аргумент потребует еще более поздней даты для Послания Иуды37. Но, так как у нас есть все основания предполагать раннюю дату для Пастырских Посланий38, это описание лжеучителей у Иуды не вызывает никакой проблемы. А столь различное толкование данных не может быть основой для датировки Послания Иуды.

В заключение надо сказать, что невозможно говорить о точной дате написания Послания. Если считать, что Иуда был братом Господа, то самой вероятной датой будет период жизни Иуды. Бигг39, который считает, что Иуда был старше Иисуса, датирует Послание временем около 65 г. Другие ученые40, которые считают его моложе Иисуса, предполагают период до 80 г. И можно только предположить, что Послание было написано между 65 г. и 80 г.41 Те же, кто считает, что Иуда боролся с развитым гностицизмом, естественно датируют Послание II в.42, но многие, кто не считает Иуду братом Господа, подходят к вопросу датировки более осторожно и относят Послание к периоду на стыке двух веков43. Если же согласиться с анонимностью Послания, то датировка становится еще более проблематичной. Однако ни одна гипотеза не может не признавать тот факт, что ситуация, описанная в Послании, свидетельствует больше в пользу ранней, чем поздней даты.

IV. ЛЖЕУЧИТЕЛЯ

В этом коротком Послании даются некоторые подробности об этих лжеучителях, которые позволяют сделать о них определенный вывод, но не позволяют с уверенностью говорить об их тесной связи с другими известными ересями.

Что касается их учения, то данных о нем очень мало, но и те, которые имеются, являются очень важными. В ст. 4 Иуда говорит, что эти учителя отвергают единого Владыку и Господа Иисуса Христа, а это указывает на ереси, которые распространялись в Колосской церкви. Хотя большинство ересей искажают личность Христа, это еще ничего не говорит об этих лжеучителях и об их связи с какой-то ересью. Вполне возможно, что Иуда предполагает под их распутством отрицание Христа, не имея в виду никакого определенного доктринального заблуждения, но обычно эти два фактора неразрывно связаны друг с другом.

Их распутство полностью противоречило христианскому учению о благодати. В основном они являлись либертинами, отвергающими сдерживающее влияние Божией благодати (ст. 4) и считавшими распутство совершенно законным. Другой особенностью их доктринального заблуждения является их предпочтение своих предположений (ст. 8) откровению Божиему. Такие мысли могли выражаться в экстатических состояниях, во время которых эти "мечтатели" считали, что получают благо-вестие от Бога, но весь этот способ полностью противоречил Божьему Самооткровению, потому что он включал в себя осквернение плоти (ст. 8). Из ст. 19 можно сделать совершенно верный вывод, что их учение о Святом Духе абсолютно неправильно и фактически, как считает Иуда, полностью отсутствует44. Считается, что эти люди сами становились духовными соответственно хорошо известному гностическому описанию высших посвященных, и по всей вероятности Иуда дает ясно понять, что согласно христианской точке зрения, они "не имеют духа". И еще одной особенностью является их учение об ангелах, на которое очевидно ссылка делается в ст. 8, где Иуда говорит, что они "злословят высокие власти". Но из всего этого можно сделать только один вывод, а именно, что они критически относились к ортодоксальному учению об ангелах.

Гораздо больший акцент ставится на их нравственном падении, которое носит такой характер, что вызывает глубокое возмущение у Иуды. Они поступают хуже, чем бессловесные животные (ст. 10). Они похотливо предаются неестественным вожделениям (ст. 4, 7, 16, 18). Они находятся во власти своих страстей. Все это делает их развратными (ст. 8, 23). И не только это, они еще ничем не довольны, высокомерны, скупы (ст. 16). В известном смысле слова они используют свои пороки для достижения материального благополучия.

Так много внимания уделяется их характеристике45. Но каковы же были исторические обстоятельства этих людей? Из ст. 4 видно, что эти учителя, по крайней мере внешне, были членами церкви. Они влияли на нее изнутри, несмотря на то, что их поведение противоречило истинному христианству. Если разрешить им продолжать так поступать, то они разрушат церковь, что несомненно объясняет суровость Иуды. Кто же были эти учителя, евреи или язычники? На этот вопрос легко ответить, так как ни одна из их характеристик не присуща еврейскому христианству. То, что автор цитирует еврейскую псевдоэпиграфию, еще не позволяет утверждать, что все его читатели были евреями, хотя можно предположить, что сам он был евреем. Далее Иуда говорит, что появление этих людей было предсказано раньше (ст. 17, 18) и они уже предназначены на осуждение (ст. 4). Кто бы ни были эти люди, совершенно ясно, что Иуда считает нужным предостеречь христиан от них. Кроме того надо заметить, что упоминание Каина и Валаама может указывать на связь этих учителей с другими еретическими движениями, особенно потому, что последние упоминаются в Откр. 2.14 в связи как с лжеучителями, так и развратом в Пергамской церкви. Валаам является общим символом еретического учения и практики46.

Некоторые ученые видели в этих ссылках определенную связь с гностическими сектами II в. По мнению О. Пфлейдерера47 Иуда боролся с карпократами, сектой середины II в., которая отличалась своим аморальным поведением, особенно защитой кровосмесительства и беспорядочных сексуальных отношений. Климент Александрийский48 отмечает тесную связь между лжеучителями Послания Иуды и этой сектой, но считает ссылки Иуды пророческими. Несомненно описание лжеучителей у Иуды соответствует любой ереси, в которой аморальное поведение играло главную роль, но только сходство еще не позволяет отождествлять ссылки Иуды с какой-то определенной сектой. То же самое можно сказать и о попытках связать их с офитами, одна из ветвей которых называлась "каинитами". Эти люди очевидно имели искаженное представление о добре и зле, и потому неудивительно, что их поведение было аморальным. Но, насколько нам известно, эти секты появились гораздо позже, чем наше Послание, и потому мы должны считать, что в I веке безнравственность существовала еще в зачаточных формах и достигла своего расцвета в этих сектах значительно позже49.

Как другие еретические движения или тенденции, отраженные в Новом Завете, так и лжеучителя в Послании Иуды, должны рассматриваться как зачаточные формы последующих еретических движений. Их надо считать своего рода составляющими факторами движений, которые неизбежно должны были возникнуть, как только христианство стало оказывать сильное влияние на мир языческой мысли и поведения, из которого оно возникло. Что касается Иуды, то он сразу же увидел в этом порочном движении большую опасность и понял, что единственная возможность ее преодолеть состояла в полном ее осуждении.

Необходимо отметить, что многие характеристики движения в Послании Иуды можно найти во Втором Послании Петра, но нельзя не сказать и об их различиях. Так, автор Второго Послания Петра не так сильно обличает тех, против кого он выступает, и вполне вероятно, что влияние их лжеучения не было столь сильным50. Особой критике в этом Послании подвергаются новообращенные (2 Пет. 2.18, 19), тогда как в послании Иуды на них обращается меньшее внимание. Более того Иуда ничего не говорит об искаженном толковании этими учителями Священного Писания, которое особенно подчеркивается в 2 Пет. 3.15, 16, а также он ничего не говорит о ложном учении о парусин (ср. 2 Пет. 3.1 и далее). Однако оба писателя много говорят о суде Божьем над этими еретиками, особенно ссылаясь на Ветхий Завет, хотя Иуда опускает потоп, которому большое внимание уделяется в 2 Пет. 3. Хотя оба Послания касаются очень тесно связанных между собой ситуаций, мы не должны забывать о различиях между ними и не делать поспешных выводов51.

V. ЦЕЛЬ

Сначала целью Иуды было написать об "общем спасении" для наставления своих читателей (ст. 3). Но так как он говорит о своем "усердии" (spovde /spoude/) сделать это, то несомненно перед ним возникла более важная необходимость написать им, которая отодвинула первую цель на второй план, учитывая обстоятельства, в которых оказались читатели. Он очевидно увидел необходимость дать им конструктивное учение о христианской вере, прежде чем говорить о нечестивых лжеучителях.

Природа лжеучения, описанного в последнем разделе, заставила Иуду почти все свое Послание посвятить полному осуждению лжеучителей. В конце (ст. 17 и далее) он дает несколько наставлений своим читателям, как противодействовать пагубному влиянию лжеучителей. Эти наставления заканчиваются прямым призывом к читателям спасать тех, кто еще не окончательно поддался власти зла, исторгая их, подобно головешками, из огня (ст. 23). И несомненно, что последний раздел (ст. 20-23) выражает основную часть намерения автора. Это становится ясным, если стихи 5-19 рассматривать как мидраш52 с кульминацией в конце текста53. Здесь необходимо отметить, что этот раздел состоит из разных "текстов" (ветхозаветных и апокрифических), которые перемежаются с их толкованием. Это указывает на тщательность, с которой Иуда составил свое письмо54.

Послание очень мало касается богословских вопросов, так как его основная цель была практической. Иуда не выдвигает обоснованных аргументов против догматов лжеучителей, как это делает Павел, обличая Колосскую ересь. Их распутство было слишком очевидным и потому не требовало обличения. Они заслуживали только безусловного и открытого осуждения. Однако надо заметить, что Иуда считал свое собственное послание наставлением (ст. 3, parakalwn /paracalon/ - "увещание") точно так же, как и авторы Послания к Евреям и Первого Послания Петра (Евр. 13.22; 1 Пет. 5.12). Его главной целью было предостережение, а не осуждение.

VI. МЕСТО НАЗНАЧЕНИЯ

Обращение Послания Иуды столь неопределенно, что трудно установить место проживания читателей. Те, кто называется "призванными", "возлюбленными" и "сохраненными", могли быть христианами вообще, и здесь возникает вопрос, не предназначалось ли это письмо для всех церквей?55 Но это сразу же исключается, так как Иуда несомненно знал некоторых таких людей, которые обманным путем проникли в церковь, и их поведение так живо описывается, что предполагает личное знакомство с этими лжеучителями. И едва ли можно сомневаться, что Иуда имел в виду конкретную ситуацию, хотя и понимал, что все христианские церкви нуждались в таком благовестил.

Из-за использования в Послании еврейской апокрифической литературы некоторые ученые полагают, что оно предназначалось для христиан из евреев56. Но этот факт скорее говорит больше об авторе, чем о читателях, и любые попытки установить определенное место назначения Послания (например, Сирия) должны рассматриваться как сугубо умозрительные. Тем не менее некоторые данные указывают на какую-то область в Палестине. Так, ст. 17-18 могут предполагать, что эти читатели слышали по крайней мере некоторых апостолов и в какой-то мере знали апостола Павла. На этом основании некоторые ученые считают, что Послание предназначалось для Антиохии, и это предположение весьма убедительно57, но надо заметить, что Сирийская церковь последней признала каноничность этого Послания. Другие ученые58 считают, что оно предназначалось для языческой области на том основании, что едва ли греческое послание могло адресоваться еврейским читателям. Но это может касаться только Палестины. Синкретическая ересь, которая осуждается в Послании, могла предполагать скорее языческих, чем еврейских христианских читателей, но у нас очень мало данных об этом периоде, чтобы можно было определенно ответить на этот вопрос. Если Послание предназначалось для Антиохии, то конечно читатели могли быть как язычниками, так и евреями. Однако вопрос назначения лучше оставить открытым, так как все, что бы мы ни говорили, находится в области догадок. Мы можем сказать, что это была в основном еврейско-христианская община в языческой среде59.

VII. ИСПОЛЬЗОВАНИЕ АПОКРИФИЧЕСКИХ КНИГ

Это короткое Послание является единственным в Новом Завете, которое цитирует апокрифическое произведение - Первую книгу Еноха. Ссылки очевидно делаются еще на одну псевдоэпиграфическую книгу, "Вознесение Моисея"60, хотя до нас не дошло ни одного текста, в котором описывался бы спор из-за тела Моисея между архангелом Михаилом и диаволом (ст. 9).

Когда в ст. 14 Иуда ссылается на пророчествование Еноха, "седьмого от Адама" и затем почти дословно цитирует слова, которые сохранились в Первой книге Еноха (1.9), едва ли можно сомневаться, что он дает прямую цитату из апокрифической книги, которую, как он полагает, его читатели не только знают, но и глубоко почитают. По мнению некоторых исследователей, Иуда относит Первую книгу Еноха к Священным Писаниям, однако слово profhteuw /propheteuo/ ("пророчествовал") используется всего лишь один раз в Новом Завете для прямого цитирования Ветхого Завета61. Тем не менее если нельзя доказать, что Иуда считал Первую книгу Еноха Священным Писанием, то он несомненно глубоко ее почитает и считает законным ее цитировать в поддержку своих аргументов. У многих как древних, так и современных ученых это вызывает проблему. Тертуллиан62 разрешает ее тем, что признает аутентичность Первой книги Еноха, но эта точка зрения не нашла поддержки среди ученых. Иероним63 совершенно иначе подходит к этой проблеме, считая, что сомнения, которые возникли в отношении этого Послания, были связаны с использованием в нем апокрифической книги как авторитета. Эта точка зрения получила более широкое признание. Некоторые современные экзегеты, желая сохранить целостность Послания Иуды, но полагая, что она будет нарушена, если признать цитирование Первой книги Еноха, отрицают последнее и утверждают, что устное предание сохранило подлинное изречение Еноха, и Иуда цитирует это предание, а не книгу Еноха64. Но тогда эту книгу надо включить в устное предание почти в такой же форме, в какой ее цитирует Иуда. Однако так как Первая книга Еноха по крайней мере в ее главных частях написана задолго до Послания Иуды, эта теория вызывает большие сомнения. Она могла появиться только из желания защитить Иуду от обвинения в том, что считалось недопустимым для богодухновенного писателя.

Но можно ли сказать, что Иуда цитирует Первую книгу Еноха, в то же время сомневается в ее каноничности? Трудность эту легко преодолеть, если Иуда не цитирует ее как ветхозаветное Писание. У нас нет твердых данных, отвергающих это предположение. Скорее всего он считал слова Еноха пророческими, учитывая непристойное поведение лжеучителей. С другой стороны, когда Иуда называет Еноха "седьмым от Адама", он, по-видимому, считал эту книгу подлинным трудом древнего Еноха, а это значит - частью Священного Писания. Но здесь надо заметить, что в самой первой книге Еноха дважды говорится, что Енох относится к седьмому поколению от Адама, что очевидно делается с целью отождествления личности автора книги с этим Енохом65. Какой бы ни был ответ на эту проблему, ясно одно, что Иуда считает авторитетными слова, которые он цитирует, хотя это еще не обязательно указывает на его отношение ко всей книге. Ответу на этот вопрос может помочь сравнение языка в других частях его Послания. Чейз66, например, указывает на несколько параллельных слов и фраз в четырнадцати стихах Послания Иуды, что можно считать достаточно убедительным доказательством влияния Первой книги Еноха на автора Послания67.

Но многие из этих параллелей весьма отдаленные и имеют вес только в том случае, если считать, что Иуда использовал эту книгу как основу для своего Послания.

Использование апокрифической книги "Вознесение Моисея" представляет интерес как свидетельство отношения Иуды к неканоническим книгам. К сожалению в данном случае оригинальный текст утерян, и у нас нет никакой возможности говорить о степени ее влияния на Иуду. Но так как и Климент, и Ориген, и Дидим считают, что Иуда ее использовал, то вполне возможно, что он и цитировал ее. С другой стороны он мог цитировать предание, которое было положено в основу этой апокрифической книги. Но едва ли такое предположение может быть убедительным.

Использование Иудой двух еврейских апокалиптических книг указывает на фон писателя. Он несомненно переистолковывает это апокалиптическое послание в свете христианского понимания. Но одно только цитирование неканонических книг еще не может говорить о неканоничности Послания. Павел ссылается на раввиновский мидраш в 1 Кор. 10.4, на языческого поэта в своей речи в Афинах (Деян. 17.28) и упоминает волхвов Ианния и Иамврия, которые противились Моисею (2 Тим. 3.8), что очевидно взято им из какого-то неканонического источника, но из-за этого его Послания не считаются небогодухновенными.

VIII. СВЯЗЬ СО ВТОРЫМ ПОСЛАНИЕМ ПЕТРА

Чтобы правильно оценить связь между Посланием Иуды и Вторым Посланием Петра, необходимо подробно рассмотреть эти параллельные тексты и показать их сходство. Такое исследование выходит за рамки нашей книги и не является необходимым, так как оно было уже тщательно проведено68. Здесь мы можем только показать природу их связи и изложить разные теории, ее объясняющие.

А. Сущность связи

Самое поверхностное сравнение этих двух Посланий показывает их тесную связь. Почти вся вторая глава Второго Послания Петра имеет параллели в Послании Иуды, а также и другие главы69. Общий материал почти полностью касается лжеучителей и только иногда других тем. Второе Послание Петра содержит больше положительного христианского учения, тогда как Послание Иуды сосредотачивается на обличении лжеучения. То, что эти две группы лжеучителей тесно между собой связаны, не вызывает никакого сомнения, но, как мы показали выше, они не во всем одинаковы, и потому сразу же встает вопрос, почему оба Послания дают одинаковое описание этих людей70. Естественным ответом на него будет использование одного другим. Это привело к появлению двух разных теорий их зависимости, из которых та, которая считает, что Послание Иуды явилось основой для Второго Послания Петра, получила большее признание. Но есть третья гипотеза, согласно которой оба Послания использовали один и тот же источник, но каждый автор по-своему включил этот материал в свои Послания.

Б. Гипотеза приоритета Послания Иуды

1. Так как Послание Иуды короче, чем Второе Послание Петра, считается более вероятным, что первое было источником второго. Вполне возможно, что автор Второго Послания Петра использовал Послание Иуды, дополнив его своим собственным материалом. Но легче предположить обратное, что более короткое Послание является выдержкой из более длинного с добавлением только приветствия и славословия. Но едва ли вообще была необходимость в коротком Послании, если уже существовало Второе Послание Петра, к тому же под таким неопределенным именем, как Иуда. Этот аргумент несомненно является сильным доводом в пользу приоритета Иуды.

2. Сравнение подхода к проблеме лжеучителей также подтверждает приоритет Послания Иуды, который сразу же переходит к ее рассмотрению без длинного введения, тогда как автор Второго Послания Петра считает его необходимым. Иуда говорит о лжеучителях, как если бы он знал их лично, тогда как автор Второго Послания Петра употребляет как будущее, так и настоящее время71. Этот аргумент не столь силен, как первый, но он заслуживает внимания.

3. Тон Послания Иуды гораздо строже, чем Второго Послания Петра, что предполагает, что автор последнего посчитал необходимым смягчить тон первого. Однако если может показаться, что этим можно легче объяснить перемену тона, то это не обязательно исключает обратную связь. По крайней мере вполне возможно, что Иуда посчитал, что мягкий подход Второго Послания Петра должен быть строже ввиду особой ситуации своих читателей. Однако не существует такого критерия, который бы указывал на приоритет строгости. Мы хорошо знаем, что как строгость, так и мягкость, могут в равной мере предшествовать друг другу.

4. Если допустить, что Послание Иуды было написано раньше, то можно понять причину некоторых незначительных изменений во Втором Послании Петра. Достаточно привести один пример. В 2 Пет. 2.17 и Иуд. 12-13 говорится о безводных "облаках", гонимых ветром и внешней тьме. Во Втором Послании Петра тьма предназначается для тех, кто сравнивается с облаками и мглой, а в Послании Иуды для тех, кто сравнивается с блуждающими звездами. Если первое по мнению большинства толкователей никак не соответствует данному случаю, то последнее вполне понятно. Это можно объяснить тем, что Петр, вводя метафору Иуды, опустил звезды, если же наоборот, то Иуда видимо заметил несоответствие этой метафоры и изменил ее в своем Послании, чтобы она лучше соответствовала данному случаю, что менее вероятно (хотя тем не менее возможно)72. Таких примеров можно привести множество.

5. Значительно менее убедительным аргументом в пользу приоритета Послания Иуды представляется то, что некоторые ссылки во Втором Послании Петра являются косвенным отражением намеков в Послании Иуды. Так, число "семь" упоминается в Иуд. 14 и 2 Пет. 2.573, но поскольку оно стоит в совершенно разных контекстах, такой аргумент совершенно неубедителен (ср. также 2 Пет. 1.5-7 и Иуд. 20, но и здесь связь между ними весьма слабая).

6. Использование Иудой апокрифических книг и отсутствие прямых цитат из них во Втором Послании Петра считается самым убедительным доказательством того, что Послание Иуды было написано раньше, а автор Второго Послания Петра сознательно исключил эти цитаты из-за их неортодоксального характера. В поддержку этой гипотезы обычно приводится 2 Пет. 2.11 и Иуд. 9. Иуда ссылается на Архангела Михаила, а Петр только неопределенно на "Ангелов". Так и ссылку на "надутое пустословие" в 2 Пет. 2.18 Уонд74 считает "ненужным дополнением в Иуд. 16, взятым очевидно из той же апокрифической книги". Но такой способ аргументации малоубедителен, потому что Иуда мог привести известный ему пример для подтверждения ссылки на ангелов во Втором Послании Петра. Тем не менее нельзя не согласиться с аргументом, что без послания Иуды ссылка в 2 Пет. 2.11 совершенно непонятна.

Здесь важно заметить, что во Втором Послании Петра нет ссылок на Первую книгу Еноха75, тогда как Иуда дает из нее прямые цитаты. Это можно объяснить осторожностью автора 2 Пет., так как эта книга не считалась канонической, но возможно и то, что он не знал ее, или по крайней мере не придавал ей значения.

7. Сравнение богословия в обоих Посланиях заставили Дж. Б. Мейора76 признать приоритет Послания Иуды. В ссылках на Бога, например, во Втором Послании Петра имеются парафразы с эллинистическим оттенком (ср. 2 Пет. 1.3-4), которых нет в Послании Иуды. Разные акценты на учении о благодати, отступничестве, наказании, возможности покаянии и эсхатологии еще не позволяют говорить о приоритете одного или другого Послания.

8. Лингвистически греческий язык Иуды более совершенен, чем язык Петра77. И Чейз78 считает, что использование параллельных слов и фраз в Послании Иуды более естественное, чем во Втором Послании Петра, что считается доводом в пользу приоритета Послания Иуды. Иными словами говоря, считается более вероятным, что более совершенный язык был испорчен писателем, который не очень хорошо знал греческий, чем то, что более слабый стиль был отшлифован другим писателем. Но такой вывод является спорным. Обычно приводится противоположный аргумент в пользу приоритета Евангелия от Марка перед Евангелием от Матфея. Во всяком случае трудно согласиться с таким аргументом в пользу приоритета Послания Иуды.

9. Еще одним аргументом, считающимся веским79, является использование Иудой структуры мидраша в своем письме, которая отсутствует во Втором Послании Петра. Если он использовал это Послание Петра, то трудно себе представить, чтобы он внес эту структуру в свой источник.

В. Гипотеза приоритета Второго Послания Петра

Главными защитниками этой гипотезы являются Шпитта, Цан и Бигг, но в последнее время их мнение широко оспаривается. Эти ученые, в противоположность защитникам гипотезы приоритета Послания Иуды, считали, что автором Второго Послания Петра был Петр, и потому оно должно было быть написано до Послания Иуды. Основанием для такого взгляда является следующее.

1. Прежде всего считается, что Иуда ссылается на Второе Послание Петра. Это основывается на особом толковании Иуд. 4 и 17. В первом случае говорится об осуждении, которое уже было предназначено (o'i palai progegrammenoi /hoi palai progegrammenoi/). Это понимается как ссылка на предыдущее письмо80, которым могло быть Второе Послание Петра, потому что в нем говорится об осуждении тех же людей, которые упоминаются в Послании Иуды. Более того в Иуд. 17 читатели призываются помнить предсказание апостолов, и слова этого предсказания почти дословно повторяются в 2 Пет. 3.3. На основании этого свидетельства Цан считал, что "по обычным канонам критики мы должны сделать вывод, что Иуда знал и считал Второе Послание Петра апостольским Писанием и положил его в основу некоторых частей своего письма"81. Но эта точка зрения оспаривалась на том основании, что, во-первых, слово palai /palai/ (в синод, "издревле") в Иуд. 4 означает в "древности", а не "в последнее время", и является ссылкой на Первую книгу Еноха (как в ст. 14-15), а не на Второе Послание Петра82; и, во-вторых, если ссылка в Иуд. 17 делается на подлинное Второе Послание Петра, то почему Петр не упоминается по имени? И почему это утверждение приписывается группе апостолов?83 А также, почему оно вводится словом elegon /elegon/, что предлагает обычное устное учение? Ни один из этих аргументов недостаточно силен, чтобы исключить возможность ссылки Иуды на Второе Послание Петра, хотя, действительно ли он ссылается на него, это уже другой вопрос. Точно определить значение слова palai /palai/ Послании Иуды невозможно, и Иуда мог иметь причину говорить об апостолах во множественном числе, а не конкретно об одном каком-то. Контекст ст. 17 показывает, что утверждение это направлено против "ругателей", и апостольское свидетельство несомненно должно было быть решающим противопоставлением такого рода явлениям. Такой тип множественного числа так часто употребляется в Новом Завете, что, по-видимому, и здесь оно употреблено в общем смысле. Несомненно, что не все апостолы выражали это утверждение точно такими словами, но все они его поддерживали. В ст. 2 Пет. 3.3 читатели призываются вспомнить предсказания пророков и заповеди Господа, данные через апостолов. Иуд. 17 представляет собой сочетание обоих этих утверждений.

2. Будущее время во Втором Послании Петра и настоящее время в Послании Иуды в отношении лжеучителей также считается указанием на приоритет Второго Послания Петра. То, что было предсказано во Втором Послании Петра, в Послании Иуды теперь осуществилось. Это могло быть сильным аргументом, если бы Второе Послание Петра постоянно употребляло будущее время (но ср. 2.10, 17-18; 3.5, где стоит настоящее время). Обычно считается что, употребляя будущее время, автор Второго Послания делает это с пророческой целью для придания правдоподобности своему благовестию84. Но лучшим объяснением сочетания времен является, скорее всего то, что теперь видно уже появления лжеучения, а развитие его предполагается в будущем. В таком случае употребление времен в Послании Иуды становятся более понятным, если оно было написано после Второго Послания Петра85.

3. Считается непонятным, почему "апостольский" писатель (т.е. Петр или его почитатель, если это Послание не подлинно) заимствует так много материала из письма столь малоизвестного человека как Иуда, тогда как совершенно понятно, почему более значительная фигура оказывает влияние на менее значительную86. Силу этого аргумента трудно оценить, потому что нет никакого основания считать, чтобы сам Петр не мог заимствовать материал у другого писателя (ведь он несомненно находился под влиянием Павла, как мы показали выше). Тем не менее если оба Послания являются подлинными, то можно сказать, что Второе Послание Петра явилось основой для послания Иуды, а не наоборот. Но этому аргументу нельзя придавать большого значения, учитывая тот факт, что если Иуда был братом Господа, то он мог быть хорошо известен в широких кругах христиан87.

4. Ни один из приведенных аргументов не является убедительным доводом в пользу приоритета Второго Послания Петра. Вопрос приоритета может быть решен путем детального сравнения стиля, но даже и здесь критерии являются почти полностью субъективными. Так, если взять, например, ссылку на "злословие" высших властей (Иуд. 8; ср. 2 Пет. 2.10), то по мнению Уонда88 Второе Послание Петра искажает основную мысль Иуды, а по мнению Бигга89 Иуда "изменил и исказил основную мысль Петра и совершенно уничтожил эту параллель". Очевидно оба подходят к этому вопросу с уже предвзятым мнением направления зависимости и каждый приводит свои аргументы в свою пользу. И никакое стилистическое сравнение этих двух Посланий не может дать более определенного критерия. Означает ли это, что изучение всего этого вопроса ни к чему не приведет? Некоторые предложили "средний путь", который мы изложим ниже.

Г. Гипотеза использования общего источника

Привлекательным решением этой проблемы является предложение, что оба писателя заимствовали из одного существовавшего источника, и это объясняет сходство их Посланий. Эта гипотеза не получила широкого признания, потому что едва ли этим можно объяснить столь тесное между ними сходство, и потому что ситуация в каждом Послании достаточно конкретная. По мнению Цана90 это означает, что Иуда ссылается на утерянное послание (т.е. в Иуд. 17), которое было также использовано автором Второго Послания Петра, и поэтому он считает, что упомянутое письмо было ранним (первоначальным) Вторым Посланием Петра.

Эта гипотеза была глубоко изучена Э. Робсоном91, по мнению которого существовало несколько независимых документов такого рода (о чем мы говорили выше), и оба писателя включили их в свои Послания в своей редакторской обработке. Конечно возможно, что существовал какой-то общий документ, касавшийся нечестивцев и их осуждения, и нет ничего удивительного, что и Петр, и Иуда его использовали. Но это скорее относится к Петру, так как он очевидно ссылается на прежнее апостольское учение, и если бы это был апостольский документ, то маловероятно, чтобы его надо было включать в два других письма с целью его сохранения. Более того использовал ли его Иуда в таком виде, в котором он существовал, добавив только приветствие и доксологию? Если да, то с какой целью он это сделал? Удовлетворительного ответа на этот вопрос нельзя дать.

Если считать, что основная цель Иуды выражена в отрывке Иуд. 20-23, то это было бы понятным добавлением к гипотетическому источнику, и такую возможность нельзя полностью исключать. Однако совершенно очевидно, что должно быть существенное различие между Посланием Иуды и предполагаемым источником, и потому гипотеза общего источника является недостаточным основанием для утверждения существования последнего92.

Д. Гипотеза общего авторства обоих Посланий

Согласно этой теории93 Иуда написал оба Послания. Она основывается на том, что 2 Пет. 3.1, где говорится о прежнем письме, предполагает Послание Иуды. Но стилистическое различие между двумя Посланиями составляет основную проблему этой теории, если не полностью ее отвергает. А если к тому еще добавить более еврейский фон Послания Иуды по сравнению со Вторым Посланием Петра, то она представляется не более убедительной, чем предыдущие.

E. Заключение

Эта, как и многие другие литературные проблемы новозаветной критики, не может быть решена. Она никак не влияет на проблему аутентичности этих двух Посланий94. Но прежде чем признать неразрешенность этой проблемы, необходимо остановиться на двух аргументах, которым обычно не придается должного внимания.

Прежде всего надо решить, какая из приведенных теорий дает лучшее объяснение причины написания обоих Посланий. Если Петр написал свое Второе Послание определенным читателям такого же содержания, как и Послание Иуды, полагая, что последний коснулся вопроса о лжеучителях в своем письме к читателям, которым лжеучение не только угрожало, но уже проникло в их среду, то все становится понятным или по крайней мере возможным95. Но если оба Послания являются подлинными, то можно предположить, что таким же образом Иуда использовал Второе Послание Петра. Однако если оба Послания были псевдонимными, то решение проблемы осложняется. Псевдоэпиграфисты обычно не вводили таким образом другой материал, как бы они ни зависели от оригинальных источников, и почему это произошло, в данном случае не находит обоснованного объяснения. Почитатель Петра, который написал письмо от имени своего учителя, но включил в него почти все Послание Иуды, выглядит скорее вымышленным, чем реальным лицом, потому что трудно себе представить, чтобы он ближе придерживался Послания Иуды, чем Первого Послания Петра. Если с другой стороны псевдо-Иуда включил в свое Послание некоторые части Послания псевдо-Петра, чтобы написать его под менее удачным псевдонимом, то такая его цель становится еще менее понятной.

Здесь необходимо отметить, что целостность Второго Послания Петра (о которой мы говорили выше) предполагает то, что если Петр использовал Послание Иуды, то он должен был изложить его своим стилем так, чтобы не было заметно швов между его "источником" и его собственными добавлениями96. Также и словарь обоих Посланий говорит больше в пользу приоритета Второго Послания Петра, так как Иуда употребляет много слов, которых нет во Втором Послании Петра, что совершенно понятно, если Иуда использовал Петра97. Однако оба Послания столь короткие, что трудно сделать определенный вывод. И проблема эта должна оставаться неразрешенной.

IX. ЛИТЕРАТУРНЫЕ ОСОБЕННОСТИ

Язык Послания Иуды несомненно имеет сходство с Ветхим Заветом. Считается, что писатель пользовался Септуагинтой98. Однако такую точку зрения разделяют не все ученые. Конечно Иуда часто ссылается на Ветхий Завет, хотя прямо не цитирует его. Скорее всего он хорошо знал его текст, так как в ранней Церкви он использовался как Священное Писание. Живой и энергичный стиль писателя выражает его полное отвращение к разврату, который он видел. Иногда он говорит поэтическим языком (ср. ст. 12-13)99. И хотя Послание не представляет собой художественное произведение, тем не менее оно написано хорошим языком, а его живость также указывает на манеру речи христианского пророка.

Указывается, что греческий язык Послания отличается отсутствием шероховатости разорванных предложений (как у Павла), силы эпиграмм (как у Иакова) и ораторской убедительности (как в Послании к Евреям)100. Словарь его богаче, чем умение связывать отдельные утверждения. По мнению Чейза "греческий язык писателя является сильным и высоким оружием, которым однако он не всегда умеет пользоваться". Трехкратные101 повторения наряду с хорошо продуманной доксологией, указывает на острый ум писателя102. То, как он заканчивает свое Послание славословием, имеет сходство с Посланием к Евреям. Эти два Послания являются единственными в Новом Завете, в которых доксология имеет столь отработанную форму.

Нельзя утверждать, что автор знал Писания Павла, хотя некоторые ученые уверены103, что он знал их. Литературную зависимость трудно установить на основании отдельных фраз, которые могли широко употребляться христианами. Во всяком случае определенный вывод здесь нельзя сделать.

X. ЦЕННОСТЬ ПОСЛАНИЯ

Из всех других книг Нового Завета Посланию Иуды очевидно придавалось наименьшее значение, и потому оно не вошло в практический канон многих отдельных церквей. Одни не видели в нем большого религиозного значения, кроме последнего славословия104, другие же признавали только его историческую ценность105. Но отрицать его постоянное духовное значение, значит, не заметить его главной цели, которая является важной для любого периода истории. И действительно Иуда подкрепляет свою тему Божественного суда над нечестивыми примерами из прошлого. Если примеры, которые дает Иуда для своего времени (израильтяне, Содом и Гоморра, Каин, Валаам, Корей), были уместны тогда, то все Послание должно иметь значение и для нашего времени, пока не изменится природа Божественной справедливости и характер человеческих пороков. До тех пор, пока поведение людей будет вызывать нарекания, Послание Иуды не потеряет своей силы. Пренебрежение им отражает скорее поверхностность людей, которые им пренебрегают, чем неуместность его благовестил.

СОДЕРЖАНИЕ

I. ПРИВЕТСТВИЕ (ст. 1-2) Иуда обращается к людям, которых называет возлюбленными и твердыми в вере.

II. ПРИЧИНА НАПИСАНИЯ ПОСЛАНИЯ (ст. 3-4)

Он собирался дать им наставление, но изменил свое решение, потому что вера христиан подвергалась обольщению нечестивцев, ведших распутный образ жизни и отрицавших Христа.

III. НАПОМИНАНИЯ ИЗ ПРОШЛЫХ ВРЕМЕН (ст. 5-7)

Иуда приводит три примера Божественного суда, чтобы показать несомненность возмездия нечестивцам: неверовавшие Израильтяне; падшие ангелы; жители Содома и Гоморры.

IV. НЕЧЕСТИВЦЫ (ст. 8-19)

1. Их неподчинение властям противопоставляется твердости Архангела Михаила в его споре с диаволом по поводу тела Моисея. Фактически они поступают, как бессловесные животные (ст. 8-10).

2. Их жадность к наживе сравнивается с судьбой Каина, Валаама и Корея (ст. 11).

3. Их непристойное поведение живо описывается путем поразительных метафор (ст. 12-13).

4. Их поведение было предсказано в книге Еноха, и характер их нечестия особенно проявляется в манере их речи. Они всем недовольны, лицеприятны, заботятся только о своих собственных интересах (ст. 14-16).

5. Их появление было предсказано апостолами, и отсутствие в них Духа Святого должно быть сразу же распознано (ст. 17-19).

V. НАСТАВЛЕНИЕ ВЕРУЮЩИМ (ст. 20-23)

Достаточно сказав об этих нечестивцах, Иуда теперь дает более положительное наставление. Верующие должны (1) сами укрепляться в вере; (2) молиться Духом Святым; (3) сохранять себя в любви Божьей; (4) ожидать милости Божьей; (5) помогать заблуждающимся; (6) спасать от опасности; (7) быть милостивыми; (8) гнушаться развращения. В немногих отрывках дается столь сжатое и четкое наставление.

VI. ДОКСОЛОГИЯ (ст. 24-25)

Послание заканчивается хвалой Бога, Который может сохранить Свой народ и поставить его непорочным перед славой Своей.

1 Свидетельства Послания см.: С. Bigg, St. Peter and St. Jude (ICC, 1901), pp. 307-308.

2 Ср.: Didache, ii.7 и Иуд. 22-23; Didache, iii.6 и Иуд. 8-Ю.

3 Бшт (Bigg, op. cit., p. 307) усматривает у него "явную ссылку на Послание". Р. Дж. Бокгем (R. J. Bauckham, Jude, 2 Peter, pp. 16-17) не находит убедительных доказательств какой-либо действительной зависимости этих вышеупомянутых авторов от Послания Иуды.

4 Ср.: Bigg, op. cit., p. 14.

5 После комментариев на них "fel enium cum melle misceri non congruit" следует фрагмент: "Epistula sane ludae et superscript! Johannis duas in Catholica habentur".

6 De cultu fern. i.3.

7 Ср.: Евсевий (НЕ, vi. 14).

8 Ср. данные в работе Бигга: Bigg, op. cit., p. 306.

9 Ср.: Bigg, op. cit., p. 305.

10 HE, iii.25.3. Однако в отрывке ii.23.25 Евсевий, по-видимому, относит Послания Иуды и Иакова к категории notha ("сомнительных") из-за отсутствия цитирования их с указанием на имя у более древних авторов.

11 Ср. ст. Мр. 6.3, где среди братьев Господа упоминается Иуда.

12 НЕ, iii. 19.

13 Ср.: J. Moffatt, ILNT, р. 356.

14 The Epistle of St. Jude and the Second Epistle of St. Peter (1907), p. cxlviii.

15 Бшт (Bigg, op. cit., p. 318) полагает, что Иуда был старше нашего Господа, и думает, что он не мог написать свое Послание много времени спустя после 65 г. Подобным образом Р. Кнопф (R. Knopf, Die Briefe Petri und Juda (1912), p. 207) доказывает, что к 70 г. Иуда должен был быть стариком.

16 Как делают Э. Ф. Скотт (Е. F. Scott, The Literature of the New Testament, p. 226) и Дж. Моффатт (J. Moffatt, op. cit., pp. 355-356).

17 Так, см.: Е. F. Scott, op. cit., p. 225; Т. Henshaw, op. cit., p. 389. А. Гарнак (A. Hamack, Die Chronologic der altchristlichen Literatur bis Eusebius (1897), pp. 465 ff.) предполагал инте-поляцию adelfos de Iakwbov /adelfos de lacobou/ ("брат Иакова"), которая растянула фразу, добавленную для того, чтобы придать этому писанию больший авторитет.

18 Ср.: W. Michaelis, Einleitung, p. 303.

19 Егесипп первый сослался на Иуду как на брата Господа, как показывают дошедшие до нас записи (ср.: Bigg, op. cit., p. 317).

20 Теория псевдонимичности Послания Иуды сталкивается с особыми трудностями. Юлихер и Фашер (Julicher-Fascher, Einleitimg, p. 216) затрудняются объяснить выбор имени и не могут предложить ничего лучшего, кроме как идею о том, что автор Послания принадлежал к группе, где особо почитался Иаков, и он удовлетворился выбором меньшего члена семьи Иисуса в качестве псевдонима. Р. Кнопф (R. Knopf, op. cit., p. 207) не предпринимает попыток объяснения, однако, осознавая проблему опущения почетного звания ("брат Господа"), выдвигает слабое предположение, что автор Христос, небесный Господь, не мог иметь братьев. Кюммель (Ktlmmel, ШТ, р. 428) склоняется в пользу псевдонимичной теории происхождения Послания Иуды и заключает, что она подтверждается в том случае, если Послание Иакова написано псевдо-Иаковом. Однако его рассуждения представляются ошибочными, поскольку ни один псевдонимный писатель, который хотел бы создать впечатление, что его послание написано Иудой, не упоминал бы послания, подозреваемого в псевдонимном авторстве. Если бы автор Послания Иуды не знал о псевдонимичности Послания Иакова, то в этом случае он не располагал бы ни мотивами, ни образцом доя создания своего собственного псевдонимного произведения. Нет никаких параллелей подобной ситуации в обширной новозаветной псевдоэпиграфии. Как указывает Бокгем (Bauckham, op. cit., p. 14), ссылка на Иакова "более понятна на основе гипотезы аутентичности Послания, чем псевдоэпиграфии" (ср.: idem, pp. 21-23). Кантина (J. Cantinat, Les Epitres de Saint Jacques et de Saint Jude (1973), pp. 286-287) в большей степени склоняется в пользу псевдонимичности Послания Иуды.

21 Бигг (Bigg, op. cit., p. 319) цитирует Кейля (Keil) как приверженца этой точки зрения.

22 Более того Сельвин высказал идею о том, что Иуда, именем которого называется Послание, никто иной, как Иуда Варсава, который сопровождал Силу в качестве посланника с письмом от Иерусалимской церкви (Деян. 15.22): Е. С. Selwyn, The Christian Prophets and Prophetic Apocalypse, p. 148.

23 Ср.: Moffatt, ILNT, р. 357 п. Стритер (Streeter, The Primitive Church (1929), pp. 178-180) считает Иуду третьим епископом Иерусалима на основе скудных данных из отрывка Апостольских Установлений. Вдобавок к тем, кто отождествляет Иуду Послания с еп. Иерусалимским P в., ср.: G. Klein, Die zwftlf Apostel (1961), p. 100. К этому предположению в обновленной форме прибег Эллис: E. E. Ellis, "Prophecy and Hermeneutic in Jude", in Prophecy \ and Hermeneutic in Early Christianity: New Testament Essays (1978), p. 221-236.

24 Как и в случае с Посланием Иакова некоторые ученые усматривают трудность в характере греческого языка, который представляется им слишком хорошим для галилеянина. Однако см. подпункт 1 пункта В раздела I главы 20 данной книги. Кантона (Cantinat, in Robert-Feuillet, Introduction, P, r. 607) предполагает, что некоторые эллинизированные иудеи помогали при написании Послания.

25 Климент Александрийский думал, что христиане имели обыкновение называть Иуду "брат Господа", и что Иуда намеренно назвал себя "раб Иисуса Христа и брат Иакова" для того, чтобы исправить это нескромное звание (см. обсуждение этой проблемы Бштом: Bigg, op. cit., p. 318). См. рассуждения Бокгема на этот счет: Bauckham, Jude, 2 Peter, pp. 23-24.

26 Этого мнения придерживается Бигг: Bigg, op. cit., p. 318.

27 Чейз (F. H. Chase) в словарной статье "Jude, Epistle of в Библейском словаре Гастингса (НОВ П, р. 804) предложил датировать Послание концом апостольского века, потому что он обнаружил в нем отголоски Посланий к Колоссянам и к Ефесянам.

28 Ср.: Е. F. Scott, op. cit., p. 226.

29 Т. Henshaw, op. cit., p. 389; J. Moffatt, ILNT, p. 357.

30 Ср. сопоставление подхода Павла в связи с данным отрывком в Послании Иуды: J. В. Mayor, op. cit., pp. 61 f.

31 Слово "общий" или "общепринятый" (koinh /come/) понималось несколько иначе, как указание на время, когда противостояние между евреями и бывшими язычниками в Церкви уже прекратилось (ср.: Feine-Behm, op. cit., p. 253). Это возможно, но представляется несколько узким толкованием этого слова. Если оно верно, то ситуация не предполагает даты написания Послания позднее Послания к Ефесянам, где стена отчуждения между христианами из евреев и христианами из язычников рухнула.

32 Ср.: Е. F. Scott, op. cit., p. 226. Ср.: J. Cantinat, Jude, p. 286.

33 Третья возможность предполагала бы, что читатели сами слушали апостолов (ср.: J. W. С. Wand, op. cit., p. 190). Однако указание на литературный источник представляется более вероятным.

34 Уонд (J. W. С. Wand, op. cit, p. 188) верно указывает, что не следует полагать, будто все апостолы ко времени написания Послания умерли.

35 Bauckham, op. cit., p. 13.

36 Так, Э. Ф. Скотт (E. F. Scott, loc. cit.) уверенно заявляет: "Тот тип гностицизма, который имеется ввиду в Послании, представляет собой учение, возникшее значительно позднее апостольских времен". Однако никаких свидетельств не приводится в поддержку данного утверждения. Моффат (Moffatt, ILNT, pp. 353 ff.) на основе обозрения всех имеющихся данных стал более осторожен и согласился с мнением Гарнака, описывающим это Послание как "начальную фазу развития какого-то местного, возможно синкретического, либертинизма в гностическом духе". См.: D. J. Rowston, "The most neglected Book in the New Testament", NTS 21 (1975), pp. 554-563, который думает, что Иуда использовал апокалиптику для того, чтобы противостать зарождающемуся гностицизму, и предполагает, что цель Послания заключалась в восстановлении подлинного павлинизма Но автор Послания, по-видимому, не использует апокалиптику, а неосознанно отражает ее (ср.: Bauckham, op. cit., p. 11).

37 Дж. Моффат (J. Moflatt, op. cit., p. 355) предположил, что Иуд. 17 ссылается на 2 Тим. 3.1-2 и 1 Тим. 4.1 и далее. Т. Геншо (Т. Henshaw, op. cit.) отыскивает сходства не только с Пастырскими Посланиями, но также и с писаниями Игнатия.

38 Ср. работу автора данной книги: The Pastoral Epistles (TNT, 1957), pp. 16 ff., а также раздел PI главы 17.

39 Ср.: op. cit, р. 315. Р. Леконт (R. Leconte, Les epitres catholiques, 1953, p. 49) датирует Послание более широко последними годами апостольского века.

40 Например, Дж. Б. Мейор: J. В. Mayor, op. cit., p. cxlv. Т. Дан (Т. Zahn, INT P, r. 225) предпочитает датировать Послание ок. 75 г.

41 Еще более ранняя датировка предлагалась Робинсоном (Robinson, Redating, p. 198), который относит как Второе Послание Петра, так и Послание Иуды к 60-62 гг.; а Бокгем (Bauckham, op. cit., p. 13) утверждает, что ничто не противоречит датировке позже 50-х гг. Но он не придает большого значения аргументу Робинсона о том, что если бы Иаков к моменту написания Иудой Послания уже умер, то последний назвал бы его "блаженный", или "добрый", или "верный". Келли (J. N. D. Kelly, The Epistles of Peter and Jude (1969), p. 233) предлагает датировать Послание 70-ми гг. Эйберс (I. H. Eybers, "Aspects of the background of the Letter of Jude", Neotestamentica 9 (1975), pp. 113-123), который настаивает на иудейском происхождении читателей, полагает, что Послание написано ок. 80 г.

42 Дж. Моффат (J. Moffatt, op. cit., p. 357) цитирует многих ученых прошлого, которые относили Послание Иуды к периоду 130-160 гг., однако внешние данные, удостоверяющие Послание, свидетельствуют против этой теории. Э. Дж. Гудспид (Е. J. Goodspeed, INT, р. 347) датирует его 125 годом.

43 Так, см. работы: H. Windisch - H. Preisker, Der katholischen Briefe, p. 48; W. Michaelis, op. cit., p. 303.

44 Бокгем (Bauckham, op. cti., p. 11) называет лжеучителей "странствующими харизма-тами", которые явно претендовали на одержимость Святым Духом, в то время как они утрачивали самооценку своим нравственными поступками.

45 Т. Цан (Т. Zahn, INT P, pp. 242 ff.) представляет очень подробное рассмотрение проблемы этих лжеучителей, включая некоторые ценные разъяснения относительно экзегетических тонкостей. Ср. также: Н. Werdermann, Die Irrlehrer des Judas - und 2 Petrusbrief (1913).

46 Ср.: J. B. Mayor, op. cit., p. clxxvi.

47 J. W. C. Wand, op. cit., p. 211, цит. по: Pfleiderer, Urchristentum, pp. 835 ff.

48 Strom, iii.2.6-10. Ср. также упоминание Иринея (Adv. Haer. i.25.1) о том, что последователи Симона-волхва и карпократы насмехались над ангелами.

49 Как указывает Бокгем (Bauckham, op. cit., p. 12), если Иуда противостоит гностицизму, то в этом случае его полемика полностью неуместна.

50 Уонд (J. W. С. Wand, op. cit., p. 209) толкует эти изменения иначе, утверждая, что ко времени написания Второго Послания Петра заблуждение достигло такого размаха, что прямолинейный подход Иуды был бы малоэффективен.

51 Ср. исследования редакций, свидетельствующие против отождествления лжеучителей 2 Пет. и Иуд.: J. H. Neyrey, "The Form and Background of the Polemic in 2 Peter", JBL 99 (1980), pp. 407-431; T. Fornberg, An Early Church in a Pluralistic Society (1977).

52 Ср.: E. E. Ellis, "Prophecy and Hermeneutic in Jude", in Prophecy and Hermeneutic in Early Christianity: New Testament Essays (1978), pp. 221-236.

53 Так, см.: Bauckham, op. cit., p. 4.

54 Бокгем (Bauckham, Ibid.) замечает, что Иуда использует прошедшие времена в цитируемых "текстах", и настоящие - в толкованиях.

55 См. в поддержку данного понимания места назначения Послания: Т. Henshaw, op. cit., p. 390. См. также.: В. Reicke, James, Peter and Jude (1964), F. Weiss, "The Epistle of Jude in the History of Heresiology", Essays on the Nag Hammadi Texts in Honour of Alexander Buhlig (ed. M. Krause, 1972), pp. 133-143.

56 Ср.: М. Meinertz, Einleitung (1950), p. 258.

57 Op. cit.,p. 194.

58 Ср.: R. Knopf, op. cit., p. 203.

59 Так, см.: Bauckham, op. cit., p. 16.

60 Эта книга приводится в нескольких канонических списках. Ее цитируют Климент Александрийский и Ориген, о ней также упоминает Дидим (ср. ее фрагменты на греческом языке в работе Чарльза: R. H. Charles, The Assumption of Moses, 1897, pp. 107-110).

61 Ср. Мф. 15.7 (Мр. 7.6), где используется это слово для введения цитаты Ис. 29.13. Однокоренное существительное profhths /prophetes/ могло быть использовано даже по отношению к высказыванию языческого поэта.

62 Idol, xv; Apol. xxii. 63DeVir. 111. iv.

64 Ср. точку зрения Дж. С. Райта (J. S. Wright, EQ 19 (1947), p. 102). Большинство ранних консервативных комментаторов придерживались того же мнения (ср.: Н. Alford, The Greek Testament, 1871, IV, p. 198, который считает это вполне возможным).

65 В отрывке 1 Енох. 60.8 (из Книги Ноя), 37.1 и далее; ср. также символическое значение числа семь в гл. 93 ("Я родился седьмым в первую неделю").

66 НОВ III, pp. 801-802.

67 Бокгем (Bauckham, op. cit, p. 7) признает знание Иудой Первой книги Еноха, глав 1-36, возможно 80 и 83-90, но исследователь считает, что нет убедительных данных в пользу того, что автор Послания знал гл. 37-71, Притчи или гл. 91-107, Из этого вытекает, что копия, которой он пользовался, носила фрагментарный характер.

68 Наиболее ясно представлено это в комментариях Мейора (Mayor), где бок о бок следуют параллельные греческие тексты.

69 Главные параллели прослеживаются между Иуд. 4-18 и 2 Пет. 2.1-18; 3.1-3.

70 Сходства часто простираются до параллельного использования необычных слов, разительных метафор и похожих примеров из Ветхого Завета.

71 См. дальнейшие разъяснения относительно времен ниже, в следующем пункте.

72 Фелконер (R. A. Falconer, Exp. VI, vi (1902), pp. 220-221) достаточно убедительно оспаривает это мнение на том основании, что апостол Петр едва ли бы смог выхолостить ту образность и яркость, которая присуща сильным метафорам Иуды, если бы он на самом деле позаимствовал их, как утверждают некоторые ученые..

73 Дж. Б. Мейор (J. В. Mayor, op. cit., p. 192) обнаруживает символическое противопоставление Ноя как восьмого (во Втором Послании Петра) и Еноха как седьмого (в Послании Иуды), однако подобный метод экзегезы нельзя считать ни очевидным, ни сколько-нибудь убедительным.

74 Op. cit., р. 133.

75 Несмотря на попытки некоторых ученых исправить текст 1 Пет. 3.19 с тем, чтобы включить в него ссылку на Еноха. Ср.: J. R. Harris, Exp. VI, n (1902), pp. 317-320; но против этого мнения ср.: С. Clemen, Exp. VI, vi, pp. 318 ff. Э. Дж. Гудспид (E. J. Goodspeed, JBL 73 (1954), pp. 91-92) поддерживает данное исправление, против этого выступает Б. М. Метцгер: В. М. Metzger, Theology Today (1946), p. 562.

76 Op. cit., pp. xvi ff.

77 Моултон и Говард (Moulton and Howard, A Grammar of New Testament Greek, P (1929), pp. 27 f.) противопоставляют Иуду, который вполне владел древнегреческой идиоматикой (цитируется мнение Мейора), и автора Второго Послания Петра, чей греческий язык представляется искусственным диалектом, который сформировался на основе изучения книг.

78 HBB II, p. 803.

79 Ср.: Bauckham, op. cit., p. 142.

80 Так, см.: Т. Zahn, ШТ P, pp. 250 f., 265.

81 Ср.: Zahn, loc. cit. Того же мнения придерживается Шпитта: Spilta, Der Zweite Brief des Petrus und der Brief des Judas (1885), pp. 145-146.

82 Ср.: Wand, op. cit., pp. 24-25.. Автор подчеркивает четырехкратное повторение слова asebhs /asebeis/ и родственных ему слов в Иуд. 14-15.

83 Ср.: F. H. Chase, op. cit., p. 802.

84 Ср.: Wand, op. cit.,p. 132.

85 Другая возможность заключается в том, что Петр знал о деятельности лжеучителей из Послания Иуды и написал предостережение для другого круга читателей против надвигающейся опасности, что представляется более вразумительным предположением в пользу приоритета Иуды.

86 Мейор (Mayor, op. cit., p. xxiii.), который признает наиболее вероятной последнюю альтернативу, не готов настаивать на этом, поскольку существуют примеры заимствования более известных писателей у менее известных.

87 Op. cit., р. 132.

88 Ibid., р. 133.

89 Op. cit., p. 217.

90 ПМТ П, р. 266.

91 Studies in the Second Epistle of St. Peter (1915).

92 Если Второе Послание Петра требует датировки до написания Послания Иуды, то это конечно представлялось бы более веским доводом в пользу теории источников (ср.: Bauckham, op. cit., p. 142).

93 Так, см.: J. А. Т. Robinson, Redating, pp. 192-195.

94 Некоторые ученые поддерживают аутентичность 2 Пет. и в то же время признают приоритет Послания Иуды (ср.: Е. М. В. Green, 2 Peter Reconsidered, 1961, p. 11). Цан (Zahn, op. cit., p. 285) называет Гута (Hug), Визингера (Wiesinger), Вейсса (Weiss) и Майера (Maier) среди ранних ученых, придерживающихся этой позиции.

95 Ср.: Bigg, op. cit., p. 316. Если, как полагает Бигт, Петр отправил это Послание Иуде, так как он был встревожен распространением этих заблуждений, то этим можно объяснить изменение цели написания Послания со стороны Иуды (стих 3).

96 Ср. тщательное изучение грамматики Биггом: Bigg, op. cit., pp. 224, 310.

97 Часто упускается из виду, что, хотя параллели между этими Посланиями распространяются на широкий круг затронутых в Посланиях проблем, все же вербальное сходство далеко не столь разительно. Если статистика может в какой-то мере прояснить ситуацию, то можно привести следующие данные. Из параллельных отрывков, охватывающих 2 Пет. 1.2, 12; 2.1-4, 6,10-12, 15-18; 3.2-3 и Иуд. 2,4-13,17-18, первая группа насчитывает 297 слов, а вторая - 256, в то время как общих для обоих Посланий слов насчитывают всего 78. Это означает, что если автор Второго Послания Петра позаимствовал из Послания Иуды, то он изменил 70% словаря Иуды и еще больше добавил своих собственных слов, между тем, как если автор Послания Иуды прибег к заимствованию, то процентное соотношение становится немного выше в сочетании с уменьшением общего количества слов. Ясно, что не может быть и речи о прямом копировании или редакторском процессе. Примечательно, что из двенадцати разделов текст Иуды в пяти случаях вербально длиннее, чем текст Второго Послания, что указывает на невозможность определить, кто из авторов является более кратким или более многословным. Отрывки 2 Пет. 3.2-3 и Иуд. 17-18 обнаруживают наибольшее вербальное сходство (16 слов), именно эти места Цан приводил в качестве доказательства того, что Иуда цитирует Второе Послание Петра. Возможно, что при написании именно этого отрывка автор полагался более на свою "копию", чем на свою память. Кроме этого только одна пара отрывков обнаруживает значительные вербальные параллели: 2 Пет. 2.12 и Иуд. 10, 12а (14 слов), и только одна пара незначительно нарушает порядок следования материала между двумя Посланиями (Иуд. 11 соответствует 2 Пет. 2.15-16).

98 F.H. Chase, HDB P, r. 800.

99 С. Bigg,op. cit.,p. 311.

100 Chase, op. cit.,p. 801.

101 Ср. обсуждение проблемы Моффатом (Moffatt, ILNT, p. 347) и более полное рассмотрение этого вопроса Мейором (Mayor, op. cit., p. Ivi). Ср. также: E. von Dobschutz, JBL 50 (1931), pp. 117-147.

102 102 Чейз (Chase, loc. cit.) предполагает, что Иуда мог отразит!, те слова, которые настолько часто повторялись в литургических целях, что приобрели определенную форму; эта идея представляется допустимой.

103 Чейз (Chase, op. cit., p. 802) находит вербальные параллели в I Фес. 1.4; 2 Фес. 2.13; Рим. 1.7; 1 Кор. 1.2 с приветствием; Кол. 2.7 со ст. 20; Рим. 16.25 и далее; Ефес. 1.4; 3.20; Кол. 1.22; 1 Фес. 5.23; 2 Фес. 3.3; 1 Кор. 1.8 с доксологией. Уонд (Wand, op. cit., p. 192), который связывает доксологию со стереотипной литургической формой, считает эти параллели "бесполезными в качестве доказательств литературного заимствования".

104 Ср.: Е. F. Scott, Literature of the New Testament, p. 226.

105 Ср.: Т. Henshaw, New Testament Literature, pp. 391 f.

ГЛАВА 25. КНИГА ОТКРОВЕНИЯ

I. КНИГА ОТКРОВЕНИЯ В ДРЕВНЕЙ ЦЕРКВИ

Многие христиане не уделяют этой книге должного внимания главным образом из-за ее непонятности и отличающихся от современных методов мышления и выражения1. Но в древности это было далеко не так. Не все были уверены в ее каноничности, хотя даже и здесь сомнения появились позже. Но большинство несомненно придавало ей большое значение2.

Во многих отношениях признание ее в ранней Церкви неудивительно, потому что она была написана и послана семи Асийским церквам, которые содействовали ее распространению в довольно большой области. Кроме того благовестив ее имело столь общее применение, что ее влияние быстро распространилось за пределы провинции Азия.

По всей вероятности она была известна в апостольский период, хотя не все ученые считают кажущиеся параллели доказательством ее известности в тот период. Пастырь Ерма несколько раз говорит о наступлении великих грядущих бедствий (Vis. ii.2, 5, 7, iii.6), которые по всей вероятности отражены в Откр. 2.10; 7.14, a Vis. i.l, 3 можно сравнить с Откр. 17.3 (где Дух Святой ведет пророка в пустыню). Но совершенно независимо от этих параллелей, оба писателя употребляют одинаковые образы, что можно естественно объяснить знанием Ермы нашего Апокалипсиса: например, описание Церкви в образе женщины, врага в образе зверя, саранчи, вышедшей из бездны, идея участия апостолов в духовном строительстве и описание верующих в белых одеждах и с венцами на голове3. И тем не менее вполне возможно, что обе книги отражают общую идейную среду, и их взаимозависимость является не единственным объяснением4. Может показаться странным, что такая эсхатологическая книга как Пастырь Ерма не имеет более явных параллелей, но их отсутствие еще не является сильным аргументом.

Параллели у Варнавы и Игнатия менее убедительны. Вар. 7.9; 21.3 можно соответственно сравнить с Откр. 1.7, 13; 22.10-11, но они еще не позволяют говорить о зависимости. У Игнатия самыми яркими являются такие параллели, как Ad Eph. XV.3 (ср. Откр. 21.3), Ad Philad. vi.l (ср. Откр. 3.12), но они не только весьма отдаленные, но и связаны между собой исключительно вербально. И конечно такие доводы не могут быть убедительными.

В период после апостольских отцов Церкви5 ситуация была совершенно иной, поэтому ссылок на эту книгу гораздо больше. Иустин6 знал ее и считал ее автором апостола Иоанна, и этому свидетельству необходимо придавать большое значение7. Мелитон, еп. Сардисский (одной из семи церквей, к которой обращена книга Откровения), написал трактат об этой книге (по свидетельству Евсевия, НЕ, iv.26).

В Сирийской церкви она также была известна и высоко почиталась, потому что Феофил Антиохийский ее цитирует8. Когда Ириней написал свою книгу против ересей, он цитирует Апокалипсис как книгу, написанную "Иоанном, учеником Господа", которого несомненно считал апостолом9. Так как он также упоминает древние копии этой книги, ясно, что он знал о ее существовании в значительно более ранние времена10. А также "Письмо церквам в Вьенне и Лионе" в одном месте цитирует ее как Священное Писание''. Из Мураториева канона явствует, что Апокалипсис не вызывал сомнения в Римской церкви в конце II в.12

Тертуллнан часто цитировал эту книгу и считал ее автором апостола Иоанна13. Так и Климент Александрийский признавал ее апостольское авторство и цитировал ее как Священное Писание14. То же самое можно сказать и об Оригене15. Можно привести еще много примеров ее признания, и мало книг в Новом Завете имеют столь сильное раннее удостоверение, как Апокалипсис. Но здесь необходимо сказать и о начале появления сомнений относительно этой книги.

Маркион не признавал ее, но это не вызывает удивления в виду его исключительного предпочтения Писаний Павла. Сильной критике была подвергнута эта книга со стороны секты Алоги (Alogi), группой людей, которых так прозвал Епифаний16 из-за их отвержения учения Иоанна о Логосе. Эти люди не только отвергали Евангелие от Иоанна и Апокалипсис, но и приписывали последний Коринфу17, как, например, Гай Римский18. Однако Западная церковь не посчитала эту критику серьезной, потому что после этого ни один западный писатель не сомневался в ее каноничности, кроме Иеронима, но даже и он колебался и не настаивал на своем мнении19.

На Востоке Апокалипсис подвергся более серьезной критике, особенно в комментариях Дионисия, хотя и он считал ее богодухновенной20. Он главным образом выступал против апостольского авторства, которое подвергал сомнению на основании ее сравнения с Евангелием от Иоанна и считал, что обе эти книги не могли быть написаны одним и тем же автором. Большинство его аргументов были признаны и развиты современными учеными, о чем мы будем говорить ниже в связи с проблемой авторства. Евсевий21, который сообщает о критике Дионисия, сам был склонен согласиться с ним, хотя колебался, отнести ли ее к категории бесспорных (Omologovmena /homologoumena/) или поддельных (noqa /notha/) книг. Лаодикийский Собор (360 г.) не признал Апокалипсис канонической книгой, а в Восточной церкви эта книга сначала не вошла в канон, потому что рукопись Пешитта (начало V в.) не включила ее в него, хотя позже Филоксенийский перевод (начало VI в.) признал ее каноничность. Некоторые сомнения относительно каноничности Апокалипсиса высказывались и в Сирийской церкви22.

II. АВТОРСТВО

Хотя автор называет себя только "Иоанном", традиционно было признано считать, что это был апостол Иоанн, и потому мы сначала остановимся на аргументах в пользу традиционного взгляда, а затем против него, и, наконец, остановимся на разных альтернативных гипотезах.

А. Аргументы в пользу апостольского авторства

1. Внешние свидетельства

Большинство этих свидетельств мы уже рассмотрели выше и здесь остановимся на тех, которые удостоверяют не только использование Апокалипсиса, но и его авторство. Во II в. и в III в. у таких писателей, как Иустин23, Ириней, Климент, Ориген, Тертуллиан и Ипполит, апостольское авторство не вызывало никакого сомнения. И это свидетельство является столь сильным, что трудно поверить, чтобы они могли ошибаться, спутав Иоанна Апокалипсиса с апостолом Иоанном. Противники апостольского авторства обычно считают, что эти отцы Церкви не знали истинного происхождения Апокалипсиса и потому приписывали его авторство хорошо известному Иоанну, сыну Зеведееву. Это предположение часто основывалось либо на теории двух ефесских Иоаннов, которых могли легко спутать, либо на теории одного Иоанна-старца, которого потом спутали с апостолом Иоанном. Но трудно поверить, чтобы так много людей могло ошибаться, и самым правильным выводом надо считать то, что автором Апокалипсиса был Иоанн апостол.

Но защитники апостольского авторства должны учитывать появившиеся позже сомнения, особенно у Дионисия, взгляды которого оказали столь сильное влияние на Восточную церковь. Так как этот александриец с его критическим мышлением отверг апостольское авторство, его свидетельство конечно необходимо противопоставить ранним свидетельствам, о которых мы говорили выше. Дионисий сделал свой вывод на основании сравнения Апокалипсиса с Евангелием от Иоанна, учитывая прежде всего характер писателя, затем его образ мышления и стиль, а также лингвистические различия между обеими книгами.

Что касается первого, то Дионисий особенно подчеркивает тот факт, что писатель Апокалипсиса называет себя по имени, тогда как писатель Евангелия не делает этого. Здесь надо заметить, что Дионисий допускает и другие возможности идентификации Иоанна, как Иоанн Марк или второй Иоанн в Асии, из которых последний на основании предположения о двух гробах считался Иоанном Ефесским. Что касается второго момента, то Дионисий, хотя и допускает некоторое сходство, утверждает, что образ мышления автора Откровения совершенно отличается от Евангелия, где опущены такие часто упоминаемые в Евангелии понятия, как "жизнь", "свет", "истина", "благодать" и "любовь". Столь глубокой и научной оценкой свидетельств нельзя пренебречь, и особенно потому, что все доводы, которые приводит Дионисий, остаются главными аргументами противников апостольского авторства. Критику их мы рассмотрим ниже, а здесь надо оценить их историческое значение, надо ли их считать более важными, чем бесспорные удостоверения ранних христианских писателей, учитывая тот факт, что они предлагаются столь несомненно серьезным и глубоким критиком?

По поводу аргументов Дионисия можно сделать три замечания.

1. Они основываются не на древнем свидетельстве, а на субъективном суждении. Они приводятся христианином III в. и фактически имеют не большее значение, чем оценка критика XX в.

2. Оценка Дионисием греческого языка не совсем правильна, потому что он не увидел семитской окраски греческого языка Евангелия, и его предположение о наличии неточностей в Апокалипсисе опровергается современной критикой, которая обычно считает, что грамматические отклонения отнюдь не связаны с плохим знанием языка (о чем мы будем говорить ниже).

3. Гипотеза Дионисия о существовании второго Иоанна не вызывает доверия, потому что свидетельства в пользу "второго Иоанна" крайне сомнительны. Удивительно, что такой ученый, как Дионисий мог поверить рассказу путешественника о двух гробах Иоанна в Ефесе, не допуская возможности, что второй гроб мог быть придуман каким-то местным почитателем Иоанна наподобие крайнего умножения мощей в последующей истории. Во всяком случае вывод Дионисия о возможности существования двух Иоаннов сделан на основании толкования легенды, которая отвечала критическим целям Дионисия. Если Иоанн-апостол не был автором Откровения, то в Ефесе должно было быть два Иоанна, и потому эта легенда могла послужить Дионисию доводом в поддержку своей гипотезы. В этом Дионисий предвосхитил те современные критические школы, которые приписывают раннехристианской истории множество неизвестных писателей, труды которых становились все более известными, а их авторы забывались.

2. Свидетельства самой книги

Хотя Апокалипсис не претендует на авторство апостола Иоанна и это ничем косвенно не подтверждается, тем не менее внутренние свидетельства этой книги трудно объяснить, если апостол Иоанн не является ее автором. Во-первых, он был хорошо известен под таким именем в семи Асийских церквах и хорошо знал историю каждой. Более того это был человек, обладавший большой властью, который мог надеяться, что церкви признают, что то, что он написал, является откровением от Бога. Однако, хотя его книга относится к жанру апокалиптической литературы, тем не менее она отличается от еврейских апокалипсисов тем, что не приписывается почитаемому древнему имени (как Енох, Ездра или Варух)24. Иоанн пророчествует от своего собственного имени, что является отходом от предания, которое могло возникнуть только от убеждения, что снова заговорил дух пророчества, и не было необходимости в псевдонимичности25. Но такой смелый отход мог себе позволить только автор, занимавший такое высокое положение, признание авторитета которого было бы естественно. Такого рода отход говорит в пользу апостольского авторства, хотя этот аргумент еще не является решающим. Здесь можно указать на "Апокалипсис Петра", как пример псевдонимного апокалипсиса, но ситуация и содержание этих двух книг совершенно разные. "Апокалипсис Петра" является слабой имитацией канонической книги, и, по-видимому, появился в соперничестве с ней. Поэтому ссылка на него не может служить доводом псевдоэпиграфичности Апокалипсиса Иоанна.

Сильное впечатление, которое создает книга Откровения Иоанна о личности автора, хотя и полностью соответствует апостольскому авторству, могла конечно быть написана каким-то неизвестным Иоанном, таким как Иоанн-старец или Иоанн-пророк (о чем мы будем говорить ниже). Но одна особенность, которая больше соответствует апостольскому авторству, это самоосознание писателем своей богодухновенности26. В Откр. 22.9 ангел включает его в число "братьев твоих пророков". В Откр. 10.10 он символически съедает свиток, полученный из рук ангела, который затем приказывает ему пророчествовать. В Откр. 1.1, 11,19 он утверждает, что пишет Богооткровение, как он его видел. В 22.6-8 ангел заверяет его, что то, что он слышал, является истинным, и что "Бог святых пророков послал Ангела Своего показать рабам Своим, чему надлежит быть вскоре", тем самым подразумевая, что писатель был прямым преемником древних пророков. А заключение, Откр. 22.18-19, достаточно ясно показывает, что писатель сознает важность своего Писания. Жестокое наказание ждет того, кто "приложит... или отнимет что от слов книги" этой. Если и можно найти нечто подобное в псевдоэпиграфической литературе, где делаются такие заявления с целью повысить авторитет книги, то в данном случае не делается никакой попытки поднять собственный авторитет писателя, потому что авторитет этот принадлежит Самому Христу.

Внутренние свидетельства позволяют сделать вывод, что, если их нельзя считать решающими, то и возможность апостольского авторства они не исключают27.

3. Сравнение с синоптическим описанием Иоанна

Если апостол Иоанн был автором, то естественно встает вопрос, соответствует ли его описание в Апокалипсисе синоптическому? Здесь можно указать на некоторые параллели. Так, Иоанн и Иаков называются "Воанергами", "сынами грома", и подобного рода описание можно найти в Откровении. Эти двое хотели, чтобы Господь ниспослал огонь с неба на Самарию, что указывает на их горячий темперамент и желание дать выход справедливому гневу. Подобное можно увидеть и у автора Апокалипсиса в его описании враждебных иудеев (2.9; 3.9), зверя и всех, кого он представляет, Рима в образе блудницы, язв и суда как выражения справедливого гнева Божия. Описание Иоанна в четвертом Евангелии дается в более мягких тонах, о чем мы будем говорить ниже. Но это сходство с синоптическим преданием, по мнению Г. Б. Свита28, "должно предостеречь нас ст поспешного отрицания приписывания авторства Апокалипсиса апостолу Иоанну".

4. Связь с Евангелием и Посланиями Иоанна

Здесь мы можем только кратко указать на сходство образа мышления, которое заставило большинство ученых признать тесную связь между Откровением, Евангелием и Посланиями Иоанна, и следовательно общего их авторства. Весь этот вопрос осложняется проблемами, связанными с авторством других книг Иоанна, особенно его Евангелия. Последнюю проблему мы уже рассматривали выше. Здесь вопрос стоит об апостольском авторстве Евангелия. Если можно доказать общее авторство, то это будет по крайней мере означать, что проблему авторства Апокалипсиса нельзя разрешить отдельно от авторства других книг Иоанна, хотя конечно выдвигаемые аргументы будут выражать разные точки зрения.

Сходство между этими двумя книгами касается главным образом общих идей и богословия, но также и терминологии29. Обе книги называют Христа "Словом", а это выражение нигде больше не употребляется в Новом Завете, кроме как в книгах Иоанна (Ин. 1.1; Откр. 19.13). Здесь, как и в других книгах Иоанна, Христос называется "Агнцем", хотя для этого используются разные греческие слова (ocpviov /arnion/ в Откровении, amnos /amnos/ в Евангелии). В обеих книгах употребляются такие иносказательные образы, как вода, источники и др. (ср. Ин. 4.10-11, 14; 7.38; Откр. 7.17; 21.6; 22.17). В обеих Христос называется Пастырем (Ин. 10.1 и далее; ср. 21.16-17; Откр. 7.17). В обеих говорится, что поклоняться Богу будут не в Иерусалимском храме (Ин. 4.21; Откр. 22.21), и делается символическая ссылка на манну (Ин. 6.31-32; Откр. 2.17). Примечательным сходством является цитата из Ветхого Завета (Ин. 19.37; Откр. 1.7), которая употребляется в одной и той же форме, отличной от Септуагинты, из Книги пророка Захарии 12.10.

Для обеих книг характерным является применение антитезисов. Противопоставление между светом и тьмой, истинной и ложью, силой Божией и силой мира сего, которые столь часто повторяются в Евангелии, лежит в основе всей концепции Апокалипсиса. Более того различные технические термины, которые характерны для Евангелия, повторяются в Откровении, такие как alhqinos /alethinos/, martvria /martyria/, nikan /nican/, и такие фразы как threin tas entolas /terein tas entolas/.

Такое сходство указывают на общий идейный фон, если не на общее авторство30. Их конечно необходимо противопоставить различиям, которые мы рассмотрим ниже, но здесь мы постараемся показать, какие внутренние свидетельства можно привести в пользу сильного древнего предания. Но сначала мы остановимся на еще одном аргументе, предложенном Остином Фаррером, согласно которому все книги Иоанна отличаются одним общим ритмом31. Сравнивая Евангелие и Апокалипсис, он нашел, что они написаны по одному и тому же образцу, что по его мнению не может быть случайностью32. Такого рода аргумент очень трудно оценить, и его убедительность несомненно будет зависеть от вескости и убедительности образов, которые приводит

0. Фаррер, но один фактор бесспорен, а именно символическое использование числа "семь" (ср., например, семь "знамений"). Такое сходство не имело бы большого значения, если бы в Новом Завете оно не было характерно только для всех книг Иоанна33. Хотя этот фактор еще не имеет решающего значения для утверждения общего авторства, так как он может быть литературным приемом определенной школы, все же его нельзя не учитывать.

Б. Аргументы против апостольского авторства

Несмотря на сильное предание и подтверждение его внутренними свидетельствами, многие ученые не признают апостольского авторства наряду или независимо от общего авторства с четвертым Евангелием. Основания для обеих точек зрения мы рассмотрим вместе.

1. Лингвистические различия

Как мы уже говорили34, еще со времен Дионисия (III в.) греческий язык этой книги вызывал проблемы. Нарушение правил грамматики несомненно. На первый взгляд создается впечатление, что писатель не знает элементарных правил согласования. Он употребляет именительный падеж вместо всех других падежей, неправильно употребляет частицы, строит разорванные предложения, добавляет ненужные местоимения, путает род, число и падеж и вводит несколько необычных конструкций35. Неправильное употребление грамматических правил не вызывает сомнения. Но основная проблема в том, может ли один человек делать столь разные ошибки? И только на этом основании36 многие ученые склоняются к мнению, что обе книги были написаны разными авторами, но дают этому разные объяснения.

1. Весткотт37 отдает приоритет Апокалипсису и считает, что за двадцать лет Иоанн мог усовершенствовать свой греческий и написать Евангелие лучшим языком. Но едва ли с этим можно согласиться, потому что совершенно независимо от сомнительности ранней датировки Апокалипсиса его греческий язык не только неправильный, как у человека, который пишет до того, как он овладел грамматическими правилами, но является сочетанием правильных и неправильных форм в результате выбора38, а не случайности, невнимательности или незнания. Может быть, не совсем верно выражение архиеп. Бенсона39, когда он говорит о "безграмотной грамматике", хотя несомненно, что у автора были собственные причины употреблять необычные грамматические конструкции. Таким образом теория улучшения языка представляется несостоятельной.

2. По мнению Цана40, апокалиптический язык находился под сильным влиянием ветхозаветных моделей, особенно если учесть, что эта книга называется пророчеством. Один и тот же автор, пишущий то пророческим, то дидактическим стилем, естественно употребил бы разный язык. Кроме того Цан считает, что, так как пророчество было дано человеку, находившемуся в экстатическом состоянии, он записал его содержание в той форме, в которой его получил и не видел необходимости отшлифовывать свой язык. Может быть это предположение и верно, но сила его будет зависеть от степени экстатического состояния автора41.

3. Еще одним объяснением различий может быть гипотеза секретаря, но поскольку у нас нет никаких таких сведений ни в отношении Апокалипсиса, ни в отношении Евангелия, эта гипотеза весьма проблематична. Но возможно, что кто-то, лучше владевший греческим, исправил плохой язык Евангелия, а сам автор написал Откровение42, что может объяснить большее число гебраизмов в Апокалипсисе, чем в Евангелии43, о чем мы будем говорить ниже. Такая гипотеза объясняет как сходство, так и различие, так как она предполагает одного писателя. И кроме того необходимо отметить, что несмотря на лингвистические и грамматические различия, греческий язык Откровения обнаруживает наибольшее сходство с другими книгам Иоанна, чем к любым другим в Новом Завете.

2. Внутренние свидетельства против апостольского авторства

1) Самым сильным доводом против апостольского авторства обычно считается отсутствие внутренних свидетельств в его пользу. Так, Чарльз44 подвергает сомнению апостольское авторство на том основании, что Иоанн называет себя пророком, а не апостолом. Этот довод основывается на предположении, что никакой апостол не мог бы писать, не сославшись на свой апостольский авторитет. Но это неправильная точка зрения. Конечно Павел должен был утверждать свое апостольство в большинстве своих писем, но это потому, что он не был одним из двенадцати апостолов и некоторые люди не позволяли ему забывать об этом. Но другое дело с Иоанном. Ему не надо было напоминать о своем апостольстве людям, которые никогда его не оспаривали45. Не в силу своего апостольского назначения он пишет эту книгу, а в силу своего пророческого богодухновения.

2) Считается, что этот довод против апостольского авторства поддерживается отсутствием каких-либо намеков на события, описанные в Евангелии, в которых Иоанн принимал бы участие, и тем, что он не утверждает, что знал Христа во плоти46. Но такого рода аргумент должен быть отвергнут, потому что, если бы автор ввел в свою книгу много личных воспоминаний, как это делает автор "Апокалипсиса Петра", то его обвинили бы в переоценке своей личности, как теперь его обвиняют в обратном. Такой метод аргументации конечно субъективен. Во всяком случае в книге, где говорится о Христе в славе, едва ли уместно было много говорить о Его человеческой жизни47.

3) Более объективным и не менее убедительным является аргумент, основанный на упоминании апостолов в Откр. 18.20; 21.14, что считается указанием на прошедший уже период48. Если говорить о 18.20, то этот аргумент исключает автора также и из числа пророков, тогда как сам автор причисляет себя к ним ( о чем мы говорили выше), и едва ли такой аргумент может иметь большой вес. В ст. 21.14 говорится, что имена двенадцати апостолов написаны на основаниях нового Иерусалима, но в число их, как полагают, не мог входить писатель. Такой же аргумент выдвигается против апостольского авторства Послания к Ефесянам на основании Ефес. 2.20; 3.549. Во всяком случае если апостольский автор должен был передать благовестив, в котором упоминаются апостолы, то не мог ли он изменить это благовестив и, пренебрегая мотивами скромности, как-то показать, что и он входит в их число?50 Конечно он мог это сделать.

3. Элементы, не присущие Иоанну

Несмотря на признание сильного сходства между Апокалипсисом и другими книгами Иоанна, многие ученые считают, что различие между ними гораздо сильнее. О лингвистической проблеме мы уже говорили, и здесь нам остается рассмотреть богословские и другие различия.

1. Считается, что учения о Боге в Апокалипсисе сосредоточивается главным образом на Его творчестве и величии, тогда как в Евангелии и Первом Посланиях Иоанна - на Его любви51. Это верно, но они не исключают друг друга. Справедливость Божия, столь сильно подчеркнутая в Откровении, является только дополнением к любви Божией, так сильно подчеркнутой в Евангелии. Гнев Божий направлен не столько против людей, сколько против принципов зла, которые они проповедуют. Бог борется с персонификацией зла. Он может ненавидеть это зло и подвергнуть его суду. Если бы этот гнев не был столь сильно выражен в Апокалипсисе, то он все равно должен был бы предполагаться как следствие характера любви Божьей. Но во всяком случае он присутствует и во многих других книгах Нового Завета, где также подчеркивается и любовь Божия (ср. Рим. 2.4-9; Мф. 22.7, 12-13; 24.28, 30; 25.12; Ин. 3.6; 9.39; 1 Пет. 4.17-18).

2. Христология в Апокалипсисе и Евангелии на первый взгляд может показаться различной, так как в Откровении Иоанна Христос предстает как всепобеждающий Мессия, Который управляет народами железной рукой, тогда как в Евангелии Он является носителем откровения и нового рождения. Но и здесь нет никакого противоречия, потому что в книге, где главной темой является суд, именно таким должен был предстать Христос. В то же время Христос Апокалипсиса является Искупителем Своего народа как Агнец Божий (1.5; 5.9; 7.14; 12.11; 14.4) и как Источник Жизни для жаждущих (21.6; 22.17). Как мы уже сказали, в обеих книгах есть концепция Слова, но по мнению некоторых ученых она используется по-разному52. Верно то, что в Евангелии "Слово" употреблено в абсолютном смысле, тогда как в Апокалипсисе оно уточняется описательным словом tov qeou /tou theou/ ("Божие"), но такое различие не может быть основанием для серьезного возражения.

3. Учение о Духе также не сильно отличается, несмотря на то, что в Откр. 1.4 говорится о семи духах. Обычно считается, что этого учения нет в Евангелии, но оно связано с мыслью о Заступнике, если под этим символом понимать высшую ступень совершенства53. Дух обращается к церквам (гл. 2, 3), говорит с неба (14.13) и делает последнее приглашение (22.17). Нельзя согласиться с тем, что писатель Евангелия не мог выразить в такой форме работу Духа, хотя странно, что нигде не говорится о Его работе возрождения. Но и здесь другой акцент еще не дает этому объяснения.

4. Учение об эсхатологии также имеет свои отличия, так как Евангелие больше интересует этот, а не будущий век. Это пытались объяснить подходом автора Евангелия к парусин исключительно с духовной точки зрения в противоположность синоптической, что более соответствует Апокалипсису. Современное понятие осуществленной эсхатологии Евангелия34 делает неясной традиционную эсхатологию, которая также отражена в Евангелии (например, 5.25 и далее и ссылки на "последние времена"), хотя и без традиционных образов синоптиков. Так как Откровение касается эсхатологической темы, неудивительно, что в нем расставляются другие акценты, но только одностороннее толкование иоанновской эсхатологии может полностью исключить возможность общего авторства этих двух книг.

4. Исторические проблемы

В последние годы много внимания уделяется проблеме даты смерти апостола. Существует два совершенно разных предания. Согласно самому сильному преданию, Иоанн жил до старости в Ефесе, тогда как согласно другому, он претерпел мученическую смерть в то же время, что и Иаков. Однако свидетельства в пользу ранней даты смерти апостола весьма ненадежны. Тем не менее поскольку многие ученые предпочитают это предание другому, о более поздней дате смерти Иоанна, его нельзя исключить из решения вопроса авторства Апокалипсиса. Если апостол умер в то же время, что и Иаков, то он никак не мог быть автором ни Евангелия, ни Откровения, как бы ни были сильны против этого другие свидетельства. Если с другой стороны, как допускает даже противоположное предание, он принял мученическую смерть не в то же время, что Иаков, апостольского авторства нельзя полностью исключать, так как мы не знаем, когда она произошла. Однако можно предположить, что предание о ранней смерти апостола ни в коей мере не отвергает сильного предания о его поздней смерти55.

Весь этот вопрос конечно связан с проблемой двух Иоаннов в Ефесе, о чем мы говорили выше, потому что, если согласиться с существованием одного Иоанна, который не был апостолом, то в изгнании на Патмосе должен был быть какой-то другой Иоанн. С другой стороны, если в Ефесе было два Иоанна, то предание о ранней смерти апостола разумеется неверно.

Еще один довод против апостольского авторства выдвигается на том основании, что, если в конце I в. апостол еще был жив, то он должен был быть слишком старым, чтобы написать такую книгу, как Апокалипсис56. Сторонники ранней даты написания Откровения естественно находят здесь меньше проблем57. Но они остаются, если Евангелие было написано тем же автором. Эта критика имеет основание, но к ней надо относиться с большой осторожностью, так как мы не можем точно знать, в каком возрасте Иоанн был призван на апостольское служение, как и не знаем, в каком возрасте он уже не мог написать такую книгу. Если "небогодухновенный" Джордж Бернард Шоу мог еще писать в свои 90 лет, то кто может ограничивать эту возможность для "богодухновенного" апостола?

И в заключение необходимо заметить, что не так легко, если даже и не невозможно, прийти к какому-то определенному выводу. Независимо от нашей точки зрения, решение этого вопроса будет в большой степени зависеть от вескости предания о ранней смерти апостола и характера убедительности противоположного предания. Поэтому мы остановимся на разных других гипотезах, чтобы увидеть все свидетельства в их правильном свете. Достаточно только указать, что никакое свидетельство не исключает традиционного апостольского авторства.

В. Альтернативные теории

1. Иоанн-старец

Утверждение Папия о существовании "двух" Иоаннов мы уже рассмотрели выше и показали, что существование Иоанна-старца весьма сомнительно. Но так как многие ученые склонны считать, что он существовал, мы рассмотрим такие теории в свете их применимости для разрешения вопроса авторства Апокалипсиса. Сторонники теории, согласно которой Иоанн старец написал Откровение, сразу же ссылаются на утверждение Дионисия о существовании второго Иоанна. Но здесь надо заметить, что Дионисий ссылается не на Папия, а на рассказ путешественника (fasin /fasin/), и его утверждение о существовании второго Иоанна является не более чем догадкой (Allon de tina oimai twn Asia genomenwn /Allon de tina oimai ton Asia genomenon/). Тем не менее если согласиться с его гипотезой, то может ли она разрешить проблему авторства? По всей вероятности Дионисий считал автором Апокалипсиса одного Иоанна, а Евангелия - второго. Но современные ученые приписывают авторство Евангелия и Посланий Иоанну старцу, и в таком случае остается единственной возможностью либо считать автором Апокалипсиса апостола, если отрицать общее авторство, либо старца, если признавать его, либо какого-то третьего Иоанна, если отрицать как апостольское, так и общее авторство58.

Совершенно независимо от возможности участия старца в составлении Евангелия, можно ли считать Иоанна-старца автором этой книги? На первый взгляд ничто не говорит против такой возможности, а так как мы ничего не знаем об этом призрачном старце, такая точка зрения вполне допустима. Основная проблема связана с тем, насколько сознательно автор использует имя "Иоанн". Если это было его имя, то он должен был думать, что все его читатели сразу же поймут, о ком идет речь. Но он также должен был знать, что, если в Ефесе жил также и апостол, то многие могли спутать этих двух Иоаннов, и тогда писатель должен был яснее сказать, кого он имел ввиду. И трудно понять, почему так скоро после появления Откровения эта путаница двух Иоаннов ни у кого не вызвала сомнения. Теория старца представляется более убедительной, но только в том случае, если считать, что Иоанн апостол никогда не жил в Ефесе, и что с начала II в. вся Церковь ошибочно считала, что он там жил.

Некоторые ученые предложили видоизмененную теорию старца, согласно которой автор Иоанн и апостол были связаны с Иоанновской школой. Считается, что эта теория может объяснить любую путаницу, которая могла возникнуть в ранней Церкви. Хотя эта теория выглядит привлекательно, она не имеет твердого основания, кроме желания показать связь с апостольским веком, но она никак не подтверждает теорию апостольского авторства59.

2. Иоанн-пророк

Чарльз60 должен был придумать этого третьего Иоанна, так как он приписывает другие книги Иоанну-старцу. Так как мы не знаем об Иоанне-пророке не больше, если не меньше, чем об Иоанне-старце, трудно оценить эту гипотезу Чарльза. Она фактически ничего больше не говорит, чем сама книга, т.е., что автор называет себя Иоанном и что он пророчествовал. Это фактически означает признание поражения такой гипотезы. И надо ли здесь подробно на ней останавливаться? Разные точки зрения будут давать разные ответы, но здесь вопрос стоит совершенно иначе, чем в случае такой анонимной книги, как Послание к Евреям. Могли ли этого "неопределенного" Иоанна отличить от Иоанна апостола и Иоанна старца? Было ли в этой церкви так много выдающихся христиан по имени "Иоанн", которым было достаточно только назвать свое имя, чтобы христиане сразу же поняли о ком идет речь? Едва ли это возможно, и такая теория не представляется убедительной.

Эта теория имеет те же проблемы, потому что в любом случае автор должен был надеяться быть признанным под апостольским именем61 либо человеком, приближенным к апостолу Иоанну62 (даже если и носил такое же имя), либо он достиг этой цели, сам того не желая.

3. Намеренный псевдоним

О беспочвенности этой теории мы уже говорили выше63 и здесь хотим только добавить, что писатель никогда бы не мог издать свою книгу под именем апостола, когда было известно, что апостол уже умер, и не попытаться объяснить, почему эта книга не появилась раньше, что обычно делали авторы псевдоэпиграфий. В более поздние времена обычно пользовались таким методом, но это сразу же обнаруживалось и такая книга не имела авторитета. И здесь псевдонимность вне всякого сомнения ставит больше проблем, чем решает64.

4. Иоанн Марк

Здесь не стоило бы говорить об этой гипотезе, если бы она не была предложена Дионисием65, хотя он и не настаивает на ее правильности. Фактически он отказался от нее на основании исторических данных, потому что Марк никогда не сопровождая Павла в Асии. И лингвистические данные не позволяют согласиться с этой гипотезой, потому что в своем Евангелии Марк нигде не проявляет тех пророческих характеристик, которые присущи автору Апокалипсиса66.

Г. Заключение

Сделать окончательный вывод или хотя бы увидеть удовлетворительный результат из всей этой массы предположений совершенно невозможно. Самым убедительным свидетельством является раннее предание, и из-за отсутствия лучшей альтернативы его надо признать самым верным. По крайней мере такая точка зрения сразу же объясняет появление такого предания, что не делает ни одна из предложенных гипотез67. Но многие ученые предпочитают оставить вопрос авторства открытым68.

III. ДАТИРОВКА

Изучение проблемы датировки Апокалипсиса ставит много проблем, которые нелегко разрешить; предложено несколько гипотез, на которых мы здесь кратко остановимся. Хотя вопрос даты написания не имеет прямого отношения к нашей задаче, тем не менее он может помочь точно установить исторический фон и дать правильное толкование этой книги. Самая широко распространенная гипотеза предполагает, что Откровение Иоанна написано во время правления императора Домициана или, более точно, в конце его правления, т.е. в 90-95 гг. Основания такой датировки мы рассмотрим в первую очередь, а затем изложим альтернативные теории.

А. Аргументы в пользу времени правления Домициана

1. Культ императора

Даже поверхностное чтение Апокалипсиса создает впечатление, что фоном является один из конфликтов между правящими властями и христианской Церковью. Противоборствующая сторона - Римская империя - персонифицирована в образе зверя, под которым очевидно имеется в виду правящий император. Всякий раз, когда речь заходит о звере, подчеркивается его требование всеобщего ему поклонения (ср. 13.4, 15- 16; 14.9-11; 15.2; 16.2; 19.20; 20.4) и ношения его "начертания". И все эти утверждения можно понять только как ссылку на культ императора. Не может ли это само по себе помочь нам определить историческую ситуацию написания Апокалипсиса, правильно увязанного с определенным моментом в развитии этого культа? Конечно ответ на этот вопрос связан с датой, потому что если, с помощью культа императора определить точный период, то тем самым это очень поможет нам ответить на другие проблемы.

То, что идея поклонения императору возникла еще до появления христианства, не вызывает сомнения. Юлий Цезарь претендовал на божеские почести, и, хотя сам Август не так сильно на них настаивал, в некоторых провинциях были сооружены храмы вычесть его и Рима. Калигула потребовал всеобщего поклонения своей статуе, хотя весьма сомнительно, чтобы он добился этого. Во всяком случае никаких сведений об этом до нас не дошло, но указ о водружении статуи Калигулы в Иерусалимском храме говорит о его таких безумных планах. Еще не известно, что бы было, если бы он успел осуществить свой проект. Но в этот период развития культа ничего не соответствует ситуации, описанной в Апокалипсисе. Именно в период от Нерона до Домициана поклонение императору быстро превратилось в официальную политику, хотя не все императоры этого периода настаивали на оказание им божеских почестей (например, Веспасиан). Домициан не только претендовал на них, но даже хотел их узаконить69. Но мы не знаем, как он расправлялся с теми, кто не оказывал ему этих почестей. До нас не дошло ни одного рескрипта или эдикта I века, который бы узаконил культ императора. Самые ранние официальные сведения об этом относятся к правлению Траяна.

Если у нас нет официальных сведений поклонения культу императора, то множество данных показывает, что позиция государства в этом вопросе должна была рано или поздно привести к конфликту с христианской Церковью, что хорошо видно из Апокалипсиса. Конфликт этот произошел из-за того, кому следует оказывать почести, Христу или же кесарю, но можно ли считать, что он не мог возникнуть до Домициана? Многие ученые70 разделяют такую точку зрения, хотя некоторые считают, что в Откровении Иоанна нет таких подробностей, которые бы не могли относиться ко времени Нерона.

Прежде чем говорить о проблеме гонений как фоне Апокалипсиса, надо признать, что, хотя культ императора, предполагаемый в этой книге, и может относиться к более позднему периоду правления Домициана, это еще не исключает возможности его появления в более ранний период. Иными словами, данные, основанные на культе императора, сами по себе еще не достаточны для решения проблемы датировки Откровения71.

2. Гонения

Большую важность представляет вопрос, что это было за гонение, которое либо только что началось, либо неминуемо угрожало, потому что сама книга дает много подробностей для решения этой проблемы. Сначала мы остановимся на этих подробностях, а затем рассмотрим их значение на известном историческом фоне императорских гонений.

1) Сам писатель говорит, что он был изгнан на остров Патмос за свидетельство об Иисусе Христе (1.9). Но не ясно, находился ли он там, когда писал свою книгу72. И во всяком случае ничего определенного не говорится о действиях императора, приведших к изгнанию. Это вполне могло быть решение местного проконсула.

2) В Пергамской церкви убит один христианин по имени Антипа, что очевидно произошло незадолго до написания письма этой церкви (2.13). Это, по-видимому, можно считать отдельным случаем гонений, потому что ничего не указывает на общее гонение в этой области.

3) Смирнская церковь предупреждается об угрозе заключения в темницу ее членов, что предполагает более широкое и организованное гонение. Возможна была и смертная казнь, так как христиане призываются быть верными до смерти73.

4) Некоторые христиане уже приняли мученическую смерть (6.9), потому что писатель видит их души под жертвенником и хочет знать, когда они будут отомщены. Но речь здесь идет об общем отмщении, включая "души убиенных за слово Божие и за свидетельство, которое они имели", что вполне может предполагать как ветхозаветных, так и христианских мучеников. Все это позволяет сделать только один твердый вывод, а именно, что в какой-то предшествующий период определенные люди были убиты за свое свидетельство.

Но ничего не говорится о том, сколько насчитывалось этих мучеников, ни сколь широким было гонение, и происходили ли эти мученики из той же области, что и читатели. Это утверждение может фактически предполагать жертвы жестоких Нероновских гонений на христиан в Риме, что не очень помогает датировке Апокалипсиса.

5) В письме Филадельфийской церкви говорится о "године искушения, которая придет на всю вселенную, чтобы испытать живущих на земле" (3.10), что несомненно предполагает более чем местные гонения на христиан. Здесь, по-видимому, речь идет об угрозе, которая могла исходить только от самого императора и распространиться на весь мир. В то же время это вселенское "искушение" можно понимать в эсхатологическом смысле испытаний непосредственно перед парусией74 (3.11). Искушение еще очевидно не началось75.

6) В некоторых отрывках о "великой блуднице" (т.е. Риме) говорится, что она упивалась кровью святых (17.6; 18.24; 19.2; ср. также 16.6; 20.4), что предполагает период массовых гонений, хотя нельзя быть уверенными, что они уже фактически начались, так как автор видел их в своих видениях. С другой стороны жестокие гонения явно ожидались в недалеком будущем.

Что же касается ситуации этих гонений, то большинство ученых считает, что она лучше всего соответствует домициановскому периоду. Но каково бы ни было окончательное решение этого вопроса, имеющиеся данные не столь, как это многие полагают, убедительны. Как мы говорили выше, свидетельства о Домициановских гонениях весьма неопределенны. Тот император предал смерти своего родственника Флавия Клемента и отправил в ссылку его жену по обвинению в "безбожии" (aqeoths /atheotes/)76, что несомненно предполагает их принадлежность к христианству, так как из надписей известно, что жена Домицилла77 была христианкой. Кроме того Климент Римский туманно намекает на "внезапные и постоянные несчастья и бедствия"78, незадолго перед тем обрушившиеся на Римскую церковь. А так как обычно считается, что послание Климента относится ко времени правления императора Домициана, это его высказывание могло указывать на начало гонений, хотя и не обязательно, так как в этом послании слишком мало данных, позволяющих сделать твердый вывод. Некоторые более поздние христианские писатели говорят о Домициановских гонениях на христиан, как, например, Евсевий79 и Сульпиций Север80. Два других, Тертуллиан81 и Егесипп (согласно Евсевию82), пишут, что Домициан прекратил гонения. И только один писатель, Оросий, отличавшийся другими несколько экстравагантными утверждениями, говорит о всеобщих гонениях83. На основании этих данных можно с достаточной степенью уверенности утверждать, что Домициан преследовал отдельных римских христиан, но это еще не может однозначно свидетельствовать об угрозе гонений на христиан за пределами Рима. Однако это также не означает, что их не было, и если по другим причинам Апокалипсис Иоанна надо датировать этим периодом, то свидетельства самой книги достаточно ясно показывают, что гонения фактически распространились на Асию. Сила культа кесаря в Азии и то, что новый храм кесарю был воздвигнут в Ефесе в правление Домициана84, допускает возможность каких-то гонений в его время85.

3. Миф о Нероне

Многие ученые полагают, что фоном Откр. 13 и 17 является широко распространенный миф о возвращении Нерона, и так как считается, что эта форма мифа появилась только после 80 г., то Апокалипсис надо датировать после этого времени. По мнению Чарльза86 этот миф был модификацией более ранней его формы, согласно которой Нерон на самом деле не умер, а бежал на восток (во что в это время уже не верили), и к этой гипотезе присоединились теории о Велиале и антихристе. Но предполагает ли это само Откровение? Зверь со смертельной раной, которая "иецелела" (13.3), очевидно указывает на известный в то время миф о Нероне, но в последующих своих формах этот миф рассказывал о возвращении Нерона во главе парфянской армии, чтобы вернуть утерянную власть87, что приведет к разрушению Рима. Однако ни в гл. 13, ни 17 ничего не говорится о парфянах. Зверь предстает как воплощение зла, что совершенно ясно и без ссылки на миф о Нероне, который по Тациту стал "предметом насмешек" (ludibrium) во времена Домициана88. Более того так как Апокалипсис описывает возвращение зверя из мертвых, то это не могло относиться к Нерону после того, как перестали верить в миф, что он на самом деле не умер, потому что слишком много времени прошло после его исчезновения89. Если считать, что фоном Откр. 13 и 17 является миф о Нероне, то Апокалипсис никак нельзя датировать временем Домициана, но и полностью исключать такую возможность также нельзя90. Но с другой стороны если отрицать миф о Нероне в основе Откровения, то ссылка на возвратившегося "царя" ничего не дает для датировки Апокалипсиса91.

4. Состояние Асийских церквей

Об этом вопросе мы можем говорить более определенно, так как письма семи церквам (гл. 2 и 3) дают некоторые сведения о внутреннем состоянии Этих церквей. В некоторых из них отмечается сильный духовный упадок (например, в Ефесской, Сардисской, Лаодикийской). Знаменательно, что это произошло в двух церквах, которые опекал Павел, и потому считается, что это указывает на большой интервал после их основания92. Все письма создают впечатление, что эти церкви имеют длинную историю. Но трудно определить время, когда начался этот упадок. Все зависит от духовного уровня первоначальной Церкви. То, что апостольские церкви не были в этом отношении одинаковыми, ясно следует из самих Посланий Павла. Духовный упадок и появление еретических идей на благодатной почве не требует много времени. И потому необходимо относиться с большой осторожностью к приписыванию поздней даты Апокалипсису на этих основаниях93.

Более веским является аргумент Чарльза94 относительно Смирнской церкви, потому что по его мнению эта церковь была основана после 60-64 г. Он основывается на утверждении Поликарпа в его письме к филиппинцам95, что жители Смирны96 не знали Господа, когда Павел писал филиппинцам. Из этого Чарльз делает вывод, что письмо этой церкви едва ли могло быть написано до 75 г. Но Торрей97 оспаривает такое толкование утверждения Поликарпа, считая, что Поликарп имел здесь в виду то, что из всех самых ранних церквей Азии и Европы Павел хвалил Филиппинскую, но в их число не входила Смирнская. Иными словами говоря, Смирнская церковь не имела столь длинной истории, как Филиппинская. Но это не обязательно требует датировки Апокалипсиса после времени Павла, хотя и может предполагать ее.

Другим, может быть, более убедительным фактором является упоминание николаитов, которые активно действовали как в Ефесской (2.6), так и в Пергамской (2.15) церкви. Они очевидно представляли собой хорошо известную секту, которую достаточно только назвать по имени. Хотя о такой же секте говорят Ириней, Ипполит, Тертуллиан, Климент Александрийский и другие, мало что известно о ее догматах и ее происхождении. Во времена Иринея считалось, что ее приверженцы были последователями Николая, упомянутого в Деян. 6.5, который стал еретиком. Если это предание верно (а тот факт, что христианина, упомянутого в Новом Завете, более позднее предание крайне редко связывало с ересью, предполагает, что это могло быть так), то такая секта должна была появиться в ранние времена98. Однако мы все равно не можем сказать, когда она проникла в Ефесскую церковь. Возможно, что Павел видел угрозу этой опасности, когда обратился со словом к ефесским пресвитерам (Деян. 20.29-30).

Несмотря на то, что каждый рассмотренный нами фактор внутреннего состояния этих церквей можно считать указанием на царствование Домициана, надо признать, что для развития такой ситуации потребовалось бы больше времени, и скорее всего Апокалипсис надо датировать концом I века. Сильное негодование Господа по поводу положения дел в Лаодикийской церкви, конечно, более понятно через значительный период времени.

5. Аргументы на основании связи между Апокалипсисом и другими новозаветными книгами

Вероятно, наш автор использовал Евангелие от Матфея и возможно Евангелие от Луки". Если правильна широко признанная датировка этих книг (т.е. 80-85 гг.), то Апокалипсис надо датировать после этой даты, что подтверждает время правления Домициана. Но так как эта датировка Евангелий возможно и не совсем правильна, то едва ли на ней можно основывать какой бы то ни было аргумент. Кроме того источником параллелей могло быть устное предание, в котором излагалось учение нашего Господа, или даже личное знакомство .

6. Традиционная датировка Апокалипсиса

Сильным аргументом в пользу датировки этой книги временем Домициана несомненно является тот факт, что она подтверждается самым ранним и веским внешним свидетельством. Ириней101 особенно подчеркивает, что Апокалипсис "появился не так давно, почти в период нашего поколения, в конце царствования Домициана". Так как личные связи Иринея с Азией и знакомство с Поликарпом в юности давали ему хорошую возможность составить правильное мнение по этому вопросу, это его свидетельство надо считать весьма убедительным. Однако конечно вполне возможно, что Ириней ошибался102. Более позднее предание в основном подтверждает свидетельство Иринея103, хотя есть некоторые данные, указывающие на принципат Нерона104 и даже Клавдия105, но под последним, по-видимому, предполагается Нерон Клавдий (более полное имя имп. Нерона - прим. перев.). Свидетельство этих внешних данных столь сильное, что даже Хорт106, сторонник датировки Апокалипсиса нероновским временем, приходит к выводу, что "если брать только внешнее свидетельство, то предпочтение несомненно должно иметь правление Домициана". И если следовать принципу, что сильное предание должно считаться правильным, если ему не противоречат внутренние данные, то датировка временем Домициана должна говорить в его пользу107. Но так как были выдвинуты аргументы в пользу более ранней даты написания, то прежде чем прийти к определенному решению, надо сначала остановиться на них.

Б. Аргументы в пользу датировки временами Нерона

1. Отождествление с шестым царем в Откр. 17.10

Сторонники датировки временами Домициана не уделили должного внимания проблеме шестого царя. Учитывая упоминание семи гор в Откр. 17.9, едва ли можно сомневаться108, что Откр. 17.10 предполагает хронологическую последовательность правления римских императоров. Так как пять из них пали, то шестой должен был быть правящим императором. Идентификация этого императора будет зависеть от того, с кого начинается отсчет, с Юлия Цезаря или с Августа. В пользу первого говорит тот факт, что Светоний включает Юлия Цезаря в свою "Жизнь двенадцати Цезарей", хотя обычно считается, что римская империя началась с Августа. Это также находит подтверждение как в пророчествах Сивиллы, так и в Послании Варнавы109. Тем не менее если Юлия Цезаря считать первым императором, то шестым будет Нерон, что говорит против датировки Апокалипсиса правлением Нерона, так как к этому времени Нерон уже должен был умереть.

Более естественным будет начать отсчет с Августа, который первым объявил себя императором. В таком случае Нерон должен считаться пятым царем и книгу Откровения надо датировать временем после его смерти. Но проблема встает в связи с шестым царем, которым был либо Гальба110, либо Веспасиан (если пренебречь тремя второстепенными претендентами - Гальбой, Огоном и Вителлием). Но здесь необходимо отметить, что Светоний включает этих трех второстепенных претендентов в свою книгу и считает их императорами111. Датировка Апокалипсиса правлением Гальбы избегает проблемы этих трех претендентов и относит написание Апокалипсиса ко времени вскоре после смерти Нерона112. Однако этих трех претендентов можно и проигнорировать, так как, по-видимому, даже Светоний считал этих трех восставшими правителями, и на этом основании он мог бы вполне их и не учитывать. Можно сказать, что они не имели большого значения для провинций, которым была написана эта книга.

Если Гальба являлся шестым царем, то восьмым едва ли мог быть Вителлий, который пришел к власти на очень короткое время. А так как восьмым царем считается также один из предыдущих семи, вновь захвативший власть, то очевидно им мог быть только Нерон. Мы уже показали, что доводы в пользу поздней датировки мифа о воскресшем (redivinus) Нероне столь неубедительны, что не позволяют отождествить Домициана с Нероном. Но имеет ли более ранняя датировка больше оснований? Так как видение произошло в правление шестого царя, то возможны разные объяснения. Так, писатель мог опубликовать свою книгу через некоторое время после того, как написал ее, либо он записал подлинное пророчество, либо же он говорит о царях символически. В первом случае либо он, либо его редактор не исправили ошибку относительно восьмого царя (который не являлся воскресшим Нероном), что едва ли возможно113. Во втором случае книга имеет общий пророческий характер и должна датироваться временем до правления Домициана114 (без учета трех претендентов он является восьмым по счету императором). В третьем случае, хотя и не исключается символический язык книги115, явно не учитываются исторические ссылки.

2. Идентификация числа 666 (Опер. 13.18)

Много попыток было предпринято в древние времена понять это символическое число, и только в последнее время116 его стали вычислять на основании еврейской транскрипции имени "Нерон Кесарь" (Nero(n) Caesar - на древнееврейском языке с буквой "n" на конце в отличии от латинского Nero - прим. перев.), которое по еврейской нумерологии (т.е. сумме цифровых значений букв - прим. перев.) составляет число 666. Но здесь возникают некоторые трудности. Ириней117 пытался разрешить эту проблему, но утверждал, что вычисление этого числа надо делать на основании греческого языка, хотя это не помогло ему прийти к твердому выводу118. Верно то, что в ранние времена существовало другое текстуальное прочтение, т.е. 616119, которое могло предполагать "Гай Кесарь" (Калигула) либо "Нерон Кесарь" (Nero Caesar, т.е. уже без еврейской буквы "n" - существенное различие). Но такой вариант указывает на путаницу относительно этого числа в древние времена120. Другой причиной, ставящей под сомнение вышеизложенную гипотезу, является то, что едва ли автор мог надеяться, что его асийские читатели поймут еврейский шифр, если конечно не согласиться с мнением Торрея, что сначала эта книга была написана на арамейском языке121. Можно предположить, что первые читатели Апокалипсиса знали ключ к толкованию этого числа, но потом он был утерян122. Трудно однозначно что-либо утверждать относительно хронологии в связи с этим числом123.

3. Предполагаемая ссылка на ситуацию после разрушения Иерусалима В Опер. 11.1 и далее дается описание города Иерусалима с уточнением размеров храма. Предполагает ли это тогда время, когда храм еще стоял? Вполне возможно, но в таком случае это описание должно относиться к периоду до 70 г. Однако здесь надо заметить, что не нужно толковать это буквально, как описание храма Ирода, хотя его формы несомненно предполагают этот храм124. Более того Климент Римский также пишет об этом храме в настоящем времени, но никто на этом основании не станет утверждать, что его книгу надо датировать до 70 г. Однако может быть Торрей прав, считая, что отсутствие ссылок на разрушение Иерусалима трудно себе представить в еврейской книге после 70 г. Единственная проблема здесь в том, действительно ли мы имеем дело с еврейской книгой. Если да, то этот аргумент имеет какую-то силу. Тем не менее некоторые сторонники датировки гл. 11 периодом до разрушения Иерусалима ссылаются на теорию источников125. В поддержку датировки Апокалипсиса до разрушения говорит то, что если Вторая книга Ездры, Первая и Вторая книги Варуха, Послание Варнавы и пророчества Сивиллы упоминают разрушение Иерусалима, то книга Откровения этого не делает126, что затрудняет датировку последней тем же временем, что и первых, особенно Вторую книгу Ездры, написанную через некоторое время после смерти Домициана.

Свидетельства в пользу датировки нероновским временем нельзя считать решающими, но они заслуживают большего внимания, чем им обычно уделяется. Основным доводом против является свидетельство Иринея, но вполне возможно, что он здесь ошибается. Одним из объяснений этой ошибки может быть то, что он ссылается на краткий период, когда Домициан действовал от имени своего отца Веспасиана, до того как последний объявил себя главой империи127.

В. Аргументы в пользу датировки временем правления Веспасиана Некоторые ученые датируют Апокалипсис периодом от 70-80 гг.128 главным образом на основании отождествления шестого царя с Веспасианом, что допускает возможность написания этой книги в любое время всего периода его правления. Однако Веспасиан не настаивал на идее обожествления императора и, насколько нам известно, не преследовал Церковь. Более того период его правления отличался сравнительным спокойствием и не соответствует историческому фону Апокалипсиса. По мнению Чарльза129 обстановка в письмах семи церквам относится к принципату Веспасиана, а писатель отредактировал их в правление Домициана. Такого рода редакторские теории130 лишают вескости свою собственную аргументацию тем, что она зависит от них, потому что все, что противоречит данной точке зрения, слишком легко объясняется редакторскими поправками или глупостью. Если отвергнуть такой метод, то бесспорным остается тот факт, что текст 17.10 более естественно указывает на правление Веспасиана и не позволяет связывать 17.10-11, как это делает Чарльз131, с более ранними источниками. И, по-видимому, будет более правильным, учитывая тупик, к которому приводят все исторические попытки истолковывать это утверждение, рассматривать его символически132 и прекратить всякие вычисления даты написания на этом основании133.

Из всего сказанного выше ясно следует, что точную дату Откровения Иоанна установить невозможно. Большинство ученых склонны датировать его временем Домициана, особенно в виду свидетельства Иринея. Но если считать это внешнее свидетельство ненадежным, то нет и твердых оснований не датировать Апокалипсис временем вскоре после самоубийства Нерона.

IV. ЦЕЛЬ

Если считать, что первые три главы являются составной частью Апокалипсиса (о чем мы будем говорить ниже), то мы можем сразу же сказать, что эта книга предназначалась для особой группы людей, которые нуждались в особых наставлениях. Основная часть книги (начиная с гл. 4) предполагает более широкий круг церквей, но и не упускает из виду более определенных интересов местных церквей, как это видно из 22.16. Очевидно сначала писатель хотел, чтобы его благовестие было прочитано вслух в церквах, к которым оно было обращено (1.3), и в таком случае его можно считать циркулярным письмом134.

Письма семи церквам в значительной степени раскрывают внутреннее положение этих церквей, что помогает нам более или менее точно понять цель писателя. Как истинный пророк, автор должен был записать все, что открыл ему Господь об этих церквах, и передать им, как Он повелел ему (1.11). Кое-что Господь одобряет, но многое осуждает. В церквах наблюдается явная тенденция к духовному падению. Одни поддаются влиянию безнравственной среды. Другие соблазняются лжеучителями. Большинству церквей необходимо покаяться, и по крайней мере в одной церкви - Лаодикийской - материальное благополучие привело к такому духовному падению, что заставило ее отвернуться от Господа. Однако несмотря на слова критики, основной темой писем является утешение для большинства церквей. Кто готов слышать, призывается услышать, как гласит формула в конце каждого письма. Более того каждое письмо заканчивается обещанием.

Не менее остро стоит проблема возрастающего противостояния между Церковью и государством. Но все это надо было рассматривать на фоне конца времен, что заставляет Иоанна размышлять о конце "в духе". Он в ярких красках описывает разные виды суда, которым будут судиться те, чья деятельность направляется духом антихриста. Во всей книге делаются намеки на грядущее торжество христианства, но произойдет это только после того, как будут низвергнуты зверь, Вавилон (Римская империя) и даже сам сатана. Эта вера в окончательное торжество над всеми противоборствующими силами вселяла большой оптимизм в то время, когда Римская империя усиливала свою власть, а христианская Церковь была столь мала. Поэтому вся книга является благовестием надежды для тех, кто проходит или пройдет тяжелые испытания.

Но она также является предостережением для тех, кто безразличен к надвигающимся опасностям и кто не готов к ним, когда они обрушатся на них. Им необходимо показать истинную природу императорской власти, особенно если считать, что книга была написана в то время, когда титулованный глава империи требовал оказывать ему божеские почести. Ни у кого, кто прочел эту книгу, никакого сомнения не могли вызвать описанные в ней разногласия, и ни о каком компромиссе не могло быть и речи.

Так как книга пишет о торжестве добра над злом и о том, что все находится в руках Божьих, Чарльз135 назвал ее "Божественным сводом законов международного права". В век политических интриг эта книга поддерживает убеждение, что правильное правительство дается Богом и поддерживается Богом. Ее основой несомненно является окончательное торжество Божественной справедливости. И важно понять, что основной темой ее является не отмщение, а милостивая забота Божья136.

V. МЕСТО НАЗНАЧЕНИЯ

Непосредственное место назначения этой книги почти не вызывает сомнения, так как она явно предназначалась Асийским церквам, упомянутым в гл. 2 и 3, но не всем христианским церквам в этой провинции, потому что в I веке христиане несомненно существовали в Троаде (Деян. 20.7 и далее), Иераполе и Колоссах (ср. Кол. 2.1; 4.13, 16) и почти точно в Траллах и Магнезии, так как в начале II века Игнатий посылает им свои письма. Каким же принципом руководствовался Иоанн в своем выборе церквей? Конечно не в силу их государственной важности, хотя первые три занимали высокое положение, потому что включение таких маленьких городов, как Фиатира и Филадельфия, и исключение значительно больших городов свидетельствует против принципа государственной важности.

По мнению В. М. Рамсея137 выбор церквей был обусловлен большой окружной дорогой, которая все их связывала и потому давала возможность распространить письма по всей провинции. Порядок их упоминания указывает на путь, которым следовал посыльный с книгой. Это предположение весьма убедительно, но нельзя упускать из виду, что Иоанн пишет свое послание как прямое откровение, непосредственно полученное от Господа, и потому можно предположить, что это были церкви, о которых он особо заботился и за которые нес особую ответственность перед Господом. Некоторые не относят их к "путевым запискам", так как книга обращена к "Ангелам" церквей138, а не к самим церквам, что в таком Писании неудивительно. Однако письма столь явно связаны с историческими обстоятельствами, что никак нельзя предположить, что Иоанн не хотел, чтобы каждая церковь приняла к сведению обращенное к ней послание139. И Рамсей ясно показывает, что каждое письмо не только удовлетворяет потребности церквей, но и отражает их географическое местоположение.

Поэтому можно считать, что во всей книге писатель прежде всего думает о непосредственных нуждах Асийских церквей, но также и предвидит, что благовесте о торжестве христианства над противоборствующими силами зла получит гораздо большое распространение. И трудно не увидеть, что он предполагал распространение своей книги среди более широкого круга христиан за пределами названных семи церквей. Раннее удостоверение книги показывает, что это действительно так и произошло.

VI. ИСТОЧНИКИ

Как и всякая другая книга Нового Завета, Апокалипсис был подвергнут критическому анализу источников, и мы кратко изложим здесь его результаты.

Самым очевидным источником идей и образов является Ветхий Завет. Больше всего автор использовал Книги пророков Даниила140, Иезекииля141 и в меньшей степени Захарии, которые дали ему формы для выражения новых апокалиптических откровений. Однако он также использовал и другие части Ветхого Завета, в частности Книгу пророка Исайи (слов из которой гораздо больше, чем из любой другой), Книги пророков Иеремии, Иоиля и Исход (в паралеллях с бедствиями). И действительно, из 404 стихов во всем Откровении только в 126 нет ссылок на Ветхий Завет142. Однако надо заметить, что писатель нигде не цитирует его, и даже там, где его язык подражает ветхозаветному, он редко употребляет его дословно143. Это не сознательное построение ветхозаветного материала в мозаичной форме. Скорее язык Ветхого Завета в такой степени сформировал мысль писателя, что он не может писать, не отражая его. Как отмечает Г. Б. Свит144, "его слова и мысли как бы сами собой выстраиваются в его видениях подобно сменяющимся картинам в калейдоскопе, и происходит это без всяких усилий с его стороны". Этот факт очень важен, так как это значит, что книга является гораздо большим, нежели художественным произведением. Это опыт под воздействием Святого Духа (1.10).

По мнению многих ученых источником для автора был не Ветхий Завет, а еврейские апокалипсисы, но именно потому, что с этим мнением никак нельзя согласиться, мы сначала остановились на ветхозаветном фоне Откровения. Апокалиптическую форму нашей книги несомненно можно сравнить с еврейской псевдоэпиграфией. Апокалипсисы были в моде и обычно писались от имени таких древних личностей как Енох, Авраам, Ездра или Варух, которым приписывались предсказание истории еврейского народа от его (предполагаемого автора) времени до времени реального автора, включая в том же русле продолжение истории в будущее. Это делалось с целью использовать прошлую историю, чтобы дать уверенность в истинности предсказания будущего. Если такой стиль имеет много сходства с Апокалипсисом Иоанна в символизации событий, то он имеет и много различий, которые предполагают, что хотя писатель и знал еврейские апокалипсисы, он не зависел от них и его книга не может считаться их продолжением145. Во-первых, он не использует псевдоним, а пишет от своего собственного имени. Во-вторых, он сосредотачивается не на прошлой истории, а на настоящем и будущем. В-третьих, он ближе к ветхозаветным пророкам в обличении зла и в нравственных призывах к достойной жизни. И наконец, духовное восприятие писателя совершенно отличается от прозаического и часто мрачного подхода апокалиптиков. И неудивительно, что книги последних никогда не признавались каноническими, тогда как книга первого, несмотря на много неясностей, с первых же дней считалась богодухновенной. Тем не менее это не значит, что Апокалипсис ничего не имеет общего с апокалиптическими писаниями. Чарльз146 приводит восемнадцать отрывков, где, как он полагает, имеется зависимость или по крайней мере параллельные мысли. Мнения здесь могут расходиться, но мы считаем, что это еще не дает основания говорить о зависимости Апокалипсиса Иоанна от этих еврейских псевдоэпиграфических произведений. Почти все приведенные Чарльзом отрывки взяты из Первой книги Еноха. То, что автор знал ее, не вызывает сомнения, но что касается других книг, то представляется маловероятным147. Так, например, в 4.6 описание херувимов больше напоминает по мнению Чарльза148 такую литературу, чем Книгу пророка Иезекииля, с которой оно также несомненно имеет сходство. Более того в 6.11, где говорится, что конец света наступит тогда, когда мученики "дополнят число", почти точно повторяет 1 Енох. 47.3-4м9.

Мы рассмотрели источники, которые оказали влияние на идейную основу автора. Еще надо сказать о теории, согласно которой автор использовал литературные источники, которые он включил в свою книгу. Так, Чарльз150, например, находит отражение этих источников в 7.1-8; 11.1-13; 12 -13; 17 -18 и возможно в 15.5-8, из которых одни считаются греческими, а другие еврейскими. Но доводы Чарльза полностью субъективны, и потому к ним надо относиться с осторожностью. В то же время в противоположность многим ранним толкователям, он не связывает отсутствие целостности книги с использованием источников, однако если автор выражает в пророческой форме то, что, как он утверждает, является прямым откровением от Бога, то никак нельзя думать, что он так тщательно отредактировал литературные источники, как это предполагает теория Чарльза. Такого типа критический анализ не убеждает тех, кто считает видения Апокалипсиса подлинно экстатическими.

VII. ЦЕЛОСТНОСТЬ

Так как некоторые ученые считают, что в книге имеются несоответствия и отсутствие связи между расположенными рядом отрывками, были предложены разные теории использования одного или более источников и их последующего редактирования. Здесь мы можем только кратко изложить теории, которые имели широкое распространение главным образом в начале века, а теперь в основном отрицаются. Для большей ясности мы расположим их по трем основным типам.

А. Теории составления

Было предложено несколько гипотез, согласно которым редактор (или редакторы) использовал несколько независимых источников и соединил их в одно целое151. Одни ученые, такие как Вейланд (Weyland), Гольцман (Holtzmann). де Файе (de Faye), предполагают сочетание двух источников, тогда как другие, такие как Шмидт (P. W. Schmidt), Шгопта (Spitta) - трех либо еврейских, либо еврейских и христианских, которые были впоследствии адаптированы и модифицированы редактором. Другими формами такого типа теории была теория двух источников, из которых один был еврейским, а другой христианским (И. Вейсс /J. Weiss/) либо оба христианско-еврей-ским (Брастон /Bruston/). Согласно более сложной теории, предложенной Фельтером (Volter), основной апокалипсис был написан Марком, добавившим приложение (в 68 г.), а затем вся книга была пересмотрена Керинфом в правление Веспасиана. В правление Домициана она снова была пересмотрена и исправлена. Однако против такого типа теории достаточно привести два довода. Во-первых, впечатление целостности, которое создает Апокалипсис как по форме, так и содержанию, надо приписать таланту составителя, что весьма трудно сделать. Во-вторых, все лингвистические особенности греческого языка, о которых мы говорили выше, характерны для всех частей книги и потому должны быть приписаны автору, а не редактору.

Б. Теории пересмотра и исправления

Этот тип теории предполагает один основной источник, который был подвергнут пересмотру и исправлениям. Так, по мнению Фишера152 (Е. Vischer), оригинал представлял собой еврейский апокалипсис, который редактор изменил в христианских целях. Фишер объясняет впечатление целостности книги тем, что редактор, который внес дополнения, был также и переводчиком еврейского оригинала. Но вся эта теория основывается на неверном предположении, что оригинал содержал несовместимые элементы (еврейские и христианские), которые объясняются больше толкованием Фишера, чем реальными фактами. Более того, последний редактор должен был быть абсолютно слепым, чтобы не заметить этих предполагаемых противоречий. Они (как, например, описание Мессии) никак не предполагают разных авторов, а говорят о разных акцентах одного и того же автора153.

В. Теории инкорпорации

По мнению многих ученых, которые не сомневаются в целостности книги, но в то же время предполагают использование источников, оригинальный апокалипсис представлял собой инкорпорацию (т.е. объединение в одно целое) разных фрагментов еврейской апокалиптической литературы. Эта теория была впервые предложена фон Вайцзекером154 (С. von Weizsacker), которая дала толчок к появлению разных гипотез с выделением инкорпорированного материала155. Такого рода теория утверждает, что, если исключить эти части, то обнаруживается один основной план. Но стал ли бы автор портить свое собственное произведение включением в него каких-то других фрагментов? В это трудно, и даже невозможно, поверить156.

Г. Традиционная теория

Эта теория отрицает инкорпорирование любых источников и приписывает весь материал этой книги автору. Она лучше всего объясняет целостность Откровения и опровергает любые произвольные методы выделения источников157. Она объясняет все предполагаемые различия в разных частях Апокалипсиса обычными вариациями в литературных произведениях апокалиптического типа, хотя и не отрицает влияния на автора иных, более ранних форм мысли158.

VIII. СТРУКТУРА

Было выдвинуто так много и столь разных теорий плана этой книги, что здесь мы не можем все их осветить. Поэтому мы постараемся дать только краткий обзор основных типов этих теорий.

По мнению большинства толкователей Откровения его структура предполагает не последовательное описание действий, а скорее то, что каждая следующая группа видений описывает одни и те же события с разных точек зрения, и потому повторяющиеся ссылки на конец света становятся понятными. Однако эта общая категория, которую можно назвать теориями повторения, включает в себя много разных теорий структуры книги. С другой стороны некоторые теории основываются на предположении, что видения в ней тесно между собой связаны. Эти разные теории можно вкратце изложить следующим образом.

А. "Лоскутная " теория

Согласно этой теории Апокалипсис является компиляцией, но не обязательно только путем редактирования. Поэтому бесполезно искать в нем развитие мысли, так как, находясь под сильньш влиянием источников, автор не мог соединить их в одно единое целое. Это хорошо показывает план Апокалипсиса, составленный Моффатом159. По его мнению то, что он назвал "интермеццо", является швами между разными видениями (например, 7.1-17; 10.1 - 11.14; 14.1-20). Но вся книга создает впечатление целостности, которая обязана самому автору. Моффат говорит о "калейдоскопе видений" в книге, что хорошо отражает его точку зрения на ее структуру160.

Б. Поэтическая теория

Киддл161 считает ненужным рассматривать Апокалипсис по какой-то строго хронологической схеме, и в этом отношении его теория несколько напоминает предыдущую. По его мнению Иоанн так хорошо владел материалом, что бессмысленно рассматривать его книгу как компиляцию. Он не продумывает точный план распределения материала своих видений, а является мистическим пророком и поэтом. Поэтому бессмысленно ожидать от него какого-либо логически построенного плана. Поэт стремится создать впечатление и не боится повторяться, но он не станет распределять свой материал по плану, который будет отвечать требованиям многих литературных критиков. Таким образом повторяющиеся темы создают впечатление неизбежности грядущего суда, и каждое повторение темы дает новую окраску всей картины. Такого рода подход весьма убедителен, потому что он исключает попытки найти в книге четко определенный план развития162.

В. Теория символизма

Тесно связанной с предыдущей является теория символики, лежащей в основе книги. Такого типа теория имела много сторонников, но новый толчок дал ей Остин Фаррер163. Этот писатель находит в книге три последовательные линии, которые дают ключ к толкованию всего целого. Это число семь, еврейская литургия и астрология (знаки зодиака)164. И неудивительно, что Фаррер объясняет все трудности Апокалипсиса своей схемой, потому что тот, кто ищет символы, найдет их всюду, где захочет165. Понятное значение слов так сильно осложнилось, что теперь трудно себе представить, как бы первые читатели Апокалипсиса отнеслись к толкованию Фаррера. Он предвидел такое возражение166 и считает, что они "поняли бы то, что поняли, и столько, сколько позволяло им время". Если эта теория неприемлема для менее символического образа мышления, то Фаррер предложил провокационные предположения, которые по крайней мере в какой-то степени проясняют подсознательные образы в уме автора, даже если и являются не совсем убедительным объяснением структуры книги. Можно было ожидать, что автор, который должен был возвестить столь важное благовестив, изложил бы его в более понятной форме, чем предлагает эта теория.

Г. Теория драматического произведения

Некоторые ученые предложили рассматривать Апокалипсис как драму. Более подробно эта теория была изложена Боуманом167 (J. W. Bowman). Он сравнил эту книгу с современными драматическими произведениями и обнаружил, что она состоит из пролога, семиактовой пьесы и эпилога. Между каждым актом стоит отрывок, который вводит следующий акт, подобно театральному реквизиту в современной драме. По схеме Боумана 1.5-3 представляют собой первый акт этой драмы и только 1.1-4 и 22.21 были добавлены с целью придать книге форму послания. А так как число с/гмь много раз встречается в книге, оно может служить ключом к ее структуре. Так называемый "театральный реквизит" (например, 1.9-20; 4.1 - 5.14; 8.2-6; 11.19; 15.1, 8; 16.1; 17.1-2; 20.4-6) можно сравнить с приемом, которым обычно пользуются драматурги, вводя богов, чтобы дать необходимую для слушателей информацию. С другой стороны Боуман полагает, что в этих разделах Иоанн мыслит больше храмовыми, чем театральными образами168. Что касается собственной концепции автора, то эта теория в какой-то мере может быть допустима, но идея "театрального реквизита" никак не могла бы прийти ему в голову.

Д. Теория плана из семи частей

Конечно никто не станет отрицать, что число семь имело особое значение для автора. Но только немногие, такие как Ленертц и Ломейер, видят в этом числе ключ ко всей структуре книги. Первый автор169 видит явный разрыв в 3.22 и потому делит книгу на два главных видения, которые вместе составляют семь групп по семь. Последний170 заходит еще дальше и находит семичастную структуру в строфах, а иногда и между строфами. Эта теория разработана очень досконально, и если прав Ломайер, то автор книги усовершенствовал свое литературное мастерство до такой степени, что больше внимания уделил форме, чем содержанию. Однако чтение книги создает впечатление, что она написана не литературным художником, а пророком, исключительно важное благовестив которого превосходит все литературные приемы. В то же время Ломейер обратил внимание на важный аспект связи этой книги с другими Писаниями Иоанна, которые имеют такую же семикратную структуру171.

Я. Коллинс172 усматривает в Апокалипсисе следующую схему: пролог, эпилог и шесть разделов по семь, два ненумерованные. Попытка заключить все в семикратную структуру выглядит довольно искусственной, если в нее надо включить два ненумерованных раздела, и тогда становится непонятным, почему их структура не соответствует более явно семикратному образцу. Более того эта схема включает два приложения, которые прерывают последовательность разделов173.

Е. Теория перестановок

Все предыдущие теории предполагают, что некоторые серии видений повторяют предыдущие серии. Однако были предприняты попытки доказать строго последовательный порядок видений. Два знаменитых защитника этой точки, Чарльз и Омен доказывают ее путем текстуальных перестановок. Чарльз174 считает, что последний редактор был не только глуп, но и недобросовестен. Он ввел много интерполяций (например, 1.8; 8.7-12; 14.3д-4аб; 14.15-17; 22.186-19). Чарльз поместил видения в три последовательные серии, и чтобы избежать трудности повторений, некоторые из этих видений называются "пролептическими" (например, 7.9-17; 10.1 - 11.13; 14). Каковы бы ни были преимущества метода Чарльза, его большим недостатком является то, что последовательность плана достигается за счет исключений или перестановок, что никак не отвечает принципам научной критики.

Омен175 отличается от Чарльза тем, что считает нарушение последовательности случайным, а не преднамеренным, и пытается найти объяснение современному тексту Откровения. Однако он также допускает некоторые редакторские дополнения176, которые стали необходимыми, когда редактор расположил папирусные листы (хотя и неправильно) в том порядке, который ему показался правильным. Согласно этой теории, книга естественно делится на разделы почти такого же объема, что и в греческом тексте, по тридцать три строчки на каждом папирусном листе. Это потребовало значительных перестановок материала177. Более того сомнение вызывают некоторые редакторские исправления, которые, по-видимому, были использованы исследователем скорее с целью подогнать текст к его теории, чем из-за внутренней необходимости. Кроме того Омен полагает, что два раздела отличаются по объему и потому должны считаться исключением. Но легче себе представить, что писатель тщательно строит семикратную структуру с многочисленными семикратными подструктурами, чем считать, что он распределяет разделы так, чтобы они точно уместились на его папирусных листах. Во всяком случае по мнению Омана некоторые оригинальные листы содержали отрывки, которые мы теперь находим в разных частях Апокалипсиса. Перестановка целых листов понятна, но возможность перераспределения фрагментов одного листа весьма сомнительна178.

Ж. Теория литургической книги

Наличие многих литургических характеристик, и особенно гимнов, привели к появлению теории, согласно которой структура книги отражает примитивную форму литургии на Великий Пост. По мнению главного сторонника этой точки зрения М. Шеперда179, провидец использовал литургию как общую структуру для своей книги. Так, он считает, что главы 1-3 представляют собой критический обзор, главы 4-6 Великий Пост, глава 7 - посвящение, главы 8-19 - синаксис, главы 19-22 - евхаристию. В действительности здесь можно найти несколько параллелей, но они не доказывают, что в структуре книги лежит образец для литургий, потому что у нас нет древних свидетельств о примитивной литургии. Эта проблема стоит перед всеми литургическими теориями новозаветных книг. Однако вполне возможно, что какие-то древние литургические гимны глубоко запали в душу писателя. Достоинством этой особой теории является то, что она предполагает не только целостность книги, но и ее последовательный и логический порядок180.

3. Концентрическая теория

Были предприняты попытки181 найти концентрическую структуру в этой книге, где 1.1-8 соответствует 22.10-21; 1.9 - 3.22 соответствуют 19.11 - 22.9; 4.1 - 9.21 и 11.15-19 соответствуют 15.5 - 19.10, а отрывок 10.1 - 15.4 занимает центральное место. Вполне возможно, что первая часть Апокалипсиса постепенно подводит к центральному разделу, а последняя часть уводит от него, но связь между разными частями не достаточно убедительна. А также книга создает впечатление, что она достигает кульминации только в конце и нигде больше182.

И. Историко-пророческая проблема

Совершенно другой подход к Апокалипсису был предложен Э. Корсики183, который считает, что вся книга указывает на первое Пришествие Христа. По его теории первая часть книги подготавливает описание смерти Христа с разных точек зрения. Опер. 17 - 19.10 развивает тему суда Божьего над историей, 19.11 - 20.15 - окончательное низвержение злых сил, а остальные главы представляют собой описание связи смерти Христа с Новым Иерусалимом. Никто не станет отрицать, что такое толкование открывает новые подходы, но в какой степени оно правильно, остается еще выяснить.

Хотя некоторые элементы многих этих теорий и правильны, трудно определить, какая теория позволяет до конца понять Апокалипсис. Многообразие предложений должно предостеречь от слишком догматических выводов184.

IX. ВЕЧНОЕ БЛАГОВЕСТИЕ

История толкования этой книги нас не касается, кроме как только в том отношении, что она показывает ее непреходящее значение на все времена. Историческая школа толкования, которая считает Апокалипсис в какой-то мере пророческим предсказанием будущей истории вплоть до конца мира, не ставит ни под какое сомнение ее постоянную ценность. Эта точка зрения, которая широко поддерживалась в период Реформации, потому что она отождествляла власть Римской империи с антихристом, допускает большую гибкость и корректировку, как это показывает история толкования загадочного числа 666. Наряду с этой школой существовала и современная научная школа, которая отрицала все ссылки на будущее и ограничивала цель Апокалипсиса непосредственными обстоятельствами времени автора. Вследствие этого было бессмысленно пытаться полностью разгадать загадки этой книги, потому что ключ к ним, который хорошо знали первые ее читатели, теперь безвозвратно утерян. Логическим выводом такого толкования является то, что этой книгой можно пренебречь, так как она не имеет никакого значения для нашего времени. Другой школой толкования является футуристическая, считающая основную часть Откровения описанием событий, которые должны произойти непосредственно перед парусией. Близкой к этому толкованию является гипотеза, что главы 1-3 содержат в себе последовательные предсказания последовательных периодов в истории Церкви. Но такое толкование возможно только в случае, если отказаться от твердых экзегетических принципов. Очевидно более правильным выводом будет то, что как у и еврейских пророков, в этой книге отражены точки зрения как на непосредственное настоящее, так и на будущее, и потому она имеет как историческое, так и эсхатологическое значение.

Литературно-критический метод толкования, который уделяет основное внимание источникам и форме, сделал очень мало для возобновления интереса к этой книге, хотя и утверждает, что в значительной мере разгадал ее загадочный символизм. Хотя этот метод и пролил свет на многие темные места, он должен все-таки признать, что вечная ценность Апокалипсиса обязана не своим источникам и не своей форме, а своему благовестию.

Но проблема заключается в нахождении средств выражения этого благовестил в форме, приемлемой для нашего времени. Это привело к появлению символической школы толкования, которая использует образы для раскрытия духовных истин, независимо от первоначального исторического контекста. Она имела своих сторонников во все периоды истории Церкви. Однако ее отрыв от исторического фона неизбежно делает ее более субъективной, хотя и не лишает ее реальной духовной ценности. Более правильным толкованием будет выявление вечных ценностей этого благовестил на историческом фоне. Тогда эта книга может по праву занять свое место в каноне, потому что она формулирует принципы, которые применимы во все времена. Эти принципы можно кратко изложить следующим образом.

1. Первый принцип заключается в торжестве веры над силой. Эта самая глубокая уверенность, которая должна появиться у каждого читателя Апокалипсиса. Все могущество антагонистических сил, будь оно персонифицировано в Риме (= Вавилоне), звере или антихристе, которые во время написания книги были, по-видимому, непреодолимы, в конце низвергается. Их коварные замыслы и злобные гонения яркими красками описываются во всей книге, но уверенность в их окончательном низвержении, которая время от времени появляется в Откровении, достигает своей наивысшей точки, когда могущественный Рим низвергается в прах и неизбежный суд обрушивается на антихриста и зверя. В конце именно Агнец одерживает победу, и эта уверенность дает утешение во все времена тем, кто казался беспомощным во времена кризиса и гонений.

2. Вторым принципом является неизбежность суда. Хотя этот принцип тесно связан с первым, его выделить отдельно, потому что его часто игнорируют, и особенно в наш век. Идея, что грех и зло во всех их проявлениях в материалистический век понесут ответ в день Страшного суда, пренебрегается в нашем беспечном обществе. Но идея суда является составной частью христианства. Она была подчеркнута нашим Господом и всеми апостолами. Если картина, которую рисует Иоанн, иногда кажется жестокой и даже ужасной, и если его дух кажется мстительным, то нельзя забывать, что суд - это страшная тема для поэта. Он пытается описать неописуемое, и если для этого он использовал апокалиптические выражения своего времени, то это не должно позволить нам игнорировать его благовестив суда, потому что нашим современным литературным вкусам не нравятся эти апокалиптические формы. Суд - это идея, которая никогда не станет привлекательной, и Иоанн понимал это гораздо лучше, чем его критики в наше время.

3. Третий принцип заключается в том, что христианский подход является подлинной философией истории. Иоанн видит настоящее в свете будущего, как и в свете прошлого. Если возразить, что будущее неизвестно, и потому его метод неприемлем, то нельзя забывать, что христианский взгляд на историю предполагает движение к счастливому завершению. Без этой уверенности остается только пессимизм, который никогда не имел такого основания, как в наш ядерный век. Эта книга с ее глубокой уверенностью, что существуют конечные ценности, которые далеко превосходят претензии чистого материализма, имеет особое значение в наши дни.

Поэтому Апокалипсис является книгой утешения и увещевания. Для тех, кто почти безуспешно борется с могущественными силами зла, эта книга дает особое вдохновение. А для тех, кто склонен во все века отказывается от своей веры, потому что эти силы кажутся для них непреодолимыми, эта книга призывает к терпению и дает надежду на победу185.

СОДЕРЖАНИЕ

I. ПРЕДИСЛОВИЕ (1.1-3)

Иоанн называет эту книгу как откровением от Бога, так и пророчеством, которое должно читаться вслух.

II. СЕМЬ ПИСЕМ (1.4 - 3.22)

А. Введение (1.4-20)

Писатель посылает общее приветствие семи асийским церквам. Затем следует вводное видение, в котором ему приказывается написать этим церквам все, что увидит, и наконец видение Христа в этих церквах.

Б. Письма церквам (2.1 - 3.22)

Каждое направлено на преодоление особых обстоятельств данной церкви и каждое заканчивается обетованием тем, кто их преодолевает.

1. Ефесская церковь известна своим хорошим прошлым, но отсутствием любви в настоящем (2.1-7).

2. Смирнская церковь подвергается особым нападкам сатаны, и христианам, которые останутся верными в этих условиях, обещается вознаграждение (2.8-11).

3. Пергамская церковь также живет в сатанинских условиях, и те, кто поддался соблазну лжеучителей, призываются покаяться (2.12-17).

4. Фиатирская церковь поражена безнравственностью, но те, кто не поддался этому соблазну, призываются держаться того, что имеют (2.18-29).

5. Сардисская церковь описывается как мертвая, в которой только немногие не поддались соблазну порочного окружения. Эти люди призываются бодрствовать (3.1-6).

6. Филадельфийская церковь восхваляется за верность в прошлом, и ей обещается защита в грядущем всеобщем испытании (3.7-13).

7. Лаодикийская церковь осуждается за компромисс, но ей еще дается возможность покаяться (3.14-22).

III. ВИДЕНИЯ, ПРЕДВАРЯЮЩИЕ ПРОРОЧЕСТВО (4.1 - 5.14)

А. Видение Бога (4.1-11)

Писатель живым языком описывает сцену на небе, главное место в которой занимает престол Божий и поклонение Богу.

Б. Видение Христа (5.1-14)

Место действия продолжается на небе, но теперь в центре внимания находится Агнец, Он держит в руке книгу, запечатанную семью печатями, которую только Он достоин раскрыть. И снова описывается поклонение.

IV. СЕМЬ ПЕЧАТЕЙ (6.1 - 8.1)

A. Снятие четырех первых печатей (6.1-17)

После снятия каждой из первых четырех печатей появляется всадник на коне, олицетворяющий завоевание, войну, голод и смерть. После снятия пятой печати слышится вопль убиенных, и им было сказано еще немного подождать. Сразу же затем, после снятия шестой печати происходит страшное землетрясение; это Агнец изливает свой гнев.

Б. Запечатление народа Божьего (7.1-17)

После описания этой жуткой сцены гнева описывается запечатление народа Божия, представленного двенадцатью тысячами из каждого колена. Затем следует еще одно видение Агнца и поклонение Ему. Разговор между одним из старцев и писателем объясняет стечение столь великого множества поклоняющихся.

B. Седьмая печать (8.1)

После снятия седьмой печати появляются семь ангелов с трубами, но только через полчаса безмолвия.

V. СЕМЬ ТРУБ (8.2 -13.18)

A. Описание ангелов с трубами (8.2-5)

Сцена происходит на небе, когда семь ангелов с трубами готовятся вострубить. Они ожидают восьмого, чтобы повергнуть кадильницу на землю, что приводит к страшным потрясениям в естественном порядке. Это явное указание на то, что произойдет, когда вострубят трубы.

Б. Первые четыре трубы (8.6-12)

Град и огонь, вулканическое извержение, отравленная звезда и затемнение солнца, луны и звезд - все это обрушивается на Землю, после того как вострубили эти четыре трубы.

B. Предупреждение летящего ангела (8.13)

Ангел, парящий в небе, возвещает еще большую беду после того, как вострубят следующие три трубы.

Г. Пятая и шестая трубы (9.1-21)

Первая приоткрывает бездну, в которой царствует Аполлион (Губитель). Это место мук (9.1-12). Последняя показывает четырех ангелов, которые должны принести погибель, и снова дается описание жуткой картины; но несмотря на это, еще не погибшие, отказываются покаяться (9.13-21).

Д. Съеденная книжка (10.1 -11.2)

Среди грома и молний Иоанн видит ангела, держащего в руке книжку, который говорит, что, когда возгласит седьмой ангел, совершится тайна Божья. Иоанну приказывается съесть эту книжку, после чего ему говорится, чтобы он пророчествовал и измерил храм.

Е. Два небесных свидетеля (11.3-13)

Седьмая труба возгласит только после трех с половиной лет пророчества двух свидетелей. Они будут сражены зверем из бездны и убиты, но воскреснут и возвратятся на небо.

Ж. Седьмая труба (11.14-12.17)

Перед возглашением седьмой трубы Иоанн снова видит поклонение Богу, но акцент теперь ставится на гневе Божьем. Под аккомпанемент грома и молнии сцена меняется и появляется беременная женщина, перед которой возникает дракон (12.1-4). Ребенок рождается, но сразу же забирается на небо, и это является сигналом для войны между Михаилом и ангельским воинством с драконом (12.S-9), победа возвещается на небе, но дракон решает преследовать женщину и ее детей, которая свидетельствовала за Иисуса (12.10-17).

Е. Звери (13.1-18)

Теперь более определенно описывается характер противоборствующих сил. Из моря выходит зверь, вид которого ужасен, но все же ему поклоняются (13.1-4). Он богохульствовал и проявлял тираническую власть (13.5-10). Другой зверь выходит из земли, он обладает особой властью обольщать чудесами и заставляет всех принять его начертание, таинственное число 666 (13.11-18).

VI. ВИДЕНИЕ ПОКЛОНЕНИЯ АГНЦУ (14.1-20)

A. Девственность мучеников (14.1-5)

Теперь на сцене появляются те, кто имеет печать Агнца на челе, и слышится песнь поклонения.

Б. Благовествование ангелов (14.6-11)

Три ангела возвещают наступление часа суда, гибель Вавилона и осуждение поклоняющихся зверю.

B. Восхваление мучеников (14.12-13)

Блаженство и покой ожидает умирающих в Господе.

Г. Жатва гнева (14.14-20)

В двух видениях Сын Человеческий и ангел, оба с серпом, собирают урожай на земле.

VII. СЕМЬ ЧАШ (15.1 - 18.24)

A. Вводная сцена (15.1-8)

Три сцены одна за другой подготавливают путь для излития чаш на землю. Семь ангелов имеют последние язвы (15.1); одержавшие победу возносят хвалу Богу (15.2-4); из небесного храма выходят ангелы с семью чашами гнева Божия (15.5-8).

Б. Чаши гнева (16.1-21)

По приказу голоса из храма одна за другой выливаются чаши гнева на землю. Первая произвела болезни, вторая - загрязнение моря, третья - загрязнение рек и источников, вода которых сделалась кровью. Четвертая - вызвала жгучую жару. Пятая - тьму и муки. Шестая - высыхание Ефрата и появление нечистых духов, подобных жабам. Седьмая - драматическое возвещение конца, когда "Вавилон" рушится, сопровождаясь ужасным землетрясением.

B. Объяснение

Сначала описывается "Вавилон", великая блудница, и перечисляются ее великие грехи (17.1-6). Затем более точно она отождествляется с имперским городом (Римом) (17.7-18). Несмотря на его огромную власть, Агнец победит его. Затем следует описание разрушения "Вавилона" (18.1-3), голос с неба, говорящий, что его ждет (18.4-8), плач о нем на земле (18.9-20) и образное описание завершения его разрушения, когда огромный камень сбрасывается в море (18.21-24).

VIII. ДАЛЬНЕЙШИЕ ВИДЕНИЯ ПОКЛОНЕНИЯ (19.1-10)

А. Гимны хвалы на небе (19.1-8)

Сначала слышится гимн Богу в благодарность за Его отмщение убиенных рабов Его, а затем следует гимн, прославляющий брак Агнца.

Б. Иоанну также приказано поклониться Богу (19.9-10)

IX. ВИДЕНИЯ СУДА АГНЦА (19.11 - 20.15)

A. Явление Царя царей (19.11-16)

В описании "Слова Божия" многое перекликается с вводным видением в гл. 1. Но здесь Он является в гневе.

Б. Низвержение зверя, лжепророка и поклоняющихся им (19.17-21) Исход кровавой битвы описывается как пир Божий для небесных птиц.

B. Сатана, скованный на тысячу лет (20.1-3) Г. Царство Христа (20.4-7)

Оно описывается как первое воскресение.

Д. Окончательная гибель сатаны (20.7-10)

Он обречен на вечные муки.

Е. Последний суд (20.11-15)

Естественный мир сей исчезает, и происходит второе воскресение, когда смерть и ад повергаются в огненное озеро.

X. ВИДЕНИЯ НОВОГО ПОРЯДКА (21.1 - 22.5)

А. Новое творение (21.1-8)

Прежний порядок сменяется новым, когда с неба сходит новый Иерусалим, где нет смерти и ада.

Б. Великолепие нового Иерусалима (21.9 - 22.5)

Описываются его двенадцать ворот, его размеры (также 12 x 12), его украшенные драгоценными камнями основания, его слава и честь, его дерево жизни с двенадцатью плодами и его вечный свет.

XI. ПОСЛЕДНИЕ УВЕЩЕВАНИЯ (22.6-21)

A. Свидетельство ангелов (22.6-7)

Б. Собственное свидетельство Иоанна (22.8)

B. Благовестие Христа (22.9-16)

Здесь также многое перекликается с введением к книге. Вся она явно предназначается перечисленным там церквам.

Г. Дух и предложение Церкви прийти (22.17)

Д. Последнее предупреждение (22.18-21)

Суровое наказание ожидает всякого, кто самовольно внесет изменение в книгу. Заканчивается Откровение молитвой и благословением.

1 Эта книга всегда приковывала внимание научных кругов. В статье Э. Ломейера (Е. Lohmeyer) в TR n.f. 6 (1935), pp. 269-314; 7 (1935), pp. 28-62 проводится обзор множества книг и статей с 1920 по 1934 гг., посвященных книге Откровения, и количество их в наши дни не уменьшается.

2 Полное исследование внешних свидетельств см. в работе: N. В. Storehouse, The Apocalypse in the Ancient Church (1929).

3 Vis. ii.4, Откр. 12.1 и далее; Vis. ix.6-10, Откр. 13; Vis. iv.l, 6, Откр. 9.3; Vis. iii.5, 1, Откр. 21.14; Vis. viii.2.1, 3, Откр. 6.11. Ср. также: 2.10; 3.11.

4 Ср.: I. Т. Beckwith, The Apocalypse of John (1919), p. 337. Свит даже не упоминает этих параллелей с Пастырем Ермой: Н. В. Swete, The Apocalypse of St. John, 1907, pp. cvi-cvii, однако Чарльз (R. H. Charles, A Critical and Exegetical Commentary on the Revelation of St. John (1920), I, p. xcvii n. 2) считает их возможными.

5 Знал ли Палий эту книгу или нет, остается невыясненным: Charles, op. cit., I, p. xcviii, HE, iii.39.

6 См.: Dial. 81. Ср. также его же: Apol. i.28 12.9; 20.2, где приводятся явные ссылки на Опер. 12.9; 20.2.

7 Как упоминает Евсевий (НЕ, iv.18), который сам не признавал апостольского авторства, достоверность книги нельзя ставить под сомнение.

8 Ср. Евсевий (НЕ, iv.24).

9 Ср.: Adv. Haer. iv.14.2,17.6, 18.6, 21.3; v.28.2, 34.2, где он цитирует Иоанна Апокалипсиса", и iv.20.11, v.26.1, где он ссылается на "Иоанна, ученика Господа". В iii.1.1 Ириней использует эту формулировку и между прочим в дальнейшим добавляет, что этот Иоанн возлежал на груди Господа и написал Евангелие во время своего пребывания в Ефесе.

10 Ср. Евсевий (НЕ, v.8).

11 Ср. Евсевий (НЕ, n. 1.58), где используется формула Ina 'h grafh plhrwqh /hina he graphe plerothe/.

12 "Johannes enim in apocalypsi, licet septem ecclesiis scribal, tamen omnibus dicit". Некоторые полагают, что Апокалипсис Петра занимал тот же статус, однако наиболее естественное толкование текста не поддерживает данной гипотезы, поскольку за этим утверждением следуют такие слова: "Apocalypsin etiam Johannis et Petri tantum recipimus, quam quidam ex nostris legi in ecclesia nolunt". В то же время очевидно, что некоторые считали эти Апокалипсисы равными по положению, по крайней мере для чтения в церкви.

13 Adv. Marcion. iii.14.

14Paed. ii.H9;Quisdives,42;Strom. vi.106,107. 15 In Johann. v.3; ср. Евсевий (НЕ, vi.25.9).

16Haer. U.3. 17Ibid.,li.33.

18 Согласно Евсевию (НЕ, iii.28.l-2). Весткотт (Westcott, On the Canon of the New Testament, p. 275, n. 2) подвергает сомнению тот факт, что Гаий упоминает Апокалипсис, скорее всего - книги, написанные в подражание.

19 Подробности ср.: Charles, op. cit, p. cii.

20 Евсевий (НЕ, vii.25). Он упоминает о том, что до него некоторые сомневались в том, что этот труд принадлежит Иоанну, или что он является откровением.

21 НЕ, iii.24.18, 25.4. Б. М. Метцгер (В. М. Metzger, The Canon of the New Testament, p. 205) предполагает, что Евсевий Кесарийский изменил свое мнение из-за своих позднейших монтанистских воззрений. Монтанисы, как известно, в значительной степени злоупотребляли Апокалипсисом Иоанна.

22 Юнилий (Junilius) упоминает об этих сомнениях (551 г.). Намного позже Бар Еврей (Bar Hebraeus) (ум. ок. 1208 г.) считал Откровение произведением Керинфа или какого-то другого Иоанна. В Армянской церкви эта книга вплоть до ХП века считалась неканонической. Подробности см. в работе Чарльза: Charles, op. cit., I, p. cii.

23 Некоторые исследователи подвергли сомнению достоверность этих данных в пользу апостольского авторства, поскольку Иустин только в двух случаях из 47 упоминаний имени Иоанна'называет его "апостолом", тогда как в 16 случаях автор называет Иоанна "учеником". Ср.: J. Е. Carpenter, The Johannine Writings (1927), p. 41. Однако эти звания не представляются взаимоисключающими. Другое свидетельство в пользу апостольского авторства P века приводится в работе: A. Helmbold, NTS 8 (1961), pp. 77-79. Исследователь цитирует апокрифическое 'Евангелие Иоанна, Где автор Апокалипсиса отождествляется с "Иоанном, братом Иакова Заведеева". Так как манускрипт включал стих Отер. 1.19, писатель по всей видимости пытался выдать себя за автора канонической книги. Поскольку данный апокриф датируется ок. 150 г., он является ранним свидетельством в пользу апостольского авторства.

24 Дж. Дж. Коллинз (J. J. Collins, "Pseudonymity, Historical Reviews and the Genre of the Revelation of John", CBQ 39 (1977), pp. 329-343) отрицает фундаментальную разницу между иудейскими апокалипсисами и этой книгой. Он полагает, что отсутствие псевдонимичности вызвано тем, что пророчество в ней просто повторяется. Однако см.: С. Rowland, The Open Heaven (1982), p. 69.

25 Ср.: F. С. Burkitt, Jewish and Christian Apocalypses (1914), p. 6. "Христианский Апокалипсис Иоанна... дышит новым Духом" (т.е. по сравнению с иудейскими апокалипсисами).

26 Ч. К. Торрей (С. С. Torrey, The Apocalypse of John, 1958, pp. 79 f.) заходит так далеко в своих рассждениях, что усматривает в названии этой книги как "пророчества" претензии автора на то, чтобы его труд включили в еврейские Писания. Эта теория основывается на предположении Торрея о том, что во время его написания не существовало разницы между иудеями и христианами из евреев, и автор воспринимал Церковь как состоящую исключительно из евреев (ср. Опер. 7.3-8; 21.12).

27 Ср. мнение Э. Штауффера: Е. Stauffer, Theology of the New Testament, 1955, pp. 40-41, который твердо настаивает на том, что эта книга, равно как и Евангелие и Послания, написана апостолом Иоанном.

28 Op. cit., p. clxxxii.

29 Относительно взаимосвязи Апокалипсиса и четвертого Евангелия см.: О. Bocher, "Das Verhaltnis der Apokalypse des Johannes zum Evangelum des Johannes", in L'Apocalypse johan-nique (ed. Lambrecht), pp. 167-177, 289-301. Исследователь приводит таблицу некоторых поразительных сходств между двумя книгами.

30 См.: М. Rissi, Zeit und Geschichte in der OfTenbarung des Johannes (1952), p. 56. Рисси утверждает, что стилистические и смысловые особенности указаний на последние времена в Апокалипсисе весьма напоминают особенности Евангелия от Иоанна и Посланий Иоанна. Его мнение представляется вполне оправданным.

31 A Rebirth of Images (1949), pp. 25 ff. Фаррер считает автора книги не апостолом, а приближенным к апостолам (р. 32).

32 Ibid., р. 25.

33 Ср. теорию Ломейера (Lohmeyer) о намеренной семикратной структуре Первого Послания Иоанна. Подробности см. в прим. 44 к главе 23.

34 См. в начале данного раздела.

35 Ср. исчерпывающие примеры в разделе по грамматике Апокалипсиса в работе Чарльза: R. H. Charles, op. cit., I, pp. cxvii-clix. Свит (H. B. Swete, op. cit., pp. cxxii f.) приводит краткий пример - apo O wn /apo ho on/ (Отар. 1.4) - оборот, который является явно излишним для нормальной грамматики.

36 Например, см.: R. H. Charles, loc. cit. Более современное рассмотрение стиля книги ср. в работе Р. Тернера: N. Turner, in J. H. Moulton, A Grammar of New Testament Greek, IV (1976), pp. 145-159. Ср. также: G. Mussies, "The Greek of the Book of Revelation", in L'Apocalypse johannique (ed. Lambrecht), pp. 167-177.

37 The Gospel according to St. John (1887), p. Ixxxvi.

38 Таким образом Чарльз (Charles, op. cit., p. clii) приходит к выводу о том, что большинство неточностей "не является простыми отклонениями или даже грубыми ошибками, как некоторые неверно полагают, а вызвано сознательным выбором автора". Чарльз думал, что многие из них представляют собой воспроизведение еврейских идиом.

39 Е. W. Benson, The Apocalypse (1900), pp. 131 ff.

40 INT Ш, pp. 432 f. Ср.: W. Hendriksen, More than Conquerors (Tyndale Press edition, 1962), pp. 12 f.; J. B. Philipps, The Book of Revelation (1957), p. xiii, которые выдвигают сходное предположение.

41 Некоторые ученые, которые придерживаются мнения о том, что автор Апокалипсиса так отобрал и разместил свой материал, чтобы воспроизвести драматическое видение, предполагают, что он мог неосознанно избрать такой стиль написания, который хорошо подходит под предполагаемый профетический и экстатический опыт (ср.: Beckwith, op. cit, p. 3SS).

42 Беквит (Beckwith, op. cit., p. 356), который считает это предположение весьма вероятным, приводит примеры Иосифа Флавия и Павла. Если Апокалипсис создавался на о. Патмос, то использование личного секретаря представляется маловероятным.

43 Михаэлис (W. Michaelis, op. cit., p. 307) подверг резкой критике Гехтера (P. Gaechter), который в различных исследованиях, опубликованных в римско-католическом издании Theological Studies 8 (1947), 9 (1948), 9 (1948), 10 (1949), отстаивал участие личного серетаря при написании Откровения. Если эта теория верна, то этого секретаря придется считать некомпетентным.

44 Op. cit., p. xliii.

45 Ср.: F. J. A. Hort, The Apocalypse of John, I-Ш (1908), pp. xxxvi f. Петр действительно свидетельствует о своем апостольстве в 1 Пет. 1.1, однако это является единственным случаем такого рода, дошедшем до нас.

46 Так, см.: Charles, op. cit., p. xliii. Кеплер (Т. S. Kepler, The Book of Revelation, 1957, p. 17) на этом основании утверждает, что автор Откровения не был очевидцем служения и смерти Иисуса.

47 Ср.: Beckwith, op. cit., p. 351.

48 Ср.: Charles, loc. cit.

49 См. в пункте В раздела I главы 13.

50 Цан (Zahn, ШТ Ш, р. 430) цитирует в качестве параллели утверждение в Лк. 22.30 (=Мф. 19.28), в которой наш Господь говорит о двенадцати престолах для апостолов, но эти слова были обращены только к апостолам и могли быть известны только апостолам. Ср. также: F. J. A. Hort, The Apocalypse of John, I-Ш (1908), p. xxxvi.

51 Ср.: Moffatt, ILNT, p. 502.

52 Так, см.: Lohmeyer, Die Offenbarung des Johannes (1953), pp. 202-203. Ср. также: Moffatt, loc. cit.

53 Чарльз (R. H. Charles, op. cit., I, p. cxiv) считает эту концепцию "гротеском" и на этом основании приписывает ее редактору (р. 78). Ср. такие же фразы в 4.5; 5.6. Это могло возникнуть, как считает Свит (Н. В. Swete, op. cit., p. 6), из-за описания Святого Духа, работающего в семи церквах.

54 Ср.: С. Н. Dodd, The Apostolic Preaching and its Developments (1944), pp. 65 ff.

55 В. Буссе (W. Bousset, Die Offenbanmg Johannis, 1906, pp. 35-36) считал свидетельства в пользу ранней смерти ал. Иоанна столь вескими, что даже не рассматривал возможности апостольского авторства, а автором Откровения считал Иоанна старца.

56 Ср.: Hort, op. cit., p. xl.

57 Ср.: A. Farrer, op. cit., p. 23.

58 Буссе (Bousset, op. cit., p. 49) приписывал Апокалипсис Иоанну-старцу, равно как и 2 и 3 Ин., а также полагал, что свидетельство этого старца легло в основу четвертого Евангелия.

59 Фьоренца (Е. S. Fiorenza, "The Quest for the Johannine School: The Apocalypse and the Fourth Gospel", NTS 23 (1977), pp. 402-427) отрицал участие школы Иоанна в написании Апокалипсиса. Он думал, что автор принадлежал к пророческо-апокалиптическим кругам. Этот подход мало чем полезен в проблеме идентификации автора Откровения.

60 Op. cit., p. xliii.

61 Ср., например: Т. Henshaw, op. cit., p. 417. Ср.: Т. F. Glasson, The Revelation of John (1965), который полагает, что Апокалипсис написан неизвестным Иоанном.

62 Так, см.: A. Farrer, op. cit., p. 23.

63 Ранние противники апостольского авторства прибегали к этой теории. Беквит (Becwith, op. cit., p. 345) приводит мнения Землера (Semler), Фолькмара (Volkmar), Шолтау (Scholtau), Вайцзекера (Weizsacker), Вернле (Wemle) и Бекона (Bacon).

64 Практически все современные ученые отвергают данное решение проблемы. Ср.: R. Н. Charles, op. cit., P, pp. 43 ff; F. Torm, Die Psychologic der Pseudonymitst im Hinblick auf die Literatur der Urchristentums (1932), p. 29. Роуленд (С. Rowland, The Open Heaven, p. 69) приходит к выводу о том, что псевдонимичность не являлась сколько-нибудь существенной чертой христианских апокалипсисов, так как необходимость ее использования отпадала с приходом Святого Духа.

65 Среди более современных ученых эту гипотезу поддерживают Гитциг (Hitzig) и отчасти Шпитта (Spitta) (ср.: Zahn, INT Ш, р. 434 п. 2).

66 Ср. критику со стороны Цана (Zahn, op. cit., Ш, pp. 428-429) и Свита (H. В. Swete, op. cit., p. clxxvi). Дж. H. Сандерс (J. N. Sanders, NTS 9 (1962), pp. 75-85) поддержал мнение о том, что Иоанн на о. Патмос являлся Иоанном Марком. Отождествление этого Иоанна с апостолом Иоанном зародилось на взгляд Сандерса в качестве еретического мнения.

67 А. Шлаттер (A. Schlatter, Die Briefe und die Offenbarung des Johannes, 1950, p. 127), который принимает апостольское авторство для всех Писаний Иоанна, указывает на то, что ни один апостол не представляет столь полно основных тем Благой вести - веры в Евангелии, любви в Посланиях и надежды в Апокалипсисе. Эта же идея была ранее высказана Лютхардтом: С. Е. Luthardt, Die Lehre von den Letzten Dingen (1870), p. 167.

68 Ср.: Boismard, in Robert-Feuillet, Introduction a la Bible, П, p. 741.

69 Домициан приказал именовать себя "наш Господь и наш Бог", но, как указывает F. F. Брюс (F. F. Bruce, New Testament History, p. 391), нет данных в пользу того, что это привело к конфликту с христианами.

70 Так, см: Charles, op. cit., p. xciv. Чарльз пишет: "Нет никаких свидетельств в пользу того, что конфликт между христианством и культом императора достиг той остроты, которая описывается в Апокалипсисе Иоанна в последние годы правления Домициана". Подобного же мнения придерживаются Моффат (Moflfatt, ILNT, р. 504), Беквит (I. Т. Beckwith, op. cit., p. 201) и Свит (Н. В. Swete, op. cit., pp. civ-cv).

71 Робинсон подверг критике догматизм многих комментаторов в том, что они не допускают возможности данного развития событий до времен Домициана: Robinson, Redating, pp. 236-237.

72 Ср.: Michaelis, op. cit., p. 317.

73 Михаэлис (Michaelis, loc. cit.) предполагает, что в этом месте (2.10) под искусителями имеются ввиду не имперские власти, а иудеи.

74 Ср.: Н. В. Swete, op. cit., p. 56.

75 Михаэлис (Michaelis, op. cit., p. 316) считает, что данные в посланиях к семи церквам не указывают на то, что гонения проводились со стороны государства, и следовательно датировка книги временем правления Домициана представляется слишком поздней. Чарльз (Charles, op. cit., p. xciv) соглашается с подобным подходом, однако относит эти ссылки к более раннему материалу по сравнению с главной частью книги, в которой они были воспроизведены.

76 Согласно Диону Кассию: Hist. Rom. Ixvii. 14.

77 Евсевий Кесарийский (Chronicle, p. 274) ошибочно назвал Дошщиллу дочерью сестры Флавия Климента. Он также записал, что Флавий Климент отправился в изгнание, между тем как Светоний точно утверждает, что Флавию Клименту не удалось избежать экзекуции (Dom. 16). Дж. А. Т. Робинсон (J. А. Т. Robinson, Redating, p. 232) согласен с Бо Рейке (Во Reicke, New Testament Era, pp. 295-302) в том, что нападки Домициана были в большей степени направлены против аристократии, чем христиан. Несмотря на это, Рейке все же датирует Откровение Иоанна правлением имп. Домициана. Ср. рассмотрение основных причин Домициановских гонений в статье: P. Prigent, "Аи temps de 1'Apocalypse. Ш Pourquoi les persecutions?", RHPR 55 (1975), pp. 341-363.

78 Первое послание Климента (1 Клим, i - в пер. К. Лейка: К. Lake, The Apostolic Fathers, 1912, p. 9).

79 HE, iii.18.4.

80 Chronicle, ii.31.

81 Apology, v.

82 HE, iii.20.

83 Ср. цитаты из Оросил в работе: Hort, op. cit., p. xxiv.

84 Ср.: W. G. Kummel, INT, p. 467, который цитирует Р. ПЬотца: R. SchUtz, Die Ofifenbarung des Johannes und Kaiser Domitian (1933), pp. 18 ff.

85 Моффат (Moffatt, ILNT, p. 504), который склоняется в пользу датировки Апокалипсиса правлением Домициана, признает недостаток данных, подтверждающих всеобщие гонения в Азии, но все же предполагает, что несколько капель дождя (т.е. отдельные незначительные случаи гонений) предупреждают о надвигающейся буре. Барнард (L. W. Barnard, NTS 10 (1963), pp. 251-260) опровергает мнение об отсутствии гонений при Домициане, которое выдвигалось со стороны Мильберна (R. L. P. Milbum, CQR 139 (1945), pp. 154-164) и Эллиот-Биннса (L. Е. Elliot-Binns, The Beginnings of Western Christendom (1948), p. 102). Ср. также рассмотрение данной гипотезы Б. Ньюменом (В. Newman, NTS 10 (1963), pp. 133-139), который считает ее ошибочной. Исследователь уделяет большое внимание свидетельству Иринея, однако указывает на то, что Ириней не связывал Апокалипсис с этими гонениями.

86 Op. cit., I, p. xcvi.

87 Ibid., P, r. 81.

88 Hist, i.2; ср.: С. С. Torrey, op. cit., p. 73.

89 Ср.: Zahn, INT Ш, p. 444. Ср. также: С. Clemen, ZNTW 2 (1901), pp. 109 f; 11 (1910), pp. 204 f.

90 Свит разъясняет: "Св. Иоанн использовал эту легенду для того, чтобы показать возврат Домициана к политике репрессий Нерона "portio Neronis de crudelitate" (Tert. Apol. n)" (H. B. Swete, op. cit., pp. 163-164).

91 Примечательно, что Августин является первым христианским писателем, который упомянул о воскресении Нерона из мертвых (Civ. Dei, xx. 19.3), однако он не связывал его с Апокалипсисом. Робинсон (Robinson, Redating, p. 246) не отбрасывает миф о Нероне, однако не видит в нем оснований для поддержки поздней датировки книги. Исследователь объясняет происхождение этого мифа психологической неспособностью осознать реальность смерти имп. Нерона.

92 Рамсей (A. Ramsay, The Revelation and the Johannine Epistles, 1910, p. 5) полагает, что отсутствие упоминаний об апостоле Павле в послании к Ефесской церкви требует промежутка времени не менее одного поколения между деятельностью там Павла и написанием Апокалипсиса Иоанна.

93 Фейне и Бем (Feine-Behm, op. cit., p. 287) крайне осторожно подходят к решению данной проблемы. Кюммель (Kummel, INT, p. 469) проявляет большую смелость по сравнению с Фейне и Бемом и настаивает на том, что ситуация в Смирнской и Лаодикийской церквях требует значительного промежутка времени после 60 г., для того, чтобы дойти до такого положения, которое нашло свое отражение в посланиях к церквам. Он склоняется в пользу датировки 90-95 гг.

94 Op. cit., I, p. xciv, это же мнение разделяет Моффат: Moffatt, ILNT, р. 507.

95 Ad Phil. xi.3. "Но я никогда до сих пор не воспринимал и не слышал ни о чем подобном среди вас, среди которых благословенно трудился апостол Павел, которых он восхвалял в начале своего Послания. Так как вами он хвалился во всех других церквах, которые познали Господа, а мы тогда еще не знали Его" (Lake, op. cit., p. 297).

96 Поликарп являлся еп. Смирнским, и слово "мы" предположительно подразумевает его церковь.

97 Op. cit., pp. 78 f. Робинсон (Robinson, Redating, p. 2JO) выражает удивление по поводу того, что далеко идущие выводы строятся на недостаточных основаниях. Он также отбрасывает мнение о том, что Лаодикия, которая серьезно пострадала во время землетрясения в 60-61 гг., может быть названа богатой только спустя значительный промежуток времени после этого землетрясения. Робинсон не видит никаких препятствий для признания условий, отраженных в Откр. 3, истинными для периода до 70 г.

98 О николаитах см.: Е. S. Fiorenza, "Apocalyptic and Gnosis in the Book of Revelation", JBL 92 (1973), pp. 565-581, который обращается к гностическим параллелям. Однако Махкей (W. М. Mackay, "Another Look at the Nicolaitans", EQ 45 (1973), pp. 111-115) находит свидетельства в пользу синкретизма.

99 Чарльз (Charles, op. cit., I, p. Ixxxiii) приводит подробный список параллелей, наиболее знаменательные из которых представлены в Евангелии от Матфея: Опер. 1.3, Мф. 26.18; Откр. 1.7, Мф. 24.30; Отер. 1.16, Мф. 17.2; Опер. 3.2, 16.15, Мф. 24.42-43; Отер. 3.5, Мф. 10.32 (Лк. 12.8); Откр. 6.4, Мф. 10.34; Откр. 6.12-13, Мф. 24.29 (ср. также Мр. 13.24-25; Лк. 21.25); Откр. 11.15, Мф. 4.8; Отер. 13.11,Мф. 7.15; Откр. 17.15, Мф. 20.16,22.14; Откр. 19.7, Мф. 5.12; Отер. 21.10, ср. Мф. 4.8. Параллели с Евангелием от Луки малочисленнее, но тоже заслуживают внимания: Откр. 1.3, Лк. 11.28; Откр. 5.5, Лк. 7.13, 8.52; Откр. 6.10, Лк. 18.7-8; Отер. 6.15-16, Лк. 23.30; Откр. 6.17; Лк. 21.36; Отар. 11.3, 6, Лк. 4.25; Отер. 12.9, Лк. 10.18; Отер. 14.4, Лк. 9.57; Опер. 18.24, Лк. 11.50. Многие их этих параллелей представляют собой не более чем вербальные совпадения и не обязательно указывают на литературную зависимость. Они могут свидетельствовать всего лишь о знакомстве автора с устным преданием. Э. Ф. Скотт (Е. F. Scott, The Book of Revelation, 1941, p. 30) утверждал, что писатель настолько хорошо ознакомился с апокалиптфескими разделами синоптических Евангелий, что использовал их в качестве готовой структуры для своего собственного пророчества. Скотт усматривает эту структуру в Евангелии от Марка. Однако это предположение сомнительно, хотя было бы неудивительно, если апокалиптическое учение нашего Господа оказало столь сильное влияние на мышление автора. Но у нас нет данных в пользу того, что автор сознательно смоделировал в соответствии с ним свою книгу. Омен (J. Oman, The Book of Revelation, 1923, р. 29) задается вопросом: обладал ли Иоанн какими-либо манускриптами других новозаветных книг, находясь в изгнании, и думает, что параллели с другими книгами вызваны скорее памятью автора, чем литературной зависимостью. Ср.: L. A. Vos, The Synoptic Tradition of the Apocalypse (1965), который не находит никаких доказательств тому, что автор Апокалипсиса знал синоптические Евангелия, но полагает, что он опирался на утвердившееся к тому времени раннее предание.

100 Относительно параллелей между синоптическими Евангелиями и Апокалипсисом см.: R. J. Bauckham, "Synoptic Parousia Parables and the Apocalypse", NTS 23 (1976-7), pp. 162-176.

101 Adv. Haer. v.30.3. Ф. Чейз (F. H. Chase, JTS 8 (1906), pp. 431-435) оспаривал то, что Ириней ссылается на Откровение Иоанна. Он доказывал, что имелся ввиду сам ап. Иоанн, а не его Писание, которое "видели".

102 Хорт (Hort, op. cit., p. xxxii), который предпочитает датировать Апокалипсис временами Нерона, считал утверждение Иринея просто догадкой.

103 Подробности ср.: Н. В. Swete, op. cit., p. xcix; или: Charles, op. cit., I, p. xciii.

104 Так, Сирийский Апокалипсис и апокрифические Деяния Иоанна.

105 Епифаний: Наег. II. 12.233 (возможно основывался на мнении Ипполита).

106 Op. cit., p. хх.

107 Попытку примирить предание с ранней датировкой предпринял Уоркмен (Н. В. Workman, Persecution in the Early Church (1906), p. 46 n. 3). Он предположил, что послания семи церквам были написаны отдельно во времена Нерона, а весь труд вышел в свет не ранее периода правления Домициана. Этот исследователь придерживался мнения о составном характере Откровения (р. 358). Ср. более современных сторонников датировки Апокалипсиса временами Домициана: R. Н. Mounce, Revelation, p. 36; P. Prigent, "Au temps de 1'Apocalypse. I Domitien", RHTR 54 (1974), pp. 455-483; C. J. Hemer, The Letters to the Seven Churches to Asia in their Local Setting (1986), pp. 2-5.

Здесь не упоминаются аргументы в пользу более поздней датировки, которые основываются на трех незначительных моментах: а) ссылка на "день воскресный" (1.10); б) очевидная литургическая цель книги (ср. 1.3); в) предположение о том, что ангелы представляют монархических епископов. Третий аргумент весьма уязвим для критики, между тем как два других не дают никаких указаний на датировку. Мы не знаем, когда первый день недели получил название дня Гоподнего (воскресенья), равно как мы и не располагаем достаточными данными относительно раннехристианской литургической практики для того, чтобы относить ссылку в 1.3 к какому-либо периоду ее развития (если ее вообще понимать литургически!).

Предполагается также и другое косвенное свидетельство в пользу датировки времнами Домициана, которое усматривается в ссылке в Откр. 6.6 на эдикт Домициана 92 г. о регулировании цен на зерно (ср.: Moffatt, ILNT, р. 507, а также: Ecr. VP, vi (1908), pp. 359-369). Торрей (Torrey, op. cit., p. 79) отвергает эту теорию, первоначально предложенную Рейнахом (Reinach) в 1901 г., в то время как Михаэлис (Michaelis, loc. cit.) считает ее "весьма неопределенной" (нем. ganz unsicher).

Нет необходимости рассматривать при обсуждении датировки столь критические аналитические воззрения, как у Фельтера (Vulter, Das Problem der Apocalypse, 1893, pp. 375 if.), который относит главы 1-3 к ок. 140 г. на том основании, что они противостоят ереси Керинфа. Относительно теорий составления см. пункт А раздела УП данной главы.

108 Это не исключает возможности ее толкования как вторичной футуристической ссылки в соответствии с общепринятыми еврейскими пророческими методами.

109 В соответствии с этим Робинсон (Robinson, Redating, p. 243) трактует данные.

110 Этого твердо придерживается Ч. К. Торрей (С. С. Torrey, op. cit., pp. 58 ff.), который датирует Откровение 68 г., вскоре после Нероновских гонений и смерти императора.

111 Так, см.: Moffatt, ILNT, р. 506. Хорт (Hort, op. cit., pp. xxviii-xxix) полагал, что год анархии (68 г.) необходимо понимать как простой интервал на основании комментариев Светония (Vesp. i) (Lohmeyer, op. cit, p. 143). Другой метод подсчета царей в Откр. 17.10 выдвинут в работе: A. Strobel, NTS 10 (1964), pp. 443-445. Автор предполагает, что точкой отсчета должна быть смерть Христа, что делает Домициана шестым царем, который "есть". Он считает, что Послание Варнавы следует такой же модели. Если эта теория верна, то Опер. 17.11 больше не может считаться подтверждением датировки Откровения временами Нерона. Однако см.: L. Brun, ZNTW 26 (1927), pp. 28 if. Последний исследователь на основании своих подсчетов приходит к выводу о том, что если считать от имп. Калигулы, то Домициан все равно окажется шестым.

112 Белл (A. A. Bell, Jr., "The Date os John's Apocalypse. The Evidence of Some Roman Historians reconsidered", NTS 25 (1978-9), pp. 93-102) твердо настаивает на датировке Откровения временем непосредственно после смерти Нерона. Он считает единственным свидетельством против данной датировки указание Иринея Также Робинсон (Robinson, Redating, p. 248) относит книгу к концу 68 г. Он ссылается в поддержку своего мнения на историка древнего Рима: В. W. Henderson, The Life and Principate of the Emperor Nero (1903), pp. 439^443. Роуленд (С. Rowland, The Open Heaven (1982), pp. 403-413) детально рассматривает проблему датировки и также приходит к выводу о 68 г. как дате написания Апокалипсиса.

113 В. Сандей (W. Sanday, Я8 8 (1907), pp. 489 ff.) полагал, что Откровение было написано в одно время, а переделано совсем в другое, отсюда и происходит путаница.

114 При этом сохраняется проблема восьмого царя, который должен быть малопригодным для его роли Вителлием; если бы это толкование было верно, то само пророчество было бы признано ошибочным.

115 Так, см.: Lohmeyer, op. cit, p. 143, который трактовал это число как типичное апокалиптическое предание. Ломейер утверждал, что понятие "восьмой" символизирует сверхчеловеческие формы, а число "пять" считал выражением апокалиптического единства. Даже если сопоставления Ломейера с мандейскими параллелями в качестве основы для (штерпретации Апокалипсиса уязвимы для критики, все же его опровержение буквального исторического способа толкования достойно тщательного изучения (ср. его экскурс на эту тему: ibid., pp. 145-147). Ср. также: М. Kiddle, The Revelation of St. John (1940), pp. 349-351. См. также обсуждение этой темы Робинсоном: Robinson, Redating, pp. 245 f.

116 Согласно Цану (Zahn, INT Ш, р. 447 h. 4) впервые это отождествление предложил Фрицше (Fritzsche, 1831).

117 Adv. Haer. v.28-30.

118 Однако необходимо отметить, что идея подсчета цифровых значений букв по-еврейски и значение полученных чисел по отношению к персоналиям близка иудейским экзегетам. Большую ценность для сохранения закона, например, представлял подсчет суммы цифрового значения имени той женщины из Эфиопии, на которой женился Моисей, эта сумма составила 736, что совпадает с суммой фразы "честная по наружности". Таким удобным способом была оправдана согрешившая чужестранка (ср.: Carpenter, op. cit., p. 137).

119 Это альтернативное прочтение упомянул Ириней, оно также было известно донатисту Тиконию (см. подробности в работе Цана: Zahn, op. cit., p. 448).

120 Число 616 подходило бы латинской форме "Nero Caesar" (Нерон цезарь), однако обязательное включение буквы "п" в еврейской форме имени императора подтверждается кумран-скими свитками (ср.: Discoveries in the Judean Desert of Jordan П, eds. P. Benoit, J. T. Milik, R. deVaux, 1961, p. 18).

121 Ср. разъяснения к его шифровке: op. cit., p. 60.

122 Штауффер (E. Stauffer) выдвигает сомнительное предположение о том, что это число необходимо вычислять на основе официального титула правящего императора с греческого языка. Исследователь относит это число к императору Домициану, но предполагает, что подсчеты необходимо проводить, исходя из сокращения полного титула Avtocrator Kaisar Dometoanos Sebastos Germanikos /Autochrator Caesar Dometoanos Sebastos Germanicos/ (т.е. A. KAI. DOMET. SEB. GE., что в сумме составляет 666). Соращения обычно употреблялись на монетах, однако предложенная форма не являлась общепринятой, и была избрана для надежности (см. статью "666", in Coniectanea Neotestamentica XI (1947), pp. 237-241). В равной степени сомнительным представляется предположение о том, что .что число относится к Траяну на том основании, что сумма родового имени этого императора ULPIOS по-гречески составляет 666 (см.: W. Hardon, ZNTW 19 (1920), pp. 11-29). Робинсон (Robinson, Redating, p. 235) обращает внимание на головоломку, упомянутую Светонием, которая показывает, что фраза "убил свою собственную мать" (по отношению к Нерону) соответствует греческим буквам его имени. Он придерживается мнения о том, что число Откровения указывает на Нерона

123 В общем признается, что более надежной процедурой представляется сначала определение точной даты, а затем дешифровка числа. Существует гораздо больше указаний на дату написания, чем на значение этого числа.

124 Ср.: Н. В. Swete, op. cit., ad loc. Ср.: A. Feuillet, NTS 4 (1958), pp. 183-200, который называет ссылку на храм чистым символом.

125 Ср.: Beckwith, op. cit., p. 208; Charles, op. cit., I, p. xciv.

126 Ср.: Robinson, op. cit., pp. 246 ff.

127 Это мнение развивает Г. Эдмундсон: G. Edmundson, The Church in Rome in the First Century (1913), pp. 147-179.

128 Моффат (Moffatt, ILNT, p. 503) ссылается в поддержку данного мнения на Вейсса (В. Weiss), Дюстердика (Dusterdieck), Бартлета (Bartlet), и Скотта (С. A. Scott).

129 Op. cit., loc. cit.

130 Кажется, M. Э. Буамар (M. E. Boismard) благоволит подобной теории (ср. его комментарий в работе: Robert-Feuillet, Introduction, P, r. 742).

131 Op. cit., I, p. xcvi.

132 Ср. обсуждение проблемы Михаэлисом: Michaelis, op. cit., 316-317.

133 А. Фейе (A. Feuillet, NTS 4 (1958), pp. 183 ff.) считает, что Откровение было написано в правление имп. Домициана, а издано как будто при Веспасиане, этот процесс он называет "датировкой задним числом" и находит ему обоснование в еврейской апокалиптической литературе.

134 К концу книги кажется, что автор предвидит широкое ее распространение в будущем (22.18), и что в будущем возникнет жизненно важная необходимость доказательства ее единства. Ср.: Н. В. Swete, op. cit., p. xcviii.

135 Op. cit., I, p. ciii.

136 Ср. мнение о том, что основной темой Откровения является не мщение, а любовь: G. В. Caird, The Revelation of St. John the Divine (1966), а также: W. Klassen, CBQ 28 (1966), pp. 300-311, который усматривает в доминирующей идее книги ряд благословений.

137 The Letters to the Seven Churches of Asia (1904), p. 183.

138 В других местах книги слово "ангел" всегда используется для обозначения духовных существ, и есть все основания предполагать, что "ангелы-хранители" означают то же самое. Однако представляется странным, что эти ангелы осуждаются за неправильные действия в своих церквах (ср.: Н. В. Swete, op. cit., pp. 21-22).

139 Дж. Омен (J. Oman, The Book of Revelation, 1923, p. 28) предположил, что Иоанн на Патмосе знал об отсутствии возможности связаться с внешним миром и потому адресовал свое послание "ангелам-хранителям", которые были бы способны установить какую-то связь с церквами.

140 Наиболее примечательны сопоставления с гонениями Антиоха Эпифана (Дан. 7; ср. Опер. 13.1 и далее; 17.12; 20.4) и образом "Сына человеческого" (Дан. 7.7-13, 22; ср. Откр. 14.14; 20.4,12).

141 Ср. такие общие идеи, как видение престола (Иез. 10; Откр. 4.1-11); свиток, исписанный "внутри и снаружи" (Иез. 2.9-10; Откр. 5.1), и поедание этого свитка (Иез. 3.3; Откр. 10.10); четыре последствия четвертой печати (Иез. 14.21; Откр. 6.8); знак на челах (Иез. 9.4; Откр. 7.3); горящие угли, брошенные с небес на землю (Иез. 10.2; Откр. 8.5); собрание птиц как символ суда (Иез. 39.17 и далее; Откр. 19.17 и далее); Гог и Магог (Иез. 38 - 39; Откр. 20.7-10); мессианский Иерусалим (Иез. 40 - 47; Отер. 21). Ср. краткую таблицу, показывающую насколько Книга пророка Иезекииля повлияла на Апокалипсис: P. Carrington, The Meaning of the Revelation (1931), pp. 64-65. Относительно взаимосвязи Откровения с Книгой пророка Иезекииля см. также: A. Vanhoye, in Biblica 43 (1962), pp. 436-476.

142 Приводится на основании списка цитат из работ Весткотта (Westcott) и Хорта (Hort). См. список наиболее важных примеров у Свита: Swete, op. cit., pp. cxxxix b'. Более исчерпывающий список представлен у Чарльза: Charles, op. cit., 1, pp. Ixviii ff. По проблеме текстуальных форм Откровения вне параллелей с Ветхим Заветом ср.: L. P. Trudinger, JTS n. s. 17 (1966), pp. 82-88.

143 Ср.: H. В. Swete, op. cit., p. liii.

144 Loc. cit. Ломейер считает Ветхий Завет "атмосферой" ("Atmosphere") пророка: Lohmeyer, op. cit., p. 196. О. Фаррер в своем комментарии (A. Fairer, The Revelation of St. John the Divine (1964), pp. 23 ff.) трактует Апокалипсис как новое прочтение Ветхого Завета в свете откровения Иисуса Христа. Исследователь полагает, что книга написана преимущественно на основе размышлений.

145 Ср. статью Дж. Ледда (G. Е. Ladd, "The Revelation and Jewish Apocalyptic", EQ 29 (1957), pp. 94-100), в которой рассматриваются эти различия. Мнение о том, что Откровение Иоанна является апокалиптической книгой, подверглось критике со стороны Калласа (J. Kallas, JBL 86 (1967), pp. 69-80) на том основании, что авторы апокалипсисов усматривали причину страданий в работе враждебных сил, эту идею исследователь приписывает также и

Иисусу, Павлу и Луке. С другой стороны Апокалипсис Иоанна представляет осуществленную эсхатологию. Однако Джоунс (В. W. Jones, JBL 87 (1968), pp. 325-327) отверг эту точку зрения, так как он думает, что наиболее важной отличительной чертой Откровения Иоанна является отсутствие псевдонимичности. Ср.: A. Feuillet, L'Apocalypse, Etat de la question (1963), который стремится свести до минимума параллели с апокалиптикой. Роуленд (С. Rowland, The Open Heaven (1982), pp. 70-72) подводит полезный итог обсуждению проблемы апокалиптического характера книги. Каллас (J. Kallas, "The Apocalypse - An Apocalyptic Book?", JBL 76 (1976), pp. 69-80) думает, что структура Откровения является апокалиптической, но не содержание. Эллюль (J. Ellul, Apocalypse (1975; англ. пер. с L'Apocalypse. Architecture en mouvement), pp. 14-20) указывает на основные различия.

146 Op. cit., I, pp. Ixxxii f.

147 Чарльз (Charles, loc. cit.) включает в число параллелей Завет двенадцати Патриархов, Вознесение Моисея, Псалмы Соломона и Вторую книгу Еноха. Ломейер (Lohmeyer, op. cit., p. 1%) признает данные параллели, но полагает, что они указывают на общее предание, а не обязательно на книги.

148 Op. cit., I, pp. 117ff.

149 Чарльз (Charles, op. cit., I, pp. 178 f.) приводит также параллели с отрывком 4 Езд. 4.35, который, по-видимому, сам обязан нашему Апокалипсису, равно как и 2 Вар. 30.2.

150 Op. ciL, p. bdi. Ср.: G. В. Caird, ET 74 (1962), pp. 103-105. Исследователь рассматривает источники символизма, лежащие в основе Апокалипсиса, и обнаруживает в книге следы вавилонских и ханнанских мифов.

151 Подробности этих теорий доступно изложены в работах: Beckwith, op. cit., pp. 224 ff.; Moffatt, ILNT, pp. 489 ff.; Bousset, op. cit., pp. 108 ff.

152 "Die Offenbarung Johannes eine judische Apokalypse in christlicher Bearbeitung", TU П, iii (1886). Сходные теории развивали следующие ученые: Гарнак (Harnack), Мартено (Martineau), Дэвидсон (S. Davidson) и фон Соден (von Soden) (ср. подробности у Моффата: Moffatt, ILNT, p. 490).

153 Симкокс (W. H. Simcox, The Revelation of St. John the Divine, CGT, 1893, pp. 215-234) дает очень взвешенную критику теории Фишера (Vischer), однако он сам не убежден в своей правоте относительно единства стиля книги. Глейзбрук (М. G. Glazebrook, The Apocalypse of St. John, 1923, p. 16) объясняет некоторые непоследовательности предположением о том, что Апокалипсис отражает более чем двадцатилетний опыт автора, а также кажущийся беспорядок в главах 20-22 тем, что редактор внезапно прекратил свою работу перед окончательным пересмотром и внесением исправлений. Это предположение представляется по крайней мере более вероятным по сравнению с теорией Фишера, однако допускает глупость со стороны последнего редактора.

154 В его книге Das apostolische Zeitalter der christlichen Kirche (1902), pp. 486 ff.

155 Подобных теорий придерживаются также: Сабатье (Sabatier), Шен (Schun), Пфлей-дерер (Pfleiderer), Буссе (Bousset), Юлихер (Julicher), Мак-Джифферт (McGiffert), Скотт (С. A. Scott), Чарльз (Charles) и Моффат (Moffatt, ILNT, р. 490).

156 Чарльз в некоторой степени преодолевает згу проблему с помощью предположения о том, что происхождение труда связано с невежественным редактором, который был учеником автора. Тем не менее он твердо убежден в целостности Апокалипсиса Иоанна на основании грамматических сходств во всех частях книги. Чарльз использует это в качестве критерия для воссоздания первоначального текста (ср.: Charles, "Lectures on the Apocalypse", in Schweich Lectures, 1922, pp. 11 ff.).

157 Моффат (Moffatt, ILNT, p. 491) признал, что большинство вышеперечисленных теорий поставлены в затруднительное положение тем, что он называет "чрезмерной точностью и произвольными канонами литературной критики".

158 Сторонники этой теории конечно не утверждают, что книга не содержит неясностей, но они считают, что эти неясности далеко не обязательно должны быть вызваны разнородностью материала или беспорядком в его расположении. Ср. мнение в поддержку целостности Апокалипсиса в работе: М. Rissi, in Interpretation 22 (1968), pp. 3-17.

159ILNT, pp. 485^88.

160 Карпентер (Carpenter, op. cit., p. 28) более склоняется в пользу мнения об отдельных набросках, нежели взаимосвязном порядке сцен в видениях. М. Э. Буамар (M. E. Boismard, RB 56 (1949), pp. 507-539) придерживается подобной позиции. Он обнаруживает две группы видений, первая из которых относится ко временам имп. Нерона, а вторая - ко временам Веспасиана или к началу правления Домициана; все эти видения были объединены, и к ним были добавлены послания церквам. В то же время Буамар не считает, что это мнение обязательно опровергает единство авторства. См. также изложение теории Буамара в Robert-Feuillet, Introduction, pp. 122 ff. Теорию, представляющую Откровение Иоанна в качестве непрерывной серии событий, см.: S. Giet, L'Apocalypse et 1'histoire (1957). Двухчастную структуру книги предложил М. Гопкинс (М. Hopkins, CBQ 27 (1965), pp. 42-47), который усматривает в главах 4-11 торжество христианства над иудаизмом, а в главах 12 - 20 - апокалиптическую уверенность в победе над Римом. Ср. раннее предположение Г. Борнкама (G. Bomkamm, ZNTW 36 (1937), pp. 132 ff.) о том, что отрывок 6-8.1 представлял собой вступление, 8.2 -14.12 излагал тему приготовления, а 15 - 22.6 - последние события. Эта точка зрения избегает теории повторений в книге.

161 Op. cit., pp. xxvii ff.

162 Идея поэтической цели соответствует поэтической форме Откровения, наличие которой отмечено многими учеными (например: Lohmeyer, op. cit., pp. 185 f.; Charles, op. cit., pp. 41 ff.; N. W. Lund, Chiasmus in the New Testament, 1942, pp. 321-411). Сходные воззрения разделяет Л. Моррис (L. Morris, Revelation, TNT, 1987, pp. 23 ff.), который считает автора "художником слова".

163 A Rebirth of Images (1949).

164 Фаррер не первым предложил связать двенадцать колен Израиля со знаками зодиака (ср.: С. Е. Douglas, JTS 37 (1936), pp. 49-56, который тем не менее полагал, что ал. Иоанн использовал древнее предание).

165 Ср. критику со стороны Менсона: Т. W. Manson, JTS, n.s. 1 (1949), pp. 206-208.

166 Op. cit., p. 21.

167 "The Revelation to John: Its Dramatic Structure and Message", in Interpretation 9 (1955), pp. 436-453. Предварительно Бенсон (E. W. Benson, The Apocalypse: Structure and Principles of Interpretation (1900), pp. 37 ff.) сопоставлял гимны Откровения с хором греческой драмы. Эта идея была подхвачена в статье: R. R. Brewer, ATR 18 (1936), pp. 71-92. Более современный автор Блевенс (J. L. Elevens, "The Genre of Revelation", Rev Exp 17 (1980), pp. 393-408) обратился к структуре и языку греческой трагедии как к образцу для написания Откровения. Вилькокс Ср.: М. Wilcox, I Saw Heaven Opened (1975), который подразделяет книгу на пролог, восемь сцен и эпилог. Исследователь преодолевает проблему порядка следованиия путем теории воспоминаний.

168 В своей статье о возможном влиянии греческой драмы на Апокалипсис Р. Р. Брюер (R. R. Brewer, ATR 18 (1936), pp. 74-92) отстаивает противоположную точку зрения, обнаруживая при этом сходство жертвенника в Откровении с жертвенником Дионисия перед престолом в греческих театрах.

169 The Apocalypse of St. John (англ. пер. H. J. Carpenter, 1947).

170 Op. cit., pp. 185 f.

171 Архиеп. Бенсон (Benson, op. cit., pp. 37 ff.) придерживается промежуточной теории между семикратной и теорией, изложенной в предыдущем пункте, так как он усматривает в Апокалипсисе Иоанна связь с драмой, но саму книгу драмой не считает. Бенсон выделяет семь хоровых песен, которые подразделяют действие на семь частей.

172 The Combat Myth in the Book of Revelation (1976).

173 Более сдержанная версия семикратной схемы предложена в работе: J. Ellul, The Apocalypse, 1975, в который автор добавляет к четырем явным группам по семь еще одну, состоящую из семи отрывков, которые вводятся формулой "и видел я". Исследователь усматривает в Откровении Иоанна диалектическую структуру в связи с противопоставлениями, такими как, например, закланный Агнец и воскресший Агнец.

174 Commentary on the Revelation of St. John, I, pp. 1 ff.

175 J. Oman, The Book of Revelation (1923).

176 В своей второй книге Омен (Oman, The Text of Revelation. A Revised Theory, 1928) считает эти добавления повторениями, которые допустил первый редактор.

177 Пересмотренный Оменом порядок первоначального следования текста: 1.9 - 3.22; 22.10-12; 10.1-11; 11.1-13; 12.1-14; 12.14 - 13.11; 13.11-18; 14.6-12; 15.5-6; 16.2-16; 8.6-11 (+ другие вставки из гл. 8); 19.11-15; 14.19-20; 19.16-21; 16.17-17.9; 17.9-18.6; 18.19-19.9; 1.7; 4.1 - 5.2; 5.2 - 6.1; 6.2-17; 7.1-17; 8.1-5; 16.4-7; 8.6-13; 9.1-7; 9.7-21; 11.14-19; 14.1-5; 13 - 14; 14.14-19; 15.1, 6 - 16.1; 15.2-4; 21.9-24; 21.24 - 22.5-6, 8-9; 16.15; 22.14-17, 20 (+ вставки из 19.10); 1.3-6; 20.1-10; 20.11 - 21.1, 3-8; 22.18-19, 21. Мак-Нейл и Вильяме (McNeile-Williams, INT, p. 259), признавая, что этот пересмотренный текст читается более гладко, все же верно указывают на то, эта теория Омена предполагает гораздо большие манипуляции с текстом чем даже его же первоначальная теория.

178 Ср. критику Карпентера: Carpenter, op. cit., pp. 187-188.

179 The Paschal Liturgy and the Apocalypse (1960), pp. 75-97; ср. также: Е. Lohse, Die Offenbarung des Johannes (1960), pp. 48 ff. Другие исследователи также усматривали наличие в той или иной степени литургических элементов в Откровении Иоанна, особенно в форме гимнов; ср.: О. Cullman, Early Christian Worship (1953); S. Lauchli, ThZ 16 (I960), pp. 359 if.; G. Delling, Nov. Test. 3 (1959), pp. 107 ff.; J. J. O'Rourke, CBQ 30 (1968), pp. 399-409; L. Thompson, JR 49 (1969), pp. 330 ff. Ср. мнение Кюммеля: Ktlmmel, INT, p. 326, который оспаривает предположение о том, что литургия оказала сколько-нибудь значительное влияние на структуру Апокалипсиса.

180 Иернс (К.-Р. JiSrns, Das hymnische Evangelium, 1971) отвергает гипотезу литургической структуры Откровения и обращает внимание на изложение евангелия в гимнах. Однако Хольц в обзоре этой книги (Т. Holtz, ThLZ 97 (1972), pp. 358-360) утверждает, что Иернс неправ в том, что ограничивает благовестие Апокалипсиса гимнами.

181 Ср.: Е. S. Fiorenza, "Composition and Structure of the Book of Revelation", CBQ 39 (1977), pp. 344-366.

182 В своем исследовании последней части Апокалипсиса Гиблин (С. Н. Giblin, "Structural and Thematic Correlations in the Theology of Revelation 16-22", Biblica 55 (1974), pp. 487-504) обосновывает концепцию одного суда, состоящего тем не менее из двух частей. Он думает, что рассматриваемый отрывок требует пересмотра структуры, которую предложил Фьоренца.'

183 The Apocalypse (1983) (англ. пер. книги Apocalisse prima e dope).

184 Дж. M. Корт (J. M. Court, Myth and History in the Book of Revelation, 1979) считает автора творческим литератором, который смешал традиционные мифы с некоторыми историческими событиями. Хилл (D. Hill, "Prophecy and Prophets in the Revelation of St. John", NTS 18 (1972), pp. 401-418) полагает, что Откровение написано христианским пророком, который оказался ближе иудейским пророчествам, чем христианским. Ламбрехт (J. Lambrecht, L'Apocalypse johannique (1980), pp. 103-104) на основе своих исследований структуры Апокалипсиса приходит к выводу о том, что в ней содержатся как повторения, так и последовательность, хотя настаивает на строго линейном хронологически последовательном прочтении текста книги.

185 Ср.: H. H. Wemecke, The Book of Revelation Speaks to us (1954), pp. 32-33, который представляет ясную концепцию символического способа толкования текста. Ср. также: A. Burnet, The Lord Reigneth (1946). Некоторые исследователи сталкиваются с богословскими проблемами в Откровении. Ср. обсуждение этих проблем в работе Кюммеля: Kummel, ЮТ, pp. 472-474. Но см. статью: G. R. Beasley-Мштау, "How Christian is the Book of Revelation?", in Reconciliation and Hope (ed. R. Banks), pp. 275-284. Относительно уместности Апокалипсиса для нашего времни ср. работу автора данной книги: D. Guthrie, The Relevance of John's Apocalypse (1987).

ПРИЛОЖЕНИЕ I

СОБРАНИЕ ПОСЛАНИЙ ПАВЛА

С начала II века христианской эры письма апостола Павла сберегались не только как отдельные послания, но и как определенное собрание писаний, называемое теперь Собранием Посланий Павла. История этих писаний после смерти Павла и метод их подбора в один сборник нам не известны из-за отсутствия достаточных данных. И, может быть, самым правильным было бы не пытаться умозрительным путем восстанавливать то, что опускает история, если бы раньше уже не предпринимались такие умозрительные попытки1. Некоторые из них влияют не только на наш подход к раннехристианской истории, но и на нашу оценку самих Посланий Павла, особенно влияния их автора. Выяснение возможного процесса компиляции является поэтому крайне важным в изучении этих Посланий.

I. ДРЕВНЕЕ УДОСТОВЕРЕНИЕ СОБРАНИЯ ПОСЛАНИЙ ПАВЛА

В нашем изучении особенно важным является тот факт, что самый ранний канон новозаветных писаний, о которых до нас дошли какие-то сведения, состоял почти исключительно из писаний Павла2. То, что Маркион назвал все Собрание писем Павла "Апостоликоном", говорит о том огромном значении, которое он придавал Павлу и "Собранию" его писаний. Из замечаний Тертуллиана по поводу отношения Маркиона к Павлу видно, что это Собрание писем Павла входило в более широкое собрание новозаветных Писаний, из которого Маркион выбрал некоторые в поддержку своего собственного особого учения3. Он включил только десять Посланий Павла, исключая Пастырские4. Хотя многие ученые считают на этом основании, что Пастырские Послания не входили в то время в Собрание писем ал. Павла, есть веские причины полагать, учитывая это свидетельство Тертуллиана, что их отсутствие связано с известной тенденцией Маркиона опускать то, что противоречило его учению. Если 'Бвангелие Истины", найденное в гностической библиотеке Наг-Хаммади, принадлежит, как полагает ван Унник, Валентину, то это можно считать указанием на то, что во времена Маркиона канон Нового Завета был таким, каким мы имеем его сегодня, так как и Маркион, и Валентин жили в Риме, это может означать, что Маркион составил свой канон из ранее существовавшего, хотя и не официального канона. Но эта гипотеза ван Унника не получила широкого признания5.

Ко времени появления Мураториева канона (очевидно, через тридцать-сорок лет) тринадцать Посланий, которые, как считалось, входили в Собрание писем Павла, составляли две группы: Церковные Послания и частные письма. Затем это Собрание включало тринадцать или четырнадцать Посланий в зависимости от признания или непризнания ап. Павла автором Послания к Евреям, но остальные, входящие в это Собрание письма Павла, не вызывали сомнения. В кодексе Честера Бетти отсутствуют последние Послания, и то, что первоначально в него входили Пастырские Послания, теперь оспаривается, но это еще не означает, что в то время их каноничность подвергалась сомнению. В сочинениях одного сирийского отца Церкви, Ефрема, вошло еще одно письмо к коринфянам (Третье Послание к Коринфянам), но оно было взято из поддельных "Деяний Павла" и ко времени составления Сирийского канона (ок. 400 г.)6 и Пешитты выпало из Собрания писем Павла. Латинская средневековая церковь включила еще одно письмо, Послание к Лаодикийцам, но оно несомненно было поддельным, основанным на ссылке в Кол. 4.16.

II. ПРОБЛЕМА ПЕРВОНАЧАЛЬНОГО СОБРАНИЯ ПОСЛАНИЙ ПАВЛА

До Маркиона данные об этом Собрании очень скудные. Главным образом представлены отдельные цитаты из Апостольских отцов Церкви. Одни Послания цитировались раньше, другие позже, и настоящая проблема заключается в объяснении этих данных7. Здесь возможны два пути. Либо считать, что древние авторы цитировали только те Послания, которые они знали, и в таком случае Собрание писем Павла было неполным, либо авторы цитировали только из одной части полного Собрания.

А. Теории неполных Собраний

Из-за различия цитат у Апостольских отцов и разного порядка расположения Посланий у Маркиона, в Мураториевом каноне, у Тертуллиана и Оригена процесс собирания их в один сборник по мнению К. Лейка8 происходил постепенно. Разные церкви составляли свои собственные собрания, содержание которых очень часто различалось. Так, по мнению Лейка сначала отдельные церкви собирали некоторые Послания Павла и добавляли к своему письму или письмам, обращенных к ним, другие, о которых они слышали и которые принадлежали соседним церквям. Через некоторое время сравнение этих сборников привело к созданию полного Собрания Посланий Павла, которое было признано всей Церковью. Значительное расхождение в порядке расположения Посланий отцов Церкви и в канонических списках на первый взгляд может быть сильным доводом в пользу гипотезы Лейка. Другие ученые разделяют эту точку зрения, расходясь только в деталях9.

Б. Теории полного Собрания Посланий Павла

В эту категорию входят теории полного Собрания Посланий Павла, среди которых надо выделить две противоположных гипотезы. Так, согласно первой, письма Павла высоко ценились с самого начала, и в таком случае это значит, что каждая отдельная церковь стремилась не только сохранить свое (или свои) собственное письмо, но и получить копии других, о которых они могли легко услышать из-за частых сношений между азиатскими и европейскими церквями. Для удобства этот тип теории мы назвали теорией непосредственного значения, так как считается, что первые получатели признавали общую ценность Посланий в отличие от их прямого отношения к определенному случаю, вызвавшего их написание. Согласно второй гипотезе, теории отсутствия интереса, основанной на предположении, что через некоторое время после смерти Павла его письма обычно игнорировались.

1. Теории непосредственного значения

Одним из самых твердых сторонников этой теории был А. Гарнак10, по мнению которого сами письма оказали на их получателей такое сильное впечатление своей непреходящей ценностью, что они решили сохранить их. В подтверждение этой теории Гарнак ссылается на 2 Кор. 10.10, где апостол цитирует слова своего противника, что "в посланиях он строг и силен"; 2 Кор. 10.9; 3.1, где подтверждается его эпистолярное искусство; 1 Кор. 7.17, где предполагается, что Павел поддерживал тесные связи со "всеми церквями" очевидно через письма; и 2 Фес. 2.2; 3.17, где предполагается возможность появления ложных писем от имени ал. Павла, что говорит о большом влиянии его подлинных писем. Из этого Гарнак делает вывод, что Собрание Посланий Павла существовало еще раньше, чем это полагает Лейк, но выбор этих писем был тщательно продуман, когда они были признаны важными, а другие нет.

Очевидно, что не все написанные Павлом послания сохранились до наших дней. По крайней мере два, написанные к коринфянам не сохранились, а одно к Лаодикий-цам (Кол. 4.16) несомненно затерялось. Еще много других писем, о которых не упоминается в канонических писаниях, должно было быть написано Павлом, так как у апостола была ежедневная "забота о всех церквях" (2 Кор. 11.28). Что же произошло с этими письмами? Если они были исключены, как полагает Гарнак, в процессе отбора, то на каком основании? По его мнению определяющим фактором было то, что являлось поучительным и наставительным для всех церквей вообще". Многие ученые считают маловероятным такой продуманный отбор. Некоторые модификации теории непосредственной ценности Посланий мы рассмотрим ниже, после того как изложим альтернативную теорию, называемую здесь теорией отсутствия интереса.

2. Теория отсутствия интереса

Сильным сторонником этой теории являлся Э. Дж. Гудспид12, по мнению которого влияние Павла почти полностью потеряло силу после его смерти и возродилось только в результате появления Деяний Апостолов (датируемых им временем незадолго до 90 г., по крайней мере в их первоначальной форме, которая, как он полагает, не обязательно должна соответствовать канонической книге). Появление Деяний явилось поэтому стимулом собирания писем Павла в один сборник и их последующее опубликование. Составление этого сборника было вызвано почитанием апостола и пониманием невозможности оценить его истинную ценность только по одному Посланию13. Основания для этой теории можно суммировать следующим образом.

1. Отсутствие использования Посланий Павла в других новозаветных книгах до 90 г. Основанием для этого утверждения является отсутствие каких-либо следов этих Посланий в синоптических Евангелиях и Деяниях14, так как Гудспид датирует их периодом между смертью ал. Павла и 90 г., и это по его мнению означает, что Павел был забыт в этот период. Особая важность придается явному игнорированию писем Павла автором Деяний. Автор, который так глубоко почитал Павла, несомненно постарался бы получить копии всех Посланий Павла, которые он мог достать. Сила этого аргумента будет зависеть от двух факторов: поздней датировки Деяний15 и предположения, что если бы Лука знал все письма Павла, то он должен был бы упомянуть об его эпистолярной деятельности и отразить идеи Павла в своей собственной книге, которые нашел в этих письмах. Но поздняя датировка Деяний не имеет твердых оснований16, а приписывание к тому же периоду других новозаветных книг, которые по мнению Гудспида отражают влияние всех писем Павла, сильно ослабляет его точку зрения17.

2. Затем произошло внезапное возрождение интереса к письмам Павла после 90 года. Гудспид ссылается на использование Посланий Павла писателями книги Откровения, Послания к Евреям, Первого послания Климента, Первого Послания Петра, Игнатием, Поликарпом и ап. Иоанном18. Хотя не все десять Посланий Павла (Гудспид исключает. Пастырские Послания) цитируются во всех этих трудах, Гудспид считает, что этих данных достаточно, чтобы утверждать широкую известность всех писем Павла в тот период.

3. Выявление всех имеющихся отрывков из писем Павла. Миттон ссылается на перемещения и интерполяции в существующих Посланиях Павла, что по его мнению объясняется отсутствием должного внимания к Посланиям на ранней стадии19. Он приводит 2 Кор. 10 -13; 6.14 - 7.1; Рим. 16 и Фил. 3.16 - 4.3 в качестве примеров ранних писем, которые были включены в другие письма. Сила такого рода свидетельства будет естественно зависеть от того, считаются ли они интерполяциями или нет, но есть сильные основания сомневаться, что это интерполяции. Если конечно согласиться с теорией интерполяций, то она поддержит ту точку зрения, что некоторые отрывки из писем Павла существовали в фрагментарной форме и были внесены первыми компиляторами в письма, которые полностью сохранились в их первоначальном виде. Но даже и в этом случае теория периода игнорирования является только выводом из свидетельства, которое, само по себе будучи гипотетическим, придает исключительно неубедительный характер такому выводу.

4. Дальнейшее обоснование касается появления канона Маркиона. По мнению некоторых ученых Пастырские Послания были опубликованы с целью остановить тенденцию еретических сект присвоить себе Послания Павла и таким образом отнять их у ортодоксальной церкви20. Так, канон Маркиона и следующее за ним появление Пастырских Посланий считается свидетельством колебаний в ортодоксальной церкви относительно признаний Посланий Павла21. Но с таким мнением нельзя согласиться, потому что едва ли такие колебания могли рассеяться путем псевдонимной публикации Пастырских Посланий. Маловероятно, чтобы Послания, ложно приписанные Павлу, сразу же были признаны в ортодоксальных кругах, если ортодоксальность подлинных Посланий вызывала сомнение22.

5. Основания для данной теории усматривают также в использовании эпистолярной формы после 90 г. Так как Гудспид датирует все новозаветные Послания за исключением девяти Посланий Павла, аутентичность которых он признает, периодом после 90 г., он также может приписывать появление эпистолярной формы изложения влиянию эпистолярного жанра Павла в недавно опубликованном Собрании Посланий Павла. Но теория, что Павел был единственным новатором в области христианской эпистолярной литературы и что на протяжении тридцати лет ни один из авторитетов христианства не пользовался этим методом, весьма неубедительна23, как и объяснение того, почему опубликованное Собрание Посланий имело сильное воздействие, тогда как оригинальные отдельные Послания имели столь незначительное влияние, что их по теории Гудспида совершенно игнорировали. Огромная папирологическая корреспонденция, которая была обнаружена, является достаточным доказательством широкого использования эпистолярных форм в то время, даже если примеры ее в Новом Завете имеют свои особенности.

6. Основанием для этой теории считается появление семикратных собраний писем. Если сгруппировать все Послания Павла к Коринфянам, а также и к Фессало-никийцам, то можно сказать, что Послания Павла включают в себя семь писем к церквям, подобно письмам к Асийским церквям в Апокалипсисе и группе писем Игнатия24. Считается, что несколько неестественное начало Апокалипсиса связано с влиянием литературного приема, и появление Собрания Посланий Павла было обусловлено таким же мотивом25. Но число семь имело такое огромное значение для автора Апокалипсиса (а оно встречается в нем пятьдесят пять раз), что едва ли нужно ссылаться здесь на семикратное Собрание Посланий Павла. Не более убедительной является предполагаемая параллель между вводным письмом в Откр. 1 и Посланием к Ефесянам, считающимся вводным письмом к Собранию, так как первые три главы Апокалипсиса имеют литературное единство и цель, которые полностью отсутствуют в Собрании Посланий Павла, начинающегося с Послания к Ефесянам26.

7. Появление Послания к Ефесянам трактуется в качестве дополнительного аргумента в пользу этой теории. Можно сказать, что необходимость показать удовлетворительный мотив для появления псевдонимного Послания к Ефесянам было основной причиной для гипотезы Гудспида об опубликовании Собрания Посланий Павла. Признавая, что нельзя отрицать авторство Павла, не объяснив причины псевдонимного опубликования его писем, Гудспид27 считает, что Послание к Ефесянам является своего рода вводным обобщением ко всему Собранию специально предназначенного для тех, кто не был знаком с учением ал. Павла. Эта теория Послания к Ефесянам является в связи с этим краеугольным камнем в построениях Гудспида. Миттон28 предлагает восемь причин в поддержку этой точки зрения.

а) Первоначальное Собрание очевидно было написано на двух свитках. Послание к Ефесянам, а также Первое и Второе Послания к Коринфянам могли соответственно занимать первый свиток29.

б) Несколько общий характер Послания к Ефесянам и отсутствие точного адреса в первом стихе.

в) Добавление впоследствии названия "к Ефесянам" к Посланию было понятным, если оно было написано в Ефесе.

г) Использование семикратного количества писем в Апокалипсисе, о чем мы говорили выше, с его вводным письмом объясняется влиянием Собрания Посланий Павла, начинающегося с Послания к Ефесянам.

д) Письма Игнатия с вводным Посланием Поликарпа Смирнского составлены по такому же образцу.

е) Игнатий несомненно знал Первое Послание к Коринфянам и Послание к Ефесянам, но весьма сомнительно, чтобы он знал остальные (хотя Гудспид утверждает, что он знал все, кроме Второго Послания к Коринфянам и Второго Послания к Фессалоникийцам30). Это можно объяснить тем, что Игнатий только недавно познакомился с опубликованным Собранием Посланий Павла и его внимание особо привлекли те, которые стояли вначале, особенно первый свиток, если права вышеизложенная точка зрения (а).

ж) Обращение в Первом Послании к Коринфянам, и не только к самим коринфянам, но и к призванным святым "со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте" (что считается добавлением редактора), подтверждает теорию, что Первое Послание к Коринфянам начинало все Собрание, перед которым стояло Послание к Ефесянам как сопроводительное письмо.

з) Странный порядок расположения Посланий в Мураториевом каноне можно объяснить тем, что переписчик изменил их порядок в двух свитках, поместив Послания к Коринфянам перед Посланием к Ефесянам и затем добавив другие Послания с Посланием к Римлянам в конце. Но Нокс31, который сам выдвинул эту гипотезу, признает ее гипотетический характер.

Умозрительный и неубедительный характер этих восьми причин сразу же становятся очевидными, и были предложены более убедительные теории составления Собрания Собраний Павла, которые мы и изложим ниже.

3. Теория раннего личного собрания

Гудспид выдвинул теорию, согласно которой издателем Собрания Посланий Павла был автор Послания к Ефесянам. Нокс32 и Миттон33 считают, что собирателем их был Онисим, хотя и признают умозрительный характер такого предположения. По не будет ли более правильным предположить, что собирателем был кто-то из личных сотрудников апостола Павла, который видел полезность подобного Собрания вскоре после смерти Павла?

Такая гипотеза избежала бы явной слабости гипотезы Гудспида, особенно предположения о полном игнорировании Павла после его смерти. Очень трудно себе представить, чтобы после невероятной миссионерской деятельности неутомимого апостола мог наступить период полного его игнорирования, за которым в свою очередь наступил период огромного литературного влияния. Так как все главные церкви в мире того времени были основаны Павлом или находились с ним в тесном контакте, едва ли можно утверждать столь быстрое и полное его игнорирование34. Он мог подвергаться критике, или некоторые его утверждения могли быть трудными для понимания, но теория игнорирования, основанная на гипотетической датировке других новозаветных книг, не отдает должного апостолу, каким он предстает в своих письмах и в Деяниях Апостолов35.

Можно привести свидетельства в пользу противоположного мнения, что апостол Павел высоко почитался после его смерти. Эти данные считаются выводом путем заключения, но и они заслуживают внимания.

1. Принцип обмена письмами, поддерживаемый самим апостолом (Кол. 4.16), должен был оказать влияние на его близких сотрудников36. Вполне возможно, что Павел повелел им следовать этому принципу. По во всяком случае они сами могли увидеть ценность такого обмена.

2. Апостол ободрял публичное чтение писем (1 Фес. 5.27) во всех церквях. Это конечно могло сначала относиться только к Первому Посланию к Фессалоникийцам, но несомненно, что все его Послания, обращенные к церквям, предназначались для чтения их во всех церквях37. И это могло вызвать желание иметь их как можно в большем количестве.

3. То, что некоторые письма Павла были утеряны, можно объяснить не только отсутствием к ним интереса. Они могли носить характер наставлений, которые касались только непосредственных получателей и потому никогда больше не читались и не хранились. Никто кроме личных, друзей Павла не мог бы лучше всего определить частный или общий характер его писаний.

4. Общее обращение в Первом Послании к Коринфянам должно было предполагать более широкое его назначение, чем только Коринфской церкви. Текстуальные данные не поддерживают теории, что общие слова были добавлены позже, когда составлялось Собрание Посланий Павла3*. Однако это не означает, что когда Павел писал это Послание, он имел ввиду другие церкви, потому что оно касается специфических проблем Коринфской церкви. Но по крайней мере возможно, что апостол Павел понимал, что его провозглашение этих принципов будет полезно и для более широкого круга читателей^9.

5. Вероятность общего характера Посланий Павла (к Римлянам и к Ефесянам) придает большую вескость предположению, что Павел сам видел, что его зрелые размышления разделяют группы церквей.

6. Самые первые апостольские отцы высоко почитали апостола, и их высказывание о нем предполагает, что их почитание признавалось всеми. Климент (Ad Cor. V.5-7) называет его "самым великим примером долготерпения". Говорит ли он так на основании Деяний или же это было общее признание? Так как он описывает детали, которых нет в Деяниях, он очевидно нашел по крайней мере часть из них в других писаниях. Так, например, он говорит о семи заключениях Павла в темницу и о том, что он был вестником на Западе. Вполне возможно, что Климент знал Павла во время его заключения в Риме40. Так и Игнатий очень высоко почитал апостола (ср. Ad Rom. IV.3; Ad Eph. XII.2), называя его "святым" и "благословенным", и молился, чтобы и он мог идти по его стопам. Такое высокое почитание Павла со стороны как Игнатия, так и его читателей, более вероятно, если Послания Павла почитались и ценились значительно более долгое время, чем если бы они были опубликованы не более чем двадцать лет раньше. Игнатий надеется, что его читатели без колебаний признают духовный авторитет Павла.

7. Ранняя датировка Деяний объясняет отсутствие в них ссылок на Собрание Посланий Павла41 и потому допускает возможность опубликования Посланий сразу же после смерти Павла.

В свете этих соображений можно сделать вывод, что в период после смерти ал. Павла создались самые благоприятные условия для повышения, а не ослабления интереса к его писаниям. Тихик вскоре был послан в Ликийскую долину с Посланиями к Колоссянам, Филимону и Ефесянам (если считать, что они были написаны в Риме). После этого он был в Ефесе (2 Тим. 4.12), где какое-то время также жил и Тимофей. Тит, другой сотрудник Тимофея, ходил в Далматию (2 Тим. 4.10), а так как до этого он был на Крите, он мог по дороге заходить в Ахаию и Македонию. Хорошо известно, что он имел тесные отношения с Коринфской церковью. Сам Тимофей был в тесном контакте с Филиппийской и Фессалоникийской церквями и по всей вероятности поддерживал эту связь. Если он пошел в Рим по просьбе Павла (2 Тим. 4.9,21), то вне всяких сомнений мог получить по необходимости копию посланного туда Послания. Более того город Тимофея находился в Южной Галатии, и, так как по всей вероятности Послание Павла к Галатам было послано церквям в этой области, он мог иметь это Послание.

Услышав о смерти Павла, Тимофей, которого обычно считают преемником Павла в поддержании связи между церквями, основанными Павлом, мог увидеть необходимость поднять свой авторитет путем Собрания Посланий Павла. На это могли его побудить слова Павла предать верным людям то, "что слышал" от него. Как лучше можно было это сделать, чем не собрать письма Павла и не передать юс "как залог" разным церквям. Это хорошо соответствует собственному пониманию Павла своего учения как "залога". Более того Павел просит Тимофея принести ему "кожаные книги", и, хотя мы можем только догадываться, что это были за книги, не вызывает почти никакого сомнения, что это были копии в форме записок некоторых писем апостола. Если такое предположение не достаточно убедительно, то оно по крайней мере допускает, что Тимофей, видимо, сохранил эти книги после смерти Павла, что могло вызвать у него желание составить более полное Собрание писаний апостола Павла.

Публикация Тимофеем писем ал. Павла явилась бесценным фактором для сохранения контакта между церквями, основанными Павлом, после смерти апостола. Она также объясняет предполагаемую литературную связь этих Посланий с Посланием к Евреям и Посланиями Иоанна, Иакова и Петра. Более вероятно, что согласно этой гипотезе трудность понимания учения Павла явилась причиной ослабления его влияния, а не отсутствие непосредственного интереса было причиной их игнорирования на некоторое время. Последняя теория не учитывает огромного числа людей, которые были многим обязаны апостолу и еще были живы в этот период "игнорирования". Разве они позволили бы предать забвению память о нем? Разве они не хранили бы все его писания, когда так хорошо была известна его тенденция писать письма? Можно возразить, что первые получатели Послания к Галатам и Второго Послания к Коринфянам не были столь проницательны, чтобы сохранить их, но едва ли с этим можно согласиться, если Тимофей их собрал, и особенно, если он знал, что эти письма вызвали желаемое изменение. Это только подняло бы их общую духовную ценность.

Так как Тимофей и его сотрудники были в контакте со всеми церквями, которым Павел написал свои Послания, то вполне вероятно, что они принимали активное участие в их собирании. Это также объясняет включение Пастырских Посланий. И таким образом влияние великого апостола было сохранено для потомков.

1 К. и С. Лейк (К. and S. Lake), хотя и включают в свою работу Introduction to the New Testament главу под названием "The Canonical Collection of the Pauline Epistles" (Канони-ческое Собрание Посланий Павла), все же заключают, что первоначальное содержание этого Собрания неизвестно (р. 100); и это мнение выражает осторожное отношение большинства ученых к данной проблеме.

2 Можно процитировать 2 Пет. 3.15 и далее в качестве свидетельства существования Собрания писаний Павла, однако широко распространенные сомнения относительно аутентичности Второго Послания Петра ставят под вопрос его ценность. Если датировать 2 Пет. временем до деятельности Маркиона, то оно может послужить явным указанием на более раннее хождение Собрания Посланий Павла, однако это не проливает свет на его состав.

3 Ср.: P. Batiffol, RB (1903), р. 26. С. Н. Turner, JTS 10 (1909), pp. 357 f; J. Moffatt, ILNT, p. 60. Поскольку Маркион переделал Евангелие от Луки, принятое в Церкви, скорее всего, что он подобным образом использовал канон Посланий Павла. Сэлмон (G. Salmon, INT, 1892, pp. 358 ff.) на этом основании утверждает, что "церковное собрание тринадцати Посланий древнее собрания Маркиона из десяти Посланий". Ср. детальное рассмотрение канона Маркиона в работе Дана: Т. Zahn, Geschichte des neutestamentlichen Kanons, I (1888), pp. 585 ff., особ. pp. 634 ff.

4 Беркит (F. C. Burkitt, The Gospel History and its Transmission (1911), pp. 318-319) задается вопросом, мог ли Маркион быть первым собирателем Посланий Павла, однако у нас нет свидетельств в пользу столь малоубедительного предположения. Весьма невероятно, чтобы такой еретик как Маркион мог по достоинству оценить значение Собрания Посланий Павла, особенно учитывая то, что послания Игнатия собирались с поразительной быстротой. См. критику Беркита со стороны Тернера: Turner, op. cit, pp. 358 if.

5 Развитие воззрений ван Унника см. в его эссе: van Unnik, "The Gospel of Truth and the New Testament", in The Jung Codex, (ed. F. L. Cross, 1955), pp. 81-129.

6 Этот канон содержит две надписи "К Филиппийцам", но совершенно ясно, что дублирование представляет собой ошибку переписчика. Относительно текста канона см.: A. Souter, The Text and Canon of the New Testament (1913), p. 226.

7 Ср. работу Оксфордского общества (The Oxford Society): The New Testament in the Apostolic Fathers (1905), p. 137. Более полное рассмотрение проблемы см.: А. Е. Barnett, Paul becomes a Literary Influence (1941). Кроме того о Игнатии см.: Р. N. Harrison, Polycarp's Two Epistles to the Philippians (1936), pp. 231 if.; J. Knox, Philemon among the Letters of Paul (1935).

8 The Earlier Epistles of Paul (1927), pp. 356 ff. Ср.: В. H. Streeter, The Four Gospels (1934), pp. 536 f.; The Primitive Church (1929), pp. 159 ff.; P. N. Harrison, Polycarp's Two Epistles, pp. 235 ff. А. Дейссман сомневался в том, что Собрание возникло одномоментно, но думал, что этот процесс начался вскоре после смерти ал. Павла: A. Deissmarm, Bible Studies, p. 56.

9 Например, Стритер (В. H. Streeter) и Гаррисон (Р. N. Harrison), см. предыдущее примечание. Данный тип теорий, хотя и представляется допустимым, все же зависит от отрицательных, а не от положительных свидетельств в их пользу, так как предполагается, что отсутствие цитирования предполагает не существование тех или иных письменных источников. Однако по существу это относится к "аргументам молчания", к которым необходимо подходить с крайней осторожностью. Например, если Климент ссылается всего на несколько Посланий Павла, то это еще далеко не означает, что он не знал остальные Послания. Поучительным примером может послужить проблема Второго Послания к Коринфянам. Кеннеди (J. Н. Kennedy, The Second and Third Epistles to the Corinthians, 1900, pp. 142-153) строит свою аргументацию не только на основе отсутствия цитирования Климентом 2 Кор., но также и на том, что ссылки отсутствуют даже там, где они подкрепили бы доводы автора, например, где Климент специально упоминает Первое Послание к Коринфянам, касаясь вопроса о "сеющих смуту", между тем как Второе Послание было бы более уместно. Описывая в 1 Клим. 5 ап. Павла как пример стойкости, Климент не ссылается на 2 Кор. 11, что было бы очень подходящим примером. На этих основаниях Кеннеди (pp. 153 ff.) приходит к выводу о том, что Второе Послание не публиковалось до выхода в свет Первого послания Климента. Однако те данные, на которых Кеннеди строил свою теорию, можно толковать значительно проще и естественнее. Возможно, Климент находился под сильным впечатлением 1 Кор., либо он значительно лучше понимал его. Ср. также: R. Н. Strachan, The Second Epistle to the Corinthians, pp. xxi-xxii; G. Zuntz, The Text of the Pauline Epistles (1953), pp. 278-279. Последний автор предполагает, что первоначальное небольшое Собрание создавалось в Ефесе или недалеко от него, и кое-какая редакторская работа была выполнена в Коринфе.

10 Die Briefsammlung des Apostels Paulus (1926), pp. 7-8. "Op. cit.,p. 10.

12 Ср.: New Chapters in New Testament Study, pp. 22-49; The Meaning of Ephesians (1933), pp. 82 ff.; The Key to Ephesians (1956), pp. n ff. Миггон (С. L. Mitton, The Formation of the Pauline Corpus of Letters, 1955) поддерживает мнение Гудспида. Все же они не выдвинули принципиально новой теории, поскольку Цан подверг критике похожее воззрение, бытовавшее в его время: Zahn, INT (1909), Vol. I, p. 161. См. друпге сторонников этого мнения, Барнета (А. Е. Barnett, op. tit.) и Нокса (J. Knox, Philemon among the Letters of Paul, 1935).

13 Дж. Нокс (J. Knox, The Early Church and the Coming Great Church (1957), pp. 100 ff.), который придерживается этого мнения, также предполагает, что все возрастающий опыт единства Церкви мог вызвать создание Собрания Посланий Павла, которые рассматривались таким образом в качестве впечатляющего единого послания ко всей Церкви. Однако воззрения Нокса относительно разобщенности в ранней Церкви несколько преувеличены его попыткой придать большую вескость своей теории о том, что вселенская Церковь второго века представляла собой первую сколько-нибудь объединенную Церковь вообще.

14 Ср.: Е. J. Goodspeed, ШТ, pp. 210-211; New Chapters (op. cit.), pp. 62-63.

15 Гудспид (E. J. Goodspeed, INT, pp. 191 ff.) выдвинул 15 доводов в пользу поздней датировки Деяний, однако большинство из них крайне субъективны.

16 См. более подробное обсуждение в разделе P главы 8 данной книги.

17 А. Дейссман (A. Deissmann, Light from the Ancient East (1923), p. 246) предполагает, что Лука не отразил в своем Писании Послания Павла потому, что они в то время не были еще широко известны. Менсон в своем обзор-; книги Миттона (Т. W. Manson, ITS, n.s. 7 (1956), pp. 286 ff.) не усматривает никаких затруднений в опущении упоминаний о Посланиях Павла как у евангелистов, поскольку перед ними стояла совершенно иная цель, так и у автора Деяний, который был в большей степени заинтересован в истории Павла, чем его богословии.

11 Ср.: Е. J. Goodspeed, INT, р. 211.

19 Ср.: op. cit, pp. 25 ff. S.' G. F. Brandon, op. cit, p. 215.

20 Ср. рассмотрение проблемы в работе Миттона: С. L. Mitton, op. cit., pp. 38 ff. Ср. также: Goodspeed, New Chapters, p. 185. Гарнак (A. Hamack, The Origin of the New Testament (1925), p. 52) выразил мнение о том, что обращение последователей Маркиона и гностиков к трудам Павла должно было вызвать беспокойство у служителей церкви. Гарнак ссылается на Тертул-лиана, который иронически называет Павла "apostolus hereticorum" (лат. "апостолом еретиков").

21 Ср. также: W. Bauer, RechtglSubigkeit und Ketzerei in Sltesten Christentum (1934), pp. 215 ff. Э. Дж. Гудспид придерживается сходной точки зрения о том, что Пастырские Послания написаны единой группой для того, чтобы предотвратить возможное использование Посланий Павла Маркионом: Б. J. Goodspeed, Christianity goes to Press, 1940, p. 60. Ср. также: F. D. Geary, 1 and 2 Timothy and Titus, ffi, pp. 351 ff.

22 Более обстоятельное рассмотрение предполагаемых анги-маркионских мотивов написания Пастырских Посланий см. в пункте Г раздела I главы 17 настоящего издания.

23 А. Дейссман (A. Deissmann, Light from the Ancient East, pp. 233 ff.) без колебаний относит Послания Павла к категории "нелитературных писем". Он цитирует в поддержку своего мнения фон Виламовица-Меллендорфа: U. von Wilamowitz-Moellendorff, "Die griechische Literatur des Altentums", in Die Kultur der Gegenwart (1907), pp. 159 f. Вместе с тем исследователь считает другие новозаветные Послания (кроме 2 и 3 Ин.) литературными произведениями из-за отсутствия особого адресата. Э. Дж. Гудспид (Б. J. Goodspeed, New Chapters in New Testament Study, p. 67) полагает, что остальные Послания Нового Завета написаны в подражание письмам Павла, но в соответствии с суждениями Дейссмана это может быть верно только в том случае, если Послания апостола ошибочно воспринимались как литература (Bible Studies, 1901, p. 56). Все же необходимо признать, что те нужды общин, которые вызвали появление Посланий Павла, могли привести к использованию эпистолярных форм с более общим адресатом.

24 Необходимо отметить, что собрание посланий Поликарпа не снабжено точным указанием на количество писем, оно содержит шесть посланий к церквям и одно - к Поликарпу. Если сюда же отнести собственное вводное письмо Поликарпа, то посланий будет не семь, а восемь. Ср. замечания Менсона против семикратной теории: Т. W. Manson, JTS, n.s. 7 (1956), pp. 286 ff. Он выдвигает следующие соображения в пользу ее отвержения: (а) фрагмент Мураториева канона говорит о семи церквях, а не о семи посланиях; (б) послания в Откр. 1-3 никогда не циркулировали отдельно, они фактически представляют собой единство; (в) Игнатий написал семь посланий, исходя из конкретных нужд церквей, а не в подражание Собранию Посланий Павла; (г) если Собрание Павла было семикратным, то после добавления Послания к Ефесянам, которое претендовало на подлинность, оно стало восьмикратным. Вне всякого сомнения, что эта критика обращает внимание на наиболее уязвимые места семикратной теории.

25 Ср.: Е. J. Goodspeed, ШТ, pp. 211-212; С. L. Mitton, op. cit, p. 37.

26 Мураториев канон проводит аналогию между посланиями апостола Иоанна к семи церквям и Посланиями апостола Павла, однако в нем подразумевается, что ал. Павел следует Иоанну. В Апокалипсисе число семь очевидно имеет символическое значение. В каноне это проясняется утверждением: "et Johannes enim in Apocalypsi, licet septem ecclesiis scribal, tamen. omnibus dicit" (цит. по изданию Б. Ф. Весткотта: В. F. Westcott, On the Canon of the New Testament, 1875, p. 529).

27 INT, pp. 231 ff. Ср.: С. L. Mitton, The Epistle to the Ephesians (1951), pp. 45-54.

28 The Formation of the Pauline Corpus of Letters, pp. 66-74.

29 Послания к Коринфянам и к Ефесянам могли занимать первый свиток, однако более вероятно, что эту позицию с ними разделяло Послание к Галатам, как в канонах и Маркиона и Тертуллиана. Критику теории Гудспида и Нокса (Goodspeed - Knox) относительно порядка следования Посланий см. в статье: С. Н. Bauck, JBL 68 (1949), pp. 351-357. Дж. Файнген (J. Finegan, HTR 49 (1956), pp. 85-103) объясняет различное расположение Посланий Павла на основе стихометрии и считает возможным, что в каждом отдельном случае определяющим фактором, который влиял на положение того или иного Послания, служил меняющийся метод подсчета stichoi (строк). Файнген допускает, что первоначальное Собрание составляло кодекс, и не видит никаких данных в поддержку теории двух свитков. См. ответ Нокса: Knox, HTR 50 (1957), pp. 311-314.

30 Цитируется без конкретной ссылки в работе: С. L. Mitton, op. cit, p. 70. Наиболее уязвимым местом этой теории представляется то, что как Климент Римский, так и Игнатий находились под столь сильным впечатлением Послания к Ефесянам, что трудно поверить, чтобы оно вышло в свет всего на несколько лет раньше.

31 Ср.: Marcion and the New Testament, p. 71.

32 Ср.: Philemon among the Letters of Paul (1935). См. рассмотрение этой проблемы в разделе IV главы 18 настоящего издания.

33 Ср.: op. cit, pp. 50 ff.

34 Ср.: H. A. A. Kennedy, The Theology of the Epistles (1919), pp. 9 ff.

35 Так как Филиппинская церковь собрала послания Игнатия вскоре после того, как он написал их по пути в Рим, к месту мученичества (Ad Phil, xiii.2), трудно поверить, чтобы к Посланиям Павла выказывалось меньшее уважение.

36 Ср.: Т. Zahn, ШТ I, pp. 161 f.

37 Ср.: G. Milligan, The New Testament Documents (1913), p. 211.

38 Ср.: С. L. Mitton, op. cit, p. 72.

39 Сэлмон (G. Salmon, ШТ, p. 359) ссылается на Евсевия (iv.23) в поддержку мнения о том, что послания Дионисия имели широкое хождение в церквях еще при жизни автора.

40 Климент в своем послании к Коринфянам (44.3 и далее) утверждает, что некоторые из его читателей были назначены на свои должности в церкви апостолами, и это предполагает преемственность свидетельства, особенно по отношению к тому апостолу, чей труд привел к возникновению Коринфской церкви. В главе 47 этого же послания автор не только обнаруживает свое знание Посланий Павла (например, 1 Кор.), но и предполагает, что его читатели в равной степени знакомы с ними.

41 Робинсон (Robinson, Redating, p. 87) отвергает возражение против ранней датировки книги Деяний на основании отсутствия в ней упоминаний о Посланиях. Он поддерживает мнение Кюммеля (Kummel, INT, р. 186) в том, что отсутствие упоминаний представляет собой куда более веский аргумент против датировки Деяний вторым веком. Можно согласиться с тем, что этот довод свидетельствует скорее в пользу ранней, чем поздней датировки.

ПРИЛОЖЕНИЕ II

ХРОНОЛОГИЯ ЖИЗНИ ПАВЛА

Рассматривая Послания ап. Павла, мы мало внимания уделяли их точной датировке из-за отсутствия достаточных данных для составления точной хронологии жизни Павла. Указание на относительную историческую последовательность представлялось достаточным, хотя и по этой проблеме существует много различных точек зрения. Однако отказ от установления точной даты написания того или иного Послания не означает, что изучение хронологии жизни апостола считается неважным. Это скорее связано со сложностью проблем и широким расхождением мнений относительно возможных решений этих проблем. Но на некоторые из них стоило бы обратить внимание, хотя бы для того, чтобы показать невозможность прийти к твердым выводам.

I. ОСНОВНЫЕ ХРОНОЛОГИЧЕСКИЕ ДАННЫЕ

А. Надпись в Дельфах

Самой верной точкой отсчета для хронологической схемы является надпись в Дельфах, о которой мы говорили выше в связи с датировкой Посланий к Фессалоникийцам. Она указывает на датировку письма имп. Клавдия к дельфийцам во время проконсульства Галлиона и позволяет считать началом правления последнего либо лето 51 г., либо лето 52 г. Обе датировки имеют своих сторонников. Многие ученые1 отдают предпочтение первой датировке, поскольку она учитывает некоторый период времени до переписки Галлиона и Клавдия с 1 июня по 1 августа 52 г. (последняя точная дата относится к письму, упомянутому в надписи). Вместе с тем другие ученые не усматривают затруднений в датировке начала правления Галлиона 52 г.2

Б. Отозвание Феликса

Гораздо легче с точностью установить дату этого события, которое совпадает с концом заключения ап. Павла в Кесарии, Иосиф Флавий и Тацит указывают дату начала правления Феликса, но к сожалению их датировки не совпадает. Так, Иосиф3 считает единственным прокуратором Иудеи Кумана, а Тацит4 говорит, что Феликс занимал должность соправителя прокуратора. Когда в 52 г. оба прокуратора были привлечены к суду наместником Сирии Квадратом из-за столкновений между галилеянами и самаритянами, Феликс избежал суда (потому что император благоволил его брату), а Куман был осужден. По мнению Тернера5 единоличное прокураторство Феликса началось после 52 г.6

Конец этого периода будет зависеть от толкования свидетельства Евсевия, который датирует отзыв Феликса вторым годом принципата Нерона (т.е. между сентябрем 56 г. и сентябрем 57 г.). Но это утверждение Евсевия вызывает у многих ученых сомнение7, и они8 предпочитают более позднюю дату начала прокураторства Феста, т.е. 60 г. По сообщению Тацита9 брат Феликса Паллант оставил свой пост в 55 г., а это значит, что суд над Феликсом состоялся до этой даты, в противном случае надо полагать, что даже после своего ухода Паллант все еще имел влияние, так как суд оправдал его брата. Тацит также пишет10, что Паллант был отравлен в 62 г., когда Поппея вышла замуж за Нерона, в результате этого брака отношение к евреям стало более благоприятным. На этом основании Тернер11 полагает, что оправдание Феликса должно было произойти за некоторое время до этого и потому считает самой вероятной датой 57 г., 58 г., или 59 г. Из них датировка 58 г. обычно признается теми, кто отрицает 60г.12

В. Эдикт Клавдия

Об этом эдикте, упомянутом в Деян. 18.2, пишет Светоний13, но к сожалению он не называет точной даты. Самое раннее свидетельство о точной дате мы находим у историка V века Оросия14, который пишет, что этот эдикт был издан в пятый год правления Клавдия, т.е. 49-50 гг. Он ссылается на Иосифа Флавия, но в существующих на сегодняшний день работах Иосифа ничего о нем не говорится.

Г. Опресночные дни в Филиппах

Согласно утверждению в Деян. 20.6, Павел находился в Филиппах в "дни опресночные", после которых отправился в Троаду, надеясь быть в день Пятидесятницы в Иерусалиме (Деян. 20.16). На основании Деян. 20.6-7 Рамсей15 считает, что Павел и его спутники ушли из Филипп в пятницу, а так как Павел спешил в Иерусалим, он посчитал, что апостол должен был уйти на следующий день после окончания праздника опресноков. Это означает, что пасха в тот год приходилась на четверг, что по мнению Рамсея соответствует 57 г. Но О. Герхард16 приходит к другому выводу, считая, что согласно Деяниям, пасха приходилась на вторник, что по астрономическим данным соответствует 58 г.17 Однако Михаэлис18 на этих же основаниях предполагает 56 г., когда пасха приходилась на воскресенье или понедельник (с чем Герхард тоже согласен), и тогда Павел мог уйти из Филипп в среду. Разные схемы, которые можно построить на одних и тех же данных, показывают неубедительный характер этих данных. Во всяком случае нельзя быть абсолютно уверенным в том, что евреи всегда совершали пасху, когда фактически видели новолуние, в противном случае астрономические вычисления не имеют силы.

Д. Мученическая смерть Павла

Отцы Церкви твердо верили преданию, что и Павел, и Петр претерпели мученическую смерть при Нероне. Так, согласно 1 Клим. 5.6 оба апостола были казнены в то же время, что и огромное число христиан (что едва ли может предполагать какое-либо другое событие, кроме Нероновских гонений). Хотя это ничего нам не говорит о точной дате смерти Павла, обычно считается, что он был казнен в начале периода гонений (т.е. в 64 г.). Но многие ученые", следуя Евсевию, датируют казнь Павла концом правления Нерона (68 г.), отдаляя тем самым смерть Павла от гонений, которые явились результатом пожара, вина за которой была возложена на христиан, ставших таким образом козлами отпущения (т.е. 64 г.). Однако Тернер20 не доверяет этому свидетельству Евсевия, особенно потому, что Евсевий, по-видимому, относит все гонения к одному и тому же году. Многие ученые разделяют эту точку зрения на том основании, что она дает больше времени для миссионерской работы Павла после освобождения из заключения в Риме21. Но несмотря на это обычно предпочитается более ранняя датировка, а сама по себе она не исключает дальнейшую миссионерскую работу Павла, если можно со всем основанием согласиться с ранней датой прихода ап. Павла в Рим.

II. ДОПОЛНИТЕЛЬНЫЕ ДАННЫЕ

Из других исторических дат, которые могут помочь установлению хронологии жизни Павла, можно назвать следующее.

1. Арета (ср. 2 Кор. 11.32) стал владеть Дамаском самое раннее в 34 г., и возможно до провозглашения Калигулы императором в 37 г.22 Это значит, что первое миссинерское путешествие Павла в Иерусалим не могло состояться до этого времени (ср.Гал. 1.17,18).

2. Обычно считается, что Ирод Агриппа умер в 44 г. Это означает, что первое миссионерское путешествие Павла должно состояться после этой даты.

3. После смерти Ирода помощь бедствующим от голода была доставлена в Иерусалим, а так как Иосиф пишет, что тяжелые условия из-за голода существовали в период проконсульства Александра (46-48 гг.), то эта миссия Варнавы и Савла (Деян. 11.29,30) должна была иметь место в этот период23.

4. Тернер24 полагает, что внешние свидетельства поддерживают мнение о том, что Сергий Павел не был проконсулом Кипра в 51-52 гг., хотя у нас нет положительных данных в пользу точной даты его проконсульства. Но имеющиеся данные несомненно указывают на то, что первое миссионерское путешествие Павла должно относиться ко времени до 51 г.

5. Брак Феликса и Друзиллы не мог состояться до 52 г. и, потому, первое появление перед ними Павла должно было произойти после этой даты25.

Из всего сказанного видно, что внешние свидетельства очень мало чем могут помочь в установлении хронологии жизни Павла. Это же касается и разных Посланий Павла, за исключением только некоторых. Можно только установить их относительную хронологию, но и ее надо рассматривать как попытку ввиду большого расхождения мнений относительно многих Посланий, например, Послания к Галатам и Пастырских Посланий. Мы приведем историческую схему, которая является несколько общей, но она систематизирует рассмотренные выше данные26.

Обращение Павла

35 (32)

Посещение Иерусалима из-за голода там

46

Начало первого миссионерского путешествия

47

Иерусалимский собор

49

(Гал.?)

Павел в Коринфе (второе миссионерское путешествие)

50-51 (52)

1 и 2 Фес., 1 и 2 Кор. (Тюремные Послания?) (Гал.?), Рим.

Кульминация третьего миссионерского путешествия, арест в Иерусалиме

56 (58)

Конец заключения в Кесарии

58 (60)

Прибытие в Рим

59(61)

Конец первого заключения в Риме

61 (63)

(Тюремные Послания?)

(Дальнейшая миссионерская работа)

Конец второго заключения и мученическая смерть в Риме

64 (67)

Пастырские Послания

Как мы видим, главное расхождение разных хронологических схем касается второй части этой схемы. Даты в скобках, предложенные как самые поздние, отличаются от упомянутых в один-три года. Эта схема с ее вариациями может служить полезной рабочей основой для установления хронологии жизни Павла27.

III. РАЗЛИЧНЫЕ ПРЕДЛОЖЕНИЯ

Неудивительно, что были предприняты попытки пересмотреть хронологию жизни апостола Павла, и одна из них заслуживает внимания. Джон Нокс28 предложил следующую схему.

Обращение

37

Первое посещение Иерусалима (через три года)

40

Евангелизационная деятельность (Сирия, Киликия, Галатия,

Македония, Греция, Азия)

40-51

Второе путешествие в Иерусалим (через четырнадцать лет)

51

В своем исследовании так называемых "годов молчания" (Silent Years) Р. Осборн (R. E. Osborne, JBL 84 (1965), pp. 59-65) предположил, что в Новом Завете встречаются различные указания на деятельность апостола в этот период. Павел указывает на то, что он находился в Сирии и Киликии (Гал. 1.22). Осборн полагает, что в Галатии апостол основал церкви. Некоторые из тех испытаний, о которых упоминает Павел (2 Кор. 11.23 и далее) должны были случиться до его возвращения в Таре. Этот исследователь также относит посещение Крита (Тит. 1.5) и Никополя (Тит. 3.12) к тому же периоду. Осборн считает последнее предположение более вероятным, чем теория освобождения из заключения.

Ср. хронологическую схему событий Кюммеля (Kummel, INT, p. 255) от обращения Павла до прибытия в Иерусалим к концу второго путешествия.

Сбор помощи бедствующим и евангелизационная деятельность

51-52

Последнее путешествие в Иерусалим и арест

53

Основанием для столь радикального пересмотра хронологии жизни an. Павла явилось недоверие свидетельству Деяний Апостолов и как следствие полное доверие внутренним свидетельствам Посланий Павла. Иными словами, попытки гармонизировать Послания с Деяниями совершенно отвергаются, и поэтому никакого значения не придается случаю с Галлионом, и следовательно надпись в Дельфах становится ненужной в схеме Нокса.

Кроме того Нокс относит события второго миссионерского путешествия к периоду до Иерусалимского собора, что никак не могло быть, если опять же совершенно не учитывать историческую последовательность книги Деяний. Объяснение Нокса относительно того, что Лука датирует Иерусалимский собор более ранним временем, чтобы избежать каких-либо инцидентов перед началом миссии к язычникам, является, как считает Огг29, неубедительным, потому что тогда непонятно, почему он не поместил его перед первым миссионерским путешествием.

Спорной является и отправная точка рассуждений Нокса, потому что она предполагает длительный период времени между распятием Христа и обращением Павла, но она обусловлена его мнением, что Павел принял христианство за пределами Палестины. Это и повлияло на его датировку Иерусалимского собора. Но более вероятным является то, что обращение Павла произошло в 33 г., т.е. за четырнадцать лет до 49 г. Так как это соответствует надписи в Дельфах и поддерживает историчность описания в Деяниях. Надо заметить, что в предложениях Нокса, как и в приведенной выше схеме, четырнадцать лет, упомянутые в Гал. 2.1 должны включать в себя три года в Гал. 1.18, с чем однако согласны не все ученые30. Если между обращением апостола Павла и Иерусалимским собором прошло семнадцать лет, то обращение необходимо датировать более ранним временем31 ввиду надписи в Дельфах, что делает более позднюю дату собора невозможной.

Еще одним недостатком теории Нокса является то, что она отводит слишком мало времени для всей деятельности Павла во время третьего миссионерского путешествия между Иерусалимским собором и арестом Павла в Иерусалиме. Более того арест Павла мотивируется менее вероятной датой начала проконсульства Феликса (т.е. в 55 г.)32. Кроме обзорного характера расположения данных в книге Деяний, нельзя сказать, чтобы схема Дж. Нокса была убедительной. Она ничем не лучше более традиционных систем. Его утверждение, что она более равномерно располагает миссионерскую деятельность Павла в его христианской жизни, не делает убедительной его теорию, если нельзя показать традиционную равномерность этой деятельности. Но из Деяний Апостолов и Посланий ап. Павла мы можем сделать только один вывод, а именно, что мы знаем о раннем периоде меньше, чем о позднем. Это объясняется довольно простым соображением, что евангелист Лука лучше знал поздний период, который во всяком случае имел гораздо более важное значение для истории христианства, чем ранний.

Но как бы неудовлетворительно ни было наше современное знание хронологии жизни Павла, едва ли эту проблему можно разрешить путем, предложенным Ноксом, если доверять последовательности событий, изложенных в Деяниях Апостолов. И именно Тюбингенская школа в XIX в., которая впервые пошла по этому пути, и последовавшие затем умозрительные восстановления хронологии жизни апостола должны быть предостережением от дальнейших попыток строить схему без ссылок на книгу Деяний Апостолов33.

Из более поздних попыток разрешить эту проблему можно назвать следующие, которые все же сильно различаются в деталях. Так, Доке34 (S. Dockx) датирует обращение Павла 35 г., Иерусалимский собор - 48 г., прибытие в Иерусалим - 55 г. и два года, проведенные им в Риме, - 56-58 гг. Это сокращает время миссионерских путешествий. Вильхауер35 (P. Vielhauer) несколько революционно датирует обращение Павла 28 г., а собор - 44 г. А. Зуль36 (A. Suhl) включает три года, упомянутые в Гал. 2, в четырнадцать лет и датирует собор временем до смерти Ирода. Р. Джюет37 (R. Jewett) отвергает раннюю датировку собора из-за ссылки на Арету, который умер в 39/40 г. Следуя Ноксу, этот исследователь отождествляет Гал. 2.1-10 с Деян. 18.22. Однако Людеманн38 (G. Ludemann) считает, что Павел самостоятельно проповедовал в Македонии и Ахай до собора в Гал. 2.1-10. Эта схема также основывается на отсутствии доверия к Деяниям Апостолов. Веддерберн39 (A. J. M. Wedderburn) датирует обращение Павла 30-32 гг., первое миссионерское путешествие - 46 г., второе - 47-51 гг., третье 52-58 гг. и прибытие в Рим - 60 г.

Все изложенное выше достаточно ясно показывает, что любые предложения относительно хронологии жизни апостола Павла могут быть только предположительными, так как разные ученые приходят к разным выводам.

1 Ср.: Michaelis, Einleitung, p. 152. Ср. также: L. Morris, I and 2 Thessalonians (TNT), p. 15. Ср.: Robinson, Redating the New Testament, который определенно высказывается в пользу датировки 51г. Относительно текста надписи см.: E. M. Smallwood, Documents illustrating the Principates of Gaius, Claudius and Nero (1967), p. 105. Рассмотрение датировки надписи см. в работе: A. Plessart, Fouilles de Delphes III.4 (1970), pp. 26-32. Ср.: F. F. Bruce, Paul: Apostle of the Free Spirit (1977), p. 253.

2 Ср.: Feine - Behm, Einleitung, p. 126; Wikenhauser, New Testament Introduction, p. 361. Однако Кюммель (Kummel, INT, p. 253) относит время правления Галлиона к 51-52 гг.

3 Иудейские древности: Antiquities, XX. vi.1-3, viii.9.

4 Анналы, ХII.54.

5 В словарной статье "Chronology of the New Testament", HDB I, pp. 417 f.

6 Это согласуется с "Хрониками" (Chronicles) Евсевия (версия Иеронима), который утверждает, что Феликс приступил к исполнению обязанностей прокуратора на одиннадцатом году правления Клавдия, если по-восточному считать началом года сентябрь (ср. дискуссию Тернера: Turner, op. cit., p. 418).

7 Ср.: В. W. Bacon, "A Criticism of the New Chronology of Paul", Exp. v, vii (1898), pp. 123-136.

8 Напрмер, Дж. Б. Лайтфуг: J. В. Lightfoot, Biblical Essays (1893); Фейне и Бем: Feine -Behm, Einleitung (1956), p. 126; А. Викенхаузер: A. Wikenhauser, New Testament Introduction (1958), p. 361.

9 Анналы, ХIII. 14,15.

10 Анналы, XIV. 65.

11 HDB I, p. 419.

12 Относительно датировки правления Феста см.: Robinson, Redating, pp. 43-46. He предлагая точной даты, Робинсон считает предположение Керда (Caird, ШВ I, pp. 604 ff.) о 59 г. столь же вероятным, как и любое другое.

13 Claudius, 25 (гл. о Клавдии в "Жизни двенадцати цезарей").

14 Hist. VP. vi.15 (цит. по: HDB I, p. 417). Ср. статью: F. F. Bruce, "Christianity under Claudius", BJRL 44 (1961-2), pp. 313-318.

15 Exp. v,i (1896), pp. 336 ff.

16NkZ33(1922),pp.89ff.

17 Михаэлис (Michaelis, Einleitung, p. 154) цитирует Цана в поддержку своей датировки еврейской Пасхи.

18 Op.cit.p. 154.

19 Например, см. статью Дж. Б. Лайтфута (J. В. Lightfoot) в Biblical Essays (1893). Моффат (Moffatt, ILNT, pp. 62-63) в своем обзоре 22 хронологических схем жизни ап. Павла приводит восемь, включая схемы Цана (Zahn), Рамсея (Ramsay), Файндлея (G. G. Findlay) и Фаррара (Farrar), которые предпочитают датировать мученическую смерть Павла 67-68 гг.

20 Op. cit., p. 420.

21 Естественно данный аргумент не имеет никакого значения для тех, кто отрицает аутентичность Пастырских Посланий.

22 Ср.: Turner, op. cit., p. 416; G. Ogg, "A New Chronology of Saint Paul's Life", ET 64 (1953), p. 123.

23 Ср.: Turner, op. cit., pp. 416-417; Antiquities, XX. v.2.

24 Op. cit, p. 417.

25 Ср. описание развода Друзиллы со своим прежним мужем в "Иудейских древностях" Иосифа Флавия: Antiquities, XX. vii.1-2.

26 Дж. Огг (G. Ogg, The Chronology of the Life of St. Paul, 1968) представляет тщательное исследование хронологических проблем, оказывающих влияние на датировку жизни Павла. Его хронологическая схема незначительно отличается от приведенной выше. Он датирует Иерусалимский собор 48 г., но при этом арест Павла относит к 59 г., прибытие в Рим - к 62 г., а мученическую смерть апостола - к 64 г. Огг отвергает подлинность Пастырских Посланий и потому обходится без того, чтобы учитывать время для деятельности на Востоке, или для посещения Испании. Кюммель (Kummel, INT, p. 255) предлагает датировать обращение Павла 31/32 гг., что на три года раньше датировки Огга.

27 Даты, приведенные вне скобок, в большей степени соответствуют схемам Тернера (Turner, op. cit., p. 424) и Михаэлиса (Michaelis, Einleitung, p. 153). Даты в скобках приближаются к схеме Лайтфута, однако множество ученых предпочитают промежуточные варианты (ср. обстоятельную сравнительную таблицу в работе Моффата: Moffatt, ILNT, pp. 62-63).

28 Chapters in a Life of Paul (1954), а также ранее в своей же статье "The Pauline Chronology", JBL 58 (1939), pp. 15-29. M. Дж. Carre (M. J. Suggs, "Concerning the Date of Paul's Macedonian Ministry", Nov. Test. 4 (1960), pp. 60-68) поддерживает хронологическую теорию Дж. Нокса. Ср. эссе: J. С. Hurd, in Christian History and Interpretation (1967), pp. 225-248, в котором автор подчеркивает настоятельную необходимость при оценке хронологии рассматривать не только биографические данные жизни Павла, но и его богословие.

29 ЕТ 64 (1953), р. 123.

30 Знаменательно, что не менее семнадцати из 22 схем, приведенных в работе Моффата (Moffatt, op. cit, pp. 62-63), рассматривают период в 17, а не в 14 лет. Мнения толкователей расходятся по отношению к интерпретации слова epeita /epeita/ в Гал. 2.1 (синод, "потом"). Это слово может обозначать промежуток времени от обращения до посещения Иерусалима, о котором там упоминается, либо от его последнего посещения апостолов. Контекст в несколько большей степени предполагает вторую точку зрения, чем первую (ср.: Burton, Galatians, 1921, p. 68), и она представляется более весомой многим ученым.

31 Дата обращения Павла должна быть тесно связана с датой распятия Христа, которая заключается в промежуток времени 29-33 гг. Дж. Огт (G. Ogg, The Chronology of the Public Ministry of Jesus (1940), pp. 244 ff.) придерживается наиболее поздней датировки, из чего следует, что обращение Павла не могло произойти раннее 35 г. Если Огт прав, то период в 17 лет не согласуется с промежутком времени между обращением Павла и Иерусалимским собором. Вильхауэр (P. Vielhauer, Geschichte der urchristlichen Literatur (1978), pp. 70-81) датирует распятие очень ранним годом - 27 г., но мало кто придерживается этого мнения. Рассмотрение проблемы датировки распятия представлено в работе: Н. W. Hoehner, "The significance of the Year of Our Lord's Crucifixion for New Testament Interpretation", in New Dimentions (eds. Longenecker and Tenney, 1974), pp. 115-126).

32 Ранние исследователи Гольцман (Holtzmann), Гарнак (Harnack) и Мак-Джифферт (McGiffert) вслед за Ноксом датируют арест Павла 35 г. (см. таблицу в работе Моффата: Moffatt, op. cit, pp. 62-63).

33 Бак и Тейлор (С. Buck and G. Taylor, St. Paul: A Study of the Development of his Thought, 1969) следуют хронологии Джона Нокса. Однако Блай (P. H. Bligh, "The Pauline Chronology of John Knox", ET 83 (1972), p. 216) утверждает, что Дж. Нокс опирался на неверное толкование утверждения в Гал. 2.10.

34 "Chronologic de la vie de Saint Paul, depuis sa conversion jusqu'a son sejour a Rome", Nov. Test. 13 (1971), pp. 261-304. Доке приводит в этой работе схему датировок различных событий из жизни ап. Павла. Ср: idem, "Chronologic pauliniene de 1'annee de la grande collecte", RB 81 (1974), pp. 183-195.

35 Geschichte der urchristlichen Literatur: Einleitung in das Neue Testament, die Apokryphen und die Apostolischen Vater (1978), pp. 70-81.

36 Paulus und seine Briefe. Ein Beitrag zur paulinischen Chronologic (1975). Зуль подходит к решению проблемы в основном с позиций достоверных Посланий (Послания к Римлянам, к Коринфянам, к Галатам, к Филиппинцам, (к Колоссянам), к Филимону, Первое Послание к Фессалоникийцам).

37 A Chronology of Paul's Life (1979). Автор датирует обращение Павла октябрем 34 г., Иерусалимский собор - 51 г., смерть апостола - 62 г. Ср. комментарии позиции Людемана (Ludemann), представленную в работе Г.-Г. Шаде: Н.-Н. Schade, Apokoliptische Chtistologie bei Paulus(1981),pp. 173 ff.

38 Paulus, der Heidenapostel (1980).

39 "Keeping up with Recent Studies: VITJ Some Recent Pauline Chronologies", ET 92 (1981), pp. 103-108. Рассмотрение хронологии жизни и деятельности ал. Павла см. также: J. С. Hurd, "Pauline Chronology and New Testament Theology", in Christian History and Interpretation (eds. W. R. Farmer, C. F. D. Moule and R. R. Niebuhr, 1967), pp. 225-248; I. J. Gunther, Paul: Mesenger and Exile. A Study in the Chronology of his Life anf Letters (1972); статья К. Дж. Хемера (С. J. Hemer) в сборнике "Pauline Studies" (eds. D. A. Hagner and M. J. Harris, 1980), pp. 3-18; A. Suhl, Paulus und seine Briefe (1975); N. Hyldahl, Die Paulinische Chronologic (1987). Ср. также: H. W. Hoehner, Chronological Aspects of the Life of Christ (1977); E. E. Ellis, "Dating the New Testament", NTS 26 (1980), pp. 487-502. Последний исследователь оспаривает три предвзятые предположения, которые используют современные ученые при датировке событий жизни ал. Павла, - концепцию однолинейного развития событий, идею о том, что авторство зависит только от развития индивидуальных способностей автора, и предположение о замкнутости еврейской части Палестины.

ПРИЛОЖЕНИЕ III

ЭПИСТОЛЯРНАЯ ПСЕВДОЭПИГРАФИЯ

I. ПРОБЛЕМА

При обсуждении аутентичности канонических Посланий, содержащих в себе указание на авторство, нельзя не остановиться на практике псевдоэпиграфии (т.е. опубликования документов под вымышленными именами). Она требует глубокого изучения, так как ее не может обойти никакая теория, которая отрицает традиционное авторство тех или иных Посланий. При рассмотрении новозаветных Посланий мы отметили, что некоторые ученые, хотя и с разной степенью уверенности, продолжают считать некоторые Послания псевдоэпиграфическими, а именно, Послание к Ефеся-нам, Второе Послание к Фессалоникийцам, Пастырские Послания, Послание Иакова, Первое Послание Петра и Послание Иуды. Довольно часто для оправдания такого типа теории утверждается, что псевдонимичность была широко распространенным литературным приемом в древние времена, и потому считается, что христианская Церковь могла совершенно естественно использовать такую практику. Но правильно ли такое предположение? Чтобы ответить на этот вопрос, необходимо рассмотреть имеющиеся свидетельства, которые могут пролить свет на такую практику.

В греко-римском, еврейском и христианском мире несомненно было очень много псевдоэпиграфических произведений. Не только многие из них сохранились, но и много ссылок на такие произведения, которые не дошли до нашего времени, встречаются у древних авторов. Всестороннее рассмотрение этого вопроса не входит в задачу нашей книги, и мы ограничимся только областью эпистолярной псевдоэпиграфии. Хотя эту форму нельзя рассматривать совершенно отдельно от всех других форм псевдоэпиграфической литературы, все же несомненно, что она является более важной, чем другие в критике новозаветных Посланий.

Профессор Ф. Торм1 в своей монографии о психологии псевдоэпиграфии показывает, что в древних примерах такого типа литературы греческого мира выделяются два мотива: искусство обмана путем имитации и желание удовлетворить любопытство к личной жизни знаменитых людей. В последнем случае авторы старались описать не то, что сказали великие люди, а то что обычные люди думали, что они могли бы сказать2. Если эти мотивы обусловили появление множества поддельных посланий в греческом секулярном мире, то количество псевдоэпиграфических писем в еврейском и христианской религиозной литературе очень незначительно. Несомненно, что в христианском мире гораздо труднее было скрыть псевдоэпиграфию, когда она выражалась в эпистолярной форме, чем в форме евангелий, деяний и апокалипсисов. Большинство иудейской псевдоэпиграфии относится к сфере апокалиптической, и потому эпистолярная форма здесь неприемлема3.

II. ПРИМЕРЫ В ИУДЕЙСКОЙ ЛИТЕРАТУРЕ

Знаменательно, что среди массы еврейской апокрифической и псевдоэпиграфической литературы только два произведения написаны в эпистолярной форме. Это Послание Иеремии и Письмо Аристея, но ни одно из них не является посланием в строгом смысле этого слова. Первое представляет собой скорее поучение, а второе -апологетическое повествование. Их надо рассматривать на фоне явной терпимости еврейского подхода к псевдоэпиграфии вообще. Причина такого обращения к псевдо-эпиграфии по мнению Чарльза4 заключалась в закреплении этой формы законом и прекращение пророческих изречений. Новых пророков никто не слушал, и потому всякий серьезный реформатор, который хотел пропагандировать свои взгляды, считал, что это легче делать под вымышленным именем признанного героя прошлого. Послание Иеремии является тому примером. Автор хотел предостеречь своих современников от идолопоклонничества и сделал это посредством письма к воображаемой группе людей в Вавилоне во времена пророка Иеремии. Не только название, но и первое предложение не вызывает сомнения у читателей, что автор пишет свое послание под именем Иеремии. Имя Иеремии сразу же придавало авторитет посланию, так как он высоко почитался среди евреев и фактически его имя использовалось в других формах псевдоэпиграфической литературы, как это видно из найденных книг Кумранской библиотеки.

Совершенно естественно, что готовность еврейских авторов обращаться к такому методу выражения идей в своих апокалиптических произведениях5 вызвало желание у их современников выработать другие псевдонимные формы, но их упорное нежелание пользоваться псевдоэпиграфической эпистолярной литературой требует объяснения. Вероятнее всего отсутствие прецедента включения в древний канон посланий играло не последнюю роль в этом нежелании, но и большая легкость обнаружения подделки должна была быть главным фактором такого нежелания. Новая литературная форма должна была основываться на авторитетных писаниях, и это легче было сделать с помощью апокалиптических форм, чем эпистолярных. Фактически немногие лжепослания получили известность. Что касается Послания Иеремии, то несомненно, что оно считалось скорее добавлением к канонической книге, чем имитацией. Немаловажно и то, что в Вульгате оно составляет шестую главу книги пророка Варуха. Однако по общепризнанной датировке эта книга относится к периоду 400-500 лет спустя после времени пророка Иеремии. Тем не менее мотивацию этого довольно легко увидеть. По-видимому, это была реакция против настояния Иеремии, чтобы изгнанники поселились в Вавилоне без предупреждения об опасности вавилонского идолопоклонства. Следовательно это письмо предполагает другое письмо того же пророка, добавленное к канонической книге и содержащее резкое обвинение в идолопоклонстве6. Оно появилось под именем Иеремии, потому что должно было дополнить недостаточно обличительное каноническое отношение к вавилонскому идолопоклонству. К сожалению мы не знаем, как было воспринято первоначальное письмо. Посчитали ли его получатели, что это было давно утерянное письмо реального Иеремии или же новое, но не менее искреннее псевдопослание, которое старалось выразить то, что сказал бы Иеремия, если бы он жил в их время и хорошо знал истинную природу вавилонского поклонения? При отсутствии каких-либо положительных данных мы не можем утверждать ни одного, ни другого. Однако первое без сомнения более вероятно, потому что в противном случае вопрос мотивации псевдоэпиграфического приема остается без ответа. Если псевдонимность была единственным средством для автора достичь желаемого результата, то это должно означать только то, что получатели не знали об этом приеме, потому что в противном случае он прекрасно мог бы написать свое письмо от своего имени.

Вторым примером еврейской псевдоэпиграфии является Письмо Аристея, которое имеет явно эллинистическую окраску. Фактически оно предполагает языческого автора, хотя и направлено на прославление еврейской культуры, религии и литературы (особенно Септуапшты). Обычно его относят к периоду ок. 100 г. до Р.Х. и считается, что оно представляет собой еврейское апологетическое произведение, предназначенное для языческой среды (т.е. Александрии). Особенностью этой книги является отсутствие сведений об ее авторе, кроме как только того, что он был очевидцем начала перевода Септуагинты. Этим она отличается от произведений апокалиптических авторов, которые обычно приписывали свои труды хорошо известным и потому авторитетным личностям прошлого (например, как Енох, Моисей, Иеремия, Варух). Характер и цель этого письма не предполагают обращения к такому методу, так как оно требовало удостоверения того, кто считался очевидцем работы над этим историческим и авторитетным переводом.

Эпистолярная форма очевидно была продиктована апологетической целью и представляла собой попытку поместить произведение в исторический контекст, относившийся к значительно более раннему времени, чем время самого автора. Но здесь эпистолярная форма переходит в повествование и не имеет обычного указания на автора. Тем не менее, хотя в письме указывается адресат, брат автора Филократ, автор описывает события, как если бы он сам был очевидцем. То, что легенда о происхождении Септуагинты, описанная в этом письме, не только оказала значительное влияние на раввинистических, эллинистических и христианских авторов, но и в ходе истории приобрела много дополнений и уточнений, может быть некоторым указанием, как она была сначала принята. Вполне возможно, что данная легенда имеет все же какое-то историческое обоснование, но Аристей допускает такие исторические ошибки, которые сразу же выдают псевдоэпиграфическое происхождение этого письма7. Так как целью его было рекомендовать греческий перевод Священного Писания тем, кто недооценивал или вообще не знал его, или даже совершенно игнорировал его, то легко допустить, что первые читатели не замечали этих исторических ошибок. Письмо не имело бы авторитета, если бы первые его читатели не считали, что его писатель тесно связан с работой над переводом Септуагинты при египетском царе Птолемее II Филадельфе (285-245 до Р.Х.). Но это значит, что "Аристей" был псевдонимом, употребленным для создания впечатления, что письмо было написано в глубокой древности и чтобы скрыть подлинное имя автора. Произведение такого типа содержит больше различий, чем сходств, если сравнивать его с псевдоэпиграфией в Новом Завете, потому что оно не было написано по образцу известного авторитетного писания, а также не было связано с именем авторитетного учителя. Единственным сходством была его цель дать древнее удостоверение для удовлетворения современных требований. Такую же тенденцию можно наблюдать и в более поздней псевдоэпиграфической литературе и считать ее одной из самых характерных особенностей литературы этого типа.

III. ХРИСТИАНСКИЕ НЕКАНОНИЧЕСКИЕ ПРИМЕРЫ

Не более часто, чем в еврейской псевдоэпиграфической литературе, эпистолярная форма встречается в новозаветных апокрифах, что еще раз свидетельствует о непригодности такого типа псевдоэпиграфии для апологетической и дидактической цели. Есть только шесть заслуживающих внимания примера: несколько писем Христа и Авгара, Письмо Лентула, Послания Павла к Лаодикийцам и к Коринфянам, переписка между Павлом и Сенекой и Послание Апостолов". Легендарный и вымышленный характер двух первых и двух последних сразу же обнаруживается из их содержания, и только переписка между ал. Павлом и Сенекой оказала некоторое влияние на христианскую Церковь. Более того ни один из приведенных примеров не имеет подлинно эпистолярной формы. Сразу же видно, что это только литературный прием. Однако Послания к Лаодикийцам и к Коринфянам в этом отношении стоят особняком, потому что оба написаны по образцу новозаветных Посланий Павла и оба приписываются ему на основании тех же фраз, которые мы находим в аутентичных Посланиях Павла.

Включение в книгу Деяния Павла Послания к Коринфянам (иногда называемого Третьим посланием к Коринфянам) вместе с письмом коринфян к Павлу, позволяет относительно точно установить его происхождение. Как признается сам автор этой поддельной книги Деяний, он включил этот псевдонимный материал, чтобы придать правдоподобие своему посланию и сказать то, что, как он считает, сказал бы Павел о заблуждениях во времена автора. По мнению Тертуллиана9 вся книга была написана из любви к Павлу. Однако впоследствии только Третье Послание Павла к Коринфянам фактически на некоторое время было признано каноническим в Восточной сирийскоязычной церкви, и это произошло, невзирая на то, что псевдонимный автор, пресвитер из провинции Асия, был не только осужден, но и лишен сана. У нас нет основания считать, что это высоко почитаемое Послание долго и широко использовалось в Восточной Церкви в IV в.10 Оно было отвергнуто до появления Пешитты (авторитетной сирийской версии) в начале V в. А также у нас нет оснований полагать, что в период его временного включения в Сирийский канон оно считалось псевдонимным. И естественным выводом из этого будет то, что его каноничность зависела от подлинности его апостольского авторства, и то, что, когда еп. Эдесский Раввула занимался пересмотром древнесирийских текстов, он также занимался и каноном, который признал подложность Третьего Послания к Коринфянам".

Ничего определенного нельзя сказать и о происхождении Послания к Лаодикий-цам, каноничность которого признавалась средневековой Церковью. Едва ли оно входило в число поддельных книг в Мураториевом каноне. Есть еще одно Послание к Лаодикийцам и одно к Александрийцам, которые были подделкой для оправдания ереси Маркиона. Но наше Послание к Лаодикийцам никак не могло быть этим посланием, так как в нем ничего не говорится в поддержку это этой ереси12. Это не более чем, как выразился Джеймс, "плохо сшитое платье из отдельных фраз Павла"13, главным образом из Послания к Филиппийцам. Скорее всего мотивом его написания было желание иметь письмо, которое соответствовало бы утверждению в Кол.4.16. Оно было написано из чувства глубокого почитания апостола Павла, которое не допускает даже мысли, чтобы какое-то богодухновенное писание апостола Павла могло потеряться.

IV. СПОРНЫЕ НОВОЗАВЕТНЫЕ ПРИМЕРЫ

Только на таком схематичном фоне надо подходить к проблеме возможной псев-доэпиграфии в Новом Завете. Отсутствие тесных эпистолярных параллелей того времени должно предостеречь исследователя от слишком поспешного признания такой практики в новозаветной критике. Во всяком случае ее надо скорее рассматривать не как общую религиозную тенденцию того времени, а как признанный литературный прием. Недостаточно только ссылаться на широкое секулярное использовавне такого приема, не предоставив доказательств, почему христианские писатели использовали нехристианские и нерелигиозные модели в своем подходе к столь важному вопросу, как их собственные религиозные писания. Можно конечно возразить, что религиозное письмо было формой, специально предназначенной и развитой нуждами христианской Церкви, но разве этого же нельзя сказать и о псевдоэпиграфических письмах? Как мы уже показали, свидетельств в пользу последних практически не существует.

Что касается внутренних данных Нового Завета, то можно согласиться с мнением, что если доказать псевдонимное авторство какого-либо новозаветного Послания, то нет необходимости искать другие подтверждающие данные. Такой точки зрения придерживаются многие ученые относительно Второго Послания Петра и, признав псевдонимичность в этом случае, они обосновывают свое предположение тем, что псевдоэпиграфия была обычной христианской практикой. Ошибочность такого подхода сразу же становится очевидной, когда такой известный приверженец новозаветной псевдоэпиграфии, как Гудспид14 утверждает, что имеющееся количество примеров облегчает эту проблему. Какие бы гипотезы псевдонимичности ни выдвигала современная критика, они сталкиваются с проблемой, которой нет в выводах, сделанных независимо от псевдонимичного происхождения. Иными словами, гипотезы псевдонимичности теряют свою силу при сравнении с достоверными произведениями, и потому требуют более убедительных оснований для своего признания. Говоря о новозаветных Посланиях и их проблемах, мы показали, что ни в одном из предполагаемых псевдоэпиграфическом Послании нет убедительных и доказательных внутренних свидетельств. Ученые, которые находят такие свидетельства в одном или более спорных Посланиях, должны признать такое псевдоавторство, которое бы позволило рассеять все сомнения ранней Церкви относительно достоверности Послания и облегчило бы без колебаний и в крайне короткое время признать его подлинным. Если это и не невозможно, то проблемам, которые ставят эти гипотезы, крайне редко уделяется должное внимание15.

До сих пор мы рассматривали только внешние свидетельства, касающиеся эпистолярной псевдоэпиграфии как признанного религиозного литературного приема, но необходимо сказать также и о других аспектах этого вопроса. Так, Ф. Торм обратил внимание на важность психологических факторов. Нет общих правил для всех случаев. Проблема в том, позволяет ли религиозное сознание писателя пользоваться псевдонимом. Ф. Торм16 считает, что духовная жизнь писателей поддельных писем Греции и Рима не была столь глубокой, и потому их обращение к такому методу не вызывало никаких затруднений. Проблема несомненно касается больше религиозной псевдонимичности, чем секулярной. Люди глубоких религиозных убеждений, произведения которых признаются глубоко духовными, вызывают самую большую проблему, если их произведения объявляются псевдонимичными. Однако существование столь большого количества еврейских псевдоэпиграфических апокалипсисов, по крайней мере в некоторых из них есть отрывки религиозного содержания, требует объяснения. Это может быть связано только с тем, что религиозный интерес автора быть столь важен для него, что он готов был использовать сомнительные средства для достижения своей цели. Но религиозная история не приемлет принципа, что все средства хороши для достижения цели. Как раз наоборот, потому что там, где широко применялся данный принцип, как, например, в истории средневековья, это приводило к духовному упадку.

Что касается литературного аспекта, то все будет зависеть от того, действительно ли считали современники автора псевдонимичность сомнительным средством. Из того, что нам известно по этому поводу, в раннехристианский период такой метод не признавался. Осуждение асийского пресвитера, который написал Деяния Павла, показывает, что псевдонимичность не только не признавалась, но и осуждалась. Надо полагать, что этот пресвитер был осужден фактически за ересь, а не за литературную форму своего произведения, в которой она была выражена, потому что Тертуллиан ничего о ней не говорит17. Просто считалось, что писатель такого произведения не мог быть священником в христианской Церкви, даже если он это сделал из самых добрых побуждений, любви к Павлу. Так и в Мураториевом каноне поддельные письма Павла не только упоминаются, но особо отвергаются и сравниваются с подлинными Посланиями, как желчь с медом. Очевидно такие произведения поддерживали ересь Маркиона, и на этом основании могли быть отвергнуты, однако то, что они упоминались как подделка (finctae), имеет большое значение18.

Приблизительно к этому периоду относится высказывание Серапиона Антиохийского (ок. 190 г.), который в письме к Росской церкви в Киликии, где, как он узнал, читается Евангелие Петра, пишет: "Мы признаем Петра и других Апостолов как Христа, но как опытные люди мы отвергаем подделки под их именем, так как знаем, что наши отцы в такой форме не писали"19. Тем не менее сначала Серапион позволил, чтобы читали это Евангелие, пока не увидел, что его используют последователи Маркиона в своих еретических целях20. На первый взгляд это может показаться странным, потому что с одной стороны подделка была обнаружена и эта книга отвергнута, а с другой стороны ее использование было разрешено, пока не увидели в ней лжеучения. Конечно делалось четкое различие между авторитетными писаниями и писаниями, просто разрешенными для чтения, как между апостольскими и фиктивными. Серапион не признавал никакого промежуточного характера. Фактически ни один из сделанных выводов не допускает предположения, чтобы благочестивый павлинист пользовался псевдонимностью как признанным литературным приемом. Если в языческих кругах этот прием признавался, то в Церкви II в. едва ли, а тем более в I веке.

Единственным выводом, который можно сделать из приведенных данных является то, что если на основании критики псевдоэпиграфические книги могли быть включены в новозаветный канон, то читатели не должны были знать их истинный характер, если такой вывод правилен, то преднамеренный обман можно в какой-то степени оправдать. Однако такой обман трудно сочетается с высоким уровнем новозаветных книг, о которых идет речь. В таких вопросах обобщение может стать бессмысленным, и потому необходимо изучить каждое предполагаемое псевдоэпиграфическое произведение, чтобы выяснить, возможно ли психологически, чтобы оно было написано тем, кто сознательно обратился бы к практике, которую лидеры Церкви никак не одобряли.

Итак, если признать подделку признанным литературным приемом, то христианские авторы могли применять его без колебаний, а исследователь, который считает данное произведение псевдонимичным, должен подтвердить свой вывод тщательным психологическим анализом духовного сознания автора. Многие толкователи Послания к Ефесянам, по мнению которых оно отличается от других Посланий Павла, тем не менее воздерживаются считать его псевдонимичным на том основании, что величие идей в этом Послании никак не соответствует духовному подходу имитатора Павла. Более того мог ли предполагаемый павлинист со спокойной совестью увещевать своих читателей "говорить истину" (Ефес. 4.15, 25) и "препоясаться истиною" (Ефес. 6.14)? В Послании к Колоссянам таких утверждений нет, но даже еще более сильное требование к читателям не "говорить лжи друг другу" (Кол. 6.9) выражает такое же отношение. Во Втором Послании к Фессалоникийцам, именно в том отрывке, который вызвал больше всего споров, делается четкое различие между истиной и заблуждением (2 Фес. 2.10-12). Трудно себе представить псевдонимного автора, который мог бы написать такие слова, не видя противоречия между ними и своим собственным литературным обманом. То же самое можно сказать и о Пастырских Посланиях, потому что в них так часто говорится об "истине". Псевдоэпиграфические гипотезы должны признать, что понимание истин авторам никак не должно было противоречить литературному методу, который, как он знал, мог обмануть многих или даже всех его читателей. Нельзя согласиться с тем, что "истина" здесь касается только формального содержания Евангелия и потому не имеет отношения к литературному приему, так как мы видели причину сомневаться в том, что предложенный метод когда-либо был признанным литературным приемом. Необходимо также отметить, что в каждом из этих спорных Посланий Павла говорится об обмане и обманщиках. Из двух псевдонимных посланий Павла в Третьем Послании к Коринфянам ничего не говорится об истине или обмане, тогда как в Послании к Лао-дикийцам дважды упоминается "истина Евангельская", но это не более чем воспроизведение Гал. 2.14, что автор обычно делает, повторяя подлинные фразы Павла. В этом последнем Послании нет никаких самостоятельных идей, и именно поэтому ничего не указывает на независимого автора.

V. ИМИТАЦИЯ И ЕЕ ОБНАРУЖЕНИЕ

Здесь надо сказать еще об одном аспекте псевдонимичности. Что должен предпринять имитатор, чтобы избежать обнаружения обмана? Правилен ли будет аргумент, что имитатор избегает всего, что не характерно для апостола Павла? Если к такого рода аргументу следует подходить с осторожностью, то надо полагать, что имитатор будет всячески стараться избежать всего, что противоречит модели псевдонима. Однако такая точка зрения не находит широкого признания. Миттон, например, говорит, что "среди своих друзей имитатор, никогда не будет бояться быть обнаруженным в обмане. Любая описка или несоответствие, любое проявление его личности в его произведении являются только доказательством подлинности его работы, потому что никакой имитатор не будет настолько глуп, чтобы сделать такую описку или внести в свое произведение любого рода несоответствие. Такой аргумент, конечно же, представляется малоубедительным. И можно даже задаться вопросом, не понимают ли при этом те исследователи, которые его приводят, слабость позиции, которую стараются защитить"21.

Если согласиться с такой критикой, то правильным может быть и обратное. Подлинный автор всегда должен бояться, чтобы его произведение не считалось имитацией, потому что если он хоть в чем-то отойдет от своего прежнего стиля или употребит слова, которые не употреблял прежде, или позволит проявиться своей личности в большей степени, чем раньше, то его произведение не будет подлинным. Но этого не может произойти. Главное различие между подлинным Павлом и его имитатором заключается в том, что ни один автор не станет учитывать, какое впечатление может создать другой стиль у критических читателей, тогда как имитатор не может этого не учитывать. Если он искренне пытается воспроизвести Павла, то сразу же возникает напряжение между его личностью и личностью Павла и он сделает все возможное, чтобы его личность не проявилась.

Кроме того если согласиться с таким аргументом, то литературная критика будет бессмысленна, потому что имитатору дается полная свобода, тогда как подлинный автор не должен выходить за рамки своих прежних произведений. Но это не только не реально, но и психологически совершенно невозможно. Тогда любое произведение можно объявить псевдонимным на основании малейшего несоответствия, как это часто делала критика XIX в. Более верным будет считать, что любые претензии на авторство будут правильны, если они психологически возможны.

Интересным примером в этой проблеме являются два так называемые поддельные Третье Послание к Коринфянам и Послание к Лаодикийцам. Не внутреннее несоответствие и не проявление личности имитатора привели к твердому мнению, что они поддельны. Наоборот, оно основывается на силе внешних данных. Весьма важно, что из этих двух Посланий то, которое ближе всего к фразеологии Павла, получило наибольшее признание. Иными словами говоря, имитатор, который ближе всего придерживался своей модели, получил наибольшее признание.

Этот краткий обзор эпистолярной псевдоэпиграфии относительно новозаветных Посланий создает у нас впечатление, что психологические трудности создают проблемы для теории псевдонимного авторства, и их сторонники должны разрешить эти проблемы, чтобы защитить свои теории.

VI. СОВРЕМЕННЫЕ ПСЕВДОЭПИГРАФИЧЕСКИЕ ИССЛЕДОВАНИЯ

После того как был написан этот раздел, ученые различных научных школ все больше стали обращаться к псевдоэпиграфическим теориям. Фактически почти все пришли к единому мнению, что псевдоэпиграфия была признанной литературной формой и нет оснований считать ее спорной. Тех же, кто продолжает оспаривать ее правомочность, становится все меньше. Но здесь встает вопрос, подтверждается ли это признание псевдонимичности какими-либо новыми данными? Если нет, то это можно объяснить только желанием прийти к единому мнению. И здесь необходимо сделать несколько замечаний.

Во-первых, это моральный вопрос. М. Рист22, который считает, что христиане часто и без зазрения совести пользовались псевдоэпиграфией, определяет ее как "ложное приписывание произведения тем или иным способом кому угодно, но не реальному автору", и такое приписывание по его мнению делалось с целью обмана, что никак не соответствует усердным попыткам большинства ученых отрицать обвинение в обмане. Последнюю точку зрения разделяют такие римско-католические ученые, как Брокс (Вгох), Триллинг (Trilling), Кусе (Kuss), Шелькле (Schelkle) и Труммер (Trummer) (упомянутые в работе Чайлдса23), считающие, что псевдоэпиграфия играла религиозную роль и не считалась предосудительной. Но решение такого вопроса не должно основываться на предположениях. Это не доктринальный, а чисто исторический вопрос. Обращалась ли сама Церковь в период своего развития к псевдоэпиграфии, и если да, то существуют ли бесспорные свидетельства, что псевдоэпиграфия считалась морально оправданной.

Во-вторых, это проблема мотивации и признания ее значимости. Такими мотивами по мнению Б. М. Мецгера24 могли быть: (1) Желание добиться успеха. (2) Злонамеренное стремление испортить репутацию другого человека. (3) Любовь и уважение, когда произведение приписывалось почитаемым учителям. (4) Скромность, когда писатель хотел стушеваться под другим именем. (5) Риторические упражнения, когда ученики писали свои произведения от имени известных философов. (6) Сочинение поддельных посланий, приписываемых знаменитым людям греческой литературы и истории. (7) Случайное приписывание переписчиками. (8) Ошибочное произведений в сборниках сочинений основному автору главным образом для удобства. (9) Собрания сочинений, касающиеся Орфея, Сивиллы и Гермеса часто содержали много псевдоэпиграфических произведений.

В-третьих, это вопрос связи между анонимностью и псевдонимностью. По мнению К. Аланда25, много древних сочинений, которые сначала считались анонимными, впоследствии становились псевдонимными. Но Аланд делает сомнительное предположение, когда объясняет, что писатель, понимавший, что он пишет под воздействием Духа, прибегал к анонимности, потому что такое предположение влекло за собой другое, а именно, что писатель, который пишет под своим именем, должен объяснить, почему он это делает. А это значит, по мнению Аланда, что анонимность и псевдонимность были обычной практикой в раннехристианские времена.

Но эту теорию нельзя применить к Посланиям Павла. Те Послания, которые Аланд считает подлинными, несомненно указывают на воздействие Святого Духа, и все же Павел пишет их от своего имени. Те же Послания, которые он считает неподлинными, никак нельзя рассматривать как первоначально анонимные. Более того Аланд видит в Дидахе ключ к переходу от анонимности к псевдонимности, потому что оно написано от имени двенадцати апостолов. По его мнению, писатель считал себя богодухновенным и был признан таковым. Выбор примеров у Аланда очень странен, потому что всякая ссылка на апостолов делается совершенно иначе, чем это делал бы автор, который пишет письмо под другим именем. Если Дидахе является лучшим примером появления псевдоэпиграфии в христианской литературе, то естественно встает вопрос, почему сохранилась тенденция к личному авторству. Почему, например, Пастырские Послания были приписаны Павлу? Было ли это связано с тем, что такой метод был более эффективен, чем метод Дидахе? И почему, если Дидахе признавались работой Святого Духа, оно не было включено в канон?

По мнению Аланда псевдонимичность была "логическим выводом из предположения, что сам Св. Дух был автором"26. Но это еще не объясняет, почему нужна была псевдонимичность. Если Он столь явно был автором, почему надо было приписывать имя одного или всех Апостолов? Тезис Аланда не только не дает ответа на главный вопрос, но и делает непонятной работу Духа. Так как Послания Павла являются самыми личными и в то же время явно указывают на то, что Павел пишет под воздействием Духа, трудно предположить, как это делает Аланд, что названный автор вызвал бы больше подозрения, чем анонимное или псевдонимное сочинение27.

Мейер28 рассматривает проблему этически, считая, что христиане использовали псевдоэпиграфию, поскольку это представляло собой общепринятую практику. По его мнению этика здесь не играла роли. Но мы не знаем, как относились к ней в те времена. Рист29 конечно более прав, когда говорит о фальсификации, а это значит, что этику никак нельзя исключать.

И. А. Зинт30 (J. A. Sint) и В. Шпеер31 (W. Speyer) подходят к вопросу псевдоэпиграфии путем классификации. Зинт отличает мифические и религиозные произведения от литературных, но признает, что провести между ними четкую грань очень трудно. Шпеер различает три вида псевдоэпиграфии: подлинно религиозные произведения, которые приписывались какому-то божеству или мифологическому лицу; поддельные произведения, которые имитировали подлинные; и художественные произведения, которые можно классифицировать как поэзию. По его мнению большинство псевдоэпиграфов были написаны в интересах еретических учений.

Д. Мид32 (D. G. Meade) обращает внимание на проблему мотивации. Он не столько говорит о возможности псевдонимичности в библейских текстах, потому что уверен в ней, сколько пытается объяснить это практику с богословской точки зрения. Более того он определяет псевдонимичность в столь широком смысле слова, что исключает любое предположение о ней как о литературном приеме. Фактически он считает литературный подход поверхностным, а вопрос возможности нахождения литературных параллелей как не имеющий значения. Таким образом он выдвигает тезис, что литературное приписывание - это прежде всего удостоверение авторитетного предания, а не литературного происхождения33.

Мид ссылается на три группы ветхозаветных и еврейских писаний, в которых находит то, что называет истолкованием или развитием (Vergegenwartigung) предания, приписывая его тому же источнику, которым пользовался автор этого предания. На основании своего изучения Исайи, Притчей Соломона, Даниила и 1 Еноха он делает вывод, что собрание еврейских писаний предполагает беспрерывность между откровением и преданием, подтверждая тем самым идею псевдонимичности.

Исследователь считает, что его выводы из еврейской литературы автоматически применимы к развитию христианской литературы. Но можно ли с этим согласиться в виду различий литературного жанра? Так и с методологией Мида можно не согласиться, потому что, несмотря на свой детальный анализ и технический метод, его исследование не лишено предвзятости.

Д. Мид вынужден признать, что псевдонимичность "в библейской практике" просуществовала недолго. Если псевдонимичность была таким признанным богословским методом, потому что признавала, например, что Павел в Пастырских Посланиях и в Послании к Ефесянам и Петр во Втором Послании Петра сами стали частью предания, то странно, что этот метод не получил более широкого применения. И перед новозаветной критикой стоит дилемма, которую данный подход не разрешает. Прежде чем говорить о новозаветной эпистолярной псевдонимичности, необходимо предположить существование соответствующих параллелей и установить какое-то звено между ними и возможными новозаветными псевдоэпиграфическими произведениями. Мид отвергает такое требование, но не является ли именно оно основным?

Автор теории не сомневается в "явной эпистолярной псевдонимичности Пастырских Посланий"34. А это значит, что он из начально имеет сильное предубеждение относительно их аутентичности. Мид считает, что они имеют много элементов из писаний Павла и "актуализируют этот материал для своего поколения"35. Но очень трудно провести четкую границу между мыслью Павла и развитым преданием. Если неизвестный писатель мог так адаптировать учение Павла к новой ситуации, то трудно увидеть, на каких логических основаниях можно исключить Павла из такого широкого применения его учения. Эту дилемму не может разрешить процесс развития, потому что такой процесс можно увидеть и в бесспорных Посланиях Павла, так как апостол Павел всюду адаптировал свое учение к нуждам своих читателей.

Необходимо более подробно остановиться на главном утверждении Мида о том, что псевдонимность (в библейской практике) является удостоверением не литературного происхождения, а авторитетного предания Павла. Он требует от нас, чтобы мы поверили, что христианская Церковь приветствовала каждого, кто писал письмо, предполагающее авторство Павла, потому что то, что он делал, было развитием учения Павла. Но это значит, что в новозаветные времена литературные формы меньше волновали Церковь, чем в более поздние. Мид старается нас убедить, что такие церковные авторитеты, как Тертуллиан и Серапион, которые оба осуждали псевдонимичность, делали это только в том случае, когда она использовалась в интересах ереси. Но с таким мнением никак нельзя согласиться.

Хотя теория Мида является серьезной попыткой разрешить проблему мотивации, надо признать, что она оставляет открытым реальный вопрос, почему вообще ранняя Церковь обращалась к псевдонимичности. История канона не позволяет сделать вывод, что писания под вымышленными именами были включены в Новый Завет. А то, что внешние данные не подтверждают положительного отношения к практике псевдоэпиграфии в раннем христианстве, никак не может служить аргументом против попыток доказать такое отрицательное отношение36.

1 Die Psychologic der Pseudonymitat im Hinblick auf die Literatur des Urchristentums (1932).

2 Op. cit., p. 12. Торм (Torm) цитирует работу: J. P. Mahaffy, The Silver Age of the Greek World (1906), p. 441. Ср. также: M. Dibelius, A Fresh Approach, pp. 140-141.

3 К. Бергер (К. Berger, ZNTW 65 (1974), pp. 190-231) проводит сравнение между литературной формой апостольских писем и Апокалипсиса и обнаруживает теснейшую связь между литературными формами речей в этих книгах. Он сравнивает их с иудейскими пророческими посланиями, заветами и апокалипсисами. Однако Послания Павла, по-видимому, относятся к совершенно другой литературной форме.

4 The Apocrypha and Pseudepigrapha in English (1913), vol. П, p. 1. Однако не все согласны с его предложением. Мид (D. G. Meade, Pseudonymity and Canon (1986), p. 102) отвергает это мнение на том основании, что приписывание того или иного имени объясняется стремлением указать на авторитетное предание, а не на литературное происхождение. Детальное рассмотрение еврейского подхода к псевдоэпиграфии см. в той же работе: pp. 17-102.

5 Ср.: L. H. Brockington, "The Problem of Pseudonymity", TTS, n.s. 4 (1953), pp. 15-22. Исследователь настаивает на существовании пяти направлений в развитии иудейской псевдоэпиграфии, пятое из которых является апокалиптическим. Все же в этой схеме не нашлось места эпистолярной псевдоэпиграфии. Брокингтон не касается этой проблемы, поскольку эпистолярных произведений нет в Ветхом Завете.

6 Ср. краткое описание содержания и цели этого Послания в работе Р. Пфейффера: R. Н. Pfeiffer, Histoiy of New Testament Times with an Introduction to the Apocrypha (1949), pp. 426-432. Ср. статью Болла (С. J. Ball) в книге Чарльза: Charles, The Apocrypha and Pseudepigrapha in English (1913), vol. I; а также: Е. Schurer, A History of the Jewish People in the Times of Jesus Christ (n.d.), P, vol. III. p. 195. См. также пересмотренное издание (eds. S. Vermes, F. Millar and M. Goodman) vol. III. 2, pp. 743-745.

7 Ср.: Н. G. Meecham, The Oldest Version of the Bible (1932), pp. 133 ff.; P. Wendland, Der Brief des Aristeas, in Die Pseudepigraphen zum Alien Testament (ed. E. Kautzsch, 1900), pp. 1 ff.; H. T. Andrews, in Charles, Pseudepigrapha (1913), pp. 83-122; R. H. Pfeiffer, History of the New Testament Times (1949), pp. 244 ff.

8 M. P. Джеймс (M. R. James) включает в свою работу Apocryphal New Testament (1924) только шесть посланий, или писем из этой переписки, хотя он и упоминает о других произведениях, таких как "Письмо Христа" относительно первого дня недели (восресенья) и "Послания Тита". Оба письма Джеймс считает бездарными, что можно сказать и о большинстве христианских апокрифических книг.

9 De Baptismo, 17.

10 Ефрем прокомментировал его, однако это послание отсутствует в Сирийском каноне, относящемся приблизительно к 400 г. (ср.: Souter, The Text and Canon of the New Testament, 1913, p. 226).

11 Cayrep (Souter, op. cit, pp. 184 f.) утверждает, что предание ассирийской церкви, посредником которого являлся Татиан, происходит из Рима. Между каноном Маркиона и Сирийским каноном (а значит, и каноном Ефрема) обнаруживается разительное сходство. Третье послание к Коринфянам, опущенное в первых двух канонах, располагается в каноне Ефрема после Второго Послания к Коринфянам. Совершенно очевидно, что Ефрем считал 3 Кор. подлинньш посланием Павла. В целом "Деяния Павла" имели более широкое хождение, так как Климент Александрийский, Ориген, Ипполит и "Амвросиастр", представляющие и Западную, и Восточную церкви, знали и использовали этот труд, хотя и не считали его при этом каноническим.

12 М. Р. Джеймс (М. R. James, op. cit, p. 478) допускает, что слово "выдуманный" может относиться к одному только Александрийскому посланию.

13 Op. cit, p. 479.

14 New Chapters in the New Testament Study (1937), p. 172.

15 Фентон (J. C. Fenton, "Pseudonymity in the New Testament", Theology, 58 (February 1955), pp. 51 ff.), называя 12 возможных псевдоэпиграфов в Новом Завете, тем не менее признает проблематичный характер этого предппложения. Но он подходит к решению этой проблемы с точки зрения общепринятой в то время псевдоэпиграфической практики и предположения о том, что христиане восприняли иудейскую практику. Фентон рассматривает проблему в общем, однако среди двенадцати предложенных им псевдоэпиграфов фигурируют 8 Посланий. Он не усматривает разницы между различными классами псевдоэпиграфии.

160p.cit.,p. 12.

17 Ср.: D. G. Meade, Pseudonymity and Canon (1986), p. 205.

18 Бели здесь имелось ввиду только одно Александрийское послание, то проблма остается.

19 Цит. в книге Весткотта: Westcott, On the Canon of the New Testament (1875), p. 386.

20 Дж. Кендлиш (J. S. Candlish, "On the Moral Character of Pseudonymous Books", Exp. IV, iv, p. 101) считает свидетельство Серапиона указанием на то, что псевдонимность той или иной книги являлась еще недостаточным поводом для ее осуждения в том случае, если она представлялась безобидной. Все же есть данные в пользу того, что фиктивный характер произведения признавался читателями, которые считали себя ортодоксальными христианами. Скорее всего, что Серапион не имел в начале точных сведений относительно псевдоэпиграфического характера этой книги, хотя он сам отвергает ее на основании сомнительного авторства. Вероятнее всего он не желал непременно воспрепятствовать чтению этой книги в церкви, так как он пишет: "Если только это (т. е. псевдонимичность - прим. перев.) вызывает у вас незначительные подозрения (англ, petty jealousies), то ее можно читать" (Westcott, op. cit., p. 386). Любопытно отметить, что M. Р. Джеймс (M. R. James, op. cit, p. 14) перводит на английский язык слово mikroyvcian /micropsychian/ (букв, русск. "малодушие") не как "petty jealousies" (мелкие подозрения), а как "scruples" (колебания).

21 Ephesians, pp. 28-29.

22 Это мнение М. Рист высказал в своей статье: М. Rist, "Pseudepigraphy and the Early Christians", в работе: Studies in the New Testament and Early Christian Literature (ed. D. E. Aune, 1972), p. 75.

23 The New Testament Canon, p. 380.

24 В. М. Metzger, "Literary Forgeries and Pseudepigrapha", JBL 91 (1972), p. 3-24. Ср. предварительно опубликованный сборник эссе о псевдонимичности: N. Вгох (ed.), Pseudepigraphie in der heidnischen und judisch-christlichen Antike (1977). В этот сборник вошли статьи Кендлиша (Candlish), А. Гудемана (A. Gudemann), Гейнрици (Heinrici), Геннеке (Hennecke), Мейера (Meyer), Торма (Torm), Гефнера (Haefher), Барди (Bardy), Брокингтона (Brockington), Шпеиера (Speyer), К. В. Мюллера (С. W. Muller), Р. Сима (R. Syme) и две статьи Н. Брокса (N. Вгох). Ср. также: N. Вгох, Falsche Verfasserangen. Zur Erklarung der fruhchristlichen Pseudepigraphie (1975).

25 "The Problem of Anonymity and Pseudonymity in Christian Literature of the First Two Centuries", JTS, n.s. 12 (1961), pp. 39 ff., перепечатано в SPCK Collections 4, The Authorship and Integrity of the New Testament (1965).

26 Op. tit, p. 8. Курт Алавд (К. Aland, "Falsche Verfasserangaben? Zur Pseudonymitat im fruhchristlichen Schrifttum", Theol. Rev. 75 (1979), pp. 1-10) вновь подтверждает свое мнение о том, что изначальная уверенность в Св. Духе должна означать, что использование дейсвитель-ного имени автора представляло собой исключение.

27 К. М. Фишер (К. М. Fischer, "Anmerkungen zur Pseudepigraphie im Neue Testament", NTS 23 (1976), pp. 76-81) утверждает, что ни одно христианское писание с 60 по 100 гг. не выходило под именем его автора. Он считает это время периодом псевдоэпиграфии. Другой автор принимает сходную точку зрения: F. Laub, "Falsche Verfasserangaben in neutestament-lichen Schriften. Aspeckte der gegenwartigen Diskussion um die neutestamentliche Psedepi-graphie", Trier Theol Zeit 89 (1980), pp. 228-242.

28 "Die Pseudepigraphie als ethisch-psychologisches Problem", ZNTW 35 (1936), pp. 262-279.

29Op.cit.,p.91.

30 Pseudonymitat im Altertum, ihre Formal und ihre Gurnde (1960).

31 "Religiose Pseodepigraphie und literarische Falschung im Altertum", in Jahrbuch fur Antike und Christentum 8, 9 (1965-6), pp. 88-125. См. монографию этого же автора: Die literarische Falschung im heidnischen und christlichen Altertum (1971).

32 Pseudonymity and Canon (1986).

33 Ibid., p. 157.

34 Ibid., р. 122.

35 Ibid., p. 139.

36 Краткий обзор подходов к канонической псевдоэпиграфии см. в статье автора данной книги в SPCK Collections 4, The Authorship and Integrity of the New Testament, pp. 14-39. Современный автор Л. Т. Джонсон (L. Т. Johnson, The Writings of the New Testament (1986), p. 257) приходит к выводу об аутентичности всех Посланий ал. Павла на основе их литературного самоудостоверения, возможности связать их с определенными периодами в жизни апостола и убежденности в том, что они все однозначно "авторизированы" Павлом, что не обязательно означает фактическое написание. Джонсон полагает, что многие теории псевдо-нимного происхождения Посланий основываются на субъективных мнениях.

ПРИЛОЖЕНИЕ IV

ДАЛЬНЕЙШЕЕ РАССМОТРЕНИЕ СИНОПТИЧЕСКОЙ ПРОБЛЕМЫ

Было бы глупо утверждать, что последнее слово о синоптической проблеме уже сказано. Многообразие теорий, из которых каждая имеет свои недостатки, заставляют продолжать поиски ее решения, хотя можно считать, что все возможное уже было сделано. Даже уверенные критики обычно сомневаются, какую из предложенных гипотез можно считать окончательной. Следующие замечания являются не более чем оценкой существующего положения дел и попыткой указать на возможные пути, которые еще требуют более глубокого исследования.

I. РУКОВОДЯЩИЕ ПРИНЦИПЫ

А. Необходимость учитывать внешние свидетельства

Одной из самых трудных проблем в евангельской критике является определение места предания. Некоторые критические научные школы отвергают внешние свидетельства на том основании, что подход очевидцев не был научным, и потому они не могли сохранить достоверные предания. Другой крайностью является течение, которое рассматривает древнее свидетельство почти что как священное и потому бесспорно верное. Но ни один из этих подходов не является удовлетворительным. Первый повинен в чрезмерной модернизации, так как считает, что только то свидетельство, которое соответствует современным научным формулам, может быть правильным. Но несмотря на то, что первые христиане были людьми своего времени, в значительной мере некритического и ненаучного века, это не значит, что они легковерно относились к вопросам, которые затрагивали их веру, так как знали, что в любое время они могут быть призваны защищать свою позицию. Что же касается другой точки зрения, которая считает предание столь же важным, как внутренние свидетельства, является неоправданной, так как некоторые предания явно не точны. Никто серьезно не станет, например, утверждать, что Андрей принимал участие в составлении Евангелия от Иоанна, как это следует из Мураториева канона. Каждое предание несомненно должно быть тщательно взвешено.

Где имеется твердо удостоверенное древнее предание, там правильно будет полагать, что это предание возможно и верное, пока не будет доказано обратного. Иными словами говоря, где предание и внутренние свидетельства противоречат друг другу, там толкование последних не должно подвергаться сомнению, если нет твердой уверенности в том, что традиционный взгляд неправилен. Где внутренние свидетельства явно и бесспорно противоречат преданию, там последнее конечно должно быть отвергнуто. Примером тому может служить связь между апостолом Петром и Евангелием от Марка.

Хотя и можно спорить о связи между ними, как это делают некоторые сторонники метода "истории форм", однако многое говорит в поддержку этой связи, так как тому есть бесспорные доказательства. Иначе говоря, все существующие ранние предания позволяют утверждать вероятность того, что эта связь основана на факте, и только возможность обратного должна быть полностью отвергнута. Предположения, что что-то могло произойти, очень далеки от того, что в действительности произошло. Где предание четко и ясно утверждает последнее, там критика должна доказать, что это не могло произойти, прежде чем приводит свидетельства в поддержку обратного. Иными словами, возможность не должна вытеснять вероятности.

Другим фактором в оценке правильности предания об авторстве и другими подобными факторами евангельской критики является необходимость найти правильное объяснение происхождению отвергнутого предания. Слишком часто ученые обращались к методу "догадок". Если предание не соответствует современным теориям относительно любого Евангелия, то считается, что свидетельство древнего очевидца является его догадкой. Конечно возможно, что какие-то предания построены на догадках, но выяснить это очень трудно. Например, догадывался ли Палия об еврейском происхождении Евангелия от Матфея, или же он просто отражает древнее предание? В последнем случае, что весьма вероятно, когда же появилась эта догадка в предании? То, что никто не может ответить на этот вопрос, не обязательно должно означать, что "догадка" могла и не быть, но это значит, что надо с большой осторожностью подходить к такого рода теории. Маловероятно, чтобы христиане I века, не имея на то основания, стали бы решать столь важный вопрос происхождения своей сокровенной литературы об Иисусе Христе.

В поисках любого возможного решения синоптической проблемы надо отдавать должное внимание древним преданиям. Задача состоит в том, чтобы отделить правду от неправды. Необходимо начинать с предположения, что большинство самых хорошо удостоверенных преданий основаны, по крайней мере отчасти, на факте. После исключения явно и безусловно неверных преданий, остальные должны рассматриваться как часть данных, на основании которых предлагается то или иное решение.

Б. Место личных воспоминаний в теориях развития

Мы уже говорили, что самой большой заслугой метода "истории форм" было то, что она еще раз обратилась к устному периоду, и это совершенно правильно. Но можно ли точно определить, что понимается под устным периодом? То, что этот период следовал сразу же после событий, описанных в Евангелиях, не вызывает сомнения. Но конец его гораздо труднее определить, потому что это зависит от датировки Евангелий и отношения к промежуточным письменным источникам. Обычно считается, что устный период длился около 30 лет, т.е. период жизни первого поколения христиан. Но здесь надо заметить, что это не исключает параллельного развития письменных источников. Потому более правильным будет предположить, не ограничивая устный период только 30 годами, что какое-то время устное учение было главным средством передачи христианских преданий, но дополненное литературными писаниями. Хотя об этом раннем периоде мы знаем очень мало, были проведены некоторые исследования, которые могут помочь его более точному определению.

Отправной точкой может быть более глубокое изучение еврейского предания и методов его передачи. Так, Б. Герхардссон1, а еще раньше Г. Ризенфелыг, сделали первые шаги в этом направлении. По мнению Герхардссона раввинские учителя не только учили традиционному преданию, но и излагали его в определенных формах и словах, в которых ученики могли бы его выучить наизусть. Для этого существовали различные мнемонические средства. Так как самые первые христианские проповедники были евреями, Герхардссон полагает, что они применяли раввинскую практику. Он также полагает, что таким же образом и наш Господь учил Своих учеников. Из этого следует, что основное устное предание формулировалось так, чтобы его можно было передать через катехизис. Но некоторые положения в теории Герхардссона представляются спорными.

Прежде всего, надо показать, что учение нашего Господа было таким же, что и раввинов, если считать, что они пользовались одним и тем же методами. Но не все ученые разделяют эту точку зрения. Так, например, Э. Фукс3 (Е. Fuchs) утверждает, что речь ранних христиан имела творческий элемент и потому была совершенной новой. Основываясь на критике метода Герхардссона, А. Н. Вильдер4 (А. N. Wilder) считает, что евангельский материал был совершенно нов для обычных методов передачи. Более того новизна форм речи Иисуса была связана с новизной Его образа жизни, который радикально отличался от образа жизни обычных раввинов. Иисус не установил никакой катехизической школы, и потому Его метод наставления должен отличаться от обычных методов запоминания, которыми пользовались еврейские учителя. Дэвис5 (W. D. Davies) указывает на существенную разницу акцентов между иудаизмом и христианством. Иудаизм ставил основной акцент на Тору, тогда как христианство - на Самого Иисуса. Эта перестановка акцента делает более сомнительным предположение, что Иисус учил Своих учеников тем же методом, что и раввины6.

Однако, хотя гипотезы Герхардссона и требуют модификации, их огромной заслугой является то, что они уделяют внимание различным факторам в среде зарождения раннехристианского предания. Запоминание было основным принципом религиозного обучения, и едва ли можно думать, что он не был использован в христианском катехизисе. Даже если наш Господь и не был обычным раввином, что не вызывает сомнения, то из этого отнюдь автоматически не следует, что Он отказывался от каких-то методов запоминания. Вероятность того, что Он неоднократно повторял свои поучения, само по себе объясняет некоторое расхождение в синоптических Евангелиях. Но если еврейский метод обучения повлиял на нашего Господа и апостолов, то это также может объяснить и много сходства, особенно в языке.

Другую важную проблему вызывает тезис Ж. Дева7 (J. W. Doeve), по мнению которого евангельский материал преподавался по методу раввинов, как комментарий к разным ветхозаветным отрывкам. Исключительное внимание первохристианских проповедников к ветхозаветным свидетельствам в сильной мере поддерживает эту точку зрения, которую в общих чертах описал Р. Гаррис8 (R. Harris), защищал С. Хант9 (S. Hunt) и модифицировал Ч. Г. Додд10 (С. Н. Dodd). Но едва ли можно согласиться с тем, что теория ветхозаветного толкования объясняет большинство материала, включенного в Евангелия. Вне всяких сомнений очень важным фактором были воспоминания очевидцев событий, которые они считали исполнением ветхозаветного пророчества. Так как первые христиане были убеждены в неразрывности между Ветхим и Новым Заветом, они искали такие случаи, которые бы подчеркивали исполнение. Это делалось не только с апологетическими целями, но прежде всего из богословских соображений. Ветхозаветные Писания приобретали новое значение благодаря тесной связи между событием и исполнением. Признание этого факта позволяет исследователям происхождения Евангелий утверждать существование регулирующего влияния в устный период. Предание частично руководствовалось Священным Писанием, но были и другие ограничивающие факторы.

Слова Иисуса считались священными и заучивались наизусть из-за внутренней ценности и почитания христиан своего Господа. Это превосходило раввинскую связь между учителем и учеником11. Они признавали божественную природу Иисуса, которая облекала Его слова таким авторитетом, что делалось все возможное, чтобы сохранить именно те слова, которыми Он учил. Это объясняет тот очень важный факт, что в Его изречениях встречается меньше отклонений между синоптиками, чем в повествованиях о Его делах. Если вспомнить, что Иисус признавался Господом, то трудно себе представить, чтобы первые общины могли "сочинить" евангельский материал, который можно было бы поставить на один уровень с Его аутентичным учением. Это делало бы христиан столь же великими или даже еще более великими чем Сам Христос, что никак невозможно. Поэтому устное предание никогда не позволило бы себе этого сделать. Более того как люди Духа, евангельские писатели очень бережно относились к качеству предания12, на что крайние представители школы "истории форм" не обратили внимания.

Еще одним фактором, который требует особого внимания при решении синоптической проблемы, является возможность использования письменных заметок как пособие для запоминания. Герхардссон13 приводит несколько свидетельств, которые предполагают, что такие заметки использовались в еврейском устном предании, и совершенно естественно можно предположить, что христианское предание не пренебрегало такого рода пособием. Возможно, что это только предположение, но оно основывается на каком-то факте. В таком случае предание могло достичь стадии частичного закрепления задолго до появления письменных Евангелий14. Гипотетический характер этого предположения делает его для некоторых ученых неубедительным, но у нас нет оснований считать его невозможным. Вполне возможно, что очевидцы посчитали нужным записать свои воспоминания изречений Иисуса, и эти записи оказались бесценными, когда начали писаться Евангелия. Вполне возможно, что какие-то предшественники Луки использовали такие письменные заметки, но у нас нет никаких средств, чтобы доказать это.

Реальной же проблемой является определение степени, до которой устное предание может объяснить сходство синоптических Евангелий. Новозаветная критика убеждена, что в большинстве случаев устное предание объясняет расхождение, но не сходство15. Но на чем же основывается такая точка зрения? Она считает, что противоречия должны были произойти при устной передаче. Но если можно допустить такое расхождение, то определение места памяти в древнем катехизисе, особенно еврейском, как описано выше, показывает, что в устном предании есть гораздо больше сходства, чем это обычно считается. Пропорционально гораздо больше было сходств, чем расхождений, и надо думать, что степень точности была конечно не ниже, а может быть даже выше в христианском предании.

Но определяющими факторами в синоптической проблеме являются отнюдь не методы передачи, а близость писателей к источникам этих преданий. Кем же были эти писатели, авторами в полном смысле слова, или же они были не более чем редакторами или компиляторами существовавших разрозненных преданий, будь то устных или письменных?

В. Различие между авторством и редактированием в новозаветной критике

Едва ли можно провести четкую грань между авторством и редактированием, и все же какое-то различие необходимо установить, если мы хотим иметь истинную картину синоптической литературы. Теории, которые считают, что в основе Евангелий лежит свидетельство непосредственного очевидца (например, личное свидетельство Петра в Евангелии от Марка), не сталкиваются ни с какими трудностями. В таких случаях можно говорить об авторе, а не редакторе. Но есть ли основания считать это нормой?

Предисловие Евангелия от Луки подтверждает использование такого метода писателями Евангелий, хотя, что касается других Евангелий, такой полной уверенности у нас нет. Во времена Луки компиляция письменных повествований очевидно была обычным явлением. А также очевидно, что эти писания основывались на свидетельствах очевидцев и служителей слова. И едва ли здесь можно предполагать редактора в узком значении компилятора трактатов, разрозненных повествований и изречений. Каждый писатель выбирал из материала очевидца то, что больше всего соответствовало бы его цели. Но мы не можем сказать, в какой мере одинаково делали его предшественники Луки. По крайней мере можно думать, что если бы эти попытки предпринимались в наше время, то они показали бы такое же сходство противоречий, какое мы находим в синоптических Евангелиях. Иначе говоря, если два автора, описывали одно и то же событие, услышанное от одного и того же очевидца (или группы очевидцев), то естественно, что в их описаниях должно было быть большое сходство даже в вербальных выражениях повествования.

Лука, по-видимому, хочет сказать, что он пишет не зависимо от других, так как, хотя он и говорит, что уже делались попытки составить повествования, он не говорит, что он их использовал. Фактически он тщательно исследовал те же надежные личные источники, что и его предшественники. Одного согласно общепринятой теории происхождения Евангелия от Луки, это исследование Лукой достоверного материала было в значительной степени ограничено его собственным особым материалом (L). Конечно не следует исключать и использования им письменных источников. Вполне возможно, что среди предшественников, которых упоминает Лука, был Марк и, возможно, даже Матфей. Но несомненным остается то, что особый акцент Лука ставит на свое собственное исследование.

Одним из самых важных вопросов является значение слов 'vphretai tov logou /hyperetai tou logou/ ("служителей Слова") в предисловии Луки. Были ли они хранителями предания? Так как Лука особо подчеркивает, что они и очевидцы, передали (paredosan /paredosan/) ему и другим этот материал, вполне вероятно, что эта особая функция не только была признана, но и контролировалась. Такой фактор можно считать гипотетическим, но с большой степенью вероятности. Мы уже говорили о положении пресвитеров, но в синоптической проблеме им уделялось слишком мало внимания. Метод "истории форм" имеет тенденцию переоценивать роль общины, не уделяя должного внимания возможной роли официальных "хранителей предания". Если предположить такую возможность, то не трудно себе представить, что предание передавалось в определенных формах, одобренных в апостольских кругах. Гораздо труднее себе представить, чтобы предания о жизни и учении нашего Господа передавались в произвольной форме без одобрения ранней Церкви. Разве могли раннехристианские руководители не искать лучшего метода распространения новостей, и разве содержание учения нашего Господа не представляло для них основной интерес?

Многое говорит в поддержку мнения, что "очевидцы" и "служители Слова" в Лк. 1 составляли одну группу и что эта группа состояла главным образом из апостолов или их окружения. Если это предположение верно, то это значит, что предание удостоверялось апостолами в его основной форме и могло быть в иной форме только в том случае, если бы апостолы выпустили его из-под своего контроля, чего они никогда бы не сделали, когда могли оказывать на него влияние.

Различие между редактированием и авторством уменьшилось вследствие акцента на методе "истории редакций", в которой роль автора играет гораздо большую роль, чем в "истории форм". Тем не менее нельзя с уверенностью утверждать богословское сознание евангелистов без учета вышеизложенных соображений. Если бы евангелисты сами осознавали руководство Святого Духа, то их богословское редактирование внесло бы реальный вклад в работу Церкви.

Г. Ценность упрощения

Из-за многообразия теорий нескольких источников возникает вопрос применения более простых методов для решения синоптической проблемы. В научных кругах существует тенденция избегать простых решений, но они часто бывают ближе к истине, чем теории нескольких источников. Например, обращение к свидетельству очевидца в решении происхождения евангельского повествования несомненно является более простым методом, чем обращение к основным частям предания, сохранившихся в процессе катехизического наставления в общине. Первое вносит меньше "неизвестных" и потому безусловно представляется более предпочтительным. Но не будет ли это чрезмерным упрощением?

Мы уже показали, что старая теория устного предания критиковалась, потому что считалось, что она не дает ответа на многие вопросы синоптической проблемы. Но то же самое можно сказать и в отношении критики источников и метода "истории форм". Простая теория двух источников стала конгломератом многих источников, прежде чем развилась в более простую теорию четырех источников, которая также никогда не считалась убедительной. Большинство ученых признают, что никто еще не предложил такой радикальной теории источников, которая разрешила бы все основные проблемы синоптических Евангелий. Еще даже более знаменательно, что сторонники метода "истории форм" были вынуждены обращаться ко многим спорным гипотезам для объяснения многообразия форм, и потому первые попытки упростить эту проблему ни к чему не привели. В то же время едва ли можно надеяться найти простой ответ на очень сложную проблему. И тем не менее самый простой ответ с наименьшим числом "неизвестных" может быть ближе к истине, чем более сложные теории.

II. ВАЖНЕЙШИЕ ФАКТОРЫ В ПОИСКАХ РЕШЕНИЯ

Из-за отсутствия достаточных данных синоптическая проблема остается нерешенной. Однако это не значит, что все в этой области вызывает сомнение, потому что некоторые ответы, несмотря на разнообразие евангельских гипотез, остаются ценными, даже если подробности происхождения Евангелий еще не выяснены.

1. Письменные Евангелия были признаны авторитетными еще в самый ранний период. Их авторитет был изначален, а не приобретен извне. Их аутентичность на этом основании не должна подвергаться сомнению. К первой половине II века они столь широко почитались, что такие еретические группы, как гностики, их признали и даже снабдили их комментариями. Но считались ли они неавторитетными до конца I века? Так как мы почти ничего не знаем об этом раннем периоде развития христианства, никаких догматических выводов нельзя сделать, равно как и исключить вероятность их авторитетности. В противном случае это означало бы, что на какой-то ранней стадии своей истории каждое Евангелие приобрело авторитет, которого оно раньше не имело, а так как это возможно и если с этим в какой-то мере можно согласиться, то тогда трудно понять, как такой процесс мог столь быстро привести к единодушию. Однако почему в этом случае предшественники Луки, которые писали на ранней стадии христианской истории, не были также признаны авторитетными. Единственным ответом может быть только то, что эти предшественники не имели своего собственного авторитета, как достоверно ни было содержание их писаний. Если считать Марка одним из предшественников Луки, то различие между Марком и другими было столь явным, что этого вопроса вообще не возникало бы. Это конечно можно объяснить известной связью между Марком и Петром. Однако все это представляет собой не более, чем область догадок. Единственно, что мы знаем точно, это то, что только существующие сегодня Евангелия признавались авторитетными, и у нас нет никаких данных (кроме как в случае четвертого Евангелия, которое не признавалось таковым небольшой группой алоги /Alogi/), чтобы их авторитет когда-либо подвергался сомнению.

2. Евангелия касаются уникальной Личности, и потому сами должны быть в какой-то мере уникальными. Сравнительное изучение еврейских и эллинистических устных и литературных методов может пролить какой-то свет на исторический фон Евангелий, но оно не может привести точных параллелей, потому что Евангелия ставят основной акцент на Христа, а этому нет параллелей. Сама уникальность Христа говорит о том, что сообщения о Его жизни должны иметь уникальные характеристики. Поэтому какое-то различие должно предполагаться между синоптической критикой и общими литературными методами16. И на всех основаниях можно предположить, что оригинальность учения нашего Господа и оригинальность влияния Его дел на Его учеников создали уникальную ситуацию для появления уникальных сообщений о Его жизни и учении17. В противном случае не возникло бы никакой синоптической проблемы, потому что только уникальное отношение к этим сообщениям могло сохранить одинаковый авторитет трех столь одинаковых и столь же разных сообщений. Признание этой уникальности не позволяет слишком легко ссылаться на нехристианские параллели. Слишком часто евангельская критика начиналась с какого-то момента вне зависимости от появления самих Евангелиях, и последние сводились к какой-либо литературной форме, к которой они не могли относиться. Одним из главных факторов в скептицизме Бультмана была невозможность признать литературную уникальность Евангелий.

3. Непосредственно вытекающим из предыдущего фактора является то, что евангельский материал составил основу христианского проповедования и учения, а не был их следствием. Сторонники "истории форм" пытаются обратить этот процесс вспять. Но первые миссионеры должны были знать определенные христианские предания, которые всеми признавались и которые они могли передать другим. И только немногие ученые отрицают этот факт, хотя степень оценки достоверных преданий не всегда была одинаковой. Нельзя утверждать, что каждый проповедник и учитель осуществлял харизматическое служение и что катехизический материал передавался спонтанно. Это несомненно было так в случае христианского благовестил, но надо ли думать, что каждый, кто сообщал факты из жизни и учения Христа полностью полагался на харизматическое вдохновение? Наш Господь обещал такое вдохновение, когда Его ученикам предстояло оказаться перед судебными властями, но это нельзя считать обычным явлением, когда бы и в каких бы обстоятельствах ни оказывались ученики. А также это не имеет прямого отношения к передаче аутентичного евангельского материала.

По-видимому, самым естественным будет предположить, что христианские предания передавались потому, что они признавались достоверными, и именно в той форме, в которой передавались. Это значит, что "формы" составляли существенную часть предания, а не были, как полагают представители метода "истории форм", придуманы общиной. Какую бы роль община ни играла в процессе передачи предания, немыслимо, чтобы она могла придумать изречения Иисуса или повествование о Его жизни. Христианские общины составляли группы людей, которые "получили" христианские предания и верили, что они были достоверны, и на их основании лично предавали свою жизнь Христу18. Ни чем другим нельзя объяснить развитие раннего христианства. Будущее школы "истории форм" будет в значительной степени зависеть от степени признания этого факта.

4. И наконец, происхождения Евангелий ничем иным нельзя объяснить, как только воздействием Святого Духа. Этому факту редко уделяется внимание в обсуждениях синоптической проблемы, потому что считается, что он относится к догматике, а не к исторической критике. Но в данном случае без него никак нельзя обойтись, потому что действие Святого Духа в происхождении Евангелий является столь же важным фактором, как и в исторической ситуации, в которой они появились. Явным обещанием Иисуса, что Святой Дух научит всему и напомнит все ученикам, что Он говорил им (Ин. 14.26), нельзя пренебречь просто потому, что оно не вмещается в категории литературной критики. Какой бы точки зрения не придерживаться относительно Евангелия от Иоанна, нельзя отрицать, что оно является свидетельством того, что непосредственные ученики получат особую помощь от Святого Духа путем напоминания того, что Иисус сказал им, и того, что эта помощь была обещана им Самим Иисусом. Единственной альтернативой может быть только то, что Евангелие от Иоанна было попыткой оправдать самоутверждение учеников, но тогда становится непонятным учение о Духе в других местах Нового Завета.

В свете обещания нашего Господа можно сделать некоторые предположения, имеющие прямое отношение к синоптической проблеме. Прежде всего можно утверждать, что Святой Дух контролировал передачу преданий. В какой бы форме ни осуществлялась эта передача в долитературный период, нельзя себе представить, чтобы Святой Дух предоставил ее на самотек. Хранители предания были людьми Духа, прислушивались к наставлениям Духа и старались прославить Христа соответственно цели Святого Духа (Ин. 15.26; 16.13-14). Евангельские писатели относились к этой же категории. Литературная и историческая критика могут пролить свет на внешние обстоятельства и условия устного периода, но она не может говорить о психологическим и духовном факторах, которые привели к сохранению евангельских преданий в этот период.

Следующим фактором является процесс отбора материала отдельными авторами. Если Святой Дух помог запоминанию, то Он также должен был помочь выбору преданий. Несомненно, что преданий было гораздо больше, чем мы знаем, как показывает Ин. 20.30; 21.25. Поэтому автор должен был выбрать материал либо из устных сообщений очевидцев, либо из письменных источников или своих личных наблюдений. В этом они полностью положились на Святого Духа, как и случае собирания данных. Эта точка зрения не обязательно должна исключить личное участие каждого автора. Евангелие от Матфея несомненно было написано человеком, который находился под сильным впечатлением царского достоинства Иисуса и Его исполнения ветхозаветных пророчеств. Это являлось одним из руководящих принципов в его выборе и распределении материала. Однако делал он это под воздействием Святого Духа. Разные акценты четырех евангелистов, обусловившие разные методы описания, правильнее всего объяснять руководящим влиянием того же самого Духа, чем естественным богословским подходом отдельных авторов. Независимо от психологических мотивов каждого автора, духовную силу и тождественность их описаний нельзя объяснить только одной обычной интуицией. Если такая точка зрения не исключает гипотез источников относительно происхождения Евангелий, то одним из существенных недостатков всей критики источников является то, что она отводит очень мало места динамическому воздействию Духа Божия на писателей канонических Евангелий. Это неизбежно приводит к слишком механическому и косному толкованию психологии авторов Евангелий и настолько сильно привязывает авторов к их источникам, что встает очень важный вопрос почему они модифицировали их. Однако очень часто нельзя дать удовлетворительного ответа на этот вопрос и несостоятельность всей критики источников показывает отсутствие гибкости фундаментальных предпосылок. Более умеренный подход к критике источников, допускающий большую свободу автора при выборе материала из устных преданий, больше соответствует новозаветной концепции первых христиан как людей Духа.

Не менее трудной проблемой, которую ставит метод "истории форм", является воздействие Святого Духа на развитие одинаковых литературных форм, так как она считает разные церковные условия доминирующим фактором в оформлении материала. Более правильным было бы думать, что евангельский материал считался идеально подходящим для удовлетворения нужд общин из-за воздействия Святого Духа при выборе материала. Или с другой стороны Святой Дух использовал взаимодействие между устным преданием и нуждами Церкви в качестве руководящего фактора. Это имеет значение, если считать, что Евангелия явились результатом не редакторской работы в создании неразрывного повествования из массы разрозненных частей, а целенаправленного выборочного процесса под руководством Святого Духа. Евангельские писатели были людьми Духа, целью которых было составить документ, который был бы духовно полезным в служении Церкви, и всякая теория происхождения Евангелия должна считаться с этим фактом.

III. ПРОБНАЯ ТЕОРИЯ ПРОИСХОЖДЕНИЯ ЕВАНГЕЛИЙ

В свете всего сказанного выше можно предложить пробную теорию, учитывающую все, что можно считать весомым вкладом ученых в исследование Нового Завета.

Этап 1. Апостольские проповедники уделяли исключительное внимание повествованию о Страстях Господних, но они не могли изложить его отдельно от другого материала. Поэтому в своих проповедях Петр дал связанное описание событий в жизни Иисуса (ср. его проповедь в Деян. 10.39 и далее), и оно могло стать стандартным образцом.

Этап 2. В то же время катехизические наставления давались новообращенным, что несомненно требовало определенного распределения этого материала. Основным содержанием катехизиса скорее всего были изречения Иисуса, специально выбранные под руководством Святого Духа. Такой катехизис мог иметь исключительно устную форму, либо исключительно письменную, либо смешанную. Последнее предположение весьма убедительно, и если оно верно, то позволяет полагать, что были изданы какие-то официальные трактаты в помощь учителям катехизиса. Методы, которые Церковь использовала в этом процессе, к сожалению нам не известны. Возможно, что этот первый катехизис был тесно связан с Евангелием от Матфея и существовал в своей первой форме на арамейском языке.

Этап 3. Марк, который был тесно связан с Петром и много раз слышал его проповеди, записал содержание его проповедей. В результате появилось Евангелие, в котором больше места отводилось делам, чем беседам. Вполне возможно, что Марк делал записи во время своего сотрудничества с Петром и позже использовал их, когда писал свое Евангелие. Если внешнее предание верно, то Марк и Петр были вместе в Риме, и после ухода Петра Марк записал свои воспоминания.

Этап 4. После того, как было написано евангелие от Марка, очевидно в Риме, Матфей получил его копию и расширил его, добавив довольно большой материал поучений из катехизиса и другого материала, в который входили и личные воспоминания. Многие изречения сохранились в беседах и были использованы Матфеем, чтобы связать учение с содержанием Евангелия от Марка.

Этап 5. Лука, который лично знал Марка, решил описать ход событий с самого начала (т.е. с пришествия Иисуса). Он изучил весь материал, который мог достать, и все устные свидетельства, данные ему очевидцами. По-видимому, он имел копию Евангелия от Марка, хотя получил ее только после того, как написал черновик, состоящий из поучительного и большого повествовательного материала (если верна теория какой-то формы Прото-Луки). Основной материал поучений он взял главным образом из катехизиса, когда был в Кесарии, где очевидно оставался некоторое время. Он мог даже иметь копию Евангелия от Матфея, хотя в этом нет никакой уверенности. Но если он использовал Евангелие от Матфея, то дополнил его материалом из устного предания. Катехизис, который имел Лука, сохранил более короткие беседы, чем мы имеем в Евангелии от Матфея. Это может объяснить разное расположение изречений у Матфея и у Луки. В целом очевидно легче объяснить особенности каждого, если Лука не использовал Матфея в качестве своего источника, но если оба независимо друг от друга заимствовали материал из катехизиса.

Этап 6. Вполне возможно, что сначала церкви пользовались только одним из трех Евангелий, потому что необязательно все они имелись в одной и той же области. Мы не можем с уверенностью определить сколько времени прошло, прежде чем все три стали известны, но обмен ими, как в случае с Посланиями Павла, вполне мог происходить. Легкость сообщения в древнем мире могла очень облегчить этот процесс. Но почему сохранились все три Евангелия? Разные акценты и содержания очевидно не помешали эвентуальному признанию всех трех. Не понимали ли первые христиане эти проблемы, или же они считали их неважными по сравнению с огромным преимуществом иметь множество свидетельств о жизни и учении Иисуса? Здесь также нельзя забывать, что они были людьми Духа, которые сразу же признали те литературные произведения, которые действительно были написаны под руководством Святого Духа, и потому считали, что сами по себе расхождения в повествованиях имеют откровенный характер.

Пройдя эти разные этапы, синоптические Евангелия могли принять формы, в которых мы их теперь знаем. Но нельзя упускать из виду экспериментальный характер этих предположений, потому что в конечном счете, наших данных недостаточно, чтобы сделать окончательный вывод. В лучшем случае мы имеем дело только с догадками, в правильности которых не можем быть уверены, но мы можем утверждать огромное влияние, которое эти Евангелия имели на ранней стадии своей истории. Если еще не сказано последнего слова об их происхождении, то их важность во всей христианской истории бесспорна.

1 Memory and Manuscript (1961).

2 В своей статье "The Gospel Tradition and its Beginning", in StEv (1959), pp. 43-65.

3 "Die Sprache im Neuen Testament", in Das Problem der Sprache in Theologie und Kirche (ed. W. Schneemelcher, 1959), pp. 21-55.

4 "Form-history and the oldest tradition", in Neotestamentica et Patristica (ed. W. C. van Unnik, 1962), pp. 3-13.

5 "The Gospel Tradition", in Neotestamentica et Patristica, pp. 14-34. Дэвис добавил к своей книге приложение (W. D. Davies, The Setting of the Sermon on the Mount (1964), pp. 464-480), в которой подверг критике Герхардссона. Однако последний выступил с зашитой своих воззрений в работе: Gerhardsson, Tradition and Transmission in Early Christianity (1964). Хотя в общем признается, что Герхардссон зашел в своих рассуждениях слишком далеко, все-таки его исследования обладают несомненной ценностью, которая заключается в том, что он обратил внимание на иудейские методы устной передачи предания. Ср. также замечания Дэвиса в статье: W. D. Davies, "Reflexions on Tradition: The Aboth revisited", in Christian History and Interpretation (eds. W. R. Farmer, C. F. D. Moule and R. R. Niebuhr, 1967), pp. 127-159; а также: E. R. Sanders, The Tendencies of the Synoptic Tradition (1960), pp. 26 ff. Б. Герхардссон вкратце излагает свои более поздние воззрения: Gerhardsson, The Origins of the Gospel Traditions (1979).

6 M. Смит (M. Smith, JBL 82 (1963), pp. 169-176) выступил с резкой критикой Герхардссона за неправильное представление как о раввинистическом, так и о христианском предании. Смит утверждает, что у нас нет никаких данных в пользу существования техники запоминания в иудаизме до 70 г., и далее он обращает внимание на то, что Герхардссон не принимает во внимание многие иудейские группы, а рассматривает только фарисеев. Смит полагает, что эти части Мишны, которые касались повседневной жизни (в противовес историческим трактатам), написаны раввинами во втором веке от Р.Х. Более того между раввинистическим и новозаветным материалом существует значительная разница, что необходимо принимать во внимание, хотя это в целом по признанию критика не отвергает гипотезу Герхардссона. Вполне возможно, что различные типы материала требовали применения разных техник его запоминания, однако сведения об этом в I в. настолько скудны, что трудно сформировать какое-либо определенное мнение относительно данной проблемы. Ср. также: W. S. Green, "What's in a name? - The Problematic of Rabbinic "Biography"", in Approaches to Ancient Judaism: Theory and Practice (ed. W. S. Green, 1978).

7 "Le Role de la Tradition orale dans la composition des Evangiles synotiques", in La Formation des Evangiles (ed. J. Heuschen, 1957), pp. 70-84. Ср. также: idem, Jewish Hermeneutics in the Synoptic Gospels and Acts (1954), pp. 177 ff.

8 Testimonies, I (1916).

9 Primitive Gospel Sources (1951).

10 According to the Scriptures (1952).

11 Рассмотрение Иисуса Христа как Учителя представлено в книге Кертиса: W. A. Curtis, Jesus Christ the Teacher (1943). Автор проводит параллели между методами обучения Иисуса и методами раввинов, причем показывает превосходство в этом Христа.

12 См. дальнейшее обсуждение этой позиции в следующем разделе.

13 Memory and Manuscript (1961), pp. 157 ff.

14 Герхардссон (Gerhardsson, op. cit., p. 335) полагает, что евангелисты "работали на основе установленного особого предания об Иисусе - предания, которое частично запоминалось, а частично записывалось в отдельные записки и личные свитки, однако вне всякого сомнения, что оно не испытало влияния других авторитетных учений того времени.

15 Необходимо решительно отвергнуть искусственные методы экспериментальной проверки передачи устного предания, подобные тем, которые проводил в аудиториях В. Тейлор: V. Taylor, Formation of the Gospel Tradition (1935), pp. 202-209. По мнению автора эксперимента его ценность обуславливалась тем, что он проводился среди студентов, чьи мыслительные процессы во многом определяются устной передачей. К. Гробель (К. Grobel, Form-geschichte und synoptische Quellenanalyse, 1937, p. Ill) подверг резкой, уничижительной критике этот метод, исследователь назвал его абсурдным, поскольку академическая атмосфера не может правильно воспроизвести условий, при которых это устное предание передавалось.

16 Многие ученые придерживаются предвзятого мнения о том, что Евангелия необходимо рассматривать под тем же углом зрения, что и любые другие книги (ср.: V. Taylor, The Gospels, p. 11; Т. Henshaw, New Testament Literature, 1952, p. 63). Однако это мнение спорно, так как Евангелия рассматривают уникальные события. В то же время эта уникальность не означает, что они вовсе не подлежат критическому исследованию. Это просто говорит о том, что не все методы, применяемые для других писаний хороши для Евангелий.

17 Вуд (Н. G. Wood, Jesus in the Twentieth Century, 1960, p. 80), подчеркивая уникальность Евангелий, обращает внимание на отсутствие точных литературных параллелей. Ср. также: Н. Е. W. Turner, Jesus, Master and Lord (1954), pp. 29 ff. Вне всякого сомнения, что там, где этот факт учитывается, он помогает избежать многих критических спекуляций, основанных на сомнительных параллелях.

18 См.: S. H. Hooke, Alpha and Omega, 1961, p. 137. Автор указывает на то, что в основе текстуальной критики, критики источников и метода "истории форм" лежит представление о Евангелиях, как о произведениях человеческой мысли, посвященных раскрытию способа искупления перед Богом. Исследователь присоединяется к выступлению Остина Фаррера против подобных воззрений, которые превращают авторов Евангелий в "бесцветных учеников".

ИМЕННОЙ УКАЗАТЕЛЬ

Абрахаме, Израиль /Israel Abrahams/ - иудейский библеист, исследователь новозаветной истории и иудо-христианской литературы, труды которого относятся к нач. нашего века.

Август /лат. Gaius Octavius, с 44 г. до Р. X. - Gaius lulius Caesar Octavianus, с 27 г. до Р.Х. - imp. Caesar Augustus ("священный" - употреблялось до этого только по отношению к божествам, стало входить в титулатуру последующих императоров), англ. Augustus/ - первый римский император (27 до Р.Х. - 14 от Р.Х.), внучатый племянник и приемный сын Цезаря , талантливый политик, объединивший под своей властью все Средиземноморье и установивший на всем пространстве Римской империи долгожданный мир (pax Romana) после длительного периода гражданских войн (133-30 до Р.Х.), - необходимое условие для распространения Благой вести; в его правление родился Христос (Лк. 2.1).

Августин, Аврелий /лат. Sanctus Aurelius Augustinus, в православной традиции -"блаженный", англ. Augustine/ (354-430) - еп. Гишюнийский с 395 г. (по названию города близ Карфагена - Hippo Regius), отец Церкви, крещенный в 387 г. Амвросием, богослов, философ, экзегет, аскет, апологет, критик пелагианства и манихейства, автор 93 трудов в 232 книгах, среди которых "Исповедь" (лат. "Confessiones"), "О граде Божьем" (лат. "De civitate Dei") и др.

Адриан, Публий Элий /лат. Publius Aelius Hadrianus, с 117 г. - imp. Caesar Traianus Hadrianus Augustus, англ. Hadrian/ - римский император (117-138), который продолжил политику гонений своего предшественника Траяна.

Аланд, Курт /Kurt Aland/ (p. 1915 г.) - немецкий протестантский специалист по Новому Завету и истории Церкви, составитель и редактор широко известных критических изданий Нового Завета на греческом языке.

Алло, Эрнест Бернар /Е. Bernard Allo/ (1873-1945) - французский католический экзегет, монах-доминиканец.

Альбертц, Мартин /Martin Albertz/ - немецкий протестантский модернистский библеист, сторонник метода "истории форм", современник Бультмана.

Альтхаус, (Август Вильгельм Герман) Пауль /(August Wilhelm Hermann) Paul Althaus/ (1888-1966) - немецкий лютеранский богослов и библеист, критик либерализма, проф. Эрлагенского ун-та (1925-1966).

Амвросиастер /лат., англ. Ambrosiaster/ - неизвестный автор "Commentaria in xiii epistolas beati Pauli" ("Комментарии к 13-и посланиям блаженного Павла"), названный так Эразмом в 1527 г.; тем самым Эразм отверг авторство Амвросия, принятое в Западной церкви; в 1908 г. А. Саутер доказал принадлежность труда "Quaestiones veteris et novi testamenti" этому же автору; скорее всего, этот римлянин жил ок. 375 г. и побывал в Испании, Италии и Риме; его экзегеза носит буквальный и практический характер и обнаруживает хорошее знакомство с иудейскими обычаями и культурой; его сочинения представляют значительный интерес для новозаветной библеистики ввиду использования им древнелатинской версии (до Вульгаты) Собрания писем Павла из 13 канонических Посланий (кроме Евр.).

Амвросий Медиоланскнй /лат. Sanctus Ambrosius Mediolanus, англ. Ambrose of Milan/ (ок. 339 - 397) - en. Медиоланский (совр. г. Милан) с 373 г., отец Церкви, богослов, экзегет, апологет и литургист, критик арианства, всеми силами утверждал в Западной церкви никейский символ веры и сформулировал по-латыни многие христианские догматы и доктрины, в т.ч. догмат о Троице и воплощении Иисуса Христа; автор ряда сочинений, среди которых: "De Fide ad Gratium" ("О вере в благодать"), "De Spirito Sancto" ("О Святом Духе"), "De Officiis Ministrorum", "De Mysteriis" ("О тайнах"), "De Sacramentis" ("О таинствах") и др.

Арндт, Вильям Фредерик /William Frederick Amdt/ (1880-1957) - американский лютеранский библеист, экзегет, специалист'по греческому языку Нового Завета и раннехристианской литературы, один из издателей известного англо-греческого словаря (1957).

Аулен, Густаф Эмануель Гильдебранд /Gustaf Emanuel Hildebrand Aulen/ (1879-1977) - шведский лютеранский богослов, библеист, литургист, музыкант и деятель экуменического движения, проф. Люндского ун-та (1913-1933), еп. Странгнаса (1932-1952), с 1952 г. - почетный проф. Люнда, вместе с А. Нигреном и Н. Зодербломом -основатель "Люндской школы", которая противостояла как лютеранской ортодоксии, так и либерализму L фон Гарнака.

Ахтемайер, Пауль /Paul Achtemeier/ - современный немецкий протестантский богослов и библеист, специалист по Новому Завету.

Баркли, Вильям /William Barclay/ (1907-1978) - шотландский пресвитерианский библеист и экзегет, специалист по экзегезе Нового Завета, автор широко известных комментариев, проф. ун-та в г. Глазго.

Баррет, Чарльз Кингли /Charles Kingly Barrett/ (p. 1917 г.) - англиканский библеист, специалист по Новому Завету.

Барт, Карл /Karl Barth/ (1886-1968) - швейцарский модернистский богослов, библеист и философ, один из самых влиятельных протестантских богословов XX в., основатель так называемой "диалектической теологии", или "теологии кризиса", привнесшей в богословие экзистенциалистские подходы, проф. Геттингенского, Мюнстер-ского, Боннского (1922-1935) и Базельского (1935-1962) ун-тов; его богословские воззрения неоднократно менялись: будучи консервативным швейцарским кальвинистом увлекся немецким классическим протестантским либерализмом Шлейермахера и Гарнака, который он окончательно подверг критике в 1919 г. из-за дискредитации категории веры и необоснованного социального оптимизма; став родоначальником христианского модернизма (не только протестантского, но и косвенным образом католического) с его акцентом на индивидуализме и отрицанием ценностей морали и церковной организации в вопросе спасения под конец своей жизни перешел к более умеренным позициям, в частности к признанию значения этики и церковности.

Бартон, Джордж Аарон /George Aaron Barton/ (ум. 1942 г.) - американский библеист и семитолог, проф. ун-та Пенсильвании (1922-1932) и "The Divinity School of Protestant Episcopal Church" (1921-1937), служитель квакерской (1879-1918) и епископальной (с 1918 г.) церквей.

Батлер, Бейсл /Basil С. Butler/ - британский библеист, выдвинувший в своей книге "The Originality of St. Matthew" (1951) идею приоритета Евангелия от Матфея.

Баур, Фердинанд Христиан /Ferdinand Christian Baur/ (1798-1860) - немецкий протестантский либеральный богослов, историк Церкви и экзегет, проф. Тюбингенского ун-та, основатель Тюбингенской школы.

Бауэр, Бруно /Bruno Bauer/ (1809-1882) - немецкий философ-гегелианец, автор ряда работ по раннему христианству, написанных в критическом духе.

Бауэр, Вальтер /Walter Bauer/ (p. 1877 г.) - немецкий лютеранский историк ранней Церкви и библеист, специалист по Новому Завету, проф. Марбургского (1903-1913), Бреслауского (1913-1916) и Геттингенского (с 1918 г.) ун-тов.

Баченен, Колин /Colin О. Buchanan/ - современный англиканский богослов и библеист, еп. Астонский.

Беа, Августин /Augustin Bea/ (1881-1968) - немецкий католический богослов, библеист и деятель экуменического движения, проф. (1927-1949) и ректор (1930-1949) Григорианского ун-та в Риме, редактор научного журнала "Biblica" (1931-1951), иезуит (с 1902 г.), архиеп. иезуитской провинции в Германии (с 1921 г.), личный исповедник папы Пия XII (с 1945 г.), кардинал (с 1959 г.), видный деятель I Ватиканского собора.

Беар, Френсис Райт /Francis Wright Beare/ - британский протестантский послевоенный богослов и библеист, специалист по Новому Завету.

Бейлли, Дональд Макферсон /Donald Macpherson Baillie/ (1887-1954) - шотландский пресвитерианский богослов, пастор и экуменический деятель, специалист в области систематического богословия.

Бекон, Бенджамин Виснер /Benjamin Wisner Bacon/ (ум. 1932г.) - американский конгрегационалистский историк раннего христианства, библеист и библейский археолог, специалист по Новому Завету, сторонник критики источников, проф. "Yale Divinity School" (1897-1932).

Бенуа, Морис Пьер /Maurice Pierre Benoit/ (p. 1906 г.) - французский исследователь Нового Завета, католический священник.

Беркит, Френсис Крофорд /Francis Crawford Burkitt/ (1864-1935) - английский протестантский библеист, текстолог, специалист по Новому Завету и сирийским текстам Писания, предвосхитивший с консервативных позиций метод "истории форм".

Берни, Чарльз Фокс /Charles Fox Burney/ (1868-1925) - англиканский библеист и семитолог, специалист по Ветхому Завету, проф. Оксфордского ун-та (1914-1925).

Берроуз, Миллар /Millar Burrows/ (p. 1889 г.) - американский протестантский богослов, кумрановед и библеист, президент "American Schools of Oriental Research" (1934-1948).

Бертон, Эрнест Дюит /Ernest Dewitt Burton/ (1856-1925) - американский баптистский библеист, проф. (с 1892 г.) и президент (с 1923 г.) ун-та в Чикаго.

Бертон, Эрнест де Вит /Ernest de Witt Burton/ - американский протестантский библеист и экзегет, автор известных комментариев к Посланию к Галатам (1921).

Биллербек, Пауль /Paul Billerbeck/ - немецкий библеист и семитолог, один из авторов "Kommentar zum Neuen Testament aus Talmud und Midrasch" (1924).

Блеиклок, Эдвард Масгрейв /Edward Musgrave Blaiklock/ (1903-1983) - новозеландский баптистский библеист, экзегет, писатель и археолог, специалист по новозаветной библеистике и археологии, уроженец Англии, проф. Оклендского ун-та (до 1968 г.), президент Баптистского союза Новой Зеландии (с 1971 г.), кавалер Ордена Британской империи за научные заслуги и общественную деятельность.

Блек, Мэтью /Matthew Black/ (p. 1908 г.) - британский протестантский библеист, специалист по Новому Завету.

Борнкам, Понтер /Gunther Bornkamm/ (p. 1905 г.) - немецкий протестантский богослов, исследователь Нового Завета, сторонник движения "Новых поисков исторического Иисуса", проф. Гейдельбергского ун-та.

Боумен, Джон Вик /John Wick Bowman/ - американский протестантский богослов, библеист и экзегет, специалист по Новому Завету, проф. Богословской Семинарии в Сан-Франциско.

Браун, Реймонд /Raymond Brown/ (p. 1928 г.) - американский библеист, специалист по новозаветной экзегетике, католический священник.

Бриггс, Чарльз Огастес /Charles Augustus Briggs/ (1841-1913) - американский либеральный библеист и богослов, специалист по Новому Завету и древнееврейскому языку, в 1893 г. отстранен из-за либеральных воззрений от служения в пресвитерианской церкви и в 1898 г. рукоположен на служение в епископальной церкви.

Бромайли, Джеффри /Geoffrey W. Bromiley/ - современный американский библеист и филолог.

Бруннер, (Генрих) Эмиль /(Heinrich) Emil Brunner/ (1889-1966) - швейцарский реформатский модернистский богослов и библеист, пастор кантона Гларус (1916-1924), проф. ун-та в Цюрихе (1924-1955), ближайший сподвижник Карла Барта и один из основателей "диалектической теологии" и "неоортодоксии".

Брюс, Фредерик Фиви /Frederick Fyvie Bruce/ (1910-1990) - шотландский протестантский (Christian Brethren) консервативный библеист, специалист по экзегезе и греческому языку Нового Завета, один из авторов "Jesus of Nazareth" (1966), проф. Шеффилдского (1947-1959) и Манчестерского (1959-1978) ун-тов.

Буамар, Мари Эмиль /Marie Emile Boismard/ (p. 1916 г.) - французский библеист, специалист по Новому Завету, католический священник.

Бультман, Рудольф Карл /Rudolph Karl Bultmann/ (1884-1976) - немецкий протестантский модернистский богослов и историк религии, крупнейший представитель школы "истории форм", выступивший в 1941 г. с богословской программой "демифологизации" Нового Завета, проф. Марбургского ун-та (1921-1951).

Буссе, Иоганн Франц Вильгельм /Johann Franz Wilhelm Bousset/ (1865-1920) - немецкий протестантский либеральный историк религий, специалист в области патристики и исследователь Нового Завета, проф. Гиссенского ун-та (1916-1920), один из основателей школы истории религии.

Вейсс, Бернард /Bernard Weiss/ - немецкий протестантский консервативный библеист и экзегет, основные труды которого относятся к кон. ХГХ в.

Вейсс, Иоганн /Johannes Weiss/ (1863-1914) - немецкий протестантский либеральный библеист, специалист по Новому Завету, во многом предвосхитивший метод "истории форм" и положивший начало "эсхатологической школе" в библеистике.

Вейссе, Христиан Герман /Christian Herman Weisse/ (1801-1866) - немецкий протестантский библеист, исследователь Нового Завета, автор гипотезы о хронологическом приоритете Евангелия от Марка.

Веспасиан, Тит Флавий /лат. Titius Flavius Vespasianus, с 69 г. - imp. Caesar Flavius Vespasianus Augustus, англ. Vespasian/ - первый в римской истории император (69-79), получивший этот титул в провинции, полководец, руководивший подавлением Иудейского восстания (66-70), был провозглашен римскими легионами в Иудее императором (июль 69 г.), окончательно захватил власть в Италии в январе 70 г.

Весткотт, Брук Фос /Brooke Fos Westcott/ (1825-1901) - англиканский библеист и богослов, еп. Даремский (1889-1901), до 1890 - проф. Кембриджского ун-та (Regius Professor - проф., кафедра которого учреждена королем).

Викгрен, Аллен /Allen Wikgren/ - американский протестантский библеист, специалист по литературе и языку Нового Завета и раннехристианской литературы, проф. ун-та в Чикаго.

Викенхаузер, Альфред /Alfred Wikenhauser/ - немецкий протестантский библеист и богослов 1 пол. XX в., специалист по Новому Завету.

Виндиш, Ганс /Hans Windisch/ - немецкий протестантский библеист, сторонник критики источников, труды которого относятся к межвоенному периоду.

Винтер, Пауль /Paul Winter/ - немецкий протестантский библеист, специалист по Новому Завету, основные труды которого относятся к 50-м - 60-м гг. XX в.

Вителлий, Авл /лат. Aulus Vitellius, с 69 г. - imp. Caesar Vitellius Augustus Ger-manicus (Германский), англ. Vitellius/ - римский император (апрель - декабрь 69 г.), полководец, до 69 г. - легат в Нижней Германии, разгромивший Отона; после признания Веспасиана императором зверски убит римлянами, возмущенными его грабежами и бесчинствами.

Вреде, Вильям /William Wrede/ (1859-1906) - немецкий лютеранский либеральный библеист, исследователь Нового Завета, проф. Бреслауского ун-та (1893-1906).

Вульф, Бертрам Ли /Bertram Lee Woolf/ - британский протестантский библеист, труды которого относятся к межвоенному периоду.

Вуо, Лео /Leon Vouaux/ - французский католический библеист, специалист по Новому Завету, основные труды которого относятся к нач. XX в.

Гальба, Сервий Сулышций /лат. Servius Sulpitius Galba, англ. Galba/ - римский император (июнь 68 - январь 69), до 68 г. - легат в Северной Испании, возведенный к власти в результате восстания против Нерона; убит со своим приемным сыном сторонниками Отона.

Гарнак, (Карл Густав) Адольф фон /(Karl Gustav) Adolf von Harnack/ (1851-1930) - немецкий протестантский историк Церкви и богослов, один из влиятельнейших представителей либеральной теологии, проф. Берлинского ун-та (1888-1921), основатель и президент (1903-1911) Евангельского Социального Конгресса (англ. Evangelical Social Congress), директор Королевской библиотеки в Берлине (1905-1921).

Гаррис, Джеймс Рендел /James Rendel Harris/ (1852-1941) - английский конгре-гационалистский (до 1880 г.) библеист, востоковед, египтолог, палеограф и лингвист, специалист по Новому Завету, греческой палеографии и папирологии, с 1880 г. -квакер, проф. по палеографии Кембриджского ун-та (1893-1903), куратор рукописей библиотеки Джона Райленда (John Rylands Library, 1918-1925), первооткрыватель и исследователь многих древних рукописей.

Гаррисон, Эверет Фелконер /Everett Falconer Harrison/ (p. 1902 г.) - американский пресвитерианский богослов и библеист, проф. "Dallas Theological Seminary" (1928-1947) и "Fuller Theological Seminary" (1947-1980).

Гаек, Уорд, псевдоним Маршалла Шегшарда /W. Ward Gasque, E. Marshall Shep-pard/ - современный канадский протестантский библеист и историк ранней Церкви.

Генгель, Мартин /Martin Hengel/ - современный немецкий протестантский библеист и историк.

Геннеке, Эдгар /Edgar Hennecke/ - немецкий специалист по новозаветной и иудо-христианской апокрифической литературе.

Генхен, Эрнст /Ernst Haenchen/ - современный немецкий протестантский библеист и историк раннего христианства, специалист по Новому Завету.

Генри , Карл Фердинанд Говард /Carl Ferdinand Howard Henry/ (p. 1913 г.) -американский баптистский богослов, библеист, евангелист, общественный деятель, редактор "Christianity Today" (1956-1968), проф. четырех семинарий, президент Американского Богословского Общества (1979-1980), редактор и издатель сборника "Jesus of Nazareth" (1966) - ответа консервативного богословия неолиберализму и идее "смерти Бога".

Гердер , Иоганн Готфрид /Johannes Gotfried Herder/ (1744-1803) - немецкий ученый, философ, поэт, впервые оценивший Библию как памятник литературы, народной поэзии, автор устной гипотезы.

Гертнер , Бертиль /Bertil Gartner/ - немецкий протестантский послевоенный библеист и кумрановед, специалист по Новому Завету.

Герхардссон , Биргер /Birger Gerhardsson/ (p. 1926 г.) - шведский лютеранский консервативный библеист, один из авторов книги "Jesus of Nazareth" (1966).

Гесс , Иоганн Якоб /Johann Jackob Gess/ (1741-1828) - швейцарский протестантский богослов.

Гизелер , Иоганн Карл Людвиг /Johann Karl Ludwig Gieseler/ (1792-1854) - немецкий протестантский библеист и историк Церкви, обосновавший теорию Гердера об устном предании как источнике синоптических Евангелий.

Гингрич , Феликс Вильбур /Felix Wilbur Gingrich/ (p. 1901 г.) - американский протестантский ("Evangelical United Brethren Church") библеист, специалист по греческому языку Нового Завета и раннехристианской литературы, один из издателей известного англо-греческого словаря (1957 г.).

Гогель , (Анри) Морис /(Henri) Maurice Goguel/ (p. 1880 г.) - французский богослов и библеист, специалист по протестантскому богословию и раннему христианству, проф. Сорбонны.

Гольцман , Генрих Юлиус /Heinrich Julius Holtzmann/ (1832-1910) - немецкий протестантский либеральный богослов и библеист, автор гипотезы "Прото-Марка".

Гоппелыг , Леонард /Leonard Goppelt/ - современный немецкий протестантский богослов и библеист, специалист по богословию Нового Завета.

Грант , Роберт Мак-Куин /Robert McQueen Grant/ (p. 1917 г.) - американский епископальный библеист и историк ранней Церкви, проф. ун-та в Чикаго (с 1953 г.).

Грант , Фредерик Клифтон /Frederick Clifton Grant/ (p. 1891 г.) - американский англиканский богослов и библеист, проф. "Union Theological Seminary" (с 1938 г.), сторонник метода "истории форм".

Грисбах , Иоганн Якоб /Johann Jackob Griesbach/ (1745-1812) - немецкий протестантский богослов, исследователь Нового Завета.

Гроцнй , Гуго /Hugo Grotius, латинизированный псевдоним от Huig van Groot/ (1583-1645) - голландский протестантский ученый, юрист, богослов и государственный деятель.

Гудспид , Эдгар Джонсон /Edgar Johnson Goodspeed/ (1871-1962) - влиятельный американский протестантский библеист, экзегет и лингвист, специалист по Новому Завету, греческому и латинскому языкам, переводчик Нового Завета (1923) и сборника апокрифов Нового Завета (1938) на английский, проф. ун-та в Чикаго (1902-1937), сторонник критики источников.

Даль , Нильс Альструп /Nils Alstrup Dahl/ - современный шведский протестантский богослов и библеист, специалист по богословию Нового Завета.

Дана , Джеймс /James D. G. Dunn/ - современный британский протестантский богослов, проф. Даремского ун-та.

Даньелу , Жан /Jean Danielou/ - современный французский библеист и текстолог, специалист по Новому Завету, один из издателей "Studia Evangelica".

Де-Ветте , Вильгельм Мартин Леберехт /Wilhelm Martin Leberecht de Wette/ (1780-1849) - немецкий протестантский библеист, один из основоположников библейской научной критики.

Дейссман , Густав Адольф /Gustav Adolf Deissmann/ (1866-1937) - немецкий протестантский библеист и экуменический деятель, специалист по Новому Завету, проф. Гейдельбергского (1897-1908) и Берлинского (1908-1934) ун-тов.

Денни , Джеймс /James Denney/ (1856-1917) - шотландский пресвитерианский богослов, библеист и миссионер, специалист по Новому Завету и систематическому богословию, проф. "Free Church College" (Глазго, 1897-1917), под конец своего творчества перешел от либеральных к фундаментальным евангельским позициям.

Джеймс , Монтегю Роудс /Montague Rhodes James/ - британский библеист и текстолог нач. XX в., специалист по новозаветной литературе.

Джонсон , Шерман /Sherman Johnson/ - современный американский протестантский библеист, специалист по Новому Завету.

Дибеяиус , Мартин Франц /Martin Franz Dibelius/ (1883-1947) - немецкий лютеранский библеист, проф. Гейдельбергского ун-та (1915-1947), один из основоположников школы "истории форм".

Добшютц , Эрнст (Адольф Альфред Оскар Адальберт) фон /Ernst (Adolf Alfred Oscar Adalbert) von Dobschutz/ (ум. 1934 г.) - немецкий протестантский библеист, богослов и текстолог, специалист по Новому Завету, проф. ун-та в Галле (1913-1934).

Додд , Чарльз Гарольд /Charles Harold Dodd/ (1884-1973) - британский конгрега-ционалистский библеист, исследователь Нового Завета, богослов и экуменический деятель, проф. Манчестерского (1930-1935) и Кембриджского (1935-1949) ун-тов, обосновавший теорию "осуществленной эсхатологии" (англ, realized eschatology) в противовес немецкой либеральной теории "последовательной эсхатологии" (англ, consistent eschatology).

Домициан , Тит Флавий /лат. Titus Flavius Domitianus, с 81 г. - imp. Caesar Flavius Domitianus Augustus, англ. Domitian/ - римский император (81-96), сын Веспасиана, сводный брат и преемник Тита; убит в собственном дворце и предан проклятию из-за кровавых репрессий против невинных римских граждан и требований называть себя "господином" и "богом".

Драммонд , Джеймс /James Drummond/ (ум. 1918 г.) - английский протестантский библеист и богослов, проф. "New College" в Оксфорде (1889-1906).

Евсевий Кесарийский /греч. Evsebnos, лат., англ. Eusebius/ (ок. 260-340) - еп. Кесарийский, "отец церковной истории", автор "Хроник" (сохранилось только в армянском пер.) и компиляционного труда "Церковная история" в 10 кн. (лат. "Historia Ecclesia"), основная ценность которого заключается в том, что он сохранил до наших дней множество утраченных произведений раннехристианских писателей; написал также ряд апологетических, полемических, экзегетических сочинений, среди которых: "О богоявлении" (греч. pern ths qeofaneias /peri tes theophaneias/), "0 небесной иерархии" (лат. "De caeleste hierarhia"), "Об имени Божьем" (лат. "De divinis nominis"), "О церковной иерархии" (лат. "De ecclesiastica iеrarhiа"), приготовление к Евангелию" (лат. "Praeparatio evangelica"), "Доказательство в пользу Евангелия" (лат. "Demonstratio evangelica") и др.

Епифаний /Epiphanius/ (ок. 315-403) - еп. Кипрский, один из отцов Восточной Церкви, аскетический писатель, ересиолог и экзегет.

Ефрем Сирин /греч. Efraim O Svros, англ. Ephraim/ (нач. IV - нач. V вв.) - один из крупнейших сирийских отцов и учителей Церкви, уроженец г. Нисибис (Сирия), богослов, экзегет, проповедник и апологет, согласно Фотию, автор ок. 1000 трудов (265 переведены на русский).

Зеллин , Эрнст /Ernst Sellin/ (1867-1946) - немецкий протестантский библеист, исследователь Нового Завета, археолог.

Землер , Иоганн Соломон /Johann Salomo Semler/ (1725-1791) - немецкий протестантский богослов, один та основоположников либеральной протестантской теологии.

Игнатии , в православной традиции - Игнатий Богоносец /лат., англ. Ignatius/ (ок. 35 - ок. 107) - еп. Антиохийский, раннехристианский писатель и богослов, принявший мученическую смерть в Риме при императоре Траяне, автор семи пастырских посланий, адресованных римской и малоазийским церквям.

Иеремиас , Иоахим /Joachim Jeremias/ (1900-1979) - немецкий протестантский библеист, историк и экзегет, специалист по арамейскому языку.

Иероним Стридонский, Софроний Евсевий /лат. Sophronius Eusebius Hieronimus, англ. Jerome/ (347-420) - один из раннехристианских писателей и апологетов, vir trilinguis - "муж, владеющий тремя языками", автор "De viris illustrious" (О знаменитых мужах) и "Vitae patrum" (Жизнеописания отцов), переводчик Библии на латинский язык (канонические книги Ветхого Завета были переведены непосредственно с еврейского - хотя и с учетом существующих греческих переводов); его переводы легли в основу Вульгаты.

Иоанн Златоуст /греч. Iwannhs O Crvsostomos, от crvsos - "золото" и stoma -"уста", англ. Chrysostom/ (347-407) - архиеп. Константинопольский (с 397 г.), уроженец Антиохии, автор литургии, принятой в православной церкви, один из самых влиятельных экзегетов ранней Церкви.

Иосиф Флавий , римское имя Иосифа бен Матгафии (др.-евр. Йосэф бен Мат-титьяху), которое он получил, став вольноотпущенником Веспасиана и приняв по римскому обычаю его родовое имя (nomen gentilicium) Флавий /лат., англ. Josephus Flavius/ (37/38 - ок. 101) - уроженец Иерусалима, фарисей, назначенный в ходе Иудейской войны командиром галилейских повстанцев, перешел на сторону римлян; выдающийся историк, автор книг Иудейские древности" (англ. "Jewish Antiquities") и 'Иудейская война" (англ. "Jewish War"), содержащих наиболее ранние нехристианские сообщения об Иисусе Христе и уникальные сведения об Ироде I (Великом), Ироде Антипе, Ироде Филиппе, Иродиаде, Понтии Пилате, Феликсе, Порции Фесте, Квиринии и в целом Иудее.

Ипполит Римский /лат., англ. Hippolytus/ (ок. 170 - 235) - римский греко-язычный раннехристианский писатель, экзегет и апологет, автор "Апостольского предания", противник избрания Кал листа римским епископом (217 г.), которого Ипполит обвинял в савеллианстве, избранный одновременно с ним римским епископом (217-235); в католической традиции - первый антипапа; умер на о. Сардиния вместе со своим противником, сосланный туда на каторжные работы в ходе гонений имп. Максимина, перед смертью призвал Римскую церковь к единству.

Ириней /Irenaeus/ (ок. 130 - ок. 202) - еп. Лионский, ученик Поликарпа Смирнского, автор ряда богословских трактатов, направленных в первую очередь против гностических ересей, наиболее известный из которых - "Detectio et eversio falso cog-nomitate Gnoseos" ("Обличение и опровержение лжеименного знания").

Истон, Бертон Скотт /Burton Scott Eastern/ (1877-1950) - американский библеист и богослов, служитель епископальной церкви, проф. "Western Theological Seminary" (Чикаго, 1911-1919) и "General Theological Seminary" (Нью-Йорк, 1919-1948), сторонник метода "истории форм".

Иустив Философ, или Иустин Мученик /англ. Justin the Martyr/ (ум. ок. 165 г.) -раннехристианский писатель, апологет, уроженец Сихема, автор "Диалога с Трифоном Иудеем" и двух апологий, адресованных императору Антонину Пию (138-161), принял мученическую смерть в Риме.

Каброль, Фернан /Fernand Cabrol/ (1855-1937) - французский католический библеист и литургист, бенедиктинский монах (с 1878 г.) и аббат (с 1909 г.), сторонник литургического подхода к происхождению новозаветных книг.

Каду, Сесил Джон /Cecil John Cadoux/ (1883-1947) - английский конгрегациона-листский богослов и библеист, специалист по Новому Завету, проф. "Mansfield College" в Оксфорде (1933-1947).

Калигула /лат. Gaius lulius Caesar, с 37 г. - imp. Gaius Caesar Augustus Germani-cus (лат. Caligula - букв, "сапожок"), англ. Caligula/ - римский император (37-41), впервые предпринявший попытку самообожествления, домогавшийся в 40 г. установления своих статуй в Иерусалимском храме; из-за протеста иудеев собирался расправиться с населением Иерусалима, но не успел осуществить своего намерения, так как был заколот заговорщиками.

Кальвин, латинизированный псевдоним Жана Ковена /лат. Calvinus, fr. Jean Cauvin, англ. Calvin/ (1509-1564) - видный деятель Реформации, французский богослов и юрист, переводчик и толкователь Библии.

Кампенхаузен, Ганс Фейгер фон /Hans Feiherr von Campenhausen/ (p. 1903 г.) -немецкий лютеранский историк Церкви и библеист, проф. Гейдельбергского ун-та (с 1945 г.).

Карминьяк, Жан /Jean Carmignac/ (p. 1914 г.) - французский библеист, кумрано-вед, католич. священник, автор гипотезы о древнееврейском оригинале Евангелий.

Картер, Чарльз /Charles W. Carter/ (p. 1905 г.) - американский уэслианский богослов и библеист, миссионер в Сьерра Леоне (1934-1954), проф. "Taylor University" (1959-1971), а с 1974 - "Marion College" (ныне - Индианский Уэслианский университет - "Indiana Wesleyan University"), сторонник "естественного богословия".

Кассиан /англ. Cassian/ (Сергей Сергеевич Безобразов) (1892-1965) - еп. Катан-ский, русский православный библеист, экзегет, автор перевода Нового Завета, в 1947-1965 гг. ректор Св.-Сергиевского Православного Богословского института в Париже.

Кедбери, Генри Джоуэл /Henry Joel Cadbury/ (1883-1974) - американский библеист, привнесший в американское протестантское богословие метод "истории форм", историк христианства и борец за мир, квакер и историк квакерства.

Кеземан, Эрнст /Ernst Kasemann/ (p. 1906 г.) - немецкий протестантский библеист, исследователь Нового Завета, проф. Тюбингенского ун-та, положивший начало "новым поискам исторического Иисуса" /англ. "New Quest of the historical Jesus"/.

Кеньон, Фредерик Джордж /Sir Frederick George Kenyon/ (1863-1952) - англиканский историк, библеист, текстолог, папиролог и палеограф, директор библиотеки Королевского Музея (1909-1930), проф. Королевской Академии (1918 г.).

Керинф /греч. Khrinqos, лат., англ. Cerinthus/ - один из наиболее ранних представителей гностицизма, который по преданию приходился современником ал. Иоанну; разделял Христа и Иисуса как две особые индивидуальности, Христос вселился в Иисуса при крещении на Иордане и оставил Его перед крестной смертью.

Киприан, Фасций Цецилий /лат. Fascius Cecilius Cyprianus, англ. Cyprian/ (ок. 200-258) - еп. Карфагенский (с 248 г.), уроженец Карфагена, раннехристианский писатель, автор трактата "О единстве Церкви" и 81 послания; настаивал на равенстве римского епископа, принял мученическую смерть при имп. Галлиене (253-268).

Киттель, Герхард /Gerhard Kittel/ (1888-1948) - немецкий протестантский библеист и богослов, специалист по Новому Завету, проф. Тюбингенского (1926-1939) и Венского (1939-1943) ун-тов, автор широко известного "Богословского словаря Нового Завета" ("Theologisches Wortebuch zum Neuen Testament").

Клавдий /лат. Tiberius Claudius Drusus, с 14 г. от Р.Х. - Tiberius Claudius Nero Germanicus (Германский), англ. Claudius/ - римский император (41-54), издавший в 49 г. эдикт об изгнании из Рима иудеев и приверженцев иудейских сект из-за волнения последователей "некоего Хрестоса" (Chrestus), возможно - христиан (лат. Jesus Christus - Иисус Христос)

Климент Римский /Clement of Rome/ (ум. ок. 103 г.) - еп. Римский, автор так называемого Первого послания к коринфянам, которому приписывают множество дошедших до нас сочинений.

Климент Александрийский, Тит Флавий Климент /лат. Titus Flavius Clemens, англ. Clement of Alexandria/ (ок. 150-220) - раннехристианский богослов, философ и экзегет, автор трактатов Protreptika /Protreptica/ ("Увещание"), Pandagwgh /Paedagoge/ (букв, "воспитание", "детоводительство") и Strwmata /Stromata/ (букв, "разноцветные подстилки", "ковры").

Концельман, Ганс /Hans Conzelmann/ (p. 1915 г.) - немецкий протестантский модернистский библеист, специалист по Новому Завету, ученик Бультмана, один из основоположников метода "историиредакций".

Крейг, Кларенс Такер /Clarence Tucker Craig/ (1895-1953) - американский методистский библеист, специалист по Новому Завету, пастор (с 1924 г.) и деятель экуменического движения.

Кросс, Фрэнк Лесли /Frank Leslie Cross/ (p. 1900 г.) - английский библеист и религовед, проф. Оксфордского ун-та (с 1944 г.), англиканский служитель (с 1925 г.).

Кросс, Фрэнк Мур, младший /Frank Moore Cross, Jr./ (p. 1921 r.) - американский протестантский библеист и влиятельный кумрановед, один из первых исследователей кумранских текстов.

Кульман, Оскар /Oscar Cullman/ (p. 1902 г.) - влиятельный немецкий протестантский модернистский библеист, богослов, герменевтик, исследователь Нового Завета, историк Церкви, автор так называемого "историко-сотериологического" метода экзегезы (школа Heilsgeschichte), оппонент Бультмана, проф. Страсбургского (1927-1938), Базельского (1938-1972) ун-тов и Сорбонны (1951-1972).

Кун , Карл Георг /Karl Georg Kuhn/ - современный немецкий протестантский библеист и кумрановед.

Кюммель, Вернер Георг /Werner Georg Kummel/ - современный немецкий протестантский модернистский богослов и библеист, сторонник "Новых поисков".

Лагравж, Жозеф Мари /Marie-Joseph Lagrange/ (185S-1938) - крупнейший французский библеист, католический священник, привнесший в католическую библеисти-ку критические методы исследования.

Лайтфут, Джозеф Барбер /Joseph Barber Lightfoot/ (1828-1889) - англиканский богослов, историк и экзегет, еп. Даремский, названный Брюсом "гигантом" консервативного богословия.

Лайтфут, Роберт Генри /Robert Henry Lightfoot/ (1883-1953) - британский англиканский богослов и библеист, сторонник школы "истории форм".

Лахман, Карл Конрад Фридрих Вильгельм /Karl Conrad Friedrich Wilhelm Lachman/ (1793-1851) - немецкий филолог, литературовед и текстолог, исследователь мифологии, древнегерманской поэзии, античной и новозаветной литературы.

Ледд, Джордж Элдон /George Eldon Ladd/ (1911-1982) - американский баптистский консервативный богослов и библеист канадского происхождения, ведущий ученый в "Fuller Theological Seminary" (с 1950 г.), один из авторов "Jesus of Nazareth" (1966), критик модернизма и неолиберализма.

Лейк, Керсоп /Kirsopp Lake/ (1872-1946) - британский англиканский библеист и историк Церкви, специалист по литературе Нового Завета, проф. Гарвардского ун-та (1913-1938), один из редакторов пятитомного исследования Деяний Апостолов "The Beginning of Christianity" (1919-1932).

Леон-Дюфур, Ксавье /Xavier Leon-Dufour/ (p. 1912 г.) - французский библеист, экзегет, специалист по Новому Завету, католический священник.

Лессинг, Готхольд Эфраим /Gothold Ephraim Lessing/ (1729-1781) - немецкий философ-просветитель, писатель, критик, автор идеи о том, что синоптические Евангелия являются извлечениями из Евангелия Назореев.

Ломейер, Эрнст /Ernst Lohmeyer/ - немецкий протестантский библеист, специалист по Новому Завету, современник Булыпмана.

Луази, Альфред Фирман /Alfred Firman Loisy/ (1857-1940) - французский католический богослов и экзегет модернистского направления, выдвинувший идею "веры Церкви"; в 1908 г. экскуменикован за свои взгляды и непризнание папских декреталий против католического модернизма, проф. истории религий в Коллеж де Франс (1909-1930).

Лютер, Мартин /Martin Luther/ (1483-1546) - глава немецкой Реформации, бывший монах-августинец, богослов и экзегет, переводчик Библии на немецкий язык.

Майер, Вальтер Артур /Walter Arthur Maier/ (1893-1950) - американский библеист, экзегет, семитолог, ассиролог, специалист по Ветхому Завету, радиопроповедник, лютеранский пастор (1930-1950) немецкого происхождения, проф. "Concordia Seminary" (1922-1950).

Мак-Артур, Гарвей /Harvey К. McArthur/ - американский протестантский богослов, библеист, специалист по Новому Завету и комментатор.

Мак-Джифферт, Артур Кушмен /Arthur Cushman McGiffert/ (1861-1933) -американский историк богословия, библеист и историк Церкви, проф. "Union Theological Seminary" (Нью-Йорк, 1893-1926); будучи близким другом и учеником Гарнака, склонялся в пользу концепции социального евангелия и модернизма.

Мак-Каун , Честер Чарльтон /Chester Charlton McCown/ - британский протестантский модернистский библеист и богослов, сторонник "Поисков исторического Иисуса", современник Булыпмана.

Маркион /Marcion/ (ок. 100 - ок. 160) - раннехристианский ересиарх, создатель первого новозаветного канона, состоявшего из отредактированных в соответствии с его доктриной Евангелия от Луки и десяти Посланий ал. Павла.

Марксен , Вилли /Willi Marxsen/ (p. 1919 г.) - немецкий протестантский модернистский библеист, специалист по Новому Завету, один из основоположников школы "истории редакций ".

Мартин , Ральф /Ralph P. Martin/ - современный британский протестантский библеист, специалист по Новому Завету.

Маршалл , Говард Я. Howard Marshall/ - современный британский протестантский библеист и экзегет, специалист по Новому Завету.

Матье , Карл /Karl Matthiae/ - немецкий протестантский модернистский библеист, сторонник "истории форм", один из издателей книги "Исторический Иисус и керигматический Христос" (1962).

Маури , Люсетта /Lucetta Mowry/ - современная американская исследовательница Нового Завета и кумрановед.

Мейер , Арнольд /Arnold Meyer/ - немецкий протестантский богослов и библеист, сторонник критики источников, труды которого относятся к межвоенному периоду.

Мелитон Сардинский /англ. Melito/ (II в.) - еп. Сард (Лидия), раннехристианский писатель и апологет, автор "Апологии", адресованной ими. Марку Аврелию (ок. 170 г.), дошедшей до нас в отрывках, и недавно обнаруженной величественной пасхальной гомилии; один из первых выступал за союз Церкви и государства.

Менсон , Томас Уолтер /Thomas Walter Manson/ (1893-1958) - английский пресвитерианский библеист и пастор, проф. Манчестерского ун-та (1936-1958), автор известных книг "The Teachings of Jesus" (1931) и "The Sayings of Jesus" (1949).

Мену , Филипп /Philippe H. Menoud/ - современный французский католический библеист, специалист по Новому Завету и специалист по патристике, основные труды которого относятся к 40-м - 60-м гг.

Меррей , Джон /John Murray/ (1898-1975) - шотландский пресвитерианский богослов, член Ортодоксальной пресвитерианской церкви (с 1930 г.), проф. Вестминстерской Богословской Семинарии (Westminster Theological Seminary, 1930-1966)/

Мецгер , Брюс Меннинг /Bruce Manning Metzger/ (p. 1914 г.) - американский пресвитерианский библеист, текстолог, палеограф, специалист по текстологии Нового Завета, проф. Принстонской Богословской Семинарии (Princeton Theological Seminary, 1938-1985), председатель комиссий по переводу RSV и NRSV.

Мечен , Джон Грешам /John Gresham Machen/ (1881-1937) - американский пресвитерианский консервативный богослов и библеист, евангельский фундаменталист, выдающийся критик либерализма и модернизма.

Михаэлис , Вильгельм /Wilhelm Michaelis/ - современный немецкий протестантский библеист, специалист по Новому Завету.

Михель , Отто /Otto Michel/ - немецкий протестантский библеист и экзегет, исследователь Посланий.

Мовинкель , Зигмунд Олаф Плит /Sigmund Olaf Plytt Mowinckel/ (1884-1965) -норвежский лютеранский библеист и богослов, специалист по Ветхому Завету, проф. ун-та в Осло (с 1916 г.), автор перевода Библии на норвежский язык.

Моммзен , Теодор /Theodor Mommsen/ (1817-1903) - один из самых влиятельных историков Древнего Рима, немецкий специалист по римской истории и эпиграфике, а также истории римского права, автор "Римской истории" (1854-1856,1885).

Моррис , Леон Лемб /Leon Lamb Morris/ (p. 1914 г.) - австралийский англиканский консервативный богослов и библеист, один из авторов известной книги "Jesus of Nazareth" (1966).

Моултон , Джеймс Хоуп /James Hope Moulton/ (1863-1917) - британский протестантский библеист, папиролог и лингвист, автор известной грамматики греческого языка Нового Завета ("A Grammar of New Testament Greek", I, 1908, II (совместно с Говардом) 1929).

Моуль , Гендли Карр Глин /Hendley Carr Glyn Moule/ (1841-1920) - англиканский богослов и писатель, проф. Кембриджского ун-та (с 1899 г.), еп. Даремский (1901-1920), сменивший на этом посту Б. Ф. Весткотта.

Моффат , Джеймс /James Moffatt/ (1870-1944) - шотландский пресвитерианский библеист и историк Церкви, проф. "Union Theological Seminary" (Нью-Йорк, 1927-1940), автор перевода Нового (1913) и Ветхого Заветов (1924), а также широко известных комментариев на Новый Завет.

Мунк , Иоганн /Johannes Munck/ - современный немецкий протестантский библеист, специалист по Новому Завету, павлинист и историк ранней Церкви.

Нейл , Стивен Чарльз /Stephen Charles Neill/ (1900-1984) - англиканский миссио-лог, миссионер, библеист, специалист по Новому Завету и историк христианства, деятель экуменического движения, еп. Тинневельский (Южная Индия, 1939-1944), помощник еп. Оксфордского (1979-1984), проф. Гамбургского ун-та (1960-1965) и унта в Найроби (1965-1973).

Нерва , Марк Кокцей /лат. imp. Caesar Marcus Cocceius Nerva Augustus, англ. Nerva/ - римский император (96-98) из знатного сенатского рода, который с целью укрепления власти усыновил Траяна.

Нерон /лат. Lucius Domitius Ahenobarbus (букв. "Меднобородый"), с 50 г. - Nero Claudius Drusus Germanicus Caesar, с 54 г. - imp. Caesar Nero Claudius Augustus Ger-manicus (Германский), англ. Nero/ (37-68) - одна из самых одиозных фигур в римской истории, римский император (54-68), филэллин, бездарный полководец и правитель, подозреваемый в поджоге Рима (64 г.), обвинивший в этом злодеянии христиан (см. Нероновские гонения); покончил с собой после переворота в Риме во избежание ответственности за матереубийство, братоубийство, женоубийство, массовые убийства невинных римских граждан, злоупотребление властью, оскорбление религии (культа Весты), поджог Рима и разврат.

Нибур , (Карл Пол) Рейнхольд /(Karl Paul) Reinhold Niebuhr/ (1892-1971) - американский евангелический и реформатский пастор, писатель, публицист и общественный деятель, один из основоположников "неоортодоксии", в своих поздних трудах подверг критике либеральную теологию.

Нибур , Гельмут Ричард /Helmut Richard Niebuhr/ (1894-1962) - американский богослов, евангелический и реформатский пастор, проф. "Yale Divinity School" (1931-1962), брат Рейнхольда, также критик либерализма.

Нигрен , Андерс Теодор Самуэль /Anders Theodor Samuel Nygren/ (1890-1978) -шведский лютеранский богослов и библеист, проф. Люндского ун-та (1921-1948), президент Всемирной Лютеранской Федерации (1947-1952), еп. Люндский (1948-1978), деятель экуменического движения.

Нокс , Джон /John Knox/ (1900-1991) - американский богослов и библеист, специалист по Новому Завету, служитель методистской церкви (до 1962 г.), с 1962 г. -епископальной, проф. ун-та в Чикаго (1939-1943), "Union Theological Seminary" (Нью-Йорк, 1943-1968), "Episcopal Seminary" (r. Остин, Техас, 1966-1972).

Нокс , Рональд Арбатнотт /Ronald Arbuthnott Knox/ (1888-1957) - английский библеист, богослов, проповедник и писатель, до обращения в католичество - англиканский еп. Манчестерский, после - католический капеллан в Оксфордском университете (1926-1939), автор перевода Нового (1945) и Ветхого (1949) Заветов, автор трехтомных комментариев к Новому Завету (1953-1956).

Нокс , Уилфред /Wilfred L. Knox/ - влиятельный британский протестантский библеист и специалист по истории раннего христианства нашего века.

Ньюбиджин , Джеймс Эдвард Лесли /James Edward Lesslie Newbigin/ (p. 1909 г.) -шотландский пресвитерианский богослов, миссионер (с 1936 г.) в Индии, где стал первым еп. Южно-индийской церкви, секретарь Международного Миссионерского Совета (1959-1965), еп. Мадраса (Индия, с 1965 г.), с 1978 г. - служитель Объединенной реформатской церкви.

Огг , Джордж /George Ogg/ - современный британский протестантский библеист, специалист в области новозаветной хронологии.

Олбрайт , Вильям Фоксвелл /William Foxwell Albright/ (1891-1971) - американский методистский библеист, специалист по библейской археологии и семитолог.

Омев , Джон Вуд /John Wood Oman/ (1860-1939) - шотландский пресвитерианский богослов, специалист по систематическому богословию, проф. (с 1907 г.) и директор (с 1922 г.) Вестминстерского Колледжа в Кембридже.

Ориген /Origen/ (ок. 185 - ок. 254) - александрийский богослов, философ, экзегет, апологет, аскет и мистик, его толкования почти всей Библии положили начало христианской аллегорической экзегезе, ересиолог, автор философско-богословского трактата "О началах", автор идеи об апокатастасисе (греч. apokatastasis - "возвращение, приведение всех вещей в первоначальное состояние"), которая в более развитой форме гласит, что в конце времен вся тварь поклонится Богу и получит прощение, включая дьявола и инфернальные силы зла, в данном виде эту теорию приписывать ему ошибочно; во время гонений, начатых императором Децием (249-251), был подвергнут жестоким пыткам, от которых умер.

Ости , Эмиль /Emile Osty/ (1887-1981) - французский католический экзегет и переводчик Библии.

Огон , Марк Сальвий /лат. Marcus Salvius Otho, англ. Otho/ - римский император (январь - апрель 69 г.) из знатного сенатского рода, составивший заговор против Гоньбы; погиб после поражения в битве с войсками Вителлин.

Папий /Papius/ (ум. ок. 160 г.) - еп. Иерапольский, согласно преданию - непосредственный ученик ал. Иоанна, автор ряда сочинений, дошедших до нас в пересказах и цитатах.

Перси , Эрнст /Ernst Percy/ - немецкий протестантский богослов и библеист, специалист по Новому Завету, основные труды которого относятся к 30-м - 50-м гг.

Пик , Артур Сэмюел /Arthur Samuel Peake/ (1865-1929) - английский методистский библеист и экзегет, проф. Манчестерского ун-та (1904-1929).

Пипер , Отто Альфред /Otto Alfred Piper/ (1891-1981) - немецкий пресвитерианский библеист и экзегет, специалист по новозаветной литературе и экзегетике, с 1937 г. - проф. Принстонской Богословской Семинарии (Princeton Theological Seminary) в эмиграции, где и провел остаток жизни.

Плиний Цецилий Секунд, младший /лат. Plinius Cecilius Secundus, англ. Pliny the Youngest/ (61-114) - известный римский историк и писатель, уроженец Италии, легат и наместник провинции Вифиния, в своих письмах к Траяну отмечал широкое распространение христианства в Малой Азии уже в кон. I в.; сам отдавал приказы о предании пыткам и казням "упорствующих" христиан.

Плутарх /Plutarch/ (46-126) - известный римский историк, грек из Беотии, автор "Сравнительных жизнеописаний" - 23 параллельных биографий.

Полибий /Polybius/ (201-120 до Р.Х.) - известный римский историк греческого происхождения, автор "Всеобщей истории" в 40 книгах.

Поликарп /Polycarp/ (ок. 70-156) - еп. Смирнский, по свидетельству Иринея, посвященный на это служение самим ал. Иоанном, раннехристианский писатель, богослов и церковный деятель, автор Послания к филиппийцам; претерпел мученическую смерть на костре.

Портер , Фрэнк Чемберлен /Frank Chamberlin Porter/ - британский протестантский богослов и библеист 1 пол. XX в.

Пфлейдерер , Отто /Otto Pfleiderer/ (1839-1908) - немецкий протестантский богослов и исследователь Нового Завета.

Райт , Джордж Эрнест /George Ernest Wright/ (1909-1974) - американский пресвитерианский библеист, богослов и специалист по библейской археологии, основатель и редактор журнала 'The Biblical Archaeologist" (1937-1962), проф. "McCormick Theological Seminary" (1945-1958) и Гарвардского ун-та (1958-1974).

Рамсен , Вильям Митчелл /William Mitchell Ramsay/ (1851-1939) - шотландский исследователь Нового Завета и специалист по новозаветной истории и археологии, проф. Оксфордского (1885-1886) и Абердинского (1886-1911) ун-тов.

Редлих , Бейсл IE. Basil Redlich/ - британский протестантский библеист, специалист по Новому Завету, труды которого относятся к межвоенному периоду, сторонник умеренного направления в школе "истории форм".

Рейценштейн , Рихард /Richard Reitzenstein/ (1861-1931) - немецкий протестантский историк религии и филолог, один из основателей либеральной школы истории религии.

Реиан , Эрнст /Ernst Renan/ (1823-1892) - французский семитолог и исследователь раннего христианства, автор работ "Жизнь Иисуса" (1863), "Апостолы" (1866), "Святой Павел" (1869).

Ренгшторф , Карл Генрих /Karl Heinrich Rengstorfi' - современный немецкий протестантский библеист, специалист по Новому Завету.

Ризенфельд , Гаральд /Harald Riesenfeld/ - современный немецкий протестантский библеист, один из издателей "Studia Evangelica".

Ристов , Гельмут /Helmut Ristow/ - немецкий протестантский библеист, умеренный сторонник Бультмана, один из издателей книги "Исторический Иисус и ке-ригматический Христос" (1962), в которой приняли участие 48 исследователей.

Ричардсон , Алан /Alan Richardson/ - британский протестантский библеист, специалист по Новому Завету, современник Бультмана.

Робертсон , Арчибальд Томас /Archibald Thomas Robertson/ (1863-1934) - американский баптистский библеист, специалист по Новому Завету и греческому языку Нового Завета, проф. Южной Баптистской Богословской Семинарии (Southern Baptist Theological Seminary, 1888-1934).

Робинсон, Армитидж /J. Armitage Robinson/ - английский протестантский консервативный библеист, специалист по Новому Завету кон. XIX - нач. XX вв., исследователь Посланий.

Робинсон, Джон Артур Томас /John Arthur Thomas Robinson/ (1919-1983) - влиятельный англиканский богослов и библеист, исследователь Нового Завета, еп. Вул-вичский (1959-1969), автор широко известной книги "Honest to God" (1963).

Робинсон, Джеймс M. /James M. Robinson/ - американский протестантский богослов и библеист, сторонник школы "истории форм", автор "Новых поисков исторического Иисуса" (1959).

Робинсон младший, Вильям /William С. Robinson, Jnr./ - современный американский протестантский библеист, оппонент школы "историиредакций".

Сандей, Вильям /William Sanday/ (1843-1920) - английский библеист и герменев-тик, англиканский священник (1869-1883), специалист по Новому Завету, проф. Оксфордского ун-та (с 1883 г.), привнесший в англиканскую экзегетику и герменевтику критические методы исследования.

Саутер, Александр /Alexander Souter/ (1873-1949) - шотландский протестантский библеист, специалист по Новому Завету, латинской патристике и греческому языку Нового Завета, проф. Абердинского ун-та (1911-1937).

Светоний Транквилл, Гай /лат. Gaius Suetonius Tranquillus, англ. Suetonius/ (70-160) - римский историк, секретарь императора, автор "Жизни двенадцати Цезарей" -биографий римских императоров от Цезаря до Домициана, в которых он упоминает о Нероновских гонениях.

Свит, Генри Баркли /Henry Barclay Swete/ (1835-1917) - англиканский библеист, специалист по Новому Завету и патристике, викарий (1858-1865), проф. Королевского Колледжа в Лондоне (1882-1890) и Кембриджского ун-та (1890-1915), на последней должности - преемник Б. Ф. Весткотта, с 1911 г. - королевский капеллан.

Сельвин, Эдвард Гордон /Edward Gordon Selwyn/ (p. 1885 г.) - английский библеист и богослов, англиканский служитель (с 1909 г.).

Серфо, Люсьен /Lucien Cerfaux/ (1883-1968) - бельгийский католический библеист и экзегет.

Скотт, Эрнест /Ernest F. Scott/ - американский протестантский библеист, специалист по Новому Завету и павлинист 1 пол. XX в.

Смит, Майкл /Michael A. Smith/ - современный британский библеист и историк Церкви, баптистский служитель.

Смоллн, Стивен /Stephen S. Smalley/ - современный американский протестантский консервативный библеист, специалист по Новому Завету и историк Церкви, исследователь Книг ал. Иоанна.

Сойер, Генри /Henry Sawyerr/ - современный африканский протестантский богослов и библеист из Сьерра-Леоне.

Стотт, Джон Роберт Уолмсли /John Robert Walmsley Stott/ (p. 1921 г.) - англиканский писатель, библеист и миссионер, с 1945 г. - викарий, а с 1950 г. - пастор церкви "All Souls" в Лондоне, которая превратилась в центр англиканского евангелизма, и на базе которой в 1975 г. создан "Институт современного христианства".

Стоунхаус, Нед Бернард /Ned Bernard Stonehouse/ (1902-1962) - американский пресвитерианский консервативный библеист, специалист по Новому Завету, проф. Вестминстерской Богословской Семинарии (Westminster Theological Seminary, 1929-1962), с 1951 г. - редактор многотомных новозаветных комментариев "New International Commentary on the New Testament", с 1932 r. - служитель пресвитерианской церкви, перешедший в 1936 г. в Ортодоксальную пресвитерианскую церковь из-за либерализма первой.

Страбон /Strabo/ - римский историк, георгаф и этнограф, грек из Понта, известен своим трудом 'Теография" (ок. 65 до Р.Х.).

Страк , Герман /Hermann L. Strack/ - немецкий библеист и семитолог, один из авторов "Kommentar zum Neuen Testament aus Talmud und Midrasch" (1924).

Стритер , Барнет Хиллмен /Burnett Hillman Streeter/ (1874-1937) - английский либеральный богослов и философ религии, исследователь Нового Завета, с 1899 г. -декан англиканской церкви, деятель экуменического движения.

Стюарт , Джеймс Стюарт /James Stuart Stewart/ (1896-1990) - шотландский пресвитерианский богослов, пастор (с 1924 г.) и известный проповедник, проф. в "New College" в Эдинбурге (1947-1966), председатель генеральной ассамблеи церкви Шотландии (с 1963 г.).

Схиллебекс , Эдуард Корнелиус Флоренции Альфонс /Eduard Cornelius Florentius Alfons Schillebeeckx/ (p. 1914 г.) - бельгийский католический богослов и библеист, доминиканский священник (с 1934 г.), специалист по Новому Завету, проф. догматики и истории богословия Ниймегенского ун-та (Нидерланды, 1958-1982), в 1979 г. экскуменикован из-за разногласий с Римом.

Сэлмон , Джордж /George Salmon/ - британский консервативный библеист, специалист по Новому Завету, историк ранней Церкви и павлинист 2 пол. XX в.

Татиан /Tatian/ (ум. ок. 175 г.) - раннехристианский писатель, апологет, ученик Иустина Философа, который после мученической смерти учителя удалился в Сирию и возглавил гностическую секту энкратитов ("воздержников"), автор первой евангельской гармонии (Диатессарон), широко распространенной в древней Церкви.

Тацит , Корнелий /Cornelius Tacitus/ (ок. 55-120) - римский историк, уроженец Галлии, автор "Истории" (в 14 кн.) и "Анналов" (в 16 кн.), в последнем труде он дает наиболее подробное из дошедших до нас описаний Нероновских гонений.

Тейлор , Винсент /Vincent Taylor/ (1887-1968) - английский методистский модернистский богослов и библеист, преподаватель и директор (1936-1953) "Headingly College" в Лидсе, сторонник метода "истории форм" и критики источников.

Тенни , Мерилл Чепин /Merill Chapin Tenney/ (1904-1985) - американский баптистский библеист, специалист по Новому Завету, проф. (с 1943 г.) и декан "Wheaton College Graduate School" (1947-1971), преемник Л К. Тиссена.

Тертуллиан , Квинт Септимий Флорент /Quintus Septimius Florent Tertullian/ (ок. 155 - ок. 220) - раннехристианский апологет, один из первых христианских богословов, предвосхитивший в своих трудах позднейшую христологию и доктрину о Троице, уроженец Карфагена, автор ряда апологетических и полемических произведений, направленных как против язычников, так и против ереси Маркиона и гностицизма; ок. 207 примкнул к монтангаму, а еще позже основал собственную монтанист-скую секту.

Тиберий (синод. Тиверий, от греч. Tiberws) /лат. Tiberius Claudius Nero, с 4 от Р.Х. - Tiberius lulius Caesar, с 14 - imp. Tiberius Caesar Augustus, англ. Tiberius/ - римский император (14-37), в "пятнадцатый же год правления" которого начал свое служение Иоанн Креститель (Лк. 3.1-3) и при котором произошли служение, смерть и Воскресение Иисуса Христа.

Тиссен , Генри Кларенс /Henry Clarence Thiessen/ (1883-1947) - американский евангелический богослов и библеист из немецкой менонитской семьи, специалист по Новому Завету, проф. Далласской Богословской Семинарии (1931-1935), декан "Wheaton College Graduate School" (1938-1947).

Тит Флавий Веспасиан /лат. Titus Flavius Vespasianus, англ. Titus/ - римский император (79-81), сын и преемник Веспасиана; после захвата власти отцом взял штурмом Иерусалим (весна 70 г.) и отдал приказ о полном разрушении Иерусалимского храма, довершив тем самым дело отца.

Торрей , Чарльз Катлер /Charles Cutler Torrey/ (1863-1956) - американский протестантский либеральный библеист и семитолог, проф. Йельского ун-та (1900-1932), президент "Общества Библейской Литературы" (с 1915 г.).

Торренс , Томас Форсит ЛЪотаз Forsyth Torrance/ (p. 1913 г.) - шотландский пресвитерианский модернистский (на фундаменталистских позициях) богослов и деятель экуменического движения, проф. "New College" в Эдинбурге (1950-1979).

Траян , Марк Ульпий /лат. Marcus Ulpius Traianus, с 98 г. - imp. Caesar Nerva Traianus Augustus Germanicus (Германский), с 107 г. - Dacicus (Дакийский), англ. Trajan/ - римский император (98-117), провинциал (уроженец Испании), талантливый полководец и администратор, в правление которого Римская империя достигла наивысшего военного могущества и максимального территориального расширения, автор эдикта против "тайных сборищ и обществ", направленного главным образом против христиан, за которым последовала новая волна гонений и кровавых репрессий; умер от болезни на Ближнем Востоке после неудачного похода.

Трокме , Этьен /Etienne Trocme/ - современный французский католический богослов и библеист, специалист по Новому Завету.

Уоллз , Эндрю /Andrew F. Walls/ - современный британский протестантский специалист по истории христианства и миссий, миссиолог.

Уонд , Джон Вильям Чарльз /John William Charles Wand/ (1885-1977) - английский историк Церкви и библеист, проф. Оксфордского ун-та (1925-1934), еп. Брисбейнский (Австралия, 1934-1943) и еп. Лондонский (1945-1955).

Фармер , Вильям /William R. Farmer/ - современный американский протестантский богослов и библеист, специалист по Новому Завету.

Фаррар , Фредерик Вильям /Frederick William Farrar/ (1837-1903) - декан Кентерберийский, английский духовный писатель и проповедник, автор книг "Жизнь Иисуса Христа", "Жизнь и труды ал. Павла", "Первые дни христианства".

Фаррер , Остин /Austin Fairer/ (p. 1904 г.) - английский протестантский богослов и библеист, проф. Оксфордского ун-та.

Фергюсон , Эверет /Everett Ferguson/ - современный американский протестантский историк Церкви и библеист.

Фи , Гордон Дональд /Gordon Donald Fee/ (p. 1934 г.) - американский протестантский библеист, специалист по герменевтике Нового Завета, пастор Ассамблеи Церкви Бога (1958-1962), проф. "Regent College" в Ванкувере с 1988 г.

Филипс , Джон Бертрам /John Bertram Phillips/ (1906-1982) - английский библеист и писатель, автор перевода Нового Завета (1958 г.), англиканский пребендарий (1957-1960) и каноник кафедерального собора в Сейлсбери (1964-1969).

Филон Александрийский /Philo of Alexandria/ (ок. 25 до Р.Х. - ок. 50 от Р.Х.) -иудейский философ и экзегет, оказавший большое влияние на христианское богословие, автор религиозно-философской концепции Логоса.

Филсон , Флойд Вивиан /Floyd Vivian Filson/ (p. 1896 г.) - американский протестантский библеист, исследователь Нового Завета, специалист по новозаветной и раннецерковной истории, археологии и географии, декан и проф. "McCormick Theological Seminary".

Фицмайер , Джозеф /Joseph Fitzmyer/ (p. 1920 г.) - американский богослов, экзегет, семитолог, католический священник.

Флуссер , Давид /David Flusser/ (p. 1917 г.) - израильский историк религии, кумра-новед, специалист по междузаветному и новозаветному периодам, близкий к либеральному иудаизму.

Фос , Герхардус /Geerhardus Vos/ (1862-1940) - американский реформатский богослов и библеист голландского происхождения (эмигрировал из Нидерланд в 1881 г.), "отец реформатского богословия", проф. Кальвинистской Богословской Семинарии (Calvin Theological Seminary, 1888-1893) и Принстонской Семинарии (Princeton Seminary, 1893-1932).

Фрейм , Джеймс Эверет /James Everett Frame/ (p. 1868 г.) - американский пресвитерианский библеист и богослов, специалист по Новому Завету и павлинист, проф. "Union Theological Seminary" (с 1903 г.).

Фукс , Альберт /Albert Fuchs/ (p. 193Тг.) - немецкий протестантский богослов и библеист.

Фукс , Эрнст /Ernst Fuchs/ - современный немецкий протестантский богослов и библеист, ученик Бультмана, сторонник "Новых поисков исторического Иисуса", проф. Марбургского ун-та.

Фуллер , Реджинальд /Reginald Fuller/ - современный британский протестантский библеист, специалист по Новому Завету.

Хайдеггер , Мартин /Martin Heidegger/ (1889-1976) - известный немецкий философ-экзистенциалист, основатель особого направления в религиозном экзистенциализме, проф. Оренбургского ун-та (1928-1945).

Хантер , Арчибальд Макбрайд /Archibald Macbride Hunter/ (1906-1991) - шотландский пресвитерианский библеист, богослов и экзегет, специалист по экзегетике Нового Завета, проф. Абердинского ун-та (1945-1971).

Хедлам , Артур Кейли /Arthur Cayley Headlam/ (ум. 1945 г.) - англиканский богослов, библеист и историк раннего христианства, проф. "Church Christ" в Оксфорде (1903-1922), королевский капеллан (1922-1923), еп. Глочестерский (1923-1945).

Хемер , Колин /Colin J. Hemer/ - современный американский библеист, специалист по Новому Завету и историк ранней Церкви.

Хендерсон , Ян Лап Henderson/ (1910-1969) - шотландский пресвитерианский богослов, проф. по систематическому богословию в Глазго (1948-1969).

Хертадо , Лерри /Larry W. Hurtado/ - современный канадский исследователь религии и историк христианства.

Хирш , Эмануэль /Emmanuel Hirsch/ (p. 1888 г.) - немецкий либеральный богослов, ученик Карла Холля (1866-1926), влиятельного лютеранского либерального богослова и историка Церкви.

Цан , Теодор /Theodor Zahn/ (1838-1933) - немецкий протестантский библеист, экзегет и историк ранней Церкви, проф. Эрлагенского (1878-1888, 1892-1909) и Лейшщгского (1888-1892) ун-тов, автор множества новозаветных комментариев и трехтомного "Введения в Новый Завет" (1909).

Цезарь , Гай Юлий /лат. Gaius lulius Caesar, англ. Julius Caesar/ (101-44 гг. до Р.Х.) - один из самых талантливых римских полководцев, триумвир (60 г.) наместник и завоеватель Галлии (58-51), пожизненный диктатор /dictator perpetuum/ (49-44), заложивший основы Римской империи; его воинское общеримское звание император /imperator/, равно как и его фамильное имя /cognomen/ Цезарь в его честь стали нарицательными для всех последующих римских императоров и входили в их титула-туру и полное имя (император в синод. - кесарь (kansar), от лат. Caesar).

Цицерон, Марк Туллий /лат. Marcus Tullius Cicero, англ. Cicero/ (106-43 гг. до Р.Х.) - уроженец италийской деревни (от лат. cicer - "горох"), знаменитый римский оратор, писатель и политический деятель, убежденный республиканец.

Чарльз, Роберт Генри (1855-1931) - ирландский англиканский библеист, специалист по апокрифической и псевдоэпиграфичекой литературе Нового и Ветхого Заветов, греческому языку и межзаветному иудаизму, проф. Тринити Колледжа в Дублине (1898-1913), каноник Вестминстерского аббатства (1913-1919), Вестминстерский архидекан (с 1919 г.).

Чедвик, Генри /Henry Chadwick/ - современный английский протестантский историк ранней Церкви и библеист, проф. Кембриджского ун-та.

Швейцер, Альберт /Albert Schweitzer/ (1875-1965) - немецкий лютеранский богослов, миссионер, врач, музыковед, пацифист, близкий "философии жизни", сторонник эсхатологической трактовки благовестия Иисуса и ранней Церкви, лауреат Нобелевской премии Мира (1952 г.), автор книги "В поисках исторического Иисуса" (англ. "In Quest of the Historical Jesus"), которая стала лозунгом либерального богословского движения.

Швейцер, Эдуард /Eduard Schweizer/ (p. 1913 г.) - швейцарский протестантский богослов и экзегет.

Шлаттер, Адольф /Adolf Schlatter/ (1852-1938) - швейцарский реформатский консервативный богослов, библеист и философ, проф. Бернского (с 1880 г.), Грис-вальдского (с 1888 г.), Берлинского (с 1893 г.) и Тюбингенского (с 1898 г.) ун-тов, переводчик Библии, автор многочисленных новозаветных комментариев и толкований.

Шлейермахер, Фридрих Эрнст Даниэль /Friedrich Ernst Daniel Schleiermacher/ (1768-1834) - немецкий протестантский богослов и философ-романтик, евангелический пастор, основоположник протестантского либерализма, автор книги "Речи о религии к образованным людям ее презирающим" (1799).

Шмидт, Карл Людвиг /Karl Ludwig Schmidt/ (1891-1956) - немецкий протестантский библеист, один из основоположников школы "истории форм".

Шнакенбург, Рудольф /Rudolf Schnackenburg/ - современный немецкий протестантский богослов и библеист, специалист по богословию Нового Завета.

Шнемельхер, Вильгельм /Wilhelm Schneemelcher/ - современный немецкий специалист по новозаветной и иудо-христианской апокрифической литературе.

Шпитта, Фридрих /Friedrich Spitta/ (1852-1924) - немецкий протестантский экзегет, историк церкви и литургист.

Шренк, Готлеб /Gottlob Schrenk/ - немецкий протестантский библеист, экзегет и текстолог нашего века.

Штауффер, Этельберт /Ethelbert Stauffer/ (p. 1902) - немецкий лютеранский консервативный богослов и библеист, проф. Боннского (1934-1948) и Эрлагенского (с 1948 г.) ун-тов.

Штендаль, Кристер /Krister Stendahl/ - современный немецкий протестантский библеист и кумрановед, сторонник идеи "школы Матфея".

Штраус, Давид Фридрих /David Friedrich Strauss/ (1808-1874) - немецкий ученый и писатель, представитель крайнего критического рационализма, отрицавший историчность Иисуса Христа, автор книги "Жизнь Иисуса" (1835).

Шюрер, Эмиль Иоганн /Emil Johannes Schurer/ (1844-1910) - немецкий протестантский новозаветный историк, библеист и экзегет, проф. Гиссенского (1878-1890), Кильского (1890-1895) и Геттингенского (1895-1910) ун-тов, автор пятитомной "Истории еврейского народа во времена Иисуса Христа" (1874-1890), англ. пер. "А History of the Jewish People in the Time of Jesus Christ" (5 vols., 1890-1891, 3 vols., 1973-1986).

Эбелинг, Герхард /Gerhard Ebeling/ (p. 1912 г.) - немецкий протестантский богослов, герменевтик и историк религии.

Эбрард, Иоганн Генрих Август /Johannes Heinrich August Ebrard/ (1818-1888) - немецкий протестантский богослов и литератор.

Эйхгорн, Иоганн Готфрид /Johannes G. Eichhorn/ (1752-1827) - немецкий протестантский богослов, библеист, востоковед, один из основоположников историко-кри-тического изучения Библии.

Элерт, Вернер /Werner Elert/ (p. 1885 г.) - немецкий лютеранский богослов и историк богословия, проф. Эрлагенского ун-та (с 1925 г.).

Эллис, Эдвард Эрл /Edward Earle Ellis/ (p. 1926 г.) - американский баптистский консервативный библеист, специалист по герменевтике Нового Завета, основатель и председатель (1970-1981) Института библейских исследований (the Institute for Biblical Research), проф. "New Brunswick Theological Seminary" (Нью Джерси, 1962-1985), "Southwestern Baptist Theological Seminary" (Техас, с 1985 г.).

Эллюль, Жак /Jacques Ellul/ (1912-1994) - французский протестантский (реформатский) социолог, историк и богослов, участник движения Сопротивления, проф. ун-та в Бордо (1946-1980).

Эразм Роттердамский, или Дезидерий, латинизированный псевдоним Герхарда Герхардса /Erasmus of Rotterdam, Desiderius, Gerhard Gerhards/ (1467-1536) - немецкий гуманист, филолог, писатель, впервые в истории книгопечатания предпринявший научно-критическое издание Нового Завета (Textus Receptus, 1516), текст которого лег в основу русского синодального перевода Св. Писания.

Эрхарт, Арнольд /Arnold Ehrhardt/ - современный немецкий протестантский историк ранней Церкви и библеист.

Юлихер, Адольф /Adolf Julicher/ (1857-1938) - немецкий протестантский историк и либеральный библеист.

Ямаучи, Эдвин /Edwin M. Yamauchi/ - современный американский религиовед, историк религии, специалист по историческому фону раннего христианства.

ГЛОССАРИЙ

Аггада (англ. Haggadah) - богослужебная иудейская книга, предназначенная для пасхального седера и включавшая тексты из Библии, Талмуда, мидраша, а также молитвы, гимны и молитвословия. А. призвана внушить каждому верующему мысль о том, что, как утверждает Мишна, "он лично был освобожден из Египта". Создание и авторитет А. обосновывается предписанием в Исх. 13.3: "Помните сей день, в который вышли вы из Египта".

Антилегомена (от греч. antnlegw - "возражаю", "оспариваю", лат., англ, antilego-mena) - название книг Нового Завета в IV в. (со времен Евсевия ), подлинность которых подвергалась со стороны некоторых сомнению, в противоположность "гомологумена", т.е. книгам, несомненно подлинным. А. формально почитались как Св. Писания, но не использовались во время литургии.

Апокалипсис Петра (англ. Apocalypse of Peter) - апокрифический апокалипсис, пользовавшийся большим уважением в ранней Церкви, входивший в Мураториев канон (ок. 190 г.). Мефодий Олимпийский причисляет этот апокалипсис к богодухновенным Писаниям (qeopnevstois grammasnn). Тем не менее он был исключен из канона Нового Завета и дошел до нас в отрывках.

Апокрифические апокалипсисы - этот вид апокрифов был широко распространен в ранней церкви, так как гонения со стороны властей и языческое окружение порождали в церкви безудержный профетизм и эсхатологические чаяния. Особенной популярностью пользовались наиболее ранние А. а. "Пастырь Ерма" и "Апокалипсис Петра". Известны также Апокалипсис Павла, Откровение Варфоломея, Апокалипсис Фомы, Апокалипсис Стефана и др. Позже Церковь отвергла апокалиптическую литературу, поставив под сомнение каноничность Откровения Иоанна, которое вплоть до DC в. считалось антилегоменой.

Апокрифические деяния - неизвестность в отношении дальнейшей судьбы большинства апостолов или стремление еретических течений сослаться на их авторитет порождали огромное количество А. д. Среди них наиболее ранние: "Деяния Петра и Павла", "Деяния Павла" (на которые ссылается Тертуллиан, Климент Александрийский, Ориген и Ипполит, не считая их каноническими, и в которые включены Третье послание Павла к Коринфянам с ответным письмом коринфян), "Деяния Варнавы" (V в.), "Деяния Филиппа", "Деяния Филиппа в Элладе", "Деяния Андрея" (некоторые исследователи относят эту книгу к кон. I в.), "Деяния Андрея и Матфея в стране людоедов", "Деяния и мученичество Матфея", "Деяния Фомы", "Деяния Фаддея" (III-IV вв.), "Деяния Иоанна".

Апокрифические евангелия - известно ок. 50 апокрифических Евангелий, среди которых наиболее распространенны Протоевангелие Иакова (вероятно вышедшее из среды евионитов), Евангелие Псевдо-Матфея, или Книга о рождении блаженной Марии и детстве Спасителя (42 гл.), Евангелие о рождестве Марии (история Марии до Рождества в 10 главах), История Иосифа плотника (32 гл.), Арабское евангелие детства (52 гл., отдельные повествования вошли в состав Корана), Евангелие Фомы, Евангелие Петра, Евангелие Никодима (состоит из "Деяний Пилата" и "Сошествия Христа в ад"), Евангелие Назореев и др.

Апокрифические послания (англ. Epistolary Pseudepigraphy) - этот вид апокрифической литературы представлен слабее других, потому что производить подлоги здесь труднее. Известны "Послание к ЛаодикийцалГ, "Послание Павла к Коринфянам" (Третье Послание) с ответным посланием их к апостолу, "Послание Варнавы", "Переписка апостола Павла с философом Сенекой" в 14 письмах, которая обязана своим происхождением сказанию о дружбе этих лиц, известная уже Иерониму (De Vir. PI. 12), а также три послания в "Климентинах": "Послание Петра" ученикам Иакова с прилагаемой "Проповедью Петра", письмо иерусалимской общины о получении этого послания и Послание Климента к Иакову, в котором автор повествует о мученической кончине Петра и его последних распоряжениях.

Апокрифы, апокрифическая литература (от греч. apokrvfos - "тайный, сокровенный", позднее - "подложный" (по отношению к книгам), англ, apocryphal literature) - этот термин изначально имел двоякое значение: (1) книги, не предназначенные для употребления во время церковных собраний /лат. secretae et non volgatae scripturae, absconditae - книги тайные, сокрытые/; (2) книги неизвестного происхождения, по Августину - occulta origa /тайное происхождение/. Позже эти два значения стали сливаться. В протестантской библеистике часто употребляется другой термин - псевдоэпиграфы, или псевдоэпиграфическая литература (от греч. yevdhs /pseudes/ - "ложный", epigrafw /epigrapho/ - зд. "приписываю", англ, pseudepigraphy), который в большей степени подчеркивает подложность А. л. Апокрифы распадаются на три группы: А. Ветхого Завета, А. Нового Завета и житийные А.

Апокрифы Ветхого Завета - существуют некоторые разночтения между основными ветвями христианства в понимании апокрифичности книг Ветхого Завета. В сочинении Карлштатдта "De canonicis Scripturis libellus" (1520) и в позднейшем протестантском богословии ряд книг Ветхого Завета отнесен к апокрифической литературе: 2-я кн. Ездры, вставки в кн. Есфирь, Песнь трех отроков в кн. пророка Даниила (3 гл.), 13-я и 14-я гл. той же книги (история Сусанны и пр.), молитва Манассии (в кон. 2-й кн. Паралипоменон), кн. пророка Варуха, Послание Иеремии, кн. Товит, кн. Иудифь, 1-я, 2-я и 3-я кн. Маккавейские, кн. Иисуса, сына Сирахова и кн. Премудрости Соломона), между тем как в католической библеистике они считаются каноническими, а в православной - неканоническими (предназначенными не для литургии, а для назидательного чтения), но никак не апокрифическими. Богословы этих церквей относят к А. В. 3. эфиопскую кн. Еноха, славянскую кн. Еноха, Успение (Вознесение) Моисея, Апокалипсис Варуха, 3-ю кн. (Апокалипсис) Ездры, Апокалипсис Авраама, Завет 12 патриархов, Кн. Юбилеев (Кн. Малого Бытия), Мученичество Исайи, Паралипомены Иеремии и Псалмы Соломона. Протестанты называют эту литературу псевдоэпиграфической (в отличии от апокрифической). Кроме того имеют хождение различные книги (Адамовы кн., 6-я и 7-я кн. Моисеевы), чье иудейское происхождение весьма сомнительно, и поэтому их нельзя относить к А. В. 3.

Апофтегмы (от греч. apofqegma - "изречение", англ. Apophthegms) - анонимное собрание "изречений" и "деяний" отшельников Египетской пустыни, первых abbas (отцов). Происходит, по-видимому, от коптской устной традиции, записанной по-гречески в V и VI веках, в алфавитном порядке, начиная с аввы Антония и кончая аввой Ором (имя которого начинается с омеги - последней буквы греческого алфавита).

Аутентичность (от греч. avqenths - " собственной рукой совершающий" , лат. authenticus - "подлинный, достоверный", англ, authenticity) - принцип соответствия письменного источника тому, что он декларирует (тип и название документа, авторство и место происхождения данного документа). А. еще не означает достоверности всех сведений, которые сообщаются в источнике, если допустить сознательное искажение фактов со стороны автора. Тем не менее установление А. путем научной критики источника позволяет выявит культурно-исторический фон его происхождения.

Варнавы послание (англ, the epistle of Barnabas) - апокрифическое послание, отражающее период окончательного разрыва между иудейством и христианством. Хотя предание и связывает его с именем ал. Варнавы (Деян. 4.36; 11-15), он принадлежит перу неизвестного христианского автора нач. II в. от Р.Х. Иногда включалось в новозаветный канон.

Вульгата (лат. Vulgata versio, англ. Vulgate) - латинский перевод Св. Писания, выполненный на основе еврейских текстов, Септуагинты и древнелатинского перевода (Itala interpretatio) Иеронимом, в разное время дополненный и исправленный. Тридентский собор (1546) утвердил его, и он вошел во всеобщее употребление в римско-католической церкви. Впервые В. издана при папе Сиксте V под заглавием "Biblia sacra vulgatae editionis" (Рим, 1590), откуда она и получила свое название. В дальнейшем редактировалась и переиздавалась при папах Григории XIV, Клименте VIII и др.

Герметика (лат., англ. Hermetica) - оккультная синкретическая философия, сложившаяся во II-III вв. на основе ряда трактатов, приписываемых Гермесу Трисме-гисту (лат., англ. Hermes Trismegistus), воплощенному древнегреческому богу торговли и тайных знаний, покровителю торговцев, путешественников, воров и магов Гермесу (греч. Ermhs), почитание которого как важнейшего божества античного пантеона достигло наибольшего размаха в первые века от Р.Х., соответствует римскому богу Меркурию (лат. Mercurius). Г. основывается на иудейской нумерологии, античной цифрометрии (философия Пифагора), гностицизме и халдейской магии, включает также элементы египетской мифологии, манихейства и данных иудейско-христианской апокрифической литературы.

Гностицизм (от греч. gnwstikos /gnosticos/ - "познающий", лат., англ. Gnosticism) -обобщающее название совокупности синкретических религиозно-философских систем, которые сложились во II в. от Р.Х. и в которых основные доктрины и учения христианства, оторванные от их исторического контекста, переистолкованы в духе эллинистической философии и религии. Отличие Г. от других религиозно-философских синкретических учений, таких как неоплатонизм, филонизм и герметика, состоит в том, что Г. признает основные положения христианского вероучения, из-за чего представлял наиболее серьезную угрозу для Церкви П-Ш вв. Гностические учения в той или иной степени извратили христианское учения о телесном воскресении Иисуса Христа, учение о Божественной и человеческой природе Христа, учение о Боге, Св. Духе, спасении и др. Основные категории гностиков - gnwsis /gnosis/ - "знание", sofia /sofia/ - "мудрость", plhrwma /pleroma/ - "полнота", dvnamns /dynamis/ - "силы". С решительной критикой Г. выступили Тертуллиан, Ириней, Климент Александрийский, Ипполит, Епифаний.

Двух источников теория (англ, the two-document theory) - теория, обоснованная Гольцманом (1863), возникшая на основе концепции Лахмана о приоритете Евангелия от Марка (1835) и гипотезы Вейссе об источнике "Q" (1835). Исходя из априорного мнения о литературной зависимости синоптических Евангелий, эта теория считает источниками Евангелий от Матфея и Луки гипотетический источник "Q" и Марка. Это мнение основывается на общности материала Марка для Матфея и Луки, а также на общности материала Матфея и Луки, отсутствующего у Марка, обозначенного символом "Q" (см. Quelle).

Диатессарон (лат., англ. Diatessaron, от лат. diatessaron - "музыкальная кварта", слово греч. происхождения) - первая известная гармония четырех Евангелий, составленная Татианом в сер. II в. Вероятно, написана по-гречески, но вскоре переведена на сирийский. Представляла собой основную священную книгу для сирийско-язычных церквей вплоть до V в. - времени, когда повсеместно были приняты четыре канонических Евангелия. Текст Д. не сохранился, однако по дошедшим до наших дней фрагментам, комментариям и частичным переводам можно сделать вывод, что книга состояла исключительно из четырех Евангелий, что свидетельствует в пользу раннего авторитета канонических книг.

Диатриба (греч. diatriba, англ, diatribe) - особый жанр древнегреческой литературы, который объединяет как научные трактаты и рассуждения, так и полемические, обличительные трактаты. После написания Эразмом Роттердамским знаменитого полемического трактата "Диатриба, или рассуждения о свободной воле", направленного против лютеровского понимания оправдания по вере и предопределения, это слово стало все больше употребляться во втором смысле.

Дидахе (греч. Didach - " Учение" , лат., англ. Didache, полное название - "Учение Господа, преподанное народам через двенадцать апостолов") - собрание этических и обрядовых установлений ранней Церкви, обнаруженное в 1875 г. в Константинополе. Возникло в кон. I в. от Р.Х. и отражает богословие раннехристианских общин Сирии и Палестины. Состоит из трех частей: (1) представляет христианский способ существование как путь жизни, противоположный пути смерти; (2) литургическая, содержащая рассуждения о крещении и о Вечере Господней; (3) посвящается организации общин и порядку избрания епископов и диаконов.

Доксология (от греч. doxa - "слава", "мнение" /о ком-л./, logos - "слово" "речь", англ, doxology) - славословие, хрестоматийный пример которого встречается в синод, в Рим. 14.24-26. В некоторых рукописях этот отрывок располагается после Рим. 16.24 (16.25-27), что представляет собой проблему текстуальной критики Послания.

Евиониты (эвиониты, англ. Ebionites) - иудействующая ересь, ведущая начало от некоего Евиона, существование которого теперь вообще не признается. Некоторые исследователи относят происхождение секты ко времени правления Домициана или еще раньше. Другие предполагают, что отделение Е. от Церкви произошло приблизительно в 136-138 гг., что было вызвано принятием языческих обычаев в Иерусалимской церкви.

"История редакций" метод (нем. die redaktionsgeschichtliche Methode, англ, composition-history), или критика редакций (англ, redaction criticism) - направление в библейской герменевтике и экзегетике XX в., отпочковавшееся от школы "истории форм", которое ставит основной акцент на индивидуальном богословии редактора той или иной книги Св. Писания в ее нынешнем виде, рассматривая их в качестве продукта редакторской работы над "формами" (Forme). Основоположники этого метода - Г. Концельман и В. Марксен.

Истории религии школа (нем. religionsgeschichtliche Schule, англ, the History of Religion School of thought) - направление в протестантской либеральной библе-истике и истории раннего христианства начала XX в., которое связывало распространение христианства с видоизменением иудейских устных и письменных преданий в форму, приемлемую для язычников. Главным предметом исследования III. и. р. выступали Послания. Воззрения этой школы оказали большое влияние на сторонников школы "истории форм". Основатели школы - Р. Рейцен-штейн и В. Буссе.

"Истории форм" метод (нем. die formgeschichtliche Methode, англ, form-historical method), или критика форм (от англ, form criticism) - влиятельное направление в библейской герменевтике и экзегетике XX в., которое пытается выделить в тексте Св. Писания первоначальные устные литературные формы (Forme), зародившиеся в определенной историко-культурной среде (Sitz im Leberi) и сложившиеся в устном или письменном виде в лоне той или иной религиозной общины (die Gemeinde), которая ответственна за происхождение данной формы. Метод И. ф. сложился на волне критики теорий письменных источников, недооценивавших устное предание, однако, привел к дискредитации историчности новозаветных событий и, в крайней форме, личности Самого исторического Иисуса. Современные тенденции в развитии школы И. ф. отличаются переходом к более умеренным позициям, в частности к признанию историчности Иисуса Христа и основных евангельских повествований. Основные представители школы И. ф. в Германии - М. Дибелиус, Р. Бультман, К. Л. Шмидт и М. Альбертц, в США - Б. С. Истон, В. Банди и Ф. Грант, в Великобритании - Э. Редлих, Р. Лайтфут, В. Тейлор и Д. Найнгем.

Керигма (от греч. kervgma - "возвещение", "проповедь", "благовестие", лат., англ, kerygma) - в Новом Завете это слово обозначало либо сам процесс проповеди (1 Кор. 2.4), либо содержание проповеди (1 Кор. 1.21). Эта категория приобрела особое значение в трудах Ч. Г. Додда и позднейшего модернистского богословия. К. рассматривается как установленная форма благовестия о смерти и Воскресении Иисуса Христа, потомка Давида, как исполнение ветхозаветных пророчеств, следы которой Додд обнаруживал, напр., в Деян. 2.14-39; 3.13-26; 1 Кор. 15.1-7, при этом противопоставляя понятия kervgma и didach /didache/ (раннехристианское учение). Модернисты вообще отделяют исторического Иисуса (как историческую личность) от керигматического Христа (как объект христианской веры).

Лаодикийцам , послание к (англ, the epistle to the Laodiceans) - апокрифический апокалипсис, поводом к написанию которого вне всяких сомнений послужило упоминание о нем в Кол. 4.16. Оно также упоминается Иеронимом (De vir. 111. 5) и Феодоритом (толкование Послания к Колоссянам, 4.16). П. к Л. представляет собой компиляцию из Посланий к Филиппинцам, Колоссянам и Ефесянам. Сохранилось только в латинском переводе.

Лекционарии (англ, lectionaries) - установленный порядок богослужебных чтений (лекций) и книги, фиксирующие этот порядок. С древних времен Л. представляли собой чтение Пятикнижья по субботам. Во времена Иисуса книги пророков также подразделялись на лекции, как показывает отрывок Лк. 4.16-21. Эту практику позаимствовала христианская Церковь. Карфагенский собор (397 г.) запретил использовать для Л. что-либо иное, кроме Библии. Как правило, Л. используются в "литургических" церквях (Католическая, Англиканская, Лютеранская и Епископальная), хотя в последнее время Л. становятся все более популярными и в "проповеднических" церквях.

Логия (греч. logia, лат., англ, logia) - древнегреческий термин, обозначающий "изречения", "слова", "высказывания". В новозаветной библеистике этой категорией обозначаются письменные источники, состоящие целиком из изречений. По словам Папия в древней Церкви имела хождение Л. с изречениями Иисуса Христа, которая отождествляется современными библеисгами либо с Прото-Марком, либо с гипотетическим источником "Q" (Quelle).

Манихейство (англ. Manicheism) - религиозно-философское течение, возникшее на Ближнем Востоке в III в. от Р.Х., широко распространенное в Передней Азии и в Средиземноморье вплоть до VIII в. Основатель - перс Мани /англ. Mani, греч. Manhs, лат. Manichaeus/ (216-274/277), распятый за свое вероучение. Наряду с многими христианскими принципами М. характеризуется дуализмом Добра и Зла, присущим древнеиранскому религиозному мировоззрению (маздеизм, зороастризм, культ Митры, маздакизм), а также проповедью аскетизма как средства преодоления Зла, которое отождествлялось с материальным миром. М. выделяется среди персидских вероучений пессимистическим взглядом на исход противоборства Добра и Зла.

Мидарш (англ, midrash) - особый вид иудейской литературы, который использовался раввинами для толкования Писания. Использование М. предполагало особую технику тщательного толкования каждого стиха. Один тип М. был призван более полно истолковать Моисеев закон, другой - вывести моральные принципы или нравоучительные уроки из библейских текстов. М. мог излагаться в форме притч, изречений, легенд, историй и т.д.

Мифологическая школа - гиперкритическое течение в библеистике в ХЕХ в., отвергающее историчность Иисуса Христа и евангельских повествований. Впервые понятие мифа в науку ввел 1835 г. гегелианец Ф. Штраус, который считал, что иудеи перенесли свои мессианские чаяния на личность Иисуса, а Б. Бауэр вообще настаивал на мифичности Христа. Для обоснования своих гипотез сторонники М. ш. были вынуждены прибегнуть к поздней датировке Евангелий (кон. II в.), предложенной Штраусом и Тюбингенской школой. Уже в кон. XIX в. эта датировка подверглась критике со стороны даже либеральных библеистов (напр. Гарнака) на основе все возрастающего количества текстуальных данных. Оказавшись вне сферы научной библеистики, аргументы М. ш. были взяты на вооружение обструкционистской атеистической критикой.

Мураториев канон (англ. Muratorian Canon) - список канонических книг Библии, составленный в Риме ок. 190 г., назван по имени впервые открывшего его итальянского библиографа, богослова, историка и издателя Лодовико Антонио Муратори (1672-1750).

Назореев евангелие (англ, the Gospel of Nazarenes) - апокрифическое евангелие на арамейском языке, которое по свидетельству Иеронима употреблялось в секте назореев в IV в. По мнению Г. Э. Лессинга это писание легло в основу синоптических Евангелий.

Назореи, или назаряне (от др.-евр. "1 Т 3 /nazar/ - "отказываться", "воздерживаться", англ. Nazarenes) - проповедники-аскеты в древней Иудее, давшие пожизненный или временны обет очищения перед Богом (см. Числ. 6.2-21), заключающийся в том, чтобы не пить вина, не стричь волос, не входить ни в один дом, где находится мертвое тело, и в целом хранить себя от осквернения духовного и телесного. В дальнейшем слились с ессеями.

Нероновские гонения (англ. Nero's persecutions) - первые в истории христианства массовые гонения, происшедшие при императоре Нероне (54-68), который, желая отвести от себя подозрения в поджоге Рима (64 г.), обвинил в этом злодеянии христиан. В непричастности христиан к поджогу были убеждены даже враждебно настроенные по отношению к христианству римские историки (Тацит в "Анналах" и Светоний в историко-биографическом очерке "Жизнь двенадцати Цезарей"), которые не только зафиксировали факт гонений, но также и описали массовые казни и изуверскую жестокость со стороны как римских властей, так и "черни". Жертвами Н. г. пали ал. Петр и ал. Павел.

Павла к Коринфянам послание, иногда известное под названием Третье послание к Коринфянам (англ, the epistle to the Corinthians, или 3 Corinthians) - апокрифическое послание, которое возникло, по-видимому, в связи с подразумеваемым в 1 Кор. 5.9 сочинением Павла. Это послание вместе с ответным посланием коринфян входили составной частью в апокрифические "Деяния Павла" (по-видимому, были включены в "Деяния" автором). Это послание упоминает Тертулпиан (De Baptismo, 17), его комментирует Ефрем Сирин (IV в.), некоторое время оно входило в Сирийский канон (до нач. V в.). Тем не менее Церковь осудила подлог и лишила сана автора, асийского пресвитера, невзирая на его благие намерения и соответствие ортодоксальному учению.

Парусня (от греч. parovsia - "прибытие", "приход", лат., англ, parousia) - Второе Пришествие нашего Господа Иисуса Христа и связанные с ним эсхатологические события. П. представляла собой предмет заветных чаяний ранних христиан, которые в обстановке жестоких преследований и нетерпимости ожидали скорого исполнения этого обещания Иисуса.

Пастырь Ерма (англ. Shepherd of Hennas) - апокрифический апокалипсис, написанный во II в. неизвестным автором, принадлежавшим, скорее всего, к римскому кругу, отмеченный влиянием иудаистских течений, в частности, традиции ессеев (тема "двух путей"). Посланец, который должен сообщить это откровение, - пастух (отсюда название книги). В книге содержатся интересные сведения о ранней экклезилогии. Церковь сравнивается с женщиной, то молодой, то старой, то с башней из живых камней, опирающаяся на Христа, как на скалу, и окруженная водами крещения. П. Б. выделяет необходимость покаяния, переворота духа (metanoia) как главного средства преодоления зла.

Пролог "Против Маркиона", (Антимаркиовский пролог) (англ. Anti-Marcionite Prologues) - одно из древнейших предисловий к Евангелиям (2-я пол. II в.). Направлено против попытки Маркиона отсечь Ветхий Завет от Нового и поставить под сомнение апостольский авторитет всех Евангелий, кроме Евангелия от Луки.

Псевдоэпиграфы, псевдоэпиграфическая литература - см. апокрифы, апокрифическая литература.

Септуагинта, или перевод 70 толковников (англ, the Septuagint) - в соответствии с преданием (псевдоэпиграфическое письмо Аристея), греческий перевод еврейских книг Ветхого Завета, выполненный 72 толкователями (переводчиками) по просьбе египетского царя Птолемея II Филадельфа (284-247 гг. до Р.Х.) с одобрения иерусалимского первосвященника Елеазара и по инициативе царского библиотекаря Дмитрия Филарейского. Только в кон. XVII в. выяснился псевдоэпиграфический характер письма Аристея, которое сейчас датируется I в. до Р.Х. Скорее всего перевод, который осуществлялся в разное время и по частям, был завершен в царствование Птолемея VII Евергета II (146-117 гг. до Р.Х.). Самые ранние рукописи С. относятся к IV в. от Р.Х., наиболее точные - Ватиканский кодекс и Синайский кодекс. С. признана православной церковью богодухновен-ным Писанием, а ее канон лег в основу Синодального перевода Ветхого Завета.

Тюбингенская школа (англ. Tubingen school) - историко-критическая школа отрицательной новозаветной критики, основанная Ф. X, Бауром (1798-1860), проф. Тюбингенского университета в Германии. Представители Т. ш. стремились к рационалистическому истолкованию генезиса христианской религии, рассматривая, в частности, евангельские рассказы как мифы.

Устная гипотеза (англ, the oral hypothesis) - предположение о том, что письменным Евангелиям предшествовало устное предание, впервые высказанное Гердером и обоснованное Гизелером. Либеральный подход допускает включение в это предание легендарных и мифических сказаний.

Фомы евангелие (англ, the Gospel of Thomas) - очень древнее и распространенное апокрифическое евангелие, крайне противоречивое и неоднородное, распадается, по мнению Тишендорфа на три текста: (1) "Фомы Израильтянина речения о детстве Господа"; (2) "Сочинение св. Фомы о детстве Господа"; (3) "Трактат о детстве Иисуса по Фоме".

Хиазм (лат., англ, chiasmus) - стилистический прием, означающий инверсию во второй половине фразы, напр.: he rose up and down sat she.

Четырех источников теория (англ, the four-source theory) - гипотеза, представляющая собой дальнейшее развитие теории двух источников. Автор этой гипотезы Б. X. Стритер, осознавая недостаточность теории двух источников (Марка и "Q") для объяснения разночтений между Матфеем и Лукой, ввел в научный оборот еще два гипотетических источника - "М" и "L" для обозначения материала, содержащегося только у Матфея ("М") и только у Луки ("L"). По его мнению источниками Евангелия от Матфея послужили источник Марка, "Q" и "М", а для Евангелия от Луки - Марк, "Q" и "L".

Экзорцизм (от греч. exorkisw - "заклинать", лат., англ, exorcism) - практика изгнания бесов, злых сил, которыми одержим человек. Современный Э. ведет свое происхождение от персидских дуалистических верований и распространился на языческий греко-римский мир во II-III вв. В Ветхом Завете упоминается однажды в 1 Цар. 16.14-23, между тем как во времена Иисуса Христа уже являлось довольно распространенным явлением среди иудеев (см. Лк. 11.19; Лк. 9.49 = Мр. 9.38 и далее; Деян. 19.13). Сам Христос изгонял бесов (Мф. 11.4-6; Мр. 7.31-37; Лк. 11.20), что являлось удостоверением ветхозаветных пророчеств и свидетельством Божественной власти. Это послужило поводом для обвинения Иисуса со стороны иудеев в колдовстве (в Талмуде). Изгнание бесов также практиковали апостолы (Деян. 5.16; 8.7; 19.12) для подтверждения своего авторитета. В римско-католической церкви Э. рассматривался в качестве особого служения, между тем как в протестантизме это явление получило распространение в связи с харизматическим "оживлением" XX века.

Эсхатологическая школа (англ. Eschatology school) - направление в библеистике, рассматривающее эсхатологию как определяющий элемент новозаветного учения. Начало было положено работой И. Вейсса проповедь Иисуса о Царстве Божьем". Видным сторонником этой школы являлся А. Швейцер, работа которого "В поисках исторического Иисуса" стала лозунгом богословского движения протестантских модернистов XX в.

Benedictus - "Благословен Господь", торжественное пророчество Захарии, отца Иоанна Крестителя (Лк. 1.68-79), названное по первому слову этого отрывка в Вульгате, от лат. benedicere - благословлять.

Dass (англ, thatness) - важнейшая категория экзистенциальной философии, обозначающая в переводе с нем. "присутствие", "посюсторонность", "актуальность", "действительность", "конкретность" того или иного факта или события (от нем. определенного артикля среднего рода das), т. е. D. факта указывает не только на его "бытийствование" в сознании или воображении, но и его реальное присутствие в мире. Р. Бультман и сторонники крайних направлений в школе "истории форм" в отличии от мифологической школы признавали D. жизни и смерти Иисуса Христа, что однако не означало признание Его историчности.

Gemeinde - нем. "община" - категория, введенная в протестантское богословие Лютером. Он предпочитал это слово, а также слово Sammlung (букв, "собрание"), термину Kirche (церковь) из-за укоренившегося в последнем понятии скрытого сотериологического смысла, привнесенного католическим учением о том, что "вне церкви нет спасения" (лат. extra ecclesia noli salutia). Тем самым подчеркивалось, что простая принадлежность к G. не спасает ее члена. Спасение, как считал Лютер, приходит по вере (sola fide) и через Св. Писание (sola Scrip-tura). Эта категория приобрела совершенно иное значение для школы "истории форм". Р. Бультман связывал появление той или иной книги Нового Завета с деятельностью die G. (англ, the theory of community creativeness), в котором отразилось "богословие общины" (нем. Gemeindetheologie), а не подлинные исторические события.

Geschichte - букв. нем. "история" - слово исконно германского происхождения, происходящее от нем. глагола "geschehen", т.е. "происходить", "осуществляться". Изначально этот термин был синонимичен слову "Historic", однако уже Лютер считал последнее "естественной", "природной" историей, которая целиком определена прошлыми причинными связями, между тем как G. - это история, формируемая Божественной волей и Божественной милостью, она не подчиняется естественным законам и неподвластна времени. Карл Барт и все последующее модернистское богословие противопоставляли эти два термина, связывая G. с "вертикальным разрывом" истории посредством воплощения, смерти и Воскресения Иисуса Христа.

Heilsgeschichte - букв. нем. "история спасения", англ, salvation history - одна из важнейших категорий протестантского богословия, имеющая двоякое значение: (1) Божий план спасения людей; (2) осуществление этого плана во времени, в человеческой истории (см. Geschichte) путем Божьей работы спасения, неизменной по сути, но разной в различных исторических условиях.

Historic - букв. нем. "история" - слово латинского происхождения (лат. historia), которое понимается в немецком протестантском богословии в противовес термину Geschichte как простая "последовательность событий, объединенная каузальными связями". К. Барт называл Н. "запечатленный хаос", а Серен Кьеркегор считал, что человек, живущий в Н. находится в "кризисе", страдает "болезнью к смерти".

Magnificat - "Величит душа Моя Господа", торжественные слова Марии в доме у Захарии и Елисаветы (Лк. 1.46-55), названные по первому слову этого отрывка в Вульгате, от лат. magnificare - возвеличивать, прославлять, восхвалять. Название литургического гимна, называемого в православной церкви песнью Богородицы, а в римско-католической - гимном Марии.

Quelle (источник '43") - букв. нем. "источник" - гипотетический источник, существование которого предложил в 1835 г. X. Г. Вейссе для объяснения происхождения общего для Евангелий от Матфея и Луки материала (преимущественно поучительного), отсутствующего у Марка. Относительно происхождения, содержания, целостности (или составного характера), авторства, датировки и самой реальности его существования не утихают дискуссии. Некоторые исследователи отождествляют Q. с устным раннехристианским преданием, другие считают его логией, третьи вообще отрицают его реальное существование как конкретного целостного источника, считая "Q" не более чем удобным символом для обозначения особого материала, содержащегося в Евангелиях от Матфея и Луки.

Sitz im Leben - букв. нем. "место в жизни" - одна из основных категорий модернистской библеистики и школы "истории форм", которая обозначает культурно-исторический фон возникновения форм (Forme), лежащих в основе той или иной книги Нового Завета. S. i. L. во многом влияет на литературную форму (Gattung) новозаветной книги. Крайние сторонники метода "истории форм" допускают, что Евангелия могли сложиться не на основе подлинных исторических событий, а на основе S. i. L.

Testimonia - букв. лат. "свидетельство" - особый вид раннехристианской литературы, призванный обосновать служение, смерть и Воскресение Иисуса Христа ветхозаветными свидетельствами о Нем. Некоторые библеисты считают, что одним из литературных источников Евангелия от Матфея, которое приводит множество ветхозаветных цитат, подтверждающих мессианство Христа, послужил подобный источник.

СПИСОК СОКРАЩЕНИЙ

англ.

английский язык, по-английски

ал.

апостол

архиеп.

архиепископ

букв.

буквально

в.

век

вв.

века

г.

год

гг.

годы

гл.

глава, главы

греч.

греческий язык (древнегреческий, койне и др.), по-гречески

др.-евр.

древнееврейский язык, по-древнееврейски

еп.

епископ

имп.

император

зд.

здесь

кн.

книга

кон.

конец

лат.

латинский язык, по-латински

напр.

например

нач.

начало

нем.

немецкий язык, по-немецки

ок.

около

особ.

особенно

пер.

перевод

перев.

переводчик

пол.

половина

прим.

примечание

проф.

профессор

Р-

родился

русск.

русский язык, по-русски

Р.Х.

Рождество Христово (начало христианского летоисчесления)

Св.

Священное, Святой

сер.

середина

синод.

Синодальный перевод Библии

см.

смотрите

совр.

современный

ср.

сравните

ст.

стих, стихи

ум.

умер

ун-т

университет

фр.

французский язык, по-французски

цит. по

цитируется по

АВ

Abingdon Bible Commentary - Комментарии Библии Абингдона

ABR

Australian Biblical Review - Австралийское Библейское Обозрение

AbThANT

Abhandlungen zur Theologie des Alten and Neuen Testaments - нем. Труды по Богословию Ветхого и Нового Заветов

AD

anno Domini - от лат. от Рождества Христова

ad loc.

ad loco - от лат. то же самое место

AJTh

American Journal of Theology - Американский журнал Богословия

AncB

Anchor Bible - Толковая Библия

ATR

Anglican Theological Review - Англиканское Богословское Обозрение

Aufsteig

Aufsteig and Niedergang der Romischen Welt - нем. Взлет и Падение Римского Мира

Augs

Augsburg Commentaries - Аугсбургские Комментарии

AV

Authorized Version (King James') - Библия короля Иакова

BC

Black's New Testament Commentary - Комментарии Нового Завета Блека; а также: before Christ - до Рождества Христова

Bib Zeit

Biblische Zeitschrift - нем. Библейский журнал

BJRL

Bulletin of the John Rylands Library - Бюллетень библитеки Джона Райленда

BTB

Biblical Theology Bulletin - Библейский Богословский Бюллетень

CB

Century Bible - Столетняя Библия

CBC

Cambridge Bible Commentary - Кембриджские комментарии Библии

CBQ

Catholic Biblical Quarterly - Католический Библейский ежеквартальный журнал

CBS

Cambridge Bible for Schools and Colleges - Кембриджская Библия для школ и колледжей

CC

Communicators Commentary - Информационный комментарий

CGT

Cambridge Greek Testament - Кембриджский Новый Завет на греческом языке

CGT, n.s.

Cambridge Greek Testament, new series - новая серия CGT

ClarB

Clarendon Bible - Кларендонская Библия

CNT

Commentaire du Nouveau Testament - фр. Комментарии к Новому Завету

CQR

Church Quarterly Review - Церковное ежеквартальное обозрение

DSB

Daily Study Bible - Библия для ежедневного изучения

EB

Etudes Bibliques - fr. Библейские Очерки

EC

Epworth Preacher's Commentary - Эпвортский комментарий проповедника

ed.

edited by - под редакцией /кого-л./, edition - издание, editor - редактор

eds.

editors - редакторы

EOT

Expositor's Greek Testament - Толковый Новый Завет на греч.

EKK

Evangelisch-Katholischer Kommentar zum Neuen Testament - нем. Евангелическо-католический Комментарий к Новому Завету

Enc. Bib.

Encyclopaedia Biblica - лат. Библейская Энциклопедия

EQ

Evangelical Quarterly - Евангельский ежеквартальный журнал

ET

Expository Times - ежегодный богословский сборник "Экспозитори Тайме"

etc.

et cetera - от лат. и так далее

ETL

Ephemerides Theologica Lovanienses - лат. Очерки Лованнского Богословия

EvTh

Evangelische Theologie - нем. Евангелическое Богословие

Exp.

Expositor - "Толкователь"

Exp. Bib.

Expositor's Bible - Толковая Библия

f.

following /page, verse/ - и следующий /стих, страница/

ff.

following /pages, verses/ - и следующие /стихи, стараницы/

GNC

Good News Commentary - Комментарии "Благой Вести"

GP

Gospel Perspectives - перспективы Евангелия"

HDB

Hastings' Dictionary of the Bible - Библейский словарь Гастингса

HE

Euseblus' Historia Ecclesia - "Церковная История" Евсевия на латинском языке

Herm

Hermeneia - "Герменейя"

HJP

History of the Jewish People - История еврейского народа

HNT

Handbuch torn Neuen Testament - нем. Справочник по Новому Завету

HTKNT

Herder's theologischer Kommentar zum Neuen Testament - нем. Богословский Комментарий к Новому Завету Гердера

HTR

Harvard Theological Review - Гарвардское Богословское Обозрение

HTS

Harvard Theological Studies- Гарвардские Богословские Исследования

Ю

Interpreter's Bible - Библия Толкователя

ibid.

ibidem - от лат. там же

ICC

International Critical Commentary - Международный критический комментарий

ГОВ

Interpreters Dictionary of the Bible - Библейский толковый словарь

idem

idem - от лат. тот же самый автор

ILNT

Introduction to the Literature of the New Testament - Введение в новозаветную литературу

imp.

imperator - лат. император, титул, который входил в состав имени римских императоров

INT

Introduction to the New Testament - Введение в Новый Завет

InterpC

Interpreters Commentary - Толковые комментарии

JBL

Journal of Biblical Literature - Журнал Библейской Литературы

JBR

Journal of Bible and Religion - Журнал Библии и Религии

JETS

Journal of the Evangelical Theological Society - Журнал Евангельского Богословского Общества

Jnr., Jr.

junior - младший

JPTh

Jahrbucher fur protestantische Theologie - нем. Ежегодник Протестантского Богословия

Ж

Journal of Religion - Журнал Религии

JRS

Journal of Roman Studies - Журнал Римских Исследований

JSJ

Journal for the Study of Judaism - Журнал по Исследованиям Иудаизма

JSNT

Journal for the Study of the New Testament - Журнал по Исследованиям Нового Завета

JSemS

Journal of Semitic Studies - Журнал Семитских Исследований

JTS

Journal of Theological Studies - Журнал Богословских Исследований

JTS, n-s.

Journal of Theological Studies, new series - новая серия JTS

KEK

Kritisch-exegetischer Kommentar - нем. Критически-экзегетический Комментарий

LHB

Lietzmann's Handbuch zum Neuen Testament - нем. Справочник по Новому Завету Лицмана

LNT

Literature of the New Testament - Литература Нового Завета

loc. cit.

locus citatum - от лат. процитированное место

LXX

The Septuagint - Септуагинта

мс

Moffatt's New Testament Commentary - Комментарии Нового Завета Моффата

n.

note - примечание

NBD

New Bible Dictionary - Новый библейский словарь

NCB

New Century Bible - Библия Нового Века

NClarB

New Clarendon Bible - Новая Кларендонская Библия

NICNT

New International Commentary on the New Testament - Новый Международный Комментарий на Новый Завет

NIGTC

New International Greek Text Commentary - Новые Международные Комментарии Греческих Текстов

NkZ

Neue kirchliche Zeitschrift - нем. Новый Церковный журнал

NLC

New London Commentary - Новый Лондонский Комментарий

Nov. Test.

Novum Testamentum (Journal) - лат. Новый Завет (журнал)

NT

New Testament - Новый Завет

NTD

Neue Testament Deutsch - нем. Новый Завет по-немецки

NTS

New Testament Studies - Исследования Нового Завета

op. cit.

opus citatum - от лат. указанное сочинение

ОТ

Old Testament - Ветхий Завет

p.

page - страница

PC

Peake's Commentary - Комментарии Пика

Pel С

Pelican Commentary - Пеликанские Комментарии

Persp Rel Studies

Perspectives in Religious Studies - Перспективы исследований Религии

pp.

pages - страницы

Proclamation С

Proclamation Commentaries - Комментарии "Провозглашение"

RB

Revue Biblique - fr. Библейское Обозрение

Restor Quart

Restoration Quarterly - ежеквартальный журнал "Восстановление"

revd.

Revised - пересмотрено

Rev Exp

Review and Expositor - Обозрение и Истолкование

RevQum

Revue Qumran - fr. Кумранское Обозрение

RGG

Die Religion in Geschichte und Gegenwart - нем. Религия в Истории и Современности

RHPR

Revue d'Histoire et de Philosophic Religieuses - фр. Обозрение Истории и Религиозной Философии

RHR

Revue de 1'Histoire des Religions - fr. Обозрение Истории Религий

RNT

Regensburger Neues Testament - нем. Регенсбургский Новый Завет

RSV

Revised Standard Version - Пересмотренный Стандартный Перевод Библии

RThPh

Revue de Theologie et de Philosophic - фр. Обозрение Богословия и Философии

RV

Revised Version - Пересмотренный Перевод Библии, 1885 г.

SBA

Sitzungsberichte der Berliner Akademie der Wissenschaften, philosophisch-historiche Klasse - нем. Отчет о заседании Берлинской академии наук, философско-историческое отделение

SJT

Scottish Journal of Theology - Шотландский Журнал Богословия

SKK

Stuttgarter Kleiner Kommentar - нем. Малый Штутгардский Комментарий

SLA

Studies in Luke-Acts, ed. L. E. Keck and J. L. Martyn - Исследования по Евангелию от Луки и Деяниям Апостолов под редакцией Кека и Мартина

SNT

Die Schriften des Neuen Testaments - нем. Писания Нового Завета

StEv

Studia Evangelica - лат. Исследования Евангелия

StTh

Studia Theologica - лат. Богословские Исследования

TC

Torch Commentary - Комментарии Торча

ThBl

Theologische Blatter - нем. Богословские Записки

Theol.

Theology - "Богословие"

Theol Rev

Theologische Revue - нем. Богословское Обозрение

Theol Stud

Theological Studies - Богословские Исследования

ThLZ

Theologische Literaturzeitung - нем. Газета Богословской Литературы

ThQ

Theologische Quartelschrift - нем. Богословский ежеквартальник

ThZ

Theologische Zeitschrift - нем. Богословский журнал

TNT

Tyndale New Testament Commentary - Комментарии Нового Завета Тиндейла

TR

Theologische Rundschau - нем. Богословское Обозрение

Trier Theol

Trier Theologische Zeitschrift - нем. Трирский Богословский журнал

Zeit

TSFBul

Theological Students Fellowship Bulletin - Бюллетень Богословского Студенческого Братства

TSK

Theologische Studien und Kritiken - нем. Богословские Исследования и Критика

TU

Texte und Untersuchungen - нем. Текст и Исследования

TynB

Tyndale Bulletin - Бюллетень Тиндейла

TZ

Theologische Zeitschrift - нем. Богословский журнал

V.

verse - стих

VC

Vigiliae Christianae - лат. "Христианские Бдения"

VE

Vox Evangelica - лат. "Голос Евангелия"

vol.

volume - том

VT

Vetus Testamentum (Journal) - лат. Ветхий Завет (журнал)

WC

Westminster Commentary - Вестминстерский Комментарий

Word

Word Biblical Commentary - Библейский Комментарий Слова

ZkT

Zeitschrift fur katholische Theologie - нем. Журнал Католического Богословия

ZNTW

Zeitschrift fur die neutestamentliche Wissenschaft - нем. Журнал Новозаветной Науки

ZTK

Zeitschrift fur Theologie und Kirche - нем. Журнал Богословия и Церкви

Заказать эту книгу, а также более трехсот книг других наименований можно

- по почте:

196233, г. Санкт-Петербург, а/я 237, ХО "Библия для всех";

347340, г. Волгодонск, а/я 2273, ХМ "Библия для всех";

270117, г. Одесса, а/я 21, издательство "Христианское просвещение";

2068, г. Кишинев, а/я 184, церковь "Свет миру";

225860, г. Кобрин (Беларусь), а/я 44, миссия "Эммануил";

- по телефонам,:

Издательство сБогомыслие": г. Одесса, тел. (0482) 52-87-36;

Издательский фонд "Свет Евангелия": г. Ровно, тел. (0362) 22-83-54;

Проект с Лоза": г. Новосибирск, тел. (3832) 43-76-25;

Миссия "Эммануил*: г. Кобрин, тел. (01642) 2-38-02;

Церковь "Свет Евангелия": г. Минск, тел. (0172) 46-24-77.

Приобрести книги можно по адресам:

Магазин "Христианская книга":

г. Санкт-Петербург, ул. Лебедева, д. 31, тел. 541-86-88;

Союз ЕХБ России:

г. Москва, Варшавское шоссе, д. 29/2;

Клуб "Вифания":

г. Иркутск, ул. 3-го Июля, д. 24а, тел. (3952) 35-92-65.


Введение в христианское богословие

Алистер Мак-Грат

Alister E. McGrath CHRISTIAN THEOLOGY: AN INTRODUCTION

Blackwell Publishers, Oxford, UK Cambridge, Massachusetts, USA ISBN 0-631-16079-5

[пер. с англ.] - Одесса: "Богомыслие", 1998. - 493 с.

© ("Библейская кафедра"). - Христианство - Христианское догматическое богословие.

Книга вводит читателя в основы христианского учения. Знакомит с различными его направлениями: историей их зарождения, развития и современным состоянием. Повествование отличается глубиной, точностью, ясностью и систематичностью.

Издание окажет неоценимую помощь как в качестве учебника для богословских учебных заведений, так и для тех, кто самостоятельно занимается изучением христианского богословия.

Пер. с. англ. Н.Ф. Полторацкая, В.Я. Дыжанов. Редактор В.Я. Дыханов. Корректор В.А.Сологуб.

1998 Одесская Богословская Семинария, "Богомыслие".

Введение в христианское богословие

Алистер Мак-Грат

ПРЕДИСЛОВИЕ

К ЧИТАТЕЛЮ: КАК ПОЛЬЗОВАТЬСЯ ЭТОЙ КНИГОЙ

ЧАСТЬ I. ВЕХИ: ПЕРИОДЫ, ТЕМЫ И ЛИЧНОСТИ ХРИСТИАНСКОГО БОГОСЛОВИЯ

ВВЕДЕНИЕ

ГЛАВА 1. ПАТРИОТИЧЕСКИЙ ПЕРИОД ОКОЛО 100-451 ГГ.

ПОЯСНЕНИЕ ТЕРМИНОВ

ОБЗОР ПАТРИСТИЧЕСКОГО ПЕРИОДА

ВЕДУЩИЕ БОГОСЛОВЫ

ВАЖНЕЙШИЕ БОГОСЛОВСКИЕ ВОПРОСЫ

ГЛАВА 2. СРЕДНИЕ ВЕКА И ВОЗРОЖДЕНИЕ ОКОЛО 1050-1500 ГГ.

ПОЯСНЕНИЕ ТЕРМИНОВ

ВЕДУЩИЕ БОГОСЛОВЫ

ОСНОВНЫЕ БОГОСЛОВСКИЕ ВОПРОСЫ

РАЗВИТИЕ БОГОСЛОВСКИХ СИСТЕМ

ГЛАВА 3. ПЕРИОД РЕФОРМАЦИИ И ПОСТРЕФОРМАЦИИ ОКОЛО 1500-1700 ГГ.

ПОЯСНЕНИЕ ТЕРМИНОВ

ВЕДУЩИЕ БОГОСЛОВЫ

ОСНОВНЫЕ БОГОСЛОВСКИЕ СОБЫТИЯ

ПОСТРЕФОРМАЦИОННОЕ ДВИЖЕНИЕ: КОНФЕССИОНАЛИЗМ И СХОЛАСТИКА

ПИЕТИЗМ

ГЛАВА 4. СОВРЕМЕННЫЙ ПЕРИОД С 1700 Г. ПО НАСТОЯЩЕЕ ВРЕМЯ

ПРОСВЕЩЕНИЕ

БОГОСЛОВСКИЕ ДВИЖЕНИЯ ПОСЛЕ ЭПОХИ ПРОСВЕЩЕНИЯ

ЧАСТЬ II. ИСТОЧНИКИ И МЕТОДЫ

ГЛАВА 5. ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

РАБОЧЕЕ ОПРЕДЕЛЕНИЕ БОГОСЛОВИЯ

СТРОЕНИЕ БОГОСЛОВИЯ

ВОПРОС О ПРОЛЕГОМЕНАХ

ПРИРОДА ВЕРЫ

МОЖНО ЛИ ДОКАЗАТЬ СУЩЕСТВОВАНИЕ БОГА?

ПРИРОДА БОГОСЛОВСКОГО ЯЗЫКА

ПРИСТРАСТНОСТЬ И БЕСПРИСТРАСТНОСТЬ В БОГОСЛОВИИ

ОРТОДОКСАЛЬНОСТЬ И ЕРЕСЬ

ГЛАВА 6. ИСТОЧНИКИ БОГОСЛОВИЯ

МОДЕЛИ ОТКРОВЕНИЯ

ЕСТЕСТВЕННОЕ БОГОСЛОВИЕ: ЕГО ЗНАЧЕНИЕ И ПРЕДЕЛЫ

СВЯЩЕННОЕ ПИСАНИЕ

РАЗУМ

ПРЕДАНИЕ

РЕЛИГИОЗНЫЙ ОПЫТ

ЧАСТЬ III. ХРИСТИАНСКОЕ БОГОСЛОВИЕ

ГЛАВА 7. ДОКТРИНА О БОГЕ

ПРИНАДЛЕЖИТ ЛИ БОГ К МУЖСКОМУ РОДУ?

БОГ КАК ЛИЧНОСТЬ

МОЖЕТ ЛИ БОГ СТРАДАТЬ?

ВСЕМОГУЩЕСТВО БОЖЬЕ

БОГ В ПРОЦЕССУАЛЬНОЙ МЫСЛИ

ТЕОДИЦИИ: ПРОБЛЕМА ЗЛА

БОГ КАК ТВОРЕЦ

СВЯТОЙ ДУХ

ГЛАВА 8. ДОКТРИНА О ТРОИЦЕ

БИБЛЕЙСКИЕ ОСНОВАНИЯ ДОКТРИНЫ О ТРОИЦЕ

ИСТОРИЧЕСКОЕ РАЗВИТИЕ ДОКТРИНЫ: ТЕРМИНЫ

ИСТОРИЧЕСКОЕ РАЗВИТИЕ ДОКТРИНЫ: ИДЕИ

ДВЕ ТРИНИТАРНЫЕ ЕРЕСИ

ТРОИЦА: ЧЕТЫРЕ МОДЕЛИ

СПОР О FILIOQUE

ГЛАВА 9. ДОКТРИНА О ЛИЧНОСТИ ХРИСТА

ВЗАИМООТНОШЕНИЯ МЕЖДУ ХРИСТОЛОГИЕЙ И СОТЕРИОЛОГИЕЙ

МЕСТО ИИСУСА ХРИСТА В ХРИСТИАНСКОМ БОГОСЛОВИИ

НОВОЗАВЕТНЫЕ ХРИСТОЛОГИЧЕСКИЕ ПОЛОЖЕНИЯ

ПАТРИСТИЧЕСКИЙ СПОР О ЛИЧНОСТИ ХРИСТА

ГЛАВА 10. ВЕРА И ИСТОРИЯ: НОВЫЕ ХРИСТОЛОГИЧЕСКИЕ ПРОБЛЕМЫ

ЭПОХА ПРОСВЕЩЕНИЯ И ХРИСТОЛОГИЯ

ПРОБЛЕМА ВЕРЫ И ИСТОРИИ

ПОИСКИ ИСТОРИЧЕСКОГО ИИСУСА

ВОСКРЕСЕНИЕ ХРИСТА: СОБЫТИЕ И ЕГО ЗНАЧЕНИЕ

ГЛАВА 11. ДОКТРИНА СПАСЕНИЯ ВО ХРИСТЕ

ХРИСТИАНСКИЕ ПОДХОДЫ К СПАСЕНИЮ

ОСНОВАНИЯ СПАСЕНИЯ: КРЕСТ ХРИСТОВ

ПРИРОДА СПАСЕНИЯ ВО ХРИСТЕ

ПРЕДЕЛЫ СПАСЕНИЯ ВО ХРИСТЕ

ГЛАВА 12. ДОКТРИНЫ О ЧЕЛОВЕЧЕСКОЙ ПРИРОДЕ, ГРЕХЕ И БЛАГОДАТИ

МЕСТО ЧЕЛОВЕКА В ТВОРЕНИИ

ПЕЛАГИАНСКИЙ СПОР

КОНЦЕПЦИИ БЛАГОДАТИ И ЗАСЛУГ

ДОКТРИНА ОБ ОПРАВДАНИИ ВЕРОЙ

ДОКТРИНА О ПРЕДОПРЕДЕЛЕНИИ

ГЛАВА 13. ДОКТРИНА О ЦЕРКВИ

РАННЕЕ РАЗВИТИЕ ЭККЛЕСИОЛОГИИ

РЕФОРМАЦИОННЫЕ СПОРЫ

ПРИЗНАКИ ЦЕРКВИ

ГЛАВА 14. ДОКТРИНА О ТАИНСТВАХ

ОПРЕДЕЛЕНИЕ ТАИНСТВА

ДОНАТИСТСКИЙ СПОР: ДЕЙСТВЕННОСТЬ ТАИНСТВ

ФУНКЦИЯ ТАИНСТВ

ЕВХАРИСТИЯ: ВОПРОС О РЕАЛЬНОМ ПРИСУТСТВИИ

СПОР О КРЕЩЕНИИ МЛАДЕНЦЕВ

ГЛАВА 15. ХРИСТИАНСТВО И МИРОВЫЕ РЕЛИГИИ

ЗАПАДНЫЙ ПЛЮРАЛИЗМ И ВОПРОС О РЕЛИГИЯХ

ПОДХОДЫ К РЕЛИГИЯМ

ХРИСТИАНСТВО И ДРУГИЕ РЕЛИГИИ: ТРИ БОГОСЛОВСКИХ ПОДХОДА

ГЛАВА 16. ЭСХАТОЛОГИЯ: ХРИСТИАНСКАЯ НАДЕЖДА

РАЗВИТИЕ ЭСХАТОЛОГИИ

ПОСЛЕДНИЕ ЯВЛЕНИЯ

СЛОВАРЬ БОГОСЛОВСКИХ ТЕРМИНОВ

ПРЕДИСЛОВИЕ

Швейцарский богослов Карл Барт видит в богословии картину, прорисованную в тончайших деталях. По его мнению, оно похоже на тосканский или умбрийский ландшафт, которые вызывают у нас трепет своим захватывающим видом: даже самые отдаленные перспективы прекрасно видны. Барт представляет лишь одного из многих богословов, которые подчеркивают то волнение, которое может вызывать изучение христианского богословия. Данная книга написана в твердым убеждении, что богословие относится к одним из наиболее захватывающих предметов, которые только можно изучать. По мере того, как христианство входит в новую фазу своего развития, особенно на тихоокеанском побережье, изучение христианского богословия будет продолжать играть ключевую роль в современной интеллектуальной культуре. Оно по-прежнему имеет первостепенное значение для всех, кто хочет понять основные вопросы европейской Реформации, а также многие другие периоды истории человечества.

И все же, одно из крупных американских религиозных изданий недавно отметило, что "большая часть духовенства, не говоря уже о мирянах, отказалась от чтения богословской литературы". Я, как профессиональный преподаватель христианского богословия в Оксфордском университете, с болью осознаю, что энтузиазм к чтению такой литературы достаточно редко встречается и среди университетских и семинарских студентов богословия. Их смущает и сбивает с толку запутанная терминология христианского богословия, непонятность значительной части современных работ в этой области и кажущееся отсутствие какой-либо связи с практическими, насущными вопросами христианской жизни и служения. Как человека, который верит в то, что христианское богословие является одним из наиболее полезных и поистине волнующих предметов, которые только можно изучать, создавшаяся ситуация меня всегда беспокоила и ставила передо мной вопрос, можно ли что-нибудь предпринять в данном направлении. Настоящая книга, являющаяся результатом десятилетнего опыта преподавания христианского богословия студентам и семинаристам Оксфордского университета, служит ответом на эту обеспокоенность.

Существует явная необходимость создания книги, которая содержала бы вводные понятия к курсу христианского богословия. Как показывает опыт, слишком многие из существующих введений построены на безнадежно оптимистических предположениях о том, как много уже знают их читатели. Такой оптимизм частично оправдывается результатами крупного религиозного сдвига в западной культуре. Многие студенты и семинаристы, которые сейчас хотят изучать христианское богословие, происходят из недавних обращенных. В отличие от своих предшественников из прошедших поколений, они обладают лишь небольшим запасом унаследованных знаний о природе христианства, его терминологии и структуре христианского мышления. Практически все нужно объяснять заново. Поэтому данная работа построена на предположении, что ее читатели ничего не знают о христианском богословии. Все в ней излагается просто и как можно более понятно.

Для некоторых читателей это будет означать, что построенной по этому принципу книге не хватает утонченности и оригинальности. Эти качества представляются сколько-нибудь ценными при других условиях. Для такого рода книги они не подходят. Простота выражения и ясность изложения являются принципами, которых автор старался придерживаться в ходе написания этой книги. Равным образом, хотя оригинальность имеет свои достоинства, в подобной книге ее можно отнести к потенциальным недостаткам. Оригинальность предполагает новизну и развитие идей; работая над данной книгой, я совершенно сознательно избегал изложения собственных идей, как если бы они не имели никакого значения. Короче говоря, образовательные соображения взяли верх над всеми остальными.

Такой подход со всей неизбежностью ограничивает рассмотрение многих важных вопросов христианского богословия - особенно вопросов метода. Если бы я поставил перед собой цель изложить свои богословские воззрения, то понадобилось бы пять томов подобных данному, чтобы попытаться отдать должное сложности многих поднимаемых вопросов. Вместо этого, однако, предлагается введение, очерк, чтобы дать читателю хотя бы некоторое представление о рассматриваемых вопросах перед тем как он начнет изучать их более подробно. Мой собственный опыт наводит меня на мысль, что студенты и семинаристы гораздо лучше воспринимают важные вопросы, если кто-то возьмет на себя труд объяснить им предпосылки этих вопросов, их проблематику и используемую терминологию. Я исхожу из предположения, что читатель знает только родной язык, и поэтому объясняю и перевожу все латинские, греческие, английские и немецкие слова и выражения, которые стали составной частью богословского лексикона.

Данную книгу нельзя отнести к предписаниям. Она не предназначена для того, чтобы изложить читателям, во что они должны верить. Вместо этого она нацелена на то, чтобы объяснить, во что верили христиане раньше. Описывая различные вероисповедания, их исторические истоки, их сильные и слабые стороны, снабдить студентов всеми необходимыми знаниями для принятия самостоятельного решения.

К сожалению, ограниченность объема книги не позволила рассмотреть все богословские тенденции, движения и авторов, которых читатель надеялся бы встретить в издании подобного рода. По ходу написания данного труда вновь и вновь недостаток места и краткость изложения вынуждали меня опускать многие темы, которые читатель счел бы необходимым включить, или мне приходилось освещать многие вопросы не столь полно, как мне бы того хотелось. Мне остается только принести свои извинения по поводу тех вынужденных сокращений, которые я сам осознаю. Отбор материала для рассмотрения в данной книге и способ его изложения основывается на недавнем опыте преподавания христианского богословия и тщательном исследовании мнения студентов в Великобритании, Соединенных Штатах Америки, Канаде и Австралии с тем, чтобы выявить, что по мнению студентов, должно быть включено в эту книгу, и что представляет для них сложность и следовательно, требует более тщательного объяснения.

Мне хотелось бы здесь выразить особую благодарность следующим лицам за их неоценимую помощь. Моим студентам в Виклиф Холл в Оксфорде и всем студентам Оксфордского университета в целом, которым я преподавал систематическое богословие в период с 1983 по 1993 гг. и которые помогли мне осознать необходимость написания данной книги и определить ее форму. Студентам Принстонской богословской семинарии, Мак-Джилльского университета, Виток Колледжа, университета Дрю, Вестминстерской богословской семинарии, Риджент Колледжа (г. Ванкувер) и Ридли Колледжа (Мельбурн), на которых я апробировал отдельные части книги, стараясь добиться понятности изложения и применимости ее во всем англоязычном мире. Профессорам Дэвиду Ф. Форду (Кембридж), Гейбриелу Факру (Андовер Ньютон) и Кейту Варду (Оксфорд), которые дали критическую оценку ранних вариантов данной работы, обеспечивая тем самым сбалансированность и пропорциональность рассмотрения материала. Хотелось бы также выразить благодарность Дженифер Дей, Элспет Мак-Кулла и особенно Джулии Прайор, которые вычитывали весь материал, ограждая меня от впадения в ученый обскурантизм. И, наконец, я в неоплатном долгу перед издательством Блекуел Паблишерз, и особенно перед Стефаном Чэмберсом, которые пригласили меня написать эту книгу и вдохновляли меня в течение всего долгого процесса ее создания, проверки и переписывания. Написание этой книги потребовало значительно больше времени, чем я мог себе представить; я надеюсь, что она позволит новому поколению студентов обнаружить для себя очарование христианского богословия и передать его другим.

К ЧИТАТЕЛЮ: КАК ПОЛЬЗОВАТЬСЯ ЭТОЙ КНИГОЙ

Христианское богословие можно назвать одним из наиболее захватывающих предметов, которые только можно изучать. Целью этой книги служит сделать это изучение как можно более простым и эффективным. Она создавалась, исходя из предположения, что Вы ничего не знаете о христианском богословии. Вполне очевидно, что чем больше Вы знаете, тем легче Вам будет с ней работать. К тому времени, как Вы закончите эту работу, Вы уже будете знать достаточно, чтобы понимать большинство специальных богословских дискуссий и аргументов, специальных богословских лекций, а также извлекать наибольшую пользу из дальнейшего чтения.

Книга включает большое количество материала - значительно больше, чем обычно включается в такого рода введения. Не следует бояться этого обилия: вам нет необходимости овладевать им всем. Значительное внимание было уделено наилучшему способу организации материала. Понимание структуры данной книги, которая является достаточно простой, позволит более эффективно пользоваться ей как преподавателям, так и студентам.

Книга разделена на три основные раздела. Первый раздел, посвященный "вехам", рассматривает историческое развитие христианского богословия. Эти четыре главы дают историческую информацию, которая охватывает ключевые термины и идеи, часть которых не будет объясняться повторно. Эта книга построена по принципу "объясняй с первого раза". Чтобы в полной мере понять ключевые богословские вопросы, с которыми Вы столкнетесь позднее в книге, Вам понадобиться кое-что узнать об их историческом фоне.

Вам также нужно будет кое-что знать о спорах вокруг источников и методов христианского богословия - иными словами говоря, откуда христианство черпает свои идеи. Вторая часть книги представляет собой обсуждение этих вопросов и подготовит вас к пониманию материала третей части, которая посвящена основным доктринальным вопросам христианского богословия. Этот материал организован тематически, и Вы, вероятно, не столкнетесь с трудностями при нахождении того, что Вам нужно. Если такие трудности все же возникнут, обратитесь к предметному указателю.

Однако, нет необходимости читать каждую главу этой книги, или читать их в том порядке, в котором они представлены. Каждую главу можно рассматривать как самостоятельную единицу. Здесь, вероятнее всего, вновь следует подчеркнуть, что объем данной книги не должен пугать Вас; она большая потому, что является всеобъемлющей и открывает Вам доступ ко всей информации, которая может Вам понадобиться. Она рассчитана на то, чтобы быть удобным справочником, покрывающим весь объем материала, который скорее всего будет Вам необходим.

Если Вы пользуетесь этой книгой, чтобы научиться богословию, рекомендуется, чтобы Вы читали главы в том порядке, в котором они представлены. Однако, если Вы используете эту книгу в качестве пособия к преподаваемому курсу, Вы легко сможете определить, каким образом разделы книги соотносятся с порядком материала, представляемым преподавателем. Если у Вас возникнут какие-либо сомнения, обратитесь за помощью.

Если Вы повстречаете термины, которые вы не понимаете, у Вас есть две возможности. Во-первых, обратитесь к глоссарию в конце книги, который может содержать краткое определение термина и отослать Вас к тому месту, в котором этот материал рассматривается в тексте. Во-вторых, попробуйте обратиться к предметному указателю, который даст Вам более подробную информацию о том, в каких местах текста расположен материал, касающийся этих терминов.

И наконец, Вы можете быть уверены, что все, что содержится в этой книге, включая содержание и расположение материала, было апробировано в студенческих аудиториях и среди читателей Австралии, Канады, Соединенного Королевства и Соединенных Штатов. Эта работу можно охарактеризовать как, вероятно, максимально дружественную к читателю. Однако, и автор, и издатели будут приветствовать предложения от преподавателей и студентов по поводу дальнейших улучшений, которые будут включены в следующие издания этой книги.

ЧАСТЬ I. ВЕХИ: ПЕРИОДЫ, ТЕМЫ И ЛИЧНОСТИ ХРИСТИАНСКОГО БОГОСЛОВИЯ

ВВЕДЕНИЕ

Каждый, кто задумывается о самых значительных вопросах христианского богословия, вскоре обнаруживает, что многие из них уже рассматривались до него. По существу, невозможно заниматься богословием так, как если бы этим никто до сих пор не занимался. Всегда присутствует элемент "заглядывания через плечо", чтобы увидеть, как это делалось в прошлом и к каким выводам при этом пришли. Важнейшую часть понятия "традиция" составляет готовность исследователя серьезно воспринимать богословское наследие. Карт Барт чрезвычайно точно выразил эту идею:

"Нельзя быть в Церкви, не относясь к богословию прошлого так же ответственно, как к богословию настоящего. Августин, Фома Аквинский, Лютер, Шлейермахер и все остальные продолжают жить. Они все еще обращаются к нам и требуют нашего внимания как живые голоса, и это также неоспоримо, как то, что мы принадлежим к одной Церкви."

Поэтому чрезвычайно важно, чтобы читатель познакомился с христианским прошлым, которое дает нам жизненно важные точки отсчета для современного рассмотрения христианского богословия.

Первая часть настоящей книги имеет своей целью дать обзор развития христианского богословия, определить ключевые периоды, темы и личности, которые формировали этот процесс эволюции. Особое внимание будет уделено тенденциям, сложившимся после эпохи Возрождения, поскольку они оказали наибольшее воздействие на современное западное богословие. Тем не менее, правильное понимание по крайней мере некоторых аспектов развития христианского богословия в течении патриотического и средневекового периодов представляет собой существенный фоновый материал для осознанного изучения современного христианского богословия. Данная работа, таким образом, имеет своей целью дать обзор некоторых из наиболее значительных вопросов, связанных с этими эпохами, а именно:

* географического местонахождения основных центров христианской мысли;

* богословских вопросов, вокруг которых разгорались споры;

* богословских школ, связанных с этими вопросами;

* ведущих богословов этих периодов и их особых интересов.

В кратком обзоре развития христианского богословия будут рассмотрены следующие основные периоды:

* патриотический период, ок. 100-451 гг. (глава 1);

* средневековье и Возрождение, ок. 1000-1500 гг. (глава 2);

* Реформация и Постреформация, ок. 1500-1700 гг. (глава 3);

* современный период, с приблизительно 1700 г. до настоящего времени (глава 4).

Вполне очевидно, что трудно провести четкую хронологическую границу между многими из этих периодов; например, взаимоотношения между такими понятиями как средневековье, эпоха Возрождения и Реформация до сих пор продолжают оставаться предметом дискуссий, поскольку некоторые исследователи видят в двух последних продолжение первого, в то время как другие рассматривают их как самостоятельные движения и эпохи. Читатель должен понимать, что всякое деление в истории в определенной степени произвольно!

ГЛАВА 1. ПАТРИОТИЧЕСКИЙ ПЕРИОД ОКОЛО 100-451 ГГ.

Христианство ведет свое происхождение из Палестины - конкретнее из района Иудеи и особенно из города Иерусалима. Рассматривая себя продолжением и развитием иудаизма, первоначально христианство процветало в районах, традиционно с ним связанных, главным образом, в Палестине. Однако, оно стремительно распространилось в соседние регионы, частично благодаря усилиям таких ранних христианских евангелистов как Павел из Тарса. К концу первого века христианство распространилось по всему Восточному Средиземноморью и даже было значительно представлено в городе Риме, столице Римской империи. По мере того, как Римская церковь становилась все более сильной, начала развиваться напряженность между христианским руководством Рима и Константинополя, предвосхищая будущий раскол между Западной и Восточной церквами, центры которых находились соответственно в этих двух городах.

В ходе этого распространения, в целом ряде регионов возникли значительные центры богословской мысли и богословских дискуссий. Из них можно выделить три, имеющих особое значение. Два из них были грекоязычными, а третий - латиноязычным.

1. Город Александрия, расположенный в современном Египте, ставший центром христианского образования. С этим городом стал ассоциироваться характерный богословский стиль, который отражал его давнюю связь с платоновской традицией. Читатель обнаружит указания на "александрийский" подход в таких областях как христология и толкование Библии, что отражает как важность, так и особенность стиля христианства, ассоциируемого с этой областью.

2. Город Антиохия и окружающие его районы Каппадокии, расположенные в современной Турции. Еще на ранней стадии распространения христианства в этом северном регионе Восточного Средиземноморья утвердилось сильное христианское присутствие. Некоторые миссионерские путешествия апостола Павла приводили его в этот регион, и, согласно книге Деяний Апостолов, Антиохия фигурирует в нескольких важных местах истории ранней Церкви. Вскоре Антиохия стала ведущим центром христианской мысли. Как и Александрия, она стала ассоциироваться с конкретными подходами к христологии и толкованию Библии. Термин "антиохийский" часто используется для обозначения конкретного богословского стиля. В четвертом веке "Каппадокийские отцы" также сыграли важную роль в развитии христианского богословия в этом регионе, особенно своим вкладом в доктрину Троицы.

3. Северо-Западная Африка, в особенности район современного Алжира. В позднеклассическом периоде здесь располагался город Карфаген, важный средиземноморский порт, который одно время выступал в роли политического соперника Римской республики в борьбе за господство над этим регионом. В период, когда в этот регион начало проникать христианство, Карфаген был римской колонией. К основным авторам из этого региона относятся Тертуллиан, Киприан Карфагенский и Августин Гиппонийский.

Указание на эти основные центры богословской мысли ни в коей мере не означает, что другие средиземноморские города не имели особого значения. Рим, Константинополь, Милан и Иерусалим также были центрами христианских богословских исследований, хотя и не столь значительными как перечисленные выше.

ПОЯСНЕНИЕ ТЕРМИНОВ

Термин "патриотический" происходит от латинского слова "pater" ("отец") и обозначает как период отцов Церкви, так и характерные идеи, которые развились в течении этого периода. Этот термин нельзя отнести к ограничительным во времени; в настоящее время в специальной литературе такого конкретного общепринятого термина не существует. Достаточно часто встречаются родственные ему термины, на которые следует обратить внимание.

* Патриотический период. Этот период имеет достаточно расплывчатое определение, которое часто понимается как время между завершением новозаветных Писаний (ок.100 г.) и определяющим Хал-кидонским собором (451 г.).

* Патристика. Этот термин часто понимается как обозначение области богословских исследование, которая занимается изучением "отцов" (patres).

* Патрология. Этот термин когда-то обозначал в буквальном смысле слова "изучение отцов", во многом также, как "богословие" (теология) обозначало "изучение Бога" (theos). В течении последних лет, однако, значение этого слова существенно изменилось. В настоящее время оно обозначает руководство по патриотической литературе, которое позволяет читателям без труда ознакомиться с ведущими идеями патриотических авторов и некоторыми проблемами толкования, связанными с ними, например, такое руководство было написано известным немецким ученым Иоганном Квастеном.

ОБЗОР ПАТРИСТИЧЕСКОГО ПЕРИОДА

Патриотический период несомненно выступает в качестве одного из наиболее волнующих и творческих периодов и истории христианской мысли. Одного этого факта достаточно, чтобы обеспечить постоянный интерес к нему в течение еще долгих лет. Этот период представляется важным и по некоторым богословским причинам. Каждое из основных христианских вероисповеданий - англиканская, православная, лютеранская, реформатская и римско-католическая церкви - считает патриотический период важной вехой в развитии христианских доктрин и вероучения. Каждая из перечисленных церквей считает, что она продолжает, расширяет и, где это необходимо, критикует взгляды раннецерковных авторов. Например, ведущий англиканский автор семнадцатого века Ланселот Эндрюз (1555-1626 гг.) заявлял, что ортодоксальное христианство основывается на двух Заветах, трех символах веры, четырех Евангелиях и пяти первых веках христианской истории.

Этот период имеет огромное значение для прояснения целого ряда вопросов. Первоочередной задачей стало выяснение отношений между христианством и иудаизмом. Послания апостола Павла в Новом Завете свидетельствуют о важности этого вопроса в I веке христианской истории, когда большой интерес привлек к себе целый ряд доктринальных и практических проблем. Должны ли христиане, уверовавшие из язычников, а не из иудеев, обязательно подвергнуться обрезанию? И как следовало правильно толковать Ветхий Завет?

Однако, вскоре на передний план перед христианством выступили другие вопросы. Одним из них, имевшим особое значение во II веке, стала апологетика - обоснованная защита и оправдание христианской веры перед лицом ее критиков. В первый период истории христианства государство часто преследовало Церковь. На повестке дня стоял вопрос выживания; немного оставалось времени и места для богословских споров, когда само существование христианства еще не воспринималось как должное. Данное замечание помогает нам понять, почему апологетика, благодаря трудам таких авторов, как Иустин Мученик (ок. 100-165 гг.), которые стремились объяснить и отстоять вероучение и практику христианства перед враждебной языческой общественностью, стала играть в ранней Церкви такую важную роль. Хотя этот ранний период дал нескольких выдающихся богословов - таких как Ириней Лионский (ок.130-ок.200 гг.) на Западе и Ориген (ок.185-ок.254 гг.) на Востоке, богословские дискуссии могли серьезно начаться лишь после прекращения гонений на Церковь.

Такие условия возникли в IV веке, после обращения императора Константина. В период своего правления (306-337 гг.) ему удалось примирить Церковь и Римскую империю, в результате менталитет Церкви стал менее замкнутым. В 321 г. император постановил, чтобы воскресные дни были общественными праздниками. В результате влияния Константина на империю, конструктивная богословская дискуссия стала общественным вопросом. Не считая довольно краткого периода неопределенности в царствование Юлиана Отступника (361-363 гг.), Церковь могла теперь рассчитывать на поддержку государства. Таким образом, богословие вышло из подполья тайных церковных собраний и стало вопросом общественного интереса и заботы во всей Римской империи. Доктринальные дискуссии все больше становились предметом не только богословского, но и политического значения. Константин желал иметь единую Церковь во всей своей империи и поэтому заботился о том, чтобы доктринальные разногласия принимались к рассмотрению и разрешались в первую очередь.

В результате этого, поздний патриотический период (с ок.310 до 451 гг.) можно считать одной из высших точек в истории христианского богословия. Богословы могли теперь свободно трудиться, не опасаясь гонений, и обращаться к целому ряду важных вопросов, стремясь закрепить возникающее в церквах богословское единомыслие. Установление этого единомыслия потребовало множества дискуссий и включало в себя болезненный процесс осознания Церковью того, что ей нужно было примириться с разногласиями и продолжающейся напряженностью. Тем не менее, именно в этом периоде можно усмотреть образование той значительной степени единомыслия, которое впоследствии воплотилось в экуменических символах веры.

Совершенно очевидно, таким образом, что патриотический период имеет большое значение для истории христианского богословия. Тем не менее, оказывается, что он представляет большую сложность для современных студентов и семинаристов, изучающих богословие. Можно выделить четыре основные причины такого положения.

1. Некоторые споры этого периода кажутся безнадежно далекими от нужд современного мира. Хотя в то время они считались крайне важными, современному читателю часто трудно понять всю их важность и причину, по которой они привлекали так много внимания. В этом отношении интересно сравнить патриотический период с эпохой Реформации, во время которой затрагивалось множество вопросов, продолжающих волновать современную Церковь; многие преподаватели христианского богословия обнаруживают, что их студентам значительно проще понять интересы этого, позднейшего периода.

2. Многие дискуссии патриотического периода в той или иной степени вращаются вокруг философских вопросов, понятных лишь тем читателям, которые знакомы с философскими спорами того периода. Сейчас лишь некоторые студенты, изучающие христианское богословие знакомы с идеями, содержащимися в диалогах Платона, тогда как в патриотический период эти идеи подверглись значительному развитию и критике в средиземноморском мире. Средневековый платонизм и неоплатонизм существенно отличаются друг от друга с одной стороны, и от первоначальных идей Платона - с другой. Незнание многих философских идей и концепций того периода представляют собой еще одним препятствием на пути его изучения, затрудняя студентам, делающим свои первые шаги в христианском богословии, понимание того, о чем шла речь в некоторых патриотических дискуссиях.

3. Патриотический период отличается чрезвычайным доктриналь-ным разнообразием. Его вполне можно охарактеризовать как время постоянного движения, в течении которого еще только складывались такие ориентиры и стандарты, как Никео-Цареградский символ веры и догмат о двойственной природе Христа. Эта черта патриотического периода часто вводит в смущение студентов, знакомых с относительной стабильностью других периодов в развитии христианских доктрин (таких, как Реформация, в котором личность Христа не включалась в число основных вопросов).

4. Этот период стал свидетелем крупного разделения, возникшего по политическим и лингвистическим причинам, между восточной грекоязычной церковью и западной латиноязычной церковью. Многие исследователи усматривают заметное различие в богословском темпераменте между богословами Востока и Запада: первые в большей мере были склонны к философии и богословскому умозрению, в то время как последние часто враждебно относились к вторжению философии в христианское богословие и считали эту дисциплину исследованием доктрин, изложенных в Священном Писании. Хорошим примером этой позиции может послужить знаменитый риторический вопрос Тертуллиана (ок. 160 - ок.225 гг.): "Что общего между Афинами и Иерусалимом? Или Академией и Церковью?"

ВЕДУЩИЕ БОГОСЛОВЫ

В ходе настоящей книги будут делаться многочисленные ссылки на значительное число богословов патриотического периода. Следующие шесть авторов, однако, имеют особое значение и заслуживают того, чтобы выделить их для особого упоминания.

Иустин Мученик (ок.100 - ок.165 гг.)

Иустин, по всей вероятности, выделяется как величайший из апологетов - христианских писателей второго века, которые отстаивали христианское вероучение перед лицом сильной критики со стороны языческих авторов. В своей "Первой апологии" Иустин утверждает, что следы христианской истины можно обнаружить у великих языческих писателей. Его доктрина о logos spermatikos ("семя несущем слове") позволила ему утверждать, что Бог подготовил путь для своего окончательного откровения во Иисусе Христе посредством намеков на эту истину в классической философии. Иустин представляет для нас ранний пример богослова, который пытается соотнести благую весть Евангелия и мировоззрение греческой философии - тенденция, которая в первую очередь связана с Восточной Церковью.

Ириней Лионский (ок. 130 - ок.200 гг.)

По преданию, Ириней Лионский родился в городе Смирне (расположенной на территории современной Турции), хотя впоследствии он обосновался в Риме. Около 178 г. он стал епископом города Лиона и занимал эту кафедру до своей смерти, которая произошла спустя два десятилетия. Ириней Лионский известен в первую очередь своей последовательной и настойчивой защитой христианского ортодоксального вероучения перед лицом серьезной угрозы со стороны распространяющегося гностицизма. Его наиболее значительная работа "Против всех ересей" ("Adversus omnes Haereses") представляет собой энергичную защиту христианского понимания спасения и особенно роли предания в сохранении верности апостольскому свидетельству перед лицом его нехристианских, гностических толкований.

Ориген (ок.185 - ок.254 гг.)

Один из крупнейших защитников христианского вероучения в третьем веке, Ориген заложил основу для дальнейшего развития восточно-христианской мысли. Он внес крупный вклад в развитие христианского богословия в двух важных областях. В области толкования Библии Ориген разработал понятие об аллегорическом толковании, утверждая, что поверхностный смысл Священного Писания следует отличать от его более глубокого духовного значения. В области христологии Ориген положил начало традиции разграничения между понятием о полной Божественности отца и меньшей Божественности Сына. Некоторые исследователи полагают, что арианство появилось в качестве естественного следствия подобного подхода к христологии. Ориген также с большим энтузиазмом принял идею об апокатастасисе (apocatastasis), согласно которой все творение - включая и человечество, и сатану - будет в конце концов спасено.

Тертуллиан (ок.160 - ок.225 гг.)

Тертуллиан происходил из языческой среды и был язычником из североафриканского города Карфагена. Он обратился в христианство, когда ему уже было более тридцати лет. Благодаря огромному воздействию, которое он оказал на Западную Церковь, его часто называют отцом латинского богословия. Он энергично отстаивал единство Ветхого и Нового Заветов против Маркиона, который утверждал, что они относятся к разным богам. В ходе защиты этого единства он заложил основание доктрине Троицы. Тертуллиан выступал против того, чтобы христианское богословие или апологетика зависели от внебиблейских источников. Он занимает место среди наиболее упорных и последовательных ранних сторонников принципа достаточности Священного Писания, осуждая всех тех, кто обращался к светским философским системам (таким, например, как философские идеи Афинской Академии) в поисках' истинного знания о Боге.

Афанасий Великий (ок.296 - ок.373 гг.)

Значение Афанасия Великого связано в первую очередь с христологическими вопросами, которые приобрели большую важность в четвертом веке. Возможно, еще не будучи тридцати лет от роду, Афанасий написал трактат "De incarnatione" ("О воплощении") - мощную защиту идеи о том, что Бог принял человеческую природу в Личности Иисуса Христа. Этот вопрос оказался центральным в арианском споре, в который свой крупный вклад внес Афанасий Великий. Афанасий указывал, что если, как утверждал Арий, Христос не являлся полностью Богом, то из этого вытекает целый ряд разрушительных выводов. Во-первых, Бог не смог бы таким образом искупить человечество, так как одно тварное существо не может искупить другое. Во-вторых, из этого следовало бы, что вся христианская Церковь виновна в идолопоклонстве, так как все христиане регулярно поклонялись и молились Иисусу Христу. Ввиду того, что "идолопоклонство" можно наиболее точно определить как "поклонение плоду человеческой деятельности или божественного творения", то из этого следовало, что такое поклонение относится к идолопоклонству. Эти рассуждения впоследствии взяли верх и привели к отрицанию арианства Церковью.

Августин Гиппонийский (354 - 430 гг.)

Обращаясь к рассмотрению личности Аврелия Августина, обычно известного как "Августин Гиппонийский" или "блаженный Августин", мы сталкиваемся, вероятно, с одним из величайших и влиятельнейших умов всей христианской истории. Привлеченный к христианской вере проповедью епископа Амвросия Медиоланского, Августин пережил драматический опыт обращения. Дожив до возраста тридцати двух лет и не удовлетворив своего пламенного желания познать истину, Августин, находясь в одном саду в городе Медиоланум (современный Милан), мучительно размышлял над великими вопросами человеческой природы и судьбы. Ему показалось, что он услышал где-то поблизости детские голоса, поющие "Tolle, lege" ("возьми и прочти"). Чувствуя, что это Божественное повеление, он взял первый попавшийся новозаветный документ - как оказалось, Послание Павла к Римлянам - и прочел судьбоносные слова: "облекитесь в Господа нашего Иисуса Христа" (Рим. 13.14). Этот отрывок послужил последней соломинкой для сознания Августина, который уже с трудом мог переносить свое язычество. Как он впоследствии вспоминал: "Свет определенности вошел в мое сердце, и исчезла всякая тень сомнений". Начиная с этого момента, Августин посвятил свои огромные интеллектуальные способности обоснованию и консолидации христианского вероучения. Стиль его творений был одновременно страстным и интеллектуальным, обращаясь и к сердцу, и к разуму.

Вероятно страдая от какой-то формы астмы, Августин покинул Италию и вернулся в Северную Африку, где в 395 г. стал епископом горда Гиппона (расположенного на территории современного Алжира). В течении оставшихся тридцати пяти лет его жизни он стал свидетелем многочисленных споров, имевших огромное значение для будущего христианской Церкви на Западе, причем Августин внес решающий вклад в их разрешение. Его тщательное толкование Нового Завета, особенно Посланий апостола Павла, заслужило ему репутацию "второго основателя христианской веры" (Иероним), которая жива по сей день. Когда в Западной Европе закончился период "темных веков", богословские творения Августина Гиппонийского послужили основой для крупной программы богословского обновления и развития, укрепляя тем самым его влияние на всю Западную Церковь.

Одним из крупнейших вкладов Августина представляется развитие богословия как академической дисциплины. Нельзя сказать, что в ранней Церкви существовало какое-либо "систематическое богословие". Ее главная забота состояла в том, чтобы защитить христианство от многочисленных критиков (как в апологетических творениях Иустина Мученика) и прояснить основные положения ее вероучения против ересей (как в антигностических творениях Иринея Лионского). Тем не менее, в первые четыре века ее доктрины о личности Иисуса Христа и Троице получили сильное развитие.

Вклад Августина заключается в систематизации христианской мысли. Этому посвящен его знаменитый трактат "De civitate Dei" ("О граде Божием"). Как и знаменитый роман Чарльза Диккенса, сочинение "Град Божий" Августина представляет собой рассказ о двух городах -городе мира и городе Божьем. По своему тону эта работа глубоко апо-логетична: Августин уязвлен распространенным в то время обвинением, что падение Рима было вызвано отказом от классического язычества в пользу христианства. Защищая христианство от подобных обвинений, он не может не закончить системным представлением и изложением основных положений христианского вероучения.

Кроме этого, можно также утверждать, что Августин внес ключевой вклад в три крупные области христианского богословия: доктрину о Церкви и таинствах, возникшую в результате донатистского спора; доктрину о благодати, возникшую в результате пелагианского спора и доктрину о Троице. Интересно отметить, что Августин никогда по-настоящему не исследовал область христологии (то есть, доктрину о Личности Христа), которая несомненно выиграла бы от его значительной мудрости и проницательности.

ВАЖНЕЙШИЕ БОГОСЛОВСКИЕ ВОПРОСЫ

В течение всего патриотического периода следующие области христианского богословия привлекли особое внимание и исследовались особенно глубоко.

Содержание новозаветного канона

С момента своего возникновения христианское богословие считало себя основанным на Священном Писании. Существовала, однако, некоторая неопределенность в вопросе о том, что же в действительности обозначает термин "Писание". Патриотический период стал свидетелем процесса принятия решений относительно границ Нового Завета - процесс, который обычно известен как "установление канона". Термин "канон" нуждается в некоторых пояснениях. Он происходит от греческого слова "kanon", которое можно наиболее точно перевести как "правило" или "установленная точка отсчета". "Каноном Священного Писания" является ограниченная и строго определенная группа книг, которые приняты христианской Церковью как авторитетные. Термин "канонический" используется по отношению к библейским книгам, которые признаны относящимися к канону. Таким образом, например, Евангелие от Луки называется "каноническим", а Евангелие от Фомы -"неканоническим" (то есть находящимся вне рамок канона).

Для авторов Нового Завета термин "Писание" означал в первую очередь "Книги Ветхого Завета". Однако, ранние христианские авторы (такие, например, как Иустин Мученик) вскоре стали говорить о "Новом Завете" (противопоставляемом "Ветхому Завету") и настаивали на том, что оба Завета обладают равным авторитетом. Ко временам Иринея Лионского всеобщее признание получили четыре Евангелия, позднее ставшие каноническими; к концу второго века было достигнуто единодушие в том, что четыре Евангелия, Книга Деяний Апостолов и Послания имеют статус богодухновенного Писания. Так, Климент Александрийский признавал четыре Евангелия, Книгу Деяний, четырнадцать Посланий апостола Павла (включая Послание к Евреям как принадлежащим перу Павла) и Книгу Откровения. Тертуллиан заявлял, что наряду с "законом и пророками" существуют "евангельские и апостольские писания" (evangelicae et apostolicae litterae), которые также должны признаваться христианской Церковью авторитетными. Постепенно было достигнуто согласие по поводу списка книг, которые следовало считать богодухновенным Священным Писанием, и последовательности, в которой они должны были быть расположены. В 367 г. Афанасий Великий распространил свое тридцать девятое Праздничное Послание, в котором двадцать семь книг известного нам Нового Завета были определены как канонические. Таким образом, уже к этому времени в Церкви установилось согласие относительно канона Нового Завета.

В дальнейшем богословские споры и разногласия относительно новозаветного канона сосредотачивались главным образом вокруг количества канонических книг. Западная Церковь долго колебалась относительно включения в канон Послания к Евреям, поскольку оно не было приписано какому-либо конкретному апостолу; Восточная Церковь имела некоторые сомнения относительно Книги Откровения. В частности, ее не считали на Востоке канонической, и она не могла использоваться в литургии. В ранних списках Нового Завета часто пропускались Второе Послание Петра, Второе и Третье Послания Иоанна и Послание Иуды. Некоторые книги, которые в настоящее время не включены в канон, пользовались симпатией и принятием определенных частей Церкви, хотя впоследствии они не получили всеобщего признания как канонические. Примерами подобных книг могут послужить Первое послание Климента (раннего Римского епископа, который написал его около 96 г.) и Учение двенадцати Апостолов (Дидахе), краткое раннее пособие по нравственности и церковной практике, датируемое первой четвертью второго века.

Широкое разнообразие наблюдалось и в расположении материала. Еще на ранней стадии было достигнуто согласие о том, что Евангелия должны занимать в каноне почетное место, а за ними должна следовать Книга Деяний Апостолов. Восточная Церковь склонялась к тому, чтобы помещать семь "соборных" Посланий (то есть, Послание Иакова, Первое и Второе Послания Петра, Первое, Второе и Третье Послания Иоанна и Послание Иуды) перед четырнадцатью Посланиями Павла, в то время как Западная Церковь помещала Послания апостола Павла непосредственно после Книги Деяний Апостолов, а за ними располагала "соборные" Послания. Канон Нового Завета завершался Книгой Откровения и на Востоке, и на Западе, хотя ее статус некоторое время вызывал споры в Восточной Церкви.

Каковы же были критерии составления канона? Основным принципом представляется признание верующими, а не волевое решение церковных властей. Иными словами, авторитетность данных писаний не была определена произвольным решением; они были признаны как уже обладавшие авторитетом. С точки зрения Иринея Лионского, Церковь не создает канон; она признает, сохраняет и получает каноническое Священное Писание на основании того авторитета, которым оно уже обладает. Представляется, что некоторые ранние христиане считали, что решающее значение имеет апостольское авторство; другие были готовы принять книги, которые такого авторства не имели. Однако, хотя конкретные детали того, как происходил этот отбор остаются неясными, вполне определенно можно сказать, что в Западной Церкви формирование канона было полностью завершено к началу пятого века. Вопрос о каноне не поднимался более вплоть до времен Реформации.

Роль предания

Серьезную угрозу для ранней Церкви представляло движение, известное как гностицизм. Это сложное и многообразное движение, похожее на современный феномен движения Нового Века ("Нью Эйдж"), достигло значительного влияния в поздней Римской империи. Основополагающие идеи гностицизма в данный момент нас не интересуют. Здесь важно то, что гностицизм во многих вопросах был похож на христианство. По этой причине, многие ранние христианские авторы, особенно Ириней Лионский, считали его достаточно серьезной угрозой. Кроме того, гностические авторы были склонны толковать многие новозаветные отрывки таким образом, что приводили в смятение христианских руководителей, а также ставить вопрос о правильном способе толкования Писания.

В таком контексте, обращение к преданию приобрело первостепенное значение. Слово "предание" буквально означает то, что передается, хотя и может относиться к самому процессу передачи. Ириней настаивал на том, что "правило веры" (regula fidei) верно сохранено апостольской Церковью, и что оно находит свое выражение в канонических книгах Священного Писания. Церковь верно провозглашает то же самое Евангелие со времен апостольских до настоящего момента. Гностики не могли претендовать на такое преемство с ранней Церковью. Они лишь изобрели новые идеи и ложно утверждали, что они являются "христианскими". Ириней, таким образом, подчеркивал преемственность Церкви и ее служителей (в первую очередь ее епископов) в учении и проповеди. Предание (традиция) стало означать "традиционное толкование Писания." или "традиционное представление христианской веры", отраженные в церковных символах веры и ее публичных доктринальных заявлениях. Как будет показано в следующем разделе, это закрепление символов веры как публичных выражений вероучения христианской Церкви сыграло огромную роль в истории христианства.

Похожую позицию занял Тертуллиан. Священное Писание, утверждал он, может быть ясно понято при условии полного его прочтения. Однако, он соглашался, что споры по поводу толкования некоторых мест Писания неизбежны. Еретики, с грустью наблюдал он, способны найти в Писании практически все, что только пожелают. Именно по этой причине, церковная традиция, или предание, имеет большое значение, поскольку они указывают на тот способ, которым Священное Писание воспринимается и толкуется в Церкви. Таким образом, правильное толкование Писания существует там, где поддерживается истинная христианская вера и послушание. Аналогичных взглядов придерживался также Афанасий Великий, который полагал, что христоло-гические ошибки Ария никогда бы не возникли, если бы он оставался верен церковному толкованию Писания.

Предание, таким образом, рассматривается как апостольское наследие, которым руководствуется христианская Церковь в правильном толковании Священного Писания. Оно не рассматривается как "тайный источник откровения", существующий в дополнение к Писанию - эту мысль Ириней отбрасывал как "гностическую". Предание представляет собой средство обеспечения верности Церкви учению апостолов и защиты от принятия идиосинкратических толкований Писания.

Закрепление вселенских Символов Веры

Словом "Credo" (Верую) начинается Апостольский Символ Веры, являющийся, вероятно, наиболее известным из всех исповеданий веры: "Верую в Бога..." Оно стало обозначать исповедание веры, в котором суммируются основные положения христианского вероучения, которые разделяют все христиане. По этой причине термин "Символ Веры" никогда не употребляется по отношению к исповеданиям веры конкретных деноминаций. Эти последние чаще всего называются "исповеданиями" (например, лютеранское "Аугсбургское исповедание" или реформатское "Вестминстерское исповедание веры"). "Исповедание" относится к деноминации и включает конкретные верования, отдельные положения вероучения и особые акценты, связанные с конкретной деноминацией; "Символ Веры" относится ко всей христианской Церкви и включает не более и не менее чем исповедание веры, которое может полностью принять каждый христианин. "Символ Веры" стал пониматься как краткое, формальное, общеприемлемое и авторитетное исповедание основных положений христианской веры.

В течении патристического периода были сформулированы два Символа Веры, которые были признаны авторитетными и вызывали к себе уважительное отношение во всей христианской Церкви. Стимулом к их возникновению, вероятно, стала ощущаемая потребность иметь удобное изложение христианской веры, которое можно было бы использовать во время проведения общественных мероприятий, из которых основным, по всей видимости, считалось крещение. В ранней Церкви наблюдалась тенденция совершать крещение в Пасхальный день, используя период Великого поста как время подготовки и наставления перед этим моментом публичного исповедания христианской веры. В качестве важного требования выдвигалось следующее условие: каждый обращенный, который желал креститься, должен был публично исповедать свою веру. Представляется, что символы веры стали возникать как единообразные исповедания христианской веры, которые все обращенные использовали в таких случаях.

Апостольский Символ Веры можно назвать, скорее всего, наиболее известным и распространенным среди западных христиан. Он подразделяется на три основных раздела, касающихся Бога, Иисуса Христа и Святого Духа. В Символе Веры содержится также материал, относящийся к Церкви, Страшному суду и воскресению.

Никейский Символ Веры (правильнее, Никео-Цареградский Символ Веры) является более длинным и включает также дополнительный материал, касающийся Личности Иисуса Христа и дел Святого Духа. В ответ на споры о Божественности Христа этот Символ Веры содержит четкое заявление Его единства с Богом, включающее такие слова: "Бога от Бога" и "Единосущна Отцу".

Возникновение Символов Веры стало важным элементом движения к достижению доктринального единомыслия в ранней Церкви. Одна из областей христианского вероучения, которая вызвала жаркие споры и подверглась существенному развитию, касалась Личности Христа. К ней мы сейчас и обратимся.

Две природы Иисуса Христа

Две доктрины, о которых можно сказать, что патристический период внес решающий вклад в их развитие, связаны с Личностью Иисуса Христа (область богословия, которая, как мы уже отмечали, обычно называется "христологией") и Его Божественной природой. Они органически связаны друг с другом. К 325 г., то есть к I Вселенскому (Никейскому) собору ранняя Церковь пришла к выводу, что Иисус "единосущен" (homoousios) Богу. (Термин "homoousios" можно также перевести как "единый по сути" или "консубстанциальный" - англ, con-substantial). Данное христологическое заявление вскоре приобрело двоякое значение. Во-первых, оно прочно закрепило на интеллектуальном уровне духовную важность Иисуса Христа для христиан. Во-вторых, однако, оно стало представлять серьезную угрозу для упрощенных концепций Бога. Если признать Иисуса "состоящим из той же субстанции, что и Бог", то вся доктрина Бога потребует переосмысления в свете этого вероучения. Именно по этой причине, историческое развитие доктрины о Троице относится к периоду непосредственно после достижения в христианской Церкви христологического консенсуса. Богословские размышления и дискуссии о природе Бога могли начаться лишь после того, как Божественность Иисуса Христа стала общепризнанной отправной точкой для всех христиан.

Необходимо отметить, что христологические споры происходили, в основном, в восточно-средиземноморском мире и велись на греческом языке, часто в свете исходных предпосылок основных древнегреческих философских школ. Практически, это означало, что многие центральные термины христологических споров в ранней церкви были греческими; часто это были термины, которые использовались в языческой греческой философской традиции.

Основные черты патристической христологии будут достаточно подробно рассмотрены в девятой главе данной книги, к которой мы и отсылаем читателя. На этом раннем этапе исследования, однако, мы можем отметить основные вехи патристического христологического спора в виде двух школ, двух споров и двух соборов.

1 Школы. Александрийская школа уделяла особое внимание Божественности Иисуса Христа и толковала эту Божественность как "Слово, ставшее плотью". Библейским текстом, который приобрел центральное значение для представителей этой школы, служили слова из стиха Ин.1.14: "И Слово стало плотию, и обитало с нами". Этот акцент на идее воплощения привел к тому, что праздник Рождества Христова стал считаться особенно важным. В отличие от этого, Антиохийская школа делала акцент на человечности Христа и придавала особое значение Его нравственному примеру (См. пункты "Александрийская школа" и "Антиохийская школа" в разделе "Патристические дебаты о Личности Христа" в главе 9).

2. Споры. Арианский спор в четвертом веке общепризнанно считается одними из наиболее значительных в истории христианской Церкви. Арий (ок.250 - ок.336 гг.) утверждал, что титулы, использованные в Библии по отношению к Иисусу Христу, которые, по всей видимости, указывают на Его равный статус с Богом, представляют собой на самом деле не более чем титулы вежливости и почитания. Иисуса Христа следует считать сотворенным, хотя и занимающим первое место среди всего остального творения. Подобное заявление Ария встретило решительное противодействие со стороны Афанасия Великого, который, в свою очередь, утверждал, что Божественность Христа имеет центральное значение для христианского понимания спасения (относится к той области христианского богословия, которая традиционно называется "сотериологией"). Он, таким образом, утверждал, что христология Ария является несостоятельной сотериологически. Иисус Христос Ария не мог искупить павшее человечество. В конце концов, арианство (так называлось движение, связанное с именем Ария) было публично объявлено ересью. За ним последовал аполлинарианский спор, в центре которого стоял Аполлинарий Младший (ок.310 - ок.390 гг.). Будучи яростным противником Ария, Апполинарий утверждал, что Иисуса Христа нельзя считать полностью человеком. В Христе человеческий дух заменен Логосом. В результате этого Христос не обладет в полной мере человечностью. Такие авторы, как Григорий Назианин считали эту позицию грубой ошибкой, поскольку она подразумевала, что Христос не мог полностью искупить человеческую природу (См. раздел "Патристические дебаты о Личности Христа" в главе 9).

3. Соборы. Никейский собор был созван первым христианским императором Константином с целью урегулирования дестабилизирующих христологических раздоров в его империи. Он в дальнейшем стал называться Первым Вселенским собором (то есть собрание христиан со всего христианского мира, решения которого считались обязательными для всех церквей). В Никее (ныне город Изник на территории современной Турции) был урегулирован арианский спор. Собор заявил, что Иисус Христос "единосущен" Богу-Отцу, отвергнув тем самым арианскую позицию в пользу настойчивого утверждения Божественности Христа. Халкидонский собор (451 г.), или Четвертый Вселенский собор, подтвердил решения Никейского Собора и отреагировал на споры, которые разразились по поводу человечности Христа.

Доктрина о Троице

После урегулирования христологических споров в ранней Церкви стали исследовать последствия этих решений. В этот чрезвычайно творческий и интересный период христианского богословия доктрина о Троице стала принимать ныне признанную форму. Основной чертой этой доктрины можно выделить положение о том, что Троица состоит из трех Личностей - Отца, Сына и Святого Духа - и что Их следует считать одинаково Божественными и имеющими одинаковый статус. Co-равенство Бога-Отца и Бога-Сына было установлено в ходе богословских споров, приведших к созыву Никейского собора; Божественность Святого Духа была установлена уже после собора, особенно в трудах Афанасия Великого и Василия Кесарийского.

Акцент в тринитарных спорах все больше перемещался с самого факта существования Троицы на то, как следует Ее понимать. Постепенно возникли два совершенно различных подхода, один из которых ассоциировался с Восточной Церковью, а другой - с Западной.

Восточная позиция, которая продолжает иметь большое значение в современных Греческой и Русской православных церквах, была выработана, в первую очередь, тремя авторами, которые проживали на территории современной Турции. Василий Кесарийский, или Василий Великий (ок.330-379 гг.), Григорий Назианин (329-389 гг.) и Григорий Ниса, которые вошли в историю Церкви под названием Каппадокийские отцы, начинали свои рассуждения о Троице с рассмотрения отличий в восприятии Бога-Отца, Бога-Сына и Бога-Святого Духа. Западная позиция, которая ассоциируется, в первую очередь, с Августином Гиппонийским, начинала с единства Бога, а затем переходила к изучению значения любви Божией для нашего понимания природы единства в Боге. Эти позиции будут рассмотрены подробнее в соответствующем месте настоящей работы (см. главу 8 данной книги).

Доктрина о Троице представляет собой редкий случай богословского вопроса, одинаково важного как для Восточной, так и для Западной Церквей. Теперь необходимо обратить внимание на два богословских спора, связанных, главным образом, с Западной Церковью и прочно ассоциирующихся с именем Августина Гиппонийского.

Доктрина о Церкви

Серьезный спор в Западной Церкви сосредоточился вокруг вопроса о святости Церкви. Донатисты представляли собой группу африканских христиан, проживающих на территории современного северного Алжира, которые отвергали растущее влияние и авторитет Римской церкви в Северной Африке. Донатисты утверждали, что христианская Церковь является собранием святых, среди которых нет и быть не может места грешникам. Этот вопрос приобрел особое значение в связи с гонениями, начатыми императором Диоклетианом в 303 г. и продолжавшимися вплоть до обращения Константина в 313 г. В ходе этих гонений, когда само хранение Священного Писания считалось незаконным, ряд христиан передал свои рукописи Писания властям. Они были немедленно осуждены теми, кто отказывался отступить перед физической силой. После прекращения гонений многие из этих traditores -дословно, "те, кто передали [свои Писания]" - вновь вступили в Церковь. Донатисты стали выступать за их отлучение.

Августин резко выступил против их отлучения, утверждая, что Церковь должна продолжать оставаться "смешанным собранием" святых и грешников и отказываясь вырвать плевелы тех, кто пал во время гонений или по другим причинам. Действенность служения и проповеди Церкви зависят не от святости ее служителей, а от Личности Иисуса Христа. Личная недостойность священнослужителя не подрывает святости таинств. Этот взгляд, который стремительно распространился в Церкви, оказал глубокое воздействие на мнение христиан о природе Церкви и ее служителей.

В ходе донатистского спора, который будет более подробно рассмотрен в другом месте (см. раздел "Донатистский спор" в главе 13 данной книги), впервые возник вопрос о доктрине Церкви или об экклесиологии и связанные с ним вопросы, например о том, как действуют таинства. Многим вопросам, которые были затронуты этим спором, суждено было вновь возникнуть в период Реформации, когда экклесиологические проблемы вновь выдвинулись на первый план (см. далее в той же главе). То же можно сказать и о доктрине благодати, к которой мы сейчас обращаемся.

Доктрина о благодати

В развитии богословия грекоязычной Восточной Церкви доктрина благодати не имела особого значения. Однако, во втором десятилетии пятого века на Западе вокруг именно этого вопроса разгорелись жаркие споры. Пелагий, британский монах-аскет, проживающий в Риме, настойчиво утверждал необходимость нравственной ответственности человека перед Богом. Встревоженный нравственной распущенностью Римской церкви, он настаивал на необходимости постоянного духовного самосовершенствования в свете ветхозаветного закона и личного примера Иисуса Христа. Как казалось его оппонентам, основным из которых стал Августин Гиппонийский, утверждать это значило отвергать реальную роль Божественной благодати в начале или продолжении христианской жизни. Пелагианство стало восприниматься как религия человеческой автономии, считающая, что люди сами могут принять на себя инициативу своего спасения.

Августин настойчиво и последовательно воспротивился пелагианству, настаивая на приоритете благодати Божией на каждой ступени христианской жизни, от ее начала до конца. Согласно Августину, люди не обладают необходимой свободой, чтобы предпринять первоначальные шаги к спасению. Будучи далеки от обладания "свободной воли", люди обладают волей, которая испорчена и запятнана грехом. Она уводит людей от Бога, склоняя их ко греху. Лишь благодать Божья может противостоять этой греховной склонности. Отстаивание Августином благодати была столь настойчивой, что он позднее стал известен как "доктор благодати" ("doctor gratiae").

Центральной темой всей богословской мысли Августина Гиппонийского становится падшая в грехах человеческая природа. Образ "грехопадения" восходит к третьей главе книги Бытия и выражает мысль о том, что человеческая природа "пала" относительно своего первоначального чистого состояния, которое было предусмотрено и сотворено Богом. Таким образом, нынешнее состояние человеческой природы не соответствует замыслу Божьему. Создавшийся миропорядок более не соответствует его первоначальной "благости". Он пал. Он испорчен или разрушен - но не безвозвратно, о чем говорят доктрины спасения и оправдания. Образ "грехопадения" несет в себе мысль о тем, что творение сейчас существует на более низком уровне, чем оно первоначально задумывалось Богом.

Согласно Августину, из этого рассуждения со всей неизбежностью следует, что сейчас все люди без исключения заражены грехом с самого момента своего рождения. В отличие от многих экзистенционалистских философских систем двадцатого века (таких, например, как система немецкого философа Мартина Хайдеггера), в которых утверждается, что "падшесть" (Verfallenheit) является результатом нашего выбора (а не тем, что изначально выбрано за нас), Августин изображает грех как составную и неотъемлемую часть человеческой природы. Грех выступает в роли неотъемлемого аспекта нашего бытия. Этот взгляд, который получает более настойчивое выражение в доктрине Августина о первородном грехе, имеет центральное значение для его доктрин греха и спасения. Поскольку все являются грешниками, то все нуждаются в искуплении. Поскольку все отпали от славы Божьей, все нуждаются в том, чтобы их искупили.

С точки зрения Августина, человечество, предоставленное самому себе и своим собственным средствам, не может войти в общение со святым Богом. Ничто из того, что может сделать или предпринять человек, никак не может быть признано сколько-нибудь достаточным или удовлетворительным для разрушения твердыни греха. Используя образ, с которым, к счастью, Августину не суждено было столкнуться, это похоже на наркомана, который самостоятельно пытается вырваться из героиновой или кокаиновой зависимости. Положение нельзя исправить изнутри. Поэтому, чтобы преображение состоялось, оно должно прийти извне. Согласно Августину, Бог вмешивается в дилемму, стоящую перед человеком. Он мог и не делать этого, однако, из Своей любви к падшему человечеству Он в Лице Иисуса Христа вошел в положение человека, чтобы искупить его.

Августин считал, что понятие "благодать" можно определить как незаслуженный дар Божий, посредством которого Бог добровольно разрывает узы греха, прочно опутавшие человечество. Искупление возможно исключительно как Божественный дар. Мы не можем достичь его самостоятельно, но оно может быть достигнуто за нас. Таким образом, Августин особо подчеркивает, что все возможности спасения расположены вне человечества, в Самом Боге. Именно Бог, а не люди, кладет начало процессу спасения.

По утверждению Пелагия, однако, положение выглядело совершенно по-другому. Он учил, что средства к спасению находятся внутри человечества. Отдельные люди имеют возможность спасти себя самостоятельно. Они не скованы грехом, но обладают возможностью сделать все необходимое, чтобы спастись. Спасение можно заслужить добрыми делами, которые, фактически, делают Всевышнего должником людей. Пелагий понимал благодать как требования, которые выдвигает Бог перед людьми для того, чтобы те достигли спасения, например Десять Заповедей или нравственный пример Иисуса Христа. Основную мысль пелагианства можно свести к "спасению по заслугам", в то время как Августин учил "спасению по благодати".

Из приведенного выше описания становится совершенно очевидным, что представленные два богословских направления заключают в себе два совершенно различных понимания человеческой природы. С точки зрения Августина Гиппонийского, человеческую природу можно охарактеризовать как слабую, падшую и бессильную; по мысли Пелагия, она представляется вполне автономной и самодостаточной. По мнению Августина, человечество должно в своем спасении полагаться на Бога; с точки зрения Пелагия, Бог лишь указывает на то, что необходимо сделать для достижения спасения, а затем оставляет людей без дальнейшей помощи. Как считает Августин, спасение представляет собой незаслуженный дар; по утверждению же Пелагия, спасение - честно заработанная награда от Бога.

Один аспект августинианского понимания благодати нуждается в дальнейших комментариях. Поскольку люди не могут спастись сами, и Бог награждает Своим даром благодати некоторых (но не всех), из этого следует, что Бог "предизбрал" тех, кому уготовано спасение. Развивая подобные рассуждения, основанные на этой идее, намеки на которую содержатся в Новом Завете, Августин ввел в богословие и разработал доктрину о предопределении. Термин "предопределение" означает изначальное и вечное решение Бога спасти одних, но не спасать других. Именно этот аспект богословской мысли Августина оказался для многих его современников, не говоря уже о преемниках, неприемлемым. Едва ли необходимо говорить, что в богословской мысли Пелагия этому нет прямого эквивалента.

Карфагенский собор (418 г.) высказался в пользу взглядов Августина на благодать и грех, и бескомпромиссно осудил пелагианство. Однако, пелагианство в различных своих формах еще долго продолжало вызывать богословские споры. Когда патристическая эра закончилась и над Западной Европой опустились "темные века", многие вопросы еще не были решены. Им суждено было вновь возникнуть в средние века и особенно в период Реформации (см. раздел "Доктрина оправдания по вере" в главе 12 в данной книге).

Ключевые имена, слова и фразы

К концу настоящей главы Вы уже столкнулись со следующими терминами, которые будут повторяться в ходе работы. Убедитесь в том, что они Вам знакомы.

августинианство

* апполинарианство

* арианство

* воплощение Вселенский собор

* донатизм

* донатистский канон

канонический Каппадокийские отцы

неканонический

патристический

патрология

* пелагианский

* пелагианство Символ Веры

* сотериология

* тринитарный

* Троица

* христологический

* христология

* экклесиологический

* экклесиология

Термины, отмеченные звездочкой, будут рассмотрены подробнее далее в настоящей работе.

Вопросы к первой главе

1. С каким языком ассоциируются у Вас следующие авторы: Афанасий Великий; Августин Гиппонийский; Ориген; Тертуллиан?

2. Следующие движения имели большое значение в патристический период: арианство; донатизм; гностицизм; пелагианство. Свяжите споры, возникшие вокруг каждого из этих движений, с одним из следующих богословов: Афанасий Великий; Августин Гиппонийский; Ириней Лионский. (Обратите внимание на то, что один из этих богословов был связан более чем с одним спором.)

3. Почему в этот ранний период наблюдалось относительно мало интереса к доктрине Церкви?

ГЛАВА 2. СРЕДНИЕ ВЕКА И ВОЗРОЖДЕНИЕ ОКОЛО 1050-1500 ГГ.

Центром активности в патриотический период был средиземноморский мир и такие крупные города как Рим и Константинополь. Падение Рима под ударами с севера повергло Западное Средиземноморье в период смуты. Нестабильность воцарилась во всем регионе. Историки до сих пор называют период между падением Рима и временем ок.1000 г. "темными веками", чтобы показать, что в эти века нестабильности и отсутствия безопасности относительно трудно обнаружить подлинную культуру и ученость. Хотя в течение этого периода богословская дискуссия в Западной церкви продолжалась, она проходила в обстановке борьбы за выживание. Общественный интерес к богословским спорам проявлялся относительно слабо. В Восточном Средиземноморье по мере распространения ислама также стала возникать нестабильность. Хотя христианство не было вытеснено полностью, оно вскоре оказалось в положении религии меньшинства.

В этот период европейской истории центр христианской богословской мысли переместился из средиземноморского мира в Западную Европу. В 410 г. Рим окончательно покорился Алариху. Это событие часто считается началом "темных веков" в Западной Европе. Распространение ислама вокруг Средиземного моря в седьмом веке привело к политической дестабилизации и дальнейшим структурным переменам в регионе. К одиннадцатому веку, когда три крупных государственных образования заняли место бывшей Римской империи, была достигнута определенная степень стабильности.

1. Византия, центром которой был город Константинополь (ныне Стамбул). Преобладающая в этом регионе форма христианства основывалась на греческом языке и глубоко коренилась в творениях таких патриотических ученых Восточного Средиземноморья, как Афанасий Великий, Каппадокийцы и Иоанн Дамаскин. Подробное описание византийского богословия выходит за рамки настоящей книги, которая посвящена, главным образом, западной богословской традиции.

2. Западная Европа, главным образом, такие регионы, как Франция, Германия, Нидерланды и Северная Италия. Преобладающая здесь форма христианства сосредотачивалась вокруг Рима и его епископа, известного как "папа". (Однако в период, известный как "Великий раскол", возникла некоторая смута, когда одновременно существовали два

претендента на папский престол: один в Риме, а другой в Авиньоне). Здесь богословие было сконцентрировано в великих кафедральных и университетских школах Парижа и других мест, основываясь, главным образом, на латинских творениях Августина, Амвросия Медиоланского и Илария Пуатийского.

3. Халифат, исламский регион, охватывающий восточную и южную части Средиземноморья. После падения Константинополя в 1453 г., распространение ислама продолжалось, подобно взрывной волне, практически по всей Европе. К концу XV в. ислам закрепился в двух регионах Европы: в Испании и на Балканах Это продвижение было впоследствии остановлено разгромом мавров в Испании в последнем десятилетии XV века и поражением исламских армий под Веной в 1523 г.

В этот период произошло событие, ставшее основополагающим для истории Церкви. В следствие определенных причин, в IX и X веках отношения между Восточной церковью с центром в Константинополе и Западной церковью с центром в Риме становились все более натянутыми. Растущее несогласие по поводу слова "filioque" ("и Сына") в Никейском Символе Веры сыграло немаловажную роль в обострении этой напряженной ситуации. Свой вклад внесли и другие факторы, включая политическое соперничество между латиноязычным Римом и грекоязычным Константинополем, а также растущие притязания на власть со стороны римских пап. Окончательный разрыв между католическим Западом и православным Востоком обычно датируется 1054 годом, хотя эту дату и следует признать несколько произвольной.

Одним из серьезных результатов этой напряженности стало то, что между Западом и Востоком резко сократились богословские связи. Хотя такие западные богословы как Фома Аквинский широко пользовались трудами греческих отцов Церкви, эти труды относятся к более раннему периоду. Труды поздних православных богословов, таких как известный автор Григорий Палама, привлекали мало внимания на Западе. Можно сказать, что лишь в XX в. западное богословие начало открывать для себя богатства православной традиции.

В настоящей книге нас в первую очередь интересует западноевропейское богословие, которое оказало глубокое воздействие на современную христианскую мысль. Термин "средневековое богословие" часто используется для обозначения западного богословия этого периода, а термин "византийское богословие" используется по отношению к богословию Восточной церкви приблизительно того же периода, до падения Константинополя в 1453 г В течение этого периода западноевропейской истории центры христианского богословия постепенно сместились на север, в центральную Францию и Германию. Хотя Рим оставался центром христианской власти в этом регионе, интеллектуальная деятельность стала постепенно перемещаться в такие центры как французские монастыри в Шартре, Реймсе и Беке. После основания средневековых университетов богословие быстро утвердилось как основная область академических интересов. В типичном средневековом университете насчитывалось четыре факультета: низший факультет гуманитарных и математических наук и три высших факультета: богословия, медицины и права.

ПОЯСНЕНИЕ ТЕРМИНОВ

Определение исторических периодов считается чрезвычайно сложным делом. Часть проблемы заключается в отсутствии всеобщего согласия по поводу определяющих характеристик этих периодов. Это в первую очередь относится к "средним векам", "Возрождению" и "новому времени". Существуют также большие трудности с определением некоторых интеллектуальных движений этого периода, особенно гуманизма.

Рассматриваемый в данной главе период породил два важнейшие интеллектуальные движения в истории человеческой мысли - схоластику и гуманизм. В период между 1300 и 1500 гг. схоластика и гуманизм господствовали в интеллектуальном - в том числе богословском -мире. Хотя можно утверждать, что к 1500 г. схоластика была уже в упадке, она все еще пользовалась огромным влиянием во многих европейских университетах, например в Парижском университете. Понять оба эти движения важно для любой попытки разобраться в развитии Христианского богословия в этот период, или понять религиозные и Интеллектуальные тенденции, впоследствии породившие Реформацию. Эти два движения взаимосвязаны, поскольку последнее обычно считается реакцией на культурную нищету и слишком сильную богословскую детализацию первой. Ниже мы попытаемся прояснить некоторые термины, используемые в литературе, касающейся этого важного периода Христианского богословия.

Средние века

Термин "средние века" введен авторами эпохи Возрождения и стал общепринятым к концу XVI века. Авторы Возрождения стремились дискредитировать период, вставший между славой классической древности и их собственным временем. Поэтому они изобрели термин "средние века" для обозначения неинтересной и застойной фазы, разделяющей два важных творческих периода. Прилагательное "средневековый" означает "относящийся к средним векам". Термин "средневековое богословие" стал общепринятым; обычно используется в значении "западноевропейское богословие периода между окончанием темных веков и XVI веком". Следует, однако, помнить, что этот термин следует признать неточным, спорным и подверженным различным толкованиям.

Когда в Западной Европе наконец закончились так называемые темные века, 'была подготовлена почва для возрождения в каждой области академической деятельности. Восстановление в некоторой степени политической стабильности во Франции в конце XI века способствовало возникновению Парижского университета, который быстро стал признанным интеллектуальным центром Европы. Ряд богословских "школ" был основан на левом берегу Сены и на острове Ситэ под сенью незадолго до этого построенного Собора Парижской Богоматери.

Одна из таких школ, "Коллеж де ля Сорбонн" (College de la Sorbonne), со временем достигла такой славы, что "Сорбонна" стало кратким названием Парижского университета. Даже в XVI веке Париж широко признавался как ведущий центр богословских и философских исследований; в числе его студентов можно назвать такие выдающиеся личности как Эразм Роттердамский и Жан Кальвин. Подобные научные центры были вскоре основаны и в других местах Европы. Начался новый период развития богословия, основным содержанием которого стала консолидация интеллектуального, юридического и духовного аспектов жизни христианской Церкви.

В начале средневекового периода центром развития богословия стала Франция, Несколько монастырей дали выдающихся христианских авторов и мыслителей, среди которых необходимо отметить Ланфранка (ок. 1010-1089) и Ансельма (ок.1033-1109 гг.), оба из монастыря в Беке (Нормандия). Парижский университет вскоре утвердился как ведущий центр богословской мысли. В нем трудились такие ученые, как Пьер Абеляр (1079-1142 гг.), Альберт Великий (ок.1200-1280 гг.), Фома Аквинский (ок. 1225-1274 гг.) и Бонавентура (ок. 1217-1274 гг.). XIV и XV вв. стали свидетелями значительного распространения университетов по Европе - новые университеты основывались в Германии и в других местах.

Парижский университет сыграл главную роль в развитии интереса к богословию в средние века. Вскоре после 1140 г. в университет преподавателем прибыл Пьер Ломбар. Его главной заботой стало побудить студентов преодолевать тернистые тропы богословия. Он написал учебник - вероятно одну из самых трудных книг, когда-либо написанных. В "Sententiarum libri quattuor" или "Четырех книгах сентенций" собраны цитаты из Писания и творений отцов Церкви, расположенные тематически. Пьер ставил перед своими студентами простую задачу: разобраться с цитатами. Эта книга оказалась чрезвычайно важной в развитии наследия Августина, поскольку студенты должны были освоить его идеи и примирить явно противоречивые тексты, найдя подходящее богословское объяснение встречающимся несоответствиям.

Некоторые авторы стремились добиться запрещения книги, обращая внимание на некоторые неосторожные высказывания (например, мнение о том, что Христос не существовал как Личность, взгляд получивший известность как "христологический нигилизм"). Однако, к 1215 г. эта книга прочно заняла место самого важного учебника того времени. Для богословов стало обязательным комментировать работу Ломбара. Возникающие в результате этого произведения, известные как "Комментарии на сентенции", стали одним из наиболее распространенных богословских жанров средних веков. Выдающимися примерами этого жанра можно назвать работы Фомы Аквинского, Бонавентуры и Дунса Скота.

Возрождение (Ренессанс)

Французский термин "Ренессанс" в настоящее время повсеместно используется для обозначения литературного и художественного возрождения в Италии в XIV и XV вв. В 1546 г. Паоло Джовио назвал XIV век "счастливым столетием, в котором можно считать, что латинская ученость возродилась" (renatae). Некоторые историки, в частности Яков Буркхардт, утверждали, что Возрождение породило современную эру. Именно в этот век, заявлял Буркхардт, люди стали впервые воспринимать себя как индивидуумы. Во многом, определение Возрождения в чисто индивидуалистичных терминах, данное Буркхардтом, представляется спорным. Однако, в одном он несомненно прав: в период Ренессанса в Италии возникло нечто новое и волнующее, что смогло заворожить многие поколения мыслителей.

Не совсем ясно, почему именно Италия стала колыбелью этого замечательного нового движения в истории идей. Выделяют несколько факторов, которые имеют отношение к данному вопросу.

1. Схоластическое богословие - основная интеллектуальная сила средневекового периода - никогда не пользовалось особым влиянием в Италии. Хотя многие итальянцы достигли богословской славы (включая Фому Аквинского и Григория Риминийского), они жили и работали в Северной Европе. Таким образом, в XIV веке в Италии существовал интеллектуальный вакуум. Любой вакуум неизбежно заполнится, и этот конкретный вакуум был заполнен гуманизмом Возрождения.

2. Италия полна видимыми и осязаемыми следами величия древности. Развалины древнеримских строений и памятников были разбросаны по всей земле, и в период Возрождения вызвали определенный интерес к цивилизации древнего Рима, побуждая мыслителей к возрождению классической римской культуры в период, отмеченный духовной засухой и бесплодием.

3. По мере распада Византии - Константинополь пал в 1453 г. -начался исход грекоязычных интеллектуалов на Запад. Италия была расположена в удобной близости от Константинополя, и это привело к тому, что эти эмигранты обосновывались в итальянских городах. Таким образом, возрождение греческого языка стало неизбежно, а это, в свою очередь, повлекло за собой возрождение интереса к греческой классике.

Совершенно очевидно, что центральным компонентом мировоззрения итальянского Ренессанса послужило возвращение к культурной славе древности и отмежевание от культурных достижений средних веков. Авторы Возрождения считали, что эти достижения перевешивались великими достижениями древности. То, что относилось к культуре в целом, относилось и к богословию. Считалось, что произведения позднеклассического периода полностью затмевали богословские работы средневековья, как по существу, так и в вопросах стиля. Действительно, Возрождение в некотором смысле можно рассматривать как реакцию на тот тип подхода к рассмотрению вопросов, который все больше ассоциировался с гуманитарными и богословскими факультетами североевропейских университетов. Раздраженные профессиональной узостью языка и дискуссий схоластики, авторы Возрождения совершенно игнорировали ее. В случае христианского богословия, путь к будущему заключался в прямом соприкосновении с Писанием и работами патристического периода. Ниже этот вопрос будет рассмотрен несколько подробнее.

Схоластика

Схоластика представляется, вероятно, одним из наиболее презираемых интеллектуальных движений в человеческой истории. Так, английское слово "dunce" ("тупица") происходит от имени одного из величайших схоластических писателей Дунса Скота. Схоластических мыслителей - "школяров" - часто изображают серьезно, хотя и бессмысленно, спорящими о том, сколько ангелов могут танцевать на острие иглы. Хотя именно этого спора, какими бы интригующими ни были его результаты, в действительно не происходило, он четко отображает то, как в начале XVI в. воспринималась схоластика большинством людей и особенно гуманистами - как пустые, безжизненные мудрствования над мелочами. В конце XV в. Эразм Роттердамский, деятельность которого будет рассматриваться подробнее ниже, провел несколько семестров в Парижском университете, в котором в то время господствовала схоластика. Он подробно описал то, что вызывало у него отвращение в Париже: вши, плохая еда, зловонные общественные уборные и совершенно невыносимые споры, которые вели схоласты. Мог ли Бог стать не человеком, а огурцом? Может ли Он изменить прошлое, превратив проститутку в девственницу? Хотя за этими спорами стояли важные вопросы, жалящее остроумие Эразма отвлекало внимание от самих этих вопросов на тот фривольный и глупый способ, которым они обсуждались.

Можно утверждать, что само слово "схоластика" изобретено гуманистическими авторами, которые стремились дискредитировать это движение. Мы уже отмечали, что фраза "средние века", большей частью, также изобретение гуманистов, придуманная авторами XVI в. для пренебрежительного обозначения малоинтересного застойного периода между античностью (классическим периодом) и современностью (Возрождением). "Средние века" рассматривались не более чем интермедия между культурным великолепием античности и его возрождением в период Ренессанса. Точно так же термин "схоластика" использовался гуманистами для обозначения, так же пренебрежительно, идей средних веков. В своем стремлении дискредитировать идеи средневекового периода с тем, чтобы усилить привлекательность классического периода, гуманисты мало интересовались различиями между разными типами "схоластики" - например, между томистами и скотистами. Таким образом, слово "схоластика" предвзято и неточно - и все же историки не могут избежать его использования.

Как можно определить схоластику? Как и многим другим значительным культурным терминам, таким как "гуманизм" или "Просвещение", этому слову трудно дать точное определение, способное отдать должное характерным позициям основных средневековых школ. Возможно, полезным окажется следующее рабочее определение: под схоластикой следует понимать средневековое движение, процветавшее в период между 1200 и 1500 гг., которое делало акцент на рациональном оправдании религиозной веры. Термин "схоластика" относится не к особым системам верований, а к определенному способу организации богословия - высокоразвитому методу представления материала, тонким разграничениям и попыткам достичь всеобъемлющего взгляда на богословие. Вполне понятно, почему с точки зрения ее гуманистических критиков, схоластика казалась выродившейся в не более чем мелочные рассуждения о малозначительных вещах.

Тем не менее, можно утверждать, что схоластика проделала важную работу в некоторых ключевых областях христианского богословия, особенно в связи с ролью разума и логики в богословии. Труды Фомы Аквинского, Дунса Скота и Вильяма Оккама, которых часто выделяют как трех наиболее влиятельных авторов-схоластов, внесли существенный вклад в эту область богословия, который служит ориентиром для всех последующих поколений.

Какие же существуют типы схоластики? Как и "гуманизм", термин "схоластика" определяет подход или метод, а не набор доктрин, которые возникают в результате применения этого метода. Поэтому, можно сказать, что существуют несколько типов схоластики. В настоящем разделе будут кратко рассмотрены основные типы, или "школы", обращая особое внимание на те, которые оказали влияние на развитие богословия в средние века. Начнем с проведения разграничения между "реализмом" и "номинализмом", двумя совершенно различными теориями познания, имевшими большое значение для развития схоластики.

Реализм и номинализм

Разграничение между "реализмом" и "номинализмом" имеет большое значение для понимания средневекового богословия, что обязывает нас остановиться на нем подробнее. В раннесхоластическом периоде (ок.1200 - ок.1350 гг.) преобладал реализм, в то время как в позднем периоде (ок. 1350-ок.1500 гг.) преобладающим стал номинализм. Различия между этими двумя системами можно описать следующим образом. Представьте себе два белых камня. Реализм утверждает, что существует универсальная концепция "белизны", которую воплощают эти два камня. В то время как эти два конкретных камня существуют в пространстве и времени, универсалия "белизны" существует в другой метафизической плоскости. С другой стороны, номинализм утверждает, что универсальная концепция белизны является излишней и вместо этого утверждает, что мы должны сосредоточиться на частностях. Существуют эти два белых камня - и нет необходимости начинать рассуждения об "универсальной концепции белизны".

Идея об "универсалии", приведенная здесь без определения, нуждается в дальнейшем рассмотрении. Возьмем, например, Сократа. Он -человек и представитель человечества. Возьмем также Платона и Аристотеля. Они также люди и представители человечества. Мы могли бы еще долго продолжать, называя любое количество отдельных людей, одна структура повторялась бы: данный человек - представитель человечества. Реализм утверждает, что абстрактная идея человечества имеет реальное самостоятельное существование. Она является универсалией; конкретные люди - например Сократ, Платон и Аристотель - конкретные примеры этой универсалии. Общая черта человечности, которая объединяет этих людей, имеет самостоятельное существование.

В раннесредневековый период преобладали две крупные схоластические "школы", находящиеся под влиянием реализма. Томизм и ско-тизм возникли из произведений соответственно Фомы Аквинского и Дунса Скота. В период поздней схоластики, однако, ведущее место заняли две другие школы, основывавшиеся уже не на реализме, а на номинализме. Они известны как "современный путь" (via moderna) и "современная августинианская школа" (schola Augustiniana moderna).

Современный путь

Термин "via moderna" - "современный путь" - в настоящее время получает все большее признание как наилучший способ обозначения движения, когда-то называемого "номинализм" и имевшего в числе своих последователей таких мыслителей XIV и XV вв. как Вильям Оккам, Пьер д'Эйи, Роберт Холкот и Габриель Биль. В XV в. "современный путь" проник во многие североевропейские университеты, например в Парижский, Гейдельбергский и Эрфуртский. Кроме философского номинализма, это движение приняло доктрину оправдания, которую многие его критики называли "пелагианской". Именно на этом фоне возникло богословие Лютера.

Современная августинианская школа

Одним из оплотов "современного пути" в начале XIV в. стал Оксфордский университет. Здесь проявилась первая крупная негативная реакция против этого движения. Она началась благодаря Томасу Бредвардину, позднее ставшему архиепископом Кентерберийским. В своей работе "Дело Бога против Пелагия" Бредвардин обрушился с суровой критикой на идеи оксфордского "нового пути". Он разработал такую теорию оправдания, которая представляет собой возвращение к взглядам Августина, изложенным в его антипелагианских работах.

Столетняя война 1337-1453 гг. привела к все большей изоляции такого важного центра богословских исследований, как Оксфорд от континентальной Европы. В то время как идеям Бредвардина предстояло найти в Англии последователя в лице Джона Виклифа, на континенте они были подхвачены Григорием Риминийским из Парижского университета. Григорий имел одно большое преимущество перед Бредкардином. Он был членом религиозного ордена (Ордена отшельников Августина, обычно называемого "Августинским орденом"). Точно так, как доминиканцы распространяли взгляды Фомы Аквинского, а францисканцы идеи Дунса Скота, августинцы стали распространять идеи Григория Риминийского. Именно эта передача августинианской традиции, восходящей к Григорию Риминийскому, и в настоящее время все больше приобретает название "schola Augustiniana moderna" ("современная августинианская школа"). Каковыми же были эти взгляды.

Во-первых, Григорий принял номиналистский взгляд на вопрос об универсалиях, как и многие мыслители того времени. Он имел мало общего с реализмом Фомы Аквинского или Дунса Скота. В этом отношении, у него было много общего с мыслителями "современного пути", такими, как Роберт Холкот и Габриель Биль. Во-вторых, Григорий разработал сотериологию, или доктрину спасения, которая отражает влияние Августина. В ней мы находим акцент на необходимости благодати, на падшести и греховности человечества, на божественной инициативе в оправдании и на божественном предопределении. Спасение понимается как полностью дело Божье, от начала до конца. В то время как сторонники "современного пути" считали, что люди сами могут начать свое спасение "стараясь по мере сил", Григорий настаивал, что только Бог может начать оправдание.

Сторонники "современного пути" считали, что большинство (но не все) источники спасения находятся внутри человеческой природы. Заслуги Христа служат всего лишь примером источника, лежащего вне человека; способность противостоять греху и обратиться к праведности представляется, с точки зрения таких авторов, как Биль, примером жизненно важного источника спасения, находящегося внутри человека. В отличие от данного мнения, Григорий Риминийский утверждал, что эти источники находятся исключительно вне человеческой природы. Даже способность противостоять греху и обратиться к праведности возникает благодаря божественным действиям, а не человеческим усилиям.

Совершенно очевидно, что эти два подхода представляют собой два явно различных понимания человеческой и божественной роли в оправдании. Хотя академическое августинианство Григория особенно связано с августинским орденом, не все августинские монастыри и университетские школы придерживались этих идей. Тем не менее, представляется, что в позднем средневековье накануне Реформации существовала школа, имеющая сильный августинианский уклон. Во многом, можно считать, что виттенбергские реформаторы, с их особым акцентом на антипелагианских работах Августина Гиппонийского, открыли и оживили эту традицию.

Гуманизм

Термин "гуманизм" в настоящее время обозначает мировоззрение, которое отрицает существование или значение Бога, или которое представляет чисто мирские взгляды. В эпоху Возрождения это слово имело другое значение. Большинство гуманистов того периода были религиозными людьми, стремящимися к очищению и обновлению христианства а не к его уничтожению. Определить термин гуманизм оказывается достаточно сложно. В недавнем прошлом преобладали два понимания этого движения. Согласно первому, гуманизм был движением, посвятившим себя изучению классических языков и литературы; согласно второму, гуманизм был набором идей, заключающих в себе новую философию Возрождения.

Совершенно очевидно, что оба эти определения имеют серьезные недостатки. Например, не вызывает сомнений, что Ренессанс стал свидетелем подъема классической учености. Греческая и латинская классика широко изучались на языке оригинала. Поэтому, может показаться, что гуманизм был, по существу, движением ученых, занятых изучением классического периода. Однако такое понимание оставляет в стороне вопрос о том, почему гуманисты вообще ставили на первое место изучение классики. Имеющиеся свидетельства несомненно указывают на то, что такое изучение было средством, а не самоцелью. Целью являлось содействие современному устному и письменному красноречию. Иными словами, гуманисты изучали классику как модель письменного красноречия, ради вдохновения и поучения. Классическая ученость и филологическая грамотность были лишь орудиями, с помощью которых использовались сокровища древности. Как уже неоднократно указывалось, количество работ гуманистов, посвященных устному и письменному красноречию, значительно превосходит количество работ, посвященных классической науке или филологии.

По мнению некоторых недавних исследователей гуманизма, движение воплощало новую философию Возрождения, которая возникла как реакция на схоластику. Исходя из этого, утверждают, что Ренессанс был веком платонизма, в то время как схоластика была периодом аристотелианства. Другие утверждают, что Ренессанс представлял собой по существу антирелигиозное явление, предвосхищавшее секуляризм Просвещения в восемнадцатом веке.

Это несколько амбициозное понимание гуманизма сталкивается с двумя серьезными трудностями. Во-первых, представляется, что гуманисты были озабочены в первую очередь развитием красноречия. Хотя нельзя сказать, что гуманисты не сделали какого-либо существенного вклада в философию, остается фактом, что их в первую очередь интересовал мир букв. В сравнении с работами, посвященными красноречию, лишь очень немногие гуманистические произведения были посвящены философии; и те, как правило, носили любительский характер.

Во-вторых, глубокое изучение гуманистических произведений выявляет следующий интересны факт: "гуманизм" оказывается чрезвычайно разнородным движением. Например, многие гуманистические течения действительно склонялись к платонизму, однако другие весьма благосклонно относились к аристотелианству. Хотя некоторые итальянские гуманисты действительно проявляли антирелигиозные чувства, однако большинство их были глубоко религиозными людьми. Некоторые гуманисты действительно придерживались республиканских убеждений, однако другие имели совершенно иные политические взгляды. Недавние исследования обратили внимание на менее привлекательную сторону гуманизма - одержимость некоторых гуманистов магией и суевериями, которую трудно согласовать с традиционным взглядом на это движение. Короче говоря, становится все более очевидным, что в "гуманизме" отсутствовала какая-либо последовательная философия. Это движение не характеризовалось какой-либо одной преобладающей политической или философской идеей. Многие считают, что термин "гуманизм" следует убрать из исторического лексикона, поскольку он не имеет значимого содержания. Называя писателя гуманистом, мы мало что говорим о его или ее философских, политических или религиозных взглядах.

Более реалистическим подходом, который в настоящее время получает все большее признание, можно признать взгляд на гуманизм как на культурное или образовательное движение, интересующееся, в первую очередь, содействием красноречию в различных его формах. Его интерес к морали, философии и политике имеет вторичное значение. Быть гуманистом значило в первую очередь заботиться о красноречии, а затем уже обо всем остальном. Гуманизм можно назвать по существу культурной программой, которая обращалась к классической древности как модели красноречия. В искусстве и архитектуре, как и в устном и письменном слове, древность считалась источником культурных ценностей, из которого мог черпать Ренессанс. Гуманизм, таким образом, сосредотачивался на том, как идеи были получены и выражены, а не их фактическим содержанием. Гуманист мог быть платоником или аристотелианцем - в обоих случаях, интересующие его идеи происходили из древности. Гуманист мог быть скептиком или верующим - в обоих случаях он отстаивал свою точку зрения, исходя из древности.

Североевропейский гуманизм

Особое значение для развития богословия приобрел гуманизм североевропейский, а не итальянский. Поэтому, мы должны в первую очередь рассмотреть, какую именно форму и характер приняло это североевропейское движение.

В настоящее время становится все более очевидным, что североевропейский гуманизм находился под сильным влиянием итальянского гуманизма на каждой ступени своего развития. Можно выделить три основных канала проникновения методов и идеалов итальянского Возрождения в северную Европу:

1. Благодаря североевропейским ученым, которые посещали Италию, чтобы учиться в итальянских университетах, или в составе дипломатических миссий. Возвращаясь на родину, они привозили с собой дух Ренессанса.

2. Благодаря зарубежной переписке итальянских гуманистов. Гуманизм, как известно, проявлял значительный интерес к развитию письменного красноречия, и написание писем рассматривалось как средство воплощения в жизнь и распространения идеалов Возрождения. Итальянские гуманисты вели обширную переписку практически со всеми частями Северной Европы.

3. Благодаря печатным книгам, поступавшим из таких источников как Альдинский печатный дом в Венеции. Эти работы часто перепечатывались североевропейскими издательствами, в первую очередь расположенными в г. Базеле в Швейцарии. Итальянские гуманисты часто посвящали свои работы североевропейским покровителям, обеспечивая, таким образом, внимание к ним в потенциально влиятельных кругах.

Хотя внутри североевропейского гуманизма существовало широкое разнообразие взглядов, два идеала получили широкое признание во всем движении. Во-первых, мы обнаруживаем тот же интерес к устному и письменному красноречию, по образцу классического периода, что и в итальянском Возрождении. Во-вторых, мы обнаруживаем религиозные стремления, направленные к возрождению целостности христианской Церкви. Латинский лозунг "Christianismus renascens" ("христианство возрождаемое") суммирует цели этого движения и указывает на его связь с "возрождением" учености, которая в целом характерна для Ренессанса.

Ввиду важности гуманизма для Реформации в Европе рассмотрим различные его местные варианты, уделяя особое внимание Швейцарии, Франции и Англии.

Швейцарский гуманизм

Возможно, в связи со своим географическим положением, Швейцария оказалась особенно восприимчивой к идеям итальянского Возрождения. Венский университет привлекал большое количество студентов из этого региона. "Дворцовый переворот" на факультете гуманитарных наук, устроенный, в основном, благодаря влиянию Конрада Цельтиса, привел к тому, что в конце XV в. Вена стала центром гуманистической учености, привлекая таких людей, как великий гуманистический автор Иоахим фон Ватт, псевдоним - Вадиан. Добившись в Вене всех академических почестей, Вадиан вернулся в свой родной город Сен-Галлеи, став в 1529 г. его ведущим гражданином (бургомистром). В 1510-е годы аналогичной репутации добился и Базельский университет, ставший центром гуманистической группы (обычно называемой братством), которая образовалась вокруг таких людей, как Томас Витенбах.

Швейцарский гуманизм достаточно хорошо изучен и его шкала ценностей вполне понятна. С точки зрения его ведущих представителей христианство представляется в первую очередь образом жизни, а не набором доктрин. Церковь действительно нуждалась в реформе, однако эта реформа прочно связывалась, главным образом, с нравственностью всей Церкви и духовным обновлением отдельных верующих. Реформа церковной доктрины не считалась острой необходимостью.

Шкалу ценностей швейцарского гуманизма можно охарактеризовать как глубоко моралистичную, причем Священное Писание рассматривалось как руководство к правильному нравственному поведению христиан, а не как повествование об обетованиях Божьих. Это имело ряд последствий, особенно в связи с доктриной оправдания. Во-первых, вопросы, которые возбуждали интерес Лютера к этой доктрине, в кругах швейцарских богословов практически не рассматривались. Оправдание не считалось важным вопросом. Во-вторых, когда этот вопрос приобрел большое значение в Германии, в 1520-е годы в швейцарских гуманистических кругах стало проявляться определенное беспокойство по поводу лютеровской доктрины оправдания. С точки зрения швейцарских гуманистов Лютер разрабатывал идеи, которые представляли серьезную угрозу нравственности и характерному этосу их движения.

Эти замечания имеют особое значение в связи с Ульрихом Цвингли, который получил образование в Венском (1498-1502 гг.) и Базельском (1502-1506 гг.) университетах. Реформы, начатые Цвингли в 1519 г. в Цюрихе, несут на себе печать швейцарского гуманистического морализма. Августин, "богослов благодати", начинает занимать заметное место в мыслях Цвингли лишь в 1520-е гг. (Причем его влияние относилось, в первую очередь, к вопросу о таинствах). В конце концов, Цвингли порвал с морализмом швейцарских гуманистов (вероятно, около 1523 г., но никак не позднее 1525 г.), однако до этого момента его реформы основывались на моралистическом образовательном мировоззрении, характерном для швейцарских гуманистических братств того периода.

Французский гуманизм

В начале XVI в. во Франции изучение права находилось в процессе радикального пересмотра. При Франциске 1 абсолютная французская монархия с ее усиливающимся стремлением к административной централизации считала правовую реформу важной для модернизации Франции. Для того, чтобы ускорить процесс реформ, имеющий целью создать правовую систему, действующую на территории всей Франции, она покровительствовала группе ученых из университетов в Бурже и Орлеане, которые занимались теоретическими аспектами общих правовых кодексов, основанных на всеобщих принципах. Пионером среди них был Гийом Буде, который ратовал за прямое возвращение к римскому праву как средству удовлетворения новых правовых нужд Франции, которое справедливо считалось одновременно красноречивым и экономичным. В отличие от итальянской традиции (mos italicus) прочтения классических правовых текстов в свете комментариев средневековых юристов, французы разработали процедуру (mos gallicus) обращения к непосредственно классическим правовым первоисточникам на языке оригинала.

Прямым следствием обращения французских гуманистов непосредственно к истокам стало заметное пренебрежение к аннотациям и комментариям. Они считались не полезными орудиями изучения, а препятствием на пути к первоначальному тексту. Толкования классических римских правовых текстов, составленные такими авторами как Бартоль и Аккурсий стали считаться неправильными. Они считались искажающими фильтрами, стоящими между читателем и текстом. По мере того, как гуманистическая наука становилась все более уверенной в своих высказываниях, надежность Аккурсия и других авторов стала все больше вызывать сомнения. Великий испанский ученый Антонио Небриха опубликовал подробный список ошибок, которые он обнаружил в комментариях Аккурсия, а Рабле презрительно писал о "неуместных мнениях Аккурсия".

Следует отметить важность этого движения для Реформации. Одним из студентов в Бурже и Орлеане в период расцвета этого французского правового гуманизма был будущий церковный реформатор Жан Кальвин, который прибыл в Орлеан около 1528 г. Изучая гражданское право в Орлеане и Бурже, Кальвин непосредственно соприкоснулся с важным составляющим элементом гуманистического движения. Это знакомство, по крайней мере, сделало Кальвина компетентным юристом. Когда впоследствии ему пришлось участвовать в кодификации "законов и эдиктов" Женевы, он широко пользовался своими знаниями по corpus iurus civilis в вопросах контрактного и имущественного права и юридической процедуры. Однако Кальвин научился у французского гуманизма не только этому.

Можно утверждать, что истоки методов Кальвина как, возможно, величайшего библейского комментатора и проповедника своего времени лежат в его изучении права в интеллектуальной атмосфере Орлеана и Буржа. Имеются все основания полагать, что Кальвин научился в Бурже необходимости быть компетентным филологом, подходить непосредственно к изучению первоисточников, истолковывать их в лингвистическом и историческом параметрах их контекста, а также применять их к нуждам своего времени. Именно такое отношение лежит в основе кальвиновского толкования Писаний, особенно в его проповедях, в которых он стремится слить воедино горизонты Писания и кругозор его слушателей. Французский гуманизм дал Кальвину как стимул, так и орудия, позволяющие использовать документы прошлого в конкретной ситуации города Женевы в 1550-е годы.

Английский гуманизм

Вероятно, один из важнейших центров гуманизма в начале XVI в. в Англии находился в Кембриджском университете, хотя не следует недооценивать значение Оксфорда и Лондона. Кембридж стал колыбелью ранней английской Реформации, в центре которой находился "Кружок белой лошади" (по названию ныне не существующей таверны, расположенной вблизи Куинз Колледж), где в начале 1520-х гг. собирались такие люди как Роберт Барнес, чтобы прочесть и обсудить последние работы Мартина Лютера. Как и можно было ожидать, таверну вскоре прозвали "маленькой Германией", точно так же как позднее район Кинг-Стрит, где когда-то возникла Кембриджская коммунистическая партия, получил в 1930-е гг. известность как "маленькая Москва".

ВЕДУЩИЕ БОГОСЛОВЫ

Из множества крупных богословов, которые работали в этот грандиозный творческий период, следующие представляются особенно интересными и значительными.

Ансельм Кентерберийский (ок.1033-1109 гг.)

Ансельм родился в Северной Италии, однако вскоре переехал во Францию, которая в то время все больше завоевывала репутацию центра учености. Он быстро освоил искусство логики и грамматики и добился внушительной репутации как преподаватель в Норманском аббатстве в Беке. Работая на заре богословского возрождения в XII веке, Ансельм сделал решающий вклад в двух областях богословия: в области доказательств бытия Божьего и в области рационального истолкования смерти Христа на кресте.

Его работа "Proslogion" (это слово практически непереводимо, от греч. "к слову" - прим.ред.) вышла в свет около 1078 г. Ее вне всяких сомнений назвать замечательной книгой. В ней Ансельм ставит перед собой задачу формулировки аргументации, которая привела бы к вере в существование и характер Бога как высшего блага. Аналитические рассуждения, часто известные как "онтологический аргумент" доказывают существование Бога, исходя из утверждения, что Он "является Тем, выше Которого нельзя ничего представить". Хотя этот довод подвергался критике, он до сих пор остается одним из наиболее интригующих компонентов философского богословия. "Proslogion" также имеет значение благодаря своему четкому обращению к разуму в вопросах богословия и осознанию роли логики. Во многом эта работа предвосхищает наиболее яркие моменты схоластического богословия. Фраза Ансельма "fides quaerens intellectum" ("вера, ищущая понимания") стала широко использоваться.

После норманского завоевания Англии (1066 г.), в 1093 г. Ансельму предложили стать архиепископом Кентерберийским, обеспечивая тем самым утверждение норманского влияния на английскую церковь. Этот период его жизни нельзя назвать счастливым, поскольку он был омрачен рядом конфликтов между церковью и монархией по поводу земельных прав. В один из периодов, проведенных вдали от Англии в Италии, Ансельм написал, вероятно, одну из своих наиболее важных работ "Cur Deus homo" ("Почему Бог стал человеком"). В этой работе Ансельм стремился изложить рациональное объяснение необходимости того, что Бог стал человеком, а также анализ тех благ, которые получило человечество в результате воплощения и смирения Сына Божьего. Этот труд, который будет рассмотрен подробнее ниже, продолжает иметь основополагающее значение при любом разборе "теорий искупления" - для осознания смысла смерти и воскресения Христа и их значения для всего человечества. В этой книге также воплотились лучшие черты схоластики: обращение к разуму, логическое построение доводов, кропотливое исследование всей глубины идей, а также основополагающее убеждение, что по своей сути христианское Евангелие рационально и рациональность его доказана.

Фома Аквинский (ок. 1225-1274 гг.)

Фома Аквинский, младший сын графа Ландульфа Аквинского, родился в замке Роккасекка в Италии. Судя по его прозвищу -"бессловесный бык" - он был достаточно дородным человеком. В 1244 г., еще будучи юношей, Аквинат решил вступить в доминиканский орден, известный также как "орден проповедников". Его родители воспротивились этой идее: они надеялись, что он станет бенедиктинцем и, возможно, со временем займет пост настоятеля Монте Кассино - одну из наиболее престижных должностей средневековой церкви. Его братья насильно заключили его в одном из семейных замков, в течение года Стараясь убедить его изменить свое решение. И все же, несмотря на сопротивление семьи, он сделал по-своему, став в конце концов одним из важнейших религиозных мыслителей средних веков. Один из его учителей якобы сказал, что "мычание этого быка услышит весь мир".

Аквинат начал свое образование в Париже, а затем в 1248 г. переехал в Кельн. В 1252 г. он вернулся в Париж, чтобы изучать богословие. Спустя четыре года, ему было предоставлено разрешение преподавать богословие в этом университете. В течение трех следующих лет он читал лекции по Евангелию от Матфея и начал писать свою работу "Summa contra Gentiles" ("Сумма доводов против язычников"). В этой важной работе Аквинат привел существенные доводы в пользу христианской веры для миссионеров, работающих среди мусульман и евреев. В 1266 г. он начал работу над самым знаменитым своим произведением, обычно известным по его латинскому названию "Summa Theologiae". В этой работе Фома Аквинский проводит подробное исследование ключевых аспектов христианского богословия (например, роль разума и веры), а также детальный анализ ключевых доктринальных вопросов (например, о божественности Христа) Работа разделена на три части, причем первые две части в свою очередь подразделяются на два раздела. Часть первая рассматривает Бога как Творца; во второй части рассматривается восстановление связи человека и Бога; часть третья рассматривает то, как Личность и труды Христа приводят к спасению человечества.

Аквинат объявил 6 декабря 1273 г., что не может более писать. "Все, что я написал, кажется мне соломинкой". Возможно, у него был срыв, вызванный, вероятно, слишком интенсивной работой. Он скончался 7 марта 1274 г..

Среди основных заслуг Аквината в области богословия, следующие имеют особое значение и будут подробнее рассмотрены далее в настоящей книге:

- "пять путей" (аргументы в пользу существования Бога) (см.стр.132-135);

- принцип аналогии, который представляет собой богословское основание для познания Бога через творение;

- отношение между верой и разумом.

Дунс Скот (ок. 1266-1308 гг.)

Дунса Скота без преувеличения можно назвать одним из величайших умов средневековья. За свою короткую жизнь он успел преподавать в Кембридже, Оксфорде и Париже и написал три версии "Комментарий на сентенции". Известный как "богослов тонкостей", благодаря тонким разграничениям, которые он часто проводил между возможным значением терминов; он внес существенный вклад в ряд направлений христианского богословия. Здесь можно упомянуть лишь о трех из них.

1. Скот был сторонником теории познания, которая прочно связывалась с Аристотелем. В период раннего средневековья преобладала другая теория познания, восходящая к Августину Гиппонийскому и известная как "иллюминационизм". В ней познание понималось как возникающее из просветления человеческого разума Богом. Скот подверг этот взгляд, сторонниками которого числились такие авторы, как Генрих Гентский, уничижительной критике.

2. Скот считал, что Божественная воля имеет приоритет над Божественным разумом - доктрина, часто называемая волюнтаризмом. Фома Аквинский утверждал первенство Божественного разума; Скот проложил дорогу новым подходам к богословию, основанным на предположении о приоритете Божественной воли. Приведем пример. Рассмотрим идею заслуг - то есть нравственных действий человека, которые Бог считает достойными награды. На чем основывается такое решение? Аквинат утверждал, что Божественный разум признает достоинство человеческого нравственного поступка. После этого он предписывает воле должным образом наградить это действие. Скот рассуждал по-другому. Божественное волеизъявление о награде предшествует какой-либо оценке достоинства поступка. Этот подход имеет большое значение в связи с доктринами оправдания и предопределения и будет подробнее рассмотрен ниже.

3. Скот придерживался мнения о непорочном зачатии Марии, матери Иисуса, и отстаивал эту доктрину. Фома Аквинский утверждал, что Мария разделяла общее греховное состояние человечества. Как и все остальные, за исключением Христа, она была запятнана грехом (лат. macula). Скот, однако, утверждал, что Христос, достоинством совершенных Им дел искупления, смог избавить Марию от пятна первородного греха. Влияние Скота оказалось таковым, что к концу средних веков "положение о непорочности" (англ, "immaculate position", от лат. immacula - "безгрешная, непорочная") стало господствующим.

Вильям Оккам (ок. 1285-1347 гг.)

Во многом, можно считать, что Оккам разрабатывал некоторые из тем, связанные со Скотом. Особое значение имеет его последовательная защита волюнтаристской позиции, признающей приоритет Божественной воли над Божественным разумом. Однако, вероятно, именно его философская позиция заслужила ему выдающееся место в истории христианского богословия. Следует отметить два важных элемента учения.

1. "Лезвие Оккама", часто называемое "принципом экономии". Оккам настаивал на том, что простота - как философская, так и богословская добродетель. Его "лезвие" отсекало всякие гипотезы, которые не представлялись абсолютно необходимыми. Это имело большое значение для его богословия оправдания. Ранние средневековые богословы (включая Фому Аквинского) утверждали, что Бог вынужден оправдывать грешное человечество посредством "сотворенных одеяний благодати" - иными словами, промежуточной сверхъестественной субстанции, вводимой Богом в человеческую душу, которая позволяла объявить грешника оправданным. Таким образом, открывался путь для более личностного подхода к оправданию, связанного с ранней Реформацией.

2. Оккам выделялся настойчивой приверженностью идеям номинализма. Частично, это явилось результатом использования его "лезвия": универсалии были объявлены совершенно ненужной гипотезой и, поэтому, отброшены. Распространение учения "современного пути" по Западной Европе, во многом, его заслуга. Одним из аспектов его мысли, который оказался особенно важным, стала "диалектика между двумя силами Божьими". Это позволило Оккаму сравнивать то, как обстоят дела, с тем, как они могли бы обстоять. Подробное рассмотрение данной проблемы будет представлено ниже; здесь же достаточно отметить, что Оккам внес решающий вклад в дискуссию о Божественном всемогуществе, которая сохраняет свое значение по сей день.

Эразм Роттердамский (ок. 1469-1536 гг.)

Дезидерий Эразм обычно считается наиболее значительным гуманистическим автором Возрождения. Он оказал глубокое влияние на христианское богословие первой половины XVI века. Никоим образом не будучи протестантом, Эразм многое сделал, чтобы заложить интеллектуальный фундамент Реформации, причем в немалой степени благодаря своей редакционной работе, включавшей издание первого печатного текста греческого Нового Завета. Его "Enchiridion militis Christiani" (Оружие христианского воина) стало вехой в издании религиозной литературы. Хотя эта работа была впервые напечатана в 1503 г., а затем перепечатана в 1509 г., основное влияние оказало ее третье издание в 1515 г. Начиная с этого момента ее популярность постоянно росла, выдержав двадцать три издания. Она напрямую обращалась к образованным мирянам, которых Эразм считал самым важным достоянием Церкви. Ее поразительная популярность позволяет предположить, что она привела к радикальному изменению в самосознании мирян - едва ли можно пройти мимо того факта, что реформационное движение в Цюрихе и Виттенберге началось вскоре после того как "Enchiridion" приобрел популярность.

В книге "Enchiridion" выдвинут революционный тезис о том, что Церковь тех дней могла быть реформирована коллективным возвращением к творениям отцов Церкви и Писанию. Регулярное чтение Писания выдвигается как ключ к новому мирскому благочестию, на основании которого Церковь можно было обновить и реформировать. Эразм воспринимал свою работу как руководство к Писанию для мирянина, содержащее простое, однако ученное изложение "философии Христа". Эту философию можно в действительности назвать своего рода практической моралью,, а не академической философией: Новый Завет затрагивает вопрос о добре и зле, с тем, чтобы человек мог избегать последнего и любить первое. Новый Завет это lex Christi, "закон Христов", которой христиане призваны соблюдать. Христос представляется примером, которому христиане призваны подражать. Однако Эразм понимает христианскую веру не как простое внешнее соблюдение нравственного кодекса. Его характерно гуманистический акцент на внутренней религии приводит его к предположению, что чтение Писания преображает читателя, давая ему новый мотив к любви к Богу и ближним.

Некоторые черты этой книги имеют особое значение. Во-первых, по мнению Эразма, будущая жизненность христианства заключается в мирянах, а не духовенстве. Духовенство рассматривается как учителя, чья функция - позволить мирянам достичь такого же уровня понимания как и у них. Он исключает всякие суеверия, закрепляющие превосходство духовенства над мирянами. Во-вторых, сильный акцент Эразма на "внутренней религии" приводит к такому пониманию христианства, которое не оставляет места для церкви - ее обрядов, священников или институтов. Зачем исповедоваться в своих грехах другому человеку, только потому, что он священник, спрашивает Эразм, когда можно обратиться непосредственно к Богу?

Наряду с этими радикальными предложениями, Эразм Роттердамский предпринял ряд обширных научных исследований. Два из них имеют особое значение для развития христианского богословия:

1. Подготовка первого греческого Нового Завета. Как было отмечено выше, это дало богословам прямой доступ к первоначальному тексту Нового Завета, что привело к взрывным результатам.

2. Подготовка надежных изданий патристических произведений, включая творения Августина. Таким образом, богословы получили доступ к полному тексту этих работ, вместо того, чтобы довольствоваться вторичными цитатами, часто вырванными из контекста. В результате стало развиваться новое понимание богословия Августина, что оказало большое влияние на развитие богословия в тот период.

ОСНОВНЫЕ БОГОСЛОВСКИЕ ВОПРОСЫ

Крупное возрождение в богословии, произошедшее в течение рассматриваемого периода, коснулось ряда вопросов, из которых особое значение имеют следующие. В настоящем разделе они лишь перечисляются, а подробнее будут рассмотрены далее. Первые шесть из них связаны со схоластикой, вторые два с гуманизмом.

Консолидация патристического наследия

Когда "темные века" закончились, христианские богословы старались продолжить там, где остановились великие патристические авторы. Поскольку Западная церковь была латиноязычной, вполне естественно, что ее богословы занялись сбором произведений Августина Гиппонийского и рассматривали их как точку отсчета для формирования их собственного богословского мировоззрения. "Сентенции" Петра Ломбарда можно считать критическим собранием цитат ("сентенций"), взятых, в основном, из творений Августина, на которые средневековые богословы считали своей обязанностью сделать свои комментарии.

Изучение роли разума в богословии

Стремление подвести надежное основание под христианские богословские построения привело к исследованиям роли разума в богословии. Указанная тема стала главной темой схоластики. В процессе богословского возрождения раннего средневековья стали преобладать два направления: необходимость систематизировать и расширить христианское богословие, и необходимость доказать присущую ему рациональность. Хотя в основном раннесредневековое богословие не вышло, практически, за рамки повторения взглядов Августина, ширилось стремление систематизировать идеи Августина, а затем идти дальше. Но как можно было это сделать? Срочно возникла необходимость в "теории метода". К тому же, встал вопрос о том, на основании какой философской системы стало бы возможным доказать рациональность христианского богословия.

В XI в. Ансельм Кентерберийский выразил эту основополагающую уверенность в рациональности христианской веры в двух фразах, которые стали связываться с его именем: "fides quaerens intellectum" ("вера, ищущая понимания") и "credo ut intellegam" ("верую, чтобы понимать"). Его основополагающий взгляд заключался в том, что, хотя вера предшествует пониманию, содержание этой веры тем не менее рационально. Эти определяющие формулировки утверждали приоритет веры над разумом, точно так же, как и полную разумность веры. В предисловии к своей работе "Monologium" Ансельм ясно выразил, что он не собирается ничего устанавливать в Писании на основании самого Писания; он скорее стремится устанавливать все на основании "рациональных свидетельств и в естественном свете истины". Тем не менее, Ансельм не был рационалистом; разум имеет свои границы!

Весь XI и начало XII веков стали свидетелями растущего убеждения в том, что философия может оказать огромную помощь христианскому богословию в двух различных направлениях. Во-первых, она может доказать разумность веры и, таким образом, защитить ее от нехристианских критиков. Во-вторых, она предлагает пути систематического исследования и расположения догматов веры с тем, чтобы они стали более понятны. Однако встал вопрос о том, какой философией следовало воспользоваться. Ответом послужили вновь открытые в конце XII и начале XIII веков произведения Аристотеля. Примерно к 1270 г. Аристотель был признан как "Философ". Его идеи стали господствующими в богословской мысли, несмотря на настойчивое сопротивление со стороны более консервативных кругов.

Благодаря влиянию таких авторов как Фома Аквинский и Дуне Скот, идеи Аристотеля утвердились как лучшее средство консолидации и развития христианского богословия. Таким образом, идеи христианского богословия были систематизированы на основании аристотелевских исходных посылок. Точно так же, рациональность христианской веры доказывалась на основании идей Аристотеля. Так, некоторые из знаменитых доказательств бытия Божьего Фомы Аквинского в действительности основываются на принципах аристотелевской физики, а не на какой-либо характерно христианской идее.

Первоначально, эта тенденция встретила теплый прием; многие считали, что она обеспечивает важное средство защиты рациональности христианской веры, что легло в основу дисциплины, которая с тех пор стала известна как "апологетика" (от греческого слова "apologia" - "защита"). Работа Фомы Аквинского "Summa contra Gentiles" может служить ярким примером богословской работы, основанной на аристотелианстве. Временами, рассуждения выглядят следующим образом: "Если вы согласны с аристотелевскими идеями, представленными в данной работе, то вы должны стать христианином". Поскольку Аристотель пользовался большим уважением у мусульманских ученых этого Периода, можно сказать, что Фома Аквинский воспользовался апологетическим потенциалом этого философа.

Эта тенденция, однако, стала вызывать беспокойство у ряда позднесредневековых авторов, например, у Гуголино Орвиетского. Казалось, что из-за широкого использования идей и методов языческого философа, теряются некоторые главные идеи христианства. Особую озабоченность вызывала доктрина оправдания. Идея о праведности Божьей стала обсуждаться в свете аристотелевской идеи о "дистрибутивной справедливости". "Праведность" (iustitia) определялась как "предоставление кому-либо того, что он заслужил". Казалось, что это приводит к доктрине об оправдании по заслугам. Иными словами, оправдание происходит на основании права, но не благодати. Можно без труда показать, что именно эти соображения стояли за растущим неприятием Аристотеля Мартином Лютером и его последующим разрывом со схоластическими доктринами оправдания.

РАЗВИТИЕ БОГОСЛОВСКИХ СИСТЕМ

Мы уже отмечали стремление к консолидации патристического, и, особенно, августинианского наследия. Это стремление к систематизации, являющееся составной частью схоластики, привело к возникновению сложных богословских систем, которые известный историк того периода Этьен Жильсон назвал "соборами разума". Эта тенденция, вероятно, лучше всего прослеживается в работе Фомы Аквинского "Summa Theologiae", представляющей собой один из наиболее убедительных примеров всеобъемлющего характера этого подхода к христианскому богословию.

Развитие богословия таинств

В ранней Церкви существовали некоторые расхождения относительно учения о таинствах. Разногласия проявлялись как относительно того, как определить таинства, так и того, что должно быть включено в список таинств. В соответствии с общепризнанным убеждением крещение и евхаристия единодушно признавались таинствами; относительно всего остального мнения расходились. Однако после богословского возрождения средних веков, Церковь стала играть все более важную роль в жизни общества. От Церкви все больше требовалось поставить свои богослужебные акты на прочное интеллектуальное основание и консолидировать теоретические аспекты богослужения. В результате, в этот период богословие таинств получило значительное развитие. Было достигнуто согласие по поводу определения таинства, количества таинств и точного их содержания.

Развитие богословия благодати

Центральный элемент августинианского наследия - богословие благодати. Однако августинианское богословие благодати было изложено в ходе полемики. Иными словами, Августин вынужден был излагать свое богословие благодати в пылу споров, часто в ответ на вызовы и провокации своих оппонентов. В результате, его произведения по данному предмету были часто лишены системы. Иногда Августин приходил к выводам в ответ на потребности момента, не давая им должного богословского обоснования. Богословы средних веков поставили перед собой задачу консолидировать доктрину благодати Августина, поставив ее на более надежное основание и исследуя ее последствия. В результате в этот период доктрины благодати и оправдания подверглись значительному развитию, заложив основание реформационным спорам по этим ключевым вопросам.

Роль Марии в плане спасения

Это оживление интереса к благодати и оправданию породило стремление понять роль Матери Иисуса Марии в спасении. Рост популярности поклонения Марии вместе с интенсивными богословскими исканиями по поводу природы первородного греха и искупления привели к повышенному вниманию богословов к личности Марии. Многие из них ассоциировались с именем Дунса Скота, который поставил мариологию (то есть область богословия, связанную с Марией) на значительно более солидное основание чем прежде. Жаркие споры разразились между "макулистами" (теми, кто считал, что Мария была подвержена первородному греху как и все остальные) и "иммакулистами" (которые считали, что Она не была запятнана первородным грехом). Дискуссия также разразилась по поводу того, можно ли считать Марию "Искупительницей" (то есть, можно ли ее, аналогично Христу, относить к действующим лицам искупления).

Возвращение к источникам христианского богословия

Центром устремлений гуманистов послужило возвращение к первоисточникам западноевропейской культуры в классическом Риме и Афинах. В богословии это нашло свое отражение в возвращении к источникам, в первую очередь, к Новому Завету. Как будет видно ниже (см.стр.53), идея возвращения сыграла огромную роль. Одним из важнейших ее последствий стало новое осознание основополагающего значения Писания как богословского источника. По мере развития интереса к Писанию, становилось все более ясным, что существующие латинские переводы этого источника неточны. Важнейшим из этих переводов была Вульгата, получившая широкое распространение и пользовавшаяся большим влиянием в период Средних веков. По мере пересмотра переводов, и особенно Вульгаты, становилось очевидным, что пересмотр богословия так же неизбежен.

Новые текстуальные и филологические методы выявили вопиющие несоответствия между Вульгатой и текстом, который она переводила, и таким образом проложили дорогу доктринальной реформе. Именно по этой причине гуманизм имеет решающее значение для развития средневекового богословия: он доказал полную ненадежность этого перевода Библии и, следовательно, как гуманистам казалось, богословских систем, которые на нем основывались. Они считали, что по мере выявления ошибок в переводе, библейская основа схоластики распадается. Ниже мы рассмотрим этот вопрос подробнее, поскольку это несомненно одно из важнейших событий в истории богословия того периода.

Критика Вульгаты

Литературную и культурную сущность гуманизма можно свести к лозунгу "ad fontes" ("назад к источникам"). "Фильтр" средневековых комментариев - как в случае юридических текстов, так и в случае Писания - снимается, чтобы непосредственно подойти к текстам первоисточников. Применительно к христианской церкви, лозунг "ad fontes" означает непосредственное возвращение к истокам христианства - к патриотическим авторам и, главным образом, к Писанию, изучаемым на языке оригинала. Это вызвало необходимость прямого доступа к греческому тексту Нового Завета.

Первое печатное издание греческого Нового Завета было опубликовано Эразмом в 1516 г. Текст Эразма оказался не таким надежным, каким он мог бы быть, поскольку он имел доступ лишь к четырем рукописям большей части Нового Завета и одной рукописи его заключительной части - Книги Откровения. Как оказалось, в этой рукописи отсутствовало четыре стиха, которые Эразму самому пришлось переводить на греческий язык с латинского перевода Вульгаты. Тем не менее, это издание оказалось литературной вехой. Богословы впервые получили возможность сравнить первоначальный греческий текст Нового Завета с позднейшим латинским переводом, помещенным в Вульгате.

Основываясь на работе, проведенной ранее итальянским гуманистом Лоренцо Валлой, Эразм показал, что перевод нескольких важных новозаветных мест, предлагаемый Вульгатой, неоправдан. Поскольку ряд средневековых верований и обрядов основывался на этих текстах, утверждения Эразма вызвали испуг у многих консервативных католиков (которые хотели сохранить эти верования и обряды) и большое удовлетворение у реформаторов (которые стремились от них избавиться). Три классических примера ошибок перевода помогут нам понять важность библейских трудов Эразма.

1. Большая часть средневекового богословия оправдывала включение брака в число таинств на основании новозаветного текста, который - по крайней мере в переводе Вульгаты - называл брак "sacramentum". Эразм указал, что греческое слово "mysterion", переведенное здесь как "таинство", означает всего лишь "тайна". В действительности здесь не содержалось никаких указаний на то, что брак относится к таинствам. Таким образом, один из классических текстов, используемых средневековыми богословами для оправдания включения брака в число таинств, оказался по сути бесполезным.

2. Вульгата переводила начальные слова служения Иисуса (Мф.4.17) как "творите покаяние, ибо приблизилось Царствие Небесное". Этот перевод наводил на мысль, что пришествие Царства Небесного напрямую связано с таинством покаяния. Эразм, вновь идя по стопам Баллы, указал, что соответствующее греческое место должно переводиться: "Покайтесь, ибо приблизилось Царствие Небесное". Иными словами, там, где, казалось, Вульгата подразумевала внешний обряд (таинство покаяния), Эразм настаивал на том, что имелось в виду внутреннее психологическое настроение - состояние покаяния. Вновь ставилось под сомнение важное обоснование системы таинств средневековой Церкви.

3. Согласно Вульгате, Гавриил приветствовал Марию словами: "полная благодати" (gratia plena) (Лк. 1.28), наводя, таким образом, на мысль о сосуде, полном благодати, из которого можно время от времени черпать. Однако, как указал Эразм, в греческом оригинале имеется в виду лишь "благодатная", или "та, которая обрела благодать". И вновь, гуманистические новозаветные исследования вошли в противоречие с одним из важнейших положений средневекового богословия.

Эти исследования подорвали веру в перевод Вульгаты, прокладывая путь к пересмотру богословия на основе лучшего понимания библейского текста. Они также продемонстрировали важность библейских исследований для богословия. Нельзя было позволить богословию основываться на ошибках перевода! Таким образом, признание жизненно важной роли библейской науки для христианского богословия относится ко второму десятилетию XVI в. Оно также проложило дорогу богословским устремлениям Реформации, к которой мы сейчас обращаемся.

Ключевые имена, слова и фразы

К концу настоящей главы вы уже столкнулись со следующими терминами, которые будут повторяться в ходе работы. Убедитесь в том, что они Вам знакомы.

апологетика Возрождение (Ренессанс)

* волюнтаризм Вульгата гуманизм непорочное зачатие

* онтологическое доказательство

"пять путей"

средневековый

средние века

схоластика

* теории искупления ad fontes

Термины, отмеченные звездочкой, будут рассмотрены подробнее далее в настоящей работе.

Вопросы ко второй главе

1. На каком языке говорило большинство западных богословов этого периода?

2. "Гуманисты были людьми, интересующимися изучением классического Рима." Насколько верно это определение?

3. Каковыми были основные темы схоластического богословия?

4. Почему в средние века наблюдался такой интерес к богословию таинств?

5. Каково значение лозунга "ad fontes"?

ГЛАВА 3. ПЕРИОД РЕФОРМАЦИИ И ПОСТРЕФОРМАЦИИ ОКОЛО 1500-1700 ГГ.

Термин "Реформация" используется историками и богословами по отношению к западноевропейскому движению, в центре которого стояли такие фигуры, как Мартин Лютер, Ульрих Цвингли и Жан Кальвин, озабоченные нравственным, богословским и организационным реформированием христианской Церкви. На первом этапе, до 1525 г. можно считать, что Реформация сосредотачивалась вокруг Мартина Лютера и Виттенбергского университета, расположенного на территории современной северо-восточной Германии. Однако, в 1520-х гг. движение стало набирать силу, вначале независимо от каких-либо особых центров, а затем в швейцарском городе Цюрихе. Вследствие определенного ряда событий, цюрихская Реформация постепенно подверглась политическим и богословским изменениям и впоследствии стала ассоциироваться в первую очередь с городом Женевой (ныне частью современной Швейцарии, а в то время независимым городом-государством) и личностью Жана Кальвина.

Реформационное движение отличалось сложностью и неоднородностью, а его цели далеко выходили за рамки реформирования доктрины Церкви. Оно обращалось к основополагающим социальным, политическим и экономическим вопросам, которые слишком сложны для подробного рассмотрения на страницах настоящей книги. Направления Реформации в различных странах отличалась друг от друга: в одних основное внимание уделялось богословским вопросам (например в Германии), в то время как в других они привлекли к себе незначительный интерес (например в Англии).

Откликаясь на события Реформации, католическая церковь стала наводить порядок в собственном доме. Папе Павлу III, которому долгое время мешала собрать собор политическая нестабильность в Европе, возникшая из-за напряженности между Францией и Германией, наконец удалось созвать Тридентский Собор (1545 г.). Собор поставил перед собой задачу прояснения католической богословской мысли и обрядов, и их защиты от евангелических оппонентов.

Сама Реформация представляла собой западноевропейское явление, которое сосредоточилось главным образом в центральной и северной частях этого региона, хотя кальвинизм проник на востоке до самой Венгрии. Однако, эмиграция большого количества людей в Северную Америку, которая, начиная с 1600 г., стала приобретать все больший масштаб, привела к переносу в этот регион постреформационного протестантского и католического богословия. Гарвардский колледж представляет пример раннего центра богословского образования в Новой Англии. Общество Иисуса также начало активную миссионерскую деятельность на Дальнем Востоке, включая Индию, Китай и Японию. Христианское богословие стало постепенно выходить за рамки Западной Европы и превращаться в глобальное явление - тенденция, которая окончательно утвердилась в современный период, к которому мы вскоре обратимся. Сейчас же мы хотели бы обратить внимание на рассмотрение терминов, связанных с периодами Реформации и Постреформации.

ПОЯСНЕНИЕ ТЕРМИНОВ

Термин "Реформация" имеет несколько значений, и, поэтому, полезно провести разграничение между ними. В этом определении могут присутствовать четыре элемента, каждый из которых будет кратко рассмотрен ниже: лютеранство; реформатская церковь, часто называемая "кальвинизмом"; "радикальная Реформация", до сих пор часто называемая "анабаптизмом"; и "Контрреформация" или "католическая Реформация". В самом широком смысле, термин "Реформация" используется по отношению ко всем четырем движениям. Этот термин также часто используется в более ограниченном смысле, обозначая "протестантскую Реформацию", исключая Реформацию католическую. В этом смысле он обозначает три вышеуказанные протестантские движения. Во многих научных работах, однако, термин "Реформация" используется в отношении так называемой "магистерской Реформации" или "Реформации основного течения" - то есть связанной с лютеранской и реформатской церквами, включая англиканство и исключая анабаптистов.

Необычная фраза "магистерская Реформация" требует некоторых пояснений. Фраза привлекает внимание к отношениям, которые сложились у реформаторов основного течения со светскими властями, например князьями, магистратами или городскими советами. В то время как радикальные реформаторы считали, что эта власть не должна иметь авторитета в Церкви, реформаторы основного течения утверждали, что Церковь, по крайней мере в некоторой степени, подвластна светским органам власти. Магистрат имел право авторитета в Церкви, точно так же как Церковь могла полагаться на авторитет магистрата в поддержании дисциплины, подавлении ереси и сохранении порядка. Фраза

"магистерская Реформация" призвана привлечь внимание к близкой связи между светской властью и Церковью, которая находилась в центре реформационной деятельности таких авторов, как Мартин Лютер и Мартин Букер. В ходе чтения книг по христианскому богословию можно столкнуться со всеми тремя значениями термина "Реформация". Термин "магистерская Реформация" в настоящее время все больше используется по отношению к первым двум аспектам (то есть "лютеранство" и "реформатская церковь"), а термин "радикальная Реформация" - по отношению к третьему аспекту ("анабаптизм").

Термин "протестант" требует некоторых комментариев. Он возник после рейхстага в Шпейере (февраль 1529 г.), который проголосовал за прекращение терпимости к лютеранству в Германии. В апреле того же года шесть немецких князей и четырнадцать городов протестовали против этого шага, отстаивая свободу совести и права религиозных меньшинств. Термин "протестант" происходит от этого протеста. Поэтому, не совсем правильно употреблять этот термин по отношению к конкретным людям до апреля 1529 г., или говорить о событиях, произошедших до этого времени как о "протестантской Реформации". Термин "евангелический" часто употребляется применительно к реформацион-ным кругам Виттенберга и других мест (например Франции или Швейцарии) до этой даты. Хотя термин "протестантский" часто используется цо отношению к этому раннему периоду, такое употребление можно назвать в строгом смысле этого слова, анахронизмом.

Лютеранская Реформация

Лютеранская Реформация связана, в первую очередь, с немецкими Территориями и убедительным личным влиянием одной харизматической личности - Мартина Лютера. Лютера особенно волновала доктрина оправдания, которая составляла центр его богословской мысли. Лютеранская Реформация была первоначально академическим движением, заинтересованным, в первую очередь, в реформировании преподавания богословия в Виттенбергском университете. В Виттенберге находился Малозначительный университет, и реформы, проведенные Лютером и его коллегами на богословском факультете, привлекли мало внимания. Именно личная деятельность Лютера - например, вывешивание его знаменитых "95 тезисов" (31 октября 1517 г.) - привлекла значительный интерес широкой общественности к виттенбергским идеям. "95 тезисов" представляли собой протест против практики продажи индульгенций с целью сбора средств на строительство базилики Св. Петра в Риме. Теория, лежащая в основе продажи индульгенций, выглядела явно запутанной, однако, представляется, что она базировалась на идее о благодарности грешника за прощение грехов. После получения грешниками уверения в прощении грехов церковью, действующей от имени Христа, они вполне естественно захотят каким-нибудь положительным образом выразить свою благодарность. Постепенно, жертвование денег на благотворительность, в том числе и непосредственно церкви, стало считаться нормальным способом выражения благодарности за прощение. Следует осознать, что это не понималось как покупка прощения грешником. Жертвование денег представлялось результатом, а не условием прощения. Однако, ко времени Лютера эта практика получила неправильное истолкование. Люди, казалось, поверили, что индульгенция - быстрый и удобный способ приобретения прощения грехов. Лютер протестовал. Прощение представляло собой изменение отношений между грешником и Богом, а не финансовую спекуляцию. Идея о прощении грехов по благодати превратилась в идею о покупке божественного благоволения.

В строгом смысле слова, лютеранская Реформация началась лишь в 1522 г., когда Лютер возвратился в Виттенберг после вынужденной изоляции в Вартбурге. На заседании рейхстага в Вормсе в 1521 г. Лютер подвергся осуждению за "лжеучение". Опасаясь за его жизнь, определенные высокопоставленные сторонники тайно перевезли его в замок, известный как Вартбург, где он оставался до тех пор, пока угроза его жизни не миновала. В его отсутствие Андреас Боденштейн фон Карлштадт, один из академических коллег Лютера по Виттенбергскому университету начал проводить в Виттенберге реформы, которые, казалось, перерождалась в хаос. Убежденный в том, что его присутствие необходимо для спасения дела Реформации от неумелых действий Карлштадта, Лютер покинул свое убежище и возвратился в Виттенберг.

На этой стадии, намерения Лютера по академической реформе превратились в намерения реформировать Церковь и общество. Областью деятельности Лютера уже не был университетский мир идей; он оказался в положении лидера религиозного, социального и политического реформационного движения, которое казалось некоторым современникам путем к новому социальному и религиозному порядку в Европе. Фактически, программа реформ Лютера была гораздо более консервативна, чем программы его реформатских коллег, таких как Ульрих Цвингли. Кроме того, ей сопутствовал значительно меньший успех чем ожидалось. Движение осталось привязанным к немецким территориям и, не считая Скандинавии, так и не добилось признания в зарубежных землях, которые казались уже созревшими яблоками, готовыми упасть к его ногам. Лютеровское понимание роли "благочестивого князя" (что обеспечивало власть монарха над Церковью), похоже, не получило ожидаемого признания, особенно в свете республиканских настроений таких реформатских мыслителей как Кальвин. Англия оказывается в этом отношении особенно показательной: здесь, как и в Нидерландах, протестантское богословие явилось продолжателем реформатских, а не лютеранских идей.

Кальвинистская Реформация

Истоки кальвинистской Реформации, которая породила реформатские церкви (например пресвитериан) лежат в Швейцарской федерации. В то время как лютеранская Реформация возникла в академической обстановке, реформатская церковь обязана своим происхождением ряду попыток реформировать нравственный облик и богослужение церкви (но не обязательно ее учение) в соответствии с библейской моделью. Следует подчеркнуть, что, хотя именно Кальвин придал этому типу Реформации его характерный стиль, его истоки следует искать у более ранних реформаторов, таких как Ульрих Цвингли и Генрих Буллингер из города Цюриха.

Хотя большинство ранних реформатских богословов, таких как Цвингли, происходило из академической среды, их реформационная деятельность не была академической по своей природе. Она была обращена к церкви в том виде, в каком она существовала в таких швейцарских городах как Цюрих, Берн и Базель. В то время как Лютер был убежден, что доктрина оправдания имела центральное значение для его программы социальных и религиозных реформ, ранние реформатские мыслители проявляли относительно мало интереса к доктринам вообще, не говоря уже о какой-либо одной доктрине. Их реформационная деятельность носила организационный, социальный и этический характер, во многом сходной с требованиями реформ, которые доносились из гуманистических кругов.

Обычно считается, что консолидация реформатской церкви началась со стабилизацией цюрихской Реформации после смерти Цвингли в битве (1531 г.) при его преемнике Генрихе Буллингере, и закончилась в период деятельности Жана Кальвина в Женеве в 1550-е годы. Постепеннее смещение центра реформатской церкви (первоначально из Цюриха в Берн, а затем из Берна в Женеву) произошло в течение 1520-х - 1560-х гг., и в конце концов утвердило преобладание в реформатской церкви города Женевы, его политической системы (республика) и религиозных мыслителей (первоначально Жана Кальвина, а после его смерти Теодора Безы). Данная тенденция закрепилась благодаря учреждению Женевской академии (основана в 1559 г.), которая начала подготовку реформатских пасторов и служителей.

Термин "кальвинизм" часто употребляется по отношению к религиозным идеям реформатской церкви. Хотя такая практика все еще достаточно распространена в литературе о Реформации, становится все более очевидным, что реформатское богословие конца XVI в. основывается на источниках, отличающихся от идей самого Кальвина. Обозначение реформатской мысли конца XVI и XVII вв. термином "кальвинизм" предполагает, что она отождествляется с мыслями Кальвина, однако в настоящее время общепризнанно, что идеи Кальвина незаметно изменены его преемниками. Сейчас ученые предпочитают использовать термин "реформатский", как по отношению к церквам (в основном в Швейцарии, Нидерландах и Германии), так и к религиозным мыслителям (таким как Теодор Беза, Вильям Перкинс и Джон Оуэн), которые основывались на знаменитом учебнике Кальвина "Наставление в христианской вере" или на церковных документах (например знаменитом Гейдельбергском катехизисе), также связанных с ним.

Из трех составных частей протестантской Реформации - лютеранства, реформатства, или кальвинизма, и анабаптизма - именно реформатское крыло имеет особое значение для англоязычного мира. Пуританство, которое столь явственно фигурировало в английской истории XVII в. и имело такое основополагающее значение для религиозных и политических взглядов Новой Англии в семнадцатом веке и далее, представляет собой особую форму реформатского христианства. Для того, чтобы понять религиозную и политическую историю Новой Англии и мысли таких авторов, как Джонатан Эдварде, необходимо освоить хотя бы некоторые богословские взгляды и часть религиозного мировоззрения пуританства, лежащие в основе их социальных и политических настроений.

Радикальная Реформация (анабаптизм)

Термин "анабаптист" дословно означает "перекрещенец" и обозначает, вероятно, самый характерный аспект анабаптистской практики: утверждение о том, что основанием для получения крещения должно быть лишь личное, публичное исповедание веры. Представляется, что анабаптизм впервые возник в окрестностях Цюриха после проведения реформ Цвингли в этом городе в начале 1520-х годов. В центре движения стояла группа людей (среди них наиболее значительным был Конрад Гребель), которые утверждали, что Цвингли изменил своим же ре-формационным принципам. Он проповедовал одно, а на практике делал другое. Хотя Цвингли утверждал свою верность принципу sola scriptura, Гребель считал, что он сохранил ряд черт, - включая крещение младенцев, тесную связь между магистратом и церковью и участие христиан в войне, - которые не освящены Писанием. В руках таких мыслителей, как Гребель, принцип sola scriptura приобрел радикальные черты; реформатские христиане должны были верить и делать лишь то, что явно говорится в Писании. Цвингли был серьезно встревожен подобными устремлениями, видя в них дестабилизирующий фактор, угрожающий отрезать реформатскую церковь Цюриха от ее исторических корней и преемственности с христианской традицией прошлого.

Среди различных течений анабаптистского движения можно выделить ряд общих элементов: общее недоверие к внешнему авторитету; отрицание крещения младенцев в пользу крещения верующих; общее владение собственностью; акцент на пацифизме и непротивлении. Возьмем, например, третью черту: в 1527 г. правительства Цюриха, Берна и Сен-Галлена обвинили анабаптистов в вере в то, что "истинные христиане не могут давать или брать капитал в рост, что все мирские блага являются общими и бесплатными, и все могут иметь на них право собственности". По этой причине анабаптизм часто называется "левым крылом Реформации" (Роланд X. Бейнтон) или "радикальной Реформацией" (Джордж Ханстон Вильяме). С точки зрения Вильямса, "радикальную Реформацию" следовало бы отличать от "магистерской Реформации", под которой он понимал лютеранское и реформатское движения. В настоящее время эти термины получают все большее признание в исследованиях, посвященных Реформации, и вы столкнетесь с ними при чтении современных исследований этого движения.

Католическая Реформация

Этот термин часто используется для обозначения возрождения в римском католицизме в период, последовавший за открытием Тридентского собора (1545 г.). В устаревших научных работах это движение часто называется "Контрреформацией". Как видно из самого термина, представлялось, что католическая церковь искала средства борьбы с протестантской Реформацией, чтобы ограничить ее влияние. В настоящее время, однако, становится все более очевидным, что римско-католическая церковь частично противопоставила Реформации реформы в себе самой, чтобы лишить протестантскую критику основания. В этом смысле, движение представляло собой Реформацию римско-католической церкви в такой же степени, в какой оно было реакцией на протестантскую Реформацию.

Те же проблемы, которые лежали в основе протестантской Реформации в Северной Европе, привели к обновлению католической церкви, в особенности в Испании и Италии. Тридентский собор, явившийся важнейшей составной частью католической Реформации, прояснил католическое учение по многим запутанным вопросам, провел остро необходимые реформы в области поведения духовенства, церковной дисциплины, религиозного образования и миссионерской деятельности. Движение за реформы в церкви было в значительной степени вызвано преобразованием многих старых религиозных орденов и основанием новых (среди - них орден иезуитов). Богословские аспекты католической Реформации будут рассмотрены более детально в связи с ее учением о Писании и предании, оправдании верой и таинствах. В результате католической Реформации, многие злоупотребления, лежащие в основе требований реформ - со стороны как гуманистов, так и протестантов -были искоренены.

ВЕДУЩИЕ БОГОСЛОВЫ

Период Реформации считается одним из наиболее плодотворных в истории христианского богословия. Обычно выделяются три богослова как имеющие особое значение: Мартин Лютер, Жан Кальвин и Ульрих Цвингли. Первые два представляются особенно значительными. Хотя Цвингли и можно назвать крупной фигурой в своем роде, творческий талант и богословское воздействие Мартина Лютера и Жана Кальвина оставляют его в тени.

Мартин Лютер (1483-1546 гг.)

Мартин Лютер получил образование в Эрфуртском университете, на факультете гуманитарных наук, а затем стал изучать богословие в местном августинском монастыре. В 1512 г. он был назначен профессором библейских исследований в Виттенбергском университете, где он читал лекции по Псалмам (1513-1515 гг.), Посланию к Римлянам (15151516 гг.), Посланию к Галатам (1516-1517 гг.) и Посланию к Евреям (1517-1518 гг.). В этот период в богословии Лютера можно проследить ряд изменений, особенно в связи с доктриной оправдания. Близкое знакомство с библейскими текстами вызывало все большую неудовлетворенность взглядами via moderna на этот вопрос .

Лютер впервые привлек к себе общественное внимание в 1517 г., в результате опубликования его "95 тезисов" об индульгенциях. Затем последовал Лейпцигский диспут (июнь-июль 1519 г.), в ходе которого Лютер заслужил репутацию радикального критика схоластики. В 1520 г. он опубликовал три трактата, которые еще больше укрепили его репутацию богословского реформатора. В "Обращении к христианскому дворянству немецкой нации" Лютер страстно призывал к реформе Церкви. Как в доктрине, так и на практике Церковь шестнадцатого века отошла от Нового Завета. Благодаря энергичной и остроумной немецкой речи Лютера серьезные богословские вопросы становились более привлекательными для множества простых людей. Воодушевленный замечательным успехом этой работы, Лютер написал следующую - "Вавилонское пленение христианской Церкви". В этом сильном произведении он высказывает мысль, что Евангелие стало пленником официальной Церкви. средневековая церковь, утверждал он, опутала Евангелие целой сетью священнослужителей и таинств, она стала хозяйкой Евангелия, тогда как должна была стать его служанкой. Данная мысль получила дальнейшую разработку в трактате "Свобода христианина", в которой Лютер исследовал значение доктрины оправдания верой для христианской жизни.

Лютера можно с полным основанием назвать наиболее плодовитым автором среди реформаторов. И все же, его значение не основывается на какой-либо крупной богословской работе. Большинство произведений Лютер написал в ответ на споры. Лишь два его катехизиса можно по-настоящему считать систематическим изложением основополагающих идей христианской веры. Их преимущественно пастырская роль, однако, мешает рассматривать их как серьезные научные богословские работы. Тем не менее, многие аспекты богословия Лютера оказали глубокое воздействие на западную христианскую мысль. Например, его "богословие креста", кратко изложенное в документе от 1518 г. ("Гейдельбергский диспут"), оказали значительное влияние на богословие XX в., на что указывают такие работы как "Распятый Бог" Юргена Мольтмана.

Жан Кальвин (1509-1564 гг.)

Кальвин родился в 1509 г. в Нуайоне (фр. Noyon), городке, расположенном к северо-востоку от Парижа. Проучившись некоторое время в Парижском университете, находившемся в то время под властью схоластики, он перешел в более гуманистический Орлеанский университет, где изучал гражданское право. Хотя первоначально он склонялся к научной карьере, между двадцатью и тридцатью годами он пережил обращение, которое привело к его все более тесной связи с парижским реформационным движением и его последующему изгнанию в Базель.

Второе поколение реформаторов острее, чем первое, понимало необходимость работ по систематическому богословию. Кальвин, главная фигура второго периода Реформации, видел необходимость произведения, которое четко излагало бы основные идеи евангелического богословия, обосновывая их Священным Писанием и отстаивая их перед лицом католической критики. В 1536 г. он опубликовал небольшую работу, озаглавленную "Наставления в христианской вере" и состоящую всего лишь из шести глав. Кальвин работал над ней в течение следующей четверти века, добавляя главы и меняя расположение материала. Ко времени ее окончательного издания (1559 г.), работа состояла уже из восьмидесяти глав, разделенных на четыре книги.

В первой книге рассматривается Бог как Творец, и Его власть над творением. Вторая книга касается потребности человека в искуплении и способа, каким это искупление достигается Посредником Христом.

Третья книга рассматривает то, как люди это искупление получают, а последняя книга рассматривает Церковь и ее отношения с обществом. Хотя часто высказывается предположение, что в центре системы Кальвина находится доктрина о предопределении, в действительности это не так; единственным принципом, которым руководствуется Кальвин в построении своей богословской системы, является стремление быть верным Писанию, с одной стороны, и достичь максимальной ясности изложения, с другой.

Закончив в начале 1536 г. все свои дела в Нуайоне, Кальвин решает обосноваться в большом городе Страсбурге и заняться личными научными трудами. К сожалению, прямая дорога между Нуайоном и Страсбургом была отрезана из-за войны между французским королем Франциском I и императором Карлом V. Кальвину пришлось поехать в объезд через Женеву, которая недавно завоевала независимость от соседней Савойи. Женева находилась в то время в состоянии смуты, только что изгнав местного епископа и начав противоречивые реформы под руководством французов Гийома Фареля и Пьера Вире. Услышав, что Кальвин находится в городе, они потребовали, чтобы он остался и помог делу Реформации. Они нуждались в хорошем учителе. Кальвин неохотно согласился.

Его попытки дать Женевской церкви прочное доктринальное основание и дисциплину встретили сильное сопротивление. После нескольких ссор дело дошло до крайности в Пасхальный день 1538 г.: Кальвин был изгнан из города и нашел убежище в Страсбурге. Прибыв в Страсбург на два года позднее чем он рассчитывал, Кальвин начал наверстывать упущенное время. Одну за другой он написал ряд крупных богословских работ. Самым важным делом было, вероятно, исправление и дополнение его "Наставлений" (1539 г.) и подготовка первого французского перевода этой работы (1541 г.) Будучи пастором французской общины города, Кальвин приобрел опыт решения практических проблем, стоящих перед реформатскими пасторами. Благодаря своей дружбе со Страсбургским реформатором Мартином Букером, Кальвин смог развить свои мысли о взаимоотношениях между городом и церковью.

В отсутствие Кальвина религиозная и политическая ситуация в Женеве ухудшилась. В сентябре 1541 г. представители города обратились к нему с просьбой вернуться и восстановить порядок. Кальвин вернулся в Женеву уже более мудрым и опытным молодым человеком, значительно лучше подготовленным к решению стоящих перед ним задач, чем он был три года назад. Его страсбургский опыт придал реализм его теоретическим мыслям о природе Церкви, что отразилось в последующих его произведениях, посвященных этой теме. Ко времени своей смерти в 1564 г., Кальвин превратил Женеву в центр международного движения, которое стало носить его имя. Кальвинизм продолжает оставаться одним из наиболее мощных и значительных интеллектуальных движений в истории.

Ульрих Цвингли (1484-1531 гг.)

Швейцарский реформатор Ульрих Цвингли получил образование в Вене и Базеле, а затем получил приход в Восточной Швейцарии. Он проявлял большой интерес к христианскому гуманизму, особенно к произведениям Эразма Роттердамского, и пришел к убеждению в необходимости реформирования современной ему Церкви. В 1519 г. он занял должность пастора в Цюрихе, где он выступал с кафедры Великого Собора, крупнейшей церкви в городе, ратуя за свои взгляды. Первоначально они касались, главным образом, нравственности Церкви. Однако, вскоре они стали включать и критику существующего богословия, особенно богословия таинств. Термин "цвинглианство" используется в основном для обозначения убеждений Цвингли в том, что Христос не присутствует в евхаристии, которая считается лишь воспоминанием о Его смерти.

Цвингли сыграл особою роль в связи с ранним распространением Реформации, особенно в Восточной Швейцарии. Однако, он никогда не оказывал того воздействия, что Лютер или Кальвин, так как ему не доставало литературной плодовитости первого и системного подхода последнего. Читатель может столкнуться с широким разнообразием написания его имени на английском языке - "Ulrich", "Huldreich" и "Huldrych".

ОСНОВНЫЕ БОГОСЛОВСКИЕ СОБЫТИЯ

Реформация представляла собой сложное движение, которое затронуло множество вопросов. Частично, дискуссия сосредотачивалась на источниках христианского богословия; частично на доктринах, которые явились результатом применения этих источников. Необходимо рассмотреть эти вопросы отдельно.

Источники богословия

Реформация "основного течения" была нацелена не на установление новой христианской традиции, а на обновление и исправление существующего. Утверждая, что христианское богословие, в конечном итоге, основано на Писании, такие реформаторы как Лютер и Кальвин высказывались за необходимость возвращения к Писанию как первоисточнику. Лозунг "только Писание" (Sola Scriptura) стал характерным для реформаторов, выражая их основополагающую веру в то, что Писание является единственным необходимым и достаточным источником для христианского богословия. Однако, как мы увидим ниже, это не означало, что они отвергали важность предания.

Этот новый акцент на Священном Писании приводил к некоторым выводам, из которых особенно важными представляются следующие:

1. Верования, которые нельзя было доказать на основании Писания, либо должны быть отвергнуты, либо объявлены необязательными. Например, реформаторы уделяли мало внимания доктрине о непорочном зачатии Марии (то есть вере в то, что дева Мария, будучи Матерью Иисуса, была зачата незапятнанной грехом). Они считали, что это необосновано Писанием и поэтому отбрасывали эту доктрину.

2. Новый акцент стал делаться на значении Священного Писания в жизни Церкви. Для Реформации стали характерны изъяснительные проповеди, библейские комментарии и работы, посвященные библейскому богословию (например "Наставления" Кальвина).

Доктрина благодати

В первый период Реформации господствовали личные взгляды Мартина Лютера. Убежденный в том, что Церковь неосознанно впала в пелагианство, Лютер провозглашал доктрину оправдания верой перед всеми, кто его слушал. Вопрос "Как я могу найти милостивого Бога?" и лозунг "только верой" (sola fide) нашли отклик в большей части Западной Европы и привлекли к Лютеру внимание значительной части католической церкви. Проблемы, затрагиваемые в этой доктрине сложны и будут детально рассмотрены ниже, в надлежащем для этого месте.

Доктрина оправдания верой связана, в первую очередь, с лютеровской Реформацией. Жан Кальвин, сохраняя уважительное отношение к этой доктрине, положил начало тенденции, которая стала более важной в позднем реформатском богословии: рассмотрение благодати в связи с доктриной предопределения, а не оправдания. С точки зрения реформатских богословов, окончательное утверждение "благодати Божией" следует видеть не в том, что Господь оправдывает грешников, а в том, что Он избрал человечество, не принимая во внимание предвиденные заслуги и достижения людей. Доктрина "безусловного избрания" стала рассматриваться как краткое утверждение незаслуженной природы .божественной благодати.

Доктрина таинств

К 1520-м годам в кругах реформаторов получил широкое распространение взгляд, согласно которому таинства являются внешними знаками невидимой благодати Божьей. Установление связи между таинствами и доктриной оправдания (тенденция, связанная, в первую очередь, с Лютером и его коллегой по Виттенбергскому университету, Фидиппом Меланхтоном) привело к возрождению интереса к богословию таинств. Вскоре эта область богословия стала предметом споров, в ходе которых реформаторы выражали свое несогласие с католиками по поводу количества и природы таинств, а Мартин Лютер и Ульрих Цвингли яростно спорили друг с другом относительно реальности присутствия Христа в евхаристии.

Доктрина Церкви

Если главной заботой первого поколения реформаторов представлялся вопрос о благодати Божьей, то второе поколение обратило свое внимание на вопрос о Церкви. Порвав с господствующим мнением католической церкви по поводу доктрины благодати, реформаторы столкнулись с необходимостью выработать связную теорию Церкви, которая оправдала бы этот разрыв и послужила основанием возникновения в западноевропейских городах новых евангелических церквей. В то время как Лютер занимался, в первую очередь, с доктриной благодати, Мартин Букер и Жан Кальвин внесли решающий вклад в выработку протестантского понимания Церкви. Это понимание впоследствии приобрело огромное значение для мирового христианства и будет подробнее рассмотрено ниже.

ПОСТРЕФОРМАЦИОННОЕ ДВИЖЕНИЕ: КОНФЕССИОНАЛИЗМ И СХОЛАСТИКА

По-видимому, к общим правилам истории можно отнести следующее: за периодами творческого расцвета обычно следуют периоды застоя. Не составляет исключения и Реформация. Возможно из-за желания сохранить мировоззрение Реформации, постреформационный период стал свидетелем развития схоластического подхода к богословию. Зародилось явление, называемое "конфессионализмом", которое характеризовалось заботой о доктринальной чистоте. Новый акцент стал делаться на "исповеданиях веры" - то есть вероисповедальных заявлениях, таких как лютеранское "Аугсбургское исповедание" 1530 года. Возникли новые трения внутри протестантизма, особенно между последователями Лютера и Кальвина, поскольку каждая группа стремилась оправдать свою конкретную позицию. Термин "вера" все больше понимался как "набор верований", а не как "личное упование на Бога". Над динамичной верой реформаторов нависла угроза превращения в косную ортодоксальность. Благодаря систематическому изложению христианского богословия, взгляды реформаторов были кодифицированы и увековечены.

В период после смерти Жана Кальвина сильно возрос интерес к методу - то есть к системе организации и последовательности изложения идей. Реформатские богословы оказались вынужденными отстаивать свои идеи как против лютеранских, так и против римско-католических оппонентов. Аристотелианство, к которому Кальвин относился с определенной степенью подозрения, стало восприниматься как союзник. Становилось все более важным доказывать внутреннюю связность и последовательность кальвинизма. В результате многие кальвинистские авторы стали обращаться к Аристотелю в надежде найти в его произведениях намеки на то, как поставить их богословие на более прочное рациональное основание.

Можно отметить четыре характеристики нового направления, возникшего в результате этого нового подхода к богословию.

1. Человеческому разуму была отведена главная роль в исследовании и защите положений христианского богословия.

2. Христианское богословие было представлено как логически последовательная и рационально доказуемая система, выводимая из силлогистических умозаключений, основанных на известных аксиомах. Иными словами, богословие начиналось с основополагающих принципов, из которых выводились его доктрины.

3. Считалось, что богословие основано на аристотелианской философии, и в частности, на аристотелевских взглядах на природу метода; позднереформатских авторов скорее можно назвать философскими, а не библейскими богословами.

4. Богословие стало ориентироваться на метафизические и умозрительные вопросы, в частности, связанные с природой Бога, волей Божьей по отношению к человечеству и творению и, прежде всего, с доктриной предопределения.

Таким образом, исходной точкой богословия стали общие принципы, а не конкретное историческое событие. Контраст с Кальвином совершенно очевиден. С точки зрения Кальвина богословие основывалось и исходило из факта жизни Иисуса Христа, засвидетельствованного Писанием. Однако, в позднем кальвинизме общие принципы заняли место, прежде отводимое Христу.

Чрезвычайно важной в этой связи представляется политическая ситуация в Европе, и особенно в Германии, во второй половине шестнадцатого века. В 1550-е годы лютеранство и католичество прочно закрепились в различных областях Германии. Образовалась религиозная патовая ситуация, при которой дальнейшая экспансия лютеранства в римско-католические регионы стала уже невозможной. Поэтому, лютеранские авторы сосредоточились на защите лютеранства на академическом уровне посредством доказательства его внутренней последовательности и верности Священному Писанию. Им казалось, что показав интеллектуальную респектабельность лютеранства, они сделают его более привлекательным для католиков, не удовлетворенных своей собственной системой верований. Однако, дело обернулось иначе. Римско-католические авторы откликнулись все более сложными работами по систематическому богословию, основанными на произведениях Фомы Аквинского. Общество Иисуса (основанное в 1534 г.) стремительно утверждалось как главная интеллектуальная сила римско-католической церкви. Его ведущие авторы, такие как Роберто Беллармин и Франциско де Суарес, внесли свой вклад в интеллектуальную защиту католичества.

В 1560-1570-е годы, когда кальвинизм стал вторгаться в прежде лютеранские территории, ситуация в Германии еще более усложнилась. В одной и той же местности утвердились три крупные христианские вероисповедания: лютеранство, кальвинизм и католичество. Все три предпринимали решительные шаги по самоопределению. Лютеране вынуждены были объяснять, в чем они отличаются от кальвинистов с одной стороны, и от католиков - с другой. Доктрины оказались наиболее надежным способом определения и объяснения этих различий: "Мы верим в это, а они верят в то". Период 1559-1662 гг., характеризуемый усилением акцента на доктринах, обычно называется "периодом ортодоксальности". По мере того, как в протестантских и римско-католических богословских кругах возникало стремление доказать рациональность и утонченность своих систем, как в одних, так и в других начала образовываться новая форма схоластики.

Лютеранство и кальвинизм были во многом похожи. Оба течения называли себя евангельскими и отвергали более или менее те же центральные аспекты средневекового католичества. Однако, их необходимо было отличать друг от друга. По большинству доктринальных вопросов между лютеранами и кальвинистами существовало широкое согласие. Однако, существовал один вопрос, по которому они радикально отличались: доктрина предопределения. Акцент, который делался на доктрине предопределения кальвинистами в период 1559-1662 гг. частично отражает тот факт, что эта доктрина наиболее четко отличала их от их лютеранских коллег.

Важность этого вопроса можно понять, сравнив ситуацию в Германии с ситуацией в Англии Английская Реформация XVI в. при Генрихе VIII (1509-1547 гг.) имела мало общего с ее немецким эквивалентом. В Германии велась долгая и упорная борьба между лютеранством и католичеством за влияние в спорных регионах. В Англии Генрих VIII просто провозгласил, что в его королевстве будет всего одна официальная церковь. По королевскому указу, в Англии должна была существовать лишь одна христианская церковь. Английской реформированной церкви не нужно было определять свое отношение к другим христианским церквам в одной и той же местности. Обстановка, в которой зарождалась английская Реформация, не требовала какого-либо доктринального самовыражения, поскольку Церковь в Англии в социальном отношении занимала такое же место после Реформации, как и до нее, независимо от каких бы то ни было политических изменений. Этим ни в коей мере не подразумевается, что в период Реформации в Англии не проходили богословские споры; имеется в виду лишь то, что они не имели решающего значения. Они не считались определяющими.

Лютеранская церковь в Германии была вынуждена определять и отстаивать свое существование и границы с помощью доктрин, поскольку она оторвалась от средневековой католической церкви. Эта церковь продолжала существовать вокруг лютеранских областей, вынуждая лютеранство отстаивать свое существование. Церковь, основанная Генрихом VIII в Англии, однако, считала себя правопреемницей средневекового католичества. Английская церковь была достаточно хорошо определена как социальная единица, чтобы требовалось дальнейшее ее определение на доктринальном уровне.

При Елизавете I ситуация в Англии во многом оставалась такой же. В "Уложении Елизаветы" (1559 г.) определялось, что в Англии должна существовать лишь одна христианская церковь: англиканская, которая сохранила монополию предреформационной церкви, заменив ее церковью, которая признавала королевскую, а не папскую власть. Католичество, лютеранство и кальвинизм - три христианские церкви, боровшиеся за господство на европейском континенте - не должны были существовать в Англии вообще. Поэтому не существовало какой-либо особой причины англиканской церкви волноваться из-за доктринальных вопросов. Королева Елизавета обеспечила ей в Англии отсутствие соперниц. Одним из предназначений доктрин служит разделение, между тем как в Англии не существовало ничего, от чего англиканская церковь должна была бы отделяться. Англия оказалась изолированной от тех факторов, которые делали доктрины столь важной на европейском континенте в период Реформации и непосредственно после него.

Следующие две тенденции, скорее всего, имеют особое значение для указанного периода.

1. Новый интерес к методу. Такие реформаторы, как Лютер и Кальвин проявляли мало интереса к вопросам метода. Для них, христианское богословие представлялось, в первую очередь, связанным с толкованием Священного Писания. Действительно, "Наставления" Жана Кальвина можно считать работой по "библейскому богословию", сводящей основные идеи Писания в упорядоченное изложение. Однако, в произведениях Теодора Безы, преемника Кальвина на посту директора

Женевской академии (учебного заведения, готовящего реформатских пасторов для всей Европы), проявляется новый интерес к вопросам метода. Логичность расположения материала и обоснованность исходных принципов приобретают первостепенное значение. Проявление этой тенденции представляется наиболее очевидным в том, как Теодор Беза рассматривал доктрину предопределения, о чем будет сказано ниже.

2. Развитие работ по систематическому богословию. Возрождение в лютеранских, кальвинистских и римско-католических кругах привело к появлению солидных работ по систематическому богословию, во многом сравнимых с работой Фомы Аквинского "Summa Theologia". Целью этих работ было утонченное и всеобъемлющее изложение христианского богословия, доказательство силы своей позиции и слабости позиций оппонентов.

Следует упомянуть следующих авторов, как имеющих особое значение для данного периода.

1. Теодор Беза (1519-1605 гг.), видный кальвинистский автор, с 1559 по 1599 гг. - профессор богословия Женевской академии. Его трехтомный труд "Tractationes theologicae" ("Богословские трактаты", 1570-1582 гг.) представляет собой последовательное описание основных элементов реформатского богословия с использованием аристотелевской логики. Результатом явилось тщательно аргументированное и рационально обоснованное изложение кальвинистского богословия, в котором проясняются некоторые его туманные вопросы (связанные главным образом с доктринами предопределения и искупления). Некоторые авторы высказывают предположение, что озабоченность Безы логической ясностью приводит его к неверному толкованию учения Кальвина по целому ряду жизненно важных вопросов; другие утверждают, что Беза лишь разгладил богословие Кальвина, отшлифовав некоторые шероховатости его учения.

2. Иоганн Герхард (1582-1637 гг.), лютеранский автор, в 1616 г. был назначен профессором богословия в Йене, где и трудился до конца своей преподавательской карьеры. Герхард признавал необходимость систематического изложения лютеранского богословия перед лицом сильной кальвинистской оппозиции. Основная форма лютеранских работ по систематическому богословию была задана в 1521 г., когда Филипп Меланхтон опубликовал первое издание своих "Loci communes" ("Общие места"), в которых предметы были расположены скорее тематически, чем систематически. Герхард продолжил эту традицию, однако, почувствовал себя вправе в большей степени опереться на аристотелевские работы по логике. Его "Loci communes theologicf ("Богословские общие места") в течение долгих лет считались классикой лютеранского богословия.

3. Роберта Беллармин (1542-1621 гг.), римско-католический автор, в 1560 г. вступил в Общество Иисуса, а впоследствии, в 1576 г. стал профессором полемического богословия в Риме. Он занимал эту должность до 1599 г., когда был назначен кардиналом. Наиболее значительной его работой считается "Disputationes de controversiis Christianae fidef ("Рассуждения о спорах относительно христианской веры", 1586-1593 гг.), в которой он настойчиво доказывал рациональность католического богословия перед лицом протестантских (лютеранских и кальвинистских) критиков.

Один влиятельный элемент реформатского крыла церкви требует особого рассмотрения. Это движение, известное как пуританство, зародилось в конце XVI и начале XV11 вв. в Англии и широко основывалось на богословском наследии Кальвина и Безы, проявляя в то же время значительную степень пасторской заботы и преданности. Термин "пуританский" вскоре стал оскорбительным; современный популярный стереотип этого движения представляет его блеклым и скучным морализмом. Однако, по мере того, как наука выявляет религиозный динамизм и широкое влияние этого движения, особенно в Северной Америке в XVII веке, этот стереотип постепенно отбрасывается. Среди ведущих английских представителей этого движения следует назвать Ричарда Бакстера (1615- 1691 гг.) и Джона Оуэна (1616-1683 гг.). В их произведениях виден острый интерес к отношениям между верой и опытом, предвосхищая некоторые позиции, позднее проявившееся в пиетизме, особенно, в пастырских аспектах христианской жизни. Работа Бакстера "Реформатский пастор" (1656 г.) до сих пор остается классической в своем роде.

ПИЕТИЗМ

По мере того, как ортодоксальность приобретала все большее влияние в основном течении протестантизма, ее недостатки становились все более очевидными. В своем лучшем виде ортодоксальность была направлена на рациональное обоснование положений христианской веры и доктринальную правильность. И все же, слишком часто это выливалось в академическую озабоченность логическими тонкостями, а не связью богословия с вопросами повседневной жизни. Термин "пиетизм" происходит от латинского слова "pietas" (наиболее удачным переводом которого представляется "благочестие" или "набожность") и первоначально служил унизительным названием, употребляемым противниками движения для обозначения его акцента на важности христианского учения в повседневной христианской жизни.

Обычно считается, что пиетистское движение началось после опубликования работы Филиппа Якова Шпенера "Pia desideria" ("Благочестивые желания", 1675 г.). В этом произведении Шпенер оплакивает состояние немецкой лютеранской церкви после окончания Тридцатилетней войны (1616-1648 гг.) и выдвигает предложения по оживлению церкви. Главным из них выделялось личное изучение Библии. Академические христианские богословы встретили эти предложения с насмешками, однако, они приобрели большое влияние в немецких церковных кругах, отражая растущее разочарование и неприятие бесплодия ортодоксальности перед лицом ужасающих социальных условий, существовавших во время Тридцатилетней войны. С точки зрения пиетизма, реформирование вероучения должно всегда сопровождаться реформированием жизни.

Пиетизм развивался по нескольким различным направлениям, особенно в Англии и Германии. Среди представителей этого движения следует особо отметить двух.

1. Николай Людвиг граф фон Цинцендорф (1700-1760 гг.) основал пиетистскую общину, известную как "Геррнгутер", по названию немецкой деревни Геррнгут. Отмеживавшись от того, что он считал сухим рационализмом и бесплодной ортодоксальностью своего времени, он подчеркивал важность "религии сердца", основанной на близкой и личной связи между Христом и верующим. Он сместил акцент на роль "чувства" (в противовес разуму или доктринальной ортодоксальности) в христианской жизни, что возможно рассматривать как основание романтизма в поздненемецкой религиозной мысли. Акцент Цинцендорфа на лично приобретаемой вере находит выражение в лозунге "живая вера", которую он противопоставлял мертвым вероисповедальным Заявлениям протестантской ортодоксии. Этим идеям суждено было получить дальнейшее развитие в одном направлении, благодаря трудам Ф. Д. Э. Шлейермахера, и в другом, благодаря Джону Уэсли, которого можно считать родоначальником пиетизма в Англии.

2. Джон Уэсли (1703-1791 гг.) является основателем методистского движения в англиканской церкви, которое впоследствии породило методизм как самостоятельное вероисповедание. Убежденный в том, что него не было "веры, которой лишь одной мы спасаемся", Уэсли в 1738 г. посетил Геррнгут, и увиденное там произвело на него глубокое впечатление. Пиетистский акцент на необходимости "живой веры" и роли опыта в христианской жизни привел его к обращению во время собрания на Алдерсгейт-Стрит в мае 1738 г. Он почувствовал в своем сердце "странное тепло". Акцент Уэсли на эмпирической стороне христианской веры, который резко отличался от монотонности современного ему английского деизма, привел к крупному религиозному возрождению в Англии.

Несмотря на их отличия, различным ветвям пиетизма удалось привести христианскую веру в соответствие с эмпирическим миром простого верующего. Это движение можно считать реакцией на однобокость акцента на доктринерской ортодоксии, направленной к вере, которая затрагивает глубочайшие аспекты человеческой природы.

Ключевые имена, слова и фразы

* анабаптизм деизм евангелический

* кальвинистский

католическая

конфессионализм

лютеранский

методизм

ортодоксальность

протестантский

реформатский

Реформация

Термины, отмеченные звездочкой, будут рассмотрены подробнее далее в настоящей работе.

Вопросы к третьей главе

1. Что означает термин "Реформация"?

2. Кто из реформаторов особенно связан с доктриной оправдания одной верой?

3. Насколько важен был Гуманизм для возникновения и развития Реформации?

4. Почему реформаторы сосредоточили внимание на пересмотре существующих доктрин Церкви?

5. Какие факторы привели к возникновению (а) конфессионализма и (б) пиетизма?

ГЛАВА 4. СОВРЕМЕННЫЙ ПЕРИОД С 1700 Г. ПО НАСТОЯЩЕЕ ВРЕМЯ

Начиная с 1700 г., христианское богословие стало выходить за пределы Западной Европы, становясь глобальным явлением. Можно выделить несколько стадий этого процесса. Колонизация Северной Америки переселенцами из Западной Европы, особенно выходцами из Скандинавии, Германии и Англии, привела к укоренению на североамериканском континенте различных европейских школ богословия -лютеранской, реформаторской и анабаптистской. Джонатан Эдварде '{1703-1758 гг.), активный деятель религиозного возрождения, получившего название Великого Пробуждения (ок. 1726-1745), является несомненно одним из наиболее значительных богословов, работавших в Ханной обстановке. Позднейшие волны иммиграции, особенно из Ирландии и Италии, усилили значение римско-католического богословия в Северной Америке.

Основание различными вероисповеданиями семинарий (например, Принстонской богословской семинарии пресвитерианами) укрепило значение Соединенных Штатов Америки как одного из ведущих центров христианского богословского образования и исследований. Однако, лишь начиная с середины XX в., Америка стала приобретать собственное значение в богословских дискуссиях; до этого момента преобладало немецкое и британское богословие, часто ввиду продолжающейся иммиграции европейских богословов в Соединенные Штаты. Такие богословы, воспитанные в европейском духе, стремились сохранять европейские приоритеты в своем преподавании и научной ориентации.

В других местах экспансия христианства продолжалась. Громадное влияние христианских миссий в Австралии и Южной Азии, Индии, на Дальнем Востоке и в Африке способствовало основанию и в этих регионах христианских богословских семинарий, школ и университетов, и их постепенному отрыву от западноевропейских корней. Возникновение "местных" богословских школ приобрело огромное значение в этих регионах, особенно после того, как естественный "европоцентризм" большей части христианских богословов стал подвергаться критике со стороны определенной части местных авторов.

Это относится в первую очередь к Латинской Америке, где нарастает реакция против римского католицизма, завезенного в этот регион конкистадорами. Возникновение "богословия освобождения" с его характерным подчеркиванием важности обычаев, изменения положения бедных и ориентации христианского богословия на политическое освобождение не смогло остановить отток людей из римско-католической церкви. Основную пользу из этого явления, похоже, извлекли евангельские и харизматические церкви этого региона.

Одной из основных черт западного богословия в современный период можно назвать интеллектуальную гегемонию немецкой богословской школы. Немецкоязычные страны Европы, прежде всего, Германия и Северная Швейцария, уже давно были источником богатой и плодородной богословской традиции. Две ведущие фигуры Реформации, Мартин Лютер и Ульрих Цвингли, - примеры значимости этой традиции для развития западноевропейского богословия. Начиная с эпохи Просвещения, влияние немецкоязычного богословия еще больше закрепляется. Список ведущих богословов современной западной школы, включающий Карла Барта, Рудольфа Бультмана, Юргена Мольтмана, Вольфхарта Панненберга и Пауля Тиллиха, имеет ярко выраженный немецкий уклон.

Однако в последние годы ситуация изменилась. Новое поколение немецкоязычных богословов поистине глобального значения, которые могли бы стать преемниками таких авторов, как Бультман, Мольтман и Панненберг, не сформировалось. Вместо этого наблюдается стабильный рост значения англоязычного богословия, особенно американского. С усилением роли английского языка как мирового lingua franca (уместной здесь кажется параллель с латинским языком в средние века), представляется, что эта тенденция будет также усиливаться, по крайней мере до начала следующего тысячелетия.

Понятие "современность", как практически любой другой термин, употребляемый в настоящей работе, трудно четко определить. Что характерно для современного периода? Когда он начался? И закончился ли он сейчас? В определенном смысле, "современный" можно понимать как "недавний", и в этом случае бессмысленно говорить о "конце современности". Однако, для многих историков "современность" означает достаточно определенное мировоззрение, типичное для западной мысли, начиная с начала XVIII в. Оно отличается уверенностью в способности человека думать за себя. Вероятно, классическим выражением этого отношения можно назвать Просвещение, с его упором на способность человеческого разума без посторонней помощи постичь мир - включая те его аспекты, которые традиционно считались областью христианского богословия.

Современный период имеет громадное значение для богословия девятнадцатого и двадцатого веков. Он создал обстановку, в которой протекали многие события и споры, и зародились многие движения, которые продолжают существовать в сегодняшней церкви и науке. По этой причине, настоящая глава более, чем предшествующие уделяет место анализу движений, имеющих значение для рассматриваемого периода. Начнем с движения, которое преобладало в интеллектуальной атмосфере периода - с Просвещения.

ПРОСВЕЩЕНИЕ

Английский термин "Enlightenment" ("Просвещение") стал общепринятым лишь в последние десятилетия XIX века. Немецкий термин "die AufklSerung" (дословно означающий "раскрытие") и французский термин "les lumieres" ("огни") относятся к XVIII веку, однако, не несут в себе достаточного количества информации о рассматриваемом движении. "Просвещение" - свободный термин, не поддающийся четкому определению и охватывающий весь спектр идей и настроений, характерных для периода 1720-1780 гг., таких как свободное и конструктивное использование человеческого разума в попытке развеять старые мифы, которые, по мнению просветителей, сковывали людей и общества гнетом прошлого. Если и существует общий элемент, лежащий в основе движения, так это скорее всего то, как мыслители думали, чем то, что они думали.

Термин "век Разума", часто используемый в качестве синонима термина "Просвещение", вводит в заблуждение. Он предполагает, что до этого разум игнорировался или пребывал в стесненном положении. Однако, как мы видели ранее, средневековье можно назвать в такой же степени "веком Разума", как и Просвещение; основное различие заключалось в том, как использовался этот разум, и какие, с точки зрения представителей этих движений, ограничения накладывались на него. Восемнадцатый век также нельзя охарактеризовать последовательно рациональным во всех аспектах. Фактически, Просвещение охватывало замечательное разнообразие иррациональных увлечений, таких как месмеризм и масонские ритуалы. Тем не менее, акцент на способности человеческого разума постичь тайны мира справедливо считается характерной чертой Просвещения.

Термин "рационализм" также следует использовать по отношению к, Просвещению с большой осторожностью. Во-первых, следует отметить, что этот термин часто используется некритически и неточно для обозначения общей атмосферы оптимизма, основанной на вере в научный и социальный прогресс, которым пронизаны многие произведения того периода. Такое использование термина приводит к путанице и его следует избегать. Рационализм, в его правильном значении, лучше всего определить как доктрину о том, что внешний мир можно постичь с помощью разума, и только разума. Эта доктрина, характерная для таких ранних авторов, как Декарт, Лейбниц, Спиноза и Вольф, стала подвергаться суровой критике во второй половине восемнадцатого века, по мере распространения эмпирической эпистемологии Джона Локка. Кант, часто изображаемый сторонником достаточности чистого разума, в действительности прекрасно осознавал его ограничения. Теорию познания, разработанную в "Критике чистого разума" (1781 г.), можно считать попыткой синтеза мировоззрений чистого рационализма (полагающегося исключительно на разум) и чистого эмпиризма (обращающегося исключительно к опыту). Эту работу можно считать завершающей для раннего периода рационализма. Несмотря на подчеркивание роли разума в своей философской системе (см., например, "Религия в рамках одного разума"), Кант проявил тонкое понимание применения эмпирических акцентов в чувственном опыте. Тем не менее, рационалистские настроения сохранились и в XIX веке, составляя важный элемент общей критики христианства со стороны мыслителей эпохи Просвещения.

Просвещение положило начало периоду значительной неуверенности в судьбе христианства в Западной Европе и Северной Америке. Раны, нанесенные ему Реформацией и последующими религиозными войнами, едва успели зажить, как возникла новая и еще более серьезная угроза. Если Реформация XVI века поставила перед Церковью задачу переосмысления своих внешних форм и способа выражения своих верований, то эпоха Просвещения породила угрозу интеллектуальным основам самого христианства (а не какой-либо конкретной его формы) сразу с нескольких сторон. Истоки этой угрозы можно проследить в XVII веке, в зарождении картезианства в Европе и усилению влияния деизма в Англии. Как показали дальнейшие события, растущие увлечение выявлением рациональных корней религии оказало отрицательное воздействие на христианство.

Просвещение и протестантизм

Именно протестантское богословие, а не римско-католическое или православное, оказалось особенно подверженным влиянию новых философских течений, которые возникли в период Просвещения и после него. Можно выделить четыре фактора, которые, хотя бы частично, объясняют это положение.

1. Относительная слабость протестантских церковных институтов. Отсутствие авторитарной централизованной структуры, такой как папство, означало, что национальные и региональные протестантские церкви могли реагировать на изменение местных интеллектуальных и политических обстоятельств с большей свободой, чем римско-католические церкви. Точно так же, отдельные протестантские мыслители пользовались такой академической свободой, которая была предоставлена их римско-католическим коллегам лишь недавно. Дух творческой свободы, который характеризовал протестантизм с момента его зарождения, проявился в богословском творчестве и оригинальности, недоступных для других основных ветвей христианства.

2. Природа самого протестантизма. Хотя выражение "сущность протестантизма" продолжает вызывать споры, существует общее согласие в том, что дух протеста присутствовал в нем с момента зарождения Движения. Предрасположенность протестантов ставить под сомнение религиозный авторитет, а также преданность принципу "ecclesia reformata, ecclesia semper reformanda" ("Реформированная церковь должна быть церковью, всегда реформирующей себя") поддерживали дух критического исследования христианских догматов. Это настроение оказалось созвучным идеалам эпохи Просвещения и вовлекло многих протестантских авторов в это движение с принятием многих его методов и взглядов.

3. Связь протестантизма с университетами. С момента своего зарождения протестантизм признавал важность высшего образования в Процессе подготовки своих служителей. Основание Женевской академии и Гарвардского колледжа являются наглядными примерами этому. В конце XVI и начале XVII вв. лютеранская и реформатская церкви Германии основали университетские богословские факультеты как средство обеспечения постоянного притока хорошо образованного духовенства. В течение восемнадцатого века политический протест в Германии подавлялся; единственным средством самовыражения для радикализма оставалась интеллектуальная деятельность.

Немецкие университеты стали, таким образом, центрами мятежа против старого режима. В результате этого, немецкие университетские богословы (которые почти все были протестантами) примкнули к Просвещению, в то время как более консервативное церковное руководство Склонялось на сторону старого режима. Радикализм мог, таким образом, выражать себя на уровне идей. Хотя ему явно не удалось достичь каких-либо значительных социальных, политических или церковных перемен, радикализм смог бросить серьезный вызов идеям, которые лежали в основе церквей. Протестантское богословие оказалось, таким образом, в Значительной степени затронутым методами Просвещения, в то время как римско-католическое богословие оставалось свободным от них.

4. Просвещение в других частях Европы. Следует подчеркнуть, что Просвещение не является хронологически однородным движением. Хотя к XVIII веке Просвещение прочно закрепилось в Западной Европе, нельзя сказать, что оно утвердилось в России или странах Южной Европы (таких, как Испания, Италия или Греция) вплоть до второй половины XIX или даже начала XX века. Эти страны служили оплотами римского католичества или православия. Вследствие этого, богословы местных церквей не ощущали необходимости реагировать на интеллектуальные события, которые имели такое значение в регионах, исторически связанных с протестантизмом.

Критика христианского богословия со стороны мыслителей Просвещения: Общий обзор

Критика традиционного христианства со стороны представителей Просвещения основывалась на принципе всемогущества человеческого разума. Можно выделить ряд направлений этой критики. Во-первых, утверждали, что верования христианства рациональны, и таким образом, способны выдержать критическое исследование. Такой подход можно найти в работе Джона Локка "Разумность христианства" (1695 г.) и в ранней школе Вольфа в Германии. Христианство представлялось разумным приложением к естественной религии. Понятие о Божественном откровении, таким образом, сохранялось.

Другие считали, что основополагающие идеи христианства, будучи рациональными, могли быть выведены из построений самого разума. Нет необходимости призывать идею о Божественном откровении. Согласно этой идее, в том виде, в котором ее разработал Джон Толанд в работе "Христианство не таинственное" (1696 г.) и Вильямом Тиндалом в работе "Христианство, старое как творение" (1730 г.), христианство является, по существу, воспроизведением религии природы. Оно не выходит за рамки естественной религии, а является лишь ее примером. Вся так называемая "религия откровения" это ничто иное, как подтверждение того, что можно познать благодаря рациональным размышлениям о природе. "Откровение" - лишь рациональное подтверждение нравственных истин, уже доступных просвещенному разуму.

Кроме того, утверждали способность разума судить об откровении. Поскольку критический разум всемогущ, считалось, что он имеет верховное право судить о христианских верованиях и обрядах с целью избавления от всех иррациональных и суеверных элементов. Этот взгляд, связанный с Германом Самуелем Реймарусом в Германии и "philosophes" во Франции, ставил разум выше откровения и его символом можно считать интронизацию богини Разума в Соборе Парижской Богоматери в 1793 г.

Просвещение можно считать, прежде всего, европейским и американским явлением. Оно зародилось в культурах, в которых преобладающей формой религии было христианство. Этот исторический факт имеет большое значение. Критика религии в целом со стороны мыслителей Просвещения часто выливалась в критику христианства. Именно христианские доктрины подверглись беспрецедентной критической оценке. Именно священные книги христианства, а не ислама или индуизма, подверглись тщательному литературному и историческому разбору, в ходе которого Библия рассматривалась "как будто это обыкновенная книга" (Бенджамин Джоует). Именно жизнь Иисуса Назарейского, а не, скажем, Мухаммеда или Будды, подверглась критическому пересмотру.

Отношение Просвещения к религии отличалось значительным разнообразием, что, вероятно, отражало влияние ряда местных факторов. Одним из наиболее важных подобных факторов был пиетизм, вероятно, лучше всего известный в его англо-американской форме методизма. Как было показано выше, движение делало значительный акцент на эмпирических аспектах религии - см., например, идею Джона Уэсли об "экспериментальной религии" (обратите внимание, что Уэсли использует слово "экспериментальный" в значении "эмпирический"). Это стремление к религиозному опыту сделало христианство понятным и доступным для широких масс, резко отличаясь от интеллектуализма, скажем, лютеранской ортодоксии, который воспринимался как неуместный. Пиетизм установил прочную связь между христианской верой и опытом, сделав, таким образом, христианство делом не только разума, но и сердца.

Как было отмечено выше, к концу XVII века пиетизм прочно укоренился в Германии, в то время как в Англии это произошло лишь в XVIII века, а во Франции этого вообще не случилось. Таким образом, в Англии Просвещение предшествовало возникновению пиетизма, в результате чего, великие евангелические возрождения XVIII века значительно подорвали влияние рационализма на религию. В Германии, Однако, Просвещение зародилось после возникновения пиетизма, и поэтому образовавшаяся ситуация была в значительной степени сформирована религиозной верой, хотя идеи Просвещения представляли серьезную угрозу формам и идеям этой веры. (Интересно отметить, что английский деизм стал пользоваться влиянием в Германии приблизительно в то же время, когда немецкий пиетизм стал оказывать влияние на Англию.) Наиболее значительные интеллектуальные силы немецкого Просвещения были, таким образом, направлены на изменение формы (а не на полное отрицание) христианской веры.

Во Франции христианство в широких кругах воспринималось как нечто гнетущее и неуместное. Поэтому деятели французского Просвещения - часто именуемые просто "les philosophes" - нередко склонны были полностью отвергать христианство как архаическую и дискредитированную систему верований. В своем "Трактате о терпимости" Дени Дидро утверждал, что английский деизм пошел на компромисс, позволив религии существовать, тогда как она должна полностью отвергаться.

Критика христианского богословия со стороны мыслителей Просвещения: Конкретные вопросы

Обрисовав в общих чертах ту угрозу, которую представляло для христианской мысли Просвещение, настало время исследовать ее влияние на конкретные доктринальные вопросы. Рациональная религия Просвещения вступила в противоречие с шестью главными пунктами традиционного христианского богословия.

1. Возможность чудес

Традиционная христианская апологетика, касающаяся личности и значения Иисуса Христа, основана на "свидетельствах о чудесах", содержащихся в Новом Завете, кульминацией которых является воскресение. Упор на механической упорядоченности вселенной, возможно, наиболее значительное интеллектуальное наследие Исаака Ньютона, породил сомнения в новозаветных рассказах о чудесах. Многие считали, что произведение Дэвида Юма "Очерк о чудесах" (1748 г.) доказывает очевидную невозможность чудес. Юм подчеркивал, что отсутствуют современные аналогии новозаветных чудес, таких как воскресение, и читателю остается лишь полностью полагаться на человеческое свидетельство об этих чудесах. Для Юма представлялось аксиомой, что никакой человеческий рассказ не может служить доказательством реальности чуда в отсутствие современных аналогий. Реймарус и Г. Э. Лессинг считали, что человеческого свидетельства о прошлых событиях (например о воскресении) недостаточно для подтверждения их достоверности, если они противоречат нашему опыту, как бы хорошо ни было документировано это событие.

Аналогичным образом, Дидро заявлял, что, даже если все население Парижа будет убеждать его в том, что мертвый человек воскрес, он не поверит ни слову. Этот растущий скептицизм в отношении "свидетельств о чудесах" в Новом Завете заставил традиционное христианство отстаивать доктрину о Божественности Христа на основаниях, не связанных с чудесами - это единственное, что в то время оно могло сделать. Следует, конечно, отметить, что и другие религии, претендующие на чудеса, подвергались такой же скептической критике: христианству было уделено особое внимание лишь из-за того, что оно оказалось преобладающей религией той культурной среды, в которой развивалось движение Просвещения.

2. Понятие откровения

Концепция откровения имеет центральное значение для всего христианского богословия. В то время как многие христианские богословы (такие как Фома Аквинский и Жан Кальвин) признавали возможность естественного познания Бога, они настаивали на том, что такое познание должно быть дополнено сверхъестественным божественным откровением, таким, о каком свидетельствует Священное Писание. Эпоха Просвещения стала свидетелем развития критического отношения к самой идее о сверхъестественном откровении. Частично, это новое отношение было вызвано недооценкой истории в ту эпоху.

С точки зрения Лессинга, существует "огромная отвратительная пропасть" между историей и разумом. Откровение имело место в истории - однако какую ценность имеют случайные истины истории в сравнении с необходимыми истинами разума? Французские "философы" особенно утверждали, что история может, в лучшем случае, подтвердить истины разума, однако, она не в состоянии самостоятельно утверждать эти истины. Истины о Боге считались вневременными и доступными исследованию человеческим разумом, тем не менее, они не могут быть открыты в "событиях", таких как история Иисуса Назарейского.

3. Доктрина о первородном грехе

Мысль о том, что человеческая природа в каком-то смысле запятнана или испорчена, выраженная в доктрине о первородном грехе, встретила яростное сопротивление со стороны мыслителей Просвещения. Вольтер и Жан-Жак Руссо критиковали эту доктрину как порождающую пессимизм в отношении человеческих способностей, препятствуя, таким образом, социально-политическому развитию человечества И поощряя настроения в духе "laissez-fairre". Мыслители немецкого просвещения критиковали доктрину на том основании, что своими историческими корнями она уходит в богословскую мысль Августина Гиппонского, то есть относится к четвертому или пятому векам, что, с их точки зрения, лишает ее непреходящей значимости.

Отрицание первородного греха имело большое значение, поскольку христианская доктрина искупления основывается на предположении, что человечество нуждается в освобождении от уз первородного греха. С точки зрения мыслителей Просвещения, именно идея первородного греха представляется тем гнетом, от которого нужно освободить человечество. Это интеллектуальное освобождение достигается критикой этой доктрины.

4. Проблема зла

Эпоха Просвещения стала свидетелем фундаментальных перемен в отношении к существованию зла в мире. С точки зрения средневековья, существование зла не представляет угрозу логической понятности христианства. Противоречие, заключавшееся в одновременном существовании как Божественного всемогущего благоволения, так и зла, не считалось препятствием вере, а лишь научной богословской проблемой. В эпоху Просвещения ситуация радикально изменилась: существование зла превратилось в угрозу достоверности и понятности самой христианской веры. Роман Вольтера "Кандид" представляет одну из многочисленных работ, вскрывающих трудности, которые вызывает для христианского мировоззрения существование природного зла (такого, как знаменитое лиссабонское землетрясение). Термин "теодицея", изобретенный Лейбницем, отражает растущее признание того, что существование зла приобретает новое значение в критике религии со стороны мыслителей Просвещения.

5. Статус и толкование Писания

В христианских кругах, как протестантских, так и римско-католических, Библия повсеместно считается богодухновенным источником доктрины и морали, который следует отличать от других типов литературы. Эпоха Просвещения стала свидетелем возникновения сомнений в этой исходной посылке, и развития критического подхода к Священному Писанию. Развивая идеи, уже высказанные представителями деизма, богословы немецкого Просвещения выработали тезис о том, что Библия представляет собой произведение многих авторов, временами проявляющих внутренние противоречия, и что ее можно исследовать с помощью тех же методов текстуального анализа и интерпретации, как и любое другое литературное произведение. Эти идеи можно увидеть в развитой форме в трудах Дж. А. Эрнести (1761 г.) и И. И. Землера (1771 г.). Следствием этих тенденций стало дальнейшее ослабление концепции "сверхъестественного откровения", и возникновение сомнений в непреходящем значении этих основополагающих документов для христианской веры.

6. Личность и значение Иисуса Христа

Последняя область, в которой эпоха Просвещения бросила вызов христианским верованиям, касается личности Иисуса Назарейского. Здесь можно выделить два особенно важных направления: истоки "поисков исторического Иисуса" и возникновение "нравственной теории искупления".

Как деизм, так и немецкое Просвещение разработали тезис о том, что существуют серьезные расхождения между реальным историческим Иисусом и новозаветной интерпретацией Его значения. В основе новозаветного портрета сверхъестественного Искупителя человечества лежит простая человеческая фигура, прославленный учитель здравого смысла. Хотя сверхъестественный искупитель неприемлем для рационализма Просвещения, это не относится к фигуре просвещенного нравственного учителя.

Эта мысль, особенно энергично разработанная Реймарусом, позволяет предположить, что возможно выйти за рамки новозаветного рассказа об Иисусе и выявить более простого, более человеческого Иисуса, Который стал бы приемлем для нового духа времени. И после этого начались поиски реального и более правдоподобного "исторического Иисуса". Хотя этим поискам суждено было окончиться неудачей, мыслители позднего Просвещения считали, что эти поиски явились ключом К правдоподобию Иисуса в контексте рациональной естественной религии. Нравственный авторитет Иисуса основывается на качестве Его учения и личности, а не на предположении, что Он является воплощенным Богом.

Вторая область, в которой был брошен вызов идеям христианства об Иисусе, касалась значения Его смерти. Христиане понимают смерть Иисуса на кресте с точки зрения воскресения (которое мыслители Просвещения не были готовы воспринимать как историческое событие) как путь, посредством которого Бог смог простить грехи человечества. В эпоху Просвещения эта теория искупления подверглась суровой критике, как включающая в себя произвольные и неприемлемые гипотезы, такие, как доктрина о первородном грехе.

Смерть Иисуса на кресте была перетолкована в свете высшего нравственного примера самопожертвования и преданности, рассчитанного на побуждение подобных чувств и у последователей Иисуса. В то время как христианство считает, что смерть и воскресение Иисуса имеют большее внутреннее значение, чем Его религиозное учение, Просвещение обходило стороной Его смерть и отрицало Его воскресение, подчеркивая вместо этого качество Его нравственного учения.

БОГОСЛОВСКИЕ ДВИЖЕНИЯ ПОСЛЕ ЭПОХИ ПРОСВЕЩЕНИЯ

Из всего сказанного выше становится понятным, что Просвещение оказало большое воздействие на христианское богословие, поставив ряд вопросов относительно его источников, методов и доктрин. Однако, Несмотря на продолжающееся влияние на весь современный период, обычно считается, что Просвещение достигло зенита своего влияния приблизительно в период Французской революции. С тех пор, некоторые события увели в сторону христианское богословие от проблем этого движения, хотя в некоторых вопросах все еще можно усмотреть его влияние. Ниже мы рассмотрим основные направления в христианском богословии после эпохи Просвещения.

В ходе рассмотрения этих движений следует признать большой вклад нескольких крупных богословов. В частности, должно отметить следующих: Фридрих Даниэль Эрнст Шлейермахер (романтизм); Карл Барт (неоортодоксия); Пауль Тиллих (либеральный протестантизм). Современный период включает плеяду звезд, и мы предлагаем не выделять каких-либо авторов для отдельного рассмотрения.

Романтизм

В последнем десятилетии XVIII века стало все больше проявляться недоверие к сухости рационализма. Разум, который когда-то считался освободителем, все больше стал рассматриваться как духовный поработитель. Эти чувства выражались не столько на университетских философских факультетах, сколько в литературных и художественных кругах, особенно в прусской столице Берлине, где особым влиянием стали пользоваться братья Фридрих и Август Вильгельм Шлегель.

"Романтизм" чрезвычайно сложно определить. Это движение, вероятно, лучше всего рассматривать как реакцию на определенные главные темы Просвещения, в частности на утверждение, что реальность можно познать с помощью разума. Это сведение реальности к ряду рационализированных упрощений казалось романтикам преступным и грубым заблуждением Там, где Просвещение обращалось к человеческому разуму, романтизм обращался к человеческому воображению, которое в состоянии признавать глубокий смысл таинственности, возникающей из понимания неспособности человеческого разума постичь даже конечный мир, не говоря уже о бесконечности. Эта черта хорошо выражена английским поэтом Вильямом Вордсвортом, который говорил о человеческом воображении в свете выхода за пределы человеческого разума, чтобы ощутить бесконечное через конечное. Он писал, что воображение:

Всего лишь имя абсолютной власти, Прозренья ясность и мысли широта, Божественного Разума явленье.

Таким образом, романтизму были одинаково неприемлемы как традиционные христианские доктрины, так и рационалистические нравственные банальности Просвещения: и те, и другие не отдавали должное сложности мира, стремясь свести "тайну вселенной" - используя фразу, встречающуюся в произведениях Августа Вильгельма Шлегеля - к аккуратным формулам.

В подобных чувствах можно рассмотреть заметное ограничение способностей разума. Разум угрожает ограничить человеческое сознание лишь тем, что рационально выводимо; воображение способно освободить человеческий дух от этих добровольных уз и позволить ему открыть новые глубины реальности - расплывчатое и дразнящее "нечто", которое можно выделить из мира повседневной реальности. Бесконечное каким-то образом присутствует в конечном, и может быть познано посредством чувств и воображения. По словам Джона Китса:"Я не в чем не уверен, кроме святости сердечных чувств и истины воображения".

Реакция на сухость разума была, таким образом, дополнена акцентом на эпистемологическом значении человеческих чувств и эмоций. Под влиянием Новалиса (Фридриха фон Гарденберга), немецкий романтизм выработал две аксиомы касающиеся "das Gefuhl". Этот немецкий термин лучше всего перевести словом "чувство", хотя оно и не передает весь спектр значений, связанных с оригиналом. По этой причине оно часто оставляется непереведенным; однако читатели, которым не нравится употребление иноязычных терминов, могут заменить его словом "чувство". Во-первых, "чувство" относится к индивидуальному субъективному мыслителю, который осознает свою субъективность и внутреннюю индивидуальность. Рационализм мог обращаться к индивидуальному разуму; романтизм сохранил этот акцент на индивидуальном, однако заменил разум воображением и личным чувством. Просвещение обращало свой взор внутрь к человеческому разуму; романтизм обращался внутрь к человеческим чувствам, видя в них "путь ко всем тайнам" (Новалис).

Во-вторых, "чувство" ориентировано на бесконечное и вечное, и является ключом к этим высшим сферам. Именно по этой причине Новалис заявляет, что Просвещение объявило воображение и чувство "еретичными" потому, что они открывали доступ к "магическому идеализму" бесконечного; своим упорным обращением исключительно к разуму Просвещение стремилось сухостью философии подавить знание об этих высших мирах. Человеческая субъективность и внутренний мир считались теперь зеркалом бесконечного. Новый акцент стал делаться на музыке как "откровении более высокого порядка чем мораль или философия" (Беттина фон Арним).

Возникновение романтизма оказало значительное воздействие на христианство в Европе. Те стороны христианства (особенно католичества), которые рационализм находил неприемлемыми, захватили воображение романтиков. Рационализм стал считаться эмпирически и эмоционально ущербным, неспособным удовлетворить человеческие нужды, которые традиционно удовлетворялись христианской верой. По словам Ф. Р. де Шатобриана, "существует необходимость в вере, жажда религиозного утешения, возникшая из столь долгого отсутствия этого утешения". Примеры аналогичных чувств можно привести и из немецких работ последних лет XVIII века.

То, что рационализму не удалось подорвать религию, ясно из событий, произошедших в Англии, Германии и Северной Америке. Сила немецкого пиетизма и английского евангелизма в XVIII веке является свидетельством того, что рационализму не удалось предложить убедительную альтернативу преобладающим человеческим чувствам личной нужды и смысла. Философия стала считаться бесплодной, академической дисциплиной в худшем смысле этого слова, поскольку она была оторвана как от внешних реальностей жизни, так и от внутренней жизни человеческого сознания.

Именно на этом фоне растущего разочарования в рационализме и растущего признания человеческого "чувства" следует рассматривать роль Фридриха Даниэля Эрнста Шлейермахера (1768-1834 гг). Шлейермахер извлек пользу из этого интереса к чувству. Он утверждал, что религия в целом, и христианство в частности является делом чувства или "самосознания". Его крупная работа по систематическому богословию "Христианская вера" (1821; пересмотренное издание 1834 г.) представляет собой попытку показать, как христианское богословие связано с чувством "абсолютной зависимости". Структура "Христианской веры" очень сложна. В центре ее находится диалектическая связь между грехом и благодатью. Книга разделена на три части. В первой рассматривается сознание Бога, сосредоточенное на таких вопросах как творение. Вторая часть рассматривает сознание греха и связанные с этим вопросы, такие как осознание возможности искупления. Заключительная часть касается сознания благодати и рассматривает такие вопросы как личность и труды Христа. Таким образом Ф. Д. Э. Шлейермахер приходит к утверждению, что "все связано с искуплением, достигнутым Иисусом Назарейским".

Вклад Шлейермахера в развитие христианского богословия является значительным и будет глубже рассмотрен в соответствующих местах настоящей книги. Обратим теперь наше внимание на движение, которое, хотя и нельзя назвать строго богословским - его скорее даже можно назвать антибогословским, - оказало большое воздействие на современное западное богословие. Этим движением является марксизм.

Марксизм

Марксизм, вероятно, одно из наиболее значительных мировоззрений, возникших в современный период. Он оказал большое воздействие на христианское богословие в течение прошлого века, и, вероятно, останется важным партнером для диалога в предстоящие годы. Под марксизмом следует понимать комплекс идей, связанных с немецким автором Карлом Марксом (1818-1883 гг.) До недавнего времени, однако, этот термин обозначал также государственную идеологию восточноевропейских и некоторых других стран, которые считали христианство и другие религии реакционными и применяли насильственные меры по их искоренению.

Фундаментальное значение в марксизме имеет понятие материализма. Это не какая-нибудь метафизическая или философская доктрина, которая утверждает, что мир состоит лишь из материи. Это утверждение того, что понимание человека должно начинаться с материального производства. То, как люди реагируют на свои материальные нужды, определяет все остальное. Идеи, в том числе и религиозные идеи, представляют собой реакцию на материальную реальность. Они - надстройка на социально-экономическом базисе. Иными словами, идеи и система верований - это реакция на конкретный набор социально-экономических условий. Если эти условия радикально изменить (например, при помощи революции), то система верований, которую они породили и поддерживали, исчезнут вместе с ними.

Из этой первой мысли естественным образом вытекает вторая: отчуждение человека. Это отчуждение привносится в материальный процесс определенными факторами, из которых два наиболее значительных - разделение труда и существование частной собственности. Первый вызывает отчуждение работников от результата своего труда, в то время как второй приводит к возникновению ситуации, при которой интересы отдельного человека больше не совпадают с интересами общества. Поскольку средства производства принадлежат меньшинству населения, то из этого следует, что общества разделяются по классовому признаку; при этом политическая и экономическая власть находится в руках правящего класса.

Если этот анализ - правилен, как полагал Маркс, то из этого естественным образом вытекает следующее. Капитализм - только что описанный экономический порядок - из-за растущей напряженности производительных сил по природе своей нестабилен. В результате этих внутренних противоречий капитализм неизбежно должен пасть. Согласно некоторым течениям марксизма, это падение должно произойти без посторонней помощи. Другие представляют его результатом социальной революции, возглавляемой рабочим классом. Заключительные слова "Коммунистического манифеста" (1848 г.) наводят на мысль о последнем: "Рабочим нечего терять кроме своих цепей, а завоевать они могут весь мир. Пролетарии всех стран, соединяйтесь!"

Какова же связь между этими идеями и христианским богословием? В своих политических и экономических рукописях от 1844 г. Карл Маркс разработал идею о том, что религия в целом (он не проводит разграничения между различными религиями) - прямое следствие социально-экономических условий. "Религиозный мир - лишь отражение реального мира". Здесь присутствует очевидная и важная связь с фейербаховской критикой религии, которую мы рассмотрим позднее. Так, Маркс утверждает, что "религия - это лишь воображаемое солнце, которое представляется человеку вращающимся вокруг него до тех пор, пока он не осознает, что он сам - центр своего обращения." Иными словами, Бог - лишь проекция человеческих интересов. Люди "ищут сверхчеловеческое существо, бытующее в фантастической реальности небес, однако, не находят там ничего кроме своего отражения".

Но почему же тогда вообще существует религия? Если Маркс прав, то почему люди продолжают верить в такую грубую иллюзию? Ответ Маркса сосредотачивается на понятии об отчуждении. "Люди создают религию; не религия создает людей. Религия представляет собой самосознание и самоуважение людей, которые либо еще не нашли себя, либо вновь себя потеряли". Религия - продукт социально-экономического отчуждения. Она возникает из этого отчуждения и в определенный момент начинает усиливать это отчуждение посредством духовного отравления, делающего массы неспособными осознать свое положение и изменить его. Религия - удобство, помогающее людям терпеть свое экономическое отчуждение Если бы такого отчуждения не было, то не было бы нужды и в религии.

Материализм утверждает, что события материального мира влекут за собой перемены в интеллектуальном мире. Религия, таким образом, -результат определенного набора социально-экономических условий. Если изменить эти условия, чтобы исчезло экономическое отчуждение, и религия перестанет существовать. Она перестанет выполнять какую-либо полезную функцию. Несправедливые социальные условия порождают религию, которая, в свою очередь, поддерживает эти условия. "Таким образом, борьба против религии - это косвенно борьба против того мира, духовным ароматом которого она является."

Маркс утверждает, что религия будет существовать лишь до тех пор, пока она удовлетворяет жизненные потребности отчужденных людей. "Религиозное отражение реального мира может... лишь тогда исчезнуть, когда практические условия повседневной жизни предложат человеку лишь совершенно понятные и разумные отношения с другими людьми и природой." Иными словами, чтобы избавиться от религии, необходимо встряхнуть реальный мир. Маркс утверждает, что когда коммунизм принесет с собой не отчуждающую экономическую и социальную среду, нужды, которые породили религию исчезнут. А с исчезновением этих социальных нужд, прекратится и духовный голод.

В реальности марксизм практически не пользовался влиянием вплоть до периода первой мировой войны. Это можно отчасти объяснить некоторыми разногласиями в движении, а также отсутствием реальных возможностей политической экспансии. Особенный интерес представляют внутренние проблемы. Предположение о том, что рабочий класс мог сам освободиться от угнетения и произвести политическую революцию вскоре оказались иллюзорными. Становилось все более ясным, что сами марксисты происходят не из рядов политически сознательного рабочего класса, а (как и сам Маркс) принадлежат к среднему классу. Осознавая эту проблему, Ленин разработал идею об "авангарде партии". Рабочие настолько политически наивны, что нуждаются в руководстве со стороны профессиональных революционеров, которые могут составить общую картину и осуществить практическое руководство, необходимые для проведения и поддержания мировой революции.

Русская революция дала марксизму необходимый прорыв. Однако, хотя в Советском Союзе марксизм утвердился в несколько видоизмененной форме (марксизм-ленинизм), в других местах его постигла неудача. Успехи в Восточной Европе после второй мировой войны можно объяснить, в основном, военной силой и политической дестабилизацией. Его успехи в Африке можно объяснить, в основном, привлекательностью тщательно продуманной Лениным концепции "империализма", которая позволяла отчужденным элементам в некоторых африканских и азиатских странах объяснять свою отсталость безжалостной систематической эксплуатацией со стороны западного капитализма, а не какими-либо внутренними недостатками.

Экономические неудачи и политический застой, возникшие в 1970-1980-е гг., когда такие страны стали экспериментировать с марксизмом, вскоре привели к разочарованности в новой философии. В Европе марксизм оказался замкнутым в спираль упадка. Его основные поборники все больше превращались в абстрактных теоретиков, оторванных от рабочих корней и не имеющих практически никакого политического опыта. Идея о социалистической революции постепенно потеряла свою привлекательность и правдоподобие. В Соединенных Штатах Америки и Канаде марксизм с самого начала не пользовался особой социальной привлекательностью, хотя его влияние на академический мир было более заметным. Советское вторжение в Чехословакию в 1968 г. привело к охлаждению энтузиазма в западных интеллектуальных кругах.

Однако, в значительно измененном виде идеи Маркса проникли в современное христианское богословие. Латиноамериканское богословие освобождения заимствовало многие марксистские взгляды, даже если само движение и нельзя назвать "марксистским". Мы рассмотрим богословие освобождения несколько подробнее ниже.

Либеральный протестантизм

Либеральный протестантизм - несомненно одно из наиболее важных направлений, возникших в современной христианской мысли. Его происхождение сложно определить, однако, в общем можно считать, что он возник в ответ на богословские взгляды, изложенные Ф. Д. Э. Шлейермахером, в частности в связи с его упором на человеческом "чувстве" и необходимости связи христианской веры с положением человека. Классический либеральный протестантизм возник в Германии в середине XIX века, в обстановке растущего осознания того, что христианская вера и богословие нуждаются в переосмыслении в свете современных знаний. Положительное восприятие в Великобритании теории естественного отбора Чарльза Дарвина (известная также как "дарвинская теория эволюции") создало климат, в котором некоторые элементы традиционного христианского богословия (такие как доктрина о семи днях творения) казались все менее правдоподобными. С самого своего зарождения, христианский либерализм посвятил себя согласованию христианской веры с современными знаниями.

Либерализм требовал значительной степени гибкости от традиционного христианского богословия. Его ведущие авторы утверждали, что для того, чтобы христианство оставалось серьезной интеллектуальной силой в современном мире, необходима перестройка верований. По этой причине они требовали для себя определенной степени свободы по отношению к доктринальному наследию христианства с одной стороны, и традиционным методом толкования Библии - с другой. В тех случаях, когда традиционное толкование Священного Писания или традиционные верования казались противоречащими человеческим знаниям, необходимо было их отбросить или перетолковать, чтобы привести их в соответствие с тем, что уже известно о мире.

Эта смена ориентиров достаточно серьезно отразилась на богословии. Некоторые постулаты христианства стали считаться противоречащими современной культуре. С ними поступали двояко:

1. Их отбрасывали как основанные на устаревших или ошибочных посылках. Сюда можно отнести доктрину о первородном грехе, которая была объявлена неправильным толкованием Нового Завета в свете работ блаженного Августина, чье суждение по этим вопросам, по мнению либералов, было затуманено его слишком большим участием в фаталистической секте (манихейцев).

2. Их переосмысливали в манере, более соответствующей духу времени. Сюда можно отнести систему доктрин о личности Иисуса Христа, включая доктрину о Его Божественности (которую заменили утверждением, что Иисус был примером качеств, которые человечество в целом должно стремиться достичь).

Наряду с этим процессом переосмысления доктрин (которое продолжилось в движении "История догмы") можно рассмотреть еще одно стремление обосновать христианскую веру в мире человека - прежде всего, в человеческом опыте и современной культуре. Чувствуя потенциальные трудности в обосновании христианской веры только обращением к Священному Писанию и личности Иисуса Христа, либерализм стремился найти основу веры в человеческом обществе и истолковать ее так, чтобы это не противоречило современному мировоззрению.

Либерализм вдохновлялся видением человечества, восходящего к новым вершинам прогресса и процветания. Доктрина эволюции вдохнула новую жизнь в эту веру, питаемую убедительными доказательствами культурной стабильности, наступившей в Западной Европе в конце XIX века. Религия все больше воспринималась как связанная с духовными нуждами современного человечества и осуществляющая нравственное руководство обществом. Сильный этический оттенок либерального протестантизма особенно очевиден в произведениях Альбрехта Беньямина Ричля.

Для Ричля идея о "Царстве Божьем" имеет основополагающее значение. Ричль мыслил его как статичную область нравственных ценностей, которые должны лечь в основу развития немецкого общества в каждый момент его истории. Считалось, что история является движением к совершенству под божественным руководством. Цивилизация рассматривалась как часть этого процесса эволюции. В ходе человеческой истории появляется ряд личностей, признаваемых носителями особых божественных взглядов. В роли одной из таких личностей выступал Иисус Христос. Следуя Его примеру и разделяя Его внутреннюю жизнь, могут развиваться и другие люди. Движение проявляло громадный, неограниченный оптимизм в вопросе о человеческих способностях и возможностях. Утверждали, что религия и культура являются практически идентичными. Позднейшие критики этого движения, считающие, что оно находится в слишком большой зависимости от принятых культурных норм, прозвали его "культурным протестантизмом" (Kulturprotestantismus).

Многие критики - такие, как Карл Барт в Европе и Рейнхольд Нибур в Северной Америке - считали, что либеральный протестантизм основан на безнадежно оптимистическом взгляде на человеческую природу. Они считали, что этот оптимизм был разрушен событиями первой мировой войны, и что с этих пор доверие культуры к либерализму подорвано. Такое суждение оказалось значительным заблуждением. В лучшем случае, либерализм можно считать движением, посвятившим себя переформулировке христианской веры в приемлемых для современной культуры формах. Либерализм продолжает считать себя посредником между двумя неприемлемыми альтернативами: простой переформулировкой традиционной христианской веры (называемой либеральными критиками "традиционализмом" или "фундаментализмом") и полным отрицанием христианства. Либеральные авторы страстно ищут средний путь между этими двумя альтернативами.

Вероятно, наиболее разработанное изложение либерального протестантизма содержится в произведениях Пауля Тиллиха (1886-1965 гг.), который достиг славы к концу своей жизни, в конце 1950-х и начале 1960-х годов в Соединенных Штатах, и который считается самым значительным американским богословом со времен Джонатана Эдвардса. Взгляды Тиллиха можно свести к термину "корреляция". Под "методом корреляции" Тиллих понимает задачу современного богословия по установлению диалога между человеческой культурой и христианским богословием. Тиллих с тревогой реагировал на богословские взгляды, изложенные Карлом Бартом, видя в них ошибочную попытку вбить клин между богословием и культурой. С точки зрения Тиллиха, экзистенциальные вопросы - или "окончательные вопросы" - как он часто их называл - поднимаются и раскрываются в человеческой культуре. Современная философия, литература и изобразительное искусство обращаются к вопросам, которые волнуют людей. Затем богословие формулирует ответы на эти вопросы и, таким образом, соотносит Евангелие с современной культурой. Евангелие должно обращаться к культуре, однако это возможно лишь в том случае, если вопросы, поднятые культурой, услышаны. С точки зрения Дэвида Трейси из Чикагского университета между Евангелием и культурой должен существовать диалог; этот диалог подразумевает взаимное исправление и обогащение. Таким образом, существует близкая связь между богословием и апологетикой, заключающаяся в том, что задача богословия понимается как истолкование ответа христианства на человеческие запросы, выявленные с помощью анализа культуры.

Термин "либерал", таким образом, вероятно, лучше всего понимать как относящийся к "богослову в традиции Шлейермахера и Тиллиха, озабоченному переделкой веры в соответствии с современной культурой"; в таком понимании он может служить определением для многих видных современных авторов. Следует, однако, отметить, что термин "либерал" многие считают неточным и запутанным. Британский богослов Джон Маккварри отмечает это с характерной ясностью:

"Что подразумевается под "либеральным" богословием? Если имеется в виду, что названный таким образом богослов проявляет открытость к другим точкам зрения, то такие богословы присутствуют во всех богословских школах. Однако, если "либеральность" становится партийным ярлыком, то она часто оборачивается своей полной противоположностью".

Фактически, одним из наиболее любопытных парадоксов современного христианского богословия представляется то, что некоторые из самых догматичных его представителей претендуют на звание либералов! Либерализм, в традиционном и почетном значении этого слова, несет в себе неотъемлемое уважение и открытое отношение к взглядам других; как таковой, он должен стать основополагающим элементом каждой ветви христианского богословия (включая неоортодоксию и евангелизм, которые будут рассмотрены ниже). Однако, в настоящее время этот термин приобрел другое значение, неся в себе оттенки подозрительности, враждебности и нетерпимости к формулировкам и доктринам традиционного христианства. Это можно совершенно четко увидеть в популярном использовании этого термина, часто включающем такие идеи, как отрицание воскресения и уникальности Христа.

Либерализм подвергается критике по нескольким направлениям, из которых типичными можно назвать следующие.

1. Слишком большое внимание к понятию о всеобщем человеческом религиозном опыте. Это достаточно туманное и неопределенное понятие, которое невозможно исследовать и ясно оценить. Существуют все основания предполагать, что "опыт" зависит от интерпретации в значительно большей степени, чем это допускает либерализм.

2. С точки зрения критиков, либерализм отводит слишком большую роль мимолетным культурным тенденциям, что приводит к тому, что он часто некритически руководствуется мирскими увлечениями.

3. Высказываются предположения, что либерализм, стремясь к приемлемости для современной культуры, слишком охотно готов расстаться с основополагающими христианскими доктринами.

Либерализм, вероятно достиг своего апогея в Северной Америке в конце 1970-х - начале 1980-х годов. Хотя он сохраняет заметное присутствие во многих семинариях и центрах религиозной мысли, в настоящее время широко распространено мнение, что влияние этого движения в современном богословии и церковной жизни в целом идет на убыль. Слабые стороны либерализма уже выявлены критиками из постлиберальной школы, которая будет вскоре рассмотрена. Большую часть этой критики можно адресовать и движению, известному как "модернизм", к которому мы сейчас обращаемся.

Модернизм

Термин "модернизм" впервые стал употребляться по отношению к римско-католической богословской школе, существовавшей в конце XIX века, которая критически и скептически относилась к традиционным христианским доктринам, особенно связанным с христологией и сотериологией. Движение положительно относилось к радикальной библейской критике и делало акцент на нравственных, а не богословских аспектах веры. Во многом модернизм можно рассматривать как попытку римско-католических авторов прийти к согласию с мировоззрением эпохи Просвещения, которое до этого их церковь в основном игнорировала.

"Модернизм", однако, является свободным термином, и не следует считать, что он подразумевает существование конкретной научной школы, использующей определенные методы или ведущей свое начало от общих учителей. Не вызывает сомнений тот факт, что большинство модернистских авторов стремились соединить христианскую мысль с духом Просвещения, особенно с новым пониманием истории и естествознания, которое в то время набирало силу. Точно так же, многие модернисты находились под влиянием таких авторов, как Морис Блондель (1861-1949 гг.), который утверждал, что сверхъестественное - неотъемлемая часть человеческого существования, или Анри Бергсона (1859-1941 гг.), который подчеркивал приоритет интуиции над разумом. Не существует достаточного сходства между французскими, английскими и американскими модернистами, или между римско-католическим и протестантским модернизмом, чтобы понимать этот термин как обозначение конкретной, хорошо определенной школы.

Среди римско-католических модернистских авторов особое внимание следует уделить Альфреду Луази (1857-1940 гг.) и Джорджу Тиррелу (1861-1909 гг.). В 1890-е годы Луази утвердился как критик традиционных взглядов на библейский рассказ о творении, считающий, что в Писании можно проследить реальное развитие доктрины. Наиболее значительная его публикация, "L'evangile et I'eglise" ("Евангелие и Церковь"), появилась в 1902 г. Эта важная работа была прямым ответом на взгляды Адольфа фон Гарнака на истоки и природу христианства, изложенные двумя годами ранее в книге "Что такое христианство". Луази отверг предположения Гарнака о том, что существует радикальный разрыв между Иисусом и Церковью. Однако он проявлял значительное снисхождение либерально-протестантскому рассказу Гарнака о происхождении христианства, включая признание роли и законности критики Библии в толковании Евангелий. В результате выражения подобных идей, в 1903 г. римско-католическая церковь внесла эту книгу в список запрещенных.

Британский иезуитский автор Джордж Тиррел последовал за Луази в его радикальной критике традиционной католической догмы. Как и Луази он в своей работе "Христианство на распутье" (1909 г.) критиковал рассказ Гарнака о происхождении христианства, отвергая историческую реконструкцию Иисуса, сделанную Гарнаком, как "отражение либерально-протестантского лица на дне глубокого колодца". Он также защищает книгу Луази, утверждая, что "враждебность официальной римско-католической церкви к этой книге и ее автору создает впечатление, что это защита либерального протестантизма против римско-католических позиций, и что "модернизм" является лишь протестантизирующим и рационализирующим движением".

Частично, такое восприятие могло быть вызвано растущим влиянием модернистских взглядов в протестантских вероисповеданиях основного течения. В Англии в 1898 г. был основан Союз церковных деятелей, целью которого было содействие либеральной религиозной мысли; в 1928 г. его название было изменено на Союз современных деятелей Церкви. Среди тех, кто был особенно связан с этой группой, следует назвать Гастингса Рашдола (1858-1924 гг.) чья работа "Идея искупления в христианском богословии" (1919), иллюстрирует общее направление английского модернизма. Основываясь, несколько некритически, на ранних работах таких либеральных мыслителей как Ричль, Рашдол утверждал, что теория искупления, связанная со средневековым автором Пьером Абеляром, представляется более приемлемой для современных форм мысли, чем традиционные теории, обращавшиеся к понятию о заместительной жертве. Эта моралистическая и экземпляристская теория искупления, толковавшая смерть Христа почти исключительно как демонстрацию любви Божьей, оказала значительное воздействие на английскую и особенно американскую мысль 1920-30-х годов. Тем не менее, события первой мировой войны и последующее зарождение фашизма к Европе в 1930-е годы, подорвало доверие к модернизму. Лишь в 1960-е годы обновленный модернизм или радикализм стал отличительной чертой английского христианства.

Зарождение модернизма в Соединенных Штатах проходило аналогично. Рост либерального протестантизма в конце XIX и начале XX вв. широко воспринимался как прямой вызов более консервативной евангелической позиции. В работе Ньюмена Смита "Уходящий протестантизм и приходящий католицизм" (1908 г.) отмечалось, что римско-католический модернизм может многому научить американский протестантизм, по крайней мере в своей критике догмы и своем историческом понимании развития доктрины. Ситуация еще больше поляризовалась, когда в ответ на модернистские взгляды возник фундаментализм.

С первой мировой войной в американском протестантизме начался период самокритики, еще более усилившийся из-за радикального социального реализма таких авторов, как Г. Р. Нибур. К середине 1930-х годов модернизм сбился с пути. В широко известной статье, опубликованной в "The Christian Century" 4 декабря 1935 г., Гарри Эмерсон Фосдик провозгласил необходимость "выйти за рамки модернизма". В своей работе "Реалистическое богословие" (1934 г.) Уолтер Маршал Хортон писал о поражении либеральных сил в Америке. Однако, в послевоенную эпоху это движение получило новый импульс и достигло своего апогея в период вьетнамской войны.

Сейчас мы должны вновь вернуться к началу XX века, чтобы рассмотреть более раннюю реакцию на либерализм, которая связана, в первую очередь, с именем Карла Барта - неоортодоксия.

Неоортодоксия

Первая мировая война стала свидетелем разочарования, хотя и не полного отрицания, в либеральном богословии, которое связывалось с Шлейермахером и его последователями. Ряд авторов утверждал, что Шлейермахер свел христианство к не более чем религиозному опыту, сместив, таким образом, акцент с Бога на человека. Утверждали, что война подорвала доверие к такому подходу. Казалось, что либеральное богословие рассматривает лишь человеческие ценности - а как можно принимать их всерьез, если они приводят к таким глобальным конфликтам? Подчеркивая "отличие" Бога, такие авторы, как Карл Барт (1886-1968 гг.) верили, что они смогут избежать обреченного, сосредоточенного на человеке богословия либерализма.

Эти идеи получили систематическое изложение в произведении Барта "Церковная догматика" (1936-1969 гг.), вероятно наиболее значительном достижении XX века. Барт не успел закончить эту работу, и поэтому рассмотрение доктрины искупления не представлено в ней в полной мере. Основной темой, проходящей красной нитью через "Церковную догматику", является необходимость серьезного отношения к самооткровению Божьему во Иисусе Христе через Священное Писание. Хотя может показаться, что это немногим более, чем простое повторение взглядов Кальвина и Лютера, Барт привнес в свою работу значительный элемент творчества, который утвердил его как крупного самобытного мыслителя.

Работа разделена на пять томов, каждый из которых подразделяется далее. Том первый рассматривает Слово Божье - для Барта это источник и точка отсчета как христианской веры, так и христианского богословия. Том второй рассматривает доктрину Бога, а том третий доктрину творения. Том четвертый рассматривает доктрину примирения, а незавершенный пятый том касается доктрины искупления.

Наряду с термином "бартианство" (который вполне оправдан, однако несет в себе мало информации), еще два термина используются для обозначения подхода, связанного с Бартом. Термин "диалектическое богословие" происходит от идеи о "диалектической связи между временем и вечностью" или "диалектической связи между Богом и человечеством", особенно ясно выраженной в комментарии на Послание к Римлянам, написанном Бартом в 1919г. Этот термин привлекает внимание к характерному акценту Барта на том, что между Богом и человечеством существует противоречие или диалектическая связь. Второй термин, "неоортодоксия", привлекает внимание к сходству между Бартом и произведениями периода реформатской ортодоксии, особенно написанными в XVII веке. Во многом, Карла Барта можно считать вступившим в диалог с несколькими ведущими реформатскими авторами этого периода.

Вероятно, наиболее характерной чертой подхода Барта можно назвать его "богословие Слова Божьего". По мнению Барта, богословие является дисциплиной, стремящейся сохранить соответствие официальных заявлений христианской Церкви ее основанию в Иисусе Христе, каким Он открывается нам в Священном Писании. Богословие нельзя считать ответом на человеческие вопросы или реакцией на мирскую ситуацию; оно - отклик на Слово Божье, требующее отклика по самой своей природе.

В 1930-е годы неоортодоксия достигла значительного влияния в североамериканском богословии, особенно, благодаря работам Рейнхольда Нибура и других, которые критиковали оптимистические предпосылки большей части либерально-протестантской общественной мысли того времени.

Неоортодоксия подвергалась критике по целому ряду вопросов. Наиболее значительными из них представляются следующие.

1. Ее акцент на трансцендентности и "отличии" Бога приводит к взгляду на Бога как на нечто отдаленное и потенциально малозначительное. Возможно, что это приводит к крайнему скептицизму.

2. Системе доказательств положений неоортодоксии свойственна замкнутость: ее положения основываются только на божественном откровении, и в то же время их истинность можно проверить лишь обращением к этому же откровению. Иными словами, не существует признанных внешних исходных точек, по которым можно было бы проверить истинность утверждений неоортодоксии. Это привело многих критиков к предположению о том, что это определенная форма фидеизма - то есть системы верований, которая непроницаема для какой-либо критики извне.

3. Неоортодоксия не дает никакого ответа тем, кого привлекают другие религии, которые она игнорирует как искажения. Другие богословские подходы в состоянии объяснить существование таких религий и показать отношения между ними и христианской верой.

Феминизм

Феминизм стал существенной частью современной западной культуры. По своей сути, феминизм - глобальное движение, направленное на эмансипацию женщин. Более старое название этого движения -"женское освобождение" - выражает тот факт, что оно направляет свои усилия на достижение равенства для женщин в современном обществе, особенно посредством устранения препятствий - верований, ценностей, отношений - которые мешают этому процессу. В последнее время это движение становится все более разнородным, частично из-за готовности признавать разнообразие взглядов женщин разных культур и этнических групп. Так, работы темнокожих женщин Северной Америки все больше приобретают название "черного женского богословия".

Феминизм вступил в конфликт с христианством (как и с большинством остальных религий), поскольку его представителям кажется, что религии обращаются с женщинами, как с людьми второго сорта. Это выражается как в той роли, которую религии отводят женщинам, так и в понимании ими образа Бога. Произведения Симон де Бовуар - такие как "Второй пол" (1945 г.) - подробно рассматривают эту идею. Значительная часть внехристианских феминисток, включая Мери Дейли в ее работе "За пределами Бога Отца" (1973 г.) и Дафну Хемпсон в ее книге "Богословие и феминизм" (1990 г.), утверждают, что христианство с его мужскими образами Бога, мужской фигурой Спасителя и длительной историей, когда его лидерами и мыслителями были исключительно мужчины, настроено против женщин и не ведет к искуплению. Женщины, утверждают они, должны покинуть его гнетущую среду. Другие, например, Кэрол Крайст в своей книге "Смех Афродиты" (1987 г.) и Наоми Рут Гольденберг в "Смена богов" (1979 г.) утверждают, что женщины могут найти религиозное освобождение в возрождении древних культов богинь (или изобретении новых), полностью отойдя от традиционного христианства.

И все же, феминистская оценка христианства является далеко не такой однообразно враждебной, как можно было бы представить из чтения этих авторов. Феминистские авторы подчеркивают, что женщины играли важную роль в развитии христианства, начиная с новозаветных времен, и играли видные руководящие роли на всем протяжении христианской истории. Действительно, серьезные феминистские авторы показали необходимость переосмыслить христианское прошлое и отдать должное всем благочестивым женщинам, чьи дела, защита и провозглашение своей веры остались незамеченными большей частью христианской Церкви и ее историков (в основном мужчин).

Можно утверждать, что наиболее значительный вклад феминизма в христианскую мысль заключается в вызове, который он бросил традиционным богословским формулировкам. Утверждают, что они часто являются патриархальными (то есть они отражают взгляд о превосходстве мужчин) и сексистскими (то есть настроенными против женщин). В этой связи, особое значение имеют следующие области богословия.

1. Мужской пол Бога. Настойчивое использование в христианской традиции местоимений мужского рода для Бога является мишенью для критики у многих феминистских авторов. Утверждают, что использование местоимений женского рода, по крайней мере, столь же логично, как и использование мужского, а также могло бы сыграть положительную роль в ослаблении упора на мужской ролевой модели Бога. В своей работе "Сексизм и разговор о Боге" (1983 г.) Розмари Редфорд Рютер высказывает мысль, что термин "Бог/иня" (God/ess) - политически правильное определение Бога, хотя языковая громоздкость этого термина вряд ли позволит ему получить широкое признание.

В книге Салли МакФейг "Метафорическое богословие" (1982 г.) высказывается необходимость возрождения идеи о метафоричности таких мужских наименований Бога, как "Отец": аналогии подчеркивают сходство между Богом и людьми; метафоры утверждают, что кроме этих сходств имеются и существенные различия между Богом и людьми (например, в области рода).

2. Природа греха. Многие феминистские авторы предполагают, что такие проявления греха, как гордость, честолюбие или чрезмерное самоуважение - фундаментально мужские по своей ориентации. Утверждают, что они не соответствуют чувствам женщин, которые переживают грех как отсутствие гордости, честолюбия или самоуважения. Особое значение в этом смысле имеет обращение феминисток к идее о несостязательных взаимоотношениях, избегающей такие понятия, как низкое самоуважение и пассивность, которые были характерными чертами традиционного женского поведения в обществах, где господствуют мужчины. Эта мысль особенно энергично высказывается в работе Джудит Пласков "Пол, грех и благодать" (1980 г.), представляющей собой глубокую критику богословия Нибура с феминистской точки зрения.

3. Личность Христа. Многие феминистские авторы, и в первую очередь Розмари Редфорд Рютер в книге "Сексизм и разговоры о Боге", утверждают, что христология служит основной почвой для проявления сексизма в христианстве. В своей работе "Рассмотрим Иисуса: Волны обновления в христологии" (1990 г.) Элизабет Джонсон исследовала то, как мужское начало Христа подверглось богословским злоупотреблениям, и предложила соответствующие исправления. Здесь можно отметить две области, имеющие особое значение.

Во-первых, мужское начало Христа иногда использовалось в качестве богословского основания для мнения, что только мужчины могут адекватно представлять Бога, или что только мужчины могут служить ролевыми моделями или аналогиями Бога. Во-вторых мужское начало Христа иногда использовалось в качестве основания для сети верований, касающихся человеческих норм. На основании мужского начала Христа утверждалось, что человеческая норма - мужской пол, а женщины -второсортны, или менее идеальные люди. Фома Аквинский, который называет женщин незаконнорожденными мужчинами (очевидно, на основании устаревшей аристотелевской биологии), - пример этой тенденции, которая оказала большое воздействие на вопросы руководства Церковью.

В ответ на эти утверждения, феминистские авторы считают, что мужское начало Христа - условная черта Его личности так же, как и Его еврейская национальность. Это условный элемент Его исторической реальности, а не существенный аспект Его личности. Поэтому нельзя позволить, что бы это служило основанием для господства мужчин над женщинами, точно так же как евреев над не евреями, или плотников над водопроводчиками.

Оценка феминистской критики традиционного богословия будет дана ниже, в соответствующих местах данной книги.

Постмодернизм

Постмодернизм обычно считается неким порождением культуры, без абсолютов, точных определений или оснований, находящим удовольствие в плюрализме и расхождении мнений, и мыслящим категориями радикальной "ситуативности". Постмодернизм -расплывчатое и плохо определенное понятие, которое лучше всего описать как общее интеллектуальное мировоззрение, возникающее из распада модернизма. Хотя многие авторы все еще считают, что модернизм жив и активно действует, такой взгляд начинает встречаться все реже.

Далее следует отметить, что модернизм - расплывчатое понятие. Можно утверждать, что сама идея постмодернизма "предполагает, что наш век достаточно цельный, чтобы говорить о его окончании". (Давид Кольб); однако большая часть западной культуры этому не соответствует. Трагедия Освенцима - ярчайшее осуждение "претензий на новое творение, ненависти к традиции и поклонения своему "я" (Кольб), характерных для модернизма. Именно модернизм, с его настойчивым стремлением порвать с прошлым, породил нацистскую трагедию и сталинские чистки. Произошло общее падение доверия к вере Просвещения в способность разума служить основанием для всеобщего познания мира, включая Бога. Разуму не удается обеспечить нравственность, подходящую для мира, в котором мы живем. И после этого падения доверия к всеобщим и необходимым критериям истины, пышно расцвели релятивизм и плюрализм.

Дать полное определение постмодернизма практически невозможно; тем не менее, можно определить его основные общие черты, которые скорее всего могут встретиться студентам христианского богословия, особенно в североамериканских колледжах и университетах. Это предрасположенность к релятивизму или плюрализму в вопросах об истине. Используя язык, ставший характерным для этого движения, можно сказать, что постмодернизм представляет ситуацию, в которой обозначение заменило обозначаемое в качестве центра ориентации и ценностей.

В свете структурной лингвистики, первоначально разработанной Фердинандом де Соссюром, а впоследствии Романом Якобсоном и другими, признание произвольности лингвистического знака и его взаимозависимости с другими знаками означает конец возможности фиксированных, абсолютных значений. Такие авторы, как Жак Деррида, Мишель Фуко, Жан Бодрийар утверждают, что язык причудлив и капризен и не отражает каких-либо всеобъемлющих, абсолютных законов. Он произволен и неспособен раскрывать смысл. Бодрийяр утверждал, что современное общество запуталось в бесконечной сети искусственных знаковых систем, которые ничего не обозначают, а лишь увековечивают систему взглядов тех, кто создал их.

Одним из аспектов постмодернизма, особенно хорошо иллюстрирующим эту тенденцию, указывая в то же время на ее одержимость текстами и языком, является деконструкция - критический метод, который по существу заявляет, что личность и намерения автора текста не Имеют значения для толкования этого текста, поскольку в любом случае в нем нельзя выделить смысл. Все толкования одинаково правильны или одинаково бессмысленны (в зависимости от вашей точки зрения). Как заявлял Пол де Мен, один из ведущих американских сторонников этого взгляда, сама идея "смысла" имеет привкус фашизма. Она подразумевает, что кто-то обладает властью определять, как следует понимать то или иное литературное произведение, отвергая тем самым право других свободно толковать его и ущемляя их творчество. Такие академические Ученые как де Мен, Джефри Гартман, Гарольд Блум и Дж. Хиллис Миллер придали этому подходу, получившему расцвет в культурной среде послевьетнамской Америки, интеллектуальную респектабельность.

В богословском отношении следует выделить следующие две тенденции как имеющие особое значение. Хотя еще не совсем ясно, каким может быть их долгосрочное влияние, они скорее всего сохранят свое значение до конца этого века.

1. Толкование Библии. В традиционном академическом толковании Библии преобладал историко-критический метод. Этот подход, возникший в XIX веке, подчеркивал важность применения критических исторических методов, таких как установление "Sitz im Leben" (культурно-исторический фон, букв. нем. "место в жизни") евангельских рассказов. Развитие структурализма и постструктурализма в 1970-1980-х годах поставило этот метод под сомнение.

Ряд ведущих литературных критиков 1980-х годов (таких, как Гарольд Блум и Фрэнк Кермоуд) вторглись в область толкования Библии, высказали свои сомнения по поводу таких понятий как "официально узаконенное" или "научно респектабельное" толкование Библии. Постмодернизм крайне подозрительно относится к тому, что в библейском тексте есть смысл, указанный церковными властями, либо академическими кругами.

Среди конкретных влияний на толкование Библии, следующие представляют особый интерес. Анализ силовых взаимоотношений между толкователем и общественностью, проведенный Мишелем Фуко, поднял ряд вопросов о потенциально репрессивной роли "официальных" толкователей Библии. Работы Жака Дерриды поставили вопрос о том, как различные толкования библейских текстов могут привести к противоречивым прочтениям Священного Писания. Жан-Франсуа Лиотар высказал предположение, что то, что он назвал "les grands recits", великие библейские повествования, служат лишь увековечению светских идей, свободно основанных на этих повествованиях. Это поставило вопрос о том, как можно истолковать Библию, таким образом, чтобы опровергнуть, а не подтвердить исходные посылки западного мышления (хотя работы латиноамериканских богословов освобождения - см. ниже - наводят на мысль, что эта проблема значительно менее серьезна, чем считает Лиотар).

2. Систематическое богословие. Постмодернизм по самой своей природе враждебно относится к "систематизации" или любым претензиям на истолкование "смысла". Работа Марка Тейлора "Блуждание" представляет отличный пример воздействия постмодернизма на систематическое богословие. Образ "блуждания" - вместо более традиционных подходов к построению богословских систем - приводит Тейлора к антисистематическому богословию, предлагающему многозначные подходы к вопросам об истине и смысле. Исследование Тейлора представляет собой рассмотрение последствий ницшеанского объявления о "смерти Бога". На основании этого Тейлор призывает к исключению таких концепций, как самость, истина и смысл. Язык ни к чему не относится, истина ничему не соответствует.

Богословие освобождения

Термин "богословие освобождения" теоретически можно применить к любому богословию, обращающемуся или рассматривающему обстановку угнетения. В этом смысле, феминистское богословие можно считать формой богословия освобождения, о чем говорит его прежнее название "женское освобождение". Точно так же, черное богословие несомненно касается вопроса освобождения. Однако на практике этот термин используется для обозначения конкретной формы богословия, истоки которого лежат в Латинской Америке 1960-1970-х гг. В 1968 г. римско-католические епископы Латинской Америке собрались на конгресс в Медельине, в Колумбии. Это собрание - часто называемое CELAM II - всколыхнуло весь регион, признав, что церковь часто становилась на сторону деспотических правительств региона и объявив, что в будущем она станет на сторону бедных.

Это пастырское и политическое заявление было вскоре дополнено прочным богословским обоснованием. В своей книге "Богословие освобождения" (1971 г.) перуанский богослов Густаво Гутиерез представил характерные проблемы, которым суждено было стать определяющими для этого движения, и которые мы сейчас рассмотрим. Список других известных авторов включает бразильца Леонардо Боффа, уругвайца Хуана Луиса Сегундо и аргентинца Хосе Мигеля Бонино. Этот последний необычен тем, что представляет протестантский (точнее методистский) голос в разговоре, в котором доминируют римско-католические авторы.

Основные темы латиноамериканского богословия освобождения можно свести к следующим.

1. Богословие освобождения ориентировано на бедных и угнетенных. "Бедные - истинный богословский источник для понимания христианской веры и практики" (Собрино). В Латинской Америке церковь приняла сторону бедных: "Бог ясно и недвусмысленно стоит на стороне бедных" (Бонино). Этот факт приводит к дальнейшим выводам: бедные занимают особенно важное место в интерпретации христианской веры. Все христианское богословие и вся миссия церкви должны основываться на "взгляде снизу", на страданиях и бедствиях бедных.

2. Богословие освобождения требует критического подхода к практике. Как говорит Гутиерез, богословие - это "критическое рассмотрение христианской практики в свете Слова Божьего". Богословие не оторвано и не должно быть оторвано от социального участия и политических действий. В то время как классическое западное богословие считает действие результатом размышлений, богословие освобождения меняет этот порядок. Действие происходит первым, а за ним следует критическое размышление. "Богословие должно перестать объяснять мир и начать преобразовывать его" (Бонино). Истинное знание о Боге никогда не может быть беспристрастным и оторванным от мира, но приходит через преданность делу бедных. Здесь просматривается фундаментальное отрицание взгляда эпохи Просвещения о том, что пристрастность служит препятствием знанию.

Здесь становится очевидным влияние на богословие освобождения со стороны марксизма. По этой причине многие западные наблюдатели критикуют это движение, считая его нечестивым союзом между христианством и марксизмом. Богословы освобождения настойчиво защищают свое использование учения Карла Маркса. Во-первых, марксизм рассматривается как "инструмент социального анализа" (Гутиерез), который позволяет составить представление о современном положении латиноамериканского общества, и как средство, которым можно исправить ужасающее положение бедноты. Во-вторых, он дает политическую программу, посредством которой можно разрушить нынешнюю несправедливую социальную систему, и на ее месте создать более справедливое общество. На практике, богословие освобождения чрезвычайно критически относится к капитализму и поддерживает социализм. Богословы освобождения указывают на использование Фомой Аквинским взглядов Аристотеля и утверждают, что они лишь делают то же самое -используют взгляды светского философа, чтобы придать форму фундаментальным христианским верованиям. Следует подчеркнуть, что богословие освобождения объявляет, что любовь Бога к бедным и их предпочтение - основополагающий аспект Евангелия, а не какой-то случайный взгляд, вытекающий из латиноамериканской обстановки или основанный исключительно на марксистской политической теории.

Совершенно ясно, что богословие освобождения имеет большое значение для современной богословской дискуссии. Два ключевых богословских вопроса можно считать иллюстрацией его влияния.

1. Библейская герменевтика. Священное Писание прочитывается как повествование об освобождении. Особый акцент делается на освобождении Израиля из египетского плена, на пророческих обличениях угнетения, на провозглашении Иисусом евангелия бедным и отверженным. Писание читается не с точки зрения желания понять Евангелие, а с целью применения его освободительных взглядов в конкретной южноамериканской обстановке. Западное академическое богословие относится к этому подходу с некоторой раздражительностью, считая, что библейское исследование и интерпретация соответствующих отрывков не оставляет места для такого рода выводов.

2. Природа спасения. Богословие освобождения проявляет тенденцию к уравниванию спасения и освобождения, и подчеркивает социальные, политические и экономические аспекты спасения. Это движение делает особый упор на понятии о "структурном грехе", отмечая, что именно общество, а не отдельные люди, испорчено и нуждается в искуплении. С точки зрения своих критиков, богословие освобождения свело спасение к чисто мирскому делу и пренебрегло его трансцендентными и вечными аспектами.

Черное богословие

"Черное богословие" является движением, особенно значительным в Соединенных Штатах Америки в 1960-1970-е годы, которое было озабочено отражением реалий негритянского опыта на богословском уровне. Первое крупное свидетельство движения к богословскому освобождению среди американской чернокожей общины датируется 1964 годом, когда была опубликована работа Джозефа Вашингтона "Черная религия", смелое утверждение индивидуальности негритянской религии в североамериканской обстановке. Вашингтон подчеркнул необходимость интеграции и ассимиляции негритянских богословских взглядов в рамках основного течения протестантизма. Однако этот подход остался в стороне после появления работы Альберта Клиджа "Черный Мессия". Клидж, пастор церкви Черной Мадонны в Детройте, призвал чернокожих освободиться от белого богословского гнета. Утверждая, что Священное Писание предназначалось чернокожими евреями, Клидж заявлял, что евангелие Черного Мессии было извращено Павлом в его попытках сделать его приемлемым для европейцев. Несмотря на значительные перекосы этой работы, книга "Черный Мессия" стала отправной точкой для чернокожих христиан, стремящихся утвердить свою индивидуальность.

В 1969 г. движение сделало несколько серьезных заявок на богословскую индивидуальность. "Черный манифест", выпущенный заседанием Межрелигиозного фонда за общинную организацию в Детройте, штат Мичиган, поставил на повестку дня вопрос о негритянском опыте в богословии. В заявлении Национального Комитета чернокожих верующих подчеркивалась тема освобождения как центральный мотив негритянского богословия:

"Черное богословие - богословие негритянского освобождения. Оно стремится к рассмотрению положения чернокожих в свете божественного откровения в Иисусе Христе с тем, чтобы чернокожая община могла увидеть, что Евангелие напрямую связано с достижением человечного отношения к черным. Именно это утверждение человеческого достоинства черных, освобождает их от белого расизма, обеспечивая, таким образом, подлинную свободу как черных, так и белых людей."

Хотя существует явное сходство между этим заявлением и целями, и акцентами латиноамериканского богословия освобождения, следует отметить, что на этом этапе не существовало какого-либо взаимодействия между двумя движениями. Богословие освобождения родилось, в первую очередь, в римско-католической церкви в Южной Америке, в то время как черное богословие возникало в чернокожих протестантских общинах в Северной Америке.

Истоки этого движения можно проследить к возникновению самосознания черных, ставшего характерной чертой американской истории в 1960-е годы. В развитии этого движения можно условно выделить три основные стадии:

1. 1966-1970 гг. На этой стадии развития черное богословие возникло как существенный аспект борьбы за гражданские права в целом, и как реакция против преобладания белых как в семинариях, так и в церквах. На этом этапе черное богословие развивалось внутри возглавляемых чернокожими церквей и не было особенно академичным в своем мировоззрении. Основное внимание уделялось вопросам об использовании насилия в достижении справедливости и о христианской любви.

2. 1970-1977 гг. В этот период консолидации движение по мере приобретения признания в богословских кругах переместилось из церквей в семинарии. Его основные интересы переместились с чисто практических вопросов на богословские проблемы, такие как природа освобождения и смысл страдания.

3. С 1977 года и далее. Большое значение в черном богословии приобрело осознание развития освободительных движений в других частях света, особенно в Латинской Америке. Наряду с этим новым чувством перспективы, пришло новое стремление служить негритянским церквям и устанавливать братство и сотрудничество между этими христианскими церквами.

Общепризнанно, что наиболее значительным автором этого движения является Джеймс Г. Коун, чья работа "Черное богословие освобождения" (1970 г.) строилась на понятии о Боге, проявляющем интерес к борьбе чернокожих за свое освобождение. Отмечая предпочтение, которое Иисус отдавал угнетенным, Коун утверждал, что "Бог чернокожий" - то есть отождествляемый с угнетенными. Однако использование Коуном бартианских категорий было подвергнуто критике: почему, спрашивали, должны чернокожие богословы использовать категории белого богословия для отражения негритянского опыта? Почему он более полно не воспользовался негритянской историей и культурой? В позднейших работах Коун отреагировал на такую критику убедительнее определив "негритянский опыт" как основной источник черного богословия. Однако он сохранил бартианский акцент на центральности

Христа в самооткровении Божьем (называя Его, в то же время, "Черным Мессией") и авторитете всего Священного Писания в истолковании человеческого опыта в целом.

Постлиберализм

Одним из наиболее значительных течений в христианском богословии после 1980 г. стал растущий скептицизм по поводу достоверности либерального мировоззрения. Этот отход от либерализма сопровождался возникновением различных обстоятельств, наиболее значительным из которых, вероятно, стало возрождение более консервативного мировоззрения. Одним из таких течений явился постлиберализм, который в первую очередь связан с Йельской богословской школой (Yale Divinity School). Его основа - повествовательные подходы к богословию, такие, как разработанный Гансом Фреем, и школы социального толкования, которые делают упор на важность культуры и языка в выработке и истолковании опыта и мысли.

Основываясь на работах таких философов, как Аласдер Мак-Ин-тайер, постлиберализм отрицает как традиционное обращение Просвещения к "всеобщей рациональности", так и предположение либерализма о непосредственном религиозном опыте, общем для всего человечества. Утверждая, что всякая мысль и всякий опыт исторически и социально опосредованы, постлиберализм основывает свои богословские построения на возвращении к религиозным традициям, чьи ценности ориентированы на внутреннюю жизнь человека. Таким образом, постлиберализм антифундаментален (поскольку он отвергает понятие о всеобщем основании знания), имеет коммунитарианский (поскольку он обращается к ценностям, опыту и языку всего сообщества, а не отдельного человека) и историцистский (поскольку он настаивает на важности традиций и соответствующих им исторических сообществ в формировании опыта и мысли).

Наиболее значительным изложением постлиберальных взглядов остается работа Джорджа Линдбека "Природа доктрины" (1984 г.). Отвергая "познавательно-предположительные" подходы к доктрине как предмодернистские, а либеральные "опытно-выразительные" подходы как не принимающие во внимание многообразие человеческого опыта и посредническую роль культуры в человеческой мысли и опыте, Линдбек разрабатывает "культурно-лингвистический" подход, который воплощает ведущие черты постлиберализма.

Культурно-лингвистический подход отвергает существование какого-то неопосредованного человеческого опыта, который существует вне человеческого языка и культуры. Напротив, он подчеркивает, что сущность религии лежит в жизни в рамках конкретной историко-религиозной традиции и восприятия ее идей и ценностей. Эта традиция основывается на исторически опосредованном наборе идей, для которых повествование - особенно подходящее средство передачи.

Постлиберализм имеет особое значение в связи с двумя областями христианского богословия.

1. Систематическое богословие. Богословие понимается как, в первую очередь, описательная дисциплина, занимающаяся исследованием нормативных основ христианской традиции, передаваемых посредством библейского повествования об Иисусе Христе. Истину можно, по крайней мере частично, проверить по определенным доктринальным традициям христианской веры. Это вызывало у критиков постлиберализма обвинение в отходе с общественной арены в какое-то христианское гетто. В связи с тем, что христианское богословие, как считает постлиберализм, является внутрисистемным (то есть, занимающимся исследованием внутренних взаимоотношений в христианской традиции), то о его правильности следует судить в свете его собственных внутренних стандартов, а не какого-либо общественно согласованного или всеобщего критерия. И вновь, это вызвало критику со стороны тех, кто утверждал, что богословие должно иметь внешние критерии, доступные публичной проверке, по которым следует судить о его достоверности.

2. Христианская этика. Стенли Хауервас был одним из авторов, которые исследовали постлиберальные взгляды на этику. Отвергая идею Просвещения о всеобщем наборе нравственных идеалов и ценностей, Хауервас утверждает, что христианская этика занимается определением нравственного мировоззрения исторического сообщества (церкви) и воплощением этого мировоззрения в жизни своих членов. Таким образом, этика внутрисистемная, поскольку она занимается внутренними нравственными ценностями сообщества. Быть нравственным означает знать моральные воззрения конкретного исторического сообщества, принимать эти нравственные ценности и практиковать их внутри этого сообщества.

Евангелизм

Термин "евангелический" родился в XVI веке, когда он использовался для обозначения католических авторов, которые хотели возвратиться к более чистым библейским верованиям и обрядам чем те, что бытовали в позднесредневековой церкви. Особенно распространен он был в 1520-е годы, когда термины "evangelique" (французский) и "evangelisch" (немецкий) стали постоянно фигурировать в полемических произведениях ранней Реформации. В настоящее время термин широко используется для обозначения межденоминационной тенденции в богословии и духовности, делающей особый акцент на месте Священного Писания в христианской жизни. Евангелизм в настоящее время основывается на четырех главных предпосылках:

1. Авторитетности и достаточности Священного Писания.

2. Уникальности искупления через смерть Христа на кресте.

3. Необходимости личного обращения.

4. Необходимости, уместности и актуальности евангелизации.

Все остальные вопросы считаются адиафорой, то есть "несущественными вопросами", по которым можно примириться со значительной степенью разногласий.

Особое значение имеет вопрос об экклесиологии, который будет рассмотрен позднее в этой книге. Исторически, евангелизм не был привержен какой-либо конкретной теории церкви, считая, что Новый Завет можно в этом вопросе толковать различно, и рассматривая деноминационные различия как имеющие второстепенное значение в сравнении с самим Евангелием. Это ни в коей мере не означает, что евангелисты равнодушно относятся к Церкви как Телу Христову; это означает, что евангелисты не являются приверженцами какой-либо одной теории церкви. Коллективная концепция христианской жизни не понимается как связанная с каким-либо одним деноминационным пониманием природы Церкви. В одном смысле, это "минималистская" экклесиология; в другом, она представляет собой признание того, что сам Новый Завет точно не оговаривает какую-либо одну форму церковного управления, которая была бы обязательной для всех христиан. Это имело несколько серьезных последствий, очень важных для понимания этого движения.

1. Евангелизм можно охарактеризовать как трансденоминационное движение. Он не ограничивается каким-либо одним вероисповеданием и не является сам по себе самостоятельным вероисповеданием. Нет ничего непоследовательного в том, чтобы говорить об "англиканских евангелистах", "пресвитерианских евангелистах", "методистских евангелистах" и даже "римско-католических евангелистах".

2. Евангелизм не относится к самостоятельным вероисповеданиям со своей характерной экклесиологией, а представляет собой тенденцию в основных вероисповеданиях.

3. Евангелизм представляет собой экуменическое движение. Среди евангелистов существует естественное родство, независимо от их деноминационных связей, возникающее из общей приверженности ряду верований и взглядов. Характерный евангелический отказ признать какую-то одну экклесиологию нормативной, одновременно уважая те из них, которые четко основаны на Новом Завете и христианском предании, означает, что потенциально разделительный вопрос о церковном устройстве и управлении считается второстепенным.

Важный вопрос, который в настоящий момент требует пояснения, - это взаимоотношения между фундаментализмом и евангелизмом. Фундаментализм возник как реакция в некоторых американских церквях на развитие светской культуры. С самого своего начала он был и остается контркультурным движением, использующим главные доктринальные положения как средство для определения культурных границ. Определенные главные доктрины - в первую очередь, об абсолютном буквальном авторитете Священного Писания и о втором пришествии Христа перед кончиной века (доктрина, обычно называемая "о премиллениарном возвращении Христа") - рассматривались как барьеры, рассчитанные как на отчуждение от светской культуры, так и на то, чтобы дать фундаменталистам чувство единства и смысла. Менталитет осажденных вскоре стал характерной чертой этого движения; фундаменталистские "контрсообщества" считали себя огражденными городами, отстаивающими самобытность перед лицом атеистической культуры.

Акцент на втором пришествии Христа особо важен. Этот взгляд имеет долгую историю; однако ему не придавалось какое-либо особое значение вплоть до XIX века. Фундаментализм же обнаружил в этой идее важное оружие против либерально-христианской идеи о царстве Божьем на земле, которого следует достичь посредством социальных действий. "Диспенсациализм", особенно премиллениарного типа, стал составной частью фундаментализма.

Однако, в конце 1940-х и в начале 1950-х годов волнения в американском фундаментализме стали очевидны. Стал возникать неоевангелизм (как он стал впоследствии называться), целью которого стало исправление неприемлемой ситуации создавшейся из-за возникновения фундаментализма. Разграничение между фундаментализмом и евангелизмом можно провести на трех основных уровнях.

1. На библейском уровне фундаментализм полностью враждебен идее библейской критики в какой бы то ни было форме и привержен буквальному толкованию Писания. Евангелизм принимает принцип библейской критики (хотя и настаивая на том, что она должна применяться разумно) и признает разнообразие литературных форм внутри Священного Писания.

2. На богословском уровне фундаментализм узко привержен набору доктрин, некоторые из которых евангелизм считает, в лучшем случае, периферийными (например те, которые связаны с диспенсационализмом), а в худшем, совершенно неуместными. Существует, однако, и сходство взглядов (например, на авторитет Писания), которое может легко скрыть глубокие различия в мировоззрении и темпераменте.

3. На социологическом уровне фундаментализм является реакционным "контркультурным" движением со строгими критериями для членства, основную часть которого составляют "синие воротнички" (то есть трудящиеся). Евангелизм же является культурным движением со все более свободными критериями самоопределения, большую часть его членов составляют "белые воротнички" (то есть служащие). Элемент иррационализма, содержащийся в фундаментализме, отсутствует в евангелизме, который дал значительные работы в области философии религии и апологетики.

Разрыв между фундаментализмом и неоевангелизмом, произошедший в конце 1940-х - начале 1950-х годов, изменил как природу, так и общественное восприятие последнего. Билли Грэм, вероятно наиболее заметный представитель нового евангелического стиля, стал широко известной фигурой в английском обществе, и примером для молодого поколения евангелистов. Начало общественного признания и общественной известности евангелизма в Америке относится к началу 1970-х годов. Кризис доверия в американском либеральном христианстве в 1960-е годы был широко истолкован как сигнал о необходимости рождения новой и более заслуживающей общественного доверия христианской веры. В 1976 г. в Америке прошел "Год евангелизма", когда возрожденный христианин (Джимми Картер) стал президентом, а средства массовой информации проявили беспрецедентный интерес к евангелизму; вместе с тем, наблюдалось растущее участие евангелизма в организованных политических акциях.

И все же, несмотря на широкое влияние в церквях, евангелизм пока еще не дал богослова поистине международного масштаба. Частично, это вызвано характерным акцентом этого движения: на определенном уровне, евангелизм можно считать, в первую очередь, сосредоточенной на Священном Писании духовностью. По этой причине богословие считается производным, имеющим второстепенное значение в сравнении с непосредственным чтением библейского текста. На момент написания данной книги, евангелизму еще предстоит оказать на мировое богословие влияние, которое в свое время оказали неоортодоксия и либерализм. Весьма вероятно, однако, что в следующем поколении ситуация радикально измениться.

Ключевые имена, слова и фразы

богословие освобождения

диалектическое богословие

евангелизм

либерализм

модернизм

неоортодоксия

"Поиски исторического Иисуса"

постлиберализм

Просвещение

романтизм

феминизм

черное богословие

Вопросы к четвертой главе

1. Каковы основные черты Просвещения?

2. Какие области богословия подверглись наибольшему влиянию со стороны идей Просвещения? Почему?

3. Назовите основные черты следующих движений: либеральный протестантизм, неоортодоксия, евангелизм, богословие освобождения?

4. С какими богословскими движениями ассоциируются у вас следующие богословы: Карл Барт, Леонардо Боффа, Джеймс Коун, Стэнли Хауервас, Розмари Радфорд Рютер, Ф. Д. Э. Шлейермахер?

5. Приводимый ниже список богословов включает представителей следующих богословских школ или групп авторов: Каппадокийские отцы, гуманизм, либеральный протестантизм, средневековая схоластика, реформаторское богословие. Некоторые категории представлены несколькими представителями. Назовите, к каким группам относятся следующие богословы: Ансельм Кентерберийский, Василий Кесарийский, Жан Кальвин, Эразм Роттердамский, Григорий Назианин, Фома Аквинский, Пауль Тиллих, Вильям Оккам.

ЧАСТЬ II. ИСТОЧНИКИ И МЕТОДЫ

ГЛАВА 5. ПРЕДВАРИТЕЛЬНЫЕ СВЕДЕНИЯ

Цель настоящей главы состоит в том, чтобы представить обзор некоторых общих вопросов, лежащих в основе христианского богословия. Перед тем, как заниматься идеями христианского богословия, представляется важным исследовать как эти идеи были выведены. На чем они основаны? Как они возникают? Эти вопросы будут рассмотрены в настоящей и последующих главах, а затем, в третей части данной работы, мы перейдем к изучению самой сущности христианского богословия.

РАБОЧЕЕ ОПРЕДЕЛЕНИЕ БОГОСЛОВИЯ

Слово "теология" (богословие) легко разбить на два греческих слова "theos" (Бог) и "logos" (слово) (ср. рус. "богословие) Таким образом, богословие представляет собой рассуждения о Боге, во многом так же, как "биология" является рассуждениями о жизни (гр. "bios"). Если существует один Бог и именно этот Бог есть "Бог христиан" (заимствуя выражение автора II в. Тертуллиана), то природа и круг идей богословия оказываются относительно четко и ясно определенными: "Богословие представляет собой рассуждения о Боге, которому поклоняются христиане".

Христианство, однако, возникло в политеистическом мире, где была широко распространена вера в множество богов. Частью задачи ранних христианских авторов представляется отделение христианского Бога от других богов на "религиозном рынке". В какой-то момент неизбежно встал вопрос о том, о каком боге говорили христиане, и как соотнести этого бога с "Богом Авраама, Исаака и Иакова", Который занимает столь видное место в Ветхом Завете. Представляется, что доктрина о Троице была частично вызвана к жизни необходимостью определить того бога, о котором говорили христианские богословы.

Постепенно, многобожие стало считаться устаревшим и достаточно примитивным. К началу средних веков в Европе, положение о том, что существует всего один Бог, Который идентичен христианскому Богу, получило столь широкое распространение, что стало представляться самоочевидным. Так, Фома Аквинский, работая над доказательствами бытия Божьего, не посчитал нужным доказывать, что бог, о котором он говорил, являлся именно "богом христиан"; действительно, разве мог вообще существовать другой бог? Доказательство бытия

Божьего становилось, по своей сути, доказательством существования христианского бога.

Богословие, таким образом, понималось как систематический анализ природы, замыслов и деятельности Бога. В его основе лежит мысль, что это попытка, хотя и неадекватная, говорить о Божественном существе, отличающимся от людей. Хотя богословие первоначально понималось как "доктрина о Боге" (в русском языке доктрина о Боге называется теологией, а богословие обозначает все христианские доктрины, между тем как в западноевропейских языках подобной разницы в настоящее время не существует, например, англ, термин theology относится как к богословию, так и к доктрине о Боге - прим, ред.), в XII и XIII вв., когда стал развиваться Парижский университет, это слово приобрело несколько иное значение. Необходимо было найти название для систематического изучения христианской веры на университетском уровне. Под влиянием таких парижских авторов, как Пьер Абеляр и Жильбер де ла Поре, латинское слово "theologia" стало означать "дисциплину священной науки", охватывающую все христианские доктрины, а не только доктрину о Боге.

Еще одно событие относится к более недавним временам. Начиная со времен эпохи Просвещения, и частично как отклик на возникновение социологии и антропологии, внимание стало перемещаться со всего, что лежит вне границ человеческого исследования, например с Бога, на исследование человеческого феномена в религии. "Религиозные исследования" или "религиоведение" занимается прежде всего изучением человеческих вопросов и проблем - например, верования и обрядов христианства и буддизма.

Это событие вызвало изменение в значении термина "богословие". Не все религии исповедуют веру в одного бога: например, Теравадийский буддизм и Адваитинский индуизм представляются по сути радикально атеистичными, в то время как другие формы индуизма относятся к политеистичными религиям. Таким образом, богословие, которое когда-то считалось рассуждением о Боге, превратилось в анализ религиозных верований - даже если в этих верованиях не упоминается ни о каком боге или, наоборот, о целой группе богов, как например, в индуистском пантеоне. Даже полезное определение богословия, данное оксфордским богословом Джоном Маккварри, в этом вопросе достаточно уязвимо: "Богословие можно определить как науку, которая через принадлежность к религиозной вере и размышления о ней, стремится выразить содержание этой веры на наиболее четком и понятном языке". Атеистические авторы, особенно во времена расцвета движения "смерти Бога" в 1960-е годы, придумали термин "атеология" для обозначения системы верований, основанной на атеистических предпосылках. Кроме того, греческое слово "theos" мужского рода. В результате, слово "теология", похоже, подразумевает бога мужского рода. Этим оскорбились многие феминистские авторы, некоторые из которых призывают использовать вместо него термин "теалогия" (от греческого слова "thea" - "богиня").

Существуют альтернативные термины. Одним из них является староанглийское слово "divinity", которое обозначает как "Бога", так и "систему мысли, которая стремится рационально понять Бога". Тем не менее, несмотря на все возникающие проблемы, термин "теология" представляется достаточно прочно укоренившимся. Фраза "христианская теология" ("христианское богословие") используется на протяжении всей настоящей книги в смысле нейтрального в родовом отношении систематического изучения основополагающих идей христианского вероучения. "Богословие является наукой о вере. Это краткое и методическое объяснение и толкование Божественного откровения, полученного и принятого верой" (Карл Ранер).

СТРОЕНИЕ БОГОСЛОВИЯ

Этьен Жильсон когда-то сравнил великие системы схоластического богословия с "соборами разума". Это мощный образ, который наводит на мысль о постоянстве, прочности, организованности и структуре - качествах, которые высоко ценились авторами того периода. Вероятно, образ великого средневекового собора, вызывающего восхищение у груженых фотоаппаратами туристов, представляется сегодня неуместным; самое большое, что могут ожидать в эти дни многие университетские преподаватели христианского богословия, это терпеливого и терпимого отношения. Однако, мысль о том, что богословие обладает структурой, остается важной, так как богословие является сложной дисциплиной, соединяющей в нелегком союзе целый ряд родственных областей знания. Некоторые из этих областей будут рассмотрены ниже.

Библейские исследования

Главный источник христианского богословия - Библия, которая свидетельствует об исторической обоснованности христианства как в истории Израиля, так и в жизни, смерти и воскресении Иисуса Христа. (Обратите внимание, что слова "Священное Писание" - "Библия" в христианском богословии употребляются как синонимы.) Как неоднократно указывается, христианство является скорее верой в Личность (Иисуса Христа), чем верой в текст (Священное Писание). Тем не менее, обе эти веры взаимосвязаны. Исторически, мы практически ничего не знаем об Иисусе Христе, кроме того, что мы узнаем из Нового Завета. Стремясь идентифицировать Иисуса Христа и показать Его значение, христианское богословие вынуждено иметь дело с текстом, который передает нам знания о нем. В результате этого, христианское богословие входит в тесную связь с наукой библейской критики и толкования - иными словами, с попыткой оценить особую литературную и историческую природу библейских текстов и разобраться в них.

Важность исследований Библии для богословия легко доказать. Возникновение гуманистической библейской науки в начале XVI в. вскрыло ряд серьезных ошибок в латинских переводах Библии. В результате, возникла необходимость пересмотра некоторых христианских доктрин, основанных на тех местах из Священного Писания, которые когда-то считались подтверждающими их, однако, как оказалось на самом деле, говорили о чем-то совершенно ином. Вполне можно утверждать, что Реформация шестнадцатого века представляет собой попытку привести богословие в соответствие с Писанием, после периода, когда оно значительно отошло от него.

Систематическое богословие

Таким образом, систематическое богословие зависит от исследований Библии, хотя степень этой зависимости вызывает споры. Поэтому, читатель увидит в настоящей работе ссылки на современные научные рассуждения по поводу исторической и богословской роли Библии. Например, невозможно понять развитие современных направлений христологии, не поняв по крайней мере некоторых явлений в библейской науке в течение последних двух столетий. Можно утверждать, что керигматический подход к богословию Рудольфа Бультмана сводит воедино исследования Нового Завета, систематическое богословие и философию богословия (особенно экзистенциализм). Это служит примером жизненно важного постулата: систематическое богословие не существует в изоляции от явлений интеллектуальной жизни. Оно откликается на явления в других дисциплинах (особенно в науке о Новом Завете и философии).

Историческое богословие

Христианское богословие имеет свою историю. Этот взгляд часто игнорируется, особенно теми, кто больше склонен к философии. Богословие можно считать попыткой разобраться в основополагающих источниках веры в свете взглядов, доминирующих в каждую историческую эпоху. Это означает, что местные условия оказывают большое воздействие на богословские построения. Христианское богословие считает себя универсальным, поскольку оно рассматривает значение спасительных действий Божьих для каждого исторического периода. И все же, оно имеет частные особенности в восприятии спасительных действий Божьих в конкретных культурных обстоятельствах и формируется взглядами и рамками мышления людей, которые сами стремились жить согласно нормам Евангелия в конкретных исторических условиях. Таким образом, универсальность христианства дополняется его частными аспектами, а не противоречит им.

Историческое богословие можно отнести к той отрасли богословия, которая стремится исследовать историческую обстановку, в которой идеи развивались или формировались. Оно ставит своей целью выявление связи между исторической обстановкой и богословием. Например, оно показывает, что не случайно доктрина оправдания верой впервые приобрела основополагающее значение в период позднего Возрождения. Оно показывает как близко концепция спасения в латиноамериканском богословии освобождения связана с социально-экономической обстановкой в этом регионе. Оно показывает, как светские культурные тенденции - такие как либерализм и консерватизм - находят свое соответствующее выражение в богословии.

Может показаться самоочевидным, что христианство часто бессознательно воспринимает идеи и ценности из своего культурного окружения. Однако, это наблюдение имеет огромное значение. Оно указывает на тот факт, что в христианском богословии присутствует элемент временности и условности, который не подразумевается и не вытекает из его основополагающих источников. Иными словами, определенные идеи, которые часто считались христианскими, в действительности оказываются заимствованными из светского окружения. Классическим примером может послужить понятие о невозмутимости Божьей - то есть идея о том, что Бог не может страдать. Эта идея имела широкое распространение в кругах философов античной Греции. Ранние христианские богословы, стремясь завоевать уважение и доверие в этих кругах, не оспаривали эту идею. В результате, она прочно вошла в христианскую богословскую традицию.

Изучение истории христианства вносит мощную поправку в статичность взглядов богословия. Оно позволяет увидеть, что:

1. Определенные идеи возникают при четко определенных обстоятельствах, и что иногда возможны ошибки.

2. Развитие христианского богословия нельзя назвать необратимым, ошибки прошлого могут быть исправлены.

Изучение истории богословия, таким образом, имеет элементы соблазна, так как вскрывает то, как легко богослов может быть введен в заблуждение "образами века сего" (Аласдер Мак-Интайер). Причем речь идет не только о прошлом! К сожалению, некоторые современные направления в богословии часто оказываются не более чем реакцией на сиюминутные веяния в культуре. Изучение истории открывает перед нами не только заблуждения прошлого, но и их повторение в настоящем. "История повторяется. Ей приходится это делать, потому что в первый раз к ней никто не прислушивается" (Вуди Аллен).

Именно по этой причине, цель данного тома заключается в том, чтобы дать читателям максимальное количество знаний по историческим предпосылкам современных богословских вопросов. К сожалению, богословские проблемы часто рассматриваются так, как будто дискуссия началась только вчера. Понимание того, как мы оказались там, где мы есть, представляется существенным условием компетентного обсуждения этих вопросов.

Пастырское богословие

Совершенно очевидно, что христианство занимает сегодня положение мировой религии благодаря ни университетским богословским факультетам, ни отделениям религиоведения. В христианстве существует сильная пастырская направленность, которая, как правило, не находит должного отражения в академических богословских рассуждениях. Действительно, многие ученые утверждают, что латиноамериканское богословие освобождения представляет собой запоздалую реакцию на чрезвычайно академический характер западного богословия, направленную в сторону общественной применимости и полезности. Богословие рассматривается здесь как наука о конкретных моделях преобразовательных действий, а не как чисто теоретические размышления.

Этот академический уклон, однако, проявился недавно. Пуританство дает отличный пример движения, которое ставило богословскую деятельность в один ряд с пастырской деятельностью считая, что каждая из них является неполной без другой. Произведения таких авторов, как Ричард Бакстер и Джонатан Эдварде пронизаны верой в то, что богословие находит свое подлинное применение в пастырской заботе, питании душ. В последние годы, это стремление к тому, чтобы богословие находило свое выражение в пастырском попечительстве, привело к возрождению интереса к пастырскому богословию. Это стремление отражено в настоящей книге, которая написана, исходя из предпосылки, что многие ее читатели, как и сам автор, горячо желает привнести в сферу пастырского служения все интеллектуальные ресурсы богословия.

Философское богословие

Христианское богословие представляет собой самостоятельную дисциплину, рассматривающую многие вопросы, которые волновали человечество с самого начала истории. Существует ли Бог? Каков Он?

Почему мы здесь? Такие вопросы возникают не только внутри христианской общины, но и за ее пределами. Какая связь существует между этими проблемами. Как связаны рассуждения христиан о Боге с построениями светских философов? Существуют ли у них общие черты? Философское богословие занято тем, что можно назвать поиском "общих оснований" у христианской веры и других областей интеллектуальной деятельности, "пять путей" Фомы Аквинского (то есть пять доказательств бытия Божьего) часто приводятся в качестве примера философского богословия, в котором нерелигиозные аргументы или соображения приводят к религиозным выводам.

В настоящей книге мы рассмотрим некоторые области, в которых философские соображения оказали существенное воздействие на христианское богословие. Примерами могут послужить патриотический анализ природы Бога, в котором сказалось заметное влияние классической греческой философии; доказательства бытия Божьего Фомы Аквинского, составленные под влиянием аристотелевской физики; христология таких авторов девятнадцатого века, как Давид Фридрих Штраус, основанная на гегельянском понимании исторического процесса; экзистенциальный подход к христологии, разработанный Рудольфом Бультманом. В каждом случае, философская система рассматривалась как источник или партнер в развитии богословской системы. Многие богословы исходят из того, что философия служит прочным основанием, на котором можно строить богословие.

Тем не менее следует отметить, что в христианском богословии существует тенденция крайне критически относиться к попыткам использования светских философских систем в вопросах богословия. Тертуллиан еще во втором веке ставил вопрос: "Что общего между Афинами к Иерусалимом? Или Академией и Церковью?" В более близкие нам времена те же критические настроения можно увидеть в работах Карла Барта, который утверждал, что использование философии в такой манере в конечном итоге делает Божественное Самооткровение зависимым от конкретной философии и связывает свободу Божью.

ВОПРОС О ПРОЛЕГОМЕНАХ

Каждый, кто начинает изучать незнакомый предмет, сталкивается с одной и той же проблемой: "С чего начать?". Существует такое множество путей подхода к таким предметам, как философия, естествознание и богословие, что некоторая путаница по этому вопросу неизбежна. В богословии споры о том, с чего должно начинаться богословие, получили название "вопроса о пролегоменах". Греческий термин "prolegomena" можно перевести как "предисловие" - иными словами, то, что должно быть сказано, прежде чем начать изучение самого христианского богословия.

Вопрос о том, какую исходную точку принять, представляет большое значение не только для христианского богословия, но и для ряда других связанных с ним предметов. Ярким примером здесь может послужить апологетика - дисциплина, ставящая своей целью обоснование истинности христианства перед представителями других религий. Например, апологеты второго века (такие авторы, как Иустин Мученик, целью которого было привлечь серьезное внимание к христианству со стороны его хорошо образованных оппонентов) прилагал значительные усилия к тому, чтобы найти чувства и верования, которые были у христиан общими с язычниками. Им казалось, что приняв такую исходную позицию, они смогут показать, как христианство основывается и дополняет эти общие ощущения и идеи.

Начиная с эпохи Просвещения, вопрос о пролегоменах приобрел особое значение. Прежде чем исследовать содержание христианского вероучения, необходимо показать, как вообще можно что-либо узнать о Боге. Рассуждения о том, как мы можем узнать что-либо о Боге приобретают такое же значение, как и о том, что мы знаем о Боге. Усиливающаяся секуляризация в Западной Европе и Северной Америке привела к тому, что богословы уже не могут рассчитывать на сочувственное отношение их слушателей к христианской вере. Соответственно, многие богословы считают жизненно важным найти какую-то общую точку отсчета, которая позволила бы тем, кто находится вне рамок веры, понять ее взгляды.

Среди направлений, стремящихся найти христианскому богословию прочное обоснование в человеческом опыте, особое значение приобрели следующие.

Фридрих Даниэль Эрнст Шлейермахер утверждал, что общей чертой человеческого опыта является "чувство абсолютной зависимости". Христианское богословие понимает это основополагающее человеческое чувство как "чувство зависимости от Бога" и связывает его с христианскими доктринами греха и искупления.

Пауль Тиллих разработал "метод корреляции", основанный на его убеждении в том, что люди ставят определенные "основные вопросы" о своем существовании. "Используя метод корреляции, систематическое богословие делает следующее: оно проводит анализ жизненной ситуации, из которой возникают эти главные вопросы и показывает, что символы, используемые в христианском послании человеку, представляют собой ответы на них".

Карл Ранер обратил внимание на важность основополагающего стремления человека выйти за рамки человеческой природы. Люди осознают, что они сотворены для большего, чем они являются сейчас, или чего они могут надеяться достигнуть, благодаря собственным силам. Христианское откровение дает людям это "большее", о чем говорит человеческий опыт.

Однако, подобные взгляды (особенно разработанный Шлейермахером и его непосредственными последователями) вызвали враждебные отклики, из которых наиболее значительным был протест неоортодоксальной школы против того, что ей казалось сведением христианского богословия к человеческим нуждам и ограничением его рамками определенной философской системы, разработанной людьми.

Карл Барт заявил, что христианское богословие ни в коей мере не зависит от человеческой философии, но представляется автономным и самостоятельным. Бог в состоянии открыть Себя без какой-либо человеческой помощи. Термин "пролегомена" следует понимать не как "то, что должно быть сказано до того, как богословское построение станет возможным", а как "то, что должно быть сказано в богословии в первую очередь" - иными словами, как доктрину о Слове Божьем.

Таким образом, в христианском богословии нет единой точки зрения по этому вопросу. Всегда существовало искушение предположить, что философия каким-то образом в состоянии установить прочное основание, на котором можно строить богословие - причем особыми сторонниками этого взгляда были Эммануил Кант, Фридрих Гегель и Уайтхед. Это неизбежно означает, что достоверность таких богословских построений связывается с судьбой тех светских философских систем, к которым они привязаны.

Вопросы метода доминируют в современном богословии, причем в немалой степени это вызвано стремлением деятелей эпохи Просвещения установить надежное основание для знаний. Однако, как заметил Джефри Стоут из Принстонского университета: "Озабоченность методом похоже на прочистку горла перед выступлением: это может продолжаться лишь до тех пор, пока вы не начнете терять слушателей". Таким образом, современный повышенный интерес к методу натолкнулся на ответную реакцию, особенно сильную в постлиберальных кругах. Такие авторы, как Ганс Фрей, Джордж Линдбек и Рональд Тейман утверждают, что христианская вера похожа на язык: вы либо говорите на нем, либо не говорите. Христианство рассматривается как возможный выбор в условиях плюралистического общества, без необходимости обращаться к всеобщим критериям или принципам доказательства. С точки зрения оппонентов, это можно назвать немногим более чем фидеизмом - то есть системой, чье существование оправдывается, исходя из ее собственных стандартов, которые далеко не обязательно должны разделяться кем-нибудь еще.

ПРИРОДА ВЕРЫ

Со времен эпохи Просвещения слово "вера" стало означать что-то вроде "низшей формы знания". Вера понималась как "частичное знание", характеризуемое степенью неопределенности и основанное либо на полном отсутствии свидетельств, либо на свидетельствах, которые недостаточны для того, чтобы полностью убедить в истинности данного положения. Кант утверждал, что веру (Glaube) можно назвать по существу мнением, основания которого субъективно достаточны, однако, объективно недостаточны. Вера, таким образом, рассматривается как приверженность мнению, основание которого недостаточно с точки зрения имеющихся доказательств.

Хотя такое понимание веры может быть достаточным для многих целей, оно совершенно не соответствует целям христианского богословия. Вера, с точки зрения христианства, имеет как эпистемологический, так и сотериологический аспекты; то есть она касается того, как можно познать что-то (особенно что-то о Боге), а также того, как можно достичь спасения. Например, лютеровскую доктрину об оправдании одной верой невозможно понять, если под верой понимать "мнение, выходящее за рамки имеющихся доказательств".

Чтобы глубже рассмотреть этот вопрос, мы должны подробнее остановиться на этих двух аспектах веры. Познавательный, или эпистемологический аспект веры лучше всего рассматривать в свете трудов Фомы Аквинского, в то время как сотериологические аспекты веры лучше всего видны в ранних произведениях Мартина Лютера.

Вера и знание

Фома Аквинский принял крайне интеллектуалисткий взгляд на веру, рассматривая ее как нечто, стоящее между знанием (scientia) и мнением. С его точки зрения, "scientia" означает "нечто, что есть самоочевидная истина", или "нечто, обоснованно выведенное из самоочевидной истины". В случае "scientia", истина вынуждает человеческий разум признавать ее либо по причине своей самоочевидности, либо потому, что она основывается на столь убедительных логических доводах, Что ни один рациональный ум не может их не признать. В случае с верой, однако, свидетельств недостаточно, чтобы заставить человеческий разум принять ее.

Вера принимает догматы христианства, изложенные, например, в символах веры, как истинные. К объектам христианской веры относятся утверждения о Боге и о христианской вере в целом. "Иметь веру" означает принимать эти догматы как истинные, несмотря на то, что их Достоверность нельзя доказать на основании имеющихся свидетельств.

Аквинат настаивает на рациональности христианской веры. Иными словами, он подчеркивает, что можно показать совместимость содержания христианской веры с человеческим разумом. Его доказательства бытия Божьего ("пять путей") представляют собой в основе своей попытку показать, что христианская вера в Бога совместима с рациональными размышлениями о мире человеческого опыта. Тем не менее, Аквинат настаивает на том, что христианская вера и богословие являются в конечном итоге откликом на то, что выходит за рамки человеческого разума - Божественное откровение. Мы рассмотрим этот вопрос подробнее в соответствующем месте данной книги.

Таким образом, представляется, что в работах Фомы Аквинского общепринятое понимание веры как низшей формы знания получает прочное обоснование. Это оказало глубокое воздействие на философию религии, а также на популярное понимание природы христианской веры. Например, в популярном понимании, первое утверждение символа веры "Верую в Бога" означает немногим более чем "я верю, что существует какой-то бог". Однако, с началом Реформации шестнадцатого века была предпринята серьезная попытка возродить те аспекты библейского понимания природы веры, которые были заслонены стремлением схоластики к правильному знанию о Боге. Это особенно четко видно в акценте, который делал Лютер на сотериологических аспектах веры.

Вера и спасение

Наиболее существенный вклад в классическое евангелическое понимание веры несомненно внес Мартин Лютер. Его доктрина оправдания одной верой, правильно понимаемая, служит краеугольным камнем его духовности и богословия. К основополагающим постулатам Мартина Лютера относится то, что "грехопадение" (Быт. 1-3) является в первую очередь отпадением от веры. Вера определяется как правильное взаимоотношение с Богом (ср. Быт. 15.6). Иметь веру означает жить так, как Бог хочет, чтобы мы жили.

Лютеровское понятие о вере состоит из трех частей.

1. Вера имеет личное, а не чисто историческое обоснование.

2. Вера подразумевает доверие к обещаниям Божьим.

3. Вера соединяет верующего с Христом.

Рассмотрим каждый из этих пунктов в отдельности.

1. Вера это не просто историческое знание. Лютер утверждает, что вера, которая довольствуется лишь уверенностью в исторической достоверности евангелий, ни в коей мере не может быть названа спасительной верой. Грешники тоже вполне могут доверять историческим деталям евангелий; однако, эти факты сами по себе недостаточны для истинной христианской веры. Спасительная вера заключается в уверенности и доверии к тому, что Христос родился лично для нас и для нас совершил Свои спасительные дела.

2. Вера включает элемент доверия (fiducia). Понятие о доверии занимает видное место в реформационной концепции веры, на что указывает морская аналогия Лютера: "Все зависит от веры. Человек, не имеющий веры похож на того, кому нужно пересечь море, однако, он так напуган, что не доверяет кораблю. Поэтому, он остается на месте и не спасается, потому что он не сел на корабль и не пересек море". Вера это не просто уверенность в том, что нечто провозглашается истиной; это готовность действовать по этой уверенности. Используя аналогию Лютера, можно сказать что вера это не просто уверенность в существовании корабля - это готовность ступить на борт и полностью довериться этому кораблю.

Чему же мы должны доверять? Должны ли мы просто иметь веру в веру? Вопрос можно сформулировать точнее: кому мы должны доверять? Для Лютера, ответ на этот вопрос был совершенно недвусмысленным: вера означает готовность довериться обещаниям Божьим, честности и верности Бога, Который дал эти обещания. Эффективность веры заключается не в ее интенсивности, а в надежности Того, Кому мы верим. Значение имеет не величина нашей веры, а величие Бога. По словам Мартина Лютера:

"Даже если вера моя слаба, я тем не менее имею то же сокровище и Того же Христа, что и другие. Разницы не существует... Это похоже на двух людей, у каждого из которых есть сто гульденов. Один может носить их в бумажном мешочке, другой - в железном сундуке. Однако, несмотря на эти различия, им принадлежит одинаковое состояние. Таким образом, Христос, Которого мы с вами имеем, есть Тот же, независимо от силы или слабости вашей и моей веры".

Содержание веры значит по крайней мере столько же, а вероятно и значительно больше, чем ее интенсивность. Бессмысленно страстно доверять кому-то, кто не достоин доверия; даже частица доверия к Тому, Кто абсолютно надежен, вне всякого сомнения представляется несравнимо более предпочтительной. Доверие, однако, нельзя отнести к чему-то временному и преходящему. Для Лютера, это неизменный доверительный взгляд на жизнь, постоянная убежденность в надежности обетовании Божьих.

3. Вера соединяет верующего с Иисусом Христом. Лютер совершенно четко излагает этот принцип в своей работе "Свобода христианина", написанной в 1520 г.

"Вера соединяет душу с Христом, как невеста соединяется с женихом. Как учит нас Павел, этим таинством Христос и душа становятся одной плотью (Еф.5.31-2). И если они становятся одной плотью, и если этот брак реален - он является самым совершенным из всех браков, человеческие браки можно охарактеризовать как всего лишь жалкие его подобия - то из этого следует, что все, что они имеют, как добро, так и зло, носит общий характер. Верующий может пользоваться всем, чем обладает Христос, как если бы оно принадлежало ему; а все, что имеет верующий, Христос признает Своим. Давайте посмотрим, как это происходит, и какую пользу мы можем из этого извлечь. Христос полон благодати, жизни и спасения. Человеческая душа полна греха, смерти и осуждения. Если между ними встает вера, то грех, смерть и осуждение переходят к Христу, а благодать, вечная жизнь и спасение переходят к верующему в Него".

Вера, поэтому, не сводится к абстрактному набору доктрин. Ее можно сравнить с "обручальным кольцом" (Лютер), указывающим на взаимную преданность и союз между Христом и верующим. Это стремление всей личности верующего к Богу, которое, в свою очередь, приводит к реальному и личному присутствию Христа в верующем. Вера делает как Христа, так и Его блага - такие как прощение, оправдание и надежда - доступными верующему.

Сравнение Фомы Аквинского и Лютера

На основании этого краткого рассмотрения становится очевидным, что Фома Аквинский и Мартин Лютер имели совершенно различное понимание веры. Основные различия можно свести к следующему.

1. Аквинат склоняется к философскому подходу к вере, в то время как подход Лютера представляется более религиозным.

2. Аквинат склонен считать веру связанной с утверждениями о Боге, Лютер считает, что она связана с обетованиями Божьими.

3. Аквинат связывает веру со свидетельствами; Лютер связывает ее с личным доверием Богу.

4. Понятие о вере у Аквината можно назвать богословским, поскольку она связана у него с Самим Богом; лютеровское понятие о вере можно охарактеризовать как скорее христологическое по двум причинам Во-первых, потому что целью веры представляется соединение верующего с Христом. Во-вторых, потому что Христос стал историческим проявлением верности Бога Своим обетованиям.

МОЖНО ЛИ ДОКАЗАТЬ СУЩЕСТВОВАНИЕ БОГА?

Взаимоотношения веры и разума часто рассматриваются в свете того, можно ли доказать существование Бога, и можно ли назвать такие доказательства достаточными для того, чтобы привести неверующего к вере. Хотя некоторые авторы утверждают, что дело состоит именно в этом, в христианском богословии существует общее согласие относительно того, что, хотя разум не приводит людей к вере в Бога, верующие несмотря на это, в состоянии привести сколько-нибудь рациональные причины своей веры в Него.

Большое значение имеет вклад, сделанный в эти рассуждения Фомой Аквинским. Хотя некоторые философы утверждают, что основной целью Аквината было именно доказательство существования Бога, дело состоит не в этом. Передо мной лежит экземпляр одного из стандартных изданий работы Фомы Аквинского "Summa Theologiae". В нем более четырех тысяч страниц. Его рассуждения о том, "существует ли Бог" занимают всего две страницы. В них отсутствует фраза "доказательства бытия Божия". Ее навязали рассуждениям Аквината позднейшие авторы. Совершенно ясно, что Аквинат не верит в Бога на основании каких-то рассуждений, о которых он упоминает так кратко; основным источником его веры в Бога служит Божественное откровение о Себе. Аквинат ожидает, что его читатели разделяют его веру в Бога, и им не нужно будет это с самого начала обосновывать. Австрийский философ Людвиг Витгенштейн совершенно ясно говорит об этом в свой работе "Культура и ценность":

"Доказательством существования Бога должно в действительности быть то, посредством чего можно убедить себя, что Бог существует. Однако, я полагаю, что верующие, которые привели такие доказательства, сделали это, чтобы провести интеллектуальный анализ своих "верований" и дать им интеллектуальное обоснование, хотя они сами никогда бы не пришли к вере в результате таких доказательств".

Классическая постановка этих вопросов, на которую делаются ссылки во всех современных трудах, содержится у Ансельма Кентерберийского и Фомы Аквинского. Первый разработал то, что получило название "онтологического доказательства бытия Божия". Второй разработал "пять путей", утверждая, что бытие Бога как причины доказывается, исходя из природы как следствия. Рассмотрим каждую из этих двух концепций отдельно.

Онтологическое доказательство

"Онтологическое доказательство" было впервые выдвинуто в работе Ансельма Кентерберийского "Proslogion", которая датируется 1079 годом. (Термин "онтология" обозначает область философии, рассматривающую понятие о "бытии".) Сам Ансельм не называет свои рассуждения "онтологическим" доказательством. Для обозначения его подхода современники использовали название "довод Ансельма" (ratio Anselmi). Фактически, это доказательство, в том виде, в котором оно представлено Ансельмом, не имеет онтологического характера; да и Ансельм никогда не представлял свои рассуждения как "доказательство" существования Бога. "Proslogion" представляет собой размышления, а не логическое доказательство. В ходе своей работы Ансельм размышляет о том, насколько самоочевидной стала для него мысль о Боге, и какие следствия она может иметь.

Ансельм начинает с того, что дает крайне важное определение Бога. Бог является "Тем, выше Которого ничего нельзя представить". Это определение, которое казалось Ансельму Кентерберийскому самоочевидным (принимая во внимание его христианское понимание Бога) имеет ряд важных следствий. Ансельм выражает свою мысль в достаточно сложной форме, которая требует некоторых пояснений.

"Можно себе представить существо, которое нельзя себе представить как несуществующее. Это существо больше чем то, которое можно представить как несуществующее. Поэтому, если то существо, выше которого нельзя себе ничего представить, можно себе представить как несуществующее, то оно не может считаться тем, выше которого нельзя себе ничего представить. Однако, это непримиримое противоречие Поэтому в действительности существует существо, выше которого нельзя себе ничего представить, и Ты и есть это Существо, О Господь Бог мой... Ибо если разум может себе представить существо, большее чем Ты, то тварь поднимется выше Творца, что представляется абсурдом".

За этим доказательством не так-то легко уследить, поэтому представляется полезным, если мы упростим доказательство, чтобы вскрыть его основную мысль.

Бог определяется как "Существо, выше которого нельзя себе ничего представить". Мысль о таком существе это одно; реальность совсем другое. Мыслить о стодолларовой банкноте далеко не то же самое, что держать эту банкноту в руках - к тому же значительно менее удовлетворяющим. Основная идея Ансельма заключается в следующем: мысль о чем-то всегда остается меньшим, чем реальность. Так что мысль о Боге как "существе, выше которого нельзя себе ничего представить" содержит противоречие - потому что реальность Бога должна превосходить эту идею. Иными словами, если это определение Бога верно и существует в человеческом разуме, то соответствующая реальность также должна существовать.

В этом доказательстве существуют явные логические погрешности (хотя следует еще раз подчеркнуть, что Ансельм не считал это в первую очередь доказательством). Они были четко выявлены критиком Ансельма Гаунило, который написал отклик на работу, получивший название "Ответ от имени глупца" (ссылка на стих Пс.14.1, цитируемый Ансельмом: "Глупец говорит в сердце своем, что нет Бога"). Представьте, говорит он, остров, столь прекрасный, что более совершенного острова нельзя себе даже представить. С помощью того же доказательства, Гаунило утверждает, что такой остров должен существовать, поскольку реальность острова обязательно должна быть более совершенна чем сама идея. Точно таким же образом мы могли бы утверждать, что мысль о стодолларовой банкноте, согласно Ансельму, подразумевает, что мы держим такую банкноту в руках.

Однако, доказательство Ансельма не так-то легко отбросить. Часть его доказательства составляет утверждение, что существенным аспектом определения Бога является "Тот, выше Которого нельзя себе ничего представить". Бог принадлежит к совершенно другой категории чем острова или стодолларовые банкноты. К Его природе относится такое важное качество как выход за рамки всего остального. Когда верующий осознает, что означает слово "Бог", тогда Бог начинает для него существовать. Вот в чем основная мысль рассуждений Ансельма: отразить, как христианское понимание природы Бога укрепляет веру в Его реальность. Это доказательство не имеет силы вне контекста веры и Ансельм не предназначал его для использования в общефилософском контексте.

"Пять путей" Фомы Аквинского

Аквинат считал, что указания на существование Бога присутствуют в общем человеческом восприятии мира. Какие же указания он находит? Основой рассуждений Аквината послужила мысль о том, что мир служит отражением Бога как своего Творца - мысль, которая получила более формальное выражение в его доктрине об "аналогии бытия". Точно так, как художник подписывает свою работу, Бог поставил на творении божественную "подпись". То, что мы наблюдаем в мире -например признаки упорядоченности - можно объяснить, исходя из существования Бога как Творца. Бог стал одновременно его первопричиной и проектировщиком. Бог вызвал существование мира и отразил в нем свой образ и подобие.

Где же в творении нам следует искать свидетельства существования Бога? Аквинат утверждает, что упорядоченность мира служит наиболее убедительным доказательством существования Бога и Его мудрости. Эта исходная посылка лежит в основе каждого из "пяти путей", хотя особое значение она имеет в случае "телеологического доказательства". Рассмотрим каждый из "путей" отдельно.

Первый путь начинается с наблюдения о том, что вещи в мире находятся в состоянии движения или перемен. Мир не статичен; он динамичен. Этому легко привести примеры. Дождь падает с неба. Камни скатываются в долины. Земля вращается вокруг солнца (факт, между прочим, Фоме Аквинскому неизвестный). Как же пришла в движение природа? Почему она не статична?

Аквинат утверждает, что все, что движется, движимо чем-то другим. Каждое движение имеет свою причину. Вещи сами не двигаются - они движимы. Каждая причина движения должна, в свою очередь, иметь причину. Таким образом, Аквинат утверждает, что в основе известного нам мира лежит целый ряд причин движения. Если не существует бесконечного числа этих причин, утверждает Аквинат, то должна существовать одна причина, находящаяся в начале этого ряда. Все остальные причины движения, в конечном итоге, восходят к этой причине. Это начало огромной цепи причинности, которую мы видим отраженной в нашем мире. Из того факта, что все находится в движении, Аквинат выводит существование единой первопричины всего этого движения, которая, заключает он, и есть Бог.

Второй путь начинается с идеи о причинности. Иными словами, Аквинат отмечает существование в мире причин и следствий. Одно событие (следствие) объясняется влиянием другого (причины). Идея о движении, которую мы кратко рассмотрели выше, служит хорошим примером причинно-следственной связи. Используя ряд доказательств, аналогичный приведенному выше, Аквинат утверждает что все следствия можно проследить к одной первопричине - Богу.

Третий путь касается существования случайных существ. Иными словами, мир содержит существа (например людей), чье присутствие нельзя назвать необходимостью. Аквинат противопоставляет этому типу существ существо необходимое (присутствие которого - необходимость). В то время как Бог является существом необходимым, Аквинат утверждает, что люди относятся к существам случайным, и факт их присутствия требует объяснений. Почему мы здесь? Что вызвало наше существование?

Аквинат утверждает, что существо возникает потому, что нечто, уже существующее, вызывает его появление. Иными словами, наше появление вызывается другим существом. Мы представляем собой следствия целого ряда причинностей. Прослеживая этот ряд к его истокам, Аквинат утверждает, этой первопричиной бытия может быть лишь Тот, Чье существование является необходимостью - иными словами, Бог.

Четвертый путь начинается с таких человеческих ценностей как истина, доброта и благородство. Откуда возникли эти ценности? Что вызвало их существование. Аквинат утверждает, что есть нечто, что само по себе истинно, благо и благородно, что порождает наши идеи об истине, доброте и благородстве. У истоков этих идей, заявляет Аквинат, находится Бог, их первопричина.

Пятый и последний путь - само "телеологическое доказательство". Аквинат отмечает, что в мире проявляются черты разумного замысла. Природные процессы и объекты кажутся приспособленными к определенным целям. Они представляются спроектированными. Однако, вещи не проектируют сами себя - они порождаются и проектируются кем-то или чем-то другим. Исходя из этого наблюдения, Аквинат приходит к выводу, что источник этого природного порядка заключается в Боге.

Совершенно очевидно, что большинство доказательств Аквината достаточно похожи один на другой. Каждое из них основано на прослеживании причинного ряда к его началу и отождествлении этого начала с Богом. В средние века "пять путей" Аквината подверглись критике со стороны Дунса Скота и Вильяма Оккама. Особое значение имеют следующие критические замечания.

1. Почему невозможна мысль о бесконечном причинном ряде? Например, доказательство от движения возможно лишь в том случае, если показать, что эта последовательность где-то прекращается. Согласно Аквинату, должен существовать Недвижимый Движитель, однако, он не обосновывает эту мысль.

2. Почему эти доводы доказывают существование лишь одного Бога? Доказательство от движения, например, может привести к вере в нескольких Недвижимых Движителей. Представляется, что нет причины утверждать, что существует всего один Бог.

3. Эти доводы не доказывают, что Бог продолжает существовать. Продолжающаяся последовательность событий не обязательно доказывает продолжающееся существование их причины. Доводы Фомы Аквинского, утверждает Оккам, могут привести к вере в то, что Бог существовал когда-то - но не обязательно существует сейчас. Пытаясь обойти эту трудность, Оккам разработал сложное доказательство, основанное на идее о том, что Бог продолжает поддерживать вселенную.

В конечном итоге, доводы Аквината лишь в некоторой степени подходят к утверждению, что разумно верить в Творца мира, или разумное существо, способное вызывать события в мире. Для этого все еще требуется определенная доля веры. Остается недоказанным, что этот творец или разумное существо и есть Бог, Которого знают и Которому поклоняются христиане. Доводу Аквината могут привести к вере в существование бога, напоминающего любимого греческим философом Аристотелем Недвижимого Движителя, который отдален от событий этого мира и не вмешивается в них.

ПРИРОДА БОГОСЛОВСКОГО ЯЗЫКА

Богословие - это "разговор о Боге". Но как можно описывать или обсуждать Бога на человеческом языке? Витгенштейн сформулировал это следующим образом: "Если человеческие слова не могут описать характерный аромат кофе, то как же они могут справиться с чем-то, настолько сложным как Бог?"

Аналогия

Ответ богословия на этот вопрос основан в первую очередь на идее, получившей название "принципа аналогии". Тот факт, что Бог сотворил мир, указывает на фундаментальную "аналогию бытия" ("Analogia entis") между Богом и миром. В связи с отображением бытия Божия в бытии мира, между Богом и миром существует определенная связь. По этой причине, использование сущностей внутри сотворенного порядка в качестве аналогий Бога вполне оправдано. Делая это, богословие не низводит Бога до уровня сотворенного объекта или существа; оно лишь утверждает, что существует сходство или соответствие между Богом и этим существом, что позволяет последнему служить обозначением Бога. Сотворенная сущность может быть похожа на Бога, не будучи идентичной Ему

Рассмотрим утверждение "Бог наш Отец". Аквинат говорит, что это следует понимать как то, что Бог похож на человеческого отца. Иными словами, Бог аналогичен отцу. В одном отношении, Бог похож на человеческого отца, в других отношениях не похож. Существуют черты подлинного сходства Бог заботится о нас, как человеческий отец заботится о своих детях (ср. Мф 7.9-11). Бог является изначальной причиной нашего существования, точно так как наши отцы - непосредственной причиной нашего рождения. Бог, как и человеческие отцы, имеет над нами власть. Вместе с тем, существуют и черты подлинного различия. Бог, например, ни в коей мере не человек. Равно как и необходимость человеческой матери не указывает на необходимость матери божественной.

Совершенно ясно, о чем хочет сказать Аквинат. Божественное Самооткровение использует образы и идеи, соответствующие нашему повседневному существованию в мире, которые, однако, не низводят Бога до уровня повседневного мира. Фраза "Бог наш Отец" не означает, что Бога можно назвать всего лишь еще одним человеческим отцом. Равно как и то, что Бог относится к мужчинам. Имеется в виду лишь то, что мысль о человеческих отцах помогает нам размышлять о Боге. Они служат в данном случае аналогиями. Как и все аналогии, в некоторых вопросах они расходятся. Тем не менее, они все же представляются чрезвычайно полезным и наглядным способом размышления о Боге, позволяющим нам использовать словарный запас и образы нашего мира в описании Того, Кто выходит за его рамки.

Говоря "Бог есть любовь", мы основываемся на нашей собственной способности любить, чтобы попытаться представить эту любовь во всем ее совершенстве в Боге. Мы не низводим "любовь Божью" до уровня человеческой любви. Имеется в виду лишь то, что человеческая любовь служит указанием на любовь Божью, которую она, в некоей ограниченной степени, может отражать.

Однако, как мы все знаем из опыта, аналогии имеют свой предел. Наступает момент, когда дальше проводить аналогии уже нельзя Как же нам узнать, что они достигли своего предела? Чтобы проиллюстрировать эту проблему, вначале рассмотрим пример из другой области богословия, а затем перейдем к ее решению. В Новом Завете говорится о том, что Иисус отдал свою жизнь во "искупление" за грешников (Мк. 10.45; 1 Тим. 2.6). Что означает эта аналогия? Повседневное использование слова "искупление" ("выкуп") предполагает три возможных значения:

1. Освобождение. Выкуп называется тем, посредством чего достигается освобождения человека, находящегося в плену. Когда кого-то похищают, требуют выкуп, уплата этого выкупа ведет к освобождению.

2. Плата. Выкуп - это та сумма денег, которая выплачивается для достижения освобождения пленника.

3. Тот, кому выплачивается выкуп. Выкуп обычно выплачивается, тому, кто захватил пленника, или посреднику.

Таким образом, когда говорят о смерти Иисуса во искупление грешников похоже, подразумеваются эти три идеи. Однако, все ли они присутствуют в Писании? Не существует каких-либо сомнений в том, что Новый Завет провозглашает наше освобождение через смерть и воскресение Иисуса. Мы были освобождены от греха и страха смерти (Рим.8.21; Евр.2.15). Ясно также и то, что Новый Завет понимает смерть Иисуса как цену, которую нужно было заплатить, чтобы достичь нашего освобождения (1 Кор.10.45; 7.23). Наше освобождение было дорогим делом. В этих двух аспектах, библейское слово "искупление" соответствует повседневному использованию этого слова (в его современной форме "выкуп"). Однако, как обстоит дело с третьим аспектом?

В Новом Завете отсутствуют какие-либо намеки на то, что смерть Иисуса служила ценой, уплаченной кому-то (например, дьяволу) за наше освобождение. Некоторые авторы первых четырех веков, однако, доводили эту аналогию до конца, заявляя, что Бог освободил нас от власти дьявола, предложив Иисуса в плату за наше освобождение. Эта мысль часто встречается в патристических рассуждениях о значении смерти Христа. Однако, следует задать вопрос о том, не выходит ли эта аналогия за свои приемлемые пределы.

Как же узнать, не зашла ли аналогия слишком далеко? Как проверить пределы подобных аналогий? Эти вопросы волновали людей на всем протяжении христианской истории. Интересные рассуждения по этому поводу можно найти в книге британского философа религии XX в. Яна Т. Рэмси, озаглавленной "Христианские рассуждения-Некоторые логические исследования". В этой работе выдвигается идея о том, что все модели и аналогии не могут быть самостоятельными, но взаимодействуют и определяют друг друга.

Рэмси утверждает, что Священное Писание не дает нам одну единственную аналогию (или "модель") для Бога или спасения, но использует целый спектр аналогий. Каждая из этих аналогий или моделей освещает определенные аспекты нашего понимания Бога или природы спасения. Однако, эти аналогии взаимодействуют между собой. Они определяют друг друга. Они помогают нам понять пределы других аналогий. Ни одна аналогия или притча не может быть исчерпывающей сама по себе; однако, при соединении вместе, аналогии и притчи дают нам всеобъемлющее и последовательное понимание Бога и спасения.

Для прояснения этого вопроса можно привести пример того, как эти образы взаимодействуют друг с другом. Возьмем такие аналогии как "царь", "отец" и "пастырь" ("пастух"). Каждая из этих аналогий несет в себе идею о власти, наводя на мысль, что это имеет фундаментальное значение для нашего понимания Бога. Цари, однако, часто действуют произвольно и не всегда во благо своих подданных. Таким образом, аналогию Бога как царя можно понять как указание на то, что Бог представляется в образе какого-то тирана. Однако, нежное сострадание отца к своим детям, предписанное Писанием (Пс.103.13-18) и полная самоотдача доброго пастыря своему стаду (Ин.10.11) показывают, что имелось в виду не это значение. Властью следует пользоваться нежно и мудро.

Таким образом, доктрина аналогии Фомы Аквинского имеет основополагающее значение для того, как мы мыслим о Боге. Она освещает манеру в которой Бог открывается нам через образы и аналогии Писания, позволяя нам понять, как Бог может стоять над миром и в то же время открываться в мире и через мир. Бог не есть объект в пространстве и времени, однако, такие лица и объекты могут помочь нам глубже понять характер и природу Бога. Бог, один из важнейших качеств Которого - бесконечность, может быть открыт посредством человеческих слов и конечных образов.

Метафора

Точная природа различий между аналогиями и метафорами продолжает вызывать споры. Аристотель определил метафору как переносное использование термина, в действительности принадлежащего чему-то другому. Такое определение представляется настолько широким, что включает в себя практически все обороты речи, включая и аналогию. В современном значении, слово "Метафора" означает нечто совершенно другое, причем полезным представляется следующее определение. Метафора относится к способам описания предмета в словах, которые наводят на мысль о другом предмете. Используя знаменитую фразу Нельсона Гудмена, это "обучение старого слова новым трюкам". Совершенно ясно, что такое определение включает и аналогию; так в чем же различия между ними?

Вновь необходимо отметить, что не существует единого мнения по этому вопросу. Возможно, рабочее решение этой проблемы можно сформулировать следующим образом: Аналогии представляются чем-то приемлемым, в то время как метафоры вызывают чувство удивления или первоначального недоверия. В качестве примера рассмотрим следующие утверждения:

1. Бог мудр.

2. Бог - лев.

В первом случае утверждается, что существует аналогическая связь между природой Бога и человеческим понятием о "мудрости". Подразумевается, что, как на лингвистическом, так и на онтологическом уровнях существует прямая параллель между человеческим и божественным понятиями о мудрости. Человеческая мудрость служит аналогией Божественной мудрости. Подобное же сравнение не вызывает никакого удивления.

Во втором случае сравнение может вызвать некоторую степень испуга. Не представляется приемлемым сравнивать Бога и льва. Как бы много не было сходных черт между Богом и львом, между ними существуют и очевидные различия. С точки зрения некоторых современных авторов, метафора смешивает сходства и различия, подчеркивая, что между двумя сравниваемыми объектами существуют как параллели, так и расхождения.

Имея в виду все вышесказанное, мы можем рассмотреть три черты метафор, которые привлекли внимание христианских богословов, последние десятилетия.

1. Метафоры подразумевают как сходство, так и различие двух сравниваемых предметов. Именно по этой причине в некоторых современных произведениях - в частности, принадлежащих перу Салли Мак-Фейг - подчеркивается метафорическая, а не аналогическая природа богословского языка. По словам Мак-Фейг:

"Метафора - это рассмотрение одного предмета как чего-то другого, представляя, что "это" является "тем", потому что мы не знаем, как мыслить или говорить об "этом", и поэтому используем "то" как способ что-то сказать об этом. Мыслить метафорически означает находить общую нить между двумя несхожими предметами, событиями и т.п., и использовать предмет, который известен больше как средство описания предмета, который известен меньше."

Говорить о "Боге как Отце" означает пользоваться метафорой, а не аналогией; она подразумевает существенные различия между Богом и отцом, а не прямое сходство между ними (как в случае с аналогией).

2. Метафоры нельзя свести к безусловным утверждениям. Вероятно, наиболее привлекательной чертой метафор для христианского богословия можно назвать их открытый характер. Хотя некоторые литературные критики утверждают, что метафоры можно свести к набору эквивалентных буквальных выражений, другие настаивают на том, что пределы степени сравнения установить нельзя. Так, метафору "Бог как Отец" нельзя свести к набору конкретных утверждений о Боге, действительных для каждого места и времени. Она рассчитана на то, чтобы позволить будущим читателям и толкователям находить в ней новые значения. Метафора не просто изысканное описание или запоминающаяся формулировка чего-то, что мы уже знаем. Это приглашение открыть новые уровни значения, которые ускользнули от внимания других исследователей.

3. Метафоры часто имеют сильный эмоциональный подтекст. Богословские метафоры могут выразить эмоциональные аспекты христианской веры так, чтобы приспособить их для богослужения. Так, метафора "Бог как Свет" несет в себе сильный эмоциональный подтекст, включающий такие понятия как освещение, чистота и прославление. Ян Г. Барбур следующим образом описывает этот аспект метафорического языка:

"В то время как поэтические метафоры используются одномоментно, в одном контексте, для целей непосредственного выражения, религиозные символы становятся частью языка религиозного сообщества в его писании и служении, и в его непрерывной жизни и мысли. Религиозные символы выражают человеческие эмоции и чувства, и служат мощным средством для вызова отклика и поклонения".

Аккомодация

Третий подход отвергает рассуждения о точной природе богословского языка и вместо этого сосредоточивается на общих принципах, лежащих в его основе. Основные принципы этого подхода восходят к классической греческой теории красноречия, усвоенной такими авторами как Ориген. Ориген высказывает предположение, что, обращаясь к греховному человечеству, Бог испытывал те же трудности, какие испытывает человеческий отец, общающийся с маленькими детьми. "Бог нисходит к нам, приспосабливаясь к нашим слабостям, как учитель говорящий "детским языком" со своими учениками, или отец, заботящийся о своих детях и приспосабливающийся к их поведению." Разговаривая с маленькими детьми, вам необходимо понять, что их интеллектуальные возможности ограничены. Если вы будете обращаться с ними как со взрослыми и использовать слова и идеи, выходящие за рамки их понимания и опыта, вам не удастся общаться с ними. Вам необходимо приспособиться к их возможностям.

Этот подход был принят в XVI в. Жаном Кальвином, который разработал теорию, обычно обозначаемую термином "аккомодация". Слово "аккомодация" в данном контексте означает "приспособление к нуждам человеческой обстановки и к человеческой способности понять ее". В Своем откровении, утверждает Кальвин, Бог приспосабливается к возможностям человеческого разума и сердца. Бог рисует автопортрет, который мы в состоянии понять. Кальвин проводит аналогию с человеческим оратором. Хорошие ораторы знают об ограничениях своей аудитории и соответственно приспосабливают свою манеру выступления. Для того, чтобы общение состоялось, необходимо перекрыть пропасть между говорящим и слушателем. В процессе откровения Бог вынужден нисходить до нашего уровня. Точно так, как человеческая мать наклоняется, чтобы взять своего ребенка, Всевышний наклоняется затем, чтобы достать до нас.

Примерами такой аккомодации могут послужить библейские портреты Бога. Кальвин указывает, что в Библии Бог часто изображается как имеющий уста, глаза, руки, ноги. Это могло бы навести на мысль, что Бог все же является человеком, что каким-то образом вечный и духовный Бог может уменьшиться до физического человека. (Это часто называется "антропоморфизмом" - то есть изображением Бога в человеческих формах.) Кальвин утверждает, что Бог вынужден прибегнуть к такой изобразительной форме Самооткровения из-за нашей интеллектуальной слабости. Образы Бога, представляющие Его имеющим уста или руки, можно назвать Божественным "детским языком", нисхождением Бога до нашего уровня с использованием образов, которые наш разум может осилить. Более утонченные формы описания Бога, конечно, больше соответствовали бы Его природе, - однако, мы могли бы не понять их.

Кальвин не стремился к обобщениям относительно природы богословского языка - можно ли ее охарактеризовать как аналогическую или метафорическую, или относящуюся к какой-либо другой из известных ему речевых фигур. Он в первую очередь хотел подчеркнуть, что богословский язык не обязательно следует понимать буквально. Необходимо ставить вопросы о том, что говорится, и как это говорится. Практическое исследование, имеющее очевидное научное значение, сделает этот вопрос более понятным.

В случае с библейским рассказом о творении (Быт.1), Жан Кальвин утверждает, что он приспособлен к возможностям и интеллектуальным горизонтам относительно простых и малообразованных людей; он не рассчитан на то, что быть буквальным отображением реальности. Автор Книги Бытия, утверждает он, "был призван стать учителем не только образованных людей, но и людей необразованных и примитивных; поэтому он не смог бы достичь своей цели, не снизойдя к таким грубым средствам обучения". Фраза "шесть дней творения" не означает шесть периодов по двадцать четыре часа, но представляется аккомодацией к человеческим образам мышления, имея целью обозначить длительный период времени. Аналогичным образом, "вода над твердью" служит не более чем аккомодированным способом обозначения облаков.

Таким образом, библейские рассказы о творении не следует понимать буквально. Они были "аккомодированы", приспособлены к возможностям людей Богослов должен принять решение относительно природы и степени этой аккомодации. Таков принцип, лежащий в основе ответа Кальвина на серьезный спор, вызванный коперниковской теорией о солнечной системе, в ходе которого оказалось, что характер богословского языка имеет решающее значение. Этот вопрос представляется настолько важным, что заслуживает подробного рассмотрения, чтобы показать практическое применение рассмотренных идей.

Практическое исследование: Коперниковский спор

Одно из наиболее серьезных столкновений между богословием и естественными науками произошло в XVI веке, после опубликования коперниковской гелиоцентрической теории солнечной системы. До этого момента, общепринятым было геоцентрическое понимание, согласно которому солнце и все другие небесные тела вращались вокруг земли. Эта теория поддерживалась Библией, в которой говорилось, например, о движении солнца.

В своей работе "De revolutionibus orbium coelestrium" ("О вращении небесных тел" - 1543 г.) Коперник (1473-1543 гг.) утверждал, что земля вращается вокруг солнца. Опубликование теории Коперника стало вызовом, брошенным общепринятому взгляду, а также принятому способу толкования Библии. По мере того, как научные достоинства теории Коперника становились очевидны, казалось бы, возникала угроза авторитету и достоверности Слова Божьего. Каким образом можно было примирить гелиоцентрическую теорию Коперника с явно геоцентрическим взглядом Библии?

Имеются все основания предположить, что богословский метод Кальвина мог иметь решающее значение как в поддержании коперниковской теории строения солнечной системы, так и в сохранении достоверности Библии. На первый взгляд это кажется невероятным. На протяжении последних ста лет отношение реформаторов, например Кальвина, к коперниковской гелиоцентрической теории солнечной системы подвергалось насмешкам. В своей яростно полемической и критической работе "История войны науки с богословием" (1896 г.) английский писатель Эндрю Диксон Уайт писал:

"Инициативу взял на себя Кальвин, осудив в своих "Комментариях на Книгу Бытия" всех, кто утверждал, что Земля не является центром вселенной. Он решал вопрос обычной ссылкой на первый стих девяносто третьего псалма и спрашивал: "Кто посмеет ставить авторитет Коперника выше авторитета Святого Духа".

Это утверждение повторяется одним автором за другим, включая Бертрана Рассела в его "Истории западной философии". Однако, никто не взял на себя труд проверить источники такого взгляда. Жан Кальвин не писал подобных слов и не выражал подобных чувств ни в одном из своих произведений. В действительно все происходило значительно интереснее.

Фактически, можно считать, что Кальвин внес два больших вклада в признание и развитие естественных наук. Во-первых, он поощрил научное исследование природы; во-вторых, он убрал крупное препятствие на пути развития этого исследования. Первый вклад был сделан в связи с его акцентом на упорядоченности творения; как физический мир, так и человеческое тело свидетельствуют о мудрости и характере Божьем. Таким образом, Кальвин поощрял астрономические и медицинские исследования. Они в состоянии глубже богословия исследовать природный мир и обнаружить в нем дальнейшие свидетельства упорядоченности творения и мудрости Творца.

Кальвин, таким образом, дал новую религиозную мотивировку научным исследованиям природы, которые рассматривались как средство обнаружения мудрой руки Божьей в творении. В "Бельгийском исповедании" (1561 г.) - кальвинистском исповедании веры, оказавшем особое влияние на Нидерланды (страна, которая стала особенно известной благодаря своим ученым в области ботаники и физики) - говорится, что природа "являет нам пример прекрасной книги, в которой все сотворен ное, великое и малое, есть буквы, свидетельствующие о невидимых делах Божьих". Таким образом, с помощью детального изучения природы можно распознать Бога.

Эти идеи были с энтузиазмом подхвачены в Королевском Обществе, самой значительной организации по содействию научным исследованиям и образованию в Англии. Многие его члены были поклонниками Кальвина, знакомыми с его произведениями и их потенциальным значением для их областей исследования. Так, Ричард Бентли (1662-1742гг.) в 1692 г. прочитал ряд лекций, основанных на работе Ньютона "Principia Mathematica" в которых упорядоченность вселенной, обнаруженная Ньютоном, истолковывается как свидетельство единого замысла. Здесь присутствуют недвусмысленные намеки на кальвиновское определение вселенной как "театра славы Божьей", в котором людям отведена роль благодарных зрителей. Детальное изучение творения ведет к еще большему осознанию мудрости Творца.

Однако, именно второй крупный вклад Кальвина представляет для нас здесь особенный интерес. Жан Кальвин устранил серьезное препятствие на пути развития естественных наук - библейский буквализм, который продолжает пользоваться влиянием в фундаменталистских кругах по сей день. Кальвин утверждал, что не все библейские утверждения, касающиеся Бога или мира следует воспринимать буквально, ибо они приспособлены к возможностям своих слушателей. Священное Писание, недвусмысленно говоря о вращении солнца вокруг земли, приспосабливалось к мировоззрению своих слушателей, а не делало научные утверждения о вселенной. Рассуждения Кальвина о взаимоотношениях между научными открытиями и утверждениями Библии считаются одним из его наиболее ценных вкладов в христианскую мысль. Воздействие этих идей на процесс построения научных теорий, особенно в семнадцатом веке, стало значительным. Например, английский автор семнадцатого века Эдуард Райт отстаивал гелиоцентрическую теорию Коперника против библейских буквалистов, утверждая, во-первых, что Священное Писание не интересуется физикой, а во-вторых, что его манера изложения "приспособлена к пониманию и образу речи простых людей, как няни приспосабливают свою речь к способностям маленьких детей". Оба довода восходят непосредственно к Кальвину, который, можно сказать, внес в этом вопросе основополагающий вклад" в возникновение естественных наук.

ПРИСТРАСТНОСТЬ И БЕСПРИСТРАСТНОСТЬ В БОГОСЛОВИИ

До какой степени богословы должны быть "привержены" христианству? Или, ставя вопрос особенно остро, может ли христианское богословие преподаваться человеком, который сам не христианин? Является ли приверженность христианской вере необходимым качеством для тех, кто хочет преподавать или изучать христианское богословие?

Этот вопрос вызывал жаркие споры на всем протяжении христианской истории. Обычно считается, что они достигли полного своего раз маха в двенадцатом веке, после основания Парижского университета. Началась публичная конфронтация между мыслителями, которые считали, что богословие должно быть заинтересованной защитой христианской веры (Бернар Клервоский), и теми, кто настаивал на том, что богословие относится к академическим дисциплинам, требующим от тех, кто занимается ими беспристрастности (Пьер Абеляр). Интересно отметить, что представители первого направления базировались в монастырях, в то время как представители второго - в университетах.

Спор остался нерешенным, поскольку каждый подход имеет ряд аргументов в свою пользу. Ниже даны основные доводы, приводимые каждой из сторон.

Вначале, рассмотрим два довода, выдвинутые в пользу беспристрастности и нейтральности.

1. В процессе поиска истины от исследователя требуется полная беспристрастность. Если ученый уже привержен какой-то теории (например, об истинности христианства), это привнесет элемент предвзятости в его оценку исследуемого материала. С эпохой Просвещения пришла идея о том, что "приверженность" и "истина" взаимно несовместимы. Судить о христианской вере имеет интеллектуальное право лишь тот, кто относится к ней нейтрально.

2. Богословие должно быть готово ставить сложные вопросы о своей интеллектуальной достоверности, методах и идеях. Критическая среда современных университетов вынуждает богословов задавать эти вопросы, которые иначе могли бы остаться незаданными. "Если бы богословию сейчас пришлось исчезнуть из университетов по причинам, которые поддерживает множество людей (что оно по сути своей связано с авторитетом и следовательно может считаться ненаучным), то это нанесло бы серьезный ущерб христианскому пониманию истины" (Вольфхарт Панненберг). То, что Дэвид Трейси подчеркивает необходимость для христианства обосновать свои претензии на истинность с помощью общепринятых методов доказательства, так же ясно говорит об этом.

Рассмотрев эти два довода в пользу нейтральности, обратим внимание на три довода в поддержку приверженности.

1. Латиноамериканские представители богословия освобождения подвергли суровой критике идею об "академической отрешенности", считая ее серьезным препятствием делу достижения социальной справедливости и политических преобразований. Если нечто можно назвать истиной, разве не должен человек быть ему предан? Основываясь частично на марксистских принципах и частично на некоторых достаточно традиционных христианских идеях, богословы освобождения утверждают, что не существует никаких противоречий между истиной и приверженностью: более того первая требует последнего.

2. В самой природе науки заложена предубежденность, осознает ли сама наука это или нет. Например, утонченный анализ природы теорий в физике и психологии, предложенный Роем А. Клоузером в своей работе "Миф о религиозной нейтральности" наводит на мысль, что предубежденность играет важную, хотя может быть и скрытую, роль в этих областях. Будучи далеко не "нейтральными", эти дисциплины, оказывается, несут в себе скрытую предубежденность. Не следует ли то же сказать и о богословии? Иными словами, даже те, кто претендует на отрешенность, в действительности действуют как рабы своих скрытых предубеждений.

3. Христианское богословие возникает как отклик на веру сообщества Оно представляет собой, используя известную фразу Ансельма Кентерберийского "fides quaerens intellectum" (верой, ищущей понимания). Вера предусматривает приверженность. Изучать христианское богословие как чисто академический предмет, с незаинтересованной точки зрения, значит терять из виду тот факт, что христианство представляет собой провозглашение, молитву и поклонение. Если эти действия порождают богословие - и если богослов не провозглашает веру, не молится Богу и не поклоняется воскресшему Христу, он или она не могут по-настоящему понять, что же такое богословие.

Каждый из этих доводов в пользу или против нейтралитета имеет свои сильные и слабые стороны. Рассмотрим, например, предположение, что лишь тот, кто находится вне христианства, может достоверно судить о его идеях - то есть, не христианин лучше всего подходит для написания работ по христианскому богословию. Такое предположение имеет свои сильные стороны. Сторонний наблюдатель скорее всего будет ставить трудные вопросы, делать критические суждения и обращать внимание на вещи, которые самим представителям христианской веры кажутся очевидными. То, что сторонний наблюдатель не может понять внутреннею динамику христианства - например, жизни в молитве и поклонении - он не сможет уразуметь богословских явлений. Критический взгляд достигается ценой недостаточного понимания.

По этим причинам, спор о нейтральности в богословии зашел в тупик. В последние десятилетия, однако, богословие стало все больше изучаться не в университетах, а в семинариях, то есть в пристрастном окружении. С зарождением в Западной Европе, Северной Америке и Австралии мультикультурализма в светских кругах, стало все больше высказываться недовольство по поводу привилегированного положения христианского богословия в университетах. Почему особый статус должна иметь христианская - а не иудейская или исламская - богословская мысль?

Результатом этих событий в Соединенных Штатах Америки стало появление "факультетов религии" или "факультетов религиоведения", в которых упор делается на изучении целого ряда конкретных религий или религии в целом, а не одного лишь христианства. Поскольку большинство изучающих христианское богословие делают это с целью рукоположения, такая тенденция привела к массовому исходу студентов в семинарии, где преподается христианское богословие. Так, значительное число крупных богословов - включая таких видных европейских римско-католических богословов как Ганс Урс фон Бальтазар и Ив Кон-гар - вообще никогда не преподавали в университетах. Точно так же, многие современные американские евангелические богословы предпочитают оставаться в семинарской среде, а не работать на факультетах "религиоведения" светских университетов.

ОРТОДОКСАЛЬНОСТЬ И ЕРЕСЬ

В настоящее время термины "ортодоксальность" и "ересь" во многом потеряли свое первоначальное богословское значение. В наше время возникновение анти-авторитарных настроений привело к тому, что "ортодоксальность" (дословно "правильное мнение") стала рассматриваться как не более чем "догма, навязанная людям принудительным авторитетом", а "ересь" стала считаться жертвой нетерпимости церковных и светских властей. Как мы увидим, Вальтер Бауэр (1877-1960 гг.) выдвинул тезис о том, что формы христианства, которые в последующих поколениях считались "еретическими", были в действительности более ранними и влиятельными, чем "ортодоксальные взгляды"; Римская церковь сознательно подавила эти идеи, объявив их еретическими и утвердила свои, менее популярные идеи в качестве "ортодоксальных". Современная наука поставила под сомнение этот тезис, хотя он и сегодня продолжает пользоваться популярностью в наиболее либеральных богословских кругах.

Следует отметить, что ересь часто ассоциировалась с социальными и этническими меньшинствами: например, донатисты (группа еретиков в северной Африке в VI в.) пользовались поддержкой в основном среди туземного берберийского населения этого региона, в то время как их католические оппоненты представляли, главным образом, римских поселенцев. Хотя христианская Церковь часто впадала в искушение физического подавления своих оппонентов, как в своих рядах, так и вне их, понятие о "ереси" продолжает иметь большое богословское значение и требует более детального рассмотрения. Ниже мы постараемся рассмотреть как исторические, так и богословские аспекты понятий о ереси и ортодоксальности.

Исторические аспекты

Идеи об "ортодоксальности" и "ереси" ассоциируются в первую очередь с ранней Церковью. Как же они возникли? Следует ли считать, что ересь представляет собой вырождение ортодоксальности? В своем исследовании "Ортодоксальность и ересь в раннем христианстве" (1934 г.) Вальтер Бауэр утверждает, что основополагающее единство в ранней Церкви находилось не на уровне доктрин, а на уровне связи с одним Господом. Христианское единство заключалось в поклонении одному Господу, а не в формальном исповедании веры (которым склонна определяться ортодоксальность).

Далее Бауэр утверждает, что ряд взглядов, которые встречали терпимое отношение в ранней Церкви, позднее стали вызывать подозрения. Стал возникать ортодоксальный консенсус - взгляды, которые когда-то допускались, стали считаться неправильными. Как же было проведено это разграничение между ересью и ортодоксальностью? Вальтер Бауэр считает, что "ортодоксальность стала результатом растущей власти Рима, который все больше стал навязывать свои взгляды другим, используя термин "ересь" по отношению к взглядам, которые он отвергал. Суть тезиса Бауэра заключается в том, что различия между ересью и ортодоксальностью устанавливаются совершенно произвольно, без учета характеристик конкретных идей, лежащих в их основе. Враждебность Бауэра к идее о доктринальных нормах отражает его убеждение, что они стали позднейшим явлением в христианстве.

Более тонкий подход к этому вопросу был принят оксфордским патристом Генри Чедвиком. В своем эссе "Круг и эллипс" (1959 г.) Чедвик противопоставил патриотический взгляд на ортодоксальность, который считал нормативной лишь римскую точку зрения, конкурирующему взгляду, который признавал, что все христианские общины связаны основополагающими событиями, которые произошли в Иерусалиме и продолжают иметь определяющее значение в формировании доктринальной ортодоксальности. В то время как Бауэр сосредоточивал внимание на едином центре в Риме, Чедвик высказал предположение, что образ эллипса, имеющего два центра - Рим и Иерусалим - представляется более подходящим. С исторической точки зрения, взгляд Чедвика представляется более правдоподобным.

Богословские аспекты

Спор об историческом происхождении понятий о ереси и ортодоксальности может навести на мысль, что эти идеи представляют чисто антикварный интерес. В действительности, они продолжают иметь большое богословское значение. Ересь важна с богословской точки зрения. Этот взгляд лучше всего проявился в одном из наиболее важных исследований ереси, который содержится в книге Фридриха Даниэля Эрнста Шлейермахера "Христианская вера" (1821-1822 гг.). Шлейермахер утверждал, что ересь можно назвать тем, что сохраняло внешний вид христианства, противореча, в то же время, его сути:

"Если характерная сущность христианства заключается в том факте, что в нем все религиозные чувства связаны с искуплением, достигнутым Иисусом Христом, то существует два пути возникновения ереси. Иными словами, эта основополагающая формула в целом сохраняется... однако, либо человеческая природа определяется таким образом, что искупление в строгом смысле не может быть достигнуто, либо Искупитель определяется таким образом, что Он не может достичь искупления человека".

Шлейермахеровское исследование ереси представляет такой интерес, что мы рассмотрим его подробнее, частично из-за того, что оно проливает свет на границу между ересью и неверием, и частично потому, что оно показывает, что понятие о "ереси" все еще остается необходимым в богословии, даже если само слово дискредитировано слишком частым использованием.

Если, как утверждает Шлейермахер, характерная сущность христианства заключается в том факте, что Бог искупил нас через Иисуса Христа, а не через кого бы то ни было другого или каким бы то ни было путем, то из этого должно следовать, что христианское понимание Бога, Иисуса Христа и человеческой природы должно согласовываться с этим пониманием искупления. Так, христианское понимание Бога должно заключаться в том, что Бог может достичь искупления человечества через Христа; христианское понимание Христа должно заключаться в том, что Бог может достичь нашего искупления через Него; христианское понимание человечества должно заключаться в том, что искупление возможно и подлинно. Иными словами, христианское понимание

Бога, Христа и человечества должно согласовываться с принципом искупления через одного Христа.

Согласно Шлейермахеру, отрицание принципа, что Бог искупил нас через Иисуса Христа, по сути своей представляется не чем иным, как отрицанием самого христианства. Иными словами, отрицание того, что Бог искупил нас через Иисуса Христа представляет собой не что иное как отрицание наиболее основополагающей истины, которую провозглашает христианская вера. Разграничение между тем, что относится к христианству и тем, что не относится, заключается в принятии или непринятии этого принципа. Однако, разграничение между тем, что можно назвать ортодоксальным и тем, что оценивается как еретическое, заключается в том, как этот принцип, уже принятый, понимается. Иными словами, ересь нельзя назвать формой неверия; она возникает в контексте самой веры. С точки зрения Ф. Д. Э. Шлейермахера, ересь в основе своей представляет собой "неправильную, или неподлинную форму христианской веры".

Ересь возникает, когда основной принцип принимается, но трактуется таким образом, что порождает внутреннюю непоследовательность. Иными словами, принцип допускается, но, тем не менее, неправильно понимается. Принцип может быть принят, однако, истолкован таким образом, что:

а) Христос не может достичь искупления человечества; или

б) человечество - объект оправдания - не может быть, строго говоря, оправдано.

Исследуем эти возможности.

Кто может быть искупителем? Ответ, данный на этот вопрос, должен объяснять уникальность Его служения и Его способность быть посредником между Богом и человечеством. Поэтому, должно быть существенное сходство между Христом и нами, чтобы Он мог служить посредником между нами и Богом, и в то же время в Нем должно быть что-то фундаментально отличное. Не всякий человек может стать искупителем. Ересь может возникнуть из того, что эти два постулата не утверждаются одновременно, так что утверждение одного ведет к отрицанию другого.

Если утверждать превосходство над нами Иисуса Христа, не признавая при этом Его существенного сходства с нами, теряется Его способность примирить нас с Богом, поскольку Он не имеет больше точки соприкосновения с теми, кого Он должен искупить. С другой стороны, если подчеркивать Его сходство с нами, не признавая при этом что, по крайней мере в одном отношении Он фундаментально отличается от нас, тогда сам Искупитель нуждается в искуплении. Если считать искупителя сходным с нами во всех отношениях, следует признать, что он разделяет нашу нужду в искуплении. Таким образом, либо каждый из нас в большей или меньшей степени искупитель, либо искупитель вообще не в состоянии нас искупить.

Совершенно очевидно, что доктрина искупления через Христа требует, чтобы искупитель разделял нашу общую человечность, исключая нашу нужду в искуплении. По мнению Шлейермахера, ортодоксальное христианство придерживается этого жизненно важного взгляда, настаивая на том, что Иисус Христос является одновременно Богом и человеком. Было бы значительно проще утверждать, что Иисус - просто Бог или просто человек; однако, чтобы поддержать возможность и действительность нашего искупления, необходимо признать, что оба утверждения истинны.

Из вышеприведенных рассуждений становится совершенно очевидным, что из утверждения принципа искупления через Иисуса Христа, однако, понимания личности Христа таким образом, что искупление становится невозможным, могут возникнуть две основные ереси. С одной стороны, Иисус Христос теряет точку соприкосновения со всеми теми, кого он должен искупить, - отсюда возникает ересь, известная как докетизм. С другой стороны, Христос теряет Свое существенное отличие от тех, кого Он пришел искупить и становится лишь особо просвещенным человеком - отсюда возникает ересь, которую Шлейермахер называет эвионитством.

Аналогичным образом Шлейермахер исследует вопрос о том, кто искупляется. Ответ на этот вопрос должен объяснять, почему это искупление должно прийти извне человечества - иными словами, почему мы не можем искупить себя сами. Объект искупления должен, во-первых, требовать искупления и, во-вторых, быть способными принять предлагаемое искупление. Эти два указанных аспекта данного вопроса должны утверждаться одновременно, также как и божественность и человечность Христа.

Если признать нужду человечества в искуплении и при этом отрицать наше бессилие искупить себя самим, то из этого следует вывод, что мы можем сами быть носителями своего собственного искупления. В таком случае, примирение с Богом может быть в различной степени достигнуто по крайней мере несколькими если не всеми людьми - это сразу же противоречит принципу искупления через одного Иисуса Христа. Если же совсем отвергать нашу способность принять предлагаемое искупление, то это искупление вновь становится невозможным. В самом широком смысле, эти две позиции соответствуют пелагианской и манихейской ересям.

Согласно точке зрения Фридриха Шлейермахера, четыре вышеописанные ереси следует считать четырьмя естественными ересями христианского вероучения, каждая из которых возникла исключительно из-за неверной интерпретации доктрины оправдания верой. Поэтому далеко не случайно, что именно они представляли наиболее серьезную опасность для ортодоксального понимания доктрины оправдания, вызывавшие споры в ранней Церкви.

В настоящей главе мы рассмотрели ряд вопросов, которые можно считать подготовительными для изучения всего курса христианского богословия. Ее целью было расчистить почву прежде, чем мы перейдем к рассмотрению конкретных вопросов, касающихся самой сущности богословия. Такие же замечания применимы и к следующей главе, цель которой состоит в рассмотрении источников, из которых черпает христианское богословие.

Вопросы к пятой главе

1. Необходимо ли доказывать существование Бога?

2. Как бы Вы провели разграничение между такими понятиями как аналогия и метафора?

3. Насколько убедительным вам кажется "онтологическое доказательство" бытия Божия, предложенное Ансельмом Кентерберийским?

4. Какие богословские вопросы были затронуты в ходе Коперниковского спора?

5. Нужно ли обязательно быть христианином, чтобы стать христианским богословом?

ГЛАВА 6. ИСТОЧНИКИ БОГОСЛОВИЯ

Христианское богословие, как и большинство дисциплин, исходит из целого ряда источников. В христианстве возникало множество споров, касающихся этих источников и их относительной важности для богословия. Цель настоящей главы состоит в исследовании этих источников и оценке их богословского значения.

В широком смысле слова, христианство признает существование четырех источников:

1. Писание;

2. Разум;

3. Предание;

4. Опыт.

Каждый из этих источников играет свою характерную роль в христианском богословии, и все они будут подробно рассмотрены в соответствующем месте данной работы. Начнем мы, однако, с рассмотрения идеи, имеющей основополагающее значение для богословия - идеи об откровении.

ИДЕЯ ОБ ОТКРОВЕНИИ

Центральной темой христианского богословия в течение веков служило то, что человеческие попытки в полной мере понять природу и замыслы Божьи оказываются в конечном итоге безуспешными. Хотя общепринято, что естественные знания о Боге возможны (ранние работы Карла Барта представляют собой заметное исключение из этого согласия), они ограничены как по широте, так и по глубине. Идея об откровении выражает уверенность христиан в том, что нам должно быть открыто, "какой Бог из Себя " (Эберхард Юнгель).

В 1960-е годы произошли крупные перемены в христианском богословии, в ходе которых многие традиционные области его были поставлены под сомнение и пересмотрены. Одной из таких областей стало понятие об откровении. Возникло два вопроса, каждый из которых, казалось, ставил под сомнение традиционное христианское понимание откровения. Во-первых, Ф. Г. Даунинг высказал предположение, что современный интерес к откровению вызван не самим содержанием Библии, а тем видным местом, которое занимают эпистемологические

вопросы в современной философии. Видное место, занимаемое проблемами, касающимися "правильного знания" в, например, философии науки, было неправильно перенесено на богословие. Утверждали, что в качестве основной темы Библии проходит идея спасения, а не знание. Основной вопрос Нового Завета можно сформулировать следующим образом: "Что я должен делать, чтобы спастись?", а не "Что я должен знать?" В ответ на это указывали, что библейская концепция спасения часто выражается в терминах "знания", и что спасение человека считается основанным на знании о возможности спасения во Христе и о правильной реакции, которая необходима для того, чтобы это спасение состоялось. "Знание о Боге" в библейском смысле не означает лишь "информацию о Боге", а животворящее и приносящее спасение Самооткровение Бога во Христе.

Во-вторых, такие исследователи Библии, как Джеймс Барр утверждали, что вопрос об откровении имеет второстепенное значение как в Ветхом, так и в Новом Заветах. Они высказали предположение, что язык Книги Откровения не основывается и не соответствует языку остальных библейских рассказов. Однако, вскоре стало ясно, что их анализ основывается на некритическом принятии систематически разработанных идей "откровения", а не на тщательном исследовании словаря самой Книги Откровения. Не вызывает сомнений, что средневековые или современные понятия откровения не выражены открыто ни в Ветхом, ни в Новом Заветах. Однако, это ни в коей мере не указывает на то, что язык Книги Откровения либо отсутствует либо находится за пределами Священного Писания.

Не вызывает сомнений, что Новый Завет не считает откровение "выявлением ранее неизвестного Бога". В повседневном значении, слово "откровение" подразумевает "открытие чего-то во всей его полноте" или "полное выявление того, что ранее было туманным или неясным". И все же, "откровение Божие" в богословском понимании не подразумевает того, что Самооткровение Божие может быть полным. По словам Джеральда О'Коллинза:

"Откровение может происходить между людьми без полного выявления их личности. Возьмем, например, такое утверждение: "Он открыл мне свои пожелания об этом вопросе". Здесь не утверждаются какие-либо продолжающиеся личные взаимоотношения. Однако, нечто все же было выявлено, причем в той мере, которая дает некоторое представление о личности другого. Знание чего-то о личности другого не идентично незнанию ничего о нем. Не можем ли мы использовать слово "откровение" в похожем смысле и в отношении Бога, Который сообщает что-то, однако, полностью не раскрывается?"

О'Коллинз выражает здесь общее мнение христианских богословов. Например, многие авторы православного исповедания подчеркивают, что откровение Божье не отменяет тайны Божьей. Доктрина "запаса", выдвинутая Джоном Генри Ньюменом, также говорит об этом. В Боге всегда больше неизвестного, чем известного. Мартин Лютер также высказывает мысль, что Самооткровение Божье носит всего лишь частичный характер, однако, и это частичное откровение можно с уверенностью назвать надежным и правильным. С этой целью он развивает мысль о "скрытом откровении Божьем", которая стала одним из наиболее важных аспектов его "богословия креста".

В христианском богословии общепризнанно, что природа (или творение) свидетельствует о Боге как своем Творце. Это естественное знание о Боге должно быть дополнено откровением, дающем информацию, которая иначе оказывается недоступной. И все же, идея об откровении подразумевает не просто сообщение информации о Боге; она несет в себе идею о Самовыявлении Божьем. Говоря о людях, мы можем провести разграничение между "знанием о ком-либо" и "знанием кого-либо". Первое подразумевает накопление информации об этом человеке (например о его росте, весе и т. д.). Последнее со всей неизбежностью подразумевает личную связь.

В своем развитом смысле, "откровение" означает не просто передачу определенной информации, а личное Самовыявление Божье в истории. Посредством процесса Самовыявления, который достигает своего апогея и исполнения в жизни Иисуса Назарейского, Бог взял инициативу на Себя. Акцент на этом вопросе был сделан в двадцатом веке авторами, находящимися под влиянием различных типов персоналистских философий - такими как Фридрих Гогартен, Дитрих Бонхеффер и Эммануил Гирш. Эмиль Брукнер, который также принадлежит к этой группе мыслителей, подчеркнул значение доктрины воплощения для откровения: во Христе можно усмотреть личное Самовыявление Божие. Верующие, таким образом, выступают в роли "Божьих партнеров по диалогу в истории". Откровение принимает личную форму. Мы обсудим этот вопрос подробнее, рассматривая идею о личном Боге.

МОДЕЛИ ОТКРОВЕНИЯ

Как и большинство богословских понятий, "откровение" представляет собой сложную концепцию. Пытаясь пролить свет на различные его компоненты, богословы использовали различные модели откровения. Ниже мы рассмотрим четыре такие модели. Следует подчеркнуть, что их ни в коем случае не следует считать взаимоисключающими. Утверждение одной модели не обязательно подразумевает отрицание какой-либо другой из них или всех остальных. При правильном их понимании, они представляют различные акценты в христианском понимании откровения.

Откровение как доктрина

Этот подход стал характерным для консервативной евангелической и католической неосхоластических школ, и в измененной или дополненной форме продолжает пользоваться влиянием в христианстве. В то время как представители евангелической школы подчеркивают роль Писания в передаче откровения, католические неосхоласты делают значительно больший акцент на роли Предания и особенно учительного служения Церкви (magisterium). В этом смысле часто используются термины "хранилище откровения" или "хранилище истины" для обозначения накопленного в течение многих лет духовного опыта. Согласно этому подходу, откровение следует воспринимать в первую очередь (но не исключительно) предположительных.

Этот подход был подвергнут суровой критике, в первую очередь со стороны постлиберального богослова Джорджа Линдбека в его работе "Природа доктрины" (см. раздел "Постлиберализм" в главе 4). Линдбек называет такой взгляд на откровение "пропозиционистским" или "познавательным". Согласно этому взгляду, откровение рассматривается как "информационное предположение или заявку на истину об объективных реальностях". Линдбек считает, что такой подход должен быть отвергнут как надуманный и буквалистский, основанный на неверной исходной предпосылке о том, что можно определенно, исчерпывающе и навсегда сформулировать истину о Боге в форме предположения.

Критика, высказанная Линдбеком по поводу "познавательных" теорий откровения или доктрины, приобретает особую силу при ее применении к неосхоластическому пониманию откровения. Например, утверждение неосхоластического автора Германа Дикмана о том, что сверхъестественное откровение передает понятийные знания посредством утверждений, напрашивается на серьезную критику с точки зрения взглядов Линдбека. Однако, не все познавательные теории одинаково уязвимы в этом отношении. Необходимо провести четкое разграничение между взглядом о том, что исчерпывающая и недвусмысленная информация о Боге передается в откровении понятийно, и взглядом, согласно которому в доктринальных заявлениях присутствует элемент подлинного познания. Например, большинство богословов средневекового периода понимали откровение как динамичную концепцию, "восприятие божественной истины, стремящееся к этой истине". С точки зрения таких богословов, откровение дает надежное, хотя и неполное описание реальности.

Пропозициональный подход не исключает и другие подходы. Вероятно наибольшая слабость в христианском богословии обнаруживается в нежелании признать, что модели дополняют, а не взаимно исключают друг друга. Утверждение, что откровение несет в себе информацию о Боге, не отрицает, что откровение может служить проводником божественного присутствия или средством преобразования человеческого опыта.

Откровение как присутствие

Эта модель откровения ассоциируется в первую очередь с представителями диалектической школы в богословии (см. раздел "Неоортодоксия" в главе 4), находящимися под влиянием диалогического персонализма Мартина Бубера (см. в главе 7). Вероятно, наиболее значительное положение этого подхода содержится в работе Эмиля Брукнера "Истина как встреча", в которой высказывается мысль об откровении как личном общении с Богом - то есть сообщении или передаче личного присутствия Бога верующему. "Господство и любовь Божьи могут передаваться лишь посредством божественной Самоотдачи".

Бруннер считает, что в процессе откровения Бог не просто передает информацию. В откровении передается личное присутствие Бога, а не просто информация о Нем. Бруннер, основываясь на анализе взаимоотношений "Я-Ты" и "Я-Оно", проведенном Мартином Бубером, утверждает, что в откровении присутствует сильный элемент отношения. Бог воспринимается как "Ты", а не как "Оно". Откровение телеологично, оно процесс, направленный к цели или к установлению взаимоотношений между открывающимся Богом и воспринимающим человечеством.

Бруннеровская концепция "истины как встречи", таким образом, несет в себе два элемента правильного понимания откровения: оно носит исторический и личностный характер. Под первым Бруннер понимает, что истину нельзя назвать чем-то постоянным в вечном мире идей, что открывается или передается нам в процессе откровения; напротив, это нечто, происходящее в пространстве и времени. Истина возникает как акт Божий в пространстве и времени. Под вторым, Бруннер хочет подчеркнуть, что содержание этого Божественного акта состоит не чем ином, как Личности Бога, а не в комплексе идей или доктрин о Боге. Откровение Божье по сути своей представляет Самопередачу Бога человечеству. С точки зрения Бруннера, божественное откровение обязательно христоцентрично. Он противопоставляет ортодоксальной доктрине о пропозициональном откровении лютеровское утверждение о том, что Священное Писание можно сравнить с "яслями, в которых лежал Христос".

На основании этого подхода Бруннер строит критику любого поля* тия об откровении, представляющего его словами или утверждениями О Боге. Такие положения сводят Бога до уровня объекта, а не личности. "Никакая речь, никакое слово не могут соответствовать тайне Бога как Личности". Откровение нельзя понимать как передачу информации о Боге: "Оно никогда не является простой передачей знаний, но животворящим и жизневозрождающим общением. Таким образом, откровение понимается главным образом как сообщение или установление личных отношений.

Конечно, схожие идеи можно найти и на более ранних этапах церковной истории. Признание того, что откровение несет в себе личное присутствие, с особой четкостью выражено в гимне Джона Генри Ньюмана "Восславим Всевышнего":

И выше благодати дар Очистит плоть и кровь; Сам Бог великий, Сам Господь И суть Его - любовь.

Откровение как опыт

Третья модель строится на человеческом опыте. Считают, что Бог открывается и познается в переживаниях каждого отдельного человека. Мы остановимся на этом подходе подробнее ниже в настоящей главе, исследуя значение функции человеческого опыта как источника богословия. Одна из основных слабостей этого подхода была выявлена в критике Людвига Фейербаха (1804-1872 гг.), который утверждал, что такой опыт можно охарактеризовать немногим более чем "ощущением себя". Вскоре мы рассмотрим этот эмпирический подход значительно подробнее (см. раздел "Религиозный опыт в данной главе).

Откровение как история

Достаточно самобытный подход, ассоциируемый главным образом с немецким богословом Вольфхартом Панненбергом, строится на тезисе "откровения как истории" (см. в главе 10). По мнению Панненберга, христианское богословие основывается на анализе всеобщей и общедоступной истории, а не на внутренней субъективности человеческого существования или особом толковании этой истории. История сама есть (или обладает способностью быть) откровением. С точки зрения Вольфхарта Панненберга, откровение сводится по своему существу к общественному и всеобщему историческому событию, которое признается и истолковывается как "деяние Божье". В работе Панненберга "Догматическое исследование по доктрине откровения" эта позиция излагается в семи положениях, из которых первые пять представляют особый интерес в связи с этой моделью откровения:

1. Самооткровение Божье в Писании не происходило напрямую, как богоявление (теофания), но косвенно, через действия Бога в истории. ("Богоявление" - это явление Бога во временной форме, не обязательно материальной, и его следует отличать от воплощения, в котором Бог открыл Себя постоянно в лице Христа).

2. Откровение осознается полностью не в начале, а лишь в конце самого события.

3. В отличие от особых божественных проявлений, откровение Бога в истории происходит открыто и доступно всем, кто это откровение видит.

4. Всеобщее откровение Божье не реализуется в полной мере в истории Израиля; оно впервые реализуется в судьбе Иисуса Назарейского, поскольку в этой судьбе предугадывается конец истории.

5. Явление Христа не следует считать изолированным откровением о Боге; оно исходит из самой истории отношений Бога с Израилем.

На этом основании Панненберг утверждает, что в воскресении Иисуса Христа состоит центральный акт Божественного откровения в истории; к этому взгляду мы еще вернемся в ходе нашего дальнейшего анализа воскресения.

Подход Панненберга к откровению в одинаковой мере вызвал и восхищение, и критику. Мысль о том, чтобы обосновать Евангелие на всеобщей истории представлялась дерзновенной и творческой, позволяющей богословию вернуть интеллектуальные высоты, которые многим казались утраченными и отошедшими к марксизму. В частности, это позволяло обойти ловушку, поставленную Людвигом Фейербахом (см. в конце данной главы), который утверждал, что подход Шлейермахера к откровению, основанный на человеческом опыте, представляет собой не более чем богословскую систему, построенную на человеческих чувствах. Благодаря своему обращению к истории, Панненбергу удается, утверждая, что богословие основано на истории, а не на человеческом ощущении искупления или присутствия Бога, избежать цепи рассуждений, ведущей к фейербаховскому тупику.

ЕСТЕСТВЕННОЕ БОГОСЛОВИЕ: ЕГО ЗНАЧЕНИЕ И ПРЕДЕЛЫ

Доктрина о творении дает богословское основание понятию о естественном знании о Боге. Если Бог сотворил мир, то следует ожидать, что Его творение хранит на себе печать божественной работы. Точно так, как характерный стиль художника виден в его произведениях, в творении можно рассмотреть присутствие Бога. Однако, в какой же части творения? Из всего многообразия ответов на этот вопрос, предлагаемых христианским богословием на всем протяжении своей истории, можно выделить три.

1. Человеческий разум. Августин Гиппонийский подробно рассматривает этот вопрос в своей работе "De Trinitate" ("О Троице"). Его рассуждения можно свести к следующему. Если действительно можно найти божественное присутствие в истории, то его следует искать на вершине творения. Вершиной творения Божьего, утверждает Августин Гиппонийский (основываясь на Быт. 1 и 2), стал человек. Далее, на основании своих неоплатоновских исходных предпосылок, почерпнутых из его культурной среды, Августин утверждает, что вершина человеческой природы проявляется в способности мыслить. Поэтому, заключает он, можно ожидать найти следы Бога (или точнее, Троицы) в процессе человеческого мышления. На основании этих рассуждений Августин Гиппонийский разработал то, что получило название "психологических аналогий Троицы".

2. Упорядоченность мира. Мы уже видели, как доказательства бытия Божия Фомы Аквинского основываются на осознании упорядоченности мира, которая требует объяснения. Точно так же, немаловажное значение имеет и тот факт, что человеческий разум в состоянии выделить и исследовать эту упорядоченность. В человеческой природе есть нечто, что заставляет задавать вопросы о мире. И в мире есть нечто, что позволяет находить ответы на эти вопросы. В своей работе "Наука и творение", известный теоретический физик-теоретик и апологет христианства Джон Полкингхорн так комментирует этот вопрос:

"Мы настолько свыклись с мыслью о том, что мы можем понять мир, что воспринимаем ее как должное. Именно это дает возможность существовать науке. Однако, все могло бы обстоять иначе. Вселенная могла быть беспорядочным хаосом, а не упорядоченным космосом. Или могла бы иметь упорядоченность недоступную нашему разуму... Существует некая согласованность между нашим разумом и вселенной, между рациональностью, ощущаемой внутри, и рациональностью, наблюдаемой вне нас".

Существует глубокое соответствие между рациональностью, присутствующей в нашем разуме, и рациональностью - упорядоченностью, которую мы наблюдаем в мире. Так, абстрактные построения чистой математики - свободное творение человеческого разума - дают нам важный ключ к пониманию мира. Все это, утверждает Полкингхорн, представляет собой форму естественного богословия, прокладывающего путь к полному знанию христианского откровения.

3. Красота мира. Многие богословы разработали системы естественного богословия, основанные на ощущении красоты, возникающем при созерцании мира. Ганс Урс фон Бальтазар представляет тех авторов двадцатого века, которые делают акцент на богословском значении красоты. Однако, вероятно наиболее глубокое исследование этой темы принадлежит перу видного американского богослова Джонатана Эдвардса. В своей работе "Личное повествование", Эдварде так писал о своем "чистом созерцании красоты Божьей": "г

"Идя туда, я смотрел на небо и облака, у меня в сознании возникло светлое чувство величия и благодати Божьей, которое я не в силах выразить. Мне казалось, я видел их в некоем сладком единении... это было сладостное, нежное, и святое величие; и в тоже время величественная кротость".

Этим чувством эстетического восхищения проникнуты автобиографические работы Эдвардса, особенно его "Сборники". Красота, которую мы воспринимаем "когда нас радует цветущий луг или легкий ветерок", служит, с точки зрения Эдвардса, указанием на святость Божью, которую Священное Писание проясняет и подтверждает, давая ей надежное богословское основание.

Здесь представлены лишь некоторые способы, с помощью которых христианские богословы пытаются описать путь, которым, как бы мимолетно это ни было, можно познать Бога через природу. Какие же взаимоотношения существуют между общими и более конкретными знаниями о Боге? Как нам следует понимать эти взаимоотношения? Одну из моделей мы рассмотрим подробно - кальвиновское разграничение между "знанием о Боге как Творце" и "знанием о Боге как Искупителе". Выбор этой модели частично определен широко распространенным мнением, что Кальвин отвергал возможность естественного знания о Боге из-за испорченности человеческого разума. Кроме того, она также может служить примером широко распространенного объяснения, даваемого богословами взаимоотношениям между естественными знаниями о Боге и знаниями, полученными из откровения.

Знание о Боге-Творце - Знание о Боге-Искупителе

Первая книга кальвиновских "Наставлений" открывается рассмотрением основополагающей для христианского богословия проблемы: Как мы можем что-нибудь узнать о Боге? Кальвин подтверждает, что общие знания о Боге можно получить во всем творении - в человечестве, в естественном порядке, в самом историческом процессе. Выделяются два источника подобных знаний: один субъективный и один объективный. Первым источником служит "ощущение божества" (sensus divinitatis) или "семя религии" (semen religionis), заложенное в каждого человека Богом. Бог наделил каждого человека каким-то внутренним предчувствием своего существования. Как будто какая-то информация о

Боге была начертана в сердце каждого человека. Кальвин определяет три следствия этого внутреннего осознания божественности: всеобщность религии (которая, в отсутствие христианского откровения, вырождается в идолопоклонство), обеспокоенность совести и благоговейный страх перед Богом. Все они, утверждает Кальвин, могут служить точками соприкосновения при провозглашении христианства. Второй источник заключается в ощущении упорядоченности мира и размышлениях о ней. Тот факт, что Бог - Творец, вместе с осознанием Божественной мудрости и справедливости, можно получить, изучая сотворенный порядок, вершиной которого является само человечество.

Важно подчеркнуть, что Джон Кальвин не высказывает каких-либо предположений о том, что знания о Боге из сотворенного порядка могут получить лишь христианские верующие. Кальвин утверждает, что любой человек с помощью рациональных размышлений о сотворенном порядке может прийти к мысли о Боге. Этот порядок представляется "театром" или "зеркалом" для показа присутствия Бога, его природы и свойств. Хотя и будучи невидимым и непостижимым, Бог желает, чтобы Его познавали в форме вещей сотворенных и видимых.

Таким образом, Кальвин поощряет естественные науки (такие как астрономия), потому что они могут в еще большей степени выявить чудесную упорядоченность творения и божественную мудрость, которой они служат свидетелями. Знаменательно то, что Кальвин не обращается к конкретно христианским источникам откровения. Его доводы построены на эмпирических наблюдениях и логических рассуждениях. Если Кальвин и использует библейские цитаты, то делает это для подкрепления общих знаний о Боге, а не для исходного утверждения этих знаний. Он подчеркивает, что существует способ выявления Бога, который в одинаковой мере доступен как христианам, так и тем, кто находится вне христианского сообщества.

Обосновав таким образом возможность общих знаний о Боге, Кальвин подчеркивает недостатки этих знаний; в качестве его собеседника в этом выступает классический римский автор Цицерон, чью работу "О природе богов", вероятно, можно оценить как наиболее значительное классическое изложение естественного знания о Боге. Кальвин утверждает, что эпистемологическое расстояние между Богом и человечеством, и без того огромное, увеличивается еще больше из-за человеческого греха. Наше естественное знание о Боге носит несовершенный характер и выглядит путанным, доходя иногда до противоречий. Цель всего естественного знания о Боге заключается в лишении человечества оправдания за то, что оно полностью игнорирует божественную волю; оно не может считаться достаточным для полного описания природы, характера и замыслов Божьих.

Подчеркнув это, Кальвин вводит новое понятие об откровении; Писание подтверждает то, что известно о Боге из природы, одновременно поясняя это общее откровение и дополняя его. "Знание о Боге, Который четко проявляется в мире и во всех сотворенных существах, яснее и понятнее объясняется в Слове". Только благодаря Писанию, верующий получает доступ к знаниям об искупительных действиях Бога в истории, кульминация которых приходится на жизнь, смерть и воскресение Иисуса Христа. С точки зрения Кальвина, откровение сосредоточивается на личности Иисуса Христа; наши знания о Боге передаются через Него. Таким образом, Бога можно полностью познать лишь через Иисуса Христа, Которого, в Свою очередь, можно познать лишь через Священное Писание; однако, сотворенный порядок дает нам для этого откровения важные моменты подтверждения.

Основная мысль здесь заключается в том, что знания о Боге-Творце можно получить как через природу, так и через откровение, причем последнее проясняет, подтверждает и дополняет то, что известно из первой. Знание о Боге-Искупителе - что для Кальвина представляет собой чисто христианское знание о Боге - можно получить исключительно из откровения, во Христе и через Священное Писание.

Хотя этот положительный подход к естественному знанию о Боге представляет мнение большинства в христианстве, необходимо признать, что существовали и другие взгляды. Вероятно, наиболее отрицательное отношение в современном христианском богословии было у Карла Барта, чей спор с Эмилем Брукнером в 1934 г. по этому вопросу привлек к себе широкий интерес.

Спор Барта-Бруннера

В 1934 г. швейцарский богослов Эмиль Брукнер опубликовал работу, озаглавленную "Природа и благодать". В этой работе он утверждал, что "задача нашего поколения богословов состоит в том, чтобы найти путь назад к разумному естественному богословию". Брукнер обосновал такой подход доктриной о творении и особенно мыслью о том, что люди созданы по "образу Божию" (imago Dei). Человеческая природа создана таким образом, чтобы служить аналогией бытию Божьему. Несмотря на греховность человечества, способность обнаружить Бога в истории сохраняется. Греховные люди сохраняют свою возможность узнавать Бога в природе и в событиях истории, и чувствовать свою вину перед Ним. Таким образом, в человеческой природе существует потенциальная "точка соприкосновения" (Anknupfungspunkt) с божественным откровением.

Эмиль Бруннер считает, что человеческая природа создана так, чтобы иметь готовую "точку соприкосновения" с божественным откровением. Откровение обращается к человеку, который уже имеет некоторое представление о том, в чем заключается это откровение. Возьмем, например, требование евангелия о "покаянии в грехах". Брукнер утверждает, что оно не имело бы смысла, если бы человек не имел некоторого представления о том, что такое "грех". Таким образом, евангельское требование о покаянии направлено к слушателям, которые уже имеют некоторое представление о том, что такое "грех" и "покаяние". Откровение приносит более полное понимание того, что означает грех -однако, делая это, оно основывается на уже существующем осознании греха человеком.

Карл Барт в гневе отверг такое утверждение. Опубликованный им ответ Брукнеру - который резко прервал их давнюю личную дружбу -имеет одно из самых коротких названий в истории богословских работ -"Нет!". Барт говорит решительное "Нет!" положительной оценке, которую дал Брукнер естественному богословию. Ему казалось, что она подразумевает, будто Бог нуждается в помощи, чтобы быть познанным, или что люди каким-то образом помогали Богу в процессе откровения. Его гневный ответ сводится к тому, что "Святой Дух... не нуждается в каких-либо точках соприкосновения кроме тех, которые Он Сам устанавливает". С точки зрения Барта, в человеческой природе не существует какой-либо внутренней "точки соприкосновения". Она относится к тому, что привносит в человека Святой Дух, а не может считаться постоянной чертой человека.

За этим спором стоит еще один вопрос, который часто остается без внимания. Спор Барта-Бруннера произошел в 1934 г., когда в Германии пришел к власти Гитлер. В основе обращения Брукнера к природе лежит идея о "чинах творения", которую можно возвести к Мартину Лютеру. По мнению Лютера, Бог осознанно установил некий порядок в творении, чтобы помешать ему впасть в хаос. Эти чины включают семью, церковь и государство. (Близкий союз между Церковью и государством в немецкой лютеранской мысли отражает эту идею). Немецкий либеральный протестантизм девятнадцатого века вобрал эту идею и разработал богословие, позволившее немецкой культуре, наряду с положительной оценкой государства, играть важную богословскую роль. Обеспокоенность Барта была частично вызвана тем, что Брукнер, возможно несознательно, положил богословское основание, позволявшее считать государство моделью Бога. А кому хотелось, чтобы моделью Бога стало государство Адольфа Гитлера?

СВЯЩЕННОЕ ПИСАНИЕ

Термины "Библия" и "Священное Писание" по существу взаимозаменяемы. Оба используются для обозначения собрания текстов, признаваемых авторитетными для христианского мышления (хотя природа и степень этого авторитета продолжает вызывать споры). Следует подчеркнуть, что в христианстве Библия является не просто предметом формального академического изучения; она также читается и толкуется в ходе богослужения, а также служит предметом размышлений и благочестивых чувств каждого христианина.

По отношению к Священному Писанию часто используется определение "каноническое". Этот термин, происходящий от греческого слова "Kanon" ("правило" или "мерило"), используется для обозначения того, что с общего согласия христианского сообщества были наложены ограничения на тексты, которые могут считаться "Писанием" и следовательно, авторитетными для христианского богословия. Между римско-католическими и протестантскими богословами уже давно идет спор, относительно статуса остальных текстов, которые часто называются "апокрифическими" или "второканоническими".

Сравнение содержания Ветхого Завета в Иудейской Библии с одной стороны и греческого и латинского переводов (таких, как Септуагинта и Вульгата) с другой, показывает, что последние содержат ряд текстов, которые отсутствуют в первой. Вслед за Иеронимом, реформаторы шестнадцатого века утверждали, что лишь те ветхозаветные писания могут считаться каноническими, которые были первоначально включены в Иудейскую Библию.

Таким образом, было проведено разграничение между "Ветхим Заветом" и "Апокрифами": первый состоял из книг, которые содержались в Иудейской Библии, в то время как последний включал книги, которые имелись в Греческой и Латинской Библиях, однако, отсутствовали в Иудейской Библии. Хотя некоторые реформаторы признавали, что апокрифические книги могут быть полезны для назидательного чтения, было общепризнанно, что они не могут служить основанием для христианского богословия. В 1546 г. Тридентский собор определил "Ветхий Завет" как "те ветхозаветные книги, которые содержатся в Греческой и Латинской Библиях", сняв таким образом всякие разграничения между "Ветхим Заветом" и "апокрифом".

На практике, это разграничение не было таким важным, как это может показаться на первый взгляд. Исследование споров по этому вопросу в шестнадцатом веке показывает, что единственный богословский вопрос, действительно имевший значение был связан с тем, можно ли молится за усопших. (Апокрифическая) Книга Маккавеев поддерживала эту практику, которую протестантские богословы не были склонны признавать.

ТАБЛИЦА 1. Сокращения названий библейских книг

ВЕТХИЙ ЗАВЕТ

Быт. | Бытие
Исх. | Исход
Лев. | Левит
Чис. | Числа
Втор. | Второзаконие
Нав. | Книга Иисуса Навина
Суд. | Книга Судей израилевых
Руф. | Книга Руфи
1Цар. | Первая книга Царств
2Цар. | Вторая книга Царств
3Цар. | Третья книга Царств
4Цар. | Четвертая книга Царств
1 Пар. | Первая книга Паралипоменон
2 Пар. | Вторая книга Паралипоменон
Езд. | Книга Ездры
Неем. | Книга Неемии
Есф. | Книга Есфири
Иов. | Книга Иова
Пс. | Псалтирь
Притч. | Притчи Соломона
Еккл. | Книга Екклизиаста, или Проповедника
Песн. | Песнь песней Соломона
Ис. | Книга пророка Исайи
Иер. | Книга пророка Иеремии
Плач. | Плач Иеремии
Иез. | Книга пророка Иезекииля
Дан. | Книга пророка Даниила
Ос. | Книга пророка Осии
Иоил. | Книга пророка Иоиля
Ам. | Книга пророка Амоса
Авд. | Книга пророка Авдии
Ион. | Книга пророка Ионы
Мих. | Книга пророка Михея
Наум. | Книга пророка Наума
Авв. | Книга пророка Аввакума
Соф. | Книга пророка Софонии
Агг. | Книга пророка Аггея
Зах. | Книга пророка Захарии
Мал. | Книга пророка Малахии

НОВЫЙ ЗАВЕТ

Мф. | От Матфея святое благовествование
Мк. | От Марка святое благовествование
Лк. | От Луки святое благовествование
Ин. | От Иоанна святое благовествование
Деян. | Деяния святых апостолов
Иак. | Послание Иакова
1 Пет. | Первое послание Петра
2 Пет. | Второе послание Петра
1Ин. | Первое послание Иоанна
2Ин. | Второе послание Иоанна
3Ин. | Третье послание Иоанна
Иуд. | Послание Иуды
Рим. | Послание к Римлянам
1 Кор. | Первое послание к Коринфянам
2 Кор. | Второе послание к Коринфянам
Гал. | Послание к Галатам
Еф. | Послание к Ефесянам
Флп. | Послание к Филиппийцам
Кол. | Послание к Колоссянам
1 Фес. | Первое послание к Фессалоникийцам
2 Фес. | Второе послание к Фессалоникийцам
1 Тим. | Первое послание к Тимофею
2 Тим. | Второе послание к Тимофею
Тит. | Послание к Титу
Флм. | Послание к Филимону
Евр. | Послание к Евреям
Откр. | Откровение ап. Иоанна Богослова (Апокалипсис)

Вопрос, который продолжает иметь большое богословское значение в настоящее время, касается канона Священного Писания. Предполагает ли тот факт, что Церковь составила канон то, что она имеет авторитет над Писанием? Или Церковь лишь признала и дала свое формальное согласие с авторитетом, которым уже обладало каноническое Писание? Первое предположение особенно привлекательно для католиков, второе - для протестантов. На практике, все большее признание получает мнение, что вера и Писание, люди и книга сосуществуют друг с другом, и попытки провести четкое разграничение между ними представляются несколько произвольными. Можно считать, что канон Писания органически возникает в сообществе верующих, которое уже использует и чтит его.

ТАБЛИЦА 2. Ссылки на библейские книги

Стандартный метод ссылки на Библию включает в себя три элемента. Во-первых, называется книга (обратите внимание, что термин "книга" используется даже в тех случаях, когда речь идет о послании). Затем следует порядковый номер главы, а затем номер стиха.

Книга может быть названа в полной или краткой форме. Номер главы может быть указан римскими или арабскими цифрами (в английском языке). Номера глав и стихов обычно разделяются двоеточием или точкой. Иногда, однако, номера стихов могут указываться в верхнем надстрочном ряду.

Ниже приведены наиболее часто встречающиеся в англоязычной литературе способы обозначения одного и того же высказывания апостола Павла, которое широко известно как "благодать" (2 Кор.13.13).

2 Corinthians 13.14 II Corinthians xiii, 14 2Cor.l314 2 Со 13:14

Обратите внимание на то, что:

1. Ссылаясь на библейские книги, не нужно проводить разграничение между Ветхим и Новым Заветом.

2. Ссылаясь на библейскую книгу, не нужно указывать ее автора.

ТАБЛИЦА 3. Термины, часто используемые в отношении Библии

пятикнижие | Первые пять книг Ветхого Завета (Бытие, Исход, Левит, Числа и Второзаконие).
пять книг закона | Первые пять книг Ветхого Завета (Бытие, Исход, Левит, Числа и Второзаконие).
великие пророки | Первые четыре пророческие книги Ветхого Завета (Книги Исайи, Иеремии, Иезекииля и Даниила).
малые пророки | Двенадцать остальных пророческих книг Ветхого Завета (Книги Осии, Иоиля, Авдия, Ионы, Михея, Наума, Аввакума, Софонии, Аггея, Захарии, Малахии).
синоптические евангелия | Первые три Евангелия (от Матфея, Марка и Луки).
пастырские послания | Способ обозначения Первого и Второго Послания к Тимофею и Послания к Титу, которые затрагивают главным образом вопросы пастырского руководства и церковное устройство.
соборные послания | Те новозаветные послания, которые не обращены к каким-либо отдельным лицам или адресатам (1 и 2 послания Петра, 1 , 2 и 3 послания Иоанна и Послание Иуды). В более старых работах иногда называются "общими посланиями".

Ветхий и Новый Заветы

Общераспространенные христианские термины "Ветхий Завет" и "Новый Завет" можно охарактеризовать как глубоко богословские по своей природе. Они основываются на веровании, что содержание Ветхого Завета принадлежит к периоду общения Бога с человечеством, который был каким-то образом прекращен с приходом в мир Христа в Новом Завете. Приблизительно одно и то же собрание текстов иудейские авторы называют "законом, пророками и писаниями", а христианские авторы "Ветхим Заветом". Таким образом, не существует какой-либо особой причины, кроме привычки, по которой люди, не являющиеся христианами, должны называть его "Ветхим Заветом".

К этому разграничению приводит христианская богословская структура "заветов" или "волеизъявлений". Основополагающее христианское верование заключается в том, что пришествие Христа положило начало чему-то новому, что выражается в характерном отношении к Ветхому Завету и может быть сведено к следующему: "Религиозные принципы и идеи (такие, как понятие о суверенном Боге, Который активно действует в истории) принимаются, а религиозные обряды (такие как законы о пище и жертвоприношениях) не принимаются"

Каким же образом, в таком случае, с точки зрения христианского богословия, соотносятся друг с другом Ветхий и Новый Заветы? Одним из вариантов решения был взгляд на Ветхий Завет как писания религии, которая не имеет никакого отношения к христианству. Такой подход ассоциируется, в первую очередь, с автором второго века Маркионом, который в 144 году был отлучен от Церкви. По мнению Маркиона, христианство - религия любви, в которой нет места закону. Ветхий и Новый Заветы связаны с разными Богами; ветхозаветный Бог, Который лишь создал мир, был поглощен идеей закона. Однако, новозаветный Бог искупил этот мир и Его главной заботой теперь является любовь. Согласно Маркиону, цель Христа состояла в том, чтобы свергнуть ветхозаветного Бога (который имеет очевидное и значительное сходство с гностическим "демиургом", полубожественной фигурой, которая сотворила мир) и утвердить поклонение истинному Богу благодати.

Слабые отголоски этой идеи содержатся в произведениях Мартина Лютера. Хотя Лютер утверждает что и Ветхий, и Новый Заветы описывают действия Одного и Того же Бога, он тем не менее настаивает на противопоставлении между законом и благодатью. По мнению Лютера, иудаизм полностью поглощен идеей об оправдании по трудам, считая, что можно своими достижениями добиться благоволения в глазах Божьих. В отличие от этого, Евангелие подчеркивает, что оправдание полностью зависит только от милости Божьей. Хотя указания на благодать можно найти и в Ветхом Завете (например, Ис.40-55), а в Новом Завете найти указания на закон (например, в Нагорной Проповеди, Мф.5-7), Лютер часто высказывает мысль о том, что Ветхий Завет представляет собой главным образом религию закона, в отличие от новозаветного акцента на благодати.

Позиция большинства в христианском богословии с одной стороны, делает акцент на преемственности между двумя заветами, а с другой стороны, отмечает различия между ними. Кальвину принадлежит четкое и типичное рассмотрение их взаимоотношений, к которому мы сейчас и обращаемся.

Кальвин утверждает, что между Ветхим и Новым Заветами существует фундаментальное сходство и преемственность на основании следующих соображений. Во-первых, Кальвин подчеркивает неизменность Божественной воли. Бог не может делать одно в Ветхом Завете, а затем что-то совершенно другое в Новом Завете. Между ними должно, существовать основополагающее преемство действий и намерений. Во-вторых, оба завета провозглашают и прославляют благодать Божию, проявившуюся в Иисусе Христе. Ветхий Завет может лишь свидетельствовать об Иисусе Христе "из тьмы и далека"; тем не менее, он свидетельствует о том, что пришествие Христа - реальность. В-третьих, оба Завета имеют те же "знаки и таинства", свидетельствуя о той же благодати Божьей.

Таким образом, Кальвин утверждает, что оба Завета можно назвать идентичными. С точки зрения их сущности и содержания, не существует каких-либо радикальных различий между ними. Ветхий Завет занимает лишь другую в сравнении с Новым Заветом хронологическую позицию в Божественном плане спасения, однако, его содержание (при условии правильного понимания) представляет то же самое. Далее Кальвин переходит к определению пяти точек различия между Ветхим и Новым Заветами, связанных с формой, а не сущностью.

1. Новый Завет обладает большей ясностью, чем Ветхий, в частности, по отношению к вещам невидимым. Ветхий Завет имеет определенную предрасположенность к вещам видимым и осязаемым, которые могут заслонять стоящие за ними невидимые цели, надежды и ценности. Кальвин иллюстрирует эту мысль ссылкой на землю Ханаанскую: Ветхий Завет склоняется к тому, чтобы рассматривать это земное владение как самоцель, в то время как Новый Завет считает ее отражением будущего наследия, которое ждет верующих на небесах.

2. Ветхий и Новый Заветы принимают значительно отличающиеся! друг от друга подходы к системе образов. Ветхий Завет использует способ отображения реальности, который, по мнению Кальвина, ведет к косвенному знакомству с истиной посредством различных речевых оборотов и наглядных образов; однако, Новый Завет позволяет непосредственно ощутить истину. Ветхий Завет представляет "лишь образ истины... тень вместо самой сущности", давая "предвкушение истины, которая однажды будет открыта"; Новый Завет представляет истину непосредственно, во всей ее полноте.

3. Третье различие между двумя заветами основано на разграничении между законом и евангелием, или между духом и буквой. В Ветхом Завете отсутствует дающая силы деятельность Святого Духа, в то время как Новый Завет способен передать эту силу. Закон может предписывать, запрещать и обещать, однако, в нем нет необходимых ресурсов для того, чтобы произвести фундаментальные изменения в человеческой природе, что, собственно, делает необходимыми эти предписания. Евангелие способно "изменять и исправлять испорченность, которая естественно существует во всех людях". Интересно отметить, что здесь отсутствует радикальная антитеза между законом и евангелием, столь характерная для Лютера (и Маркиона до него). Между законом и евангелием существует преемство, и они не находятся в диаметральной оппозиции.

4. Разрабатывая предыдущее разграничение, Кальвин утверждает, что четвертое разграничение можно вывести из различных чувств, вызываемых законом и евангелием. Ветхий Завет вызывает страх и трепет, и держит сознание в плену, в то время как Новый Завет дает людям свободу и радость.

5. Ветхозаветное откровение ограничивалось еврейским народом; новозаветное откровение охватывает по своим масштабам все человечество Кальвин ограничивает сферу старого завета Израилем; с пришествием Иисуса Христа эти ограничения были сломлены, как и разграничения между эллинами и иудеями, между обрезанными и необрезанными. Таким образом, обращение к язычникам разительно отличает Новый Завет от Ветхого.

В ходе рассмотрения разграничений между Ветхим и Новым Заветами и превосходства последнего над первым, Кальвин осторожно допускает, что некоторые лица Ветхого Завета - например, патриархи - были в состоянии воспринять намеки на Новый Завет. Божественные замыслы и природа никогда не изменяются, они лишь проясняются в соответствии с ограничениями, накладываемыми на человеческое понимание. Дело обстояло не так, что Бог вначале решил ограничить благодать лишь еврейским народом, а потом передумал и решил открыть ее для всех остальных; эволюционный характер божественного плана раскрылся лишь с пришествием Иисуса Христа. Кальвин сводит этот общий принцип к утверждению: "Что касается всего закона, евангелие отличается от него лишь ясностью изложения". Как в Ветхом, так и в Новом Заветах показан Христос, предложена благодать Святого Духа, однако, в Новом Завете это сделано более ясно и полно.

Слово Божье

Фразы "Слово Божье" и "Слово Господне" по крайней мере столь же глубоко вошли в христианское богослужение, как и в христианское богословие. "Слово" подразумевает действие и общение. Точно так, как характер и воля человека выражаются в словах, которые он использует, так Священное Писание (особенно Ветхий Завет) подразумевает, что Бог обращается к людям, которые таким образом узнают о Его намерениях и воле в отношении их.

Термин "Слово Божье" представляется сложным и имеет множество нюансов, неся с собой целый ряд идей. В христианстве и в самом Священном Писании можно выделить три широких и четко взаимосвязанных значения этого термина.

1. Эта фраза используется по отношению к Иисусу Христу как к Слову Божьему, ставшему плотью (Ин.1.14). Это наиболее принимаемое значение этого термина в Новом Завете. Говоря о Христе как о "воплощенном Слове Божьем", христианское богословие выражает мысль о том, что воля, замыслы и природа Бога проявились в истории в личности Иисуса Христа. Именно действия, характер и сущность Иисуса Христа, а не просто слова, которые Он говорил, открывают нам природу и замыслы Божьи.

2. Этот термин также используется по отношению к "евангелию Христа" или "посланию о Христе". В этом смысле этот термин обозначает то, что Бог открыл нам через жизнь, смерть и воскресение Христа.

3. Этот термин используется в общем значении по отношению ко всей Библии, которую можно считать готовящей почву для пришествия Христа, рассказывающей о Его пришествии и исследующей значение Его жизни, смерти и Воскресения для верующих.

Такого рода соображения стоят за использованием фразы "Слово t Божие" Карлом Бартом. Доктрина Барта о "троякой форме Слова Божьего" выделяет троякое движение от Слова Божьего во Христе к свидетельству об этом Слове в Писании и, наконец, к провозглашению этого Слова в проповеди верующих. Таким образом, существует прямая и органическая связь между проповедью Церкви и личностью Христа.

Повествовательное богословие

Преобладающей формой в Писании выступает жанр повествования. Какое же значение имеет этот факт для связи между Священным Писанием и богословием? Многое может сказать по этому поводу недавно разработанная концепция "повествовательного богословия".

Повествовательное богословие основано на наблюдении, что Библия не только содержит доктринальные и богословские утверждения, но и рассказывает о Боге. Например, можно сказать, что в Ветхом Завете преобладают рассказы и пересказы истории о том, как Бог вывел Израиль из Египта в землю обетованную, и все, что это означает для народа Божьего. В нем есть рассказы о битвах, любовных историях, предательствах, исцелениях, строительстве храмов и бедственных осадах.

Аналогичным образом, в Новом Завете также преобладают рассказы об искупительных действиях Бога в истории, на этот раз основанные на жизни, смерти и воскресении Иисуса Христа. Что означают эти рассказы для христиан? Какое влияние это оказывает на то, как они мыслят и действуют? Полезно, например, рассматривать послания Павла как систематические попытки сформулировать значение рассказа об Иисусе Христе для христиан.

Именно такие соображения стояли за возникновением одного из наиболее важных богословских движений за несколько последних десятилетий - повествовательного богословия. Оно развилось, главным образом, в Северной Америке, причем многие наблюдатели усматривают особенно близкие связи этого движения с Йельской богословской школой и такими ее авторами, как Ганс Фрей, Джордж Линдбек и Рональд Тиман. Хотя термин "повествовательный богослов" не получил общего признания, повествовательное богословие, начиная с 1970-х годов, стало оказывать большое воздействие на значительную часть англоязычных богословов. Основной чертой повествовательного богословия можно назвать особое внимание к повествованиям, или рассказам, в их связи с христианским богословием. Как мы увидим, это оказалось особенно интересным и важным в придании богословию нового чувства направленности, и особенно в установлении часто пренебрегаемой связи между систематическим богословием и изучением Священного Писания.

Истоки этого движения сложны. Одним из его наиболее важных источников стал труд человека, который не был ни богословом, ни исследователем Библии, но специалистом по светской литературе. В своей работе "Мимезис. Представление реальности в западной литературе", Эрих Ауэрбах сравнил сцены из произведений классической литературы, например "Одиссеи" Гомера, с рядом библейских мест, взятых как из Ветхого, так и из Нового Заветов. Ауэрбах вновь и вновь приходит к выводу, что библейские повествования обладают большей глубиной истории, времени и сознания. В них присутствует глубина реализма, которая отсутствует в других работах этого периода. Ауэрбах указал, таким образом, на повествовательное качество Писания как его отличительную черту, заложив основу ее богословского использования, которое не заставило себя долго ждать.

Собственно богословские корни повествовательного богословия можно проследить к работам Карла Барта, который придал Писанию как "рассказу о Боге" новое достоинство и значение. Другие высказывают предположение, что основной толчок движению, особенно в Северной Америке, придала работа Г. Ричарда Нибура "Значение откровения" (1941 г.). Постоянное внимание Нибура на откровении Божьем в истории позволило ему заметить, что повествование служит наиболее приемлемым способом выражения этого откровения. Бог избрал открыться в истории и исторических формах (например, во время исхода из Египта или в истории Иисуса Христа). Поэтому, наиболее подходящей литературной формой для представления этого откровения представляется повествование - рассказ. (Следует подчеркнуть, что слово "рассказ" не предполагает вымысел). Свидетельством этому могут послужить как Ветхий, так и Новый Заветы, с их постоянным использованием повествований для выражения божественной вовлеченности и откровения в человеческой истории.

Однако, со времен эпохи Просвещения восемнадцатого века, с его упором на общедоступных рациональных истинах (см. в разделе "Разум" данной главы), эти взгляды встречали пренебрежительное отношение. Один из наиболее значительных вкладов в их возрождение сделал йельский богослов Ганс Фрей в его пользующейся заслуженной известностью работе "Затмение библейского повествования". Фрей указал, как стремление Просвещения к сведению богословия к общим рациональным концепциям привело к забвению повествовательного качества библейских писаний. По мнению представителей эпохи Просвещения, богословие касается общих принципов, которые можно установить с помощью разума. Нет необходимости обращаться к истории, разве что используя ее во вспомогательной роли. Похожий подход стал ассоциироваться с Рудольфом Бультманом (1884-1976 гг.), который положил начало движению "демифологизации" (см. в главе 16). В основе этого движения лежит идея о том, что можно выделить вневременное значение Иисуса, которое Бультман усматривает в послании об

Иисусе, в библейских повествованиях, Его касающихся. Демифологизация, чем бы она еще ни была, в основе своей представляется не более чем попыткой дойти до подлинного значения повествования об Иисусе, чтобы оставить эти повествования в стороне. После того, как вневременное значение Иисуса будет установлено, библейские повествования о Нем уже не будут играть какой-либо полезной роли.

Не случайным, вероятно, стал тот факт, что смерть Бультмана в 1968 г. совпала с оживлением интереса к повествовательному качеству Писания. К этому времени, радикальная критика христианства, раздававшаяся на протяжении 1960-х годов, которая, вероятно, нашла свое наиболее известное выражение в движении "смерти Бога" (см. раздел "Смерть Бога?" в главе 7), уже исчерпала себя. Казалось, настало время для возрождения веры. Среди тех авторов, которые видели в повествовательном богословии ключ к этому возрождению, можно отметить следующих: Ганс Фрей, Джеймс Густафсон, Стэнли Хауэрвоз, Джордж Линдбек и Рональд Тиман, по отношению к которым иногда используется собирательное название "постлиберальные мыслители" (см. раздел "Постлиберализм" в главе 4). Следует, однако, подчеркнуть, что повествовательное богословие ни в коей мере нельзя описать как четко определенное движение: трудно (и, возможно, бессмысленно) прочно связывать с этой категорией конкретных богословов.

Каковы же в таком случае преимущества и недостатки этого подхода? Почему у него появилось такое количество последователей в академическом богословии? Нижеуказанные соображения имеют большое значение для понимания привлекательности этого подхода, особенно среди авторов, стремящихся утвердить центральное место Священного Писания в современном богословии.

1. Повествование является основным литературным жанром в Писании. Некоторые современные авторы даже высказывают предположение, что оно представляет собой единственную литературную форму Писания - очевидное, хотя и вполне понятное, преувеличение. Оно встречается в нескольких формах: ветхозаветные истории, евангельские рассказы о жизни Иисуса, притчи, которые рассказывал Сам Иисус - все они служат примерами повествований. Подход к богословию с повествовательной точки зрения потенциально означает значительно большую верность самому Писанию, чем в случае более теоретического взгляда. Другие значительные христианские документы -например, символы веры - все делают акцент на повествовании, особенно при утверждении веры в Иисуса Христа. Утверждать веру в Иисуса Христа означает утверждать веру в повествование о Его рождении, распятии, смерти, воскресении и вознесении, в непрерывный рассказ, сконцентрированный на Иисусе Христе и бросающий свет на Его личность и значение.

2. Этот подход избегает притупляющего чувства абстрактности, который часто считается характерной чертой многих академических богословских работ. Абстрактный, обобщающий взгляд отодвигается в сторону. Вместо него, повествовательное богословие приглашает нас поразмышлять об истории - живом, запоминающемся рассказе о том, что действительно произошло (например, рассказе об Иисусе Христе) или о том, что можно рассматривать как действительно произошедшее (например, притчи Иисуса). Здесь присутствует обращение к воображению (этот пункт особенно подчеркивают такие авторы как К. С. Льюис), к чувству реализма, которые часто заметно отсутствуют в богословии.

3. Повествовательное богословие утверждает, что Бог встречается нам в истории и обращается к нам как ее участник. Доктрина воплощения гласит, что рассказ об Иисусе Христе является также рассказом о Боге. Повествовательное богословие объявляет, что Бог вступил в наш мир пространства и времени, что Он действительно вошел в историю, что Он встречает нас там, где мы есть. Систематическое богословие часто создает впечатление, что Бог дал нам набор идей, как будто откровение служит своего рода банком данных (см. раздел "Модели Откровения" в данной главе). Повествовательное богословие позволяет нам укрепить основополагающий взгляд о том, что Бог действительно участвует в нашей истории. Рассказ о Боге пересекается с нашей историей. Мы можем понять нашу истории, соотнося ее с повествованием, которое мы читаем в Священном Писании.

Поразительно, что этот аспект повествовательного богословия оказал значительное воздействие в области этики. Стэнли Хауэрвоз, вероятно, представляет собой наиболее видного исследователя из группы авторов, занимающихся вопросами этики, которые утверждали, что евангельские повествования дают модель поведения, которая соответствует христианской вере. Рассказ об Иисусе, например, устанавливает образ поведения, характерный для христианских верующих. При повествовательном подходе, этика получает прочное основание в реальной жизни. Евангелие описывает в первую очередь не набор нравственных принципов, а влияние встречи с Богом на жизни отдельных людей и историю народов. Соотнеся эти рассказы друг с другом, библейские авторы получили возможность объявить: "Это стало результатом преобразования благодатью Божьей. Это демонстрирует правильную модель христианского поведения".

4. Повествовательный характер Священного Писания позволяет нам оценить, как эффективно Писание передает несоответствие между ограниченными знаниями персонажей рассказов и всеведением Божьим.

В своей работе "Искусство библейского повествования" (1985 г.) Роберт Олтер говорит об этом следующим образом: "Библейский рассказ можно считать опытным исследованием пределов нравственных, духовных и исторических знаний, проделанный путем изучения контраста между ограниченными знаниями персонажей и божественным всеведением, которое повествователь утверждает спокойно и твердо". Вероятно, наиболее ярким примером этого в Ветхом Завете служит книга Иова. Повествовательная структура Писания позволяет увидеть рассказ с точки зрения Бога и оценить взаимодействие между человеческим невежеством или неправильным пониманием ситуации и ее реальным положением, рассматриваемым с божественной точки зрения.

До сих пор, мы рассматривали преимущества повествовательного богословия. Однако, это движение имеет и свои сложности. Например, можно ли считать христианское повествование единственным авторитетным рассказом? Или существуют другие рассказы, которые могут претендовать на авторитетность? Все вышесказанное наводит на мысль, что повествовательное богословие кажется особенно привлекательным для консервативных богословов. Однако, его находят привлекательным и многие либеральные богословы, потому что оно не претендует на исключительность или всеобщность; другие рассказы (например, индуистские) могут предположительно считаться имеющими равную авторитетность (см. в начале главы 15). Действительно, вопрос об авторитетности Священного Писания часто обходится во многих современных богословских кругах, особенно тех, которые сочувственно относятся к либерализму и постмодернизму (см. разделы "либеральный протестантизм" и "Постмодернизм" в главе 4)

Однако, более серьезной трудностью представляется, вероятно, вопрос об истине в повествовании. Повествовательное богословие сосредоточивает свое внимание на литературной структуре Священного Писания. Поэтому, оно склонно игнорировать некоторые исторические факторы. При сосредоточенности на литературной структуре Писания, простой исторический вопрос - "Является ли это истинным? Действительно ли это произошло?" - остается без внимания. Как можно отличить вымысел от истории? И то, и другое обладает повествовательной структурой - однако, они имеют совершенно различный историческую и богословскую ценность. Этот вопрос привлек дополнительное внимание в связи с недавним возникновением постмодернизма, который утверждает, что невозможно определить, можно ли считать данное толкование Писания истинным или ложным. Обращение к "повествованию" Писания не дает ответа на этот жизненно важный вопрос.

Методы толкования Писания

Каждый текст требует толкования; не составляет исключения и Писание. В определенном смысле, историю христианского богословия можно считать историей толкования Библии. Ниже мы рассмотрим некоторые подходы к библейскому толкованию, которые, вероятно, вызовут интерес у студентов-богословов. Совершенно ясно, однако, что обширность этого предмета делает совершенно невозможным что-либо, кроме выборочного обзора этого вопроса.

Рассмотрим вначале патриотический период. Александрийская школа толкования основывалась на методах, разработанных иудейским автором Филоном Александрийским (ок.30 г. до Р.Х. - ок.45 г. от Р.Х.) и ранних иудейских традициях, которые позволяли заменить буквальное токование Писания обращением к аллегории. Однако, что же такое аллегория? Греческий философ Гераклит определил ее как "говорить одно, а подразумевать нечто другое". Филон утверждал, что необходимо смотреть глубже поверхностного смысла Писания, чтобы найти там смысл более глубокий, который лежит под поверхностью текста. Эти идеи были подхвачены группой александрийских богословов, из которых можно выделить Климента Александрийского, Оригена и Дидима Слепого (которого Иероним называл Дидимом Зрячим, из-за духовного зрения, которое стало результатами применения им аллегорического метода толкования Библии).

Размах аллегорического метода можно увидеть в толковании ключевых ветхозаветных образов Оригеном. Завоевание Иисусом Навином земли обетованной в аллегорическом толковании соответствует покорению Христом греха на кресте, точно так как жертвенное законодательство в Книге Левит указывало на будущие духовные жертвоприношения христиан. На первый взгляд может показаться, что это представляет собой вырождение в "eisegesis", в котором толкователь видит в библейском тексте то, что он хочет видеть. Однако, как указывают работы Дидима (обнаруженные на полевом складе боеприпасов в Египте в ходе второй мировой войны), дело не должно обязательно сводиться к этому. Представляется, что образовался определенный консенсус по поводу образов и текстов Ветхого Завета, которые следовало толковать аллегорически. Например, Иерусалим регулярно рассматривался как аллегория христианской Церкви.

В отличие от этого, Антиохийская школа делала акцент на толковании Писания в свете его исторического окружения. Эта школа, среди наиболее видных представителей которой можно назвать Диодора Тарсского, Иоанна Златоуста и Феодора Мопсуэстского, подчеркивала историческое расположение ветхозаветных пророчеств, которое отсутствует

в произведениях Оригена и других представителей александрийской традиции. Так, Феодор, рассматривая ветхозаветные пророчества, подчеркивает, что пророческая проповедь относится не только к тем, кому она адресована, но имеет также широкое значение для всего христианского мира. Каждое пророчество следует толковать как имеющее одно последовательно-историческое или буквальное значение. Как следствие, Феодор истолковал относительно небольшое количество ветхозаветных пророчеств как относящихся непосредственно к Христу, в то время как александрийская школа считала, что во Христе нашло свое выражение скрытое содержание многих ветхозаветных мест, как пророческих, так и исторических.

В Западной Церкви можно рассмотреть возникновение несколько другого взгляда. Во многих своих работах, Амвросий Медиоланский разрабатывал троякое понимание смысла Писания: наряду с естественным значением, толкователю удалось выделить нравственное значение и рациональное или богословское значение. Августин следовал этому подходу, однако, высказывался в пользу двоякого смысла - дословно-человеческо-исторического и аллегорическо-мистическо-духовного -хотя и признавал, что некоторые места обладают обоими значениями. "Высказывания пророков имеют троякий смысл, поскольку одни относятся к земному Иерусалиму, другие к небесному граду, третьи к обоим " Нельзя понимать Ветхий Завет на чисто историческом уровне; ключ к его пониманию лежит в его правильном толковании. Среди основных параллелей "духовного" толкования можно упомянуть о следующих: Адам представляет Христа; Ева представляет Церковь; Ноев ковчег представляет крест; дверь Ноева ковчега представляет пронзенный бок Христа; город Иерусалим представляет небесный Иерусалим

Можно приложить максимальные усилия, чтобы с различным успехом выявить эти скрытые значения богодухновенного Священного Писания. Однако, мы все твердо придерживаемся принципа, что все эти исторические события и повествования о них в определенном смысле предвосхищают события будущие, и их всегда следует толковать с ссылкой на Христа и Его Церковь.

Используя подобный анализ, Августину удается подчеркнуть единство Ветхого и Нового Заветов. Они служат свидетельствами той же веры, хотя их способы выражения могут отличаться (идея, разработанная Жаном Кальвином). Августин выражает эту идею в словах, которые приобрели большое значение для библейского толкования, особенно для установления связи между Ветхим и Новым Заветами: "Новый Завет скрыт в Ветхом Завете; Ветхий Завет становится понятным через Новый Завет" (In Vetere Novum latet et in Novo Vetus patet).

Разграничение между буквальным или историческим смыслом Писания с одной стороны, и более глубоким духовным или аллегорическим смыслом с другой стороны, стало общепринятым в Церкви а период раннего средневековья. Стандартный метод толкования Библии, использованный в средние века, обычно называется Quadriga или "четвероякий смысл Писания". Истоки этого метода лежат в разграничении между буквальным и духовным значениями. Писание обладает четырьмя значениями. Наряду с буквальным значением, можно выделить еще три небуквальных: аллегорическое, определяющее, во что должны верить христиане; тропологическое или нравственное значение, определяющее, что христиане должны делать; и аналогическое значение, определяющее, на что должны надеяться христиане. Четырьмя смыслами в Писании, таким образом, представляются следующие:

1. Буквальный смысл Священного Писания, при котором текст понимается буквально.

2. Аллегорический смысл, при котором определенные места Писания истолковывались как положения доктрины. Эти места обычно либо туманны, либо их буквальный смысл, по богословским причинам, неприемлем для их читателей.

3. Тропологический или нравственный смысл, при котором такие места истолковывались как дающие нравственное руководство для христианского поведения.

4. Апагогический смысл, при котором библейские тексты истолковывались как основание для христианской надежды, указывающие на будущее исполнение божественных обетовании в Новом Иерусалиме.

Потенциальных слабостей такого подхода удалось избежать, утверждая, что на основании небуквального смысла Писания можно верить лишь в то, что вначале было установлено, исходя из его буквального смысла. Этот акцент на приоритете буквального смысла Писания можно рассматривать как скрытую критику аллегорического подхода принятого Оригеном, который позволял толкователям Писания приписывать любому месту любое "духовное" значение, которое они хотели. По словам Лютера, изложившего этот принцип в 1515 г.: "В Писании никакая аллегория, тропология или анагогия не может быть оправданной, если вначале эта же самая истина не была изложена буквально в другом месте. Иначе Писание может превратиться в объект для шуток".

Мартин Лютер полностью осознавал вышеуказанные разграничения и, не колеблясь, использовал их в полной мере в своих толкованиях Библии. В своем анализе Псалтири он выделает в Ветхом Завете восемь смыслов. Эта поразительная утонченность (которая некоторым читателям может показаться типичной для схоластики) возникает из соединения четырех смыслов с мнением, что каждый из этих смыслов может

истолковываться исторически или пророчески. Лютер утверждает, что нужно провести разграничение между тем, что он называет "мертвящей буквой" (litera occidens) - иными словами, глубоко буквальным или историческим прочтением Ветхого Завета - и "животворящим духом" (spiritus vivificans) - иными словами, прочтением Ветхого Завета с учетом его духовных нюансов и пророческих оттенков. В качестве рабочего примера рассмотрим лютеровский анализ ветхозаветного образа с использованием восьмеричной схемы толкования.

В роли интересующего нас образа выступает гора Сион, которую можно истолковать либо сугубо в историческом и дословном смысле, как указание на древний Израиль, либо в пророческом смысле, как указание на новозаветную Церковь. Лютер приводит следующие возможности ее истолкования:

1. Исторически, согласно "мертвящей букве":

(а) буквально: земля Ханаана;

(б) аллегорически: синагога, или видный ее представитель;

(в) тропологически: праведность фарисеев и закона;

(г) анагогически: будущая слава на земле.

2. Пророчески, согласно "животворящему духу":

(а) буквально: народ Сиона;

(б) аллегорически: Церковь, или видный ее представитель;

(в) тропологически: праведность веры;

(г) анагогически: вечная слава на небесах.

Quadriga представляла собой важный компонент академического изучения Библии на схоластических богословских факультетах университетов. Однако, она не была единственной возможностью для толкователей Библии в первые два десятилетия шестнадцатого века. Действительно, можно утверждать, что Лютер был единственным реформатором, который серьезно пользовался этим схоластическим подходом к толкованию. Значительно более влиятельным в реформационных и гуманистических кругах периода ранней реформации был подход предложенный Эразмом Роттердамским, к которому мы сейчас обращаемся.

В работе Эразма "Руководство христианского воина" уделяется серьезное внимание разграничению между "буквой" и "духом" - то есть, между словами Священного Писания и их настоящим значением. Особенно в Ветхом Завете, слова текста можно уподобить оболочке, содержащей ядро истины, но не идентичной ему. Поверхностное значение текста часто скрывает более глубокий смысл, раскрытие которого представляет собой задачу просвещенного и ответственного экзегета. По мнению Эразма, толкование Библии это выявление скрытого смысла

Писания, а не его буквы. Здесь можно усмотреть заметное сходство с упомянутой выше александрийской школой.

В своих основных интересах Ульрих Цвингли следует за Эразмом. От толкователя Библии требуется установление "естественного смысла Писания" - который не обязательно совпадает с буквальным смыслом Писания. Гуманистическое прошлое Цвингли позволяет ему выделить различные речевые обороты, в первую очередь аллойозы, катахрезы и синекдохи. Для прояснения этого положения приведем пример. Возьмем слова Христа на тайной вечере, когда Он, преломив хлеб, сказал: "Сие есть Тело Мое" (Мф.26.26). Под буквальным значением этих слов следует понимать "этот кусок хлеба является Моим Телом", однако, естественный их смысл заключается в том, что "этот кусок хлеба обозначает Мое Тело" (см. в разделе "Евхаристия" в главе 14).

Хорошей иллюстрацией поисков более глубокого смысла Писания (в отличие от поверхностного значения), которые вел Цвингли представляется рассказ об Аврааме и Исааке. Исторические детали слишком легко принимаются за его настоящее значение. Однако, как утверждает Цвингли, настоящий смысл этого рассказа можно понять только в том случае, если рассматривать его как пророческое предвосхищение рассказа о Христе, в котором Авраам представляет Бога, а Исаак служит образом (или, строго говоря, прообразом) Христа.

С началом современного периода, наука толкования Библии стала значительно более сложной, отражая растущее признание в академических кругах новых рациональных методов толкования, основанных на исходных предпосылках периода Просвещения. За недостатком места в настоящей работе невозможно должным образом рассмотреть это явление. Представляется полезным, однако, отметить некоторые общие тенденции в толковании Библии за последние два или два с половиной века. Под влиянием Просвещения, в академическом библейском толковании образовалось четыре основных направления.

1. Рациональный подход, изложенный в произведениях Г. С. Реймаруса. Он считает, что и Ветхий, и Новый Заветы основаны на целом ряде сверхъестественных вымыслов. Подвергнув их радикальному логическому разбору, он утверждает, что сверхъестественные элементы в Библии не следует воспринимать всерьез. Поэтому, необходимо толковать Писание на строгой рациональной основе, как утверждающее (хотя и несколько запутанно) всеобщие истины религии разума. После общего падения доверия, как к всеобщности, так и к богословской компетентности разума в последние годы, привлекательность этого подхода значительно уменьшилась.

2. Исторический подход, рассматривающий Писание как рассказ о происхождении христианства. Фердинанд Кристиан Бауэр, вероятно наиболее видный ранний представитель этого взгляда, утверждал, что непозволительно более объяснять происхождение христианской веры ссылками на "единородного Сына Божьего, сошедшего с вечного престола Троицы на землю и ставшего человеком в утробе девы". Вместо этого, Бауэр утверждал, что можно объяснить происхождение христианства в рациональном и несверхъествественном свете. Полагая, что гегельянство может послужить в качестве ключа к объяснению происхождения христианства, Ф. К. Бауэр обращается непосредственно к его философии истории как альтернативе традиционным рассказам о происхождении христианской веры, и в этом свете истолковывает Новый Завет. С упадком гегельянства, влияние Бауэра также уменьшилось.

3. Социологический подход. К 90-м годам девятнадцатого века, многие либеральные христиане потеряли интерес к вопросам христианской доктрины и богословия, и стали исследовать более широкую категорию "религия в целом" - эта тенденция лежит в основе образования факультетов "религиоведения" во многих западных университетах. Религия относится к общественным явлениям; касаясь значительно большего, чем "идеи" как таковые, она подпадает под категорию "социальной истории". Таким образом, была открыта дорога социологическому подходу к толкованию Библии, который рассматривал христианство как конкретное проявление общего феномена - религии. Примером такого подхода может служить работа сэра Джеймса Джорджа Фрейзера "Золотая ветвь" (1890-1915 гг.), в которой к Библии в беспрецедентном масштабе применяются методы сравнительной антропологии (изучения народов и их традиций).

4. Литературный подход, стремящийся отдать должное конкретным литературным категориям Священного Писания. Одним из таких его проявлений, которое в последнее время пользуется большим влиянием, является повествовательное богословие, подробно рассмотренное выше в настоящей главе.

Теории богодухновенности Писания

Понятие о том, что особый статус Писания в христианском богословии основан на его божественном происхождении, сколь туманно это ни было бы выражено, можно рассмотреть как в Новом Завете, так и в последующих размышлениях о нем. Важным элементом любых рассуждений о том, каким образом Писание богодухновенно, и какое значение этому следует придавать, представляется отрывок 2 Тим. 16-17, в котором Писание определяется как "богодухновенное" (theopneustos). Эта идея часто встречается в раннехристианской мысли, и не считается спорной. Грекоязычный еврейский философ Филон Александрийский (ок.30 г. до Р.Х. - ок.45 г. от Р.Х.) считал Писание полностью богодухновенным и утверждал, что авторы библейских книг были пассивными орудиями сообщения божественной воли.

Этот вопрос стал фигурировать как потенциально спорный во времена Реформации, особенно в произведениях Жана Кальвина. Кальвин стремился отстоять авторитет Писания перед двумя группами людей. С одной стороны, перед теми, кто принадлежал к католическому крылу Церкви, которые утверждали, что авторитет Писания основан на факте признания Писания Церковью. С другой стороны, перед более радикальными евангелистскими авторами, например анабаптистами, которые утверждали, что всякий человек имеет право игнорировать Писание полностью, предпочитая ему некое личное божественное откровение. Кальвин объявил, что Дух действует через Писание (а не в обход его, как считали радикалы), и что Дух, вдохновляя его, придает непосредственную авторитетность Писанию, снимая, таким образом, необходимость какого-либо внешнего обоснования этой авторитетности (например, церковного).

Эта проблема приобретает чрезвычайную важность, поскольку она указывает на то, что реформаторы не считали вопрос о богодухновенности связанным с устаревшей исторической достоверностью или фактической неточностью библейских текстов. Кальвиновская доктрина об аккомодации подразумевает, что Бог открыл Себя в формах, приспособленных к возможностям сообществ, которые это откровение получали; так, в случае с Быт.1 Кальвин высказывает предположение, что целый ряд идей - таких как "дни творения" - является лишь аккомодированным способом выражения, своего рода божественной "детской речью". Развитие в протестантизме идей о "непогрешимости Библии" можно проследить к Соединенным Штатам середины девятнадцатого века.

С началом эпохи Просвещения, идея о том, что Библия имеет особый статус, стала ставиться под сомнение, главным образом, из-за рационалистических исходных посылок того периода и усиления интереса к критическому исследованию Библии. Интерес представляет целый ряд подходов к вопросу о богодухновенности, которые были приняты в течение этого периода.

1. И. Г. Гердер, находясь под глубоким влиянием мировоззрения романтизма, утверждал, что идею о богодухновенности следует понимать в художественном или эстетическом смысле. В своей работе "Дух еврейской поэзии" (1782-1783 гг.) Гердер высказал предположение, что наиболее подходящей моделью библейской богодухновенности могут послужить произведения искусства. Точно так, как можно назвать "вдохновенными" великий роман, поэму или картину, эту же идею можно применить и к Писанию. "Вдохновенность", таким образом, рассматривается как человеческое достижение, а не дар Божий.

2. Старая Принстонская школа, представленная Чарльзом Хеджем (1797-1878 гг.) и Бенджамином Б. Уорфилдом (1851-1921 гг.), сознательно противодействуя натуралистичному подходу, представленному Гердером, разработала крайне сверхъестественные теории богодухновенности. "Богодухновенность есть то экстраординарное, сверхъестественное влияние... оказанное Святым Духом на авторов наших Священных Книг, посредством которого их слова передавали слова Божьи, и являются, поэтому, совершенно непогрешимыми." Хотя Уорфильд тщательно оговаривает, что это вдохновение не уничтожило человечность и индивидуальность библейских авторов, он, тем не менее, настаивает на том, что "их человечность настолько уменьшилась, что их слова стали в то же время словами Божьими, и, поэтому, совершенно непогрешимы во всех и каждом случае".

3. Другие полагали, что богодухновенность также следует считать божественным водительством читателя Писания, что позволяет ему находить в библейском тексте слово Божье. Как мы только что видели, Уорфильд считал, что богодухновенность Писания определяет сам библейский текст, подразумевая, таким образом, что Писание объективно становится Словом Божьим для всех, кто его читает. Другие высказывались в пользу субъективности понимания богодухновенности, согласно которому восприятие читателем Писания - а не само Писание - следует считать "богодухновенным". Огастес Г. Стронг (1836-1921 гг.) подчеркивал, что авторитетность Писания не может основываться лишь на словах Писания, как будто они имеют какой-либо авторитетный статус вне их восприятия отдельным верующим или сообществом верующих. Таким образом, следует признать, что Писание имеет объективный и субъективный аспекты.

Рассмотрев некоторые вопросы, связанные с Священным Писанием как источником христианского богословия, перейдем к рассмотрению роли разума в этом богословии.

РАЗУМ

Вторым важным источником, требующим рассмотрения, служит человеческий разум. Хотя значение разума для христианского богословия признавалось всегда, он приобрел особую важность в эпоху Просвещения (см. раздел "Просвещение" в главе 4). Начнем с рассмотрения изменений акцента, который делался на роли разума в христианстве.

Разум и откровение: три модели

Поскольку людей следует считать существами рациональными, можно предположить, что разум играет важную роль в богословии.

Однако, в христианском богословии проходили долгие и острые дискуссии о том, к чему, собственно, эта роль сводится. Здесь можно выделить три широкие категории мнений.

1. Богословие является рациональной дисциплиной. Эта позиция, связанная с такими авторами, как Фома Аквинский, исходит из того, что христианская вера по своей сути глубоко рациональна, и поэтому, может быть обоснована и исследована с помощью разума. Рассмотренные выше "пять путей" Фомы Аквинского представляют пример этой уверенности в том, что разум в состоянии обосновать идеи веры.

Однако, ни Аквинат, ни то направление в христианстве, которое он представлял, не считали, что христианство ограничивается лишь тем, что можно рационально доказать. Вера выходит за рамки разума, имея доступ к истинам откровения, которые разум не имеет никакой надежды понять или исследовать без посторонней помощи. Разуму принадлежит роль постройки на фундаменте, заложенном откровением, исследования того, что из откровения вытекает. В этом смысле, богословие относится к scientia - рациональной дисциплиной, использующей рациональные методы для углубления и расширения того, что известно из откровения.

Известный историк средневековой христианской мысли Этьен Жильсон сравнил великие богословские системы средневековья с величественными соборами, которые в это время возникали по всей христианской Европе - с его точки зрения, первые были "соборами разума". Христианство похоже на собор, который основан на почве человеческого разума, однако, чье здание возвышается над областями, доступными чистому разуму. Оно основывается на рациональном фундаменте, однако, здание, сооруженное на нем, далеко выходит за рамки того, что разум может выявить.

2. Богословие является переизданием взглядов разума. К середине семнадцатого века, особенно в Англии и Германии, стало развиваться новое отношение к разуму. Стали высказывать мнение, что христианство рационально. Однако, если Фома Аквинский понимал это утверждение в том смысле, что вера прочно основывается на рациональном основании, новая школа мысли имела другие идеи. Если вера рациональна, утверждали они, то ее можно полностью свести к разуму. Необходимо показать, что каждый аспект веры, каждый пункт христианских верований, вытекают из человеческого разума.

Отличным примером этого взгляда могут послужить работы лорда Герберта Чербери, особенно его книга "De veritatis religionis" ("Об истинности религии"), в которой выдвигается идея рационального христианства, основанного на внутреннем чувстве Бога и человеческих' нравственных обязательствах. Это мнение имеет два важных следствия. Во-первых, христианство было, по сути, сведено к тем идеям, которые можно доказать с помощью разума. Если христианство рационально, то любая часть его системы, которую нельзя обосновать с помощью разума, не может считаться "рациональной". Такие части необходимо отбросить. Во-вторых, следует понимать, что разум имеет приоритет над откровением. Вначале идет разум, а затем откровение.

Таким образом, разум стал считаться способным установить истину без помощи откровения. Христианство следует принять в том, что можно доказать на основании разума, и отвергнуть в том, что на этом основании доказать нельзя. Зачем задумываться над идеей об откровении, если разум и так может сообщить нам все, что мы хотим знать о Боге, мире и самих себе? Это твердое убеждение полной компетентности человеческого разума лежит в основе рационалистического пренебрежения к христианской доктрине об откровении в Иисусе Христе и через Священное Писание.

3. Богословие излишне; над всем царствует разум. Наконец, эта потенциально рационалистическая позиция была доведена до своего логического завершения. Среди всего прочего, утверждали, что христианство содержит ряд верований, которые противоречат разуму. Разум имеет право судить религию, поскольку он стоит выше нее. Такой подход обычно называется "рационализмом Просвещения", и заслуживает более подробного исследования. Начнем с рассмотрения английского движения, которое заложило основу этой форме рационализма в религии - деизма.

Деизм

Термин "деизм" (от лат. deus - "бог") часто используется в общем смысле по отношению к взгляду, утверждающему, что Бог сотворил мир, однако, отрицающему Его продолжающееся участие или присутствие в нем. Ему часто противопоставляется термин "теизм" (от гр. theos - "бог"), который обозначает взгляд, признающий продолжающееся божественное участие в мире.

В своем более конкретном смысле, термин "деизм" используется для обозначения группы английских мыслителей "Века разума" конца XVII и начала XVIII вв. В своей работе "Основные деистические авторы" (1757 г.), Лиланд сгруппировал ряд авторов - включая лорда Герберта Чербери, Томаса Гоббса и Дэвида Юма - под общим определением "деисты". Однако, при ближайшем рассмотрении, оказывается, что они имеют мало общего, если не считать общего скептицизма по отношению к собственно христианским идеям.

В работе Джона Локка "Опыт о человеческом разуме" (1690 г.) выдвинута идея о Боге, которая стала характерной для большей части позднего деизма. По существу, можно сказать, что в этом произведении

Локк внес значительный вклад в обеспечение интеллектуальных оснований деизма Локк утверждал, что "разум приводит нас к знанию той определенной и очевидной истины, что существует вечное, всемогущее и всезнающее Существо". Признаками этого существа представляются те же, что человеческий разум признает подходящими для Бога. Рассмотрев, какие нравственные и интеллектуальные качества подходят для божества, Локк утверждает, что "мы расширяем каждое из этих качеств с помощью нашего представления о бесконечности и получаем нашу комплексную идею о Боге". Иными словами, идея о Боге состоит из человеческих интеллектуальных и нравственных качеств, увеличенных до бесконечности

В работе Мэтью Тиндела "Христианство, старое как творение" (1730 г.) утверждается, что христианство является не чем иным, как "воспроизведением религии природы". Бог понимается как расширение принятых человеческих идей о справедливости, разумности и мудрости. Эта универсальная религия доступна везде и всегда, в то время как традиционное христианство основывается на идее о божественном откровении, которое было недоступно тем, кто жил до Христа. Взгляды Тиндела распространялись до того, как современная дисциплина социологии знания создала определенный скептицизм вокруг идеи о "всеобщем разуме", и представляет собой отличный пример рационализма, который был характерным для движения и который позднее стал пользоваться влиянием в движении Просвещения.

Благодаря переводам и произведениям авторов, знакомых и сочувствующих идеям английского деизма, например "Философским письмам" Вольтера, эти идеи распространились по всему европейскому континенту (и особенно в Германии). Рационализм эпохи Просвещения, к которому мы сейчас обращаемся, часто считается логическим завершением идей, которые зародились в английском деизме.

Рационализм эпохи Просвещения

Основной исходной предпосылкой рационализма Просвещения стало убеждение в том, что человеческий разум вполне способен рассказать нам все, что нам нужно знать о мире, самих себе и Боге (если Он существует). Одним из самых наглядных примеров этой громадной уверенности в разуме может послужить фронтиспис в книге рационалистского философа XVIII в. Кристиана Вольфа, амбициозно озаглавленной "Разумные мысли о Боге, мире, человеческой душе и обо всем остальном" (1720 г.). На интересующем нас рисунке изображен мир, покрытый тенью и мраком, представляющий старые идеи суеверий, традиций и веры. Однако, на части рисунка сквозь тьму пробилось солнце, освещая холмы и долины и принося улыбки на лица, как следует думать, мрачных прежде крестьян. Смысл рисунка понятен: разум освещает, развеивает туман и мрак христианской веры и открывает дорогу славному свету человеческой рациональности. Божественное откровение, если таковое вообще существует, неуместно. Следствия такого подхода были подробно отмечены выше, когда мы рассматривали общее влияние Просвещения на христианское богословие.

Здесь необходимо провести разграничение между "разумом" и "рационализмом", которые некоторым читателям могут показаться идентичными. Разум - это основополагающая человеческая способность мыслить, основываясь на доказательствах и свидетельствах. В богословском отношении он нейтрален и не представляет угрозу вере - если его не считать единственным источником знания о Боге. В последнем случае он становится рационализмом, который представляет собой полную уверенность в человеческом разуме и отказ придать какое-либо значение божественному откровению.

Можно сказать, что рационализм эпохи Просвещения основан на вере к то, что человеческий разум без посторонней помощи может сообщить нам обо всем, что человечеству необходимо знать. Обратившись к своему разуму, уже нет необходимости прислушиваться к чужим голосам. По этому определению, христианин не может сказать ничего, что одновременно и отличалось бы от рационалистической точки зрения, и было бы истинным. Если оно отличается, то это автоматически означает, что оно отходит от пути истины - и поэтому ложно. Отличаться -значит быть неправым.

Отличным примером этой рационалистической критики христианства может послужить позиция, занятая по отношению к доктрине о Христе (как мог Иисус быть одновременно Богом и человеком?) и доктрине о Троице (как может Бог быть одновременно в трех лицах, не впадая при этом в логическое противоречие?). Один из первых американских президентов, Томас Джефферсон, презрительно отзывался о доктрине о Троице:

"Когда мы избавимся от невразумительного жаргона тринитарной арифметики, что трое есть одно, а один есть три; когда мы сорвем искусственные декорации, построенные, чтобы скрыть от глаз простую сущность Иисуса; короче говоря, когда мы забудем все то, чему учили о Нем со времени Его жизни и вернемся к чистым и простым доктринам, которые Он сформулировал, тогда мы станем истинными и достойными Его учениками".

Иисус в действительности представлялся простым рациональным учителем, который проповедовал простое и разумное евангелие, основанное на очень простой и рациональной идее о Боге. Однако, на каждом этапе существования, христианство предпочитало все усложнять

Прямым следствием этого стало движение в исследовании Нового Завета, получившее название "поисков исторического Иисуса" (см. раздел "Поиски исторического Иисуса в главе 10). Эти поиски, начавшиеся в конце восемнадцатого века были основаны на убеждении, что Новый Завет полностью искажает фигуру Иисуса. Настоящий Иисус Христос -"исторический Иисус" - был не более чем простым галилейским учителем, который учил вполне здравым идеям, основанным на разуме. В Новом Завете Он совершенно неверно представлен как воскресший спаситель грешного человечества.

Таким образом, считали, что разум может судить об Иисусе. В своей знаменитой работе "Религия в рамках одного разума", Иммануил Кант настойчиво отстаивал приоритет разума и сознания над авторитетом Иисуса Христа. В тех случаях, когда слова Иисуса согласуются с выводами разума, они достойны уважения, когда они не согласуются, они должны быть отвергнуты. Айрис Мердок пишет о таком подходе в своей книге "Суверенитет добра":

"Как хорошо знаком нам этот человек, столь прекрасно изображенный в Grundlegung, который, даже перед лицом Иисуса Христа отворачивается, чтобы прислушаться к суждению собственной совести, к голосу собственного разума. Лишенный того скудного метафизического фона, который Кант готов за ним признать, этот человек предстает перед нами, свободный, независимый, одинокий, сильный, рациональный, ответственный, смелый, герой стольких романов и книг по нравственной философии."

Рационализм эпохи Просвещения, таким образом, утверждал суверенитет разума и его способность устанавливать все, что необходимо знать о религии, не обращаясь к идее об "откровении". Кроме того, разум обладает способностью судить об истинах религий, таких как христианство, и отбрасывать многие их идеи как "иррациональные". Несмотря на влияние, которым пользовались подобные идеи в конце XVIII и XIX вв., в настоящее время они встречают подозрительное отношение. Ниже мы исследуем причины этих подозрений.

Критика рационализма эпохи Просвещения

Ряд событий, из которых мы упомянем только некоторые, подорвали достоверность взглядов эпохи Просвещения. Можно сказать, что эти взгляды основаны на идее о "непосредственно данном", либо в разуме, либо в опыте. Знание имеет какую-то основу, будь то самоочевидные истины, непосредственно признаваемые таковыми человеческим разумом или непосредственный опыт, вытекающий из контакта с окружающим миром. Однако, представляется, что подобных оснований просто не существует.

Можно начать с исследования самого разума. Человеческий разум конечно в состоянии основываться на самоочевидных исходных принципах и, с помощью логических построений, выводить из них целую систему, не так ли? Почти все, кто разделяет этот взгляд, так или иначе ссылаются на пять принципов геометрии Евклида. На основании этих пяти принципов он смог создать всю свою геометрическую систему. Такой подход был привлекателен для таких философов, как Спиноза: возможно, они могли бы применить этот метод и в философии. Исходя из ряда определенных посылок, можно бы построить прочную структуру философии и этики. Однако, этим мечтам не суждено было сбыться. Открытие неевклидовой геометрии в девятнадцатом веке разрушило привлекательность этой аналогии. Выяснилось, что существуют другие способы создания геометрических построений, причем они представляются столь же внутренне последовательными, как и метод Евклида. Однако, какой же из них оказывется правильным? На этот вопрос невозможно ответить. Они все настолько разнообразны, каждый со своими достоинствами и недостатками.

Во многом то же можно сказать и относительно самого рационализма. Если раньше считалось, что существует единственный рациональный подход, то сейчас установлено, что существуют - и всегда существовали - множество различных "рациональностей". Мыслители эпохи Просвещения были защищены от этого обескураживающего факта ограниченностью своих исторических познаний, которые прочно замыкались в пределах западного классицизма. Однако, эта иллюзия теперь развеяна. Завершая свой великолепный анализ рациональных подходов к разуму, Аласдер Мак-Интайер делает следующий вывод:

"Как мыслители эпохи Просвещения, так и их преемники оказались не в состоянии прийти к согласию относительно того, как можно правильно сформулировать те принципы, которые были бы неоспоримы для всех рационально мыслящих людей. Один из ответов на этот вопрос дали авторы Encyclopedic, второй - Руссо, третий - Бентам, четвертый - Кант, пятый - шотландские философы здравого смысла и их французские и американские последователи. Последующая история не уменьшила степени этих разногласий. Поэтому, можно сказать, что эпоха Просвещения оставила нам в наследство идеал рационального доказательства, который невозможно достичь".

Разум обещает многое, однако, оказывается не в состоянии выявить свои хваленые преимущества. Именно по этим причинам Ганс-Георг Гадамер едко писал о "мечте Робинзона Крузо об историческом Просвещении, столь же искусственной, как и сам Робинзон Крузо". Понятие о "всеобщей рациональности" считается сегодня многими не более чем фантастикой. Постмодернизм, например, утверждает, что

существует широкое разнообразие "рациональностей", каждая из которых по-своему заслуживает уважения; нет какой-либо привилегированной позиции, никакой всеобщей концепции "разума", которая могла бы судить об остальных.

Рассмотрев Священное Писание и разум как источники богословия, мы можем обратиться к рассмотрению идеи о предании.

ПРЕДАНИЕ

Слово "предание" подразумевает не только что-то, что передается, но активный процесс размышлений, посредством которого оцениваются и передаются из поколения в поколение богословские или духовные взгляды. В христианском богословии можно выделить три основных подхода к Преданию.

Теория одного источника

В ответ на различные споры, которые происходили в ранней Церкви, особенно на угрозу со стороны гностицизма, стал вырабатываться "традиционный" метод понимания определенных мест Писания. Патристические богословы второго века, такие как Ириней Лионский, стали развивать идею о санкционированном способе толкования определенных мест Священного Писания, который, по словам Иринея, уходил корнями ко временам самих Апостолов. Нельзя было позволить, чтобы Писание толковалось произвольным или случайным образом -его следовало толковать в контексте исторической преемственности христианской Церкви. Параметры этого толкования были исторически зафиксированы и "даны". "Предание" (или "традиция") здесь означает лишь "традиционный способ толкования Писания верующими". Этот взгляд получил название "теории одного источника богословия". Богословие основано на Священном Писании, а "предание" означает всего лишь "традиционный способ толкования Писания".

Данный подход был принят Реформацией основного течения, которая настаивала на том, что традиционное толкование Писания -например, доктрина о Троице или практика крещения младенцев - может быть сохранено, при условии, что будет показано, что оно не противоречит самому Писанию. Исходя из этого, становится очевидным, что неверно предполагать, будто магистерские реформаторы ставили личное суждение выше соборного мнения Церкви, или что они впадали в некую форму индивидуализма. Это, однако, представляется уже несомненным по отношению к представителям радикальной Реформации (см. ниже).

Этого взгляда продолжает придерживаться большинство современных христианских мыслителей. Тем не менее, следует отметить две существенные альтернативные позиции.

Теория двух источников

В XIV и XV вв. возникло понимание предания, несколько отличающееся от указанного выше. "Предание" стало пониматься как отдельный источник откровения, в дополнение к Писанию. Утверждали, что Священное Писание хранит молчание по многим вопросам, однако, чтобы восполнить этот недостаток, Бог предусмотрительно дал нам второй источник откровения - устное Святоотеческое Предание, восходящее к самим Апостолам. Это Предание передавалось в Церкви из поколения в поколение. Подобный взгляд получил название теории двух источников богословия. Богословие основано на двух самостоятельных источниках: Писании и неписаном Предании.

Верование, которое не может быть обосновано Писанием должно, исходя из этой теории двух источников, быть подкреплено ссылками на устное Предание. Эту позицию решительно отстаивал Тридентский собор, в задачи которого входили формулировка и обоснование римско-католической позиции перед лицом Реформации. Собор постановил, что Писание нельзя считать единственным источником откровения; жизненно важным дополнением к нему должно почитаться Предание, которое протестанты безответственно отвергают. "Все спасительные истины и правила поведения... содержатся в написанных книгах и неписаных преданиях, полученных из уст Самого Иисуса или самих Апостолов". Любопытно отметить, что Второй Ватиканский собор (1962-1965 гг.), похоже, отошел от этой позиции в пользу описанной выше позиции "традиционного толкования Писания".

Рассмотренные выше взгляды поддерживают ценность Предания. Третий подход, который по сути отвергал Предание, приобрел влияние в радикальном крыле Реформации, часто называемом анабаптизмом, и впоследствии развивался авторами, сочувствовавшими идеям эпохи Просвещения.

Полное отрицание Предания

С точки зрения радикальных богословов XVI в., например Томаса Мюнстера и Каспара Швенкфельда, каждый человек, находясь под водительством Святого Духа, может толковать Священное Писание так, как ему кажется правильным. По мнению радикально настроенного Себастьяна Франка, Библия "является книгой за семью печатями, из которых каждая может быть вскрыта лишь ключом Давида, которое есть вдохновение Святого Духа". Таким образом была проложена дорога индивидуализму, который ставит частное суждение отдельного человека выше соборного суждения Церкви. Так, радикалы отвергали практику крещения младенцев (которую сохранила магистратская Реформация), как небиблейский обряд. (В Новом Завете не существует ясного указания на эту практику). Аналогичным образом, были отвергнуты доктрины о Троице и о божественности Христа как не имеющие достаточных библейских оснований. Радикалы вообще не оставляли места Преданию. Как писал в 1530 г. Себастьян Франк: "Глупые Амвросий, Августин, Иероним и Григорий - из которых никто даже не знал Господа, не говоря уже, прости Господи, о том, чтобы быть посланными Богом, чтобы учить. Напротив, они все были апостолами антихриста".

Этот взгляд получил дальнейшее развитие в эпоху Просвещения, представители которой стремились освободиться от оков традиции. Политическое освобождение от гнета прошлого (ключевая тема Вели- , кой Французской революции) означало полный отход от политических, социальных и религиозных идей прошлого. Одной из причин, почему мыслители эпохи Просвещения уделяли такое большое значение человеческому разуму, послужило то, что это избавляло их от необходимости обращаться к традиции, все идеи, которые стоили того, чтобы их знать, были доступны только разуму.

Уважение к традициям расценивалось как капитуляция перед авторитетом прошлого, наложение на себя оков устаревших социальных, политических и религиозных структур. "Современная мысль родилась в условиях кризиса авторитетов, сформировалась в процессе отхода от авторитетов и с самого своего начала стремилась к независимости от какого бы то ни было влияния традиций" (Джеффри Стаут). Или, по словам Майкла Поланьи:

"Нас предупредили о том, что в нас с детства заложено множество недоказанных верований. Что религиозные догмы, авторитет древних, учение школ, дошкольные максимы сливаются в единую традицию, которую принимают лишь потому, что этих верований прежде придерживались другие, которые хотели, чтобы их приняли и мы".

Мыслители эпохи Просвещения представляли, таким образом, радикальное отрицание традиции. Разум, по их мнению, не нуждается дополнении голосами прошлого.

Богословие и богослужение: Важность литургической традиции

Одним из важнейших элементов христианства выступают фиксированные формы богослужения, обычно известные как "литургия". В недавние годы был вновь открыт тот факт, что христианские богословы . молятся и совершают богослужение, и это, в свою очередь, формирует их богословские размышления. Этот факт признавали еще в первые века существования христианской Церкви. Лозунг "lex orandi, lex credendi, который можно приблизительно перевести как "то, как ты молишься определяет то, как ты веришь", выражает тот факт, что богословие и богослужение взаимодействуют друг с другом. То, во что верят христиане, влияет на манеру их молитвы и богослужения; то, как молятся и совершают богослужение христиане, влияет на то, во что они в конечном счете верят.

Два спора в ранней Церкви, вызванные гностицизмом и арианством, особенно хорошо иллюстрируют важность этого вопроса. Исходя из радикального дуализма между "физическим" и "духовным", гностики утверждали, что материя по сути своей зло. Опровергая это положение, Ириней Лионский указал на тот факт, что хлеб, вино и вода используются в христианских таинствах. Как могут быть они злом, если им отводится столь видное место в христианском богослужении?

Арий утверждал, что Иисус Христос является всего лишь первым из творений Божьих. Его оппоненты, например, Афанасий Великий, возражали, что такая христология совершенно не соответствуют христианскому богослужению. Афанасий подчеркивал богословское значение практики молитвы Христу и поклонения Ему. Если Арий прав, то христиане, поклоняясь творению, а не Творцу, впадают в грех идолопоклонства. В то время как Арий считает, что богословие имело право критиковать литургию, Афанасий полагал, что богословы должны принимать во внимание систему богослужения и обрядов.

В недавние времена возобновился интерес к отношениям между литургией и богословием. В своей работе "Доксология", методистский автор Джеффри Вейнрайт привлек внимание к тому, как богословские мотивы с самых ранних лет христианства включались в состав богослужения. Литургия Церкви по своему характеру относится не только к эмоциональной сфере, но также и включает интеллектуальные элементы. В результате этого, отмеченная выше близкая связь между богословием и литургией представляется вполне естественной, поскольку богослужение и богословские размышления органически связаны друг с другом.

В своей работе "О литургическом богословии" (1984 г.) римско-католический богослов Айдан Каванаг утверждает, что богослужение служит первичным источником и стимулом христианского богословия. Каванаг проводит четкое разграничение между "первичным богословием" (богослужением) и "вторичным богословием" (богословскими размышлениями). Это наводит на мысль, что богослужение стоит выше богословия. Но что же происходит, если литургические соображения начинают господствовать? Имеет ли право богословие ограничивать или критиковать богослужение? Вопрос об относительном авторитете "lex orandi" и "lex credendi" требует дальнейших исследований, и в будущем, вполне вероятно, станет предметом оживленной дискуссии.

РЕЛИГИОЗНЫЙ ОПЫТ

"Опыт" представляется неточным термином. В широком смысле он означает "накопленное знание, возникающее из непосредственного столкновения с жизнью". Когда говорят об "опытном учителе" или "опытном враче", то имеют в виду учителя или врача, которые овладели своим мастерством непосредственно на практике.

Однако, у этого термина есть еще одно значение, которое представляет для нас особенный интерес. В этом значении он используется по отношению к внутренней жизни людей, в которой эти люди осознают свои субъективные чувства и эмоции. Он относится к внутреннему субъективному миру переживаний, противопоставляемому внешнему миру повседневной жизни. В целом ряде работ, включая известный труд Вильяма Джеймса "Разнообразие религиозного опыта" (1902 г.), подчеркивается важность субъективного аспекта религии в целом, и христианства в частности. Христианство включает в себя не только идеи (как может показаться из нашего рассмотрения Писания, разума и Предания); оно относится также к пониманию и преобразованию внутренней жизни человека. Этот интерес к человеческим переживаниям присущ, в первую очередь, движению, которое широко известно как "экзистенциализм", на котором мы вкратце остановимся.

Экзистенциализм: философия человеческого опыта

Чем отличаются люди от других живых существ? Люди всегда ощущали какое-то фундаментальное различие между собой с одной стороны, и всеми другими живыми существами с другой. Но в чем же заключается это различие? Что значит существовать? Возможно, наиболее важное отличие людей от других форм жизни состоит в том, что они осознают свое существование и задаются по этому поводу вопросами.

Возникновение экзистенциальной философии стало, в конечном итоге, реакцией на это жизненно важное положение. Мы не просто существуем - мы понимаем, осознаем то, что мы существуем и то, что наше существование будет однажды прервано смертью. Значение для нас имеет сам факт нашего существования, и нам с трудом удается, если это вообще возможно, относиться к нему беспристрастно. В основе своей, экзистенциализм представляет собой протест против взгляда, что люди могут быть низведены до уровня "вещей", и требованием серьезного отношения к личному существованию каждой отдельной личности.

Термин "экзистенциализм" может иметь два значения. В своем основном смысле он означает такое отношение к человеческой жизни, которое выдвигает на первое место непосредственные, реальные переживания личности. Здесь проявляется интерес к тому, как люди относятся друг к другу и как они приходят к пониманию свой смертности В более широком смысле, термин означает движение, истоки которого лежат главным образом в произведениях датского философа Серена Кьеркегора (1813-1855 гг.) и которое достигло своего апогея в период 1938-1968 гг. Кьеркегор подчеркивал важность личностного решения и осознания ограниченности человеческого существования. С точки зрения истории современного богословия, наиболее важный вклад в развитие экзистенциализма сделал Мартин Хайдеггер (1888-1976 гг.), особенно в его работе "Бытие и время" (1927 г.) Эта работа дала Рудольфу Бультману основные идеи и терминологию, которые были ему необходимы для разработки христианского экзистенциального объяснения человеческого существования и того, как оно просвещается и преобразуется Евангелием.

В работе Хайдеггера доминирует тема "бытия" (Daseiri). В своей работе "Комментарий на Евангелие от Иоанна" и в других Бультман утверждает, что экзистенциальная терминология Хайдеггера в мирской форме выражает основные идеи Нового Завета. Основополагающее значение имеет разграничение, которое провел Хайдеггер между "подлинным существованием" и "неподлинным существованием", которые Бультман творчески истолковывает в свете Нового Завета.

Согласно Бультману, Новый Завет признает два типа человеческих личностей Во-первых, существуют неверующие, неискупленные. Это -неподлинная форма бытия. В этом случае люди отказываются признать себя тем, чем они в действительности являются - тварными существами, которые зависят от Бога в своем благополучии и спасении. Такие люди стремятся оправдать свое бытие посредством нравственных действий и материального процветания. Эта попытка человека достичь самодостаточности определяется как грех и Ветхим, и Новым Заветами.

В противовес неподлинной форме человеческого бытия, Новый Завет определяет форму верующего, искупленного, в которой мы отказываемся от всех созданных нами гарантий благополучия и доверяемся Богу. Мы признаем иллюзорность нашей самодостаточности и вместо этого надеемся на достаточность Бога. Вместо того, чтобы отрицать то, что мы - творение Божье, мы с ликованием признаем это и основываем на этом свое бытие. Вместо того, чтобы строить свою безопасность на вещах преходящих, мы учимся отказываться от нашей веры в преходящий мир, чтобы полностью полагаться на Бога Вместо попыток оправдать себя учимся признавать, что Бог безвозмездно дарует нам наше оправдание. Вместо того, чтобы отрицать реальность человеческой конечности и неизбежность смерти, мы признаем что над ними была одержана победа через смерть и воскресение Иисуса Христа, Чья победа посредством веры становится и нашей победой.

Возникновение экзистенциализма - это отражение того значения, которое придается в современный период внутреннему миру человеческих переживаний. Тем не менее, следует признать, что этот интерес не может считаться чем-то совершенно новым; его вполне обоснованно можно найти как в Ветхом, так и в Новом Заветах, им проникнуты произведения Августина Гиппонийского. Мартин Лютер считал, что "переживания делают богослова" и утверждал, что нельзя быть настоящим богословом, не пережив ужасающего суда Божьего над грехом. Как было отмечено выше, литературное движение, известное как романтизм (см. раздел "Романтизм" в главе 4), придавало большое значение роли "чувства" и проложило дорогу новому интересу к этому аспекту христианской жизни.

Опыт и богословие: два метода

В христианском богословии можно выделить два основных подхода к вопросу о взаимоотношениях между опытом и богословием:

1. Опыт является фундаментальным источником для христианского богословия.

2. Христианское богословие дает рамки для истолкования человеческого опыта.

Преобладает второй подход, который будет рассмотрен подробнее.

Опыт как главный источник

Мысль о том, что человеческий религиозный опыт - это главный источник христианского богословия, выглядит явно привлекательной. Она подразумевает, что христианское богословие имеет отношение к человеческому опыту, который представляет собой важнейшую общую черту всего человечества, а не исключительную прерогативу небольшой группы. Для тех, кого смущает "распыление на мелочи", этот подход имеет множество достоинств. Он предполагает, что все мировые религии оказались по существу человеческим откликом на один и тот же религиозный опыт, часто называемый "главным переживанием трансцендентного". Богословие, таким образом, представляет собой христианскую попытку размышления над общим человеческим опытом, осознавая то, что этот опыт лежит в основе и других мировых религий. Ниже мы вернемся к этому подробнее, рассматривая вопрос об отношении христианства к другим религиям.

Этот подход представляется также привлекательным для апологетов христианства, на что ясно указывают произведения Пауля Тиллиха и Дэвида Трейси. Если люди переживают один и тот же опыт, считают ли они его христианским или нет, христианское богословие может обратиться к этому опыту. Таким образом удается избежать проблемы согласования по поводу общей точки отсчета - она уже дана в человеческом опыте. Лучшим примером такого подхода, вероятно, можно считать собрание проповедей Пауля Тиллиха "Мужество быть", которое привлекло значительное внимание после своего опубликования в 1952 г. С точки зрения многих обозревателей, Тиллиху удалось соотнести христианское послание с общим человеческим опытом.

Этот взгляд, однако, не лишен некоторых недостатков. Наиболее очевидным бросается в глаза тот недостаток, что в действительности имеется мало эмпирических доказательств существования во всей человеческой истории и культуре "общего главного переживания". Эту идею легко постулировать, однако, практически невозможно доказать. Эта мысль получила свое наиболее зрелое и утонченное выражение в "эмпирическо-экспрессивной теории доктрины" (используя термин, употребленный видным йельским богословом Джорджем Линдбеком). В своей работе "Природа доктрины" (1984 г.), Линдбек проводит важный анализ природы христианской доктрины (см. раздел "Постлиберализм" в главе 4 данной книги).

Линдбек высказывает предположение, что все теории доктрины можно разделить на три основные группы. Познавательно-предположительная теория делает упор на познавательных аспектах религии, подчеркивая то, как доктрины функционируют в качестве провозглашений истины или информационных утверждений (см. раздел "Откровение как доктрина" в данной главе). Согласно эмпирическо-экспрессивной теории, доктрины можно охарактеризовать как непознаваемые символы внутренних человеческих чувств и отношений. Третью группу, в пользу которой высказывается сам Линдбек, представляет культурно-лингвистический подход к религии. Линдбек связывает эту модель с "правилом" или "регулятивной" теорией доктрины. В данный момент, особый интерес представляет для нас критика Линдбеком второго из этих подходов.

"Эмпирическо-экспрессивный подход", согласно Линдбеку, рассматривает религии, включая христианство, как общественные, культурно обусловленные проявления и утверждения предъязыковых форм сознания, настроений и чувств. Иными словами, существует всеобщий "религиозный опыт", который христианство (как и другие религии) стремится выразить в словах. Вначале приходит опыт; затем возникает богословие. Как утверждает Линдбек, привлекательность этого подхода

к доктрине основывается на целом ряде особенностей западной мысли конца XX в. Например, нынешнему интересу к межрелигиозному диалогу в значительной мере способствует предположение, что различные религии служат выражениями общего главного переживания, такого, как "выделяемое переживание встречи" или "непосредственное осознание трансцендентного".

Основное возражение против этой теории вытекает из невозможности ее доказать. Как указывает Линдбек, "религиозный опыт" представляется безнадежно туманной идеей. "Трудно или практически невозможно указать ее конкретные черты, однако, если это не сделать, то утверждения общности становится логически и эмпирически бессмысленным". Утверждения о том, что "различные религии по сути своей представляют разнообразные проявления одного и того же главного опыта Абсолюта", оказываются в конечном итоге не подлежащей проверке гипотезой, причем в немалой степени из-за трудности в обнаружении и описании этого "главного опыта". Как правильно указал Линдбек, это может означать, что "существует по крайней мере логическая возможность того, что буддист и христианин имеют по существу одну и ту же веру, хотя и выраженную, совершенно по-разному". Это теория сможет стать достоверной лишь в том случае, если удастся выделить общий главный опыт из религиозного языка и поведения и показать, что последние служат выражениями первого или, во всяком случае, откликами на него.

По указанным причинам второй подход к пониманию отношений между опытом и богословием начал терять приверженцев.

Опыт как нечто, требующее истолкования

Согласно этому взгляду, христианское богословие дает исходные рамки, в которых следует понимать двусмысленность человеческого опыта. Цель богословия состоит в истолковании опыта. Его можно сравнить с сетью, которую мы бросаем на наш опыт, чтобы уловить его значение. Опыт рассматривается как нечто, требующее толкования, а не само могущее толковать.

Классическим примером подобного взгляда обычно считается "богословие креста" Мартина Лютера, которое продолжает играть большое значение как критика роли опыта в религии. Позиция Лютера заключается в том, что опыт имеет жизненно важное значение для богословия; без опыта, богословие выглядит нищим и ущербным, пустой оболочкой, требующей заполнения. И все же, опыт сам по себе не может считаться надежным источником богословия; он требует истолкования и исправления богословием.

Лютер предлагает нам представить себе состояние учеников Иисуса в страстную пятницу. Они оставили все, чтобы последовать за Ним. Он был причиной всего их существования. Казалось, что у Него есть ответы на все их вопросы. Затем, на их глазах Он был арестован и публично казнен. Возникло ощущение отсутствия Бога. В этот момент никто не мог ощущать Его присутствие. Даже у Самого Иисуса, похоже, возникло минутное чувство отсутствия Бога - "Боже Мой Боже Мой! для чего Ты Меня оставил?" (Мф.27.46).

Такие мысли, согласно Лютеру, доказывают, какими ненадежными указателями на присутствие Божье могут быть опыт и чувства. Присутствующие вокруг креста не ощущали присутствие Божье - из чего они сделали вывод, что Бог отсутствует. Воскресение опровергает это суждение: Бог присутствовал скрытно, а человеческий опыт истолковал это как отсутствие. Богословие истолковывает наши чувства, доходя даже до противоречия им, когда они вводят нас в заблуждение. Оно подчеркивает верность Божью и реальность надежд воскресения - даже в тех случаях, когда опыт, кажется говорит о другом. Богословие, таким образом, дает нам исходные рамки для того, чтобы разобраться в противоречиях нашего опыта. Может казаться, что Бог отсутствует в мире, однако, богословие настаивает на том, что эти ощущения носят временный и ущербный характер, и их нельзя понимать буквально.

Богословие позволяет истолковать опыт в более положительную сторону. Диалектическая связь между христианскими доктринами творения и греха может быть использована для истолкования общего человеческого опыта - ощущения неудовлетворенности или любопытного чувства стремления к чему-то неопределенному. В качестве примера взаимоотношений между богословием и опытом рассмотрим анализ значения христианской доктрины творения для опыта, проведенный Августином.

Согласно Августину, из христианской доктрины творения вытекает то, что мы созданы по образу Божьему. Значит человеческой природе свойственна встроенная способность к связи с Богом. Однако, из-за падшести человеческой природы, эта способность нарушена. Сейчас существует естественная тенденция удовлетворять эту нужду другими вещами. Тварные вещи, таким образом, заменяют Бога. Однако, они не приносят удовлетворения. У людей, поэтому, остается чувство стремления - стремления к чему-то неопределенному.

Это явление обращало на себя внимание еще в начале человеческой цивилизации. В своем диалоге Gorgias Платон сравнивает людей с протекающими кувшинами. Каким-то образом, люди всегда оказываются незаполненными. Вероятно, известнейшей констатацией этого чувства и его наиболее знаменитым богословским истолкованием могут послужить слова Августина: "Ты сотворил нас для Себя, и наши сердца не находят покоя, пока они не упокоятся в Тебе".

Эта же тема встречается на протяжении всех богословских размышлений Августина, и особенно в его автобиографическом произведении "Исповедь". В своем нынешнем состоянии человеку суждено оставаться неполным. Его надежды и глубочайшие чаяния останутся не более чем надеждами и чаяниями. Чтобы истолковать это человеческое чувство "чаяния", Августин сводит воедино темы творения и искупления. Поскольку человечество создано по образу Божьему, оно стремится к соединению с Ним, даже если оно и не осознает этого стремления. Однако, из-за человеческого греха, человек не может осуществить это стремление без посторонней помощи. Поэтому развивается реальное чувство расстройства и неудовлетворенности. И эта неудовлетворенность - но не ее богословское истолкование - составляет часть общечеловеческого опыта. Августин выражает это чувство, говоря: "Я стону невыразимым стоном на своей тропе странствий и вспоминаю Иерусалим, и сердце мое стремится к нему - Иерусалим моя родина, Иерусалим моя мать".

Одним из наилучших современных толкователей Августина является оксфордский литературный критик и богослов Клайв С. Льюис. К наиболее ярким проявлениям свойств творчества Льюиса относится его настойчивое и последовательное обращение к религиозному воображению при разработке известной максимы Августина "desidenum sinus cordis" ("чаяние делает сердце более глубоким"). Как и Августин, Льюис осознает, что существуют определенные глубокие человеческие эмоции, которые указывают на грани нашего бытия, лежащие вне пространственно-временных рамок. В людях, считает Льюис, существует сильное и глубокое стремление, которое ни один земной предмет, ни одно земное переживание не могут удовлетворить. К. С. Льюис называет это чувство "радостью" и утверждает, что оно указывает на Бога как на свой источник и цель (отсюда и название его знаменитой автобиографичной работы "Удивленный радостью"). По мнению Льюиса, радость является "неудовлетворенным желанием, которое само по себе более желанно, чем любое другое удовлетворение... каждый, кто испытал его, захочет вернуться к нему снова".

Льюис вновь обратился к этому вопросу в проповеди, озаглавленной "Вес славы", произнесенной в Оксфордском университете 8 июня 1941 г. Льюис говорил о "желании, которое никакое естественное счастье не в состоянии удовлетворить", о "желании блуждающем и не уверенном в своем объекте, и даже неспособном увидеть этот объект там, где он действительно находится". В человеческом желании есть что-то самодовлеющее, которое выражается в том, что при достижении желаемого желание кажется неудовлетворенным". Льюис иллюстрирует Это на примере векового стремления к красоте, используя легко узнаваемую систему образов Августина:

"Книги и музыка, в которых, как нам казалось, содержится красота предадут нас если мы понадеемся на них; красота не находится в них, она лишь приходит через них. Эти понятия - красота, память о нашем прошлом - служат прекрасными образами того, к чему мы стремимся, однако, если их принять за сам предмет нашего желания, то они превращаются в немых идолов, разрывая сердца своих поклонников, потому что они не могут быть самим предметом; они лишь запах цветка, который мы не нашли, эхо мелодии, которую мы не слышали, новостями из страны, в который мы не были".

Основная мысль здесь носит глубоко августинианский характер: у творения возникает чувство стремления к своему Творцу, которое оно не в состоянии удовлетворить самостоятельно. Таким образом, чтобы дать правдоподобное богословское толкование общечеловеческому переживанию, по отношению к нему применяется по сути своей августинианская система.

Критика Фейербахом богословских систем, основанных на опыте

Как было отмечено выше, многие богословы считали философские системы, основанные на опыте, средством избежать тупика рационализма просвещения или трудностей, связанных с предполагаемой частностью христианского откровения. Фридрих Давид Эрнст Шлейермахер может послужить прекрасным примером богослова, стремящегося использовать человеческий опыт в качестве исходной точки для христианского богословия. В частности, Шлейермахер привлек внимание к важности для богословия "чувства абсолютной зависимости". Изучая природу и происхождение этого чувства, возможно проследить его к его истокам от Бога. Такой подход весьма привлекателен. Однако, как показал Людвиг Фейербах, он поднимает множество проблем.

В предисловии в первому изданию своей знаменитой работы "Сущность христианства" (1841 г.) Людвиг Фейербах отметил, что "цель настоящей работы заключается в том, чтобы показать, что сверхъестественные тайны религии основаны на достаточно простых естественных истинах". Основная мысль этой работы обманчиво проста, люди сами сотворили богов, которые стали воплощением их собственного идеализированного восприятия своих стремлений, нужд и страхов. Человеческое "чувство" не имеет никакого отношения к Богу; оно имеет чисто человеческое происхождение, неправильно истолкованное слишком бурным человеческим воображением. "Если чувство выступает в роли существенного средства или органа религии, тогда природа Бога оказывается не чем иным, как выражением природы чувств... Божественная сущность, воспринимаемая чувством, в действительности является лишь сущностью чувства, восхищенного и наслаждающегося собой - не чем иным, как самоопьяненным, самодовольным чувством".

С точки зрения Шлейермахера, природа религиозного самосознания такова, что из него можно вывести существование искупителя; для Фейербаха эта разновидность самосознания не более и не менее, чем человеческое осознание себя. Оно представляет собой ощущение себя, а не Бога. "Богосознание" оказывается всего лишь человеческим самосознанием, а не самостоятельной категорией человеческого опыта.

Анализ Фейербаха продолжает пользоваться влиянием в западном либеральном христианстве. Считают, что существование Бога основывается на человеческом опыте. Однако, как подчеркивает Фейербах, человеческий опыт может быть не чем иным, как восприятием себя, а не Бога. Может оказаться, что мы просто проецируем свой собственный опыт и называем результат "Богом", тогда как нам нужно было бы осознать, что это всего лишь опыт нашей человеческой природы. Подход Фейербаха представляет собой уничижительную критику гомоцентричных идей христианства.

Следует отметить, что фейербаховская критика религии теряет во многом свою силу при применении к нетеистическим религиям или богословским системам (например, к системе Карла Барта), которые считают божественное внешним по отношению к человечеству. Однако, она полностью оправдана применительно к теистическим построениям или истолкованиям человеческого эмоционального или психологического состояния. Действительно ли речь идет о Боге или Христе? Или мы просто спроецировали свои стремления и страхи на воображаемую трансцендентную область, или на отдаленную историческую фигуру, о которой мы мало что знаем?

Растущее убеждение в том, что христология должна быть объективно основана на жизни Иисуса Назарейского (которая занимает видное место в произведениях Вольфхарта Панненберга), по крайней мере, частично вызвано фейербаховской критикой религии. Сама идея о Боге, согласно Фейербаху, представляет собой иллюзию, которой мы, в принципе, могли бы избежать, а при достаточном росте самосознания, могли бы вовсе отбросить. Отсюда легко сделать небольшой, а возможно и неизбежный, шаг к марксистскому взгляду о том, что религиозные чувства порождены системой отчужденного общественного бытия.

В настоящей главе был сделан краткий обзор источников христианского богословия и некоторых споров, касающихся их возможностей и рамок. В последующих главах, войдя в область христианского богословия в собственном смысле этого слова, мы рассмотрим результаты их применения. Все, что было сказано выше можно считать всего лишь введением; теперь мы можем перейти к рассмотрению тем, для которых таким образом уже подготовлена почва.

Вопросы к шестой главе

1. Почему идея об откровении является настолько важной для христианского богословия?

2. Какие вопросы были затронуты в ходе спора между Эмилем Бруннером и Карлом Бартом по поводу естественного богословия?

3. В чем причина популярности "повествовательного богословия"?

4. Приведите несколько примеров влияния христианского богослужения на христианское богословие.

5. Что означает "пережить опыт" Бога?

ЧАСТЬ III. ХРИСТИАНСКОЕ БОГОСЛОВИЕ

ГЛАВА 7. ДОКТРИНА О БОГЕ

В предыдущих главах мы рассматривали историческое развитие христианского богословия, а также некоторые вопросы, связанные с источниками и методами. Вопросы, связанные с историей и методами, будут рассматриваться и далее, однако, оставшаяся часть настоящей книги будет посвящена, главным образом, богословским вопросам. Наиболее целесообразно начать это с рассмотрения христианской доктрины о Боге. В настоящей главе будут исследованы несколько общих вопросов, связанных с доктриной о Боге, обращая внимание на целый ряд проблем, которые имеют особое значение для современного периода: вопросы, поднятые с возникновением феминизма, новой озабоченности существованием в мире страданий, усиливающимися волнениями по поводу состояния окружающей среды. Следующая глава специально посвящена христианской доктрине о Троице, которая представляется студентам, вероятно, одним из наиболее сложных аспектов христианского богословия. Начнем наше обсуждение христианской доктрины о Боге с рассмотрения вопроса о роде. Принадлежит ли Бог к мужскому роду? Можно ли вообще говорить о том, что у Бога есть "род"?

ПРИНАДЛЕЖИТ ЛИ БОГ К МУЖСКОМУ РОДУ?

Как Ветхий, так и Новый Заветы используют по отношению к Богу характерные "мужские" языковые элементы. Греческое слово "theos" несомненно мужского рода, и большинство аналогий Бога, использованных в Священном Писании - например, отец, царь и пастырь - являются мужскими. Означает ли это, что Бог действительно принадлежит к мужскому роду?

Ранее, мы отмечали аналогическую природу богословского языка, согласно (см. раздел "Аналогия" в главе 5), в которой лица или социальные роли, взятые, в основном, из сельского мира древнего Ближнего Востока, подходят в качестве моделей для изображения личности или деятельности Бога. К одним из таких аналогий относится слово "отец". Однако, утверждение, что "отец в древнеизраильском обществе можно считать подходящей моделью для Бога" не равнозначно утверждению, что "Бог принадлежит к мужскому роду" или "Бог вписывается в рамки культурные древнего Израиля". Размышляя об этом вопросе в своей работе "Новая Ева во Христе" (1983 г.), Мэри Хейтер пишет:

"Представляется, что определенные "материнские прерогативы" в древнеизраильском обществе - например, ношение и успокоение маленьких детей - стали метафорами для обозначения действий Иеговы по отношению к Своим детям - Израилю. Точно так же, различные "отцовские прерогативы" - например, наказание сына - стали средствами передачи в системе образов Бога. Различные культуры и века, имеют различные представления о ролях, которые подходят для отца и которые подходят для матери".

Когда мы говорим о Боге как об Отце, мы подразумеваем, что роль отца в древнеизраильском обществе дает нам некоторое представление о природе Бога. Богу нельзя приписать ни мужские, ни женские половые признаки. Они относятся к признакам сотворенного порядка, и нельзя считать, что они имеют какое-либо прямое соответствие в природе самого Создателя.

Действительно, Ветхий Завет избегает приписывать Богу какие-либо половые функции из-за сильного языческого оттенка подобных ассоциаций. В ханаанских культах плодородия делался акцент на половых функциях богов и богинь; Ветхий Завет отказывается подтвердить, что пол Бога имеет какое-либо существенное значение. По утверждению Мэри Хейтер:

"Сегодня все большее число феминисток учат, что термин Бог/иня (англ God/ess) сочетает в себе и мужские, и женские признаки Бога. Им, как и тем, кто считает, что Бог принадлежит исключительно к мужскому полу, следует помнить, что любое приписывание Богу половых признаков представляет собой, по существу, возвращением к язычеству".

Нет необходимости возвращаться к языческим идеям о богах и богинях, чтобы прийти к выводу о том, что Бог не принадлежит ни к мужскому, ни к женскому роду; эти идеи уже потенциально присутствуют в христианском богословии, хотя иногда и в скрытой форме. Вольфхарт Панненберг развивает эти вопросы далее в своем труде "Систематическое богословие" (1990 г.):

"Тема отцовской заботы передается в том, что Ветхий Завет сообщает нам об отцовской заботе Бога по отношению к Израилю. Половое определение отцовской роли не имеет к этому никакого отношения... Привнесение разделения по половому признаку в понимание Бога означает возврат к политеизму. Тот факт, что забота Бога об Израиле может быть также выражена в свете материнской любви, совершенно ясно показывает, сколь незначительную роль играют половые различия в нашем понимании Бога как Отца".

Стремясь выявить тот факт, что Бог не принадлежит к мужскому роду, целый ряд современных авторов исследовали идею о Боге как "матери" (которая подразумевает женские качества Бога) и как "друга" (которая подразумевает более нейтральные в родовом отношении качества Бога). Отличным примером этой тенденции представляется работа Салли Мак-Фейг "Модели Бога". Признавая, что определение Бога как отца не значит, что Он принадлежит к мужскому роду, она пишет:

"Бог как мать не подразумевает, что Бог и есть мать (или отец). Мы представляем Бога и как отца, и как мать, однако, мы осознаем насколько бессильными оказываются эти метафоры для передачи творческой любви Божией... Тем не менее, мы говорим об этой любви в словах, которые кажутся нам дорогими и понятными, в словах об отце и матери, которые дают нам жизнь, из чьих тел мы выходим, и от заботы которых мы зависим".

Интересно отметить, что новый интерес к вопросу о мужском роде Бога привел к тщательному прочтению духовной литературы прошедших периодов христианской истории и обнаружению того, сколь распространенным в прошлом было использование женских образов по отношению к Богу. Юлиан Норвичский является далеко не единственным средневековым христианским автором, который описывал Бога как "мать" - и, делая это, описывал глубоко ортодоксальные стороны природы Бога.

БОГ КАК ЛИЧНОСТЬ

В течение веков, и богословы, и простые христиане, не колеблясь, говорили о Боге в личностных терминах. Например, христианство приписало Богу целый ряд свойств - таких как любовь и замысел - которые вызывают сильные личностные ассоциации. Многие авторы указывали, что христианская практика молитвы представляется построенной по модели взаимоотношений между ребенком и родителем. Молитва выражает близкие отношения, которые сводятся к "доверию к лицу, которое по самому характеру своих отношений с нами достойно доверия" (Джон Омен).

Один из ведущих сотериологических образов апостола Павла, "примирение", совершенно четко построен по модели человеческих личностных взаимоотношений. Он подразумевает, что преобразование взаимоотношений между Богом и грешным человеком, которое достигается через веру, похоже на примирение между двумя людьми - возможно, между поссорившимися мужем и женой. г

Таким образом, имеются все основания полагать, что идея о Боге как личности составляет важнейшую часть христианского мировоззрения. Однако, такое предположение порождает ряд сложностей, которые требуют тщательного рассмотрения. Особенно важное значение имеют следующие проблемы.

1. Эту мысль можно понять как указание на то, что Бог является человеком. Назвать Бога "личностью" означает низвести Его до нашего уровня. Как указал Пауль Тиллих, это порождает "трудности местонахождения". Указание на Бога как на личность подразумевает, что Бог, как и люди, находится в каком-то определенном месте. Учитывая современное понимание вселенной, такое предположение можно назвать устаревшим.

2. Доктрина о Троице говорит о Боге как о "трех лицах". Говорить о Боге как о личности таким образом подразумевает отрицание Троицы. С исторической точки зрения, это возражение представляется оправданным. В шестнадцатом веке, те авторы, которые говорили о боге как о личности, как правило отрицали, что Бог существует в трех лицах. Поэтому, в своих "Философских комментариях" епископ Беркли именно по этой причине призвал не говорить о Боге как о "лице".

Эти трудности, однако, могут быть смягчены. В ответ на первое, можно сказать, что указание на Бога как на личность может быть отнесено к категории аналогий. Оно подразумевает божественную способность и желание Бога устанавливать связь с другими. Это не подразумевает, что Бог является человеком, или что Он находится к конкретном месте во вселенной. Всякие аналогии действительны лишь до определенного момента. Данные аспекты аналогии никак нельзя признать действительными.

В ответ на тринитарные проблемы, следует отметить, что в течение веков значение слова "лицо" существенно изменилось. Слово "лицо" не имеет одинакового значения в следующих двух предложениях:

1. Бог существует в трех лицах.

2. Бог является лицом.

Мы рассмотрим этот вопрос подробнее в связи с самой доктриной о Троице (см. главу 8). Сейчас обратим наше внимание на исследование термина "лицо" (или "личность").

Определение "личности"

В общеупотребительном значении слово "лицо" (или "личность") стало обозначать немногим более, чем просто "отдельного человека". Это делает определение "Бог - личность" несколько проблематичным. Однако, как можно предположить, идея о "личностности" имеет своя скрытые глубины, которые на первый взгляд можно пропустить. Первоначальным значением латинского слова "persona" ("личность") было "маска".

Развитие значения слова "persona" представляет собой само по себе захватывающий предмет для рассмотрения. Возможно, есть этимологическая связь между этим латинским и этрусским словом, обозначающим богиню Персефону (на этрусском языке говорило население древней Италии в окрестностях Рима). Участники празднеств, устраиваемых в ее честь, которые часто перерастали в оргии, одевали маски. Ко времени Цицерона, это слово приобрело целый спектр значений. Хотя значение "маска" все еще было основным, возник ряд интересных оттенков. Маски широко использовали в римских театрах, где они обозначали роли, играемые актерами в драмах. "Persona", таким образом, стало обозначать как "театральную маску", так и "театральный персонаж" или "роль в пьесе".

Раннее развитие этой идеи в христианском богословии принадлежит перу Тертуллиана. С точки зрения Тертуллиана, лицо это существо, которое говорит и действует. (Здесь ясно видно театральное происхождение этого термина). Окончательная формулировка этого определения принадлежит Боэцию. Еще в шестом веке он предложил следующее определение: "Persona est naturae rationabilis individua substantia" ("Лицо это индивидуальная субстанция, имеющая разумную природу").

Для раннехристианских авторов, слова "лицо", "личность" обозначали выражение индивидуальности человека, проявлявшейся в его словах и действиях. Однако, самым важным представляется акцент на социальных взаимоотношениях. Личностью можно назвать того, кто играет роль в социальной драме, кто вступает в отношения с другими. Личность имеет свою роль в системе общественных отношений. "Индивидуальность" не предполагает социальные отношения, в то время как "лицо" относится к роли, играемой индивидуумом в системе отношений, посредством которых это лицо воспринимается как отличное от других. Идея о "личностном Боге", таким образом, подразумевает Бога, с которым мы можем вступить в отношения, аналогичные тем, в которые мы вступаем с другими людьми.

В этой связи представляется полезным рассмотреть, какой подтекст несет в себе фраза "безличный Бог". Эта фраза наводит на мысль о Боге, Который отдален или отчужден, Который имеет дело с человечеством в целом (если вообще имеет), не принимая во внимание человеческую индивидуальность. Мысль о личностных отношениях, таких как любовь, предполагает, что отношения Бога с нами носят взаимный характер. Эта идея содержится в понятии о личностном Боге, а не в безличных концепциях о природе Бога. В идее о "безличном", которая проникла в христианскую мысль о природе Бога, присутствует сильный отрицательный оттенок.

Это положение можно полнее осознать, обратившись к безличным концепциям Бога, сформулированным Аристотелем и Спинозой. Как указал Дж. Уэбб:

"Аристотель не говорил и не мог говорить о любви Божией к нам в каком бы то ни было смысле. Согласно принципам аристотелевского богословия, Бог не может знать или любить что-то меньшее, чем Он сам... Он полностью трансцендентен и находится вне досягаемости для личного общения. Чрезвычайно поучительно проследить, какие изменения вносит верный последователь Аристотеля св. Фома Аквинский в понятие своего учителя о Боге, чтобы обосновать промысел Божий о людях и общение человека с Богом, которых требовали его вера и религиозный опыт".

Спиноза испытал ту же трудность. Он признавал, что мы, будучи людьми, должны любить Бога; однако, он никак не хотел признавать, что эта любовь каким-то образом разделяется Богом. Это улица с односторонним движением. Спиноза отказывался признать двусторонние взаимоотношения, которые подразумеваются понятием о Боге-личности, Который любит людей и любим ими.

С чего же начать более подробное рассмотрение того, что значит быть "лицом"? Ниже мы рассмотрим существенный вклад, сделанный в этот вопрос в двадцатом веке и получивший название диалогического персонализма. Однако, вначале вернемся к вопросу о том, почему христиане говорят о Боге и как о "лице", и как о "трех лицах".

Когда христиане говорят о Боге как о личности, они имеют в виду то, что с Богом возможно вступить в личные отношения. Человеческие личные отношения признаны подходящей аналогией или моделью наших отношений с Богом. Интересным в этом отношении представляется использование Павлом образа примирения, поскольку он подразумевает аналогию между примирением двух отчужденных людей и примирением грешного человека с Богом.

Когда говорят о Боге как о трех лицах, то признают сложность этих отношений с Богом и того, как они устанавливаются. Этим признается сложность божественных действий, которые стоят за способностью Бога вступать в отношения с нами, людьми. Этим выражается понимание того, что внутри Самой Троицы существует целая сеть взаимоотношений, и эта сеть лежит в основе наших отношений с Богом. Эти вопросы будут подробнее исследованы в ходе нашего рассмотрения Самой Троицы. Сейчас обратим наше внимание на современный философский' анализ идеи о "лице", который представляет значительный интерес для христианского богословия.

Диалогический персонализм

В своей крупной работе "Я и Ты" (1927 г.) еврейский автор Мартин Бубер провел основополагающее разграничение между двумя категориями взаимоотношений: отношениями "Я-Ты", которые носят "личный" характер, и отношениями "Я-Оно", которые являются безличными. Рассмотрим вначале это основополагающее разграничение подробнее, а затем перейдем к исследованию его богословского значения.

1. Отношения "Я-Оно". Бубер использует эту категорию для обозначения отношений между субъектами и объектами - например, между человеком и карандашом. Человек активен, в то время как карандаш пассивен. На философском языке эта категория часто называется "субъектно-объектными отношениями, в которых активный субъект (в данном случае, человек) вступает в связь с неактивным объектом (в данном случае, карандашом). Согласно Буберу субъект действует как "Я", а объект - как "Оно". Таким образом, отношения между человеком и карандашом можно назвать отношениями типа "Я-Оно".

2. Отношения "Я-Ты". Рассматривая эту категорию, мы подходим к самому сердцу философии Бубера. Отношения типа "Я-Ты" существуют между двумя активными субъектами - между двумя лицами. Это нечто взаимное и обоюдное. "Элемент "Я" отношений "Я-Ты" выступает как личность и начинает осознавать себя". Иными словами, Бубер высказывает предположение, что человеческие взаимоотношения могут послужить примером наиболее существенных черт отношений "Я-Ты". Именно эти отношения, эта неуловимая и невидимая связь между двумя лицами, лежат в центре идеи Бубера об отношениях "Я-Ты".

Познание типа "Я-Оно" можно охарактеризовать как косвенное, опосредованное и имеющее особое содержание. В отличие от этого, познание "Я-Ты" является прямым, непосредственным и в нем отсутствует какое-либо особое содержание. "Оно" узнается по измеримым параметрам - высоте, весу, цвету. Мы можем дать ему хорошее физическое описание. Однако, "Ты" познается непосредственно. Язык позволяет нам сделать жизненно важное разграничение между "знанием о чем-либо" и "знанием кого-либо". Приблизительно это же разграничение стоит за буберовскими категориями отношений "Я-Оно" и "Я-Ты". Мы знаем про "Оно", однако, мы знаем и нас знает "Ты". "Знание о чем-либо" подразумевает способность выразить содержание знания. Однако, в строгом смысле слова, "знание кого-либо не имеет содержания". Это знание не может быть по-настоящему выражено.

Таким образом, для Бубера отношения "Я-Ты" выступают как взаимные, обоюдные и бессодержательные. В них оба партнера сохраняют свою субъективность и воспринимают другое лицо как субъект, а не объект. В то время как отношения "Я-Оно" подразумевают активный субъект, изучающий пассивный объект, отношения "Я-Ты" предусматривают связь двух взаимно активных субъектов. Именно эти отношения - нечто, не имеющее реального содержания, но тем не менее существующее - находятся в центре личного взаимодействия. Используя слова Бубера "не особое содержание, но Присутствие, Присутствие как сила".

Каковы же богословские следствия этого подхода? В чем философия Бубера помогает нам понять и исследовать идею о Боге как личности? Возникает целый ряд ключевых идей, каждая из которых имеет важное и полезное богословское применение. Кроме того, Бубер сам предвосхитил некоторые из них. В заключительных разделах книги "Я и Ты" он исследует приложение своего подхода к рассуждениям о Боге -или, используя предложенный им термин, "Абсолютном Ты".

1. Согласно Мартину Буберу, Бога нельзя свести к концепции или какой-то аккуратной концептуальной формулировке. Так можно относиться только к "Оно". Для Бубера Бог есть "Ты, который, по самой Своей природе, не может стать Оно. Иными словами, Он является существом, которое отвергает всякие попытки объективации и превосходит всякое описание." Богословие должно научиться признавать реальность присутствия Божиего, осознавая, что это присутствие не может быть сведено к аккуратному набору тезисов.

2. Этот подход также дает нам ряд важных взглядов на идею об откровении (см. раздел "Модели откровения" в главе 6). С точки зрения христианского богословия, откровение Божье не просто открытие фактов о Боге, но Самооткровение Божье. Открытие идей о Боге должно дополняться откровением Бога как лица, присутствие должно сопровождать содержание. Мы могли бы сказать, что откровение включает знание Бога и как "Оно" и как "Ты". Мы узнаем что-то о Боге; однако, в то же время мы узнаем Бога. Познание Бога, таким образом, оказывается не просто сбором информации о Боге, но и личными отношениями.

3. "Диалогический персонализм" Бубера также избегает идеи о Боге как объекте, которая, вероятно, выступает в роли наиболее слабого и сильно критикуемого аспекта определенной части либерального богословия девятнадцатого века. Характерная для девятнадцатого века фраза "поиски Бога человеком" выражала главное положение этого взгляда: Бог есть "Оно", пассивный объект, ждущий обнаружения богословами, которые выступают в роли активных субъектов. Авторы диалектической школы, особенно Эмиль Брукнер в своей работе "Истина как встреча", утверждали, что Бога следует рассматривать как Ты - активный субъект. Как Таковой, Бог может отнять у людей инициативу - через Самооткровение и готовность быть познанным в исторической и личной форме, а именно, в лице Иисуса Христа. Богословие, таким образом, становится не богоискательством, а человеческим откликом на Самооткровение Божье.

Этот акцент на "Боге-личности" ставит ряд вопросов, один из которых касается степени, в которой Бог может разделять человеческие переживания. Если Бог личностей, то можно говорить о том, что Бог "любит" людей. Насколько далеко можно эту мысль довести? Можно ли, например, говорить о "страдающем" Боге?

МОЖЕТ ЛИ БОГ СТРАДАТЬ?

Христианское богословие поднимает ряд захватывающих вопросов. Некоторые из них интересны сами по себе. Другие интересны, потому что они открывают перед нами вопросы более широкие. Вопрос о том, может ли Бог страдать, принадлежит к обеим категориям. Если Бог может страдать, то сразу же возникает точка соприкосновения между Богом и болью человеческого мира. О Боге нельзя в таком случае сказать, что Он защищен от страданий творения. Это имеет большое значение для размышлений над проблемой зла и страдания.

Этот вопрос представляет интерес и в другом аспекте. Он приглашает нас поразмышлять над тем, почему такое большое количество авторов питает отвращение к мысли о "страдающем Боге". Для исследования этого вопроса рассмотрим исторический фон раннехристианского богословия. Хотя христианство возникло в Палестине, оно стремительно распространилось в другие области Восточного Средиземноморья, такие как современная Турция и Египет, и утвердилось в таких городах как Антиохия и Александрия. В ходе этого процесса оно вступило в соприкосновение с эллинистической культурой и греческим образом мысли.

Одним из основных вопросов, которые возникают из этого наблюдения, выявляется следующий. Восприняли ли христианские богословы, работающие в эллинистическом окружении, какие-либо греческие мысли? Иными словами, исказилось ли в основе своей палестинское Евангелие при прохождении через эллинистическую призму? Особое внимание было сосредоточено на введении в богословие метафизических терминов. Некоторые ученые считают, что произошло наложение статического греческого образа мысли на динамичное семитское мировоззрение. В результате, как утверждают они, произошло искажение смысла Евангелия.

Со времен эпохи Просвещения, этот вопрос стал привлекать все более серьезное внимание. Большое значение в этой связи имело движение, известное как движение "истории догмы" (рабочий перевод несколько устрашающего немецкого термина "Dogmengeschichte"). Такие авторы как Адольф фон Гарнак (1851- 1930 гг.) изучали историческое развитие христианской доктрины с целью установления, можно ли эти искажения выявить и исправить. В своей солидной работе "История догмы", которая в английском переводе занимает семь томов, Гарнак утверждает, что метафизике нельзя было позволить проникнуть в христианское богословие. С точки зрения Гарнака, классическим примером доктрины, покоящейся на метафизическом, а не на евангелическом основании служит доктрина о воплощении.

Многие авторы, которые считали, что Гарнак неправ, подвергая таким образом доктрину о воплощении критике, тем не менее полагали, что классические греческие идеалы все же проникли в христианское богословие. Поиски этих нежелательных заимствований продолжались. В настоящее время общепризнанно, что идея о Боге, который неподвержен страданиям, может представлять собой именно то, о чем беспокоился Гарнак. Ниже мы рассмотрим классическую языческую идею об "apatheia" ("бесстрастности" или "нечувствительности") Божьей -взгляд, согласно которому, Бог неподвержен каким-либо человеческим эмоциям или боли.

Классический взгляд: Бесстрастность Бога

В классическом понимании Бога, выраженном, например, в таких платоновских диалогах как "Республика", преобладает понятие о совершенстве. Быть совершенным означает быть неизменным и самодостаточным. Невозможно, поэтому, чтобы такое совершенное существо было затронуто или изменено чем-то кроме себя самого. Кроме того, совершенство понималось в очень статичном смысле. Если Бог совершенен, то изменения в какую-либо сторону невозможны. Если Бог изменяется, то Он либо отдаляется от совершенства (что означает, что Он более не совершенен), либо двигается к совершенству (что означает, что Он не был совершенен в прошлом). Вторя этим идеям, Аристотель заявил, что "всякое изменение будет изменением к худшему", и таким образом, оградил божественное существо от изменений и страданий.

Такое понимание Бога перешло в христианское богословие еще на ранней стадии. Филон Александрийский, эллинизированный иудей, чьи произведения пользовались популярностью у раннехристианских авторов, написал трактат, озаглавленный "Quod Deus immutabilis sit" ("О том, что Бог неизменен"), в котором страстно отстаивал бесстрастность Божию. Места Библии, в которых говорится о страданиях Бога, утверждал он, следует воспринимать как метафоры и не признавать за ними их полного буквального значения. Признание изменяемости Божьей означает отрицание божественного совершенства. "Что может быть дерзостней, чем предполагать, что Неизменный изменяется?" - спрашивал Филон. Казалось, что на этот вопрос не может быть ответа.

С точки зрения Филона, нельзя допустить, чтобы Бог страдал или испытывал что-то, похожее на страсть. Находясь под влиянием этой идеи, Ансельм Кентерберийский утверждал, что Бог сострадателен в понятиях нашего опыта, но не в понятиях Своей божественной сущности. Язык любви и сострадания, примененный в отношении Бога, рассматривается как образный. Мы можем воспринимать Бога сострадательным, тем не менее, это не означает, что Богу действительно присуща сострадательность. Ансельм рассуждает об этом в своей работе "Proslogion":

"Ты сострадателен в понятиях нашего опыта, но не в понятиях своего существа... Так как, когда ты видишь нас в нашем негодном состоянии, мы ощущаем действие этого сострадания, но не ощущаем это чувство. Так что ты сострадателен, поскольку ты спасаешь негодных и щадишь тех, кто грешит против тебя, однако, Ты не сострадателен, потому что Ты не испытываешь сострадания к негодности".

Фома Аквинский развивает этот взгляд, в первую очередь, в своих размышлениях о любви Божией к грешникам. Любовь подразумевает уязвимость и, потенциально, Бога могут тронуть наши горести или несчастья. Фома Аквинский отбрасывает эту возможность: "Милосердие является чертой Бога, при условии, что оно считается действием, а не чувством страдания. Богу не пристало печалиться о несчастьях других".

Здесь возникает очевидная трудность. Иисус Христос страдал и умер на кресте. Традиционное христианское богословие заявляет, что Иисус Христос есть воплощенный Бог. Из этого, казалось бы, следует, что Бог страдал во Христе. (Здесь имеется в виду вопрос о "передаче свойств", который будет рассмотрен в соответствующем разделе в следующей главе). Ничего подобного, заявляет большинство патристических авторов, находящихся под глубоким влиянием языческой идее о бесстрастности Бога. Иисус Христос страдал в Своей человеческой, а не божественной природе. Таким образом, Бог не испытал человеческие страдания и оставался незатронутым этим аспектом мира.

Страдающий Бог

Выше мы уже видели, как в патриотический и средневековый периоды идея о бесстрастности Бога достигла значительного влияния. И все же, она вызвала протесты. Вероятно, наиболее известным из них можно считать "богословие креста" Мартина Лютера, которое возникло в период 1518-1519 гг. В ходе Гейдельбергского диспута (1518г.) Лютер противопоставил два образа мысли о Боге. "Богословие славы" (theologia gloriae) воспринимает славу, силу и мудрость Божию в творении. "Богословие креста" (theologia crucis) выявляет скрытые страдания Божьи и Его унижение на кресте Христовом. Говоря о том, как Бог участвует в страданиях распятого Христа, Лютер намеренно использует фразу "Deus crucifixus" ("распятый Бог").

В конце двадцатого века говорить о страдающем Боге стало своего рода "новой ортодоксальностью". Книга Юргена Мольтмана "Распятый Бог" (1974 г.) считается наиболее значительной работой, излагающей эту мысль, она вызвала оживленные обсуждения. Что же привело к возрождению идеи о страдающем Боге? Можно выделить три причины, каждая из которых возникла в период после первой мировой войны. Их сочетание привело к возникновению и широкому распространению скептицизма в отношении традиционных идей о бесстрастности Божией.

1. Возникновение протестующего атеизма. Ужасы первой мировой войны оказали глубокое воздействие на западную богословскую мысль. Страдания этого периода привели к широкому распространению мнения, что либеральный протестантизм был роковым образом скомпрометирован своим оптимистическим взглядом на природу человека. Далеко не случайно, что после этой трагедии возникло диалектическое богословие. Другим важным следствием стало движение, известное как "протестующий атеизм", которое выдвинуло серьезные нравственные возражения против веры в Бога. Как можно было верить в Бога, Который стоял выше таких страданий и боли мира.

Зарождение подобных идей можно найти в романе Федора Достоевского "Братья Карамазовы". Они получили более полное развитие в двадцатом веке, часто используя в качестве модели персонаж из романа Достоевского, Ивана Карамазова. Бунт Карамазова против Бога (или, точнее, идеи о Боге) имеет в своей основе отказ признать то, что страдания невинного ребенка могут быть оправданы. Альбер Камю развил эти идеи и своей работе "L'homme revolte" ("Бунтующий человек"), в которой карамазовский протест был выражен как "метафизический бунт". Такие авторы как Юрген Мольтман видели в этом протесте против невозмутимого Бога "единственный серьезный повод для атеизма". Эта глубоко нравственная форма атеизма требовала серьезного ответа со стороны богословия - богословия страдающего Бога.

2. Возрождение интереса к работам Лютера. В 1883 г. было начато веймарское издание произведений Лютера, посвященное 400-летней годовщине со дня его рождения. Возникшая в результате этого издания доступность трудов Лютера (многие из которых не были ранее опубликованы) привела к возрождению его научных взглядов, особенно в немецких богословских кругах. Такие ученые, как Карл Холль, подготовили почву для оживления интереса ко многим идеям Лютера, особенно к "богословию креста". Лютеровские идеи о "Боге, Который скрыт в страдании" стали доступны именно в тот момент, когда они были нужны.

3. Растущее влияние движения "истории догмы". Хотя это движение достигло своей кульминации в конце девятнадцатого века, потребовалось некоторое время для того, чтобы его воздействие приникло в христианское богословие в целом. Ко времени окончания первой мировой войны, возросло осознание того, что в христианское богословие проникли многочисленные греческие идеи (например, о бесстрастности Божией). Значительное внимание было обращено на искоренение этих идей. Протестующий атеизм создал климат, в котором стало апологетической необходимостью говорить о страдающем Боге. Сторонники движения "истории догмы" объявили, что в патристический период христианская мысль повернулось в неправильную сторону, и что создавшееся положение можно успешно исправить. Заявления христиан о том, что Бог выше страданий или что он неуязвим, были признаны неподлинными. Настало время выявить подлинные христианские идеи о страданиях Бога во Христе.

Следует также упомянуть еще о трех соображениях. Во-первых, процессуальная мысль дала новый стимул к тому, чтобы видеть в Боге "товарища по страданию, Который понимает" (А. Н. Уайтхед). И все же, многие из тех, кто приветствовал этот взгляд, колебались по поводу богословских следствий, которые вытекали из него. Акцент процессуальной мысли на главенстве творческого начала, казалось, в значительной мере не согласовывался с традиционной христианской мыслью о трансцендентности Бога. Приемлемой альтернативой было обоснование понятия о Боге как о "товарище по страданиям" Самоограничением Божьим, особенно во кресте Христовом.

Во-вторых, новые исследования Ветхого Завета - например, работы Авраама Гешеля "Бог пророков" (1930 г.) и Т. Э. Фретхайма "Страдания Бога" (1984 г.) - привлекли внимание к тому, как в Ветхом Завете Бог часто изображался разделяющим горести Израиля. Бога ранят и трогают страдания Его народа. Если классический теизм не мог примириться с этим взглядом, то тем хуже для него.

В-третьих, само понятие о "любви" стало в нынешнем веке предметом оживленного обсуждения. Богословы, стоящие на традиционных позициях - например, позициях Ансельма и Фомы Аквинского - определяли любовь как выражение и проявление заботы и доброй воли по отношению к другим. Согласно этому определению вполне можно говорить о "бесстрастной любви Божьей" - то есть, о любви, не вызывающей эмоциональных переживаний по поводу положения объекта любви. И все же, новый интерес к психологии человеческих эмоций поставил ряд вопросов по поводу этого понятия о любви. Можно ли по-настоящему говорить о "любви" без взаимного участия в страданиях и чувствах? "Любовь" подразумевает осознание любящим страданий любимого и поэтому, представляет собой форму участия в горестях. Подобные соображения подорвали интуитивную (но не интеллектуальную) достоверность идеи о бесстрастном Боге.

Среди важнейших работ по вопросу о богословских следствиях идеи о "страдающем Боге" следует, очевидно, выделить две, как имеющие особое значение.

1. В своей работе "Распятый Бог" (1974 г.) Юрген Мольтман утверждал, что крест выступает в качестве одновременно основания и критерия истинного христианского богословия. Страсти Христа, и особенно Его возглас - "Боже Мой! Боже Мой! для чего Ты Меня оставил?" (Мр.15.34) - стоит в центре христианского мышления. Крест следует рассматривать как событие, произошедшее между Отцом и Сыном, в котором Отец выстрадал смерть Своего Сына, чтобы искупить грешное человечество.

Мольтман утверждает, что Бога, Который не может страдать, можно считать ущербным, а не совершенным Богом. Подчеркивая, что Бога нельзя заставить измениться или претерпеть страдания, Мольтман заявляет, что Бог Сам пожелал претерпеть эти страдания. Эти страдания Бога становятся следствием Его решения, и готовности страдать:

"Бог, Который не может страдать, беднее любого человека. Поскольку Бог, Который не в состоянии страдать, является Существом, Которое не может проявить участие. Страдания и несправедливость не трогают Его. А поскольку Он совершенно нечувствителен, Его ничто не может тронуть или потрясти. Он не может плакать, так как у Него нет слез. Тот, кто не может страдать, не может и любить. Поэтому, Он оказывается Существом без любви".

Здесь Мольтман сводит воедино ряд соображений, которые были отмечены выше, включая идею о том, что любовь предусматривает участие любящего в страданиях любимого.

2. В своей работе "Богословие боли Божьей" (1946 г.) японский автор Казо Китамори утверждает, что истинная любовь коренится в страданиях. "Бог является раненым Господом, несущим боль в Себе". Бог, благодаря тому, что Он Сам испытывает боль и страдания, в состоянии придать человеческим страданиям смысл и достоинство. Как и Мольтман, Китамори основывается на лютеровском богословии креста.

На первый взгляд, мысль о страдающем Боге может показаться еретичной в глазах христианской ортодоксальности. В патриотическом богословии можно выделить два неприемлемых взгляда, связанных со страданиями Бога - патрипассианство и теопасхитизм. Первый считался ересью, а второй потенциально вводящим в заблуждение. Оба они заслуживают краткого рассмотрения.

Патрипассианство возникло в III в. и было связано с такими авторами как, Ноэт, Праксей и Савеллий. Оно было основано на вере, что Отец страдал так же, как и Сын. Иными словами, страдания Христа на кресте следует считать страданиями и Отца. По мнению этих авторов, единственными отличиями между Лицами Троицы выступает образ действий или функции. Иными словами, Отец, Сын и Святой Дух представляются лишь различными способами бытия или выражения одной и той же божественной сущности. Эта форма модализма, часто известная как савеллианство, будет рассмотрена ниже в связи с доктриной о Троице.

Теопасхитизм возник в VI в. и связан с такими авторами, как Иоанн Максенций. Основным положением этого движения было "Одно из Лиц Троицы было распято". Эта формула может быть истолкована во вполне ортодоксальном смысле (она похожа на известную формулу Лютера "распятый Бог") и как таковая, пользовалась поддержкой Леонтия Византийского. Однако, более осторожные авторы, такие как папа Гормизд (умер в 523 г.), считали эту доктрину потенциально вводящей в заблуждение, и от нее постепенно отказались.

Доктрина о страдающем Боге оправдывает теопасхитизм и трактует взаимоотношения страдающего Бога и Христа таким образом, что удается избежать патрипассианских трудностей. Китамори, например, выделяет способы которыми Отец и Сын страдают. "Бог Отец, Который скрыл Себя в смерти Бога Сына, является Богом в боли. Поэтому, боль Бога не просто боль Бога Сына или Бога Отца, но боль двух Лиц, Которые по существу едины". Вероятно, наиболее утонченная формулировка этой доктрины содержится в работе Юргена Мольтмана "Распятый Бог" и звучит следующим образом.

"Отец и Сын страдают - однако, они испытывают это страдание по разному. Сын страдает от боли и смерти на кресте; Отец теряет Сына и страдает от этой потери. Хотя в крестных страданиях участвуют и Отец, и Сын, их участие нельзя назвать идентичным (патрипассианская позиция), а различным. "В страстях Сына Отец Сам испытывает боль оставленности В смерти Сына смерть приходит к Самому Богу, и Отец, в Своей любви к покинутому человечеству, страдает от смерти Сына".

Уверенное заявление Мольтмана о "смерти Бога" естественным образом подводит нас к рассмотрению вопроса о том, можно ли считать Бога умершим.

Смерть Бога?

Если Бог может страдать, то может ли Он умереть? Или он мертв сейчас? Эти вопросы требуют рассмотрения в ходе любых рассуждений, касающихся страданий Бога во Христе. Свидетельствами христианских верований служат только учебники по богословию, но и религиозные гимны. Целый ряд известных гимнов христианской Церкви упоминает о смерти Бога, ликуя по поводу парадокса, заключающегося в том, что бессмертный Бог может умереть на кресте. Вероятно наиболее известным примером может послужить гимн "Может ли это быть", написанный Чарльзом Уэсли в восемнадцатом веке. Он включает такие строки:

Поразительная любовь! Как это может быть, Чтобы Ты, мой Бог, умер за меня?

Эти строки выражают мысль о том, что бессмертный Бог отдается смерти, что становится выражением любви и верности обетованиям. Эта же мысль выражена и в другом месте этого же гимна:

Все это тайна!

Бессмертный умирает!

Как постичь

Его удивительный замысел?

Но как же, возникает неизбежный вопрос, можно говорить о том, что Бог "умирает"?

В течение нескольких недель в 1965 г. вопросы богословия не сходили с первых полос газет в Соединенных Штатах. Журнал "Time" вышел специальным выпуском, в котором объявлялось, что Бог мертв. Такие лозунги, как "Бог мертв" и "Смерть Бога" привлекли к себе общенародный интерес. В журнале "Christian Century" от 16 февраля 1966 года был помещен сатирический бланк заявления о вступлении в "Клуб мертвого Бога". В научных журналах стали появляться новые термины: такие слова, как "теотанасия", "теотанатология" и "теотанатопсис" были у всех на слуху, пока, к счастью, они не были преданы заслуженному забвению.

За лозунгом "Смерть Бога" можно выявить два совершенно различных потока рассуждений.

1. Мнение, связываемое, главным образом, с немецким философом Ницше, о том, что человеческая цивилизация достигла такой стадии своего развития, что она может отказаться от понятия о Боге. Кризис веры на Западе, особенно в Западной Европе, который зарождался в девятнадцатом веке, наконец достиг зрелости. Историк современной мысли Карл Бекер описывает это явление следующим образом:

"Это напоминало слухи, которые зародились неизвестно когда, однако, стали такими настойчивыми, что их нельзя было более игнорировать: слух о том, что Бог, тайно уйдя ночью, собирался пересечь границы известного мира и оставить человечество в беде. Нам необходимо осознать, что в те годы над Богом проходил суд".

Те же чувства выражены в поэме Т. С. Элиота "Скала":

"Кажется, что случилось то, что никогда не случалось раньше: хотя мы не знаем, когда, почему, как и где. Люди оставили Бога, но не ради других богов; и этого раньше никогда не бывало".

Заявление Ницше ("Счастливая наука", 1882 г.) о том, что "Бог мертв! Бог остается мертвым! И это мы убили Его!" таким образом выражает общую культурную атмосферу, в которой не остается места для Бога. Этот светский взгляд хорошо исследован в работе Гебриэла Ваха-ниана "Смерть Бога: культура нашей постхристианской эры" (1961 г.). Вильям Гамильтон выразил это чувство следующим образом:

"Мы говорим не об отсутствии ощущения Бога, но об ощущении Его отсутствия... Необходимо заявить о смерти Бога; уверенность, с которой мы считали, можно говорить о Боге, прошла... Остается чувство пустоты, неверия, потерянности, отсутствия не просто идолов и богов, Самого Бога. Это ощущение не ограничивается несколькими невротичными типами, оно не относится к частным или внутренним. Смерть Бога - публичное событие нашей истории".

Хотя предсказания полной секуляризации западного общества остаются неисполнившимися, мотив "смерти Бога" передает атмосферу этого критического момента западной культуры.

Это явление имело важные следствия для тех христианских богословов, которые в своих рассуждениях исходили из событий культурной жизни. В своей работе "Светское значение Евангелия" (1963 г.) Пауль ван Бурен, утверждая, что слово "Бог" перестало иметь какое-либо значение, пытается изложить евангелие в чисто атеистическом свете. Вера в трансцендентного Бога подменяется приверженностью к "этике Иисуса", в центре которой находится уважение к образу жизни Иисуса. В своей работе "Евангелие христианского атеизма" (1966 г.) Томас Дж. Дж. Альтицер вновь поднял вопрос о том, что, хотя нельзя больше говорить о том, что Иисус был Богом, можно сказать, что Бог был Иисусом -придавая таким образом авторитет словам и поступкам Иисуса, несмотря на то, что вера в Бога более не сохраняется.

2. Этому полностью противостоит мнение о том, что Иисус Христос имеет столь высокую степень отождествления с Богом, что можно говорить о Боге "умирающем" во Христе. Точно так, как можно говорить о том, что Бог страдал во Христе, можно говорить и о том, что Бог таким же образом испытал смерть или "тленность". Этот взгляд представляет значительно меньший культурный интерес, хотя он, вероятно имеет большую важность в богословском отношении. Частично, в ответ на определенные явления в Соединенных Штатах, в частности на широкое распространение лозунга "Бог мертв", Эберхард Юнгель написал работу, озаглавленную "Смерть живого Бога" (1968 г.) в которой он утверждает, что через смерть Христа Бог вовлекается в " Verganglichkeit" - немецкое слово, которое часто переводится как "тленность". Таким образом, Юнгель, который подробнее разработал эти идеи в своей книге "Бог как тайна мира" (1983 г.), видит в теме "смерти Бога" важное утверждение самоотождествления Бога с преходящим миром страданий. Разрабатывая родственную идею в своей работе "Распятый Бог", Юрген Мольтман говорит (хотя, как может показаться, несколько завуалировано) о "смерти Бога". Бог отождествляет Себя со всеми, кто страдает и умирает, и таким образом участвует в человеческих страданиях и смерти. Эти моменты человеческой истории включаются в историю Бога. "Признание Бога в крестных страданиях Христа... означает признание креста, неразрешимых страданий, смерти и безнадежного отрицания Бога". Мольтман излагает этот взгляд, используя страшный эпизод из романа Эли Визеля "Ночь", в котором описывается казнь в Освенциме. В толпе, которая наблюдала повешение трех человек, кто-то спросил "Где же Бог?". Мольтман приводит этот эпизод, чтобы показать, что через крест Христов Бог ощущает и испытывает смерть. Бог знает, что такое смерть.

ВСЕМОГУЩЕСТВО БОЖЬЕ

Никео-Цареградский символ веры начинается уверенными словами "Верую в Бога, Отца всемогущего..." Вера во "всемогущего" Бога, таким образом, представляет собой существенный элемент традиционной христианской веры. Что же означает "всемогущество" Божье? С точки зрения здравого смысла, можно определить всемогущество следующим образом: если Бог всемогущ, то Он может сделать все, что угодно. Конечно же, Бог не может создать квадратный круг или круглый треугольник; это было бы логическим противоречием. Однако, идея о божественном всемогуществе, похоже, подразумевает, что Бог может сделать все, что не влечет очевидное противоречие.

Более коварной проблемой становится следующий вопрос: "Может ли Бог создать камень, который нельзя поднять?". Если Бог не может создать такой камень, то идея о божественном всемогуществе представляется опровергнутой. Однако, если Бог может создать такой камень, тогда Он не может сделать другое - а именно, поднять этот камень. В обоих случаях следует, что Бог не всемогущ.

Такие логические изыскания представляют, несомненно, некоторую ценность, поскольку они проливают свет на трудности, с которыми сопряжены попытки описания Бога. Одним из важных правил христианского богословия является четкое определение значения терминов. Слова с одним значением в светском контексте, часто могут иметь другое, более тонкое и имеющее нюансы богословское значение. Как мы увидим ниже, отличным примером этого правила служит термин "всемогущество".

Определение "всемогущества"

Исследуем определение "всемогущества", рассмотрев некоторые доводы, приведенные К. С. Льюисом в его знаменитой книге "Проблема боли". Льюис начинает с постановки проблемы, которую он формулирует следующим образом:

"Если Бог благ, то Он хочет сделать Свои творения совершенно счастливыми, а если Бог всемогущ, то Он может сделать то, что Он хочет. Однако, Его творения несчастливы. Поэтому, Бог не достаточно благ и/или недостаточно могуществен. В этом заключается проблема боли в простейшей ее форме".

Что же имеется в виду под словами, что Бог всемогущ? Льюис утверждает, что это не означает, будто Бог может делать все. После того, как Бог решает сделать что-либо определенное, или повести себя определенным образом, другие возможности исключаются.

"Если вы сказали: "Бог может дать Своим творениям свободную волю и в то же время ее удержать", то вы ничего не сказали о Боге: бессмысленные сочетания слов не станут вдруг осмысленными только потому, что вы присоедините к ним два других слова: "Бог может". Остается истиной, что для Бога возможно любое дело: внутренняя невозможность не есть дело, а нечто не существующее реально".

Следовательно, Бог не может сделать то, что невозможно логически. Однако, Люис идет дальше: Бог не может сделать ничего, что не соответствует Его природе. Не просто логика, утверждает он, но сама природа Бога не дает ему делать определенные вещи.

Этот вопрос убедительно изложен Ансельмом Кентерберийским в его работе "Proslogion", когда он рассуждает о природе Бога.

"Как можно быть всемогущим и в то же время не иметь возможности делать все? Но как можно делать все и в то же время не быть испорченным, не лгать, не делать истинное ложным?... Или способность делать это служит выражением не силы, а бессилия".

Иными словами говоря, некоторые качества могут быть истолкованы как результат отсутствия силы, а не ее наличия. Рассмотрим, например, вопрос: "Может ли Бог согрешить? Христианское богословие склонно игнорировать этот вопрос как абсурдный. Характерным можно считать ответ Фомы Аквинского:

"Грех означает отсутствие действий. Поэтому, способность согрешить означает неспособность предпринять какие-то действия, что несовместимо со всемогуществом. Бог не может согрешить именно потому, что Он всемогущ".

В этой связи, однако, следует упомянуть еще об одном сложном вопросе, который подвергся исследованию таких авторов, как Вильям Оккам. Он касается "двух сил Божьих" и будет рассматриваться в следующем разделе данной книги.

Две силы Божьи

Как может Бог действовать абсолютно надежно, не будучи подвержен внешней силе, которая заставляет Его действовать определенным образом? Этот вопрос вызвал жаркие споры в Париже в XIII в. в связи с определенной формой детерминизма, связанной со взглядами Аверроэса. С точки зрения Аверроэса, надежность Бога основана на внешнем воздействии. Бог вынужден действовать определенным образом и, поэтому, действует надежно и последовательно. Такой подход, однако, вызвал серьезные подозрения у многих богословов, которые видели в нем грубое отрицание божественной свободы. Но как же можно сказать, что Бог действует последовательно, если это не происходит под внешним принуждением.

Ответ, данный на этот вопрос такими авторами как Дуне Скот и Вильям Оккам, можно свести к следующему: надежность Бога в конечном итоге коренится в самой божественной природе. Бог действует надежно не потому, что кто-то заставляет Бога действовать таким образом, а из-за сознательного и свободного божественного решения действовать именно так.

Рассматривая первую строку апостольского символа веры -"Верую в Бога, Отца всемогущего" - Оккам задается вопросом, что же точно имеется в виду под словом "всемогущий" (omnipotens). Это не может означать, утверждает он, что Бог в настоящее время может делать все; имеется в виду, что Бог когда-то имел такую свободу. В настоящее время Бог утвердил миропорядок, который отражает любящую и праведную божественную волю - и этот порядок, однажды утвержденный, останется таковым до конца времен.

Для обозначения этих двух понятий Оккам использует два разных термина. "Абсолютная сила Божия" (potentia absoluta) обозначает выбор, который стоял перед Богом до того, как он выбрал определенный образ действий или миропорядок. "Предопределенная сила Божия" (potentia ordinata) обозначает то, как обстоят дела сейчас, что отражает порядок, установленный самим Творцом. Это не два возможных варианта, которые стоят перед Богом сейчас. Это два различных момента в великой домостроительстве спасения. Нас интересует предопределенная сила Божья - то, каким образом Бог упорядочил Свое творение в настоящий момент.

Это разграничение представляется очень важным, хотя и сложным. Ввиду этого, рассмотрим вопрос подробнее. Оккам приглашает нас рассмотреть две различные ситуации, в которых можно говорить о "всемогуществе Божьем". Первая из них заключается в том, что перед Богом стоит целый ряд возможных вариантов действия - например, сотворить мир или не сотворить мир. Бог может выбрать осуществление любой из этих возможностей. Это абсолютная сила Божья.

Однако, после этого Бог делает свой выбор и приводит их в бытие. Теперь мы находимся в области предопределенной силы Божией - области, в которой сила Божия ограничена самим божественным решением. Суть рассуждений Оккама сводится к следующему: решив осуществить эти возможности, Бог также решил не осуществлять другие. Избрание одного означает отказ от другого. После того, как Бог решил сотворить мир, возможность не сотворить мир была отклонена. Это означает, что существуют дела, которые Бог когда-то мог сотворить, однако, сейчас Он их делать не может. Хотя Бог мог бы решить не сотворить мир, Он сознательно отверг эту возможность. Это отрицание означает, что эта возможность более неосуществима.

На первый взгляд, это приводит к парадоксальной ситуации. Из-за божественного всемогущества, Бог сейчас не может делать все. Воспользовавшись божественной силой, Бог ограничил круг возможностей. С точки зрения Оккама, Бог не может делать все. Бог сознательно ограничил Свои возможности. Является ли это противоречием? Нет. Если Бог действительно способен делать все, тогда Он может избрать сделать что-то и остаться верным своему выбору. Это понятие о божественном самоограничении, исследованное Оккамом, представляет большое значение для современного богословия и заслуживает более подробного рассмотрения.

Понятие о божественном самоограничении

Идея о божественном самоограничении вновь привлекла к себе внимание в XIX в., особенно в христологическом плане. Наиболее популярным библейским местом, используемым в связи с идеей о божественном самоограничении, выступает отрывок Флп.2.6-7, в котором говорится о "Самоуничижении" Христа. По отношению к этому подходу стал широко использоваться термин "кенотицизм" (от греческого "kenosis", "уничижение").

Такие немецкие авторы, как Готфрид Томасиус (1802-1875 гг.), Ф. Г. Р. фон Франк (1827-1894 гг.) и В. Ф. Гесс (1819-1891 гг.), утверждали, что Бог избрал путь самоограничения, воплотившись во Христе. Г. Томасиус занял позицию, согласно которой во Христе Бог (или точнее, божественный Логос) отказался от метафизических божественных свойств (таких, как всемогущество, всеведение, вездесущность), сохранив Свои нравственные свойства (такие, как божественная любовь, праведность и святость). В. Ф. Гесс, однако, настаивал на том, что в воплощении Бог отказался от всех божественных свойств, сделав невозможным говорить о "божественности" Христа в каком-либо смысле.

В Англии идеи кенотицизма возникли позднее и приняли несколько другую форму. Убежденные в том, что традиционные христологические системы не отдавали должное человеческим свойствам Христа (склоняясь к изображению Его в терминах, близких к докетизму), такие авторы, как Чарльз Гор (1853-1932 гг.) и П. Т. Форсит (1848-1921 гг.) утверждали, что следует отказаться от тех божественных свойств, которые перечеркивают человеческую природу Христа. Так, в работе Ч. Гора "Воплощение Сына Божьего" (1891 г.) развивается идея о том, что полное земное вочеловечивание Христа предусматривает добровольный отказ от божественного знания, что приводит к человеческому невежеству. Таким образом, снимаются некоторые трудности, возникающие из замечаний, что в библейских рассказах об Иисусе временами говорится о Его ограниченных знаниях.

Вероятно, наиболее драматичное изложение этой мысли о божественном самоограничении содержится в работе Дитриха Бонхеффера "Письма из тюрьмы"'.

"Бог позволяет вытолкнуть Себя из мира на кресте. Он оказывается слабым и беспомощным в мире, однако, таким и только таким способом Он может быть с нами и помочь нам... Библия направляет нас к слабому и страдающему Богу; только страдающий Бог может помочь".

В наш век, когда идея о силе вызывает все больше подозрений, полезным представляется напоминание о том, что разговоры о "Боге всемогущем" не обязательно подразумевают, что Бог является тираном - Он предпочел быть рядом со Своим народом в его беспомощности. Эта тема важна для истолкования креста Христова, к которому мы вскоре обратимся.

БОГ В ПРОЦЕССУАЛЬНОЙ МЫСЛИ

Обычно считается, что истоки процессуальной мысли лежат в произведениях американского философа Альфреда Норта Уайтхеда (1861-1947 гг.), особенно в его работе "Процесс и реальность" (1929 г.). Протестуя против довольно статичного взгляда на мир, связанного с традиционной метафизикой (выраженного в таких идеях как "вещество" и "сущность"), Уайтхед воспринимает реальность как процесс. Мир -это органическое целое, что-то динамичное, но не статичное; что-то, что происходит. Реальность строится из "действительных сущностей" и "действительных случаев" и, поэтому, характеризуется процессом становления, изменения и исхода.

Все эти "сущности" и "случаи" (используя первоначальные термины Уайтхеда) обладают определенной свободой развиваться и подпадать под влияние своего окружения. Возможно, именно здесь можно усмотреть влияние биологической эволюционной теории: как и позднейший автор Пьер Тейяр де Шарден, А. Н. Уайтхед стремится выделить в творении место для развития, находящегося под всеобщим руководством и управлением. Этот процесс развития помещен на постоянном фоне порядка, который представляется существенным для роста организационным принципом. Уайтхед утверждает, что Бога можно отождествить с этим фоном порядка в процессе. Уайтхед рассматривает Бога как "сущность", однако, отличает Его от других сущностей на основании бессмертия. Другие сущности существуют лишь определенный период времени; Бог существует вечно. Таким образом, каждая сущность находится под влиянием двух основных источников: предыдущих сущностей и Бога.

Причинность, таким образом, не выступает в роли принуждения сущности действовать определенным образом: она становится делом влияния и убеждения. Сущности влияют друг на друга "диполярным" образом - ментально и физически. Это же самое можно сказать и о Боге. Бог может действовать только убеждением, в рамках самого процесса. Бог соблюдает правила процесса. Точно так как Бог влияет на другие сущности, Он Сам также находится под их влиянием. Бог (используя знаменитую фразу Уайтхеда) является "сострадальцем, Который понимает". Так, Бог находится под влиянием и воздействием мира.

Таким образом, процессуальная мысль переопределяет всемогущество Божье в понятиях убеждения или влияния в рамках всеобщего мирового процесса. Это важное явление, поскольку оно объясняет привлекательность этого способа понимания связи Бога с миром в свете проблемы зла. Традиционная апология Бога перед лицом зла выглядит убедительной (хотя степень этой убедительности вызывает споры) в случае нравственного зла - иными словами, зла, возникающего из человеческих решений и действий. Но как же быть с природным злом - землетрясениями, голодом и другими природными бедствиями?

Процессуальная мысль утверждает, что Бог не может заставить природу подчиняться божественной воле или божественным замыслам относительно ее. Бог может лишь попытаться влиять на процесс изнутри - убеждением и привлечением. Каждая сущность пользуется определенной степенью свободы и творчества, над которыми Бог не может властвовать. В то время, как традиционная апология свободной воли перед нравственным злом утверждает, что люди свободны не подчиняться или игнорировать Бога, процессуальное богословие утверждает, что отдельные компоненты мира аналогичным образом свободны игнорировать божественные попытки оказать на них влияние или убедить их. Они не обязаны подчиняться Богу. Таким образом, Бог освобождается от ответственности как за нравственное, так и за природное зло.

Хотя такое понимание убедительной природы божественных действий имеет явные достоинства, критики процессуальной мысли утверждают, что цена слишком высока. Представляется, что происходит отказ от традиционной идеи о трансцендентности Бога или ее радикальная переформулировка в свете первичности и постоянства Бога как сущности в рамках процесса. Иными словами, божественная трансцендентность понимается немногим более как то, что переживает и превосходит другие сущности.

Основополагающие идеи Уайтхеда получили дальнейшее развитие у ряда авторов, среди которых выделяются Чарльз Хартшорн (род. 1897 г ), Шуберт Огден (род. 1928 г) и Джон Б. Кобб (род. 1925 г ). Ч. Хартшорн видоизменил понятие А. Н. Уайтхеда о Боге по целому ряду направлений, среди которых наиболее значительным было предположение, что Бога процессуальной мысли следует воспринимать скорее как лицо, чем как сущность. Это позволяет ему избежать серьезной критики процессуальной мысли - обвинение в том, что она компрометирует божественное совершенство. Как может меняться совершенный Бог? Разве изменение не равнозначно признанию несовершенства? Хартшорн дает новое определение совершенства - "восприимчивость к переменам, которая компрометирует верховенство Божье" Иными словами, способность Бога ощущать влияние других сущностей не означает, что Бог нисходит до их уровня Бог превосходит другие сущности, хотя и ощущает их воздействие.

С точки зрения многих комментаторов, подлинная сила процессуального богословия заключается в его взглядах на природу страдания в мире. Эти сильные стороны лучше всего оценить в анализе различных предлагаемых в христианстве понятий, касающихся страдания - области богословия, которая получила название "теодиции" и к которой мы сейчас обращаемся.

ТЕОДИЦИИ: ПРОБЛЕМА ЗЛА

Крупной проблемой, связанной с доктриной о Боге, оказывается существование зла в мире. Как можно примирить существование зла или страдания с христианским утверждением благости Бога, сотворившего мир? Ниже мы рассмотрим некоторые варианты ответа на этот вопрос", предлагаемые в христианстве.

Ириней Лионский

Труды Иринея представляют важный элемент в наследии греческих отцов Церкви. По его мысли, человеческая природа обладает определенным потенциалом. Люди сотворены с определенными возможностями роста. Эти возможности роста и приближения к богонаправленному росту требуют соприкосновения с добром и злом, чтобы принимаемые решения были действительно осознанными. Согласно этому воззрению, мир рассматривается как "юдоль душетворения" (как выразился английский поэт Джон Ките), в которой столкновение со злом считается необходимым условием для духовного роста и развития.

В произведениях Иринея Лионского этот взгляд не получил полного развития. В наше время он приобрел горячего сторонника в лице Джона Хика, которого считают самым убедительным его выразителем. В своей книге "Зло и Божья любовь", Дж. Хик подчеркивает, что люди сотворены несовершенными. Для того, чтобы стать тем, чем Бог хочет видеть всех людей, они должны участвовать в делах мира. Бог создал людей не автоматами, а личностями, способными свободно реагировать на его действия. Если нет реального выбора между добром и злом, библейский завет "избирать добро" становится бессмысленным. Таким образом, добро и зло являются обязательными и неотъемлимыми компонентами мира, чтобы происходило осознанное и исполненное смысла развитие человека.

Этот довод обладает очевидной привлекательностью, причем в немалой степени благодаря акценту на человеческой свободе. Он также созвучен опыту многих христиан, которые убедились, что благодать и любовь Божьи познаются глубже всего в горе и страданиях. Однако, одна из сторон такого взгляда навлекла на себя особенно острую критику. Часто слышится замечание о том, что такой подход признает за злом определенное достоинство, отводя ему положительную роль в замыслах Божьих. Если рассматривать страдание всего лишь как средство для духовного развития человека, как же быть с такими явлениями как Хиросима и Нагасаки или Освенцим, которые уничтожают тех, кто с ними сталкивается? С точки зрения его критиков, этот взгляд поощряет пассивное признание существования стимула, чтобы противостоять ему.

Августин Гиппонийский

Характерный подход, принятый Августином, оказал большое воздействие на западное богословие. К VI веку проблемы, вызванные существованием зла и страданий, привели к некоторому замешательству в христианском богословии. Гностицизм, включая его разновидность, манихейство, которым увлекался Августин в молодости, без труда объяснял существование зла. Оно возникло из-за злой природы самой материи. Основной смысл спасения сводился к искуплению человечества из злого материального мира и перенесению его в духовную область, которая не запятнана материей.

Ключевым моментом многих гностических систем была идея о демиурге - полубожественном существе, которое из прежде существовавшей материи сотворило мир в нынешнем виде. Плачевное состояние этого мира объяснялось недостатками этого полубога. Бог искупитель, таким образом, не отождествлялся с полубожественным творцом.

Однако, Августин не мог принять такой подход. Для него, творение и искупление были делом Одного и Того же Бога. Нельзя, поэтому, обвинять творение в существовании зла, поскольку тем самым выдвигается обвинение против Бога. С точки зрения Августина, Бог сотворил мир добрым, то есть свободным от греховного осквернения. Откуда же берется зло? Основополагающий взгляд Августина сводится к тому, что зло появляется в качестве прямого следствия злоупотребления человека своей свободой. Бог сотворил человека свободным выбирать добро или зло. К сожалению, человек выбрал зло, в результате чего, мир был осквернен злом.

Однако, такой взгляд, как понимал и сам Августин, не решает проблему. Как могли люди избрать зло, если зла не было вообще? Зло должно было существовать в мире, если человечество сделало в пользу него свой выбор. Августин увидел происхождение зла в сатанинском искушении, которым сатана увлек Адама и Еву от послушания их Творцу. Таким образом, утверждал он, нельзя считать Бога ответственным за зло.

Однако, проблема все еще не была решена. Откуда же взялся сатана, если Бог сотворил мир добрым? Августин прослеживает происхождение зла еще на один шаг назад. Сатана стал падшим ангелом, который был сотворен благим, как и все другие ангелы. Однако, именно этот ангел впал в искушение стать таким как Бог и приобрести верховную власть. В результате он поднял бунт против Бога и, распространил этот бунт в мире. Но как же, спрашивали критики Августина, мог благой ангел стать столь злым? Как можем мы объяснить первоначальное падение этого ангела? По этим вопросам Августин, похоже, вынужден хранить молчание.

Карл Барт

Глубоко неудовлетворенный существующими подходами ко злу; Карл Барт призвал к полному переосмыслению всего вопроса. Барт, которого особенно интересовал подход деятелей Реформации к вопросу, о провидении, считал, что в христианском богословии образовался серьезный изъян в связи с понятием о всемогуществе Божьем. Он утверждал, что доктрина Реформации о провидении стала фактически неотличимой от аналогичной доктрины стоицизма. (Можно вскользь упомянуть, что многие мыслители Реформации говорят именно об этом в связи с цвинглианской доктриной о провидении, которая представляется основанной в значительно большей степени на работах стоического автора Сенеки, чем на Новом Завете!) С точки зрения Барта, понятие о всемогуществе Божием должно всегда восприниматься в свете божественного самооткровения во Христе.

На основании этого принципа Барт утверждает необходимость! "радикального переосмысления всего вопроса". Он высказывает предположение, что доктрина Реформации о всемогуществе Божием основана на логических выводах из определенного набора посылок о силе и благости Божьей. Барт, чья богословские взгляды отличаются "христологической сосредоточенностью", призывает к более христологическому подходу. Он, таким образом, отвергает априорные понятия о всемогуществе в пользу веры в победу божественной благодати над неверием, злом и страданиями. Уверенность в окончательной победе благодати Божией позволяет верующим сохранить свое нравственное состояние и надежду в мире, который, как кажется, находится во власти зла. Сам Карл Барт, разрабатывая эту доктрину, помнил о нацистской Германии; его идеи оказались полезными и в других случаях, и можно утверждать, что позднее они нашли отражение в теодициях, которые стали характерной чертой богословия освобождения.

Тем не менее, один из аспектов теодиции Барта вызвал значительные дискуссии. Барт называет зло "das Nichtige" - таинственной силой "ничтожности", которая основывается на том, чего Бог не хотел в творении. "Ничтожность" выступает в роли того, что противоречит воле Божьей. Его нельзя назвать "ничем", но тем, что угрожает свести к ничему и, таким образом, представляет угрозу замыслам Божьим в мире. С точки зрения Барта, окончательная победа благодати приводит к тому, что "ничтожности" не нужно опасаться. Однако, его критики нашли идею о "ничтожности" проблематичной и обвинили его во впадении в произвольные метафизические мудрствования в вопросе, в котором верность библейским повествованиям имеет основополагающее значение.

Современный вклад в разработку проблемы

Вопрос о страданиях занимает видное место в современном христианском богословии и приобрел новую важность и насущность в результате ужасов второй мировой войны и продолжающейся борьбы угнетенных против угнетателей. В этой связи можно упомянуть о целом ряде различных подходов, каждый из которых имеет свой характерный культурно-исторический фон.

1. Богословие освобождения выработало свой характерный взгляд на страдания, основанный на внимании к бедным и угнетенным (см. раздел "Богословие освобождения" в главе 4). Горе бедных не рассматривается как пассивное принятие страданий; оно считается участием в борьбе Бога против зла в мире - борьбе, которая предусматривает непосредственное столкновение с самими страданиями. Эту идею, в различных ее формах, можно выделить в работах многих латиноамериканских богословов освобождения. Однако, общепризнанно, что она находит свое наиболее яркое выражение в работах приверженцев "черного богословия", особенно принадлежащих перу Джеймса Коуна. Последовательность распятия и воскресения истолковывается в свете нынешней борьбы против зла, которая ведется с уверенностью в окончательной победе Бога над всеми страданиями и тем, что их вызывает. Аналогичные темы можно найти в работах Мартина Лютера Кинга, особенно в его "Смерти зла на берегу".

2. Процессуальное богословие усматривает происхождение зла в мире в радикальных ограничениях силы Божьей, (см. раздел "Бог в процессуальной мысли" в данной главе). Бог отказался принуждать, сохранив лишь действие убеждением. Убеждение рассматривается как использование силы таким образом, чтобы сохранить уважение к правам и свободам других. Бог убеждает каждого участника процесса действовать наилучшим образом. При этом, однако, нет никаких гарантий, что благожелательное убеждение приведет к благополучному исходу. Процесс далеко не обязательно подчиняется Богу.

Бог хочет добра творению и действует в его интересах. Однако, Он не пользуется возможностью принуждением заставить исполнять божественную волю. В результате, Бог не предотвращает некоторые вещи. Он не хочет войн, голода, катастроф, однако, из-за радикальных ограничений своей божественной силы, Он не предотвращает их. Таким образом, Бог не несет ответственность за зло, равно как и нельзя сказать, что Бог желает зла или молчаливо принимает его существование. Метафизические ограничения мешают Ему вмешиваться в естественный порядок вещей.

3. Третий современный взгляд на страдания основывается на Ветхом Завете. Такие еврейские авторы, как Эли Визель, сохраняя, по крайней мере, остатки веры в основополагающую благость Бога, указывают на многочисленные в места Ветхом Завете, в которых выражается протест против присутствия зла и страданий в мире. Этот взгляд был подхвачен целым рядом христианских авторов, включая Джона Рота, который назвал его "теодицией протеста". Этот протест рассматривается как часть благочестивого отклика народа своему Богу в условиях неопределенности и волнений, касающихся Его присутствия и замыслов в мире.

БОГ КАК ТВОРЕЦ

Доктрина о Бога как Творце прочно основывается на Ветхом Завете (например, Быт. 1.2). В истории богословия доктрина о Боге как Творце часто связывалась с авторитетом Священного Писания. Сохраняющееся значение Ветхого Завета для христианства часто считается основанным на том, что Бог, о котором в нем говорится, остается Тем же Богом, который открывается в Новом Завете. Бог Творец и Бог Искупитель являются Одним и Тем же. В случае гностицизма, была предпринята яростная атака как на авторитет Ветхого Завета, так и идею о том, что Бог - Творец мира.

С точки зрения гностицизма в большинстве его заметных проявлений, следовало провести резкое разграничение между Богом, Который искупил человечество из мира, и несколько ущербным божеством (часто называемым "демиургом"), которое этот мир сотворило. Гностики считали, что в Ветхом Завете говорится об этом меньшем божестве, в то время как Новый Завет рассматривает Бога Искупителя. Вера в Бога как Творца и в авторитет Ветхого Завета стали взаимосвязаны еще на ранней стадии истории христианства. Среди ранних авторов, обращавшихся к этой теме, особое значение имеет Ириней Лионский.

Отдельно рассматривается вопрос о том, следует ли считать творение произошедшим "ex nihilo" - то есть созданным из ничего. В одном из своих диалогов ("Тимей" - Timaeus), Платон выдвинул идею о том, что мир был сотворен из прежде существовавшей материи, которой была придана форма современного мира. Эту идею подхватило большинство гностических авторов, которые исповедовали веру в прежде существовавшую материю, которая в процессе творения была преобразована в современный мир. В этом их поддержали и отдельные христианские богословы, такие как Феофил Антиохийский и Иустин Мученик. Иными словами, творение не было "ex nihilo"; его следует рассматривать как процесс строительства из материала, который уже был под рукой, как например, строительство эскимосского иглу из блоков снега, или дома из камня. Существование в мире зла объяснялось на основании неподатливости этой прежде существовавшей материи. Возможности Бога в творении мира ограничивались плохим качеством доступного материала. Присутствие зла или недостатков в мире, таким образом, следует приписывать не Богу, а недостаткам материала, из которого был сотворен мир.

Конфликт с гностицизмом заставил христианских богословов пересмотреть этот вопрос. Частично, идея о творении из прежде существовавшей материи была дискредитирована ее связью с гностицизмом; частично, она была поставлена под сомнение из-за более тщательного прочтения ветхозаветных повествований о творении. Такие авторы, Феофил Антиохийский, настаивали на доктрине о творении "ex nihilo", которую с конца II века можно считать установленной и общепринятой доктриной Церкви.

Выводы из доктрины о творении

Доктрина о Боге как Творце имеет несколько важных выводов, некоторые из которых здесь следует отметить.

1. Следует провести разграничение между Богом и творением. Важной проблемой христианского богословия с самого его зарождения было противостояние искушению соединить Творца и творение. Эта тема ясно изложена в Послании апостола Павла к Римлянам, в первой главе которого стремление свести Бога до уровня мира. По мнению апостола Павла, в результате греха существует естественное стремление человека служить "твари вместо Творца" (Рим. 1.25). Основной задачей христианского богословия творения становится разграничить Бога и творение, утверждая в то же время, что последнее все же представляет собой Божье творение.

Этот процесс можно увидеть в действии в произведениях Августина Гиппонийского; ему уделяется большое в произведениях таких реформаторов, как Жан Кальвин, которые стремились создать мироутверждающую духовность, в ответ на общую монашескую тенденцию осуждать мир, явственно проявившуюся в таких произведениях, как "О подражании Христу" Фомы Кемпийского, с его характерным акцентом на "презрении к миру". В кальвиновской мысли присутствует диалектическая связь между миром как творением Божьим, и миром как падшим творением. Поскольку мир - творение Божье, он достоин хвалы, уважения и утверждения; поскольку он -падшее творение, он заслуживает критики с целью его искупления. Эти два взгляда можно назвать двойным центром эллипса мироутверждающей духовности Жана Кальвина. Аналогичную структуру можно выявить в кальвиновской доктрине о человеческой природе, в которой - несмотря на его подчеркивание греховной природы падшего человечества - он не теряет из виду тот факт, что она остается творением Божьим. Хотя и запятнанная грехом, она остается творением и владением Божьим, и именно по этой причине представляет ценность. Доктрина творения, таким образом, приводит к критической мироутверждающей духовности, в которой мир утверждается, обходя в то же время соблазн его обожествления.

2. Творение подразумевает власть Бога над миром. Характерная мысль Библии состоит в том, что Творец имеет власть над Своим творением. Люди считаются частью творения, имеющей в нем особую функцию. Доктрина о творении приводит к идее о том, что человек управляет творением, которую следует отличать от светского понятия о том, что человек владеет миром. Творение не принадлежит нам; мы пользуемся им по поручению Божьему. Мы предназначены быть управляющими божественным творением и несем ответственность за то, каким образом проходит наше управление. Этот взгляд имеет большое значение в связи с экологическими вопросами, поскольку дает теоретическое основание для ответственности человека за судьбу планеты.

3. Доктрина Бога как Творца подразумевает благость творения. На протяжении всего библейского рассказа о творении мы сталкивается с утверждением "И увидел Бог, что это хорошо" (Быт. 1.10, 18, 21, 25, 31). (Единственное, что не является хорошим это то, что Адам одинок. Человек сотворен как общественное существо и должен существовать в связи с другими). В христианском богословии не остается места для гностической или дуалистической идеи о мире как злом месте по самой своей природе. Как мы увидим позднее, несмотря на то, что мир впал в грех, он остается творением Божьим и может быть искуплен.

Это не подразумевает, что творение можно назвать совершенным. Существенным компонентом христианской доктрины о грехе выступает признание того, что мир сошел с пути, на который его поставил Бог в ходе творения. Он отклонился от намеченного курса. Он отпал от славы, в которой он был сотворен. Мир в его нынешнем состоянии оказывается не тем миром, каким он был задуман. Существование человеческого греха, зла и смерти служит само по себе признаком степени, до которой человечество отошло от запланированного пути. По этой причине, большинство христианских размышлений об искуплении включают идею о некоем восстановлении творения в его первозданной целостности, чтобы замыслы Божьи в отношении творения исполнились. Утверждение благости творения также дает возможность избежать неприемлемой для большинства богословов мысли о том, что Бог ответственен за зло. Постоянный акцент Библии на благости творения служит напоминанием о том, что разрушительная сила греха присутствует в мире не по замыслу или разрешению Божьему.

4. Творение подразумевает, что люди сотворены по образу Божьему. Этот взгляд, имеющий центральное значение для любой христианской доктрины о природе человека будет обсужден подробнее ниже (см. в начале главы 12); однако, он имеет большое значение и в качестве аспекта самой доктрины о творении. "Ты сотворил нас для Себя, и наши сердца беспокойны, пока они не найдут покой в Тебе" (Августин Гиппонийский). В этих словах заключается важность доктрины о творении для правильного понимания человеческого опыта (см. раздел "Религиозный опыт" в главе 6), природы и судьбы.

Изображения Бога как Творца

То, как Бог действует в качестве Творца, представляет собой предмет долгих дискуссий в христианстве. Был выдвинут ряд моделей или способов изображения того, каким образом Бог сотворил мир. Каждая из них проливает некоторый свет на этот вопрос. Как неизбежно бывает с аналогиями, существуют определенные пределы их адекватного использования, и одной из задач христианского богословия является выяснение этих пределов.

1. Эманация. В этом взгляде преобладает связываемый, в первую очередь, с богословами ранней Церкви образ света или тепла, исходящего от солнца или рукотворного источника, например, костра. Этот образ творения (намек на который содержится в Никео-Цареградском символе веры в словах "света от света") наводит на мысль о том, что творение мира можно представить как истечение от Бога творческой энергии. Точно так, как свет исходит от солнца и отражает его природу, сотворенный порядок исходит от Бога и отражает божественную природу. Исходя из этой модели, существует природная или органическая связь между Богом и творением.

Эта модель, однако, имеет свои слабые стороны, из которых можно упомянуть о двух. Во-первых, образ солнца, испускающего свет, или огня, испускающего тепло, предполагает непроизвольную эманацию, а не осознанное решение творить. Христианство последовательно подчеркивает, что акт творения основывается на предшествующем решении Божием творить, которое эта модель передает неточно. Это естественно приводит ко второй слабости, которая связана с безличной природой данной модели. Мысль о личностном Боге, выражающем Свою Личность как в самом акте творения, так и в последующем творении, трудно передать с помощью этого образа.

2. Строительство. Во многих местах Библии Бог изображается строителем, сознательно строящим мир (например, Пс. 127.1). Этот сильный образ удачно передает идею замысла, планирования и осознанного намерения творить. Этот образ важен, поскольку он привлекает внимание как к Творцу, так и к творению. Наряду с изображением искусства Творца, он также отдает должное красоте и упорядоченности творения как самим по себе, так и как свидетельствам творчества и заботы Творца

Этот образ, однако, имеет серьезный недостаток, касающийся вопроса, уже рассмотренного в связи с диалогом Платона "Тимей". Он предусматривает в процессе творения наличие прежде существовавшей материи. Творение подразумевается как придание формы тому, что уже существовало - идея, которая, как мы уже видели, не согласуется с доктриной о творении ex nihilo. Образ Бога как строителя, похоже, подразумевает сборку мира из материала, который уже находился под рукой, что является его очевидным недостатком.

3. Художественное выражение. Многие христианские авторы различных периодов истории Церкви говорят о творении как о "произведении Божьем", сравнивая его с произведением искусства, которое само по себе прекрасно, а также передает личность своего Творца. Эта модель творения как "художественного выражения" Бога как Творца особенно хорошо показана в произведениях Джонатана Эдвардса. В своей работе "личное повествование" Дж. Эдварде говорит о своем восприятии красоты Бога Творца во время прогулки. "Идя туда, я смотрел на небо и облака, и у меня в сознании возникло сладкое чувство величия и благодати Божьей, которое я не в силах выразить".

Этот образ оказывается чрезвычайно полезным, поскольку он восполняет недостатки обеих вышеупомянутых моделей - а именно, их безличный характер. Образ Бога как художника несет в себе мысль о личном выражении в творении чего-то прекрасного. Однако, здесь также следует упомянуть о недостатках: например, эта модель может легко привести к идее о творении из прежде существовавшей материи, проводя параллель со скульптором, высекающим статую из прежде существовавшего куска мрамора. Однако, она также дает нам возможность представить творение из ничего, как в случае с автором романа, или композитором, который создает мелодию или гармонию. Она также поощряет нас искать самовыражение Божие в творении, а также добавляет богословской достоверности естественному богословию.

Присутствие Бога в мире

В каком смысле можно сказать, что Бог активно присутствует в мире? Был выработан ряд моделей для передачи всего богатства христианского понимания этого вопроса, которые, вероятно, лучше считать взаимодополняющими, а не исключающими.

1. Монархическая модель. Согласно этому взгляду, Бог правит миром как суверенный государь. Все события полностью подвластны Его руководству и контролю. Мы уже видели, что идея о "всемогуществе" требует тщательного определения, прежде чем ее можно применить по отношению к Богу. Тем не менее, эта конкретная модель четче всего передает идею о силе Божьей как в творении, так и в искуплении. Божественная сила проявляется как в творении мира, так и в воскрешении Христа из мертвых. Эта модель имеет и некоторые недостатки, наиболее явным из которых кажется то, что она поощряет веру в Бога силы, оставляя в стороне или даже подавляя более нежные образы Бога как матери или пастыря.

2. Деистическая модель. Деизм традиционно отстаивал идею о том, что Бог сотворил мир и наделил его способностью развиваться и функционировать без необходимости Его постоянного присутствия или вмешательства. Эта точка зрения, которая стала особенно влиятельной в XVIII веке, рассматривает мир как часы, в роли часовщика которых выступает Сам Бог. Бог устроил мир таким образом, что он впоследствии может развиваться самостоятельно. Эта модель имеет ряд достоинств, немаловажным из которых представляется идея об упорядоченности и разумном устройстве сотворенного миропорядка (это особенно ценилось в век ньютоновской физики). Однако, сведение к минимуму идеи о постоянном божественном присутствии в мире, и особенно, отсутствие какой-либо идеи о зависимости творения от постоянной божественной поддержки, сделали ее ущербной в глазах многих авторов.

3. Неотомистская модель. Основываясь на взглядах Фомы Аквийского о причинности (выраженных в его "пяти путях"), его позднейшие последователи разработали идею о сложной сети первичных и вторичных источников. Этому подходу удается, настаивая на постоянном присутствии и деятельности Бога в творении, избежать трудностей деизма, связанных с "отсутствующим Богом". Бог рассматривается как первопричина, а вторичной причиной считаются естественные факторы. Согласно этому взгляду, Бог создает эти вторичные причины, а затем действует через них.

Каждая вторичная причина - например, люди или силы природы -имеет определенную характеристику или наклонность, отражающие ее конкретную роль или место в творении. Бог действует через эти вторичные причины, как столяр действует посредством пилы или музыкант -посредством своей скрипки. Хотя Бог может действовать и без вторичных причин (как это происходит в чудесах), обычным средством божественных действий оказываются эти вторичные причины. Следовательно, о женщине, любящей своего сына, можно сказать, что она выражает любовь Божью, поскольку Бог является первопричиной этой любви. Тем не менее, реальность и отчетливость этой вторичной причины сохраняются; несмотря на то, что в этой любви подразумевается Бог, она остается любовью женщины к своему сыну.

Этот подход отдает должное целостности и реальности естественных причин и требует, чтобы за естественной причинностью мы видели первопричину, которая есть Бог. Однако, этот взгляд, как и многие другие, сталкивается с трудностями, связанными с проблемой зла. Предположение о том, что благая первопричина (Бог) вынуждена действовать через неправильные вторичные причины (людей или природные процессы), выглядит привлекательным; нельзя ожидать, что даже хороший скрипач сможет хорошо играть на плохом инструменте. Однако, вторичные причины, через которые сейчас действует Бог, были созданы Тем же Богом. Проблема, таким образом, оказывается не решенной, а возвращающейся к предыдущей стадии.

4. Процессуальная мысль. Как было отмечено а нашем вышеприведенном подробном рассмотрении этого взгляды (см. раздел "Бог в процессуальной мысли"), ему удается избежать многих трудностей с которыми сталкиваются рассмотренные выше модели. Идея о "сочувствующем влиянии" избегает понятия о Боге как власти и таким образом избавляет Его от ответственности за зло и недостатки в мире. Согласно этому взгляду, Бог может попытаться повлиять на события в рамках процесса. Бог рассматривается как творческий участник космоса. Однако, для этой модели понятие о Боге, контролирующем ход событий, является совершенно неприемлемым и невозможным в силу ее определяющих особенностей. Зло, таким образом, нельзя приписать Богу. Тем не менее, представляется, что эта модель лишает Бога большинства традиционных свойств, что вызывает у многих скептическое отношение к ее богословской достоверности. Действительно ли имеется в виду Бог? Это распространенное замечание отражает неприемлемость этой модели для большинства богословов.

5. Экзистенциализм. Значение экзистенциализма как философии человеческого существования было исследовано выше (см. раздел "Экзистенциализм: философия человеческого опыта" в предыдущей главе). Представляется, что этому подходу удается избежать сложных вопросов, связанных с природой божественного присутствия в мире. Как было отмечено выше, экзистенциализм сосредоточивается на божественном присутствии в мире. "Присутствие Бога", таким образом, радикально ограничивается воздействием или впечатлением, оказанным на субъективный мир личного опыта. Рассказ Рудольфа Бультмана о функциях "керигмы" наводит на мысль о том, что Бог встречается с отдельными людьми через христианское послание, а затем достигает присутствия в их жизни в преобразованной личностной форме. Здесь имеется очевидное сходство с описанным выше неотомистским подходом, в котором "керигма" выполняет роль вторичной причины.

Избегая многих трудностей, традиционно связанных с идеей о божественном присутствии в мире, представляется, что этот подход сводит божественное присутствие к субъективному бытию индивидуума. Бог действует лишь в личностном бытии; поэтому бессмысленно говорить о том, что Бог действует в мире. Таким образом, нельзя говорить о том, что Бог действовал в воскресении (как в монархической модели); с точки зрения Бультмана, воскресение явилось событием в личном переживании учеников, а не во внешнем мире как таковом.

Здесь вновь утрачивается значительный элемент специфически христианского понимания Бога!

6. Диалогический персонализм. Эта модель, основанная на философии Мартина Бубера (см. раздел "Диалогический персонализм" в данной главе), связана с описанным выше экзистенциальным подходом. Здесь присутствие Бога связывается с идеей о непосредственных отношениях. Бог воспринимается как присутствующий в контексте отношений. "Ты противостоит я, но я вхожу в прямую связь с оно" (Мартин Бубер). Присутствие Бога, таким образом, локализуется или сосредоточивается в понятии о столкновении с чем-то, не поддающимся определению, которое признается как "Ты". Сильные и слабые стороны этого подхода аналогичны сильным и слабым сторонам рассмотренной выше экзистенциальной модели.

СВЯТОЙ ДУХ

Доктрина о Святом Духе заслуживает своей отдельной главы. Святой Дух долгое время был "золушкой" Троицы. Другие две сестры могли отправляться на богословские балы; Святой Дух каждый раз оставался дома. Однако, сейчас времена изменились. Возникновение харизматического движения в практически каждой Церкви основного течения обеспечило Святому Духу видное место в богословии. Новое ощущение реальности и силы Духа оказало серьезное воздействие на богословские рассуждения о Личности и работе Святого Духа.

Модели Святого Духа

"Бог есть дух" (Ин.4.24). Но что же это говорит нам о Боге? В английском языке используется по крайней мере три слова - "wind" ("дуновение"), "breath" ("дыхание") и "spirit" ("дух") - для перевода одного древнееврейского термина - "ruach". Это важное древнееврейское слово имеет глубину значения, которую практически невозможно передать на какой-либо из европейских языков. "Ruach", традиционно переводимое как "дух", имеет целый спектр значений, каждое из которых проливает некоторый свет на сложные ассоциации, связанные с христианским понятием о Святом Духе.

1. Дух как дуновение. Ветхозаветные авторы тщательно следят за тем, чтобы не отождествлять Бога с ветром и тем самым не низводить Его до уровня силы природы. Тем не менее, проводится параллель между силой ветра и силой Божьей. Говорить о Боге как о духе означает вызывать в уме образ все заполняющей энергии Господа господствующих и напоминать Израилю о всемогуществе Бога, Который вывел Израиль из Египта. Этот образ духа как искупительной силы, вероятно, выражен в своей наиболее яркой форме в рассказе об исходе из Египта, во время которого мощный ветер раздвигает Чермное море. (Исх.14.21) Здесь, идея о "ruach" передает как силу, так и искупительный замысел Божий.

Образ ветра позволяет передать и отчетливо представить многогранность человеческого восприятия Бога. Ветхозаветные авторы осознавали, что Бог воспринимается по-разному. Иногда Он воспринимается как судья, осуждающий Израиль за своенравность; в других случаях, Бог воспринимается как Тот, Кто освежает избранный народ, как вода освежает сухую землю. Образ ветра (дуновения) удачно передает обе эти идеи.

Следует помнить, что Израиль граничил со Средиземным морем на западе и с великой пустыней на востоке. Когда ветер дул с востока, он воспринимался как моросящий туман из мелкого песка, который обжигал растительность и иссушал землю. Рассказы путешественников об этом ветре свидетельствуют о его невероятной силе и мощи. Песчаная буря заслоняет даже солнечный свет. Этот ветер рассматривался библейскими авторами как модель того, как Бог демонстрирует конечность и мимолетность творения. "Засыхает трава; увядает цвет, когда дунет на него дуновение Господа" (Ис.40.7). Считалось, что Бог уничтожает человеческую гордыню как обжигающий восточный ветер, как аравийский сирокко (см. Пс.102.15-18; Иер.4.11). Также, как вырастает растение, свежее и зеленое, лишь чтобы иссохнуть под порывом горячего ветра пустыни, так человеческие империи возникают лишь чтобы пасть перед лицом Божьим.

Когда пророк Исайя писал свою книгу, Израиль находился в плену в Вавилоне. Многим казалось, что великая Вавилонская империя - это постоянное историческое явление, которое ничто не может изменить. И все же, провозглашая грядущее разрушение империи, пророк утверждает мимолетность человеческих достижений перед дуновением Господа. Один Бог остается постоянным - все остальное находится в состоянии течения и перемен. "Трава засыхает, цвет увядает; а слово Бога нашего пребудет вечно" (Ис.40.8).

Однако, западные ветры были совершенно другими. Западные и юго-западные ветры, дующие с моря, приносили зимой дожди в иссушенную землю. Летом западные ветры приносили не дождь, а прохладу. Этот нежное прохладное веяние ослабляло интенсивность пустынной жары. Так же, как ветер приносит свежесть, увлажняя сухую землю зимой и охлаждая ее летом, так Бог приносит свежесть удовлетворения духовных нужд человека. В целом ряде сильных образов ветхозаветные авторы сравнивают Бога с дождем, приносимым западным ветром и освежающим землю (Ос.6.3).

2. Дух как дыхание. Идея о духе ассоциируется с жизнью. Когда Бог сотворил Адама, Он вдохнул в него дыхание жизни, в результате чего тот стал живым существом (Быт.2.7). Основное различие между живым человеком и мертвым заключается в том, что первый дышит, а второй не дышит. Это привело к мысли о том, что жизнь зависит от дыхания. Бог вдыхает дыхание жизни в пустые оболочки и тем самым приводит их к жизни. Бог оживил Адама, вдохнув в него. Знаменитое видение долины сухих костей (Иез.37.1-14) также служит иллюстрацией этого: могут ли эти сухие кости ожить? Кости оживают лишь тогда, когда в них входит дыхание. Модель Бога как духа, таким образом, несет в себе основополагающую истину о том, что Бог дает жизнь и может даже вернуть к жизни мертвых.

Таким образом, важно отметить, что "ruach" часто связывается с трудами Божьими при творении (например, Быт.1.2; Иов.26.12-13; 33.4; Пс. 103.27-31), хотя точная роль Духа в творении остается неопределенной. Совершенно очевидно, что существует определенная связь между "Духом" и животворением.

3. Дух как харизма. Термин "харизма" означает "исполнение человека духом Божьим", благодаря которому этот человек способен выполнять действия, которые иначе были бы невозможны. Дар мудрости часто изображается следствием исполненности Духом (Быт.41.38-39; Исх.28.3, 35.31; Втор.34.9). Временами Ветхий Завет приписывает дар руководства или военной доблести влиянию Духа (Суд.14.6,19; 15.14,15) Однако, наиболее убедительный аспект этой черты Духа связан с вопросом о пророчестве.

Ветхий Завет дает мало пояснений относительно вдохновения, водительства или мотивации пророков Святым Духом. В эпоху перед Вавилонским пленением пророчество ассоциировалось с экстатическим восприятием Бога, связанным с буйным поведением (1 Цар.10.6, 19.24). Тем не менее, пророчество стало постепенно ассоциироваться с сообщением, а не поведением пророков. Пророческое свидетельство основывалось на исполненности Духом (Ис.61.1; Иез.2.1-2; Мих.3.8; Зах.7.12), придающем подлинность пророческому сообщению, которое обычно называли "словом [dabhar] Господним".

Спор о божественности Святого Духа

Ранняя Церковь оказалась в затруднении по поводу Святого Духа и не смогла достаточно разработать эту область доктрины. Частично это отражает тот факт, что богословские рассуждения сосредоточивались на других вопросах. У греческих патристических авторов были более важные с их точки зрения дела, когда вокруг них кипели жизненно важные политические и христологические споры. Позднее, однако, все же разгорелся спор по поводу статуса Святого Духа. Развитие богословия в ранней Церкви представляло собой, в основном, отклик на общественные дискуссии; когда разгорался серьезный спор, его неизбежным следствием было прояснение доктрины.

Интересующий нас спор разгорелся вокруг так называемых "pneumatomachoi" или "противников Святого Духа". Эти авторы утверждали, что ни личность, ни труды Святого Духа не могут считаться имеющими статус или природу божественной Личности. В ответ на это, такие авторы как Афанасий Великий и Василий Великий обратились к крещальной формуле, которая в то время получила всеобщее признание. С новозаветных времен (см. Мф.28.18-20) христиане получали крещение во имя "Отца, Сына и Святого Духа". Афанасий Великий утверждал, что это имеет чрезвычайно важное значение для понимания статуса Святого Духа. В своем "Послании к Серапиону" Афанасий заявил, что в крещальной формуле ясно указывается на то, что Святой Дух обладает такой же божественностью, что и Отец, и Сын. Последнее мнение впоследствии возобладало.

Однако, патристические авторы воздерживались от того, чтобы открыто называть Святого Духа "Богом", поскольку это не было санкционировано Священным Писанием - вопрос, подробно рассмотренный Василием Великим в его трактате о Святом Духе (374-375 гг.). Эту же осторожность можно усмотреть в окончательной формулировке доктрины о Святом Духе, сделанной на Константинопольском соборе в 381 г. Святой Дух здесь назван не Богом, а "Господом животворящим, от Отца исходящим, с Отцем и Сыном поклоняемым и славимым". Язык здесь недвусмысленный; Святой Дух должен рассматриваться как имеющий одинаковое с Отцом и Сыном божественное достоинство, хотя термин "Бог" явно не звучит. Конкретным взаимоотношениям Духа с Отцом и Сыном вскоре суждено было стать предметом отдельной дискуссии, на что указывает спор о filioque (см. раздел "Спор о filioque" в следующем разделе).

Признание полной божественности Святого Духа, таким образом, произошло на относительно поздней стадии развития патристического богословия. С точки зрения логики развития порядка доктрин, можно выделить следующую историческую последовательность:

1 стадия: признание полной божественности Иисуса Христа.

2 стадия: признание полной божественности Святого Духа.

3 стадия: окончательное формулирование доктрины о Троице, обосновывающей и проясняющей эти главные положения и определяющей их взаимоотношения.

Об этом последовательном развитии говорит Григорий Назианин, который указал на постепенный процесс прояснения и понимания тайны божественного откровения. Он отметил, что невозможно было рассматривать вопрос о божественности Духа, не прояснив вначале вопрос о божественности Христа.

"Ветхий Завет проповедовал Отца открыто, а Сына более завуалировано. Новый Завет открыл нам Сына и указал намеками на божественность Святого Духа. Теперь Дух обитает в нас и яснее открывается нам. Неправильно было бы открыто проповедовать Сына, когда еще не была полностью признана божественность Отца. Точно так же, неправильно было бы признание Святого Духа до признания божественности Сына... Вместо этого, посредством постепенных продвижений и... небольших подъемов мы двигаемся вперед к большей ясности, чтобы мог засиять свет Троицы".

Августин: Дух как связующая любовь

Один из наиболее значительных вкладов в развитие христианского богословия Святого Духа (области богословия, иногда называемой "пневматологией") сделал Августин. Он стал христианином частично благодаря влиянию Мария Викторина, который, в свою очередь, сам обратился в христианство из языческой среды. Как видно из написанного им гимна, Викторин имел свой особый взгляд на роль Духа:

О, Дух Святой, нам помоги! Связующий [copula] Отца и Сына, В покое Ты - Отец, В трудах Ты - Сын. Соединяя все в одном, Ты - Дух Святой.

Хотя с богословской точки зрения эти строки отдают модализмом (тринитарная ересь, которую мы рассмотрим ниже: см. раздел "Две тринитарные ереси" в следующей главе), тем не менее в них выражена идея, имеющая большое значение: Святой Дух служит "связью Отца и Сына" (patris etfilii copula).

Именно эту идею подхватил и умело развил Августин в его трактате "О Троице". Августин настаивает на обособленности Святого Духа, однако, несмотря на эту обособленность, Дух оказывается Тем, что есть общего у Отца и Сына. Отец всего лишь Отец Сына, Сын всего лишь. Сын Отца; Святой Дух, однако, является Духом и Отца, и Сына.

Согласно Священному Писанию, Святой Дух не есть только Дух Отца или только Дух Сына, но Дух Обоих. По этой причине, Святой Дух способен научить нас той любви, которая является общей у Отца и Сына и которой Они любят Друг Друга".

Эта идея о Духе как "связующей любви" имеет важные следствия для доктрины Августина о Троице и его доктрины о Церкви. Мы рассмотрим первую в следующей главе; последняя заслуживает рассмотрения сейчас.

Августин считает Дух связью единства между Отцом и Сыном с одной стороны, и между Богом и верующими с другой. Дух - это дар, даваемый Богом, который соединяет верующих с Ним и друг с другом. Святой Дух устанавливает связь единства между верующими, на которой в конечном итоге основывается Церковь. Церковь - это "храм Духа", в котором обитает Святой Дух. Тот же Дух, Который соединяет Отца и Сына в единстве Троицы, также соединяет верующих в единстве христианской Церкви.

Рассмотрев доктрину Бога в целом, обратим наше внимание на более сложную область доктрины о Троице, которая служит выражением специфически христианских взглядов на Бога.

Вопросы к седьмой главе

1. "Бог открывается как Господь" (Карл Барт). Какие трудности порождает приведенное утверждение, используя по отношению к Богу мужской род?

2. Многие христиане говорят, что у них есть "личные отношения" с Богом. Что они имеют в виду?

3. "Бог может делать все". Как вы можете отреагировать на подобное определение божественного всемогущества?

4. Почему многие христиане верят, что Бог страдает? Какое значение это имеет?

5. Назовите и прокомментируйте основные идеи о Боге как Творце.

ГЛАВА 8. ДОКТРИНА О ТРОИЦЕ

Доктрина о Троице традиционно помещается в начале работ по богословию, причем в немалой степени это вызвано влиянием христианских Символов веры. Эти Символы открываются заявлением о вере в Бога. Поэтому, многие богословы считают естественным следовать этой схеме, помещая рассмотрение доктрины о Боге вначале своих работ. Так, Фома Аквинский, вероятно наилучший представитель этого классического способа построения богословских работ, считал естественным начать свой труд "Summa Theologiae" с рассмотрения Бога в целом, и Троицы в частности. Следует однако подчеркнуть, что это лишь одна из имеющихся возможностей. В качестве примера рассмотрим, как располагаются доктрины о Боге в труде Фридриха Д. Э. Шлейермахера "Христианская вера".

Как было отмечено выше, подход Шлейермахера к богословию начинается с констатации общего человеческого "чувства абсолютной зависимости", которое затем истолковывается в христианском смысле как "чувство абсолютной зависимости от Бога". В результате целой цепи логических выводов из этого чувства зависимости, Шлейермахер приходит к доктрине о Троице. Эта доктрина помещена в самом конце его книги, в качестве приложения. С точки зрения некоторых его читателей, это доказывает, что Шлейермахер считал доктрину о Троице приложением к своей богословской системе; для других, это было последним словом в богословии.

Доктрина о Троице представляется, несомненно, одним из наиболее сложных аспектов христианского богословия, который требует тщательного рассмотрения. Ниже, мы попытаемся как можно яснее изложить соображения, которые сопровождали эволюцию этой доктрины. Начнем наше рассмотрение с ее библейских оснований.

БИБЛЕЙСКИЕ ОСНОВАНИЯ ДОКТРИНЫ О ТРОИЦЕ

Невнимательному читателю Священного Писания может показаться, что всего два стиха в нем могут быть истолкованы как указывающие на Троицу - Мф.28.19 и 2 Кор. 13.13. Эти два стиха глубоко, укоренились в христианском сознании - первый из-за его ассоциаций с крещением, второй, благодаря частому использованию в молитве. Однако, едва ли можно считать, что эти два стиха, взятые вместе или в отдельности, составляют доктрину о Троице.

К счастью, основания этой доктрины не ограничиваются двумя стихами. Эти основания можно найти в самой всеохватывающей божественной деятельности, чему свидетельством служит Новый Завет. Отец открывается в Сыне через Святого Духа. В новозаветных Писаниях существует теснейшая связь между Отцом, Сыном и Святым Духом. Новый Завет вновь и вновь соединяет вместе эти три элемента как части большего целого. Полнота божественного спасительного присутствия может, как представляется, быть выражена в сочетании всех трех элементов (см., например, 1 Кор.12.4-6; 2 Кор.1.21-22; Гал.4.6; Еф.2.20-22; 2 Фес.2.13-14; Тит.3.4-6; 1 Пет. 1.2).

Ту же троичную структуру можно усмотреть также и в Ветхом Завете. На его страницах можно выделить три следующие основные "персонификации", которые естественно приводят к христианской доктрине о Троице:

1. Мудрость. Эта персонификация Бога особенно очевидна в книгах мудрости, например Книгах Притчей, Иова, Екклесиаста. Божественная мудрость рассматривается здесь как Личность (отсюда и идея о персонификации), существующая отдельно, но все же зависимая от Бога. Мудрость (которой всегда придается женский род) изображается активной в творении, оставляющей на нем свою печать (см. Пр. 1.20-23; 9.1-6; Иов.28; Екк.24).

2. Слово Божье. Здесь, божественная речь рассматривается как отдельная сущность, существующая независимо от Бога, хотя и порожденная им. Слово Божье изображается исходящим в мир и сообщающим людям волю и замыслы Божьи, несущим руководство, суд и спасение (см. Пс.118.89; Пс.46.15- 20; Ис.55.10-11).

3. Дух Божий. Ветхий Завет использует словосочетание "дух Божий" для обозначения божественного присутствия и силы в творении. Дух Божий должен присутствовать в ожидаемом Мессии (Ис.42.1-2) и должен быть действующей силой нового творения, которое возникнет, когда старый миропорядок, в конце концов, прекратит свое существование (Иез.36.26; 37.1-14).

Эти три "ипостаси" Бога не составляют доктрину о Троице в строгом смысле этого слова. Они лишь указывают, как Бог действует и присутствует в творении и через творение, по отношению к которому Бог выступает как одновременно имманентный и трансцендентный. Чисто унитарная концепция Бога оказалась не в состоянии передать это динамичное понимание Бога. Именно этот образ божественной деятельности выражается в доктрине о Троице.

Доктрину о Троице можно считать результатом долгих и всесторонних размышлений о божественной деятельности, явленной в Священном Писании и продолжающейся в жизни христиан. Это не означает, что Писание содержит доктрину о Троице; Писание лишь свидетельствует о Боге, Который явлен в трех лицах. Ниже мы рассмотрим процесс эволюции этой доктрины и ее характерных терминов.

ИСТОРИЧЕСКОЕ РАЗВИТИЕ ДОКТРИНЫ: ТЕРМИНЫ

Терминологический аппарат, связанный с доктриной о Троице, несомненно представляет одну из наибольших трудностей для студентов. Фраза "три лица, одна сущность" представляется, мягко говоря, не совсем понятной. Однако, понимание того, как возникли эти термины, можно назвать, вероятно, наиболее эффективным способом уразуметь их значение и важность.

Можно утверждать, что характерная тринитарная терминология обязана своим возникновением Тертуллиану. Согласно одному исследованию, Тертуллиан ввел в латинский язык 509 новых существительных, 284 новых прилагательных и 161 новый глагол. К счастью, не все они получили распространение. Поэтому, едва ли следует удивляться, что когда он обратил свое внимание на доктрину о Троице, появился целый ряд новых слов. Три из них имеют особое значение.

1. Trinitas. Тертуллиан придумал слово "Троица" (лат. "Trinitas"), которое с тех пор стало столь характерным для христианского богословия. Хотя исследовались и другие возможности, влияние Тертуллиана было настолько глубоким, что этот термин стал нормативным в Церкви.

2. Persona. Тертуллиан ввел это слово для передачи греческого термина "hypostasis"', которое становилось общепринятым в грекоязычной части Церкви. Ученые вели долгие споры о том, что имел в виду Тертуллиан под этим латинским термином, который неизменно переводится как "личность", или "лицо" (см. раздел "Определение личности" в предыдущем разделе). Нижеприводимое объяснение получило широкое признание и проливает некоторый свет на трудности, связанные с понятием о Троице.

Термин "persona" буквально означает "маска", которую носили актеры в римском театре. В те времена актеры носили маски, чтобы дать понять зрителям, каких персонажей они играют. Термин "persona" приобрел целый ряд значений, связанных с "ролью, которую кто-то играет". Вполне возможно, что Тертуллиан хотел, чтобы его читатели понимали идею о "одной сущности, трех лицах", как указание на то, что один Бог играет в великой драме человеческого искупления три отдельные роли. За множественностью ролей стоит один актер. Сложность процесса творения и искупления не подразумевала существования множества богов, а лишь то, что существовал один Бог, который в "плане спасения" (термин, который будет рассмотрен подробнее в следующем разделе) действовал разными способами.

3. Substantia. Тертуллиан ввел этот термин для выражения идеи об основополагающем единстве Троицы, несмотря на сложность откровения Бога в истории. "Сущность" это то, что есть общего у трех Личностей Троицы. Ее не следует воспринимать как нечто, существующее независимо от трех Личностей. Напротив, она выражает фундаментальное единство, несмотря не внешнюю видимость различия.

ИСТОРИЧЕСКОЕ РАЗВИТИЕ ДОКТРИНЫ: ИДЕИ

Развитие доктрины о Троице лучше всего рассматривать как органически связанное с эволюцией христологии (см. в следующей главе). С развитием христологии все большее признание получала идея о том, что Иисус "единосущен" (homoousios) Богу, а не "подобосущен" (homoiousios) Ему. Однако, если Иисус - Бог в любом значении слова, что же из этого следует? Означает ли это, что существует два Бога? Или требуется радикальное переосмысление природы Бога. С исторической точки зрения можно утверждать, что доктрина о Троице близко связана с развитием доктрины о божественности Христа. Чем настойчивее христианская Церковь утверждала, что Иисус Христос - Бог, тем больше требовалось прояснение отношений Христа с Богом.

Как мы видели, отправной точкой христианских размышлений о Троице служит новозаветное свидетельство о присутствии и деятельности Божьей во Иисусе Христе и через Святого Духа. С точки зрения Иринея Лионского, весь процесс спасения, от начала до конца, свидетельствовал о действиях Отца, Сына и Святого Духа. Ириней воспользовался термином, который в дальнейшем занял видное место в рассуждениях о Троице: "экономия спасения" (в русской православной традиции - "домостроительство спасения" - прим. ред.). Слово "экономия" требует пояснений. Греческий термин "oikonomia" означает "то, каким образом устроены чьи-либо дела" (таким образом становится понятной его связь с современным значением этого слова). С точки зрения Иринея Лионского, термин "домостроительство спасения" означал "то, как Бог устроил спасение человечества в истории". Иными словами говоря, речь идет о плане спасения.

В то время Ириней подвергся суровой критике со стороны некоторых гностиков, которые утверждали, что Бог-Творец отличается от Бога-Искупителя. В излюбленном Маркионом виде эта идея приобрела следующую форму: ветхозаветный Бог был Богом-Творцом, совершенно отличным от Бога-Искупителя Нового Завета. В результате, христиане должны избегать Ветхого Завета и сосредоточивать свое внимание на Новом Завете. Ириней настойчиво отвергал эту мысль. Он настаивал на том, что весь процесс творения, от первого момента творения до последнего момента истории - дело одного и того же Бога. Существует единый план спасения, в котором Бог - Творец и Искупитель - трудится во имя искупления Своего творения.

В своей работе "Изложение проповеди Апостолов", Ириней Лионский настаивал на отличных друг от друга, но все же связанных между собой ролях Отца, Сына и Святого Духа в плане спасения. Он заявил о своей вере следующими словами:

"Бога Отца несотворенного, Который бесконечен, невидим, Творца вселенной... и в Слово Божие, Сына Божиего, Господа нашего Иисуса Христа, Который в полноту времени, чтобы собрать Себе все, стал человеком среди людей, чтобы... уничтожить смерть, принести жизнь и достичь единения между Богом и человечеством... И в Святого Духа, по-новому излитого на наше человечество, чтобы обновить нас по всему миру в глазах Божьих".

В этом отрывке ясно изложена идея Троицы, то есть такое понимание Бога, при котором каждая Личность отвечает за определенный аспект плана спасения. Доктрину о Троице нельзя относить к бессмысленным богословским рассуждениям, она основана непосредственно на сложном человеческом восприятии искупления во Христе и стремится к объяснению этого восприятия.

Тертуллиан наделил богословие Троицы его характерным терминологическим аппаратом (см. выше); он также определил его характерную форму. Бог един, однако Его нельзя считать полностью изолированным от сотворенного порядка. План спасения доказывает, что Бог активно действует в процессе спасения. Эта деятельность характеризуется сложностью; при анализе божественных действий можно выделить как единство, так и различия. Тертуллиан утверждает, что "сущность" объединяет эти три аспекта плана спасения, а "лицо" проводит между ними разграничение. Три Личности Троицы отличаются друг от друга, но вместе с тем характеризуются как неразделенные (distincti поп divisi), различными, но не отдельными или независимыми друг от друга (discreti поп separati). Сложность человеческого восприятия искупления представляет собой, таким образом, результат различных, но скоординированных действий трех Личностей Троицы в человеческой истории без какой-либо потери всеобщего единства Бога.

Ко второй половине четвертого века появились все указания на то', что спор о взаимоотношениях Отца и Сына решен. Признание того, что Отец и Сын "единосущны" положило конец арианской смуте, и в христианской Церкви установилось единомыслие по поводу божественности Сына. Однако необходимы были дальнейшие богословские изыскания. Каковы взаимоотношения между Святым Духом и Отцом? Духом и Сыном? Ширилось признание того, что Святого Духа нельзя исключить из Троицы. Каппадокийские отцы, и особенно Василий Великий, столь убедительно отстаивали божественность Святого Духа, что было положено основание занятию последним элементом тринитарного богословия своего места. Божественность и соравенство Отца, Сына и Святого Духа было установлено. Оставалось лишь разработать тринитарные модели, чтобы наглядно представить это понимание Бога.

В целом, восточное богословие подчеркивало индивидуальность трех Личностей или Ипостасей, и отстаивало их единство, выделяя тот факт, что и Сын, и Святой Дух происходят от Отца. Отношения между Личностями или Ипостасями носят онтологический характер, основанный на том, чем являются эти Личности. Так, взаимоотношения между Отцом и Сыном определялись в свете "рождения" и "сыновства". Как мы увидим, Августин отходит от этого взгляда, предпочитая рассматривать эти Лица в свете их отношений. Вскоре мы вернемся к этому вопросу, рассматривая спор o filioque (см. ниже).

Западный подход, однако, был отмечен тенденцией исходить из единства Бога, проявившегося в делах откровения и искупления, и трактовать отношения трех Личностей в свете их взаимного общения. Именно эта точка зрения была характерна для Августина Гиппонийского и будет рассмотрена нами ниже (см. ниже в разделе "Троица: шесть моделей" в данной главе).

Восточный подход предполагает, что Троица состоит из трех независимых действующих лиц, каждое из которых выполняет свою отличную от других функцию. Эта возможность была исключена двумя позднейшими идеями, которые обычно обозначаются следующими терминами "взаимопроникновение" (perichoresis) и "апроприация". Хотя этим идеям суждено было найти воплощение на более поздней стадии развития доктрины, намеки на них несомненно содержатся в трудах Иринея и Тертуллиана, и находят более яркое выражение в произведениях Григория Нисы. Представляется полезным сейчас рассмотреть обе эти идеи.

Perichoresis

Этот греческий термин, который часто встречается в его латинской (circumincessio) или русской ("взаимопроникновение") формах, стал общепринятым в шестом веке. Он указывает на то, как три Личности Троицы связаны друг с другом. Концепция взаимопроникновения позволяет сохранить индивидуальность Лиц Троицы, утверждая в то же время, что каждая Личность участвует в жизни других двух. Для выражения этой идеи часто используется образ "общности бытия", в котором каждая Личность, сохраняя свою индивидуальность, проникает в другие и, в свою очередь, проникается ими.

Как указывают Леонардо Бофф (см. раздел "Богословие освобождения в главе 4) и другие богословы, интересующиеся политическими аспектами богословия, это понятие имеет важные следствия для христианской политической мысли. Утверждают, что взаимопроникновение трех равных Лиц в Троице служат моделью как для человеческих отношений в сообществе, так и для построения христианских политических и социальных теорий. Теперь обратим наше внимание на родственную идею, имеющую в этой связи большое значение.

Апроприация

Эта вторая идея связана с взаимопроникновением и вытекает из него. Модалистская ересь (см. в следующем разделе) утверждала, что на различных стадиях плана спасения Бог существует в различных "формах бытия", так что в один момент Бог существовал как Отец и сотворил, мир; в другой, Бог существовал как Сын и искупил его. Доктрина апроприации утверждает, что деятельность Троицы характеризуется единством; в каждом внешнем Ее проявлении участвует каждая Ее Личность. Так, и Отец, и Сын, и Святой Дух участвуют в творении, которое не следует считать работой одного Отца. Например, Августин Гиппонийский указал, что в рассказе о творении в Книге Бытие говорится о Боге, Слове и Духе (Быт. 1.1-3), что указывает на присутствие и действие всех трех Личностей Троицы в этот решающий момент истории спасения.

И все же, принято говорить о творении как о труде Отца. Несмотря на то, что все три Лица Троицы участвуют в творении, оно рассматривается как особый труд Отца. Точно также же, вся Троица участвовала в трудах искупления (хотя, как мы увидим ниже, целый ряд теорий спасения, или сотериологий, игнорируют этот тринитарный аспект креста, что в результате их обедняет). Однако, об искуплении принято говорить как об особом труде Сына.

Взятые вместе доктрины о взаимопроникновении и апроприации позволяют нам воспринимать Троицу как "общность бытия", построенную на участии, объединении и взаимном обмене. Отец, Сын и Дух не выступают в качестве трех изолированных и разделенных составных частей Троицы, как, например, три дочерние компании международной корпорации. Скорее они стали результатом видоизменений Бога, которые проявились в плане спасения и в человеческом восприятии искупления и благодати. Доктрина о Троице утверждает, что за всеми сложностями истории спасения и нашего восприятия Бога стоит один и единственный Бог.

Одно из наиболее утонченных утверждений этого положения принадлежит перу Карла Ранера и содержится в его трактате "Троица" (1970 г.). Рассмотрение доктрины о Троице представляется одним из наиболее интересных аспектов его богословской мысли. К сожалению, однако, это можно назвать также одним из наиболее сложных аспектов мысли этого автора, который и в остальном не отличается ясностью изложения. (Рассказывают об одном американском богослове, который как-то выразил немецкому коллеге свое удовольствие по поводу того, что произведения Ранера становятся доступными на английском языке. "Это прекрасно, что работы Ранера переведены на английский". Его коллега горько усмехнулся и ответил: "А мы до сих пор ждем, чтобы кто-нибудь перевел их на немецкий").

Один из основных тезисов рассуждений Ранера касается отношений между "практической" и "сущностной" (или "имманентной") Троицами. Они не являются двумя Богами; скорее это два различных подхода Одному и Тому же Богу. "Сущностная" или "имманентная" Троица представляются не более чем попыткой выразить идею о Боге вне пространственно-временных ограничений; "практическая" Троица - то, как Троица познается в "плане спасения", то есть в самом историческом процессе. Карл Ранер выдвигает следующую аксиому: "Практическая Троица есть имманентная Троица, и наоборот". Иными словами говоря:

1. Бог, Который познается в плане спасения, соответствует Самому Богу, это - один и тот же Бог. Божественное сообщение о Самом Себе принимает тройственную форму, поскольку Бог Сам является тройственным. Божественное Самооткровение соответствует самой божественной природе.

2. Человеческое восприятие божественных действий в плане спасения выступает также в качестве восприятия внутренней истории и имманентной жизни Бога. Существует лишь одна сеть божественных отношений; эта сеть существует в двух формах - одной вечной и одной исторической. Одна стоит над историей; другая сформирована и обусловлена ограничивающими факторами истории.

Совершенно ясно, что этот подход (который отражает широкое единомыслие, установившееся в христианском богословии) исправляет некоторые недостатки понятия об "апроприации" и позволяет выявить строгую коррекцию между Самовыявлением Божьим в истории и Его бытием в вечности.

ДВЕ ТРИНИТАРНЫЕ ЕРЕСИ

В одном из предыдущих разделов мы ввели понятие о ереси, подчеркнув, что этот термин лучше всего понимать как "неадекватную версию христианства". В области богословия, такой сложной как доктрина о Троице, едва ли приходится удивляться, что возникло широкое разнообразие взглядов. Не вызывает удивления и то, что многие из них при ближайшем рассмотрении оказались серьезно ошибочными. Две ереси, которые рассмотрены ниже представляют наибольший интерес для студентов богословия.

Модализм

Термин "модализм" ввел немецкий историк догматики Адольф фон Гарнак для описания общего элемента целого ряда ересей, связанных с Ноэтом и Праксеем в конце второго века, и Савеллием в третьем. Каждый из этих авторов стремился утвердить единство Бога, опасаясь в результате применения доктрины о Троице впасть в какую-либо форму тритеизма. (Как будет показано ниже, эти опасения оправдались). Эта, настойчивая защита абсолютного единства Бога (часто называемое "монархианством" - от греческого слова, означающего "единый принцип власти") привела этих авторов к утверждению, что Самооткровение . одного единственного Бога в разные времена проходила по-разному. Божественность Христа и Святого Духа следует объяснять в свете трех различных способов или образов божественного Самооткровения. Итак, предлагается следующая тринитарная последовательность.

1. Единый Бог открывается в образе Творца и Законодателя. Этот аспект Бога называется "Отцом".

2. Тот же Бог открывается в образе Спасителя в лице Иисуса Христа. Этот аспект Бога называется "Сыном".

3. Тот же Бог затем открывается в образе Того, Кто освящает и дает жизнь вечную. Этот аспект Бога называется "Духом".

Таким образом, между тремя интересующими нас сущностями нет никаких различий, кроме наружности и хронологического проявления. Как отмечалось выше (см. раздел "Страдающий Бог" в предыдущей главе), это приводит непосредственно к доктрине о патрипассианстве: Отец страдает как и Сын, поскольку между Отцом и Сыном нет никаких фундаментальных или существенных различий.

Тритеизм

Если модализм представлял одно простое решение дилеммы о Троице, то тритеизм предлагал еще один простой выход. Тритеизм предлагает нам представить Троицу состоящей из трех независимых и автономных Существ, Каждое из Которых относится к Божеству. Многим студентам эта идея покажется абсурдной. Однако, как видно из той завуалированной формы тритеизма, которая часто считается лежащей в основе понимания Троицы в произведениях Каппадокийских Отцов - Василия Великого, Григория Назианина и Григория Нисы - работавших в конце IV в., эту же идею можно изложить в более утонченной форме.

Аналогия, которую используют эти авторы для описания Троицы обладает достоинством простоты. Нам предлагают представить трех людей. Каждый из них отделен, однако их объединяет общая человеческая природа. Точно так же обстоит дело и в Троице: есть три отдельных Личности, имеющих, однако, общую божественную природу. В конечном итоге, эта аналогия приводит к завуалированному тритеизму. И все же, трактат, в котором Григорий Ниса развивает эту аналогию, озаглавлен "О том, что нет трех Богов!" Григорий развивает свою аналогию в столь утонченной форме, что обвинение в тритеизме притупляется. Однако, у самого прилежного читателя этой работы часто остается впечатление о том, что Троица состоит из отдельных сущностей.

ТРОИЦА: ЧЕТЫРЕ МОДЕЛИ

Как уже было сказано, доктрина о Троице относится к невероятно сложным областям христианского богословия. Ниже мы рассмотрим четыре подхода, классические и современные, к этой доктрине. Каждый из них проливает свет на определенные аспекты этой концепции, а также дает некоторое представление о ее основаниях и следствиях. Наиболее значительное из классических изложений принадлежит, вероятно, Августину, в то время как в современном периоде выделяется подход Карла Барта.

Августин Гиппонийский

Августин объединяет многие элементы, возникающего единодушного взгляда на Троицу. Это можно увидеть в его настойчивом отрицании какой бы то ни было формы подчиненности (то есть рассмотрения Сына и Святого Духа как подчиненных Отцу в Божестве). Августин настаивает на том, что в действиях каждой Личности можно усмотреть действия всей Троицы. Таким образом, человек сотворен не просто по образу Божьему; он создан по образу Троицы. Проводится важное разграничение между вечной божественностью Сына и Святого Духа и их местом в плане спасения Хотя Сын и Дух могут представляться последующими Отцу, такое суждение относится лишь к Их роли в процессе спасения. Хотя может показаться, что в истории Сын и Дух занимают подчиненное положение по отношению к Отцу, в вечности Они равны. В этом слышны сильные отголоски будущего разграничения между "сущностной Троицей", основанной на вечной природе Божьей, и "практической Троицей", основанной на божественном Самооткровении в истории.

Вероятно наиболее характерный элемент подхода Августина к Троице касается его понимания личности и места Святого Духа; конкретные аспекты этого подхода мы исследуем позднее, при рассмотрении спора о "filioque" (см. последний раздел в данной главе). Однако, концепция Августина о том, что Святой Дух есть любовь, соединяющая Отца и Сына, заслуживает рассмотрения уже на данном этапе.

Отождествив Сына с "мудростью" (sapienlia), Августин переходит к отождествлению Духа с "любовью" (cantos). Он признает, что для подобного отождествления нет явных библейских оснований; однако он считает его оправданным отступлением от Библии. Святой Дух "позволяет нам обитать в Боге, а Богу в нас". Это ясное определение Духа как основания для союза между Богом и верующими представляется важным, поскольку оно указывает на идею Августина о том, что Дух дает общение. Дух есть божественный дар, соединяющий нас с Богом. Отсюда следует, утверждает Августин, что аналогичные отношения существуют и в Самой Троице. Бог уже существует в тех отношениях, к которым Он хочет привести нас. Точно так же, как Святой Дух служит связью между Богом и верующим, Он выполняет такую же роль в Троице, соединяя Ее Лица. "Святой Дух... позволяет нам обитать в Боге, а Богу в нас. Такое положение стало следствием любви. Поэтому. Святой Дух - Бог, Который есть любовь".

Этот довод подтверждается общим анализом значения любви ("cantos") в христианской жизни. Августин, несколько вольно основываясь на 1 Кор. 13.13 ("А теперь пребывают сии три: вера, надежда, любовь; но любовь из них большая"), рассуждает следующим образом:

1. величайшим даром Божьим можно назвать любовь;

2. величайшим даром Божьим также можно назвать Святой Дух;

3. поэтому, Святой Дух является любовью.

Эти рассуждения сведены воедино в следующем отрывке:

"Любовь принадлежит Богу и ее воздействие на нас приводит к тому, что мы обитаем в Боге, а Бог обитает в нас. Мы знаем об этом, потому что Он дал нам Свой Дух. Дух является Богом, который есть любовь, и поскольку не существует большего дара чем Святой Дух, мы делаем естественный вывод, что Тот, Кто является одновременно Богом и Божьим есть любовь".

Этот метод анализа подвергся критике за его очевидные слабости, из которых далеко не последней представляется то, что он приводит к удивительно безличному понятию о Святом Духе. Дух представляется своеобразным клеем, соединяющим Отца и Сына и Их Обоих с верующими. Идея о "соединении с Богом" занимает центральное место в духовности Августина, и то же место она неизбежно занимает в его рассмотрении Троицы.

Одной из наиболее характерных черт подхода Августина к Троице по праву считается развитие им "психологических аналогий". Основания для обращения в этой связи к человеческому разуму можно свести к следующему Вполне разумно предположить, что, создавая мир, Бог наложил на него свой характерный отпечаток. Где же искать этот отпечаток ("vestigium")? Можно ожидать, что он был оставлен на самой вершине творения. Рассказ о творении в Книге Бытия позволяет нам сделать вывод, что вершиной творения является человек. Поэтому, утверждает Августин, мы должны искать образ Божий в человеке.

Затем, однако, Августин делает шаг, который многим исследователям кажется неудачным. На основании своего неоплатоновского мировоззрения Августин утверждает, что вершиной человеческой природы следует считать разум Поэтому, в своих поисках "следов Троицы" (vestigia Trinitatis) в творении богослов должен обращаться к индивидуальному человеческому разуму. Крайний индивидуализм этого подхода, наряду с его очевидной рассудочностью, означает, что Августин предпочитает находить отпечаток Троицы во внутреннем умственном мире отдельного человека, а не, например, в личных взаимоотношениях (взгляд, пользовавшийся популярностью у средневековых авторов, таких как Ричард из Сен-Виктора). Кроме того, первое прочтение трактата "О Троице" создает впечатление, что Августин считал, будто внутренний мир человеческого разума может нам сообщить о Боге не меньше, чем план спасения. Хотя Августин подчеркивает ограниченность подобных аналогий, сам он пользуется ими в значительно большей степени, чем они позволяют это делать.

Августин выделает троичную структуру человеческой мысли, и утверждает, что такая структура основана на бытии Божьем. Он сам считает, что наиболее важной триадой следует считать триаду разума, знания и любви ("mens", "notitia" и "amor"), хотя немаловажное значение также имеет связанная с ней триада памяти, понимания и воли ("memoria", "intellegentia" и "voluntas"). Человеческий разум рисуется в виде образа - правда, неточного, но тем не менее образа - Самого Бога. Поэтому, точно так, как в человеческом разуме существуют три таких способности, которые не полностью разделены одна от другой, также и Боге могут быть три "Личности".

Здесь можно разглядеть три очевидные, а возможно и роковые, слабости. Как уже неоднократно указывалось, человеческий разум нельзя так просто и аккуратно свести к трем сущностям. В конце концов, однако, необходимо отметить, что обращение Августина к таким "психологическим аналогиям" носит чисто иллюстративный, а не существенный характер. Они предназначались в качестве наглядных пособий (хотя и основанными на доктрине творения) к мыслям, которые можно почерпнуть из Священного Писания и раздумий о плане спасения. Ведь доктрина Августина Гиппонийского о Троице основана не на его анализе человеческого разума, а на его прочтении Писания, особенно четвертого Евангелия.

Взгляды Августина на Троицу оказали большое влияние на последующие поколения, особенно в период средневековья. Работа Фомы Аквинского "Трактат о Троице" представляет собой в основном лишь элегантное изложение идей Августина, а не какое-либо изменение и исправление их недостатков. Точно так же, "Наставления" Кальвина главным образом прямо повторяют подход Августина к Троице, что указывает на установившееся в этот период единомыслие в западном богословии. Если Кальвин в чем-то и отходит от Августина, так это в связи с", "психологическими аналогиями". "Я сомневаюсь, могут ли здесь быть полезны какие-либо аналогии, проведенные с вещами человеческими" -сухо отмечает он, говоря о внутритринитарных разграничениях.

Наиболее значительные изменения в доктрину о Троице в западном богословии были внесены в XX в. Рассмотрим несколько различных подходов, начав с наиболее значительного, предложенного Карлом Бартом.

Карл Барт

Барт помещает доктрину о Троице в начале своего труда "Догматика Церкви". Это простое наблюдение важно, поскольку при этом он полностью изменяет порядок, принятый его оппонентом Ф. Д. Э. Шлейермахером. С точки зрения Шлейермахера, упоминание о Троице должно стоять последним в рассуждениях о Боге; для Барта, это должно быть сказано прежде, чем вообще можно говорить об откровении. Поэтому, она помещена в начале "Догматики Церкви", поскольку ее предмет делает эту догматику возможной вообще. Доктрина о Троице лежит в основе божественного откровения и гарантирует его актуальность для грешного человечества. Она, по словам Барта, -"объяснительное подтверждение" откровения. Эта экзегеза факта откровения.

"Бог открывает Себя. Он открывает Себя через Себя. Он открывает Себя". В этих словах (которые, как я обнаружил, невозможно сформулировать по-другому) Барт устанавливает границы откровения, которые приводят к формулировке доктрины о Троице. Deus dixit\; Бог сказал Свое слово в откровении - и задача богословия - выяснить, что это откровение предполагает и подразумевает. С точки зрения Барта, богословие представляется не более чем "Nach-Denken", процессом "осмысления задним числом" того, что содержится в Божьем Самооткровении. Нам следует "тщательно исследовать связь между нашим знанием Бога и Самим Богом в Его бытии и природе". С помощью подобных утверждений Карл Барт устанавливает контекст доктрины о Троице. Что можно сказать о Боге, при условии, что божественное откровение действительно имело место. Что может реальность откровения сказать нам о бытии Божьем? Исходной точкой для рассуждений Барта о Троице служит не доктрина или идея, а реальность того, что Бог говорит, и Его слышат. Поскольку как можно услышать Бога, когда грешное человечество неспособно услышать Слово Божье?

Вышеприведенный абзац не более чем пересказ некоторых разделов первого полутома труда Барта "Церковная догматика", озаглавленного "Доктрина о Слове Божием". Здесь сказано очень много и сказанное нуждается в пояснении. Следует четко выделить две темы.

1. Грешное человечество изначально проявляло неспособность услышать Слово Божье.

2. Тем не менее, грешное человечество услышало Слово Божье, поскольку Слово позволило ему осознать свою греховность.

Сам факт того, что откровение имеет место, требует пояснений. С точки зрения Карла Барта, это подразумевает, что человечество пассивно в своем процессе восприятия; процесс откровения, от начала до конца, подчиняется власти Бога. Для того, чтобы откровение действительно было откровением, Бог должен быть способен передать Его грешному человечеству, несмотря на греховность последнего.

После осознания этого парадокса, можно проследить общую структуру доктрины Барта о Троице. В откровении, утверждает Барт, Бог должен быть показан в божественном Самооткровении. Должно существовать прямое соответствие между Открывающим и откровением. Если "Бог открывает Себя как Господь" (характерно бартианское утверждение), то Бог должен быть Господом "вначале в Себе". Откровение представляет собой повторение во времени того, чем Бог является в вечности. Таким образом, существует прямое соответствие между:

1. открывающимся Богом;

2. Самооткровением Божьим.

Переводя это утверждение на язык тринитарного богословия, Отец открывается в Сыне.

Что же можно сказать о Святом Духе? Здесь мы подходим к тому, что представляется, вероятно, наиболее сложным аспектом доктрины Карла Барта о Троице: идее об "открытости" ("Offenbarsein"). Исследуя это, прибегнем к примеру, не использованному самим Бартом. Представим себе двух людей, прогуливающихся возле Иерусалима весенним днем около 30 г. от Р.Х. Они видят распятие трех людей и останавливаются посмотреть. Первый из них, указывая на центральную фигуру, говорит: "Вот обычный преступник, которого казнят". Другой, указывая на того же человека, отвечает: "Вот Сын Божий, Который умирает за меня". Сказать, что Иисус Христос стал Самооткровением Божьим, недостаточно; должно существовать какое-то средство, с помощью которого Иисуса Христа можно признать Самооткровением Божьим. Именно признание откровения откровением и составляет идею об "Offenbarsein".

Как же достичь этого узнавания? В этом вопросе Барт однозначен: грешное человечество неспособно сделать это без посторонней помощи. Барт не собирается признавать за человечеством какой-либо положительной роли в толковании откровения, считая, что таким образом;' божественное откровение подчиняется человеческим теориям познания. (Как мы уже видели, он подвергся за это суровой критике со стороны тех, кто, как, например, Эмиль Брукнер, иначе могли бы сочувственно" относиться к его целям). Истолкование откровения как откровения должно быть само по себе делом Божьим - точнее, делом Святого Духа.

Человечество не становится способным к слышанию слова Господнего (сарах verbi domini), а затем слышит его; слышание и способность слышать даются одним действием Святого Духа.

Все это может навести на мысль, что Барта можно уличить в модализме, рассматривающем различные моменты откровения как различные "формы бытия" Одного и Того же Бога. Следует сразу же отметить, что существуют люди, которые обвиняют Барта именно в этом грехе. Однако, более взвешенные размышления заставляют отказаться от подобного суждения, хотя и дают возможность подвергнуть доктрину Барта критике в другом. Например, Святой Дух освещен в изложении Барта достаточно слабо, что можно считать отражением слабых сторон западного богословия в целом. Однако, какими бы ни были его слабости, общепризнанно, что рассмотрение Бартом доктрины о Троице вновь утвердило важность этой доктрины после долгого периода его забвения в догматическом богословии.

Роберт Джексон

Занимая лютеранские позиции, но обладая глубокими познаниями в области богословия Реформации, современный американский богослов Роберт Джексон представил свежий и творческий взгляд на традиционную доктрину о Троице. Во многом, взгляды Джексона можно считать развитием позиции Карла Барта с ее характерным акцентом на необходимости оставаться верным божественному Самооткровению. Его работа "Триединая личность: Бог согласно Евангелию" (1982 г.) дает нам фундаментальную точку отсчета для рассмотрения доктрины в период, ставший свидетелем возобновления интереса к вопросу, который прежде вызывал мало интереса.

Джексон утверждает, что "Отец, Сын и Святой Дух" является правильным именем Бога, Которого христиане знают в Иисусе Христе и посредством Его. Бог должен обязательно, утверждает он, иметь собственное имя. "Тринитарные рассуждения представляют собой попытку христианства определить Бога, Который призвал нас. Доктрина о Троице содержит как собственное имя, "Отец, Сын и Святой Дух"..., так и подробное развитие и анализ соответствующих определительных описаний". Джексон указывает, что Израиль существовал в политеистической среде, в которой термин "бог" нес в себе относительно мало информации. Необходимо назвать интересующего нас бога. С аналогичной ситуацией столкнулись и новозаветные авторы, стремившиеся определить бога, находящегося в центре их веры, и провести различие между этим богом и множеством других богов, которым поклонялись в этом регионе, а особенно в Малой Азии.

Таким образом, доктрина о Троице определяет или называет христианского Бога - однако, определяет и называет этого Бога в манере, соответствующей библейскому свидетельству. Это не имя, которое мы выбрали; это имя было выбрано для нас, и которое мы уполномочены использовать. Таким образом, Роберт Джексон отстаивает приоритет божественного Самооткровения перед человеческими построениями и концепций божественности.

"Евангелие определяет Бога следующим образом: Бог - это Тот, Кто воскресил израильского Иисуса из мертвых. Всю задачу богословия можно сформулировать как нахождение различных способов расшифровки этого высказывания. Один из них порождает тринитарный язык и мышление Церкви". Выше мы уже отмечали то, как ранняя Церковь была склонна путать характерно христианские идеи о Боге с идеями, заимствованными из эллинистического окружения, куда христианство проникло. Доктрина о Троице, утверждает Джексон есть и всегда была защитным механизмом от подобных тенденций. Она позволяет Церкви выявить характерность своего символа веры и избежать поглощения соперничающими концепциями о Боге.

Однако, Церковь не могла игнорировать свое интеллектуальное окружение. Если, с одной стороны, ее задачей была защита христианского понятия о Боге от соперничающих концепций божественности, другая ее задача состояла в проведении "метафизического анализа определения триединого Бога в Евангелии". Иными словами, она была вынуждена использовать философские категории своего времени, чтобы объяснить, как христиане верят в своего Бога, и в чем они отличаются от других религий. Как это не парадоксально, попытка отделить христианство от эллинизма привела к введению в тринитарные рассуждения эллинистических категорий.

Таким образом, доктрина о Троице сосредоточивается на признании того, что Бог назван в Священном Писании и в свидетельстве Церкви. В древнееврейском богословии Бог определяется по историческим событиям. Джексон отмечает, как много ветхозаветных текстов определяют Бога, ссылаясь на божественные действия в истории - такие как избавление Израиля от египетского плена. То же наблюдается и в Новом Завете: Бог определяется ссылками на исторические события, в первую очередь, на воскресение Иисуса Христа. Бог определяется в связи с Иисусом Христом. Кто Такой Бог? О каком боге мы говорим? О Боге, Который воскресил Христа из мертвых. По словам Дженсона: "Возникновение семантической модели в которой понятия "Бог" и "Иисус Христос" носят взаимно определяющий характер, имеет в Новом Завете фундаментальное значение".

Таким образом, Р. Джексон выделяет личное восприятие Бога из метафизических рассуждений. "Отец, Сын и Святой Дух" относятся к именам собственным, которое мы должны использовать при упоминании о Боге и обращении к Нему. "Лингвистические средства определения - имена собственные, определяющие описания - становятся для религии необходимостью. Молитвы, как и другие просьбы, должны иметь обращение". Таким образом, Троица служит инструментом богословской точности, заставляющим нас быть точными в отношении интересующего нас Бога.

Джон Маккварри

Джон Маккварри, англо-американский автор, имеющий корни в шотландской пресвитерианской среде, подходит к Троице с экзистенциалистской точки зрения (см. раздел "Экзистенциализм: философия человеческого опыта" в главе 6). В его взгляде выявляются как сильные, так и слабые стороны экзистенциалистского богословия. В широком смысле, их можно изложить следующим образом:

* Сильной стороной этого взгляда представляется то, что он по-новому мощно освещает христианское богословие, указывая на то, как его построения соотносить с опытом человеческого существования.

* Слабой стороной этого подхода можно назвать то, что, хотя он и способен укрепить существующие христианские доктрины с позиций экзистенциализма, он представляет меньшую ценность для установления первенствующего положения этих доктрин по отношению к человеческому опыту.

Ниже мы рассмотрим эти положения на примере экзистенциалистского подхода Маккварри к доктрине, представленного в его работе "Принципы христианского богословия" (1966 г.).

Маккварри утверждает, что доктрина о Троице "обеспечивает динамичное, а не статичное понимание Бога". Но как же может динамичный Бог одновременно быть стабильным? Размышления Маккварри над этим противоречием приводят его к заключению, что "даже если бы Бог не открыл нам Свое триединство, мы все равно должны были бы воспринимать Его подобным образом". Он исследует динамическую концепцию Бога в рамках христианских взглядов.

1. Отца следует воспринимать как "изначальное Бытие". Под этим мы должны понимать "первоначальный акт или энергию бытия, условие существования чего бы то ни было, источником не только всего, что существует, но и того, что могло бы существовать".

2. Сына следует воспринимать как "выразительное Бытие". "Изначальное Бытие" нуждается в Самовыражении в мире существ, чего Оно достигает посредством "проявления через выразительное Бытие".

Разделяя этот подход, Маккварри принимает идею о том, что Сын является Словом или Логосом, действующим силой Отца в творении. Он прямо связывает эту форму бытия с Иисусом Христом: "Христиане верят, что Бытие Отца находит выражение прежде всего в конечном бытии Иисуса".

3. Святой Дух следует воспринимать как "соединяющее Бытие", поскольку "к функциям Святого Духа относятся сохранение, укрепление и, где это необходимо, восстановление единства Бытия с существами". Задача Святого Духа заключается в содействии достижению, новых и более высоких уровней единства между Богом и миром (между "Существом" и "существами", используя терминологию Маккварри); Он приводит существа обратно к новому и более плодотворному единству с Существом, которое изначально вызвало их бытие.

Вполне понятно, что подход Джона Маккварри можно выделить как плодотворный, поскольку он связывает доктрину о Троице с обстоятельствами существования человечества. Однако, его недостатки также очевидны - представляется, что существует определенная искусственность в присвоении Личностям Троицы определенных функций. Возникает вопрос, что бы произошло, если бы Троица состояла из четырех членов; возможно в этой ситуации Маккварри придумал бы четвертую категорию Бытия. Однако, это выступает в качестве общего слабого места экзистенциалистского подхода, а не данного конкретного случая.

СПОР О FILIOQUE

Одним из наиболее значительных событий в ранней истории Церкви было достижение согласия во всей Римской империи относительно Никео-Цареградского символа веры. Целью этого документа служило установление доктринальной стабильности в Церкви в чрезвычайно важный период ее истории. Часть согласованного текста касалась Святого Духа - "от Отца исходящего". Однако, к девятому веку Западная Церковь постепенно исказила эту фразу и стала говорить о том, что Святой Дух "исходит от Отца и Сына". Это дополнение, которое с тех пор стало нормативным в Западной Церкви и ее богословии, стало обозначаться латинским термином "filioque" ("и от Сына"). Эти идеи о "двойном исхождении" Святого Духа стали источником крайнего недовольства греческих авторов: они не только вызывали у них серьезные богословские возражения, но и представлялись им посягательством на неприкосновенный текст символов веры. Многие ученые считают, что подобные настроения также внесли свой вклад в раскол между Западной, и Восточной церквами, который произошел около 1054 г. (см. в главе 2).

Спор о "filioque" имеет большое значение и как богословский вопрос, и в связи с отношениями между Западной и Восточной Церквами. В этой связи, представляется необходимым подробно рассмотреть эти вопросы. Основная проблема касается того, исходит ли Святой Дух "от Отца" или "от Отца и Сына". Первая точка зрения ассоциируется с Восточной Церковью и наиболее весомо изложена в трудах Каппадокийских отцов; последняя ассоциируется с Западной Церковью и разработана в трактате Августина "О Троице".

Греческие патристические авторы утверждали, что в Троице существует всего один источник Бытия. Лишь Отец может считаться единственной и верховной причиной всего, включая Сына и Святого Духа в Троице. Сын и Дух происходят от Отца, но по-разному. В своих поисках подходящих терминов для выражения этих взаимоотношений богословы со временем остановились на двух достаточно отличных друг от друга образах: Сын рождается от Отца, а Святой Дух исходит от Отца. Эти два термина должны служить выражением идеи о том, что и Сын, и Дух происходят от Отца, но по-разному. Это терминологическое построение выглядит довольно неуклюжим и отражает то, что греческие слова "gennesis" и "ekporeusis" трудно перевести на современный язык.

Для того, чтобы помочь в постижении этого сложного процесса, греческие отцы использовали два образа. Отец произносит Свое Слово; в это же время Он выдыхает воздух, чтобы это слово могло быть услышано и воспринято. Используемые здесь образы, имеющие глубокие библейские корни, указывают на то, что Сын - Слово Божье, а Святой Дух - дыхание Божье. Здесь возникает естественный вопрос: Почему же Каппадокийские отцы тратили столько времени и усилий на подобное разграничение между Сыном и Святым Духом. Ответ на этот вопрос представляет чрезвычайную важность. Отсутствие четкого разграничения между тем, как Сын и Дух происходят от Одного и Того же Отца, приводит к мысли о том, что Бог имеет двух сыновей, что порождает непреодолимые проблемы.

В подобных условиях совершенно немыслимо предполагать, что Святой Дух исходит от Отца и от Сына. Почему? Потому что это полностью скомпрометирует принцип того, что Отец служит единственным источником всякой божественности. Это приводит к утверждению о том, что в Троице существует два источника божественности, со всеми его внутренними противоречиями. Если Сын разделяет исключительную способность Отца быть источником всякой божественности, то эта способность перестает быть исключительной. По этой причине, греческая Церковь считала западную идею о "двойном исхождении" Духа приближением к полному неверию.

Греческие авторы, однако, не были в этом вопросе полностью единодушны. Кирилл Александрийский, не колеблясь, говорил о том, что Дух "принадлежит Сыну" и в Западной Церкви не замедлили развиться схожие идеи. Ранние западные христианские авторы сознательно обходили вопрос о конкретной роли Духа в Троице. В своем трактате "О троице" Иларий Пуатийский ограничился заявлением о том, что он не станет "ничего говорить о Святом Духе [Божьем], кроме того, что Он есть Дух [Божий]". Эта туманность привела некоторых его читателей к предположению о том, что он относится к бинитарианцем, верящим в полную божественность лишь Отца и Сына. Однако из других мест этого же трактата становится ясным, что Иларий считает, что Новый Завет указывает на то, что Святой Дух исходит и от Отца, и от Сына, а не от одного лишь Отца.

Такое понимание исхождения Духа от Отца и от Сына было разработано в его классическом виде Августином. Возможно, основываясь на позициях, подготовленных Иларием, Августин утверждал, что Духа следует считать исходящим от Сына. В качестве одного из основных доказательств приводился стих Ин.20.22, в котором говорится о том, что воскресший Христос дунул на своих учеников и сказал: "Примите Духа Святого". В своем трактате "О Троице" Августин объясняет это следующим образом:

"Мы не можем также сказать, что Святой Дух не исходит и от Сына. Говорится же о том, что Дух является Духом Отца и Сына... [далее цитируется Ин.20.22] ...Святой Дух исходит не только от Отца, но и от Сына".

Делая это заявление, Августин считал, что он выражает единомыслие, установившееся как в Западной, так и в Восточной Церкви. К сожалению, его знание греческого языка, похоже, было недостаточным, и он не знал, что грекоязычные Каппадокийские отцы имели совершенно другую точку зрения. Тем не менее, существуют вопросы, в которых Августин Гиппонийский явно отстаивает отличную роль Бога-Отца в Троице:

"Только Бог Отец является Тем, от Которого рождается Слово, и от Которого главным образом исходит Дух. Я добавил слова "главным образом", потому мы обнаруживаем, что Святой Дух исходит и от Сына. Тем не менее, Отец дал Духа Сыну. Этим не подразумевается, что Сын уже существовал и обладал Духом. Все, что Отец дал Своему единородному Сыну, Он дал Ему Его рождением. Он родил Его таким образом, что общий дар должен стать Духом Их Обоих".

Что же, таким образом, по мысли Августина, следует из понимания-роли Святого Духа? Ответ на этот вопрос заключается в его характерном взгляде на Дух как на "связь любви" между Отцом и Сыном. Августин разработал идею о взаимоотношениях в Троице, утверждая, что Личности Троицы определяются Их отношениями друг с другом. Духа, таким образом, следует считать отношением любви и общения между Отцом и Сыном, связью, которая, с точки зрения Августина, лежит в основе единства воли и замысла Отца и Сына, представленного в Четвертом Евангелии.

Глубинные различия между двумя описанными подходами можно свести к следующему:

1. Целью греческих богословов была защита уникальной позиции Отца как единственного источника божественности. То, что и Сын, и Дух исходят от Него, хотя различным, но равноценным образом, обеспечивает, в свою очередь и их божественность. С этой точки зрения, западный подход вводит два отдельных источника божественности в Троице, ослабляя жизненно важное разграничение между Сыном и Духом. Сын и Святой Дух понимаются как имеющие отдельные, но взаимодополняющие роли; западное боголсовие считает, что Дух также можно считать Духом Христовым. Действительно, целый ряд современных авторов, мыслящих в восточной традиции, как, например, русский автор Владимир Лосский, подверг критике западный подход. В своем очерке "Исхождение Святого Духа", Лосский утверждает, что западный подход неизбежно обезличивает Духа, приводит к неправильному акценту на личности и трудах Иисуса Христа и сводит Троицу к безличному принципу.

2. Целью западных богословов было обеспечить адекватное разграничение между Сыном и Святым Духом и, в то же время, показать их взаимосвязь. Такой глубоко релятивистский подход к идее о "Личности" делает подобное понимание Духа неизбежным. Поняв позицию восточных богословов, поздние западные авторы утверждали, что они не считают свой подход указанием на наличие в Троице двух источников божественности. Лионский собор заявил, что "Святой Дух исходит от Отца и от Сына", "однако не как от двух источников, но как от одного источника". Однако, эта доктрина остается источником разногласий, которые едва ли будут устранены в ближайшем будущем.

Рассмотрев христианскую доктрину о Боге, перейдем ко второй важной теме христианского богословия - личности и значению Иисуса Христа. Мы уже показали, как христианская доктрина о Троице возникла из христологических рассуждений. Настало время рассмотреть развитие христологии как объекта исследования.

Вопросы к восьмой главе

1. Многие богословы предпочитают говорить о "Творце, Искупителе и Утешителе", а не о традиционном "Отце, Сыне и Святом Духе". Чего позволяет этот подход достичь? Какие трудности он порождает?

2. Как бы вы примирили следующие два утверждения "Бог есть Личность"; "Бог есть три Личности"?

3 Является ли Троица доктриной о Боге, или об Иисусе Христе?

4. Изложите основные мысли доктрины о Троице, содержащиеся в произведениях Августина Гиппонийского или Карла Барта.

5 Имеет ли значение, исходит ли Святой Дух только от Отца, или от Отца и Сына?

ГЛАВА 9. ДОКТРИНА О ЛИЧНОСТИ ХРИСТА

Область христианского богословия, традиционно известная как "христология", исследует личность Иисуса Христа. В настоящей главе будут рассмотрены наиболее известные взгляды на личность Иисуса Христа, существовавшие на протяжении истории христианства. Вопросы, которые будут обсуждаться в настоящей главе можно назвать классическими, в том смысле, что они занимают центральное место в христологии со времен эпохи Просвещения. Эпоха Просвещения поставила целый ряд новых вопросов, вызвавших многочисленные споры, не имевшие аналогов до 1700 г. Эти вопросы будут подробнее рассмотрены в следующих главах. В настоящей главе нас будут интересовать классические подходы к христологии.

ВЗАИМООТНОШЕНИЯ МЕЖДУ ХРИСТОЛОГИЕЙ И СОТЕРИОЛОГИЕЙ

В старых работах по христианскому богословию проводится резкое разграничение между личностью Христа (изучаемой христологией) с одной стороны, и "трудами Христа" (изучаемые сотериологией) с другой стороны. Это разграничение сохранено и в настоящей работе по исключительно практическим причинам, поскольку достаточно полное рассмотрение обеих областей нельзя было бы уместить в рамках одной главы. Однако, это разграничение все больше считается бесполезным, за исключением, разве что, целей изложения материала. С богословской точки зрения, близкая связь между двумя областями в настоящее время получила всеобщее признание. Среди соображений, которые привели к этому, особое значение имеют следующие.

1. Кантианское разграничение между "Ding-an-sich" ("вещью в себе") и ее восприятием. Мысль Канта сводится к тому, что мы не можем познавать вещи непосредственно, а лишь постольку, поскольку мы воспринимаем их, или постигаем их воздействие. Хотя окончательное философское обоснование этого утверждения выходит за рамки настоящей книги, его богословские следствия ясны: личность Иисуса познается через Его воздействие на нас. Иными словами, личность Иисуса познается через Его труды. Таким образом, существует органическая связь между христологией и сотериологией. Именно этот подход был принят Альбрехтом Ричлем в его работе "Христианская доктрина об оправдании и примирении" (1974 г.). Ричль утверждал, что нельзя отделять сотериологию от христологии, поскольку мы воспринимаем "природу и свойства, являющиеся определением бытия, лишь во влиянии этой вещи на нас, и мы воспринимаем природу и степень ее воздействия на нас как ее сущность".

2. Растущее осознание сходства между функциональными и онтологическими христологическими системами - то есть, между системами, которые рассматривают функции или труды Христа и системами, которые рассматривают Его Личность или бытие. Афанасий Великий стал одним из первых христианских авторов, которые выявили эту связь. Лишь Бог может спасать - утверждает он. Однако, Спасителем становится Христос. Что же это утверждение о функции Христа сообщает нам о Его Личности? Если Иисус Христос способен быть Спасителем, то Кем Он должен для этого быть? Сотериология и христология представляют собой, таким образом, две стороны одной медали, а не две независимые области мысли. "Разграничение между сотериологией и христологией невозможно, поскольку, в целом, сотериологический интерес, интерес к спасению, к "beneficia Christi" собственно и заставляет нас интересоваться фигурой Христа" (Вольфхарт Панненберг).

Важность этого положения можно увидеть, сравнив христологию несторианского стиля (которая подчеркивает человеческую природу Христа, особенно в связи с Его нравственным примером, см. раздел "Передача атрибутов" в данной главе) с пелагианской сотериологией (которая подчеркивает полную свободу человеческой воли, см. раздел "Пелагианский спор" в главе 12). С точки зрения Пелагия, человечество обладает способностью поступать праведно; ему нужно лишь сообщить, что нужно делать. В роли подобного указания и выступает нравственный пример Христа. Такой взгляд на Христа связан, таким образом, со взглядом на природу человека, который сводит к минимуму степень человеческого греха, и со странной и трагической историей человечества в целом. Как еще в прошлом веке остро указал английский богослов Чарльз Гор:

"Неправильные представления о личности Христа идут бок о бок с неправильными концепциями о том, чего хочет природа человека. Несторианская концепция Христа... определяет Христа как пример того, что может сделать человек, и в какой чудесный союз с Богом он может вступить, если он будет для этого достаточно святым; однако, Христос остается лишь одним человеком из множества, замкнутым в рамках одной человеческой личности и стремящимся оказать влияние на человека извне. Он может быть Искупителем человечества лишь в том случае, если оно может быть спасено извне, благодаря яркому примеру, но не иначе. Несторианский Христос логически связан с пелагианским человеком... Несторианский Христос является подходящим Спасителем для пелагианского человека".

Хотя Чарльз Гор, возможно, заходит слишком далеко, здесь можно выделить важную связь между христологией и сотериологией. Богословие примера и связанное с ним понимание природы и роли нравственного образа Иисуса Христа оказываются в конечном итоге связанными с пелагианским взглядом на положение и способности человечества. Онтологическая брешь между Христом и нами сокращается, сводя к минимуму различия между Его нравственной личностью и нами. Христос служит высшим примером для человека. Он показывает нам подлинно человеческий образ жизни, которому мы якобы способны подражать. Наша позиция в вопросе о том, Кто же в конечном итоге Христос, отражает наше понимание положения падшего человечества.

Несмотря на установившееся единомыслие, продолжаются разногласия по поводу акцента, который должен в христологии делаться на сотериологических соображениях. Например, как станет понятно позднее, подход, принятый Рудольфом Бультманом, сводит христологию к простому факту, "что" действительно существовала такая историческая фигура, к которой можно проследить и которой можно приписать "керигму" (то есть, проповедь Христа; см. раздел "Поиски исторического Иисуса в следующем разделе). Первичная функция "керигмы" заключается в передаче сотериологического содержания явления Христа. Похожий взгляд, высказанный в работах А. Э. Бидермана и Пауля Тиллиха, проводит разграничение между "принципом Христа" и исторической личностью Иисуса. Это привело некоторых авторов, из которых наиболее известным представляется Вольфхарт Панненберг, к опасениям, что христология может быть построена лишь на сотериологических соображениях (и, таким образом, стать уязвимой для критики Людвига Фейербаха), а не на основании истории жизни Самого Иисуса.

МЕСТО ИИСУСА ХРИСТА В ХРИСТИАНСКОМ БОГОСЛОВИИ

Личность Иисуса Христа имеет центральное значение в христианском богословии. В то время как "богословие" можно определить как "разговор о Боге" в целом, "христианское богословие" выделяет центральную роль Иисусу Христу. Природу этой роли можно охарактеризовать как достаточно сложную, и ее лучше всего понять, рассмотрев различные ее составные части. Первая из этих частей историческая, а остальные три имеют более ясный богословский характер.

Иисус Христос стал отправной точкой в истории христианства

Это относительно бесспорное утверждение. Однако, его толкование достаточно сложно. Возьмем, например, вопрос о том, привнес ли Иисус Назарейский что-нибудь новое в мир. С точки зрения авторов эпохи Просвещения, Иисус Назарейский всего лишь воссоздал естественную религию, которая была затем быстро искажена Его последователями, включая и апостола Павла. В Его словах и действиях не было ничего нового. Те взгляды Иисуса, которые были верными, могли быть получены с помощью всезнающего человеческого разума. Таким образом, представители рационализма утверждали, что Иисус не сказал ничего, что было бы одновременно верным и новым; в тех случаях, когда Он был прав, Он лишь соглашался с тем, что здравый человеческий разум и так знал; если Он говорил что-то новое (то есть ранее неизвестное разуму), то это, по их определению, было иррациональным и, следовательно, не имеющим ценности.

Совершенно другой взгляд был принят немецким либеральным протестантизмом (см. раздел "Либеральный протестантизм" в главе 4), особенно в произведениях Альбрехта Беньямина Ричля. Ричль утверждает, что Иисус Назарейский внес в положение человека нечто новое, чем разум прежде пренебрегал. "Иисус знал о новых и ранее неизвестных отношениях с Богом". В то время как рационалисты верили во всеобщую рациональную религию, которой конкретные религии были в лучшем случае лишь смутными тенями, А. Б. Ричль утверждает, что это всего лишь мечта разума, абстракция без какого-либо исторического воплощения. Христианство обладает определенными богословскими и культурными характеристиками как историческая религия, причем частично она ими обязана Иисусу Назарейскому.

Каким бы важным ни было это историческое соображение, христианское богословие обычно усматривает значение Иисуса Христа в трех конкретных областях богословия, которые мы рассмотрим ниже. Тем не менее следует подчеркнуть, что этот исторический аспект значения Иисуса Христа имеет непреходящую ценность. Христианство нельзя назвать набором самодостаточных, независимых друг от друга идей; оно представляет собой отклик на вопросы, поставленные жизнью, смертью и воскресением Иисуса Христа. Христианство относится к историческим религиям, оно возникло в ответ на конкретные события, в центре которых стоял Иисус Христос, и к которым богословие должно возвращаться в своих рассуждениях и размышлениях.

Этот вопрос имеет большое значение для понимания важности Писания в христианстве. Христология и авторитет Священного Писания неразрывно связаны, поскольку именно Писание дает нам знания об

Иисусе Христе. Новый Завет остается единственным имеющимся в нашем распоряжении документом, который признан истинно передающим понимание Личности Иисуса и воздействия, которое Он оказал на жизнь и мысли людей. Рассказы об Иисусе из внеканонических источников имеют сомнительную достоверность и ограниченную ценность,. Таким образом, авторитет Священного Писания частично основывается на исторических соображениях. Однако, эти исторические соображения должны дополняться богословскими размышлениями - например, о том, что именно через Иисуса Христа мы получаем наши характерно христианские знания о Боге, а знания об Иисусе даны только в Писании. Перейдем сейчас к рассмотрению этих богословских соображений.

Иисус Христос открывает нам Бога

Центральным элементом христианского богословия представляется идея о том, что Бог через откровение присутствует во Христе. Считается, что Иисус Христос открывает нам Бога конкретным образом, характерным для христианства. Вероятно, наиболее яркое изложение этого взгляда содержится в работе Карла Барта "Церковная догматика":

"Когда Священное Писание говорит о Боге, оно обращает наше внимание и мысли к одному единственному предмету к тому, что должно быть об этом предмете известно... И если мы присмотримся внимательнее и зададимся вопросом, кто или что в этом предмете, на котором сосредоточено наше внимание, должен или должно быть признано Богом, ... то от своего начала до конца Библия направляет нас к имени Иисуса Христа".

В течение многих веков это убеждение имело центральное значение для христианства основного течения. Так, автор Второго послания Климента, которое датируется, вероятно, серединой второго века, начинает свое послание с утверждения, что "об Иисусе Христе вы должны помышлять как о Боге". Известный англиканский автор Артур Майкл Ремси утверждает тот же богословский принцип, что и Карл Барт, хотя его стиль выглядит более сдержанным: "Важность исповедания "Иисус есть Бог" заключается не только в том, что Иисус божественен, но и в том, что Бог христоподобен".

Эта "христологическая сосредоточенность" стала предметом серьезных споров среди тех, кто стремится к диалогу между христианством и другими религиями, и мы вернемся к рассмотрению ее следствий позднее. Наш интерес на данной стадии работы сводится лишь к тому, чтобы отметить, что христианское богословие признало как исторический факт то, что нельзя говорить о Боге в рамках христианства, не связывая это понятие с Личностью Иисуса Христа.

Иисус Христос - носитель спасения

Центральная тема христианской мысли основного течения заключается в том, что спасение, в христианском понимании этого слова, проявляется в жизни, смерти и воскресении Иисуса Христа, через них и на их основе (см. первый раздел главы 11). Следует отметить, что термин "спасение" достаточно сложен. Утверждение "Иисус Христос делает спасение возможным" не означает отрицание того, что можно достичь и других форм спасения и другими способами; оно лишь утверждает, что того, что в христианском понимании называется спасением, можно достичь лишь на основе Иисуса Христа.

И вновь, это ядро христианской веры стало предметом озабоченности части ревизионистов, встревоженных его потенциальными следствиями для диалога между христианством и другими религиями; мы вернемся к рассмотрению этого вопроса в соответствующем месте данной работы.

Иисус Христос определяет форму искупленной жизни

Один из центральных вопросов христианской духовности и этики касается того, каковы духовные и этические характеристики природы христианского существования. Сам по себе, Новый Завет строго ориентирован на Христа в своем взгляде на искупленную жизнь - то есть, он утверждает, что Иисус Христос не только делает эту жизнь возможной; он также определяет ее форму. Это понятие хорошо выражено новозаветным образом "подчиненности Христу". Затронутые здесь вопросы имеют большое значение, особенно в связи с вопросом о том, каким образом Иисус Христос может быть нравственным и духовным примером верующим.

НОВОЗАВЕТНЫЕ ХРИСТОЛОГИЧЕСКИЕ ПОЛОЖЕНИЯ

Новый Завет - первоисточник для христологии. Однако, новозаветные размышления о значении Иисуса Христа должны рассматриваться в тесной связи с Ветхим Заветом. Например, сам термин "Христос" - столь легко принимаемый за фамилию - в действительности является титулом с целым спектром значений, который можно в полной мере оценить лишь в свете ветхозаветных ожиданий пришествия мессии Божьего (гр. "Christos"). В данном разделе мы рассмотрим основные христологические рассуждения, встречающиеся в Новом Завете.

Мессия

Греческое слово "Christos" используется для перевода древнееврейского термина "mashiah", означающего "помазанник". Хотя в древнем Израиле помазывали также пророков и священников, этот термин используется в первую очередь в отношении царей. Ввиду глубокой теоцентричности мировоззрения древнего Израиля, царя считали человеком, назначенным Богом. Помазание - то есть растирание или обливание человека оливковым маслом - таким образом выступает в качестве публичного знака избранности Богом на царство.

Этот термин был связан с целым рядом ожиданий, касающихся будущего Израиля, главным из которых было пришествие нового царя, который, как и Давид, будет править обновленным народом Божьим. Существуют свидетельства того, что такие ожидания достигли новых высот в период римской оккупации, когда установилась близкая связь между националистическими и мессианскими чувствами. Открытие свитков мертвого моря пролило некоторый свет на эти ожидания. Назвать какого-либо палестинца первого века "помазанником" означало решительно и ярко утвердить значительность этого человека.

Новозаветные свидетельства использования этого титула в отношении Иисуса сложны, и их истолкование вызывает споры. Представляется, что наиболее вероятными необходимо признать следующие четыре утверждения:

1. Некоторые из тех, кого привлекала фигура Иисуса, считали его потенциальным политическим освободителем, который объединит свой народ для свержения римского господства.

2. Сам Иисус не позволял Своим последователям называть Себя "Мессией" - впоследствии это стало называться "мессианской тайной" (Вильям Рид).

3. Если Иисус и считал Себя Мессией, то не в политизированном смысле, который ассоциировался с зелотами или другими националистическими кругами.

4. Современники ожидали победоносного Мессию. Тот факт, что Иисус пострадал, серьезно противоречил этим ожиданиям. Если Иисус и был Мессией, то это не был тот Мессия, которого ожидали люди.

Какова же в таком случае роль этого термина для понимания значения Иисуса? Для установления связи Иисуса с Израилем этот термин имеет огромное значение. Он подразумевает, что Иисуса следует считать исполнением классических иудейских ожиданий, и закладывает основу для осознания преемственности между Иудаизмом и христианством. Этот вопрос имел большое значение в Палестине первого века и сохраняет свое значение сегодня в связи с иудейско-христианскими отношениями. Однако, этот вопрос становился все более неприемлемым для христианских авторов, которые стремились в первую очередь точно определить место Иисуса как человека и как Бога. Термин "Мессия" подразумевает человеческого лидера и таким образом подчеркивает человеческую природу Христа. Ранняя Церковь, стремясь прояснить отношения между человеческой и божественной природой Иисуса, вскоре стала сосредотачивать свое внимание на других новозаветных христологических титулах. Одним из наиболее важных из обсуждавшихся терминов был "Сын Божий", к рассмотрению которого мы сейчас и обратимся.

Сын Божий

В Ветхом Завете термин "Сын Божий" используется в самом широком смысле, который, вероятно, лучше всего передать фразой "принадлежащий Богу". Он применялся по отношению к широкому спектру категорий, включающему народ Израиля в целом (Исх.4.22), и царей давидовской династии, которые должны были править этим народом (2 Цар.7.14). В этом минималистском смысле этот термин может в равной мере быть применен и к Иисусу, и к христианам. Сам Иисус, похоже не использовал этот термин исключительно по отношению к Себе. В этом же смысле этот термин используется в других местах Нового Завета, особенно Павлом в Послании к Евреям. Апостол Павел, например, заявляет, что Иисус Христос "открылся Сыном Божиим" через воскресение (Рим. 1.4).

Павел использует термин "Сын Божий" в отношении как Иисуса, так и верующих. Однако, проводится четкое разграничение между сыновством верующих, которое возникает через усыновление, и сыновством Иисуса, которое вытекает из того, что Иисус является собственным Сыном Бога (Рим.8.32). В Четвертом Евангелии и в Посланиях Иоанна термин "сын" (huios) используется только в отношении Иисуса, а к верующим применяется более общий термин "дети" (tekna). Основная мысль здесь заключается в том, что верующие способны через веру вступить в те же отношения с Отцом, что и Иисус; однако, отношения между Иисусом Христом и Отцом либо предшествуют, либо служат основанием для отношений между верующими и Богом.

Эти наблюдения ставят важный вопрос, который следует здесь отметить. Некоторым читателям указания на "Сына Божьего" могут показаться проблематичными, из-за оттенка исключительности языка. Простым решением выглядит замена существительного мужского рода "сын" на более широкий термин "дети". Хотя эта замена является вполне понятной, она игнорирует ряд серьезных новозаветных разграничений. С точки зрения апостола Павла, все верующие - мужчины и женщины - именуются "сынами Божиими" по усыновлению, (удочерению). Здесь имеется в виду то, что все верующие пользуются правом наследования - правом, которым по культурным понятиям того периода пользовались лишь сыновья. В виду этой крупной культурной проблемы, в настоящей работе для обозначения христологических титулов будут использованы исключительные формы "Сын Божий" и "Сын Человеческий", точно так же, как традиционные термины "Отец" и "Сын" были сохранены при анализе Троицы (см. предыдущую главу).

Сын Человеческий

Для многих христиан термин "Сын Человеческий" представляется естественным синонимом термина "Сын Божий". Он служит утверждением человеческой природы Христа, точно так же, как последний является дополнительным указанием на его божественность. Однако, все не так просто. В Ветхом Завете термин "Сын Человеческий" (др.-евр. "bеп-adam", арам, "bar nasha") используется в трех основных значениях:

1. как форма обращения к пророку Иезекиилю;

2. по отношению к будущей эсхатологической фигуре (Дан.7.13-14), пришествие которой будет знаком конца истории и скорого приближения Божьего суда;

3. для подчеркивания контраста между низменностью и хрупкостью человеческой природы и возвышенным положением или постоянством Бога и ангелов (Чис.23.19; Пс.8.14).

Третье значение естественным образом связано с человеческой природой Иисуса и может лежать в основе, по крайней мере, некоторых случаев использования этого термина в синоптических Евангелиях.

Рудольф Бультман утверждал, что в Дан.7.13-14 указывается на ожидания пришествия "Сына Человеческого" в конце истории, и что Иисус разделял эти ожидания. Указания Самого Иисуса Христа на "Сына Человеческого, грядущего на облаках с силою многою и славою" (Мр.13.26) следует, по мнению Бультмана, понимать как указания на фигуру, отличающуюся от Иисуса. Бультман высказывает предположение, что ранняя Церковь впоследствии соединила "Иисуса" и "Сына Человеческого", понимая их как одно и то же лицо. Ранняя Церковь, таким образом, самовольно применила этот термин к Иисусу.

Этот взгляд, однако, не получил всеобщего признания. Другие ученые утверждают, что термин "Сын Человеческий" несет в себе целый ряд ассоциаций, включая страдания, отмщение, суд, делая, таким образом, его применение к Иисусу вполне естественным. Одним из исследователей Нового Завета, разрабатывавших этот подход, был Джордж Кеерд, который утверждал, что Иисус использовал этот термин "для указания на Свое единство с человечеством и, прежде всего, со слабыми и униженными, а также на Свою особую функцию как предопределенного представителя нового Израиля и носителя Божьего суда и царства.

Господь

Представляется, что исповедание "Иисуса Господом" (Рим. 10.9) относится к наиболее ранним христианским исповеданиям веры, имеющих целью разграничение между теми, кто верит в Иисуса и теми, кто в Него не верит. Термин "Господь" (гр. "kyrios", арам, "таг") имеет мощные богословские ассоциации, частично из-за его использования при переводе Тетраграмматона - четырех древнееврейских букв, представляющих священное имя Бога в древнееврейской версии Ветхого Завета, часто представленных в английском языке как YHWH, или "Yahweh" (ср. рус. "Ягве", "Иегова"). В иудаизме запрещается произнесение имени Божьего вслух; поэтому, вместо него используется альтернативное слово (adonai). В греческом переводе Ветхого Завета - Септуагинте -для перевода имени Божьего используется греческое слово "kyrios".

Греческое слово "kyrios" стало считаться закрепленным за Богом. Крупный еврейский историк Иосиф Флавий отмечает важный инцидент, когда евреи отказались участвовать в культе императора, который занимал центральное место в государственной религии Римской империи. Они отказывались называть императора "господом" ("kyrios"), поскольку считали, что этот термин относился лишь к Богу. Использование этого термина по отношению к Иисусу в Новом Завете, таким образом, основывается на этой богатой ассоциации и подразумевает высокую степень отождествления между Иисусом и Богом. Примером этому может послужить целый ряд мест Нового Завета, в которых ветхозаветные определения, относящиеся в Богу, применяются к Христу. Вероятно, наиболее значительным из этих мест можно назвать Флп.2.10-11 -место явно допавловское. Здесь, чрезвычайно ранний христианский автор, чья личность, вероятно, навсегда останется тайной, берет великое ветхозаветное заявление (Ис.45.23) о том, что перед Господом Богом преклонится всякое колено, и переносит его на Господа Иисуса Христа.

Бог

Новый Завет был написан на фоне строгого монотеизма Израиля. Мысль о том, чтобы кого-то назвать "Богом" в этих условиях казалась бы кощунственной. Тем не менее, исследователь Нового Завета Реймонд Браун утверждает, что в Новом Завете имеется три случая, когда Иисус назван "Богом", а также указывает на важные следствия, которые из этого вытекают. Приводятся три отрывка:

1. Вступительный раздел Четвертого Евангелия, включающий утверждение "и Слово было Бог" (Ин. 1.1).

2. Исповедание Фомы, в котором он обращается к воскресшему Христу: "Господь мой и Бог мой" (Ин.20.28).

3. Начало Послания к Евреям, в котором хваление обращено к Иисусу как Богу (Евр. 1.8).

Учитывая сильное нежелание новозаветных авторов говорить об Иисусе как о "Боге", из-за строго монотеистического фона Израиля, эти три утверждения - к которым можно легко добавить и другие случаи - имеют большое значение.

К этим стихам можно легко прибавить ряд важных мест Нового Завета, в которых говорится о значении Иисуса в функциональном смысле - то есть, в приписывании Ему функций и задач, ассоциируемых с Богом. Некоторые из них очень важны.

1. Иисус является спасителем человечества. Ветхий Завет утверждает, что у человечества всего один спаситель - Бог. Полностью осознавая, что только Бог есть Спаситель, что лишь один Бог может спасать, первые христиане тем не менее утверждали, что Иисус был Спасителем, что Иисус мог спасать. Рыба для первых христиан стала символом веры, поскольку пять греческих букв, составляющих слово "рыба" (I-CH-TH-U-S) обозначали лозунг "Иисус Христос, Божий Сын, Спаситель". С точки зрения Нового Завета, Иисус спасает Своих людей от их грехов (Мф.1.21); лишь Его именем может быть достигнуто спасение (Деян. 4.12); Он называется "вождем спасения" (Евр.2.10); Он является "Спасителем, Который есть Христос Господь" (Лк.2.11). В этих и бесчисленных других утверждениях, Иисус понимается функционирующим как Бог, делающим то, что может делать лишь Бог.

2. Иисусу поклоняются. В иудейской среде, в которой жили и действовали первые христиане, поклонялись Богу и только Богу. Павел предупреждал христиан в Риме против постоянной опасности поклонения твари, а не Творцу (Рим. 1.23). И все же, ранняя христианская Церковь поклонялась Христу как Богу - практика, которая совершенно ясно отражена в Новом Завете. Так, в 1 Кор. 1.2 говорится о христианах как о людях, которые "призывают имя Господа нашего Иисуса Христа", используя язык, отражающий ветхозаветные формулы поклонения Богу (такие как Быт.4.26, 13.4; Пс.105.1; Иер.10.25; Иоиль 2.32). Совершенно ясно указывается, что Христос функционирует как Бог, поскольку Он служит объектом поклонения.

3. Иисус открывает Бога. "Видевший Меня видел Бога" (Ин.14.9). Эти замечательные слова, столь характерные для Четвертого Евангелия, подчеркивают веру в то, что Отец говорит и действует в Сыне - иными словами, что Бог открывается в Иисусе. Увидеть Иисуса означает увидеть Отца - иными словами, Иисус вновь понимается функционирующим как Бог.

ПАТРИСТИЧЕСКИЙ СПОР О ЛИЧНОСТИ ХРИСТА

Патристический период стал свидетелем усиленного внимания к доктрине о личности Христа. Спор велся главным образом в восточной церкви; интересно отметить, что Августин Гиппонийский не написал ничего значительного в области христологии. Этот период имел определяющее значение, поскольку он заложил основание для взгляда на личность Христа, который оставался нормативным вплоть до начала споров об отношениях веры и истории, которые разгорелись в эпоху Просвещения - эти споры будут рассмотрены нами в следующей главе.

Перед патриотическими авторами стояла задача, главным образом, по развитию единой христологической схемы, которая соединила бы различные христологические намеки и утверждения, образы и модели, встречающиеся в Новом Завете - некоторые из них были кратко рассмотрены выше. Задача оказалась сложной. В виду его громадного значения для христианского богословия, ниже мы рассмотрим основные стадии этого процесса.

Ранний этап: от Иустина Мученика до Оригена

В первый период развития христологии основное внимание уделялось вопросу о божественности Христа. Для большинства ранних патристических авторов, тот факт, что Иисус Христос был человеком, можно назвать своего рода трюизмом. Объяснений же требовало то, что Он отличался от человека.

Две ранние точки зрения были сразу же отброшены как еретические. Эвионитство - главным образом иудейская секта, которая процветала в первые века христианской эры - считала Иисуса обычным человеком, человеческим сыном Марии и Иосифа. Оппоненты считали эту ущербную христологию совершенно неверной и вскоре она была предана забвению. Более стойким был диаметрально противоположный подход, который стал известен как докетизм (от гр. "dokeo" - "казаться" или "представляться". Этот взгляд, который, вероятно, лучше всего считать направлением в богословии, а не определенной богословской позицией, утверждал, что Христос полностью божественен, что Его человечность - лишь видимость. Страдания Христовы, таким образом, считались видимыми, а не реальными. Докетизм был особенно привлекательным для гностиков И века, когда это движение достигло своего апогея. К этому времени, однако, возникали уже другие точки зрения, которым суждено было затмить эту. Иустин Мученик представляет одну из подобных точек зрения.

Иустин Мученик - один из наиболее значительных апологетов II века - стремился в первую очередь доказать, что христианская вера приводит к логическому завершению взгляды как классических греческих философов, так и иудаизма. Адольф фон Гарнак так охарактеризовал то, как Иустину удалось достичь намеченной цели: он утверждал, что "Христос - это Логос и Номос". Особый интерес представляет разработанное Иустином богословие Логоса, в котором он использует апологетический потенциал идеи о Логосе, присутствовавший как в стоицизме, так и среднем платонизме того периода.

Логос (греческий термин, обычно переводимый как "слово" - например, в Ин.1.14) следует воспринимать как окончательный источник всякого человеческого знания. Один и тот же Логос известен и христианским верующим, и языческим философам; последние, однако, имеют к нему лишь частичный доступ, тогда как христианам он полностью доступен из-за его проявления во Христе. Иустин признает, что дохристианские светские философы, такие как Гераклит и Сократ, имели, таким образом, частичный доступ к истине, объясняемый тем, как Логос присутствует в мире.

Особое значение в этом плане имеет идея о "logos spermatikos", которая, похоже, заимствована из платонизма. Божественный Логос сеял семена на всем протяжении человеческой истории; поэтому следует ожидать, что этот "семяносящий Логос" известен, хотя и частично, нехристианам. Таким образом Иустин смог утверждать, что христианство основывается и исполняет намеки и чаяния божественного откровения, которые мы находим в языческой философии. Логос временами проявлялся в теофаниях (то есть богоявлениях) Ветхого Завета; Иисус Христос приводит Логос к его наиболее полному откровению. Иустин четко говорит об этом в своей "Второй апологии":

"Наше учение, очевидно, возвышеннее всякого человеческого учения, потому что явившийся ради нас Христос по всему был Слово... И все, что когда-либо сказано и открыто хорошего философами и законодателями, все это ими сделано соответственно по мере нахождения ими и созерцания Слова. Но так как они не знали всю полноту Логоса, который есть Христос, то часто противоречили друг другу".

Взгляды греческой философии, таким образом, прочно укоренились в христианстве: они явились прелюдией к пришествию Христа, Который привел в полноту то, что прежде было известно частично.

Наиболее полное свое выражение христология Логоса находит в произведениях Оригена. Следует отметить, что богословие Оригена сложно, и что его толкование временами крайне проблематично. Ниже мы приводим его взгляды в упрощенном виде. В воплощении человеческая душа Христа соединяется с Логосом. Из-за близости этого союза, человеческая душа Христа начинает разделять свойства Логоса. Ориген иллюстрирует эту мысль часто цитируемой аналогией:

"Если кусок железа постоянно держать в огне, он воспримет его тепло через все свои поры и трещины. Если огонь будет постоянным, и железо будет постоянно в нем находиться, то оно полностью преобразуется в него... Точно так же, душа, которая постоянно пребывает в Логосе и мудрости Божьей, - Бог во всем, что она делает, чувствует, понимает".

Тем не менее, Ориген настаивает на том, что, хотя Логос и Отец одинаково вечны, Логос занимает по отношению к Отцу подчиненное положение.

Выше мы отмечали, что Иустин Мученик утверждал, что Логос, хотя и частично, был доступен всем, однако, Его полное раскрытие произошло лишь во Христе. Похожие идеи можно найти и у других авторов, которые приняли богословие Логоса, включая и Оригена. Ориген принимает иллюминационистский подход к откровению, согласно которому божественные действия откровения можно сравнить с освещением "лучами Божьими", которые порождены "светом, которым является божественный Логос". По мнению Оригена, как истины, так и спасения можно достичь и вне христианской веры.

Арианская смута

Арианская смута остается вехой в развитии классической христологии и, поэтому, требует более тщательного внимания, чем было уделено предшествующим темам патриотического периода. Определенные моменты истории этой смуты неясны и, скорее всего, таковыми и останутся, несмотря на усилия историков по их прояснению. Нас здесь интересуют богословские аспекты этого спора, которые сравнительно хорошо исследованы. Следует, однако, подчеркнуть, что мы знаем о взглядах Ария главным образом из работ его оппонентов, что ставит вопрос о потенциальной предубежденности их изложения. Ниже следует попытка максимально справедливо представить характерные христологические идеи Ария, основываясь на нескольких надежных источниках, которыми мы сейчас располагаем.

Арий подчеркивает Самодостаточность Божью. Бог - один единственный источник всего сотворенного; нет ничего, что бы не имело своим первичным источником Бога. Такой взгляд на Бога, который, по мнению многих комментаторов, вызван скорее эллинистической философией, чем христианским богословием, ясно ставит вопрос о взаимоотношениях Отца и Сына. В своей работе "Против ариан" критик Ария Афанасий Великий говорит, что Арий делает по этому поводу следующие утверждения:

"Бог не всегда был отцом. Было время, когда Бог был один и еще не был отцом; Он стал отцом лишь позднее. Сын не существовал всегда. Все, что сотворено, сделано из ничего ... поэтому Логос Божий возник из ничего. Было время, когда его не было. До того, как он был сотворен, его не было. Он также имеет начало своего тварного существования".

Эти утверждения имеют большое значение и приводят нас к самому сердцу арианства. Особую важность имеют следующие вопросы.

Считается, что Отец существовал до Сына. "Было время, когда его не было". Это решительное заявление ставит Отца и Сына на разные уровни и вполне согласуется с настойчивым утверждением Ария о том, что Сын был сотворен. Лишь Отец остается "несотворенным"; Сын, как и другие создания, происходит от этого единственного источника бытия. Однако, Арий настойчиво подчеркивает, что Сын не похож на другие создания. Существует отличие в положении между Сыном и другими созданиями, включая и людей. Арий испытывает некоторые трудности в определении точной природы этого разграничения. Сын, утверждал он, представляет собой "совершенное создание, однако, не входящее в число других созданий; сотворенное существо, однако, не входящее в число других сотворенных существ". Из этого, похоже, следует, что Сын превосходит все создания, разделяя в то же время их тварную природу.

' Важный аспект арианского разграничения между Отцом и Сыном касается непознаваемости Божьей. Арий подчеркивает абсолютную трансцендентность и недоступность Бога. Бог не может быть познан каким бы то ни было созданием. Однако, как было отмечено выше, Сына следует считать созданием, хотя и возвышающимся над другими созданиями. Арий доводит свои рассуждения до логического завершения, утверждая, что Сын не может познать Отца. "Имеющий начало не может постичь Того, Кто начала не имеет". Это важное утверждение основывается на радикальном разграничении между Отцом и Сыном. Расстояние между ними оказывается таковым, что Сын не может самостоятельно познать Отца. Как и все другие создания, Сын зависит от благодати Божьей, чтобы исполнить любую назначенную ему функцию. Именно такие соображения привели критиков Ария к утверждению, что на уровнях откровения и спасения Сын находится в том же положении, что и другие создания.

Как же в таком случае быть со многими местами Библии, в которых утверждается, что Сын далеко не просто создание? Оппонентам Ария легко удалось найти целый ряд мест, где указывалось на основополагающее единство Отца и Сына. На основании полемической литературы того периода, можно сделать вывод, что Четвертое Евангелие имеет очень большое значение для этого спора - часто обсуждаются стихи Ин.3.35, 10.30, 12.27, 14.10, 17.3 и 17.11. Реакция Ария на эти тексты сводилась к следующему: язык "сыновства" является пестрым по характеру и метафорическим по природе. Разговоры о "Сыне" следует считать лишь почетным, а не богословски точным определением. Хотя

Иисус Христос называется в Священном Писании "Сыном", эту метафору следует рассматривать через контролирующую призму Бога, Который полностью отличается по Своей сути от всех сотворенных существ - включая и Сына. В целом, богословскую позицию Ария можно свести к следующим положениям:

1. Сын является созданием, которое, как и другие создания, сотворено по воле Божьей.

2. Термин "Сын" не более чем метафора, почетное звание, рассчитанное на то, чтобы подчеркнуть ранг Сына среди других созданий. Он не подразумевает, что Отец и Сын имеют одинаковое бытие и статус.

3. Статус Сына представляется сам по себе следствием не Его природы, а воли Отца.

Афанасий Великий мало обращал внимания на тонкие разграничения Ария. Если Сын относится к созданиям, то Он похож на другие создания, включая и людей. Какие же еще существуют виды тварности? С точки зрения Афанасия Великого, утверждение тварности Сына имеет два решающих следствия, причем каждое из которых оказывается убийственным для арианства.

Во-первых, Афанасий замечает, что, по Арию, спасать может только Бог-Отец. Бог и только Бог может разрушить силу греха и привести нас к жизни вечной. Важной чертой тварности является необходимость искупления. Ни одно создание не может спасти другое создание. Подчеркнув, что спасать может только Бог, Афанасий делает логический вывод, которому ариане не смогли ничего противопоставить. Новый Завет и христианская литургическая практика в равной мере считают Иисуса Христа Спасителем. Однако, как подчеркивает Афанасий, спасать может только Бог. Как же быть?

Единственным возможным решением, утверждает Афанасий Великий, остается признание того, что Иисус Христос является воплощенным Богом. Его доводы можно свести или к следующему силлогизму:

1. Ни одно создание не может искупить другое создание.

2. Согласно Арию, Иисус Христос относится к созданиям.

3. Следовательно, согласно Арию, Иисус Христос не может искупить человечество.

Или они принимают несколько другую форму, основанную на-Священном Писании и христианской литургической практике.

1. Лишь Бог может спасать

2. Иисус Христос спасает.

3. Следовательно, Иисус Христос - Бог.

С точки зрения Афанасия, спасение предусматривает божественное вмешательство. Основываясь на Ин.1.14, где говорится, что "Слово стало плотию", он утверждает, что Бог вошел в нашу человеческую среду, чтобы изменить ее.

Во-вторых, Афанасий подчеркивает, что христиане поклоняются и молятся Иисусу Христу. В этом заключается яркий пример важности христианской богослужебной практики и молитвы для христианского богословия. К четвертому веку, молитва и поклонение Христу стали обычными чертами богослужения. Афанасий утверждает, что если Иисус Христос относится к созданиям, то христиане виновны в поклонении твари вместо Творца - то есть они впали в идолопоклонство. Христианам, подчеркивает Афанасий, безоговорочно запрещено поклоняться кому бы то ни было, кроме Бога. Таким образом, Афанасий обвиняет Ария в том, что тот свел христианскую молитву и богослужение к абсурду. Афанасий утверждал, что христиане правы, молясь и поклоняясь Иисусу Христу, поскольку таким образом они признают Его Тем, Кто Он есть на самом деле - воплощенный Бог.

Для того, чтобы достичь мира в Церкви, необходимо было урегулировать арианскую смуту. Споры сосредоточились на двух терминах, которые могли служить возможными определениями отношений Отца и Сына. Термин "homoiousis" ("подобосущный") многим казался вполне здравым компромиссом, который позволял утверждать близость Отца и Сына, не требуя каких-либо дальнейших размышлений о точной природе их взаимоотношений. Однако, со временем верх взял второй термин "homoousios" ("единосущный"). Хотя и отличаясь всего одной буквой, он воплощал совершенно другое понимание взаимоотношений Отца и Сына. Ярость этого спора позволила Гиббону в своей работе "Упадок и падение Римской империи" отметить, что никогда еще столько энергии не было потрачено на одну букву. В Никейском символе веры - или точнее, Никео-Цареградском символе веры, составленном в 381 г., утверждалось, что Христос "единосущен" отцу. Это утверждение с тех пор стало считаться исходным пунктом христологической ортодоксальности во всех христианских церквах основного течения - и протестантских, и католических, и православных.

Рассматривая реакцию Афанасия арианство, мы уже затронули некоторые черты христологии александрийской школы. Поэтому, представляется целесообразным рассмотреть эти взгляды подробнее, а затем сравнить со взглядами соперничающей антиохийской школы.

Александрийская школа

Взгляды александрийской школы, к которой следует отнести Афанасия Великого, имели глубоко сотериологический характер. Иисус Христос стал искупителем человечества, где "искупление" означает "оживление в Боге" или "обожествление". Христология выражает то, что эти сотериологические взгляды подразумевают. Мы можем свести рассуждения александрийской христологии к следующему: для того, чтобы человеческая природа была обожествлена, она должна быть соединена с божественной природой. Бог должен соединиться с человеком таким образом, чтобы тот мог участвовать в жизни Божьей. Именно это, утверждали александрийцы, и произошло благодаря воплощению Сына Божьего в Иисусе Христе. Вторая Личность Троицы приобрела человеческую природу и таким образом обеспечила ее обожествление. Бог стал человеком, чтобы человек мог стать божественным.

Александрийские авторы также делали значительный упор на идею о Логосе, приобретшем человеческую природу. Термин "приобретение" представляется важным; он проводит разграничение между Логосом, "обитающем в человеке" (как в случае ветхозаветных пророков), и Логосом, приобретшим человеческую природу (как в случае воплощения Сына Божьего). Особый акцент делается на стихе Ин.1.14 ("Слово стало плотию"), который стал воплощать основополагающие взгляды этой школы и литургическое празднование Рождества. Празднование рождества Христова означает празднование пришествия в мир Логоса и принятие Им человеческой природы, чтобы искупить ее.

Это поставило вопрос о взаимоотношениях между божественной и человеческой природой Христа. Кирилл Иерусалимский является одним из многих авторов этой школы, которые подчеркивали реальность их слияния в воплощении. До Своего слияния с человеческой природой Логос существовал "без плоти"; после этого слияния возникло одно целое, поскольку Логос присоединил человеческую природу к Себе. Это подчеркивание единства природы Христа отличает александрийскую школу от антиохийской, которая склонялась к идее о двух природах Христа. Кирилл говорит об этом следующим образом:

"Мы не утверждаем, что Логос подвергся изменению и стал плотью, или что он преобразовался в цельного или совершенного человека, состоящего из плоти и тела; мы говорим о том, что Логос... лично присоединился к человеческой природе с живой душой, стал человеком и был назван после этого Сыном Человеческим, однако, не просто по воле или благоволению".

Это поставило вопрос о том, какая человеческая природа была приобретена. Аполлинария Лаодикийского волновало усиливающееся распространение мнения, что Логос приобрел человеческую природу во всей ее полноте. Ему казалось, что это подразумевает, что Логос был загрязнен слабостями человеческой природы. Как можно было допустить, что Сын Божий запятнан чисто человеческими нравственными установками? С точки зрения Аполлинария, безгрешность Христа была бы скомпрометирована, если бы Он обладал чисто человеческим разумом, разве не служит человеческий разум источником греха и бунта против Бога? Безгрешность Христа может быть сохранена лишь в том случае, если бы человеческий разум был полностью заменен чисто божественной мотивирующей и руководящей силой. Именно по этой причине Апполинарий утверждал, что во Христе чисто человеческий разум и душа были заменены божественным разумом и душой. Во Христе "божественная энергия исполняет роль души, двигающей человеческим разумом". Человеческая природа Христа оказывается, таким образом, неполной.

Эта идея испугала многих коллег Аполлинария. Для некоторых аполлинарианский взгляд на Христа имел свои привлекательные стороны; другие, однако, были шокированы его сотериологическими следствиями. Выше уже отмечалось, что сотериологические соображения имели центральное значение для александрийского подхода. Как можно искупить человека, если Логос приобрел лишь часть его природы? Вероятно наиболее известное изложение этого подхода сделал Григорий Назианин, который подчеркивал искупительное значение приобретения человеческой природы при воплощении во всей ее полноте:

"Неприобретенное остается неисцеленным; однако, то, что присоединено к Богу, спасается. Если пала лишь половина Адама, то Христос приобретает и спасает лишь половину его природы. Однако, если он пал полностью, то его природа должна быть присоединена к божественной природе полностью. Пусть они не лишают нас спасения во всей его полноте и не облекают Спасителя лишь в кости и жилы и что-то похожее на человека".

Антиохийская школа

Христологическая школа, которая возникла в Малой Азии (современной Турции) существенно отличалась от своей египетской соперницы в Александрии. Одно из наиболее значительных расхождений между ними связано с руслом, в котором происходят христологические рассуждения. Александрийских авторов интересовали главным образом сотериологические соображения. Озабоченные тем, что неправильное понимание личности Христа может привести к неправильным концепциям спасения, они использовали идеи, заимствованные из светской греческой философии, чтобы обеспечить соответствие образа Христа идее полного искупления человечества. Как мы видели, особое значение имела идея о Логосе, особенно в связи с понятием о воплощении.

В этом отношении антиохийские авторы отличались от них. Их больше интересовали нравственные, а не чисто сотериологические вопросы, и они значительно меньше опирались на идеи греческой философии. Антиохийская мысль о личности Христа развивалась в следующем направлении. Из-за своего непослушания, люди существуют в испорченном состоянии, из которого они не могут выйти самостоятельно. Для того чтобы искупление состоялось, оно должно проходить на основе нового послушания человека. Поскольку человек не может порвать узы греха, Бог вынужден вмешаться. Это приводит к пришествию Искупителя, Который соединяет человеческое и божественное начала, и таким образом возрождает послушание народа Божьего.

Настойчиво отстаивается идея о двух природах Христа. Христос является в одно и то же время Богом и человеком. На александрийскую критику о том, что это означает отрицание единства Христа, антиохийцы отвечали, что они поддерживают это единство, признавая в то же время, что Искупитель обладал совершенной человеческой и божественной природой. Существует "совершенное слияние" между человеческой и божественной природами Христа. Полное единство Христа, таким образом, вполне согласуется с тем, что Он обладает двумя природами, божественной и человеческой. Это подчеркивал Феодор Мопсуэтский, утверждая, что слава Иисуса Христа "исходит от Бога Логоса, Который приобретает его и присоединяет его к Себе... И именно благодаря этому слиянию, которое этот человек имеет с Богом Сыном, все творение восхваляет его и поклоняется ему".

Представители александрийской школы сохранили свои подозрения: казалось, что здесь речь идет о доктрине "Двух сыновей", то есть, что Иисус Христос обладает не одной личностью, но двумя - человеческой и божественной. Однако, такое мнение полностью исключается ведущими авторами этой школы, например Несторием, по мнению которого Христос служит "общим именем двух природ":

Христос неделим, поскольку Он Христос, однако, Он является двойственным - одновременно Богом и человеком. Он един в Своем сыновстве, однако, становится двойственным в том, что принимает и что принимается... Поскольку мы не признаем двух Христов, или двух сыновей, или двух "единородных", или двух "Господов"; не одного сына и другого Сына, одного "единородного" и другого "Единородного", не одного Христа и другого Христа, но Одного и Того же".

Как же представляли себе антиохийские богословы способы соединения божественной и человеческой природы Христа? Мы уже рассматривали модель "приобретения", получившую распространение в Александрии, согласно которой Логос приобрел человеческую плоть. Какая же модель была использовала в Антиохии? Ответ на этот вопрос можно свести к следующему:

Александрия: Логос приобретает общечеловеческую природу. Антиохия: Логос приобретает природу конкретного человека.

В работах Феодора Мопсуэтского часто подразумевается, что' Логос не принял человеческую природу "в целом", но природу конкретного человека. В этом, похоже, заключается смысл его работы "О воплощении": "В ходе воплощения, Логос присоединил приобретенного [человека] как целое к Себе и наделил его тем достоинством, которым обладает воплотившийся, будучи Сыном Божьим по Своей природе".

Как же соотносятся друг с другом человеческая и божественная природы? Антиохийские авторы были убеждены, что александрийская позиция приводит к "путанице" или "смешению" божественной и человеческой природ Христа. Чтобы избежать этой ошибки, они разработали понятие взаимоотношений между двумя природами, которые сохраняли свою отдельность. Этот "союз по доброму желанию" подразумевает понимание двух природ во Христе как двух взаимно не сообщающихся частей в единстве Христа. Они не взаимодействуют друг с другом. Они являются отдельными, оставаясь соединенными по доброму желанию Божьему. "Ипостатический союз" - то есть союз между божественной и человеческой природами Христа - основывается на воле Божьей.

Это может навести на мысль, что Феодор Мопсуэтский считал слияние между божественной и человеческой природами Христа исключительно моральным союзом, как союз мужа и жены. Это также приводит к подозрению, что Логос лишь накладывается на человеческую природу. Это действие временное и обратимое, и не приводит к каким-либо фундаментальным изменениям участвующих в этом союзе. Однако, такие выводы, похоже, не входили в намерения антиохийских авторов. Вероятно, наиболее надежной оценкой их позиции выступает предположение, что желание избежать смешения божественной и человеческой природ Христа привело этих авторов к подчеркиванию их отличности, однако, делая это, они ослабили их связь в ипостатическом слиянии.

"Передача атрибутов"

Большой интерес для многих патристических авторов представлял вопрос о "передаче атрибутов" - понятии, которое часто рассматривается в свете латинской фразы "communicatio idiomatum". Этот вопрос можно осветить следующим образом. К концу четвертого века следующие утверждения получили широкое признание в Церкви:

1. Иисус полностью человечен.

2. Иисус полностью божественен.

Если оба эти утверждения одинаково верны, то все, что относится к человеческой природе Христа, относится и к Его божественной природе, и наоборот. Можно привести следующий пример:

Иисус Христос есть Бог.

Мария дала жизнь Иисусу.

Поэтому, Мария является Матерью Бога.

К четвертому веку это утверждение стало все более распространенным в Церкви; действительно, оно часто использовалось в качестве критерия ортодоксальности богослова. Отказ признать то, что Мария была "Богородицей" расценивался как отказ признать божественность Христа.

Как же далеко можно этот принцип довести? Рассмотрим, например, следующий силлогизм:

Иисус страдал на кресте.

Иисус есть Бог.

Следовательно, Бог страдал на кресте.

Первые два утверждения стали ортодоксальными и получили широкое распространение в Церкви. Однако, как было отмечено выше при рассмотрении идеи о "страдающем Боге", (см. раздел "Страдающий Бог в главе 7) сделанный на их основе вывод представляется неприемлемым. Большинство патриотических авторов считало неоспоримой истиной, что Бог не может страдать. Патристический период стал свидетелем долгих споров о пределах, которые следует наложить на этот подход. Так, Григорий Назианин утверждал, что следует считать, что Бог страдал; иначе реальность воплощения Сына Божьего ставится под сомнение. Однако, вся важность этого спора проявилась в ходе несторианской смуты.

Ко времени Нестория, титул "Богородица" получил широкое признание как в народном благочестии, так и в академическом богословии. Однако, Несторий был встревожен следствиями этого. Казалось, он отрицает человечность Христа. Почему бы не назвать Марию "Человекородицей" или даже "Христородицей"? Его предложение было встречено с яростью и негодованием; в немалой степени такой прием был вызван обширными богословскими построениями, связанными с термином "Богородица". Тем не менее, предложение Нестория можно считать вполне оправданным.

В более близкие к нам времена, наиболее радикальное применение принципа "передачи атрибутов" связано с именем Мартина Лютера. Лютер, не колеблясь, рассуждал следующим образом:

Иисус Христос был распят. Иисус Христос есть Бог. Следовательно, Бог был распят.

Как мы уже отмечали выше, фраза "распятый Бог" является одним из наиболее интересных вкладов Мартина Лютера в современное христианское богословие. Или даже:

Иисус Христос страдал и умер. Иисус Христос есть Бог. Следовательно, Бог страдал и умер.

Лютеровское "богословие креста" можно считать радикальным применением принципа "передачи атрибутов".

Однако, он развивает свои рассуждения и в другом направлении. В качестве одного из классических случаев можно привести следующий:

Бог - Творец мира.

Иисус Христос - Бог.

Следовательно, Иисус Христос - Творец мира.

Таким образом, Лютер может нарисовать радостную картину первого Рождества с Иисусом Христом, лежащим в яслях, и заявить, что этот ребенок в яслях и есть Тот, Кто сотворил мир. Этот подход проник по многие горячо любимые рождественские гимны Церкви, часто являясь средством подчеркивания Самоуничижения Бога в воплощении, или скрытого величия и славы Христа-младенца. Следующие строки из песни "Престол в снегу" можно назвать типичными:

В яслях младенцем лежит

Небо и землю создавший

Тот, Кто над миром царит

На горнем престоле сидящий.

Адольф фон Гарнак об эволюции патристической христологии

На основании своих исторических исследований развития христианской доктрины, Гарнак настойчиво утверждает, что переход евангелия из своей первоначальной палестинской среды, в которой доминировал еврейский образ мысли и рассуждений, в эллинистическую среду, которую характеризовали совершенно другие образы мысли, явился решающим поворотным пунктом в истории христианской мысли. Понятие о догме не имеет ничего общего с учением Иисуса Христа или с ранним христианством в его первоначальном палестинском окружении. Оно возникло в конкретной исторической обстановке, характеризуемой эллинистическими образами мысли и рассуждений, в которой сформировались догматические положения ранней Церкви.

С точки зрения Адольфа фон Гарнака, евангелие - это ни что иное, как Сам Иисус Христос. "Иисус не принадлежит евангелию как один из его элементов, но служит личностной реализацией и силой евангелия, и мы продолжаем воспринимать Его Таковым". Самого Иисуса можно назвать христианством. Однако, утверждая это, Гарнак подразумевает не доктрину об Иисусе; основание для этого утверждения - частично историческое (основанное на анализе происхождения христианства) и частично следствие персоналистических религиозных посылок Гарнака (значение Христа заключается в Его влиянии на людей). Тем не менее, распространение евангелия в эллинистической среде с ее характерными структурами и способами рассуждений, привело к попытке выработки понятия значения Христа и придания ему метафизического содержания.

В первом издании своей работы "История догмы", Гарнак иллюстрирует эту тенденцию ссылкой на гностицизм, апологетов и особенно на христологию Логоса Оригена. По мнению Гарнака, развитие доктрины можно в определенной степени сравнить с хронической болезнью вырождения. В случае христологии, классическим примером стремления греческих богословов впадать в абстракции может послужить переход от сотериологии (анализа личного воздействия Иисуса) к умозрительной метафизике.

В поддержку этого тезиса Адольф фон Гарнак приводит три исторические наблюдения.

1. Христология (то есть доктрина о личности Христа) не стала частью послания Иисуса Назарейского. Само понятие - это не христология: оно не включает какие-либо утверждения о Самом Себе Именно это мнение лежит в основе знаменитого, к сожалению, часто искажаемого утверждения Гарнака, о том, что "евангелие, провозглашенное Иисусом, имеет отношение только к Отцу, а не к Сыну".

2. В истории христианской мысли интерес к христологии, как в хронологическом, так и в понятийном отношении, следует за интересом к сотериологии.

3 Интерес к христологии возник в эллинистической культуре, которая вторила характерному греческому интересу к абстрактным умозаключениям

Наблюдения Гарнака вызвали новый интерес к исследованию патристического периода, что привело к растущей критике его позиций. Вероятно, наиболее существенным аспектом этой критики является обвинение в излишнем упрощении природы "эллинизма". Тем не менее, разбор Гарнаком патристического периода имеет большое значение; мы уже видели, что патриотическая идея о "бесстрастном Боге", похоже, основывается на некритическом заимствовании в христианство светских идей. А. фон Гарнак может ошибаться в своих предположениях, что патриотическое христианство, и прежде всего идея о воплощении, представляется неверным, однако, он предупреждает нас об опасностях, связанных с приданием патриотическим авторам авторитетного статуса в вопросах доктрины. Они могут подвергаться критике, как и любые другие авторы в долгой истории христианской мысли.

ВИДЫ БОЖЕСТВЕННОГО ПРИСУТСТВИЯ ВО ХРИСТЕ

Одной из исконных задач христианского богословия всегда было прояснение взаимоотношений между человеческим и божественным элементами в личности Иисуса Христа. Халкидонский собор (451 г.) заложил основополагающий принцип для классической христологии, который получил широкое признание в христианском богословии. Интересующий нас принцип можно свести к следующему: при условии признания того, что Иисус Христос является подлинно Богом и подлинно человеком то, каким образом это сформулировано и рассмотрено, не имеет фундаментального значения. Оксфордский исследователь патристического периода Морис Уайлз сформулировал цели Халкидонского собора следующим образом:

"С одной стороны было убеждение, что Спаситель должен быть полностью божественным; с другой стороны - убеждение, что не взятое на себя не исцелить. Иными словами, источником спасения должен быть Бог; объектом спасения должен быть человек. Совершенно ясно, что эти две посылки часто уводили в разные стороны. Халкидонский собор представлял собой попытку Церкви разрешить это противоречие, или, вернее, примириться с ним. Действительно признание обоих принципов столь решительно, как это сделала ранняя Церковь, означает признание халкидонской веры".

Решение Халкидонского собора признать существование двух природ Христа, принимая множество возможных толкований их взаимоотношений, отражает политическую ситуацию того периода. Во времена, когда в Церкви имелись значительные разногласия относительно наиболее надежного способа утверждения "двух природ Христа", собор был вынужден принять реалистический подход и поддержать любое возможное единомыслие. Это единомыслие касалось признания того, что Христос является и Богом, и человеком, а не конкретного соотношения этих природ друг с другом.

Следует, однако, отметить важную точку зрения, представители которой остались в меньшинстве. Халкидонский собор не установил единомыслие во всем христианском мире. В шестом веке возникла диссидентская позиция, обычно известная как монофиситство - буквально, взгляд, признающий "лишь одну природу" (гр. "monos" [единственный] "physis" [природа]) Христа. Здесь рассматривается природа божественная, а не человеческая. Тонкости этого подхода выходят за рамки настоящей книги; читателю следует, однако, помнить, что этот взгляд остается нормативным в большинстве христианских церквей Восточного Средиземноморья, включая Коптскую, Армянскую, Сирийскую и Абиссинскую церкви. (Соперничающую позицию, признающую две природы Христа, одну человеческую, а другую божественную, иногда называют "диофиситством").

Не вызывает удивления, что с проникновением христианского богословия в различные культурные условия заимствования им различных философских систем в качестве методов богословских исследований, в христианстве возникло широкое разнообразие способов исследования отношений между божественной или человеческой природами Христа. Ниже мы исследуем некоторые их этих подходов.

Пример благочестивой жизни

Эпоха Просвещения поставила перед христологией ряд серьезных вопросов, которые будут подробнее рассмотрены в следующей главе. Один из этих вопросов относится к идее о том, что Иисус Христос по Своей природе отличается от других людей. Если Иисус Христос отличается от других людей, то это отличие заключается в обладании определенными качествами, которые в принципе могли бы подражать или заимствовать остальные люди. Главное значение Христа заключается в том, что Он был примером благочестивой жизни - то есть жизни, которая согласуется с божественной волей в отношении человека.

Можно показать, что этот взгляд составляет один из аспектов антиохийской христологии, стремившейся к выявлению нравственных сторон характера Иисуса Христа. С точки зрения целого ряда антиохий-ских авторов, божественность Христа имела своей целью придать вес и авторитет Его человеческому нравственному примеру. Это также стало важной частью христологии средневекового автора Пьера Абеляра, который стремился подчеркнуть субъективное воздействие Христа на верующих. Однако, все эти авторы сохранили классическую концепцию о "двух природах" Христа. С началом эпохи Просвещения, утверждения о божественности Христа стали встречать все больше возражений Здесь' можно выделить два основных взгляда.

Просвещение стало свидетелем возникновения "христологии сте-. пени", которая усматривала основное значение Иисуса Христа в Его нравственном примере для человека. В Своей жизни Христос был выдающимся учителем нравственности, чье учение авторитетно не из-за Него Самого, а из-за его созвучия с нравственными ценностями Просвещения. Своей смертью Он дал людям пример самоотверженной любви, которую представители Просвещения считали основанием своего нравственного учения. Если и можно говорить о "божественности" Иисуса Христа, то лишь в смысле воплощения им образа жизни, типичного для человека, стоящего в правильных нравственных отношениях с Богом, остальными людьми и всем миром в целом.

Либеральный протестантизм стал сосредоточивать свое внимание на внутренней жизни Христа, или его "религиозной личности", как имеющих решающее значение В Иисусе Христе можно увидеть правильные внутренние или духовные отношения верующего с Богом. Именно внутреннюю жизнь Иисуса следует считать имеющей решающее значение для веры. "Религиозная личность" Христа рассматривается как нечто неотразимое, могущее быть предметом для подражания верующих и не имеющее аналогов в религиозной и культурной жизни человечества Хорошим примером такого подхода может послужить Вильгельм Герман, который утверждает, что Иисус открыл и сделал доступным нечто новое, что с тех пор стало проявляться во внутренней жизни христиан.

Именно "впечатление об Иисусе", которое верующий получает из Евангелия, имеет решающее значение. Это порождает личную уверенность в вере, которая основывается на внутреннем опыте "В наших сердцах возникает уверенность, что Сам Бог обращается к нам в нашем опыте". Вероятно наиболее весомое утверждение этих взглядов содержится в очерке "Исторический Христос как основание для нашей веры" (1892 г.). В этом очерке, который в основе своей стал исследованием того, как историческая фигура Иисуса может функционировать в качестве основания веры, В. Герман проводит четкое разграничение между "историческим фактом личности Христа" и "фактом личной жизни Христа", понимая последнее как психологическое воздействие фигуры Христа на читателя Евангелия.

Символическое присутствие

Похожий подход рассматривает традиционные христологические формулы как "символы присутствия Бога" во Христе, которое не следует понимать как реальное присутствие. Это символическое присутствие указывает на доступность и возможность такого же присутствия для других людей Вероятно наиболее значительным представителем этой позиции можно назвать Пауля Тиллиха, для которого Иисус Назарей-ский символизирует возможность, общую для всего человечества, которой можно достичь и без особого обращения к Иисусу.

С точки зрения Тиллиха, событие, на котором основано христианство, имеет две стороны: факт существования Иисуса Назарейского, и восприятие Его теми, кто считал Его Христом. Действительный, или объективно-исторический Иисус не может быть основанием веры вне восприятия Его как Христа. Тиллих не проявляет интереса к исторической фигуре Иисуса Назарейского. Все, что он готов утверждать о Нем (постольку, поскольку это касается основания веры), так это лишь то, что это была "личная жизнь", аналогичная той, что описана в Библии, причем имя этого человека могло и не быть "Иисус". "Каким бы ни было Его имя, в этом человеке действовало и действует Новое Бытие".

Символ "Христос" или "Мессия" означает "Тот, Кто вызывает новое состояние вещей, Новое Бытие". Значение Иисуса заключается в том, что Он является проявлением Нового Бытия в истории. "Именно Христос приносит Новое Бытие, спасает людей от старого бытия, то есть от экзистенциальной отчужденности и ее разрушительных следствий". В жизни одной личности, жизни Иисуса Назарейского, человеческая природа, составляющая Его сущность, проявилась в определенных условиях существования, но не была подавлена ими. По сути, мы имеем дело с философией существования, которая соединена с реальным Иисусом Назарейским столь незначительно, что ей не будет причинен особый вред, если окажется, что конкретного исторического человека, Иисуса Назарейского, вообще не было.

Таким образом, можно сказать, что Иисус был символом, проясняющим тайну бытия, хотя могут существовать и другие источники ее прояснения. Тиллих считает Иисуса Назарейского символом конкретного нравственного или религиозного принципа. Тиллих подчеркивает, что Сам Бог не может появиться в реальных условиях, поскольку Он есть основание бытия. "Новое Существо" должно, таким образом, исходит от Бога, но не может быть Богом. Иисус был человеком, который достиг союза с Богом, доступного любому другому человеку. Тиллих, таким образом, представляет христологию степени, которая рассматривает Иисуса как символ нашего восприятия Бога.

Этот подход особо привлекателен для тех, кто заинтересован в межрелигиозном диалоге, например, для Пола Ниттера и Джона Хика. На основании этого подхода, Иисуса Христа можно считать одним из символов всеобщей человеческой возможности - связи с трансцендентным и достижения спасения. Иисус выступает в качестве одного из символов связи человечества с трансцендентным; в других мировых религиях существуют другие символы.

Христос как Посредник

Одно из важных направлений христологии исследует понятие о посредничестве между Богом и человеком. В Новом Завете Иисус Христос несколько раз называется посредником (Евр.9.15; 1 Тим.2.5), придавая, таким образом, вес понятию о том, что присутствие Бога во Христе предназначено служить посредничеству между трансцендентным Богом и падшим человечеством. Эта идея о "присутствии как посредничестве" принимает две достаточно отличные, однако, в конечном итоге, взаимодополняющие формы: посредничество откровения с одной стороны, и посредничество спасения с другой.

Христология Логоса Иустина Мученика и других служит отличным примером понятия о посредничестве откровения через Христа. Здесь Логос понимается как посредничающий принцип, закрывающий пропасть между трансцендентным Богом и творением Божьим. Хотя и присутствуя преходящим образом в ветхозаветных пророках, Логос воплощается во Христе, предоставляя устойчивую точку посредничества между Богом и человеком. Похожий подход встречается в книге Эмиля Брукнера "Посредник" (1927 г.) и в более разработанной форме в его работе "Истина как встреча" (1938 г.). В последней Э. Брукнер утверждает, что веру необходимо рассматривать, в первую очередь, как встречу с Богом, Который встречается с нами лично во Христе. Брукнер был убежден, что ранняя Церковь неверно истолковала откровение как божественное сообщение доктринальных истин о Боге, а не как Самооткровение Божье. С точки зрения Брукнера, "истина" сама по себе является личностной концепцией. Откровение нельзя постичь умозрительно или интеллектуально; его следует понимать как акт Божий, в первую очередь, акт Иисуса Христа.

Бог открывает Себя лично и исторически, путем сообщения Себя в Иисусе Христе (см. раздел "Откровение как присутствие" в главе 6). Таким образом, понятие "истины как встречи", несет в себе два элемента правильного понимания откровения: оно характеризуется как историческое и личностное. Под первым Эмиль Брукнер дает нам понять: истина - это не нечто постоянное в вечном мире идей, раскрываемое или сообщаемое нам, а нечто, происходящее в пространстве и времени. Истина возникает как акт Божий в пространстве и времени. Под вторым Брукнер стремится подчеркнуть то факт, что содержанием этого акта Божьего выступает Сам Бог, а не комплекс идей и доктрин о Боге. Откровение Божье является божественным сообщением о Самом Себе нам. В откровении Бог сообщает Бога, а не идеи о Боге - и это сообщение сосредоточивается в личности Иисуса Христа, как наделенного Святым Духом. Хотя отрицание Брукнером каких-либо познавательных аспектов откровения представляется чрезмерным, его точка зрения имеет важные христологические следствия.

Более сотериологический подход к этому вопросу лучше всего проявляется в "Наставлениях" Кальвина, в которых личность Иисуса Христа истолковывается в свете посредничества в спасении Богом человечества. В конечном итоге, Иисус Христос рассматривается как уникальный канал, через который направляются искупительные действия Божьи. В своем первозданном виде человек был хорошим во всех отношениях. Из-за грехопадения дары и естественные способности, данные человеку, были радикально испорчены. Вследствие этого, как человеческий разум, так и человеческая воля запятнаны грехом. Неверие, таким образом, рассматривается как акт воли в такой же степени, как и акт разума; это не просто непризнание руки Божьей в творении, но осознанное решение не признавать ее и не подчиняться Богу.

Кальвин разрабатывает следствия этого подхода на двух отдельных, хотя и связанных друг с другом уровнях. На познавательном уровне, людям недостает необходимых умственных и волевых способностей, чтобы полностью признать Бога в сотворенном порядке. Здесь присутствуют очевидные параллели с христологией Логоса Иустина Мученика. На уровне спасения людям недостает того, что необходимо для спасения; они не хотят своего спасения (из-за ослабления разума и воли) и неспособны его достичь (поскольку спасение предполагает подчинение Богу, которое сейчас невозможно из-за греха). Истинное знание о Боге и спасение должно, поэтому, происходить извне человека. Таким образом Кальвин кладет основание своей доктрине о посредничестве Иисуса Христа.

Кальвиновский анализ знания о Боге и человеческом грехе кладет основание его христологии. Иисус Христос стал посредником между Богом и человечеством. Для того, чтобы быть таким посредником, Иисус Христос должен быть одновременно Богом и человеком. Поскольку, из-за нашего греха мы не можем подняться до Бога, Он избрал спуститься к нам. Если бы Иисус Христос не был также и человеком, люди не смогли бы извлечь пользу из Его присутствия и действий. "Сын Божий стал Сыном Человеческим и приобрел то, что наше таким образом, что передал нам то, что Его, позволив тому, что Его по природе стать нашим по благодати".

Для того, чтобы Христос искупил нас от греха, утверждает Кальвин, необходимо, чтобы первобытное человеческое непослушание Богу было перевешено актом человеческого послушания. Благодаря своему человеческому послушанию, Христос сделал приношение Богу, которое компенсировало грех, заплатив все долги и понеся все наказания, которые им вызваны. Своими страданиями Он уплотил за грех; своей победой над смертью Он разрушил власть смерти над человечеством. Кальвин не утверждает, что человеческая природа Христа участвует во всех чертах Его божественности. Позднейшие авторы назвали этот аспект кальвиновской мысли "extra Calvinisticum". По мнению Кальвина, Бог воплотился, однако, в то же время можно сказать, что Он остался на небесах. Нельзя сказать, что Бог, во всей Своей полноте, сосредоточился в одном историческом бытии Иисуса Христа.

Акцент Кальвина на посредническом присутствии Бога во Христе приводит его к установлению близкой связи между личностью и трудами Христа. Основываясь на взглядах, уходящих корнями к Евсевию Кесарийскому, Кальвин утверждает, что труды Христа можно свести к трем служениям (munus triplex Christi) - пророка, священника и царя. Основная мысль заключается в том, что Иисус Христос свел воедино три великие посреднические служения Ветхого Завета. В Своем пророческом служении, Христос стал глашатаем и свидетелем благодати Божьей. Он является учителем, наделенным божественной мудростью и авторитетом. В своем царском служении, Христос положил начало царству, являющемуся не земным, а небесным; не физическим, а духовным. Это царство осуществляется над верующими через действия Святого Духа. Наконец, в Своем священническом служении Христос способен вернуть нам благоволение Божье, принеся Свою жизнь в уплату за наш грех. Во всех трех этих отношениях Христос исполняет ветхозаветные посреднические служения, позволяя увидеть эти служения в новом и более ярком свете.

Присутствие Духа

Надежный способ понять божественное присутствие во Христе -рассматривать Иисуса как носителя Святого Духа. Эта идея уходит корнями в Ветхий Завет, особенно в понятие о харизматических лидерах или пророках, наделенных и помазанных даром Святого Духа. Действительно, как было отмечено выше, термин "Мессия" близко связан с идеей о "помазании Святым Духом". Имеются все основания предположить, что такой подход к христологии мог пользоваться влиянием в раннем палестинском христианстве.

На основании того, что нам известно о мессианских ожиданиях в первом веке в Палестине, можно утверждать, что существовала сильная вера в скорое пришествие того, кто принесет окончательное спасение и кто будет носителем Духа Господнего (особое значение имеют стихи Иоил.2.28-32). Даже в Своем земном служении Иисус, был признан тем, на ком пребывает Дух Божий. Особое значение в этом отношении имеет помазание Иисуса во время Его крещения. Ранний подход к этому вопросу получил название адопционизма; сторонники этого взгляда, особенно близко связанного с эвионитством, считали Иисуса простым человеком, хотя и наделенным при крещении особыми харизматическими дарами.

Признание Иисуса носителем Духа оказалось привлекательным для многих, кто испытывал трудности с пониманием классического подхода к христологии. Отличным примером может послужить британский исследователь патристического периода Г. В. Г. Лемп. В своих Бемптон-ских лекциях, прочитанных в Оксфордском университете в 1976 г. и озаглавленных "Бог как Дух", Лемп утверждает, что особое значение Иисуса Назарейского заключается в том, что Он есть носитель Духа Божьего и, следовательно, пример исполненного Духа существа, показывающего "в человеческом облике наиболее свободно и конкретно пребывание Бога как Духа. В гораздо меньшей степени это проявилось в Его последователях".

Дальнейшее значительное развитие этого подхода содержится в произведениях немецкого богослова Вальтера Каспера, особенно в его работе "Иисус Христос". В ней Каспер высказывается за пневматологи-чески ориентированную христологию, отдающую должное факту, что Новый Завет часто показывает Христа в свете ветхозаветной концепции "Духа Божьего". С точки зрения В. Каспера, уникальность Иисуса в синоптических евангелиях заключается в Его исполненности Духом. Реальную личность Христа можно объяснить лишь в свете небывало тесной связи с Духом. По мнению Каспера, Этот Дух - животворящая сила Творца, Который кладет начало последнему веку - веку исцеления и веку надежды.

В. Каспер видит в Иисусе Духа Господнего в действии, устанавливающего новые и беспрецедентные отношения между Богом и человечеством, подтвержденные и укрепленные, благодаря воскресению. В свете христологии Духа, Каспер считает Иисуса тем средоточением, в котором вселенские спасительные намерения Божьи превращаются в уникального исторического человека. Таким образом, Дух открывает и для других возможность вступления во внутреннюю жизнь Бога. Тот Самый Дух, Который пронизал жизнь Иисуса, теперь доступен и другим, чтобы они могли участвовать во внутренней жизни Бога.

Этот взгляд вызвал беспокойство у Вольфхарта Панненберга. В своей книге "Иисус - Бог и Человек" В. Панненберг утверждает, что любая христология, начинающаяся с понятия о присутствии Духа в Иисусе, неизбежно впадает в какую-нибудь форму адопционизма. Присутствие Святого Духа в Иисусе не может быть признано ни необходимым, ни достаточным основанием для утверждения божественности-Христа. Бог мог бы присутствовать в Иисусе "лишь как сила Духа, наполняющая Его". По мнению Панненберга, Иисуса можно было бы считать простой пророческой или харизматической фигурой - иными словами, человеком, который был "усыновлен" Богом и наделен даром Духа. Как мы уже видели, для В. Панненберга именно воскресение Христа, а не присутствие Духа в Его служении, имеет в этом отношении решающее значение.

Тем не менее, В. Каспер менее уязвим для критики Панненберга, чем это может показаться на первый взгляд. Волнения Панненберга вызваны тем, что такой подход может привести к христологии, которая ставит Иисуса в один ряд с ветхозаветными пророками и харизматиче скими религиозными лидерами. Однако, В. Каспер настаивает на том, что решающее значение имеет именно воскресение Иисуса. И Вольф-харт Панненберг, и Вальтер Каспер считают, что воскресение имеет обратную силу. Каспер усматривает это в высказываниях и делах Иисуса в ходе Его служения. С другой стороны, Каспер, основываясь на новозаветных текстах (в первую очередь, Рим.8.11 и 1 Пет.3.18) считает, что воскресение связано с деятельностью Духа. Христианское понимание значение Духа основывается на Его роли в воскресении, что исключает адопцианистскую христологию.

Присутствие в откровении

Как было отмечено выше, идея об "откровении" сложна и, наряду с более общей и ограниченной идеей о "познании Бога" (см. разделы об откровении в начале главы 6), включает идею об окончательном открытии или "раскрытии" Бога в конце времени. Обе эти идеи недавно заняли видное место в богословии, когда у немецких богословов XX в. стало пользоваться влиянием христологически обусловленное восприятие Бога. Работа Юргена Мольтмана "Распятый Бог" представляет отличный пример стремления выработать понимание природы Бога, основанное на предпосылке о том, что Бог открывается через крест Христов. Ниже мы рассмотрим различные, хотя и взаимосвязанные подходы к "Присутствию в откровении", связанные с Карлом Бартом и Вольфхартом Панненбергом.

Работу Карла Барта "Церковная догматика" можно, вероятно, считать наиболее подробным и комплексным изложением идеи о "Божьем откровении во Христе". К. Барт часто подчеркивает, что всякое богословие обязательно обладает скрытыми христологическими перспективами и основаниями, выявить которые и составляют задачу богословия. Барт отвергает какое-либо дедуктивное богословие, основанное на "принципе Христа", в пользу основанного на "Самом Христе, запечатленном в Священном Писании".

Каждую богословскую посылку в "Церковной догматике" можно считать христологической в том смысле, что отправной точкой ее становится Иисус Христос. Именно эта черта поздней мысли Карла Барта заслужила ей название "христологической концентрации" или "христомонизма". Богослов Ганс Урс фон Бальтазар иллюстрирует эту "христологическую концентрацию", сравнивая ее с песочными часами, в которых песок через тонкое отверстие пересыпается из верхнего раздела в нижний. Точно так же, божественное откровение исходит от Бога к миру, из верхнего в нижнее, только через центральное событие - откровение во Христе, помимо которого не существует связи между Богом и человечеством.

Следует уточнить, что К. Барт не утверждает, что доктрина о личности или о трудах Христа (или обе, если считать их неотделимыми) должны находиться в центре христианской догматики, или что христологическая идея или принцип должны составлять умозрительную центральную точку дедуктивной системы. Барт утверждает, что явление Бога, который и есть Иисус Христос, лежит в основе богословия во всей его полноте. "Церковная догматика" должна быть "христологически обусловлена"; сама возможность и реальность богословия обусловливается актуальностью акта божественного откровения, произнесением Слова Божьего, через Божье откровение в Иисусе Христе.

Вольфхарт Панненберг принял более эсхатологичный подход, особенно в своей работе "Иисус - Бог и Человек" (1968 г.). С точки зрения В. Панненберга, воскресение Христа следует воспринимать в тесной связи с апокалипсическим мировоззрением. Панненберг утверждает, что воскресение Иисуса следует рассматривать как предвосхищение всеобщего воскресения из мертвых в конце времени. Оно не только осуществляется в истории, но намечает и другие аспекты апокалипсических ожиданий в конце времени - включая полное и окончательное откровение Божье. Воскресение, таким образом, органически связано с Самооткровением Божьим во Христе:

"Лишь в конце всех событий может Бог быть открыт во всей Своей полноте, то есть как Тот, Кто управляет всем, Который имеет власть над всеми. Лишь благодаря тому, что в воскресении Иисуса конец всего, который для нас еще не произошел, уже случился, об Иисусе можно сказать, что окончательное уже присутствует в Нем, и что Сам Бог, Его слава, проявились в Нем таким способом, который нельзя превзойти. Лишь благодаря тому, что конец времен уже присутствует в воскресении Иисуса, в Нем открывается Бог".

Воскресение, таким образом, отождествляет Иисуса с Богом и позволяет в свете "присутствия в откровении" проследить это отождествление назад к Его предпасхальному служению.

Панненберг тщательно подчеркивает, что "откровение", о котором он говорит, нельзя назвать просто "открытием фактов или утверждений о Боге". Он настаивает на понятии о Самооткровении - личное откровение, которое нельзя отделить от личности Бога. Если во Христе Бог присутствует в откровении, то мы можем лишь говорить о Иисусе Христе, открывающем Бога:

"Концепция о божественном Самооткровении содержит идею о том, что открыватель и открываемое тождественны. Бог служит одновременно предметом и содержанием этого Самооткровения. Говорить о Самооткровении Бога во Христе означает, что явление Христа - Иисус -принадлежит сущности Бога. Если дело обстоит иначе, то событие человеческой жизни Иисуса закроет Бога, Который действует в жизни, и таким образом исключит возможность полного откровения Бога. Самооткровение, в правильном понимании этого слова, происходит в том случае, когда средство, которое использует Бог для откровения, не чуждо Богу... Концепция о Самооткровении требует отождествления Бога с событием, которое открывает Бога".

Сущностное присутствие

Доктрина о воплощении, особенно в том виде, в котором она была разработана александрийской школой, утверждает присутствие божественной природы или сущности во Христе. В воплощении божественная природа принимает человеческую природу. Называя Марию "Богородицей", патристические авторы утверждали реальность союза божественной и человеческой сущностей. Понятие о сущностном присутствии Бога во Христе имело жизненно важное значение для христианской Церкви в ее споре с гностицизмом. Центральная гностическая идея заключается в том, что материя греховна и зла, так что искупление становится чисто духовным делом. Ириней Лионский связывает идею о сущностном присутствии Бога во Христе с символическим утверждением этого в хлебе и вине евхаристии.

"Если плоть не спасается, то Господь не искупил нас Своей Кровью, чаша евхаристии не будет участием в Его Крови, а хлеб, который мы преломляем, не будет участием в Его Теле. Так как кровь не может существовать вне вен и плоти и всей остальной человеческой сущности, которой воистину стал божественный Логос, чтобы искупить нас". ,

Этот христологический подход близко связан с образом спасения как обожествления. Симеон Новый Богослов (949-1022 гг.) утверждал это четко, размышляя о союзе человеческой души с Богом:

"Твоя природа является Твоей сущностью, а Твоя сущность является Твоей природой; таким образом, соединяясь с Твоим Телом, я участвую в Твоей природе, я воистину принимаю часть твоей сущности как свою, соединяясь с Твоей божественностью... Ты сделал меня, смертного по природе, богом по усыновлению, богом по Твоей благодати, по силе Твоего Духа, соединяющего две крайности".

Мы вернемся к этой концепции позднее, в ходе рассмотрения природы спасения (см. раздел "Природа спасения во Христе" в главе 11).

Идея о сущностном присутствии Бога во Христе приобрела особое значение в византийском богословии, и явилась одним из богословских оснований для практики изображения Бога на иконах. В Восточной Церкви, делающей акцент на невыразимости и трансцендентности Бога, всегда существовало сопротивление этой практике. Апофатическая традиция в богословии, подчеркивая божественную непознаваемость, стремилась сохранить тайну Божью. Считали, что почитание икон совершенно не соответствует этому и превращается в слишком опасное приближение к язычеству. В любом случае, разве Ветхий Завет не запрещал поклонение образам?

Патриарх Константинопольский Герман, основываясь на следующем аргументе, настойчиво высказывался в пользу использования икон в общественном богослужении и личной молитве. "Я представляю не невидимого Бога, а Бога, ставшего для нас видимым Своим участием в плоти и крови". Аналогичный подход был принят Иоанном Дамаскиным, который утверждал, что поклоняясь иконам, он поклоняется не тварному предмету как таковому, но Богу Творцу, Который избрал искупить человечество через материальный порядок:

"В прежние времена Бог, Который не имеет тела или формы, не мог быть представлен никаким образом. Однако, сегодня я могу представить видимого Бога, поскольку Бог явился в человеческой плоти и жил среди нас. Я почитаю не материю, а Творца материи, Который ради меня стал материальным, принял жизнь в человеческой плоти, и Который через материю достиг моего спасения".

Иконоборческая партия считала такую позицию неприемлемой. Изображение Бога на иконе подразумевает, что Бог может быть описан или определен, а это накладывает на Бога немыслимые ограничения. Определенные аспекты этого спора можно все еще усмотреть в Греческой и Русской православных церквах, в которых почитание икон составляет важную часть духовности.

Кенотические подходы к христологии

В начале семнадцатого века возник спор между лютеранскими богословами из университетов Гиссена и Тюбингена. Спорный вопрос можно сформулировать следующим образом. Евангелия не содержат указаний на то, что на земле Христос пользовался всеми своими божественными свойствами (например всеведением). Как можно объяснить такое положение? Два возможных ответа на этот вопрос казались этим лютеранским авторам вполне ортодоксальными: либо Христос использовал Свою божественную силу тайно, либо Он вообще воздерживался от ее использования Представители Тюбингена настойчиво отстаивали первый ответ, получивший название "krypsis"; представители Гиссена с не меньшей настойчивостью отстаивали второй ответ, получивший название "kenosis".

Следует отметить, что обе стороны сходились на том, что при воплощении Христос обладал основными божественными свойствами -такими как всемогущество и всеведение. Спор разгорелся вокруг их ис пользования: использовались ли они втайне или не использовались во-. обще? Значительно более радикальный подход возник в девятнадцатом веке на фоне растущего внимания к человеческой природе Христа, осо бенно к Его личности. Так, А. Э. Бидерман утверждал, что "принцип христианства как религии следует точнее определить как религиозную личность Иисуса, то есть те отношения между Богом и человеком, кото рые через Самосознание Иисуса вошли в историю человечества в качестве нового факта, способного вдохновлять веру".

Можно утверждать, что корни этой идеи лежат в немецком пиетизме, особенно в произведениях Николауса фон Цинцендорфа (1700 1760 гг.), чья "религия сердца особо выделяла близкие личные отношения между верующим и Христом. Эту идею в несколько ином направлении развил Ф. Д. Э. Шлейермахер, который считал себя "гернгутером" (то есть последователем Н. фон Цинцендорфа) "высокого ранга" Шлейермахеровское понимание того, как Христос способен уподоблять верующих Себе через Свое общение, имеет множество параллелей с анализом Цинцендорфа религиозных чувств в духовной жизни, и их обоснованности в общении верующего с Христом.

Тем не менее, важность придаваемая человеческой личности Иисуса оставляет целый ряд богословских "белых пятен". Как же насчет божественности Христа? Какова ее роль? Не равнозначен ли акцент на человеческой природы Христа пренебрежению к Его божественности? Такие вопросы стали звучать в более ортодоксальных кругах в 1840-е и начале 1850-х гг Однако, во второй половине 1850-х годов наметился такой подход к христологии, который обладал значительной широтой в этом отношении. Он одновременно отстаивал божественность Христа и подчеркивал Его человеческую природу. Этот подход известен как "кенотицизм" и связан в первую очередь с немецким лютеранским автором Готфридом Томасиусом.

В своей работе "Личность и труды Христа" (1852-1861 гг.) Г. Томасиус утверждает, что воплощение предусматривает "kenosis", то есть сознательный отказ от всех божественных свойств, так что в состоянии унижения Христос добровольно отказывается от привилегий

Своей божественности. Поэтому, вполне правильно подчеркивать Его человеческую природу и, особенно, важность Его человеческих страданий. Подход Г. Томасиуса к христологии был значительно более радикальным, чем у ранних кенотицистов. Воплощение влечет за собой отказ Христа от свойств Своей божественности. Они отодвигаются в сторону на весь период от Его рождения и до воскресения. Основываясь на Флп.2.6-8, Г. Томасиус утверждает, что в воплощении Сын полностью нисходит до человеческого уровня. Богословский и духовный акцент на человеческой природе Христа, таким образом, полностью оправдан.

Этот подход к христологии подвергся критике со стороны Исаака Августа Дорнера (1809-1884 гг.) на том основании, что он предусматривает изменения в Самом Боге. Он утверждал, что подход Г. Томасиуса противоречит доктрине о неизменности Божьей. Интересно отметить, что этот взгляд содержит много верного и может считаться предвосхищением отмеченных выше споров о "страдающем Боге", которые разгорелись в двадцатом веке. Этот подход был встречен с некоторым энтузиазмом и в Англии. В своих Бемптонских лекциях в Оксфордском университете за 1889 г. Чарльз Гор утверждал, что Христос в воплощении лишил Себя божественных свойств, особенно всеведения. Один из ведущих традиционалистов Дарелл Стоун обвинил Ч. Гора в том, что его взгляд "противоречит практически единодушному учению отцов Церкви и несовместим с неизменностью божественной природы". И вновь, это указывает на близкую связь между христологией и богословием и указывает на важность христологических соображений для развития доктрины о "страдающем Боге".

В настоящей главе мы рассмотрели некоторые классические христологические темы. Затронутые вопросы, вероятно, останутся предметами бесконечных споров в христианском богословии, и поэтому важно, чтобы студенты были знакомы по крайней мере с некоторыми из них. Однако, в эпоху Просвещения эти вопросы отошли на второй план, а на первый выдвинулись вопросы, имеющие более историческую природу. Рассмотрению этих вопросов и будет посвящена следующая глава.

Вопросы к девятой главе

1. Может ли христианское богословие обойтись без Христа?

2. Исследуйте употребление одного из основных новозаветных титулов Иисуса. Что этим титулом подразумевается?

3. Назовите основные расхождения между александрийской и антиохийской школами в христологии.

4. Какие богословские взгляды связаны с верой в то, что Иисус. Христос является "воплощенным Богом"?

5. Что имеется в виду, когда Иисуса называют "посредником"?

ГЛАВА 10. ВЕРА И ИСТОРИЯ: НОВЫЕ ХРИСТОЛОГИЧЕСКИЕ ПРОБЛЕМЫ

Современный период стал свидетелем целого ряда беспрецедентных событий в истории христианства, имеющих фундаментальное значение для христологии. Ввиду важности этих событий, они будут рассмотрены здесь достаточно подробно. В предыдущей главе мыло рассматривали развитие классической христологии, которая остается важным разделом богословия. Однако, возникновение мировоззрения эпохи Просвещения привело к тому, что достоверность классической христологии были поставлены под сомнение по целому ряду вопросов. В настоящей главе мы исследуем эти тенденции и оценим их воздействие на христологию.

ЭПОХА ПРОСВЕЩЕНИЯ И ХРИСТОЛОГИЯ

В четвертой главе мы рассмотрели основные черты рационализма эпохи Просвещения, обращая особое внимание на то, какую важность он придает способности человеческого разума выявлять упорядоченность мира, а также место и назначение людей в нем. Таким образом, становится понятным, что рациональная религия эпохи Просвещения противоречила целому ряду положений традиционного христианского богословия и тем оказала непосредственное влияние на христологию. Вначале сделаем общий обзор вопросов, представляющих для нас интерес, а затем перейдем к подробному рассмотрению некоторых из них в последующих разделах.

Придавая абсолютное значение способности разума, эпоха Просвещения поставила под сомнение саму необходимость божественного откровения. Если разум способен обнаружить природу и замыслы Божьи, в чем же тогда заключается непреходящая роль исторического откровения Божьего в лице Иисуса Христа? Казалось, что разум делает излишним откровение, а следовательно, и любую идею об откровении во Христе. Иисуса Христа стали рассматривать в свете Его нравственного учения и примера. Утверждали, что в действительности Иисус далеко не был сверхъестественным искупителем человечества, а "нравственным просветителем человечества", предлагающим миру религиозное учение, соответствующее (хотя степень этого соответствия является спорным вопросом) высочайшим идеалам человеческого разума. В Своей жизни, Иисус был просветителем; в Своей смерти, Он был примером самоотверженной любви к человечеству.

Представители эпохи Просвещения настаивали также на том, что история однородна. Такое утверждение имеет два важных следствия. Во-первых, из него следует, что между Христом и другими людьми не существует онтологических различий. Христа следует считать таким же человеком как и остальные люди. Если Он и отличался от них, то это отличие заключалось в степени, в которой Он обладал определенными качествами. Различия между Христом и другими людьми заключаются в степени, а не роде. Во-вторых, это приводило к растущему скептицизму по поводу воскресения. Если история преемственна и однородна, то отсутствие случаев воскресения в нынешнем человеческом опыте ставит под сомнение новозаветные рассказы о воскресении. Просветители, таким образом, не считали, что воскресение было реальным историческим событием - в лучшем случае это было неправильное понимание духовного опыта, в худшем - сознательная попытка скрыть позорный конец служения Иисуса на кресте.

Ввиду того, что Новый Завет делает особый акцент на воскресении, следует считать, что он неверно истолковывает значение Христа. В то время как Иисус Назарейский был не более чем простым странствующим учителем, новозаветные авторы представили Его спасителем и воскресшим Господом. Эти верования, утверждали представители Просвещения, были не более чем фантастическими добавлениями к биографии Иисуса или ее неверным пониманием. Некоторые авторы периода Просвещения считали, что с помощью новейших исторических методов можно воссоздать Иисуса "каким Он в действительности был". Истоки "поисков исторического Иисуса", в отличие от мифического, лежат в этом периоде и основываются на этих соображениях.

Критика чудес

Большая часть христианской апологетики, касающейся личности и значения Иисуса Христа, основана на "свидетельствах о чудесах" в Новом Завете, кульминацией которых было воскресение. Наиболее значительное интеллектуальное наследие Ньютона - его вывод о механической регулярности и упорядоченности вселенной - вызвал сомнения в новозаветных рассказах о чудесах. "Очерк о чудесах" Юма (1748 г.) был широко признан доказательством очевидной невозможности чудес. Юм подчеркивал, что современные аналоги таких новозаветных чудес как воскресение отсутствуют и это вынуждает читателя Нового Завета полностью полагаться на человеческое свидетельство об этих чудесах. С точки зрения Юма, ввиду отсутствия современных аналогов, ни одно человеческое свидетельство принципиально не может доказать реальность чудес.

В 1760-е годы Г. С. Реймарус и Г. Э. Лессинг отрицали, что человеческое свидетельство о прошлом событии (таком как воскресение) является достаточным для доказательства его реальности при отсутствии прямых современных аналогов, независимо от того, насколько хорошо это прошлое событие описано. Точно так же, ведущий французский рационалист Дени Дидро заявил, что даже если все население Парижа будет уверять его в том, что мертвый воскрес, он не поверит ни одному слову. Этот растущий скептицизм в отношении "свидетельств о чудесах" в Новом Завете вынудил традиционное христианство отстаивать доктрину о божественности Христа, исходя из других оснований, что в то время ему не удалось. Следует, конечно, отметить, что другие религии, имеющие свидетельства о чудесах, подверглись столь же скептической критике со стороны Просвещения: христианство было выделено для особых комментариев лишь из-за его преобладания в культурной среде, в которой развивалось Просвещение.

Развитие доктринальной критики

Эпоха Просвещения стала свидетелем возникновения доктринального критицизма. Предметом этой дисциплины является тщательный анализ учения христианской церкви для выяснения его исторических истоков и оснований. Истоки движения "истории догмы" (Dogmengeschichte) относятся к периоду Просвещения, хотя становление этой дисциплины произошло позднее, а именно, в период либерального протестантизма во второй половине девятнадцатого века. Обычно считается, что начало этому движению положил в восемнадцатом веке Иоганн Фридрих Вильгельм Иерусалим, который утверждал, что такие догмы, как доктрина о двух природах и Троице отсутствуют в Новом Завете. Они возникли из смешения платоновской концепции Логоса с аналогичной концепцией, содержащейся в Четвертом Евангелии, а также из неверного представления о том, что Иисус олицетворял Логос, а не может служить его примером. История догмы представлялась, таким образом, историей ошибок - ошибок, которые, однако, были исправимы, если бы не упорная враждебность официальных церквей.

Что касается христологии, то на нее это движение оказало наибольшее влияние при Адольфе фон Гарнаке, который утверждал, что здесь целый ряд положений возникли под влиянием греческих идей в патристический период. Доктрина о воплощении вообще не часть Евангелия. Это - эллинистическое добавление к по существу своему простому палестинскому евангелию (см. раздел "Адольф фон Гарнак об эволюции патриотической христологии" в предыдущей главе).

В одной из наиболее значительных работ, относящихся к этому периоду утверждалось, что целый ряд положений, каждое из которых имеет огромное значение для доктрины Ансельма Кентерберийского о заместительном наказании - ни что иное, как исторические случайности. В своей работе "System der reinem Philosophic" (1778 г.) Г. С. Штейнбарт утверждал, что историческое исследование выявило вторжение в христианские рассуждения о спасении трех "произвольных посылок":

1. Доктрины Августина о первородном грехе;

2. Концепции об удовлетворении;

3. Доктрины вменения праведности Христовой.

По этой причине, Штейнбарт почувствовал себя в праве заявить: то, что ортодоксальный протестантизм основан на личности и трудах Христа есть лишь реликвия прошедшей эпохи.

Таким образом, становится очевидным, что на заре эпохи Просвещения был брошен новый серьезный вызов традиционной христологии, заставивший ее заняться вопросами, которые прежде не занимали ее столь сильно вообще. Эпоха Просвещения задала тон будущим христианским исследованиям. Они касались теперь не только природы, но и самой достоверности богословского наследия. Хотя правомерность самого мировоззрения эпохи Просвещения, особенно в том, что касается всемогущества разума, была поставлена под сомнение признанием отсутствия универсальности человеческих умозаключений и социальной опосредованностью мышления, эпоха Просвещения остается фундаментальной точкой отсчета для современной христианской мысли.

Сейчас настало время подробно рассмотреть христологические системы эпохи Просвещения.

ПРОБЛЕМА ВЕРЫ И ИСТОРИИ

Проблемы, которые встали перед христологическими богословами, когда они обратились к истории Иисуса Назарейского, явившегося кульминацией Самооткровения Божьего в истории, можно объединить в три большие группы. Как можем мы быть уверенными в достоверности наших знаний о событиях в Палестине во времена Иисуса? Даже если мы уверены в их достоверности, как может ряд отдельных исторических событий открыть нам доступ к всеобщей истине? Разве то, что современная западная культура и культура Палестины первого века не сводит на нет все наши попытки разобраться в истории Иисуса? Эти три вопроса можно сформулировать более точно следующим образом:

1. Хронологическая трудность. Как можно с определенностью сказать, что случилось около двух тысяч лет назад?

2. Метафизическая трудность, обусловленная самой историей. Может ли история Иисуса Назарейского открыть нам доступ к истине? На первый взгляд, истинность случайных исторических событий отнюдь не выявляет всеобщей универсальной истины.

3. Экзистенциальная проблема, возникающая из культурной отдаленности Палестины первого века и современного общества. Как можно соотнести современный человеческий опыт и религиозное послание из отдаленного прошлого?

Совершенно очевидно, что эти три элемента не являются полностью отличными друг от друга. Между ними существует значительная степень взаимодействия. Однако, вместе, они создают общую проблему "веры и истории", которая имеет такое большое значение для современной немецкой христологии. Мы рассмотрим каждый из этих элементов по очереди, основываясь при этом на произведениях Готфрида Эфраима Лессинга - ведущего немецкого рационалиста и критика традиционного христианства. То, как Лессинг рассматривает эти три вопроса; считается основанием для современного подхода к ним. Необходимость рассмотрения этих вопросов возникла в 1708 году. Ниже мы подробнее остановимся на них и укажем возможные ответы.

Хронологическая трудность

Евангельские рассказы об Иисусе Христе относятся к прошлому. Мы не можем их проверить, поэтому вынуждены полагаться на свидетельства очевидцев. Но спрашивает Лессинг, насколько надежны эти рассказы. Почему мы должны доверять рассказам о прошлом, не имея возможности проверить их в настоящем? Как мы увидим позднее, Г. Э. Лессинг считал эту сложность особенно значительной в связи с воскресением Христа, которое он считает покоящимся на шатких исторических основаниях.

Таким образом, существует неопределенность по поводу того, что произошло в прошлом. Однако, Г. Э. Лессинг утверждает, что проблема лежит еще глубже. Даже если мы могли бы быть уверены в прошлом, возникает новая сложность: какую ценность имеют исторические знания? Каким образом может историческое событие порождать идеи? Ниже мы подробнее остановимся на этом вопросе.

Метафизическая трудность

Если одной причиной критики традиционного христианства со стороны просветителей было всемогущество разума, второй был растущий скептицизм по поводу ценности истории как источника знания. Росла уверенность в том, что история - включая исторические личности и события - не открывает доступ к тем знаниям, которые необходимы для построения рациональной религиозной или философской системы. Каким образом может происходить переход от истории (являющейся собранием случайных и ограниченных истин) к разуму (который заинтересован в истинах универсальных)? Г. Э. Лессинг утверждал, что между исторической и рациональной истиной существует пропасть, которую нельзя преодолеть.

"Если ни одна историческая истина не может быть доказана, то ничего не может быть доказано посредством исторических истин. То есть: случайные истины истории не могут служить доказательством универсальных истин разума... Это является тем огромным безобразным рвом, который я не могу пересечь, как бы я ни старался это сделать".

Знаменитую фразу Лессинга "огромный безобразный ров" между верой и историей стали считать точным выражением той бреши, которая существует между историческим и рациональным подходами к христианскому богословию.

"Если исходя из истории я не могу возражать против утверждения, что Христос Сам воскрес из мертвых, должен ли я признать, что воскресший Христос есть Сын Божий?" Отвечая на этот вопрос отрицательно, Г. Э. Лессинг проводит разграничение между двумя различными классами истин. Если хронологическая брешь касалась спора об исторических фактах (о том, что действительно произошло в прошлом), вторая брешь касалась истолкования этих фактов. Как можно перейти от "случайных истин истории" к "необходимым истинам разума"? Лессинг утверждал, что существует два радикально отличных и совершенно несоизмеримых класса истин.

Рациональная истина считается обладающей качествами необходимости, вечности и всеобщности. Она та же во все времена и во всех местах. Человеческий разум способен проникнуть в эту всеобщую статическую область, которая может служить основанием для всех человеческих знаний. Это понятие об истине можно найти в развитой форме в произведениях Бенедикта Спинозы, который утверждал, что человеческий разум способен основываться на самоочевидных первичных принципах, из которых можно логически вывести завершенную нравственную систему. Почти все, кто принимает этот подход, каким-то образом обращаются к пяти принципам геометрии Евклида. На основании своих пяти принципов ему удалось построить всю свою геометрическую систему. Многие из более рациональных философов, такие как Лейбниц и Спиноза, проявили к этому большой интерес, полагая, что им удастся использовать этот же метод в философии. Они считали, что из определенного набора предпосылок удастся создать величественное и прочное здание философии и этики. Вскоре оказалось, что эта мечта несбыточна. Открытие в девятнадцатом веке неевклидовой геометрии разрушило эту аналогию. Оказалось, что существуют другие способы формулировки геометрии, каждый из которых столь же внутренне последователен, как и метод Евклида (см. раздел "Рационализм Просвещения" в главе 6). Однако, Спиноза и Лейбниц не знали об этом открытии и считали, что разум в состоянии создать самодостаточную систему на основании необходимых истин разума.

Часть обвинений, выдвинутых Лессингом против ортодоксальности, касается "соблазна частностей". Почему одно конкретное историческое событие должно иметь столь важное значение? Почему история Иисуса Назарейского - даже если предположить, что она достаточно определенно известна, что лично Лессингу казалось невозможным -возвысилась до эпистемологических высот? Г. Э. Лессинг утверждал, что всеобщая человеческая способность разума, доступная во все времена, везде и всем людям, избегает этого скандала. Таким образом, рационализм обладает нравственным и интеллектуальным превосходством над частной христологией, связанной с традиционным христианством.

Однако, в наше время предположение Лессинга о существовании всеобщей рациональности подверглось значительной критике. Социология знания доказала, что, например, "рационализм эпохи Просвещения" далеко не носит всеобщего характера, а всего лишь одним из возможных интеллектуальных выборов. Предположение о том, что историчность ограничивает интеллектуальный выбор, вызывает ряд сложностей для рационализма эпохи Просвещения. Для наших целей чрезвычайно важно подчеркнуть, что люди (независимо от того, являются ли они богословами, философами или естествоиспытателями) не начинают свои поиски знаний "de novo", как если бы они были изолированы от общества. Акцент просветителей на знаниях, полученных посредством индивидуальных критических размышлений, восходящий к Р. Декарту, в последние годы подвергся значительной критике из-за его некритического отрицания корпоративной обоснованности знания.

Экзистенциальная трудность

Наконец, Г. Э. Лессинг ставит целый ряд вопросов, имеющих экзистенциальную ориентацию. Каково, спрашивает он, может быть значение столь устаревшего и архаичного взгляда для современного мира? Первоначальные христианские воззрения выглядят неправдоподобными для современного читателя. Существует непреодолимая брешь доверия между мировоззрениями первого и восемнадцатого веков. Как могут образованные и культурно чувствительные европейцы войти в культурный мир Нового Завета и принять его устаревшие религиозные взгляды?

Трудно анализировать этот аспект рассмотрения Лессингом проблемы веры и истории просто потому, что он сам испытывал трудности с концептуализацией этого вопроса. Тем не менее, он является важным и мы еще неоднократно с ним встретимся в ходе рассмотрения современной немецкой христологии. Можно, вероятно, сказать, что лишь после возникновения экзистенциально ориентированных христологических систем в двадцатом веке вопросы Г. Э. Лессинга были в полной мере рассмотрены и получили свои ответы.

ПОИСКИ ИСТОРИЧЕСКОГО ИИСУСА

Как английский деизм, так и немецкое Просвещение разрабатывали тезис о серьезном несоответствии между реальным Иисусом истории и новозаветной интерпретацией Его значения. В основе новозаветного портрета сверхъестественного искупителя лежит простая человеческая фигура прославленного учителя здравого смысла. Если идея о сверхъестественном искупителе была неприемлема для рационализма Просвещения, идея о просвещенном нравственном учителе его вполне устраивала. Реймарус, с особой настойчивостью разрабатывавший этот взгляд, утверждал, что можно проникнуть за новозаветные рассказы об Иисусе и выявить более простого человеческого Иисуса, Который подходил для нового духа времени. Итак, начались поиски реального и более достоверного "Иисуса истории". Хотя этим поискам суждено было закончиться неудачей, позднее Просвещение считало их ключом к достоверности Иисуса в контексте рациональной естественной религии. Нравственный авторитет Иисуса заключается в качестве Его учения и религиозной личности, а не в неприемлемом ортодоксальном предположении, что Он был воплощенным Богом. Именно этот взгляд лежит в основе знаменитых "поисков исторического Иисуса".

Первоначальные поиски исторического Иисуса

Первоначальные "поиски исторического Иисуса" основывался на предпосылке, что существует радикальная брешь между исторической фигурой Иисуса и истолкованием Его личности христианской Церковью. "Исторический Иисус", стоящий за Новым Заветом, был простым религиозным учителем; "Христос веры" возник в результате неправильного понимания этой фигуры ранними церковными авторами. Возвращение к историческому Иисусу приведет к более достоверной версии христианства, лишенной ненужных и неправильных догматических добавлений (например, идеи о воскресении или божественности Христа). Такие идеи, хотя и часто выражаемые английскими деистами восемнадцатого века, получили свое классическое выражение в Германии в конце восемнадцатого века, особенно в посмертно изданных произведениях Германа Самуила Реймаруса (1694-1768 гг.).

Г. С. Реймарус был убежден, что как иудаизм, так и христианство покоится на ложных основаниях, и решил написать крупную работу, которая привлекла бы общественное внимание к этому факту. Написанная в результате работа была озаглавлена "Апология рационального верующего в Бога". В этом труде весь библейский канон был подвергнут стандартной рационалистической критике. Однако, не желая вызывать смуту, Реймарус не опубликовал эту работу. Она оставалась в рукописи вплоть до его смерти.

В определенный момент эта рукопись попала в руки Лессинга, который решил опубликовать выдержки из этой работы. "Отрывки, принадлежащие неизвестному автору", опубликованные в 1774 г., вызвали сенсацию. Книга состояла из пяти отрывков, известных в настоящее время как "Вольфенбюттельские отрывки", и содержала обоснованную критику историчности воскресения.

В последнем отрывке, озаглавленном "О целях Иисуса и Его учеников", рассматривалась природа наших знаний об Иисусе Христе и ставился вопрос о том, исказили ли ранние христиане евангельские рассказы о Христе. Г. С. Реймарус утверждал, что существует радикальное отличие между верованиями и намерениями Самого Иисуса и верованиями и намерениями апостольской Церкви. Язык и образы, использованные Иисусом в отношении Бога, согласно Реймарусу, соответствовали иудейскому апокалипсическому ясновидцу и имели радикально ограниченные политическое применение и значение. Иисус принимал позднеиудейские ожидания Мессии, Который избавил бы свой народ от римской оккупации, и верил, что Бог поможет Ему в этом деле. Его крик богооставленности на кресте представлял собой окончательное осознания того, что Он заблуждался.

Однако, ученики не были готовы на этом остановится. Они придумали идею о "духовном искуплении" вместо конкретного политического видения Израиля, свободного от иностранной оккупации, которое было у Иисуса. Чтобы скрыть Его позорную смерть они придумали идею о воскресении Иисуса. Ученики придумали доктрины, которые были неизвестны Самому Иисусу, например о Его смерти во искупление человеческих грехов, добавляя эти идеи к библейскому тексту, чтобы привести его в соответствие со своими верованиями. В результате, Новый Завет в известном нам виде наполнен ложными вставками. Реальный исторический Иисус скрыт от нас апостольской Церковью, которая заменила Его вымышленным Иисусом веры, искупителем человечества от греха.

В своем мастерском обзоре "Поиски исторического Иисуса" Альберт Швейцер следующим образом суммирует важность радикальных предположений Реймаруса: по мнению Реймаруса, если "мы хотим добиться исторического познания учения Иисуса, мы должны оставить в стороне все, что мы узнали из катехизиса о метафизическом божественном сыновстве, Троице и аналогичных догматических концепциях, и войти в полностью иудейский мир мысли. Лишь те, кто накладывает катехизическое учение на иудейского Мессию, могут прийти к идее о том, что Он был основателем новой религии. Всякому непредвзятому человеку очевидно, что "Иисус не имел ни малейшего намерения отказываться от иудейской религии и заменять ее другой".

Иисус был просто иудейской политической фигурой, который стремился начать решительное и победоносное восстание против Рима и погиб в результате своей неудачи.

Хотя у Г.С. Реймаруса в то время было немного последователей, он поставил вопросы, которым суждено было иметь основополагающее значение в последующие годы. В частности, оказалось, что его четкое разграничение между реальным историческим Иисусом и вымышленным Христом веры, имеет огромное значение. Начавшиеся впоследствии "поиски исторического Иисуса" явились прямым следствием растущих подозрений представителей рационализма, что новозаветный портрет Христа является догматическим изобретением. Возможно было воссоздать реальную историческую фигуру Иисуса и отделить ее от догматических идей, в которые ее обернули апостолы.

Поиски религиозной личности Иисуса

Более утонченный вариант этого подхода связан с возникновением в девятнадцатом веке либерального протестантизма (см. раздел "Либеральный протестантизм" в главе 4). Возникновение таких движений как романтизм привело к тому, что рационализм стал считаться устаревшим (см. раздел "Романтизм" в главе 4). Возник новый интерес к "человеческому духу" и более специфичным религиозным аспектам человеческой жизни. Это вызвало новый интерес к религиозной личности Иисуса. Идеи о "божественности" Христа стали считаться отжившими, однако, идея о "религиозной личности" Иисуса, которой могли подражать все, казалась значительно более приемлемым способом формулировки христологических вопросов в современных условиях. В результате, внимание стали уделять природе новозаветных источников, на основании которых можно было воссоздать жизнь исторического Иисуса. Считалось, что новый литературный подход к Новому Завету в целом, и синоптическим Евангелиям в частности, позволит ученым создать прочный и жизненный портрет, в котором четко будет видна личность Иисуса Христа.

В основе этого движения "жизни Иисуса" во второй половине девятнадцатого века лежало предположение о том, что замечательная религиозная личность Иисуса, которую можно выявить с помощью осознанного исторического исследования, послужит прочным основанием веры. Этим прочным основанием исторической истины, на котором покоится христианская вера было, таким образом, не что-то сверхъестественное или иррациональное (что являлось очевидной слабостью традиционной христологии), а лишь религиозная личность Христа -исторический факт, открытый научному исследованию. Впечатление, которое Он оказал на Своих современников, могло быть повторено Его последователями в каждом историческом периоде. Огромное количество "жизней Иисуса", появившихся в конце девятнадцатого века в Англии, Америке и Франции, а также в самой Германии, служит достаточным свидетельством народной привлекательности идей, лежащих в основе движения "жизни Иисуса". Благодаря ему, религиозная личность "далекого мистика с галилейских холмов" (используя знаменую фразу лорда Морли) могла быть без искажений, вызванных культурными различиями, перенесена в настоящее, чтобы служить основанием веры для последующих поколений.

Описания религиозной личности Иисуса были неизбежно субъективны, поскольку вновь открытый Иисус истории оказался лишь воплощением человеческих идеалов девятнадцатого века. Относительность исторических исследований не была очевидной для представителей движения "жизни Иисуса", которые считали себя представителями объективного исторического метода, а не исторически обусловленным явлением. Ранние авторы работали в условиях искаженного понимания; они же имели доступа к наиболее разработанным историческим методам и ресурсам, которые позволяли им выявить подлинную историю Иисуса. Действительно, они видели Его таким, каким Его еще никто никогда не видел; к сожалению, они считали, что Он действительно был таким.

Критика поисков, 1890-1910 гг.

Эта иллюзия не могла продолжаться долго. В последнем десятилетии девятнадцатого века стала раздаваться серьезная и обоснованная критика движения "жизни Иисуса". Три основные направления критики либерально-протестантской христологии "религиозной личности" возникли в течение двух десятилетий, предшествовавших Первой Мировой войне. Рассмотрим каждое из них отдельно.

1. Апокалиптическая критика, связанная в первую очередь с Иоганном Вейсом (1863-1914 гг.) и Альбертом Швейцером (1875-1965 гг.), считала, что сильный эсхатологический уклон проповеди Иисуса о царстве Божием ставил под сомнение по сути кантианское либеральное истолкование этой концепции. В 1892 г. Иоганн Вейс опубликовал работу "Послание Иисуса о царстве Божием". В этой книге он утверждал, что идея о царстве Божием понималась представителями либерального протестантизма как ведение нравственного образа жизни в обществе, или как верховный нравственный идеал. Иными словами, он воспринимался как нечто субъективное, внутреннее или духовное, а не в пространственно-временном свете. С точки зрения самого И. Вейса, концепция А. Ричля о царстве Божьем была продолжением концепции Просвещения. Это была статическая нравственная концепция без эсхатологических отголосков. Открытие эсхатологического аспекта проповеди Иисуса поставило под сомнение не только это понимание царства Божьего, но и либеральный портрет Христа в целом. Царство Божье, таким образом, не следовало рассматривать как устойчивую и статическую область нравственных ценностей, но как апокалиптический момент, переворачивающий все человеческие ценности.

С точки зрения А. Швейцера, однако, весь характер служения Иисуса обуславливался и определялся Его апокалипсическим мировоззрением. Именно эта идея получила известность в англоязычном мире под названием "Thoroughgoing eschatology" ("радикальная эсхатология"). В то время как И. Вейс считал, что значительная часть (но не все) учение Христа была обусловлена Его радикальными эсхатологическими ожиданиями, А. Швейцер призывал к признанию того, что каждый аспект учения и взглядов Христа определялся Его эсхатологическим мировоззрением. Тогда как И. Вейс полагал, что лишь часть проповеди Иисуса находилась под влиянием этого мировоззрения, А. Швейцер считал, что все содержание послания Иисуса было глубоко и последовательно обусловлено апокалипсическими идеями - идеями, которые были достаточно чуждыми устойчивому мировоззрению западной Европы в конце девятнадцатого века.

Результатом этой последовательно эсхатологической интерпретации личности и проповеди Иисуса Христа явилось изображение Христа отдаленной и чужой фигурой, апокалипсическим и полностью не от мира сего лицом, чьи надежды и чаяния в конце концов развеялись. Далеко не являясь случайной и несущественной "шелухой", которую можно отбросить, чтобы выявить истинную суть учения Иисуса о всеобщем отцовстве Бога, эсхатология была важным и доминирующим признаком Его мировоззрения. Иисус, таким образом, представляется нам чужой фигурой из чуждой иудейской апокалиптической среды первого века, так что, как выразился Альберт Швейцер: "Он приходит к нам как неизвестный".

2. Скептическая критика, связанная, в частности, с Вильямом Ридом (1859-1906 гг.), поставила под сомнение исторический статус наших знаний об Иисусе. История и богословие тесно переплетены в синоптических повествованиях и их невозможно отделить друг от друга. По мнению В. Рида, Марк под внешностью исторического повествования рисует богословскую картину, накладывая на свое богословие имеющийся в его распоряжении исторический материал. Второе Евангелие нельзя считать объективно историческим; в действительности оно представляет собой творческую богословскую интерпретацию истории. Таким образом, невозможно заглянуть за повествование Марка и воссоздать историю Иисуса, поскольку - если Рид прав - это повествование является само по себе богословским построением, дальше которого ' зайти невозможно. "Поиски Иисуса", таким образом, подходят к концу, так как оказывается невозможным установить исторические основания "реального" Иисуса истории. Рид выделяет следующие три радикальные и фатальные заблуждения, лежащие в основе христологических систем либерального протестантизма.

Во-первых, хотя либеральные богословы, столкнувшись с неудобными для себя чертами синоптических рассказов об Иисусе (например, чудесами или очевидными противоречиями между источниками), обращались к позднейшим вариантам ранних текстов, им не удавалось применять этот принцип последовательно. Иными словами, они не осознавали, что позднейшие верования общины оказывали нормативное влияние на евангелистов на каждой стадии написания их работ.

Во-вторых, не брались в расчет мотивы евангелистов. Либеральные богословы склонялись к тому, чтобы просто исключить те места повествований, которые были для них неприемлемыми, и довольствоваться тем, что осталось. Делая это, они не воспринимали всерьез тот факт, что евангелисты стремились выразить и определенные собственные мысли. Приоритет должен отдаваться рассмотрению евангельских повествований как таковых, устанавливая, что каждый евангелист хотел донести до своих читателей.

В-третьих, психологический подход к евангельскому повествованию, исходя из неверных посылок, вызывает смешение того, что представляется, с тем, что действительно произошло. По сути дела, либеральные богословы находили в Евангелиях только то, что хотели, исходя из "своего рода психологических догадок", которые отдавали предпочтение эмоциональной стороне описания, в ущерб строгой точности и определенности исторических знаний.

3. Догматическая критика, представителем которой был Мартин Келер (1835-1912 гг.) поставила под сомнение богословское значение воссоздания исторического Иисуса. "Исторический Иисус" не соответствовал вере, которая основывалась на "Христе веры". М. Келер правильно заметил, что бесстрастный и смертный Иисус академических историков не может быть объектом веры. Однако, как же может Иисус

Христос быть подлинным основанием и содержанием веры, если наука не может дать определенных знаний об историческом Иисусе? Как может вера основываться на историческом событии, не будучи обвинена в историческом релятивизме? Именно к этим вопросам обратился М. Келер в своей работе "Так называемый исторический Иисус и исторический библейский Христос" (1892 г.)

М. Келер следующим образом формулирует две цели своей работы: во-первых, критиковать и отвергнуть заблуждения движения "жизни Иисуса"; и во-вторых, доказать правильность альтернативного подхода. С точки зрения Келера:

"Исторический Иисус современных авторов скрывает от нас живого Христа. Иисус движения "жизни Иисуса" является лишь современным примером порождений человеческого воображения, ни чуть не лучше печально известного догматического Христа византийской христологии. Они одинаково отдалены от реального Христа. В этом отношении историзм является произвольным, столь же человечески самонадеянным, столь же умозрительным и "безверно гностическим", как и догматизм, который в свое время также считался современным".

Мартин Келер сразу же признает, что движение "жизни Иисуса" совершенно справедливо противопоставляло библейское свидетельство о Христе и абстрактный догматизм. Тем не менее, он настаивает на его бесплодности, что выражено в его хорошо известном заявлении о том, что все движение "жизни Иисуса" - тупик. Причины этого утверждения достаточно сложны.

Наиболее веская причина заключается в том, что Христа следует считать "сверхисторической", а не "исторической" фигурой, так что историко-критический метод здесь неприменим. Этот метод не позволяет рассматривать сверхисторические (и следовательно сверхчеловеческие) черты Иисуса, и поэтому вынуждает игнорировать или отвергать их. Следовательно, историко-критический метод, по причине своих скрытых догматических предпосылок, может привести лишь к арианской или эвионитской ереси. Этот взгляд, неоднократно высказываемый на протяжении всей книги, получает особое развитие в связи с психологической интерпретацией личности Иисуса и связанным с ней вопросом об использовании принципа аналогии в историко-критическом методе.

М. Келер отмечает, что психологическая интерпретация личности Иисуса основывается на (непризнаваемых) предпосылках о том, что отличия между нами и Иисусом принадлежат к разряду степени (Grade), а не рода (Art), которые, по мнению Келера должны подвергнуться критике из догматических соображений. Что более значительно, Келер поставил под сомнение принцип аналогии в трактовке новозаветного изображения Христа в целом, который неизбежно приводит к тому, что

Иисус рассматривается как аналог современного человека и, следовательно, к усеченной христологии или христологии степени или количественной христологии. С самого начала предполагается, что Иисус -обычный человек, который отличается от других людей лишь количественно, а не природой, а затем эта предпосылка привносится в библейский текст и диктует вывод - Иисус Назарейский является обычным человеком, который отличается от нас лишь по степени или количеству определяемых признаков.

Во-вторых, М. Келер утверждает, что "мы не обладаем какими-либо источниками о жизни Иисуса Христа, которые историк мог бы признать надежными и достаточными". Этим ни в коей мере не утверждается, что источники ненадежны и недостаточны для целей веры. Келер стремится подчеркнуть, что евангелия являются не рассказами незаинтересованных и беспристрастных наблюдателей, а рассказами о вере самих верующих, которые не могут быть отделены ни по форме, ни по содержанию, от этой веры. Евангельские рассказы "не отчет беспристрастных наблюдателей, но на всем своем протяжении свидетельство и исповедание верующих во Христа". Поскольку "лишь благодаря этим рассказам мы можем соприкоснуться с Ним", совершенно очевидно, что "библейское изображение Христа" имеет решающее значение для веры.

Для Мартина Келера важно не то, Кем был Христос, а то, что Он сейчас делает для верующих. "Иисус истории" не имеет сотериологического значения "Христа веры". Запутанные проблемы христологии можно, поэтому, оставить в стороне, чтобы заняться сотериологией, как "знанием о вере, касающейся личности спасителя". В результате, М. Келер утверждает, что движение "жизни Иисуса" всего лишь создало вымышленного и псевдонаучного Христа, не имеющего экзистенциального значения. С точки зрения Келера, "реальный Христос соответствует проповедуемому Христу". Христианская вера основана не на историческом Иисусе, а на экзистенциальном значении и порождающей веру фигуре Христа веры.

Соображения, подобные этим постепенно стали преобладать в богословии, и можно считать, что они достигли своего апогея в работах Рудольфа Бультмана, к которым мы сейчас обращаемся.

Отход от истории: Рудольф Бультман

Р. Бультман считал историческую реконструкцию Иисуса тупиком. История не имеет для христологии основополагающего значения; обязательным является то, что Иисус просто существовал, и что христианское свидетельство (которое Бультман называет "kerygma") каким-то образом основывается на Его личности. Таким образом, Бультман свел весь исторический аспект христологии к одному единственному слову - "что". Необходимо лишь верить в то, "что" Иисус Христос стоит за евангельским свидетельством (или "керигмой").

С точки зрения Р. Бультмана, крест и воскресение - явления исторические (поскольку они произошли в человеческой истории), но верой их следует воспринимать как божественные акты. Крест и воскресение связаны в керигме как божественный акт осуждения и божественный акт спасения. Именно этот божественный акт имеет непреходящее значение, а не историческое явление, в ходе которого этот акт был совершен. Таким образом, керигма это не рассказ об исторических фактах. Керигма - это свидетельство того, что спасение происходило не когда-то в прошлом, происходит здесь и сейчас:

"Это означает, что Иисус Христос встречает нас в керигме и нигде более, точно так как Он предстал Павлу и привел его к решению. Керигма не провозглашает всеобщие истины или вневременную идею -хотя бы и идею о Боге или искупителе - а исторический факт... Поэтому керигма это не носитель временных идей или исторической информации: решающее значение имеет то, что керигма - это свидетельство того, что Христос присутствует здесь и сейчас".

Поэтому, нельзя заглянуть за керигму, используя ее как "источник" для реконструкции "исторического Иисуса" с Его "мессианским сознанием", Его "внутренней жизнью" и Его "героизмом". Это был бы лишь "Христос по плоти", Который более не существует. Господь - не исторический Иисус, а Иисус Христос - Тот, Которого проповедуют.

Этот радикальный отход от истории многих встревожил. Как можно быть уверенным в том, что христология правильно основывается на личности и трудах Иисус Христа? Как можно вообще серьезно считаться с христологией, если история Иисуса здесь ни при чем? Все большему числу авторов, занимающихся исследованиями как в области Нового Завета, так и догматики, казалось, что Бультман всего лишь разрубил гордеев узел, не решив затрагиваемых здесь серьезных исторических проблем.

С точки зрения Рудольфа Бультмана, все, что может и должно быть известно об историческом Иисусе, это тот факт, что Он существовал (das Dass). С точки зрения исследователя Нового Завета Герхарда Эбелинга, личность исторического (historisch) Иисуса является фундаментом (das Grunddatum) христологии, и если бы удалось доказать, что христология - это неправильное толкование значения исторического Иисуса, с ней было бы покончено. В этом Г. Эбелинг выразил новые настроения, которые легли в основу "новых поисков исторического Иисуса", которые будут рассмотрены в следующем разделе.

Герхард Эбелинг указал на фундаментальный недостаток в христологии Р. Бультмана - ее полную недоступность для исследований (возможно, "проверка" считается слишком сильным словом) в свете исторической науки. Не может ли христология основываться на ошибке? Как можем мы быть уверены в том, что переход от проповеди Иисуса к проповеди об Иисусе можно считать оправданным? Г. Эбелинг разрабатывает критику, имеющую параллели у Эрнста Кеземана, однако, скорее богословскую, а не чисто историческую направленность.

Новые поиски исторического Иисуса

Обычно считается, что основоположником направления "новые поиски исторического Иисуса" стал Эрнст Кеземан, который в октябре 1953 г. прочитал лекцию о проблеме исторического Иисуса. Все значение этой лекции видно лишь в свете принятых на тот момент предпосылок и методов бультмановской школы. Э. Кеземан признает, что синоптические Евангелия - это главным образом богословские документы, и что богословские положения в них часто выражаются в исторической форме. В этом он повторил и подтвердил ключевые аксиомы бультмановской школы, основываясь на взглядах Келера и Рида.

Но, Э Кеземан сразу же дает этим утверждениям весьма многозначительную оценку. При всей очевидности богословской пристрастности евангелисты все же верили, что они имеют доступ к истине исторической информации об Иисусе Назарейском, и что эта историческая информация выражена и воплощена в тексте синоптических евангелий. Евангелия включают как керигму, так и историческое повествование.

Основываясь на этом взгляде, Эрнст Кеземан указывает на необходимость исследовать преемственность между проповедью Иисуса и проповедью об Иисусе. Хотя между земным Иисусом и проповедуемым и превозносимым Христом существует очевидное несоответствие; они соединены нитью преемственности, поскольку проповедуемый Христос уже в определенном смысле присутствует в историческом Иисусе. Следует подчеркнуть, что Кеземан не призывает к проведению нового исследования исторического Иисуса, чтобы дать историческое обоснование керигме; еще меньше он хочет сказать, что разрыв между историческим Иисусом и проповедуемым Христом вызывает необходимость по иному истолковать его на основе первого. Напротив Кеземан указывает на то, что богословское утверждение единства земного Иисуса и возвышенного Христа исторически основано на действиях и проповеди Иисуса Назарейского. Богословское заявление, утверждает Кеземан, основывается на историческом доказательстве того, что керигма об Иисусе уже присутствует в зачаточной форме в служении Иисуса. Поскольку керигма содержит исторические элементы, совершенно правильно и необходимо исследовать отношения между Иисусом истории и Христом веры.

Совершенно очевидно, что направление "новые поиски исторического Иисуса" качественно отличается от дискредитированных поисков девятнадцатого века. Доводы Э. Кеземана основываются на признании того, что разрыв между Иисусом истории и Христом веры не означает, что они совершенно не связаны друг с другом, и что последний никак не основан на первом. Напротив, керигму можно выявить в действиях и проповеди Иисуса Назарейского, так что существует преемственность между проповедью Иисуса и проповедью об Иисусе. Тогда как ранние поиски основывались на том, что несоответствие между историческим Иисусом и Христом веры подразумевает то, что последний потенциально является вымыслом, и должен был быть реконструирован в свете объективных исторических исследований, Эрнст Кеземан подчеркивал, что подобная реконструкция не может быть признана ни необходимой, ни возможной.

Растущее осознание важности этого момента привело к развитию большого интереса к вопросу об исторических основаниях керигмы. В этой связи следует упомянуть о четырех мнениях.

1. Иоахим Иеремиас, занимающий, очевидно, крайнюю позицию в этом споре, указывал, что христианская вера основывается на том, что Иисус действительно сказал и совершил, насколько это можно установить исходя из результатов богословских исследований. Первая часть его работы "Богословие Нового Завета" было, таким образом, полностью посвящено "проповеди Иисуса" как центральному элементу богословия Нового Завета.

2. Сам Э. Кеземан указывал на преемственность между историческим Иисусом и керигматическим Христом, выраженную в том, что оба провозглашали приближение царства Божьего. Как в проповеди Иисуса, так и ранней христианской керигме, тема приближающегося царства имеет большое значение.

3. Как мы видели выше, Герхард Эбелинг усматривал преемство понятия "вера Иисуса", которую он понимал как аналогичную "вере Авраама" (описанной в Рим.4) - прототипной вере, историческим примером и воплощением которой был Иисус Назарейский, и которая была доступна верующим того времени.

4. Гюнтер Борнкам делал особый акцент на признаках власти, очевидных в служении Иисуса. В Иисусе божественная сущность сталкивается с человеческой и вызывает в ней радикальное изменение. В то время как Бультман усматривает сущность проповеди Иисуса в будущем пришествии царства Божьего, Г. Борнкам смещает акцент с будущего на настоящее - на встречу отдельного человека с Богом в личности Иисуса. Эта тема "встречи с Богом" очевидна как в служении Иисуса, так и в проповеди об Иисусе, и является важным богословским и историческим звеном между земным Иисусом и проповедуемым Христом.

Представители направления "новые поиски исторического Иисуса", таким образом, стремились подчеркнуть преемственность между историческим Иисусом и Христом веры. В то время как предыдущие исследователи имели целью дискредитировать новозаветный портрет Христа, сторонники этого направления в конце концов утвердили его, делая акцент на преемственности между проповедью Самого Иисуса и церковной проповедью об Иисусе.

С тех пор, в этой области возникли новые направления. В 1970-1980-е годы особое внимание уделялось исследованию отношений между Иисусом и его иудейским окружением первого века. Эта направление, связываемое главным образом с такими английскими и американскими авторами как Геза Вермес и Э. П. Сандерс, вновь проявило интерес к иудейскому окружению Христа и еще раз подчеркнуло важность истории в связи с христологией. Бультмановский подход, который сводил на нет значение истории в христологии, многие считают дискредитированным, во всяком случае в настоящее время. Однако, богословская мода изменчива, и было бы опрометчиво делать вывод о том, что нынешний интерес к истории останется постоянной чертой христианского богословия.

ВОСКРЕСЕНИЕ ХРИСТА: СОБЫТИЕ И ЕГО ЗНАЧЕНИЕ

Вопрос об отношениях между верой и историей часто возникает в связи с вопросом о воскресении Христа. Этот вопрос - или точнее, восстал ли действительно Христос из мертвых, и если да, то что может это событие означать - главный объект критики христианства со стороны представителей эпохи Просвещения. Ниже мы попытаемся обозначить главные из современных направлений этой критики и дать их оценку.

Просвещение: Воскресение как событие, которого никогда не было

Характерная для эпохи Просвещения убежденность во всемогуществе разума и решающем значении наличия современных аналогов прошлым привели к тому, что в восемнадцатом веке развилось крайне скептическое отношение к воскресению. Г. Э. Лессинг - отличный пример такого отношения. Он утверждает, что лично он не видел воскресения Иисуса Христа; на каком же основании, спрашивает он, должен он верить в то, чего он не видел. Согласно Лессингу, проблема хронологической отдаленности еще больше обостряется из-за его сомнений (которые, как он считает, должны разделяться и другими) в надежности свидетельств очевидцев. В конечном итоге, наша вера основывается на авторитете других, а не на авторитете нашего собственного опыта и рационального его истолкования.

"Но поскольку истинность чудес не может быть доказана чудесами происходящими в настоящее время, так как сообщения о чудесах - всего лишь сообщение... Я отрицаю, что они могут или должны заставить меня иметь хоть какую-то веру и в другие учения Иисуса".

Иными словами, поскольку сейчас люди не восстают из мертвых, почему мы должны верить в то, что это происходило в прошлом? Здесь фигурирует одна из основных тем просвещения: самостоятельность человека. Реальность рациональна и люди обладают необходимыми эпистемологическими способностями, чтобы раскрыть рациональный порядок мира. Истина - не то, что должно быть принято на основании чьего-то авторитета; самостоятельно мыслящий человек должен сам узнавать и принимать ее исходя из восприятия соответствия между тем, что этот человек считает истиной и той "истиной", которая подлежит проверке. Истина выявляется, а не навязывается. С точки зрения Лессинга, быть вынужденным принять свидетельство других равносильно отказу от интеллектуальной самостоятельности. Воскресение не имеет современным аналогов. Воскресение не является частью современного опыта. Почему же мы должны с доверием относиться к новозаветным рассказам? С точки зрения Лессинга, воскресение - это немногим более чем недоразумение.

Давид Фридрих Штраус: Воскресение как миф

В своей книге "Жизнь Иисуса" (1835 г.) Штраус представил радикально новый подход к вопросу о воскресении Христа. Сам Д. Ф. Штраус отмечал, что воскресение Христа имеет центральное значение для христианской веры:

"Корнем веры в Иисуса является убеждение в Его воскресении. Считается, что тот, кого убили, каким бы великим он ни был при жизни, не может быть Мессией: его восстановление к жизни - это лучшее доказательство того, что он - Мессия. Освобожденный своим воскресением из царства теней и в то же время поднятый над сферой земного человечества, он теперь вознесен на небеса и занял свое место одесную Бога".

Д. Ф. Штраус отметил, что такое понимание того, что он назвал "христологией ортодоксальной системы", подверглось со времен Просвещения значительной критике, причем в немалой степени это было вызвано взглядами эпохи Просвещения о том, что чудеса (такие как воскресение) невозможны.

На основании этих априорных посылок, которые точно соответствуют мировоззрению эпохи Просвещения, Д. Ф. Штраус объявил о своем намерении объяснить "происхождение веры в воскресение Иисуса без какого-либо соответствующего чуда". Иными словами, Штраус стремился объяснить, как христиане стали верить в воскресение, когда не существовало объективного исторического основания этой веры. Исключив воскресение как "объективный случай чуда", Штраус усмотрел истоки этой веры на чисто субъективном уровне. Вера в воскресение может быть объяснена не как отклик на "объективное восстановление жизни", а как "субъективная концепция разума". Вера в воскресение Иисуса является следствием преувеличенных "воспоминаний о личности Иисуса", которые преобразовали память в идею о живом присутствии. Мертвый Иисус был, таким образом, преобразован в воображаемого воскресшего Христа или, используя соответствующий термин, мифического воскресшего Христа.

Конкретный вклад Д. Ф. Штрауса в дискуссию выразился в привнесении категории "мифа" - отражения социальной обусловленности и культурного мировоззрения авторов Евангелия. Предположение о том, что часть Писаний относится к мифологии не ставит под сомнение их честность, а лишь становится признанием мировоззрения периода, в который они были написаны. Следует считать, что евангельские авторы разделяли культурное мировоззрение своей культурной среды. Штраус проводит разграничение между собой и взглядами Г. С. Реймаруса о том, что евангелисты осознанно или неосознанно исказили свои рассказы об Иисусе Назарейском. Он утверждает, что мифический язык служит естественным способом выражения примитивной групповой культуры, которой еще предстояло подняться до уровня абстрактной концептуализации.

С точки зрения Реймаруса, евангельские авторы либо были лжецами, либо сами были введены в заблуждение. Своим введением категории "мифа" Штраус отодвинул дискуссию от этого суждения. Воскресение следовало рассматривать не как сознательную фальсификацию, а как истолкование событий (особенно памяти и "субъективного видения") в манере, понятной для палестинской культуры первого века, в которой преобладало мифическое мировоззрение. С изменением культурной обстановки веру в воскресение как объективное события следует считать невозможной.

"Жизнь Иисуса" Штрауса, наряду с другими рационализирующими христианство работами того периода, например книгой с аналогичным названием, принадлежащей перу Эрнста Ренана (1863 г.), привлекла огромное внимание. Воскресение, традиционно считающееся основанием христианской веры, теперь стали считать ее продуктом. Христианство стали считать связанным с памятью о мертвом Иисусе, а не восхвалением Христа воскресшего. Однако, дискуссия на этом не закончилась. Ниже мы рассмотрим позднейшие события в этой интригующей области современного богословия. Вероятно наиболее точным последователем Штрауса в двадцатом веке стал Рудольф Бультман. К его взглядам на воскресение мы сейчас и обращаемся.

Рудольф Бультман: Воскресение как событие в опыте апостолов

Р. Бультман разделял основополагающее убеждение Штрауса о том, что в наш научный век невозможно верить в чудеса. В результате, вера в объективное воскресение Иисуса более невозможна; однако, вполне можно рассматривать его в другом свете. История, утверждал Бультман, является "закрытым циклом следствий, в котором отдельные события связаны друг с другом причинно-следственной связью". Воскресение, как и другие чудеса, таким образом нарушило бы тесно связанную природную систему. Аналогичные взгляды высказывались и другими мыслителями, сочувствовавшими просветителям.

Веру в объективное воскресение Иисуса, хотя и совершенно законную и разумную в первом веке, сегодня нельзя воспринимать серьезно. "Нельзя пользоваться электричеством и радио, и в случае болезни прибегать к помощи современных медицинских и клинических открытий, и в то же время верить в новозаветный мир духов и чудес". Человеческое понимание мира и человеческого существования радикально изменилось со времен первого века, в результате чего современное человечество находит мифологическое мировоззрение Нового Завета непонятным и неприемлемым. Мировоззрение дается человеку вместе с веком, в котором он живет, и он не может изменить его. Современное научное и экзистенциальное мировоззрение означает, что мировоззрение Нового Завета для данной эпохи непонятно и ненужно.

По этой причине, воскресение следует считать "мифическим событием, чистым и простым". Воскресение представляется чем-то, что произошло в субъективном сознании апостолов, а не чем-то, произошедшим на общественной арене истории. С точки зрения Р. Бультмана, Иисус действительно воскрес - Он воскрес в керигму. Проповедь Самого Иисуса была преобразована в христианскую проповедь о Христе. Иисус стал составной частью христианской проповеди; Он вошел в проповедь евангельскую:

"Все рассуждения, касающиеся способов бытия воскресшего Иисуса, все рассказы о пустом гробе и все пасхальные легенды, какие бы элементы исторических фактов они не содержали, и какими бы истинными они не были в своей символической форме, не имеют никакого значения. Содержанием пасхальной веры является вера в Христа, присутствующего в керигме".

В соответствии со своим антиисторическим подходом, Рудольф Бультман перемещает внимание с исторического Иисуса на проповедь о Христе. "Вера в Церковь как носительницу - это та пасхальная вера, которая состоит в уверенности в то, что Иисус присутствует в керигме".

Карл Барт: Воскресение как историческое событие, выходящее за рамки критического исследования

Карл Барт написал небольшое произведение, озаглавленное "Воскресение Мертвого" еще в 1924 г. Однако, его зрелые взгляды на связь между воскресением и историей относятся к более позднему периоду, и в них ощущается влияние Р. Бультмана. В очерке К. Барта "Рудольф Бультман - попытка понять Его" (1952 г.) излагаются все его опасения относительно подхода Бультмана. Затем последовало тщательное рассмотрение этого вопроса в первой части четвертого тома его "Церковной догматики" (1953 г.). Ниже мы попытаемся сформулировать позицию Барта и сравнить ее с точкой зрения Р. Бультмана.

В своих ранних работах К. Барт утверждал, что пустая гробница имеет минимальное значение в связи с воскресением. Однако, он стал испытывать все большую тревогу в связи с экзистенциальным подходом Бультмана к воскресению, который, как ему казалось, подразумевал, что воскресение не имело объективных исторических оснований. По этой причине Барт стал делать значительный акцент на евангельских рассказах о пустой гробнице. Пустая гробница является "обязательным знаком", который "исключает какие-либо возможные недоразумения". Она доказывает, что воскресение Христа не было чисто внутренним или субъективным событием, но оставило свой след в истории.

Это может навести на мысль, что Карл Барт считал воскресение чем-то, что можно подвергнуть историческому исследованию, чтобы прояснить его природу и подтвердить его место в истории мира, а не в личном внутреннем сознании первых верующих. Однако, это не так. Он настойчиво отказывается позволить подвергнуть евангельские повествования критическим историческим исследованиям. Не совсем ясно почему. Представляется, что на его мысли в этом вопросе оказал серьезное влиянием следующий фактор.

К. Барт подчеркивает, что Павел и другие апостолы были призваны не "принять хорошо доказанный исторический рассказ", а "принять решение веры". Исторические исследования не могут доказать или служить основанием такой веры; не может вера и зависеть от временных результатов исторических исследований. В любом случае, вера зарождается как отклик на воскресшего Христа, а не на пустую гробницу. Барт совершенно ясно утверждает, что сама по себе пустая гробница не может служить основанием для веры в воскресшего Христа. Отсутствие Христа в гробнице не обязательно предполагает Его воскресение: "Его тело могло быть украдено, Он мог просто казаться мертвым".

В результате, Барт оказывается в, на первый взгляд, очень уязвимом положении. Стремясь отстоять воскресение как историческое событие перед лицом субъективистского подхода Бультмана, он не готов позволить критически исследовать эту историю. Частично это вызвано его страстным убеждением в том, что историческая наука не может служить основанием веры; частично это отражает его предположение, что воскресение Христа относится к более широкой сети идей и событий, которая не может быть выявлена или доказана с помощью исторических исследований. Какую бы симпатию не вызывали богословские соображения Барта в данном вопросе, трудно не прийти к выводу о том, что ему недостает достоверности. Возможно, именно по этой причине значительное внимание привлек к себе подход В. Панненберга.

Вольфхарт Панненберг: Воскресение как историческое событие, открытое для критических исследований

Наиболее характерной чертой системы богословских взглядов В. Панненберга, возникшей в 1960-е годы, является обращение к всеобщей истории. Эти взгляды развиваются и обосновываются в сборнике "Откровение и история" (1961 г.), вышедшем под редакцией В. Панненберга, в котором эти идеи рассматриваются достаточно подробно. Очерк Панненберга "Догматические тезисы по поводу доктрины об откровении" открывается ярким обращением к всеобщей истории:

"История - это широчайший горизонт христианского богословия. Все богословские вопросы и ответы имеют смысл лишь в рамках истории, которую Бог разделяет с человечеством и через человечество со всем творением, направленной к будущему, которое сокрыто от мира, но уже было явлено во Христе".

Эти важнейшие исходные положения выражают характерные черты богословских взглядов В. Панненберга на данном этапе его жизни. Они сразу же отличают его от неисторического богословия Р. Бультмана и его школы с одной стороны, и сверхисторического подхода Мартина Келера с другой. Христианское богословие основывается на анализе всеобщей и общедоступной истории. С точки зрения Панненберга, откровение следует признать по существу своему объективным и всеобщим историческим событием, которое признается и истолковывается как "акт Божий". С точки зрения его критиков, это низводит веру к интуиции, отрицает за Святым Духом какую-либо роль в откровении.

Довод В. Панненберга принял следующую форму. Историю, во всей ее полноте, можно понять лишь при рассмотрении ее с ее конечной точки. Лишь с этой точки можно рассмотреть исторический процесс полностью, а следовательно и правильно его понять. Однако, если Маркс утверждал, что общественные науки, предсказав, что целью истории является гегемония социализма, дали ключи к истолкованию истории, Панненберг заявляет, что такой ключ может быть дан лишь Иисусом Христом. В истории Иисуса Христа пролептически открывается конец истории. Иными словами, конец истории, который еще не произошел, был заранее открыт в личности и трудах Христа.

Эта идея о "пролептическом открытии конца истории" основывается на апокалиптическом мировоззрении, которое, как утверждает В. Панненберг, дает ключ к пониманию новозаветного истолкования значения и функции Иисуса. В то время как Р. Бультьман стремился демифологизировать апокалиптические элементы Нового Завета, Панненберг рассматривает их как герменевтические рамки для истолкования жизни, смерти и воскресения Христа.

Вероятно наиболее характерным и несомненно наиболее комментируемым аспектом этой работы служит акцент Панненберга на воскресении Иисуса как объективном историческом событии, засвидетельствованном всеми, кто имел доступ к этому свидетельству. В то время как Бультман рассматривал воскресение как событие в субъективном мире апостолов, Панненберг заявил, что оно принадлежит к миру всеобщей объективной истории.

Это сразу же поставило вопрос об историчности воскресения. Как было отмечено выше, группа авторов эпохи Просвещения утверждала, что единственная наша информация о воскресении содержится в Новом Завете. Поскольку не существует современных аналогов воскресения, достоверность этих рассказов вызывала серьезные сомнения. Аналогичным образом, Эрнст Трельч высказывался за однородность истории: поскольку воскресение Иисуса радикально нарушало эту однородность, его историчность казалась сомнительной. Первоначальный отклик В. Панненберга на эти трудности содержался в очерке "Искупительное событие и история", а затем в работе "Иисус - Бог и Человек". Основной его довод можно свести к следующему.

По мнению Панненберга, Э. Трельч, глядя на историю взглядом узкого педанта и исходя из преходящих суждений, незаслуженно возведенных в ранг закона, заранее отбрасывает некоторые события. Его неоправданная "узость исследовательского интереса" характеризуется как "предвзятая" и "антропоцентричная". Она предполагает, что человеческая точка зрения выступает в качестве единственного приемлемого и нормативного взгляда на историю. Что же до аналогий, утверждает В. Панненберг, то они являются таковыми только с точки зрения человека; такой подход носит ограничительный характер и его никак нельзя признать основанием для критических исследований. Панненберг - слишком хороший историк, чтобы призывать к полному отказу от аналогии; в конце концов, это - проверенный и полезный инструмент исторических исследований. И все же В. Панненберг настаивает на том, что она не более, чем хороший рабочий инструмент, который не может определять устойчивый взгляд на реальность.

Если историк начинает исследовать Новый Завет, уже будучи убежденным, что "мертвые люди не воскресают", то он лишь будет накладывать это мнение на новозаветный материал. Суждение "Иисус не воскресал из мертвых" будет исходной предпосылкой, а не выводом такого исследования. То, как Панненберг рассматривает этот вопрос, являет собой яркий призыв подходить к проблеме воскресения с возможно большей беспристрастностью. Исторические свидетельства, указывающие на воскресение Иисуса, следует исследовать без догматических предпосылок о том, что такое событие не могло произойти.

Высказавшись в пользу историчности воскресения, В. Панненберг обращается к рассмотрению его истолкования в апокалиптическом контексте. Конец истории пролептически уже произошел в воскресении Иисуса из мертвых. Эта максима преобладает в истолковании этого события Панненбергом. Воскресение Иисуса предвосхищает общее воскресение в конце времен и привносит в историю как само воскресение, так и полное и окончательное откровение Божие. Воскресение Иисуса, таким образом, органически связано с Самооткровением Божьим во Христе; оно отождествляет Иисуса с Богом и позволяет усмотреть эту тождественность Богу в Его предпасхальном служении. Таким образом, оно служит основанием для целого ряда исходных христологических утверждений, в том числе о божественности Христа (как бы она ни понималась) и воплощении.

Воскресение и христианская надежда

Значение воскресения Иисуса Христа в христианском богословии очень многогранно. Одна из основополагающих граней воскресения связана с утверждением божественности Христа. Даже в Новом Завете возвышенный статус Иисуса Назарейского - как бы он ни воспринимался - рассматривается как связанный с Его воскресением. Австралийский автор Питер Карнли, обозревая исследования Нового Завета по данному вопросу, высказывает следующие соображения:

"Большинство современных исследователей Нового Завета ученых стремятся подчеркнуть, что воскресение является не просто неким придатком к набору верований о природе Иисуса и отождествлении Его с Христом Божиим. Основанием для веры во Христа служит не только историческая жизнь Иисуса от рождения до распятия. Если намеки на Его божественное достоинство и просматривались в Его жизни, они были развеяны Его преждевременной и всесокрушающей смертью. Подлинная христианская вера - это послепасхальное явление, и описание жизни и смерти Иисуса в Евангелиях сделано в ретроспективном свете воскресения. Действительно, именно вера в воскресение положила лежит в основе понимания уникальности личности Иисуса Христа ранней Церковью".

Важно, однако, еще и то, что воскресение Иисуса играет в христианском богословии еще одну роль. Оно - основа христианской надежды. Это положение имеет как сотериологическое, так и эсхатологическое значение. На сотериологическом уровне оно позволяет рассматривать смерть Христа на кресте в свете победы Бога над смертью и всем сонмом темных сил (см. раздел "Крест и прощение" в следующей главе). На эсхатологическом уровне оно становится основанием и сущностью христианской надежды на вечную жизнь (см. в начале главы 16). Мы исследуем эти вопросы позднее; на данном этапе нашей целью является дать читателю представление о многогранном богословском значении воскресения Христа.

В этой главе мы рассматриваем вопросы веры и истории, поднятые эпохой Просвещения. Совершенно очевидно, что христологические споры эпохи Просвещения и некоторого времени после эпохи Просвещения представляют большой интерес и ставят целый ряд проблем, которые еще долго будут вызывать споры. Общая потеря доверия к мировоззрению эпохи Просвещения привела к отходу от его христологических взглядов дня и возвращению в лоно классической христологии. Во многом то же можно сказать и о доктрине трудов Христа, к которой мы сейчас обращаемся.

Вопросы к десятой главе

1. Что имел в виду Г. Э. Лессинг, говоря об "огромной безобразной канаве" между верой и историей?

2. Представим себе, что Новый Завет неправильно понимает Иисуса. Как могли бы мы его исправить?

3. В чем "поиски исторического Иисуса" отражают взгляды эпохи Просвещения?

4. Оцените роль Мартина Келера или Альберта Швейцера в провале "поисков исторического Иисуса".

5. Если бы в Палестине были обнаружены останки Иисуса Христа, что бы сталось с христианством?

ГЛАВА 11. ДОКТРИНА СПАСЕНИЯ ВО ХРИСТЕ

В двух предыдущих главах мы рассматривали вопросы, касающиеся Личности Иисуса Христа. Как было отмечено в ходе рассмотрения, центральный вопрос в определении личности Иисуса Христа касается Его функции. Существует органическая связь между следующими двумя вопросами:

Кто Такой Иисус Христос? Чего достиг Иисус Христос?

Как мы отмечали выше, личность и функции Иисуса Христа можно воспринимать как две стороны одной медали. В этой связи можно отметить близкую связь между функциональными и онтологическими христологическими системами (см. в разделе "Связь между христологией и сотериологией" в главе 9).

ХРИСТИАНСКИЕ ПОДХОДЫ К СПАСЕНИЮ

Спасение - комплексное понятие. Оно не обязательно имеет специфически христианский оттенок. Этот термин можно использовать в совершенно светской манере. Например, советские авторы, особенно в конце 20-х годов, часто говорили о Ленине как о спасителе советских народов. Военные перевороты в африканских государствах, происходившие в 1980-е годы, часто приводили к образованию "советов спасения", целью которых было восстановление политической и экономической стабильности. Спасение может быть чисто светским понятием, связанным со стремлением к политическому освобождению или общечеловеческой свободе.

Даже на религиозном уровне спасение не является конкретно христианской идеей. Многие - хотя, следует подчеркнуть, не все - мировые религии имеют свои концепции спасения. Они сильно отличаются друг от друга в своем понимании того, как достигается спасение, и формы, которую оно принимает. Одной из наиболее сложных задач, стоявших в прошлом перед теми, кто, опираясь на традиции эпохи Просвещения, утверждал, что "все религии по сути своей одинаковы", являлось доказательством того, что, несмотря на очевидные различия в связи с этими двумя вопросами, между религиями существует основополагающее единство. Общепризнанно, что эти поиски закончились неудачей из-за огромного разнообразия рассматриваемых явлений.

Таким образом, христианство ни в коем смысле не является уникальным, придавая такое значение идее о спасении. Особенность христианского подхода к спасению заключается в двух областях: во-первых, спасение считается основанным на жизни, смерти и воскресении Иисуса Христа; во-вторых, конкретная форма спасения в христианстве сама определяется Христом. Это - сложные идеи. Они требуют дальнейшего исследования прежде, чем мы сможем идти дальше.

Спасение связано с Иисусом Христом

Во-первых, спасение - как бы его впоследствии не определяли - считается связанным с жизнью, смертью и воскресением Иисуса Христа. Существование такой связи являлось характерной чертой христианского богословия в течение столетий. В не столь давнее время в богословской литературе активно обсуждался вопрос следует ли считать крест "устанавливающим" или "иллюстрирующим". В своей работе "Доктрина примирения" (1898 г.) известный немецкий богослов Мартин Келер поставил следующий вопрос, касающийся теорий искупления: "Открыл ли Христос просто что-то новое в неизменном порядке вещей; или Он учредил новый порядок вещей?" Этот вопрос подводит нас к главному аспекту сотериологии. Является ли крест Христов лишь иллюстрацией спасительной воли Божьей, придающей форму прежде расплывчатому понятию? Или он прежде всего делает это спасение возможным? Является ли он иллюстрирующим или устанавливающим?

Первый подход был характерен для работ, написанных под влиянием идей Просвещения, согласно которым крест - исторический символ вневременной истины. Джон Маккварри настойчиво отстаивает этот подход в своей работе "Принципы христианского богословия" (1977 г.):

"Дело не в том, что Бог в какой-то момент прибавляет примирение к тому, что Он уже делает, или что мы можем установить время, когда эта примиряющая деятельность началась. Отнюдь нет. Дело в том, что в определенный момент времени было дано совершенно новое истолкование деятельности, которая происходила всегда, деятельности, которая началась одновременно с творением".

Аналогичный подход ассоциируется с оксфордским богословом Морисом Ф. Уайлзом, который в своей работе "Воссоздание христианской доктрины" (1974 г.) утверждает, что пришествие Христа "каким-то образом иллюстрирует то, что истинно в рассуждениях о вечной природе Божьей. Это подразумевает, что Христос открывает спасительную волю Божью, а не учреждает эту спасительную волю впервые. Пришествне Иисуса Христа - это выражение и, одновременно, наглядная демонстрация спасительной воли Божьей.

Однако, спор еще далеко не закончен. В своей работе "Актуальность искупления" (1988 г.) лондонский богослов Колин Гантон утверждает, что неконститутивные взгляды на искупление могут привести к экземпляристским и субъективным доктринам спасения. Он считает необходимым подчеркнуть, что Христос не просто открывает нам что-то важное; Он дает нам нечто такое, без чего спасение было бы невозможно. Поднимая вопрос о том, "исцеляется ли зло мира онтологически в жизни, смерти и воскресении Иисуса", К. Гантон заявляет, что в определенном смысле Христос "заменил" Собою нас - Он сделал для нас то, что мы сами не смогли бы сделать. Отрицать это означает вернуться к некоей форме чисто субъективного понимания спасения.

Взгляд К. Гантона можно считать характерным для значительной части тех богословов, которые обсуждали вопрос об основах спасения, до начала эпохи Просвещения. Это отражает фундаментальное убеждение в том, что во Христе произошло что-то новое, что делает возможным новый путь в жизни. Этот подход остается определяющим в современном понимании Евангелия и продолжает оказывать влияние на гимны и литургику христианской Церкви.

Иисус Христос определяет спасение

Христианство не только настаивает на том, что спасение связано с Иисусом Христом, но и утверждает, что Христос определяет его, то есть придает ему форму. Иными словами, Иисус Христос дает нам модель или парадигму искупленной жизни. Хотя к мысли о том, что слепое подражание Христу - залог христианской жизнь или сама жизнь, христианство относится отрицательно, существует общее согласие, что в определенном смысле Христос эту жизнь определяет.

Идея о том, что простое внешнее подражание Христу порождает христианскую жизнь, обычно считается пелагианской. Большинство христиан склонно утверждать, что христианская жизнь становится возможной благодаря Христу, признавая в то же время два четко различных пути, по которым христианская жизнь Им "определяется".

1. Христианская жизнь принимает форму постоянного подражания Христу. Став христианином, верующий считает Христа примером идеальных отношений с Богом и другими людьми и пытается подражать этим отношениям. Вероятно, лучший пример такого взгляда - произведения некоторых позднесредневековых духовных писателей, особенно принадлежащих монашеству, такие как работа средневекового автора Фомы Кемпийского "О подражании Христу". В ней подчеркивается, что человек ответственен за приведение своей жизни в соответствие с примером, который дал Христос.

2. Христианская жизнь - это процесс "приспособления к Христу", в котором внешние аспекты жизни верующего приводятся в соответствие с внутренними отношениями с Христом, устанавливаемыми через веру. Этот подход характерен для таких авторов как Лютер и Кальвин и основывается на идее о приведении Богом верующего к подобию Христу через обновление и перерождение, проводимые Святым Духом.

Эсхатологический аспект спасения

Еще один вопрос, к которому нужно обратиться на этой ранней стадии, касается хронологии спасения. Следует ли понимать спасение как то, что уже произошло с верующим? Или это происходит с ним в настоящий момент? Или у него существует эсхатологический аспект -иными словами, то, что еще должно произойти? Единственный ответ на этот вопрос, который можно дать на основании Нового Завета заключается в том, что спасение имеет отношение и к прошлому, и к настоящему, и к будущему. Мы можем проиллюстрировать это, рассмотрев высказывания Павла об оправдании и других связанных с ним темах.

При рассмотрении высказываний Павла, существует искушение принять упрощенный подход к только что отмеченным хронологическим вопросам. Можно, например, следующим образом попытаться втиснуть оправдание, освящение и спасение в аккуратные рамки прошлого-настоящего-будущего :

1. оправдание: прошедшее событие, имеющее отношение к сегодняшнему дню (освящению);

2. освящение: настоящее событие, зависящее от прошлого события (оправдания) и имеющее отношение к будущему (спасению);

3. спасение: будущее событие, уже предвосхищенное и частично пережитое в прошлом событии оправдания и в настоящем событии освящения, и зависящее от них.

Однако, это явно не соответствует действительности. Оправдание связано не только с прошлым, но и с будущим (Рим.2.13; 8.33; Гал.5.4-5), и, по-видимому, имеет отношение как к началу христианской жизни, так и к ее окончательному завершению. Аналогичным образом, освящение может указывать на прошлое событие (1 Кор.6.11) или на будущее событие (1 Фес.5.23). Спасение - исключительно .сложная идея, охватывающая не только будущее событие, но и нечто, произошедшее в прошлом (ср. Рим.8.24; 1 Кор. 15.2), или происходящее в настоящем времени (1 Кор. 1.18).

Об оправдании Павел говорит, имея ввиду как начало жизни в вере, так и ее окончание. Это сложное и всеобъемлющее понятие, которое, заранее объявляя приговор об окончательном оправдании, предвосхищает исход последнего суда (Рим.8.30-34). Таким образом, нынешнее оправданное христианское существование верующего является предвосхищением и предварительным участием в избавлении от грядущего гнева, и уверением в настоящем об окончательном эсхатологическом приговоре оправдания (Рим.5.9-10).

Этот краткий обзор указывает на сложность затронутых вопросов. Христианское понимание спасения предполагает, что что-то уже произошло, что-то происходит в настоящее время, и что- то еще произойдет с верующими.

ОСНОВАНИЯ СПАСЕНИЯ: КРЕСТ ХРИСТОВ

Термин "теория искупления" стал общим местом в англоязычном богословии как термин для обозначения "способа понимания трудов Христа". Особенно широко этот термин стал использоваться в девятнадцатом и начале двадцатого века. Однако, появляется все больше указаний на то, что с точки зрения многих современных христианских авторов, представляющих весь спектр богословских взглядов, это -неуклюжий и бесполезный термин. В виду этого, в данной работе он не используется. Термин "сотериология" (от греч. "soteria" "спасение") получает все большее распространение для обозначения того, что ранее называлось "теориями искупления" или "трудами Христа". Сотериология охватывает две широкие области богословия: вопрос о том, как вообще спасение становится возможным и в частности, как оно связано с историей Иисуса Христа; и вопрос о том, как следует понимать само "спасение". Эти вопросы являются предметом широкого обсуждения в течение всей христианской истории, особенно в современный период.

Споры о значении креста и воскресения Христова лучше всего сгруппировать вокруг четырех основных тем или образов. Следует подчеркнуть, что они не исключают друг друга и вполне можно встретить авторов, которые придерживаются взглядов, сочетающих элементы нескольких групп. Действительно, можно утверждать, что взгляды большинства авторов на этот предмет не могут быть сведены к одной категории без серьезного нарушения их целостности.

Крест как жертва

Новый Завет, основываясь на ветхозаветных образах и ожиданиях, представляет смерть Христа на кресте как жертву. Этот взгляд, особенно тесно связанный с Посланием к Евреям, представляет подвиг

Христа как эффективную и совершенную жертву, которая смогла достичь того, на что жертвоприношения Ветхого Завета могли лишь намекать, а не достигать. В частности, использование Павлом греческого термина "hilasterion" (Рим.3.25) указывает на истолкование смерти Христа как жертвы.

Эта идея получила в христианстве дальнейшее развитие. Например, Августин Гиппонийский, разделяя ее, указывает, что Христос "на кресте страстей своих предложил Себя в жертву всесожжения за грех". Для того, чтобы человечество было восстановлено в Боге, посредник должен принести Себя в жертву; без такой жертвы это восстановление невозможно. В своем VII Праздничном послании Афанасий Великий рассматривает идею о жертве Христа в свете пасхальной жертвы агнца:

"Ради нас Он воплотился, чтобы принести Себя Отцу вместо нас и через это жертвоприношение нас искупить... Это Его прообразом в прежние времена служило жертвоприношение агнца. Позднее Он Сам был принесен в жертву. Так как во Христе достигается пасха наша".

Благодаря своему блестящему и глубокому определению жертвоприношения в работе "Град Божий", Августин придал рассуждениям новую ясность: "Истинной жертвой является всякое действие, направленное на соединение нас с Богом в святом общении". Основываясь на этом определении Августин свободно говорит о смерти Христа как жертве: "Своей смертью, которая воистину была самой чистой жертвой, принесенной за нас, Он очистил, отменил и отплатил всякую вину, по которой начальства и силы законно требовали от нас уплаты". В Своем жертвоприношении Христос был одновременно и жертвой и священником; Он предлагал в жертву Самого Себя: "Он предложил жертву за наши грехи. И где же Он нашел эту жертву, чистую жертву, которую он должен был принести? Он предложил Себя, поскольку другой жертвы найти не смог".

Жертвоприношение Христа на кресте приобрело особую связь с одним аспектом "троякого служения Христа" (munus triplex Christf). Согласно этой схеме, уходящей корнями к середине шестнадцатого века, труды Христа можно свести к трем "служениям": пророческому (по которому Христос объявляет о воле Божьей); священническому (по которому Он приносит жертву за грехи); и царскому (по которому Он правит Своим народом). Общее признание этой классификации в протестантизме в конце шестнадцатого и семнадцатом веках привело к тому, что понимание смерти Христа как жертвы приобрело центральное значение в сотериологических взглядах протестантов. Так, в своей работе "Изложение символа веры" Джон Пирсон настаивает на необходимости жертвы Христа во искупление и связывает ее в первую очередь со священническим служением Христа.

"Искупление или спасение, которое должен был принести Мессия, состоит в освобождении грешника из состояния греха и вечной смерти и приведение его в состояние праведности и вечной жизни. Свободы от греха нельзя было достичь без искупительной жертвы, что вызывало необходимость священника".

Однако, начиная со времен эпохи Просвещения, началось незаметное изменение значения этого термина. Метафорическому значению стали отдавать предпочтение перед первоначальным значением. В то время как первоначально термин первоначально обозначал характерно религиозный акт ритуального приношения убиваемого животного, он все больше стал обозначать героическое или благородное действие со стороны отдельного человека, особенно связанное с отдачей жизни, без каких-либо оттенков трансцендентности или особых ожиданий.

Развитие этого направления можно проследить в работе Джона Локка "Разумность христианства" (1695 г.). Дж. Локк утверждает, что единственным догматом веры, требуемым от христиан, является вера в мессианство Христа; идея о жертве за грех настойчиво отодвигается в сторону. "Требуется верить в то, что Иисус был Мессией, помазанником, обещанным Богом миру... Я не помню, чтобы Христос где-либо принимал на Себя титул священника или упоминал о чем-нибудь, связанном с Своим священством".

Деистический автор Томас Чабб (1679-1747 гг.) далее разработал эти доводы, в частности в своей работе "Оправдание истинного евангелия Иисуса Христа". Заявляя, что истинная религия разума -это религия соответствия вечному закону права, Т. Чабб утверждает, что идея о смерти Христа как жертвоприношении вытекает из апологетических устремлений ранних христианских авторов, которые заставили их гармонизировать эту религию разума с культом евреев: "Поскольку евреи имели свой храм, свой жертвенник, своего первосвященника, свои жертвы и тому подобное, то и Апостолы, чтобы предать христианству сходство с иудаизмом, выискивали в нем те или иные вещи, которые они, используя речевые фигуры, обозначали этими названиями". Т. Чабб, как и зарождающееся Просвещение, отвергал такую практику как ложную. "Божественное предрасположение проявить милость... полностью вытекает из присущей Ему благости или милости, а не из чего-либо внешнего по отношению к Нему, будь то страдания или смерть Иисуса Христа или что-либо иное".

Из-за сильного рационалистического духа того времени, даже знаменитый английский критик деизма Джозеф Батлер, стремясь утвердить в своей работе "Аналогия религии" (1736 г.) понятие о жертве, столкнулся в серьезными трудностями. Поддерживая понимание смерти Христа как жертвы, он вынужден был пойти на значительно большие уступки, чем он того хотел:

"Никогда не было недостатка в людях, пытающихся объяснить, как и каким конкретно путем [смерть Христа] достигнут подобный эффект; однако, я не нахожу, чтобы это объяснялось в самом Священном Писании. Мы, по-видимому, многого не знаем о том, как древние понимали искупление, то есть прощение, достигаемое жертвоприношением".

Работа Горация Бушнела "Замещающая жертва" (1866) иллюстрирует эту же тенденцию в англо-американском богословии того периода, однако, в более конструктивной манере. Своими страданиями Христос пробуждает в нас чувство вины. Его замещающая жертва свидетельствует о том, что Бог страдает из-за зла. Может показаться, что, говоря о "нежном призыве жертвы", Г. Бушнел четко встает на сторону экземпляристского понимания смерти Христа; однако, Бушнел непреклонен в том, что у искупления есть объективные элементы. Смерть Христа затрагивает Бога и выражает Бога. Идеи Г. Бушнела предвосхищают позднейшие богословские системы страдающего Бога:

"Что бы мы ни говорили или думали о замещающей жертве Христа, это же следует отнести и к Богу. В ней присутствует все Божество, присутствует от вечности... В Боге существовал крест еще до того, как на холме было воздвигнуто деревянное орудие смерти... Как будто во тьме веков невидимый крест уже стоял на скрытом холме".

После 1945 г. использование образов жертвы стало встречаться значительно реже, особенно в немецких богословов. Представляется вполне вероятным, что это напрямую связано с риторическим обесцениванием этого термина из-за его частого употребления в светской литературе, особенно при описании национальных бедствий. Широко считается, что мирское использование образа жертвы, которое часто вырождалось в немногим более чем словоблудие, запятнало и скомпрометировало как слово, так и идею. В Великобритании в период первой мировой войны очень часто использовали фразу, как "он пожертвовал жизнью за короля и страну". Адольф Гитлер также часто прибегал к образу жертвы для оправдания экономических трудностей и потери гражданских свобод как цены за национальное немецкое возрождение в конце 1930-х годов. Из-за этих негативных ассоциаций этот термин стал практически неприемлем в христианском образовании и проповеди. Тем не менее, эта идея по-прежнему играет важную роль в римско-католическом богословии таинств, которое продолжает считать евхаристию жертвой и находит в этом понятии богатый источник богословских образов.

Крест как победа

Новый Завет и ранняя Церковь придавали большую важность победе, одержанной Христом над грехом, смертью и сатаной через Свой крест и воскресение (см. в начале главы 16). Эта тема победы, часто литургически связанная с пасхальными праздниками, имела огромное значение для западного христианского богословия вплоть до эпохи Просвещения. Тема "Христа победителя" (Christus victor) свела воедино целый ряд тем, в центре которых находилась мысль о решительной победе над силами зла и угнетения.

Образ смерти Христа в качестве выкупа приобрел центральное значение для греческих отцов Церкви, таких как Ириней Лионский. Выше, в ходе рассмотрения богословской роли аналогий, мы уже отмечали, что Новый Завет говорит о том, что Иисус принес Свою жизнь во искупление грешников (Мр.10.45; 1 Тим.2.6). Слово "выкуп" наводит на мысль о трех связанных идеях:

1. Освобождение. Выкуп является - то, что дает освобождение человеку, находящемуся в заточении.

2. Плата. Выкуп - это сумма денег, уплачиваемая для того, чтобы кого-то освободить.

3. Получатель выкупа. Выкуп обычно выплачивают тому, кто держит пленника, или его представителю.

Таким образом, когда говорится о смерти Иисуса "во искупление" грешников, похоже, подразумеваются эти три идеи. Во всяком случае, к такому выводу пришел Ориген, наиболее созерцательный из ранних отцов Церкви. Если смерть Христа была выкупом, утверждал Ориген, то этот выкуп должно было кому-то уплатить. Кому же? Его не надо было выплачивать Богу, поскольку Бог не держал грешников в плену. Поэтому, его нужно было уплатить диаволу.

Григорий Великий развил эту идею дальше. Диавол получил над падшим человечеством власть, которую Бог должен был уважать. Единственным способом освобождения человечества от этой сатанинской власти и угнетения было заставить диавола превысить свою власть, что вынудило бы его отказаться от своих прав. Как можно было этого достичь? Григорий Великий полагает, что этого можно было достичь, если бы в мир вошел безгрешный человек, однако, под видом обычного грешного человека. Диавол не заметит этого, пока не станет слишком поздно. Претендуя на власть над безгрешным человеком, диавол превысит свою власть и вынужден будет отказаться от своих прав.

Григорий Великий предлагает образ крючка с наживкой. Человеческий облик Христа - наживка, Его божественность - крючок. Диавол, как огромное морское чудовище, хватает наживку, а затем обнаруживает крючок, однако, уже слишком поздно. "Наживка искушает, чтобы крючок мог поранить. Поэтому наш Господь, приходя в мир, стал как бы крючком на смерть диаволу. Другие авторы предлагали другие образы для этой же идеи - идеи ловушки для диавола. Смерть Христа была как сеть для ловли птиц, как мышеловка. Именно эта сторона данного подхода к значению креста вызвала впоследствии наибольшие споры. Казалось, что Бог виновен в обмане.

Образ победы над диаволом оказался чрезвычайно популярным. Свидетельством этому является средневековая идея об "опустошении ада". Согласно этой идее, после смерти на кресте Христос сошел в ад, разрушил его врата, чтобы освободить заключенные в нем души. Эта идея основывалась (следует, однако, отметить, что достаточно произвольно) на 1 Пет.3.18-22, где говорится о том, что Он "находящимся в темнице духам, сойдя, проповедовал". Гимн "Вы, хоры Нового Иерусалима", написанный Фулбертом из Шартра выражает эту тему в двух стихах, в которых развивается тема Христа как "Льва Иуды" (Откр.5.5), побеждающего Сатану, змия (Быт.3.15):

Могучий Лев оковы крушит,

Долину смерти криком грозным оглашая,

И Змия главу о камни дробит,

Плененные души высвобождая.

И, внемля Ему, бездонный ад

Добычу свою отдает;

Искупленных сонмы к свету спешат

Туда, где Отец их ждет.

Аналогичную идею можно найти в английской мистической пьесе четырнадцатого века, в которой "опустошение ада" описывается следующим образом:

"Когда Христос был мертв, Его дух спешно отправился в ад. И вскоре Он разрушил его крепкие врата, которые неправедно заперты от Него... Он крепко связал сатану вечными узами, чтобы он оставался связанным вплоть до судного дня. Он взял с Собой Адама и Еву и других, которые Ему дороги... всех их Он вывел из ада и поместил в раю".

Однако, с наступлением эпохи Просвещения идея о "Christus victor" стала все меньше пользоваться благосклонностью богословов. Все большее их число стали считать ее устаревшей и упрощенной. Какой бы популярностью ни пользовалась идея об "опустошении ада" у средневековых крестьян, по более утонченным стандартам эпохи Просвещения ее признали совершенно примитивной. Представляется, что этому способствовали следующие факторы.

1. Рационалистическая критика веры в воскресение Иисуса Христа возбудила сомнения относительно того, можно ли вообще говорить о чьей-то "победе" над смертью.

2. Образы, традиционно связанные с этим подходом к кресту - например, существование личностного диавола в виде сатаны и господство деспотических или сатанинских сил греха и зла над человеком -были отброшены как примитивные суеверия.

Оживление этого подхода в наше время обычно относят к 1931 г., когда появилась работа Густафа Аулена "Christus victor". Эта небольшая книга, которая первоначально вышла на немецком языке в виде статьи в журнале "Zeitschrift fur systematische Theologie" (1930 г.), оказала большое влияние на взгляды англоязычных богословов на этот предмет. Г. Аулен утверждал, что классическое христианское понимание трудов Христа сводится к вере в то, что воскресший Христос своей победой над силами зла принес человечеству новую жизнь. В кратком и очень сжатом обзоре истории теорий искупления, Г. Аулен утверждал, что эта крайне драматичная "классическая" теория искупления преобладала в христианстве вплоть до средних веков, когда стали пользоваться поддержкой более абстрактные законнические теории. Возобновление интереса к нравственной стороне искупления привело к тому, что большим вниманием стали пользоваться теории искупления, основанные на правосудии, а интерес к теории "Christus victor", как к нравственно проблематичной стал пропадать. Радикальные изменения в ситуацию внес Мартин Лютер, который возродил тему "Christus victor", возможно в качестве противодействия духовной сухости схоластических теорий искупления. Однако, Густаф Аулен утверждает, что схоластическая направленность ортодоксального протестантизма вновь оттеснила ее на задний план. Г. Аулен заявляет, что настало время обратить этот процесс вспять и возродить эту теорию, которая в наши дни заслуживает должного внимания.

Историческая достоверность утверждений Г. Аулена была вскоре поставлена под сомнение. Претензии этой теории искупления на "классичность" оказались преувеличенными. Идея о том, что Христос -победитель смерти, действительно была важной частью общих взглядов отцов Церкви на природу спасения; однако, это был лишь один подход или образ из многих. Аулен преувеличил то значение, которое ему они предавали. Его критики указывали, что если какая-либо теория и может справедливо претендовать на звание "классической теории искупления", то это понятие об искуплении через единство с Христом.

Тем не менее, взгляды Г. Аулена встретили понимание. Это частично отражает растущее разочарование в мировоззрении эпохи Просвещения в целом; в более фундаментальном смысле это, возможно, представляет растущее осознание реальности зла в мире, чему способствовали ужасы первой мировой войны. Взгляды Зигмунда Фрейда, который обратил внимание на то, как взрослые люди могут находиться в духовном плену своего подсознания, породили серьезные сомнения во взглядах Просвещения о полную рациональность человеческой природы и придали достоверность идее о том, что люди находятся в плену неизвестных и скрытых сил. Подход Г. Аулена был созвучен растущему осознанию темной стороны человеческой природы. Говорить о "силах зла" стало интеллектуально респектабельно.

Подход Г. Аулена предлагал также и третью возможность, промежуточную между двумя крайностями либерального протестантизма основного течения - обе они все больше стали считаться ущербными. Классическая правовая теория ставила сложные богословские вопросы, не последним из которых был вопрос о нравственной стороне искупления. Субъективный же подход, который считал смерть Христа немногим более чем попыткой возбудить человеческие чувства, представлялся серьезной религиозной ошибкой. Г. Аулен предлагал подход к значению смерти Христа, который обходил сложности законнического подхода, ' однако, настойчиво отстаивал объективную природу искупления. И все же, работа Аулена "Christus victor" вызвала серьезные вопросы. Она не давала рационального объяснения тому, как силы зла были побеждены крестом Христа. Почему крестом, а не каким-либо иным способом?

С тех пор образ победы получил дальнейшее развитие в работах, посвященных кресту. Рудольф Бультман распространил свое стремление к демифологизации на новозаветную тему победы, истолковывая ее как победу над ложной экзистенцией и неверием. Пауль Тиллих переработал теорию Г. Аулена, истолковывая победу Христа на кресте как победу над экзистенциальными силами, которые угрожали лишить нас подлинной экзистенции. Принимая эти экзистенциальные подходы, Р. Бультман и П. Тиллих преобразовали теорию искупления, которая первоначально была глубоко объективной, в субъективную победу в сознании человека.

В своей работе "Прошлое событие и настоящее спасение" (1989 г.) оксфордский богослов Пол Фиддес подчеркнул, что понятие "победы" сохраняет видное место в христианском мышлении о кресте. Смерть Христа не просто дает нам новые знания или по новому выражает старые идеи. Она делает возможной новый способ существования: "Победа Христа создает победу в нас... Поступок Христа является одним из тех моментов в человеческой истории, которые "открывают новые возможности существования". После того, как новая возможность открыта, другие люди могут сделать ее своей собственной, повторяя и переживая этот опыт".

Крест и прощение

Третий взгляд исходит из мысли том, что смерть Христа служит основанием, позволяющим Богу простить грех. Это понятие обычно связывают с писателем одиннадцатого века Ансельмом Кентерберийским, который на этой основе разработал положений о необходимости воплощения. В период господства ортодоксальности это положение вошло в классическую протестантскую догматику и отразилось во многих гимнах восемнадцатого и девятнадцатого веков. Частично, это положение Ансельма отражает глубокую неудовлетворенность подходом "Christus victor", который, казалось, основывался на ряде весьма сомнительных посылок о "правах диавола" (ius diabolt) и подразумевал, что, искупая человечество, Бог действовал не совсем честно.

Ансельм не мог понять, почему диавол имеет какие-то "права" на падшее человечество, не говоря уже о том, почему Бог должен эти "права" уважать. В лучшем случае можно признать, что диавол имеет над человечеством какую-то власть de facto - власть, которая существует фактически, хотя и является незаконной и неоправданной. Однако, нельзя сказать, что это власть de jure - то есть, власть, основанная на каком-то юридическом или нравственном принципе. "Я не вижу, какую силу это имеет", - комментирует он, отбрасывая эту идею. Точно так же, Ансельм отвергает любое понятие о том, что Бог в процессе искупления обманывает диавола. Весь процесс искупления основывается на праведности Божьей и отражает ее.

Акцент Ансельма Кентерберийского полностью падает на праведность Божью. Бог искупает человечество в полном соответствии со своей божественной праведностью. Работа Ансельма "Cur Deus homo?" ("Почему Бог стал человеком"), построенная в форме диалога, представляет собой подробное рассмотрение вопроса о возможности искупления человека. В ходе своего анализа он доказывает - хотя убедительность доказательства спорна - как необходимость воплощения, так и спасительный потенциал смерти и воскресения Христа. Доказательство является достаточно сложным, и его можно свести к следующему:

1. Бог создал человека изначально праведным, имея в виду привести его к вечному благословению.

2. Это вечное благословение зависит от человеческого послушания Богу. Однако, из-за греха, человек не может достичь необходимого послушания, что идет вразрез с исходным замыслом Божьим в отношении человечества.

3. Поскольку божественный замысел не может быть нарушен, должен существовать способ исправления создавшейся ситуации. Этот единственно возможный способ - принести удовлетворение за грех. Иными словами, нужно что-то сделать, чтобы смыть оскорбление, вызванное человеческим грехом.

4. Человек сам это удовлетворение принести не может. У него нет нужных для этого средств. С другой стороны, Бог такими средствами обладает.

5. "Богочеловек" имел бы одновременно возможность (как Бог) и обязанность (как человек) принести необходимое удовлетворение. Поэтому, чтобы человек мог быть искуплен, происходит воплощение.

Некоторые вопросы требуют комментария. Во-первых, грех воспринимается как оскорбление Бога. Тяжесть оскорбление представляется пропорциональной статусу оскорбленной стороны. Многих ученых это наводит на мысль, что Ансельм находился под глубоким влиянием феодальных взглядов своего времени, возможно считая, что статус Бога соответствует статусу "сюзена".

Во-вторых, существуют разногласия по поводу происхождения идеи об "удовлетворении". Вполне возможно, что эта идея происходит из германских законов того времени, которые предусматривали, что оскорбление должно искупаться соответствующей платой. Однако, большинство ученых считает, что Ансельм основывался на существующей карательной системе Церкви. Грешник, ищущий покаяния, должен был исповедать каждый грех. Произнося отпущение грехов, священник требовал, чтобы кающийся что-то сделал (например, отправился в паломничество или принял участие в какой-то благотворительной работе) в качестве удовлетворения - т.е. открыто продемонстрировал благодарность за прощение. Вполне возможно, что Ансельм заимствовал свои идеи из этого источника.

Однако, несмотря на очевидные недостатки, сопутствующие взгляду Ансельма, это был важный шаг вперед. Утверждение Ансельма о том, что Бог безоговорочно обязан действовать согласно принципам справедливости в течение всего процесса искупления человека, представляет решительный отрыв от сомнительной нравственности взгляда "Christus victor". Приняв подход Ансельма, позднейшие авторы смогли обеспечить его более прочным основанием, исходя из общих принципов права. В шестнадцатом веке человеческому закону придавали особое значение. В нем видели отображение того, как Бог прощает грехи человека. В этот период для понимания того, как прощение человеческих грехов связано со смертью Иисуса Христа, использовались чаще всего три основные модели.

1. Представительство. Христос здесь понимается как заветный представитель человечества. Через веру верующие входят в завет между Богом и человеком. Благодаря этому завету, все, чего достиг Христос на кресте, становится доступным. Точно так, как Бог вступил в завет со Своим народом Израилем, Он вступил в завет со Своей Церковью. Своим послушанием на кресте Христос представляет Свой заветный народ, приобретая, в качестве его представителя, блага для него. Приходя к вере, люди вступают в этот завет, и таким образом получают доступ к его благам, завоеванным Христом Своим крестом и воскресением - включая полное и безвозмездное прощение своих грехов.

2. Участие. Через веру верующие участвуют в воскресшем Христе. Они находятся "во Христе", используя знаменитую фразу Павла. Они участвуют в Его воскресшей жизни. Благодаря его послушанию на кресте, они получают доступ ко всем благам, завоеванным Христом. Одним из этих благ является прощение грехов, в котором они участвуют через веру. Исследователь Нового Завета Э. П. Сандерс так говорит о важности для Павла идеи "участия во Христе":

"Основное значение смерти Христа для Павла заключается не в том, что она искупляет прошлые прегрешения (хотя он придерживается общего христианского взгляда о том, что она это делает), а в том, что участвуя в смерти Христа, человек умирает для силы греха или старого зона, в результате чего он начинает принадлежать Богу... Этот переход происходит через участие в смерти Христа".

Таким образом, участие во Христе влечет за собой прощение грехов и участие в его праведности. Эта идея имеет центральное значение для сотериологических построений как Лютера, так и Кальвина, о чем свидетельствует лютеровский образ брака Христа и Церкви.

3. Замещение. Здесь Христос понимается как заместитель, идущий на крест вместо нас. Грешники должны были бы быть распяты из-за своих грехов. Христос распят вместо нас. Бог позволяет Христу занять наше место, приняв нашу вину на Себя, так чтобы Его праведность, добытая послушанием на кресте, стала нашей.

На заре эпохи Просвещения этот подход к искуплению подвергся радикальной критике. Против него были направлены следующие два основных критических замечания.

1. Он представлялся основанным на понятии об изначальной вине, которое было неприемлемо для авторов эпохи Просвещения. Каждый человек отвечает за свои грехи; само понятие об унаследованной вине, выраженное в традиционных доктринах о первородном грехе, следует отвергнуть.

2. Представители эпохи Просвещения настаивали на рациональности и, прежде всего, нравственности каждого аспекта христианской доктрины. Эта теория искупления представлялась нравственно подозрительной, особенно в своих понятиях о перенесении вины и заслуг. Центральная идея о "заместительном удовлетворении" также вызывала большие подозрения: нравственно ли, чтобы один человек нес наказание за другого?

Дополнительный вес этой критике придало возникновение дисциплины "истории догмы" (см. раздел "Может ли Бог страдать?" в главе 7). Представители этого движения, начиная от Г. С. Штейнбарта до Адольфа фон Гарнака, утверждали, что целый ряд исходных предпосылок, каждая из которых имела решающее значение для доктрины Ансельма о заместительном наказании, попал в христианское богословие благодаря лишь историческим случайностям. Например, в своей работе "Система чистой философии" (1778 г.) Штейнбарт утверждал, что исторические исследования выявили вторжение в христианские воззрения трех "произвольных посылок":

1. Доктрины Августина о первородном грехе.

2. Концепции об удовлетворении.

3. Доктрины о наложении праведности Христовой.

По этой причине Г. С. Штейнбарт счел себя вправе объявить, что построение, лежащее в основе ортодоксальной протестантской мысли об искуплении является пережитком прошедшей эпохи.

В более близкие к нам времена идея вины - как основополагающий момент правового взгляда на проблему спасения подверглась широкому обсуждению особенно в свете взглядов 3. Фрейда на происхождение чувства вины из опыта, приобретенного в детстве. Для некоторых авторов двадцатого века "вина" - это всего лишь некая психосоциальная проекция, истоки которой лежат не в святости Божьей, а в явной запутанности человеческой природы. Будучи спроектированы на воображаемый экран "внешней" реальности, эти психосоциальные структуры воспринимаются как объективные истины. Хотя это и явное преувеличение, оно обладает преимуществом ясности, что позволяет нам четко оценить силу критики, которой в настоящее время подвергается этот взгляд на проблему искупления.

Тем не менее, этот взгляд на крест продолжает находить множество сторонников. В начале первой мировой войны оптимизм относительно эволюции нравственности, присущей либеральному протестантизму (см. раздел "Неоортодоксия" в главе 4) потерпел крах. Это вновь вызвало интерес к вопросу о вине человека и необходимости его искупления извне. Можно считать, что этот кризис доверия к либеральному протестантизму послужил непосредственным поводом к появлению двух важных работ, посвященных этой теме.

Работа П. Т. Форсита "Оправдание Бога" (1916 г.), написанная в Англии в период первой мировой войны, представляет собой спокойный призыв вернуться к идее о "справедливости Божьей". Юридические аспекты креста интересуют П. Т. Форсита меньше, чем Ансельма. Его интерес сосредоточивается на том, каким образом крест неразрывно связан с "всей нравственной фактурой и движением вселенной". Доктрина об искуплении неотделима от "правильного порядка вещей". Бог предпринимает действия по восстановлению этого "правильного порядка"; эти действия заключаются в том, что посредством креста Он дает средства к нравственному перерождению, в котором человечество остро нуждается, которого, однако, оно не может достичь.

"Крест - это не богословская тема, и не судебное орудие, а кризис нравственной вселенной, значительно более широкий, чем земная война. Это теодиция Всего Бога, общающегося со всей душой всего мира в святой любви, праведном суждении и искупительной благодати".

Посредством креста Бог стремится восстановить праведность мира, используя праведные средства - это творчески переосмысленная центральная тема доктрины Ансельма об искуплении.

Более значительным является подробное рассмотрение темы "искупления" или "примирения" (немецкий термин "Versohnung" может иметь оба значения), которое содержится в книге Карла Барта "Церковная догматика". Ее центральный раздел (том 4, часть 1, раздел 59.2), где этот вопрос рассматривается, озаглавлен "Судья, подвергшийся суду вместо нас". Это название происходит из "Гейделъбергского катехизиса", в котором говорится о Христе как о судье, который "представил меня на суд Божий, и снял с меня всякое осуждение". Данный раздел можно считать подробным комментарием этого классического текста реформатской литературы, рассматривающего то, как суд Божий сначала объявляется и производится, а затем направляется на Самого Бога (главная тема Ансельма Кентерберийского, хотя он и не связывает ее со своими рассуждениями о Троице).

Весь раздел выдержан в ключе вины, суда и прощения. Во кресте мы видим Бога, осуществляющего Свое законное право суда над грешным человечеством (чтобы подчеркнуть неотделимость греха от человеческой природы К. Барт использует составной термин "Sundermensch" (человек греха). Крест разоблачает человеческие заблуждения о самодостаточности и возможности самоосуждения, которые, по мнению Барта, выражены в Быт.З: "Люди хотят быть собственными судьями".

Однако, изменение ситуации требует признать присущую ей направленность. С точки зрения Карла Барта, крест Христов представляет собой место, на котором праведный судья объявляет своей суд над грешным человечеством, и одновременно принимает наказание на себя.

"Произошло то, что Сын Божий совершил праведный суд над нами, людьми, Сам заняв место наше как человек и приняв наказание, которое нас не коснулось... Потому что Бог желал осуществить суд Свой над нами в Своем Сыне, все произошло в Его лице, как Его обвинение, осуждение и смерть. Он судил, и именно судья, который позволил Себя судить, оказался под судом, ... Почему Бог стал человеком? Чтобы Бог, являясь человеком, мог сделать, достичь и исполнить все это за нас грешников, чтобы таким образом привести к нашему примирению с Ним и нашему обращению к Нему".

Крайне заместительный характер этого взгляда очевиден. Бог осуществляет Свой праведный суд, обличая наш грех, принимая его на Себя и нейтрализуя его силу.

Таким образом, крест одновременно говорит "за нас" и "против нас". Если кресту не позволить в полной мере разоблачить наш грех, он не сможет снять этот грех с нас.

"Аспект "за нас" Его смерти на кресте включал и включает это страшное "против нас". Без ужасного "против нас" не может быть божественного, святого, искупительного и полезного "за нас", в котором может осуществиться обращение человечества и мира к Богу".

Крест как нравственный пример

Центральный аспект новозаветного понимания креста связан с проявлением божественной любви к человечеству. Августин Гиппонийский был лишь одним из многих отцов Церкви, которые подчеркивали, что одним из мотивов, лежащих в основе миссии Христа было "проявление любви Божьей к нам". Вероятно, в средние века Пьер Абеляр в своих работах утверждал этот взгляд наиболее основательно. Следует подчеркнуть, что Абеляр не сводит значение креста к одному лишь проявлению божественной любви, как считают некоторые его толкователи. Это лишь один из многих компонентов сотериологии Пьера Абеляра, которая включает традиционные идеи о смерти Христа как жертве за человеческий грех. Отличительным здесь является акцент Абеляра на субъективном воздействии креста.

С точки зрения Абеляра, "причиной и целью воплощения являлось просвещение мира мудростью Христовой и побуждение его к любви к Нему". В этом, Абеляр повторяет идею Августина о том, что воплощение Христа было публичной демонстрацией величия любви Божьей с целью пробуждения в человеке ответной любви. "Сын Божий принял нашу природу и вместе принял на Себя обязательство учить нас словом и примером, и даже самой своей смертью, связывая таким образом нас любовью с собой". По мере дальнейшего исследования субъективного воздействия любви Божьей, этот довод последовательно доводится до логического завершения:

"Люди становятся более праведными, то есть в большей степени любящими Бога, после страстей Христовых, чем до них, ибо люди побуждаются к любви... Таким образом нашим искуплением является эта великая любовь, проявленная в страстях Христовых, которая не только освобождает нас от уз греха, но и дает нам истинную свободу детей Божьих, чтобы мы могли исполнять все не из страха, а по любви".

Пьер Абеляр не дает адекватных богословских оснований, чтобы понять, почему именно смерть Христа следует понимать как проявление любви Божьей. Тем не менее, его подход к значению смерти Христа подчеркивает мощное субъективное воздействие этой смерти, которое полностью игнорировалось современниками, например, Ансельмом Кентерберийским.

С возникновением мировоззрения эпохи Просвещения стали приниматься все более критичные взгляды на теории искупления, которые включали трансцендентные элементы - например идею о жертве, которая оказала какое-то воздействие на Бога, или о том, что Христос умер, чтобы понести наказание или принести удовлетворение за грех. Связанное с просветителями крайне скептическое отношение к воскресению далеко не способствовало включению богословами этого элемента в свои теории искупления. В результате, акцент богословов сочувственно относящихся к Просвещению, сосредоточился на самом кресте.

Однако, многие богословы просвещения испытывали также трудности с доктриной о "двух природах". Направлением христологии, которая, вероятно, лучше всего выразила дух Просвещения, является христология степени - то есть, христология, признающая различия в степени, а не в природе между Христом и людьми. Считалось, что Иисус Христос воплощал определенные качества, которые присутствовали, реально или потенциально, во всех людях, причем различия между ними заключаются в степени, в которой они эти качества воплощают.

Если приложить эти соображения к теориям искупления, то начинает возникать определенная система. Это можно увидеть в произведениях Г. С. Штейнбарта, И. Г. Тельнера, Дж. Ф. Сейлера и К. Г. Бретшнейдера. Ее основные черты можно свести к следующему.

1. Крест не имеет какой-либо трансцендентной ценности или значения; его значение непосредственно связано с его воздействием на человечество. Таким образом, он представляет собой жертву лишь в том плане, что Христос отдал свою жизнь.

2 На кресте умер человек, и эта смерть воздействует на людей. Это воздействие принимает форму вдохновения или поощрения строить свою жизнь по нравственному примеру, данному Христом.

3. Наиболее важным аспектом креста является то, что он показывает любовь Бога к нам.

В XIX веке этот подход пользовался огромным влиянием в рационалистических кругах Европы. Таинственность и явный иррационализм креста были нейтрализованы; остался лишь мощный призыв к нравственному совершенствованию человечества, построенному по образу жизни и позициям Иисуса Христа. Образ мученика, а не спасителя хорошо отражает отношение, принятое к Иисусу в этих кругах.

Наиболее мощный вызов этому рационалистскому подходу к кресту бросил Ф. Д. Э. Шлейермахер, который настаивал на религиозной -в отличие от чисто нравственной - ценности смерти Христа. Христос не умер, чтобы создать или утвердить нравственную систему; Он пришел, чтобы утвердить в человеке главенство сознания Божьего. Шлейермахер утверждал, что искупление состоит в поощрении и поднятии естественного человеческого богосознания через "вхождение живого влияния Христа" Он приписывает Христу "абсолютно сильное богосознание". Оно обладает ассимилирующей силой такой интенсивности, что способно привести к искуплению человечества.

Ф. Д. Э. Шлейермахер, имеет в виду некую модель харизматического лидера, который способен передать людям свое мировоззрение с такой ясностью и силой, что слушатели не только его понимают, но оно захватывает их таким образом, что ведет к их преобразованию. Однако, она остается его идеей; он вводит в эту идею других, не жертвуя при этом своей уникальностью, так что она остается его видением:

"Предположим теперь, что кто-то впервые объединяет естественно связанную группу в гражданское сообщество (в легендах содержится множество подобных рассказов); происходит то, что идея о государстве впервые приходит к нему в сознание, и захватывает его личность и естественно водворяется в ней. Затем он вводит в живое общение с этой идеей остальных. Он достигает этого посредством четкого доведения до их сознания неудовлетворительности их нынешнего состояния. Власть остается у основателя, который сформировал в них идею, являющуюся глубочайшим принципом его собственной жизни, и кто привел их к общению с этой жизнью".

Однако, это не экземпляризм в строгом смысле этого слова. При исследовании этого вопроса Шлейермахер использует два сложных немецких термина - Urbildlichkeit и Vorbildlichkeit, которые трудно поддаются переводу.

1. Urbildlichkeit можно перевести как "качество идеальности". С точки зрения Шлейермахера, Иисус Назарейский является идеалом человеческого богосознания, пределом человеческого почитания (Frommigkeif). Само по себе, это понятие представляется близко подходящим к рационалистскому понятию о нравственном примере. Шлейермахеру удается избежать этой близости двумя способами. Во-первых, он подчеркивает, что Иисус Назарейский является не просто нравственным примером, человеком, открывающим вечные нравственные истины. Он является единственным идеальным примером совершенно человеческого богосознания - религиозной, а не чисто нравственной или рациональной идеей. Во-вторых, как было отмечено выше, Христос обладает способностью сообщать это богосознание другим - качество, которое Шлейермахер обозначает термином Vorbildlichkeit.

2. Vorbildlichkeit можно перевести как "качество способности пробудить свой идеал в других". Иисус Назарейский является не просто подтверждением идеала; Он обладает способностью пробуждать это качество в других.

Исходя из этого взгляда Ф. Д. Э. Шлейермахер критикует существующие способы восприятия личности Христа. С точки зрения представителей Просвещения, Иисус Назарейский был лишь религиозным лидером человечества или, возможно, образцом религиозного или нравственного принципа. Как было отмечено выше, это не означает, что именно Иисус установил эти принципы или учения; их авторитет заключается в том, что они признаны созвучными рациональным идеям или ценностям. Авторитет Иисуса является, таким образом, производным или вторичным, в то время как авторитет разума является непосредственным и первичным. Шлейермахер называет это "эмпирическим" пониманием трудов Христа, которое "приписывает Христу искупительные действия, однако, эти действия считаются состоящими лишь в нашем совершенствовании, которое может иметь место лишь посредством учения и примера". Тем не менее, Фридриха Шлейермахера часто представляли и продолжают представлять проповедующим взгляд на искупление, называемый "' Lebenserhohung" - некое нравственное возвышение жизни. Оказалось, что его характерные идеи могут получить чисто экземпляристское понимание, а не поставить его под сомнение.

Наиболее яркое утверждение экзепляристского подхода в Англии можно найти в Бемптонских лекциях за 1915 г. известного модерниста . Гастингса Решдолла (см. раздел "Модернизм" в главе 4). В этих лекциях Г. Решдолл подверг сильным нападкам традиционные подходы к искуплению. Согласно его утверждению единственным пониманием креста, соответствующим нуждам современности, является то, которое связано с именем средневекового автора Пьера Абеляра:

"Ранний символ веры Церкви гласит: "Нет среди людей другого имени, которым мы можем спастись" можно истолковать следующим образом: "Нет у людей другого идеала, с помощью которого мы можем спастись, кроме нравственного идеала, преподанного нам Христом Своим словом и Своей жизнью и смертью".

Хотя Абеляр не придерживался именно тех взглядов, которые ему приписывает Г. Решдолл, суть доводов Решдолла не зависит от этого. В век дарвинизма и критики Библии не оставалось больше места для понимания смерти Христа, основанного на объективном понятии о грехе и божественном наказании. Среди других поздних английских авторов, принявших аналогичные подходы были Г. В. Г. Лемп и Джон Хик. В своем очерке "Искупление: закон и любовь", опубликованном в либеральном католическом сборнике "Места" Лемп предпринял яростную атаку на законнические подходы к своему предмету, а затем изложил экземпляристский подход, основанный на "парадоксе и чуде любви".

Особый интерес представляет позиция Джона Хика, поскольку она связана с тем, какое место трудам Христа отводят различные участники межрелигиозного диалога. То, какие вопросы считают возможным обсуждать представители разных конфессий, имеет важные богословские следствия. Традиционные христианские взгляды не очень хорошо согласуются с уравнительным, обесценивающим подходом сторонников плюрализма (см. раздел "Плюралистический подход" в главе 15). Предположение о том, что все религии говорят в общих чертах об одном и том же, не согласуется с некоторыми характерно христианскими идеями, в первую очередь, с доктринами о воплощении, об искуплении и о Троице. Сторонники плюрализма считают, что предположение о том, что смерть Христа открывает нечто уникальное, умаляет нехристианские религии.

Можно отметить целый ряд христологических и богословских уклонов, которые возникли под давлением этих утверждений, тенденций. Доктрины, такие как доктрина о воплощении, которые подразумевают высокую степень отождествления между Иисусом Христом и Богом, отбрасываются в пользу различных христологий степени, которые более соответствуют редуцированным взглядам либерализма. Как мы увидим, это имеет ряд важных следствий для сотериологии. Проводится четкое разграничение между исторической личностью Иисуса Христа и принципами, которые Он представляет. Пол Ниттер является лишь одним из целой плеяды плюралистов, которые стремятся вбить клин между "явлением Иисуса" (присущим только христианству) и "принципом Христа" (который просматривается во всех религиях и выражен по-разному, хотя и равноценно). При таком плюралистическом подходе, крест Христов понимается как один из способов выражения того, что доступно и по-другому и возможно во всех религиях. Так, Дж. Хик утверждает, что явление Христа - это лишь "одна из точек, в которой Бог творил и продолжает творить в человеческой жизни"; Его характерность заключается лишь в том, что Он представлял собой "видимый рассказ", а не "дополнительную истину".

Основная трудность, связанная с чисто экземпляристскими подходами к кресту, касается понимания ими человеческого греха. Представители эпохи Просвещения были склонны считать идею о "грехе" пережитком периода суеверий, которые современный век отвергал. Если понятие "грех" и имеет какое-то реальное значение, то этим значением является "невежество относительно истинной природы вещей". Смерть Христа, таким образом, рассматривалась как производное от этого понятия о грехе - передача информации о Боге запутанному или невежественному человечеству.

Однако, в свете ужасов второй мировой войны, таких как Освенцим, эта идея о грехе стала казаться довольно слабой и не отвечающей предъявляемым требованиям. Из-за этих событий вера просветителей в основополагающую благость человеческой природы сильно пошатнулась. Растущие сомнения по поводу достоверности взглядов эпохи Просвещения принесли с собой растущее разочарование в понятии просветителей об "искуплении через знания" - включая экземпляристские подходы к значению смерти Христа.

ПРИРОДА СПАСЕНИЯ ВО ХРИСТЕ

Как мы отмечали выше, понятие "спасение" исключительно сложно. Одна из задач богословия - провести критический анализ составных элементов этого понятия. Однако, оказывается, что сделать это значительно сложнее, чем может показаться. В различные периоды истории Церкви или в конкретных ситуациях особое внимание привлекали совершенно разные аспекты христианского понимания спасения, что отражает то, как различные аспекты этого понимания отражают обстоятельства той или иной конкретной ситуации.

В недавних исследованиях по теории работы христианских миссий большое внимание уделялось увязке этой работы с конкретной ситуацией и ориентированности христианской проповеди на конкретного адресата. Иными словами, признается, что христианская проповедь должна быть обращена к конкретным ситуациям и увязывать с этими, ситуациями свое понимание спасения. Для угнетенных, как духовно, так и политически, евангельская весть - это весть освобождения. Для тех, над кем тяготеет личная вина, "благой вестью" является прощение.

Таким образом, благая весть связана с конкретной ситуацией своих слушателей - иными словами, она ориентирована на адресата. Если считать, что какая-либо одна из следующих моделей полностью охватывает христианское понимание спасения, это приведет к существенно усеченной и сокращенной вести. Ниже мы рассмотрим составляющие этого понимания и укажем на ситуации, в которых те или иные из них оказывались наиболее подходящими. Следует, однако, осознать, что можно легко найти примеры наибольшей применимости и других составляющих - например, спасения как нравственного совершенствования или избавления от мимолетности этого мира.

Обожествление

"Бог стал человеком, чтобы люди могли стать Богом". Этот богословское положение можно разглядеть в основе большей части сотериологических построений восточной ветви христианства, как в святоотеческий период, так и в современном греческом и русском богословии. Как видно из цитаты, существует прочная связь между доктриной о воплощении и таким пониманием спасения. С точки зрения Афанасия Великого, спасение состоит в том. что человечек участвует в бытии Божьем. Через воплощение человечество наделяется божественным Логосом. Исходя из предпосылки о некой всеобщности человеческой природы Афанасий Великий приходит к выводу о том, что Логос принял не конкретное человеческое обличив Иисуса Христа, а человеческую природу в целом. Вследствие этого, все люди могут участвовать в обожествлении, являющемся результатом воплощения. Человеческая природа была сотворена с целью участия в бытии Божьем; через сошествие Логоса эта способность окончательно реализуется.

Следует провести разграничение между понятиями "стать Богом" (theosis) и "стать как Бог" (homoiosis theof). Первое, связанное с александрийской школой, рассматривает обожествление как союз с сущностью Божьей; второе, связанное с антиохийской школой, понимает взаимоотношения верующего с Богом как участие в божественном, часто воспринимаемое как нравственное совершенствование. Различия между этими подходами довольно тонкие и отражают христологические взгляды в значительной степени отличные друг от друга.

Праведность в глазах Божьих

"Как могу я найти милостивого Бога?" - этот вопрос Мартина Лютера звучит на протяжении веков для тех, кто разделяет его искреннее убеждение в том, что грешники не могут встретить одобрение в глазах праведного Бога. С точки зрения Лютера, вопрос о спасении связан с вопросом о том, как грешные люди могут достичь той праведности, которая позволит им находится в присутствии Бога. Этот вопрос ни в коей мере не устарел, о чем свидетельствуют слова К. С. Льюиса, сказанные им в "Просто христианство": "В моменты просвещения я не просто не считаю себя хорошим человеком: я знаю, что я очень плохой человек. С ужасом и отвращением смотрю я на некоторые вещи, которые делаю". Такие мысли естественно привели к использованию юридических или судебных терминов в связи с вопросом об оправдании. С точки зрения М. Лютера, Евангелие предлагало верующим оправдывающую праведность - праведность, которая может защитить их от осуждения и позволить им находится в присутствии Бога (см. раздел "Доктрина оправдания по вере" в главе 12).

Подобные взгляды получили дальнейшее развитие в позднейшем ортодоксальном протестантизме и получили широкое распространение в популярной христианской литературе и гимнах. Во времена, когда угроза божественного наказания воспринималась достаточно серьезно (свидетельством этому являются страстные проповеди на эту тему Джонатана Эдвардса), идея об избавлении от осуждения за грехи, заняла важнейшее место в благовестии. С особой силой это стремление к праведности в глазах Божьих выражено в гимне Чарльза Уэсли "Может ли это быть?", последний стих которого включает следующие слова:

Я осужденья не страшусь,

Иисус и все, что в Нем - мое.

Я Им живу, Его держусь,

Он - хлеб мой и мое питье.

Подлинное человеческое существование

Возникновение экзистенциализма возобновило интерес к подлинному человеческому существованию (см. раздел "Религиозный опыт в главе 6). Протестуя против дегуманизирующей тенденции рассматривать людей как объекты, лишенные какого-либо субъективного существования, экзистенциализм требовал обратить внимание на внутреннюю жизнь отдельного человека. Разграничение, проведенное Мартином Хайдеггером между "подлинной экзистенцией" и "неподлинной экзистенцией", представляло собой важное утверждение биполярной структуры человеческого существования. Были открыты два возможные пути. Разрабатывая этот подход, Рудольф Бультманн утверждал, что Новый Завет говорит о двух возможных способах человеческого существования: подлинное или искупленное существование, характеризуемое верой в Бога, и неподлинное существование, характеризуемое скованностью

преходящего материального порядка. С точки зрения Р. Бультмана, Христос через керигму сделал возможным и доступным подлинное существование.

Бультман не сводит спасение полностью к понятию о "подлинном существовании", как если бы христианство относилось исключительно к экзистенциальному миру отдельного человека. Однако, акцент, который он делал на этом понятии создавал впечатление, что к этому и сводилось спасение, предлагаемое Евангелием. Похожий подход был принят Паулем Тиллихом, который использовал несколько отличный набор терминов. В контексте системы П. Тиллиха "спасение" не представляется сведенным к общечеловеческой философии существования, предлагающей свои взгляды тем, кто осознает напряженность в их личном существовании. Эта позиция подверглась критике со стороны многих авторов, которые либо делали акцент на трансцендентных элемента спасения, либо стремились привлечь внимание к политическим и социальным элементам христианского благовестия, как это делало, напри мер, богословие освобождения.

Политическое освобождение

Латиноамериканское богословие освобождения делает значительный акцент на идее о спасении как освобождении (см. раздел "Богословие освобождения" в главе 4). Об этом недвусмысленно говорит название книги Леонардо Боффа "Иисус Христос Освободитель". Спасение здесь вписано в политический мир Латинской Америки, с его ужасающей нищетой и борьбой за социальную и политическую справедливость. Как и во времена избавления Израиля из плена фараона, Бог считается стоящим на стороне угнетенных народов мира. Точно так же, считается, что Иисус в Своем служении отдавал предпочтение бедным. Иисус Христос приносит освобождение как Своим учением, так и образом жизни.

Богословие освобождения подверглось критике за то, что оно рассматривало как фигуру Иисуса, так и концепцию спасения в рамках императива заранее заданного обстановкой Латинской Америки. Однако, это же обвинение можно высказать в адрес всех христологических и сотериологических построений. Например, авторы эпохи Просвещения рассматривали как личность, так и труды Христа в рамках, заданных частично условиями жизни европейского среднего класса, в которых находилось большинство этих авторов, и частично из рационалистического мировоззрения, характерного для этого движения. Точно так же, можно утверждать, что греческие Отцы Церкви были склонны рассматривать Христа через призму эллинской философии, которая оказала значительное влияние на их христологические и сотериологические построения. Однако, такая критика оправдана, если понимание личности или трудов Христа сводится исключительно к политическому или социальному освобождению.

Духовная свобода

Подход "Christus victor" к смерти и воскресению Иисуса Христа делает значительный акцент на понятии о победе Христа над силами, порабощающими человечество - например сатанинским гнетом, злыми духами, страхом смерти, или силой греха. Ранние отцы Церкви считали, что эти гнетущие и враждебные силы реально присутствуют в повседневном мире. В результате, проповедь освобождения от гнета через крест и воскресение Христа приобрела главное значение, о чем свидетельствуют пасхальные проповеди таких писателей, как Иоанн Златоуст. Аналогичные идеи занимали видное место в религиозных и духовных произведениях средневековья. Мартин Лютер продолжил эту традицию, делая значительный акцент на объективности силы Сатаны в мире и освобождении от нее, приходящем через Евангелие.

С возникновением мировоззрения эпохи Просвещения, вера в объективность злых духов и в личностного диавола становилась все более проблематичной. Авторы, сочувствующие просветителям, обычно отбрасывали такие верования как устаревшие суеверия, которым нет места в современном мире. Для того, чтобы идея о "спасении как победе" сохранила свою актуальность, ее необходимо было изложить по-новому. Это стремление можно усмотреть в произведениях Пауля Тиллиха, в которых спасение понимается как победа над субъективными силами, порабощающими человека и заставляющими его вести неподлинное существование. То, что патриотические авторы считали объективными силами рассматривалось как субъективное и экзистенциальное.

ПРЕДЕЛЫ СПАСЕНИЯ ВО ХРИСТЕ

История христианства стала свидетелем бурного и продолжительного обсуждения вопроса о пределах спасения, возможного и доступного во Христе. Можно выделить две главные посылки, которые оказывали определяющее влияние на это обсуждение, причем каждая из них глубоко уходит корнями в Новый Завет. Этими посылками являются:

1. Утверждение о всеобщей спасительной воле Бога.

2. Утверждение о том, что спасение возможно лишь во Христе и через Него.

Различные подходы к пределам спасения основываются на различных способах разрешения диалектического противоречия между этими посылками.

Здесь следует отметить важную параллель между обсуждением вопроса о пределах спасения и об отношении христианства к другим религиям. Этот вопрос будет подробнее рассмотрен в 15 главе.

Универсализм: все будут спасены

Мнение о том, что все люди будут спасены, независимо от того, слышали или откликнулись ли они на христианскую проповедь о спасении во Христе, оказало мощное влияние на христианство. Оно представляет собой энергичное утверждение всеобщей спасительной воли Божьей и ее окончательного осуществления во всеобщем искуплении всех людей. Наиболее ярким ранним представителем этого взгляда был Ориген, который отстаивал идею в своей работе "De principis" ("О началах"). Ориген крайне подозрительно относился к любой форме дуализма - то есть, любой системе верований, которая признавала существование двух верховных сил, силы добра и силы зла. Такая вера была характерна для многих форм гностицизма и в конце второго века пользовалась значительным влиянием в восточном Средиземноморье.

Утверждая, что дуализм является заблуждением, Ориген указывал, что это имеет важные следствия для христианской доктрины о спасении. Отрицать дуализм значило отрицать, что Бог и Сатана царствуют соответственно над своими царствами вечно. В конце концов Бог победит зло и восстановит творение в его первоначальной форме. В своей первозданной форме творение подчинялось воле Божьей. Из этой "сотериологии восстановления", следует, что в своем окончательно искупленном виде творение не может иметь ничего общего с "адом" или "царством сатаны". Все "будут восстановлены в состоянии счастья... чтобы человечество... могло быть восстановлено в единстве, обещанном Господом Иисусом Христом".

Аналогичные идеи развивал в XX веке главным образом Карл Барт. Мы рассмотрим его подход в другом месте (см. раздел "Карл Барт" в следующей главе) в связи с его доктриной о предопределении, что позволит полнее оценить связь между его доктринами о спасении и о благодати. Другой подход можно найти в произведениях Джона А. Т. Робинсона, радикального английского богослова, работавшего в 1960-х годах, особенно в его работе "В конце Бог" (1968 г.). В этой книге Робинсон рассматривает природу любви Божьей. "Разве не можем мы представить любовь столь сильную, что в конечном итоге никто не сможет удержаться от свободного и благодарного подчинения?" Это понятие о всемогущей любви является центральной идеей универсализма

Джона Робинсона. В конце концов любовь покорит всех, сделав существование зла невозможным. "Во вселенной любви не может существовать неба, терпящего палату ужасов".

Только верующие будут спасены

Позиция, которая будет рассмотрена в данном разделе, оказала сильное влияние на решение вопроса о пределах спасения. Наиболее ревностным его сторонником в ранней Церкви был Августин Гиппоний-ский, который, подчеркивая необходимость веры как первичного условия спасения, сознательно отмежевался от универсализма, связанного с Оригеном. Делая это, Августин цитирует большое количество мест из Нового Завета, в которых подчеркивается зависимость спасения или вечной жизни от веры. Классическим примером такого текста является Ин.6.51, в котором Христос называет Себя хлебом, который, в случае съедания, приносит вечную жизнь. "Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть Плоть Моя, которую Я отдам за жизнь мира".

Этой позиции придерживалось большинство средневековых авторов. Фома Аквинский утверждал, что акт веры является необходимым условием спасения. Этот взгляд приводится в большинстве христианских произведений того периода, включая известную "Божественную комедию" Данте Алигьери. В одиннадцатой песне "Рая" (третьей и заключительной части трилогии), Данте рассматривает вопрос о том, что происходит с теми, кто умер, не услышав или не откликнувшись верой на христианское благовестив. Данте очень тонко отвечает на этот вопрос, исходя, по-видимому, из необходимости веры во Христа:

Лишь тот, кто верой во Христа Проникся до Его страданий или после, Войдет в высоты эти.

Одним из наиболее ревностных защитников этой позиции во времена Реформации был Жан Кальвин, который отверг взгляды другого реформатора Ульриха Цвингли о том, что благочестивые язычники могут достичь спасения. "Тем более подлой является глупость тех, кто открывает небеса для всех нечестивых и неверующих, без благодати Того, кто, по Писанию, есть единственная дверь, через которую мы можем прийти к спасению".

Как же подобные авторы понимают библейские утверждения о том, что Бог хочет, чтобы все были спасены, и все пришли к знанию истины? Августин и Кальвин утверждают, что эти тексты следует толковать социологически: "Бог желает, чтобы различные люди - но не все люди - были спасены. Искупление охватывает все национальности, культуры, языки, географические регионы и жизненные пути. Это сотериологический эквивалент доктрины о вселенском характере Церкви, которая будет рассмотрена ниже.

Следует, однако, отметить целый ряд вариантов этого подхода. Например, нужно ли иметь полностью христианскую веру в Бога, чтобы спастись? Этот вопрос имеет огромное значение в связи с пониманием миссионерства и евангелизма, а также в связи с отношением христианства к другим религиям. В своей проповеди "О вере" Джон Уэсли выступает за необходимость веры в Бога для спасения - однако, утверждает, что эта вера не обязательно должна быть явно христианской по своему характеру. Требованием для спасения является "такая вера в Бога, и дела Божьи, которая, даже в своем зачаточном состоянии, позволяет всем, кто ею обладает бояться Бога и поступать праведно. И кто бы ни обладал подобной верой в любом народе, утверждает Апостол, будет принят". Каким же преимуществом в таком случае обладает собственно христианская вера в сравнении с более общей теистической верой? По мнению Дж. Уэсли, следует отметить два различия. Во-первых, подобным людям еще предстоит достичь всех благ искупленной жизни. Они являются "слугами Божьими", а не "Сынами Божьими". Во-вторых, они не имеют полной уверенности в спасении, которая возможно лишь на во Иисусе Христе.

Аналогичный подход связан с литературным критиком и апологетом двадцатого века К. С. Льюисом. В своей книге "Просто христианство" Льюис утверждает, что те, кто посвящает себя поиску благости и истины, будут спасены, даже если они не имеют формальных знаний о Боге. Хотя Льюис имеет в виду философов, он распространяет свой подход и на другие религии. "В других религиях существуют люди, которых тайное влияние Божье приводит к сосредоточенности на тех частях их религии, которые согласуются с христианством, и которые принадлежат Христу, даже не зная об этом". Здесь имеется прямая параллель с произведениями иезуитского богослова Карла Ранера, которые будут рассмотрены ниже (в главе 15).

Частичное искупление: спасены будут лишь избранные

Последний подход, который следует здесь отметить называется либо "ограниченным искуплением" или "частичным искуплением". Он ассоциируется с реформатской церковью и пользуется особым влиянием в соответствующих кругах в Соединенных Штатах. Он основан на реформатской доктрине о предопределении, которая будет рассмотрена в следующей главе. Однако, ее исторические корни уходят в девятый век к произведениям Годескалька из Орбе (известного также как Готтшалк). Годескальк рассуждал следующим образом. Допустим Христос умер за

всех людей. Однако, спасаются не все люди. Отсюда следует, что смерть Христа бесполезна для тех, кто не спасается. Это порождает серьезнейший вопрос об эффективности Его смерти. Однако, если Христос умер лишь за тех, кто должен быть спасен, тогда Его миссия была полностью успешна. Следовательно, Иисус Христос умер только за тех, кто должен быть спасен.

Аналогичные рассуждения можно найти в конце шестнадцатого века и особенно в семнадцатом веке. Доктрину, которая возникла в это время, главным образом в пуританских кругах, можно свести к следующему: Христос умер только для избранных. Хотя Его смерть достаточна, чтобы достичь искупления для всех людей, она действует лишь для избранных. В результате, труды Христа не были тщетны Все, ради кого Он умер, спасены. Хотя этот подход является логически связным, его критики склонны считать, что он противоречит новозаветному утверждению о всеобщности любви Божьей и искупления.

В настоящей главе были исследованы основные аспекты христианской доктрины спасения, показано богатство и разнообразие христианской мысли по этому вопросу. Совершенно ясно, что существует близкая связь между доктринами о спасении и о благодати, особенно в связи с предопределением. По этой причине мы сейчас обращаемся к рассмотрению этих и связанных с ними вопросов подробнее.

Вопросы к одиннадцатой главе

1. Как христианское понимание личности Иисуса Христа связано с пониманием трудов Христа?

2. Оцените важность одного из следующих подходов к значению креста: победа над злом и смертью; прощение греха; проявление любви Божьей к человечеству.

3. От чего мы спасаемся?

4. Необходим ли человеческий отклик на спасение?

5. Как связаны крест и воскресение в христианском понимании спасения?

ГЛАВА 12. ДОКТРИНЫ О ЧЕЛОВЕЧЕСКОЙ ПРИРОДЕ, ГРЕХЕ И БЛАГОДАТИ

В предыдущей главе мы рассмотрели основания христианской доктрины о спасении, обращая особое внимание на основу и природу спасения. Остается рассмотреть еще ряд вопросов, имеющих отношение к спасению, а именно, что должны делать люди, чтобы иметь часть во спасении, возможность и доступность которого открывается через смерть Христа на кресте. Проблемы, вытекающие из этого вопроса, традиционно рассматриваются под общим заглавием "доктрины благодати", которое охватывает понимание человеческой природы и греха, а также роли Бога в спасении. В христианстве существует теснейшая связь между доктриной спасения с одной стороны, и доктриной о благодати с другой. Выше мы уже исследовали некоторые аспекты этих доктрин; теперь настало время рассмотреть их подробнее в отдельности.

МЕСТО ЧЕЛОВЕКА В ТВОРЕНИИ

Христианство, основываясь главным образом на рассказах о творении, содержащихся в Книге Бытия, утверждает, что человек является вершиной творения Божьего, поставленной выше животного царства. Богословское объяснение этого утверждение основывается главным образом на доктрине о творении по образу Божьему, к которой мы сейчас обращаемся.

Центральное значение для христианского понимания человеческой природы имеет текст Быт. 1.27, в котором говорится о том, что человек создан по образу Божьему - идея, часто передаваемая латинской фразой imago Dei. Что же означает это утверждение? Эта идея истолковывалась, особенно в патриотический период, с ссылкой на человеческий разум. "Образом Божьим" является человеческая способность рационально мыслить, отражающая мудрость Божью. Августин Гиппонийский утверждает, что эта способность отличает человечество от животного царства: "Мы должны, поэтому, воспитывать в себе эту способность, которая возвышает нас над животными, и придать ей каким-то образом новую форму... Будем же использовать наш разум... чтобы судить о нашем поведении". Следует подчеркнуть, что Августин не использует эту посылку, чтобы оправдать эксплуатацию людьми животных, как это иногда утверждается. Августин имеет в виду то, что центральным отличительным элементом человеческой природы является эта богоданная способность обращаться к Богу. Хотя в результате грехопадения человеческий разум был испорчен, он может быть возрожден благодатью: "Поскольку после первородного греха, человечество возрождается в знании Бога по образу своего Создателя".

Тот факт, что человечество создано по образу Божьему широко считается доказательством первоначальной праведности и достоинства человеческой природы. Так, греческие патристические авторы подчеркивали состояние благословения, в котором пребывали Адам и Еву в Эдемском саду. Афанасий Великий учил, что Бог сотворил людей по образу Божьему, наделив человечество способностью, которой не обладали другие существа - способностью участвовать в жизни Божьей. Наиболее совершенным считается общение с Логосом в раю, где Адам наслаждался совершенным общением с Богом. Однако, все испортилось. Афанасий подчеркивает, что Адам и Ева могли наслаждаться совершенными отношениями с Богом лишь до тех пор, пока их не отвлекал материальный мир. С точки зрения каппадокийцев, тот факт, что Адам был создан по образу Божьему, означал, что он был свободен от обычных слабостей и недостатков, которые впоследствии поразили человеческую природу, - например, смерти.

Кирилл Иерусалимский подчеркивал, что Адаму и Еве не было никакой необходимости отпадать от этого состояния благодати. Падение состоялось в результате их решения повернуться от Бога к материальному миру. В результате этого, образ Божий в человеческой природе был обезображен и искажен. Поскольку все человечество ведет свое происхождение от Адама и Евы, то все человечество разделяет эту обез-ображенность образа Божьего.

Однако, греческие патристические авторы не выражали эти мысли о падении посредством доктрины о первородном грехе, наподобие той, что позднее стала ассоциироваться с Августином. Большинство греческих авторов настаивали на том, что грех возникает из злоупотребления человеческой свободной волей. Григорий Назианин и Григорий Ниса учили, что младенцы рождаются без греха - эта идея резко контрастирует с августинианской доктриной о всеобщей греховности падшего человечества. Комментируя утверждение Павла о том, что многие стали грешниками через неповиновение Адама (Рим.5.19), Иоанн Златоуст считает, что это место означает, что все подвержены наказанию и смерти. Идея о передаваемой вине, ставшая основной чертой позднейшей доктрины Августина о первородном грехе, полностью отсутствует в творениях греческих отцов Церкви.

Тем не менее, в произведениях этого раннего периода можно выделить некоторые элементы, вошедшие в концепцию Августина о первородном грехе. Оксфордский исследователь патристики Дж. Н. Д. Келли выделает в творениях греческих отцов Церкви три момента, в которых можно усмотреть понятие о "первородном грехе".

1. Многие авторы считают, что все человечество имеет какое-то отношение к непослушанию Адама. В произведениях того периода просматривается сильное чувство мистического союза всего человечества с Адамом. Непослушание Адама поразило все человечество.

2. Считают, что падение Адама оказало воздействие на нравственную природу человечества. Все нравственные слабости человечества, включая похоть и жадность, являются следствием греха Адама.

3. Грех Адама каким-то образом передается его потомству. Григорий Ниса говорит о предрасположении к греху в человеческой природе, которое, по крайней мере частично, восходит к греху Адама.

Однако, именно в ходе пелагианского спора, к которому мы сейчас обращаемся, вопросы, которым посвящена настоящая глава, впервые в святоотеческом периоде стали предметом длительного спора.

ПЕЛАГИАНСКИЙ СПОР

Пелагианский спор, разразившийся в начале пятого века, привлек пристальное внимание к целому ряду вопросов, касающихся человеческой природы, греха и благодати. До этого момента в Церкви происходило относительно мало споров о человеческой природе. Пелагианский спор изменил это положение и обеспечил вопросам, связанным с человеческой природой, видное место в богословской проблематике Западной Церкви.

В центре этого спора стояли два человека: Августин Гиппонийский и Пелагий. Он чрезвычайно сложен как в историческом, так и в богословском плане, учитывая его воздействие на западное христианское богословие, требует тщательного рассмотрения. Мы сведем основные вопросы этого спора к четырем пунктам:

1. Понимание "свободы воли";

2. Понимание греха;

3. Понимание благодати;

4. Понимание оснований для оправдания.

"Свобода воли"

С точки зрения Августина, чтобы должным образом понять и оценить глубину и сложность положений в Библии, необходимо признать как полную суверенность Бога, так и свободу и ответственность человека. Упрощение этого вопроса путем отрицания либо суверенитета Бога, либо человеческой свободы, приводит к серьезному искажению христианского понимания того, как Бог оправдывает людей. Августин при жизни вынужден был иметь дело с двумя ересями, каждая их которых по-своему упрощала и искажала Евангелие. Манихейство было формой фатализма (который первоначально привлекал самого Августина), которая утверждала полную суверенность Бога, однако, отвергала свободу человека, в то время как пелагианство утверждало полную свободу человека, отвергая суверенность Бога. Прежде чем рассматривать эти вопросы, необходимо привести некоторые замечания относительно термина "свободная воля".

Термин "свободная воля" (используемый для перевода латинской фразы "liberum arbitrium"), не библейский и восходит к стоицизму. Он был введен в западное христианство богословом II в. Тертуллианом. (выше мы уже отмечали его дар придумывать новые богословские термины: см. раздел "Историческое развитие доктрины: термины" в главе 8). Августин сохранил этот термин, однако, подчеркивая ограничения, наложенные на человеческую волю грехом, попытался придать ему значение, более созвучное идеям Павла. Основная мысль Августина сводилась к следующему. Во-первых утверждение естественной свободы человека - мы поступаем не по необходимости, а по свободной воле. Во-вторых, в результате греха человеческая воля была сильно ослаблена и уменьшена, однако, не устранена полностью. Для восстановления или исцеления свободной воли необходимо действие божественной благодати. Свободная воля действительно существует, однако, она искажена грехом.

Для объяснения этого вопроса Августин использует мощную аналогию. Рассмотрим весы. Одна чаша представляет добро, другая зло. Если эти чаши правильно сбалансированы, доводы в пользу добра и зла могут быть правильно взвешены, и сделан правильный вывод. Параллель с человеческой волей здесь очевидна: мы взвешиваем доводы в пользу того, чтобы сделать добро или зло, и поступаем соответственно. Но что же происходит, спрашивает Августин, если в чашах весов уже есть некоторые гири? Что происходит, если кто-то поместит несколько тяжелых гирь в чашу зла? Весы все еще будут работать, однако, они будут склоняться в сторону принятия злого решения. Августин утверждает, что именно это происходит с человечеством в результате греха. Человеческая свободная воля начиняет склоняться ко злу. Она продолжает существовать и действительно может принимать решения - точно так же, как продолжают работать перегруженные с одной стороны весы. Однако, вместо взвешенного суждения, наблюдается сильная склонность ко злу. Используя эту и подобные аналогии, Августин утверждает, что у грешников действительно существует свободная воля, однако, она искажена грехом.

Однако, с точки зрения Пелагия и его последователей (таких как Юлиан Экланум) человечество обладает полной свободой воли и в полной мере ответственно за свои грехи. Человеческая воля по сути своей свободна и хорошо создана, и она не испорчена или ослаблена какими-то таинственными слабостями. Согласно Пелагию, любое несовершенство в человеке отрицательно отразилось бы на благости Божьей. Прямое божественное вмешательство в человеческие решения было бы равносильно нарушению целостности человека. Возвращаясь к аналогии весов, пелагианцы утверждали, что свободная воля похожа на весы, находящиеся в совершенном равновесии, не подверженные какому-либо влиянию извне Не существует какой-либо необходимости в божественной благодати, как ее понимает Августин (хотя, как мы увидим ниже, Пелагий имел достаточно четкую концепцию благодати).

В 413 г. Пелагий написал длинное письмо Деметре, которая незадолго до этого решила отказаться от богатства и стать монахиней. В этом письме Пелагий с безжалостной логикой изложил следствия своих взглядов на свободную волю человека. Бог сотворил человечество, и Он точно знает, на что оно способно. Следовательно, все предписания, данные нам, могут быть выполнены; более того, они рассчитаны на выполнение. Утверждения о том, что человеческая слабость не позволяет выполнить эти предписания, ничем не оправданы. Бог сотворил человеческую природу и требует от нее лишь того, что она в состоянии выполнить. Таким образом, Пелагий делает бескомпромиссное утверждение о том, что "поскольку человечество способно на совершенство, это совершенство является обязательным". Нравственная строгость этой позиции и ее нереалистичный взгляд на человеческую природу лишь укрепили позиции Августина, который разрабатывал альтернативное понимание более нежного и доброго Бога, стремящегося исцелить и восстановить пораженную человеческую природу.

Природа греха

По мнению Августина, в результате грехопадения все человечество поражено грехом. Грех ослабил и помутил человеческий разум. Грех не позволяет грешнику ясно мыслить, особенно понимать высшие духовные истины и идеи. Аналогичным образом, грех ослабил (однако, не уничтожил) человеческую природу. С точки зрения Августина, простой факт, что мы являемся грешниками означает, что мы сильно больны и не можем правильно диагностировать свою болезнь, не говоря уже о том, чтобы вылечить ее. Лишь по благодати Божьей может наша болезнь быть диагностирована (грех) предложено лечение (благодать).

Для Августина, человечество не имеет контроля над своей греховностью. Это что-то, что загрязняет нашу жизнь с самого рождения и доминирует над ней на всем ее протяжении. Это состояние, которое нам неподвластно. Можно сказать, что Августин считал, что человечество рождается с греховным предрасположением как частью человеческой природы, с наследственной склонностью к греху. Иными словами, грех вызывает грех. Состояние греховности порождает индивидуальные греховные действия. Августин развивает эту мысль, проводя три аналогии: первородный грех как "болезнь", как "сила" и как "вина".

1. Первая аналогия рассматривает грех как наследственную болезнь, которая передается из поколения в поколение. Как было отмечено выше, эта болезнь ослабляет человечество и не может быть исцелена человеческими средствами. Христос, таким образом, является божественным врачом, "ранами Его мы исцелились" (Ис.53.5), а спасение понимается в целебном или медицинском свете. Мы исцеляемся благодатью Божьей, чтобы наш разум мог признать Бога, а наша воля может откликнуться на божественное предложение благодати.

2. Вторая аналогия рассматривает грех как силу, которая удерживает нас в заточении, и из уз которой мы сами не можем вырваться. Человеческая воля скована силой греха и может быть освобождена лишь благодатью. Христос, таким образом, рассматривается как освободитель, источник благодати, которая разрывает узы греха.

3. Третья аналогия рассматривает грех как по сути своей юридическое или судебное понятие вины, передаваемой из поколения в поколение. В таком обществе, как поздняя Римская империя, в которой жил и работал Августин, где высоко ценился закон, эта аналогия была особенно полезна для понимания греха. Христос, таким образом, приходит, чтобы принести прощение.

С точки зрения Пелагия, однако, грех следует понимать в совершенно ином свете. В мысли Пелагия нет места для идеи о предрасположенности человека к греху. С точки зрения Пелагия, нельзя считать, что человеческая способность к самоулучшению испорчена. Люди всегда могут исполнить свои обязательства перед Богом и своими ближними. Нежелание сделать это не имеет оправдания. Грех следовало понимать как сознательный акт против Бога. Таким образом, пелагианство представляется жесткой формой нравственного авторитаризма - утверждением, что человечество обязано быть безгрешным. Человечество рождается безгрешным и грешит лишь через сознательные действия. Пелагий настаивает на том, что многие ветхозаветные фигуры оставались безгрешными. Лишь нравственно праведным людям могло быть позволено войти в церковь - в то время как Августин, с его концепцией о падшем человечестве, считал церковь больницей, где падшее человечество могло излечиваться и постепенно через благодать возрастать в святости (см. раздел "Донатистский спор" в следующей главе).

Природа благодати

Одним из любимых текстов Августина является Ин. 15.5 - "без Меня не можете делать ничего". С точки зрения Августина, от начала до конца своей жизни мы в своем спасении полностью зависим от Бога. Августин проводит четкое разграничение между естественными человеческими способностями - данными человечеству в качестве его природного дарования - и дополнительными и особыми дарами благодати. Бог не оставляет нас там, где мы находимся по своей природе - пораженные грехом и неспособные искупить себя - но дает нам благодать, чтобы мы могли быть исцелены, прощены и восстановлены. С точки зрения Августина, человеческая природа является хрупкой, слабой и потерянной, она нуждается в божественной помощи и заботе, чтобы быть восстановленной и обновленной. По мнению Августина, благодать является щедрым и совершенно незаслуженным .божественным вниманием к человечеству, посредством которого этот процесс исцеления может начаться. Человеческая природа требует преобразования через столь щедро даваемую благодать Божью.

Пелагий использовал термин "благодать" в совершенно другом смысле. Во-первых, благодать следует понимать как естественные человеческие способности. С точки зрения Пелагия, они никоим образом не портятся или повреждаются. Они были даны человечеству Богом и должны быть использованы. Когда Пелагий утверждал, что человечество могло с помощью благодати избрать безгрешный путь, он имел в виду, что естественные человеческие способности разума и воли должны позволять человечеству избегать греха. Как сразу же указал Августин, это не соответствовало новозаветному пониманию термина.

Во-вторых, Пелагий понимает благодать как внешнее просвещение, даваемое человечеству Богом. Пелагий привел несколько примеров подобного просвещения - например, десять заповедей и нравственный пример Иисуса Христа. Благодать сообщает нам, в чем состоит наш нравственный долг (иначе мы не могли бы знать об этом). Однако, она не помогает нам исполнять его. Возможность избегать греха дает нам учение и пример Христа. Августин утверждал, что это означало "усматривать благодать Божью в законе и учении". Новой Завет же, по мнению Августина, считал благодать божественной помощью человечеству, а не просто нравственным руководством. С точки зрения Пелагия, благодать была чем-то внешним и пассивным, чем-то, находящимся вне нас. Августин понимал благодать как реальное и искупительное присутствие Бога во Христе внутри нас, которое преобразует нас; как что-то внутреннее и активное.

С точки зрения Пелагия, Бог создал человечество и снабдил его информацией о том, что правильно, а что неправильно - а затем перестал проявлять к нему какое-либо участие, кроме судного дня. В этот день люди будут подвергнуты суду, который определит, выполнили ли они свои нравственные обязанности во всей их полноте. Невыполнение их приведет к вечному наказанию. Призывы Пелагия к нравственному совершенству характеризуются акцентом на ужасной участи тех, кто эти обязанности не выполнил. С точки зрения Августина, однако, Бог сотворил человечество благим, однако, оно отошло от Него - Бог, по милости Своей, пришел на выручку человечеству в его затруднениях. Бог помогает нам, исцеляя нас, просвещая нас, укрепляя нас и постоянно работая в нас, чтобы восстановить нас. С точки зрения Пелагия, человечеству нужно было лишь показать, что нужно делать, не предоставляя никакой помощи в дальнейшем; с точки зрения Августина, для того, чтобы лишь подойти к этой цели, не говоря уже о том, чтобы осуществить ее, человечеству необходимо было показать, что делать, а затем мягко помогать на каждом этапе.

Основание спасения

С точки зрения Августина, человечество оправдывается в результате акта благодати: даже добрые дела Божьи являются результатом божественной деятельности в падшей человеческой природе. Все, что приводит к спасению является безвозмездным и незаслуженным даром Божьим, даваемым в любви грешникам. Через смерть и воскресение Иисуса Христа, Бог столь замечательным и щедрым образом обходится с человечеством, давая нам то, что мы не заслужили (спасение), и удерживая от нас то, что мы действительно заслуживаем (осуждение).

В этом отношении большое значение имеет толкование Августином притчи о работниках на винограднике (Мф.20.1-10). Как мы увидим, Пелагий утверждал, что Бог награждает каждого человека в строгом соответствии с его заслугами. Августин, однако, указал, что согласно этой притче, основанием для награды каждому человеку, является обещание, данное этому человеку. Августин подчеркивал, что работники не трудились на винограднике в течение одинакового времени, однако, каждому была дана одинаковая плата (один динарий). Владелец виноградника обещал заплатить каждому работнику динарий при условии, что тот будет работать от времени призвания и до заката солнца -хотя это и предполагало, что одни будут работать весь день, а другие, лишь один час.

Таким образом, Августин приходит к важному выводу, что основанием для нашего оправдания является данное нам божественное обещание благодати. Бог выполняет Свое обещание и оправдывает грешников. Точно так, как работники, начавшие работать на винограднике так поздно, что они не могли претендовать на дневную плату, кроме как по щедрому обещанию владельца, грешники не могут претендовать на оправдание и жизнь вечную, кроме как по милостивому обещанию Божьему, полученному через веру.

Для Пелагия, однако, человечество оправдывается на основании своих заслуг: человеческие добрые дела являются результатом осуществления полностью автономной человеческой свободной воли, во исполнение обязанностей, указанных Богом. Невыполнение этих обязанностей ставит человека под угрозу вечного наказания. Иисус Христос участвует в спасении лишь постольку, поскольку Он Своими действиями и учением открывает то, чего требует Бог от человека. Если Пелагий и говорит о "спасении во Христе", то лишь в смысле "спасения через подражание примеру Христу".

Таким образом ясно, что мировоззрение Пелагия и Августина - два радикально отличных мировоззрения, с резко расходящимся пониманием того, как Бог и человечество связаны друг и другом. Мировоззрению Августина суждено было впоследствии взять верх в западном богословии; тем не менее, пелагианство продолжало на протяжении веков оказывать влияние на многих христианских авторов, которые, в числе прочего, считали, что акцент на доктрине о благодати может привести к обесцениванию человеческой свободы и нравственной ответственности.

КОНЦЕПЦИИ БЛАГОДАТИ И ЗАСЛУГ

Отзвуки пелагианского спора были довольно значительными. Они вызвали в Церкви, особенно в средние века, споры по целому ряду вопросов, в которых наследие Августина подверглось процессу оценки и развития. Особенно долгими были споры по двум вопросам - благодати и заслугам. Можно сказать, что современная дискуссия о значении обоих терминов была начата Августином в ходе пелагианского спора.

Термин "благодать" (gratia) связан с идеей о "даре". Эту мысль разделяет Августин, который подчеркивает, что спасение - это дар Божий, а не награда. Это сразу же указывает на противоречие между идеями о "благодати" и "заслугах", поскольку первая имеет отношение к дару, в то время как вторая - к награде. Этот вопрос значительно более сложен и требует тщательного рассмотрения. Ниже мы рассмотрим средневековый спор о значении этих терминов, чтобы проиллюстрировать некоторые затрагивающиеся в нем вопросы и осветить фоновый материал для споров по тем же вопросам периода Реформации.

Благодать

Как было отмечено выше (см. раздел "Природа греха" в данной главе), Августин исследовал природу благодати, используя несколько образов. В данном контексте можно вспомнить два из них. Во-первых, благодать понимается как освобождающая сила, освобождающая человеческую природу от уз греха, которые человечество само навлекло на себя. Для описания свободной воли, которая находится под столь сильным влиянием греха, Августин использовал термин "плененная свободная воля" (liberum arbitnum captivatum) и утверждал, что благодать способна освободить человеческую волю от этой греховной склонности, чтобы получилась "освобожденная свободная воля" (liberum arbitnum liberatum). Возвращаясь к аналогии с весами, можно сказать, что благодать снимает гири, склоняющие весы в сторону зла, и позволяет нам правильно взвесить решение в пользу Бога. Так, Августин смог утверждать, что благодать, далеко не отменяет или ущемляет человеческую свободную волю, а наоборот, фактически устанавливает ее.

Во-вторых, благодать понимается как исцелительница человеческой природы. Одной из любимых аналогий Августина для Церкви является больница, наполненная больными людьми. Христиане - это те, кто признают, что они больны и ищут помощи врача, чтобы исцелиться. Так, Августин обращается к притче о добром самаритянине (Лк. 10.30-34), указывая, что человеческая природа похожа на больного, оставленного умирать у дороги, однако, спасенного и исцеленного самаритянином (который, по мнению Августина, представляет Христа). На основании подобных иллюстраций, Августин утверждает, что человеческая воля больна и нуждается в лечении.

Исследуя функции благодати, Августин развивает три основные понятия, которые оказали большое влияние на западное богословие. Этими тремя категориями являются:

1. Предшествующая благодать. Латинский термин "preveniens" дословно означает "предшествующий"; говоря о "предшествующей благодати", Августин отстаивает свою характерную позицию, что благодать Божья активно действует в человеческой жизни еще до обращения. Благодать "предшествует" человеку, подготавливая человеческую волю к обращению. Августин подчеркивает, что благодать не начинает действовать в человеческой жизни только после обращения; к обращению ведет процесс подготовки, в ходе которого действует предшествующая благодать Божья.

2. Действующая благодать. Августин подчеркивает, что Бог производит обращение грешников без какой-либо помощи с их стороны. Обращение является исключительно божественным процессом, в котором Бог действует на грешника. Термин "действующая благодать" используется для обозначения того, как предшествующая благодать, в отличие от помогающей благодати, не полагается на помощь людей.

3. Помогающая благодать. Достигнув обращения грешника, Бог теперь сотрудничает с обновленной человеческой волей, чтобы достичь возрождения и роста в святости. Освободив человеческую волю от уз греха, Бог может сотрудничать с этой освобожденной волей. Августин использует термин "помогающая воля" для обозначения того, как благо дать действует в человеческой природе после обращения.

Богословы раннего средневековья в целом соглашались с тем, что "благодать" является сокращенным термином для обозначения милости или щедрости Бога. Однако, растущая необходимость систематизации привела к выработке более точного терминологического аппарата благодати. Наиболее важное изложение средневекового понимания природы и целей благодати содержится у Фомы Аквинского. Хотя Аквинат с большим уважением относился к тому, как анализировал благодать Августин, совершенно ясно, что он испытывал большие опасения относительно жизнеспособности этого анализа, он приводил следующее фундаментальное разграничение между двумя типами благодати:

1. Действительная благодать (часто обозначаемая латинской фразой "gratia gratis data", или "безвозмездно даваемая благодать"). Фома Аквинский понимает под этим ряд божественных действий или влияний на человеческую природу.

2. Сотворенная благодать (часто обозначаемая латинской фразой "gratia gratis faciens", или "благодать, делающая угодным"). Аквинат понимал под этим сотворенные ризы благодати в человеческой душе. Это понятие достаточно сложно и требует дальнейших пояснений.

Фома Аквинский утверждает, что между человеком и Богом существует громадная бездна. Бог не может установить непосредственное присутствие в человеческой природе. Вместо этого, устанавливается промежуточная ступень, в которой человеческая душа подготавливается, чтобы принять Бога. Это постоянное изменение человеческой души называется "ризами благодати", где термин "ризы" означает "что-то постоянное". Таким образом, сотворенная благодать является "чем-то сверхъестественным в душе". Аквинат считает это изменение в человеческой природе основанием для человеческого оправдания. В человеческой природе произошло что-то, что делает ее приемлемой для Бога. В то время как реформаторы считали, что основанием оправдания является милостивая благосклонность Божья, по которой грешники допускаются в божественное присутствие, Аквинат высказывался за необходимость наличия в процессе допущения в присутствие Божье посредника - риз благодати или "сотворенной благодати".

В период позднего средневековья идея о "сотворенной благодати" была подвергнута суровой критике. Вильям Оккам, вооруженный своим "лезвием", стремился исключить все излишние гипотезы из каждой области богословия. Ему казалось, что ризы благодати были совершенно излишни. Бог был вполне в состоянии принять грешника непосредственно, без какой-либо промежуточной стадии или промежуточной сущности. Принцип "Бог может непосредственно сделать то, что иначе могло быть сделано лишь опосредовано" привел Оккама к вопросу о необходимости сотворенной благодати. Его довод был столь убедительным, что к концу пятнадцатого века это понятие стало широко считаться дискредитированным. Благодать все больше стала пониматься как "милостивая благосклонность Божья" - то есть, божественное отношение, а не какая-то субстанция.

Заслуги

Пелагианский спор привлек внимание к вопросу о том, является ли спасение наградой за хорошее поведение, или безвозмездным даром Божьим (см. раздел "Пелагианский спор в данной главе). Этот спор указал на важность прояснения того, что же означает термин "заслуга". И вновь, прояснение этого термина было сделано в средние века. Ко времени Аквината, следующие положения получили общее признание:

1. В строго юридическом смысле, люди не могут претендовать на оправдание. Спасение является актом божественной милости, в ходе которого грешникам дается возможность достичь чего-то, что иначе было бы им совершенно недоступно. Предоставленное самому себе, человечество не смогло бы достичь спасения. Мнение о том, что люди могут сами заслужить спасение, было отвергнуто как пелагианство.

2. Грешники не могут заслужить спасение, поскольку они не могут сделать ничего, что обязывало бы Бога наградить их верой или оправданием. Начало христианской жизни является делом одной лишь благодати. Однако, хотя благодать Божья действует на грешников, чтобы достичь их обращения, впоследствии она помогает им, чтобы привести к их росту в святости. А это сотрудничество приводит к заслугам, по которым Бог награждает нравственные поступки верующих.

3. Существует различие между двумя видами заслуг: Конгруэнтными (сообразными) заслугами и заслуженными заслугами. Заслуженными заслугами являются заслуги, обоснованные нравственными действиями данного человека. Конгруэнтные заслуги основываются на щедрости Божьей.

Несмотря на общее согласие, в период позднего средневековья возник спор по поводу окончательных оснований заслуг, в ходе которого обозначились две соперничающие позиции. Этот спор иллюстрирует растущее влияние волюнтаризма в период позднего средневековья. Более старая позиция, которую можно назвать интеллектуалистской, была представлена такими авторами как Фома Аквинский. Аквинат высказывался в пользу прямого соответствия между нравственной и наградной ценностью поступка верующего. Божественный разум признает ценность, присущую этому поступку и соответственно его вознаграждает.

В противоположность этому, волюнтаристский подход, представленный Вильямом Оккамом, делал значительный акцент на божественной воле. Актом Своей божественной воли Бог определяет наградную ценность поступка. С точки зрения Оккама, интеллектуалистский подход ущемляет божественную свободу, поскольку на Бога накладывается обязанность соответствующим образом вознаграждать нравственный поступок. Отстаивая божественную свободу, Оккам утверждал, что Бог должен быть свободен вознаграждать человеческий поступок так, как Он сочтет нужным. Таким образом, не существует прямой связи между нравственной и наградной ценностью человеческого поступка. С точки зрения своих критиков, Оккам разорвал связь между человеческим и божественным понятиями о справедливости - вопрос, к которому мы вернемся при рассмотрении вопроса о предопределении, в котором на первый план выступает божественная воля.

Теперь мы обратим наше внимание к великому спору, который охватил Церковь в период Реформации. В центре этого спора стояла доктрина об оправдании верой.

ДОКТРИНА ОБ ОПРАВДАНИИ ВЕРОЙ

В самом сердце христианской веры лежит идея о том, что люди, какими бы смертными и хрупкими они ни были, могут вступить в отношения с живым Богом. Как мы уже видели, эта идея выражена целым рядом метафор и образов, таких как "спасение" и "искупление", первоначально в Новом Завете (особенно в посланиях апостола Павла), а затем в христианских богословских рассуждениях, основанных на этих текстах. К периоду позднего средневековья, один из образов стал рассматриваться как особенно важный - образ оправдания.

Термин оправдание и глагол "оправдывать" стали обозначать "вступление в правильные отношения с Богом", или, возможно, "стать праведным в глазах Божьих". Доктрину об оправдании стали рассматривать как вопрос о том, что должен сделать отдельный человек, чтобы быть спасенным. Как указывают источники того периода, к этому вопросу стали все чаще обращаться на заре XVI в. Возникновение гуманизма вызвало особый интерес к сознанию отдельной личности и новое осознание человеческой индивидуальности. Это повлекло за собой возобновление интереса к доктрине об оправдании - вопросу о том, как могут люди, как индивидуумы, вступить в отношения с Богом. Как может грешник надеяться на это? Вопрос этот больше всего интересовал Мартина Лютера как богослова и стал доминирующим на раннем этапе Реформации. Ввиду важности этой доктрины для данного периода, мы рассмотрим ее подробно, начиная с того, как ее решал Лютер.

Богословский прорыв Мартина Лютера

В 1545 г., за год до своей смерти, М. Лютер написал предисловие к первому тому полного собрания своих произведений на латинском языке, в котором описал, как он пришел к разрыву с современной ему Церковью. Совершенно очевидно, что это предисловие было написано с целью познакомить рассказать с себе читателям, которые могли не знать, как он пришел к тем радикальным взглядам, которые были связаны с его именем. В этом "автобиографическом отрывке" (как он обычно называется) Лютер стремится дать этим читателям фоновую информацию о своем становлении как реформаторе. Рассмотрев некоторые предварительные исторические вопросы и доведя свое повествование до 1519 г., Лютер обращается к описанию того, какие трудности возникли у него с понятием о "праведности Божьей":

"Я стремился понять Павла в его Послании к Римлянам. Однако, мешали мне в этом не столько замерзшие ноги, сколько одна фраза из первой главы: "В нем открывается правда Божья" (Рим. 1.17). Поскольку я ненавидел фразу "правда Божья", которую я был научен понимать как праведность, по которой Бог праведен и карает неправедных грешников. Хотя я вел безгрешную жизнь монаха, я чувствовал себя грешником, имеющим нечистую совесть перед Богом. Не мог я и поверить, что угодил Ему своими делами. Вместо того, чтобы любить праведного Бога, в действительности я ненавидел Его... Я отчаянно стремился узнать, что имел ввиду Павел в этом месте. Наконец, размышляя днем и ночью над словами "В нем открывается правда Божья от веры в веру, как написано: "праведный верою жив будет", я стал понимать эту "правду Божью" как-то, посредством чего праведный человек живет даром Божьим (верой); и это предложение "открывается правда Божья" как относящееся к пассивной праведности, по которой милосердный Бог оправдывает нас верой, как написано "праведный верою жив будет". Я сразу же почувствовал себя заново родившимся, как будто я вошел через открытые врата самого рая. С этого момента я увидел все Писание в новом свете... Теперь, ранее ненавидимую мною фразу "правда Божья" я стал любить и превозносить как сладчайшую из фраз, а это место из Павла стало для меня самими вратами рая".

О чем же говорит Лютер в своем знаменитом отрывке, в котором трепещет возбуждение открытия? Вполне очевидно, что его понимание фразы "правда Божья" радикально изменилось. В чем же состояла природа этого изменения.

Это изменение носит фундаментальный характер. Первоначально Лютер считал необходимым условием оправдания человеческие поступки, что-то, что должен был сделать грешник для своего оправдания. Все более убеждаясь, благодаря чтению Августина, что это невозможно, Лютер мог истолковать "правду Божью" лишь как карающую праведность. Однако, в этом отрывке он рассказывает о том, как он открыл "новое" значение этой фразы - праведность, которую Бог дает грешнику. Иными словами, Бог Сам удовлетворяет необходимому предусловию, милостиво давая грешникам то, что им необходимо для оправдания. Полезной для понимания различий между этими двумя подходами является следующая аналогия (не использованная Лютером).

Предположим вы находитесь в тюрьме, и вам предлагается свобода при условии уплаты крупного штрафа. Это обещание реально - при условии, что вы удовлетворите этому предусловию, оно будет исполнено. Как мы отмечали ранее, Пелагий исходит из предпосылки, первоначально разделяемой и Лютером, что у вас есть необходимые средства, где-то спрятанные. Поскольку ваша свобода стоит гораздо дороже, вам предлагается выгодная сделка. Поэтому вы платите штраф. Это не представляет никаких трудностей, если у вас есть необходимые средства. Однако, Лютер все больше стал разделять взгляды Августина - что грешное человечество просто не обладает необходимыми средствами для удовлетворения этому предусловию. Возвращаясь к нашей аналогии, Августин и Лютер исходили из предпосылки, что, поскольку вы не обладаете необходимыми деньгами, обещание свободы имеет мало отношения к вашему положению. Поэтому, как для Августина, так и для Лютера, благая весть Евангелия заключается в том, что вам даны необходимые деньги, чтобы купить свою свободу. Иными словами, предусловию вместо вас удовлетворяет кто-то другой.

Взгляд Лютера, который он описывает в своем автобиографическом отрывке, сводится к тому, что Бог христианского евангелия является не строгим судьей, который вознаграждает людей по их заслугам, а милостивым и милосердным Богом, который наделяет грешников праведностью в качестве дара. Исследователи Лютера единодушны в том, что эта решающая перемена произошла в его богословии оправдания приблизительно в 1515 году.

Лютер об оправдывающей вере

Центральное значение для мировоззрения Лютера имела доктрина об "оправдании одной верой". Идея об "оправдании" нам уже знакома. Что же понимается под фразой "одной верой"? Какова природа оправдывающей веры?

"Причиной того, что люди не понимают, почему оправдывает одна только вера, является то, что люди не знают, что такое вера". Этими словами Лютер привлекает наше внимание к необходимости тщательнее рассмотреть это обманчиво простое слово "вера". Можно выделить три положения, связанные с лютеровским пониманием идеи о вере, как имеющие особое значение в связи с его доктриной об оправдании. Каждое из этих положений было воспринято и разработано позднейшими авторами, такими как Кальвин, что указывает на то, что Лютер внес фундаментальный вклад в развитие мысли Реформации по этому вопросу. Этими положениями являются:

1. Вера имеет личный, а не чисто исторический характер.

2. Вера подразумевает уверенность в обещаниях Божьих.

3. Вера соединяет верующего с Христом.

Рассмотрим каждое их этих положений отдельно.

1. Во-первых, вера - это не просто историческое знание. Лютер утверждает, что вера, которая довольствуется сознанием исторической достоверности Евангелий, не есть вера, которая оправдывает. Грешники вполне могут верить в достоверность исторических деталей Евангелий; однако, сами по себе, эти факты недостаточны для истиной христианской веры. Спасительная вера предусматривает веру и уверенность в том, что Христос родился pro nobis, родился для нас лично, и для нас совершил дело спасения.

2. Во-вторых, веру следует понимать как "доверие" (fidicid). Понятие о доверии занимает видное место в концепции веры богословия Реформации, на что указывает мореходная аналогия, использованная Лютером. "Все зависит от веры. Человек, не имеющий веры, похож на того, кто должен пересечь море, однако, настолько боится, что не доверяет судну. Поэтому, он остается там, где он есть и не спасается, поскольку он не всходит на борт и не пересекает море". Вера это не просто уверенность в том, что что-то истинно; это готовность действовать по этой вере, полагаясь на нее. Используя аналогию Лютера, можно сказать, что вера это не просто уверенность в том, что корабль существует - это готовность взойти на борт и доверится ему.

3. В-третьих, вера соединяет верующего с Христом. Лютер ясно изложил этот принцип в своей работе "Свобода христианина" (1520 г.), уже цитированной ранее в этой связи (в разделе "Вера и спасение" в главе 5). Вера это не просто согласие с абстрактным набором доктрин, но союз между Христом и верующим. Это отклик всей личности верующего Богу, который, в свою очередь, приводит к реальному и личному присутствию Христа в верующем. "Знать Христа значит знать Его блага" - писал коллега Лютера по Виттенбергу Филипп Меланхтон. Веры открывает верующему как Христа, так и его блага, такие как прощение, оправдание и надежду.

Таким образом, доктрина об "оправдании верой" не означает, что грешник оправдывается лишь потому, что он верит. Это означало бы рассматривать веру как человеческое действие или поступок. Лютер настаивает на том, что Бог дает все необходимое для оправдания, так что грешнику остается лишь принять это. В оправдании люди пассивны, а активную роль играет Бог. Фраза "оправдание благодатью через веру" яснее выражает смысл этой доктрины: оправдание грешника основывается на благодати Божьей и получается через веру. Доктрина об оправдании одной верой - это утверждение, что Бог делает все необходимое для спасения. Даже сама вера - дар Божий, а не человеческий поступок. Сам Бог удовлетворяет предусловию оправдания. Так, как мы уже видели, "правда Божья", - это не праведность, которая судит о том, удовлетворили ли мы предусловию оправдания, но праведностью, которая дается нам для того, чтобы мы могли удовлетворить предусловию".

Понятие о судебном оправдании

Одним из главных пунктов доктрины Лютера об оправдании верой является то, что отдельный грешник неспособен на самооправдание. Инициативу в оправдании проявляет Бог, давая все необходимые средства для оправдания грешника. Одним из этих средств является "правда Божья". Иными словами, праведность, на основании которой оправдывается грешник является не его праведностью, а праведностью, данной ему Богом. Ранее, об этом говорил Августин - Лютер, однако, придает этому утверждению несколько иной оттенок, который приводит к развитию концепции о "судебном оправдании".

Это построение понять непросто. В центре него стоит вопрос о местонахождении оправдывающей праведности. Как Августин, так и Лютер соглашались с тем, что Бог милостиво дает грешным людям праведность, которая оправдывает их. Где же находится эта праведность? Августин утверждал, что она - в самих верующих; Лютер настаивал на том, что она - вне их. Для Августина эта праведность внутренняя; для Лютера она внешняя.

С точки зрения Августина, Бог дает оправдывающую праведность грешнику таким образом, что она становится частью его личности. В результате, эта праведность, хотя и происходя извне грешника, становится частью его личности. С точки зрения Лютера, данная праведность остается вне грешника - она является "чуждой праведностью" (iustitia aliena). Бог рассматривает эту праведность, как будто бы она - часть личности грешника. В своих лекциях 1515-1516 гг., посвященных Посланию к Римлянам, Лютер разработал идею о "чуждой праведности Христовой", приписываемой - но не сообщаемой - нам верой, как основании для оправдания. Особое значение имеют его комментарии на Рим.4.7:

"Святые всегда в своих глазах грешники, и поэтому всегда оправдываются внешне. Однако, лицемеры всегда праведны в своих глазах, и таким образом, внешне всегда суть грешники. Я использую термин "внутренне", чтобы показать, каковы мы в себе, в своих глазах, в своей оценке, и термин "внешне", чтобы показать, каковы мы перед Богом и в Его оценке. Поэтому, мы праведны внешне, когда мы праведны исключительно волей Божьей, а не сами по себе, или на основании своих дел".

Верующие праведны по причине чуждой праведности Христовой, которая приписывается им - то есть рассматривается как если бы она принадлежала им по вере. Ранее мы отмечали, что существенным элементом концепции веры Лютера является то, что она соединяет верующего с Христом. Оправдывающая вера, таким образом, позволяет верующему присоединиться к праведности Христа и на этом основании быть оправданными. Христиане, таким образом, "праведны в глазах милосердного Бога".

Благодаря вере, верующий облекается в праведность Христову, во многом таким же образом, указывает Лютер, как в Иез.16.8 говорится о Боге, покрывающем Своими ризами нашу наготу. С точки зрения Лютера, вера представляет собой правильные (или праведные) отношения с Богом. Таким образом, грех и праведность сосуществуют; мы остаемся внутренне грешниками, однако, становимся праведными внешне, в глазах Божьих. Исповедуя в вере наши грехи, мы вступаем в правильные и праведные отношения с Богом. С нашей собственной точки зрения мы грешники, однако, с точки зрения Бога мы праведны.

Лютер не обязательно подразумевает, что это сосуществование греха и праведности постоянно. Христианская жизнь не статична, как если бы, грубо говоря, относительные количества греха и праведности оставались постоянными на всем ее протяжении. Лютер прекрасно понимает, что христианская жизнь динамична, поскольку верующий возрастает в праведности. Он имеет в виду, что существование греха не сводит на нет наш статус христианина. Бог Своей праведностью заслоняет наш грех. Эта праведность - щит, под покровом которого мы можем бороться со своим грехом. Такой подход объясняет стойкость греха в верующих, в то же время объясняя постепенное преобразование верующего и будущее устранение греха. Чтобы быть христианином не обязательно быть полностью праведным. Грех не указывает на отсутствие веры, или неудачу со стороны Бога; напротив, он указывает на продолжающуюся необходимость поручить свою личность нежной заботе Бога. Таким образом, Лютер в своей знаменитой фразе объявляет, что верующий является "одновременно грешным и праведным" (simul iustus et peccator); праведным в надежде, но фактически грешным; праведным в глазах Божьих и в Его обещаниях, однако, грешником в реальности.

Эти идеи впоследствии разработал последователь Мартина Лютера Филипп Меланхтон, в результате чего появилась известная ныне доктрина о "судебном оправдании". Если Августин считал, что в оправдании грешник делается праведным, Меланхтон учил, что грешник считается праведным или объявляется праведным. С точки зрения Августина, "оправдывающая праведность" сообщается грешнику; по мнению Меланхтона, она приписывается ему. Меланхтон провел четкое разграничение между событием объявления грешника праведным и процессом его становления в праведности, назвав первое оправданием, а последнее "освящением" или "возрождением". С точки зрения Августина это лишь различные аспекты одного и того же. По мнению Меланхтона, Бог объявляет божественный приговор - о том, что грешник праведен - в небесном суде (in foro divino). Этот юридический подход к оправданию породил термин "судебное оправдание".

Важность этого события заключается в том, что оно знаменует полный разрыв с учением, которое прежде существовало в Церкви. Начиная со времен Августина, оправдание всегда считалось относящимся как к событию объявления грешника праведным, так и к процессу становления в праведности. Концепция Меланхтона о судебном оправдании радикально отличается от этого понимания. Поскольку она была впоследствии принята практически всеми крупными реформаторами, она стала с тех пор представлять главное отличие между протестантской и римско-католической церквами. Наряду с их разногласиями относительно того, как оправдывается грешник, существуют также разногласия относительно самого значения слова "оправдание". Как мы увидим ниже, Тридентский собор - окончательный ответ римско-католической церкви на вызов, брошенный протестантизмом - подтвердил взгляды Августина на природу оправдания и осудил взгляды Меланхтона как вопиюще ошибочные.

Кальвин об оправдании

Модель оправдания, которой суждено было впоследствии взять верх в поздней Реформации, была сформулирована Кальвином в 1540-1550-е годы. Основной элемент его подхода можно свести к следующему. Вера соединяет верующего с Христом в "мистическом союзе". (Здесь Кальвин смягчает акцент Лютера на реальном и личном присутствии Христа в верующих, устанавливаемом через веру.) Этот союз с Христом имеет двоякий эффект, который Кальвин называет "двойной благодатью". Во-первых, союз верующего с Христом приводит непосредственно к его оправданию. Через Христа верующий объявляется праведным в глазах Божьих. Во-вторых, благодаря союзу верующего с Христом, а не из-за его оправдания, начинается процесс уподобления верующего Христу через возрождение. Кальвин утверждает, что и оправдание, и возрождение - результаты союза верующего с Христом через веру.

Тридентский собор об оправдании

К 1540 г. имя Лютера стало известно во всей Европе. Его произведения читались и осмысливались, с различной степенью одобрения, даже в высших церковных кругах в Италии. Нужно было что-то делать, чтобы поддержать доверие к католической церкви в этом вопросе. Тридентский собор, созванный в 1545 г., начал процесс формулировки всеобъемлющего ответа Лютеру. Не последнее место в его повестке дня занимала доктрина об оправдании. Шестая сессия Тридентского собора завершилась 13 января 1547 г. В Тридентском Декрете об Оправдании достаточно ясно изложено римско-католическое учение об оправдании. Критику собором доктрины Лютера об оправдании можно свести к четырем следующим разделам:

1. Природа оправдания.

2. Природа оправдывающей праведности.

3. Природа оправдывающей веры.

4. Уверенность в спасении.

Рассмотрим каждый из этих вопросов в отдельности.

1. Природа оправдания. На своем раннем этапе, около 1515-1519 гг., Лютер склонялся к пониманию оправдания как процесса преобразования, в ходе которого грешник постепенно уподобляется Иисусу Христу через процесс внутреннего обновления (см. раздел "Понятие о судебном оправдании" выше). Однако, в своих позднейших работах, относящихся к середине 1530-х годов и далее, вероятно под влиянием более юридического подхода Меланхтона к оправданию (см. в указанном разделе), Лютер стал склоняться к рассмотрению оправдания как объявления праведности, а не процесса становления в праведности. Он все больше стал рассматривать оправдание как событие, которое дополнялось отдельным процессом возрождения и внутреннего обновления через действие Святого Духа. Оправдание изменяет наружный статус грешника в глазах Божьих (coram Deo), в то время как обновление изменяет внутреннюю природу грешника.

Тридентский собор воспротивился этому взгляду и настойчиво отстаивал идею, первоначально связанную с Августином, о том, что оправдание является процессом возрождение и обновления в человеческой природе, который приводит к переменам как во внешнем статусе, так и во внутренней природе грешника. В четвертой главе Декрета дано следующее точное определение оправдания:

"Оправдание грешника можно кратко определить как переход из состояния, в котором человек рождается потомком первого Адама, в состояние благодати и усыновления в число сынов Божьих через второго Адама, Спасителя нашего Иисуса Христа. Согласно Евангелию, этот переход не может состояться иначе, как через очищение возрождения, или стремление к этому, как написано: "Если кто не родится от воды и Духа, не может войти в Царствие Божье" (Ин.3.5).

Оправдание, таким образом, включает идею о возрождении. Это краткое утверждение усиливается в седьмой главе, которая подчеркивает, что оправдание "является не только отпущением грехов, но и освящением и обновлением внутренней личности через волевое принятие благодати и даров, посредством которых неправедный человек становится праведным". Этот вопрос далее подчеркивается в 11-м каноне, в котором осуждаются все, кто утверждает, что оправдание происходит "либо исключительно приписыванием праведности Христовой, либо исключительно отпущением грехов, исключающими благодать и благотворительность... либо, что благодать, которой мы оправдываемся, является лишь доброй волей Бога".

Короче говоря, Тридентский собор сохранил средневековый взгляд, восходящий к Августину, согласно которому оправдание включает как событие, так и процесс - событие объявления праведности через труды Христа и процесс становления в праведности через внутренние дела Святого Духа. Реформаторы, такие как Меланхтон и Кальвин, разграничивали эти два вопроса, считая, что термин "оправдание" относится только к объявлению праведности; сопутствующий процесс внутреннего обновления, названный ими "освящением" или "возрождением", они считали богословски отдельным.

В результате началась путаница: католики и протестанты использовали одно и то же слово "оправдание" в двух совершенно различных значениях. Тридентский собор использовал термин "оправдание" для обозначения того, что с точки зрения протестантов описывалось двумя терминами "оправдание" и "освящение".

2. Природа оправдывающей праведности. Лютер делает акцент на том факте, что грешники сами по себе не обладают никакой праведностью. Они не имеют в себе ничего, что можно было бы считать основанием для милостивого решения Божьего об их оправдании. В лютеровской доктрине о "чуждой праведности Христовой" (iustitia Christi aliena) ясно сказано, что праведность, которая оправдывает грешников, находится вне их. Она приписывалась, а не сообщалась; она является внешней, а не внутренней.

Ранние критики Реформации следом за Августином считали, что грешники оправдываются на основании внутренней праведности, милостиво вложенной в их личность Богом. Сама эта праведность дается им в результате акта милости; она не есть что-то, что можно заслужить. Однако, утверждали они, в людях должно быть что-то, что позволило бы Богу оправдать их. Лютер отверг эту идею. Бог может оправдать людей непосредственно, а не через промежуточный дар праведности.

Тридентский Собор настойчиво отстаивал идею Августина об оправдании на основании внутренней праведности. Об этом совершенно ясно сказано в седьмой главе:

"Единственной формальной причиной [оправдания] является праведность Божья - не та праведность, по которой Он Сам является праведным, но праведность, по которой Он делает праведными нас, так что когда Он наделяет нас ею, мы обновляемся духом ума нашего (Еф.4.23), и не только считаемся праведными, но называемся и в действительности являемся праведными... Никто не может быть праведным, кроме как если Бог сообщит ему заслуги страстей Господа нашего Иисуса Христа, и это происходит в оправдании грешника".

Фраза "единственная формальная причина" требует пояснений. "Формальная" причина это прямая или самая непосредственная причина чего-то. Тридентский собор, таким образом, утверждает, что прямой причиной оправдания является праведность, которой Бог милостиво наделяет нас - в отличие от более отдаленных причин оправдания, таких как "действенная причина" (Бог) "причина по заслугам" (Христос).

Следует также отметить использование слова "единственный". Одно из предложений по достижению согласия между католиками и протестантами, которое заняло особенно видное место на Регенсбургском диспуте 1541 года, заключалось в том, что следует признать две причины оправдания - внешнюю праведность (протестантская позиция) и внутреннюю праведность (римско-католическая позиция). Казалось, что компромисс имеет некоторое будущее. Однако, Тридентский собор не уделил ему должного внимания. Слово "единственная" использовано сознательно с целью исключения самой идеи о том, что существует какая-либо другая причина. Единственной непосредственной причиной оправдания является внутренний дар праведности.

3. Природа оправдывающей веры. Доктрина Лютера об оправдании одной верой была подвергнута суровой критике. 12 канон, отвергая идею о том, что "оправдывающая вера является ни чем иным, как уверенностью в милосердии Божьем, которое ради Христа освобождает от греха", осуждает важнейший момент понятия Лютера об оправдывающей вере. Это отрицание доктрины Лютера об оправдании частично отражает отмеченную выше двусмысленность в связи со значением термина "оправдание". Тридентский собор был озабочен тем, что кто-нибудь может подумать, будто можно быть оправданным - в том смысле как это понимал Собор - по вере, без необходимости покорности или духовного обновления. Собор, понимая "оправдание" и как начало христианской жизни, и как ее продолжение и рост, считал, что по мнению Лютера, основанием всей христианской жизни является простая уверенность в Боге (без необходимости изменения или обновления грешника Богом).

Фактически, Лютер не имел в виду ничего подобного. Он утверждал, что христианская жизнь начинается через веру и только веру; благие дела следуют за оправданием, а не являются его причиной. Сам Тридентский собор готов был признать, что христианская жизнь начинается через веру, подходя, таким образом, очень близко к позиции Лютера. Как сказано в 8 главе Декрета об Оправдании, "мы оправдываемся по вере, ибо вера является началом человеческого спасения, основанием и корнем всякого оправдания, без которой невозможно угодить Богу". Это видимо классический пример богословского недоразумения, основанного на спорном значении важного богословского термина.

4. Уверенность в спасении. С точки зрения Лютера, как и реформаторов в целом, можно быть уверенным в своем спасении. Спасение основано на верности Божьей Своим обещаниям милости; отсутствие уверенности в спасение означает сомнение в надежности и правдивости Божьей. Однако, это не обязательно должна быть полная уверенность, не обуреваемая сомнениями. Вера - это не то же, что уверенность; хотя богословское основание веры может быть надежным, человеческое восприятие этого основания и уверенность в нем могут колебаться.

Тридентский собор относился в доктрине реформаторов со значительным скептицизмом. В 9 главе Декрета об Оправдании, озаглавленной "Против тщетной уверенности еретиков", была подвергнута критике "безбожная уверенность" реформаторов. Хотя ни у кого не должны вызывать сомнения благость и щедрость Бога, реформаторы серьезно заблуждались, когда учили, что "никто не может быть прощен и оправдан без веры с определенностью, в то, что они прощены и оправданы, так как это прощение и оправдание достигается только по этой вере". Собор настаивал на том, что "никто не может с определенностью не подверженной ошибкам веры знать, получил ли он благодать Божью".

Тридентский собор считал, что реформаторы делают человеческую уверенность или смелость основанием для оправдания, так что оправдание оказывается зависящим от подверженного ошибкам человеческого убеждения, а не от благодати Божьей. Сами реформаторы, однако, считали, что они делают акцент на том, что оправдание зависит от обещаний Божьих; отсутствие уверенности в этих обещаниях было равносильно сомнению в надежности Божьей.

В настоящем разделе мы рассмотрели важность доктрины об оправдании для Реформации шестнадцатого века, когда эта доктрина стала предметом серьезных споров. Она остается спорным вопросом, хотя и в других условиях. Обратим наше внимание на некоторые направления в современных исследованиях Нового Завета, связанные с доктриной об оправдании.

Оправдание в современных исследованиях Нового Завета

В наше время развернулись бурные дебаты об отношении взглядов Павла и иудаизма I в. на оправдание, в центре которых стояли произведения Э. П. Сандерса. Через несколько лет после опубликования его первой работы "Павел и палестинский иудаизм" (1977 г.) вышло в свет более значительное произведение "Павел, закон и еврейский народ" (1983 г.). Работа Сандерса представляла собой требование переосмыслить наше понимание отношений Павла с иудаизмом. Э. П. Сандерс отмечал, что произведения Павла слишком часто читались через взглядов призму Лютера.

Согласно интерпретации апостола Павла Лютером (которая, в отличие от взглядов Кальвина и Булингера, подчеркивает расхождение между законом и евангелием), Павел критикует совершенно ошибочную попытку иудейских законников получить благосклонность в глазах Божьих, добившись праведности через совершение добрых дел по закону. Этот взгляд, утверждает Э. П. Сандерс определял анализ таких. лютеранских авторов, как Эрнст Кеземан и Рудольф Бультман. Эти ученые, возможно непроизвольно, читали Павла через эти лютеранские очки и поэтому не осознавали, что его следовало читать в его правильном историческом контексте иудаизма первого века.

По мнению Сандерса, палестинский иудаизм во времена Павла можно было охарактеризовать как форму "заветного номизма". Закон следует считать выражением завета между Богом и Израилем, и он рассчитан на то, чтобы четко и как можно точнее указать, какие формы человеческого поведения или отношения соответствуют смыслу этого завета. Праведность, таким образом определяется, как поведение или отношение совместимое с со званием исторического заветного народа Божьего. "Труды закона", таким образом, понимаются не как средство, благодаря которому евреи, как им казалось, могли получить доступ к завету (как указывал Мартин Лютер), поскольку они уже вступили в завет. Эти труды являются выражением того факта, что евреи уже принадлежали к заветному народу Божьему и исполняли свои обязательства по этому завету.

Э. П. Сандерс отвергал мнение о том, что "праведность, вытекающая из закона" является "достижением, позволяющим человеку требовать от Бога награды и отвергающим, таким образом, благодать". "Труды закона" понимаются как основание не для вступления в завет, а для поддержания этого завета. По словам Сандерса, "труды являются условием сохранения завета, однако, они не заслуживают спасения". Если Сандерс прав, то основные черты интерпретации Павла Лютером неверны и требуют радикального изменения.

В чем же, по мнению Сандерса, видел Павел различия между иудаизмом и христианством? Утверждая, что евреи никогда не верили в спасение по делам, или человеческими усилиями без посторонней помощи, в чем же Сандерс видел отличительное преимущество христианства над иудаизмом?

Настаивая, что неправильно считать иудаизм религией заслуг, а христианство религией благодати, Сандерс утверждает следующее. Иудаизм считает, что надежды иудейского народа на спасение основываются на его "статусе как заветного народа Божьего, который обладает законом", в то время как христиане верят в "лучшую праведность, основанную исключительно на участии во Христе верою". Павла, как и иудаизм, интересовал вопрос о вступлении в завет и пребывании в нем. Основное различие заключается в заявлении Павла о том, что евреи не имеют преимущественного положения; членство в завете открыто для всех, кто имеет веру во Христа и кто таким образом состоит в преемстве с Авраамом (Рим.4).

Анализ Э. П. Сандерса важен не только потому, что он заставляет нас задавать трудные вопросы о взаимоотношениях Павла с его иудейским культурным фоном и отношениях между идеей об участии во Христе и оправданием. (Интересно отметить, что как для Мартина Лютера, так и Жана Кальвина идея об участии во Христе имеет центральное значение для их доктрин об оправдании, причем Кальвин делает оправдание следствием такого участия). Однако, прав ли он? Спор об этом вопросе продолжается, и вероятно продлится еще некоторое время. Однако, следующие положения представляются достаточно хорошо обоснованными для того, чтобы сейчас на них остановиться.

Во-первых, Сандерс достаточно туманен в вопросе о том, почему Павел убежден в превосходстве христианства над иудаизмом. Он представляет иудаизм заблуждением лишь потому, что он не является христианством. Они являются различными вариантами одного и того же завета. Однако, Павел, похоже, считает христианство далеко не простым вариативным отходом от иудаизма. Р. Г. Гандри является одним из целого ряда ученых, которые подчеркивают, что история вопроса о спасении не объясняет все, о чем говорил Павел, не говоря уже о страстности, с которой он это говорил.

Во-вторых, Сандерс утверждает, что как Павел, так и иудаизм считают труды принципом пребывания в спасении через завет. Однако, Павел считает добрые дела свидетельством, а не средством. Иными словами, они являются демонстрацией того факта, что верующий находится в завете, а не средством для поддержания этого завета. Человек входит в сферу завета через веру. Здесь присутствует радикально новый элемент, который не так легко согласуется с существующими иудейскими идеями, как это кажется Сандерсу. Э. П. Сандерс вполне может быть прав, считая, что добрые дела являются одновременно условием и признаком участия в завете. Однако, Павел считает веру необходимым и достаточным условием и признаком принадлежности к завету, причем дела (в лучшем случае) - лишь признаки принадлежности к завету

В-третьих, Сандерс склонен рассматривать доктрину Павла об оправдании в несколько отрицательном свете, как ставящую под сомнение понятие о национальной этнической избранности. Иными словами, доктрина Павла об оправдании бросает скрытый вызов понятию о том, что Израиль имеет особые религиозные права в связи со своей национальной принадлежностью. Однако, Н. Т. Райт утверждает, что доктрина Павла об оправдании должна рассматриваться в положительном свете как попытка переосмысления вопроса о том, на кого распространяются обещания, данные Богом Аврааму. Согласно таким подходам, Павел по-новому определяет то, как наследие Авраама отделяет язычников от закона.

ДОКТРИНА О ПРЕДОПРЕДЕЛЕНИИ

Обсуждая ранее в настоящей главе, природу благодати, мы отмечали близкую связь между "благодатью" и "милостью". Бог не обязан наделять кого-то благодатью, как если бы это был товар, служащий наградой за добрые дела. Благодать - это дар, как неустанно подчеркивал Августин. Однако, такой взгляд на благодать теснейшим образом связывает эту проблему с доктриной предопределении, которая часто считается одним из наиболее загадочных и таинственных сторон христианского богословия. Для исследования того, как эта связь возникла, рассмотрим некоторые аспекты богословия Августина, а затем перейдем к рассмотрению того, как доктрина о предопределении, излагается и трактуется богословием Реформации.

Августин Гиппонийский

Благодать - это дар, а не награда. Этот взгляд имеет для Августина основополагающее значение. Если благодать - наградой, то люди могут купить свое спасение ценой добрых дел. Они могут заслужить свое искупление. Однако, это с точки зрения Августина полностью противоречит тому, как доктрина благодати звучит в Новом Завете. Утверждение дарственного характера благодати представляло собой защиту от ложных теорий спасения. Мы уже достаточно подробно рассмотрели то, как Августин понимает благодать, и нет необходимости далее останавливаться на этом вопросе

Взгляды Августина во многом заслуживают похвалы. Однако, при ближайшем рассмотрении оказывается, что они имеют свою теневую сторону. По мере обострения пелагианского спора, все четче вырисовывались негативные аспекты его доктрины о благодати. Ниже мы попытаемся рассмотреть некоторые из этих аспектов.

Если благодать - дар, то Бог свободен давать ее или не давать на основании любых внешних соображений. Если она предлагается на основании какого-то из этих соображений, то она перестает быть даром - она становится наградой за конкретный поступок или отношение. Благодать, по мнению Августина, является милостивой лишь в том случае, если она - дар, отражающий свободу дающего. Однако, дар не дается всем. Он имеет выборочный характер. Благодать дается лишь некоторым. Защита Августином идеи о "милостивом Боге", основанная на его вере в то, что Бог должен быть свободен давать или не давать благодать, таким образом влечет за собой признание частичности, а не всеобщности благодати.

Если связать этот взгляд с доктриной Августина о грехе, становятся понятны все его следствия. Все человечество запятнано грехом и не может вырваться из его плена. Освободить человечество может лишь благодать. Однако, благодатью наделяются не все; она дается лишь некоторым людям. В результате, спасены будут лишь некоторые - те, кому дана благодать.

Августин подчеркивает, что это не означает, что некоторые люди предопределены к осуждению. Это означает, что из всей массы падшего человечества Бог избрал некоторых. Эти избранные действительно предопределены к спасению. Остальные, согласно Августину, активно не предопределены к осуждению; они лишь не избраны к спасению. Августин склонен (хотя и не всегда последователен в этом отношении) считать предопределение чем-то активным и положительным - осознанное решение Божье об искуплении. Однако, как указывали его критики, это решение искупить одних означает также решение не искупать других.

Этот вопрос всплыл с новой силой в ходе разразившегося в девятом веке, великого спора о предопределении, в ходе которого бенедиктинский монах Годескальк из Орбе (ок.804-ок.869, известный также как Готтшалк) разработал доктрину о двойном предопределении, аналогичную той, что позднее стала ассоциироваться с Кальвином и его последователями. Следуя с неумолимой логикой выводам, вытекающим из его утверждения о том, что Бог предопределил некоторых к вечному осуждению, Годескальк указывал, что нельзя говорить, что Христос умер за таких людей; если Он действительно умер за них, то Его смерть была тщетна и не изменила их участи.

Колеблясь по поводу следствий этого утверждения, Годескальк высказал предположение что Христос умер лишь ради избранных. Сфера Его искупительных трудов ограничивалась лишь теми, кто был предопределен воспользоваться плодами Его смерти. Большинство авторов девятого века отнеслись к этому утверждению с недоверием, однако, ему суждено было возродиться в позднем кальвинизме.

Жан Кальвин

Часто считается, что Кальвин сделал доктрину о предопределении центром своей богословской системы. Однако, внимательное прочтение его "Наставлений" опровергает это часто повторяемое суждение. Кальвин уделяет изложению этой доктрины в своей работе всего четыре главы (кн.III, гл.21-24). Кальвин понимает предопределение определяется как "вечный указ Божий, в котором Он изъявляет Свою волю в отношении каждого человека. Ибо Он не создал каждого в равных условиях, но определил жизнь вечную одним и вечное осуждение другим". Говоря о предопределении, в одном месте Кальвин называет его "ужасным указом": "Я признаю, что этот указ ужасен (horribile)". Однако, использованное здесь латинское слово лучше переводить как "устрашающий". Французский перевод этого места, сделанный самим Кальвином в 1560 г. гласит: "Я признаю, что этот указ должен устрашать нас" (doit nous epouvanter).

Место рассуждений Жана Кальвина о предопределении в издании 1559 г. его "Наставлений" само по себе имеет значение. Они следуют за его рассуждениями о доктрине благодати. Лишь после изложения великих тем этой доктрины - таких так оправдание верой - Кальвин обращается к рассмотрению таинственного и запутанного вопроса о предопределении. Логически, предопределение должно бы предшествовать такому анализу; в конце концов, предопределение является основанием избрания конкретного человека, и следовательно, его последующего оправдания и освящения. И все же Жан Кальвин отказывается подчиниться канонам подобной логики. Почему?

Кальвин начинает свой анализ предопределения с рассмотрения наблюдаемых фактов. Некоторые верят евангелию. Некоторые не верят. Основная цель доктрины о предопределении - объяснить, почему некоторые люди откликаются на евангелие, а другие нет. Это - попытка объяснения всего разнообразия человеческих откликов на благодать. Предопределение, согласно Кальвину, следует рассматривать как размышления над данными человеческого опыта, истолкованного в свете Писания, а не как нечто, выведенное на основе априорных идей, касающихся божественного всемогущества. Вера в предопределение сама по себе не догмат веры, а конечный итог основанных на Священном Писании размышлений о том, как благодать воздействует на людей в свете загадок человеческого опыта.

Следует подчеркнуть, что это не является богословским нововведением. Кальвин не вводит в сферу христианского богословия ранее неизвестное понятие. Многие богословы периода позднего средневековья, особенно авторы "современной августинианской школы" (см. раздел "Схоластика" в главе 2), такие как Григорий Риминийский и Гуголино Орвиетский, учили доктрине об абсолютном двойном предопределении - что Бог выделяет некоторых для вечной жизни, а других для вечного осуждения, без каких-либо ссылок на их заслуги или проступки. Их участь полностью зависит от воли Божьей, а не от каких-либо особенностей их личности. Вполне возможно, что Жан Кальвин активно заимствовал этот аспект позднесредневекового августинианства, которое действительно имеет большое сходство с его собственным учением.

Предопределение отнюдь не занимает центрального положения в построениях Кальвина. Это - вспомогательная доктрина, стремящаяся прояснить загадочный аспект следствия проповеди евангелия благодати. Однако, по мере того как последователи Кальвина стремились развить и видоизменить его учение в свете новых интеллектуальных достижений, изменения в структуре его богословия, вероятно, стали неизбежны (если такой потенциально предопределяющий образ мысли простителен). В следующем разделе мы исследуем то понимание предопределения, которое приобрело влияние в кальвинизме после смерти Кальвина.

Ортодоксальный протестантизм

Нельзя сказать, что Жан Кальвин разработал "систему" в строгом понимании этого слова. Религиозные идеи Кальвина, представленные в его "Наставлениях" 1559 г., организованы систематически на основании педагогических соображений; они не выводятся на основании какого-либо ведущего умозрительного принципа. Кальвин считал толкование Библии и систематическое богословие по существу одним и тем же и отказывался проводить между ними разграничение, которое стало обычным после его смерти. Однако, как мы отмечали ранее, интерес к методу вновь возник уже после смерти Кальвина. Вопрос о правильной исходной точке богословских размышлений стал вызывать все большие споры (см. раздел "Постреформационное движение: Конфессионализм и схоластика" в главе 3).

Именно это стремление к установлению логической исходной точки для богословия позволяет нам понять то значение, которое стали уделять доктрине о предопределении в богословии Реформации. Кальвин сосредотачивался на конкретном историческом явлении Иисуса Христа, а затем переходил к рассмотрению его следствий (то есть, используя правильную терминологию, подход Кальвина является аналитическим и индуктивным). В отличие от этого, Теодор Беза - позднейший последователь Кальвина - начинает с общих принципов и переходит к выводу их следствий для христианского богословия (то есть, его подход является дедуктивным и синтетическим).

Какие же общие принципы использует Т. Беза в качестве логической исходной точки для своей богословской систематизации? Он основывает свою систему на божественном указе об избрании - то есть, на божественном решении избрать одних людей для спасения, а других для осуждения. Все остальное богословие занимается исследованием следствий этих решений. Доктрина о предопределении, таким образом, приобретает статус управляющего принципа.

Следует отметить одно важное следствие такого хода мысли - доктрину об "ограниченном или особом искуплении" (Термин "искупление" часто используется для обозначения "благ, вытекающих их смерти Христа"). Рассмотрим следующий вопрос. За кого умер Христос? Традиционный ответ на этот вопрос имеет следующий вид: Христос умер за , всех; однако, хотя Его смерть достаточна для искупления всех, она эффективна лишь для тех, кто признает ее искупительное действие. Эта доктрина вызывала большое неудовольствие сторонников арминианства, к которому мы вскоре обратимся.

Однако, прежде чем сделать это, следует рассмотреть идею о "кальвинизме пяти пунктов". Этот термин обозначает пять центральных принципов сотериологии Реформации (то есть, понимания искупления, связанного с авторами-кальвинистами), четко сформулированных на Дортском синоде (1618-1619 гг.):

1) абсолютная греховность человеческой природы;

2) безусловное избрание, заключающееся в том, что назначение человека предопределяется не на основании каких-либо предвиденных заслуг, качеств или достижений;

3) ограниченное искупление, заключающееся в том, что Христос умер лишь для избранных;

4) несомненная благодать, посредством которой избранные призываются и искупаются;

5) сохранность святых, заключающаяся в том, что те, кто воистину предопределен, не могут изменить своего призвания.

В среде сторонников кальвинизма разгорелся серьезный спор по поводу логического порядка "указов об избрании". В этом споре педантов, который часто становился символом богословского обскурантизма, можно выделить две классические позиции.

1. Сторонники инфралапсарианства, группировавшиеся вокруг Франциска Турреттини (1623-1687 гг.), указывали, что избрание предполагает падение человечества. Указы об избрании направлены к человечеству как "массе падших" (massa perditions). Иными словами, божественное решение о предопределении одних к избранию, а других к осуждению - это отклик на грехопадение. Объектом этого решения являются падшие люди.

2. Сторонники супралапсарианства, выразителем взглядов которых был Т. Беза, считали, что избрание предшествовало грехопадению. Здесь, объектом божественного указа о предопределении является человечество до грехопадения. Грехопадение, таким образом, рассматривается как средство осуществления указа об избрании.

Следует отметить и третью позицию, связанную главным образом с Моисеем Амиро (1596-1664 гг.) и кальвинистской академией в Сомюре (Франция). Эта позиция, часто называемая "гипотетическим универсализмом", не пользовалась особым влиянием в кальвинизме.

Арминианство

Арминианство названо по имени Якова Арминия (1560-1609 гг.), который выступал против доктрины Реформации о частичном искуплении. По его убеждению, Христос умер за всех, а не только ради избранных. После Дортского синода подобные взгляды были приняты у голландских деятелей Реформации, что привело к опубликованию в 1610 г. "Увещеваний". В них утверждался всеобщий характер и границы трудов Иисуса Христа:

"Своим вечным и неизменным указом во Христе Бог, еще до существования мира определил избрать из падшего и греховного человечества к жизни вечной всех тех, которые через божественную благодать верят во Христа и пребывают в вере и послушании... Спаситель мира Христос умер для всех и каждого человека и, благодаря Своей крестной смерти, достиг примирения и прощения для всех, однако, таким образом, что этим могут пользоваться лишь верные".

Идея о предопределении таким образом сохраняется: однако, ее отправные точки радикально изменяются. В то время как Дортский синод понимал предопределение как дело индивидуальное, арминиане понимали его коллективно: Бог предопределил, что конкретная группа людей - а именно те, кто верят в Иисуса Христа - будет спасена. Своей верой люди удовлетворяют предопределенному условию спасения.

Арминианство вскоре достигло значительного влияния в евангели-стском христианстве XVIII в. Несмотря на противодействие Джорджа Уайтфилда, который придерживался более кальвинистких взглядов, Чарльз Уэсли (1707-1788 гг.) настойчиво внедрял арминианство в методистской церкви. Например, в его гимне "Позволит ли Иисус умереть грешнику?" настойчиво утверждается доктрина о всеобщем искуплении человечества:

Любовь Твоя пусть сердце мне крепит,

Любовь, которая всех грешников живит,

Чтобы любая падшая душа

Вкусила благодать, которая меня нашла,

И всяк со мною мог бы подтвердить

Предвечную любовь,

Какой лишь Ты один мог возлюбить.

В XVIII в. эти взгляды достигли большого влияния и в Северной Америке: в произведениях Джонатана Эдвардса часто указывается на несостоятельность и недостатки его арминианских оппонентов.

Карл Барт

Одной из наиболее интересных черт богословия Карла Барта является то, как оно взаимодействует с богословием периода ортодоксального протестантизма. Именно серьезность, с которой Барт относится к произведениям этого периода, частично объясняет использование в отношении общего подхода Барта термина "неоортодоксия" (см. раздел "Неоортодоксия" в главе 4). Особый интерес представляет рассмотрение К. Бартом доктрины Реформации о предопределении, поскольку это показывает, как он может заимствовать традиционные термины и придавать им радикально новое значение в контексте своего богословия.

Подход Барта к предопределению ("Церковная догматика", т.2, ч.2) основывается на двух главных посылках:

1. Иисус Христос - выбирающий Бог.

2. Иисус Христос - избранный человек.

Эта христологическая ориентация предопределения сохраняется на протяжении всего анализа этой доктрины. "В своей наиболее простой и всеобъемлющей форме доктрина о предопределении состоит в утверждении, что божественное предопределение представляет собой избрание Иисусом Христом. Однако, концепция избрания имеет двоякое отношение - она относится к избирающему и к избранному". Так что же предопределил Бог? Ответ Карла Барта на этот вопрос состоит из нескольких компонентов, из которых особое значение имеют следующие:

1. "Бог избрал быть другом и партнером человека". Своим свободным и суверенным решением Бог избрал вступить в отношения с человеком. Таким образом, Барт утверждает божественное расположение к человеку, несмотря на его греховность и падшесть.

2. Бог избрал показать это расположение, отдав Христа во искупление человечества. "Согласно Библии именно это произошло в воплощении Сына Божьего, в Его смерти и страстях, и в Его воскресении из мертвых". Сам акт искупления человечества - выражение божественной самоизбранности быть искупителем падшего человечества.

3. Бог избрал полностью взять на Себя боль и цену искупления. Бог избрал принять крест Голгофы в качестве царского престола. Бог избрал принять участь падшего человечества, особенно в его страданиях и смерти Чтобы искупить человечество Бог избрал путь Самоуничижения и Самоунижения.

4. Бог избрал снять с нас негативные аспекты Своего суждения. Бог оставляет Христа, чтобы мы не были оставлены. То темное в предопределении, что должно было бы, утверждает Барт, быть уделом падшего человечества, направляется на Христа, Бога избирающего и избранного человека. Бог пожелал понести "отвержение, осуждение и смерть", которые являются неизбежными следствиями греха. Таким образом, "отвержение не может более стать уделом человечества". Христос понес то, что должно было бы понести греховное человечество, чтобы ему никогда не нужно было нести это.

"Если предопределение и содержит НЕТ, то это НЕТ не сказано человеку. Если оно влечет исключение и отвержение, то это не исключение и отвержение человека. Если оно направлено на осуждение и смерть, то это не осуждение и смерть человека".

Карл Барт, таким образом, исключает любое понятие о "предопределении человека к осуждению". Единственно, Кто предопределен к осуждение, это Иисус Христос, Который "извечно пожелал пострадать за нас".

Следствия этого подхода ясны. Несмотря на то, что представляется обратное, человечество не может быть осуждено. В конечном итоге, благодать восторжествует, даже над неверием. Доктрина Барта о предопределении устраняет возможность отвержения человечества. Поскольку Христос понес наказание и боль отвержения Богом, это никогда не может вновь стать уделом человечества. Вместе с ее характерным акцентом на "победе благодати", доктрина Барта о предопределении указывает на всеобщее восстановление и спасение человечества - позиция, которая вызвала значительную критику со стороны авторов, которые в целом сочувственно относились к его общей позиции. Пример такого критика - Эмиль Брукнер:

"Что означает утверждение, что "Иисус является единственным по-настоящему отвергнутым человеком" для положения человечества? Очевидно вот что: "Не существует возможности осуждения... Решение уже было принято в Иисусе Христе для всего человечества. Не имеет значения, знают люди об этом или нет, верят ли они в это или нет. Они похожи на людей, которым кажется, что они погибают в штормящем море. Однако, в действительности они находятся не в море, где можно утонуть, а на мелководье, где утонуть нельзя. Они не знают об этом".

Предопределение и экономика: тезис Вебера

Одной из наиболее привлекательных сторон акцента, который кальвинизм делает на предопределении является его воздействие на взгляды людей, верящих в это предопределение. Особое значение имеет вопрос об уверенности: как может верующий узнать, что он среди избранных. Хотя Кальвин подчеркивает, что дела основанием для спасения не являются, он тем не менее дает понять, что они есть некое основание для уверенности. Дела можно считать "свидетельством того, что

Бог обитает и царствует в нас". Верующие не спасаются своими делами; их спасение проявляется в делах. "Благодать добрых дел... показывает, что дух усыновления дан нам". Это стремление видеть в делах свидетельство избранности можно считать первоосновой, вокруг которой формируется этика дел, имеющая яркий наставительный оттенок: благодаря деятельности в миру, верующий может успокоить свою встревоженную совесть тем, что он находится среди избранных.

Волнение по поводу вопроса об избранности впоследствии стало отличительной чертой кальвинистской духовности, и, как правило, кальвинистские проповедники и духовные писатели уделяли ему большое внимание. Однако, основополагающий ответ всегда оставался одним и тем же: верующий, совершающий добрые дела, действительно является избранным. Теодор Беза говорит об этом следующим образом:

"Именно по этой причине Св. Петр призывает нас посредством добрых дел убедиться в своем призвании и избранности. Дело не в том, что они являются причиной нашего призвания и избранности... Однако, поскольку добрые дела служат для нашей совести свидетельством того, что Иисус Христос обитает в нас, то, следовательно, мы не погибнем, будучи избранными к спасению".

И вновь мы находим ту же мысль: дела свидетельствуют о спасении, но не являются его причиной; они являются следствием спасения, а не его предусловием. Посредством апостериорных рассуждений верующий может прийти к выводу о своей избранности по ее следствиям (добрым делам). Наряду с прославлением Бога и проявлением благодарности верующего, подобные человеческие нравственные действия играют для встревоженной христианской совести жизненно важную психологическую роль, уверяя верующего, что он действительно избран.

Эта идея часто излагается в виде "практического силлогизма", довода, построенного по следующей модели:

Все, кто избраны, проявляют определенные признаки, являющиеся следствиями этого избрания. Я проявляю эти признаки Следовательно, я нахожусь среди избранных.

Этот syllogismus practicus, таким образом, усматривает основание для уверенности в избранности в наличии в жизни верующего "определенных признаков". Таким образом, существует сильное психологическое стремление доказать себе и всему миру свою избранность проявив ее признаки - среди которых искреннее желание служить Богу и прославлять Его, трудясь в мире. Именно это стремление, как утверждает социолог Макс Вебер, стоит за возникновением в кальвинистских обществах капитализма.

Популярная версия тезиса М. Вебера гласит, что капитализм стал непосредственным результатом протестантской Реформации. Такое заявление представляется исторически неправдоподобным и, в любом случае, это не то, что хотел сказать Вебер. Он подчеркивал, что он "не имеет никакого намерения поддерживать столь глупый и доктринерский тезис, что дух капитализма... мог возникнуть лишь в результате определенного воздействия Реформации. Факты о том, что определенные важные формы капиталистической деловой организации были известны значительно раньше Реформации, являются сами по себе достаточным опровержением подобного утверждения".

Макс Вебер утверждал, что в шестнадцатом веке возник новый "дух капитализма". Объяснений требует не столько капитализм, сколько "конкретная форма капитализма".

Протестантизм, утверждает М. Вебер, выработал психологические предусловия, существенные для развития современного капитализма. Действительно, Вебер усмотрел основополагающий вклад кальвинизма в том, что он, являясь системой веры, выработал определенные психологические импульсы. Вебер делал особый акцент на понятии о "призвании", которое он связывал с кальвинистской идеей о предопределении. Кальвинисты, уверенные в своем личном спасении, смогли включиться в мирскую деятельность без серьезных волнений по поводу влияния ее на спасение. Стремление доказать свою избранность привело к активному стремлению к мирскому успеху - успеху, который, как указывают историки, не замедлил последовать.

В наши задачи не входит критическое исследование тезиса М. Вебера. Одни его считают полностью дискредитированным; в другие продолжают его разделять. Мы стремимся лишь отметить, что Вебер правильно указал, что религиозные идеи могут оказать мощное экономическое и социальное воздействие на формирование современного уклада жизни в Европе. Сам факт того, что Вебер утверждал, что религиозная мысль Реформации могла придать стимул развитию современного капитализма, является мощным свидетельством необходимости изучать богословие, чтобы правильно понять историю человечества. Он также указывает на то, что такие явно абстрактные идеи, как предопределение, могут оказать вполне конкретное воздействие на историю!

В настоящей главе был сделан краткий обзор обширнейшего материала, связанного с христианским пониманием человеческой природы, греха и благодати. Исследована была лишь небольшая часть споров, проходивших в христианстве. Тем не менее, были отмечены основные вехи, которые продолжают играть важную роль в современных дискуссиях об этих вопросах.

Вопросы к двенадцатой главе

1. Кратко опишите основные вопросы, вокруг которых вращался пелагианский спор.

2. Почему Августин верил в первородный грех?

3. Представьте себе, что вы объясняете идею о благодати человеку, не имеющему богословского образования, с ограниченным интервалом фиксации внимания. Что бы вы могли сказать об этой идее в 200 или менее словах?

4. Мартин Лютер ассоциируется с доктриной об "оправдании одной верой". Что он имел в виду под этим? Каковыми были другие альтернативы, которые он отверг?

5. "Если вы не предопределены, так станьте предопределенным". Как подобный взгляд связан с тезисом Макса Вебера о происхождении капитализма?

ГЛАВА 13. ДОКТРИНА О ЦЕРКВИ

Христианская доктрина о Церкви, обычно называемая экклесиологией (от гр. ekklesia - "церковь"), имеет большое значение для всех, кто стремится к пасторскому служению. Экклесиологические вопросы во многих точках пересекаются со служением. Каким организмом является Церковь? Экклесиология - область богословия, стремящаяся дать теоретическое обоснование институту, который на протяжении веков подвергался развитию и изменению в различных социальных и политических условиях. Изучение христианского понимания церкви позволяет узнать, каким образом различные институты приспособляются, чтобы выжить. Особенно важным периодом представляется Реформация, когда возник ряд направлений в экклесиологии, каждое из которых отражало определенные нужды, восприятия и возможности. Цель настоящей главы - исследование некоторых вопросов, вытекающих из этой истории развития на протяжении веков.

РАННЕЕ РАЗВИТИЕ ЭККЛЕСИОЛОГИИ

Экклесиология не представлялась важным вопросом для ранней Церкви. Восточная Церковь не обращала внимания на потенциальную важность этой проблемы. Большинство греческих отцов Церкви первых пяти веков ограничивались описанием Церкви, используя признанные библейские образы, решив не углубляться в дальнейшие исследования. Так, Исидор Пелусийский определял Церковь как "собрание святых, соединенных вместе правильной верой и отличным образом жизни". Можно выделить следующие элементы как получившие в это время всеобщее признание:

1. Церковь это духовное общество, которое заменяет Израиль в качестве народа Божьего в мире.

2. Все христиане объединяются во Христе, несмотря на различия в происхождении.

3. Церковь - хранительница истинного христианского учения.

4. Церковь собирает вместе верующих во всем мире, позволяя им расти в вере и святости.

Частично, это отсутствие интереса к доктрине о Церкви отражает политическую ситуацию того времени. Церковь в лучшем случае едва терпели, а в худшем жестоко преследовали. Она существовала в условиях враждебного языческого государства - Римской империи. После обращения императора Константина ситуация в корне изменилась. Богословы все больше стали проводить параллели между империей и Церковью - как негативные (например, Ипполит Римский, который видел в империи сатанинское подражание Церкви), так и позитивные (например, Евсевий Кесарийский, который видел в империи освященный Богом институт, которому предписано подготовить мир к пришествию царства Христова).

Усиление интереса к экклесиологическим вопросам вызвал один практический вопрос. Еще на ранней стадии истории церкви возникло соперничество между руководителями церквей, особенно Римской и Константинопольской. В течение первых четырех веков особым уважением пользовались такие христианские центры, как Александрия, Анти-охия, Константинополь, Иерусалим и Рим. Однако, в конце четвертого века стало ясно, что Рим, являясь столицей Римской империи, занимает особенно видное место. Термин "папа" (лат. "papa" - "отец") первоначально использовалось в отношении любого христианского епископа; постепенно, этот термин стал чаще всего использоваться в отношении самого значительного епископа Церкви - епископа Римского. Начиная с 1073 г., этот титул стал использоваться только в отношении Римского епископа. Стал возникать вопрос - какой властью обладает Римский епископ вне своей епархии?

В практическом смысле ответ на этот вопрос чрезвычайно прост -большой. Римского епископа (далее мы будем, несмотря на некоторый анахронизм, называть его "папой") часто призывали разрешать церковные споры во всем средиземноморском мире. Когда Несторий и Кирилл Иерусалимский запутались в бесчисленных христологических спорах, и стало ясно, что решения их спору не было, каждый из них поспешил в Рим, чтобы добиться поддержки папы.

Имел ли этот приоритет какие-либо богословские основания? Восточные церкви, не колеблясь, объявили, что таких оснований нет. Другие, однако, не были столь уверены. Папа был преемником Св. Петра, который принял мученическую смерть в Риме. Не давало ли новозаветное утверждение "первенства Петра" (Мф.16.18) преемникам Петра власть над другими? Многим, даже в восточных церквах, казалось, что каким-то непостижимым образом духовный авторитет апостола Петра передавался его преемникам на римской кафедре. Киприан Карфагенский, пример западного автора - настойчивого поборника первенства римского престола во всем христианском мире. Этому вопросу суждено было вновь привлекать к себе внимание на различных этапах церковной истории, из которых период Реформации самый очевидный пример.

Донатистский спор

В конечном итоге, именно Западная церковь задала тон богословским размышлениям о природе и сущности Церкви. Общим правилом развития христианской Церкви представляется, что оно вызывается спорами. Для начала существенных богословских размышлений необходим стимул. В случае экклесиологии, этим стимулом явился спор, начавшийся в римской Северной Африке и вошедший в историю как "донатистский спор".

При римском императоре Диоклетиане (284-313 гг.) христианская Церковь подверглась значительным гонениям. Гонения начались около 303 г. и закончились после обращения Константина и издания в 313 г. Миланского эдикта. Согласно эдикту от февраля 303 г. христианские книги должны были быть сожжены, а церкви снесены. Те христианские руководители, которые отдавали свои книги для сожжена получили название "traditores" - "те, кто передали". Одним из таких "traditores" стал Феликс из Аптунга, который позднее, в 311 г. рукоположил Цецилиана на епископскую кафедру в Карфагене.

Многие местные христиане были возмущены тем, что такому человеку было позволено участвовать в хиротонии, и заявили, что они не признают авторитет Цецилия. В результате этих событий было наложено пятно на иерархию кафолической церкви. Церковь должна быть чистой и не должна иметь в своих рядах таких людей. К тому времени, когда Августин вернулся в Африку в 388 г., эта отколовшаяся группа стала доминирующей в этом регионе и пользовалась широкой поддержкой местного африканского населения. Богословский спор был еще больше запутан социологическими вопросами; донатисты (названные по имени руководителя отколовшейся африканской церкви Доната: см. раздел "Доктрина Церкви" в главе 1) черпали поддержку среди местного населения, в то время как верными католичеству оставались, как правило, римские колонисты.

Затронутые здесь богословские вопросы имеют большое значение и непосредственно связаны с богословием Киприана Карфагенского -ведущей фигуры в Африканской церкви третьего века. В своей работе "Единство кафолической церкви" (251 г.) он отстаивал два важных, связанных между собой верования. Во-первых, схизма полностью и абсолютно неоправданна. Единство Церкви не может быть нарушено под каким бы то ни было предлогом. Выход из Церкви означал отказ от любой возможности спасения. Во-вторых, из этого следовало, что падшие епископы или схизматики лишены способности совершать таинства или быть служителями в христианской Церкви. Выйдя за пределы Церкви, они потеряли свои духовные дары и власть. Им не должно быть позволено рукополагать священников или рукополагать епископов. Любого человека, кого они рукоположили, следует считать рукоположенным незаконно, а кого они крестили следует также считать крещенным незаконно.

Что же происходит, если епископ отрекся при гонениях, а затем покаялся? Теория Киприана Карфагенского двусмысленна и может быть истолкована двояко:

1. Своим падением епископ совершил грех вероотступничества. Этим он поместил себя вне церковной ограды, и поэтому нельзя считать совершаемые им таинства законными.

2. Своим покаянием епископ восстанавливается в благодати и поэтому, может законно совершать таинства.

Донатисты приняли первый подход, а католики (как стали называться их оппоненты) приняли второй.

Донатисты считали, что вся система таинств католической церкви была испорчена. Поэтому, необходимо было заменить "traditores" людьми, оставшимися во время преследований твердыми в своей вере. Необходимо было "перекрестить" и заново рукоположить всех, кто был крещен или рукоположен падшими священнослужителями. Это неизбежно привело к расколу. Ко времени возвращения Августина в Африку, раскольническая фракция насчитывала больше членов, чем Церковь, от которой она откололась.

И все же Киприан Карфагенский полностью запретил какую бы то ни было схизму. Одним из величайших парадоксов донатистской схизмы являлось то, что она стала следствием принципов, принадлежащих Киприану, однако, противоречила этим принципам. В результате, как донатисты, так и католики обратились к авторитету Киприана - однако, к совершенно различным аспектам его учения. Донатисты подчеркивали вопиющий характер вероотступничества; католики делали акцент на невозможности схизмы. Возникла патовая ситуация, которая продолжалась до тех пор, пока на кафедру г. Гиппон не прибыл Августин. Ему удалось разрешить противоречия в наследии Киприана и выдвинуть "августинианский" взгляд на Церковь, который с тех пор стал пользоваться огромным влиянием.

Во-первых, Августин подчеркивает "греховность христиан". Церковь не должна быть обществом святых, но "смешанным телом" (corpus permixtum) святых и грешников. Августин находит этот образ в двух библейских притчах: притче о сети, которая захватывает множество рыб, и притче о плевалах и пшенице. Именно эта вторая притча (Мф. 13.24-31) имеет значение и заслуживает дальнейшего обсуждения.

В притче рассказывается о крестьянине, который посеял семена, однако, затем обнаружил, что взошла не только пшеница, но и сорняки. Что можно было сделать по этому поводу? Попытка отделить пшеницу от сорняков на поле привела бы к судебной ошибке - попытка уничтожить сорняки нанесла бы повреждения и пшенице. Однако, при сборе урожая срезаются все растения - пшеница и плевелы - а затем сортируются без всякой опасности повреждения пшеницы. Таким образом, отделение добра от зла происходит в конце времен, а не в истории.

С точки зрения Августина, эта притча относится к Церкви в мире. Следует ожидать, что она будет состоять как из святых, так и из грешников. Попытка их отделения в этом мире преждевременна и неправильна. Это разделение произойдет во времени Божьем, в конце истории. Человек не может вместо Бога совершать этот суд и разделение. Так в каком же смысле Церковь является святой? Для Августина, эта святость заключается не в ее членах, а в Христе. Церковь не может быть собранием святых в мире, поскольку ее члены запятнаны первородным грехом. Однако, Церковь освящается Христом - эта святость будет усовершенствована и окончательно реализована во время последнего суда.

Наряду с этим богословским анализом, Августин делает практическое наблюдение о том, что донатисты сами не соответствовали своим высоким нравственным стандартам. Донатисты, как и католики, вполне могли напиваться или избивать людей.

Во-вторых, Августин утверждает, что как схизма, так и "traditio" (передача властям христианских книг или любая другая форма вероотступничества) относятся к грехам - однако, с точки зрения Киприана, схизма является более серьезным грехом. Донатисты были, таким образом, виновны в серьезном искажении учения великого североафриканского епископа-мученика.

На основании этих соображений Августин утверждает, что донатизм фатально ущербен. Церковь является и должна быть смешанной группой. Грех становится неизбежным аспектом жизни Церкви в нынешнем веке, и не может быть ни поводом, ни оправданием для схизмы. Однако, именно схизме, которой так опасался Августин, суждено было произойти в шестнадцатом веке, и в результате Реформации в Западной Европе образовались раскольные протестантские Церкви. Именно к этим важным событиям мы сейчас и обращаемся.

РЕФОРМАЦИОННЫЕ СПОРЫ

Шестнадцатый век имел огромное значение для рассуждений о природе и сущности христианской Церкви. Деятели Реформации были убеждены в том, что современная им Церковь потеряла из виду доктрину о благодати, которую Мартин Лютер считал центром христианской благовести. Так, Лютер объявлял, что его доктрина об оправдании одной верой служит "articulus stantis et cadentis ecclesiae" ("догматом, на котором стоит Церковь"). Убежденный в том, что католическая церковь потеряла из виду эту доктрину, он (с некоторым нежеланием) пришел к выводу, что она потеряла право именоваться подлинной Церковью.

Его католические оппоненты встретили его утверждение со смехом. Лютер лишь создавал раскольную фракцию, которая не имела никакого отношения к Церкви. Иными словами, он был схизматиком - а разве сам Августин не осудил схизму? Разве не делал он сильный акцент на единстве Церкви, которое Лютер грозил нарушить? Казалось, что М. Лютер мог утверждать доктрину Августина о благодати, лишь отрицая доктрину Августина о Церкви. Именно в контексте этих противоречий между двумя аспектами богословской мысли Августина, которые в шестнадцатом веке стали непреодолимыми, следует рассматривать то, как понимали природу Церкви деятели Реформации.

Мартин Лютер

Ранние взгляды Лютера на природу Церкви отражают его акцент на Слове Божьем: Слово Божье все покоряет, и там, где оно покоряет и добивается истинного повиновение Богу, находится Церковь.

"Четким признаком, по которому можно отличить христианскую общину, является то, что в ней проповедуется истинное Евангелие. Ибо точно так, как знамя войска - четкий признак, по которому можно узнать, какой военачальник и войско вышли в поле, так и Евангелие -четкий признак, по которому видно, что станом стали Христос и Его войско... Где нет Евангелия и правит человеческое учение, там нет христиан, а есть лишь язычники, независимо от того, сколь многочисленны они и какой праведный образ жизни они ведут".

Таким образом, рукоположенное епископом священство - еще не обязательно гарантия существования Церкви, в то время как евангельская проповедь - самое существенное для бытия этой Церкви. "Где есть слово, там есть вера; а где есть вера, там есть истинная Церковь". Видимая Церковь основана на проповеди Слова Божьего: ни одно человеческое собрание не может претендовать на то, чтобы быть "Церковью Божьей", если оно не основано на этом Евангелии. Важнее проповедовать то же Евангелие, что и апостолы, чем принадлежать к организации, которая исторически восходит к ним. Аналогичное понимание Церкви разделял и Филипп Меланхтон, коллега Лютера по Виттенбергу, который воспринимал Церковь главным образом в свете ее функций как средства передачи благодати.

Однако, если воспринимать Церковь не организационно, а в свете проповеди Евангелия, то как мог Лютер отделить свои взгляды от взглядов радикальных реформаторов? Сам Лютер признавал, что "Церковь остается святой даже в том случае, если в ней преобладают фанатики [так он называл радикалов], при условии, что они не отвергают Слово и таинства". Лютер высказывался за необходимость организованной Церкви, объявляя, что историческая организация Церкви представляет собой богоданное средство благодати. Однако, утверждая в противовес радикалам, что Церковь является видимой и организованной, Лютер оказался в трудном положении, пытаясь отделить свои взгляды от взглядов своих католических оппонентов. Он сам прекрасно осознавал эту трудность:

"Мы со своей стороны признаем, что в папстве есть много хорошего и христианского; действительно, все, что есть христианского и хорошего находится там и пришло к нам из этого источника. Например, мы признаем, что в папской Церкви есть истинное Священное Писание, истинное крещение, истинное таинство алтаря, истинные ключи к прощению грехов, истинное служение священства, истинный катехизис в форме молитвы "Отче наш", 10 заповедей и догматов Символа Веры".

Следовательно, Лютер вынужден признать, что "ложная Церковь имеет лишь видимость Церкви, хотя она обладает всеми христианскими атрибутами". Иными словами, средневековая церковь могла выглядеть как настоящая, однако, в действительности она была чем-то иным.

Таким образом становится очевидным, что подход Лютера имел определенные слабости и недостатки. Частично, они могут отражать общее мнение в кругах Реформации в 1520-е годы о том, что отделение от католической церкви - дело временное. Зачем разрабатывать пространные теории Церкви для оправдания раскольных евангелических фракций, если воссоединение с реформированной католической церковью лишь дело времени? Только в 1540-е годы, когда стало ясным, что такое воссоединение - пустая мечта, протестантские богословы стали уделять существенное внимание формулировке характерно протестантских доктрин Церкви. Наиболее значительный из этих авторов, вероятно, Жан Кальвин.

Жан Кальвин

В 1541 г. произошло событие, имеющее для Реформации чрезвычайно большое значение. Регенсбургский диспут закончился неудачей. Эта конференция была последней попыткой достичь компромисса между католиками и протестантами, что позволило бы последним воссоединиться с церковью, из которой они временно вышли. Следует подчеркнуть, что реформаторы считали себя вышедшими из католической

церкви временно. После улучшения ситуации они собирались вернуться. Неудача в Регенсбурге положила конец этим надеждам.

Возникла новая ситуация. До 1541 года протестантским авторам не было необходимости разрабатывать теории Церкви. Ранняя экклесиология Лютера была рассчитана на то, чтобы оправдать временный выход из Церкви. В ней недостает строгости и убежденности, именно потому, что Лютеру не было необходимости разрабатывать полномасштабную теорию Церкви. В конце концов, возвращение в католическую церковь казалось не за горами. Второе поколение реформаторов, среди которых первое место занимает Жан Кальвин, столкнулось с необходимостью разработки последовательной и систематической экклесиологии, основанной на осознании того, что отделение от католической церкви затянется на неопределенный срок.

С точки зрения Кальвина, признаками истинной Церкви являются:

1) проповедь Слова Божьего;

2) правильное совершение таинств.

Поскольку римско-католическая церковь не удовлетворяла даже этому минимальному определению Церкви, протестанты, покидая ее, были полностью оправданы. А поскольку евангельские церкви удовлетворяли этому определению, не существовало оправданий для дальнейших разделений в них. Этот вопрос имеет особое значение, отражая политическое суждение Кальвина о том, что дальнейшая фрагментация в евангельских общинах вредна для дела Реформации.

Кальвин далее утверждал, что в Библии существуют конкретные указания относительно правильного порядка служения в видимой Церкви, так что определенная форма церковного устройства теперь стала предметом доктрины. Иными словами, он включил в понятие "чисто проповедуемое Евангелие" специфическую форму церковной администрации (здесь он заимствует термин "administratio" из области светского управления).

Минималистское определение Церкви, данное Кальвином, приобретает теперь новое значение. Истинная церковь действительно находится там, где правильно проповедуется Евангелие и правильно совершаются таинства, - однако, считается, что это определение Церкви включает конкретную форму церковного устройства и управления. Кальвин, ссылаясь на "порядок, которым Господь хотел, чтобы управлялась Его Церковь", разработал подробную теорию церковного управления, основанную на его толковании Нового завета, с заимствованием множества терминов из сферы управления Римской империей. В отличие от утверждений радикалов, Кальвин настаивал на том, что конкретная форма церковного устройства и управления заложена в самом Священном Писании. Так, Кальвин считал, что принцип пасторского управления Церковью дан Самим Богом, как и разграничения между "служителями", "старейшинами", "диаконами" и "народом".

Кальвин провел важное разграничение между видимой и невидимой Церковью. На одном уровне Церковь - община верующих христиан - видимая группа. Однако, она также - общество святых и собрание избранных - невидимая сущность. В своем невидимом аспекте Церковь -невидимое собрание избранных, известное только Богу; в своем видимом аспекте она - общество верующих на земле. Первый подразумевает лишь избранных; второй включает как добрых, так и злых, избранных и отверженных. Первый - предмет надежды и веры, второй - современная реальность. Различие между ними является эсхатологическим: невидимая Церковь - Церковь, которая возникнет в конце времени, когда Бог осуществит последний суд над человечеством. Кальвин подчеркивает, что ради невидимой Церкви, истинного Тела Христова, все верующие обязаны оставаться в рамках видимой Церкви, несмотря на ее слабости. Однако, несмотря на все эти разграничения, существует лишь одна Церковь - единая сущность во главе которой стоит Христос.

Разграничение между видимой и невидимой Церковью имеет два важных следствия. Во-первых, предполагается, что видимая Церковь будет включать как избранных, так и отверженных. Об этом четко говорил Августин в своем осуждении донатистов, основываясь на притче о пшенице и плевелах (Мф. 13.24- 31). Проводить различия между ними, соотнося человеческие качества с божественной милостью, не входит в человеческую компетенцию (во всяком случае, доктрина Кальвина о предопределении исключает подобные основания для избранности).

Во-вторых, однако, необходимо задать вопрос о том, какие из различных видимых церквей соответствуют невидимой церкви. Кальвин, таким образом, признает необходимость формулировки объективных критериев, по которым можно судить о подлинности данной церкви. Указывается два подобных критерия: "Везде, где мы видим, что Слово Божье проповедуется чисто и к нему прислушиваются, а таинства совершаются в соответствии с наставлениями Христа, мы можем не сомневаться, что Церковь существует". Таким образом, истинная Церковь определяется не качеством членов, но присутствием установленных средств благодати. Интересно отметить, что Кальвин не следует примеру Мартина Букера - страсбургского реформатора, у которого он столь многому научился, который сделал дисциплину признаком истинной Церкви; хотя он и был озабочен необходимостью добродетельной дисциплины членов Церкви, Кальвин не считал, что это существенно для определения или оценки Церкви.

Взгляды Кальвина представляют также значение в связи с еще одним аспектом доктрины о Церкви. Определив природу Церкви, Кальвин переходит к исследованию ее значения. Зачем вообще необходима Церковь, имея в виду организацию, а не здание? Точно так, как Бог искупил людей в рамках исторического процесса через воплощение, Он освящает их в рамках того же процесса через организацию, специально посвященную этой цели. Бог использует определенные мирские средства для достижения спасения избранных. Церковь, таким образом, определяется как богоустановленная структура, в рамках которой Бог совершает освящение избранных. Кальвин выражает эту идею следующим образом:

"Я начну с Церкви, в лоне которой Бог рад собирать Своих детей, не только для того, чтобы они питались ее помощью и служением, пока они младенцы и дети, но чтобы они находились под ее материнским попечением, пока они не возмужают и достигнут цели веры. "Итак, что Бог сочетал, того человек да не разлучает" (Мр.10.9). Для тех, кому Бог -Отец, Церковь - мать".

Жан Кальвин подтверждает эту высокую доктрину о Церкви, цитируя две великие экклесиологические максимы Киприана Карфагенского: "Вы не можете иметь Бога своим Отцом, не имея Церковь своей матерью" и "Вне Церкви не существует надежды на прощение грехов или какое-либо спасение", (см. раздел "Донатистский спор" выше).

Доктрина Кальвина о Церкви напоминает нам, что ни в коей мере нельзя изображать реформаторов радикальными индивидуалистами, не оставляющими места для корпоративной концепции христианской жизни. Образ "Матери - Церкви" (который Кальвин заимствует у Киприана Карфагенского) подчеркивает корпоративные аспекты христианской веры:

"Узнаем же из простого слова "мать", сколь полезно (и, действительно, необходимо) узнать ее. Не существует другого пути в жизнь, если эта мать не выносит нас в своем чреве, не вскормит нас своей грудью, и не сохранит нас под своей заботой и попечительством".

Это высказывание несет в себе ряд сильных богословских образов, из которых самым сильным представляется образ Слова Божьего, которое зачинает нас в чреве Церкви. Однако, на данном этапе нас привлекают именно практические аспекты этого образа восприятия Церкви. Институт Церкви необходимое, полезное, богоданное и богоосвященное средство духовного роста и развития. Контраст с радикальной Реформацией, к которой мы сейчас обращаемся, довольно разителен.

Взгляд на Церковь радикальной Реформации

С точки зрения радикалов, например Себастиана Франка и Менно Симонса, апостольская Церковь была полностью скомпрометирована своей близкой связью с государством, восходящей ко времени обращения императора Константина. Как институт, Церковь была испорчена человеческой борьбой за власть и амбициями. С. Франк писал об этом следующим образом:

"Я верю в то, что внешняя Церковь Христова, включая все ее дары и таинства, из-за вмешательства и опустошающего действия антихриста после смерти апостолов, была взята на небеса и в настоящее время она сокрыта в Духе и истине Таким образом, я совершено уверен в том, что в течение четырнадцати веков не существовало какой-либо соборной Церкви или таинств".

Истинная Церковь находилась лишь на небесах, а на Земле существовали всего лишь ее пародии.

Акцент радикалов на необходимости отделения Церкви от светского общества особенно ясно проявился в споре об отношении к власти. Деятели радикальной Реформации воспринимали Церковь как "альтернативное общество" в русле европейской культуры шестнадцатого века. Точно так, как доконстантиновская Церковь существовала в рамках Римской империи, однако, отказывалась подчиниться ее стандартам, так радикальная Реформация рассматривала свое существование параллельно, но не в рамках структур шестнадцатого века. С точки зрения Менно Симонса, Церковь была "собранием праведных", находящимся в противоречиях с миром, а не "смешанным телом":

"Воистину, те, кто лишь похваляются Его именем, не есть истинная община Христова. Истинная община Христова - это те, кто воистину обращены, рождены свыше от Бога, разум которых преобразился через слышание Слова Божьего и которые стали детьми Божьими".

Совершенно очевидно, что здесь присутствуют широкие параллели с донатистским взглядом на Церковь как на святое и чистое тело (см. раздел "Донатистский спор" выше), изолированное от разлагающих влияний мира, и готовое сохранить свою чистоту и отчетливость любыми необходимыми дисциплинарными мерами.

Это понятие о Церкви как о верном остатке, находящемся в конфликте с миром, согласовывалось с анабаптистским опытом гонений со стороны сил антихриста, олицетворенных магистратами. Радикальная Реформация в целом отрицательно относилась к использованию притеснений и проводила политику непротивления. Яков Гуттер давал своей аполитичной позиции богословское оправдание, обращаясь к примеру Христа: "Как видно каждому, мы не имеем никакого физического оружия, например копий или мушкетов. Своими словами и делами мы хотим показать, что мы - истинные последователи Христа". Ганс Денк, объявляя, что "насилие не относится свойством Божьим" ссылался на кротость Христа перед лицом Его обвинителей.

Наиболее четкое утверждение в общем анабаптистского отношения к светской власти содержится в Шлейтхеймском исповедании (1527 г.), шестая и седьмая статьи которого объясняют и оправдывают политику неучастия в светских делах и непротивления светской власти. Принуждение находится вне "совершенства Христова" (то есть вне радикального сообщества); в общине нет места физическому насилию.

"Бог объявил, что меч находится вне совершенства Христова... Христианину не должно служить магистратом по следующим причинам. Правление магистрата осуществляется по плоти, однако, жизнь христианина проходит по Духу. Дома и жилища магистрата находятся в мире, однако, жилища христианина на небесах; члены магистрата -граждане мира, однако, христиане принадлежат небу; оружие магистрата - физическое, направленное против плоти, однако, оружие христианина - духовное, направленное против диавола. Дети мира вооружены сталью и железом, однако, христианин вооружен только доспехами Божьими, истиной, праведностью, миром, верой, спасением и Словом Божьим".

Анабаптизм поддерживал дисциплину в своем сообществе через "запреты", посредством которых членов церкви можно было исключать из анабаптистских общин. Это дисциплинарное средство считалось существенным для самосознания подлинной Церкви. Одной из причин, по которой анабаптисты настаивали на радикальном отделении от церквей основного течения (практика, которая до сих пор сохраняется в церкви амишей округе Ланкастер, штат Пенсильвания), была неспособность этих церквей сохранить в своих рядах должную дисциплину. Шлейтхеймское исповедание обосновывало свою доктрину запрета словами Христа, записанными в Евангелии от Матфея 18.15-20:

"Запрет используется в отношении тех, кто посвятил себя Господу, кто ходит в Его заповедях, всех тех, кто крещен в единое Тело Христово и называется братьями и сестрами, однако, кто ненамеренно впал в грех. Таким людям надлежит дважды сделать замечание втайне, а в третий раз их надлежит наказать публично, или изгнать (Мф.18)".

"Запрет" выполнял одновременно предохранительную и исправительную функцию, давая стимул к исправлению тем, кто находится под запретом, и предотвращая других от того, чтобы следовать их примеру. Польский Раковианскии катехизис приводит пять причин для поддержания строгой дисциплина в анабаптистских общинах, которые в большей части отражают их политику радикального отделения:

1. Исцеление отпавших членов, чтобы вернуть их в общение со всей Церковью.

2. Предупреждение других от совершения того же нарушения.

3. Предотвращение беспорядка в Церкви.

4. Для того, чтобы о Слове Божьем не шла дурная слава за пределами общины.

5. Для предотвращения осквернения славы Божьей.

Несмотря на свои пастырские цели, "запрет" часто трактовался весьма сурово, так что члены общины избегали каких-либо социальных контактов с человеком, находящимся под запретом, а также с членами его семьи.

ПРИЗНАКИ ЦЕРКВИ

Центральная тема экклесиологии связана с четырьмя "признаками" Церкви - то есть четырьмя определяющими характеристиками христианской Церкви, зафиксированными в христианских символах веры. Эти символы утверждают веру в "единую, святую, соборную и апостольскую Церковь". Четыре определения, включенные в эту фразу - "единая", "святая", "соборная" и "апостольская" - стали известны как "признаки" Церкви и, начиная с четвертого века, играли важную роль в экклесиологических дискуссиях. Ниже мы попытаемся вкратце рассмотреть каждый из них.

"Единая"

Единство Церкви имело центральное значение для христианской мысли по вопросу о признаках Церкви. Всемирный совет церквей - одна из важнейших современных организаций в сфере христианского единства - определяет себя как "братство церквей, исповедующих Господа нашего Иисуса Христа Богом и Спасителем". Однако, именно это определение допускает существование множества церквей - англиканской, баптистской, методистской, православной, пресвитерианской, римско-католической и так далее. Как же можно говорить о "единой Церкви", когда существует такое множество церквей? Или о "единстве Церкви", когда она столь четко разъединена на организационном уровне?

Можно указать на два эпизода в церковной истории как имеющих особое значение в связи с этим вопросом. Первый относится к Северной Африке третьего века, когда разделение в Церкви стало потенциально разрушительной чертой. В ходе гонений при императоре Деции (250-251 гг.) множество христиан оставили веру перед лицом притеснений. Сразу возникли разделения относительно того, как относиться к таким людям: означало ли это падение конец их веры, или они могли быть восстановлены в Церкви через покаяние? Мнения резко разделились и возникли серьезные разногласия и напряженность. (Рассмотренный выше донатистский спор можно считать развитием этой нерешенной проблемы в ответ на позднейшие Диоклетиановы гонения.)

В своей работе "О единстве кафолической Церкви" (251 г.), написанной в ответ на кризис, возникший в результате гонений Деция, Киприан Карфагенский настаивал на абсолютном единстве Церкви, сравнивая ее с "цельной ризой Христовой", которую нельзя разделить, ибо она соткана сверху донизу. Нарушение этого единства приведет в разрушению ее сущности.

"Каждый, кто отделяется от Церкви, примыкает к прелюбодейке и отделяется от обетовании Церкви. Отошедший от Церкви Христовой не может получить награды Христовы. Нельзя иметь Бога Отцом, не имея Церковь матерью. Если бы кому-то из находящихся за бортом Ноева ковчега удалось спастись, то можно было бы считать, что существует спасение вне Церкви".

Существует всего одна Церковь и спасение за ее оградой невозможно. Extra ecclesiam nulla salus - "вне Церкви нет спасения". Впоследствии Киприан Карфагенский принял мученическую смерть, что придало его идеям о единстве особый статус в регионе, а также заставило Августина делать на них значительный акцент в своих произведениях.

Реформация шестнадцатого века также стала свидетелем споров об этом вопросе. Как, раздавался вопрос, могли реформаторы оправдать создание раскольных церквей, которые вели к нарушению церковного единства? (Следует помнить, что Реформация проходила в западноевропейской обстановке, в которой единственной значительной церковной группой была ранее более или менее неделимая римско-католическая церковь). Как отмечалось выше, деятели Реформации отвечали утверждением, что средневековая церковь была до такой степени испорчена, что ее нельзя было считать Церковью в строгом смысле слова. Таким образом, была подготовлена почва для взрывного увеличения числа вероисповеданий.

После того, как был установлен принцип отделения от материнской церкви по доктринальным причинам, мало что можно было сделать, чтобы пресечь этот процесс. Так, в шестнадцатом веке англиканская церковь откололась от средневековой католической церкви; в восемнадцатом веке от англиканской церкви откололось методистское течение; в девятнадцатом веке методизм в вопросе о предопределении разделился на уэслианскую и кальвинистскую церкви. Начиная с шестнадцатого века стало ясно, что идею о "единой Церкви" нельзя более понимать социологически и организационно.

Столкнувшись с явным противоречием между теоретической верой в "единую Церковь" и суровой реальностью множественности церквей, некоторые христианские авторы стали разрабатывать подходы, позволяющие воспринимать последние в рамках первой. Можно указать на четыре подхода, каждый из которых имел сильные и слабые стороны.

1. Империалистский подход, объявляющий, что существует всего одна реальная церковь, которая заслуживает звания истинной Церкви, а все остальные церкви ложны или в лучшем случае отдалены приближениями к ней. Эта позиция была характерна для римского католичества до II Ватиканского собора (1962-1965), который сделал важный шаг признания других церквей братьями и сестрами во Христе.

2. Платонический подход, проводящий основополагающее разграничение между реальной церковью (являющейся видимой исторической реальностью) и идеальной Церковью. Этот подход встретил относительно мало поддержки в христианском богословии основного течения, хотя некоторые исследователи утверждают, что эту идею можно усмотреть в том, как Реформация делала разграничение между "видимой" и "невидимой" Церквами. Однако, как мы отмечали выше, это разграничение лучше истолковывать в эсхатологическом свете.

3. Эсхатологический подход, считающий, что нынешнее разделенное состояние Церкви будет в последний день отменено. Нынешняя ситуация является временной и будет исправлена во время эсхатологического исполнения. Такое понимание стоит за разграничением между "видимой" и "невидимой" Церковью, которое проводил Кальвин.

4. Биологической подход, сравнивающий историческую эволюцию Церкви с ветвями дерева. Этот образ, разработанный немецким пиетистским автором восемнадцатого века Николаусом фон Цинцендорфом и с энтузиазмом принятый англиканскими авторами в следующем веке, позволяет усмотреть органическое единство различных реальных церквей -например, римско-католической, англиканской, православных церквей -несмотря на их различия.

Однако, в последние годы многие богословы, интересующиеся экуменизмом (от гр. "оеситепе" - весь мир; в настоящее время обычно понимается как "движение, занимающееся содействием церковному единству"), утверждают, что необходимо возродить истинный принцип "единства Церкви" после многих веков искажений. Максима "ubi Christus, ibi ecclesia" ("где есть Христос, там есть Церковь"), принадлежащая Игнатию Антиохийскому указывала на то, что единство Церкви основано на Христе, а не каком-либо культурном или историческом ' факторе. На протяжении всего Нового Завета, утверждали они, разнообразие местных церквей не считалось ущемлением единства Церкви.

Церковь уже обладает единством, вытекающим из ее общего божественного призвания, которое выражается в различных сообществах, культурах и обстановках. "Единство" не следует понимать социологически или организационно, но богословски. Ганс Кюнг подчеркивает этот вопрос в своем магистрском исследовании "Церковь":

"Единство Церкви является духовной сущностью... Один и Тот же Бог собирает рассеянных со всех мест и времен и делает их единым народом Божьим. Один и Тот же Христос Своим словом и Духом соединяет всех вместе одними и теми же братскими узами Тела Христова... Церковь едина, и поэтому должна быть единой".

Г. Кюнг подчеркивает, что единство Церкви основано на спасительных трудах Бога во Христе. Это ни в коей мере не противоречит тому, что Церковь приспосабливается к местным культурным условиям, что приводит к образованию местных церквей. По словам Г. Кюнга:

"Единство Церкви предполагает множественность церквей; различным Церквам не нужно отвергать свои истоки или свое конкретное положение; их язык, их история, их обычаи и традиции, их образ жизни и мысли, их личностная структура могут фундаментально отличаться, и никто не имеет права лишать их этого. Одно и то же не подходит для всех, всегда и везде".

Проиллюстрировать это можно на примере англиканства, семейства церквей, исторические истоки которого лежат в английской Реформации. Тридцать девять догматов (1571 г.), которые в то время излагали характерные черты этого движения, являются не чем иным, как утверждением основных положений католической веры, признавая в то же время значительную степень свободы в связи с потенциальными областями раздора (что явствует из завуалированного рассмотрения крайне спорного вопроса о предопределении в догмате XVII). Если англиканство " и обладает "существенными чертами", то эти "существенные черты" те же, что у всей Церкви Божьей, частью которой является англиканство. Можно утверждать, что отличительные черты англиканства заключаются в применении им Евангелия к конкретной исторической ситуации - Англии, а впоследствии и британских колониях. Американский англиканский богослов Льюис Вейль говорит об этом следующим образом:

"Евангелие в англиканстве, таким образом, выступает в качестве одной гранью обширной мозаики. По существу своему оно соответствует Евангелию, которое провозглашают и которому верят во всем мире. Однако, оно также характеризуется своими особенностями как восприятие спасительных дел Божьих в конкретной культуре и формируется взглядами и ограничениями людей, которые сами стремились претворить в жизнь Евангелие в конкретной ситуации".

Это представляет собой утверждение основополагающего единства христианской Церкви, признавая в то же время необходимость приспособления к местным обстоятельствам.

Стремительный рост евангелического движения в современной Церкви имеет большое значение в связи с доктриной Церкви. Оно становится всемирным трансденоминационным движением, которое способно сосуществовать во всех основных вероисповеданиях Западной церкви, включая и римско-католическую церковь. Движение не привязано неразрывно к какому-либо конкретному вероисповеданию. Евангелическая приверженность корпоративной концепции христианской жизни не влечет за собой конкретного определения богословия Церкви (см. раздел "Евангелизм" в главе 4). Именно потому, что оно не имеет определяющей или ограничивающей экклесиологии, оно может приспособиться практически к любой форме церковного устройства.

Хорошим примером этому может послужить история движения. В настоящее время известно, что евангелические настроения были глубоко укоренены в итальянской церкви в 1520-1530-е гг., когда видные итальянские церковные руководители (включая нескольких кардиналов) регулярно собирались в целом ряде городов для изучения Священного Писания и произведений протестантских реформаторов. Не наблюдалось каких-либо трений между евангелической духовностью и католической экклесиологией; лишь в 1540-е годы, когда обстановка радикально политизировалась из-за вмешательства имперской политики в богословские споры, евангелическое движение стало считаться дестабилизирующим влиянием в итальянской церкви.

В настоящее время известно, что аналогичные тенденции происходят в римско-католической церкви в Соединенных Штатах, когда все большее число членов находят, что евангеликализм отвечает их духовным нуждам, однако, они не считают (и не обязаны считать), что их участие в евангелической духовности влечет за собой отказ от их приверженности католическим церковным структурам. Единство Церкви здесь основывается не на какой-либо конкретной экклесиастической организационной системе, а на общей приверженности Евангелию - Благой вести Иисуса Христа.

"Святая"

Ранее мы уже отмечали, что идея о единстве Церкви казалась фатально дискредитированной разросшимся числом деноминаций. Теоретическому единству Церкви противоречила реальность, в которой Церковь выглядела разделенной и расчлененной. Это же противоречие между теорией и опытом возникает и в случае с утверждением о "святости" Церкви, когда как прошлая история, так и нынешний опыт этой организации указывают на греховность как Церкви, так и членов.

Как можно примирить теоретическую святость Церкви и греховность христианских верующих? Наиболее значительную попытку привести опыт в соответствие с теорией можно усмотреть в таких сектантских движениях, как донатизм и анабаптизм. Оба эти движения придавали большое значение внешней святости членов Церкви, отлучая тех, кого считали не соответствующим установленным стандартам святости. Этот строгий подход противоречил значительной части Нового Завета, где утверждались "погрешимость" и "прощаемость" - если можно употребить такой неологизм - верующих. Другие утверждали, что можно провести разграничение между святостью Церкви и греховностью ее членов. Такое утверждение ставит сложный богословский вопрос о том, может ли Церковь существовать без членов и подразумевает невоплощенную Церковь, не имеющую какой-либо реальной связи с людьми.

Другой подход основывается на эсхатологической перспективе. Церковь в настоящее время столь же грешна как и ее члены; тем не менее, в последний день она будет очищена. "Каждый раз, когда я говорил о том, что Церковь не имеет пятна или складки, я не имел в виду, что она уже является таковой, но что она должна подготовить себя быть такой во времена, когда она также предстанет в славе" (Августин). "Церковь будет... без пятна и складки... лишь в нашем вечном доме, но не на пути к нему. Как напоминает нам 1 Ин.1.8, говорить, что мы не имеем греха, значит, обманывать себя" (Фома Аквинский).

Вероятно, чтобы понять эту проблему, наиболее полезно будет более подробно исследовать термин "святая". В современном нашем языке этот термин имеет ассоциации с "нравственностью", "безгрешностью" и "чистотой", что часто имеет мало общего с поведением падших людей. Древнееврейский термин "kadad", лежащий в основе новозаветной концепции святости, имел, однако, значение "выделенности" или "отделенности". Присутствует сильный оттенок "посвящения": быть святым означает быть выделенным и посвященным служению Божьему. Основополагающим элементом ветхозаветной идеи о святости является "кто-то или что-то, что Бог выделил". Новый Завет практически полностью сводит эту идею к личной святости. Он отвергает возможность "святых мест" или "святых вещей". Люди могут быть "святыми" лишь в том, что они посвящены Богу, и выделены из мира своим божественным призванием. Целый ряд богословов высказывал мнение о соотношении между идеями о "Церкви" (обозначающее ее греческое слово может иметь значение "те, кто призваны") и "святых" (то есть людях, которые были выделены из мира, благодаря своему божественному призванию).

"Святость Церкви" таким образом подразумевает святость Того, Кто призвал эту Церковь и ее членов. Церковь была отделена от мира, чтобы свидетельствовать о благодати и спасении Божьем. В этом смысле существует явная связь между тем, что Церковь представляется "святой" и тем, что она является "апостольской". В своих коннотациях термин "святая" является богословским, а не нравственным, утверждая призвание Церкви и ее членов и надежду, что когда-то Церковь разделит жизнь и славу Бога.

"Вселенская" (Кафолическая)

Термин "кафолическая" (англ, catholic), особенно в нерелигиозных кругах, часто путают с "римско-католическая" (англ. Roman Catholic). Хотя такая путаница является понятной, следует сохранять должное разграничение между этими двумя терминами. "Кафоличны" не только римо-католики, точно так как не только православные (англ. Orthodox) авторы ортодоксальны в своем богословии. Действительно, многие протестантские церкви, недовольные использованием термина "кафолическая" в своих символах веры, заменили его термином "соборная", утверждая, что таким образом вера в "единую, святую, соборную и апостольскую Церковь" становится более понятной.

Термин "кафолическая" происходит от греческой фразы "kath', holou" ("относящееся к целому"). Впоследствии из этих греческих слов произошло латинское слово "catholicus", которое приобрело значение "универсальная или вселенская". Это значение слова сохраняется в английской фразе "catholic tastes", означающей "широко распространенные вкусы", а не "римско-католические вкусы". В более старых версиях английской Библии некоторые новозаветные послания (например, Послания Иакова и Иоанна) называются "кафолическими" (англ, catholic epistles, ср. рус. соборные послания), поскольку они адресованы всем христианам (в отличие от Посланий Павла, которые адресованы конкретным церквам, например Коринфской или Римской).

Термин "кафолическая" нигде в Новом Завете не используется в отношении Церкви в целом. Павел употребляет в отношении местных церквей или общин термин "ekklesia", который, однако, понимается как нечто, выходящее за рамки местной общины верующих. Хотя отдельная церковь не представляет Церковь во всей ее полноте, она тем не менее участвует в этой полноте. Именно это понятие о полноте впоследствии воплотилось в термине "кафолическая". Этот термин был введен в последующие века в попытке свести воедино основополагающие новозаветные взгляды и обозначить их одним словом. Первое известное использование фразы "кафолическая Церковь" встречается в произведениях Игнатия Антиохийского, который принял мученическую смерть в

Риме около 110 года: "Где есть Иисус Христос, там есть кафолическая Церковь". В других произведениях второго века этот термин используется для обозначения существования наряду с местными общинами и вселенской Церкви.

После обращения Константина значение этого термина фундаментально изменилось. К концу четвертого века термин "ecclesia catholica" ("кафолическая Церковь) стал означать "имперская Церковь", то есть, единственная законная религия Римской империи. Все другие формы веры, включая христианские верования, которые отличались от основного течения, были объявлены незаконными.

Дальнейшее расширение Церкви в этот период привело и к развитию значения термина "кафолическая". К началу пятого века христианство прочно укоренилось во всем средиземноморском мире. В ответ на это, термин же "кафолическая" стал пониматься все больше как "охватывающая весь мир".

В период своего раннего развития термин "кафолическая" применительно к Церкви прошел через три стадии изменений значения:

1. Всеобщая и всеобъемлющая Церковь, охватывающая собой и лежащая в основе поместных церквей. В этом значении термин является описательным и неполемическим, указывающим на тот факт, что каждая поместная церковь представляет вселенскую Церковь. Существует очевидная связь между понятиями "единства" и "кафоличности".

2. Церковь, являющаяся в своем богословии ортодоксальной. Этот термин теперь приобретает сильный предписательный и полемический оттенок. "Кафоличность" теперь противопоставляется "схизме" и "ереси", которые ставят человека вне доктринально ортодоксальной христианской Церкви.

3. Церковь, которая простирается на весь мир. В первый период развития Церкви такое понимание термина было бы немыслимо из-за локализованного характера христианства. Однако, миссионерский характер христианства (связанный, как будет видно ниже, с идей "апостольства") привел к распространению Церкви во всем цивилизованном мире Средиземноморья. Термин приобрел географический оттенок, который первоначально отсутствовал.

Как было отмечено выше, фундаментальное переосмысление понятия о "кафоличности" произошло в период Реформации. Многим казалось, что одновременно с расчленением западноевропейской церкви в шестнадцатом веке были уничтожены единство и кафоличность Церкви. Протестантские авторы утверждали, что сущность кафоличности заключалась не в церковных учреждениях, а в вопросах доктрин. В пятом веке Винсент из Лерена определил кафоличность как "то, чему верят везде,

во все времена и все народы". Сторонники Реформации утверждали, что они сохранили кафоличность, несмотря на выход из средневековой церкви, поскольку они сохранили центральные и всеобще признанные элементы христианской доктрины. Историческое и организационное преемство рассматривалось как вторичное в сравнении с доктринальной верностью. По этой причине протестантские церкви основного течения настаивали на том, что они являлись одновременно кафолическими и реформированными, то есть, они сохраняли преемство с апостольской Церковью на уровне учения, убрав сомнительные небиблейские верования и обряды.

Понятие о "кафоличности", которое привлекло к себе интерес в последние годы, особенно в свете экуменических дискуссий, последовавших за II Ватиканским собором, является старейшим значением этого термина - а именно, понятием о всеобщности. Местные церкви и конкретные вероисповедания следует рассматривать как проявления или воплощения единой всеобщей Церкви. По словам Ганса Кюнга:

"Кафоличность Церкви, таким образом, состоит в понятии о целостности, основанном на самосознании и вытекающем из всеобщности. Отсюда следует, что единство и кафоличность идут рука об руку; если Церковь едина, она должна быть всеобщей, если она всеобщая, то она должна быть единой. Единство и кафоличность выступают в качестве . двух взаимосвязанных аспектов одной и той же Церкви".

"Апостольская"

Термин "апостольская", как и "кафолическая", не используется в отношении Церкви в Новом Завете. В отличие от термина "кафолическая", его использование ограничивается лишь христианской средой и поэтому не происходит того смешения со светскими идеями, которое наблюдается в отношении других признаков Церкви. Основополагающее значение этого термина - "восходящая к апостолам" или "имеющая прямую связь с апостолами". Это напоминание о том, что Церковь основана на апостольском свидетельства.

Термин "апостол" требует пояснений. Его использование в Новом Завете указывает на два взаимосвязанных значения:

1. Человек, посланный Христом и наделенный поручением проповедовать Благую весть о Царстве;

2. Человек, являющийся свидетелем воскресшего Христа, и тот, кому Христос явил Себя воскресшим.

Объявляя Церковь "апостольской", символы веры подчеркивают исторические корни Евангелия и связь Церкви и Христа через апостолов, которых Он назначил, и указывают на продолжающиеся благовестническую и миссионерскую задачи Церкви.

Рассмотрев некоторые аспекты христианского понимания церкви, обратимся к обсуждению родственной области богословия - таинств.

Вопросы к тринадцатой главе

1. Сделайте краткий обзор вопросов, вокруг которых проходил донатистский спор.

2. Августин Гиппонийский писал о том, что христианская Церковь похожа на больницу. Почему?

3. Доктрину Церкви часто называют "ахиллесовой пятой Реформации". Почему?

4. "Как можно говорить о единой Церкви, когда существуют тысячи христианских вероисповеданий?" Приведите и оцените возможные ответы на этот вопрос.

5. "Как может Церковь быть святой, когда она полна грешников?" Что можно ответить на этот вопрос?

ГЛАВА 14. ДОКТРИНА О ТАИНСТВАХ

Обратим теперь наше внимание на ряд вопросов, связанных с таинствами. Как и доктрина о Церкви, эти вопросы имеют большое значение для всех, кто изучает богословие с целью вступления в пастырское служение. Однако, они представляют интерес и для тех, кто изучает богословие по более академическим причинам.

Как станет ясно ниже, определение термину "таинство" дать довольно трудно, учитывая споры, разгоревшиеся в христианских церквах о природе и числе таинств. В целом, таинством можно считать внешний обряд или знак, которые каким-то образом передают верующим благодать. Наиболее длительные споры о свойствах и функциях таинств разгорелись в шестнадцатом веке. По этой причине наше рассмотрение богословия таинств будет включать многочисленные ссылки на дебаты этой эпохи. Однако, донатистский спор (см. раздел "Донатистский спор" в предыдущей главе) также привел к обсуждению некоторых вопросов, связанных с данной темой. Наиболее удобным способом рассмотрения интересующего нас материала представляется изучение вопросов, поднятых в ходе донатистского спора и Реформации.

Основные споры в христианской истории, связанные с таинствами, касались следующих вопросов:

1. Что такое таинство?

2. Сколько существует таинств?

3. Каково правильное название таинства, которое различные христиане называют по-разному: "месса", "святое причастие", "евхаристия", "вечеря Господня", "преломление хлеба"?

4. В каком смысле Христос присутствует в евхаристии?

На третий вопрос дать ответ невозможно! В настоящей работе используется термин "евхаристия" в качестве удобного компромисса, который, кроме того, обладает формой прилагательного ("евхаристический"). Читатели, которые считают этот термин неприемлемым, могут заменить его любыми альтернативными терминами, которые они сочтут нужными. Настоящая работа не ставит себе целью предписывать этот термин в качестве правильного или нормативного. Можно отметить, что на практике термин "месса" имеет римско-католические коннотации, а термин "вечеря Господня" - протестантские.

ОПРЕДЕЛЕНИЕ ТАИНСТВА

В предыдущей главе мы уже отмечали, что первые века христианства характеризовались относительно незначительным интересом к доктрине о Церкви. Во многом то же можно сказать и в отношении таинств. Во втором веке можно выделить некоторые рассуждения об общей природе таинств в таких работах как "Учение двенадцати апостолов" (Дидахе) и произведениях Иринея Лионского. Лишь в произведениях Августина эти вопросы, включая и определение таинства, были рассмотрены в полной мере.

Обычно считается, что Августин заложил общие принципы, связанные с определением таинств. Этими принципами служат следующие:

1. Таинство - это знак. "Знаки, применяемые к божественным предметам, называются таинствами".

2. Знак должен быть связан с тем, что он обозначает. "Если бы таинства не имели некоторого сходства с вещами, таинствами которых они являются, они вообще не были бы таинствами".

Эти определения можно назвать еще неточными и неадекватными. Следует ли, например, что каждый "знак священной вещи" должен считаться таинством? На практике Августин под "таинствами" понимал ряд явлений, которые не считаются более таинствами - например, Символ Веры или "Отче наш". Со временем становилось все более очевидным, что определение таинства лишь как "знак священной вещи" неадекватно. Именно в период раннего средневековья - времени развития доктрины о таинствах par excellence - произошло дальнейшее прояснение этого вопроса.

В первой половине двенадцатого века парижский богослов Юг из Сен-Виктора предложил следующее определение:

"Не всякий знак священной вещи может быть правильно назван таинством. В конце концов, буквы Священного Писания, статуи и картины есть "знаки священных вещей", однако, они не могут быть названы таинствами... Всякий, кто стремится к более полному и лучшему определению таинства может сформулировать его следующим образом: "Таинство - это физический или материальный элемент, воздействующий на внешние чувства, который представляет по сходству, обозначает по установлению и содержит по освящению некую невидимую и духовную благодать".

Таким образом, определение таинства содержит четыре существенных компонента:

1. "Физический или материальный элемент", - например, вода крещения, хлеб и вино евхаристии или масло соборования. ("Соборование" - это практика помазания тяжело больных освященным оливковым маслом.)

2. "Схожесть" с тем, что обозначается, так что оно может представить то, что оно обозначает. Так, можно утверждать, что евхаристическое вино похоже на Кровь Христову, что позволяет ему представлять эту кровь в контексте таинства.

3. Санкция на обозначение данного предмета. Иными словами, должны быть достаточные причины верить в то, что данный знак санкционирован представлять ту духовную реальность, на которую он указывает. Примером - более того, первичным примером - такой "санкции" является учреждение руками Самого Иисуса Христа.

4. Действенность, с которой это таинство способно передавать обозначаемые им блага тем, кто участвует в нем.

Четвертый пункт имеет особое значение. В средневековом богословии проводилось четкое разграничение между "таинствами Ветхого Завета" (например, обрезанием) и таинствами Нового Завета. Существенное отличием между ними представлялось то, что таинства Ветхого Завета лишь обозначали духовные реальности, в то время как новозаветные таинства претворяли в жизнь то, что они обозначали. Францисканский автор тринадцатого века Бонавентура, используя медицинские аналогии, говорил об этом следующим образом:

"В Старом Законе существовали похожие помазания, однако, они были фигуральными и не исцеляли. Болезнь была смертельной, однако, помазания были лишь поверхностными... Истинно целительные помазания должны приносить одновременно духовное смазывание и животворящую силу; лишь Господь наш Христос сделал это, поскольку... благодаря Его смерти, таинства получили силу приносить жизнь".

Однако, определение таинства, данное Югом из Сен-Виктора оставалось неудовлетворительным. Согласно Югу, получалось, что к "таинствам" можно отнести воплощение, Церковь и смерть. Чего-то все еще не хватало. К этому времени уже существовало общее согласие относительно того, что существует семь таинств - крещение, конфирмация, евхаристия, покаяние, брак, священство, соборование. Однако, по мнению Юга, покаяние не относилось к таинствам. Оно не содержало никакого материального элемента. Теория и практика, таким образом, не согласовывались друг с другом.

Последние штрихи придал определению Пьер Ломбар, которому -с помощью изъятия одного важного элемента из определения Юга из Сен-Виктора - удалось привести теорию в соответствие с практикой. Достижением Пьера было то, что он убрал ссылки на какие-либо "физические или материальные элементы" в своем определении, которое приняло следующий вид: "Таинство точно определяется как знак благодати Божьей и форма невидимой благодати, с которой оно обладает сходством и существует как его причина". Такое определение подходит под каждое из упомянутых выше семи таинств и исключает символы веры и воплощение. В связи с тем, что это определение было включено в " Четыре книги сентенций" Пьера Ломбара, оно стало общеупотребительным в позднесредневековом богословии и воспринималось без возражений вплоть до времен Реформации.

В своем реформационном трактате "Вавилонское пленение Церкви" (1520 г.) Мартин Лютер подверг серьезной критике католическое понимание таинств. Пользуясь изысканиями современной ему гуманистической науки, он утверждал, что использование в Вульгате термина "sacramentum" не находит поддержки в греческом тексте (см. раздел "Критика Вульгаты в конце главы 2). В то время как римско-католическая церковь признавала семь таинств, Лютер первоначально признавал три (крещение, евхаристия, покаяние), а затем два (крещение и евхаристия). Переход от первого взгляда ко второму можно усмотреть в самой работе "Вавилонское пленение Церкви", и представляется необходимым остановиться, чтобы изучить эту перемену и понять ее основания.

Работа начинается энергичным утверждением принципа, разрушающего средневековый консенсус относительно таинств:

"Я отвергаю, что существует семь таинств, и в настоящее время утверждаю, что их существует три: крещение, покаяние и хлеб. Каждое из них было римскими властями подвергнуто печальному пленению, и Церковь была лишена ее свободы".

Однако, к концу своей работы Лютер стал делать значительный акцент на важности видимого физического знака. Это существенное изменение в его взглядах выразилось в следующем утверждении:

"Однако, представляется правильным ограничить число таинств теми обетованиями Божьими, которые имеют свой видимый знак. Остальные, не связанные со знаками - это только обетования. Следовательно, строго говоря, в Церкви Божьей существует всего два таинства -крещение и хлеб. Поскольку лишь в этих двух мы находим богоустановленный знак и обетование прощения грехов".

Покаяние, таким образом, перестало иметь, по мнению Лютера, сакраментальный статус, так как двумя существенными характеристиками таинства представлялись:

1) Слово Божье;

2) внешний знак таинства (например, вода в крещении или хлеб и вино в евхаристии).

Таким образом, единственными двумя таинствами новозаветной Церкви назывались крещение и евхаристия; покаяние, не имеющее внешнего знака, не могло более считаться таинством.

Как и М. Лютер, швейцарский реформатор Ульрих Цвингли испытывал серьезное беспокойство относительно самого слова "таинство". Он утверждал, что основным значением этого термина является "клятва", и первоначально считал, что таинства крещения и евхаристии (остальные пять таинств католической церкви отвергались) служат знаками верности Божьей Церкви и Своим милостивым обетованием прощения. Так, в 1523 г. он писал, что слово "таинство" можно было использовать для обозначения тех установлений, которые "Бог учредил, предписал и освятил Словом, которое является столь прочным, как если бы Он произнес об этом клятву". Однако, позднее Цвингли стал рассматривать таинства как обозначения приверженности верующих Церкви, а не обетовании Божьих верующим - мы подробнее остановимся на этом ниже.

В ответ на протестантские подходы к таинствам, Тридентский собор отстаивал позицию выраженную Пьером Ломбаром.

"Если кто скажет, что таинства нового закона не были все учреждены Господом нашим Иисусом Христом, или что их существует больше или меньше семи, а именно крещения, конфирмации, евхаристии, покаяния, соборования, священства и брака, или что какое-то одно из них не истинное по сути своей таинство, да будут они осуждены".

С шестнадцатого века эта основополагающая позиция осталась характерной для римско-католического богословия.

ДОНАТИСТСКИЙ СПОР: ДЕЙСТВЕННОСТЬ ТАИНСТВ

В предыдущей главе мы уже отметили вопросы, вокруг которых вращался донатистский спор (в разделе "Донатистский спор"). Один из главных вопросов, имеющий непосредственное отношение к материалу настоящей главы, касался личной достойности или святости человека, который совершает таинства. Донатисты отказывались признать, что traditor, то есть христианский служитель, сотрудничавший с римскими властями во время Диоклетиановых гонений, мог совершать таинства. Соответственно, они утверждали, что крещения, рукоположения и евхаристии, совершаемые подобными служителями недействительны.

Этот взгляд частично основывался на авторитете Киприана Карфагенского. Киприан утверждал, что истинные таинства не могут существовать вне Церкви. Еретическое крещение, таким образом, недействительно, поскольку еретики не признают веру Церкви и поэтому находятся вне ее рамок. Какими бы логически неопровержимыми ни были взгляды Киприана, они не учитывали ситуацию, которая возникла в ходе донатистского спора, то есть, положение, когда служители имели ортодоксальную веру, однако, их личное поведение считалось недостойным их призвания. Могут ли доктринально ортодоксальные, однако, морально павшие служители совершать таинства? И действительны ли такие таинства?

Придавая взглядам Киприана расширенное толкование, донатисты утверждали, что священнодействия можно считать недействительными из-за субъективных несовершенств тех, кто их совершает. Так, донатисты считали, что тех, кто был крещен или рукоположен кафолическими епископами или священниками, не присоединившимися к донатистскому движению, нужно было "перекрестить" или заново рукоположить руками донатистского духовенства. Действенность таинств зависит от личных качеств людей, которые их совершают.

В ответ на это Августин утверждал, что донатисты делают слишком большой акцент на личных качествах человеческого посредника и придают недостаточный вес благодати Иисуса Христа. Несовершенные падшие люди не могут, утверждал он, различать, кто чист, а кто нечист, кто достоин, а кто недостоин. Этот взгляд, полностью соответствующий его пониманию Церкви как "смешанной группы" святых и грешников, утверждает, что действенность таинств основывается не на достоинствах человека их совершающего, а на достоинствах Того, Кто первоначально учредил их. Действенность таинств не зависит от достоинств того, кто их совершает.

Сказав об этом, Августин делает очень важную оговорку. Следует провести разграничение, утверждает он, между "крещением" и "правом совершать крещение". Хотя крещение является действенным, даже если его совершают еретики и схизматики, это не означает, что право совершать крещение принадлежит всем людям. Право совершать крещение принадлежит только Церкви, и в первую очередь тем людям, которые были избраны и уполномочены совершать таинства. Христос наделил правом совершать таинства апостолов, а через них и их преемников -епископов - духовенство кафолической Церкви.

Возникший богословский вопрос стал ассоциироваться с двумя латинскими фразами, каждая из которых отражает различное понимание оснований действенности таинств.

1. Таинства действенны "ex opere operantis" - дословно "по делам делающего". Здесь действенность таинства считается зависящей от личных качеств священнослужителя.

2. Таинства действенны "ex opere operate" - дословно "по делам соделанным". Здесь действенность таинства считается зависящей от благодати Христовой, которую таинства представляют и передают.

Донатистская позиция соответствует принципу "ex opere operantis", а августинианская позиция - "ex opere operato". Последний взгляд стал нормативным в Западной церкви и был сохранен реформаторами основного течения в шестнадцатом веке.

ФУНКЦИЯ ТАИНСТВ

В ходе развития христианского богословия возник целый ряд толкований роли таинств. Ниже мы рассмотрим четыре наиболее значительных взгляда на функции таинств. Следует подчеркнуть, что они не являются взаимоисключающими. Взгляд о том, что таинства передают благодать, например, не противоречит взгляду о том, что таинства уверяют верующих в обетованиях Божьих. Споры шли главным образом о функциях, существенных для на правильного понимания таинств.

Таинства передают благодать

Как мы уже отмечали выше, средневековые авторы настаивали на том, что таинства передают благодать, которую они обозначают. Корни этого взгляда уходят еще во второе столетие; Игнатий Антиохийский заявлял, что евхаристия - это "лекарство бессмертия и противоядие, чтобы мы не умерли, но жили вечно в Иисусе Христе". Основная мысль здесь заключается в том, что евхаристия не просто обозначает вечную жизнь, но каким-то образом дает ее. Впоследствии, эту идею развивали многие авторы, особенно Амвросий Медиоланский в четвертом веке. Он утверждал, что во время крещения Святой Дух, нисходя на купель или на тех, кому предстоит креститься, совершает перерождение".

Августин провел в этом вопросе важное разграничение. Он отличал само таинство от "силы [virtus] таинства". Первое не более чем знак, в то время как последняя вызывает результат, на который этот знак указывает. Совершенно очевидно, что с точки зрения Августина и его средневековых преемников, основная функция таинств состоит в действенной передаче благодати.

Средневековые авторы, сочувствовавшие Дунсу Скоту, утверждали, что не совсем правильно говорить о том, что таинства вызывают благодать. В четырнадцатом веке Петр Аквилейский изложил этот взгляд следующим образом:

"Когда Пьер Ломбар утверждает, что таинства вызывают благодать, которую они обозначают, это не следует понимать как то, что таинства сами вызывают благодать в строгом смысле этого слова. Вернее было бы сказать, что Бог при совершении таинств посылает благодать".

Таким образом, таинства рассматриваются как причины в смысле "causa sine qua поп", то есть, обязательного предусловия, а не как причины в строгом смысле этого слова.

Деятели Реформации отвергали подобные взгляды, так как их смущал акцент Августина на действенной природе таинств, особенно крещения. Пьер Вермильи - пример протестантского автора шестнадцатого века, который критически относился к Августину в этом вопросе:

"Августин в этой доктрине тяжко заблуждался, приписывая слишком многое крещению. Он считал, что оно не просто вешний символ перерождения, а утверждал, что самим актом крещения мы перерождаемся и усыновляемся в семью Христа".

Действенная природа таинств была подтверждена Тридентским собором, который подверг критике протестантскую тенденцию (рассмотренную на примере Вермильи) считать таинства знаком, а не причинами благодати:

"Если кто скажет, что таинства нового закона не содержат благодати, которую они обозначают, или что они не передают эту благодать тем, кто не ставит препятствий на ее пути (как если бы они были всего лишь внешними знаками благодати или праведности, получаемой через веру, или определенными знаками христианской принадлежности, посредством которых верующие на человеческом уровне отличаются от неверующих), тот да будет осужден".

Тридентский собор говорит о том, что таинства "передают" благодать (а не "вызывают" ее), позволяя таким образом сохранить взгляды Дунса Скота.

Таинства укрепляют веру

Это понимание роли таинств приобрело особое значение в период Реформации в XVI веке, частично из-за акцента на идее о доверии (fiducia) как определяющей характеристике оправдывающей веры. С точки зрения первого поколения деятелей Реформации, таинства - это божественный отклик на человеческие слабости. Зная, как нам трудно воспринимать и отвечать на Божьи обетования, Слово Божье было дополнено видимыми и осязаемыми знаками милостивого благоволения. Таинства представляют собой божественные обетования, передаваемые через предметы повседневной жизни. В своей работе "Утверждения о мессе" (1521 г.) Меланхтон утверждал, что таинство - в первую очередь милостивое божественное приспособление к человеческим слабостям. В шестидесяти пяти утверждениях Меланхтон изложил то, что ему казалось надежным и ответственным подходом к месту таинств в христианской духовности. "Знаки - средства напоминания нам и уверения нас в слове веры".

В идеальном мире, утверждает Меланхтон, люди были бы готовы доверять Богу на основании одного лишь слова. Однако, одной из слабостей падшей человеческой природы является нужда в знаках (здесь Меланхтон обращается к ветхозаветному рассказу о Гедеоне). С точки зрения Меланхтона, таинства - это знаки: "То, что некоторые называют таинствами, мы называем знаками - или, если вам угодно, сакраментальными знаками". Эти сакраментальные знаки усиливают наше доверие Богу. "Для смягчения этого недоверия в человеческих сердцах Бог добавил к слову знаки". Таинства, таким образом, - это знаки благодати Божьей, добавленные к обетованиям благодати, чтобы уверить и укрепить веру в падших человеческих существах.

Мартин Лютер разделял это мнение, определяя таинства как "обетования с прикрепленными к ним знаками" или "божественно учрежденные знаки и обетования прощения грехов". Интересно отметить, что Лютер использует термин "клятва", чтобы подчеркнуть гарантийный характер евхаристии. Хлеб и вино уверяют нас в реальности божественного обетования прощения, облегчая нам вначале его принятие, а затем приверженность ему.

"Для того, чтобы мы были уверены в этом обетовании Христовом и истинно полагались на него без всяких сомнений, Бог дал нам самый ценный и дорогой залог и клятву - истинное Тело и Кровь Христовы -воспринимаемые под хлебом и вином. Они являются теми же, с помощью которых Он приобрел для нас дар и обетование этого ценного и милостивого сокровища, отдав Свою жизнь, чтобы мы могли получить и принять обещанную благодать".

II Ватиканский собор также одобрил этот подход, подчеркнув ту динамичную роль, которую играют таинства в достижении зрелости жизни в вере:

"Таинства не только предполагают веру, но словами и предметами они также питают, укрепляют и выражают ее. Именно поэтому они называются "таинствами веры". Они действительно передают благодать, однако, кроме того, сам акт их совершения предрасполагает верующих более эффективно и плодотворно воспринимать эту благодать, правильно поклоняться Богу и быть милосердным".

Таинства укрепляют единство и преданность в Церкви

В патристический период единство Церкви привлекало к себе серьезное внимание, особенно из-за разделений, возникших в результате гонений при Деции и Диоклетиане гонений. Как мы видели выше, Киприан Карфагенский делал значительный акцент на единстве Церкви и призывал ее членов к достижению большей преданности Церкви и большей гармонии внутри нее. Августин развил этот вопрос с особой ссылкой на таинства. Для того, чтобы общество обладало хотя бы какой-то связностью, должен существовать акт, в котором все могли бы участвовать, и который демонстрировал бы и укреплял это единство. "Ни одна религия, независимо от того, является ли она истинной или ложной, не может соединять людей, если они не собираются вместе, чтобы совместно участвовать в каких-то видимых знаках или обрядах". Хотя эта мысль находила понимание со стороны средневековых авторов, она получила свое наиболее яркое выражение в период Реформации, особенно в произведениях Ульриха Цвингли.

Лютер утверждал, что основная функция таинств состоит в уверении верующих в том, что они воистину являются членами Тела Христова и наследниками царства Божьего. Он достаточно подробно разработал этот вопрос в своем трактате "Благословенное таинство святого и истинного Тела Христова" (1519 г.), подчеркивая ту психологическую уверенность, которую они дают верующим:

"Получение этого таинства в хлебе и вине можно назвать, таким образом, не чем иным как получением верного знака этого общения и союза с Христом и всеми святыми. Оно похоже на то, как если бы гражданам давался какой-либо знак или документ, чтобы уверить их, что они действительно являются гражданами города и членами данной общины... В этом таинстве нам от Бога дается верный знак о том, что мы присоединены к Христу и святым и имеем с ними все общее, и что страдания и жизнь Христовы принадлежат нам самим".

Этот акцент на таинствах как знаках принадлежности к христианскому сообществу, как будет сейчас показано, является, вероятно, более характерным для Цвингли, чем для Лютера; тем не менее, он представлял собой существенный элемент лютеровской мысли по этому вопросу.

С точки зрения Цвингли, цель таинств - в первую очередь демонстрация того, что человек принадлежит к сообществу веры. Крещение представляет собой публичное заявление о том, что ребенок принадлежит к дому Божьему. Цвингли указывал, что в Ветхом Завете мальчики подвергались обрезанию через несколько дней после рождение, что являлось знаком их принадлежности народу Израиля. Обрезание было обрядом, зафиксированным в Ветхом Завете для демонстрации того, что ребенок принадлежит к заветному сообществу. Ребенок родился в сообществе, которому он теперь принадлежит, а обрезание служило знаком этой принадлежности сообществу.

В христианском богословии существовала давно устоявшаяся традиция рассматривать крещение как христианский эквивалент обрезания. Развивая эту идею, Ульрих Цвингли утверждал, что крещение представляет собой новозаветный эквивалент ветхозаветного обряда обрезания. Оно мягче обрезания, поскольку не вызывает боли или пролития крови и представляется более широким, поскольку охватывает не только мальчиков, но и девочек. Далее, Цвингли подчеркивал, что крещение - это знак принадлежности общине - Церкви. Тот факт, что ребенок не осознает этой принадлежности, не имеет особого значения: он член христианского сообщества, и крещение - публичная демонстрация этого членства. Отличие от Лютера в этом вопросе очевидно.

Аналогичным образом, присутствие на евхаристии представляет собой постоянную публичную декларацию приверженности Церкви. Цвингли разрабатывает это значение евхаристии, используя военную аналогию, взятую из своего опыта армейского капеллана в войсках Швейцарской конфедерации.

"Если человек пришивает белый крест, он провозглашает свое желание быть конфедератом. И если он совершает паломничество в Неенфельс и возносит Богу хвалу и благодарение за победу, одержанную нашими праотцами, он подтверждает, что он действительно конфедерат. Аналогичным образом, каждый, кто получает знак крещения, намерен услышать то, что Бог говорит ему, узнать божественные заповеди, и проводить свою жизнь в соответствии с ними. И каждый член общины, который благодарит Бога в воспоминаниях или во время вечери, свидетельствует о том, что он из самих глубин своего сердца радуется смерти Христовой и благодарит Его за нее".

Здесь упоминается о победе швейцарцев над австрийцами в 1388 г. при Неенфельсе, в кантоне Гларус. Эта победа обычно считается началом Швейцарской (Гельветской) конфедерации и отмечается паломничествами к месту битвы каждый первый четверг апреля.

Цвингли говорит о двух явлениях. Во-первых, швейцарские солдаты носили белый крест (в настоящее время включенный в швейцарский национальный флаг) как "Pflichtszeichen", публично демонстрирующий их приверженность Швейцарской конфедерации. Аналогичным образом, христианин публично демонстрирует свою приверженность Церкви, первоначально крещением, а затем участием в евхаристии. Крещение - "видимое вхождение и укоренение во Христе". Во-вторых, воспоминание об историческом событии, приведшем к образованию Швейцарской конфедерации, - знак приверженности этой конфедерации. Аналогичным образом, христианин вспоминает историческое событие, которое привело к образованию христианской Церкви (смерть Иисуса Христа) как знак его приверженности этой Церкви. Евхаристия, таким образом, - это воспоминание об историческом событии, приведшем к учреждению христианской Церкви, и публичной демонстрации приверженности верующего этой Церкви и ее членам. Это связано с подходом Цвингли к евхаристии как к воспоминанию, который мы подробнее рассмотрим ниже.

Таинства уверяют нас в божественных обетованиях, данных нам

И вновь, эта функция таинства ассоциируется в первую очередь с деятелями Реформации, которые предавали особое значение вере как человеческой реакции на божественные обетования. Они глубоко сознавали слабость падшей человеческой натуры и знали, что она нуждается в твердых заверениях относительно Божьей любви и верности. Лютер считал смерть Христа знаком как надежности, так и огромной ценности благодати Божьей. Лютер разрабатывал этот вопрос, используя идею о "завете", понимаемом в смысле "последней воли или завещания". Он в полной мере развил его в своей работе "Вавилонское пленение Церкви" (1520г.).

"Завет [завещание] - это обещание, данное человеком, находящимся при смерти, в котором определяется наследство и назначаются наследники. Таким образом, завет предусматривает, во-первых, смерть завещателя, и во-вторых, обещание наследства и указание наследников... Мы ясно видим это в словах Божьих. Христос свидетельствует о смерти, когда он говорит "Сие есть Тело Мое, отдаваемое" и "Сия есть Кровь Моя, проливаемая". Он определяет наследство, когда он говорит "во оставление грехов". И Он назначает наследников, говоря "за вас и за многих", то есть за тех, кто примет и поверит словам завещателя".

Основная мысль Лютера здесь заключается в том, что завет предусматривает обещания, которые вступают в силу лишь после смерти того, кто дал эти обещания. Литургия евхаристии, таким образом, определяет три жизненно важных вопроса:

1. Она подтверждает обетования благодати и прощения.

2. Она определяет тех, кому эти обетования даны.

3. Она объявляет о смерти Того, Кто эти обетования дал.

Таким образом, евхаристия торжественно объявляет о том, что обетования благодати и прощения вступили в силу. Это "обетование прощения грехов, данное нам Богом и подтвержденное смертью сына Божьего". Провозглашая смерть Христа, сообщество веры утверждает, что драгоценные обетования прощения и вечной жизни теперь вступили в силу для всех, кто имеет веру. По словам самого Лютера:

"Так что вы видите, что то, что мы называем мессой, является обетованием прощения грехов, данное нам Богом и подтвержденное смертью Сына Божьего. Ибо единственная разница между обетованием и заветом (завещанием) является то, что завет предусматривает смерть того, кто дает его... Бог дал завет. Поэтому необходимо, чтобы Бог умер.

Однако, Бог не может умереть, если Он не станет человеком. Так, воплощение и смерть Христа явно присутствуют в одном слове - "завет".

ЕВХАРИСТИЯ: ВОПРОС О РЕАЛЬНОМ ПРИСУТСТВИИ

Что происходит во время евхаристии? Каким образом во время службы изменяются евхаристические хлеб и вино, если такое изменение вообще происходит? На протяжении веков рассматривался ряд подходов к этой проблеме, из которых следующие имеют особое значение.

Пресуществление

Эта доктрина, формально определенная IV Латеранским собором (1215 г.), покоится на философии Аристотеля, в частности, на том, как Аристотель проводит разграничение между "субстанцией" и "акциденцией". Свойством или субстанцией какого-либо предмета является ее существенная природа, в то время как акциденциями являются его внешние черты (например, его цвет, форма, запах и так далее). Теория пресуществления гласит, что акциденции хлеба и вина остаются в момент освящения неизменными, в то время как их сущность меняется из хлеба и вина в Тело и Кровь Христовы.

Этот подход был подвергнут суровой критике со стороны протестантских богословов, особенно во времена Реформации, за внесение в христианское богословие идей Аристотеля. Лишь в 1551 г. Тридентский собор в "Декрете о Святейшем Таинстве Евхаристии", наконец, изложил позитивную позицию римско-католической церкви. До этого момента собор лишь критиковал сторонников Реформации, не предлагая какой-либо связной альтернативной позиции. Этот недостаток был теперь исправлен. Декрет открывается энергичным утверждением реального сущностного присутствия Христа: "После освящения хлеба и вина Господь наш Иисус Христос истинно, реально и сущностно присутствует в почтенном таинстве святой евхаристии под видом этих физических вещей". Собор энергично отстаивал как доктрину, так и терминологию пресуществления. "Благодаря освящению хлеба и вина происходит изменение всей сущности хлеба в сущность Тела Христова и всей сущности вина в Кровь Христову. Святая католическая церковь правильно и надлежаще называет это изменение пресуществлением".

В более близкие к нам времена идея о пресуществлении была переработана такими римско-католическими богословами как Эдуард Схиллебекс. Две подобные переработки имеют особое значение. Понятие о "транссигнификации" выражает идею о том, что освящение изменяет в первую очередь значение хлеба и вина. Связанное с ним понятие о "трансфинализаиии" выражает идею о том, что освящение изменяет конечный результат или цель хлеба и вина. Оба эти понятия основываются на предположении, что сущность хлеба и вина неотделима от их качества или использования - идея, которая находит выражение в произведениях Цвингли.

Что же отличает хлеб евхаристии от любого другого хлеба? Если это не Тело Христово, то что же это? Цвингли отвечает на этот вопрос аналогией. Возьмем перстень королевы, предлагает он. Рассмотрим его в двух различных качествах. В первом контексте перстень всего лишь присутствует. Вы можете себе представить перстень, лежащий на столе. Он не имеет никаких ассоциаций. Теперь представим себе перстень в новом качестве. Он одет на палец королевы в качестве дара ее королем. Теперь перстень имеет личные ассоциации, происходящие от ее связи с ним, например, с его авторитетом, властью и величием. Его ценность теперь значительно выше, чем стоимость золота, из которого он сделан. Эти ассоциации возникают благодаря переносу из первоначального качества в новое: сам перстень остается неизменным.

Так же, утверждает Цвингли, обстоит дело и с хлебом причастия. Хлеб и перстень сами по себе остаются неизменными, однако, их значение резко меняется. Значение - иными словами, ассоциации, связанные с предметом - могут изменяться без каких-либо изменений в природе самого предмета. Цвингли утверждает, что именно этот процесс можно усмотреть в хлебе и вине. В своем обычном повседневном качестве они являются простым хлебом и вином, без каких-либо особых ассоциаций. Но будучи перенесены в другую обстановку, они вызывают новые ассоциативые связи. Когда они помещаются в центре молящейся общины, и когда пересказывается рассказ о последней ночи в жизни Иисуса Христа, они становятся ярким напоминанием об основополагающих событиях христианской веры. Именно это обстоятельство придает им новое значение, хотя они сами остаются неизменными.

Сосуществление

Этот взгляд, связанный главным образом с Мартином Лютером, утверждает одновременное присутствие как хлеба, так и Тела Христова в одно и то же время. Не происходит изменения сущности; сущность как тела Христова, так и хлеба присутствуют вместе. Доктрина о пресуществлении казалась Лютеру абсурдом, попыткой рационализировать тайну. С точки зрения Лютера, главным было то, что Христос реально присутствует в евхаристии, а не конкретная теория о том, как Он присутствует. Он использует образ, заимствованный у Оригена: если железо поместить в огонь и нагревать, оно начинает пылать - и в этом пылающем железе присутствуют как железо, так и тепло. Почему бы не использовать эту же простую повседневную аналогию, чтобы проиллюстрировать тайну присутствия Христа в евхаристии, вместо рационализации с использованием схоластических тонкостей?

"Что касается меня, я не могу объяснить, каким образом хлеб становится Телом Христовым, однако, я подчиняю свой разум Христу и, придерживаясь Его простых слов, твердо верю не только в то, что в хлебе присутствует Тело Христово, но что хлеб есть Тело Христово. Моим оправданием в этом служат слова, которые гласят: "Он взял хлеб, и, возблагодарив, преломил и сказал: "приимите, ядите, сие (то есть, хлеб, который он взял и преломил) есть Тело Мое". (1 Кор. 11.23-24)

Не в доктрину пресуществления следует верить, а в то, что Христос реально присутствует в евхаристии. Этот факт более важен чем любая теория или объяснение.

Реальное отсутствие: воспоминание

Это понимание природы евхаристии ассоциируется главным образом с Цвингли. Евхаристия является "не жертвой, а воспоминанием о страданиях Христа". По причинам, которые мы рассмотрим ниже, Цвингли настаивает на том, что слова "сие есть Тело Мое" нельзя воспринимать дословно, исключая, таким образом, идею о "реальном присутствии Христа" в евхаристии. Точно так как человек, отправляясь в длительное путешествие может оставить своей жене кольцо, чтобы та вспоминала его до его возвращения, так Христос оставил Своей Церкви знак, чтобы помнить Его до того дня, когда Он вернется в славе.

Как же быть со словами "сие есть Тело Мое" (Мф.26.26), которые были краеугольным камнем традиционных кафолических взглядов на реальное присутствие и которые использовал Лютер в своей защите реального присутствия? Цвингли утверждал, что "существуют бесчисленные места в Писании, в которых слово есть имеет значение означает". Таким образом, вопрос сводится к тому, "можно ли слова Христа в Мф.26 "Сие есть Тело Мое" понимать метафорически или "in tropice". Стало уже достаточно очевидным, что в этом контексте слово "есть" нельзя воспринимать дословно. Следовательно, оно должно восприниматься метафорически или фигурально. В словах "Сие есть Тело Мое", слово "Сие" означает хлеб, слово "Тело" означает Тело, которое было умерщвлено ради нас. Поэтому слово "есть" нельзя понимать буквально, поскольку хлеб - не тело.

СПОР О КРЕЩЕНИИ МЛАДЕНЦЕВ

Вторым важным таинством, которое практически повсеместно признано во всем христианском мире является крещение. Вероятно наиболее важный спор, разгоревшийся вокруг крещения, касался того, можно ли крестить младенцев - и если да, то какое богословское обоснование этой практике можно было дать. Неизвестно, существовала ли в ранней Церкви практика крещения младенцев. В Новом Завете не содержится каких-либо указаний на крещение младенцев. Однако, он и не запрещает подобную практику, причем существует ряд мест, которые можно истолковать как разрешение, например, указание на крещение целых семейств (которые, вероятно, включали и младенцев -Деян.16.15, 33; 1 Кор.1.16). Павел рассматривает крещение как духовный эквивалент обрезания (Кол.2.11-12), что указывает на возможность доведения параллели до его применения по отношению к младенцам.

Представляется, что практика крещения детей христианских родителей - часто называемая педобаптизмом - это реакция на целый ряд факторов. Вполне вероятно, что параллель с иудейским обрезанием привела христиан к разработке эквивалентного обряда принятия для христианских младенцев. В более общем случае, представляется, что существовала пастырская необходимость для христианских родителей отмечать рождение ребенка в общине верующих. Практика крещения младенцев вполне могла быть вызвана этими чувствами. Следует, однако, подчеркнуть, что существует неопределенность относительно как исторических истоков, так и социальных или богословских причин, приведших к этой практике.

Можно сказать лишь то, что ко второму или третьему веку эта практика стала обычной, если не всеобщей, и, как мы увидим ниже, ей суждено было оказывать значительное влияние в очень важном богословском споре - пелагианском споре. Во втором веке Ориген рассматривал крещение младенцев как всеобщую практику, которую он обосновывал всеобщей человеческой нуждой в благодати Христовой. Аналогичный довод был позднее использован Августином: "Поскольку Христос - Спаситель всех, то все, включая и младенцев, нуждаются в искуплении, которое, по крайней мере частично, передается крещением". Оппозицию этой практике можно усмотреть в произведениях Тертуллиана, который утверждал, что крещение детей должно откладываться до того момент, когда они "узнают Христа".

В более близкие к нам времена практика крещения младенцев была подвергнута серьезному критическому исследованию в произведениях Карла Барта, который критиковал эту практику по трем следующим основным аспектам:

1. Она не имеет библейских оснований. Все имеющиеся сведения указывают на то, что крещение младенцев стало нормой лишь в после-апостольский период, а не в период Нового Завета.

2. Практика крещения младенцев привела к крайне ошибочному предположению, что люди становятся христианами по своему рождению. К. Барт утверждает, напоминая при этом идею Дитриха Бонхеффера о "дешевой благодати", что крещение младенцев обесценивает благодать Божью и сводит христианство к чисто социальному явлению.

3. Практика крещения младенцев ослабляет связь между крещением и христианским послушанием. Крещение является свидетельством благодати Божьей и знаменует начало отклика человека на благодать. Поскольку младенцы не могут осознанно реагировать на благодать, богословский смысл крещения затмевается.

Хотя все аргументы Барта могут быть опровергнуты, они - впечатляющее свидетельство продолжающейся напряженности в церквах основного течения относительно потенциальной ошибочности практики крещения младенцев.

В христианском предании можно выделить три основных подхода к вопросу о крещении младенцев. Ниже мы рассмотрим каждый из них в отдельности.

Крещение младенцев снимает вину первородного греха

Эта позиция восходит к Киприану Карфагенскому, который заявлял, что крещение младенцев обеспечивает опущение как греховных поступков, так и первородного греха. Окончательные шаги в богословском оправдании этой практики были сделаны Августином Гиппонийским в ответ на вопросы, поднятые пелагианским спором. Разве в символе веры не сказано, что существует "единое крещение во оставление грехов"? Крещение младенцев снимало с них первородный грех.

Это породило потенциально очень сложный вопрос. Если крещение снимало первородный грех, то почему же младенцы вели себя столь греховно в последующей жизни? Августин ответил на это возражение, проведя разграничение между "виной" и "болезнью" первородного греха. Крещение снимало вину первородного греха, однако, никоим образом не излечивало его следствия, которые могли быть уничтожены лишь постоянным действием благодати внутри верующего.

Одно важное следствие этого подхода связано с судьбой тех, кто умирает без крещения. Что же происходит с теми, кто умирает без крещения во младенчестве или позднее в жизни? Если крещение снимает вину первородного греха, то люди, умершие без крещения, остаются виновными. Что же происходит с ними? Позиция Августина утверждает, что такие люди не могут быть спасены. Сам Августин твердо придерживался этого мнения и утверждал, что некрещенные младенцы были осуждены на вечное проклятие. Однако, он признавал, что судьба этих младенцев в аду будет не такой страшной, как судьба тех, кто дожил до зрелости и совершил реальные грехи. Как мы увидим ниже, подобные соображения значительно усилили интерес к идее об аде (см. раздел "Ад" в последней главе).

Тем не менее, позиция Августина была видоизменена под давлением народных чувств, основанных, вероятно, на мнении о том, что его доктрина несправедлива. Пьер Ломбар утверждал, что некрещенные младенцы получали лишь "наказание осуждения", а не более болезненное "наказание чувств". Хотя они осуждены, это осуждение не включает ощущение физической боли ада. Эта идея часто называется "лимбо", хотя она никогда не становилась частью официального учения какой-либо христианской группы. Она отражена в описании ада у Данте, которое мы рассмотрим ниже (в указанном разделе).

Крещение младенцев основывается на завете Бога с Церковью

Выше мы уже отмечали, что многие богословы считают, что таинства служат утверждением принадлежности к сообществу. Целый ряд протестантских авторов стремились оправдать практику крещения младенцев, рассматривая ее как знак завета между Богом и его народом. Крещение младенцев в Церкви считается непосредственным эквивалентом иудейского обряда обрезания.

Истоки этого подхода лежат в произведениях Цвингли. Он чрезвычайно скептически относился к идее о "первородной вине". Как можно говорить о том, что младенец в чем-то виновен? Вина подразумевала определенную степень нравственной ответственности, которой у младенцев просто не было. Отвергая августинианское понятие о "первородной вине", Цвингли оказался на тот момент без какого-либо оправдания практики крещения младенцев - практики, которую он считал основанной на Новом Завете. Как же можно было теоретически обосновать эту практику.

Цвингли нашел ответ в Ветхом Завете, который гласил, что младенцы мужского пола, рожденные в народе Израиля, должны иметь внешний знак своей принадлежности народу Божьему. Этим внешним знаком служит обрезание, то есть отсечение крайней плоти. Крещение младенцев следовало, таким образом, рассматривать как аналогию обрезания - знак принадлежности к заветному сообществу. Цвингли утверждал, что более всеобъемлющий и мягкий характер христианства публично подтверждался крещением младенцев. Более всеобъемлющий характер христианства подтверждался крещением младенцев как мужского, так и женского пола; в отличие от этого, иудаизм признавал лишь отметку младенцев мужского пола. Более мягкий характер евангелия публично подтверждался отсутствием боли или пролития крови в ходе совершения таинства. Христос страдал, будучи не только распятым на кресте, но и обрезанным, чтобы Его народ не страдал от этого.

Крещение младенцев неоправданно

Возникновение радикальной Реформации в шестнадцатом веке и баптистских церквей в Англии в семнадцатом ознаменовало отрицание традиционной практики крещения младенцев. Крещение следовало совершать лишь тогда, когда человек проявлял признаки благодати, покаяния и веры. Молчание Нового Завета в этом вопросе следовало понимать как указание на то, что не существовало какого-либо оправдания крещению младенцев.

Частично, эта позиция основывается на конкретном понимании функций таинств в целом и крещения в частности. В христианской традиции проходила долгая дискуссия о том, являются ли таинства "каузативными" или "декларативными". Иными словами, вызывает ли крещение прощение грехов. Или оно лишь знаменует или объявляет, что прощение уже состоялось? Практика "крещения верующих" основывается на предпосылке, что крещение представляет собой публичную декларацию веры со стороны обращенного человека. Обращение уже состоялось; крещение представляет собой публичную декларацию этого факта. Между этой позицией и отмеченной выше позицией Цвингли существуют определенные параллели; существенное различие между взглядом Цвингли и этой баптистской позицией заключается в том, что событие, о котором публично заявляет крещение, понимается по-разному. Ульрих Цвингли понимает это событие как "рождение в семью верующих"; баптистские авторы понимают его как "зарю личной веры в жизни человека".

Эта позиция кратко изложена в работах Бенаджи Гарви Кэррола (1843-1914 гг.) - ведущей фигуры Южной Баптистской Конвенции в штате Техас. Для того, чтобы крещение было законным, необходимо, чтобы оно удовлетворяло четырем условиям:

1. Таинство должно быть преподано надлежащей властью - то есть церковью.

2. Таинство должен получить достойный субъект - то есть кающийся верующий. Кэррол настаивает на том, что обращение предшествует крещению.

3. Должен быть совершен надлежащий акт: крещение посредством полного погружения в воду.

4. Должно подтверждаться правильное понимание таинства: крещение является символическим актом, и оно ни в коей мере не оказы-'

вает воздействие на обращение человека, над которым совершается крещение.

Эти условия представляют собой некоторое развитие критериев, изложенных Джеймсом Робинсоном Грейвсом (1820-1893 гг.), который был, вероятно, самой значительной личностью в интеллектуальной жизни раннего периода Южной Баптистской Конвенции. Дж. Р. Грейвс выделил три существенные характеристики крещения: достойный субъект (верующий христианин), надлежащий способ совершения (полное погружение и крещение во имя Троицы) и надлежащий человек, который преподает крещение (рукоположенный верующий, уполномоченный евангельской церковью).

Таким образом, мы рассмотрели основные богословские аспекты жизни христианской Церкви, включая вопрос о том, как Церковь и ее таинства связаны с Евангелием. Однако, нас ожидает еще целый ряд новых вопросов. Как христианское сообщество относится к другим сообществам вне христианской веры? Этот вопрос приобретает большое значение по мере признания западным обществом своей многокультурной природы. Как понимает христианская Церковь свои отношения с нехристианскими религиями? Эти вопросы будут рассмотрены нами в следующей главе.

Вопросы к четырнадцатой главе

1. "Таинство служит знаком божественного". Почему это раннее определение является недостаточным?

2. Назовите семь таинств, признанных средневековой церковью.

3. Назовите три критерия, использованные деятелями Реформации для снижения числа таинств с семи до двух.

4. На каком основании Цвингли отрицал идею о "реальном присутствии" Христа в евхаристии?

5. Сделайте краткий обзор основных доводов в пользу и против крещения младенцев. Имеет ли крещение сколько-нибудь существенное значение для младенца?

ГЛАВА 15. ХРИСТИАНСТВО И МИРОВЫЕ РЕЛИГИИ

Современный западный мир все с большей остротой осознает многообразие находящихся в его рамках культур. По словам британского богослова Лесли Ньюбиджина:

"Стало общим местом говорить о том, что мы живем в плюралистическом обществе - не просто в обществе, многообразном в отношении культур, религий и образов жизни, которые оно охватывает, но плюралистическом в том смысле, что это многообразие признается как нечто достойное одобрения и поощрения".

Л. Ньюбиджин проводит важное разграничение между плюрализмом как фактом из жизни и плюрализмом как идеологией - то есть, верой в то, что многообразие желательно и достойно поощрения, и убежденностью в том, что нормативные претензии на истину подлежат осуждению как империалистические и разделяющие (важный аспект постмодернистского мировоззрения). В данной работе нас будет интересовать главным образом первое понятие.

ЗАПАДНЫЙ ПЛЮРАЛИЗМ И ВОПРОС О РЕЛИГИЯХ

Христианская проповедь всегда проходила в многообразном мире, в соперничестве с другими религиями и интеллектуальными убеждениями. Появление евангелия в лоне иудаизма; распространение евангелия в эллинистическую среду; раннехристианское проникновение в языческий Рим; учреждение Церкви Mar Thoma в Юго-Восточной Индии - все это примеры ситуаций, когда христианские апологеты и богословы, не говоря уже о простых верующих, осознавали, что христианству предлагаются альтернативы, и были вынуждены соответствующим образом на это реагировать.

Вполне возможно, что в конце XIX и начале XX вв. у большинства британских и американских христиан, погрязших в довольной и ленивой ограниченности, это чувство могло быть потеряно. Для таких людей плюрализм мог значить немногим более чем одну из разнообразных форм протестантизма, а понятие "различные религии" понималось как указание на вековые трения между протестантизмом и католицизмом.

Однако, волна иммиграции с индийского субконтинента безвозвратно изменила положение в Британии, где индуизм и ислам становятся средоточием национального самосознания этнических меньшинств, точно так же как Франция была потрясена усилением присутствия ислама в результате иммиграции из ее бывших североафриканских колоний. Западное побережье Соединенных Штатов и Канады, а также многие города Австралии ощутили приток людей, исповедующих восточные религии, особенно из Китая. В результате, западные богословы (которые по-прежнему доминируют в глобальном обсуждении этих проблем), наконец, осознали это и начали обращаться к вопросам, которые стали обычными фактами повседневной жизни для христиан во многих частях мира. Подробное богословское рассмотрение взаимоотношений христианства и других религий приобрело большое значение в современном мире.

В современной западной академической мысли можно легко выделить два фундаментально отличных подхода к религиям:

1. "Беспристрастный" подход, стремящийся рассматривать религии, включая и христианство, с точки зрения философии или обществоведения, или же с "общерелигиозной" позиции (как это делается на многих американских "факультетах религиоведения"). Яркий пример такого подхода содержится в широко известном учебнике Энтони Гидденса "Социология", который подходит к религиозным вопросам с социологической точки зрения. Его подход весьма поучителен; в частности, он приводит четыре примера того, чем религия не является, чтобы указать ту степень, в которой западные культурные предубеждения вторглись в восприятие религий. Согласно Гидденсу,

а) религию не следует отождествлять с единобожием;

б) религию не следует отождествлять с нравственными предписаниями;

в) религия не обязательно стремится дать объяснение миру;

г) религию не следует отождествлять со сверхъестественным.

Рассуждения Гидденса в связи со слишком простым отождествлением религии с единобожием представляют значительный интерес:

"Религию не следует отождествлять с монотеизмом (верой в одного Бога). Тезис Ницше о "смерти Бога" глубоко этноцентричен и связан лишь с европейскими религиозными идеями. В большинстве религий имеется множество божеств... В некоторых религиях вообще не существует богов".

Гидденс стремится лишь зафиксировать феномен религий, не пытаясь наложить на него определенные толковательные рамки.

2. "Заинтересованный" подход, стремящийся объяснить происхождение и функции религий с явно христианской точки зрения. Именно этот подход представляет для нас интерес в данной работе. Он рассматривает конкретно христианское богословие, а не теории религии в целом. Однако, важность вопроса о религиях в современной культуре требует того, чтобы мы начали наше обсуждение с рассмотрения некоторых "беспристрастных" подходов к мировым религиям, а затем уже перешли к рассмотрению христианских подходов.

ПОДХОДЫ К РЕЛИГИЯМ

Ниже мы рассмотрим некоторые основные подходы к религиям мира. Лишь один из этих подходов - а именно, подход Карла Барта и Дитриха Бонхеффера - можно считать определенно христианским в его ориентации. Он включен в настоящую книгу благодаря его влиянию на движение "смерти Бога" или "светского значения Евангелия", которые возникли в Соединенных Штатах в 1960-е и начале 1970-х годов. Начнем с рассмотрения взглядов, которые возникли в эпоху Просвещения.

Просвещение: Религии как искажение первоначальной религии природы

Эпоха Просвещения стала свидетелем рождения идеи о том, что религия в основе своей - это искажение первобытного рационального мировоззрения, устроенное жрецами с целью повышения и укрепления своего положения в обществе. Примером такого подхода может служить заглавие очень известной работы Мэтью Тиндэла "Христианство старое как творение, или Евангелие, переиздание религии природы" (1730 г.) На основании фундаментальной предпосылки Просвещения о рациональности действительности и способности людей вскрыть и постичь эту рациональность, автор утверждает, что все мировые религии в конечном итоге рациональны по своему характеру, и следовательно, могут быть вскрыты, описаны и проанализированы разумом.

Эта идея об универсальной мировой религии, однако, не согласовывалась с широким разнообразием мировых религий. По мере того как знания об этих религиях в Европе углублялись, чему способствовал расцвет жанра "литературы путешествий", а также упрощение доступа к китайской, индийской, персидской и ведической религиозной литературе, становилось все более очевидным, что понятие о всеобщей религии сталкивается с серьезными трудностями при сопоставлении со свидетельствами широчайшего разнообразия мировых религиозных верований и обрядов. Многие авторы Просвещения, вероятно более озабоченные защитой разума, чем объяснением эмпирических свидетельств, разработали теорию религии, которая, по крайней мере частично, объясняла это разнообразие.

В своей работе "Истинная интеллектуальная система вселенной" (1678 г.) Ральф Кадуорт утверждал, что все религии в конечном итоге базируются на общем нравственном единобожии - простой религии природы, нравственной по своему характеру и лишенной всех произвольных обрядов христианства или иудаизма. Первобытная рациональная религия природы была искажена своими ранними толкователями. Теория, получившая наиболее широкое признание, сводилась к тому, что разнообразные мировые религии - это лишь изобретения культовых лидеров или жрецов, которые стремились в первую очередь к сохранению своих интересов и своего положения в обществе. Римский историк Тацит высказал предположение, что Моисей придумал иудаизм для обеспечения религиозного единства после выхода из Египта; многие авторы раннего Просвещения подхватили эту идею, утверждая, что все разнообразие мировых религиозных обрядов и верований лишь человеческое изобретение в ответ на конкретные исторические ситуации, которые уже давно ушли в прошлое. Открывался путь к воссозданию всеобщей первобытной религии природы, которая положила бы конец религиозным ссорам человечества.

Важную роль в этот период стала играть идея о "суеверии", которая часто превращалась в уничижительный синоним слова "религия". В своей работе "Естественная история суеверий" (1709 г.) Джон Тренчард разработал идею о врожденном легковерии человечества, что позволило естественному монотеизму выродиться в разнообразные религиозные традиции человечества. Об энтузиазме, с которым была встречена эта идея, можно судить по комментариям, опубликованным в газете "Independent Whig" (от 31 декабря 1720 г.) о том, что "слабой стрункой человечества является суеверие, или присущая паническая боязнь невидимых и неизвестных существ".

С точки зрения Дж. Тренчарда, религии представляют собой триумф суеверия над разумом. Искоренив подобные суеверные верования и обряды, можно было достичь возвращения к всеобщей и простой религии природы. Аналогичную идею выдвинул в ходе французского Просвещения Поль Анри Тири барон д'Ольбах, который утверждал, что религия - всего лишь форма патологического расстройства. Казалось, что Французская революция сможет ликвидировать это расстройство; ее полная неудача в этом породила вопросы относительно всего подхода просветителей к религии.

Людвиг Фейербах: религия как овеществеление человеческих чувств

В предисловии к первому изданию своей работы "Сущность христианства" (1841 г.) Фейербах отмечает, что "цель данной работы - показать, что сверхъестественные тайны религии основаны на достаточно простых естественных истинах". Основная мысль этой работы обманчиво проста: люди создали богов и религии, которые воплощают их собственное идеализированное восприятие своих чувств, нужд и страхов. Мы уже рассматривали некоторые аспекты подхода Людвига Фейербаха (см. последний раздел главы 6); настало время исследовать его более подробно.

Неверно считать, что Л. Фейербах лишь сводит божественное к естественному. Непреходящее значение работы Фейербаха заключается в его подробном анализе тех средств, благодаря которым религиозные концепции возникают в человеческом сознании. Тезис о том, что люди создают богов по своему образу является лишь выводом радикальной и острой критики процесса образования понятий в религии, основанной на гегелианских концепциях "самоотчуждения" и "самоовеществеления".

Гегелианский анализ сознания требует существования формальных отношений между субъектом и объектом. Концепцию "сознания" нельзя изолировать как абстрактную идею, поскольку она обязательно связана с объектом: осознавать - значит осознавать что-то. Человеческое осознание чувств, таких как страх или любовь приводит к их овеществлению и таким образом к отчуждению этих чувств. Божественные предикаты таким образом признаются как человеческие предикаты.

"Сознание Бога - человеческое самосознание; знание Бога - человеческое самознание. С помощью Бога вы узнаете человека, и наоборот? с помощью человека вы узнаете Бога. Оба они - одно... То, что ранняя религия считала объективным, позднее признается субъективным; то, что прежде считалось Богом и, соответственно, служило предметом поклонения, сейчас считается чем-то человеческим. То, что раньше считалось религией, теперь считается идолопоклонством: мы видим, что люди поклоняются своей собственной природе. Люди овеществили себя, однако, не смогли признать себя в этой вещи. Позднейшая религия делает этот шаг; каждое продвижение в религии представляет, таким образом, углубление нашего самознания".

Вполне очевидно, что Л. Фейербах склонен использовать термины "христианство" и "религия" взаимозаменяемо на всем протяжении своей работы "Сущность христианства", умалчивая, таким образом, тот факт, что его теория не может дать объяснения нетеистическим религиям. Тем не менее, его сведение христианского богословия к антропологии имеет большое значение.

Наиболее важный эпистемологический анализ в "Сущности христианства" касается роли чувства в процессе формирования религиозных понятий; он имеет важные следствия для подхода Шлейермахера, сосредоточенного на "религиозных чувствах", а также для позднейшего либерализма. С точки зрения Фейербаха христианское богословие склонно интерпретировать признанный объективным образ "чувства" или самосознания как полностью отличную, самостоятельную сущность, в то время как она является "чувством самочувства": человеческие религиозные чувства или опыт не могут быть истолкованы как осознание Бога, а лишь как неверно истолкованное самосознание. "Если чувство является существенным инструментом или органом религии, тогда божественная природа является не чем иным, как выражением природы чувства... Божественная сущность, постигаемая чувством, - ничто иное, как сущность чувства, восхищенного и удовлетворенного собой - ничто иное, как самоопьяненное, самодовольное чувство".

Каким бы значительным не был анализ Фейербаха, его затмил анализ Карла Маркса, к которому мы сейчас обращаемся.

Карл Маркс: религия как продукт социально-экономического отчуждения

В своих политических и экономических рукописях 1844 года Маркс разработал подход к религии, основанный на идеях, явно заимствованных у Фейербаха. Религия не имеет реального независимого существования. Она - отражение материального мира и вытекает из социальных нужд и надежд людей (см. раздел "Марксизм" в главе 4). "Религиозный мир - лишь отражение реального мира". Маркс утверждает, что "религия - лишь отраженное солнце, которое кажется людям вращающимся вокруг них, пока они не осознают, что сами являются центром своего вращения". Иными словами, Бог - всего лишь проекция человеческих нужд. Люди "ищут сверхчеловеческое существо в фантастической реальности небес, однако, не находят там ничего кроме своего отражения".

И все же, человеческая природа, которая порождает религиозные идеи является отчужденной. Понятие об отчуждении имеет центральное значение для объяснения Марксом происхождения религиозной веры. Религия - это самосознание и самоуважение людей, которые либо не нашли себя, либо вновь себя потеряли. Религия - продукт социального и экономического отчуждения. Она возникает из этого отчуждения и в то же время способствует этому отчуждению посредством духовного опьянения, которое делает массы неспособными осознать свою ситуацию и сделать что-то по этому поводу. Религия - утешение, которое позволяет людям терпеть свое экономическое отчуждение. Если бы не было подобного отчуждения, не было бы необходимости и в религии. Разделение труда и существование частной собственности привносят отчуждение и в экономическое и социальное устройство.

Материализм утверждает, что события материального мира привносят соответствующие изменения в интеллектуальный мир. Религия, таким образом, - результат набора определенных социально-экономических условий. Измените эти условия так, чтобы устранить отчуждение, и религия прекратит существовать. Она не будет более исполнять никакой полезной функции. Несправедливые социальные отношения порождают религию и, в свою очередь, поддерживаются ею. "Борьба против религии, следовательно, - это косвенно борьба против мира, в котором религия является духовным ароматом".

Таким образом, Маркс утверждает, что религия будет существовать до тех пор, пока она удовлетворяет жизненные нужды отчужденных людей. "Религиозное отражение реального мира сможет... лишь тогда исчезнуть, когда практические отношения повседневной жизни предложат людям совершенно постижимые и разумные отношения с другими людьми и природой". Фейербах утверждал, что религия являлась проекцией человеческих нужд, выражением "душевной печали". Маркс согласился с таким толкованием. Однако, его мысли более радикальны. Недостаточно объяснить, как из-за горя и несправедливости возникает религия. Путем изменения мира можно устранить причину религии. Важно отметить, что Маркс считал Фейербаха правым в его анализе происхождения религии, хотя тому и не удалось усмотреть, как понимание этого происхождение может привести к ее последующему устранению. Именно этот взгляд лежит в основе его часто цитируемого одиннадцатого тезиса о Фейербахе: "Философы лишь по-разному объясняли мир; задача, однако, заключается в его изменении".

Зигмунд Фрейд: Религия как исполнение желаний

Основные идеи Фейербаха и Маркса нашли новую жизнь в произведениях психоаналитика Зигмунда Фрейда. По сути, вполне можно сказать, что теория "проекции" или "исполнения желаний" лучше известна сегодня в ее фрейдистском варианте, а не в первоначальной версии Фейербаха. Наиболее яркое выражение подхода Фрейда содержится в работе "Будущее одной иллюзии" (1927 г.) в которой разрабатывается крайне редуцированный подход к религии.

С точки зрения Фрейда религиозные идеи - это "иллюзии, исполнения старейших, сильнейших и наиболее насущных желаний человечества". Религия представляет собой продолжение во взрослой жизни части инфантильного поведения, являющегося немногим более чем незрелым откликом на осознание беспомощности путем возвращения к детскому опыту отцовской заботы: "Мой отец защитит меня, он владеет ситуацией". Вера в личностного Бога, таким образом, - немногим более, чем инфантильное заблуждение. Религия - иллюзия, которая легко может перерасти в патологическое расстройство.

Эмиль Дюркгейм: религия и ритуал

В своей работе "Элементарные формы религиозной жизни" (1912 г.) Дюркгейм исследовал отношения между религией и общественными институтами в целом. Практическое исследование, на котором основывается большинство его идей, выполнено на материале тотемизма в австралийском аборигенном обществе. С точки зрения Э. Дюркгейма, тотемизм представляет собой "элементарную форму религиозной жизни". Тотемом первоначально было животное или растение, которое считалось имеющим для народа особое символическое значение.

Причиной этого, по мнению Э. Дюркгейма, является то, что тотем начинает представлять ценности, имеющие центральное значение для самого общества. В результате, он становится символом группы. Поклонение, с которым относятся к тотему, в реальности - поклонение самой группе и ее основополагающим ценностям. Истинный объект поклонения, таким образом, не тотем, а само общество. Церемония и ритуал, которыми сопровождается это поклонение рассматриваются как отражение необходимости в связующем звене общества. Особые церемонии, связанные с рождением, браком и смертью следует считать подтверждением солидарности группы в культурно значимые моменты. Так, обряды погребения демонстрируют, что ценности общества переживут смерть отдельных его членов.

Несмотря на развитие научного мировоззрения, Э. Дюркгейм полагает, что религия будет продолжать играть важную роль в будущем, ввиду того, что она есть связующие звено общества. Возникновение в Соединенных Штатах гражданской религии, в центре которой находится личность президента и символ Звезд и Полос, можно считать подтверждением этого подхода, как и возникновение атеистической "государственной религии" в бывшем Советском Союзе при В. И. Ленине и И. В. Сталине.

Карл Барт и Дитрих Бонхоффер: религия как человеческое изобретение

Истоки еще одного важного подхода лежат в христианстве, в частности, в диалектическом богословии Карла Барта. Этот подход развивает идею о том, что "религия" - это чисто человеческое создание, часто вызов, брошенный Богу. Религия рассматривается как человеческое богоискательство, направленное вверх. Это резко отличается от божественного Самооткровения, показывая, что религия представляет собой человеческое творчество.

Следует помнить, что Карл Барт получил свое богословское образование в немецком либеральном протестантизме. "Культурный протеcтантизм" того периода придавал большое значение религиозности человека. В лекции, названной "Праведность Бога" (1916 г.) Барт заявляет, что религиозность человека - немногим более, чем Вавилонская башня - чисто человеческое сооружение, построенное как вызов Богу- Существует радикальное противоречие между божественным Самооткровением человечеству, которое приводит к вере, и человеческим богоискательством, которое приводит к религии. Таким образом, Барт подвергает религию той же критике, что и Фейербах и Маркс, именно потому, что он считает эту критику направленной против человеческого изобретения религии. С точки зрения Барта, религия - препятствие, которое следует устранить, чтобы увидеть во Христе Бога. В худшем случае, она -идолопоклонство, поскольку предусматривает поклонение людей своему собственному созданию.

Многие авторы пытались свести взгляды Барта на религию к фразе "отмена религии". Действительно, стандартный английский перевод 17 Раздела "Церковной Догматики", том 1, Часть 2, озаглавлен "Откровение Бога как отмена религии". Однако, эта английская фраза требует тщательного объяснения. Необходимо помнить, что Барт писал по-немецки, а не по-английски. Немецким словом, переведенным как "отмена", является "Aufliebung" - термин, имеющий долгую и незаурядную историю употребления в немецкой философии, особенно в гегелианстве. Он двусмыслен и имеет два корневых значения: "убирать" и "возвышать, превозносить".

Действительно, в своих ранних работах К. Барт принимает чрезвычайно негативное отношение к религии, понимаемой как человеческое изобретение. Однако, здесь Барт подчеркивает естественную человеческую тенденцию формировать понятия о Боге и стремиться их обосновать. Он критикует не другие религии, а религии в целом. Барт усматривает феномен "религии" в христианстве, как и в любой другой религии; культурные ценности вторгаются в евангелие и сливаются с ним. Особый интерес Барта к этой тенденции фокусируется на немецкой церковной борьбе в 1930-е годы, в ходе которой, как он полагал, в христианскую веру были включены германские идеи.

Однако, в его позднем периоде, отношение Барта смягчилось. Он стал все больше осознавать необходимость религии на этой стороне вечности. "Религия" начинает означать больше "человеческие институты" или "способы богослужения", чем "человеческую попытку выяснить, каков Бог". Указания Барта на "отмену" религии просто не имеют смысла, поскольку он настаивает на том, что "религия" будет существовать до конца времен, как необходимая опора и поддержка веры. Напротив, Барт стремится подчеркнуть, что благодатью Божьей эта религия возвышается. Она является чем-то нейтральным, но не отрицательным.

Это было совершенно не то, что думал Дитрих Бонхеффер. Наиболее значительным вкладом Бонхеффера в современное богословие обычно считается его анализ культурной ситуации, в которой следует возвещать Христа в современном мире. 5 апреля 1943 года Д. Бонхеффер был арестован гестапо по обвинению в заговоре против Адольфа Гитлера. В течение восемнадцати месяцев, которые он провел в берлинской тюрьме Гегель, им были написаны его знаменитые "Письма и заметки из тюрьмы", в которых он рассуждал над вопросом о месте Иисуса Христа в "повзрослевшем мире", во времена, когда "нет никаких религий". Он страстно призывал к "безрелигиозному христианству".

Эта сильная фраза часто понималась неправильно. Бонхеффер направлял свою критику против тех форм христианства, которые базировались на предположении, что все люди естественно религиозны -предположении, которое Бонхеффер считал неправильным, учитывая новую безбожную ситуацию. "Безрелигиозное христианство" является верой, основанной не на непригодном и дискредитированном понятии о "природной человеческой религиозности", но на Самооткровении Божьем во Христе. Таким образом, устранялись любые обращения к культуре, метафизике или религии, которые были малопонятны для нового светского мира и неизбежно вели к искаженному пониманию Бога ( в этом вопросе наблюдается большое сходство между позициями К. Барта и Д. Бонхеффера). Распятый Христос дал нам подходящую для современного периода модель Бога - Бога, Который позволяет Себя вытолкнуть из этого мира на кресте". Эти идеи, особенно в отношении к новому секуляризму и необходимости основывать богословие на чем-то кроме религии и метафизики, оказались плодотворными для послевоенной немецкой христологии и в 1960-е годы оказали глубокое влияние на многих авторов в Соединенных Штатах.

Здесь, однако, присутствует очевидное недоразумение. Фразы Бонхеффера "безрелигиозное христианство" и Барта "отмена религии" воспринимались многими радикальными авторами того периода как означающие конец какой-либо корпоративной христианской жизни или отказ от традиционных христианских идей. Это недоразумение оказало большое влияние на популярные работы 1960-х годов, такие как книга Джона Робинсона "Честны перед Богом" и движение "смерти Бога".

Рассмотрев один из христианских подходов к религии в целом, перейдем к исследованию подходов к другим религиям.

ХРИСТИАНСТВО И ДРУГИЕ РЕЛИГИИ: ТРИ БОГОСЛОВСКИХ ПОДХОДА

Христианство - лишь одна из нескольких мировых религий. Как оно относится к другим религиям? Этот вопрос не нов; его задавали на всем протяжении истории христианства. Первоначально, вопрос касался отношения христианства к иудаизму, в лоне которого он возник в 30-60 гг.от Р.Х. По мере своего распространения оно сталкивалось с другими религиозными верами и культами, например, классическим язычеством. Утверждаясь в пятом веке в Индии, оно сталкивалось с разнообразным местными культурными движениями, которые западные религиоведы объединили под названием "индуизм". Арабское христианство давно научилось сосуществовать с исламом в Восточном Средиземноморье.

В наше время вопрос о взаимоотношениях христианства с другими религиями приобрел в западном академическом богословии новое значение, частично из-за возникновения в западном обществе многокультурности Можно выделить три основных подхода к этому вопросу. Однако, представляется целесообразным начать с рассмотрения самой идеи "религии".

Наивный взгляд на религию может заключаться в том, что она есть мировоззрение, которое верит в существование и поклоняется верховному существу. Легко показать неадекватность этого взгляда, характерного для деизма и рационализма эпохи Просвещения. Большинство людей считает буддизм религией, однако, вера в высшее существо там явно отсутствует. Эта же проблема остается, независимо от того, какое определение религии предлагается. В вопросах веры и практики невозможно выделить какие-либо недвусмысленно общие черты религий. Так, великий знаток буддизма Эдвард Конз вспоминал, что он "однажды прочел жития римско-католических святых, и среди них не оказалось ни одного, чье поведение мог бы одобрить буддист... Они были плохими буддистами, однако, хорошими христианами".

Все большее количество людей сходится на мысли о том, что считать различные религии мира вариациями на одну тему - серьезное заблуждение. "Во всем этом многообразии нельзя выделить ни одной сущности, ни одной доли учения или откровения, ни одного способа освобождения, которые были бы едины для всех" (Дэвид Трейси). Джон Б. Кобб младший также говорит о тех сложностях, которые стоят на пути любого, кто утверждает существование единой "сути религии":

"Споры о том, какая религия является истинной, бесцельны. Не существует такого понятия как религия. Существуют лишь традиции, . движения, общины, народы, верования и культы, имеющие черты, которые многие люди ассоциируют со своим понятием о религии".

Джон Кобб подчеркивает, что предположение о том, что существует единое понятие о религии, серьезно затруднило обсуждение взаимоотношений между мировыми религиями. Например, он указывает, что буддизм и конфуцианство имеют "религиозные" элементы -однако, это не обязательно означает, что их можно отнести к категории "религий". Многие "религии" можно гораздо лучше понять, если рассматривать их как культурные движения с религиозными компонентами. Представляется, что идея о некоем всеобщем понятии религии, подразделениями которого являются отдельные религии, возникла в период Просвещения. Использование биологической аналогии, то есть, предположение о том, что существует род религии, видами которого являются отдельные религии, является западной идей, не имеющей каких-либо параллелей вне западной культуры - за исключением, может быть, тех, кто получил образование на западе и воспринял его идеи.

Как же насчет христианских подходов к пониманию отношений между христианством и другими религиями? Как можно понять их, исходя из христианской веры в спасительную волю Бога, открытую через Иисуса Христа? Следует подчеркнуть, что христианское богословие стремится к оценке других религий с точки зрения самого христианства. Эти рассуждения не адресованы представителям других религий или светским наблюдателям и не рассчитаны на их одобрение.

Можно выделить три основных подхода: "партикуляризм", утверждающий, что лишь те, кто слышат и откликаются на христианское евангелие, могут быть спасены; "инклюзивизм", утверждающий, что, хотя христианство представляет истинное откровение Божье, спасение возможно и для тех, кто принадлежит к другим религиям; и "плюрализм", утверждающий, что все религии мира - это равноценные пути к одному и тому же центру религиозной реальности. Рассмотрим каждый из них отдельно.

"Партикуляристский" подход

Вероятно наиболее основательное утверждение этой позиции содержится в произведениях Хендрика Кремера (1888-1965 гг.), особенно в его книге "Христианское послание в нехристианском мире" (1938 г.). Кремер подчеркивал, что."Бог открыл Путь, Истину и Жизнь в Иисусе Христе, и Он желает, чтобы об этом узнали во всем мире". Это откровение sui generis - самостоятельная категория и не может сопоставляться с идеями об откровении, содержащимися в других религиях.

Здесь, в данном подходе можно выделить определенное разнообразие мнений. Сам Кремер, говоря о Боге, Который "с трудом просматривается в разуме, природе и истории", похоже, намекает на то, что существует реальное знание Бога вне Христа. Вопрос заключается в том, доступны ли такие знания только во Христе, или Христос позволяет выделить и истолковать эти знания в других местах.

Некоторые партикуляристы (такие как Карл Барт) считают, что вне Христа не существует никаких знаний о Боге; другие (такие как Кремер) признают, что божественное откровение происходит по-разному и в разных местах. - однако, настаивают на том, что это откровение можно правильно выделить и истолковать лишь в свете окончательного откровения Бога во Христе (здесь наблюдаются важные параллели со спором о естественном и открытом знании о Боге).

Как же быть с теми, кто никогда не слышал Евангелие Христа? Что происходит с ними? Разве партикуляристы не отказывают в спасении тем, кто не слышал о Христе - или, услышав о Нем, отверг Его. Эти вопросы часто раздаются в адрес партикуляризма со стороны его критиков. Так, Джон Хик, рассуждая с плюралистской точки зрения, считает, что доктрина о том, что спасение возможно лишь во Христе не согласуется с верой во всеобщую спасительную волю Бога. Несостоятельность этой критики легко показать, рассмотрев взгляд Карла Барта, который был, вероятно, наиболее искушенным сторонником этой позиции в двадцатом веке.

Барт заявляет, что спасение возможно лишь во Христе. Тем не менее, он утверждает идею об окончательной эсхатологической победе благодати над неверием - то есть, в конце истории (вопрос, который мы рассматривали выше в связи с его доктриной об избрании). В конце концов, божественная благодать одержит окончательную победу и все придут к вере во Христа. Это единственный путь к спасению - однако, этот путь, благодаря благодати Божьей, доступен всем. С точки зрения Барта, частность божественного откровения во Христе не противоречит всеобщности спасения.

"Инклюзивистский" подход

Наиболее видным сторонником этой модели выступает ведущий иезуитский автор Карл Ранер. В пятом томе его работы "Богословские исследования" Ранер разрабатывает четыре тезиса, утверждающие взгляд, что не только отдельные нехристиане могут быть спасены, но что нехристианские религии в целом могут иметь доступ к спасительной благодати Божьей во Христе.

1. Христианство - абсолютная религия, основанная на уникальном событии божественного Самооткровения во Христе. Однако, это откровение произошло в определенный момент истории. Получается, что те, кто жили до этого события, или кому еще предстоит узнать об этом'

событии, исключаются из спасения - а это противоречит спасительной воле Божьей.

2. По этой причине, несмотря на их заблуждения и недостатки, нехристианские религии способны передавать спасительную благодать Божью до тех пор, пока их члены не узнают евангелие. После того, как евангелие провозглашено последователям нехристианских религий, они перестают быть законными с точки зрения христианского богословия.

3. Верный последователь нехристианской религии является, таким образом, "анонимным христианином".

4. Другие религии не будут замещены христианством. Религиозный плюрализм останется чертой человеческого существования.

Рассмотрим первые три тезиса подробнее. Совершенно очевидно, что К. Ранер настойчиво утверждает принцип того, что спасение может быть достигнуто лишь во Христе в интерпретации христианства. "Христианство считает себя абсолютной религией, предназначенной для всех людей, и не может признать какую-либо другую религию равной себе". Однако, Ранер дополняет это утверждение акцентом на всеобщей спасительной воле Божьей: Бог желает, чтобы все были спасены, хотя и не все знают о Христе. "Все люди каким-то образом должны быть членами Церкви".

По этой причине К. Ранер утверждает, что спасительная благодать должна быть доступна за пределами Церкви - и следовательно, другим религиям. Он настойчиво опровергает мнения тех, кто предлагает слишком простое решение - либо религия восходит к Богу, либо она является не подлинной религией, а чисто человеческим изобретением. В то время как Кремер считал, что нехристианские религии - немногим более чем самооправдывающие человеческие построения, Ранер утверждал, что такие религии вполне могут включать элементы веры.

Ранер оправдывает свое мнение рассмотрением отношений между Ветхим и Новым Заветами. Хотя в строгом смысле слова, Ветхий Завет представляет мировоззрение нехристианской религии (иудаизма), христиане вполне могут читать его и выделять в нем элементы, которые сохраняют свое значение. Ветхий Завет оценивается в свете Нового, в результате определенная практика (например законы о еде) отбрасываются как неприемлемые, в то время как другие (например нравственный закон) сохраняются. Этот же подход, утверждает Ранер может и должен применяться в отношении других религий.

Таким образом, спасительная благодать Божья доступная и через нехристианские религии, несмотря на их недостатки. Многие их последователи, утверждает Ранер, приняли эту благодать, не осознавая до конца чем она является. Именно по этой причине Ранер предлагает термин "анонимные христиане" для обозначения тех, кто ощутил божественную благодать, не обязательно зная, что это такое.

Этот термин подвергся суровой критике. Джон Хик, например, считает, что он является навязчивым, "односторонне предлагающим почетный статус людям, которые об этом не просили". Тем не менее, намерение Ранера - признать действия божественной благодати в жизни тех, кто не принадлежит к христианству. Полный доступ к истине о Боге (как она понимается в христианстве) не является обязательным условием доступа к спасительной благодати Божьей.

Карл Ранер не считает, что христианство и другие религии должны рассматриваться как равные, или что они являются частными случаями всеобщей встречи с Богом. С точки зрения Ранера, христианство и Христос имеют исключительный статус, в котором отказано другим религиям. Вопрос заключается в том, "могут ли другие религии открыть доступ к той же спасительной благодати, что и христианство?" Подход Ранера позволяет ему предположить, что верования нехристианских религий не обязательно являются истинными, признавая в то же время, что они тем не менее могут передавать благодать Божью, выражающуюся в образе жизни их последователей - например, беззаветной любви к ближним.

"Плюралистский" подход

Наиболее значительным представителем плюралистского подхода к религиям является Джон Хик (род. 1922 г.). В своей работе "Бог и вселенная вер" (1973 г.) Хик утверждает необходимость перехода от христоцентричного подхода к богоцентричному. Называя эту перемену "коперниковской революцией", Хик заявляет, что необходимо отойти от "догмы о том, что христианство находится в центре и прийти к осознанию того, что в центре находится Бог, и что все религии... включая и нашу собственную, служат Ему и вращаются вокруг Него".

Разрабатывая этот подход, Хик утверждает, что главной чертой божественной природы, связанной с вопросом о других верах, является Его всеобщая спасительная воля. Если Бог желает, чтобы все были спасены, немыслимо, чтобы божественное Самооткровение было совершено таким образом, чтобы лишь небольшая часть человечества была спасена. Однако, Джон Хик делает вывод, что необходимо признать, что все религии ведут к Тому же Богу. Христиане не имеют никакого особого доступа к Богу, Который доступен всем религиям.

Такое предположение не лишено своих проблем. Вполне очевидно, например, что религии мира радикально отличаются друг от друга в своих верованиях и практике. Хик решает эту проблему, предлагая рассматривать эти различия в свете "и..., и", а не "или..., или". Их следует воспринимать как взаимодополняющие, а не взаимоисключающие взгляды на одну и ту же божественную реальность. Эта реальность находится в сердце всех религий; однако, "их различное восприятие реальности, взаимодействовавшее на протяжении веков с различными мыслительными формами различных культур, привело к усиление и углублению различий между ними" (Эта идея очень похожа на предложенную деистическими авторами идею о "всеобщей рациональной религии природы", которая была со временам искажена). Аналогичным образом, Хик испытывает трудности с такими религиями как индуизм или буддизм теравада, в которых нет места для бога.

Эти трудности относятся к верованиям различных религий. Иными словами, верования нехристианских религий делают чрезвычайно сложным признание того, что они все говорят об одном и том же Боге. Однако, остается еще одна богословская трудность: говорит ли Хик вообще о христианском Боге? Для того, чтобы рассуждения Дж. Хика выглядели правдоподобно, необходимо отказаться от основополагающего христианского убеждения - что Бог открывается определенно в Иисусе Христе. Хик утверждает, что он всего лишь принял теоцентричный, а не христоцентричный подход. Однако, убеждение христиан в том, что воистину Бог познаваем через Христа, подразумевает, что подлинно христианские знания о Боге достигаются через Христа. С точки зрения ряда критиков, отказ Хика от Христа как исходной точки указывает на потерю каких-либо прав говорить с христианской точки зрения.

Спор о христианском понимании отношений между христианством и другими религиями будет продолжаться еще значительное время, питаемый развитием многокультурности в западном обществе. Отмеченные выше три подхода скорее будут еще долго представлены в христианских работах по этому вопросу.

Обратим теперь наше внимание на последний аспект христианского богословия, традиционно известный как "последние явления", или, терминологически более точно, "эсхатология".

Вопросы к пятнадцатой главе

1. Как бы вы определили понятие "религия"?

2. Почему Дитриха Бонхеффера так привлекала идея о "безрелигиозном христианстве"?

3. Все ли религии ведут к Богу?

4. Насколько полезной и убедительной находите вы идею Карла Ранера об "анонимных христианах"?

5. Почему такие идеи как воскресение или божественность Христа оказались препятствием в межрелигиозном диалоге? Имеет ли смысл от них отказаться, чтобы сделать этот диалог более плодотворным?

ГЛАВА 16. ЭСХАТОЛОГИЯ: ХРИСТИАНСКАЯ НАДЕЖДА

Выше, в связи с воскресением и доктриной о спасении, мы уже затрагивали некоторые аспекты эсхатологии - то есть, христианского понимания "последних событий и явлений". Термин "эсхатология" происходит от греческого слова "ta eschata" ("последние [предметы, события, явления]") и относится к вопросам христианских ожиданий воскресения и суда В заключительной главе настоящей книги мы рассмотрим эту тему подробнее.

Некоторые важные аспекты этой темы рассматривались выше. В частности, следует отметить следующие моменты:

1. Спор о воскресении Христа и его богословских следствиях.

2. Повторное открытие эсхатологического аспекта новозаветной концепции "царства Божьего" в конце девятнадцатого века.

3. Эсхатологические аспекты христианской доктрины о спасении.

В самом широком смысле этого термина, "эсхатология" является "рассуждениями о конце". Этот "конец" может относиться к концу существования отдельного человека или к концу нынешнего века. Характерным христианским верованием, которое имеет решающее значение в этой связи является то, что время "линейно, а не циклично". История имела начало, и когда-нибудь ей наступит конец. "Эсхатология" рассматривает ряд верований, относящихся к концу жизни и истории как отдельного человека, так и мира в целом. Она несомненно вдохновила и внесла огромный вклад в некоторые из наиболее творческих и фантастических движений в христианстве.

РАЗВИТИЕ ЭСХАТОЛОГИИ

Обычно считается, что наиболее важные направления, связанные с христианским пониманием "последних явлений", возникли в период после эпохи Просвещения. Ниже мы кратко рассмотрим новозаветные основании эсхатологии, а затем перейдем к рассмотрению их более современных интерпретаций.

Новый Завет

Новый Завет проникнут верой в то, что, благодаря жизни, смерти и, прежде всего, воскресению Иисуса Христа, в истории человечества произошло нечто новое. Эта тема надежды является доминирующей, даже перед лицом смерти. Новый Завет сводит воедино целый ряд эсхатологических верований, из которых наиболее важные - следующие.

1. Второе пришествие. Ожидается, что Иисус Христа вернется, положив конец истории. При Своем "пришествии" или "явлении" Христос возвестит о "последнем дне" и свершит суд над миром. (1 Фес.4.16). Некоторые новозаветные Писания указывают, что это возвращение ожидалось еще при жизни тех, кто был свидетелем воскресения (сюда относятся Первое и Второе Послания к Фессалоникийцам). Другие считают, что парусия произойдет в будущем, хотя она и имеет отношение к современности (особое значение в этой связи имеет Четвертое Евангелие).

2. Воскресение. Новый Завет возвещает реальность воскресения Христа. Как было отмечено выше (см. раздел "Воскресение Христа: событие и его значение" в главе 10), воскресение имеет огромное хри-стологическое значение. Однако, Новый Завет утверждает, что воскресение не только определяет личность и значение Иисуса, какими бы важными они ни были. Она также объявляет, что через свою веру верующий может участвовать в воскресении Христа. Воскресение Христа как основание, так и предвосхищение воскресения верующих.

3. Царство Божье. Идея о "царстве Божьем", особенно в проповеди Иисуса, приобретает важную роль в новозаветных ожиданиях, относящихся к будущему. Это царство рассматривается как нечто преобразующее и обновляющее, врывающееся в историю человечества, чтобы искупить его из его нынешнего состояния. Интерпретация этого понятия достаточно сложна и мы вскоре вернемся к рассмотрению некоторых подходов к ней.

Августин: два града

Одна из наиболее фундаментальных разработок всего объема новозаветных эсхатологических идей принадлежит перу Августина Гиппонийского и содержится в его книге "О граде Божьем". Эта работа была написана в обстановке, которую легко можно назвать "апокалиптической" - разрушение великого города Рима и развал Римской империи. Центральная тема этого произведения - отношения между двумя градами - "градом Божьим" и "градом мирским". Сложности христианской жизни, особенно ее политические аспекты, вызваны диалектическим противоречием между этими двумя градами.

Жизнь верующих проходит в "промежуточный период", отделяющий воплощение Христа от Его последнего возвращения в славе. Церковь следует рассматривать как находящуюся в изгнании в "граде мира".

Она находится в миру, но все же не принадлежали миру. Существует серьезное эсхатологическое противоречие между нынешней реальностью, в которой Церковь является изгнанницей в мире, вынужденной каким-то образом сохранять свой характерный этос среди неверующего мира, и будущей надеждой, в которой Церковь будет избавлена от мира и сможет наконец участвовать в славе Божьей. Совершенно очевидно, что Августин не оставляет места для донатистской идеи о Церкви как собрании святых. С точки зрения Августина, Церковь разделяет падший характер мира и поэтому включает как чистых, так и нечистых, как святых, так и грешников. Лишь в последний день это противоречие будет окончательно снято.

Однако, наряду с общепринятым пониманием эсхатологии, Августин осознают и отдельные измерения христианской надежды. Это особенно ясно видно в его рассуждениях о противоречии между тем, чем в настоящее время является человеческая надежда, и тем, чем она в конце концов станет. Верующие спасаются, очищаются и совершенствуются -однако, это происходит в надеждах (in spe), а не в реальности (in re). Спасение лишь закладывается в жизни верующего, однако, ему суждено получить свое завершение лишь в конце истории. Как было отмечено выше, эта идея была разработана Мартином Лютером.

Августину, таким образом, удается предложить надежду христианам, размышляющим над греховной природой своей жизни и удивляющимся, как можно примирить ее с евангельскими предписаниями быть святыми как Бог. С точки зрения Августина в своих надеждах христиане могут выйти за рамки своих нынешних обстоятельств. Это не ложная или придуманная надежда. Она является прочной и определенной, основанной на воскресении Христа.

Августин осознают тот факт, что слово "конец" имеет два значения. "Конец" может означать "либо прекращение существования того, что было, либо выполнение того, что начато". Вечную жизнь следует рассматривать как состояние, в котором наша любовь к Богу, начавшаяся в этой жизни, наконец доводится до конца через союз с объектом этой любви. Вечная жизнь - "награда, делающая совершенными", которую чает христианин на всем протяжении своей жизни в вере.

Средние века: Иоахим Флорский и Данте Алигьери

Августин предложил относительно простую схему истории христианства, которая рассматривала период Церкви как эру, отделяющую пришествие Христа от Его возвращения (второго пришествия). Однако, это не удовлетворило его позднейших толкователей. Иоахим Флорский (ок. 1132-1202 гг.) разработал более умозрительный подход к истории с сильной эсхатологической направленностью, основанный на модели

Троицы. По мнению Иоахима Флорского, всеобщую историю можно подразделить на три эпохи:

1. Век Отца, соответствующий ветхозаветному закону.

2. Век Сына, соответствующий новозаветному закону и включающий Церковь.

3. Век Духа, который станет свидетелем возникновения новых религиозных движений, ведущих к реформе и обновлению Церкви и окончательному воцарению мира и единства на земле.

Особую злободневность взглядам Иоахима Флорского придавала конкретная датировка этих периодов. Каждый век, утверждал он, состоит из сорока двух поколений по тридцать лет каждое. В результате, "век Сына" должен был закончиться в 1260 году, а за ним сразу же должен был начаться радикально новый "век Духа". В этом можно усмотреть предвосхищение многих милленаристских движений наших дней.

Более поэтический подход к эсхатологическим вопросам связан с именем тосканского поэта Данте Алигьери (1265-1321 гг.). Работая во Флоренции, Данте написал "Божественную комедию", давая поэтическое выражение христианским надеждам, а также комментируя жизнь современных ему города Флоренции и Церкви. Действие поэмы происходит в 1300 г. Она описывает, как Данте был введен в глубины земли языческим римским поэтом Виргилием, который будет его проводником в аду и чистилище.

Позднее мы рассмотрим различные аспекты взгляда Данте на ад, чистилище и рай. Эта работа - важное изложение средневекового мировоззрения, согласно которому души усопших должны пройти через целый ряд очищающих процессов прежде чем иметь возможность узреть Бога, что является конечной целью христианской жизни.

Просвещение: эсхатология как суеверие

Чрезвычайно рациональная атмосфера эпохи Просвещения привела к критике христианской доктрины о последних явлениях как суеверия, лишенного какого-либо реального жизненного основания. Особой критике была подвергнута идея об аде. Крайне утилитарное мировоззрение позднего Просвещения привело к растущему убеждению в том, что вечное наказание не имеет никакой полезной цели. Л. Фейербах утверждал, что идея о "небе" или "жизни вечной" является лишь проекцией человеческого стремления к бессмертию, не имеющей какого-либо объективного основания

Более глубокая критика христианской доктрины надежды содержится в произведениях Карла Маркса. Маркс утверждал, что всякая религия стремится утешить тех, кто страдает в этой жизни, убеждая их в радостях загробной жизни. Делая это, она отвлекает их от реальной задачи преобразования нынешнего мира, чтобы вообще исключить из него страдания. Во многом, марксизм можно считать обмирщенной христианской эсхатологией, в которой "революция" играет роль "рая".

Похожие взгляды можно усмотреть в либерализме девятнадцатого века. Идея о катаклизматическом конце истории была отвергнута в пользу доктрины надежды, основанной на постепенной эволюции человечества к совершенству нравственности и общества. Казалось, что теория Дарвина о естественном отборе указывает на то, что человеческая история, как и вся человеческая жизнь, направляется по восходящей к более высоким и сложным формам. Эсхатология была отнесена к разряду богословских древностей. Понятие о "царстве Божьем", лишенное своих новозаветных апокалиптических ассоциаций рассматривалось (например, Альбрехтом Ричлем) как статическая область нравственных ценностей, к которой общество двигалось путем постепенной эволюции.

Повторное открытие эсхатологии

Этот взгляд был во многом дискредитирован двумя событиями. Во-первых, в последнем десятилетии девятнадцатого века Иоганн Вейс и Альбрехт Швейцер заново открыли апокалиптический характер проповеди Иисуса и настойчиво утверждали, что "царство Божье" - понятие эсхатологическое. Иисуса следует считать не нравственным просветителем человечества, а провозвестником близящегося пришествия эсхатологического царства Божья.

Следует подчеркнуть, что не все исследователи Нового Завета согласились с открытием И. Вейса и А. Швейцера. Например, британский исследователь Ч. Г. Додд утверждал, что эсхатологию следует рассматривать не как что-то, полностью ориентированное на неизвестное будущее, а как нечто, реализованное в пришествии Иисуса. Впоследствии возникли три основные позиции:

1. Футуристская. Царство Божье полностью принадлежит будущему, когда оно разрушительно вторгнется в историю (Вейс).

2. Инаугуративная. Царство Божье уже начало оказывать воздействие на человеческую историю, хотя его полная реализация и исполнение произойдут в будущем.

3. Реалистская. Царство Божье уже было реализовано в пришествии Иисуса Христа.

Второе событие - всеобщее крушение уверенности в людей в цивилизации как средстве приведения Царства Божьего к его исполнению. Первая мировая война была особенно драматична в этом плане. Последовавшие за ней геноцид евреев, разработка ядерного оружия и угроза ядерной войны, и продолжающаяся угроза разрушения окружающей среды в результате человеческой деятельности породили сомнения в достоверности взглядов либерально-гуманистических форм христианства.

Как же быть с идеей об эсхатологии? Один подход, привлекший значительное внимание в 1950-е и начале 1960-х годов, принадлежит марбургскому исследователю Нового Завета Рудольфу Бультману.

Демифологизация: Рудольф Бультман

Вызвавший споры призыв Бультмана "к демифологизации" оказал сильное влияние на верования о конце истории. Р. Бультман утверждал, что такие верования являются "мифами", которые следует толковать экзистенциально. Новый Завет приводит "рассказы" об отдаленных и недоступных временах и местах (таких как "в начале" или "на небесах"), в которых присутствуют сверхъестественные силы и события. Бультман утверждает, что такие рассказы обладают скрытым экзистенциальным смыслом, который можно вскрыть и осознать путем толкования.

Вероятно наиболее важным из них является эсхатологический миф о надвигающемся конце мира через прямое божественное вмешательство, которое приведет к суду и последующим награде и взыскании. Этот взгляд имеет центральное значение для нашей работы, поскольку он позволяет Бультману подвергнуть всеобъемлющей демофилогизации "глубокую эсхатологическую обусловленность" Нового Завета, о которой говорит А. Швейцер. С точки зрения Бультмана этот "миф" как и другие, похожие на него, можно истолковать экзистенциально.

Признание того, что история в действительности не пришла к концу, не опровергает эсхатологический миф. Будучи истолкован экзистенциально, он относится к современному человеческому бытию: неизбежно сталкиваясь с реальностью своей смерти, люди вынуждены принимать экзистенциальные решения. Фигурирующий здесь "суд" не будущий божественный суд, который должен состояться в конце мира, а современное событие нашего суда над самими собой, основанного на нашем знании о том, что сделал Бог во Христе. Бультман утверждает, что именно такого рода демифологизацию можно найти в Четвертом Евангелии, написанном в конце первого века, когда ранние эсхатологические ожидания христианского сообщества стали угасать. "Суд", с точки зрения Бультмана, относится к моменту экзистенциального кризиса, когда люди сталкиваются с направленной к ним божественной керигмой. "Осуществленная эсхатология" Четвертого Евангелия возникает из того факта, что редактор евангелия осознал, что парусия - не будущее, а уже состоявшееся событие, вызванное столкновением верующего с керигмой:

"Время "сейчас" пришествия Того, Кто свершает Откровение, точно соответствует "Сейчас" провозглашения слова как исторический факт, "Сейчас" настоящего, нынешнего момента... Это "Сейчас" обращения в определенный момент - эсхатологическим "Сейчас", ибо в нем принимается решение между жизни и смертью. Этот час грядет и, при обращении к нему, наступает сейчас... Таким образом, неверно считать, что парусил, которую другие ожидали как событие во времени, теперь отвергается или преобразовывается Иоанном во внутренний процесс души, переживание. Напротив, Иоанн открывает глаза читатели на тот факт, что парусия уже произошла".

Таким образом, Бультман считает, что Четвертое Евангелие частично переистолковывает эсхатологический миф в свете его значения для человеческого существования. Христос не прошлое явление, а вечно настоящее Словом Божье, выражающее не общую истину, а конкретное провозглашение, адресованное к нам и требующее от нас принятия экзистенциального решения. С точки зрения Бультмана эсхатологический процесс стал событием в истории мира и вновь становится событием в современном провозвестии христианства.

Однако, подобные взгляды не удовлетворяли многих критиков, которые чувствовали, что Рудольф Бультман отказался от слишком многих важнейших черт христианской доктрины надежды. Например, понятие Бультмана об эсхатологии - чисто индивидуальное; библейское же понятие - явно корпоративно. В конце 1960-х годов стал возникать другой подход, который, с точки зрения многих, предлагал значительно больше, чем бультмановская усеченная версия надежды.

Богословие надежды: Юрген Мольтман

Работа Юргена Мольтмана "Богословие надежды" вызвало сразу же после своего опубликования значительный отклик. Ю. Мольтман опирается на взгляды, изложенные в замечательной работе Эрнста Блока "Философия надежды". Неомарксистский анализ человеческого бытия, проведенный Э. Блоком, основывается на вере в то, что вся человеческая культура движима страстной надеждой на то, что в будущем будет преодолена вся отчужденность настоящего. Блок считал, что его мнение полностью соответствует библейской идее о революционной апокалиптической надежде. В то время как Бультман стремился посредством демифологизации сделать эсхатологию приемлемой, Э. Блок отстаивал ее, указывая на страстную социальную критику и пророческие видения социального преобразования, которыми сопровождались эти идеи в их первоначальном библейском контексте.

Основываясь на таких взглядах, Ю. Мольтман высказывался за необходимость возрождения всеохватывающей концепции надежды как

центрального движущего фактора христианской жизни и мысли. Эсхатологию нужно вызволить из ее положения "безвредной маленькой главки в конце христианских догматик" (Карл Барт) и поставить на почетное место. Если Ансельм Кентерберийский объявлял: "Я верю, чтобы понимать", Мольтман утверждал: "Я надеюсь, чтобы понимать". Эта надежда является не личной, индивидуальной или экзистенциальной, а всеохватывающим видением обновления потерянного и падшего человечества через благодатные действия любящего и искупляющего Бога.

Диспенсационализм

Диспенсационализм - это направление в современном евангельском христианстве, которое делает особый акцент на эсхатологических аспектах христианской веры. Оно достигло значительного влияния в популярной американской христианской субкультуре. Термин "Диспенсационализм" (англ, dispensation - закон, завет) отражает веру в то, что история спасения разделена на ряд периодов. У истоков этого движения стоял Джон Нельсон Дарби (1800-1882 гг.), участвовавший в движении Плимутских Братьев, хотя позднейшее его развитие было связано с С. И. Скоуфилдом (1843-1921 гг.), чья "Толковая Библия Скоуфилда" (1909 г.) получила широкое признание в Северной Америке.

Двумя центральными и характерными понятиями в диспенсационализме являются "взятие на небо" и "страдания". Первое касается ожиданий верующими того, когда они будут "восхищены... на облаках в сретение Господу" (1 Фес.4.15-17) при Его возвращении. Второе основывается на пророческом видении из книги Даниила (Дан.9.24-27) и понимается как семилетний период суда над миром. Среди диспенсационалистских авторов сохраняется разделение относительно того, произойдет ли взятие на небо до страданий (предтрибуляционисты), или верующие должны будут пережить боль страданий, уверенные в том, что впоследствии они соединяться с Христом (посттрибуляционисты).

ПОСЛЕДНИЕ ЯВЛЕНИЯ

В оставшейся части настоящей главы мы рассмотрим аспекты христианского учения о "последних явлениях", сосредоточив внимание на идеях о небе, чистилище и аде. Следует отметить, что во многих богословских кругах наблюдается некоторое нежелание рассматривать эти вопросы. Одна из причин этого была изложена в начале шестнадцатого века Эразмом Роттердамским. Комментируя энтузиазм, с которым некоторые парижские богословы писали об аде, Эразм заметил, что они несомненно бывали там сами!

Ад

Интерес к аду достиг своего апогея в период средневековья, когда художники с некоторым, как может показаться, удовольствием изображали праведников, смотрящих, как грешников мучают огнем и другими орудиями пыток. Наиболее наглядно отобразил средневековые взгляды на ад Данте Алигьери в первых трех книгах своей "Божественной комедии". Данте рисует ад в виде девяти кругов, находящихся в центре земли, в которых обитает сатана. На вратах ада Данте замечает надпись: "Оставь надежду всяк сюда входящий!"

Первый круг наполнен теми, кто умер без крещения, и добродетельными язычниками. (Этот круг соответствует рассмотренной выше идее о "лимбо"). Данте заявляет, что в этот круг спускался Христос во время Своего "сошествия в ад" в период между распятием и воскресением. В этом круге нет никаких мучений. По мере своего углубления в ад, Данте обнаруживает тех, кто виновен во все более серьезных грехах. Второй круг наполнен сластолюбцами, третий - чревоугодниками, четвертый - скупыми, пятый - гневливыми. Эти круги, взятые вместе, составляют "верхний ад". В этой части ада Данте не упоминает ни о каком огне. Затем Данте обращается к греко-римской мифологии, предполагая, что река Стикс отделяет "верхний ад" от "нижнего ада". Здесь мы впервые встречаемся с огнем. Шестой круг наполнен еретиками, седьмой круг - совершившими насилие, восьмой - лжецами (включая нескольких пап), девятый круг - изменниками.

Этот статический средневековый взгляд на ад несомненно пользовался в то время огромным влиянием, сохранив свою важность и в современности. Четкое его изложение можно найти в знаменитой проповеди Джонатана Эдвардса "Грешники в руках разгневанного Бога", произнесенной 8 июля 1741 г.:

"Было бы ужасно даже на одно мгновение испытать этот гнев Всемогущего Бога; однако, вам придется испытывать его целую вечность. Не будет конца этим изощренным ужасным страданиям... Знайте, что вам придется долгие века, миллионы миллионов веков терпеть это всемогущее безжалостное возмездие".

Однако, сама идея об аде стала подвергаться все большей критике, среди которой можно отметить следующие позиции.

1. Его существование считается противоречием христианскому утверждению об окончательной победе Бога над злом. Этот взгляд ассоциируется в первую очередь с Оригеном, чья доктрина о всеобщем восстановлении, основывается на утверждении о полной и окончательной победе Бога над злом. В современности философ Лейбниц выделял это соображение как основную трудность, связанную с доктриной об аде:

"Кажется странным, что даже в великой будущей вечности зло должно торжествовать над добром под верховной властью Того, Кто Сам является верховным добром. В конце концов, будет множество призванных, однако, мало избранных и спасенных".

2. Понятие о карающем правосудии многим авторам представляется нехристианским, особенно в свете новозаветных мест, говорящих о сострадании Божьем. Целый ряд авторов, особенно в девятнадцатом веке, не могли примирить идею о любящем Боге с мыслью о непрерывном мстительном воздаянии грешникам. Основная трудность заключалась в том, что страдания осужденных казались бесцельными.

Хотя на эти возражения можно дать ответы, как в широких, так и в более академических христианских кругах наблюдается заметное снижение интереса к идее об аде. Евангельская проповедь теперь сосредотачивается на положительном утверждении любви Божьей, а не на отрицательных следствиях отказа в этой любви. Одной из реакций на эту тенденцию в христианских кругах стало возникновение доктрины об условном бессмертии, к которой мы сейчас обращаемся.

С начала 1980-х годов в христианстве началось все более широкое обсуждение целого ряда эсхатологических вопросов, в центре которых находился вопрос о бессмертии. В ответ на критику, раздававшуюся в адрес доктрины об аде в настоящее время, целый ряд христианских авторов разработали доктрину об "условном бессмертии". Пример этой доктрины можно найти в работе Филиппа Э. Хьюза "Истинный образ" (1989 г.) Хьюз утверждает, что человечество было сотворено с потенциалом к бессмертию:

"Бессмертие не относится к неотъемлемой части природы человека как телесно-духовного существа. Однако, поскольку человек сотворен по образу и подобию Божьему, он имеет потенциал к бессмертию. Этот потенциал, потерянный в результате греха, был восстановлен и реализован Иисусом Христом".

Ф. Э. Хьюз утверждает, что сущность спасения - реализация этого потенциала к бессмертию, зависящая от отклика на евангелие. Те, кто не откликается, не могут войти в бессмертие.

Таким образом, из этого следует, что после смерти не нужно никакого разделения между добрыми и злыми, верующими и неверующими. Августин утверждал, что "после воскресения, когда будет совершен последний суд, не будет двух царств, каждое из которых имеет свои конкретные границы, одно - царство Христа, другие - царство диавола". Хьюз утверждает, что будет всего одно царство. "Если Христос заполнит все... как можно себе представить, чтобы какая-то часть или область творения не принадлежала к этой полноте и самим своим присутствием противоречила ей?"

Эта тенденция к "кондиционализму" или "условному бессмертию" встретила в христианстве серьезное сопротивление. Такие видные авторы как Джеймс И. Пакер подвергли его критике на основании его логической непоследовательности и отсутствия адекватных библейских оснований. Этому спору суждено продолжаться и, возможно, глубже укорениться в христианском сообществе.

Чистилище

Одним из важных различий между протестантским и римско-католическим пониманием "последних явлений" является вопрос о чистилище. Чистилище лучше всего представить как промежуточную ступень, на которой тем, кто умер в состоянии благодати, дается возможность очиститься от вины своих грехов прежде чем войти на небеса. Эта идея не имеет явных библейских оснований, хотя в 2 Макк.12 39-45 (которое протестантские авторы считают апокрифическим и, следовательно, не имеющим авторитета) говорится о том, что Иуда Маккавей "принес за умерших умилостивительную жертву, да разрешатся от греха".

Эта идея была разработана в святоотеческий период. Климент Александрийский и Ориген учили, что те, кто умерли, не имея времени совершить труды покаяния "будут очищены без огня" в следующей жизни. Практика молитвы за умерших, которая получила широкое распространение в Восточной церкви в первые четыре века, оказала большое воздействие на это богословское положение и является отличным примером того, как литургия влияет на богословие. В чем смысл молитвы за мертвых, если эти молитвы не могут изменить состояние, в котором они находились? Аналогичные взгляды можно найти у Августина, который учил о необходимости очищения от грехов в нынешней жизни, прежде чем войти в радость следующей. Фома Аквинский проводил разграничение между виной и наказанием за грех. Вина греха может быть снята сразу же после смерти; однако, наказание за эти грехи должно быть понесено в чистилище.

Деятели Реформации шестнадцатого века отвергли идею о чистилище. Направленная против нее критика имела два аспекта. Во-первых, считалось, что у нее отсутствуют какие-либо существенные библейские основания. Во-вторых, она противоречила доктрине об оправдании одной верой, которая гласит, что человек может "оправдаться перед Богом" верой, а это создает такие отношения, которые делают существование чистилища излишним. Избавившись от идеи о чистилище, ре-, форматоры не увидели какой-либо насущной необходимости в молитвах за умерших, которые с тех пор были исключены из протестантских литургий. Однако, как концепция чистилища, так и практика молитвы за умерших продолжают находить признание в римском католицизме.

Небеса

Христианская концепция неба - по сути своей концепция эсхатологической реализации присутствия и силы Божьей, окончательной ликвидацией греха. Наиболее полезным представляется рассматривать ее как исполнение христианской доктрины о спасении, в котором присутствие силы греха и наказание за него окончательно ликвидируются, и достигается полное присутствие Бога в отдельных людях и в сообществе веры.

Следует отметить, что новозаветные образы неба является чрезвычайно обобщенными по своей природе; например, небо изображается как пир, как свадебное празднество, или как город - новый Иерусалим. Конкретные интерпретации неба или вечной жизни также исключаются из-за христианского понимания Бога как Троицы. Вечная жизнь, таким образом, это не проекция индивидуального человеческого бытия, но ее должно рассматривать как участие христианской общины в целом в единении с любящим Богом

Один аспект христианского ожидания неба заслуживает особого внимания - блаженное видение. Христианину наконец дается полное видение Бога, Который до сих пор был известен лишь частично. Это видение Бога во всем великолепии божественного величия было постоянной темой значительной части христианского богословия, особенно в период средневековья В заключении "Божественной комедии" поэту удается бросить мимолетный взгляд на Бога - "Любовь, которая движет солнцем и другими звездами".

Предвкушение чуда и славы этого видения было мощным стимулом в поддержании христианской жизни.

Христианское богословие не может узреть Бога. Однако, оно может побудить нас глубже задуматься о Боге и пробудить наш интерес по отношению к тому, чему еще предстоит произойти, на наш взгляд, это подходящая нота для завершения данного введения в основные темы христианского богословия.

Вопросы к шестнадцатой главе

1. Исследуйте то, как одна из следующих идей излагаются в Новом Завете: небо, воскресение, вечная жизнь. В этом вам поможет использование Симфонии.

2. Сделайте краткий обзор того, как либо Рудольф Бультман, либо Вольфхарт Панненберг понимали воскресение. (Вам придется обратиться к главе 10, чтобы найти некоторые материалы, необходимые вам для ответа.)

3. Изучите следующий список терминов, встречающихся в настоящей главе: век духа; демифологизация; вознесение на небеса; страдания; два града. С какими из следующих авторов или движений ассоциируются у вас каждое из них: Августин Гиппонийский; Рудольф Бультман; диспенсационализм; Иоахим Флорский? (Обратите внимание на то, что два термина связаны с одним из авторов или движений.)

4. Почему во многих (но не всех) христианских кругах сегодня все более неприемлемым становится говорить об аде?

5. Все ли отправятся на небеса? (Для ответа на этот вопрос, вам нужно будет обратиться к материалу, изложенному в главе 11).

СЛОВАРЬ БОГОСЛОВСКИХ ТЕРМИНОВ

Ниже приводится краткое пояснение богословских терминов, с которыми читатель может столкнуться в ходе чтения данной книги.

августинианство - термин, используемый в двух основных значениях. Во-первых, он употребляется для обозначения системы взглядов Августина Гиппонийского, касающихся доктрины спасения, в которой подчеркивается необходимость божественной благодати. В этом смысле он служит антитезой пелагианства. Во-вторых, он употребляется для обозначения системы взглядов, существовавшей в ордене Св. Августина в период средневековья, независимо от того, восходят эти взгляды к Августину или нет.

адиафора - дословно, "несущественное". Верования и обряды, которые деятели Реформации XVI в. считали терпимыми, поскольку они явно не предусматривались, но и не отвергались Священным Писанием. Например, одеяния, которые служители должны носить в Церкви часто считались "несущественным". Это - важное понятие, поскольку оно позволило им принять прагматический подход ко многим верованиям и обрядам, избегая таким образом ненужной конфронтации.

александрийская школа - богословская школа патристического периода, связанная главным образом с городом Александрией в Египте, известная своей христологией (делающей акцент на божественности Христа) и своим методом толкования Библии (использующим аллегорические методы экзегезы). Соперничающий подход в обеих областях связан с городом Антиохией.

анабаптизм - термин, производный от греческого слова означающего "перекрещенец", используемый для обозначения радикального крыла Реформации шестнадцатого века, в центре которого стояли такие мыслители как Менно Симоне и Бальтазар Губмайер.

аналогия бытия (analogia entis) - теория, связанная с именем Фомы Аквинского, гласящая, что в результате божественности творения между сотворенным порядком и Богом существует соответствие или аналогия. Эта идея дает теоретическое обоснование практике умозаключений о Боге на основании известных предметом или отношений сотворенного порядка.

аналогия веры (analogia fidei) - теория, связанная с именем Карла Барта, утверждающая, что любое соответствие между сотворенным порядком и Богом может быть установлено лишь на основании Самооткровения Божьего.

англиканство - ветвь богословия, связанная с Церквами, берущими историческое начало от Церкви Англии. В прошлом его характерные черты включали признание связи между литургией и богословием, и акцент на важности доктрины о воплощении.

антиохийская школа - богословская школа патриотического периода, связанная главным образом с городом Антиохией в современной Турции, известная своей христологией (делающей акцент на человечности Христа) и своим методом толкования Библии (использующим буквальные методы экзегезы). Соперничающий подход в обеих областях связан с городом Александрей.

антипелагианские творения - работы Августина, относящиеся к пелагианскому спору, в которых он отстаивает свои взгляды на благодать и оправдание.

антропоморфизм - стремление приписывать Богу человеческие черты (например руки или ладони) или другие человеческие признаки.

апостольская эра - период в истории христианской Церкви, который многие считают определяющим, между воскресением Иисуса Христа (ок.35 г. от Р.Х.) и смертью последнего Апостола (ок.90 г. от Р.Х.?). Идеи и практика этого периода считаются нормативными, по крайней мере в определенном смысле или в определенной степени, во многих церковных кругах.

апофатический - термин, используемый в отношении конкретного богословского направления, делающего акцент на том, что Бога нельзя познать в человеческих категориях. Апофатический (происходящий от греческого слова "apophasis" - "отрицание", "отказ") подход в богословии ассоциируется главным образом с монашеской традицией православной церкви.

апроприация - термин, относящийся к учению о Троице, которое утверждает, что, хотя все три Личности Троицы активны во всех Ее внешних действиях, правильнее считать, что каждое из этих действий является конкретным делом одной из трех Личностей. Правильно считать, что творение - это дело Отца, а искупление - дело Сына, несмотря на то, что все три Лица участвуют в каждом из этих дел.

арианство - крупная ранняя христологическая ересь, считающая Христа верховным из творений Божиих и отказывающая Ему в божественном статусе. Арианский спор имел большое значение для развития христологии в четвертом веке.

бартианский - определение, используемое для обозначения богословских взглядов швейцарского богослова Карла Барта (1886-1968 гг.), известного главным образом своим акцентом на приоритете откровения и сосредоточенностью на Иисусе Христе. В этой связи используются также термины "неоортодоксия" и "диалектическое богословие".

богословие освобождения - хотя этим термином можно обозначить любое богословское движение, делающее акцент на освобождающем влиянии Евангелия, он стал употребляться в отношении движения, возникшего в Латинской Америке в конце 1960-х годов, которое подчеркивало роль политических действий и нацеленности на политическое освобождение от нищеты и угнетения.

воплощение - термин, используемый в отношении приобретения Богом человеческой природы в лице Иисуса Христа. Термин "инкарнационализм" (англ, incarnation - воплощение) часто используется для обозначения богословских подходов (например, в англиканстве конца девятнадцатого века), делающих особый акцент на том, что Бог стал человеком.

Вульгата - латинский перевод Библии, принадлежащий, в основном, Иерониму, на котором главным образом основывалось средневековое богословие. В строгом смысле слова, термин "Вульгата" обозначает иеронимовский перевод Ветхого Завета (кроме Псалтири, взятой из Гальской Псалтири); апокрифы (кроме Книги Премудрости Соломона, Екклесиаста, 1 и 2 Книг Маккавейских, Книги Варуха, взятых из старого латинского перевода); и всего Нового Завета. Признание множества ее неточностей имело основополагающее значение для Реформации.

герменевтика - принципы, лежащие в основе толкования или экзегезы текста, в частности Писания.

гностицизм - движение, делающее особый акцент на различиях между материальным и духовным мирами, приобретшее особое значение во втором веке. Наиболее характерные его доктрины включают искупление из материального мира, дуалистическое мировоззрение, считающее, что в творении и искуплении участвуют два разных бога, и акцент на важности "знания" (gnosis) о спасении.

гомоусия (homoousion) - греческий термин, дословно означающий "единосущный", который стал использоваться в четвертом веке для обозначения христологического верования основного течения о том, что Иисус Христос был "единосущен Богу". Этот термин полемичный, направленный против арианского взгляда на то, что Христос был "подобосущен" (homoiousion) Богу.

гуманизм - сложное движение, связанное с европейским Ренессансом. В центре движения находились не светские или секуляризирующие идеи (на что указывало бы современное значение этого слова), а новый интерес к культурным достижениям древности. Они рассматривались как важный источник для обновления европейской культуры и христианства в период Возрождения.

две природы, доктрина - термин, обычно используемый для обозначения доктрины о двух природах Иисуса Христа - божественной и человеческой. Родственными терминами являются "Халкидонское определение" и "ипостасный союз".

деизм - термин, используемый в отношении взглядов группы английских авторов, главным образом семнадцатого века, рационализм которых предвосхитил многие идеи Просвещения. Часто используется для обозначения взгляда на Бога, признающего божественность творения, однако отвергающего понятие о продолжающемся божественном участии в мире.

демифологизация - подход к богословию, связанный в первую очередь с именами немецкого богослова Рудольфа Бультмана (1884-1976 гг.) и его последователей. Основан на вере в то, что новозаветное мировоззрение является "мифологическим". Для того, чтобы оно стало понятным в современной ситуации и могло быть применено к ней, необходимо исключить мифологические элементы.

диалектическое богословие - термин, используемый для обозначения ранних взглядов швейцарского богослова Карла Барта (1886-1968 гг.), делающих акцент на диалектических отношениях между Богом и человечеством.

диспенсационализм - протестантское движение, связанное главным образом с Северной Америкой, которое делало акцент на различных божественных "заветов" с человечеством и подчеркивающее важность эсхатологии.

докетизм - ранняя христологическая ересь, считающая Христа чисто божественным существом, которое лишь имело вид человека.

донатизм - движение, развернувшееся в римской Северной Африке в IV веке, имевшее ригористский взгляд на Церковь и таинства.

евангелический - термин, первоначально использовавшийся для обозначения зарождающихся реформационных движений, особенно в Германии и Швейцарии, в 1510-е и 1520-е годы. После заседания рейхстага в Шпейере этот термин был заменен термином "протестантский". В наше время термин стал пользоваться для обозначения крупного движения, главным образом в англоязычном богословии, делающего особый акцент на верховном авторитете Священного Писания и искупительной смерти Иисуса Христа.

евхаристия - термин, используемый в настоящей работе для обозначения таинства, известного также как "месса", "вечеря Господня" и "святое причастие".

ипостасный союз - доктрина о союзе божественной и человеческой природ Христа, без смешения их соответствующих сущностей.

искупление - термин, используемый для перевода латинского термина "reconciliatio" и имеющий значение "труды Христа" или "блага Христа, добытые Им для верующих Своей смертью и воскресением".

исповедание (конфессия) - хотя этот термин обозначает в первую очередь признание греха, в шестнадцатом веке оно приобрело совершенно другой смысл, а именно, "документа, содержащего принципы веры Протестантской Церкви". Так, "Аугсбургское исповедание" (1530 г.) содержит идеи раннего лютеранства, а Первое Гельветское исповедание (1536 г.) - идеи ранней Реформатской Церкви. Термин "конфессионализм" часто используется для обозначения затвердения религиозных настроений в конце шестнадцатого века, когда Лютеранская и Реформатская Церкви включились в борьбу за власть, особенно в Германии. Термин "конфессиональная" часто используется в отношении Церквей, определяющих себя с помощью подобного документа. Исповедания (определяющие вероисповедания) необходимо отличать от символов веры (выходящих за деноминационные рамки).

исторический Иисус - термин, используемый, особенно в девятнадцатом веке, в отношении реального исторического лица Иисуса Назарейского, в отличие от христианской интерпретации этого лица, особенно в Новом Завете и Символах Веры.

кальвинизм - нечеткий термин, используемый в двух различных значениях. Во-первых, он обозначает идеи религиозных групп (таких как реформатская церковь) и отдельных лиц (таких как Теодор Беза), которые находились под глубоким влиянием Жана Кальвина или работ, написанных им. Во-вторых, он обозначает религиозные идеи самого Жана Кальвина. Хотя первое значение является гораздо более распространенным, в настоящее время оно все более считается ошибочным.

Каппадокийские отцы - термин, используемый коллективно по отношению к трем крупным грекоязычным авторам святоотеческого периода - Василию Кесарийскому, Григорию Назианину и Григорию Нисе, которые все работали в конце четвертого века. "Каппадокия" -название области в Малой Азии (современной Турции), в которой проживали эти авторы.

катехизис - популярный учебник по христианской доктрине, обычно написанный в форме вопросов и ответов, рассчитанный на религиозное назидание.

кенотицизм - форма христологии, делающая особый акцент на том, что Христос при воплощении отказался от определенных божественных свойств, или "опустошил Себя" от, по крайней мере, некоторых божественных свойств, особенно всеведения и всемогущества.

керигма - термин, использованный, главным образом, Рудольфом Бультманом (1884-1976 гг.) и его последователями в отношении послания или провозглашения Нового Завета, касающегося значения Христа.

либеральный протестантизм - движение, главным образом в Германии девятнадцатого века, подчеркивавшее связь между религией и культурой.

литургия - письменный текст общественных богослужений, особенно евхаристии.

лютеранство - религиозные идеи, связанные с именем Мартина Лютера, в частности, изложенные в Малом Катехизисе (1529 г.) и Аугсбургском исповедании (1530 г.). Целый ряд внутренних разногласий, возникших в Лютеранстве после смерти Лютера (1546 г.) между сторонниками жесткой линии (так называемыми "гнесио-лютеранами" или "флацианистами") и умеренными ("филиппистами") закончился их разрешением в Формуле Согласия (1577 г.), которая обычно считается авторитетным изложением лютеранского богословия.

магистерская Реформация - термин, используемый в отношении лютеранского и реформатского направлений Реформации, в отличие от радикального направления (анабаптизма).

модализм - тринитарная ересь, рассматривавшая Три Личности Троицы как различные "модусы Бога". Типично модалистским подходом является считать что в творении Бог действовал как Отец, в искуплении как Сын, и в освящении как Дух Святой.

Нагорная проповедь - стандартный способ обозначения нравственного и пастырского учения Христа в той конкретной форме, которую оно принимает в гл. 5-7 Евангелия от Матфея.

неоортодоксия - термин, используемый для обозначения общей позиции Карла Барта (1886-1968 гг.), особенно того, как он опирался на богословские взгляды периода ортодоксальной Реформации.

номинализм - в строгом смысле слова, теория познания, противопоставляемая реализму. Этот термин, однако, иногда используется в отношении движения via moderna.

ограниченное искупление - подход к доктрине об искуплении, связанный главным образом с кальвинистскими авторами, который утверждает, что смерть Христа имеет значение лишь для тех, кто был избран для спасения.

онтологическое доказательство - одно из доказательств бытия Божьего, связанное с именем схоластического богослова Ансельма Кентерберийского.

оправдание верой, доктрина - раздел христианского богословия, рассматривающий то, как отдельный грешник может войти в общение с Богом. Доктрине суждено было приобрести особое значение в период Реформации.

ортодоксальность - термин, используемый в целом ряде значений, из которых наиболее важны следующие: ортодоксальность как "правильная вера" в отличие от ереси; ортодоксальность как движение в протестантизме, особенно в конце XVI и начале XVII вв., делавшее особый акцент на необходимости доктринальных определений.

отцы Церкви - альтернативный термин для синонимичного понятия "патристические авторы".

парусия - греческий термин, дословно означающий "пришествие" или "прибытие", используемый для обозначения второго пришествия Христа. Понятие о парусин - важный аспект христианского понимания "последних явлений".

патристический - определение, используемое для обозначения первых веков истории Церкви после написания Нового Завета ("патристический период") или ученых, работавших в этот период ("патристические авторы"). С точки зрения многих авторов этот период датируется ок. 100-451 гг. (иными словами период между завершением последней книги Нового Завета и Халкидонским собором).

пелагианство - понимание того, как люди могут заслужить свое спасение, диаметрально противоположное взглядам Августина Гиппонийского, делавшее значительный акцент на роли человеческих трудов и принижающее значение божественной благодати.

перихорез - термин, связанный с доктриной о Троице, синонимичный латинскому термину "циркуминцессия". Основной смысл заключается в том, что все три Личности Троицы, взаимодействуют в жизни друг друга, так что ни один из них не изолируется от других.

пиетизм - подход к христианству, связанный главным образом с немецкими авторами семнадцатого века, делающий акцент на личном усвоении веры и необходимости святости в христианской жизни. Это движение, вероятно, лучше всего известно в англоязычном мире в форме методизма.

постлиберализм - богословское движение, связанное в первую очередь с университетом Дюка и Йельской школой богословия в 1980-е годы, критиковавшее либеральный акцент на человеческом опыте и возрождавшее понятие об общинной традиции как определяющем моменте богословия.

постмодернизм - общая культурная тенденция, особенно в Северной Америке, возникшая в результате общего падения уверенности во всеобщих рациональных принципах Просвещения.

пресуществление - средневековая доктрина, согласно которой хлеб и вино во время евхаристии, сохраняя свой внешний вид, преобразуются в Тело и Кровь Христовы.

принцип Писания - теория, связанная в первую очередь с богословами Реформации, согласно которой практика и верования Церкви должны основываться на Священном Писании. Ничто, что не содержится или не основывается на Писании не может считаться обязательным для верующего. Этот принцип можно свести к одной фразе "sola scriptura" - "одним Писанием".

Просвещение - термин, используемый, начиная с девятнадцатого века, для обозначения акцента на человеческом разуме и автономности,

характерного для большей части западноевропейской и североамериканской мысли в восемнадцатом веке.

протестантизм - термин, использовавшийся после заседания рейхстага в Шпейере (1529 г.) для обозначения тех, кто "протестовал" против верований римско-католической церкви. До 1529 г. такие люди и группы называли себя "евангеликами".

"пять путей" - стандартный термин для пяти "доказательств существования Бога", введенных в научный оборот Фомой Аквинским.

радикальная Реформация - термин, все чаще используемый в отношении анабаптистского движения - иными словами, радикального крыла Реформации, вышедшего за рамки того, что представляли себе Мартин Лютер и Ульрих Цвингли.

реформатская - термин, используемый в отношении богословского направления, вдохновленного произведениями Жана Кальвина (1510-1564 гг.) и его преемников. Этот термин обычно предпочтительно используется вместо термина "кальвинистский".

савеллианство - ранняя тринитарная ересь, рассматривавшая три Лица Троицы как различные исторические проявления Одного Бога.

Септуагинта - греческий перевод Ветхого Завета, датируемый III веком до Р.Х. Этот текст обычно обозначается аббревиатурой LXX.

символ веры - формальное определение христианской веры, общее для всех христиан. Наиболее важные из них известны как Апостольский Символ Веры и Никео-Цареградский Символ Веры.

синоптическая проблема - научный вопрос о том, как три синоптические Евангелия связаны друг с другом. Вероятно, наиболее распространенным подходом к этому вопросу является теория "двух источников", утверждающая, что Матфей и Лука использовали Евангелие от Марка в качестве источника, пользуясь в то же время и другим источником (обычно называемым "Q"). Существуют и другие возможности, например, гипотеза Грисбаха, считающая, что первым было написано Евангелие от Матфея, затем от Луки, и наконец, Евангелие от Марка.

синоптические Евангелия - термин, используемый для обозначения первых трех Евангелий (от Матфея, Марка и Луки). Этот термин (производный от греческого слова "synopsis" - "краткое изложение") подчеркивает то, что эти три Евангелия содержат аналогичные "изложения" жизни, смерти и воскресения Иисуса Христа.

скотизм - схоластическая философия, связанная с именем Скота.

сосуществление - термин, используемый в отношении теории о реальном присутствии, связанной с именем Мартина Лютера, которая утверждает, что сущность евхаристического хлеба и вина преподносится вместе с сущностью Тела и Крови Христа.

сотериология - раздел христианского богословия, рассматривающий доктрину о спасении (гр. soteriologia).

схизма - сознательный отрыв от единства Церкви, осужденный такими влиятельными авторами ранней Церкви как Киприан и Августин.

схоластика - Конкретный подход к христианскому богословию, связанный главным образом с периодом средневековья, делающий акцент на рациональном обосновании и систематическом изложении христианского богословия.

таинство - в чисто историческом смысле, церковная служба или обряд, считающийся учрежденным Самим Иисусом Христом. Хотя римско- католическое богословие и церковная практика признавали семь таких таинств (крещение, конфирмация, евхаристия, брак, священство, покаяние и соборование), протестантские богословы обычно утверждают, что лишь два таинства (крещение и евхаристия) упоминаются в Новом Завете.

теодиция - термин, предложенный Лейбницем для обозначения оправдания благости Божьей ввиду присутствия в мире зла.

томизм, via Thomae - схоластическая философия, связанная с именем Фомы Аквинского.

Троица - характерно христианская доктрина Бога, отражающая сложность христианского восприятия Бога. Эта доктрина обычно выражается максимой "три Личности, один Бог".

феминизм - крупное движение в западном богословии, начавшееся в 1960-е годы., делающее особый акцент на важности женского опыта и подвергшее критике патриархальность христианства.

фундаментализм - форма американского протестантского христианства, делающая особый акцент на непогрешимом авторитете Библии.

Халкидонское определение - формальное объявление Халкидонским собором того, что Иисуса Христа следует считать одновременно Богом и человеком.

харизма, харизматический - ряд терминов, употребляемых в отношении даров Святого Духа. В средневековом богословии термин "харизма" использовался для обозначения духовного дара, передаваемого людям благодатью Божией. С начала двадцатого века термин "харизматический" стал использоваться в отношении стилей богословия и богослужения, делающих особый акцент на непосредственном присутствии и ощущении Святого Духа.

христология - раздел богословия, рассматривающий личность Иисуса Христа, в частности вопрос о Его человеческой и божественной природах.

цвинглианство - термин, используемый для обозначения мыслей Ульриха Цвингли, однако часто употребляемый в отношении его взглядов на таинства, особенно на вопрос о "реальном присутствии" (которое для Цвингли было скорее "реальным отсутствием").

черное богословие - движение в североамериканском богословии, приобретшее особое значение в конце 1960-х годы, которое подчеркивало важность и своеобразность религиозного опыта негритянского населения.

Четвертое Евангелие - термин, используемый в отношении Евангелия от Иоанна. Этот термин подчеркивает отличный литературный и богословский характер этого Евангелия, отделяющий его от общей структуры первых трех Евангелий, обычно известных как синоптические Евангелия.

эвионитство - ранняя христологическая ересь, считающая Иисуса Христа чисто человеческой фигурой, хотя и признающая, что Он наделен определенными харизматическими дарами, которые отличали Его от всех других людей.

экзегеза - наука об интерпретации текста, обычно занимающаяся Библией. Понятие "экзегеза Священного Писания" означает "процесс толкования Писания".

экземпляризм - конкретный подход к искуплению, подчеркивающий нравственный и религиозный пример, данный верующим Христом.

экклесиология - раздел богословия, занимающийся доктринами о Церкви.

эсхатология - раздел богословия, рассматривающий "последние события", особенно идеи о воскресении, аде и вечной жизни.


Эрнст Трахзель-Паули

Великое разделение

Оглавление

Послание Ефесской церкви
ПосланиеСмирнской церкви
Послание Пергамской церкви
Послание Фиатирской церкви
Послание Сардисской церкви
Послание Филадельфийской церкви
Когда будет восхищение
Послание Лаодикийской церкви
"Имеющий уши слышать, да слышит"
Так говорит Первый и Последний

Эта брошюра предназначена для детей Божьих. Задумывались ли вы, дорогой брат и сестра, когда-нибудь о том, сколько верующих вознесутся к Господу в день Его пришествия? Будут ли это многие или немногие?
В притче о десяти девах, только пять оказались бодрствующими в момент пришествия жениха. Прочие остались перед закрытой дверью (Матф.25:1-13).
В посланиях семи церквам ясно видно, что из семи пресвитеров церквей безукоризненными перед Господом оказались только двое (Откр.2-3 гл.).
В притче о десяти рабах, получивших от господина по мине, повествуется только о двух, пустивших мину в оборот. Только двое поступили по слову господина и приумножили доверенное серебро (Лук.19:12-27).
Из десяти прокаженных, исцеленных Господом, только один вернулся воздать славу Богу. Увидев его, Христос вопрошает: «Не десять ли очистились? где же девять? ...И сказал ему: встань, иди; вера твоя спасла тебя» (Лук.17:12-19).
Сколько же из тех, которые обратились к Богу, войдут с Господом на небо, когда Он придет за Церковью? - Пять из десяти, двое из семи, двое из десяти или только один из десяти?
Эти евангельские примеры в полноте изображают современный христианский мир. Сегодня в среде верующих происходит большое разделение, которое полностью обнаружится в день восхищения Церкви.
Данная брошюра с рассуждениями по книге Откровение да побудит читателей проверить свое хождение перед Господом, чтобы нам не постыдиться в пришествие Его.
Книгу Откровение можно разделить на три части. Основание тому мы находим в тексте: «Итак напиши, что ты видел, и что есть, и что будет после сего» (Откр.1:19).
«...Что ты видел...» - это относится к 1-й главе книги, в которой Апостол Иоанн описывает откровение, которое дал ему Бог. Он увидел Иисуса, Который есть Первый и Последний, был мертв, и се, жив; Иисуса, нашего Искупителя и Спасителя; Иисуса, вновь грядущего во славе судить живых и мертвых.
«...И что есть...» - здесь говорится о церкви со дня ее основания и до восхищения на небо и об избавлении «от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле» (3:10).
«...И что будет после сего» - это относится к событиям, которые произойдут по окончании эпохи Церкви. Четвертая глава определенно выражает это: «После сего я взглянул, и вот, дверь отверста на небе...» Здесь Иоанн мог увидеть небо, где он найдет прославленную и преображенную Церковь.
В третьей части книги Откровение особенно выразительно описывается время антихриста, время великой скорби, а также отдаленное будущее - новый Иерусалим, город с золотыми улицами!
Брошюра «Великое разделение» в основном сосредоточена на рассуждениях по второй части книги Откровение, то есть примерно на 2000-летней истории Церкви Иисуса Христа. Брошюра весьма важна по той причине, что Церковь сейчас находится в преддверии восхищения. И рассуждения, изложенные в книге, содействуют подготовке к пришествию Христа как отдельного верующего, так и Церкви в целом. Верный наш Господь и Спаситель да соделает так, чтобы эта книга для многих послужила благословением.
«Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших; потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем» (1Фес.4:15-17).
«И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших» (2Петр.1:19).
Во 2-й и 3-й главах Откровения Господа, которые мы хотим рассмотреть поближе, описана эпоха Церкви Иисуса Христа, начинающаяся со дня Пятидесятницы (Деян. 2 гл.) и оканчивающаяся восхищением (1Фес.4:15-17; 1Кор.15:51-53). История Церкви изображена в семи посланиях, с которыми Господь обращается к семи существовавшим во время жизни Иоанна церквам. Они продиктованы Иисусом Христом Апостолу Иоанну лично. Эти слова Иисуса являются последними ив то же время единственными, с которыми Он, после Своего вознесения на престол Божий, непосредственно обращается к Своей Церкви на земле.
В то время существовало, пожалуй, несколько сотен церквей, и, наверное, с большим количеством членов, чем общины, к которым были обращены послания; например, церковь в Риме. Почему Господь и Спаситель наш, находящийся одесную Бога, адресовал именно этим семи церквам эти чрезвычайные послания? - Пожалуй, потому, что в этих семи церквах обнаружилось типичное для вселенской Церкви Иисуса Христа соотношение дел, подлежащих похвале и порицанию. Наставления, данные этим церквам, весьма насущны для церкви всех времен до дня восхищения.
Цель семи посланий:
Господь обращается непосредственно к семи существовавшим в то время церквам;
послания обращены не косвенно, но конкретно к церквам всех времен и особенно существующим сегодня; церкви обличаются и утешаются;
послания обращены лично к отдельным верующим, жившим в те времена, к верующим всех времен и особенно к живущим в настоящее время;
в посланиях показаны церкви, состоянию которых уподобляются церкви последующих столетий;
и наконец в последовательности этих посланий можно усмотреть пророческое развитие Церкви Иисуса Христа до дня ее восхищения.
Во всех семи посланиях в особенной мере прослеживается великая ответственность, возложенная на служителей, руководящих церковью, а также и на нас лично, как на членов церкви. Нам поручено молиться о служителях, поощрять их в важном служении, повиноваться им, принимать увещания, почитать за их дело служения и поступать миролюбиво (1Фес.5:12-13; 1Петр.5:5; Еф.6:18-20 и др.). Своим поведением мы можем или облегчать или же обременять труд служителей.
Кроме косвенной ответственности, исходящей из порядка подчиненности в церкви, каждое дитя Божье несет дополнительную личную ответственность на основании Священного Писания Иоанна 10:2: «А входящий дверью есть пастырь овцам». Как все возрожденные дети Божьи причастны ко всеобщему священству (1Петр.2:9), так каждый член церкви должен быть сторожем брату своему и нести за ближнего ответственность (Быт.4:9). Поэтому никто не вправе уклониться от серьезных предупреждений, изложенных в посланиях Господа семи церквам.
Особенностью продиктованных Господом писем является ясное высказывание о каждой отдельной церкви: «Знаю твои дела...», то есть: для Господа нет ничего тайного в прошлом и будущем. Ему известны все наши дела и наше поведение. Он знает даже наши мысли и сокровенные побуждения. Да, перед Ним все обнажено. Многие желают нести служение в церкви, где бы их все видели. Плоти нравится, если ближние видят и оценивают нашу работу. Но мы нуждаемся в большей благодати, чтобы совершать незаметный для людей труд и смиренно соглашаться, если нами будут пренебрегать или даже отвергнут. Если твой труд молитвы никто из людей не видит и никто не поблагодарит за него, то существует все же Некто, Кому известно все. Он говорит: «Знаю твои дела!»
В связи с этим мне хочется обратить ваше внимание на одну важную и серьезную мысль, имеющую решающее значение: каждый ли из нас во всякое время действительно готов ко дню второго пришествия Христа?
Кто пришел к Иисусу Христу с покаянием и получил возрождение, тот Духом Святым «крещен» в Тело Христа, то есть присоединен к Церкви. С этого момента такой человек готов к восхищению в силу совершенного Иисусом Христом дела искупления. По милости Божьей искупленный может постоянно пребывать в этом состоянии, так как во Христе ему в обильной мере даровано все потребное для богоугодной жизни и благочестия. Подчеркнем одно важное условие, а именно: пребывание во Христе.
Многие христиане придерживаются понятия: если человек получил возрождение и через крещение присоединился к церкви, то он уже не может погибнуть и будет восхищен, потому что вознесена будет вся церковь.
Стихи Писания, примеры Ветхого и Нового Заветов, а также многочисленные увещания Библии дают ясно понять, что для присоединившегося к церкви единственной гарантией восхищения является пребывание в святом учении Иисуса Христа всем существом, словом и делом.
Этот факт решительно подчеркивается во всех семи посланиях, как мы увидим далее. Господь, у Которого очи как пламень огненный, знает: постоянно ли мы пребываем в Нем. Он говорит: «Знаю твои дела!»
Разве пребывание во Христе и Его святом учении является таким сложным делом? - Ни в коем случае! Во Христе даровано нам все! Да, к нашим услугам все небесные сокровища! Пользуясь этим неисчерпаемым богатством, мы увидим, что жизненно важное пребывание во Христе станет нашей радостной потребностью. Мы удивительным образом прочувствуем охраняющее могущество Христа, как написано в Иоан.10:28-29, 1Петр.1:5 и Иуды 24 ст. Да будет возвеличено Его славное имя!
Под водительством моего Искупителя и Его Святого Духа для меня является святым делом опубликовать предостережения, которые согласуются с волей Божьей и соответствуют Его благоволению. Да благословит Господь этот труд и по Своей великой любви и благодати сделает так, чтобы эта брошюра принесла обильный плод к славе Его как в отдельных сердцах, так и в семьях и в церквах.
При чтении ее не будем забывать, что послания семи церквам продиктованы Самим Иисусом Христом, исходят от Его высшего авторитета, от Царя всех царей! Они также обращены лично ко мне и к тебе! Поэтому «снимем обувь с ног своих», ибо мы вступаем на святую землю!
Святой, истинный, всеведущий Господь знает о нас с тобой абсолютно все. Ничего не скрыто от Него. О чем Он хочет сказать нам в Своих посланиях?
Итак, мы переходим к изучению первого послания.

Послание Ефесской церкви

"Ангелу Ефесской церкви напиши: так говорит Держащий семь звезд в деснице Своей, ходящий посреди семи золотых светильников".
Иисус предстает здесь, во-первых, как Держащий в деснице Своей семь звезд, то есть пресвитеров семи церквей, которым адресованы послания. Звезды названы еще ангелами или посланниками Господа. Таким образом пресвитера являются посланниками Господа, несущими ответственность за Его Церковь. Сам Господь призвал их, хотя они и не всегда являются отличными попечителями о душах. Служитель Божий - это не профессия, это призванный Богом труженик.
Таких служителей Господь держит в деснице Своей, и они имеют в Нем безграничное утешение и защиту! Каждый посланник ответствен за то, чтобы передавать Слово Божье верно, во всей его полноте, ничего не искажая.
Далее Иисус представляет Себя, как ходящего посреди семи золотых светильников. В соответствии с текстом Писания (Откр.1:20) семь светильников символизируют семь церквей. Иисус является единственным центром семи церквей или же Церкви вообще. Проверим: действительно ли Он обитает в нашей церкви, является ее Главой? Все ли в церкви согласовывается с Ним, с Его Словом? Весьма печально, если это не так.
Господь знает сердце и мысли каждого члена церкви. Он знает наши побуждения и мотивы и поэтому может судить обо всем безошибочно.
Церкви здесь представлены как золотые светильники. Источником их света является Сам Господь. Он как небесный Первосвященник постоянно наполняет светильники свежим маслом.
В ветхозаветной скинии семисвечник находился в непроницаемой темноте, чтобы освещать ее. Его нужно было ежедневно очищать и пополнять маслом. Таково положение и Церкви в мире. Она окружена тьмой. Ее охватывает сатанинский мрак мира сего. Великое назначение церкви в целом и каждого ее члена - светить в этом мире. Мы также нуждаемся в ежедневном очищении и исполнении Духом Святым, что не может происходить без нашего посвящения Христу, без подчинения Его любящему руководству и благодатной власти всех сфер нашей жизни.
"Знаю дела твои, и труд твой, и терпение твое, и то, что ты не можешь сносить развратных, и испытал тех, которые называют себя Апостолами, а они не таковы, и нашел, что они лжецы; Ты много переносил и имеешь терпение, и для имени Моего трудился и не изнемогал".
В Ефесской церкви Господь отмечает целый ряд достоинств. На первый взгляд это образцовая церковь, которой Апостол Павел за несколько лет до того направил замечательное послание. Обратим внимание с какой возвышенной похвалой он обращается к ефесянам:
"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах, так как Он избрал нас в Нем прежде создания мира, чтобы мы были святы и непорочны пред Ним в любви, предопределив усыновить нас Себе чрез Иисуса Христа, по благоволению воли Своей, в похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном, в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его, каковую Он в преизбытке даровал нам во всякой премудрости и разумении, открыв нам тайну Своей воли по Своему благоволению, которое Он прежде положил в Нем, в устроение полноты времен, дабы все небесное и земное соединить под главою Христом; в Нем мы и сделались наследниками, бывши предназначены к тому по определению Совершающего все по изволению воли Своей, дабы послужить к похвале славы Его нам, которые ранее уповали на Христа; в Нем и вы, услышавши слово истины, благовествование вашего спасения, и уверовавши в Него, запечатлены обетованным Святым Духом, Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его. Посему и я, услышав о вашей вере во Христа Иисуса и о любви ко всем святым, непрестанно благодарю за вас Бога, вспоминая о вас в молитвах моих" (1:3-16).
Читая это послание далее, можно только удивляться тому, как щедро Иисус Христос одарил эту церковь. Можно понять, почему в книге Откровение Иисус упоминает столько хорошего и достославного об этой церкви.
Да, церковь в Ефесе трудится во имя Господа, не пассивна, не состоит из христиан-потребителей, которые в течение недели занимаются своими делами. У нее есть дела веры, любви и милосердия. Есть терпение и стойкость. Если она даже не видит большого успеха, то преодолевает противодействия.
Церковь занимается воспитанием членов: делающих зло увещевает, а если необходимо, исключает. Кто они, эти делающие зло? Не те ли, которые открыто проявляют непослушание, противление, которые живут в грехах? - Нет. Это так называемые благочестивые, но на самом деле не пережившие возрождение. Не являются ли и они делателями зла?
Как обстоит дело в наших церквах? Может быть, в противоположность Ефесской церкви, кое-кто из делающих злое даже занимается в церкви духовным трудом? Приведу два примера.
Сначала крайне сложная картина: в некоторых христианских церквах проповедники и пресвитеры, занимающиеся "попечением о душах", живут в грехе гомосексуализма, который описан в Рим.1:27-28, и это допускается! Мы непременно воскликнем: "Это возмутительно, это ужасно!"
Но взглянем на хор церкви, где такой грех не терпим ни в коем случае. Хорист должен исполнять духовное служение (2Пар.20:21), но в настоящее время во многих хорах поют невозрожденные люди и такие, которые живут в сознательном непослушании Слову Божьему и сообразуются с миром. Некто очень метко выразился по этому поводу: "Раньше в хор принимали братьев и сестер для его поддержки. Сейчас в хор принимают молодых людей, чтобы их поддержать и чтобы они не уходили в мир!"
Делающие злое не должны совершать духовное служение. Это мы должны ясно понять. Посещать церковь и богослужения могут все, возрожденные и невозрожденные,- это само собой разумеется.
В Ефесской церкви нет грубого заблуждения. Здесь делающие злое не поставляются на духовное служение. Церковь, по свидетельству Господа, не может сносить развратных. Она имеет духовное ведение и, быть может, дар различения духов, потому что разоблачает ложных Апостолов и находит, что они лжецы, и решительно их отвергает.
Как обстоит дело сегодня у нас? Если кто-либо на основании Откр.2:2 подвергнет испытанию поведение или учение людей или целых движений и найдет, что они находятся в заблуждении, то его тут же обвинят: "Он судит!". Злословящие заграждают уста служителям, стоящим на страже церкви (1Иоан.4:1) и, называя их судьями, подрывают их доброе имя. Правда, Священное Писание запрещает судить, но оно же повелевает испытывать духов.
"Осуждение других в смысле их проклятия - это грех перед Богом,- говорит Г. Бауэр. - В этом случае осуждаются ошибки человека без снисхождения, без намерения помочь ему. Здесь отсутствует пастырское расположение сердца и желание привести заблудшего к Иисусу, где он мог бы получить прощение и освобождение.
При испытании духов речь идет не об осуждении, а об оценке людей в свете Слова Божьего. Испытание имеет сходство с диагнозом, который врач ставит своему пациенту.
Библейское служение стража или душепопечителя очень часто путают с понятием "судить", что запрещено Библией. Отсюда исходит та духовная путаница, от которой мы сегодня страдаем. Нередко люди измеряют обстоятельства двумя разными мерками, не давая отчета в своей непоследовательности. Говорят: нельзя никого осуждать, потому что мы не можем заглянуть в их сердце. Но в то же время многие вещи они оценивают позитивно, объявляют истинными и считают делом Божьим. Как можно узнать, что это действительно так? Можно ли, оценивая положительно людей или движения, все же заглянуть в сердце?
Далее нас предупреждают: нельзя критиковать других. В то же время эти же люди жестоко критикуют тех, которых они считают "судьями", что они действуют якобы без любви, а сами делают то же. Это очень печально! Отклоняя священническую обязанность стража на том основании, что никому не дано права судить, люди обнаруживают раздвоенность своего сердца. С другой стороны, оправдывают всех, от которых хоть чуточку веет "запахом" благочестия. Как таким людям не хватает духовного ведения для правильной оценки вещей. Называть зло добром и тьму светом столь же опасно, как добро злом и свет тьмой (Ис.5:20).
Очень опасно перейти от повелений Священного Писания испытывать духов и исследовать самих себя к плотскому бессердечному осуждению и проклятию,- продолжает Г.Бауэр. - Только тот может поистине духовно испытывать вещи, кто вначале испытывает самого себя, проверяет и очищает перед лицом Божьим свои сердечные побуждения. К побуждениям сердца надо относиться весьма серьезно: страдаем ли мы от неправильных поступков другого? Побуждает ли нас священнический долг только к тому, чтобы помочь заблудшему?
Если нас не побуждает любовь Христова (2Кор.5:14), которая не желает ближнему ничего другого, как только Самого Иисуса, а бессердечная фарисейская праведность, то мы сами находимся в опасности вступить на неправильный путь. Нам надо в таком случае закрыть уста. Апостол Павел не напрасно говорит пресвитерам в Ефесе: "Итак внимайте себе..." (нем. пер.: "наблюдайте за собой") (Деян.20:28).
Где предостережение "внимать себе" принимается во внимание, там следует поручение: "...и всему стаду..." Любовь Христова повелевает не молчать, видя злое. Если мы видим кого-либо на пути заблуждения и соблазна и остаемся в покое, то мы поступаем не по любви. Мы не должны менять истину на любовь, ибо любовь Божья сорадуется истине (1Кор.13:6).
Любовь не безвольна. Она не может и не должна умалчивать о духовном упадке или умалять духовную опасность. Напротив, любовь открыто и ясно должна говорить и предупреждать об угрожающей гибели. При этом любовь должна знать: насколько точнее диагноз, настолько больше надежд на исцеление. Если кто из ложной любви молчит там, где по поручению Божьему нужно говорить, то он останется виновным! Священное Писание напоминает: "Без откровения свыше народ необуздан..." (Прит.29:18). Да даст нам Бог мудрости распознать, где мы должны говорить, а где молчать!"
Мы читаем дальше, что Ефесская церковь не может сносить развратных. Кроме того она еще страдала, испытывала искушение, преследование, несправедливость. Она может сносить слабых (и сильных!) братьев. Следовательно, у нее есть терпение, выдержка, и для имени Иисуса она трудилась и не изнемогала!
Итак, перед нами весьма образцовая церковь! Однако в ней что-то нарушилось, в ней возник какой-то непорядок. Господь, у Которого очи как пламень огненный, видит не только дела, достойные похвалы, но и нечто другое:
"Но имею против тебя то, что ты оставил первую любовь твою".
"Имею против тебя..." - какое это трагическое, чреватое тяжелыми последствиями слово.
"...Ты оставил первую любовь". Это ведь была ревностная церковь, неустанно трудящаяся на церковном и, пожалуй, миссионерском поприще. Это нормально и необходимо, но не является доказательством того, что с церковью все в порядке.
Если мы в настоящий момент твердо держимся учения Библии, отвергаем лжеучения, проводим в церкви воспитательную работу - это жизненно необходимо, но не является доказательством нашего благополучия.
Мы можем испытать себя следующими вопросами:
Для чего я тружусь и с какой целью подвизаюсь в деле Христа?
Для чего я держусь Слова Божьего? Почему выполняю указания служителей?
Делаю ли я это лишь потому, что так подобает настоящему христианину?
Делаю ли я для того, чтобы достичь Небесного Царства?
Устоит ли моя праведность перед Богом?
Может быть, я угождаю своей "благочестивой" плоти и ищу своей славы?
Если на четыре последних вопроса ты вынужден ответить положительно, тогда ты находишься в опасном самообмане и потерял первую любовь, а, может быть, ты ее и вовсе не имел.
Не становится ли в твоем сердце немного теплее, если ты скажешь: "Я делаю это из любви к моему возлюбленному Спасителю"?
Рассмотрим поближе жизнь двух сестер, которые любили Иисуса. Из любви к Господу Марфа работала на кухне. Мария сидела у ног Иисуса! Чему мы можем здесь поучиться? Христианин, движимый первой любовью к Господу:
жаждет исполнить желание Возлюбленного,
созерцает Господа,
внимает устам Господа,
ищет Его водительства,
не только трудится для Него, но и с Ним,
ищет Его благоволения и не думает удаляться от Него,
любит брата,
исполнен смирения,
ищет общения с Ним, стремится к Нему, ждет Его!
Где же находится первоисточник, начало первой любви? - В Боге, Который есть любовь. Который из любви пожертвовал Своим Сыном.
Любовь же находит воплощение в Иисусе Христе, Который тоже есть любовь: Он уничижил Себя Самого, принял образ раба, был послушен даже до смерти крестной (Фил.2:8). Иисус первый возлюбил нас, возлюбил, когда мы были Ему врагами.
Там, на Голгофе, где святой, безгрешный Сын Божий сделался жертвой за грех; там, где Бог Отец из-за моей и твоей вины отвратил Свой любящий взор от возлюбленного Сына,- там источник чистой, Божественной любви, первой любви! Там святая любовь бьет ключом во спасение всякому, обремененному грехом, приходящему к Иисусу с раскаянием и детской верой.
Как только человек с искренним раскаянием по великой милости возрождается к нетленному упованию, он становится праведным по вере и обретает мир с Богом, получает первую любовь. "...Любовь Божия излилась в сердца наши Духом Святым, данным нам",- начертано Апостолом Павлом (Рим.5:5).
Всякий, переживший возрождение и получивший Духа Святого, может подтвердить истинность этих слов и отнести их к себе.
"...Возлюбившему нас и омывшему нас от грехов наших Кровию Своею" (Откр.1:5).
"И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2:20).
"Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом,- благодатию вы спасены,- и воскресил с Ним, и посадил на небесах во Христе Иисусе" (Еф.2:4-6).
"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования... Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол.1:21-23, 13-14).
На основании приведенных мест Священного Писания каждый рожденный свыше мог познать, что он, освобожденный от греха и вины, искупленный от власти сатаны, является собственностью Господа. В тот момент в его сердце звучали слова: "Спасен по благодати! Примирен с Богом!" Никакие добрые дела не принимались в расчет - искупление даровано только по благодати! Какой мир и любовь наполняли его сердце! В тот прекрасный момент, многие хотели бы тут же перейти к Господу, Который так щедро одарил их и сделал настолько счастливыми! Да, в тот час в сердце кающегося снизошла первая, чистая, святая Божья любовь!
Чувствуем ли мы, как здесь возникает серьезный вопрос: "Мы, испытавшие благодать Божью в такой мере, имеем ли и сегодня еще ту первую любовь или постепенно охладели?" Если охладели, то мы отошли от Иисуса! Если Его совершенное для нас и в нас дело не доставляет нам больше радости, если мы полагаемся на собственные дела и поступки, тогда мы в недолжном состоянии!
Если же мы и сегодня еще испытываем первую любовь, то, как написано в 1Петр.1:13, совершенно будем уповать только на подаваемую нам благодать. Тогда мы покоимся на совершенном Им деле! Все, решительно все, Он совершил!
Соломон в книге Песни Песней очень выразительно описывает первую любовь. Восхваляя свою невесту, жених говорит: "Вся ты прекрасна, возлюбленная моя, и пятна нет на тебе". Невеста, восхищаясь женихом, восклицает: "О, ты прекрасен, возлюбленный мой, и любезен!.." Услышав его голос, она говорит: "Души во мне не стало, когда он говорил..." (4:7; 1:15; 5:6).
Движимые первой любовью мы прославляем нашего небесного Жениха. Мы прославляем Его любовь, мы живем Его любовью! Он живет в нас, и мы пребываем в Нем! Находясь в весьма близком прекрасном общении с Ним, мы ценим Слово Его превыше всего. Мы любим Его обличения точно так же, как и Его обетования. Мы охотно воспринимаем все, что нам говорят близкие по духу, ибо жаждем распознать в их речи слова Возлюбленного!
Отсюда, из первой любви к Господу, следуют наши дела, наше послушание. Здесь можно было бы вновь перечислить все хорошие качества, за которые Господь хвалит Ефесскую церковь. Однако все это имеет значение для вечности только тогда, когда на любовь Божью мы отвечаем взаимной преданной любовью.
Первая любовь производит в нашем сердце прекрасные качества:
"Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит" (1Кор.13:4-7).
Брат и сестра, имеешь ли ты эту первую любовь или Господь и тебе должен сказать то, что сказал Ефесской церкви:
"Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься".
Здесь речь идет не об оценке самого себя, не об исследовании нашего падения. Сам Господь призывает нас вспомнить "откуда ты ниспал". Пульсирует ли в тебе еще первая любовь, которую Бог при возрождении излил в сердце твое Духом Святым? Радуешься ли ты этому и держишься ли того, что получил тогда? Звучат ли и сегодня в твоем сердце слова: "Спасен, примирен по благодати!"? Или ты смотришь только на свои поступки и действия?
Является ли Господь поистине женихом твоей души, твоим единственным, прекраснейшим, любезнейшим, пришествие Которого с нетерпением ожидаешь? Является ли Он твоей единственной надеждой? Является ли Он для тебя все во всем? Желаешь ли ты всем существом, всеми помыслами, делами, а также твоим внешним видом обрести Его благоволение? Является ли Он предметом твоей безраздельной, глубокой любви? Может ли Он исполнить тебя Духом Святым? Там, где не хватает сердечной привязанности и настоящей, первой любви, угасает свет и светильник теряет свою ценность. Господь может сдвинуть его с места!
Представим себе: пресвитер Ефесской церкви пережил в свое время возрождение и имел подаренную Духом Святым первую любовь. Затем эта любовь постепенно охладела, и Господь намерен, если он не покается, сдвинуть светильник его. Это в принципе означает потерю вечной жизни. Как это ужасно!
Боюсь, что многие христиане, ревностно трудящиеся в церкви, а также подвизающиеся на миссионерском поприще, в тот день со страхом должны будут стоять перед фактом, что Господь сдвинул их светильник с места, потому что они оставили первую любовь и опять стали заниматься своими делами. Как это трагично!
По Своей любви и милости Господь повелевает: "Покайся, и твори прежние дела!" Что это означает на практике? - Нужно возвратиться к Господу, Который совершил для тебя все, Которого ты принял в день обращения. Возвратиться к тому состоянию, когда ты полагался только на благодать и только на нее. А затем: "...твори прежние дела...". Широко открой уста твои, и Господь наполнит их (Пс.80:11). Питайся Его хлебом жизни и пей Его драгоценную живительную воду. Поступай так, как советует Апостол Павел: "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сьша Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол.1:12-14).
Покаяться и творить прежние дела означает также возвратиться к Слову Его, к молитве, к тихому часу, к поклонению Ему, возвратиться к Его ногам, как это сделала Мария! Внимать Его голосу, смотреть в Его глаза, покоиться на Его делах и затем трудиться с Ним!
"Впрочем то в тебе хорошо, что ты ненавидишь дела Николаитов, которые и Я ненавижу".
После серьезного увещания "имею против тебя" и недвусмысленного повеления "покайся" Господь находит еще слово ободрения для служителя Ефесской церкви, ненавидящего злые дела николаитов, которые ненавидит и Господь.
Вероятно, николаиты считали, что можно спокойно грешить и оставаться во грехе без ущерба для духовной жизни. Это мнение разделяет Скоуфилд. Он, основываясь на высказываниях древних отцов церкви (Игнатия, Иренея, Климента Александрийского, Тертуллиана), пишет: ""Николаиты" относились, пожалуй, к таковым, которые, называясь христианами, жили по плотским вожделениям".
Эти люди, может быть, думали, что достаточно однажды обратиться к Господу, а потом спокойно жить, подражая миру, не выделяясь своей набожностью. Намного важнее быть незаметным чадом Божьим, не объявляя об этом громко! Но Господь ненавидит такие дела. Он ненавидит грех, который является мерзостью для Него.
Ефесская церковь осуждала эти дела, у них не было недостатка в познании. Господь одобрил их позицию. Трагедия заключалась в том, что Господь не нашел в Ефесе первой любви: "Но имею против тебя то, что ты оставил первую любовь...".
Пусть это послание пресвитеру в Ефесе послужит предостережением для нас. Не будем обманываться. Занимаясь многоразличным трудом для Господа, будем внимательны: каково состояние нашего сердца? Не наш, переполненный заметками, календарь духовного служения указывает на сердечную связь с небесным Женихом, а первая любовь! Бог прежде возлюбил нас. Любовь эта открылась нам в том, что Он пожертвовал Собой ради нас. Первая любовь, дарованная нам от Него, проявляется в том, что мы покоимся в Нем, что управление нашей жизнью мы передали в Его руки, полностью доверили Ему одному руководство нашим разумением, поступками и всем хождением.
Обнаружив, что мотивы наших дел, наших поступков не носят отпечатка первой любви, у нас есть возможность вернуться к прежнему состоянию, как и церковь в Ефесе. Какая это милость! Упомянутые в 5-м стихе "прежние дела" заключаются в том, чтобы мы, сердечно раскаявшись, возвратились к послушанию, к безоговорочному подчинению себя любвеобильному руководству и водительству Господа. При покаянии в нас обновляется любовь не только к Господу, но также и к братьям, и становится источником живой воды для мира.
"Имеющий ухо да слышит, что Дух говорит церквам: побеждающему дам вкушать от древа жизни, которое посреди рая Божия".
Господь заканчивает Свое послание прекрасным обетованием побеждающим, которые направляются к небу.
Во-первых, мы побеждаем мир, грех, плоть во имя Того, Который возлюбил нас и омыл Своей Кровью (Рим.8:37; Откр.7:14; 12:11). Мы побеждаем только по милости Божьей, это подарок неба. Победа возможна лишь на основании совершенного Христом дела спасения.
Во-вторых, похоронивши свое "я" и де возлюбив души своей даже до смерти, мы побеждаем словом свидетельства нашего (Откр.12:11). Без нашего чистого и дерзновенного хождения перед Богом победа невозможна.
Эти две победы нераздельно связаны друг с другом в следующей последовательности: подарок (милость) - вера - дела! "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки. Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1Иоан.5:3-5).
Побеждающему Господь даст вкусить от древа жизни. Он Сам является принимающим гостей! Он хочет дать нам эти чудесные плоды! Это дерево находилось в Едемском саду, и на основании Откровения 22-й главы мы вновь найдем его в новом Иерусалиме. Дерево жизни символизирует вечную жизнь и вечное блаженство.

Послание Смирнской церкви

"И Ангелу Смирнскои церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив".
Каким необычным, благородным, возвышенным образом представляет Себя здесь Господь! Он "был мертв, и се, жив". В этом выражении заключены все события Страстной пятницы и Пасхи. Пророк Исаия за несколько столетий до распятия так описал умирающего на кресте Агнца Божьего: "Но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис.53:4-6).
Там, на кресте, Агнец Божий примирил нас с Богом. Вина искуплена, цена уплачена. Судебный иск уничтожен. Иисус не остался во гробе, Он воскрес. В первом послании Коринфянам Апостол Павел подчеркивает одно из важных следствий воскресения: "А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша... вы еще во грехах ваших; поэтому и умершие во Христе погибли... Но Христос воскрес из мертвых, первенец из умерших. Ибо как смерть чрез человека, так чрез человека и воскресение мертвых. Как в Адаме все умирают, так во Христе все оживут" (15:14,17-18,20-22).
Иисус, в полноте являясь Первым и Последним, совершил дело спасения человечества. Приняв на Себя физическую смерть, Он тем самым удалил жало смерти - грех.
Что бы ни встретило истинно возрожденных детей Божьих, Иисус Для них всегда есть Первый и Последний. Обо всем в нашей жизни Он, будучи Первым, давно знал наперед. Являясь Последним, Он пребудет со Своими детьми до скончания века (Матф.28:20).
Все меняется: времена года, погода, люди, правительства, мировые Державы; меняются также наши ощущения и чувства. Единственный Неизменен - Первый и Последний. Не подвержено переменам и Его нетленное неизменное Слово! Престол Его вечен! Слово Его вечно!
Да, Он Первый и Последний, был мертв, и се, жив. С Ним, со Христом, мы перешагнули линию смерти, перешли из смерти в жизнь! Таким образом Автор второго послания семи церквам в Свое вступительное слово включил все наше искупление, все наше спасение, всю нашу вечную жизнь!
Это искупление, спасение и вечная жизнь есть у всех людей, обратившихся к Иисусу Христу всем сердцем. Как обстоит дело с тобой? Может быть, ты когда-либо уже обращался к Иисусу, но жизнь твоя мало в чем изменилась, а может, не изменилась вовсе? Ты в сущности остался тем же, каким был до так называемого покаяния. Как это печально! Как прискорбно, что многие должны будут обнаружить, что их решение следовать за Иисусом не было истинным покаянием.
Истинно обратившийся к Богу полностью порывает с миром и грехом. Здесь исключено заигрывание с каким-либо любимым грехом или мирскими вещами, которые не совмещаются со званием чада Божьего. Истинно обращенный человек отвернулся от всех кумиров, чтобы служить своему новому господину, Иисусу Христу, и любить лишь Его (1Фес.1:9-10). Только те, кто обратился ко Христу всем сердцем, приобретают спасение и возрождение.
Наше спасение, наше искупление, наша вечная жизнь и неисчерпаемое богатство Божьего наследия - все это заключено во вступительном слове Христа, продиктовавшего второе послание!
"Знаю твои дела, и скорбь, и нищету,- впрочем ты богат,- и злословие от тех, которые говорят о себе, что они Иудеи, а они не таковы, но - сборище сатанинское".
Смирнская церковь испытывала скорбь. По всей вероятности, она терпела лишения и преследования. Верующие теряли свое состояние за имя Иисуса. К тому же, иудеи клеветали на них и предавали их. Иудеи тоже терпели гонения за то, что не признавали кесаря Богом и, возможно, пытались свалить вину на христиан. Как бы то ни было, Господу все известно. Он не считает истинными иудеями этих злословящих, дышащих ненавистью людей, потому что они последовали сатане, сделавшись его учениками.
В некоторых переводах слова "твои дела, и" отсутствуют. Это может указывать на то, что церковь не занималась каким-либо особым трудом, а только терпела злые деяния от других. Во время страданий Христа также действовали другие люди, а Он, как овца, не отверзал уст Своих. Он был осмеян, отвержен, презрен и возведен на крест. Он уже не мог, благословляя, простирать Свои любящие руки, они были пригвождены.
Толкователь Библии А. Пол по поводу кажущейся неспособности Господа действовать на кресте пишет: "Существует ночь, когда трудиться невозможно, но можно лишь страдать. Какое великое действие в бездействии страдания!"
Почему? - Потому что Господь именно страданием и смертью победил смерть, сатану и ад. Он возгласил: "Совершилось!"
Несмотря на трагические, по человеческому заключению, обстоятельства, несмотря на скорбь и нищету Господь сказал Ангелу Смирнской церкви: "...впрочем ты богат...". Он был богат в Боге. Общение со всемогущим Богом превосходит всякое человеческое благосостояние и мирское богатство. Верующие в Смирне богаты, потому что они пользуются духовным благословением, имеют доступ к небесным сокровищам и ожидают награду в вечности.
А как обстоит дело с нами? Спасителю и Господу известны наши скорбь и нищета! Скорбь или страдания неизбежны в жизни верующего. Слово Божье говорит: "А если дети, то и наследники, наследники Божий, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться" (Рим.8:17).
Страдания и скорби непосредственно связаны с нашим вознесением в славу. Имея в виду будущую славу, Апостол Павел говорит: "Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас" (Рим.8:18).
Апостол Павел хвалится надеждой славы Божьей, а затем хвалится и скорбями, потому что они производят в нас важные качества: "И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам" (Рим.5:3-5). Поразмыслив об этих словах, мы, вместо жалоб и стенаний, должны смириться. Подлинно, если страдания имеют такую высокую ценность, то скажем вместе с Апостолом Павлом: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил.4-4).
Господу известна и наша нищета. Нищета бывает не только материальная. В Евангелии Матфея Господь говорит: "Блаженны нищие духом, ибо их есть Царство Небесное" (5:3).
Здесь речь идет не о духовной нищете номинальных христиан. Нет. Духовно нищие люди получили в Иисусе Христе спасение и прощение грехов. Это люди сокрушенные сердцем, которые без Него ничего не могут делать и ежедневно живут Его благодатью. Это люди охотно принимающие наставления, советы, помощь от Других. Но удивительно, что эти духовно нищие - богаты! Они нищи сами в себе, но богаты в Боге! В Нем они получили неисчерпаемые небесные богатства!
Затем говорится о злословии со стороны тех, "которые говорят о себе, что они Иудеи, а они не таковы, но - сборище сатанинское". Такое в наше время не ново. Сколько служителей, которые по поручению Господа, наказывая грех и называя его по имени, испытывают сопротивление со стороны тех, которые говорят: "И я христианин, и я имею Духа Святого!" Являются ли они на самом деле таковыми, действительно ли они водимы Духом Святым, если сопротивляются и противоречат служителям, увещающим их любовью Христа? Может быть, эти "христиане" уже совратились вслед сатаны?
Именно такие трудности причиняют служителям немалые скорби в последнее время. Но Господь говорит: "Не бойся!" "В мире будете иметь скорбь, но мужайтесь, Я победил мир!" И еще одно ободрительное слово: "...Если ты обратишься, то Я восставлю тебя, и будешь предстоять пред лицом Моим; и если извлечешь драгоценное из ничтожного, то будешь как Мои уста. Они сами будут обращаться к тебе, а не ты будешь обращаться к ним. И сделаю тебя для этого народа крепкою медною стеною; они будут ратовать против тебя, но не одолеют тебя, ибо Я с тобою, чтобы спасать и избавлять тебя, говорит Господь" (Иер.15:19-20).
"Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтоб искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни".
Заметили ли вы, что Господь в Своем послании ни в чем не укоряет пресвитера Смирнской церкви? Ни в чем! Нигде мы не находим в этом письме и малейшего упрека! Чему мы можем здесь научиться?
Пресвитер церкви в Смирне был безукоризнен. Если бы Иисус пришел за Своими, этот верный служитель мог бы с готовностью встретить Его! А как обстоит дело у нас? Готовы ли мы? Если мы в день Его пришествия хотим быть с Ним, то никакие цепи не должны приковывать нас к земле. При пришествии Христа нас могут удержать на земле греховные цепи явных и тайных привязанностей. А также цепочки для украшения, носим ли мы их под или поверх платья, могут быть выражением высокомерия и любви к миру и удержать нас на земле в день пришествия. Как это печально!
Дети Божьи, живущие жизнью освящения и ожидающие пришествия Господа, при звуке последней трубы преобразятся во мгновение ока.
Смотря на жизнь пресвитера Смирнской церкви, который был отделен от греха, от мира, безукоризнен, беспорочен, святой, готовый к пришествию, мы можем научиться еще большему: гонимая церковь, как правило, находится в непосредственной связи с Господом и в тесном общении между братьями и сестрами. Такая церковь идет бескомпромиссным путем. Она ежечасно взирает на Господа. Связь любви не повреждена. Из любви к Господу верующие переносят гонения, из любви к Нему они идут на смерть!
Этой любви часто не достает в церквах Запада, где жизнь протекает в благополучии, где заключаются компромиссы, верующие сообразуются с миром и теряют характерные для Церкви Христа качества. В то же время они активны в своей деятельности и считают, что людей мира можно привести к Господу, став с ними на один уровень. Христиане подражают миру в одежде, прическе. Они используют современную антихристианскую музыку для так называемой "евангелизации" неверующих; играют в "святой театр": используют маски, грим, переодеваются, как клоуны в цирке, жестами рук, движениями тела стараются изобразить какую-либо сцену и этим приобрести людей для Господа. Другие евангелизируют и занимаются миссионерской деятельностью, используя вело и мотокроссы, а также почти все виды спорта. Они думают, что "приводят" людей ко Христу этими, Богом отверженными, безумными мирскими вещами. Напрашивается вопрос: к какому Христу приводят этих людей?
В результате получается следующая картина: церковь должна светить в развращенном мире, но вместо этого во святое святых Самого Бога вносится нечистота мира! Неудивительно, что такие благовестники в перерыве между евангелизационными мероприятиями проводят время на пляжах, где разжигается похоть очей и плоти, или развлекаются на вечеринках и в других сомнительных местах.
Господь ни в чем не укоряет церковь в Смирне, это является для нас серьезным увещанием. Да, в общинах есть люди, которые являются членами церкви "за компанию". Но это выражение неверное и антибиблейское. Это доказывает Смирнская церковь. Бог ни в чем не упрекает ее. Значит, существует угодная Богу церковь! Поэтому зададимся и мы этой высокой целью! Горе нам, если будем довольствоваться меньшим.
Однако прикрывать и скрашивать недостатки церкви тоже неверно. Будем постоянно принимать Божье увещание, с которым Он обращается к нам через Слово Свое, через Духа Святого, через ответственных за церковь служителей, освященных Богом и живущих жизнью освящения. Поэтому будем твердо и неуклонно держаться того, что Бог нам подарил и что для нас совершил. Он обязательно приведет нас к цели, если будем жить жизнью освящения.
Далее Господь предсказывает, что Смирнскую церковь ожидают скорби. Некоторые даже будут ввержены в темницу. Это сделает дьявол. Господь видит инициатора преследований и допускает ему делать это, что напоминает нам ветхозаветного мужа Божьего Иова. Какие страдания, скорби и испытания пришлось перенести этому верному свидетелю! Но Господь установил сатане определенные границы, которые тот не имел права нарушить.
Как это созвучно со Священным Писанием: "...Верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13).
"Не бойся ничего!" - это слово обращено и к нам. Мы не одни, с нами Бог, как Он заповедал. А. Пол говорит: "Христос шел крестным путем, будучи совершенно одиноким. Путем одиночества никому больше не надо проходить. Он с нами, и потому: "Не бойся ничего!"".
Время скорби ограничено: "Будете иметь скорбь дней десять". Оно отмерено весьма точно. В переносном смысле оно в наше время может составить десять недель, десять месяцев, а может быть, десять лет! Но как мы читали в 1Кор.10:13, искушение не превысит наших сил. Да будет прославлено имя Его!
В заключение послания Господь ободряет Смирнскую церковь и призывает быть верной до смерти. Здесь речь идет о верности Иисусу Христу (Откр.2:10).
А. Пол говорит по этому поводу так: "Верен не тот, кто до конца сохранит веру, но кто до конца свидетельствует о ней!" Такое свидетельство может иногда стоить жизни, но такая верность вознаграждается: "...дам тебе венец жизни".
В послании Иакова написано: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (1:12). Если верность и свидетельство в некоторых случаях имеют такое серьезное последствие - смерть, то "венец жизни" можно считать особой наградой мученику.
Исследователи, рассматривающие послания семи церквам как пророческое предсказание истории вселенской церкви, относят Смирнскую церковь к 100-312 годам н.э., когда церковь подвергалась особенно жестоким гонениям со стороны десяти римских императоров. Мученической смертью умерли миллионы! Но свидетельство о Христе продолжалось и вера восторжествовала. Христианство не удалось искоренить, вера христиан потрясла Римскую империю.
"Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающий не потерпит вреда от второй смерти".
Какое чудное обетование! Побеждающий не потерпит вреда от второй смерти, если даже умрет смертью мученика. Вторая смерть - это вечное разлучение с Богом и вечные мучения. Но побеждающего ожидает вечная жизнь в неописуемом блаженстве.

Послание Пергамской церкви

"И Ангелу Пергамской церкви напиши: так говорит имеющий острый с обеих сторон меч".
В послании Евреям написано: "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные" (4:12). Этот обоюдоострый меч - Слово Господа, проникающее в сердце. Оно отделяет и судит! Если проповедник говорит Слово, используя "обнаженный меч", то его проповедь произведет в слушателях разделение: одни будут возмущаться, другие - сердечно благодарить! Слово Божье вскрывает наши заблуждения, показывает греховную связь с миром. Посредством Своего Слова Господь выносит обвинения и судит. Удивительное дело, если этот меч может производить разделение, судить, наносить раны и даже смерть, то после этого тот же самый меч способен исцелить и подарить жизнь!
Каждый человек на своем пути встретится с действием этого обоюдоострого меча. Блажен тот, кто в земные дни жизни предоставит Слову Господнему возможность причинить раны, смерть, а затем позволит ему совершить исцеление! Такой человек испытает смерть ветхой греховной натуры и получит внутреннее, духовное возрождение, став новым творением. С радостью и ликованием он воскликнет вместе с Апостолом Павлом: "...древнее прошло, теперь все новое" (2Кор.5:17).
Дорогой читатель, если ты не испытал это святое, возвышенное, чудесное действие Слова Господнего и не стремишься к нему, то ты встретишься с обоюдоострым мечом по ту сторону жизни. Только тогда он не будет иметь исцеляющего действия, а произведет суд и вечную смерть.
Возрожденные дети Божьи пользуются обоюдоострым мечом Слова Божьего для ведения духовной войны в повседневной жизни. После сорокадневного поста в пустыне Иисус Христос победил искусителя мечом Слова Божьего. И мы можем победить врага душ человеческих тем же самым мечом: "...написано..." (Матф.4:10).
О, если бы мы во всех искушениях и испытаниях пользовались Его Словом, выступали бы навстречу диаволу, то могли бы засвидетельствовать: "Я искуплен! Иисус освободил меня от греха и вины! Я вполне, окончательно и бесповоротно освобожден от всяких оков сатаны!" Да, во Христе "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1:7).
Третье послание Господь направляет Ангелу Пергамской церкви. Пергам означает "соединение, связь" и представляет нам картину недозволенного Богом соединения, компромисса церкви с миром.
"Знаю твои дела, и что ты живешь там, где престол сатаны, и что содержишь имя Мое, и не отрекся от веры Моей даже в те дни, в которые у вас, где живет сатана, умерщвлен верный свидетель Мой Антипа".
Господь вполне определенно знает, чем занимается пресвитер и церковь в Пергаме. Он также знает, чем мы с тобой сегодня занимались. При этом Он видит не только то, что мы делаем при людях, Он ясно видит и наши сокровенные дела: как ты почитаешь родителей, повинуешься служителям, посещаешь больных и верно следуешь за Агнцем. Он знает это и в вечности щедро вознаградит!
Ему также известно, какие книги сомнительного или скверного содержания ты читаешь. Можешь ли ты читать и просматривать иллюстрированные нецеломудренные журналы без ущерба для души? Одобрит ли тебя Господь? Он видит, когда ты сидишь перед телевизором. Он знает, какую мирскую антихристианскую музыку ты слушаешь. Он знает, в каких мирских организациях или кружках ты являешься членом. Он знает, участвуешь ли ты в спорте или в политической жизни. Он, имеющий обоюдоострый меч, знает, какую профессию ты выбрал. Задумывался ли ты над тем, что существуют профессии, представляющие большую опасность твоей душе? Один человек, уверовав, перестал делать кегли и другие снаряды для игр и спорта. Учительница воскресной школы не могла найти мир с Богом, потому что продавала сигареты в магазине. Дух Божий верен и свидетельствует сердцу нашему, что в Его глазах справедливо и что не устоит перед Его святостью.
Сможем ли мы в присутствии Господа продавать сигареты, табак, алкогольные напитки, изготовленные оккультными методами "лекарства", эротические журналы, одежду для бала, одежду для языческих праздников, грампластинки, кассеты с антихристианской музыкой и многое другое? Проверим себя и рассудим: можем ли мы, являясь детьми Божьими, учиться, получать диплом и с чистой совестью работать на работах, связанных с йогой, аутотренингом, групповой гимнастикой, абортами и многим другим?
В некоторых профессиях мы не можем рассчитывать на благословение Божье и в день Своего пришествия Господь едва ли будет искать нас в таких местах! Он знает все, чем мы занимаемся!
Иисусу Христу было известно не только чем занималась Пергамская церковь, Он знал, где она живет. Он знал ее особые обстоятельства, Он знает и наше с тобой положение. Сатана и его демоны находятся повсюду. Нигде мы не защищены от искушений. Однако существуют квартиры, дома, места, где силы тьмы сконцентрированы особенным образом и действуют особо активно.
Думаете ли вы, что в день пришествия Господь будет искать нас в кино, в театре, на рок-концертах (даже христианских), в затемненных комнатах сомнительных городских кварталов, на спортплощадках или на пляжах?
Если Господь послал нас жить в трудную местность - это совсем другое дело. В некоторых местах христиане терпят особые внешние (и внутренние) притеснения. Трудно жить там, где находятся бастионы спиритизма и оккультизма. Только действительно посланных Им Господь сохранит в таких местах. Поэтому очень важно находиться там, где Господь хочет нас видеть. Если мы не живем на назначенном Им месте, то находимся в опасной для жизни ситуации.
Пергамская церковь жила на дьявольской территории. Это была резиденция сатаны! Но Господь не упрекает ее за местожительство. Она была на верном. Богом определенном месте. Несмотря на чрезвычайно тяжелое положение, церковь не отреклась от имени Господа, не отреклась от веры. Какое драгоценное свидетельство о верных христианах!
Где можно найти спасение? - Только в имени Иисуса! Только в Нем мы обретем мир беспокойному сердцу. Этим прекрасным именем спасаются грешники и становятся детьми Божьими. Духовным оком можно видеть и удивляться тому, что Бог устранил все грехи, что наше наказание взял на Себя, наши долги оплатил; мы освобождены, спасены, примирены с Богом; древнее прошло, теперь все новое!
Как можно получить спасение? - По вере, которую Он нам подарил! Эта вера верит только во Христа! Верит Его вечному Слову, верит Его совершенному делу спасения. Такая вера выводит нас из греховного состояния, ей мы спасаемся, ей мы оправданы перед Богом.
Будем остерегаться, чтобы не потерять веры Божьей и снова не заниматься своими делами, став непокорными и неверующими. Ангел Пергамской церкви не отрекся ни от имени Иисуса, ни от веры Его, хотя времена искушений и притеснений были весьма тяжкими, когда умерщвлен был верный свидетель Антипа!
Антипа получил прекрасное свидетельство: "Верный свидетель Мой!" Являешься ли ты верным свидетелем благодати Божьей?
Свидетельствуешь ли ты о том, что Иисус Христос извлек тебя из страшного рва греха и нечистоты? Верный свидетель говорит о том, что сделал для него Иисус. Он говорит о том, что написано в Писании! Он во всякое время свидетельствует так: "Я умер со Христом, но и воскрес с Ним. Христос живет во мне. Я искуплен Кровью Иисуса. Я являюсь возлюбленным чадом Его!"
Реальность такого свидетельства станет очевидна другим людям. Кто-то выразился: "Будучи Антипой, мы не приходимся по вкусу всем!" Антипу сегодня называют "проповедником законности" или "упрямым". Ну и что из того?
Предание говорит, что Антипу принуждали признать кесаря Богом. Во время суда состоялся следующий диалог:
"Только Иисус есть Бог. Кроме Него не существует Бога!" - ответил Антипа.
"Разве ты не знаешь, что идешь против всего мира?" - спросили его.
"Пусть будет так",- провозгласил Антипа.
После этого его поместили в медного тельца и подложили огонь.
А Бог называет его "верным свидетелем". Антипа полностью посвятил свою жизнь Господу, смертью запечатлел свою любовь к Нему.
После такого хорошего свидетельства Господь должен был упомянуть и о другом.
"Но имею немного против тебя, потому что есть у тебя там держащиеся учения Валаама, который научил Валака ввести в соблазн сынов Израилевых, чтобы они ели идоложертвенное и любодействовали. Так и у тебя есть держащиеся учения Николаитов, которое Я ненавижу".
"Но имею немного против тебя..." Это "немногое" в очах Божьих оказалось настолько веско, что в 16 стихе Господь решительно требует покаяния! Этого "немногого" оказалось достаточно, чтобы пресвитера в Пергаме не признать беспорочным и он не мог бы войти в славу с Иисусом в день восхищения. Если Господь имеет нечто против нас, какую пользу принесет нам одобрение и похвала людей?
В этом послании, как и в каждом. Господь обращается к "Ангелу церкви" или пресвитеру. Это вновь подчеркивает важную ответственность служителей, а также косвенно и ответственность каждого члена церкви. Кто-то метко выразился так: "Никого из пресвитеров Бог не укорял за то, что в собрании слишком мало людей, что пресвитер мало заботился о церкви! Нет. Но что он слишком мягко, не достаточно строго говорил!"
Почему Господь имел нечто против Ангела Пергамской церкви?
Не из-за того, что он сказал какую-то неправду, но за то, что он допускал, не наказывал то, чего Господь не мог одобрить. Что же это было?
"Есть у тебя там держащиеся учения Валаама..." О Валааме мы читаем в книге Чисел 22-25 главах. По просьбе моавитского царя Валака Валаам должен был проклясть израильский народ. Но Господь не позволил сделать это Валааму. Вместо проклятия Валаам благословил народ. Из-за предложенной награды Валаам охотно согласился бы выполнить просьбу Валака. Это ясно видно из его ответа: "Бог не хочет этого!"
Многие верующие и сегодня охотно жили бы по плотским похотям и участвовали бы в делах развращенного мира, но они не делают этого, потому что этого не хочет Господь и Слово Его. Разве такой должна быть позиция того, кто имеет первую любовь к Господу? Может, регент хора или проповедник охотно согласились бы на компромисс с совестью, с миром, но не делают это только потому, что такое не понравится служителям. Хорошо, что они не идут на сомнительные компромиссы, но все-таки их позиция не благоугодна Богу.
Подобное послушание по обязанности, а не из любви рано или поздно может дать недобрые плоды. Валаам послушался Бога и благословил Израиля, хотя из-за обещанной награды сделал бы по-другому. И все-таки он дал врагу Израиля, Валаку, совет склонить израильтян к идолопоклонству (Числ.31:15-16). И имел успех: Израиль стал блудодействовать с дочерьми Моава, стал служить иным богам, делая мерзости перед Богом (Числ.25:1-2; 31:16). Израиль вступил в связь с язычниками, с миром и потерял славу странников и пришельцев.
Смешение с язычниками! Именно в этом заключалась проблема в Пергаме. Связь с падшим, грешным миром - это в глазах Божьих является прелюбодеянием.
Служитель Пергамской церкви к тому же терпел и оставлял без наказания держащихся учения николаитов. Некто считает, что николаиты являются последователями Николая, одного из семи диаконов первоапостольской церкви (Деян.6:5), который со временем, возможно, уклонился от веры и основал антибиблейское учение. Предполагают, что эти люди считали, что можно жить в грехе, по плотским похотям и не причинить этим ущерб духовной жизни.
Обобщая вышесказанное о допущенных в Пергаме двух ложных учениях, Валаама и николаитов, можно сказать, что там речь шла не о единичных грехах, случающихся в жизни некоторых верующих, а о принципиально ложном понимании или даже учении по отношению ко греху:
некоторое участие в делах мира - вполне нормальное явление,
не надо быть слишком крайним,
христианин - это обратившийся, возрожденный и спасенный человек; ему не повредит участие в делах этого мира,
можно порой дать волю своим похотям плоти и жить во грехе - это не так страшно!
Посмотрим на сегодняшнюю ситуацию. Разве церковь сейчас не находится в опасности смешения с миром? Думаю, мы весьма отчетливо можем установить стремление к слиянию с тьмой. Верующие все больше позволяют себе грубые, оскорбительные, преувеличенные, бессмысленные и бесцельные мирские выражения и слова;
более женственную одежду носят мужчины, юноши и мальчики, а мужскую одежду (брюки различных фасонов) носят женщины, девушки и девочки;
подражание миру в прическах;
подражание миру в критике руководящих служителей;
проникновение в церковь дисгармоничной и аритмичной музыки, источники которой нужно искать в сатанизме;
анархисты и антихристианские деятели разжигают в мире конфликт между поколениями (проблема отцов и детей); это проникает также в церковь;
заимствование из мира общепринятых на сегодняшний день отношений между юношами и девушками. До и после собраний они подолгу простаивают вместе. Празднуют дни рождения, братья без стеснения ухаживают за сестрами, подавая им ложные надежды. Вступают в добрачные интимные отношения; выходят замуж и женятся на мирских, вопреки ясному учению Слова Божьего и предупреждению служителей.
Супружество не считают Богом созданным и освященным союзом между мужчиной и женщиной. Сожительство не является исключением. Разводы и заключение повторных браков стали обычным явлением. В христианских кругах официально разрешено рукополагать гомосексуалистов и допускать их к душепопечительному служению, не говоря о так называемой "свободной любви".
Если где и заключаются браки, то устраиваются свадебные пиры с театральными сценками и бессмысленными программами, которые иногда превосходят постановки испорченного сатаной мира.
В отношении идоложертвенных яств применительно к нашему времени можно сказать следующее:
увлечение чуждыми учениями,
питание души мирскими культурными мероприятиями и имеющими религиозный оттенок выступлениями,
участие в вечере Господней, которую преподают невозрожденные пресвитеры...
Перечисленное в большей или меньшей мере находит место в религиозных кругах. Напрашивается вопрос: не выросла ли опасность слияния с миром в наши дни намного больше, чем во времена Пергамской церкви? Не смешивается ли церковь с миром и во многих других областях в более утонченной форме? Мы постепенно привыкаем ко многим вещам: греховные понятия незаметно, но твердо укореняются, и непротивление греху в церквах становится учением.
В Пергаме, правда, только отдельные личности настолько смешались с миром, что это стало их привычным состоянием и даже перешло в убеждение. Но их терпели в церкви, так что у них была возможность распространять свое учение, влиять на других. Служитель не занимал твердой позиции против этого. Он молчал!
Я повторяю уже упомянутое выражение: "Никого из предстоятелей церкви Бог не упрекнул в том, что у него слишком мало людей на собрании, но что он не достаточно строго увещевал!"
Прилагая эту мысль к нашему времени, можно сказать, что служитель ничего не говорит по поводу постепенного вторжения в церковь духа этого мира. Обычно мирское настроение вносят в церковь не люди мира, а сами верующие. Некоторые говорят: "С молодыми нужно иметь терпение!" А если они идут ложным путем? Надо в таком случае иметь терпение? - Нет, их нужно обличать и наказывать. Они должны покаяться! В противном случае они в опасности и находятся на пути гибели!
Опасность ложного учения о терпимости в церкви может заключаться в том, что служитель молчит и не предупреждает церковь не посещать те места, где руководствуются чуждыми обычаями и где проповедуется ложное учение! Что мы слушаем, куда ходим - это наложит на нас свой отпечаток! Очень важно, чтобы служители бодрствовали над такими вопросами и вовремя предупреждали верующих. Один из опытных служителей Господних очень серьезно сказал по этому поводу: "Если братья промолчат, то будет говорить Бог!"
Да, если служители не бодрствуют, если мы все не бодрствуем, ничего не говорим, то мы сегодня, как Пергамская церковь, идем на компромисс с миром. А Иисус говорит: "Имею немного против тебя!"
"Покайся; а если не так, скоро приду к тебе и сражусь с ними мечом уст Моих".
Это "немногое" оказалось достаточным, чтобы служитель Пергамской церкви не остался безукоризненным. В день пришествия он не был бы готов к восхищению. Неужели все кончено? - Нет! В слове "покайся" Бог еще раз предлагает благодать прощения. Если Бог призывает к покаянию, то Он одновременно дает и возможность и способность продвигаться вперед по пути благоволения Божьего. Теперь дело за предстоятелем Пергамской церкви: будет ли он предпринимать конкретные шаги?
Служители Пергамской церкви и вся церковь в Пергаме должны покаяться! Бог требует, чтобы они решительно и определенно отвернулись от всякого ложного учения, от языческих, мирских и греховных дел. Впредь не должно допускаться в Пергаме что-либо подобное.
А если многие сегодня не обращают внимания на призыв покаяться, что тогда? Бог через пророка Исаию говорит: "Так и слово Мое, которое исходит из уст Моих,- оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (55:11).
Слово Божье, содержащее обличения, призыв, обетования, тем или иным образом касается сердца слушателей! Если же человек закрывает свое ухо, то Слово впоследствии станет ему судьей! Слово, исходящее из уст Того, Кто предал Себя за нас, слово, которое должно служить к жизни, для многих послужит к смерти. Как это печально! Господь плакал об Иерусалиме, потому что жители его не внимали Его словам. Неужели Он будет плакать и о нас сегодня?
"Имеющий ухо (слышать) да слышит, что Дух говорит церквам: побеждающему дам вкушать сокровенную манну, и дам ему белый камень и на камне написанное новое имя, которого никто не знает, кроме того, кто получает".
Какое драгоценное обетование Господь дает тем, кто, слыша слово, делает соответствующие выводы и решительно, бескомпромиссно становится на сторону победителей! Господь даст им вкусить сокровенную манну, то есть небесный хлеб, которым является Сам Иисус Христос. Он говорит: "Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать никогда... Я - хлеб живый, сшедший с небес: ядущий хлеб сей будет жить вовек" (Иоан.6:35,51).
Побеждающий получит также белый камень, и на камне написанное новое имя.
В судебных процессах у греков виновный получал черный, невиновный - белый камень. В день суда побеждающие будут оправданы Богом.
В древности победитель в городских соревнованиях получал камень с выгравированным на нем своим именем. Это давало ему право на постоянное местожительство в этом городе и пожизненное обеспечение. Я не сторонник древних или современных соревнований. Однако и Апостол Павел упоминает соревнования для иллюстрации важных истин (1Кор.9:24-27). Итак, побеждающего ожидает блаженная страна с правом постоянного жительства и обеспечения в чудесном городе.
В Библии мы читаем о людях, получивших новое имя. Аврам стал Авраамом, Иаков - Израилем, Симон - Петром, Савл - Павлом и т. д. Прежнее имя говорило о старом, новое - о новом естестве. Новое имя, ожидающее победителя, подтверждает, что древнее действительно прошло и новая сущность чудесным образом нашла в нем свое выражение.
В заключение еще раз обратим внимание на следующие мысли: несмотря на то, что дети Божьи живут там, "где престол сатаны", Господь ожидает побеждающих. Если мы хотим принадлежать к этому сонму, то наше ухо должно быть открыто для слов Господа. Всякая связь с язычеством, с миром, с грехом должна быть прервана покаянием и обращением, чтобы возвратиться к полному послушанию Слову Господа.

Послание Фиатирской церкви

"И Ангелу Фиатирской церкви напиши: так говорит Сын Божий, у Которого очи - как пламень огненный, и ноги подобны халколивану".
Допустим, почтальон однажды принес тебе письмо от вышеназванного отправителя! Как бы ты отреагировал? С радостью или же со страхом распечатал бы это письмо непосредственно от Сына Божьего, от святого, праведного, истинного, всезнающего и неподкупного?
Да, у Всевышнего глаза - как пламень огненный! Ничто не сокрыто от Него. Он видит все в самых потаенных углах. Он видит все в личной жизни. Он видит всю внутренность человека!
Перед Ним исчезает тьма. Все замаскированное и скрытое становится явным. Всевидящие очи Господа пронизывают всякого, неодетого в Его праведность. Ему известно состояние сердца каждого в отдельности и всей церкви. Он видит и вскрывает всякое нечистое побуждение в нашем служении и в наших молитвах!
Вот адресованное тебе послание от Святого Независимо от того, адресовано ли оно Тимофею, Титу, Римлянам или Евреям, предстоятелю Пергамской или Фиатирской церкви, послание это обращено к тебе и ко мне! Какая милость, если ты, я и мы - все действительно читаем это послание, задумываемся над его содержанием и внимаем написанному. Благо нам, если мы прислушиваемся к Слову Сына Божьего, которое нас обличает, суди! Благо, если мы разрешаем Ему помочь нам. Но горе нам, если пренебрегаем Словом Его и не обращаем внимания на серьезные и любвеобильные обличения Господа.
Многие христиане по праву должны были бы испугаться, если бы начали прислушиваться к словам послания. Каким полезным оказался бы такой испуг! Но есть небольшая группа верующих, которые действительно возрождены и ходят во свете. Таковые не страшатся этого послания Господа. Для этих христиан слово Господа окажется великой радостью и ободрением. Почему? - Потому что во тьме мира сего Иисус также видит Свое горячо любимое дитя, которое Он навеки искупил Своей Кровью! Какое безмерное утешение!
Подобные халколивану ноги Господа указывают, пожалуй, на предстоящий суд. Каждый человек должен будет встретиться с Богом: или сейчас примет Господа личным Спасителем и Господом и встретит Его как своего Освободителя, или же он встретится с Иисусом позже, но тогда Христос окажется его Судьей. Какую встречу изберешь ты?
Четвертое послание обращено к предстоятелю церкви в Фиатире. Первая личность в Европе, уверовавшая в Иисуса Христа, была родом из этого города. Это Лидия, торговавшая багряницей. Она нашла Спасителя, потому что Апостол Павел не упустил, казалось бы, незначительную возможность проповедовать Слово Божье нескольким женщинам в Филиппах за городом, где и покаялась Лидия из Фиатиры.
"Знаю твои дела, и любовь, и служение, и веру, и терпение твое, и то, что последние дела твои больше первых".
Эта церковь не была спящей. У нее была любовь, вера и терпение. Она не бездействовала, в ней не замечалось угасания ревности. Напротив, последние дела ее были больше первых! Но Господь говорит далее:
"Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное".
Церковь может иметь жизненно необходимые качества: любовь, веру и терпение, и все-таки она не беспорочна в глазах Сына Божьего, у Которого очи - как пламень огненный. Церковь может организовывать большие евангелизационные и социальные мероприятия, и все же Господь видит в ней чуждое, не угодное Ему.
Многие, может быть, считают, что с церковью все в порядке, если в порядке касса, то есть, если покрыты все персональные, строительные, социальные расходы и остается еще излишек. А всеведущий Господь говорит: "Имею против тебя!"
Фиатирская церковь попускала одной женщине, называющей себя пророчицей, заниматься нехорошей деятельностью: учить и вводить верующих в заблуждение. Не исключено, что она была ворожеей, медиумом находящегося в той местности храма чародеев и имя "Иезавель" было всего лишь ее прозвищем. (Имя "Иезавель" означает "целомудренная, нетронутая"!) Эта "целомудренная" Иезавель склоняла верующих есть идоложертвенное и любодействовать. Какое ужасное заблуждение: вера смешивается с языческим идолопоклонством и блудом.
Эта жалкая обольстительница в Фиатирской церкви встала за кафедру и учила других. Здесь надо сказать, что Священное Писание не позволяет женщине занимать должность учителя. В первом послании Тимофею говорится: "А учить жене не позволяю..." (2:12).
Там, где нарушалось это библейское учение, часто возникали беспорядки и лжеучения. Лжеучение "Христианская наука" основано женщиной по имени Бакер. Основоположницей адвентизма была Елена Уайт. Ныне в евангелических церквах среди многих других действует женщина-пастор Доротея Зоиле, которая богохульствует, порочит святость Божью и вводит людей в заблуждение.
Возрожденные женщины могут быть большим благословением в Церкви Христовой, если будут занимать отведенное им Словом Божьим место. Тогда у них есть замечательные возможности: они могут быть верными молитвенницами, руководить группами в воскресных школах и таким образом ревностно помогать в домостроительстве церкви. Преступая определенные Словом Божьим границы, они становятся на опасный, чреватый тяжелыми последствиями путь.
Имя "Иезавель" в Фиатире можно понимать и символически, как "смешение". Эта женщина соблазняла учителей церкви, служителей Божьих, не держаться ясного учения. Получилось смешение
духовного и плотского образа мышления,
духовной жизни с душевной,
духовного поведения с мирским,
верующих с неверующими!
В результате - духовное прелюбодеяние! Итак, мы видим в Фиатире попытку слияния церкви с миром и с грехом. Вместо того, чтобы являться светом миру, церковь допустила нечистоте мира сего вторгаться во святое святых. В итоге она участвовала в двух трапезах: в трапезе Господней и в трапезе бесовской, а этого не должно быть! Обесценивается все: дела, ревность, любовь, терпение. Господь лишает таковых Своей трапезы. Обрывается сердечная связь верующих со своим Искупителем. Служитель, предстоятель церкви, дает свободный ход этому злому делу. Он дает Иезавели слово. Он не препятствует ей. К чему это приводит? Господь говорит серьезные слова: "Имею против тебя!"
При рассматривании послания Пергамской церкви мы встретили подобное. Однако здесь положение значительно ухудшилось.
И Пергам и Фиатира попали под действие ветхозаветных лжеучителей (обольстителей);
в Пергаме - Валаам, в Фиатире - Иезавель.
Валаам был иноземцем, Иезавель стала женой израильского царя!
В Пергаме вводящих в заблуждение и увлеченных заблуждением было меньшинство. В Фиатире большая часть церкви оказалась на ложном пути (24 ст.).
В Пергаме грех не порицался с кафедры и не наказывался церковью, он допускался. В Фиатире лжепророчица стоит уже за кафедрой.
"Я дал ей время покаяться в любодеянии ее, но она не покаялась".
Церковь в Фиатире должна была как можно быстрее удалить Иезавель из своей среды. Но она проявляет к ней ложное, безответственное терпение. И Господь предоставляет ей время. Господь наш долготерпелив. Но Его терпение не означает, что Он оправдывает антибиблейское учение в церкви. Господь может ожидать в надежде, что положение изменится. Его терпение все же не означает, что и церковь имеет право ждать. Мы видим, что Господь не одобряет предстоятеля церкви за то, что он не наказывает зло, но терпит его.
Итак, Господь дает блуднице Иезавели время покаяться, но она не покаялась! "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф.23:37).
"Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих".
Время покаяния для Иезавели истекло. Комментатор Библии А. Пол пишет: "Любодейное ложе становится ложем болезни. За посевом следует жатва".
Великой скорби не избегнут и любодействующие с ней, если они ныне не покаются.
"И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытывающий сердца и внутренности; и воздам каждому из вас по делам вашим".
"Детей ее" Господь поразит смертью. Может быть, здесь речь идет о людях, которые до того были пленены заблуждением, грехом и миром, что уже совсем не думали о покаянии и обращении, то есть они стали страстными последователями Иезавели.
Все церкви должны уразуметь, что Господь испытывает сердца и внутренности. Проницательным взглядом Он испытывает мотивы и побуждения, по которым совершаются действия и предприятия. Он определяет, сделаны ли они из любви и послушания Слову Его. Не всё кажущееся благочестивым является поистине таковым. Многие, выдающие себя за верующих, на самом деле совсем не желают личного общения с живым, святым Богом, потому что Он мог бы перечеркнуть их эгоистичные планы.
"Вам же и прочим, находящимся в Фиатире, которые не держат сего учения и которые не знают так называемых глубин сатанинских, сказываю, что не наложу на вас иного бремени; только то, что имеете, держите, пока приду".
В каждом из семи посланий Господь обращается к Ангелу церкви, к ответственному за церковь предстоятелю. Нельзя не заметить, что в 24-м стихе Господь уже не обращается к предстоятелю церкви, а к определенной группе верующих в церкви. Речь идет здесь, пожалуй, о меньшинстве.
Неужели Господь отверг предстоятеля церкви? Неужели он, попустив этой злостной лжепророчице Иезавели учить, сам сделался одним из ее детей? Господь и не говорит ему, чтобы он покаялся, а всего лишь сообщает: "Имею против тебя!" Какие серьезные слова!
Становится очевидным, что не все в Фиатире позволили увлечь себя в водоворот обольщения и смешения с миром. Не все принимали участие в греховном отступлении. Не все плыли по течению с общей массой. Нет, некоторые шли против течения, хотя это нелегко и не само собой разумеющееся дело. Разве в Фиатире было легче? Несмотря на ужасающие обстоятельства, у Господа в Фиатире есть небольшая группа верных последователей. Какое чудо благодати! Они есть и сегодня, те "семь тысяч, которые не преклонили колена пред Ваалом". Очень возможно, что верных можно встретить там, где меньше всего ожидаешь.
"Кто до конца не познал грех (глубин сатанинских), тот не может до конца понять благодать Божью!" Может быть, такое высказывание превратилось в Фиатире в учение? Подобные высказывания можно встретить и сегодня: "Я воспитывался в благочестивой семье и не знал, что такое радио, кино, телевизор, танцплощадка, дискотека, рок-концерт, бар, алкоголь, наркотики, безнравственное поведение и многое другое. Поэтому я не пережил глубокого покаяния и возрождения, как уверовавшие непосредственно из мира".
В Фиатире нашелся "остаток", который не позволил себя увлечь в грех лжеучением и ложным мышлением. Как уже говорилось, во все времена по Божьей милости и благодати находились те "семь тысяч, которые не преклонили колена перед Ваалом". Не хочешь ли и ты принадлежать к числу побеждающих, идущих бескомпромиссным путем? Господь видит эту небольшую группу верных Его чад и дает им чудные обетования.
Во-первых, Он обещает им: "Не наложу на вас иного бремени!" Верным в Филадельфийской церкви Господь сказал: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откр.3:10).
Господь знает Своих. Он на их стороне. Он не попустит им быть искушаемыми сверх сил. Он верен и останется таковым!
Но оставшиеся святые должны держать то, что имеют. Они верили Господу, радовались спасению, избавлению и прощению, решительно противостояли греховным поступкам Иезавели и ее сторонников. Они ни на миг не отступили от святого учения Слова Божьего. Они находили удовольствие как в обличениях Слова Божьего, так и в обетованиях Господних. Они с радостью ожидали пришествия Господа! Этого они должны были держаться, и не склониться к обольщению до пришествия Господа!
Но для небольшого остатка верных в Фиатире Господь изрек и другие обетования:
"Кто побеждает и соблюдает дела Мои до конца, тому дам власть над язычниками. И будет пасти их жезлом железным; как сосуды глиняные, они сокрушатся, как и Я получил власть от Отца Моего; и дам ему звезду утреннюю. Имеющий ухо (слышать) да слышит, что Дух говорит церквам".
В Фиатире можно быть побеждающим. Только призванные Богом должны соблюдать дела Божьи до пришествия Господа. Христос однажды пояснил Своим собеседникам, что есть дело Божье: "...вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан.6:29).
Мы являемся побеждающими, если твердо верим, что
Иисус есть Спаситель,
Первосвященник
и надежда нашего славного упования.
Мы должны крепко держаться этого упования и никогда не оставлять его.
Итак, побеждающим Иисус дал обетование, что они будут иметь "власть над язычниками". Здесь имеется в виду тысячелетнее царство. Побеждающие будут сидеть на престоле с Иисусом и царствовать со Христом тысячу лет.
"И будет пасти их жезлом железным; как сосуды глиняные они сокрушатся". Выражения "пасти" и "царствовать" относятся к Господу Иисусу. Это ясно видно из следующих мест святого Писания:
Пс.2:7-9; Откр.12:5; 19:15. Господь разделит эту участь с побеждающими (27 ст.). Какая милость, какая честь! Это высокое поручение Господь получил от Бога Отца (27 ст.) и будет выполнять его вместе со Своей Церковью.
Побеждающим Он даст звезду утреннюю, которой является Он Сам (Откр.22:16). Апостол Петр говорит так: "И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (2Петр.1:19).
Утренняя звезда предвещает день. Иисус, утренняя звезда, явится для того, чтобы взять Своих к Себе и обозначить тем самым наступление дня Господня, дня пришествия, дня суда. Побеждающие получат звезду утреннюю. Это означает, что в настоящее время Иисус живет незримо в сердцах побеждающих. В день восхищения Иисус придет за Своими зримым образом. Затем последует брачный пир. Иисусу будет вверена невеста, а Он, утренняя звезда, сделается ее супругом. Будем ли мы участвовать в этом, получим ли мы утреннюю звезду?
"Имеющий ухо слышать да слышит!" Если мы в церкви обнаружим грех, как в Пергаме, то необходимо покаяться и обратиться. В противном случае церковь скатится до плачевного состояния Фиатир! Верные в Фиатире оказались в меньшинстве. Они уже не в состоянии извергнуть из своей среды приверженцев Иезавели. Это весьма серьезное состояние. Какая ответственность лежит на пресвитере церкви в Фиатире!
Манфред Бениг в своей книге о семи посланиях к церквам под названием "Бог подводит итоги" выражает следующие мысли:
служители не справились с задачей стража церкви;
они не противостояли начаткам злого;
утеряли полномочия, позволяющие навести Божественный порядок в церкви;
в итоге у них нет силы извергнуть злое из среды церкви".
И все-таки даже в Фиатире у Господа есть Свои "семь тысяч"! Они победят силой Его Крови, взирая на Него, следуя за Ним в послушании Слову Его. Они получат великую награду.

Послание Сардисской церкви

"И Ангелу Сардисской церкви напиши: так говорит имеющий семь духов Божиих и семь звезд: знаю твои дела; ты носишь имя, будто жив, но ты мертв".
В послании пятой церкви Господь говорит о Себе как об имеющем семь духов Божьих и семь звезд. Упоминая семь духов, Господь имеет в виду Духа Святого. Хотя Дух Святой является Духом в единственном числе, но сила и действия Его могущественны, совершенны в семикратном размере. В книге пророка Исаии (11:2-3) описаны семь качеств полноты Духа Святого: Дух Господень, дух премудрости, разума, совета, крепости, дух ведения и благочестия и седьмое - Дух страха Господня.
Сердца наши должны исполниться благоговейным поклонением Богу, если мы подумаем о том, что Дух Святой живет в нас в Своей неисчерпаемой полноте, совершенстве и величии.
Почему Иисус напоминает о том, что Он имеет Духа Святого в полноте? Разве это не само собой разумеющееся дело? Может быть, Он этим самым спрашивает Сардисскую церковь, а вместе с тем и нас: "Имеешь ли и ты Духа Святого? Исполнен ли ты Им?" Или, быть может, по Своей любви и милости Он указывает духовно мертвой церкви в Сардисе на источник жизни? Разве это не является чудесным предложением Его милости? Он, имеющий полноту Духа Святого, может пробудить, подарить жизнь и мертвой церкви!
Далее Иисус говорит о Себе как об имеющем семь звезд. В Откровении (1:20) звездами названы Ангелы, благовестники Евангелия. В наше время - это ответственные за церковь служители.
Благовестники Евангелия только в том случае являются "звездами сияющими", если они проповедуют, распространяют и учат Священному Писанию, не искажая и не сокращая его. Они несут ответственность за церковь. Звезда должна распространять свет, это ее назначение. Ангел Сардисской церкви тоже должен был светить. Может быть, говоря о Себе, как об имеющем семь звезд, Господь пробудит его и напомнит о его назначении?
После такого короткого, но многозначительного вступления Господь прямо, конкретно переходит к делу: "Знаю твои дела; ты носишь имя, будто жив, но ты мертв".
Страшно услышать такое заключение от святого Бога. Благословенный, почивший в Господе доктор Г.Г.Янцен сказал: "Войдя в комнату и осмотрев ее, ты увидел на столе прекрасный букет роз. Вид их настолько свежий, будто они только что принесены из сада. Осторожно подойдя к столу, ты с восхищением склоняешься над цветами, чтобы вдохнуть их аромат. И к своему великому разочарованию понимаешь, что букет искусственный. Да, это розы, но они мертвы!" Таково положение и церкви в Сардисе.
Одним метким словом Иисус Христос вскрыл и уничтожил все лицемерие общины Сардиса. Это видно здесь с особой ясностью. Перед людьми мы сможем надеть маску, вводить друг друга в заблуждение, обманывать, однако Господь видит нашу подлинную сущность. Обманывать можно даже самого себя, но Господь одним взором пламенных очей однажды уничтожит все наши иллюзии. И тогда мы предстанем перед Ним такими, как есть в действительности.
Переводчик Библии И.Бенгель по поводу слов Господа "ты носишь имя, будто жив, но ты мертв" говорит следующее: "Как страшно это слово! Оно смягчается только тем, что обращено к человеку при его жизни". Как точно сказано. Поздно будет, если наша нагота откроется в потустороннем мире!
Пресвитер, служитель Сардисской церкви, в свое время обратился к Господу, был возрожден, получил спасение во Христе Иисусе. Он и другие возрожденные братья и сестры в Сардисе с большой уверенностью и радостью могли петь:

Ликуй, ликуй, спасенный!
Пусть будет славой, радостью твоей
Спаситель, вознесенньш
За все твои грехи на крест скорбей.

Как же Сардис дошел до такого состояния? Причины могут быть всякие.
"Сардис" означает "избежавшие" или "остаток". Может быть, Сардис это оставшаяся группа людей из Фиатир, которые еще имели правильное ведение. Они не участвовали в греховных делах Иезавели и отделились.
Но церковь опустилась до гордого, лицемерного фарисейства и, наконец, до самодовольного плотского состояния. В ней потухла настоящая духовная жизнь. Писание говорит: "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир" (Рим. 8:5-6). Если духовная жизнь уступает место жизни по плоти, Дух Святой удаляется. А это означает смерть. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его" (Рим.8:9).
Сардис, по всей вероятности, не терпел преследования со стороны внешних. (Во многих западных церквах похожая ситуация.) А.Пол говорит: "Где царствует духовная смерть, там нет смерти мученической!"
С внешней стороны в церкви все может выглядеть нормально: проводятся богослужения, сопровождаемые музыкой, хор исполняет арии, кантаты, оратории. Нет недостатка в обличительных и строгих проповедях. Более того, слушатели привыкли к содержательным, позитивным проповедям. Здесь не боятся выступать в общественных местах, организовывая большие мероприятия (концерты, театры), не робеют выступать даже по радио и телевидению. Однако здесь не хватает внутренней жизни, Духа Святого. Здесь только форма, без внутреннего содержания. Значит, это не подлинная жизнь, а только видимость жизни.
Что такое жизнь? Вот несколько наглядных примеров: в винограднике ветви органически связаны с лозой. Они срослись с ней. Сок, дающий жизнь, течет от лозы к ветвям.
Дети Божьи, являясь членами Тела Христова, органически срослись с Ним, находятся с Ним в живой связи.
В мастерской кузнец в огне раскаляет подлежащий обработке кусок металла. Металл в огне и огонь в металле!
Являясь возрожденными детьми Божьими, мы пребываем в Иисусе Христе (2Кор.5:17), а Он, являясь источником вечной жизни, пребывает в нас (Гал.2:20). Мы в Нем, а Он в нас!
Нормальный признак живого человека - его дыхание. Оно свидетельствует о наличии духа в теле. Если человек перестает дышать, значит, дух покинул тело. Живой христианин молится. Молится не автоматически, машинально, не задумываясь над словами, нет, он имеет прямую связь с Небесным Отцом, и связь эта в действии.
Нормальный здоровый человек располагает силой. Он работает, что-то предпринимает. Истинный христианин имеет силу Духа Святого. Под водительством Его он действует, он усерден.
Что такое смерть? Виноградная ветвь обрезана. Прервана жизненно необходимая связь,- ее выбрасывают в мусор. Она покрывается грибком, вызывающим гниль, и сгнивает. Металл вынимают из огня и он охладевает.
Смерть. Человек полностью бездействует. Он перестал дышать. Его нужно похоронить. Он разлагается, превращается в прах.
Однако в послании речь идет о духовной смерти. И потому различные сравнения можно оспаривать, ведь духовно мертвый человек все еще имеет живое тело и живую душу:
он может работать, у него есть дела;
он может молиться и даже очень красиво;
он умеет говорить благочестивым языком;
он может знать Библию, многие тексты даже наизусть;
он может иметь вид живого христианина, а Бог говорит: "Ты мертв!" Поэтому его дела и святые речи являются мертвыми. Прервана жизненная связь. Такой человек является христианином без Христа.
Другой причиной жалкого духовного состояния в Сардисе, возможно, является и возврат от веры к делам, как это было с христианами в Галатах. Они начали хорошо, они покоились верой на благодати. Но постепенно жизнь угасла. Появились "святые братья", которые учили галатийцев: "То что вы испытали действие благодати, это хорошо и правильно. Но вам нужно еще обрезание!"
Таким набожным путем они отпали от благодати и попали под закон, требующий дела. Поправляя их, Апостол Павел сказал: если для достижения праведности они хотят исполнить заповедь обрезания, то они должны исполнить весь закон. Поскольку они таким путем не могут достичь праведности Божьей, Апостол Павел поясняет: "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати" (Гал.5:4).
Да, так Апостол Павел верил и этому учил. Благо нам, если мы всегда держимся Слова Божьего, следуем Его учению и не смотрим по сторонам!
На одну из конференций государственные деятели в целях предосторожности взяли с собой даже питьевую воду. Мы же в духовных вопросах настолько безответственны, что ходим, слушаем и читаем все, что имеет мало-мальски благочестивый вид. Пренебрегая соответствующими предостережениями, неудивительно, что многие попадают под влияние ложных учений, возвращаются к закону или даже умирают духовно, не замечая этого. Поэтому, будем внимательны к предупреждениям!
Еще одной причиной, приведшей Сардис к жалкому состоянию, может быть ропот. В послании Филиппийцам мы находим очень серьезное предупреждение: "Все делайте без ропота и сомнения, чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (2:14-15).
Как часто дети Божьи постепенно начинают роптать на те или другие обстоятельства. Если мы недовольны, жалуемся, плачем и ропщем, то мы уже укоризненны, а это приводит к смерти.
Какая бы ни была причина, печальный факт остается: пастырь Сардисской церкви отпал от благодати, от спасения и умер духовно. Это является еще одним подтверждением, что учение о невозможности потерять спасение не подтверждается Библией.
"Ты носишь имя, будто жив". Кто дал падшему служителю такое имя? Он был, по-видимому, благочестивым человеком. Наверное, умел красиво говорить, был организатором. В этой церкви проводились различные мероприятия. Но истина не в том, что говорят люди, а в том, что говорит Иисус Христос! Имеющий семь духов Божьих и семь звезд говорит: "Ты мертв!"
"Бодрствуй и утверждай прочее близкое к смерти; ибо Я не нахожу, чтобы дела твои были совершенны пред Богом Моим. Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя".
Всякая христианская деятельность, не исходящая из личного, живого общения с Иисусом Христом, не имеет ценности, не удовлетворяет Бога и рождает мертвые дела. Труд, совершенный нашими собственными усилиями, неудовлетворителен.
Настоящий плод, плод пребывающий, является результатом смерти: "Истинно, истинно говорю вам: если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода" (Иоан.12:24). Так и настоящие дела происходят только после смерти плотского "я", после посвящения нашего тела, нашей жизни в жертву живую, святую, благоугодную Богу (Рим.12:1).
В Ветхом Завете предназначенные для жертвоприношения животные должны были приводиться живыми. И в Новом Завете Господь не хочет принимать какие-либо мертвые милостыни и дела. Нет, Он хочет посвящения нашей жизни. Только после посвящения Ему нашей жизни, после безоговорочного подчинения Духу Святому мы можем произвести совершенные в глазах Его дела, потому что эти дела совершил Он Сам в глубоком смысле этого слова. "Не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф.2:9-10).
Добрые дела являются результатом первой любви, которую Он излил в сердца наши Духом Святым при возрождении. В связи с этим я вновь возвращаюсь к посланию Ефесской церкви. Только те дела имеют ценность, которые совершены через Иисуса Христа перед Богом и из любви к Нему.
Для иллюстрации приведу несколько ироничное замечание молодым сестрам: "Почему, покаявшись и получив спасение, вы в воскресенье перед собранием закалываете распущенные волосы? В понедельник вы не делаете этого. Разве это любовь к Господу?" Такие "воскресные дела" Бог никогда не признает совершенными! Если дети Божьи хотят делать что-то из любви к Небесному Отцу и желают, чтобы дела их были угодны Богу, то они не спрашивают: "Что мне нужно еще отложить? Чего мне не разрешается больше делать?" Задающий такие вопросы не учитывает совершенное через Иисуса Христа дело искупления. Все наши счета уплачены. Будем благодарить Его, что Он избавил нас от эгоизма и подарил небесное естество. Тогда и наши дела, которые произвел Бог, устоят. "Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14).
А.Пол характеризует спящую или мертвую церковь в Сардисе так: "Церковь в Сардисе не исполнила важное служение стража в ночи безверия и безнадежности. Ленивый раб закопал свой талант и жил в свое удовольствие".
Итак, пять воззваний или повелений слышны к церкви, спящей мертвым сном, которые мы прочитаем во 2 и 3 стихах:
"Бодрствуй". Но кто-то скажет: "Неужели сон уж так опасен?" Спать не грех! Но дремота церкви - это сон на посту, на "страже"! Сон этот приводит к исключительно тяжелым последствиям! Во сне мы часто находимся в мире нереальных картин. Все это исчезает по пробуждении, и мы стоим перед действительностью. Итак, церковь должна пробудиться и увидеть реальность. Действительность всегда такова, какой ее видит Бог. Поэтому нужно только одно: полагаться исключительно на Слово Его! Слово должно просветить нас в отношении:
прощения, примирения и искупления;
нашего хождения и отношения к Слову;
к братьям и сестрам,
к миру
и конечно, к Господу.
Здесь речь идет не о пробуждении от сна, но о пробуждении от ужасного состояния духовной смерти. Как может человек пробудиться от такого "сна"? Только по слову Его: "Бодрствуй!" Как уже говорилось, слово "бодрствуй" является повелением. Бог дает силу исполнить всякое Его повеление. Теперь дело за Сардисской церковью: хочет ли и церковь пробудиться?
Всякий духовно мертвый христианин и всякая подобная церковь стоит перед выбором смерти или жизни. Бог не покидает окончательно духовно мертвую церковь - как прекрасно такое заключение! Избери жизнь, пробудись! Начни трудиться.
Второе повеление: "Утверждай прочее близкое к смерти". Что Господь имеет в виду, говоря "прочее"?
В Сардисе существуют три группы:
одна уже мертвая духовно - она должна пробудиться;
другая находится в большой опасности заснуть или умереть - их нужно утверждать и сохранить от окончательной смерти;
третья - еще жива духовно (4 стих).
А. Пол считает, что слова "прочее" или "остальное" не совпадают ни по грамматике, ни по смыслу (как во 2 главе 24 стихе) и относятся не к верующим в церкви, а к неверующим. Эти люди мертвы духовно; окончательный суд, однако, еще впереди. А пока они находятся в периоде благодати и церковь должна предупреждать их о грядущем суде, она должна свидетельствовать об Иисусе Христе, благовествовать Евангелие.
Как Сардис может исполнить это поручение? Во-первых, церковь должна пробудиться; во-вторых, должна снова подключиться к источнику силы Божьей.
Следующее повеление звучит так:
"Вспомни, что ты принял и слышал". Церковь должна вспомнить: она слышала слово о кресте, слово Евангелия, она была оправдана исключительно по благодати, без дел, она получила возрождение, получила Духа Святого, связь с источником силы, она возрадовалась. Верующие в Сардисе были искуплены Кровью Христа и омыты от грехов (Кол.1:13-14), они стали живыми, ревностными, занимались миссионерской деятельностью и ожидали грядущего Жениха. Так было в свое время. Это испытали как отдельные верующие, так и вся церковь в целом. Она была собственностью Господа, живым, блаженным обществом верующих. Все это она получила по благодати.
Далее четвертое повеление:
"И храни!" Все то, что церковь приняла по благодати, и вследствие небодрствования утеряла, теперь вновь должна взять во владение! Но найти утерянное невозможно, не исполнив пятого повеления:
"И покайся!" - Церковь должна признать свою вину, смириться и, взирая на жертву Христа, имеющую вечную силу, простираться вперед! Итак, послушаем серьезное предупреждение: если церковь не пробудится и не станет бодрствовать, тогда пришествие Христа для нее будет, "как тать ночью". "И ты не узнаешь, в который час найду на тебя!" - говорит Христос. Знает ли бодрствующая и ожидающая церковь час пришествия? - Нет! Но она готова. Пришествие Христа для нее не неожиданно! Небодрствующая же церковь будет застигнута врасплох и устрашится, но тогда уже будет поздно.
"Впрочем у тебя в Сардисе есть несколько человек, которые не осквернили одежд своих и будут ходить со Мною в белых одеждах, ибо они достойны".
Во всем послании только в 4 стихе мы находим признательность и похвалу. В духовно мертвой церкви в Сардисе все-таки нашлись "несколько человек, которые не осквернили одежд своих". В более точном переводе вместо слова "несколько" стоит "немногие". Только немногие обрели благоволение Господа, но таковые все же нашлись:
они сохранили полученную при возрождении праведность;
они постоянно внимали напоминаниям: "оставайся в том, чему учит тебя помазание", и покоились в том, что совершил для них Иисус;
их не увлек общий поток отступления от истины;
миру и греху они твердо сказали: "нет";
они воспротивились слиянию с миром;
они бодрствовали, хотя все предались сну;
они ходили во свете и в общении с Господом.
Эти люди сохранили духовную жизнь, хотя служитель церкви и большая масса верующих потеряли ее. Какая благодать! Какое великое утешение заключается в том, что в Сардисе нашлось несколько человек, которые не запятнали одежд своих, несмотря на несказанно печальные обстоятельства. Это еще раз доказывает, что Господь и в тяжелых обстоятельствах может сохранить тех, которые действительно от всего сердца хотят следовать за Ним и служить Ему.
Что же эти немногие могли сказать о своем служителе, о проповеднике? Видели ли они во всей полноте заблуждение, нужду, трагичность и духовную смерть большинства? Да, они видели. Уклонившихся и отпавших они обличали своим освященным состоянием и верным хождением. Однако они не были холодными критиками, они молились и были верными священниками душ. Они скорбели о состоянии церкви.
Приносишь ли ты Небесному Отцу в ежедневной молитве нужды церкви так же постоянно и усердно, как нужды собственной семьи?
Душепопечители, следующие за Агнцем куда бы Он ни повел, могут в обстоятельствах, при которых жила церковь в Сардисе, и в обстоятельствах сегодняшнего дня с радостью, благодарностью и уверенностью петь вместе с псалмопевцем хвалу Господу: "Буду восхвалять Господа, доколе жив; буду петь Богу моему, доколе есмь" (Пс.145:2).
Неосквернившие одежд своих, а также те, которые в ответ на повеления Господни, прозвучавшие для спящих и умирающих духовно, пробудились и раскаялись, весьма дороги Спасителю. Он говорит: "...они достойны". Господь дает им прекрасное обетование:
"Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред Ангелами Его. Имеющий ухо да слышит, что Дух говорит церквам".
Существует прекрасная возможность быть побеждающим. Но будем помнить, что враг душ человеческих различными способами будет препятствовать нам быть побеждающими в земной жизни.
Напомню еще раз о его уловках, чтобы нам бодрствовать и не попасть в его силки. "Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6:10). Сколько верующих, желая обогатиться, попадают в сатанинские сети! Не размышляя, устраиваются на работу, требующую много сил и крепких нервов, только потому, что там можно заработать большие деньги. А для Слова Божьего и дела Его они уже негодны, так как слишком устали. Увы, мы часто упускаем дела, имеющие первостепенное значение: нужно искать горнего, искать Царства Божьего.
Кому-то предоставляется благоприятная возможность работать в лыжном бюро или в подобной организации. Может быть, даже рядом с домом. Возможно ли совместить это с жизнью освящения? Для богоугодной жизни нам не нужен спорт в какой бы то ни было форме. Напротив, спорт мешает нам жить жизнью освящения и, в конце концов, уводит с узкого пути.
Можно упомянуть и другие дела, которые разжигают желание приобрести мирские богатства, благополучие и наслаждения. Слово Божье говорит: "...некоторые уклонились от веры и сами себя подвергли многим скорбям". Как правдиво и точно сказано!
Искусной уловкой сатаны для верующих являются средства массовой информации: радио, телевизор. Эти вещи представляют смертельную опасность для пилигрима в небесную страну!
Будем ежедневно вполне сознательно прибегать к могущей сохранить нас силе Иисуса Христа, чтобы сатана никаким способом не увлек нас с победоносной узкой стези.
Апостол Павел говорит: "Но все сие преодолеваем силою Возлюбившего нас" (Рим.8:37). "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит сие" (1Фес.5:23-24).
"Побеждающий облечется в белые одежды". Представьте себе картину: миллионы небесных жителей, все в белом! Все омыты Кровью Иисуса Христа! Никакого греха! Никакого разочарования! Белые одежды являются символом совершенной, безупречной праведности. Эта праведность - Иисуса Христа. Она подарена детям Его без какой-либо заслуги с их стороны!
Господь не изгладит имени побеждающего из книги жизни. Духовно мертвый пастырь Сардисской церкви дошел почти до того, что имя его изгладится из книги жизни. Но у него еще есть возможность покаяния. Какая милость! Печальный пример предстоятеля церкви учит нас тому, что, однажды возродившись, получив спасение и мир, нужно, благоговея, сохранять свое имя в книге жизни! Это очень важно... Существует такая теория: "От начала веков Бог написал книгу жизни, в которой начертаны имена всех рожденных на земле людей. Они сотворены Богом для жизни. Имена побеждающих остаются в этой книге, а имена отпавших, отвернувшихся от Христа, изглаживаются!"
Другой толкователь Библии считает, что имена людей записаны в книге жизни, потому что люди призваны ко спасению. Имена иных изглаживаются, потому что они не предопределены ко спасению. Они не утвердили в своей жизни Божьего призвания.
На основании первого толкования каждый записан в книге жизни, однако его имя изглаживается из нее, если человек до момента своей смерти не принял Иисуса личным Спасителем.
Обе теории не оправдывают себя. Они не усматривают, что человек является триединым существом. Они не делают различия между физической, душевной и духовной сущностью человека.
При рождении человек получает физическую и душевную жизнь. На основании этого его заносят в земную книгу актов регистрации о рождении. Возможно, и Бог имеет такую книгу, но при этом речь идет о физической, о телесно-душевной жизни. Если Давид говорит о безбожниках: "Да изгладятся они из книги живых..." (Пс.68:29), он, вероятно, имеет в виду такую книгу. Однако, если такая книга действительно существует, то она значительно отличается от книги жизни.
Дух любого физически рожденного человека мертв для Бога из-за греха Адама. Этот грех унаследовали все люди. В небесную книгу жизни таковые не заносятся. Только покаянием и возрождением дух человека оживает для Бога и обновляется. В этот момент имя его заносится в книгу жизни. В книге жизни находятся только живые люди, то есть люди, дух которых жив для Бога, и которые имеют с Ним общение.
Очевидно, такая книга существует от начала творения. Всеведущий Бог наперед знал всех. Все возрожденные к жизни людские духи Бог не только призвал, но и избрал их от создания мира и Записал в книгу. Следующие места Писания подтверждают эту мысль:
Апостол Павел говорит о Еводии, Синтихии, Клименте и других сотрудниках, "которых имена - в книге жизни" (Фил.4:3). Если бы все имена были записаны в книге, было бы нелогично специально упоминать эти немногие имена, говоря, что они записаны в книге.
Христос обращается к ученикам: "Однакож тому не радуйтесь, что духи вам повинуются; но радуйтесь тому, что имена ваши написаны на небесах" (Лук.10:20). Значит, совершенное Иисусом Христом дело спасения, на основании которого человек получает возрождение, для верующих Ветхого Завета действовало наперед. Описанные в Евангелии Луки в 10 главе события имели место до Страстной пятницы, до Пасхи, до дня Пятидесятницы, значит, в какой-то мере относились к Ветхому Завету. Ученики приняли Духа Святого только в день Пятидесятницы. И вновь подтверждается истина, что Бог знает будущее!
Сказанное в книге Откровения (17:8) является окончательным доказательством тому, что упомянутые вначале теории не соответствуют действительности. Здесь говорится о людях без Бога, "имена которых не вписаны в книгу жизни от начала мира". Значит, не все имена вносятся в эту книгу. Имена этих безбожных людей никогда не значились в этой книге. Однако на основании Божьего всеведения имена возрожденных давно уже внесены в книгу.
Из следующих двух мест Священного Писания ясно, что имена записанных в книгу жизни могут быть изглажены. В обоих текстах речь идет о верующих, которые являлись достоянием Божьим:
Исх.32:32-33: Бог не хочет изгладить из книги имя находящегося вдали от Него грешника (оно вовсе не записано в ней), но стирается имя того, кто, являясь Его собственностью, согрешил против Бога!
Откр.3:5: Бог не изгладит из книги жизни имя побеждающего. Значит есть вероятность того, что из книги жизни изгладится имя того верующего, который умер духовно и таким образом стал противником Бога.
И наконец в Откр.20:15 и 21:27 ясно изложено, что в книге жизни записаны только имена чистых, святых людей. Поэтому зададимся вопросом:

О, скажи, Бог мой, Сам,
Я записан ли там
В книге вечного царства?
Я записан ли там?

Это весьма важный вопрос. Верные, искренние служители тоже могут заблуждаться при толковании библейского слова, и я не являюсь исключением. Поэтому так обстоит дело или иначе, вопрос остается: записано ли мое и твое имя в книге жизни? Останется ли оно там - это решает нашу участь в вечности!
Итак, если я буду живой ветвью на лозе и буду побеждать в духовной брани:
Кровью Агнца,
словом свидетельства своего
и не возлюблю жизни своей даже до смерти, тогда у меня есть прекрасное обетование и гарантия, что мое имя никогда не изгладится из книги жизни.
Господь хочет исповедать имя побеждающего перед Своим Отцом и Своими Ангелами (Лук.12:8-9). Господь скажет некогда: "Этот человек является Моим достоянием. Я искупил его Кровью Своей. Он был и остался побеждающим!"
Если Иисус исповедает имя мое перед Отцом, то передо мной откроется славная вечность! Да будет прославлено отныне и вовеки чудное имя моего Спасителя, дающее мне все потребное для победы.
В заключение размышлений над пятым посланием Господа проверим себя еще раз: соответствует ли мой образ жизни высокому имени "христианин"? Если нет, ныне есть возможность покаяться.
Тогда нас ожидают белые одежды! Сам Господь исповедает наше имя, мы навеки будем Его достоянием!

Послание Филадельфийской церкви

"И Ангелу Филадельфийской церкви напиши: так говорит Святой, Истинный, имеющий ключ Давидов, Который отворяет - и никто не затворит, затворяет - и никто не отворит".
Иисус Христос характеризует Себя, во-первых, как Святого - Он отделен от греха, всецело посвящен Богу. Во дни земного странствования Он был таким, когда, подобно нам, искушен был во всем, но остался безгрешным (Евр.4:15). Святой не может быть причастным греху. Когда Он, Святой, взял на Себя наши грехи,- Его общение с Богом прервалось. Но и в этот самый темный час Он остался верен Отцу и победил! Если Отец оставил Сына, когда Тот взял на Себя наш грех, то насколько более определенно Бог покинул бы нас, если бы мы оставались жить во грехе, упорствуя в нем.
Во-вторых, Он представляет Себя как Истинного. В расплывчатой проповеди можно сказать правду, однако эта правда освещается не полностью. Некто сказал так: "Полуправда - это сущая ложь!" У Иисуса, напротив, мы всегда находим полноту правды и истины!
В Евангелии Иоанна Он говорит: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (14:6). Он Сам есть Истина. Слово Его истинно. Мы можем положиться на Него вполне. Пусть это послужит к утверждению и утешению тем детям Божьим, которых одолевают сомнения.
Следующие слова из книги пророка Исаии также являются вечной истиной: "...вечною милостию помилую тебя, говорит Искупитель твой Господь. Ибо это для Меня, как воды Ноя: как Я поклялся, что воды Ноя не придут более на землю, так поклялся не гневаться на тебя и не укорять тебя. Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (54:8-10).
Наконец Господь представляет Себя, как имеющего ключ Давидов. В Библии говорится о различных ключах: ключ познания, ключи ада и смерти, ключ от кладезя бездны, ключи Царства Небесного, ключ дома Давидова. У Иисуса находятся ключи ко всем помещениям. Ему дана всякая власть на небе и на земле (Матф.28:18).
"Ключ Давидов..." У Давида была прекрасная черта характера: он умел ожидать! После помазания в цари он не мог сразу вступить на престол. Напротив, помазание и призвание вначале повлекли за собой бедствие, боль и преследование. Давид должен был бежать от царствовавшего в то время Саула. Давид был избран царствовать и господствовать, но Господь вначале закрыл перед ним путь к трону. Вместо того, чтобы сидеть на царском престоле, Давид со своими людьми, стесненный нуждой, скрывался в пещере Адолламской. Шли годы, но Давид умел ожидать Божье время. Он ждал до тех пор, пока Сам Бог не открыл перед ним двери.
Это умение Давида ожидать стало золотым ключом к кладезю духовных благословений. Сколько прекрасных псалмов, родившихся, пожалуй, в эти дни ожидания, утешили и ободрили тысячи людей во все времена.
В нашей жизни также весьма важно уметь ожидать. Многие рассказывают, например, что Бог призвал их к миссионерскому служению. Когда же руководство церкви откладывало их предложение, они не смогли дождаться Божьего времени и обращались в другие инстанции или же начинали собственную миссионерскую деятельность. Сколько благословений Божьих они потеряли, идя собственными путями!
О, если бы мы постоянно во всех обстоятельствах нашей жизни сознательно подчинялись руководству и водительству Духа Святого и научились бы благословенному умению ожидать!
"...Который отворяет - и никто не затворит, затворяет - и никто не отворит".
Да, если Господь затворит дверь, она будет закрытой. Через затворенную Им дверь не пройдет ни один противник. Не сможем этого сделать и мы. Но, если Он откроет двери, она будет открытой. Никто, вопреки воли Его, не сможет затворить ее.
Печальный пример закрытых дверей мы находим в Матф.25:10-12. Когда пришел жених, мудрые девы "вошли с ним на брачный пир, и двери затворились. После приходят и прочие девы и говорят: "Господи! Господи! отвори нам". Он же сказал им в ответ: "истинно говорю вам: не знаю вас".
В Евангелии мы находим прекрасный пример открытых дверей: "Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос (Иисус) умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас.
Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас.
Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:31-39).
Разве это не чудесно открытая дверь для каждого истинно возрожденного чада Божьего, живущего жизнью освящения?
"Знаю твои дела; вот, Я отворил пред тобою дверь, и никто не может затворить ее; ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего".
"Знаю твои дела!" Хорошо ли мы чувствуем себя при этих словах? Или нам придется ужаснуться? Он знает все. Он даже знает, как ты заполнил декларацию по налогам Он вполне ясно, понятно и определенно говорит: "Знаю твои дела!"
Пастырь Филадельфийской церкви не убоялся, услышав такое заключение. Он однажды пришел к свету со своими грехами и получил полное прощение. Всякое преступление было покрыто и омыто Кровью Агнца. Он получил спасение, мир и испытал благодать Божью и Его милосердие Более того, несмотря на бури и неблагоприятные обстоятельства, этот верный пресвитер остался в благодати и освящении. Когда послание Господа достигло его, он все еще пребывал в благодати. Он всегда с радостью принимал обличения, наказания и был водим Господом. Господь Сам на Своих руках пронес его через всю жизнь беспорочным и безукоризненным.
Весьма просто, без пояснения деталей, Иисус говорит этому благословенному служителю "Знаю твои дела..." И тут же продолжает: "...вот, Я отворил пред тобою дверь..." Что это за дверь? Это дверь к сердцу Отца, к Его сокровищницам, к небесным богатствам, ко всему Божьему состоянию. Широко открыта дверь прощения, спасения, победы, торжества и радости. Она открывает Филадельфийской церкви доступ к Его Слову, к молитве. Она также открыта для служения в Его винограднике, для свидетельства и для распространения Благой вести, для сеяния доброго семени. Более того, дверь открыта Им, чтобы пожинать плоды! В первом послании Коринфянам (16:9) написано: "Ибо для меня отверста великая и широкая дверь (Нем. перевод: "которая производит много плода". - Прим. авт.), и противников много",- пишет Апостол Павел.
Это нужно понимать так: там, где Господь отворяет дверь, обязательно появится противник Там восстает сатана. Однако, благодаря открытой двери к Божественным богатствам и победе, древний враг должен отступить и обратиться в бегство.
Для чего Господь открыл эту дверь церкви в Филадельфии? Он говорит: "Ты не много имеешь силы, и сохранил Слово Мое, и не отрекся имени Моего". Именно поэтому Господь отворил дверь. Люди в Филадельфии не хвалились духовной силой. Они не думали высоко о себе. Напротив, они были сокрушенными, потерпевшими банкротство, слабыми, бедными, нищими, смиренными. Они были теми, о которых пишет пророк Софония: "В тот день ты не будешь срамить себя всякими поступками твоими, какими ты грешил против Меня, ибо тогда Я удалю из среды твоей тщеславящихся твоею знатностью, и не будешь более превозноситься на святой горе Моей. Но оставлю среди тебя народ смиренный и простой, и они будут уповать на имя Господне" (3:11-12).
Братья и сестры в Филадельфии были свободны от упования на собственные силы, однако они были зависимы от Господа Иисуса и Его чудной благодати, они были сильны в Господе.
Спаситель говорит смирившемуся Апостолу Павлу: "Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи" (2Кор.12:9). Через пророка Исаию Бог ободряет сокрушенных духом людей: "Ибо Я - Господь Бог твой; держу тебя за правую руку твою, говорю тебе: "не бойся, Я помогаю тебе". Не бойся, червь Иаков, малолюдный Израиль,- Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев" (41:13-14).
Невозрожденному человеку не свойственно довольствоваться малой силой. Мужчины стремятся приобрести силу. Сколько людей тренируются, занимаются бегом, прыжками, чтобы стать ловкими, быстрыми, сильными! Женщины стремятся к красоте, элегантности, обвешивают себя всевозможными цепочками, делают причудливые прически, употребляют косметику, разрисовывают себя до неузнаваемости.
Культ силы, культ красоты проникает в церковь. В Филадельфийской церкви христиане немного имели силы, охотно принимали наставления, обличения через Слово Божье или через служителей. Они с радостью стремились угодить небесному Жениху, оставаясь верными Ему и в малых вещах!
Малой силы, которой обладали эти верные дорогие братья и сестры, все-таки хватило на то, чтобы сохранить слово Его и не отречься имени Его. Таковые рассуждают так: "Вся моя праведность и сила - в Господе!" Если Слово говорит: "Дети, вы от Бога", то они повторяют: "Да, я принадлежу всемогущему Богу. Я являюсь одним из Его любимых детей!"
Люди с малой силой постоянно покоятся во всемогущих руках Господа. Они охотно повинуются Слову Всемогущего: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил.4:4).
"...И сохранил слово Мое". Какая милость, если мы всю свою жизнь твердо держимся слова, через которое получили возрождение, спасение и мир. Во всех обстоятельствах эти слова жизни могут нам вновь оказать подкрепление и помощь.
Церковь в Филадельфии не подвергала критике Слово Божье. Все Священное Писание было для нее авторитетным. Они признавали это Слово и полностью подчиняли себя ему. Они держались Слова Божьего, которое:
говорит нам, что мы "погибшие грешники";
что мы "спасены чрез... Иисуса Христа";
имеет обетование: "сохранены силой могущества Его";
является предостережением: "берегитесь, чтобы не упасть".
Церкви в Филадельфии весьма понятны были слова: "повинуйтесь наставникам", "не сообразуйтесь с веком сим", "не любите мира, ни того, что в мире", "не преклоняйтесь под чужое ярмо с неверными", "выйдите из среды их и отделитесь".
Церковь в Филадельфии сохранила Слово, бескомпромиссно повинуясь ему. Она не подстраивалась к большой массе религиозников, не плыла, подобно мертвой рыбе, по течению навстречу гибели.
"...И не отрекся имени Моего". В наше время благосостояния и терпимости многие отрекаются от имени Господнего своим мышлением, нравами и поведением. Своей внешностью они подстраиваются к миру. С верующими многие ведут себя как верующие, среди мира - как мирские. В кругу неверующих они чувствуют себя хорошо, пассивно или активно участвуют в играх, в спорте, рассуждают о политике и стремятся к всевозможным политическим должностям. Христиане, не задумываясь, становятся членами клубов, союзов, политических партий. Дети, девушки и женщины украшают себя заколками, цепочками, брошками, употребляют косметику, надевают брюки, распускают волосы, или же коротко подстригаются.
В Филадельфии свидетельствовали об имени Господа словом, делом, внешним видом даже во времена преследований, когда дело доходило до мученической смерти. Вся их жизнь была приятным благоуханием Господу, прославлением Его чудесного имени.
Из всех имен Господа, которые мы находим в Писании, хочу подчеркнуть три:
Иисус, как истинный человек, является Спасителем, Искупителем, дарующим блаженство;
Христос, как истинный Бог, является Помазанником Божьим, Сыном Божьим;
Господь имеет над нами власть, право собственности.
Для церкви в Филадельфии Христос был истинным человеком, их Спасителем; истинным Богом, Помазанником; их личным Господом, Которому они с покорностью служили. Поэтому они имели отверстую дверь.
Если для нас имя Господа имеет такое большое значение, если мы соблюдаем Слово Его безоговорочно, если, сознавая свое банкротство, довольствуемся Его благодатью, тогда и для нас будет отверста дверь точно также, как и для церкви в Филадельфии.
Кроме того, малая сила, верность в соблюдении Слова и то, что они не отреклись от Его дорогого имени, свидетельствуют о том, что церковь была ревностной и занималась миссионерской деятельностью.
"Вот, Я сделаю, что из сатанинского сборища, из тех, которые говорят о себе, что они Иудеи, но не суть таковы, а лгут,- вот, Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя".
Там были благочестивые иудеи, которые, однако, исключили Бога из своей жизни. Благочестие их было показное. Они выдавали себя за святых хранителей закона, но были таковыми только по наружности, являясь на самом деле последователями сатаны. В наше время можно встретить много христиан без Христа! Они тоже недостойны имени христианина. Они выдают себя за верующих, но не рождены от Бога. Они ненавидят и преследуют истинных детей Божьих!
Иногда легче достичь сердец язычников и привести их к Господу, чем номинальных христиан. Церковь в Филадельфии получила обетование, что она приобретет даже иудеев. И мы можем верить тому, что приобретем сердце номинальных христиан для Господа, доколе Он придет. Удается ли нам это делать? Являемся ли мы теми, кто приобретает? "Вот, Я сделаю, что из сатанинского сборища... - прочитали мы в 9-м стихе,- что они придут..." Это сделает Господь. Он Сам приведет противников узкого пути Христа, что они поклонятся и "познают, что Я возлюбил тебя". Это сделает наш Спаситель.
Может быть, на нас клевещут, нас преследуют называющие себя христианами и мы не видим в них никакого признака перемены. Есть ли у нас терпение ожидать то время, когда Бог начнет действовать и Сам приложит к двери их сердца Свой ключ? О, будем крепко держаться сказанного Им Слова: "Вот, Я сделаю.... они придут..." Он сделает это!
Доктор Г. Г. Янцен относительно этого стиха с большой уверенностью сказал: "Сатана принимает вид ангела света, то же делают его слуги. Они посещали его школу, научились от него. Сатана день и ночь клевещет на братьев Господних (см. Откр.12:10), и многие люди находят большое удовольствие в клевете на верующих. Они научились этому у сатаны. Они говорят, что являются иудеями или христианами, но на самом деле этого нет. Они должны будут познать, что Господь возлюбил именно верующих в Филадельфии".
Господь защищает Свою Церковь, которая предана Ему, враждующие должны сдаться.
"И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле".
"...Слово терпения Моего..." - о чем здесь идет речь? Слово Божье говорит: "Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда. Итак, возлюбленные, ожидая сего, потщитесь явиться пред Ним неоскверненными и непорочными в мире; и долготерпение Господа нашего почитайте спасением..." (2Петр.3:13-15).
Должен признаться, что я давно был бы отверженным и проклятым человеком, если бы Бог не проявил ко мне столько терпения. Как велико Его терпение! Всем своим существом, всей своей жизнью, в которой я наслаждаюсь чудным миром Божьим, я обязан Его долготерпению. Да, терпение Его является моим спасением!
Все откровения Слова Божьего в Священном Писании являются выражением Его безграничного терпения. Поэтому пусть Его дорогое Слово вселяется в нас обильно: будем научать и вразумлять друг друга посредством псалмов и славословий (Кол.3:16). Чтение Библии должно приносить нам больше радости, чем чтение чего-либо другого. Многие охотнее читают газеты или романы. Для Библии у них нет времени. А если и читают ее, то только по обязанности, потому что так полагается. У мертвых душ нет желания и потребности читать Слово Божье.
По поводу выражения "слово терпения Моего" доктор Г. Г. Янцен пишет: "Этим словом Господь ободряет нас терпеливо сносить тяготы креста, который Он предлагает взять каждому христианину. Священное Писание учит нас, что многими скорбями надлежит нам войти в Царство Божье. Жизненный путь веры проходит через крест, прежде чем достичь венца".
Крест - это умерщвление собственного "я"; страдания за Христа (ненависть, насмешки, презрения), преследование, мученическая смерть. Слово Божье поощряет нас терпеливо сносить притеснения и нести крест. Все мы нуждаемся в терпении. Мы с терпением ожидаем, чтобы Господь услышал наши молитвы и помог не пропустить Его скорого пришествия.
"Итак, братия, будьте долготерпеливы до пришествия Господня. Вот, земледелец ждет драгоценного плода от земли и для него терпит долго, пока получит дождь ранний и поздний: долготерпите и вы, укрепите сердца ваши, потому что пришествие Господне приближается",- пишет Апостол Иаков (5:7-8).
Филадельфийская церковь сохранила слово терпения Его, и поэтому Господь сохранит ее "от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле".
Година искушения приходится на такой период времени, который никак не могла застать историческая церковь в Филадельфии, к которой почти 2000 лет назад было адресовано это послание Господа. Значит, возможность посланий к семи церквам не ограничивается временем существования тех исторических церквей. Имея пророческое значение, послания касаются церквей всех времен до пришествия Христа.

Когда будет восхищение?

Наша готовность к пришествию Господа намного важнее правильного познания времени, когда оно будет! Мы видим, что дух антихриста в наше время все в более ужасающих масштабах проявляет себя в мире. Это говорит о том, что появление самого антихриста не заставит себя долго ждать. Но более всего это говорит о том, что приближается час нашего избавления. Очень скоро Господь восхитит к Себе Свою Церковь. Для нас весьма важно, чтобы мы сохранили слово терпения Его, как сохранила это слово Филадельфийская церковь, о которой Господь засвидетельствовал: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле".
Итак, ввиду Его скорого пришествия, сохраним слово терпения Его вопреки, быть может, нашим чувствам или опыту. Ко всем нам обращено слово: радуйтесь и будьте готовы!
"Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего".
"Се, гряду скоро..." - эти слова Господь сказал почти 2000 лет назад и до сих пор еще не пришел! Придет ли Он вообще когда-нибудь? "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: "где обетование пришествия Его?.." Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день. Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию",- говорит Апостол Петр (2Петр.3:3-4; 8-9).
Эти выдержки из Священного Писания не позволяют думать, что пришествие Господне придется ждать еще тысячу лет. Здесь мы ясно видим определенный Божий порядок и отсчет времени. Если для Него тысяча лет, как один день, то шесть дней творения указывают на шесть тысячелетий, а седьмой день, в котором Бог отдыхал, указывает на седьмое тысячелетие мира и покоя. Ныне пришло к концу шестое тысячелетие, и мы находимся на пороге тысячелетнего царства, которому предшествует восхищение Церкви и великая скорбь.
Ввиду этого факта, а также наблюдая многие отличительные признаки времени, к которым относится концентрация духа и сущности антихриста в последние дни в мире, можно сказать, что пришествие Господне стало весьма скорым. Поэтому: "Держи, что имеешь, чтобы кто не восхитил венца твоего".
Держать можно только то, что имеем, чем обладаем, а мы действительно многое имеем:
во Христе "мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1:7);
"Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы, прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу" (Евр.6:17-19).
На основании этих и многих других мест мы обладаем очень-очень многим. Мы имеем уверенность в спасении! Этого мы должны крепко держаться. Слово призывает нас держаться или, как написано в 15 главе Иоанна,- пребывать в Иисусе Христе, держаться Его Слова, а также использовать возможности открытой Господом двери (8 ст.). Это означает исполнять порученное служение, будь то распространение Благой вести или верное исполнение пастырского служения в Церкви Иисуса Христа, или еще какое дело.
"Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон; и напишу на нем имя Бога Моего и имя града Бога Моего, нового Иерусалима, нисходящего с неба от Бога Моего, и имя Мое новое. Имеющий ухо да слышит, что Дух говорит церквам".
Всякий может заметить, что церковь в Филадельфии это вторая церковь, которую Господь ни в чем не укоряет. Мы еще раз убеждаемся в возможности существования безупречной, безукоризненной церкви. Такой высокий духовный уровень может и должен стать нашей целью!
Эта безупречная церковь вместо порицаний получает от Господа семь чудесных обетовании. Четыре из них мы уже рассмотрели:
открытую дверь, которую никто не может затворить;
враги ее должны будут сдаться. Они придут, поклонятся и познают, что Господь возлюбил Церковь Свою;
Господь сохранит ее от годины искушения, которая придет на всю вселенную;
она имеет обетование скорого пришествия Господа.
В 12 стихе мы находим еще три обещания:
побеждающего Господь сделает столпом в храме Бога Своего! Столп - это опора, носитель тяжести. На мостах или других больших сооружениях тонкие, неширокие столбы держат огромные, в несколько сотен тонн, тяжести. Никто не замечает, что эти столбы выдерживают невероятную нагрузку. Кто-то логично сказал: "Колонна не должна выдавать, что она несет нагрузку. В противном случае конструкция ошибочна".
Возрожденные дети Божьи уже здесь на земле несут нагрузки в церкви. О, как много нужно нести. Являешься ли ты столпом в церкви, с радостью несешь ее тяжести? Являешься ли ты священником, приносящим к Господу нужды и проблемы церкви?
Именно на том месте, куда поставил тебя Спаситель, нужно носить тяжести и побеждать! К тому, кто побеждает мир Кровью Агнца, словом свидетельства своего, кто не возлюбил жизни своей, кто носит тяжести, к тем относится и пятое обетование: они и в потустороннем мире будут столпами в храме Бога.
Да, в грядущем царстве побеждающие будут принимать участие в больших и ответственных поручениях!
Столп - это нечто постоянное, основательное, неизменно исполняющее свою функцию. "Он уже не выйдет вон" (12 ст.). В грядущем новом Царстве побеждающий получит постоянное поручение. Какая прекрасная будущность!
На столпе Господь напишет имя "Бога Своего и имя града Бога Своего, нового Иерусалима, сходящего с неба от Бога, и имя Свое новое". Повторяющаяся несколько раз надпись имени Бога вновь утверждает побеждающего в том, что он навеки спасен и будет пребывать в руках Господа.
В заключение еще раз отметим, что Филадельфийская церковь с ее чадами будет существовать до пришествия Господа. И ныне, когда развивающиеся события приближают время откровения самого антихриста, существует возможность жить по примеру Филадельфийской церкви!
Используем открытые двери, дарованную нам небольшую силу, чтобы бодро понести по всему миру Евангелие; будем заботиться и пасти церковь, чтобы она снабжена была всем необходимым!
Будем совершать это в готовности к скорому пришествию Господа и Жениха; будем искать Его благоволения, покоясь на Его деяниях и взирая только на Него!

Послание Лаодикийской церкви

"И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия".
Сразу нужно отметить, что седьмое и последнее послание Иисуса Христа, как никакое другое, подходит к нашему времени. Оно, быть может, является одним из самых потрясающих посланий и обращено к церкви последнего времени, а мы живем в последнее время!
Было бы неверно все христианство охарактеризовать лаодикийским. Слава Богу, и сейчас есть таковые, которые, подобно Филадельфийской церкви, верно следуют за Агнцем. Даже в периоде Лаодикии мы найдем те семь тысяч, которые не преклонили колен перед Ваалом. Это последнее столь серьезное послание особенно предупреждает нас, чтобы мы не оказались в страшном состоянии Лаодикии. Господь верен и может сохранить Своих.
В самом начале Господь трижды представляет Себя в очень любвеобильной и ободряющей форме.
Во-первых, "так говорит Аминь". Слово "аминь" означает "истинно так", то есть торжественное утверждение какого-либо факта. "Ибо все обетования Божий в Нем "да" и в Нем "аминь",- в славу Божию, чрез нас",- говорит Апостол Павел (2Кор.1:20). В Иисусе Христе все обетования Библии полностью исполняются. Сказанное Им слово исполнится! "Небо и земля прейдут, но слова Мои не прейдут!" Соглашаемся ли мы со Словом Божьим или нет, или вообще не выражаем своего мнения - не играет никакой роли. Слово Божье остается твердым, ибо Он есть Аминь!
Во-вторых, "так говорит... свидетель верный и истинный". Будучи свидетелем, Иисус Христос открыл нам сущность Божью во всей полноте. Свидетельству Его, Слову Священного Писания, можно доверять вполне. "Скорей прейдет небо, чем меня разочарует Слово Твое", - так мыслят верные.
В-третьих, "так говорит ...начало создания Божия". Все творение создано Им. Он есть родоначальник жизни. И лаодикийским церквам Он может дать жизнь. Он может дать ее всем желающим!
"Знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден или горяч! Но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг".
Даже в духовно мертвой церкви Сардиса Господь нашел нечто достойное: "У тебя в Сардисе есть несколько человек, которые не осквернили одежд своих". В Лаодикии же Господь не находит ничего достойного похвалы. Он ни единым словом не выражает Своего одобрения к ней.
Были ли служитель и вся Лаодикийская церковь вообще когда-либо верующими? Или же там с самого начала не было настоящей жизни? На первый вопрос мы вполне определенно должны дать положительный ответ, на второй - отрицательный.
И сегодня Бог никого не причисляет к Церкви Иисуса Христа, кто не пережил подлинного возрождения. Принадлежишь ли ты к Церкви Господа? Или ты формальный христианин? Последние находятся на пути в ад, несмотря на активную христианскую деятельность.
Итак, мы можем твердо держаться воззрения, что у предстоятеля и у Лаодикийской церкви было хорошее начало, они имели спасение. Апостол Павел написал ей в свое время послание. Он хотел, чтобы написанное им послание к Колоссянам было прочитано и в Лаодикии (Кол.4:16). Постепенно церковь, по всей вероятности, уклонилась от истины.
Может быть, в ней с течением времени прекратилась всякая ревностная деятельность? Вероятнее всего - нет! Вся ее деятельность, все богослужение не соответствовали требованиям Бога. Подобное состояние мы уже находим в Израиле, в народе Божьем, во времена Ветхого Завета. В книге Исаии 1, 11 Господь печалится о состоянии Своего избранного народа, несмотря на обилие жертвоприношений. В 15 стихе Он говорит: "И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу: ваши руки полны крови".
Нечто подобное мы находим в книге пророка Амоса: "Ненавижу, отвергаю праздники ваши и не обоняю жертв во время торжественных собраний ваших. Если вознесете Мне всесожжение и хлебное приношение, Я не приму их и не призрю на благодарственную жертву из тучных тельцов ваших. Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать" (5:21-23).
В наше время повсюду можно наблюдать кипучую деятельность лаодикийского христианства. Никто не может сказать, что христианство не проявляет активности. Напротив, все движется и кружится. Существовало ли когда-либо раньше столько библейских школ или миссионерской деятельности? Люди тысячами собираются на большие конференции и так называемые христианские дни. На концертах "христианской" рок-музыки - десятки тысяч. На таких мероприятиях можно увидеть прекрасные хоры и оркестры, услышать весьма хорошие песни. Однако здесь есть нечто, заставляющее нас задуматься.
Хористы и музыканты выглядят точно также, как мирские люди. Нет никакого различия между чадами света и чадами тьмы. Мужчины одеты в синие джинсы, носят длинные волосы. Женщины появляются в брюках, обвешаны всевозможными цепочками, коротко пострижены и причесаны, как люди мира сего. Разве удивительно, если многотысячная публика, в большинстве своем причисляющая себя к христианам, поступает точно так же?
Как же реагируют на такие явления проповедники и евангелисты? Кто-то говорит: "Твоя внешность (волосы, прическа, одежда) может быть в полном порядке, но если внутреннее состояние не на должном уровне, тогда напрасно все".
Верно ли это высказывание? Конечно верно и в то же время оно опасно. Значит, внешность не имеет никакого значения. Главное, чтобы внутреннее состояние было в порядке. Этот вывод является изощренной ложью сатаны. Слово Божье учит нас, что, если у чада Божьего внутреннее состояние в порядке, то и внешность будет соответствовать этому. Столь популярное и заманчивое высказывание скоро приводит к следующему шагу: люди приходят к убеждению, что внешность не оказывает на христианина никакого влияния; подстраиваясь к миру, мы быстрее сможем приобрести их души для Христа! Не удивительно, что христиане впоследствии сами становятся явно мирскими.
О, проповедники Лаодикии! Может быть, они и не уходят настолько далеко, как написано выше. Однако проникновению мира в церковь они не препятствуют; они молчат и вообще ничего не говорят. О, не проник ли мир уже в их сердце? Они проповедуют о любви Божьей, о любви друг ко другу. В возвещении этой части истины нет недостатка. Не хватает обличительного слова. Проповедники ограничиваются темой любви: "Мы должны воспринимать друг друга такими, как есть, и любить другого со всеми его особенностями". Грех наказывается лишь в общем плане, а не прямо, конкретно. Пресвитеры обличают только в стиле Илия: "Нет, дети мои, не хороша молва, которую я слышу..." (1Цар.2:24).
Проповедующие таким образом пресвитера, евангелисты приходятся по вкусу всем, находящимся в подобном лаодикийском состоянии. Если и найдется кто-то, наказывающий грех согласно Библии, указывающий на внешность и называющий вещи своими именами, то в Лаодикийской церкви его не назовут: "Вот это подлинно горячий проповедник". Нет! Чаще всего: "Какой это упрямый и невозможный человек".
Терпимость ко греху - отличительная черта сегодняшних лаодикийских церквей. Люди терпимо относятся к чужим обычаям, мнениям, учениям. Несмотря на глубокие различия в учении, проводят совместные мероприятия с представителями различных вероисповеданий под лозунгом "Акция новой жизни". Подобно рекламе на дешевые товары в магазинах, в христианском мире предлагают дешевое Евангелие. Там можно "покаяться", даже найти "мир и спасение" без исповедания грехов, не приведя прошлое в порядок. Говорят о возрождении, о крещении Духом, а жизнь остается прежней. Люди были мирскими и остались ими, но теперь они и среди святых чувствуют себя хорошо, потому что здесь преобладает мирской образ жизни - Лаодикия!
Даже в христианских церквах слышна поп- и рок-музыка. Тысячи людей во всем мире являются жертвами этого демонического искушения последнего времени. Да смилуется Бог над христианством, которое ослеплено и введено в заблуждение духами лжи.
Евангелие сегодня проповедуется неверующим посредством фильмов, видео, театра, спорта, танцев. В большинстве случаев даже мир понимает, что подобные методы христианам не приличны. Люди танцуют для Христа, устраивают мотогонки для Христа, мастера вело и других видов спорта показывают свое искусство ради Христа. В театральных сценах-пантомимах переодеваются, применяют косметику и разукрашиваются как цирковые клоуны - все для Христа. Что только не делается для Христа. Спрашивается: для какого Христа они делают все это? Может быть, это делается бессознательно, а возможно и сознательно для антихриста, который вскоре откроется?
Может быть, я преувеличиваю? Настолько ли плачевно положение в христианских церквах? В ответ на это приведу единственное предложение из объявления о молодежном слете независимых евангельских церквей Швейцарии в Витциконе 22-23 апреля 1989 года (подобные объявления можно увидеть и по поводу других торжеств): "В субботу в 14 часов 30 мин. состоится трехчасовой театральный спектакль с пантомимой, пластическим танцем, игрой теней, танцем джаза, театром и др."
В вышедшей в 1985 году книге "Молодые христиане между творчеством и традицией" помещена беседа с директором Цюрихской академии актеров Феликсом Генштабом. Директору задали вопрос: "Существуют ли в академии актеров моральные правила?" Директор ответил: "Нет абсолютно никаких!"
Следующий вопрос был такой: "Есть ли у студентов академии право отказаться от репетиции или какой-либо роли, если они не могут согласовать ее со своей совестью?"
"За время моей работы такого еще не было, - ответил господин Ренштаб. - Жизнь имеет две стороны: хорошую и плохую. Ханжество и щепетильность, повышенная чувствительность в нравственных вопросах препятствует некоторым людям играть в театре".
Что скажете вы, услышав это? Что сказал бы на это Иисус? Может ли христианин учиться в академии актеров при таких обстоятельствах? И все же редакторы и издатели вышеупомянутой книги считают, что для христианского театра было бы хорошо, если бы его люди получили соответствующее образование. В конце книги они помещают точный адрес академии актеров и рекомендуют ее в качестве подходящего учебного заведения, несмотря на неприемлемые для христиан обстоятельства. - Лаодикия!
К счастью, существуют еще церкви, в которые мир со своими театральными представлениями еще не проник так глубоко. Но и здесь появляются первые предвестники, когда на юбилеях, новогодних вечерах или других подобных торжествах допускаются театральные представления. Да даст Бог милость со всей серьезностью противостать этим мероприятиям в самом начале.
Рассуждения по поводу сегодняшней лаодикийской деятельности, выраженной в христианской рок-музыке и христианском театре, хочу закончить одним примером. С 15 по 17 августа 1986 года в Виндате около Бадена в помещении бывшего римского амфитеатра Виндонисса состоялся христианский музыкальный фестиваль. В пятницу вечером 2500 посетителей смотрели музыкальный спектакль "Предел власти", в котором участвовали 60 актеров профессиональных и любителей. Автор спектакля Йорг Рейхлин - профессиональный артист. В субботу и в воскресенье на том же месте состоялась христианская евангелизация на открытом воздухе. За два дня было продано 9500 билетов по 30 франков. Журнал "Идея" сообщает: "В Виндит такую массу молодежи привлекает хэппенинг с христианской рок-музыкой молодого поколения и участие популярных звезд, как Хи Котране, Ян Веринг и Браун Хаворт. Шумовые эффекты причиняют почти невыносимую боль ушам не только слушателей постарше (и молодые запасаются звукозащитными устройствами). Закончилось все это зрелищем, которое редко кто из присутствующих молодых воспринимает как что-то нормальное".
Что же говорит Иисус Христос по поводу такого вырождения христианства? Вместо малейшего поощрения пастырь Лаодикийской церкви в то время получил серьезное порицание:
ты тепл,
ты говоришь,
ты не знаешь,
ты несчастен,
ты жалок,
ты нищ,
ты слеп,
ты наг.
"Ты тепл!" По этому поводу доктор Г. Г. Янцен говорит следующее: "Когда-то эти люди были холодными, в них не было духовной жизни; они были мертвы по грехам и преступлениям. Обратившись к Иисусу, они обрели новую жизнь, а вместе с тем и духовную ревность. Они стали церковью, но церковь не пребывала во Христе, она увлеклась миром, собой. Теперь она уже не холодна, но и не горяча, не исполнена любовью Божьей. Хотя она сохранила вид благочестивой внешности: в церкви молятся, поют, проповедуют, однако все это не носит печать Духа Святого".
Существует три состояния сердца:
горячее - это нормальное состояние сердца, в котором живет любовь Божья. Чем оно характерно? Искренней сердечной любовью к Господу, к Слову Его, друг ко другу. "...Не горело ли в нас сердце наше, когда Он говорил нам на дороге..." (Лук.24:32; 1Иоан.4:7, 11, 19; 5:2-3).
Пламенеющей любовью, влекущей спасать погибающих. "...Но было в сердце моем, как бы горящий огонь" (Иер.20:9).
Холодное - когда человек еще далек от Бога. Переводчик Библии И. А. Бенгель так говорит: "Услышав проповедь о Царстве Божьем, явный язычник, в котором сердце холодное, сразу чувствует, насколько он далек от него. Такой скорее обращается. Итак, для холодного есть надежда. Холодное сердце сразу оттает, если человек откроет его для любви Божьей.
Теплое: человек испытывал горячую любовь к Богу, был христианином, но потом увлекся миром, собой. При этом он сохранил форму и название: христианин. Для Бога теплое состояние абсолютно невыносимо: "Извергну тебя из уст Моих".
Как выражается это состояние сердца христиан на практике?
Любовь к Господу охладела. Люди не спрашивают о намерениях Божьих. Слово Его уже не является обязывающим во всех случаях жизни. При этом совершенно не нужно быть критиком Библии. Достаточно не обращать внимания на некоторые места Писания, где, например. Господь говорит о том, что неприлично мужчине отращивать длинные волосы, а для женщины - честь, если она имеет длинные волосы.
Охладела любовь к братьям. Господствует дух критики. Люди сеют и пожинают недоверие. Проповедуют ложную любовь и соответственно действуют. Не наказывается грех и неправда, попускается ходить неверными путями.
Исчезла пылкая любовь к погибающему миру, хотя, как говорилось выше, проводится евангелизационная и миссионерская работа с привлечением театра, пантомимы, танца, рок-музыки, фильмов, видео, телевидения и др. Во многих случаях люди, ищущие спасения, не получают подлинного возрождения. В бурной деятельности и больших затратах многие хотят проявить себя, успокоить свою религиозную плоть. Такие христиане не являются светом, солью и зачастую в окружении неверующих чувствуют себя лучше, чем с истинными детьми Божьими.
В церквах преобладает дух мира сего: заключаются торговые сделки, формируются группы по таким признакам как: профессия, наслаждения, политика, спорт, дружественные связи, хобби. Все перемешалось: богослужение, благочестие, мирские дела!
Прилагается много усилий, чтобы члены церкви держались вместе. Устраиваются торжества, экскурсии, применяются и другие мирские методы. В большинстве случаев проповедь ограничивается положительной стороной Евангелия, чтобы только никого не обидеть. Главное, чтобы никто не отошел.
Как же поступил Иисус, когда некоторые хотели отойти? Он спросил Своих учеников: "Не хотите ли и вы отойти?" (Иоан.6:67). Значит, при их желании Господь разрешил бы им тут же отойти! Разве не нужно нам здесь кое-чему научиться - особенно так называемым "осторожным" проповедникам?
"Ты говоришь!" Интересно заметить, что теплые христиане не скупы на слова, если речь идет о них. Они могут говорить, защищаться, обвинять других, воображая, что у них все в порядке. Лаодикия хвалится тремя вещами:
"Я богат". Церковь давно знакома со Словом Божьим. Она все знает, у нее все есть. Уже вначале собрания люди знают, о чем тот или другой проповедник будет говорить. Постоянное присутствие на собраниях считается необязательным, особенно на молитвенных богослужениях.
Странное дело, но именно в теплой церкви, считающей себя богатой, люди так много жалуются и плачут. На что только не жалуются! Они не думают о Слове: "Все делайте без ропота..." (Фил.2:14)! Жалуясь, люди так же грешат, как если бы жили вообще во грехах.
"Разбогател". Кто думает, что он имеет большое познание Библии и все прекрасно понимает, у того возникает опасность надменности. Дорогие друзья, склонимся в смирении перед Господом, сознавая, что опасность иллюзии пресыщенности и богатства есть и там, где проповедуется библейское учение об оправдании исключительно по благодати со всеми вытекающими отсюда дарами. Если мы хвалимся подаренными нам Христом сокровищами (что мы по благодати Божьей имеем полное право делать), но при этом будем испытывать чувство пресыщенности, проявлять леность, наша повседневная жизнь не будет проходить в освящении и любви к Богу, то и нас когда-то постигнет страшное слово: "Изверг ну тебя из уст Моих".
"Ни в чем не имею нужды". Привожу высказывание А. Пола: "Этот брат не может предложить мне что-либо существенное. Неважно, что он говорит, у меня достаточно своего". Таким образом извращается 5 стих 15 главы Иоанна: "Без Тебя мы все можем делать!" В этом самодовольстве, в удалении от престола благодати кроется изначальный грех церкви; это есть начало печального конца.
В отношении упрека Господа и Спасителя: "Ты говоришь", нужно сказать следующее: "Лаодикия" означает народовластие, что соответствует понятию сегодняшней демократии. Интересно заметить, что именно в наше время в различных церквах все больше проявляется демократическая настроенность, выражающаяся в праве каждому участвовать в обсуждении вопросов.
В церквах, где вводится демократический порядок, действительно много говорят. Из-за множества слов не слышно советов Святого Духа. Люди высказывают мнения, подтверждают и вновь опровергают их и, в конце концов, переходят к голосованию. Принятие того или иного решения зависит только от большинства голосов. Это не согласуется с Апостольском решением, принятым на соборе в Иерусалиме. В то время братья искали воли Божьей и потому могли написать: "Угодно Духу Святому и нам". Не удивительно, если сегодня Дух Святой оставляет такие демократические круги. Господь стоит вне церкви, стуча у закрытой двери. Но Бог не отступает, а выносит определение: "...Ты говоришь..." и потому "...извергну тебя из уст Моих".
"...А не знаешь..." Церковь оказалась самообманутой. Самсон был посвященным Богу человеком, но связался с филистимлянкой (прообраз церкви, которая смешивается с миром). Он пренебрег своей глубокой тайной и потерял силу, но сам того не знал (Суд.16:20).
Весьма печально, если мир прежде нас заметит, что мы перестали быть солью и светом. Часто мир более тонко определяет, что подходит детям Божьим, детям света, а что нет. В среде верующих стирается различие между полами во внешнем виде (одежда, прически), для евангелизации используются театральные представления, пантомимы, танцы, духовные песни в стиле поп- и рок-музыки. Не замечать своего духовного самообмана - весьма опасно.
Чего же не знают и не замечают в Лаодикии?
Несчастен,
жалок,
нищ,
слеп,
наг.
Лаодикийская церковь нуждается во всем! "Се, стою у двери..." Иисус Христос находится вне церкви. Да, воистину церковь потеряла все! Как она дошла до такого состояния? Евангелист Ф. Бергер так считает: "Лаодикийский служитель и вся церковь находились в состоянии страшного самообмана. Он был о себе большого мнения и думал, что имеет все необходимое для спасения и ни в чем не нуждается. Итак, он не был нищим духом. Раньше он видел, что обогащен всем. Ибо во Христе ему было даровано все. В Нем сокрыты все сокровища. Предстоятель не раскопал эти сокровища. В искушениях он ожидал помощи не от Бога. Он знал обетования, но надеялся на плоть и поступал как люди мира" сего. Поэтому он не был солью, не был светом и чувствовал себя в мире лучше, чем среди детей Божьих"!
Еще один ответ мы находим в послании Римлянам. Это слово часто не исполняется в жизни христиан: "И не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего", чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (12:2).
Другими словами: "Если вы сообразуетесь с веком сим, то потеряете способность различать и испытывать духов".
Итак, в послании Римлянам (12:2) у нас есть весьма серьезное слово, и я убежден, что многие христиане здесь, терпят крушение. Вопреки предупреждениям Слова Божьего и служителей многие подстраиваются к миру и теряют способность различать добро и зло, не замечают, что постепенно сами становятся "благочестивыми" мирскими людьми. Такое состояние является трагедией церкви.
Может, кто-то думает: "В моей церкви обстоятельства не столь печальны". Ты в этом уверен? Разве ты не замечаешь, как подражание миру проникает в твою церковь.
Послабление в воспитании детей. Дети беспрепятственно заводят мирскую дружбу, ходят на вечеринки, карусели, в цирк, кино, театр... Мальчикам разрешают носить длинные волосы, девочки подстригают волосы, носят челки, "хвосты" и вообще ходят с распущенными волосами, носят брюки. В своих комнатах подростки могут беспрепятственно слушать "благочестивые" или мирские кассеты с антихристианской музыкой последнего времени. А какие идольские картины спортсменов, рок-музыкантов и других звезд вплоть до безнравственных фотокопий можно увидеть в спальнях детей. Это просто ужасно!
От сердца, из любви хочу сказать слово увещания всем отцам и матерям: ради бессмертных душ ваших детей, повинуясь данному от Бога поручению, сделайте так, чтобы дети полюбили путь заповедей Божьих, церковных порядков. С ранних лет учите их узкому пути, если они даже еще не пережили возрождение. Воспитывать детей по библейским принципам очень даже стоит. Разрешать детям все, как это практикуется в мире,- это не настоящая родительская любовь; такое воспитание повлечет за собой много скорбей.
После крещения и благословения многие молодые "возрожденные" люди лицемерят: в воскресенье появляются в одежде, соответствующей Слову Божьему, как того желают служители, а в будни подстраиваются к миру.
Вопреки увещанию, подростки, мальчики и девочки, постоянно собираются вместе группами, точно так же, как делает устремляющийся в ад мир.
Братьями и сестрами овладевает дух времени, они стремятся как можно больше заработать, стремятся к благосостоянию, устраивают себе квартиры и дома люкс, будто делают это на вечные времена.
Все больше молодых и пожилых братьев и сестер увлекаются чисто мирскими занятиями: спортом, политикой, всякими наслаждениями.
Многие вступают в различные ненужные страховые кампании. Пожилых братьев и сестер поглощает корень всех зол - дух корыстолюбия.
Многие могут упрекнуть меня, что я некоторые вещи упоминаю по несколько раз, например, что касается внешнего вида или участия христиан в мирских делах. Я знаю, почему это делаю. Это не мое любимое занятие или излюбленная тема той церкви, в которой я нахожусь. О, если бы эти вещи в ней больше наказывались, как во время отцов. Я основываюсь на нетленном, действительном во все времена святом Слове Божьем, а упомянутые вопросы находятся в непосредственной связи с только что процитированным стихом Рим.12:2.
Много раз, когда я писал какую-нибудь книгу. Господь в нужный момент посылал мне важный материал из различных источников. Насколько Он верен! Вот и сейчас я получил журнал от известной мне миссии, работающей в одной из восточных стран. Цитирую следующие слова:
"Существует неписаный закон, что внутреннее состояние человека выражается в его внешности. Носимая нами одежда показывает, что у нас в сердце. Посмотрев на человека, можно понять, что он своей одеждой хочет выразить. Невеста на свадьбе обычно одевает белое платье, как символ чистоты. Христианская церковь должна быть невестой, ожидающей брак Агнца. Потому важно, чем христиане занимаются в жизни и как одеваются. Отсюда видно, как они ожидают возвращения своего Господа и ожидают ли они Его вообще".
Если мы не отличаемся от мира, Господь осудит нас.
Модельеры используют средства массовой информации для того, чтобы влиять на вкусы людей, так что даже верующие обольщаются. В Библию же христиане не заглядывают, чтобы вникнуть, что в ней написано в отношении внешности. В наше время церковь больше не влияет на мир, наоборот: мир оказывает влияние на церковь. Некоторые христиане посещают богослужения, чтобы блеснуть одеждой по последней моде.
Внешность многих людей, в том числе христиан, виновна во многих преступлениях и убийствах. Женщины, которые вызывающе одеваются или одевают так своих дочерей, будут отвечать перед Богом за причиненный ими ущерб. Проповедующего о таких вещах брата многие христиане считают ненормальным.
Церковь на сегодняшний день во многом потеряла свою миссионерскую силу, потому что многие ее члены подстроились к миру.
Сегодня мы живем в эпоху лаодикийской церкви, о которой написано в Откр.3:17-18: "Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг. Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".
Сегодняшним христианам пора увидеть свое жалкое состояние и покаяться, чтобы быть готовыми встретить Господа в день Его пришествия!
Итак, я знаю, почему несколько раз повторяю одни и те же замечания. Еще раз обращаю внимание на то, что уподобление миру, как, может быть, никогда раньше, похищает у пресвитеров и членов церкви жизненно необходимую способность к распознанию воли Божьей, благой, угодной и совершенной (Рим.12:2). Церковь, утерявшая эту способность, опускается до жалкого состояния Лаодикии, в котором она не замечает, что утеряла Господа, утеряла жизнь, утеряла все!
Еще раз о спорте. В лаодикийском христианстве спорт приобретает все большее значение. Ему приписывают даже миссионерский и благовестнический характер. Привожу следующие факты:
"X. Р. проводил служение в лютеранской церкви и читал доклад об евангелизации в палатке. Интересующейся спортом публике после обеда он нечто продемонстрировал. В одном интервью он говорил об участии христиан в спорте, о следовании за Иисусом. А в заключение с помощью специальной испытательной конструкции перепрыгнул личный автомобиль, что было высшей точкой его слов!"
"Пятый христианский футбольный турнир состоится в воскресенье 20 апреля 1986 года в спортивном зале в X. Заинтересованные лица, до сих пор не присутствовавшие на турнирах, могут получить информацию у Н. В.".
"Фигуристка Р. С., обратившаяся к Иисусу Христу в ранней юности, в 1979 году стала мастером спорта среди молодежи в США, в 1980 году - мировым мастером спорта среди молодежи, а в 1982 году выступала в интернациональной команде высшего класса. Она стала известной личностью, широкая популярность вскружила ей голову. Спортивные успехи стали ухудшаться. Тренер сказала, что она должна сделать выбор между спортивными достижениями и признательностью общества. Р. С. призналась, что в тот момент ее вера в Иисуса Христа переживала тяжелое испытание. Она высказала свою нужду перед Богом и просила ясного указания. Через несколько дней ей стало ясно, что она должна продолжить нелегкую спортивную карьеру. (!) После того она вновь стала тренироваться по 12 часов каждый день, продолжала обучаться музыке и танцам. Однако она знала, чего от нее хотел видеть Иисус! В феврале она стала мастером спорта в США, в марте достигла самых высоких спортивных достижений: одержала победу в Хельсинки, став мастером спорта в мировом масштабе. Она рассказывает: "Когда я стояла на пьедестале, получив золотую медаль, играли национальный гимн. Лучше бы они играли "Отче наш". Я вновь и вновь благодарила Иисуса, потому что Он помог в самый трудный период времени, который мне пришлось пережить до сих пор. Он стоял рядом со мной (!) на пьедестале"".
"Чем-то новым в истории немецкой миссионерской работы в палатках был футбольный турнир между командой молодых христиан местных жителей и командой, состоящей из членов палаточной миссии, хора и оркестра. После игры пошли прохладиться в бассейне и отдохнуть. После евангелизационного вечера они совместно приятно провели время в гостинице X.".
Одна известная миссия предлагает следующие услуги: "Курс по волейболу, футболу, теннису, пасхальный мотодосуг, курсы по мотокроссу, ручному мячу, каникулы с игрой в настольный теннис, мотогонный досуг на Троицу, курсы верховой езды" и многое другое.
Это только немногие примеры, взятые из официальных публикаций христианских миссий или евангелических союзов, переданные дословно или близко к тексту. Можно привести еще множество других примеров. Такое невероятное смешение христианства со спортом пропагандируют евангелисты, редакторы христианских изданий и другие личности. Неудивительно, ввиду таких обстоятельств, что все больше христиан, считающих себя подлинно возрожденными, участвуют в различных видах спорта. Большим чудом благодати Божьей является тот факт, что, несмотря на это, многие братья и сестры удаляются от такого страшного смешения света со тьмой.
Клаус Шмидт в журнале "Идея" пишет:
"Апостол Иаков говорит без всяких "если" и "но": "Кто хочет быть другом миру, становится врагом Богу". Спорт вообще, а особенно футбол,- это современные идолы, приковывающие внимание масс. В древнем Риме требовали "хлеба и зрелищ" от цезаря, а ныне на первом месте спорт и благосостояние. Раньше я сам играл в футбол и знаю, что организованные спортивные клубы (союзы) и живая вера вытесняют друг друга на основании 1 Псалма. Писание ясно говорит: "Не преклоняйтесь под чужое ярмо с неверными". Спорт - это возрастание "я" в человеке, его самовыражение. Это абсолютная противоположность несению креста, следованию за Иисусом. Держаться на приличном расстоянии от таких вещей - великое благо. На эту тему на палаточных евангелизациях почти уже не говорят".
Сколько времени и денег многие верующие в наши дни уделяют идолу-спорту! Сколько компромиссов, какую дань требует от них этот идол!
На основании ясного учения Библии ты знаешь, что Бог делает вполне определенное различие между полами в отношении одежды и ее назначения (Быт.2:18; Втор.22:5; Рим.12:2; 1Тим.2:8-15). Однако дарованные тебе от Бога познания ты жертвуешь идолу спорта! Это Лаодикия!
Но и для Лаодикии еще не все кончено: Господь все еще стоит у двери и продолжает стучать. При этом движимый любовью Господь обращается к падшей церкви с ясным и недвусмысленным предупреждением-угрозой: "Извергну тебя из уст Моих"!
Над этим весьма серьезным словом пусть задумаются все, придерживающиеся "благотворного" мнения, что человек, принявший искупление во Христе, спасен навеки, независимо от его повседневной жизни, и уже не потерпит ущерба. "Извергну тебя из уст Моих" - с этим словом Господь обращается к служителю и к церкви, которые в свое время пережили подлинное возрождение, получив истинную жизнь от Бога.
(Должен уточнить слово "ущерб" или "урон". Некоторые поучают, что человек за свои дела получит награду или потерпит урон, согласно 1Кор.3:14-15. Этот урон, однако, связан со степенью награды, которую человек в некоторых случаях может утерять. Но вечное спасение, искупление, по их понятиям, утерять невозможно!) Призадумайтесь над вышеприведенным предупреждением Господа!
Конечно, Господь каждого из Своих детей непременно приведет к цели, но Он никогда не сделает из Своих детей безвольных роботов. Никого из Своих детей Он не заставляет идти в небо!
Если человек когда-то был пламенеющим христианином и опустился до теплого состояния, он находится в большой опасности. Теплое состояние - это полное равнодушие к воле Божьей. Оно может привести к совершенному пренебрежению или даже ее отвержению. Здесь начинает преобладать плоть, а это неизбежно приводит к смерти. "Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога..." (Рим.8:6-7).
Так начинается дружба с миром. Охладевшее дитя Божье совершенно сознательно становится врагом Божьим. Прочти текст в послании Иакова 4:4. Если таковой не покается, не обратится, то наступит страшный момент, когда Господь скажет: "Извергну тебя из уст Моих!" Прислушаемся к советам Господа:
"Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться, и белую одежду, чтобы одеться и чтобы не видна была срамота наготы твоей, и глазною мазью помажь глаза твои, чтобы видеть".
Эти наставления вполне определенно названы советами. Почему? Доктор Янцен так считает: "Господь дает Лаодикии совет. Это все, что Он для нее может сделать. Повеления она не принимает. Церковь давно отказалась от Его руководства"!
"Купи у Меня золото..." - весьма дорогая вещь! Как же может Лаодикийская церковь, живущая в самообмане и в мнимой безопасности, купить золото, когда у нее вообще ничего нет? Не все ли это по благодати? Может быть, Лаодикии ничего не надо платить за золото? Как можно что-то купить, если все - по милости Божьей, а значит, совершенно бесплатно? Да, все бесплатно на самом деле, и все-таки требуется чем-то заплатить.
Требуется:
наше обращение (покаяние), включающее в себя:
признание самообмана,
прекращение жалоб на жизнь,
отречение от эгоистичной жизни,
подчинение всей жизни руководству Господа.
Все личное, все чуждое Духу Святому Лаодикийская церковь должна сложить у креста. Церковь в Филадельфии Господь призывает:
"Держи, что имеешь..." В Лаодикии же Господь, напротив, должен сказать: "Оставь, что имеешь!"
Церковь должна купить огнем очищенное золото. Золото здесь является прообразом веры. Истинная, спасающая, подаренная Иисусом Христом вера прошла очищение в скорбях Иисуса, когда Он уничижил Себя, приняв образ раба, в Гефсимании, на Голгофе. Вера, которой движет послушание Богу, оправдывает себя и в нашей жизни, в огненных искушениях, в испытаниях и скорбях.
Бог не продает дешевой, бесценной веры. Такой веры в Лаодикии, пожалуй, было в избытке. Здесь же требуется от Лаодикийской церкви признание: все имеющееся у нее богатство - это ничего не стоящая ржавчина. Такое признание, а также покаяние, исповедание - вот цена, которую требуется заплатить за истинное золото веры. Это испытанное золото веры является истинным богатством, как говорит Господь: "чтобы тебе обогатиться", и затем радостно воскликнуть: "Христос в нас - упование славы!"
"Купи у Меня белые одежды..." Здесь речь идет о праведности Иисуса Христа, в которую можно облечься лишь после того, как сняты грязные лохмотья нашей самоправедности.
И здесь требуется признание, что наша праведность как запачканная одежда. А также признание того, что вся "благочестивая" деятельность по принципам мира сего с ее губительной музыкой, фильмами, театром, пантомимой, танцами, соревнованием на воздушных шарах, ездой на пони, спортом и тому подобное - есть чуждый, неугодный Господу огонь. Со всем этим нужно расстаться.
Только тогда Кровь Иисуса может произвести Свое очищающее действие. Тогда покроется вся наша нагота, исчезнет чувство неполноценности, гордости, заносчивости, эгоизма и животной сущности.
Что же можно ожидать после этого? - Нашим достоянием станут праведность Иисуса Христа, святой характер Агнца, Его любовь, Его святое естество.
"Глазною мазью помажь глаза твои". Я думаю, что мазь указывает на Духа Святого. Дух Святой открывает нам глаза:
на наше неправильное состояние,
на необходимость изменения курса,
на предлагаемое спасение.
Самое страшное - это духовная слепота. В ней кроется причина всего горя, скорби. Поэтому нам весьма необходимо иметь Духа Святого, более того, необходимо, чтобы Он обладал нами, наполнял нас, руководил и направлял нас. Сколько места мы даем Духу Святому в повседневной жизни? Пусть Дух Святой помажет глаза твои. Тогда ты будешь способен испытывать и различать, что происходит от плоти, а что от духа, что от мира сего и что с небес. Тогда ты сможешь быть благодарным. В послании Ефесянам написано: "Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа" (5:20). Ты поймешь: можешь ли вновь ясно видеть и имеешь ли настоящее богатство. Ты всегда можешь приходить и брать, если чувствуешь себя бедным и несчастным. У Бога все в достатке!
"Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся".
Господь еще не извергнул охладевшую церковь из уст Своих, но проявляет к ней любовь. Поэтому Он обличает и наказывает ее. Надежда не потеряна до тех пор, пока Господь делает замечание, советует, обличает и наказывает. Если наказание прекращается, дело принимает серьезный оборот. В Евр. 12, 8 сказано: "Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны".
Любит ли тебя еще Господь? Увещевают ли тебя в церкви? Чувствуешь ли ты осуждение совести при чтении этой брошюры? Касается ли тебя еще Слово Божье? Если верующего касается Слово Господне - это Его милость.
В ответ на Его воспитательные меры Бог ожидает, чтобы мы приняли необходимое решение: "Будь ревностен"! Вместо слова "ревностен" можно также сказать "поторопись", время последнее! Отнесись серьезно к предупреждению, к наказанию, к трудностям жизни. Времени очень мало!
Потому "покайся"! Истинное покаяние приводит к Господу. Требуя покаяния, Он призывает тебя к Себе. В книге пророка Осии написано: "Пойдем и возвратимся к Господу! ибо Он уязвил - и Он исцелит нас, поразил - и перевяжет наши раны" (6:1).
"Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною".
Выше мы рассуждали об этом весьма трагичном, но вместе с тем радостном заключении.
"Се, стою у двери и стучу". Невероятно трагичное состояние: церковь воображает, что она богата и ни в чем не имеет нужды, но потеряла при этом источник жизни. Иисус уже не живет в церкви. Он находится вне, у двери!
Церковная жизнь кипит. Все присущее христианской церкви в наличии и даже сверх того! Но каждый отдельный член не пламенеет духовно, потому что мир вторгся в церковь. "Мы покаялись, возродились свыше. Все в порядке. Не обязательно изменяться и отделяться, так чтобы это неприятно бросалось в глаза". Верно ли это?
Большинство современных верующих представляют собой довольных прихожан. И не только в государственных церквах, но и в кругах отделившихся. "Не обязательно быть на каждом молитвенном собрании, на каждом богослужении. Не надо все преувеличивать".
Рассуждающие так в воскресенье опять сидят довольные на своей скамейке. Хор опять отлично пел и проповедник сказал хорошее слово! О, если бы только все дети Божьи приняли близко к сердцу сказанное слово. Затем следует вызывающее радость объявление: "В следующее воскресенье собрания не будет". - Я думаю, что читатель понимает иронию этих слов.
Другие церкви, наоборот, организовывают большую деятельность. Как уже говорилось, евангельские церкви все больше выступают в общественных местах и совместных евангелизационных мероприятиях больших масштабов. На задний план уходят различия в учении и другие отличия между лютеранами, реформаторами, католиками, методистами, пятидесятниками. Часто говорят, что различия не имеют значения. Сознательно или бессознательно демонстрируется единство, которого на самом деле не существует.
Различные группы ставят на сцену целую батарею микрофонов, усилителей, динамиков, чтобы заинтересовать молодежь. А громкость какая! "Что касается шума, то измученные жители проявили в этом вопросе удивительную терпимость",- сообщает журнал "Идея" по поводу одного христианского мероприятия. Однако покаялись ли измученные шумом жители?
На всемирной выставке ЕХРО-86 в Ванкувере, в Канаде, Евангелие проповедовалось, согласно сообщениям "Идеи", так: "История сотворения мира до грехопадения будет продемонстрирована в первом здании посредством комбинации световых эффектов, фильмовых проекций, музыки, балета, а также посредством проекций лучом лазера.
Во втором здании будет аудиовизуальным образом продемонстрирована жизнь Иисуса Христа до момента Его смерти с помощью специально расположенных стен-зеркал, при которых театр будет казаться огромным шаром.
Сын Божий, Его второе пришествие и вечность,- тема постановки в третьем здании. Гигантское представление с помощью лазера, сопровождаемое музыкой. Канадский композитор Брак Стейк многие годы сочинял для этого музыку под названием "Свиток". Инсценировка лондонского национального оркестра филармонии"!
Пусть никто не говорит, что в христианстве ничего не предпринимается. Нет, там организовываются великие мероприятия. (В некоторых местах отдельные церкви не участвуют в подобных мероприятиях, но очень часто в таких общинах в утонченной форме проводится нечто похожее.) Но какова цена всей этой показной пышности? - Господь стоит за дверями церкви!
"Се, стою у двери и стучу". - Какая неизмеримая любовь. Господь не покинул церковь окончательно. Он еще стучит!
О, если бы бедная, живущая в самообмане Лаодикийская церковь услышала стук, услышала Его голос и открыла дверь! Тогда она в свой последний час могла бы еще спастись!
Если кто услышит Его голос и откроет дверь, к тому Господь войдет, будет вечерять с ним, а он с Господом. Когда же Господь войдет к отворившему дверь? При восхищении? При вечере?
Нет, ни во время восхищения и ни при вечере, а при покаянии и обращении. Истинно раскаявшись и повернувшись на 180 градусов, человек открывает Господу сердечную дверь. Господь входит в сердце, раскрытое для Него. Но о какой встрече здесь идет речь? О преломлении хлеба во время вечери? О брачной вечере Агнца в небесах?
Ни о том, ни о другом. Здесь говорится о соединении со Христом, выражающемся словами: Христос во мне и я в Нем! Человек впускает Христа в сердце, и воцарившийся Господь заботится о полной чаше благословения и о хлебе жизни для него. Такое тесное общение является предвкушением грядущей великой вечери с Господом.
"Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцом Моим на престоле Его. Имеющий ухо да слышит, что Дух говорит церквам".
Этим прекрасным, может быть, самым великим обетованием Господь заканчивает Свое серьезное послание Лаодикийской церкви. Ясно, что и в такой церкви Господь ожидает видеть победителей. И таковые будут!
Найдутся такие, которых сильно потрясет послание Спасителя. Они увидят самообман, покаются, последуют совету купить золото, одеться в белые одежды и помазать глаза глазной мазью.
Они будут скорбеть о состоянии Лаодикии в церкви и с этой тяжестью на сердце будут ходатайствовать перед Богом об этой большой нужде.
Они будут побеждать мир только именем Возлюбившего нас! Побеждать Кровью Агнца и словом свидетельства своего, не возлюбив жизни своей даже до смерти (Откр.12:11).
Господь для побеждающих создал все условия. Будучи победителем, Он проложил нам путь
Он победил и сел одесную Отца на престоле Его (Пс.109:1). То же самое ожидает и победителей из Лаодикии. Представьте себе: они сядут с Иисусом Христом на престоле Его!
Можем ли мы полностью уразуметь значение такого обетования? Вряд ли! Во всем Откровении престол Божий занимает центральное место. Он упоминается 47 раз. На этом величественном престоле Господь приготовил место для Церкви! Это место Он предлагает даже Лаодикийской церкви! Самое возвышенное для Него - общение с Отцом на престоле Его!
В заключение еще раз напомню, что мы сейчас живем в эпоху Лаодикии. Если мы не будем просить Господа охранять нас каждый день, то окажемся в опасности опуститься до лаодикийского состояния. Параллельно с Лаодикией можно встретить еще и остаток Филадельфии Существуют еще те семь тысяч не преклонивших колена перед Ваалом.
Поэтому пусть Слово Господа и Дух Его ежедневно просвещают наше сердце. Будем постоянно занимать место кающегося, будем готовы принимать обличения, постоянно очищаться. Пусть будет нашей целью, нашим преимущественным правилом в лаодикийском окружении ожидать Господа в состоянии Филадельфийской церкви.
Будем помнить, что мы живем во время великого разделения в среде верующих! На чьей стороне ты? В посланиях мы семь раз слышали слово: "Кто имеет уши слышать, да слышит, что Дух говорит церквам" О, если бы мы все услышали и вняли весьма серьезным предостережениям в этих посланиях. Всякому слышащему и имеющему отверстое сердечное ухо эти предупреждения открывают путь в вечное блаженство.
Блаженство, превосходящее всякие человеческие представления,- не плод воображения Рассуждая над посланиями семи церквам, семь раз мы видели, что ожидает победителей. Побеждать стоит!

"Имеющий уши слышать, да слышит"

Сколько раз в Слове Божьем должно повторяться предостережение, пока оно станет для нас важным и необходимым? Маленького ребенка просят выполнить что-то два-три раза. Если он не слушает, и его не заставляют исполнить просимое, то это небиблейское воспитание. Отец и мать сдаются и оставляют свое горячо любимое сокровище в покое.
Не так учит нас Слово Божье! Давая нам, детям Своим, какое-то поручение или предупреждение, достаточно, чтобы Святой и Истинный произнес слово один раз. Это понятно. Вопрос в том, как мы отвечаем на Его голос! Непослушание единственный раз сказанному в Священном Писании Божественному поручению есть грех, подобный волшебству (1Цар.15:23).
При рассматривании посланий Господа мы не один, а семь раз слышали предупреждение Господа: "Кто имеет уши слышать, да слышит, что Дух говорит церквам".

Так говорит Первый и Последний

Помните, как торжественно Господь представился безукоризненному пастырю в Смирне? - "Так говорит Первый и Последний..." (Откр.2:8). В этом прекрасном выражении заключено все Евангелие, все спасение, вся победа, вся возможность побеждать и вся гарантия нашего вечного блаженства! Бог Отец прежде основания мира через Первого и единственного Своего Сына избрал нас детьми Божьими, через Иисуса Христа определил ко спасению и благочестивому хождению (Еф.1:3-6). Этот Первый оставил престол Свой, уничижил Себя Самого, жил святой безгрешной жизнью, взял на Себя наш грех, был оставлен Богом, вкусил смерть за нас. "Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом" (2Кор.5-21).
Но Первый, который был мертв, не остался мертвым. Он воскрес. Он ожил. Побеждены смерть и ад! И мы вместе с Ним умерли и воскресли!
"Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли. А Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего... Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое. Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения" (2Кор.5:14-15; 17-18).
Вспомним еще раз замечательные факты: "Спасен, примирен по благодати"! Ободримся и возрадуемся Тому, "в Котором мы имеем искупление Кровию Его, прощение грехов, по богатству благодати Его" (Еф.1-7)!
Иисус Христос, вновь оживший, является не только Первым, но и Последним. Это означает для нас полнейшую безопасность, хотя мы еще находимся в жалком, грешном, безнадежно погибшем мире, потому что Первый, Который был мертв, и се, жив, будучи и Последним, остается с нами. Этим самым Он дает нам силу побеждать и достигнуть прекрасной цели - навеки быть с Ним.
"Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею чрез веру соблюдаемых ко спасению, готовому открыться в последнее время" (1Петр.1:3-5).
"Ибо всякий, рожденный от Бога, побеждает мир..." (1Иоан.5:4).
Итак, дорогие братья и сестры! Будем бодро идти вперед, взирая на Него, Первого и Последнего, Начальника и Совершителя веры, потому что "кто обращал взор к Нему, те просвещались, и лица их не постыдятся" (Пс.33:6).
"Побеждающему дам сесть со Мною на престоле Моем, как и Я победил и сел с Отцом Моим на престоле Его" (Откр.3-21).


Величайший интерес христианина (Вильям Гутри)

Вильям Гутри

Величайший интерес христианина

Оглавление

Предисловие к русскому изданию
К читателю
Памяти автора

ЧАСТЬ I. ИСПЫТАНИЕ НАЛИЧИЯ У ЧЕЛОВЕКА СПАСИТЕЛЬНОГО ИНТЕРЕСА КО ХРИСТУ

Введение
Глава 1. Исходные понятия, необходимые для лучшего понимания сущности самоиспытания
Глава 2. Различные пути, посредством которых Бог привлекает людей ко Христу
Глава 3. Вера, как доказательство спасительного интереса человека ко Христу
Глава 4. Новая тварь, как доказательство наличия у человека спасительного интереса ко Христу
Глава 5. Различие между истинным христианином и лицемером
Глава 6. Причины, по которым некоторые верующие сомневаются в наличии у них спасительного интереса ко Христу

ЧАСТЬ II. КАК ОБРЕСТИ СПАСИТЕЛЬНЫЙ ИНТЕРЕС КО ХРИСТУ

Введение
Глава 1. Некоторые исходные понятия, вводимые для лучшего понимания истины несведущими читателями
Глава 2. Что значит всем сердцем согласиться с Божьим евангельским планом спасения грешников посредством Иисуса Христа и о долге каждого человека воспользоваться этим планом
Глава 3. Ответы на возражения и объяснение трудных вопросов
Глава 4. О личном завете человека с Богом во Христе
ЗАКЛЮЧЕНИЕ. КРАТКОЕ ИЗЛОЖЕНИЕ ВСЕЙ КНИГИ В НЕМНОГИХ ВОПРОСАХ И ОТВЕТАХ

ПРИЛОЖЕНИЕ

Введение

Отрывки из проповедей Вильяма Гутри:

1. "У которых бог века сего ослепил умы" (2 Кор. 4:4)
2. "Которое нашед человек утаил" (Мф.13:44)
3. "Он пребывает верен" (2 Тим. 2:13)
4. "Из Него, Им и к Нему" (Рим. 11:36)
5. Три существенно важные истины
6. Люди не спешат уверовать
7. Неразумность неверия
8. Легкий, простой и беспрепятственный путь спасения человека в соответствии с замыслом Неба
9. Невеста приходит на брачный пир
Об этой книге

Предисловие к русскому изданию

Вниманию благочестивого русскоязычного читателя предлагается книга "Величайший интерес христианина", впервые переведенная с английского языка и принадлежащая перу одного из самых известных богословов и священнослужителей Шотландской (пресвитерианской) церкви XVII века Вильяма Гутри (1620-1665). Название оригинала на английском языке звучит как: "The Christian's Great Interest".
Ключевое слово этого заголовка - слово "интерес". Соответствующее ему английское слово "interest" имеет и другие варианты перевода: например, "потребность", "стремление", "влечение" и т.д. И в соответствии с таким заглавием эта книга свидетельствует о том, что величайший интерес и потребность христианина заключены во Христе и ко Христу направлены его самые сильные стремления и влечения.
Практическая ценность этой книги для всякого читателя заключается в том, что в ней подробно рассматриваются два важнейших для каждого христианина вопроса, касающиеся его духовного состояния.
Во-первых, эта книга обстоятельно повествует о том, каким образом мы можем испытать и проверить себя для того, чтобы ощутить, действительно ли наш главный интерес или величайшая потребность нашей души находится во Христе, т.е. на самом ли деле самые сильные устремления и влечения нашего сердца сосредоточены на Христе и направлены к Нему. Этому вопросу посвящена первая часть предлагаемой книги.
Во-вторых, автор книги дает очень ценные практические советы всякому человеку, который не уверен в том, что Христос стал величайшим интересом его жизни; который не верит тому, что Бог любит его и дарует ему спасение. Автор со знанием дела предлагает читателям советы о том, что конкретно необходимо предпринять человеку для того, чтобы он убедился в том, что Бог действительно очень любит его и действительно дарует ему спасение во Христе - совершенно даром, по благодати. Этому вопросу посвящена вторая часть этой книги.
Да благословит Господь издание этого труда, чтобы каждый его читатель, имеющий духовные проблемы, мог сделать переоценку своих ценностей и, подобно ап. Павлу, сказать: "Но что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою ради превосходства познания Христа Иисуса" (Фил. 3:7-8).

Издатели: Dutch Reformed Tract Society, branch of the Netherlands Reformed Congregations.

Переводчики: Братство независимых Церквей и миссий Евангельских Христиан-Баптистов Украины.

1999 г.

К читателю

Читатель - христианин!
В то время, как большинство людей, особенно в наши дни, упорно преследуют свои низменные, вульгарные интересы, а их нечестивая жизнь провозглашает во всеуслышание, словно с кровли дома, о том, как крайне неразумно они пренебрегают возможностью избрать лучшую долю, которую, если бы они сделали такой выбор, у них невозможно было бы отнять, - я написал сочинение в виде следующего трактата для того, чтобы увести тебя от этих бесполезных, и, в то же время, мучительных мирских устремлений, и предлагаю тебе избрать самый главный из интересов, а именно Величайший Интерес Христианина, дабы ты серьезно над ним поразмыслил и постоянно к нему стремился.
Возможно, тебе покажется странным увидеть в печати что-то написанное мною, ибо это явилось сюрпризом и для меня самого. Но на этот раз взяться за перо меня заставила, вопреки моим склонностям, необходимость, а именно то, что некоторые издатели без моего ведома недавно опубликовали несколько далеких от совершенства конспектов некоторых моих проповедей, беспорядочно собранных и, к тому же, сопровожденных нелепым, неприятным для меня названием, а именно: "Ясный, притягательный, согревающий луч".
Именно это обстоятельство побудило меня опубликовать этот запоздалый труд, в котором я намеренно использовал привычный для меня простой стиль изложения, чтобы избежать излишней замысловатости (хотя, когда я изо всех сил стараюсь это делать, я становлюсь менее глубокомысленным, но более понятным), а мне следует быть недосягаемым для грубости и невежества. Преимущество такого моего выбора - основное, если не единственное, обстоятельство, которое я учитывал, публикуя эту книгу.
Кроме того, я научился краткости во всем, поскольку, как мне кажется, она хорошо согласуется с простотой и ясностью изложения. Я знаю, что люди, к которым я обращаюсь здесь, не имеют ни достаточного количества денег, чтобы тратить их на книги; ни большого количества времени, чтобы посвящать его чтению этих книг.
Если ты, читатель, склонен к суровой критике, я знаю, что, возможно, ты найдешь, к чему придраться в этой книге; но, уверяю тебя, я не имел намерения чем-либо оскорбить тебя. В то же время, замечу, что и твое простодушное одобрение моего труда также не удовлетворило бы меня. В мои намерения входит дать тебе назидание и, вместе с тем, возбудить хотя бы у некоторых читателей стремление стать более сведущими и опытными в этом очень важном деле, чтобы уметь основательно разбираться в том величайшем интересе христианина, которого вкратце коснулся я, твой покорный слуга в деле благовестия,

Вильям Гутри

Памяти автора

Вильям Гутри, один из самых благочестивых и талантливых священнослужителей Шотландии, родился в 1620 году в Питфорти, в своем родовом поместье в графстве Ангус. Род дома Гутри, из которого он происходит, был древним и уважаемым. Интерес семейства Гутри к делу евангельской истины и благочестия подтверждается тем фактом, что все четверо сыновей, которых Бог даровал родителям Вильяма Гутри, с раннего возраста были посвящены на служение благовестия.
Единственным из этих четырех братьев, не получившим постоянного прихода, был Роберт, который, однако, совершая самоотверженный труд во имя Христа, очень скоро подорвал свое здоровье и рано умер.
Другой из братьев - Александр - поселился в 1645 году в Стракатро, в пределах родного графства, где и нес служение священнослужителя до своей смерти в 1661 году.
Третий из братьев - Джон, - самый младший в семье, стал священнослужителем в Тарболтоне, графство Эйршир, но, впоследствии, после восстановления короля Карла II на Британском престоле, был лишен прихода по причине своей приверженности Пресвитерианству. Вскоре, однако, под гнетом трудностей, выпавших на долю Джона, его здоровье ослабело и в 1669 году он умер.
Незаурядные дарования Вильяма, старшего из этих выдающихся братьев, и его способности к учебе, проявились очень рано. Но до тех пор, пока Вильям не начал учебу в колледже, он не мог достигнуть глубокого и спасающего знакомства с Божественнной истиной. Основательное же познание истины однажды побудило его посвятить свою жизнь Богу - Богу своего спасения - и, впоследствии, самым достоверным образом описать различные случаи духовных болезней, которые ему довелось наблюдать.
Вильям Гутри был весьма признателен одному из своих близких родственников, который своими наставлениями показал ему важность пути святости. Этим человеком был его двоюродный брат Джеймс Гутри, возглавлявший одну из кафедр Нового колледжа имени Св. Андрея. Впоследствии Джеймс Гутри стал широко известным в Шотландии, как верный служитель Евангелия, который обрел венец мученика за свою верность Господу и строгое соблюдение Священного Писания в период своего служения в г. Стерлинге.
При изучении теологии Вильяма Гутри направлял Сэмюэл Резерфорд, ставший профессором богословия в колледже Св. Андрея в 1639 году. Он помог утвердить и взлелеять в сердце Вильяма уже заложенные там принципы благочестия и подвел его к решению всем своим сердцем посвятить себя на служение Христу. Чтобы не попасть в сети земных забот, Вильям передал права на поместье в Питфорти своему младшему брату, не занятому на то время духовной деятельностью.
Таким образом, обученный литературе и хорошо знакомый с религией как в теории, так и на практике, Вильям Гутри прекрасно подходил для служения на поприще проповеди Евангелия. Он получил на это право, с высочайшего одобрения Пресвитерии, в августе 1642 года. Но только два года спустя Гутри получил церковь в недавно созданном фенвикском приходе и в ноябре 1644 года был рукоположен на пасторское служение в соответствии с единодушным желанием прихожан. [Пресвитерия - это консистория или церковно-административный орган пресвитерианских церквей (прим.ред.).]
Вскоре обнаружилось, что он имеет большой успех и популярность, выходящие далеко за пределы округа Эйршир, где находился его приход, достигая Клайдесдейла, Стирлинга и Лотиана. Несколько раз к нему обращались с призывом оставить полюбившуюся ему общину, но безрезультатно, пока, приблизительно год спустя после того, как он поселился здесь, и вскоре после его бракосочетания с прекрасной девушкой из благородной семьи Лоудонов, ему не пришлось покинуть свой приход, будучи назначенным Генеральной Ассамблеей капелланом в Шотландскую армию во время гражданской войны, которая закончилась казнью Карла I и подчинением Шотландии Протекторату Кромвеля.
В то время, как войска Лорда - Протектора Кромвеля завладели городом Глазго, христианское мужество Вильяма Гутри однажды проявилось при проведении воскресной евхаристии в церкви Эндрю Грея. Несколько английских офицеров замыслили привести в исполнение принцип, нарушающий установленный порядок доступа к алтарю и сами вознамерились подойти к нему, не поставив в известность пастора, т.е. не будучи должным образом признанными достойными такой чести. Когда они встали со скамьи, чтобы осуществить задуманное, Вильям Гутри, на долю которого выпала честь совершения этого священнодействия у алтаря, обратился к ним с такой серьезностью, решительностью и с таким жаром, что они в полном замешательстве сели на свои места, не предпринимая дальнейших попыток нарушить порядок евхаристии.
Постановление, принятое в это время Церковным Правлением относительно служения армейских капелланов, сделало возможным для Вильяма Гутри замещение его на этом посту, время от времени, другими братьями; благодаря чему он мог периодически радоваться семейному общению и заниматься пасторским и общественным служением.
Бог Своим провидением чудесно сохранил его во время войны и вернул к своей пастве, исполненного еще большим рвением и посвященностью Богу. Прихожане церкви нуждались в его попечении, ибо в начале его служения среди них были широко распространены такие явления, как неуважительное отношение к священному воскресному дню; оставление собраний в Божьем доме; пренебрежение семейным поклонением Богу; грубое невежество со всеми сопутствующими ему пороками. Способности Вильяма Гутри, природные и приобретенные, были умело применены им для сдерживания и обуздывания растущего среди людей беззакония.
В качестве иллюстрации достаточно привести следующий случай. Некий охотник-птицелов из его прихода, слишком увлеченный своим занятием, очень долго пропускал воскресные богослужения, что вошло у него в привычку. Вильям Гутри спросил его, почему он так поступает. Тот ответил, что для него воскресенье - самый удачный день недели. Гутри спросил, сколько он может заработать в этот день. Птицелов ответил: "Пол-кроны". Гутри сказал, что даст ему такую же сумму, если он прийдет в воскресенье в церковь, добившись, таким образом, его обещания прийти на богослужение. После проповеди Гутри спросил, прийдет ли он в следующее воскресенье, если он даст ему столько же. Так он и поступил. С тех пор этот человек никогда уже не пропускал богослужения. Впоследствии он стал членом церковного совета.
Гутри регулярно навещал своих прихожан на дому, и эти визиты были для них очень желанны и полезны. Посещения больных и находящихся при смерти, которыми он никогда не пренебрегал, а также наставления молодежи в соответствии с евангельским учением о благочестии, его проповеди с церковной кафедры - во всем этом он являл себя "делателем неукоризненным, верно преподающим Слово истины" (2 Тим. 2:15).
Поскольку Вильям Гутри был также и должностным лицом, ему приходилось заботиться о должном руководстве и благочинии в Церкви и регулярно присутствовать на различных совещаниях и важных судебных заседаниях. Вероятно, Гутри являлся членом Генеральной Ассамблеи в 1649 году и его имя находилось в списках членов ее комиссии наряду с такими известными именами, как Джеймс Гутри, маркиз Аргайль, Дэвид Диксон, Джеймс Дархэм и Сэмюэл Резерфорд.
Во время печального разделения Шотландской Пресвитерианской Церкви на партии Резолюционистов и Протестеров или Ремонстрантов, оба Гутри, Сэмюэл Резерфорд и некоторые из самых благочестивых и ревностных пресвитериан примкнули к последней. [Англ. слово "Resolutioner" означает "решительный", "твердый". Англ. слова "Protester" и "Remonstrant" означают "протестующий", "протестант", "увещевающий" (прим. ред.).] Бейли упоминает в своих "Письмах", что на собрании их Западного Синода в 1654 году Ремонстранты избрали своим Председателем Вильяма Гутри.
Терпение, которое Гутри проявлял по отношению к братьям, придерживающимся противоположной точки зрения в этом пагубном расколе, было отмечено его биографами; и таким образом он в полной мере проявлял свое пасторское попечение о людях.
Вскоре Вильям Гутри опубликовал свою книгу "Величайший интерес христианина". Этот труд много раз переиздавался, был переведен на разные языки и продолжает сохранять память об его авторе благодаря тому уважению, которое эта книга вызывает у всякого разумного христианина. Первое издание книги вышло в свет незадолго до восстановления на британском престоле Карла II.
Вскоре после начала гонений Гутри предпринял одну из своих последних попыток сохранения духовной свободы в церковных советах. Такую позицию он занял на собрании Синода Глазго и Эйра в апреле 1661 года, когда составил обращение, предназначенное для представления в Парламенте, в котором была выражена его обеспокоенность существующим положением. Это обращение Синод утвердил, как "содержащее верное свидетельство чистоты наших реформ в поклонении, учении, благочинии и управлении, в равной степени замечательное своим благоразумием и своей смелостью".
Два месяца спустя его усердие в этом же деле защиты духовной свободы проявилось, когда он искренне выразил желание быть на эшафоте в Единбурге вместе со своим выдающимся родственником Джеймсом Гутри, который в июне 1661 года претерпел казнь и собственной кровью запечатлел свое свидетельство. Единственным, что удержало его от этого опасного для его земной жизни решения, было то, что он со вниманием отнесся к просьбам своей общины не делать этого.
Уважение, которое Вильям Гутри снискал себе у представителей разных сословий, у знатных и простых людей, благодаря своей приветливости и мягким манерам обращения и надлежащему исполнению пасторских обязанностей, защитило его от гонений и он настойчиво продолжал проповедовать своей пастве истину такой, какой она есть в Иисусе.
Сила интеллекта и большой христианский опыт Вильяма Гутри очевидным образом проявлялись в его беседах и проповедях. И мы верим, что благодаря его служению многие люди обрели печать бессмертия, ибо, как утверждал один из современников Гутри Мэттью Крофорд, пастор из Иствуда, "он обратил к вере в Бога и утвердил на христианском пути много тысяч душ и признан величайшим действующим проповедником Шотландии".
Другой современник Вильяма Гутри говорит о том, что усердие Гутри и его успех среди жителей Фенвика были настолько велики, что под влиянием его служения почти все они "пришли к решимости твердо придерживаться истинного благочестия и поклоняться Богу в своих семьях. И хорошо известно то, что многие из них были искренними и выдающимися христианами".
В разговоре с человеком, лишившим его должности пастора, он смиренно и, в то же время, смело назвал это решение своим великим успехом, ниспосланным от Бога: "Я благодарен Ему за это; да, я смотрю на это, как на дверь, которую открывает мне Бог для проповеди Евангелия, которую ни вы, ни любой другой человек не сможет закрыть, пока Бог не допустит этого".
Теперь Гутри был призван пережить испытания, с которыми ранее столкнулось большинство его верных братьев, а в его жизни они были отсрочены благодаря влиянию графа Гленкерна, а также Канцлера Шотландии. Они оба уважали Вильяма Гутри, как человека достойного; кроме того, граф испытывал к Гутри чувство благодарности, помня его доброе к нему отношение во время тюремного заключения, которому граф подвергся за свою преданность королю, когда у власти был Кромвель.
Воскресенье, 24 июля 1665 года, было назначено днем принудительного вступления в силу решения об отстранении Вильяма Гутри от пасторского служения. Жители Фенвика были глубоко опечалены тем, что должны будут лишиться такого верного пастора. Среда, предшествующая этой дате, была объявлена днем смирения и молитвы. Гутри нашел подходящее этому событию место из Писания, слова из книги пророка Осии 13:9: "Погубил ты себя, Израиль", серьезно призвав свою паству к терпению и стойкости на пути святости, и назначил собрание общины рано утром в предстоящее воскресенье.
Свет этого дня Сына Человеческого возвестил о наступлении печального утра для этих людей, которые собрались в последний раз послушать приветливый голос своего любимого пастора. Тема проповеди, наиболее подходящая для такого дня, была взята им из второй части стиха, прозвучавшего в среду: "Ибо только во Мне - опора твоя!" (Ос. 13:9). К концу проповеди лица всех слушателей были залиты слезами.
Вильям Гутри направлял своих слушателей к единственному Источнику помощи, могущему их поддержать и в это время, когда у них отнимают проповедь Евангелия и верных пасторов. И он ушел от них, доверив их великому Богу, Который Своих детей способен назидать более и быть им опорой во время нужды (Деян.20:32).
До девяти часов утра община разошлась, безмерно скорбя о том, что больше не услышит убедительных бесед и проповедей Вильяма Гутри. Ни единый звук не нарушал тишину этого святого дня, пока не послышался отдаленный лошадиный топот, и вслед за ним вскоре появился отряд во главе со всадником в черном - викарием из Калдера, которому причиталась плата в 5 фунтов за официальное извещение приказа об отставке. Он наблюдал церемонию проповеди в пустой церкви, где присутствовали только воины и дети.
Гутри учтиво принял его в своем доме и заявил в присутствии офицеров его отряда о том, что его подчинение приговору происходит не из уважения к авторитету прелата, не имеющего для него никакого значения, добавив: "Если бы я не испытывал уважения, которое я должен оказывать гражданской власти, я бы не прекратил свое служение вследствие этого приказа".
Следующий отрывок взят из официального ответа Вильяма Гутри на письмо архиепископа: "Настоящим я заявляю о том, что считаю себя призванным Господом к служению пастора, и я пожертвовал самыми дорогими мне отношениями в мире для того, чтобы всецело посвятить себя служению благовестия на этом месте. Получив единодушное приглашение от этого прихода, будучи испытан и рукоположен Пресвитерией, я благословляю Господа за то, что Он даровал мне некоторый успех и запечатлел мое служение - на душах и в сознании не только многих из тех, кто ушел на небеса, но также и на душах некоторых из тех, кто еще находится на пути к ним".
Состояние здоровья, не беспокоившее Вильяма Гутри ранее, пошатнулось. Оно испытало сильный удар в связи со случившимся. Вильям Гутри больше не проповедовал в приходе, а два месяца спустя уехал в свою вотчину в Питфорти, ставшую теперь его собственностью вследствие смерти остававшегося еще до этого времени в живых его брата. Однако, имение принадлежало ему всего лишь один год, - год, полный печали и боли, причиненной осложнениями после болезней и бедами, обрушившимися на церковь и народ Шотландии.
Во время последней болезни его навещали представители разных религиозных партий. Доброжелательно, но не изменив своих убеждений, он принял епископального священника, пришедшего побеседовать с ним, и умер исполненный веры в славное Евангелие, которое он проповедовал с непоколебимым упованием на совершенное искупление в Иисусе Христе.
Он умер днем, в среду, 10 октября 1665 года. Две его сестры (у родителей Вильяма Гутри было 6 детей, из них - две дочери) пережили его. Одна из них вышла замуж за преп. Патрика Уорнера из Ирвина и родила Маргарет Уорнер, которая впоследствии вышла замуж за преп. Роберта Уодроу из Иствуда, правдивого летописца, рассказавшего о страданиях, выпавших в те годы на долю Шотландской Церкви.
Вероятно, ни одна из проповедей Вильяма Гутри не была опубликована при его жизни. В качестве образца, дающего нам представление о том, насколько духовно верными и полезными были его проповеди, мы приводим отрывок, взятый из одной из этих проповедей, длительное время хранившейся в архивах преп. Роберта Уодроу и лишь недавно напечатанной под заглавием "Проповедь о сострадании".
В основание этой проповеди В. Гутри взял текст из Писания Матф, 15:23: "Отпусти ее, потому что кричит за нами".
"Действительно ли сострадание народа Божьего в наше время является таким холодным и слабым, что его нужно очень долго выпрашивать? Я хотел бы, чтобы вы могли сделать следующие три вывода из этого текста:
1). Когда вас что-либо беспокоит - вы обращаетесь к Богу и усиленно молитесь о себе. Уверяю вас, что от окружающих вас людей вы получите мало помощи.
2). Так как вы мало можете надеяться на заступнические молитвы других людей, вам следует полагаться только на заступничество Христа. Те ваши молитвы, которые не вызваны состраданием, приносят мало пользы.
3). Относитесь ко всему, что получаете от Бога, как к дару свободной благодати, а не как к вознаграждению за свои молитвы или же молитвы других людей. Я не запрещаю вам молиться самим или искать молитвенной поддержки у других людей, и не осуждаю вас или их за отсутствие сострадания, но я бы призвал вас все-таки меньше обращаться за помощью к другим людям, а больше прибегать ко Христу и к Его заступничеству".
Наставник Вильяма Гутри по теологии и его близкий друг Сэмюэл Резерфорд, испытывая во время общественного волнения в стране большие трудности, так выражает свое уважение к Вильяму Гутри и его пастве: "Дорогой брат, поддержи меня, и пусть своими молитвами поддержат меня те, кто рядом с тобой, в ком мое утешение".
Автора книги "Величайший интерес христианина" также высоко ценил еще один выдающийся современник Вильяма Гутри доктор богословия Джон Оуэн, который однажды, доставая из своего кармана отделанный золотом экземпляр книги Гутри, сказал одному пастору Шотландской Церкви: "Автор этого трактата - один из величайших священников, которые когда-либо писали, а трактат -это мой карманный путеводитель и, наряду с Новым Заветом Седана, я всегда ношу его с собой. Я написал несколько томов, но в этом трактате содержится больше духовных истин, чем во всех них вместе взятых".
Много лет спустя после смерти автора этот его труд, наряду с другими, подобными ему, подтолкнули Джона Брауна, пастушка из окрестностей Абернети, к размышлениям и появлению у него глубокого интереса к вопросу спасения своей души; впоследствии же он стал выдающимся проповедником Евангелия и профессором богословия, совершавшим сове служение в одной из отделившихся церквей на протяжении двадцати лет.
Возможно, существует много других примеров, когда эта книга послужила благословенным средством к обличению, обращению и назиданию тех людей, которые стали, таким образом, способными и других научить. Однако, только тот Великий День покажет нам все точно так, как оно есть на самом деле.
Следующие цитаты из интереснейших "Мемуаров Доктора Чалмера" подтверждают то, какого высокого мнения о ценности этой книги придерживался доктор Чалмер: "Вас интересует "Испытание спасительного интереса ко Христу" Гутри? Эта книга малого формата долгое время была любимым чтением шотландских крестьян. Он написал ее около ста пятидесяти лет тому назад, и одно ее замечательное свойство состоит в том, что одновременно с назиданием она очищает. Она помогает нам увидеть наши недостатки и, в то же время, дает нам сильнейшее утешение от того, что мы их осознаем. Для того, чтобы получить милость, мы должны почувствовать свою нищету.
... Я заканчиваю читать Гутри и думаю, что это лучшая книга из когда-либо прочитанных мною. Я оставлю ее в подарок семье Анстеров и перейду к чтению "Терпение в духовной жизни"... "Мне бы хотелось знать, понравилась ли вам та небольшая книга, которую я вам оставил? Я до сих пор думаю, что это лучшее сочинение, прочитанное мною по вопросу, который всех нас очень волнует, и усердно молюсь о том, чтобы все мы нашли на него правильный ответ".
Мы привели мнение этих выдающихся богословов о книге Вильяма Гутри "Величайший интерес христианина" не для того, чтобы описать заслуги этого превосходного автора. Лучшие и мудрые люди его времени, а также последующих лет с благодарностью сохранили память о нем, и его труды продолжают нести благословение народу Божьему.

ЧАСТЬ I. ИСПЫТАНИЕ НАЛИЧИЯ У ЧЕЛОВЕКА СПАСИТЕЛЬНОГО ИНТЕРЕСА КО ХРИСТУ

Введение

Поскольку, с одной стороны, очень многие люди, исполняя религиозные обряды, безосновательно претендуют на то, что у них есть особый спасительный интерес ко Христу или особые стремления к обретению Его милости и спасения, что подтверждают слова нашего Господа: "Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?", И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:22-23); "После приходят и прочие девы и говорят: "Господи! Господи! отвори нам". Он же сказал им в ответ: "Истинно говорю вам: не знаю вас" (Матф, 25:11-12); "Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут" (Лук. 13:24);
- и, поскольку, с другой стороны, многие люди, вполне обоснованно называющие себя христианами, не обрели, однако, твердой уверенности в Божьей к ним милости, но продолжают пребывать во тьме неведения, без утешения, сомневаясь относительно богоугодности собственного благочестия, и по этой причине мало свидетельствуют о своей вере другим людям, особенно, когда они сами переживают трудные времена;
- именно поэтому в данной книге я буду обсуждать два очень важных вопроса, имеющих отношение к величайшему интересу христианина. Эти вопросы следующие.
Во-первых, как может человек узнать, имеет ли он истинный и особый интерес ко Христу и имеет ли он, или может ли он, в связи с этим, рассчитывать на Божью милость и спасение?
Во-вторых, если в процессе самоиспытания человек лишился уверенности в том, что у него есть этот спасительный интерес, что ему следует предпринять, чтобы убедиться в Божьей любви к нему и своем личном спасении?
Ответы на эти вопросы будут даны, соответственно, в первой и второй частях этой книги.
Итак, в первой части книги мы рассмотрим первый вопрос, а именно: как может человек узнать, имеет ли он истинный и особый интерес ко Христу и может ли он в связи с этим рассчитывать на Божью милость и спасение?

Глава 1. Исходные понятия, необходимые для лучшего понимания сущности самоиспытания

Прежде чем непосредственно приступить к рассуждению относительно методов испытания человеком своего спасительно интереса ко Христу, мы должны вначале сформулировать некоторые исходные понятия, которые укажут нам путь к правильному ответу.

1. Интерес человека ко Христу доступен его личному познанию

Итак, первое исходное понятие, сформулированное в этом пункте, заключается в том, что интерес человека ко Христу, или состояние благодати, в котором он находится, доступно его личному познанию, которое сопровождается гораздо большей степенью уверенности, чем предполагают люди. И, кроме того, достичь данного знания человек может гораздо легче, чем многие думают.
Это подтверждается не только тем, что Господь повелел людям познавать свой собственный интерес к Нему и, следовательно, это познание является чем-то вполне достижимым для человека, как и написано: "Испытывайте самих себя, в вере ли вы" (2Кор. 13:5); "Более и более старайтесь делать твердым ваше звание и избрание" (2 Пет, 1:10).
Но это подтверждается также и тем, что многие из святых на самом деле достигли твердой уверенности в том, что у них есть этот спасительный интерес ко Христу и к Богу, как к своему личному Отцу.
И, действительно, разве они не называют Его своим Богом и своим уделом? И разве апостол Павел не был всем сердцем убежден в том, что ничто "не может отлучить нас от любви Божьей во Христе Иисусе"? (Рим.8:38-39). Следовательно, человек может узнать, находится ли он в состоянии благодати.
И данное знание, которого можно достичь, не является выдумкой человека или просто его самомнением, но это самая глубокая убежденность, которую можно выразить словами пророка Исайи, пророчески сказанными им как бы от имени церкви: "Только Ты - Отец наш" (Ис.63:16). Рассмотрим это подробнее.
1) Данное знание не может быть выдумкой, но, наоборот, является самым надежным знанием, которое служит утешением каждому благоразумному человеку в самых стесненных обстоятельствах его жизни.
Так было в жизни Давида - и об этом говорит Писание: "Когда народ хотел побить Давида камнями... Давид укрепился надеждою на Господа Бога своего" (1Цар.30:6-7). Тот же Давид сказал: "Не убоюсь тем (т.е. десятков тысяч - прим.ред.), которые ополчились на меня" (Пс.3:7).
Сравните эти слова Давида со следующими словами, принадлежащими ему же: "Но ты, Господи, щит предо мною, слава моя, и ты возносишь голову мою" (Пс.3:4);
"Господь - свет мой и спасение мое: кого мне бояться? Господь -крепость жизни моей: кого мне страшиться? Если будет наступать на меня злодей, противники и враги мои, чтобы пожрать плоть мою, то они сами преткнутся и падут. Если ополчится против меня полк, не убоится сердце мое; если восстанет на меня война, и тогда буду надеяться" (Пс.26:1-3).
2) Это есть то верное знание, которое побудило мудрого купца из известной притчи Христа продать все, что он имел, для того, чтобы приобрести истинное сокровище; которое побуждало истинных христиан отказываться от детей, земель, жизни и с радостью переносить расхищение своего имения, что подтверждают следующие тексты Священного Писания: Матф. 13:44; Марк. 10:28; Евр. 10:34; Рим. 5:3; Деян.5:4.
3) Это есть то, безошибочное и надежное, т.е. без всякого вымысла, знание, на основании которого человек может свободно и добровольно отправиться в смелое путешествие, которое приведет его душу в вечность, со словами на устах: "Это все хотение мое" (2Цар.23:5), - вот таким является истинное знание человеком самого себя.
4) И еще одно: благочестивый человек может не только прийти к твердому знанию о своем благочестивом состоянии, но он может достигнуть этого знания и достигнуть намного легче, чем думают многие.
Если мы предположим (впоследствии это будет доказано), что человек может узнать о благодатной работе Божьего Духа внутри себя, то это означает, что если истинный христианин начнет рассуждать здраво, он будет вынужден сделать вывод о наличии у него спасительного интереса ко Христу, - если только он не станет отрицать очевидные библейские истины.
Я сейчас воспользуюсь всего лишь одной из этих истин, так как впоследствии мы будем обсуждать этот вопрос подробнее. Благочестивый христианин должен рассуждать следующим образом: всякий человек, принимающий Христа, вправе считаться дитем Божьим, ибо так говорит Писание: "А тем, которые приняли Его, дал власть быть чадами Божьими" (Иоан. 1:12).
Но если я принял Христа в полном смысле этого слова, как подразумевает это Слово Божье, а именно: если мне нравится Божий замысел спасения через Иисуса Христа; если я согласен со всеми условиями спасения; если я принимаю то, что предлагает человеку Христос во всех Своих служениях -как Царь, Он управляет мною; как Священник, он принес Себя в жертву на Голгофе за меня и ходатайствует за меня; как Пророк, он учит меня, - если я предлагаю и отдаю Ему свое сердце; если я полагаюсь на Него, в той мере, в какой я способен это сделать, то что еще может подразумевать принятие человеком Христа?
Поэтому я делаю простой и надежный вывод и с полным на то основанием могу сказать: я вправе считать себя чадом Божьим, согласно вышеупомянутому месту Священного Писания, которое не может ошибаться.

2. Самое важное для человека - это быть в спасительном завете с Богом

Итак, второе исходное понятие, сформулированное нами в этом пункте, заключается в том, что самое важное для человека - быть в спасительном завете с Богом, ибо Господь говорит: "Это жизнь ваша" (Втор.32:47).
И, все же, очень немногие люди имеют или стремятся иметь этот спасительный интерес к завету с Богом. И многие из них неразумно полагают, что они уже обладают этой благодатью, не имея на то никаких серьезных оснований (см. Матф. 7:14). Не многие из них находят узкий путь и идут этим путем.
Это обстоятельство должно заставить людей быть серьезно обеспокоенными вопросом своего спасения, потому что для человека чрезвычайно важно быть во Христе и потому что очень немногие из людей могут сказать о себе, что принадлежат Ему, а также потому, что многие люди считают интерес ко Христу всего лишь глупой фантазией. Подобно неразумным девам, они обмануты своей ложной самоуверенностью (см. Матф. 25 гл.).

3. Мы должны позволить Священному Писанию определить наше духовное состояние

Итак, третье исходное понятие, сформулированное здесь, заключается в том, что люди должны предоставить Священному Писанию решение вопроса о наличии у них интереса ко Христу. Дух Божий, говорящий в Писании, верно рассудит разные спорные вопросы относительно этого, как и написано: "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Ис.8:20). Это рассуждение относится также и к решению вопроса о том, пребывает ли человек в спасительном завете с Богом.
Поэтому не пренебрегайте словом Бога, когда ищете ответ на свои вопросы. Если мы докажем на основании Священного Писания, которое является неопровержимым руководством во всех вопросах нашей жизни, что вы находитесь в состоянии благодати и вступили в спасительный завет с Богом, тогда считайте это заключение доказанным и без возражения согласитесь с ним.
Но если через Писание вам откроется противоположный вывод, имейте решимость считать испытание окончательным, иначе вы будете пренебрегать самим Господом и "узы ваши станут крепче" (Ис. 28:22), ибо "ни одна йота не прейдет из закона" (Матф.5:18). Поэтому ищите глазную мазь, которую дает Христос (Откр.3:18), чтобы вы могли верно рассуждать о всякой истине, точно так, как их открывает для вас Слово Божье.

4. Причины, по которым очень немногие люди достигают отчетливого знания о том, что у них действительно есть спасительный интерес ко Христу

Итак, четвертое исходное понятие, сформулированное здесь, заключается в том, что хотя вопрос о наличии у человека спасительного интереса ко Христу исключительно важен для него и способ достижения знания о нем так просто изложен в Священном Писании, все же, только очень немногие люди достигают отчетливого знания об этом.
Но это не должно у кого-либо из читателей отбить охоту от попыток обрести такое знание. Я вкратце опишу несколько причин, в связи с которыми очень немногие люди приходят к ясному знанию этого, и это, в свою очередь, проложит путь к тому, что будет обсуждаться позже.
1. Незнание Бога и Его путей
Итак, первое, что мешает многим людям узнать, имеется ли у них спасительный интерес ко Христу, - это незнание ими некоторых особых духовных принципов, лежащих в основании христианской веры. Эти принципы следующие.
1) Божья любовь, исходящая из Его сердца, но не какие-то заслуги самого человека, побудила Его послать в мир Спасителя Иисуса Христа, чтобы совершить дело искупления.
Христос сказал: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан,3:16).
Однако, люди до сих пор ищут какие-то основания для дела искупления в самих себе, а это уводит их от правильного, глубокого понимания первопричины и источника Божьей милости, явленной в Новом завете по отношению к Своему творению. Однако, Бог не имеет в человеке ни повода, ни причины, ни основания для этого завета. Не понимая этого, люди не могут прийти к правильному познанию того, имеется ли у них спасительный интерес ко Христу.
2) Люди не знают, как действенно эта любовь раскрывается в сердце верующего человека, так что он имеет все основания претендовать на нее, т.е. претендовать на то, что она обычно совершает в жизни всякого христианина.
Во-первых, она раскрывает ему его падшее греховное состояние, потому что грех и растление оскверняют человека полностью и делает нечистым даже то в нем, что могло бы называться праведностью; ибо все, что есть в человеке, как говорит ап. Павел, только тщета и сор (Фил.3:8).
Во-вторых, она раскрывает Христа во всей Его полноте, как самое драгоценное и полностью удовлетворяющее человека сокровище, которое для него дороже всех сокровищ мира, ибо Царство Небесное подобно "сокровищу, скрытому на поле, которое нашед, человек утаил, и от радости о нем идет и продает все, что имеет, и покупает поле то" (Матф. 13:44,46).
В-третьих, она сообщает сердцу человека решимость и желание приближаться к живому Христу через совершение духовного поклонения Богу: "Блажен, кого Ты избрал и приблизил, чтоб он жил во дворах Твоих" (Пс. 64:5)', она побуждает сердце человека искать Его, и только Его одного; ибо "Только в Боге успокаивается, душа моя!" (Пс. 61:6).
Таким образом, семя Божье, попав в сердце человека, создает в нем образ Христа (Гал. 4:19), сердце такого человека изменяется и обновляется (Иез. 36:26); на таком измененном сердце запечатлевается закон Божий (Иер. 31:33), так что иго Христа, в общем и целом, без всякого с его стороны возражения, становится для такого человека тем, в чем он находит внутреннее удовольствие (Рим. 7:12,16).
Такой человек признает закон Божий добрым, святым, справедливым и духовным. На всем этом зиждется новый принцип жизни, из которого проистекают святые дела этой новой жизни, как и Писание говорит: "вера, действующая любовью" (Гал. 5:6).
Такой человек становится рабом праведности (Рим. 6:18,22), что в особенности проявляется в духовности его поклонения Богу: человек отныне служит Богу в духе и истине, т.е. в обновлении духа, а не по ветхой букве (Иоан. 4:24, Рим. 7:6). Он становится нежным и в своем общении с людьми. Такой человек теперь "подвизается всегда иметь непорочную совесть перед Богом и людьми" (Деян. 24:16).
Вот таким образом любовь Божья раскрывает себя в человеке и воздействует на него, так что он имеет достаточные основания притязать на нее; он может справедливо полагать, что любовь, пославшая Спасителя на эту землю, принимает во внимание нужды каждого человека, так как все вышеуказанное она совершает именно для него.
Конечно, незнание этой истины многим мешает узнать, имеют ли они этот спасительный интерес ко Христу. Ибо если человек не знает, как Бог работает над его личностью для того, чтобы он законно мог притязать на Его любовь, которая существует от вечности, он блуждает во тьме неведения и не приходит к познанию того, имеет ли он спасительный интерес к Нему.
3) Многие люди также не знают того, что Бог - это единственная надежда для Его народа.
Он назван "Надеждой Израиля" (Иер. 14:8). И хотя присущая человеку от рождения способность надеяться подтверждает это, но, тем не менее, только его вера позволяет человеку полагаться на Него всем сердцем, что является истинным, благословенным для человека и полностью удовлетворяющим его уделом, как написано: "чтобы вы имели веру и упование на Бога" (1 Пет. 1:21).
Надежда на Бога - это единственное надлежащее условие, которое дает человеку право на спасительное благословение завета, ибо написано: "А не делающему, но верующему, вера его вменяется в праведность" (Рим. 4:5).
Действительно, если какой-нибудь человек таким образом воспользуется здесь, на земле, свободой, что обратит ее во вседозволенность и распущенность, то он, вне всякого сомнения, окажется в глубоком заблуждении, поскольку у Бога имеется милость к человеку только при условии, если у него есть страх Божий и благоговение перед Ним (Пс. 129:4).
И, действительно, вряд ли человек, который познал вышеупомянутые действия Божьей любви в себе, может употребить эту любовь, прикрываясь Божьим заветом, как предлог для греховной свободы, не вступая при этом в духовный конфликт с Богом. В связи с этим Писание говорит: "Всякий рожденный от Бога не делает греха" и "Всякий согрешающий не видел Его и не познал Его" (1 Иоан. 3:6,9).
Я снова подчеркиваю, что Бог, а не их собственная святость, является надеждой для Его людей. Если люди честно намерены быть похожими на Него, если они серьезно и сильно желают этого, то даже многие их неудачи на этом пути не могут ослабить их надежду и уверенность, ибо Бог говорит нам: "Я - Господь, Я не изменяюсь" (Мал. 3:6), и еще: "Если бы кто согрешил, то мы имеем Ходатая перед Отцем, Иисуса Христа, праведника" (1 Иоан. 2:1).
И, далее, если люди надеются на что-либо, кроме Господа, то не удивительно, что они находятся в духовно неутвержденном и колеблющемся состоянии, в прямом соответствии с колебаниями и изменениями того, что они положили в основание своей надежды. Поскольку они не желают воздавать Богу славу, достойную имени Его, эту славу Он не отдает никому другому. Вот что об этом говорит Писание: "И будут уповать на Тебя, знающие имя Твое" (Пс. 9:11);
"Я Господь, это Мое имя. И не дам славы Моей иному" (Ис. 42:8).
4) Многие люди не знают того, что Бог работает над Своими людьми, используя различные пути и способы воздействия на них, и вследствие этого их знание своего духовного состояния очень ограничено и как бы затемнено, что отражается на их личном интересе к Нему.
Незнание этих людей включает в себя, главным образом, следующие три момента.
а) Они не знают о различных способах и путях работы Божьего закона, посредством которого Бог обычно имеет дело с людьми. Они не знают также о различных путях, посредством которых Господь первоначально приводит людей ко Христу. Они не принимают во внимание то, что темничный страж не провел в узах ни одного часа, но принял Христа в свое сердце (Деян. 16); что ап. Павел три дня находился в напряженном состоянии ожидания (Деян. 9), а Закхей не медлил ни единого мгновения (Лук. 19);
б) Они либо не знают, либо, по меньшей мере, не учитывают, насколько различны пути освящения святых. Некоторые из них пользовались почетом и уважением в глазах окружающих людей, а другие носили на себе печать позора.
Некоторые из святых, такие, как Иов и Захария, были действительно беспорочны и свободны, например, от сильных вспышек гнева, украшая этим самым свое упование на Бога. О них было сказано в Писании: "Человек непорочный, справедливый, богобоязненный и удаляющийся от зла" (Иов. 1:8); и еще: "Оба они были праведны пред Богом, поступая по всем заповедям и уставам Господним беспорочно" (Лук. 1:6). Некоторые же из святых - такие как царь Соломон, царь Аса и другие - впоследствии совершали серьезные, ужасные грехи.
в) Они не знают о разных способах общения человека с Богом и о различных проявлениях Его присутствия в жизни людей. Некоторые из них, как, например, царь Давид, постоянно ходят во свете Божьего лица, пребывая в осознании тесного общения с Ним; другие же "от страха смерти через всю жизнь подвержены рабству" (Евр. 2:15).
Несомненно, незнание различных путей Божьей работы над людьми и способов, с помощью которых Он обращается с ними, очень затрудняет для них познание своего личного интереса к Нему. Они обычно ограничивают деятельность Господа до какого-нибудь одного способа, а Он поступает иначе, как мы уже показали в предыдущих примерах.
2. Нечестное поведение человека перед Богом и своей собственной совестью
Итак, второе, что мешает людям правильно судить о наличии у них спасительного интереса ко Христу - это то, что в их сердцах есть нечто, осуждающее их во лживом и нечестивом поведении перед Богом. Невозможно рассчитывать на то, что к ясному пониманию своего интереса ко Христу смогут прийти те, чьи сердца осуждают их за то, что они скрывают свои прегрешения против Господа и не соглашаются оставить эти грехи, а также не пользуются указанными Богом и известными им средствами, которые помогли бы им избавиться от них.
Не могут прийти к ясному пониманию в этом вопросе также и те люди, которые знают о некотором своем, вполне определенном, долге, к которому их обязывает их положение, и от выполнения которого они под лживыми предлогами либо всячески уклоняются по своей собственной воле, не доводя исполнение своего долга до конца, либо вообще не желая его исполнить. Их также, как и тех людей, которые скрывают свои грехи, осуждает собственное сердце; им тоже трудно прийти к отчетливому знанию своего духовного состояния.
Писание говорит: "Если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (1 Иоан. 3:21). В этом тексте подразумевается, что чем больше осуждает человека его собственное сердце, тем меньше дерзновения или уверенности перед Богом он будет иметь.
Я не отрицаю, однако, того, что люди могут, имея на то законное основание, просить у Бога об обретении такого интереса ко Христу, когда дела беззаконий превозмогают их: "Дела беззаконий превозмогают меня; Ты очистишь преступления наши" (Пс. 64:4);
"Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! Кто избавит меня от сего тела смерти? Благодарю Бога Иисусом Христом, Господом нашим. Итак тот же самый я умом служу закону Божию, а плотию закону греха" (Рим. 7:23-25).
Но подобного избавления от беззаконий человеку трудно достичь (если оно вообще для него достижимо), если его сердце является неискренним пред Богом и если он соглашается на обман в любом его проявлении. По этой причине такие люди должны сначала очиститься от проявлений неискренности, о которых они сами очень хорошо знают. Именно неискренность сердца препятствует им в их духовной жизни, лишая их возможности иметь дерзновение и свободный доступ к Богу всякий раз, когда они к Нему приближаются.
В Писании написано: "А вы оставили Меня, и стали служить другим богам: за то Я не буду уже спасать вас" (Суд. 10:13). Таким образом, идолопоклонство также приводит людей к тому, что Бог их отвергает и потому отклоняет их просьбы.
Отвергается Богом и такой человек, сердце которого с раннего утра и до позднего вечера увлечено его беззаконием; он становится подобным печи, которая нагревается "всю ночь, а утром она горит, как пылающий огонь" (Ос. 7:6). В Писании такой человек назван нечестивцем. Беззаконные мысли нечестивого человека зачастую рождаются у него, когда он еще возлежит на своей постели, как и написано: "на ложе своем замышляет беззаконие" (Пс. 35:5).
Препятствует человеку приближаться к Богу и то, что обычно отвлекает его сердце во время исполнения им своих духовных обязанностей. Речь идет о том, что воспоминания о каком-то сделанном им греховном деле имеют силу оживлять и разжигать его душу быстрее, чем воспоминания о Боге. О таковых людях Писание говорит, что их сердца увлекаются "вслед гнусностей их и мерзостей" (Иез. 11:13).
Мешает людям идти к Богу и все то, что противостоит им, когда они хотели бы держаться за Божьи обетования, так как Бог извергает последствия грехов человеческих на тех, кто посягает на Его завет, как написано: "Что ты проповедуешь уставы Мои и берешь завет Мой в уста твои? ... Изобличу тебя и представлю пред глаза твои грехи твои" (Пс. 49:16,21).
Все вышеизложенное является, таким образом, тем греховным состоянием человека, которое препятствует ему иметь знание о своем благодатном состоянии. Пусть же все это уйдет из твоей жизни и тебе станет намного легче достигнуть безоговорочного знания о том, имеется ли у тебя спасительный интерес ко Христу.
3. Лень и небрежность
Итак, третье, что препятствует многим людям познать, имеется ли у них спасительный интерес ко Христу, - это дух лени и легкомысленной небрежности. Они жалуются на то, что не знают, во Христе ли они находятся или нет. Но как немного есть тех людей, которые прилагают все усилия к тому, чтобы пребывать в Нем, так немного есть и тех людей, которые стараются узнать, в Нем ли они вообще. Это работа и дело, которым нельзя заниматься в духовно сонном состоянии, ибо написано: "Испытывайте самих себя в вере ли вы? самих себя исследуйте, или вы не знаете самих себя" (2 Кор. 13:5).
Три различных слова, которые употреблены здесь, а именно: "испытывать", "исследовать" и "знать" - подразумевают, что за всем этим стоит напряженный труд, как и написано: "Посему, братья, более и более старайтесь делать твердым ваше звание и избрание" (2 Пет. 1:10).
Это знание, исходящее от Духа, выше того знания, которое исходит от плоти и крови, как и ап. Иоанн написал об этом, называя такое знание святым помазанием: "Помазание, которое вы получили от Него, в вас пребывает ... само сие помазание учит вас всему" (1 Иоан. 2:27). Станет ли Господь сообщать о деле такой большой важности, не имея в то же самое время цели, чтобы о нем узнали все люди, как написано у пророка: "И узнают народы, .... что Я, Господь, вновь созидаю разрушенное" (Иез. 36:36).
Постыдитесь, вы, которые тратите так много времени на чтение романов, на украшение самих себя, на занятия охотой и развлечениями, на консультации с юристами в отношении вашего видимого состояния в мире, а, может быть, и на то, что является чем-то более худшим, чем упомянутое нами. Постыдитесь, вы, уделяющие так мало времени поискам ответа на вопрос: а являюсь ли я наследником славы? Находитесь ли вы на пути, который ведет к небесам или же вы идете путем, который приведет вас во тьму вечную?
Вы, судящие того, кто стоит ниже вас, и считающие его недостойным ни ваших усилий, ни какой-то части или хотя бы одной минуты вашего времени, вполне возможно, что в глазах Бога и в Его оценке, вы осудили самих себя, как недостойных вечной жизни, так что, в таком случае, вы не разделите жребий с Божьим народом.
4. Отсутствие у человека определенного представления о том, какое доказательство удовлетворило бы его
Итак, четвертое, что препятствует людям познавать, имеется ли у них спасительный интерес ко Христу, - это то, что они не утруждают себя заботой о получении достаточных доказательств наличия в себе этого интереса. Они жалуются на то, что Христос не показывает им, что Он собирается совершить в их жизни, хотя они и не могут сказать, что знают, что именно удовлетворило бы их, если бы они понимали Его цель. Это печально.
Можем ли мы считать серьезными тех людей, кто никогда даже не остановился на каком-то достаточном доказательстве, которое могло бы удовлетворить его, и никогда не стремился серьезно исследовать его? Если бы Господь оставил нас в неведении по этому вопросу, мы были бы в меньшей степени неизвинительны. Но никто из нас не может претендовать на Божье прощение, не имея основания для такого прощения и не имея истинных признаков спасительного интереса ко Христу, о которых так явно и так часто говорит Писание.
Вот некоторые из подобных текстов: "Сие пишем вам, чтобы радость ваша была совершенна" (1 Иоан. 1:4); "Дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Иоан. 5:13); и "Верующий в Сына Божия имеет свидетельство в себе самом" (1 Иоан. 5:10).
Однако, здесь мы не имеем намерения рассматривать, что может и что должно быть достаточным доказательством нашего интереса ко Христу, поскольку собираемся позже непосредственно обратиться к этой теме.
5. Зависимость человека от изменчивых и ненадежных доказательств
Итак, пятое, из-за чего люди остаются в неведении в отношении их интереса ко Христу - это то, что они выбирают ненадежные и подверженные изменениям доказательства, которые не являются таким приемлемым и убедительным подтверждением истины относительно их интереса ко Христу, каким являегся спокойное состояние торжествующей души человека, плывущей в своей духовной жизни, образно говоря, с попутным ветром.
И признаки, которые человек иногда избирает, ценны сами по себе и на самом деле представляют интерес, но, все же, они не могут являться теми признаками (хотя их тоже нужно, в определенной мере, знать), которые безоговорочно определяют наличие у человека интереса ко Христу. Коснемся некоторых из таких признаков.
Во-первых, некоторые думают, что все люди, имеющие истинный интерес ко Христу, способны быть недосягаемыми для превозмогающей силы всякого греха. Но это противоречит тому, что сказано в 77с. 64:4: "Дела беззаконий превозмогают меня; Ты очистишь преступления наши".
В этом тексте Писания мы находим, что святой человек имеет вполне справедливое притязание перед Богом на прощение, когда его превозмогают беззакония. Подобные мысли имеют место и в Рим. 7:23-25, 8:1, где ап. Павел благодарит Бога за освобождение от осуждения закона даже несмотря на то, что закон плоти в его членах делает его пленником греха.
Во-вторых, некоторые думают, что все истинно святые люди имеют постоянный доступ к Богу в молитве и получают ощутимые ответы на молитвы во всякое время. Но такое понимание противоречит печальному опыту Божьих людей, которые жаловались на то, что Бог их не слышит и не замечает: "Доколе, Господи, будешь забывать меня в конец, доколе будешь скрывать лице Твое от меня?" (Пс. 12:2);
"Боже мой! Боже Мой! для чего Ты оставил меня? Далеки от спасения моего слова вопля моего. Боже мой! я вопию днем, - и Ты не внемлешь мне, ночью, - и нет мне успокоения" (Пс. 21:2-3).
В-третьих, некоторые люди думают, что всем, кто, в определенной мере, имеет истинный интерес ко Христу, Бог будет свидетельствовать каким-то очень великим действием Своего свидетельствующего Духа, как об этом сказано в Евангелии: "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16). И поэтому они сомневаются в истинности своего собственного интереса ко Христу, так как считают, что у них имеется недостаток такого свидетельства.
Но эти люди забывают о том, что им в первую очередь надлежит верить Богу и довериться тому свидетельству, которое Он дал Своему Сыну: "Бог даровал нам жизнь вечную и сия жизнь в Сыне Его" (1 Иоан. 5:10-11). А затем таким людям следует искать запечатления Духом Святым и Его свидетельства, как и написано: "В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовавши в него, запечатлены обетованным Святым Духом" (Еф. 1:13).
До тех пор, пока люди будут упрямо придерживаться указанных выше и им подобных взглядов, они вряд ли смогут прийти к познанию своего благодатного состоянии. В отношении такого познания Бог гарантирует людям, что они могут удостовериться в его истинности и выяснить для себя все, что касается его, но только иными способами, чем на основании вышеупомянутых трех признаков, которые являются недостаточными.

5. Устранение некоторых ошибок, касающихся понимания человеком своего интереса ко Христу

Пятое действие, которое должно быть предварительно сделано нами, - это устранение некоторых ошибок, которые люди могут легко совершить, когда они собираются доказать, что у них есть свой интерес ко Христу.
1) Ошибочное представление о том, что каждый человек, который пребывает во Христе, знает, что он действительно пребывает в Нем.
На самом же деле, многие истинно благодатные люди, имеющие законное право на вечную жизнь, не знали об этом до тех пор, пока это не выяснилось впоследствии, о чем говорит следующий текст Священного Писания: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1 Иоан, 5:13), то есть, чтобы они могли знать, что являются истинно верующими людьми, так как предполагается, что они не знали этого прежде.
2) Ошибочное представление о том, что все люди, приходящие к познанию подлинности своего интереса ко Христу, достигают равной уверенности в этом.
Один человек может сказать: "Я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь, не может отлучить нас от любви Божьей во Христе Иисусе" (Рим. 8:38); а другой ограничивается таким свидетельством: "Верую Господи! помоги моему неверию" (Марк. 9:24).
3) Ошибочно думать, что каждый, кто достигает твердой убежденности в истинности своего интереса во Христе, всегда будет пребывать в такой убежденности.
К сожалению, тот, кто сегодня может сказать о Господе: "Прибежище мое и защита моя, Бог мой" (Пс. 90:2) и "Удел мой" (Пс. 118:57), в другое время может говорить: "Отвержен я от очей Твоих" (Пс. 30:23) и будет спрашивать: "Неужели навсегда отринул Господь, и не будет более благоволить? Неужели навсегда престала милость Его и пресеклось слово Его в род и род? Неужели Бог забыл миловать" (Пс. 76:8-10).
4) Ошибочно, также, думать, что каждый, кто достигает уверенного знания о своем благодатном состоянии во Христе, может открыто ответить на все возражения, говорящие в пользу обратного, и он может твердо держаться своего убеждения и говорить: "Я знаю, в Кого уверовал" (2 Тим. 1:12).
Существует, однако, несколько основных доктрин христианской веры, в правильности которых многие христиане настолько убеждены, что способны открыто отстаивать их, возражая против всех аргументов, приводимых вопреки этим доктринам. Таким образом, такие христиане могут и желают твердо и уверенно держаться своего убеждения, так как это, в данном случае, находится в их власти.
5) Не меньшая ошибка - представлять, что пустая и безосновательная уверенность, которую имеют многие нечестивые и невежественные атеисты, является тем истинным знанием об интересе ко Христу, о котором мы просим у Бога.
Многие люди, подобно фарисеям времен Христа, притворно признают Бога своим Отцом (Иоан. 8:41), и надеются попасть на небо, однако, они обманывают самих себя, подобно неразумным девам (Матф. 25:12).
И, все же, исходя из вышесказанного, мы не должны думать, что всякое знание человека о своем личном интересе ко Христу является заблуждением или обманом, хотя неразумные девы были обмануты как раз в этом. Однако, в то время, как тысячи людей заблуждаются, некоторые из них могут сказать, имея для этого прочное и твердое основание: "Мы знаем, что мы от Бога и что весь мир лежит во зле" (1 Иоан. 5:19).

Глава 2. Различные пути, посредством которых Бог привлекает людей ко Христу

Итак, мы привели необходимые исходные данные и на их основании теперь назовем вам некоторые признаки, посредством которых человек может узнать, находится ли он в спасительном завете с Богом и имеет ли он особый спасительный интерес ко Христу с тем, чтобы он мог на законном основании притязать на Божью милость и спасение. Не желая утруждать вас перечислением многих признаков, мы ознакомимся лишь с двумя самыми существенными и главными их них.

1. Некоторых людей Бог привлекает ко Христу, не прибегая к подготовительной работе закона в их сознании

Прежде чем приступить к непосредственному изложению этого утверждения, мы порассуждаем о подготовительной работе закона, которую Господь обычно использует для того, чтобы приготовить для Самого Себя путь в душах людей. Для некоторых людей такая работа закона имеет свое надлежащее значение в качестве признака Божьей работы в их душах.
Эта работа закона в человеке может быть названа работой унижения человека. Некоторым образом такое унижение связано с тем "духом рабства" (Рим. 8:15), который приносит с собой закон и который нашел свое благодатное завершение в Новом Завете, благодаря которому "дух рабства" обычно ведет человека к обретению им "Духа усыновления" (Рим. 8:15).
Однако, нам необходимо учитывать следующее.
1). Мы не должны говорить о подготовительной работе закона, как о негативном признаке истинного интереса ко Христу. Другими словами, неправильно было бы утверждать, что всякий человек который не испытал на себе этой предварительной работы (проходящей в его душе, как правило, в несколько этапов, которые мы еще обсудим), не может притязать на Божью милость к нему, ибо, как мы увидим, Господь не всегда придерживается одного и того же плана действий с разными людьми.
2). Важная причина, по которой мы обсуждаем этот вопрос, заключается в том, что со многими людьми, которых Господь эффективно призывает ко Христу, Он действительно имеет дело, используя такую подготовительную работу закона; и что для тех из людей, которые испытали на себе эту работу, эффективность ее может быть доказана усилением их интереса ко Христу и подтверждена более сильным проявлением признаков этого интереса.
3). Рассуждение об этом вопросе может послужить ободрением для тех, кто связан духом рабства, так как закон указывает на последующую работу благодати, ибо, как мы покажем далее, действие благодати редко приводит к неудаче или не оправдывает ожиданий.
4) Мы увидим, что там, где Бог использует такую подготовительную работу закона, Он не придерживается какого-то одного пути или какого-то одного метода.
Для того, чтобы лучше разобраться в подготовительной работе закона в душе человека, мы вкратце рассмотрим наиболее привычные пути, по которым Господь ведет людей к Своему спасительному завету, приводя их в итоге ко Христу.
1. Некоторые люди призваны Богом от чрева матери
Действительно, есть некоторые люди, которые были призваны Богом от чрева своей матери, - таким был, например, Иоанн Креститель (Лук. 1). Некоторые же люди были призваны в очень ранние годы, еще до наступления того возраста, когда человек может сознательно запутаться на путях Сатаны, - таким был, например, Тимофей (2 Тим. 3:15).
Невозможно предположить, что эти люди, подобно нам, были подвержены такой подготовительной работе закона. И поскольку некоторые из них могут безосновательно претендовать на такой способ своего действенного призвания, мы предлагаем вашему вниманию несколько признаков, которые могут помочь утвердиться в вере тем, кто был призван именно таким образом.
1) Эти люди обычно с детства сохраняются Богом от обычных для детей пороков, которыми дети часто бывают осквернены, таких, например, как: сквернословие, ложь, насмешки над верой в Бога и верующими людьми.
Тех, кого Бог действительно призывает, Он освящает с момента их действенного призвания, ибо Писание говорит: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью" (Рим. 6:14).
2) Для таковых детей набожность и вера в Бога, как таковые, естественны.
Я имею в виду то, что их не нужно много убеждать или принуждать к выполнению духовных обязанностей даже тогда, когда они являются всего лишь детьми. Они охотно идут по этому пути, потому что у них есть внутренний источник Христовой любви, о которой Писание говорит, что она "объемлет нас" (2 Кор, 5:14), так что они становятся рабами праведности без принуждения извне, ибо Писание говорит: "Кому вы отдаете себя в рабы для послушания, того вы и рабы " (Рим. 6; 16).
3) Несмотря на то, что такие люди не знают, когда они впервые встретились с Богом, они, все же, впоследствии сталкиваются с теми же опытами духовной жизни, какие были и у святых людей, описанных в Священном Писании, об опыте первого обращения которых к Богу нам также ничего не рассказывается.
Иногда они чувствуют, что доступ к Богу для них закрыт, но потом этот доступ им снова открывается, чтобы они могли приблизиться к Нему и чтобы в дальнейшем Господь мог посредством Своих установлений открыть их сердце для Себя, как это сказано о Лидии (Деян. 16:14). Они обычно хорошо помнят об особых опытах своей веры и своего христианского долга или о каком-то своем грехе, на что они прежде не обращали никакого внимания, а потом им было открыто их значение.
Таким образом, те люди, которые могут применить к себе вышеуказанные отличительные признаки, имеют достаточное основание для того, чтобы засвидетельствовать о своем действительном призвании с раннего возраста.
2. Некоторые люди призваны Богом взрослыми, исключительно путем благой вести
Такие люди приходят ко Христу исключительно евангельским путем, через благовествование, когда Господь немногими словами, с любовью, минуя любую предварительную работу закона в сердце человека, увлекает его с первого же раза. Так, например, Он призвал Закхея (Лук, 19) и других людей, которые по слову, сказанному Христом для каждого из них, оставляли все и следовали за Ним. И нам ничего неизвестно о подготовительной работе закона в их жизни до того, как они встретились с Иисусом Христом.
И поскольку некоторые из христиан могут претендовать на этот способ призвания, для лучшего понимания ими своего призвания и утверждения их в вере мы на примере Закхея коснемся нескольких наиболее примечательных черт такого призвания.
1) У Закхея было огромное желание увидеть Христа.
Это желание заставило его отказаться от того, что люди обычно называют благоразумием и осмотрительностью, когда он взбирался на дерево, чтобы увидеть Его.
2) Христос проговорил к его сердцу.
И это слово настолько захватило его, что он тотчас же, с радостью, откликнулся на предложение Христа и принял Его в своем доме, как Господа, не обращая никакого внимания на мнение тех людей, которые сопровождали Христа.
3) После этого сердце Закхея стало открытым для бедных людей, хотя прежде он был алчным и жадным человеком.
4) Он дает надлежащую оценку своим прошлым греховным путям.
Этим самым он доказывает свое уважение к Моисееву закону. О своем же покаянии он теперь открыто заявляет перед всеми присутствующими в его доме. Он не устрашился позора от людей и раскаялся в таких поступках, которые, без всякого сомнения, пользовались в мире недоброй славой.
5) После всего этого Христос Своими словами подтверждает и одобряет решение, принятое Закхеем.
Он провозглашает о той общности интересов, которая должна существовать между раскаявшимся Закхеем и всеми святыми, напомнив ему при этом о его погибшем состоянии, в котором он находился, пока Сын Человеческий не пришел взыскать и спасти таких, как он, грешников. Обо всем этом написано в Ев. от Луки 19:3-10.
Мы признаем, что Господь действительно призывает некоторых людей таким способом. И если кто-либо из христиан может притязать на отличительные черты такого призвания, только что изложенные нами, то эти христиане, таким образом, имеют надежное подтверждение о Божьем благоволении к ним из Писания.
Они не должны тревожится из-за недостатка в своем сердце определенной подготовительной работы закона, ибо и без такой работы закона оно уже покорилось Христу. Необходимо знать, что подобная работа закона не была бы вообще необходимой для человека, если бы она не приводила некоторых людей к такому же результату.
Поэтому Христос прямо предлагает Себя человеку через Писание и приглашает людей приходить к Нему. И хотя многие люди не приходят к Тому, Кто является Поручителем (гарантом) завета, до тех пор, пока дух рабства не станет угнетать их за их вину перед Богом, однако, если кто-то, узнав о своем несчастном погибшем состоянии, убежит ко Христу и покорится Ему, то никто не должен настойчиво навязывать ему необходимость подготовительной работы закона.
Что касается тех людей, кого Христос Словом Своим уже убедил следовать за Ним, то что бы Он ни сделал для них или каким бы образом Он ни обратился к ним во время Своей первой встречи с ними, мы должны логически предположить, что Он в достаточной степени открыл им их нужду, а также Свою полноту и превосходство, что и побудило их оставить все и следовать за Ним. И если Он сделал это в жизни некоторых людей, то и нам ничего большего не нужно желать, поскольку такие желания представляют достаточно места для Великого Врача.
Из всего вышеизложенного следует, что если некоторые христиане посредством благовествования могут с Божьей помощью утвердиться и укрепиться в своей вере, то души, находящиеся в заблуждении, не имеют никаких оснований для того, чтобы продолжать льстить самим себе относительно своего состояния, оставаясь в неведении, упрямо цепляясь за обман и не чувствуя своей духовной нищеты и вседостаточности Христа.
3. Некоторые люди благодатным образом призываются Богом при приближении их смерти
Действительно, некоторые люди были приведены ко Христу именно таким способом, который еще больше подчеркивает дар Его свободной благодати. Этот дар Христос дает человеку тогда, когда Он действенно призывает людей в их смертный час. Мы находим такой способ Божьего призыва описанным в полном великого смысла евангельском примере покаяния разбойника на кресте (Лук. 32:39-45).
И хотя это может показаться не вполне уместным и соответствующим нашей цели, все же мы немного порассуждаем об этом, так как, с одной стороны, это возможно, поможет людям быть осторожными, когда они осмеливаются осуждать ближнего или выносить приговор другим людям, или самим себе до наступления последнего вздоха человека; и, с другой стороны, мы подробно будем говорить о том, что никто не должен рисковать, откладывая такое великое дело на последний час своей жизни.
В разговоре Христа с разбойником на кресте мы находим следующие примечательные обстоятельства:
1) Этот человек обличает своего бывшего сообщника.
2) Он не смеет злословить Бога, рука Которого пребывает на нем; но он оправдывает Бога во всем том, что по Его изволению случилось с ним.
3) Теперь этот человек видит, что люди преследуют Иисуса Христа беспричинно и несправедливо.
4) Он обнаруживает, что Христос является Господом и Царем, в то время как Его враги, похоже, этого не видят.
5) Он настолько убежденно верит в реальность состояния славы после смерти, что предпочитает этот небесный удел в раю гарантии благополучия его нынешней жизни во плоти. Он предпочитает тот удел, который - и он это знал - Христос мог даровать ему в этот час, и этот удел он мог избрать вместе со вторым разбойником.
6) Хотя он настолько уничижил себя и настолько смирился, что попросил Христа только о том, чтобы Тот вспомнил о нем на небе, в раю, но, все же, он возвышено и благородно осмелился всецело доверить себя, и в своей жизни, и в смерти обещанию Христа, так как имел такую сильную веру во вседостаточность Христа, что рассудил: простое воспоминание о нем Христа полностью удовлетворит его нужду.
7) Он с молчаливой радостью покорился слову, которое Христос сказал, дабы дать ему основание для его утешения.
Таким образом, все перечисленные нами обстоятельства, которые характерны для описанного в Евангелии случая призвания умирающего на кресте человека, являются очень ясным свидетельством, подтверждающим действенность работы Божьей над его сердцем.
Так как пример покаяния разбойника может ободрить некоторых христиан, которые еще не могут определенно сказать, что испытали на себе благодатную работу Святого Духа, чтобы ожидать блага от Господа, поэтому мы умоляем всех, для кого дорога их собственная душа, не откладывать вопрос ее спасения, надеясь на то, что в конце своей жизни они получат помощь от Христа, подобную той, о которой повествуется в истории с разбойником.
Так поступают слишком многие люди, но нам следует знать, что покаяние разбойника - это очень редкое проявление Божьей милости, когда Христос с великой славой восторжествовал над бесчестьем Своего креста. Мы едва ли найдем во всей Библии другой пример, подобный истории разбойника. И, действительно, как вообще мало тех людей, которые спасаются, ибо написано: "много званных, а мало избранных" (Матф.20:16), но еще меньше людей, спасенных подобным необычным образом.
Поэтому Господь властно предупреждает, что посмеется погибели грешников и не услышит крика тех, кто насмехался над Его обличением и не слышал, когда Он звал их, как написано о Божьей Премудрости: "Я звала, и вы не послушались; простирала руку мою, и не было внимающего; И вы отвергли все мои советы, и обличений моих не приняли: За то и Я посмеюсь вашей погибели; порадуюсь, когда придет на вас ужас". (Прит. 1:24-26).
И хотя дверь Божьего милосердия не закроется перед всяким грешником, который в смертный свой час искренне осудит себя и устремиться ко Христу, как поступил этот раскаявшийся разбойник, все же это место из Писания определенно подразумевает, что очень немногим из тех, кто до последнего часа своей жизни отвергал спасение, будет оказана честь и дана возможность покаяния, подобного покаянию разбойника, а посему крик многих людей, тогда не будет услышан, потому что он не искренен.

2. Как правило, Бог приготавливает людей к тому, чтобы они пришли ко Христу, посредством работы закона в их сознании

Самый обычный путь, по которому многие люди приходят ко Христу, - это ясная и определенная работа закона в их сознании, и, как следствие этого - смирение и уничижение человека, т.е. то, что мы привыкли называть "духом рабства", и о чем мы уже упоминали.
Мы, однако, не имеем в виду, что всякий человек, чья совесть проснулась от осознания им своего греха и страха перед Божьим гневом, по-настоящему сделался близким ко Христу; ибо мы находим прямо противоположное у Каина, Саула, Иуды и др. Но как мы укажем позже, именно осознание человеком своей греховности; пробуждение его совести и его уничижение посредством духа рабства, присущего закону, редко терпят неудачу и заканчиваются безрезультатно, но обычно приводят человека к принятию им Духа усыновления и к последующей благодатной работе в нем Духа Божьего.
И, поскольку, Бог подобным образом поступает со многими грешниками, но, в то же время, мы находим, что многие люди затрудняются судить об этой работе закона в самих себе, мы порассуждаем об этом, подробнее.
Эта работа может быть либо непреодолимой и стремительной, либо спокойной и постепенной -словно растянутой на большой промежуток времени, при этом во втором случае становятся хорошо различимыми отдельные этапы этой работы. Стремительной она была в случае с темничным стражем, ал. Павлом и некоторыми другими обращенными ко Христу людьми (упомянутыми в книге Деяний Апостолов), сердца которых были сокрушены Христом мгновенно. Он обрушился на них словно с огнем и мечем и в тот же час их пленил.
Но поскольку некоторые большие потрясения, которые человек испытывает в результате воздействия на него закона, бывают обманчивыми и ни к чему не приводят (если только не приводят к худшему), мы укажем на некоторые примечательные черты обращенных под воздействием закона людей, о которых мы говорили выше. Эти черты подтверждают то, что работа закона над этими людьми имела благодатное воздействие и привела к благословенному результату.
1) Слово истины, или Божий закон, порождает у некоторых людей страх или великое смятение в душе. Из Евангелия известно, что некоторые слушатели евангельской проповеди "умилились сердцем" (Деян. 2:37)', некоторых объял "трепет" (Деян. 16:29) - и это потому, что эти люди попали в безвыходное тупиковое состояние. "Господи, что повелишь мне делать?" - сказал, находясь в таком состоянии, ап. Павел (Деян. 9:6). "Что мне делать, чтобы спастись?" - спросил темничный страж (Деян. 16:30).
2) Человек согласен обрести дружелюбное благоволение Бога на любых, предусмотренных Богом условиях, и по этой причине его вопрос: "Что мне делать?" подразумевает еще и другие вопросы: "Что я не должен делать?"; "От чего я не должен отказываться?"; "Чему я не должен подвергаться?"
3) Человек без колебаний принимает условия, предложенные ему Христом и Его служителями, как это видно из процитированных выше мест из Священного Писания.
4) Вскоре интересы такого человека становятся общими и одинаковыми с интересами всех святых; он присоединяется к этому гонимому обществу, испытывает уважение к тем людям, которых он преследовал раньше, объединяясь с ними и продолжая вместе с ними исповедовать Христа, невзирая на все опасности.
Те люди, с которыми Господь поступил именно таким образом, многое могут сказать о благодатной работе в них Божьего Духа. И, вероятно, многие из них также могут очень точно сказать о том, когда в них началась эта работа, т.е. точно указать то время, или то слово, или то событие, которые послужили началом этой работы. Они могут дать отчет о том, что произошло между Богом и ними и какое ощутимое изменение произошло в них вслед за этим, подобно тому, как апостол Павел дает прекрасное описание работы Бога над ним и последующего за этим христианского пути (Деян. 22).
А иногда Господь проводит Свою работу над людьми спокойно, мягко и постепенно, распределяя ее так, что становятся хорошо различимыми отдельные этапы духовного опыта человека, которые он переживает под ее влиянием. Подробный рассказ о каждом этапе занял бы очень много места, поэтому мы коснемся лишь тех моментов, которые лучше всего поддаются наблюдению.
1. В начале Господь, образно говоря, "осаждает" людей, которые до этого, возможно, часто отказывались покориться Ему, когда Он предлагал им Себя или посредством воздействия на них богослужений и священнодействий; или посредством обличения, которое было им сказано через проповедь, или прочитано, или просто рождено в их разуме; или же посредством какого-либо другого события, которое подтолкнуло их к принятию Божьего Слова.
Господь, действительно, - как образно описано в притче Христа, - нападает на дом (т.е. на грешного человека), который охраняется сильным, т.е. дьяволом, но Христос - "сильнейший его ... - и победит его" (Лук. 11:22). Духом Истины Господь устремляет Свое Слово на такого человека и посредством этого Слова Божье проклятие осуждает человека в тех грехах, в которых он признает себя виновным.
Дух Святой убеждает его в том, что именно он является этим человеком, о котором говорит Божье Слово, ибо именно он виноват в этих грехах; и за некоторыми, вначале немногими, своими грехами человек благодаря водительству Духа начинает видеть в себе все больше грехов, пока не приходит к такому пониманию, что начинает видеть и грехи своей юности, и грехи по оплошности и мн. др.
Затем Дух Святой ведет его дальше, пока он, наконец, не увидит, что виновен в нарушении почти всего закона; он видит, как его, по словам Давида, "окружили беды неисчислимые" (Пс. 39:13). Иногда человек, находясь в таком состоянии, будет снова и снова словно прокручивать тревожные видения своего греха, и его зрение станет достаточно острым, чтобы увидеть себя виновным почти во всех грехах. Таким путем к человеку приходит Дух Святой, обличая его о грехе (Иоан. 16:8).
2. Затем Господь побеждает и особую крепость в человеческой душе, а именно - прибежище лжи, в котором человек укрывается, когда ему открываются его грехи. Бедный грешник притворяется, что верит во Христа, и потому думает, что его бремя уже снято с него, подобно тому, как говорили о себе фарисеи: "Одного Отца имеем, Бога" (Иоан. 8:41). Они претендовали на особые отношения с Богом, как с Господом всех людей.
Дух Божий, открывая человеку истины Священного Писания, уводит его из этого убежища лжи, показывая ему, что он не имеет ни истинной веры, ни спасительного интереса ко Христу, ни истинной спасающей благодати. Дух Святой ясно показывает ему различие между истинной благодатью и ложной, т.е. ее подделкой, которую человек может иметь в себе; показывает различие между ним самим и человеком истинно благочестивым.
Так Христос поступил с иудеями, сказав им: "Если бы Бог был Отец вам, то вы любили бы Меня. Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоан. 8:42-44). По этой причине пророк говорит: "Устрашились грешники на Сионе, трепет овладел нечестивыми" (Ис. 33:14).
Грешник приходит в состояние страха особенно потому, что Господь открывает ему, что условия, при соблюдении которых он может наследовать многие из тех обетовании, на которые он больше всего надеялся, - не так легко выполнимы. Теперь он видит, что благодать и вера совсем не таковы, как он их понимал когда-то. В некотором смысле мы можем применить здесь слова Иисуса Христа о Духе Святом: "И Он пришед обличит мир о грехе, и о правде, и о суде. О грехе, что не веруют в Меня (Иоан. 16:8-9).
Таким образом, мы видим, что грешник в особенности обличается Духом Святым в грехе неверия. Теперь грешник уже видит огромное различие между собой и по настоящему благочестивыми людьми, которые, как он считал раньше, превосходят его лишь в какой-то никому не нужной, самодовольной и ненавистной ему точности и аккуратности.
Теперь же он видит, как сильно он заблуждался. Он уже видит, что ранее шел по широкому пути вместе с погибающим большинством. И поэтому при виде всей своей нищеты он, образно говоря, лежит теперь под тяжестью своего бремени, которое, как до сего времени он думал, несет за него Христос.
Теперь он начинает беспокоиться по поводу Божьих предостережений, звучащих во многих текстах Священного Писания, как, например, в следующем: "Что ты берешь завет Мой в уста твои, а сам ненавидишь наставление Мое?" (Пс. 49:16-17) и др.
3. Затем человек начинает проявлять беспокойство о своем спасении и принимать его близко к сердцу, как единственное, что ему необходимо. Он уже может сказать вместе с темничным стражем: "Что мне делать, чтобы спастись?" (Деян. 16:30). Обретение спасения становится главным делом его жизни.
Раньше он меньше всего думал о нем, теперь же размышления об этом преобладают в его сознании, а все остальное является для него уже второстепенным. Теперь он осознает, что его душа находится под угрозой гибели, ибо написано: "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Матф. 16:25).
Некоторые люди в силу их предубежденности бывают очень озадачены мыслями о безусловном Божьем предопределении, а также страхом перед внезапной смертью, которая, как они опасаются, может настичь их до того, как они обретут твердую уверенность в своей безопасности.
Другие люди обеспокоены опасениями по поводу того, что они виновны в таком грехе против Святого Духа, который является непростительным, и что вследствие этого они находятся в очень опасном положении. Сатана все еще напоминает им о многих печальных примерах из жизни людей, которых постиг жалкий конец их жизни. Но, к счастью, они находятся в руке Того, Кто "может искушаемым помочь" (Евр. 2:18).
4. Когда человеку, таким образом, грозит опасность потерпеть неудачу, Господь использует по отношению к нему работу Своей предваряющей благодати, незаметно и втайне поддерживая его. С этой целью Он вселяет в его разум мысли о возможности спасения и напоминает ему о многочисленных доказательствах проявления в жизни грешников свободной и обильной Божьей благодати; например, о том, как Бог прощал таких ужасных преступников, каким был Иудейский царь Манассия. Этот царь был кровавым идолопоклонником, сообщался с дьяволом и, все же, удостоился прощения своих грехов (2 Пар. 33:11-13).
Другие места из Писания также говорят о проявлении Божьей благодати и милости, которые, не взирая на лица, были дарованы всем, кто покорился Христу, кем бы эти люди ни были в прошлом.
Итак, когда человек снова приходит к вопросу: "Что мне делать, чтобы спастись?", это предполагает, что он предчувствует возможность обретения спасения, иначе он не задавал бы подобные вопросы. Он применяет к себе слова, похожие на следующие слова пророка: "Может быть, вы укроетесь в день гнева Господня" (Соф. 2:3). Теперь он уже не находит в себе чего-либо, что могло бы воспрепятствовать ему иметь доступ к Божьей милости, ибо сердце его готово к ней.
Возможно, такой человек еще не осознает, что именно Господь поддерживает его, но зато потом он сможет повторить слова псалмопевца: "Когда я говорил: "колеблется нога моя," - милость Твоя, Господи, поддерживала меня" (Пс. 93:18). И, как по другому случаю говорил псалмопевец, впоследствии он скажет: "Тогда я был невежда и не разумел; как скот я был пред Тобою. Но я всегда с Тобою; Ты держишь меня за правую руку" (Пс. 72:22-23).
5. После получения откровения о возможности быть спасенным в его душе усиливается действие желания спасения, что ясно из того же вопроса: "Что мне делать, чтобы спастись?". Но иногда это желание выражается неправильно и тогда человек спрашивает: "Что нам делать, чтобы творить дела Божий?" (Иоан. 6:28). В этом случае человек, ранее растерянный и озадаченный от ужаса перед грядущим гневом Божьим и беспокойства о своем спасении, теперь будет пытаться выбраться из своего затруднительного положения самостоятельно.
И тогда он внезапно решает исполнять все, что заповедано в Библии, и воздерживаться от всяких злых путей (все еще неправильное понимание о спасении через Иисуса Христа) и берет на себя смелость поступать так, как написано ап. Павлом об евреях: "Не разумея праведности Божьей и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим. 10:3).
В связи с этим, Господь наносит такому человеку новый удар, намереваясь открыть ему истину об его абсолютно падшем состоянии, чтобы в его сердце освободилось место для Поручителя или Гаранта спасения, т.е. для Иисуса Христа. Так же поступил с народом Израильским Иисус Навин, когда увидел, что израильтяне были самоуверенными в своих обещаниях исполнить волю Божию. И поэтому он сказал им: "Не возможете служить Господу, ибо Он Бог Святой, Бог Ревнитель; не потерпит беззакония вашего и грехов ваших" (Иис. Нав. 24:19).
Но что делает Господь, нанося этот новый удар по грешнику посредством закона?
1) Он показывает человеку духовность закона, благодаря чему заповедь Божья приходит теперь к человеку с новым смыслом, с новым духовным значением (Рим. 7:9). "Заповедь пришла" - говорит теперь ап. Павел, то есть обрела новое духовное содержание. Павел никогда прежде (т.е. до познания Иисуса Христа) не придерживался такого взгляда на закон.
2) Бог, давая человеку самый святейший закон, в то же время развязывает ограничительные узы, которые Он наложил на растление человека, и не только позволяет греху дойти до своего крайнего проявления (образно говоря - до своего "кипения" или "разбухания") внутри человека, но и грозить разрушением всех членов его физического тела.
Грех теперь дерзко разрастается в душе человека и с презрением отвергает все заповеди закона, становясь чрезвычайно греховным, как и написано: "Но грех, взяв повод от заповеди, произвел во мне всякое пожелание; ибо без закона грех мертв. Я жил некогда без закона; но когда пришла заповедь, то грех ожил, А я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, Потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею. Посему закон свят, и заповедь свята и праведна и добра. Итак неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди" (Рим. 7:8-13).
3) Посредством закона Господь сильнее, чем когда-либо, открывает человеку нечистоту его самоправедности и показывает греховные пятна на самых лучших проявлениях его души. Эти проявления самоправедности, образно говоря, убивают человека, и он умирает в своей самонадеянности (Рим. 7:9-10), отчаявшись найти в себе самом облегчение, если оно не придет к нему от другого источника.
6. После многих взлетов и падений человек обычно решает уединиться: он желает побыть теперь в одиночестве и не может, как прежде, поддерживать общение в каких-либо мирских компаниях. Человек поступает подобно жителям осажденного города, которые, увидев, что не могут больше выдерживать осаду, готовы с радостью принять любые, благоприятные для них, условия, предлагаемые осаждающим их врагом, и, чтобы прийти к какому-то решению, удаляются на совещание.
Подобно этому человек также уединяется, чтобы побеседовать с самим собой, исполняя совет псалмопевца: "Размыслите в сердцах ваших и утишитесь" (Пс. 4:5). Таким образом, Господь приводит человека, образно говоря, в пустыню, чтобы говорить к его сердцу (Ос. 2:14).
Когда человек уединяется, он снова переосмысливает в своем сердце то, что было им уже осмыслено на предыдущих этапах его духовного опыта и что теперь приходит в его сознание в еще большем количестве разного рода мыслей. Чтобы сократить их количество, систематизируем их следующим образом.
Во-первых, человек размышляет о своем жалком безумии, заставившем его ополчаться и выступать против Бога; сейчас он много размышляет о своих прошлых путях с краской стыда на своем лице и чувством отвращения к самому себе, как написано: "Тогда вспомните о злых путях ваших и недобрых делах ваших и почувствуете отвращение к самим себе за беззакония ваши и за мерзости ваши" (Иез. 36:31); и еще: "Грех мой всегда предо мною" (Пс. 50:4).
Во-вторых, сейчас он вспоминает, как много прекрасных возможностей повиноваться Богу, принося Ему плод, он бесчестным образом потерял. Он готов унывать духом своим, когда вспоминает об этом, как сказано в Писании сынами Кореевыми: "Вспоминая об этом, изливаю душу мою. Унывает во мне душа моя. Бездна бездну призывает голосом водопадов Твоих" (Пс. 41:5,8).
В-третьих, теперь человек размышляет о тех христианах, и их много, над которыми он насмехался и которых презирал в своем сердце. Теперь он убедился в том, что они счастливы, так как избрали лучшую участь. Он размышляет теперь о положении тех людей, которые в своей земной жизни ожидают Христа, подобно тому, как царица Савская думала о слугах Соломона: "Блаженны люди твои, - говорит она, - и блаженны сии слуги твои, которые всегда предстоят перед тобой и слышат мудрость твою!" (3 Цар. 10:8). Поистине: "Блаженны живущие в доме Твоем" (Пс. 83:5), т.е. в доме Божьем.
Как бы он хотел быть одним из самых скромных Его слуг, имеющих хоть какое-то отношение к Нему; подобно блудному сыну, он хотел бы стать хотя бы одним из "наемников" своего отца (Лук. 15:17-19).
В-четвертых, затем он вспоминает доходившие до него прежде хорошие свидетельства о Боге, подобно свидетельству пророка Ионы, который знал о Боге, что Он "Бог благий и милосердный, долготерпеливый и многомилостивый" (Ион. 4:2). Теперь он осознает, что от Бога исходят великие обетования и дары благодати, и что, как говорится в Писании, - Бог является благим по отношению ко всем, без исключения, грешникам (Иоан. 3:16),
В-пятых, теперь он размышляет о себе следующим образом: "Почему Бог так долго щадил меня? И почему теперь я имею такое представление о своем грехе? И почему Он удержал меня от того, чтобы я разрушил темницу своего духа своими собственными руками? Почему Он произвел во мне такое удивительное изменение? Должно быть, Он желает мне добра. О, наверно, так оно и есть!". Хотя все эти мысли не являются частью подготовительной работы Святого Духа в сознании каждого человека, но они возникают у многих грешников и, сами по себе, являются многообещающими.
7. После всех подобных мыслей и размышлений человек более серьезно, чем когда-либо прежде, принимает решение молиться, и даже ценою жизни или смерти, готов предпринять некоторые попытки обрести мир с Богом. Он теперь приходит к такому же выводу, как и четверо прокаженных во время голода в Самарии, которые сказали: "Что нам сидеть здесь, ожидая смерти?... Если же сидеть здесь, то ... умрем. Пойдем лучше в стан Сирийский" (4 Цар. 7:3-4).
Подобно погибающему от голода блудному сыну он рассуждает теперь: "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода!" (Лук. 15:17). Поэтому он идет к Богу, ибо не знает ничего другого, что могло бы изменить его положение, - подобно тому, как поступил и блудный сын. И, возможно, он тоже раздумывает над тем, что ему можно было бы сказать Богу. Но когда он оказывается в присутствии Бога, все очень быстро меняется, - так было и с блудным сыном: он забывает придуманные им слова обращения к отцу.
Писание так описывает все это: "Пришед же в себя, сказал: ... Встану, пойду к отцу моему и скажу ему: отче! Я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему... сказал ему: отче! Я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим" (Лук. 15:17-21).
И теперь, когда кающийся грешник предстает перед Богом, более, чем когда-либо прежде, очевидно следующее.
1) Человек начинает излагать свою молитву издалека (как и мытарь в Евангелии от Луки, 18 глава), чистосердечно и детально исповедуя свои великие грехи и обвиняя себя, и, подобно блудному сыну в Евангелии от Луки 15:21, говорит: "Отче! я согрешил против неба и пред Тобою и уже недостоин называться сыном твоим".
2) Теперь его мысли заняты тем, а услышит ли Бог его молитвы, в то время как раньше у него не было обыкновения задаваться подобными вопросами. Теперь он уже сам лично понимает важность того, о чем всегда беспокоились святые люди, а именно, слышит ли Бог их молитвы.
3) В обращении грешника к Богу теперь появилось много отрывочных фраз, как в Псалме 6:4: "Ты же, Господи, доколе?", сопровождаемых многими вздохами и "воздыханиями неизреченными" (Рим. 8:26). С озабоченностью глядя вверх, на небо, он говорит этим самым больше, чем может быть выражено словами.
4) Обычно во время обращения кающегося человека к Богу несколько раз происходит прерывание его молитвы или, как это бывало у святых, некоторое отвлечение его внимания. Иногда человек обращается в своей молитве к рассуждению о врагах, иногда обращается к своему собственному сердцу, а иногда - к великому множеству людей в мире, как это делает Давид: "У врага совсем не стало оружия и города ты разрушил; погибла память их с ними" (Пс. 9:7); "Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего" (Пс. 41:6); "Сыны мужей! Доколе слава моя будет в поругании?" (Пс. 4:3).
5) Очевидно и то, что иногда во время своей молитвы такой человек будет останавливаться и замолкать, чтобы услышать в ответ неуловимый шепот радости, мелькающий в его разуме, т.е. услышать голос Бога или уразуметь какой-то новый смысл, заключенный в некоторых отдельных текстах Священного Писания, о которых, возможно, человек иногда не знает на основании Писания, идет ли это от Бога или является каким-то внушением от сатаны, чтобы ввести его в заблуждение. Но, все же, он принял твердое решение слушать только то, "что скажет Господь Бог" (Пс. 84:9).
6) Теперь на ум человеку приходят более конкретные и ясные обетования, за которые он пытается ухватиться, но его приводят в замешательство препятствия, подобные тем, которые были у псалмопевца: "Но Ты, Святой, живешь среди славословий Израиля... Я же червь, а не человек" (Пс. 21:4,7).
Теперь наступает духовный рассвет для человека, и его вера воспрянет сразу же, как только Господь даст ему Свой "трубный зов" (Пс. 88:16). В обетованиях Священного Писания заключена сущность завета, которую кратко можно выразить следующими словами: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Матф. 17:5).
Далее мы уже не можем говорить о последующем духовном опыте человека, как о подготовительной работе Бога над ним, ибо то, что следует за вышеуказанными этапами на пути человека к Богу -это уже больше, чем подготовка. И все же, чтобы духовный опыт христианина предстал перед нами завершенным и полным, мы должны добавить, что после указанных выше шагов человека Господь (возможно, после преодоления многих препятствий различного рода) ясно передает сердцу человека знание о Своем завете и побуждает его заключить этот завет с Богом, и, таким образом, теперь Бог привлекает душу этого человека ко Христу (Иоан. 6:44).
Теперь этот человек открывает Ему свое сердце, так что вышеуказанная подготовительная работа не может пропасть даром, ибо сердце его теперь в такой степени открыто для Христа, что меньшего было бы недостаточно, а большего и желать не нужно. Подобный опыт имел псалмопевец Асаф, и об этом говорят его слова: "Кто мне на небе? И с Тобою ничего не хочу на земле" (Пс. 72:25). Теперь душа готова даже умереть, если так повелит Бог, но только у Его двери, и теперь она верою взирает на Него.
Итак, мы кратко изложили здесь описание подготовительной работы Бога в душе человека, жестко не привязывая, однако, опыт всякого человека к описанным выше конкретным деталям и подробностям. Мы только говорим, что с некоторыми людьми Господь поступает именно так, как мы изложили выше.
И там, где Господь обличает человека во грехе, растлении и самоопустошении и побуждает его принять Божье спасение близко к своему сердцу, как единственное, что ему необходимо, там Он приготавливает человека к тому, чтобы осуществить в нем Свою работу, употребляя для этого все те средства, которые предназначены Богом для спасения людей. Такая работа Бога в душе человека очень редко заканчивается неудачей, без благоприятного исхода и благословенного результата.

3. Различия между подтоговительной работой закона, которая приводит человека ко спасению, и временными угрызениями совести у тех людей, которые продолжают оставаться во грехе

Возражение 1. Лицемеры и нечестивцы временами испытывают сильные угрызения совести и глубокое осознание своей греховности, иногда заставляющие их духовно, образно говоря, шевелиться, и я сомневаюсь, что та подготовительная работа закона, которая происходит во мне, отличается от того, что испытывают они.
Ответ. Было бы трудно указать на действительно существенные различия, существующие между подготовительной работой закона в тех людях, в сердцах которых впоследствии отображается Христос, и теми угрызениями совести, которые вызваны предостережениями закона и которые иногда испытывают нечестивцы, если бы сознание греховности и пробуждение совести, а также другие отличительные признаки, присущие Божьим людям (о них мы поговорим позже), не приводили, в конце концов, к благодатному результату.
И если бы этого не было, нам было бы очень сложно решиться на то, чтобы указывать на эти различия и неясные признаки, присущие работе закона в душе человека. И все же, для того, чтобы ответить на это возражение, я приведу несколько признаков, характеризующих работу Бога в душе человека, которые редко можно увидеть в угрызениях совести нечестивцев, но которые обычно присущи работе закона, имеющей благодатный исход.
1). Сознание своей греховности у лицемеров и нечестивцев обычно ограничивается признанием ими всего лишь нескольких самых серьезных их проступков. Саул, например, допускает, что он всего лишь преследовал Давида (1 Цар. 26:21). Иуда называет свой грех только предательством невинной крови (Матф. 27:4).
Но обычно то осознание человеком своей греховности, посредством которого Господь готовит Свой собственный путь к его душе, несмотря на то, что оно может начаться с осознания человеком только одного или нескольких особых и тяжелых проступков, однако, оно этим не ограничивается. Такой человек приходит уже к ясному пониманию своей греховности. Он видит в себе много нарушений закона и то, что "окружили" его "беды неисчислимые" (Пс. 39:13), как сказал Давид при виде своих грехов. И к тому же, это универсальное сознание своей греховности, если можно его так назвать, не является каким-то неопределенным сознанием общего характера.
Мы часто слышим не имеющие смысла слова людей, говорящих: "Я согрешил во всем". Но подлинное покаяние носит определенный и конкретный характер. Так, например, вспоминая свое покаяние, ап. Павел сказал о себе, что он не только был первым из грешников, но, конкретно, был хулителем, гонителем и обидчиком (1 Тим. 1:13).
2). Сознание своей греховности, возникающее у лицемеров, редко достигает до глубины их греховного растления, а их плоть или "тело смерти" (Рим. 7:24) производит у них отвращение к добру и сильно располагает ко злу. Обычно, когда мы встречаем в Писании лицемеров, мы видим, что когда они говорят о самих себе, то всегда говорят высокомерно и самонадеянно. Они гордо заявляют, что свободны от греховного растления. Так, например, фарисеи сказали бедному слепорожденному человеку: "во грехах ты весь родился, и ты ли нас учишь?" (Иоан. 9:34), как будто бы сами они не были подвержены греховному растлению также, как он.
Лицемеры говорят о больших грехах, как о чем-то не касающемся их, подобно тому как сказал Азаил: "Что такое раб твой, пес, чтобы мог сделать такое большое дело?" (4 Цар. 8:13). Они также берут на себя неисполнимые обязательства, как обещал когда-то книжник: "Учитель! Я пойду за Тобою, куда бы Ты ни пошел" (Матф. 8:19).
Обратите внимание на то, как говорили лицемеры пророку Иеремии: "Они сказали Иеремии: Господь да будет между нами свидетелем верным и истинным в том, что мы точно выполним все то, с чем пришлет тебя к нам Господь Бог твой: хорошо ли, худо ли то будет, но гласа Господа Бога нашего, к Которому посылаем тебя, послушаемся, чтобы нам было хорошо, когда будем послушны гласу Господа Бога нашего" (Иер. 42:5-6).
Как видим, они берутся выполнить все, что повелит им Бог, ибо они снова и снова пытаются, говоря словами ап. Павла, "усиливаться", чтобы в любых обстоятельствах "поставить собственную праведность, не покоряясь праведности Божьей" (Рим. 10:3).
Но я должен сказать, что и сознание человеком своей греховности; и проявления греховного растления; и это "тело смерти", располагающее человека ко злу и делающее его неспособным творить добро, - все это, вместе взятое, не последнюю роль играет в той работе, посредством которой Господь готовит для Себя в душе человека Свой собственный путь.
Такой человек находит себя духовно очень "бедным" из-за закона греха, пребывающего в нем. Он находится в безвыходном тупике, не зная, как ему избавиться от власти греха, как впоследствии об этом говорит ап. Павел, прошедший через подобный опыт: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим. 7:24).
3). Общеизвестно, что сознание своей греховности, которое испытывают лицемеры, не является таким глубоким и серьезным, как некоторые другие их влечения и интересы, которые настолько занимают их ум, что не могут быть оттуда удалены, пока не наступит их удовлетворение. Например, Каин, после того как убил Авеля, пошел и построил город, - и больше ничего о сознании им своей греховности мы не слышим (Быт. 4:17). Правитель Феликс отложил возможность своего покаяния до более удобного времени, - и больше ничего о его страхе перед Богом мы не слышим (Деян. 24:25).
В то же время бывает и так, что сознание греховности в душе человека становится настолько серьезным, что приводит к другой крайности, вплоть до наступления полного отчаяния, когда в сердце человека не остается уже никакого места для надежды на избавление. Так, мы находим, что Иуда настолько глубоко осознал свою греховность, что в нем стало нарастать чувство отчаяния, и он повесился (Матф. 27:4-5).
Но когда Господь готовит для Себя в душе человека Свой собственный путь, подготовительная работа Бога в такой душе тоже носит настолько серьезный характер, что человек не может ее отложить до тех пор, пока не испытает в своем сердце определенное удовлетворение, и тогда, несмотря на всю серьезность своих переживаний, он становится открытым для получения утешения. Это ясно видно из слов темничного стража: "Что мне делать, чтобы спастись?" (Деян. 16:30).
Такой серьезный вопрос, исходящий из сердца человека, и последующее облегчение, которое он испытывает - очень важный момент в Божьей подготовительной работе, которая приводит человека ко Христу. Однако, мы не желаем придавать слишком большое значение отдельным деталям этой работы, поскольку Бог дал четкое различие между тем, что является драгоценным в Его глазах, и тем, что является низким.
Возражение 2: Я до сих пор боюсь, что Господь не дал мне такого основательного видения моего греха и моей духовной нищеты, какое Он дает многим людям, которых Он действенно призывает. Особенно, это касается таких великих преступников, каким являюсь и я.
Ответ: Это верно, что Господь открывает некоторым людям духовные глаза и дает им ясное видение их греха и духовной нищеты, в результате чего их охватывает вполне обоснованный ужас. Но, поскольку, не все люди в одинаковой степени испытывают такую ощутимую подготовительную работу закона, как мы показали прежде, вследствие этого даже у тех людей, кто испытал эту работу на себе, степень страха перед Богом проявляется не одинаково, а совершенно по-разному; разной бывает и продолжительность этой работы.
Так, например, темничный страж испытывал на себе очень сильное воздействие такой работы, но ее продолжительность была очень короткой. Ап. Павел испытывал в своей душе действие такой работы в течение трех дней, а некоторые люди "от страха смерти чрез всю жизнь подвержены рабству" (Евр. 2:15). Поэтому мы не можем ограничивать работу Господа в душе человека одним каким-нибудь способом.
Когда под действием закона у человека происходит пробуждение его совести и появляется сознание своей греховности и духовной нищеты, то самым главным во всем этом, на что необходимо обращать наше внимание, является следующее: достиг ли Господь в человеке тех целей, для достижения которых Бог обычно и посылает эти воздействия и обличения закона в его душу. Если эти цели достигнуты, это означает, что все хорошо и что мы не должны более волноваться по поводу подготовительной работы закона.
Существует четыре цели, которые Бог стремится осуществить в жизни каждого грешника, посылая ему страх перед наказанием закона и пробуждая его совесть.
1) Первой великой целью Господа является Его стремление открыть людям глаза, чтобы они увидели свою греховность и духовную нищету, чтобы изгнать из их сердца уверенность в своей собственной праведности и избавить их от заблуждения по этому поводу.
Людям присуще высокое мнение о себе и сильная склонность к завету дел. Поэтому Господь открывает им многое в отношении их личной греховности и их собственного растления (которые присущи им даже в самом лучшем, что у них есть), чтобы они почувствовали отвращение к себе и отчаялись искать в самих себе облегчение.
И тогда они вынуждены будут бежать от самих себя и от завета дел и искать другое убежище, в другом месте (Евр. 6:18-20). Такие люди должны умереть для себя и для закона, чтобы получить оправдание по вере (Рим. 7:4), поэтому они должны надеяться на Христа, а не на свою плоть (Фил, 3:3), "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Лук. 19:10), так как "не здоровые имеют нужду во враче, но больные" (Матф. 9:12).
2) Второй великой целью Бога является Его желание привлечь сердца людей к Иисусу Христу, чтобы они полюбили Его и оценили Его выше всего того, что есть в мире; чтобы они отправились на поиски того сокровища или той драгоценности, которая одна только обогащает человека (Матф. 13:44-46).
Благодаря этому они могут служить Божьему замыслу в распространении на земле Евангелия, которое являет Его благодать в спасении людей через Иисуса Христа.
Когда человек видит свою духовную нищету и понимает, что он растратил свое духовное имение, -ибо по своей природе является падшим созданием, -это реальный путь к тому, чтобы побудить его высоко оценить Иисуса Христа, то есть Того, Кто единственный может освободить такого бедного несчастного человека.
Однако, Бог таким образом побуждает человека не только высоко ценить Христа, но и высоко ценить все то, что связано с Божьим путем спасения, а именно, высоко ценить Божью благодать, Новый Завет, веру и т.д. Он также побуждает его высоко ценить Священное Писание и бережно собирать и хранить в своем сердце золотые стихи из Библии, как подтверждение его интереса ко всем этим духовным ценностям.
3) Третья великая цель Бога - удержать и страхом отвратить людей от греха, заставив их, образно говоря, вступить в конфликт со грехом и согласиться согнуть свою шею под ярмо Христа.
Открывая грех человека, Бог этим самым разжигает несколько искорок ада в его груди, а это испытанное средство для того, чтобы впредь он пребывал в благоговейном страхе, зная "как худо и горько то, что" он "оставил Господа Бога" Своего (Иер. 2:19).
Таким образом, человек находит покой, который предложен всем труждающимся и обремененным, при условии, что он возьмет на себя иго Христа: "Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:29).
Бог предлагает людям стать их Богом и Отцом при условии, если они не позволят Велиару быть их богом, как и написано: "Не преклоняйтесь под чужое ярмо с неверными. Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6:14-18). [Велиар - еврейское слово, означающее "нечестивые", "беззаконные"; противопоставляется Иисусу Христу, как олицетворение сатаны - прим. ред.]
4) Четвертая великая цель Бога - произвести в людях терпение и благодарную покорность, которые угодны их Учителю Иисусу Христу.
Это исключительная часть Божьей работы в душе человека, как написано: "Для того, чтобы ты помнила и стыдилась, и чтобы впредь нельзя было тебе и рта открыть от стыда, когда Я прощу тебе все, что ты делала, говорит Господь Бог" (Иез. 16:63).
При виде собственной низости и всего того, чего он заслуживает, человек умолкает и вынужден закрыть рукою свои уста, что бы Бог ни делал с ним: "Я стал нем, не открываю уст моих; потому что Ты сделал это" (Пс. 38:10);
"Бог наш пощадил нас не по мере беззакония нашего" (Езд. 9:13);
"Гнев Господень я буду нести, потому что согрешил пред Ним" (Мих. 7:9).
Такой человек уже беспокоится не о том, как Бог поступит с ним и что Он сделает ему, а о том только, чтобы Бог спас его от заслуженного грядущего гнева. Любая Божья милость будет великой милостью для человека, увидевшего себя в таком свете, - это испытывал в древности и патриарх Иаков, когда он говорил: "Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему" (Быт. 32:10). Любая "кроха" хлеба, падающая со стола Господа, - желанна для него (Матф. 15:27).
Теперь такой человек знает, что "по милости Господа мы не исчезли" (Пл. Иер. 3:22). Милость Бога - вот что чудесным образом научает бедных, сокрушенных Богом людей, умолкать и довольствоваться своим жребием. "Нет" - думают они, - "тот, кто открывает свои уста для ропота по поводу всего содеянного для него Богом, заслуживает ада, ибо Бог простил все его преступления".
Итак, чтобы дать удовлетворительный ответ на данное возражение, я должен сказать тебе: если Господь вывел тебя из плена твоей самоправедности и сделал так, что Иисус Христос стал для тебя выше всего того, что есть в мире; и побудил тебя принять решение силою Его объявить войну всякому сознательному прегрешению; и если ты пока, в какой-то мере, подобен духовному младенцу, только что отнятому от груди матери, и молчаливо соглашаешься со всем тем, что Он делает с тобою, с благодарностью принимая Его любовь, - тогда твое сознание своей греховности и духовной нищеты и все, что ты считаешь подготовительной работой Бога в твоем сердце, - вполне достаточны, и тебе не следует более в этом сомневаться и убеждать самого себя в противном.
Могу только посоветовать тебе, чтобы ты каждый день размышлял о своей жизни, помня о своих и старых, и новых грехах, заново открывая для себя истину о своей падшей природе; а также чтобы ты искал действенной помощи во Христе, Который навсегда является нашим Священником, чтобы совершать Свое заступническое служение для Своего народа.
Старайся, чтобы работа освящения и терпение с благодарением постоянно обновлялись и умножались в твоей жизни, ибо в некоторой степени подобная духовная работа умаляет тебя и возвышает Христа, побуждая тебя сообразовываться с Его волей, - и это должно сопровождать тебя на протяжении всей твоей жизни в этом мире.

Глава 3. Вера, как доказательство спасительного интереса человека ко Христу

Теперь мы приступим к рассуждению о более определенных и надежных признаках, посредством которых люди могут удостовериться в том, что они пребывают в состоянии благодати и имеют спасительный интерес ко Христу. Самое главное, что может помочь людям узнать об этом, - это их приближение ко Христу через благую весть Евангелия, посредством которой Христос предлагает Себя человеку; это вера, которая является условием завета человека с Богом, как написано: "Итак по вере, чтоб было по милости" (Рим. 4:16); "Веруй в Господа Иисуса Христа и спасешься" (Деян. 16:31).
И далее, хотя здесь уместно было бы подчеркнуть, что трудно доказывать факт существования у нас спасительного интереса ко Христу на основании нашей веры, но, все же, сближение нашего сердца с Иисусом Христом само по себе является настолько очевидным переживанием, что мы можем поместить его на видное место среди других признаков состояния благодати, и если человек может определить, верит ли он в Иисуса Христа, тем самым он подтвердит свой истинный интерес к Нему.

1. Ошибки в понимании веры, как признака интереса человека ко Христу

Многие люди боятся опираться на этот признак, ссылаясь на одну из следующих трех причин.
1) Некоторые люди считают, что вера - это нечто сложное, таинственное, труднодостижимое.
На это я должен сказать: не заблуждайтесь, вера не настолько сложна, как многие себе это представляют. Я утверждаю, что истинная вера на самом начальном этапе - это исключительно Божий дар, который сильнее нашей плоти и крови, ибо только Бог может привлечь человека ко Христу, как написано: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан. 6:44);
"Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1:29).
Однако, именно правильные размышления о Христе и обо всем, что Он сделал для нас, являются для некоторых людей делом непреодолимой трудности, как это ясно видно из следующего текста Священного Писания: "А праведность от веры так говорит: "Не говори в сердце твоем: кто взойдет на небо?", то есть, Христа свести; Или: "Кто сойдет в бездну?", то есть, Христа из мертвых возвести. Но что говорит Писание? "Близко к тебе слово, в устах твоих и в сердце твоем", то есть слово веры, которое проповедуем. Ибо, если устами твоими будешь исповедывать Иисуса Христа Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; Потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "Всякий, верующий в Него, не постыдится" (Рим. 10:6-11).
Из этого места Священного Писания видно, что некоторые люди утверждали о Христе, будто Он не пришел с Небес и не воскрес из мертвых, и не вознесся торжествуя на Небеса. Я же утверждаю, что Христос сделал путь к Небесам для человека самым простым; и вера, которая является для этого необходимым условием с нашей стороны, намного легче для постижения, чем представляют себе люди.
Чтобы лучше это понять, примите во внимание следующее: оправдывающая вера - это не только вера в то, что "я - избранный", или что "я верую в то, что Бог меня любит", или что "Христос умер за меня" и тому подобное. На самом деле, все это очень сложно для восприятия человеческим умом, и для серьезного человека практически невозможно постичь это с первого раза, в то время как обыкновенные атеисты и заблуждающиеся лицемеры не находят ничего сложного во всех этих утверждениях. Таким образом, я утверждаю, что истинная оправдывающая вера не является только верой во что-то из вышесказанного.
Не является она, также, только простой верой любому изречению, которое написано в Писании или возникает в нашем представлении. Я допускаю, что тот, кто верит в Иисуса Христа, верит и в то, что Бог сказал в отношении греховного, несчастного состояния человека, в котором он находится по своему природному состоянию; что он верит в истинность того, что жизнь находится в Сыне Божьем, Который был заклан и воскрес и т.д.
Но ничто из вышесказанного - ни вера в эти и другие, подобные им, истины еще не является доказательством наличия оправдывающей веры, как и вера в то, что написано о Сыне Божьем в Библии, ибо это являлось бы в таком случае только делом простого рационального понимания человека.
Но истинная оправдывающая вера, к которой мы стремимся, как к надежному признаку наличия у человека спасительного интереса ко Христу, - это, прежде всего и главным образом, действие или работа сердца и воли, происходящая от принятия всех без исключения составляющих истины, как написано: "Сердцем веруют к праведности" (Рим. 10:10).
Хотя из предыдущего, т.е. 9-го стиха этого текста может показаться, что человек спасается при условии, что он верит этой истине, а именно, тому, что "Бог воскресил Христа из мертвых", но мы должны понимать еще одну вещь, кроме веры в истинность данного утверждения, - а именно то, что и бесы имеют такую же веру, т.е. веру в то, что Бог воскресил Христа из мертвых.
Поэтому Писание ясно определяет оправдывающую веру, как принятие Христа: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12). Принятие Христа здесь следует понимать, как веру в Его имя. Это также называется упованием на Господа (Ис. 26:3-4), надеждой на Бога (Пс. 134:18), о чем часто упоминается в Псалмах, и есть еще выражение опираться на Него (Песн. П. 8:5). Все это и означает веровать во Христа: "вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан. 6:29).
Это выражение очень часто встречается в Новом Завете. Когда Бог побуждает людей веровать ко спасению, как написано, Он привлекает людей ко Христу; и когда Господь приглашает их веровать, Он зовет их приходить к Нему: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон; Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан. 6:37-44).
Царство Небесное подобно человеку, который, найдя драгоценный камень, полюбил его более всего того, что он имел: "Еще подобно Царство Небесное сокровищу, скрытому на поле, которое нашед человек утаил, и от радости о нем идет и продает все, что имеет и покупает поле то. Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, Который нашед одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее" (Матф. 13:44-46).
Таким образом, я утверждаю, что движение сердца по отношению к Иисусу Христу не является таким трудным делом, как предполагают люди. И, действительно, можно ли считать веру непостижимо трудным для человека действием, если она в основном состоит из его желания? Если только у людей есть влечение к чему-то, они это будут иметь, ибо о таковых сказано: "Блаженны алчущие и жаждущие правды, ибо они насытятся" (Матф. 5:6); "Жаждущий пусть приходит и желающий пусть берет воду жизни даром" (Откр. 22:17).
Такая ли это сложная и непреодолимая трудность - усердно взирать на превознесенного выше всего Спасителя, ибо написано: "Ко Мне обратитесь и будете спасены, все концы земли" (Ис. 45:22)? Разве так трудно принять то, что предлагает Бог, удержать это и признать своим, если я должен только согласиться и взять это, то есть, я должен, образно говоря, поступить, как написано: "Открой уста твои, и я наполню их" (Пс. 80:11)? Вот такой должна быть наша вера, но никак не меньше этого. О, если бы я мог убедить людей в том, что из себя представляет оправдывающая вера, посредством которой я могу принять Христа! Как часто мы лишаем людей истинного мира и спокойствия, заставляя их воспринимать веру, как нечто чрезмерно глубокое, таинственное, этим самым возбуждая у них ненужные сомнения и вводя их в бесполезные заблуждения.
2) Некоторые люди вообще не рассматривают веру как признак истинности их интереса ко Христу, так как считают дерзким преступлением со стороны человека претендовать на то, чтобы такое превосходное качество, каковым является вера, было главным условием Нового Завета.
На это я скажу, что не надо так сильно бояться того, что претендуя на такую роль нашей веры мы будто бы проявляем великую гордость. Ибо какой бы ни была истинная вера, люди должны решиться на то, чтобы либо иметь ее, либо вообще не иметь ничего. Все остальные признаки истинности нашего интереса ко Христу без веры не имеют смысла; тысяча разных вещей без веры не решают проблемы спасения.
Если человек не имеет веры, он пребывает в состоянии осуждения, ибо написано: "Не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия; ...а неверующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:18-36).
3) Некоторые же люди не считают для себя возможным вторгаться в сущность такого превосходного дара, каковым является вера, потому что считают, что определить, где есть истинная вера, - это работа величайшей трудности.
На это я скажу, что определить это не так уж трудно, потому что "верующий в Сына Божия имеет свидетельство в себе самом" (1Иоан.5:10). О вере можно узнать в результате некоторого серьезного исследования.
Мы можем определить истинность веры по результатам подготовительной работы закона, которая имела место в жизни многих людей. Посредством этой работы человек приобрел правильное понимание и убежденность в том, что его духовное состояние по природе является падшим и погибшим, и что он не может самостоятельно заработать свое спасение. Он также узнал и то, что вся, способная удовлетворить человека духовная полнота, находится во Христе и что для него очень желательно было бы обрести ее, серьезно помышляя об этом с сердцем, открытым для получения помощи от Бога.
Мы можем определять истинность веры также и по обычно сопутствующим ей признакам, таким как подчинение человека владычеству Христа, Его служению Царя и Пророка, как желание полностью посвятить себя Ему, быть у Него в распоряжении.
Истинность веры определяется также по естественным следствиям веры, ибо она приводит к подчинению человека Божьему Слову, а также к подчинению его голосу собственной совести, находящейся под воздействием Божьего Слова; к освящению сердца; к делам любви и т.д.
Я утверждаю также, что узнать о вере можно не только по этим признакам, ибо вера отчетливо видна сама по себе, по своей природе, хотя я не отрицаю и того, что здесь необходима помощь Божьего Духа, "дабы знать дарованное нам от Бога" (1 Кор. 2:12). Кроме того, Бог предоставил много других подтверждений и ясных признаков в помощь человеку, чтобы человек мог полностью выяснить вопрос об истинности своей веры для себя самого: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы веруя в Сына Божия, имеете жизнь вечную" (1 Иоан. 5:13).
И, все же, я настаиваю на том, что, будучи определенным действием сердца в ответ на благую весть о Христе и проявлением сотрудничества с Ним, вера, сама по себе, является вполне очевидной для всякого здравомыслящего, понимающего человека, который находится под обычным для всякого христианина влиянием Духа Святого, если только Господь, по известным Ему Одному причинам, не скроет от человека тот отблеск духовного света, посредством которого он должен был бы понимать то, что с ним происходит.

2. Описание истинной спасающей веры человека

Оправдывающая вера, в отношении которой мы утверждаем, что ее проявления в жизни человека можно увидеть и распознать - по глубокой мудрости Господней и Его милосердному к нам снисхождению, - многообразно показана нам в Писании, в соответствии со своими разнообразными действиями и проявлениями, направленными к Богу и исходящим от Него. Поэтому каждый человек, имеющий веру, может найти и принять, благодаря ей, то, что соответствует его собственной потребности.
Иногда она выражается в желании быть в союзе с Богом посредством Христа; это желание является тем "обращением" к Нему, о котором говорит пророк Исайя: "Ко Мне обратитесь и будете спасены, все концы земли" (Ис. 45:22). Такое обращение к Богу, как нам кажется, обычно сопровождается слабым действием веры, намного меньшим, чем остальные ее проявления, совершенные, возможно, в другие времена в одном и том же человеке. Люди должны обращаться к Тому, к Кому они еще не осмеливаются (в их понимании) приблизиться, к Кому они еще не осмелятся прикоснуться или обнять Его. Они должны обратиться к Тому, с Кем не осмеливаются еще заговорить.
И, все же, Бог дал обетование веры для данного действия человека, т.е. для его обращения к Богу, как показывает процитированное выше место из Священного Писания. Он поступает так по Своей милости и мудрости, ибо в некоторых обстоятельствах, - это единственный и очевидный способ проявления веры человека. Такие действия и проявления веры в сердце человека выражены в Священном Писании следующими словами: "Блаженны алчущие и жаждущие правды" (Матф. 5:6). Они также выражены в Писании словом "желание", как написано: "Желающий пусть берет воду жизни даром" (Откр. 22:17).
Иногда вера человека проявляется в том, что он уповает или опирается на Господа, и тогда душа его находит во Христе, образно говоря, драгоценный камень для отдыха, - ибо Бог соделал Христа таким камнем (1 Петр, 2:6-7), хотя для других Он стал камнем преткновения и соблазна (Рим. 9:33).
Подобное проявление веры часто выражается в Писании словами: надежда и упование на Бога, и в отношении этого действия веры нам даны драгоценные обетования: "Твердого духом Ты хранишь в совершенном мире; ибо на Тебя уповает он. Уповайте на Господа во веки; ибо Господь Бог есть твердыня вечная" (Ис. 26:3-4);
"Надеющийся на Господа, как гора Сион, не подвигнется, пребывает вовек" (Пс. 124:1).
Я утверждаю, что Господь дал обетования, которые касаются этого действия веры, потому что Он знает, что многие люди будут идти к Нему именно этим путем, и этот путь действия веры будет наиболее очевидным для них.
Иногда вера человека проявляется в его способности ожидать ответа от Бога. Когда душа человека в определенной степени зависит от Бога, но не имеет ясного понимания Его намерений относительно своей жизни, тогда его вера рассчитывает на Бога и ожидает Его ответа, имея такое обетование: "Надеющиеся на Меня не постыдятся" (Ис. 49:23).
Иногда душа человека бывает настойчивой, когда предполагает, что Бог отталкивает ее и ей грозит погибель, и тогда она говорит: "Вот, Он убивает меня; но я буду надеяться" (Иов. 13:15). Вера бедной женщины-хананеянки, непреклонно преодолевавшей все трудности, проявилась именно таким способом. Христос высоко оценил ее веру и отозвался о ней очень похвально (Матф. 15:28). И поскольку некоторые люди время от времени будут призваны проявлять веру именно таким способом, вышеприведенные слова пророка Исайи сказаны в утешение именно им.
Было бы утомительно приводить много примеров, относящихся к различным способам, которыми вера, исходящая от Христа, действует и проявляет себя, я бы сказал, в соответствии с различным состоянием человека. И, соответственно, вера, которой Бог предназначил быть средством сообщения и связи между Христом и человеком, средством передачи Его полноты человеку, средством сохранения этого союза и общения между Христом и людьми, действует многообразно, устремляясь к Богу через Христа.
Вера формируется в сердце человека согласно Божьему замыслу спасения посредством Иисуса Христа: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота" (Кол. 1:19). И поэтому, если Христос открывает человеку тот путь, которым Он желает его вести, то вера человека обращается туда же и указывает ему то же направление. В настоящее время Христос направляет все Свои пути таким образом, чтобы помочь бедному несчастному человеку, и, соответственно, вера действует в согласии с Ним для того, чтобы взять от этой полноты Христа то, что соответствует обстоятельствам и состоянию человека.
Когда, например, душа человека в духовном смысле нага и нуждается в одежде, чтобы укрыться от бури Божьего гнева, Христос является этой прекрасной одеждой для него, так как согласно Рим, 13:14, работа веры в данном случае заключается в том, чтобы "облечься в Господа Иисуса Христа".
Душа человека желает и жаждет того, что, в определенном смысле, могло бы удовлетворить ее навсегда. Иисус Христос - это, образно говоря, молоко, вино, вода, хлеб жизни и истинная манна для человека (см. И с. 55:1-2; Иоан. 6:48-51), Он представляет из Себя ту, приготовленную Богом для человека, "трапезу из тучных яств, трапезу из чистых вин из тука костей и самых чистых вин" (Ис. 25:6). И, следовательно, работа и проявление веры человека должны заключаться в том, чтобы идти, покупать, есть и пить (Иоан. 6:53,57; Ис. 55:1).
Душа человека в большей или меньшей степени испытывает угрызения совести за свою вину перед Богом и не способна противостоять Его обвинению. Но для такой души Иисус Христос - город-убежище и первосвященник этого города, и поэтому в течение всего времени Его священства, то есть во веки веков, бедный несчастный человек, убегающий туда, находится там в безопасности. В этом случае работа и проявление веры человека должны заключаться в том, чтобы прибежав ко Христу, "взяться за предлежащую надежду" (Евр. 6:18).
Одним словом, какой бы путь ни принес пользу бедному и несчастному человеку, Христос способен проложить ему этот путь и вера человека указывает направление к Нему в той же мере, в которой Он открывает Себя в Священном Писании.
Если Он - Жених, вера приведет к супружеским отношениям с Ним. Если Он - Отец, вера побудит человека быть Божьим дитем. Если Он - Пастырь, вера побудит человека быть одной из Его овец. Если Он - Господь, верою человек назовет Его Своим Господом, а это невозможно сделать иначе, как только Духом Святым (1 Кор. 12:3). Если Он умер и воскрес для нашего оправдания, вера признает то, "что Бог воскресил Его из мертвых" (Рим. 10:9).
Где бы ни был Христос, там всегда будет и вера; и Кем бы Он ни был, вера в определенном смысле желает уподобляться Ему, ибо верою сердце старается изо всех сил угодить Ему. Более того, если повсеместно среди людей идет добрая слава и хорошее свидетельство о Христе и Евангельской истине, то вера, даже если она и не имеет большого опыта, но поскольку она верит "во имя Его", она выше этой славы, так как посредством веры Христос дарует человеку Самого Себя.

3. Дальнейшие разъяснения, касающиеся сущности спасающей веры человека

Во избежание ошибок, мы должны принять во внимание следующие мысли.
1) Хотя оправдывающая вера и действует так многообразно, все же не каждый верующий, имеющий высокое звание чада Божия во Христе Иисусе, обладает всеми этими различными действиями и проявлениями своей веры, так как его личное состояние не требует этого. Кроме того, нашему Учителю, по известным только Ему причинам, иногда угодно не вести веру некоторых людей по всем этим путям, даже когда такая необходимость (в их понимании) существует и требует такого проявления веры.
Конечно, не каждый человек осмелится сказать: "Вот Он убивает меня, но я буду надеяться" (Иов. 13:15). Многие не пошли бы с женщиной-хананеянкой, о которой говорится в 15-й главе Евангелия от Матфея, но, вместо того, отчаялись бы и не продолжали бы, подобно ей, настаивать на своей просьбе. Именно по этой причине Иисус Христос высоко отзывается о силе веры некоторых людей, когда Он сравнивает ее с верой других. Это касается и женщины-хананеянки, и сотника (Матф. 8:10).
Тем не менее, многие хорошие христиане сильно обеспокоены состоянием своей веры, потому что их жизнь не проходит по всем путям веры, описанным в Библии. Но вряд ли можно найти хоть одного человека на земле, вера которого действовала бы, проходя всеми этими путями.
2) Многие из этих действий веры в значительной мере являются ослабленными неверием человека. Иногда они сильны, энергичны и очевидны для всех, а иногда - слабы, ибо в них преобладает неверие. Поэтому мы не можем с полной уверенностью судить по ним о подлинном состоянии веры человека. Мы находим, что святые временами были совершенно не похожи на самих себя из-за подобных проявлений слабости своей веры, как мы уже показали.
3) Каждое из действий веры уже является похвалой того человека, в котором оно проявляется и имеет, кроме того, присущие ему обетования, как мы уже упоминали об этом,
4) И, все же, хотя действия веры и имеют обетования, присущие им, они не являются на этом основании условием Нового Завета, потому что тогда всякому верующему надлежало бы иметь каждое из этих проявлений, а этого не требуется, как мы уже говорили выше. Обетование дано тому, кто побеждает, но стойкость христианина также не является условием Нового Завета, хотя это и предполагается.
В Писании есть обетования, присущие проявлениям в жизни христианина всякой благодати, но только вера является условием Завета. И поэтому я утверждаю, что эти обетования даются только для данных проявлений веры, т.е. не для всякого действия веры, как таковой, но в силу того, что они подразумевают оправдывающую веру, которая единственно является условием Завета. Есть разные действия веры, но не все их них относятся к вере оправдывающей.
5) По этой причине есть нечто общее у всех исполненных благодатью людей, и это можно предположить, исходя из описанных выше действий веры, составляющих природу и сущность веры оправдывающей. Этой общей для них чертой является удовлетворенность их сердец Божьим планом спасения через Иисуса Христа. Когда человек с внутренним довольством воспринимает Божий путь удовлетворения Его высшей справедливости посредством искупительной смерти Иисуса Христа, в Котором теперь обитает вся полнота Божества телесно по изволению Его Небесного Отца, когда душа и сердце человека молчаливо соглашаются с этим, тогда он имеет веру ко спасению.
Как в начале Господь создал человека пригодным для завета дел, сотворив его совершенным и дав ему, таким образом, способность осуществлять Свою волю в этом завете, так и в условиях Нового Завета, когда Бог дает человеку новое сердце, Он вкладывает Свой замысел и ставит печать Своего плана спасения в этом Завете на человека; и когда в сердце такого человека имеется согласие с Божьей волей, тогда можно утверждать, что он носит в себе образ второго Адама - Иисуса Христа.
Огромную роль в Новом Завете играет, таким образом, новое сердце. Следовательно, Новый Завет в высшей степени противоположен завету дел, поскольку человек теперь полностью отказывается от упования на свои дела и оправдывается верою, как и написано: "Так и вы, братья мои, умерли для закона телом Христовым, чтобы, принадлежать Воскресшему из мертвых" (Рим. 7:4).
Человек, понимающий, что Бог предусмотрел способ удовлетворения Своей высшей справедливости и исцеления погибающих людей посредством воплощения Христа, считает этот способ хорошим и верным. И то, что такой человек полностью отказывается от дел закона, как я уже говорил прежде, и принимает своим сердцем вышеупомянутый Божий план спасения, - это и есть спасающая вера - прямая противоположность надежде на дела закона и всему, что держится на нем,
Такая спасающая вера не может не оправдать возлагаемых на нее ожиданий у всех людей, находящихся под благодатью, даже если у них и не могут быть обнаружены все проявления веры, Это определенно предполагает, что человек будет испытывать по этой причине известные душевные страдания, пока он не найдет утешение в самом себе, посредством Христа, Это определенным образом предполагает также, что полнота во Христе является единственным достаточным утешением человека. Обладание полнотой Христа является, своего рода, присвоением ее человеком себе. Сердце человека, удовлетворенного этим планом Бога, подвластно Ему.
Полнота Христа - это то, что явно присутствует во всех упомянутых ранее действиях веры. Тот, кто очень сильно жаждет этой полноты, имеет ее; и тот, кто надеется на нее, получает ее и т.д. Полнота Христа необходима человеку для того, чтобы он мог надлежащим образом оценить "Христа, Божию силу и Божию премудрость* (1 Кор. 1:24) ко спасению, как Он Сам сказал, всем верующим. Принимая полноту Христа, люди оценивают, как мудр и надежен этот план спасения, исходящий от Бога, и приходят к твердому убеждению, что ему можно довериться.
Таким образом, Христос, будучи камнем, отвергнутым многими строителями, но драгоценным для верующих (1 Пет. 2:4), способен служить для восстановления, укрепления и украшения шатающегося здания или сооружения, которым, образно говоря, по своей природе является заблудший в грехах и несчастный человек.
Ап. Петр говорит: "Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. Ибо сказано в Писании: "вот Я полагаю в Сионе камень краеугольный, избранный, драгоценный; и верующий в Него не постыдится. Итак Он для вас, верующих, драгоценность, а для неверующих камень, который отвергли строители, но который сделался главою угла, камень претыкания и камень соблазна, О который они претыкаются, не покоряясь слову, на что они и оставлены" (1 Пет. 2:4-8).
Христос же сказал: "Еще подобно Царство Небесное сокровищу, которое нашед человек утаил и от радости о нем идет и продает все, что имеет" (Матф. 13:44).
Эти тексты Писания излагают саму сущность спасающей веры, а именно: спасение людей, возвещаемое Евангелием, происходит благодаря Иисусу Христу, сердце же человека оценивает этот план Бога, как вполне его удовлетворяющий. Это значит, что человек должен верить в то, что Сын Божий был вознесен на крест, подобно медному змею, на которого нужно было взглянуть, чтобы не умереть (Иоан. 3:14).
Таким образом, именно одобрение человеком Божьего плана спасения сделало этот план эффективным для исцеления человека, так как написано: "Принявший Его свидетельство сим запечатлел, что Бог истинен" (Иоан. 3:33).
В чем истинен? В том, что написано о Нем, т.е. что Он родился для того, дабы через Него Бог дал людям жизнь и что всю эту жизнь Бог поместил в Иисусе Христе, как написано: "Не верующий Богу представляет Его лживым" (1 Иоан. 5:10).
В чем лживым? В Его словах о том, что Христос - надежный и верный путь на Небо. Верующему же этот план доставляет удовлетворение и он с ним молчаливо соглашается. И это есть согласие со всем тем, что, насколько ему известно, сказано в Писании об оправдывающей вере. Это согласие в соответствии с евангельским учением есть вера во Христа и Его имя, это принятие Его и упование на Него для обретения спасения. Это есть вера в то, что Иисус есть Христос, то есть Помазанник, Которого Отец запечатлел, и отделил, и предназначил для совершения дела примирения человека с Богом.
В Писании написано: "Всякий верующий, что Иисус есть Христос, от Бога рожден" (1 Иоан. 5:1). Что это означает? Это значит верить "от всего сердца" в то, что Бог воскресил Христа из мертвых (Деян. 8:37), верить в то, что Христос умер и воскрес для искупления грехов человечества. Бесы тоже могут этому верить; но здесь не то: тот человек, о котором говорю я, верит "от всего сердца".
Душевный человек не может поступать так до тех пор, пока ему не будет дано новое сердце. Но верующий человек испытывает сердечное наслаждение и удовлетворение во Христе, он молчаливо соглашается с этим славным способом спасения человека. И, таким образом, начиная с этого момента, вера действует и проявляет себя в человеке в полном соответствии со всеми условиями завета, который явлен нам Иисусом Христом в Священном Писании.
Таким образом, я утверждаю, что оправдывающая вера является очевидной и различимой для того человека, в котором она пребывает, и не только в своих вышеуказанных проявлениях. Очень часто человек способен безошибочно узнать, жаждет ли его сердце Христа, и ищет ли он в Нем прибежище, когда его преследуют, и действительно ли он посвящает себя Богу, и т.д. Но такая вера является различимой также по самой своей природе: так как она является оправдывающей, она становится очевидной и узнаваемой человеком.
Человек способен узнать о своей вере наверняка и тогда, когда он сам испытывает горе, и на основании услышанного и известного о полноте милостей, исходящих от Христа от других людей, и поэтому его сердце с радостью принимает Божий план, предложенный человечеству в Новом Завете. И если сердце человека после получения такого знания последует за Христом и утвердится в том, что Он является Господом жизни человеческой, тогда, остановившись на таком понимании и успокоившись во Христе и только в Нем, такой человек с большим желанием и искренним удовольствием соглашается с Божьей волей и подчиняется ей.
Таким образом, наличие спасающей веры в человеке можно безошибочно определить; и поэтому я призываю читателей беспристрастно исследовать самих себя. И если вы обнаружите, что ваше сердце расположено к Божьему плану спасения, что вы следуете за Ним, как за Тем, Кто драгоценен для вас, - тогда, на основании всего вышеупомянутого, вы можете прийти к надежному выводу о том, что вы действительно имеете верный и истинный интерес к Иисусу Христу и вправе притязать на венец жизни, поскольку написано: "Дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:16,36).

4. Отличие истинной спасающей веры от веры лицемеров

Лицемеры и нечестивые люди имеют какую-то разновидность или некое подобие веры, и обычно окружающие люди считают, что они являются верующими людьми. И когда такие люди слышат это о себе, им ничего не остается, как идти (формально) за Христом и признавать Божий план спасения. Они заявляют, что именно так и поступают, однако в этом они заблуждаются. Возможно, это относится и ко мне, ибо написано: "Многие, видя чудеса, которые Он творил, уверовали во имя Его. Но Сам Иисус не вверял Себя им, потому что знал всех" (Иоан. 2:23-24); "Уверовал и сам Симон-волхв" (Деян. 8:13).
Ответ: Я ничего не буду говорить о том, что такие мысли вашего сердца, когда вы сомневаетесь, способен ли сам по себе человек признать план спасения через Христа правильным и своими собственными силами придти ко Христу, являются многообещающими, ибо это подразумевает, что в вашем сердце уже есть эта оправдывающая вера.
Я также не буду, в противовес тому, что вы предполагаете, говорить о том, что душевный (природный) человек до обретения им нового сердца может с радостью принимать этот Божий план спасения и искренно, от всего сердца, верить, что этот план, полностью ниспровергающий завет дел и уничижающий человека в смысле его самоправедности, уже им достигнут или может быть им достигнут, ибо это полностью несовместимо со многими библейскими истинами.
Я отмечу, однако, следующие различия между верой всех лицемеров или нечестивцев и истинной спасающей верой, о которой мы говорили.
1) Лицемеры и нечестивые люди никогда не приближаются ко Христу, чтобы стать участниками Божьего плана спасения; они не приближаются к Тому единственному, Кто может стать достаточным покрывалом для очей, как сказано об Аврааме и Сарре (Быт. 20:16). Они все равно крепко держатся за что-то свое, по крайней мере в том, чтобы обеспечить себе, как они думают, Божью милость и спасение. Их сердце до сих пор спрашивает, подобно тому юноше, о котором рассказывает Лука: "Что мне делать, чтобы наследовать жизнь вечную?" (Лук. 10:25; 18:18).
Кроме того, лицемеры и нечестивцы сохраняют дружбу со своими прежними мирскими друзьями и не разрывают своего завета со смертью и адом, воображая, что могут одновременно, в равной мере уделяя им место, иметь в своем сердце и Христа, и свои мирские привязанности. На самом деле, все наоборот, ибо Христос говорит: "Никто не может служить двум господам" (Матф. 6:24). Либо Христос должен быть принят человеком, как полновластный Господь, и Он этого достоин, либо Он в таком сердце не будет обитать вовсе.
Таким образом, становится ясно, что сердце лицемеров не готово к согласию с Божьим планом спасения через Иисуса Христа, Кого единственного Бог поставил Господом и в Котором Одном обитает вся полнота Божьего совершенства. Но там, где есть оправдывающая вера, там душа и сердце человека близки ко Христу - и только к Нему одному, ибо они - "не на плоть надеющиеся" (Фил. 3:3), но только на Бога (Пс. 61:6). Такой человек отказывается от всех других привязанностей, поскольку они соперничают со Христом, и он решает поступить по слову Господа: "не будь с другим" (Ос. 3:3). Он называет Его Господом, а это человек может сделать не иначе, как только Духом Христовым (1 Кор, 12:3).
2) Поскольку лицемеры и нечестивые люди никогда не приближаются ко Христу, как к Своей единственной цели, они никогда не могут сблизиться со Христом и как с Царем, помазанным на Царство, Который должен управлять человеком во всем; и как со Священником, Который обеспечивает человеку прощение его грехов и дает ему мир во всех его делах; и как с Пророком, чтобы быть мудрым; и как с Учителем и Советником во всех обстоятельствах жизни человека. Таким образом, они не принимают Христа, в особенности в Его первом и третьем служении.
Но там, где есть истинная оправдывающая вера, человек всецело сближается со Христом, во всех Его служениях. Он теперь рассуждает о Его воле, как о доброй, святой, праведной и духовной (Рим. 7:12) и говорит: "Все повеления Твои, все признаю справедливыми" (Пс. 118:128); "Воспомяну правду Твою - единственно Твою" (Пс. 70:16).
Этот человек также посвящает себя тому, чтобы научиться от Него, ибо Христос сказал: "Научитесь от Меня" (Матф. 11:29). Таким образом, для истинного верующего Христос сделался, с Его собственного согласия, "премудростью, праведностью, освящением и искуплением" (1 Кор. 1:30). И хотя внешне все это проявляется у человека не сразу после того, как сердце его устремилось за Христом, все же после многих поисков и испытаний эти дары Христа появятся у него.
3) Лицемеры или нечестивцы никогда не приближаются ко Христу с желанием принять на себя все те тяготы пути веры, которые следуют за принятием Христа, - это их останавливает, как и известного евангельского книжника: "Тогда один книжник подошед сказал Ему: Учитель! я пойду за Тобою, куда бы Ты ни пошел. И говорит ему Иисус: лисицы имеют норы, и птицы небесные -гнезда; а Сын Человеческий не имеет, где приклонить голову" (Матф. 8:19-20).
Но истинная оправдывающая вера присутствует там, где человек сближается со Христом, несмотря на все опасности христианского пути; такой человек решает, что лучше отказаться от всего, чем отказаться от Христа, как сказали некогда и Его ученики: "Вот мы оставили все и последовали за Тобою" (Марк. 10:28). Так решил в свое время и ап.Павел: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа" (Фил. 3:8).
Мы могли бы указать и на другие отличия, существующие между истинной верой и верой лицемеров или нечестивцев, как, например, то, что истинная вера - это вера действенная, очищающая сердце человека (Деян. 15:9)', это вера, "действующая любовью" (Гал. 5:6), - в то время, как лицемеры очищают лишь "внешность чаши и блюда" (Матф. 23:25)', они "все дела свои делают с тем, чтобы видели их люди" (Матф. 23:5), они не ищут славы, "которая от единого Бога" (Иоан. 5:44), и поэтому они не могут уверовать истинной верой.
Мы могли бы также показать, что истинная вера никогда не бывает у человека одна, но она всегда сопровождается другими проявлениями спасающей благодати. Но поскольку все эти проявления благодати совпадают с теми проявлениями, о которых будет идти речь в последующих главах этой книги, а наша главная задача здесь, в этой главе, показать, что человек может посредством своей веры во Христа и дел, совершенных ею во имя Христа, установить, находится ли он в состоянии благодати, по этой причине мы не будем касаться сейчас этих проявлений благодати более подробно.

Глава 4. Новая тварь, как доказательство наличия у человека спасительного интереса ко Христу

Второй великий признак состояния благодати и наличия у человека истинного спасающего интереса ко Христу - это новая тварь, как и написано: "Итак, кто во Христе, тот новая тварь" (2Кор. 5:17).
Это новое творение или полное обновление человека является его весьма ощутимым изменением, хотя это и не касается тех людей, кто был действительно призван еще от чрева матери или же в раннем возрасте, поскольку они были новой тварью с момента своего призвания, поэтому и изменения, происходящие в них в последующие периоды их жизни, не так заметны, как у тех, кто возродился и пришел ко Христу в более взрослом возрасте и поэтому явно подвергался влиянию "власти тьмы" до того, как был введен в Царство Христово (Кол. 1:13).
Но, тем не менее, у всех, кто законно претендует на принадлежность Христу, эта новая тварь должна быть, хотя некоторые люди и не познали на своем личном опыте противостояние старой и новой природы в такой степени, как это познали другие, потому что не все в равной степени были подвержены на практике влиянию тьмы.
Эта новая тварь носит название нового человека (Кол. 3:10), что указывает на объем или меру изменения, происшедшего в человеке. Это не просто новый язык или новая рука, но новый человек. Это принцип новой жизни и новых побуждений, заложенный отныне в человеке; это новое сердце. Этот новый источник производит в человеке действия или поступки новой жизни, которые соответствуют "образу Создавшего его" (Кол. 3:10), так что человек в определенной мере обновляется всесторонне.
Описываемое нами обновление человека во Христе может быть сведено к двум большим областям в его жизни.

1. Весь человек в целом, в определенной мере, должен испытать обновление

И действительно, в определенной мере должно произойти обновление и личности, и души, и тела человека.
1. Обновляется разумение человека
По этой причине отныне он по-новому судит о Христе, Который возвещен ему через проповедь Евангелия, видя в Нем "Божью силу и Божью премудрость" (1Кор. 1:23-24), т.е. видя осуществление во Христе мудрого, могущественного и глубокого плана спасения людей, приличествующего Богу. Он твердо и по-настоящему знает все то, что исходит от Бога. Для него не существует во Христе то "да", то "нет"; не существует неопределенных вымыслов, но все только "да" и "аминь"; все надежно, определенно и существенно; все имеет в Нем желанное совершенство и все находит в Нем свое разрешение.
Вот что говорит об этом Слово Божие: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем" (1Кор. 2:14-15);
"Верен Бог, что слово наше к вам не было то "да", то "нет". Ибо Сын Божий Иисус Христос, проповеданный у вас нами, мною и Силуаном и Тимофеем, не был "да" и "нет", но в Нем было "да", - Ибо все обетования Божий в Нем "да" и в Нем "аминь", - в славу Божию, чрез нас" (2Кор. 1:18-20).
Душевные люди, воспитанные на евангельских установлениях и священнодействиях, несмотря на то, что они имеют некоторое отвлеченное знание о Боге, о Христе, о Божьих обетованиях, о действиях Святого Духа и т.д., дающее им возможность обсуждать, проповедовать и спорить об этих понятиях, тем не менее смотрят на них только как на общепринятые в христианском обществе правила поведения, отступление от которых выглядело бы в глазах окружающих людей чем-то странным и неуважительным. Но душевные люди не смотрят на вышеуказанные понятия, как на реальные, неизменные и существенные Божественные истины; таким образом они подвергают риску свою душу и свое вечное бытие.
Разумение человека обновляется еще и для того, чтобы он мог научиться видеть в Божьем творении нечто исходящее от Самого Бога и несущее на себе признаки Его славных атрибутов (Пс. 18:2). Теперь они видят, что Небеса возвещают о Его славе и силе. Отныне они видят во всем, что случается в их жизни, Божье провидение и Божий промысел. Его чудесные дела возвещают о том, что "имя Его близко" (Пс. 74:2).
Кроме того, новое разумение помогает душе воспринимать условия и обстоятельства своей жизни не так, как она это делала прежде. Как часто мы находили в Писании слова святых людей, подобные нижеприведенным: "Я сказал Господу: Ты Господь мой" (Пс. 15:2); "Сердце мое говорит от Тебя: "ищите лица Моего", и я буду искать лица Твоего, Господи" (Пс. 26:8); "Что унываешь ты, душа моя?" (Пс. 41:6; Пс.114:7).
2. Обновляются сердце и чувства человека
Сердце становится новым сердцем: сердцем плотяным, восприимчивым к воле Божьей; сердцем, на котором теперь записан Божий закон и в которое вложен страх Его, благодаря чему человек относится к своему долгу, как к чему-то естественному и приятному, как написано: "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное и дам вам сердце платяное. Вложу внутрь вас дух мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:26-27). Прежде это было "сердце каменное", лишенное страха Божия. Теперь же обновлены чувства человека, обновлена его любовь: она теперь обращена к Богу, к Его закону и к тем, кто имеет в себе Божий образ. Вот как об этом говорит Священное Писание:
о любви к Богу: "Возлюблю Тебя, Господи" (Пс. 17:2);
о любви к Божьему закону: "Как люблю я закон Твой!" (Пс. 118:97);
о любви к тем, кто имеет в себе Божий образ: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35); "Мы знаем, что перешли из смерти в жизнь, потому что любим братьев" (1Иоан. 3:14).
Эта любовь к Божьему народу появляется у человека просто потому, что они дети Божьи и соблюдают Его уставы. Эта любовь действует "постоянно" и исходит "от чистого сердца" (1Пет. 1:22); она обращена ко всем, без исключения, людям, о которых человек знает точно или предполагает, что они являются детьми Божьими. Такой человек говорит: "Общник я всем боящимся Тебя и хранящим повеления Твои" (Пс. 118:63). Это верно во всех случаях жизни и при любых условиях, даже если в этих людях нет ничего прекрасного, нет ничего, чем можно было бы хвалиться, кроме образа Божия.
Очень часто эта любовь бывает настолько ревностной, что присутствует во всех сферах отношений человека, так что человек ищет благочестивую жену, благочестивого хозяина, благочестивого слугу, благочестивого советника и предпочитает таковых всем другим людям. Так поступал и Давид, говоря: "Глаза Мои на верных земли, чтобы они пребывали при мне; кто ходит путем непорочности, тот будет служить Мне" (Пс. 100:6). И еще: "Большие реки не могут потушить любви" (Песн.П. 8:7).
Многие несовершенства, немощи, различия во мнениях, ошибки, - и все они, вместе взятые, - не могут потушить любви. Этот факт также подтверждает достаточную меру этой любви, и вот, как это выражается в молитве нищего духом, благочестивого человека: "Ты Господь мой; блага мои Тебе не нужны. К святым, которые на земле, и к дивным Твоим - к ним все желание мое" (Пс. 15:2-3).
А вот что говорит ап. Иоанн: "А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Дети мои! станем любить не словом или языком, но делом и истиною. И вот, по чему узнаем, что мы от истины, и успокаиваем пред Ним сердца наши" (1Иоан. 3:17-19).
Ненависть у такого человека тоже обновляется и теперь она направлена против греха: "Вымыслы человеческие ненавижу" (Пс. 118:113)', против врагов Бога, как таковых: "Мне ли не возненавидеть ненавидящих Тебя?" (Пс. 138:21-22).
Обновляются у такого человека также и чувства радости и восхищения, ибо теперь они устремляются к Богу: "Кто мне на небе? и с Тобою ничего не хочу на земле" (Пс. 72:25); к Его закону и воле: "Ибо в законе Господа воля его" (Пс. 1:2); к благочестивым людям и к общению с ними: "К святым, которые на земле, и к дивным Твоим - к ним все желание мое" (Пс. 15:3).
Печаль такого человека направлена теперь против греха, который причинил такие страдания Христу: "Они воззрят на Него, Которого пронзили, и будут рыдать о Нем" (Зах. 12:10). Печаль здесь благочестива и направлена против того, что посягает на честь Бога: "Сетующих о торжественных празднествах Я соберу; Твои они, на них тяготеет поношение" (Соф. 3:18).
Таким образом, обновлению подвергаются все чувствования человека, в каждой части его души, и теперь все они обращены к Богу.
3. Обновляются теперь даже внешние члены тела человека
Согласно Священного Писания: обновляются его язык, глаза, уши, руки, ноги, так что те его члены, которые когда-то были преданы в орудия неправедности на дела беззаконные, теперь представлены Богу, как орудия праведности, на дела святые (Рим. 6:19).

2. Человек должен, в определенной мере, обновиться во всех сферах своей жизни

Действительно, человек, который пребывает во Христе, в определенной мере должен обновиться во всех своих путях, ибо ап. Павел говорит: "Теперь все новое" (2 Кор. 5:17). Человек, таким образом, становится новым в следующих областях своей жизни.
1. Обновляется область его интересов
Он и прежде был настроен на всякое "благо", хотя и не явно: в лучшем случае, он был настроен только на внешнее благо, как написано: "Многие говорят: "кто покажет нам благо?" (Пс. 4:7). Но теперь его жизненная задача - это как "найтись в Нем" в день встречи с Господом (Фил, 3:9)', или как быть послушным Ему и ходить "пред лицем Божиим во свете живых" (Пс. 55:14). Такой человек теперь хотел бы избрать путь послушания заповедям Божьим среди всех Божьих милостей, наполняющих землю: "Милости Твоей, Господи, полна земля; научи меня уставам Твоим" (Пс, 118:64).
Интерес ко Христу становится главным интересом человека, как это видно из хвалебных песнопений Анны и Марии (1 Цар. 2:1-10; Лук. 1:46-55). Удивительно видеть новообращенных людей, едва достигших познания начальных истин Евангелия, которые, тем не менее, обеспокоены и интересуются публично обсуждаемыми проблемами Царства Христова на земле и горячо желают, чтобы царствование Его было процветающим и чтобы все люди покорились Ему.
2. У человека, который пребывает во Христе, обновляется способ его поклонения Богу
Раньше он, по своему обыкновению, служил Богу по "ветхой букве" закона (Рим. 7:6), согласно общепринятому среди людей обычаю, соответственно букве заповеди, выражающей себя в наружном поклонении, которое одно только и имело власть над ветхим человеком.
Но теперь он поклоняется Богу в обновлении духа, не советуясь со своей плотью и кровью и приближаясь к Нему новым путем, идя по которому он получает подкрепление от Божьего Духа (Рим. 8:26). Он теперь "служит Богу живому и истинному" (1 Фес. 1:9) и поклоняется Ему в "духе и истине" (Иоан. 4:23).
Имея теперь духовное разумение о Боге, такой человек, совершая свое поклонение, будет совершать его от всего своего сердца, не притворно; он будет говорить и действовать по истине, побуждаемый сильным желанием приблизиться к Нему, как к живому Богу, Который видит и слышит его и способен принять его служение (Пс. 61:2-3).
Я признаю, что такой человек часто терпит неудачи. И, все же, я могу сказать, что он стремится именно к такому служению, как было сказано выше. Иногда ему это удается и поэтому он не считает истинным поклонением то поклонение, которое было совершено им не так, как того требует Бог, ибо прегрешения, допущенные человеком в отношении Божьих святынь, являются существенной частью его бремени и его жизненного опыта.
Истинное поклонение чуждо душевным людям, хотя они и лепечут свои тщеславные, хвастливые речи, например, как фарисей: "Боже! благодарю Тебя, что я не таков, как прочие люди" (Лук. 18:11-12), или как делали и жители Афин, поклонявшиеся "неведомому Богу" (Деян. 17:23).
3. Человек, пребывающий во Христе, обновляется в сфере своего внешнего призвания и своих земных занятий
Теперь он принимает решение быть прилежным во всяком совершаемом им деле, потому что так повелел Бог: "В усердии не ослабевайте; духом пламенейте" (Рим. 12:11). Теперь он видит Бога, как свою конечную цель, в каждом деле, которое он выполняет, и делает все, как для Господа, "во славу Его" (1 Кор. 10:31), приучаясь поддерживать при этом определенное общение с Господом, осуществляя свою внешнюю земную деятельность, как сказал Иаков на своем смертном ложе: "На помощь Твою надеюсь, Господи!" (Быт. 49:18); или как поступал Неемия: "И сказал мне царь: чего же ты желаешь? Я помолился Богу небесному" (Неем. 2:4).
Таким образом, такой человек решает ходить с Богом и вместе с Давидом может сказать: "Всегда видел я перед собою Господа" (Пс. 15:8), хотя я не отрицаю того, что у него это часто не получается.
4. Новой становится сфера взаимоотношений христианина с окружающими его людьми
Он становится более ответственным мужем, отцом, братом, хозяином, слугой, соседом и т.д. Во всех этих отношениях он ведет себя так, чтобы "иметь непорочную совесть пред Богом и людьми" (Деян. 24:16), не допуская каких-либо проступков против людей и Бога и поступая так, как написано ап. Павлом: "Для всех я сделался всем" (1Кор. 9:22).
5. Христианин становится новым человеком и в сфере употребления им своих законных свобод
Он приучается пользоваться своей пищей, питьем, сном, отдыхом, одеждой, взирая при этом на Бога и стараясь не поддаваться власти любого беззакония, как написано: "Все мне позволительно, но не все полезно; все мне позволительно, но ничто не должно обладать мною" (1 Кор. 6:12).
Пользуясь всеми земными благами, он при этом старается не совершать преступления против других людей, ибо написано: "Ради пищи не разрушай дела Божия: все чисто, но худо человеку, который ест на соблазн. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает" (Рим. 14:20-21); "Каждый из нас должен угождать ближнему, во благо, к назиданию" (Рим. 15:2).
И еще: согласно Слову Божию, христианин должен стараться поступать таким образом, чтобы его свобода "не была поводом к угождению плоти" (Гал. 5:13). Он старается пользоваться всем этим, как странник на земле, чтобы очевидной стала его кротость: "Кротость ваша да будет известна всем человекам" (Фил. 4:5). И во всем этом он видит Бога, как свою конечную цель, и поступает так, как написано: "Все делайте во славу Божию" (1 Кор. 10:31), так что мы вправе сказать о таком человеке: "древнее прошло", теперь, в определенной мере, у него "все новое" (2 Кор. 5:17).
Таким образом, такой человек, несомненно, является новой тварью во Христе.
Такое обновление человека во всех указанных выше областях его жизни и поведения, и такое его подчинение закону Божьему во всем - это и есть та "святость, без которой никто не увидит Господа" (Евр. 12:14). Люди могут придумывать для себя разные правила жизни, но если они не научатся проверять себя перед Богом, чтобы во всем быть Ему угодным, и не обретут внутреннего свидетельства о том, что они поступают честно в своем поклонении Ему, они не смогут обрести покой для своих сердец перед Ним. Свидетельство их совести, таким образом, является их радостью и похвалою (2 Кор. 1:12).
Вот еще другие тексты Писания, подтверждающие это: "А что мы познали Его, узнаем из того, что соблюдаем Его заповеди" (1 Иоан. 2:3); "И вот по чему г/знаем, что мы от истины, и успокаиваем пред Ним сердца наши; ибо если сердце наше осуждает нас, то тем более Бог, потому что Бог больше сердца нашего и знает все. Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу (1 Иоан. 3:19-21).
Итак, у нас не может быть никакого дерзновения, если сердце наше осуждает нас. Тот человек, который является новой тварью, имеет в себе источник новой духовной жизни, который заложен в его сердце Богом, благодаря чему оно становится новым сердцем, которое побуждает человека во всей его целостности к действиям новой жизни, которые направлены на исполнение всего закона, как мы уже говорили об этом.
Во-первых, действия нового человека направлены на исполнение тех заповедей, которые запрещают грех, поэтому он принимает решение бороться с грехами всякого рода, а именно:
- с тайными грехами, ибо написано: "Не злословь глухого, и пред слепым не клади ничего, чтобы преткнуться ему" (Лев. 19:14),
- с малыми грехами, (как их называют многие), которые являются нарушением самых малых установлений закона, ибо написано: "кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном" (Матф. 5:19);
- с грехами духа, являющимися скверною для него, как написано: "Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2Кор. 7:1)',
- с грехами упущения (в равной степени, как и с грехами, которые уже им совершены), поскольку и за это люди будут судимы, ибо Писание говорит: "Тогда скажет и тем, которые по левую сторону: "идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его: Ибо алкал Я, и вы не дали мне есть; жаждал, и вы не напоили Меня" (Матф. 25:41-42).
Более того, такой человек принимает решение бороться и с теми грехами, которые вызывают у него определенные порочные наклонности или вырабатывают порочный склад характера, как, например, говорится в Писании о правом глазе или правой руке: "Если же правый глаз твой соблазняет тебя, вырви его и брось от себя" (Матф. 5:29).
Этот новый источник жизни, текущий в человеке благодаря дарованной ему Божьей благодати, побуждает человека противостать всякому известному ему греху, так что он отныне не позволяет любому проявлению тьмы мирно пребывать в его сердце, ибо Писание говорит: "Какое общение праведности с беззаконием? Что общего у света с тьмою" (2 Кор. 6:14).
Во-вторых, действия нового человека направлены также на исполнение тех заповедей, которые относятся к его обязанностям и к умножению в нем Божьей благодати. Это побуждает его с уважением относится ко всем известным ему Божьим повелениям (Пс. 118:6), а также "целомудренно, праведно и благочестиво жить в нынешнем веке" (Тит. 2:12). Это побуждает его также стремиться к тому, чтобы все дела свои делать справедливо и честно. Он принимает решение всегда сообразовывать свои стремления и поступки с Божьей волей в течение всей своей земной жизни, чтобы вместе с ап. Павлом можно было сказать: "стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил. 3:13-14).
В этом и заключается истинная святость всех тех людей, кто во всех своих обстоятельствах стремится поступать, как истинный наследник святых обителей на небесах, где он будет пребывать в непосредственном присутствии и общении со святым Богом, ибо Писание говорит: "Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть" (1 Иоан. 3:2).

3. О мнимой недостижимости подобного обновления

Некоторые люди полагают, что все вышеперечисленные проявления, присущие новой твари, являются проявлениями такого высокого достоинства, которого очень трудно достичь. Я полагаю, что это верно, но необходимо учитывать следующие обстоятельства.
Во-первых, помните о том, что, говоря о Новом Завете со своим народом, Бог обещал очень большую помощь, которая делает достижение обновления сердца более легким. Господь пообещал: "И дам вам сердце новое и дух новый дам вам, и возьму из плоти вашей сердце каменное, и дом вам сердце плотяное и сделаю то, что вы будете ходитъ в заповедях Моих и уставы Мои будете соблюдать и выполнять" (Иез. 36:26-27).
Господь также обещал: "Вложу закон Мой во внутренность их и на сердцах их напишу его и буду им Богом, а они будут Моим народом. И заключу с ними вечный завет,... чтобы благотворить им, и страх Мой вложу в сердце их, чтобы они не отступали от Меня" (И ер. 31:33; 32:32, 36, 40).
Он также пообещал: "И напитаю душу священников туком, и народ Мой насытится благами Моими"; "Я ... каждое мгновение наполняю его; ночью и днем стерегу его" (Иер. 31:12-14; Ис. 27:3).
И если Бог должен дать все это людям, то Он пообещал также излить на них "Дух благодати и умиления" (Зах. 12:10), чтобы научить их, как нужно искать духовного обновления и Его помощи во всем этом.
Во-вторых, для ободрения более слабых христиан я подтверждаю, что признаки "новой твари", которые мы выше обстоятельно и подробно описали, не будут проявляется в полной мере в каждом человеке, находящемся под воздействием благодати. Но очень хорошо, если при этом будут выполняться следующие четыре условия.
1) Это действительно должен быть новый человек.
Меньшего мы допустить не можем, ибо написано: "Тот, кто во Христе, тот новая тварь" (2 Кор. 5:17). А это значит, что новый человек должен облечься во все то, чему он усердно научился от Христа. Ал. Павел говорит: "Потому что вы слышали о Нем и в Нем научились, - так как истина во Иисусе, - отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях, а обновиться духом ума вашего и облечься в нового человека, созданного по Богу, в праведности и святости истины" (Евр. 4:21-24).
В душе и теле человека должно произойти определенное обновление и преображение в образ Божий; в каждой области человеческой личности должно быть нечто, указывающее на присутствие Бога. Хотя я полагаю, что не каждый человек может научить этому других или распознать это в самом себе, потому что не многие люди знают отличительные способности своей души, чтобы компетентно судить о том, какое именно изменение должно произойти в каждой отдельной способности его души или его тела, и, все же, в них должно быть обнаружено такое обновление; более того, они должны иметь в себе какое-то внутреннее свидетельство об этом, если им просто и ясно объяснить, что это такое.
2) У человека должно быть такое уважение к познанным им Божьим заповедям, что он не должен позволять никакому известному ему беззаконию мирно обитать в своей душе или в своем теле.
Об этом Слово Божие говорит так: "Ибо какое общение праведности с беззаконием? Что общего у света с тьмой?" (2 Кор. 6:14-16). Он не должен иметь какого-либо отношения к беззаконию, чтобы ему можно было бы сказать словами Писания: "Тогда я не постыдился бы, взирая на все заповеди Твои"; и еще: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь". (Пс. 118:6; 65:18).
Я допускаю, что люди могут быть несведущими относительно многих библейских заповедей и не знать о многих грехах и, возможно, они представляют себе, что в некоторых случаях определенные грехи не являются ненавистными для Бога. Но если они будут наставлены в истине, то, без сомнения, в их сердце не может быть никакого согласия между праведностью и беззаконием.
3) Люди должны стремиться с искренней решимостью исполнить весь закон Божий.
Дело в том, что ничто иное, кроме всецелого посвящения сердца человека Богу, чтобы Он мог вложить туда весь Свой закон, без исключения, - не угодно Богу и оно является нашей частью в завете, который мы заключаем с Богом: "Вот завет, который завещаю дому Израилеву: вложу законы Мои в мысли их и напишу их на сердцах их" (Евр. 8:10).
Я допускаю, что многие люди не знают, как во всех путях своих не нарушать закон Божий, но если им будет ясно, каким образом это надлежит делать, они будут стремиться к этому.
Верно и то, что имея решимость не нарушать закон Божий в своей практической жизни, они много раз терпели неудачи. Но даже тогда, когда они испытывают неудачу, они могут засвидетельствовать, что хотели сделать это иначе, но не сумели; и что они будут снова и снова, честно и без хитрости, стараться поступать по воле Божьей, т.е. согласно принятому ими решению. Правдивость их свидетельства будет также подтверждаться искренностью их огорчения по поводу неудачи в исполнении принятого ими решения, когда Господь откроет им их ошибку, что Он обязательно сделает в надлежащее время.
4) Если мы желаем вынести правильное суждение о своем состоянии, как о состоянии "нового творения", нужно делать это в подходящее время нашей жизни, когда мы находимся в благоприятном для этого действия состоянии духа.
По крайней мере, нельзя этого делать, когда мы испытываем особенные неблагоприятные духовные обстоятельства, о которых говорит ап. Павел: "Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся" (Гал. 5:17), т.е. иногда преобладает одно, а иногда - другое.
По этой причине я и подчеркиваю, что нужно выбрать подходящее время, когда наш дух не терпит поражение под действием какого-либо искушения и не подвергается превозмогающему действию плоти, потому что в этом случае новая тварь, образно говоря, как бы уносится куда-то назад потоком искушений и поворачивается обратно к источнику греха и старых привычек, за исключением очень малых, с трудом различимых проявлений ее сопротивления плоти, согласно приведенному выше месту из Священного Писания. Ибо в такое время в душе наступает зима, и мы не можем ждать от нее, образно говоря, не только плодов, но даже листьев, как в другие периоды ее жизни.
Однако, здесь, дабы этим не воспользовались к своей выгоде нечестивые атеисты, мы скажем, что дух благочестивого человека все-таки часто одерживает победу над плотью, и что конечный замысел, цель, направление и главная тенденция жизни праведника находятся в законе Господа, ибо это его путь (Пс. 118:1), в то время как жизненная тропа и обычное направление, по которым всегда устремляются нечестивые люди - это грех, как об этом часто упоминается в книге Притчей Соломоновых.
И если случится, что какое-то прегрешение одолевает благочестивого человека, - это просто печальная неприятность для него, и мы предполагаем, что он и в этих обстоятельствах надеется на Бога и верит, что Господь избавит его, как говорит Давид: "Ибо Ты избавил душу мою от смерти, да и ноги мои от преткновения" (Пс. 55:14).

Глава 5. Различие между истинным христианином и лицемером

Возражение: Атеисты и лицемеры также могут испытывать сильные внешние и внутренние изменения и некоторое духовное обновление. Боюсь, что со мной происходит именно это.
Ответ: Я допускаю, что атеисты и лицемеры имеют в себе много того, что в глазах окружающих их людей выглядит похожим на проявления нового творения, которые присущи благочестивым людям.
Во-первых, это касается духовных способностей человека и его возможностей. Лицемеры могут иметь следующее.
1) Они могут достигнуть больших духовных знаний, как и те люди, которые были однажды просвещены Богом (Евр. 6:4).
2) Они могут испытывать восторг под влиянием своих религиозных чувств, как и те, "кто слышит слово и тотчас с радостью принимает его" (Матф. 3:20) - речь идет о семени, упавшем на каменистую почву.
3) Они могут явить и большие изменения своего внешнего человека, и это выражается у них в их свободе от видимого греха, а также в исполнении ими определенного долга перед Богом, как, например, поступал фарисей, который говорил Богу: "Боже! Благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю" (Матф. 18:11-13).
4) В отношении практического понимания ими духовных истин можно сказать, что они теперь судят о некоторых вещах, исходящих от Бога, как о превосходных; так, например, служители Иерусалимского храма сказали об Иисусе Христе: "Никогда человек не говорил так, как Этот Человек" (Иоан. 7:46).
Во-вторых, лицемеры могут очень много свидетельствовать и заявлять о своей вере.
1) Они могут беседовать о законе, Евангелии и завете, подобно тому грешнику, которому Бог говорит: "Что ты проповедуешь уставы Мои и берешь завет Мой в уста твои?" (Пс. 49:16).
2) Они могут открыто исповедывать свои грехи, не обращая внимания на стыд, как поступил, например, царь Саул: "И сказал Саул: согрешил я; возвратись сын мой Давид; ибо я не буду больше делать тебе зла, потому что душа моя была дорога ныне в глазах твоих; безумно поступил я, и очень много погрешил" (1 Цар, 26:21).
3) Они могут смириться и одеться во вретище подобно Израильскому царю Ахаву: "Выслушав все слова сии, Ахав разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально" (3 Цар. 21:27).
4) Они могут энергично и настойчиво стремиться, чтобы узнать свой долг перед Богом, и радоваться от того, что исполняют его, как написано: "Они каждый день ищут Меня и хотят знать пути Мои, как бы. народ, поступающий праведно и не оставляющий законов Бога своего; они вопрошают Меня о судах правды, желают приближения к Богу (Ис. 58:2).
5) Они могут проявлять интерес к Богу в трудные времена, подобно Димасу и другим лицемерам, которые впоследствии все-таки отпали от Христа.
6) Они могут отдать большую часть своего имения Богу и святым, подобно Ананию, а могут даже отдать и все свое имение. Однако, Писание говорит: "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор. 13:3; Деян. 5:1).
7) Для некоторых лицемеров не представляется чем-то невозможным отдать даже свое тело "на сожжение", как написано в последнем процитированном нами месте Священного Писания, ибо они очень заботятся о том, чтобы добиться похвалы от людей и хорошей репутации.
В-третьих, лицемеры могут иметь успех и далеко продвинуться в совершении обычных, т.е. общих для всех христиан, дел христианской веры, присущих избранным Богом людям, которых Он пленил в послушание Себе. Так, например, у лицемеров может быть следующее.
1) Они могут испытывать сильное осознание своей греховности, как было с ап. Иудой: "Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребреников первосвященникам и старейшинам, Говоря: согрешил я, предав кровь невинную! Они же сказали ему: что нам до того? Смотри сам. И бросив сребреники в храме, он вышел, пошел и удавился" (Матф. 27:3-5).
Так часто осознание своей греховности испытывал и Израильский царь Саул.
2) Лицемеры могут трепетать пред Словом Божьим и их может охватывает сильный страх, как случилось с правителем Феликсом: "И как он говорил о правде, о воздержании и о будущем суде, то Феликс пришел в страх и отвечал: теперь пойди, а когда найду время, позову тебя" (Деян, 24:25).
3) Они могут с радостью принимать услышанное слово подобно тому человеку, о котором говорил Христос в притче о семени, посеянном "на каменистых местах" (Матф. 13:20).
4) В определенной степени они могут пребывать в сердечном мире и спокойствии, в ожидании спасения от Христа, как случилось с неразумными девами (Матф. 25).
5) Все эти чувства в жизни лицемеров могут быть подкреплены, когда они сопровождаются некоторыми добрыми изменениями в их жизни, как, например, было у фарисея: "Фарисей став молиться сам в себе так: Боже! Благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю" (Лук. 8:10-12)', или как было у людей, из которых выходил "нечистый дух" (Матф. 12:43; Лук. 18:4,12).
6) Данные проявления в жизни лицемеров, кажется, могут быть подтверждены некоторыми их особыми переживаниями и вкушением "благого глагола Божия" (Евр. 6:5).
В-четвертых, лицемеры могут обладать некоторыми перечисленными ниже проявлениями, очень напоминающими качества, присущие спасительной благодати Духа Святого.
1) Они могут иметь какую-то разновидность веры, подобно Симону волхву: "Уверовал и сам Симон и, крестившись, не отходил от Филиппа; и, видя совершающиеся великие силы и знамения, изумлялся" (Деян. 8:13).
2) Они могут иметь что-то вроде покаяния и ходить со скорбным видом: "Что пользы, что мы ходили в печальной одежде пред лицем Господа Саваофа?" (Мал. 3:14).
3) Они могут иметь сильный страх перед Богом, как было у Валаама, который даже за дом, полный золота, не захотел пойти с посланцами Валака, не испросив Божьей воли и не получив Его разрешения (Числ. 22:18).
4) Они имеют какую-то разновидность надежды, но Писание предупреждает: "И надежда лицемера погибнет" (Иов. 8:13).
5) Они имеют какую-то любовь, подобную той, которую имел царь Ирод к Иоанну, но который, тем не менее, дал согласие на его убийство: "Царь опечалился; но, ради клятвы и возлежавших с ним, не захотел отказать ей" (Марк. 6:26).
Нет необходимости доказывать, ибо это, вне всякого сомнения очевидно, что лицемеры обладают только подделками всех этих спасительных проявлений Божьей благодати.
В-пятых, лицемеры обладают чем-то, внешне напоминающим связь христианина с Богом и свидетельство Его Духа, а также имеют нечто похожее на "силы будущего века", мощно действующие на них и вызывающие у них вспышки радости.
Однако, в Писании сказано: "Невозможно однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием" (Евр. 6:4-6).
Таким образом, несмотря на все вышеуказанные проявления, лицемеры духовно стоят не выше, чем царь Агриппа, который был почти убежден ап. Павлом "сделаться христианином" (Деян. 26:28), но не стал им.
Было бы утомительно подробно обсуждать каждое из упомянутых выше проявлений, которые есть у лицемеров. Для ясности скажем только то, что все они ненадежны. Я укажу поэтому только на несколько признаков, по которым истинно обновленный человек, пребывающий во Христе, отличается от лицемеров и нечестивцев.
Во-первых, какие бы положительные изменения не имели место у лицемеров, сердце их остается неизмененным, оно не становится новым. Новое сердце дается только избранным в момент их обращения к Богу и вступления в узы завета с Ним, как и написано: "И дам им одно сердце и один путь, чтобы боялись Меня во все дни" (Иез. 32:39); "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце платяное" (Иез. 36:26).
Лицемеры никогда не воспринимают Христа, как единственное достаточное благо в мире, ради обретения которого они с радостью могли бы оставить все, что имеют в этой жизни, ибо только таким путем к человеку может прийти Царство Божие, как написано: "Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, нашед, человек утаил, и от радости о нем идет и продает все, что имеет и покупает поле то" (Матф. 13:44).
Истинно обновленный человек имеет смелость и достаточное основание утверждать, а также получает свидетельство об этом свыше, что его сердце изменилось, когда он был привлечен Богом ко Христу и пошел за Ним, как за своим единственным драгоценным сокровищем, о Котором ап. Павел сказал: "Для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем ...с праведностью от Бога по вере" (Фил. 3:8-9).
Во-вторых, какого бы морального улучшения и внешней религиозности лицемеры не достигли, все это у них исходит не из нового сердца и чистого источника ревности о Боге, но всегда имеет в своей основе какие-нибудь порочные или низменные цели, как, например, "показаться перед людьми" (Матф. 6:5), или для того, чтобы избежать внешних отчаянных обстоятельств, или избавиться от Божьего гнева и угрызений своей собственной совести.
Писание говорит о таковых: "Почему мы постимся, а Ты не видишь? смиряем души свои, а Ты не знаешь?" (Ис. 58:3); "Тщетно служение Богу, и что пользы, что мы соблюдали постановления Его и ходили в печальной одежде пред лицем Господа Саваофа?" (Мал. 3:14).
Священное Писание свидетельствует, что лицемеры никогда не относятся с должным уважением ко всем известным им Божьим заповедям, иначе они могли бы сказать вместе с Давидом: "Тогда я не постыдился бы, взирая на все заповеди твои" (Пс. 118:6).
Они также не могут без хитрости, от всего сердца, принять решение удерживаться от всякого рода беззакония, иначе они были бы свободны от осуждения сердца и могли бы на самом деле "иметь дерзновение к Богу" (1 Иоан. 3:21). Если бы, исходя из чувства любви ко Христу и ревности о Нем, и руководствуясь правильными побуждениями, они на самом деле, хотя бы в самой малой степени, исповедывали бы Его и провозглашали бы о Нем, то тогда Христос должен был бы, по слову Своему, исповедовать их перед Отцом Своим Небесным (Матф. 10:32).
В-третьих, как бы далеко не продвинулись лицемеры в своих стараниях, посредством которых люди приходят ко Христу, все же они никогда не следуют повелению Иисуса Христа: "Ищите же прежде Царствия Божия и правды Его, и ... все приложится вам" (Матф. 6:33); "Одно только нужно" человеку, а именно, -дружба и общение со Христом, но для лицемеров это не является единственным, утешающим сердце выбором, иначе они избрали бы "благую часть, которая не отнимется у них" (Лук. 10:42).
В-четвертых, какие бы подделки благодати ни проявлялись у лицемеров, однако все они не имеют никакого отношения к спасительной работе Духа Христова, По этой причине эти подделки не приносят лицемерам пользы в деле их спасения, так как они, приходя к Спасителю, не отрекаются от них, но возлагают на них все свое упование; так что Писание говорит о таковых людях, что "они не покорились праведности Божьей" (Рим- 10:3). И этого достаточно для того, чтобы такие люди по-прежнему оставались на расстоянии от Христа, Который никогда не ставит на ветхую одежду лицемеров заплаты прекрасной новой ткани и не "вливает также вина молодого в мехи ветхие" (Матф. 9:16-17).
В-пятых, мы можем утверждать следующее: пусть лицемеры, нечестивые люди и атеисты имеют все то, что они могут иметь, но им не хватает трех основополагающих неотъемлемых признаков подлинной веры и истинного христианства.
1) Они никогда не были сокрушены своим сердцем и не избавились от своей самоправедности так, чтобы возненавидеть себя. А Писание говорит: "Сын Человеческий пришел взыскать и спасти погибшее" (Лук. 19:10).
2) Они никогда не воспринимали Христа, как свое единственное сокровище и как драгоценность, которая одна только обогащает и утешает их. и, следовательно, они никогда от всего сердца не соглашались с Божьим планом спасения, явленным в Новом Завете, и поэтому такие люди недостойны Его. Никогда Царство Божие не входило спасительным образом в их сердца, ибо написано: "Еще подобно Царство Небесное сокровищу, скрытому на поле, которое, нашед, человек утаил, и от радости о нем идет и продает все, что имеет и покупает поле то" (Матф. 13:44).
3) Они никогда не стремились всецело и искренно сблизиться со ХРИСТОМ, взяв на себя все Его иго, без исключения, и считая, что вся Его воля, "весь Его закон свят, и заповедь свята, и праведна, и добра" (Рим. 7:12). Поэтому Христос не дает их душе никакого покоя и говорит им: "Возьмите то Мое на себя, и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф. 11:29).
Следовательно, кем бы ты ни был, но если ты соответствуешь великим целям и намерениям закона и Евангелия, ты можешь вполне надеяться и справедливо притязать на три вышеназванных признака истинного христианства. В этом случае ты находишься вне общества всех атеистов, лицемеров и нечестивцев в мире.

Глава 6. Причины, по которым некоторые верующие сомневаются в наличии у них спасительного интереса ко Христу

1. Сомнения, возникающие у человека потому, что в его жизни царствует грех

Возражение: Иногда я вполне убежден, что имею основания притязать на наличие во мне признаков новой твари, хотя в иные времена грех настолько властвует надо мною, что я вынужден сомневаться, происходит ли вообще внутри меня работа Духа Святого.
Ответ: Нужно было бы плакать оттого, что люди, исповедующие имя Христа, как мы видим, в такой степени обмануты и порабощены грехом и что это происходит со многими христианами. Но в ответ на данное возражение (если оно высказано со всей серьезностью), мы скажем, что в Священном Писании мы находим, что и святых людей, справедливо притязавших на принадлежность Богу и Его завету, одолевали беззакония.
Например, Давид жалуется Богу: "Дела беззаконий превозмогают меня; Ты очистишь преступления наши" (Пс. 64:4). Ап. Павел также, когда благодарит Бога через Иисуса Христа, сетует на то, что закон, действующий в его членах, делает его пленником греха (Рим. 7:25).
Но для правильного понимания и верного применения этих истин, мы должны провести различие между грубыми вспышками зла, с одной стороны; и, с другой стороны, обычными немощами человека, или проявлениями зла, исходящими из его природного сердца, т.е. грехами, которые человек совершает по незнанию, непредумышленно и не в результате предварительного их обдумывания.
О грехах первого рода можно сказать, что когда человек находится под их властью, ему трудно увидеть в себе благодатное изменение, хотя оно, возможно, и есть в нем; и очень тяжело в результате этого получить какое-либо утешение до тех пор, пока человек, в определенной мере, не будет исцелен и не начнет серьезно негодовать против подобных грехов, приняв решение противостоять им.
Мы видим, как Давид называет себя рабом Божьим вскоре после исчисления Божьего народа, а ведь тогда он находился под воздействием чувства сильного негодования против своего собственного греха, как написано: "И вздрогнуло сердце Давидово после того, как он сосчитал народ, И сказал Давид Господу: тяжко согрешил я, поступив так; и ныне молю Тебя, Господи, прости грех раба Твоего; ибо крайне неразумно поступил я" (2 Цар. 24:10).
Иона также осмеливается назвать Бога своим Господом после того, как совершил против Него мятеж; но он потом раскаивается в этом и им овладевает желание понести наказание за свой грех (Ионы 1:9-12).
Что касается грехов, совершенных по немощи, и ежедневных проявлений зла, исходящих из природного сердца человека, подобных тем, на которые жаловался ап. Павел в 7-й главе Послания к Римлянам, мы укажем в связи с этим на несколько признаков, на основании которых ап. Павел утверждает, что он имеет в себе спасительный интерес ко Христу. И очень хорошо, если вы можете применить их к себе.
1) Когда ап. Павел обнаруживает, что он постоянно терпит неудачи и не может достичь в себе соответствия Божьему закону, он не обвиняет закон в том, что тот слишком строг и, якобы, по этой причине человек не может соблюдать его (как обычно утверждают лицемеры), но обвиняет только самого себя за то, что он плотской, а о законе говорит, что он "добр", "свят" и "духовен" (Рим. 7:12-14).
2) Ап. Павел способен был сказать, что не в состоянии делать добро, которое хотел бы делать, и обвиняет в этом только себя, многократно принимая решение серьезно бороться с грехом, который его одолевает. Он пишет об этом следующими словами: "Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим. 7:15, 18-19).
3) Ап. Павел понимает, что господствующий над ним грех является его тяжелым бременем и по этой причине он называет себя "бедным человеком", из-за своего "тела смерти", от которого он очень хотел бы избавиться (Рим. 7:24).
4) An. Павел утверждает, что даже тогда, когда он находится под властью греха, в глубине его сердца все-таки имеется нечто, противостоящее этому греху, хотя и побеждаемое им, и это "нечто" побуждает его идти другим путем, т.е. идти к Богу, и если бы это желание добра одержало верх над грехом, то он находил бы в этом великое удовлетворение (Рим. 7:22-25). На этом основании он благодарит "Бога Иисусом Христом" за то, что "нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим. 8:1).
А теперь проверьте, присущи ли вам следующие признаки.
1) Способны ли вы обвинять самих себя, а не закон, когда терпите неудачу?
2) Можете ли вы сказать, что серьезно и неоднократно принимали решение бороться с грехом, делая это без какого-либо притворства, хитрости и обмана, и пытаясь в противовес злу делать добро, хотя зло и разрушало эти намерения?
3) Можете ли вы сказать, что вы настолько встревожены этими своими неудачами, что считаете себя из-за этого "бедным человеком", а свое "тело смерти" называете источником и корнем греха и зла?
4) Можете ли вы сказать, что внутри вас находится какой-то другой человек, противостоящий этому злу, и желающий идти правильным путем? И поскольку такое желание является составной частью Божьего пути, то оно является положительным в глазах Бога. Только советую вам не успокаиваться до тех пор, пока вы, в достаточной мере, не избавитесь от причин, побуждающих вас высказывать свои возражения, или, по крайней мере, пока не сможете уверенно утверждать, что вы ведете успешную войну со злом и грехом.
И, далее, надежное средство от господства в вашей жизни власти греха, - это верою держаться как можно ближе к Иисусу Христу, ибо вера является важной частью освящения. Она в самой сильной степени способствует согласованию воли человека с Божьей волей, и в наибольшей мере содействует осуществлению на земле благовествования об Иисусе Христе. Именно к такой вере должны стремиться люди, ибо это угодно Богу, как говорит Писание: "А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня. Не отвергаю благодати Божией (Гал. 2:20-21); "Вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан. 6:29).
Вера - это приготовленный Богом для человека путь, чтобы именно так он мог проводить свою жизнь, беря свои жизненные силы от Христа, Который является благословенным духовным корнем всех спасенных людей. Вера нужна для того, чтобы невзирая ни на какие обстоятельства, человек был способен приносить плод для Бога, как написано: "Пребудьте в Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего" (Иоан. 15:4-5).

2. Сомнения, возникающие у человека от недостатка у него соответствующего христианского опыта

Возражение: Я не имею участия в тех особых связях, существующих между человеком и Богом, о которых упоминается в Священном Писании, и не ощущаю тех действий и проявлений Его Духа, о которых часто говорят и которых достигли люди, пребывающие в состоянии благодати. Недостаток этих проявлений заставляет меня сомневаться в благополучии моего духовного состояния.
Ответ: Я вкратце укажу вам на некоторые из этих непревзойденных средств связи человека с Богом и надеюсь, что у многих людей, пребывающих в состоянии благодати, не останется больше оснований для того, чтобы они и далее оставались в состоянии тревоги и беспокойства после того, как они внутри себя обнаружат проявления такого общения с Богом.
Помимо тех обличений, которые исходят от Духа Божия и обычно готовят Христу путь к душам людей, а также тех осуждений совести, которые обыкновенно посещают этих людей и впоследствии, Бог дал человеку следующие средства связи с Собой.
1. У верующего человека существует еще и печать Духа Божия, о которой говорит Священное Писание.
Эта печать является главным источником, из которого проистекает осуществляемая Духом Божьим работа освящения, в результате которой на человеке, образно говоря, запечатлеваются контуры и черты образа Божия и ему открывается Божья воля. Точно так же, как и обычная печать или штамп, печать Духа Божия оставляет отпечаток или оттиск своего подобия на том, чего она коснулась.
Об этой печати нам говорит Слово Божие: "Твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и "да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2:19). И поэтому я считаю, что эту печать Духа Божьего в человеке можно назвать свидетельством, о котором Писание говорит: "Верующий в Сына Божия имеет свидетельство в себе самом" (1 Иоан. 5:10).
Таким образом, это твердое основание, на котором основывается спасительный интерес человека ко Христу и посредством которого подтверждается его наличие, имеется в каждом истинно верующем человеке. Это означает, что в каждом христианине, в определенной мере, Божий Дух проводит работу освящения, которая является верным, хотя и не всегда ясно и открыто проявляющимся свидетельством наличия у этого человека спасительного интереса ко Христу.
2. У верующего человека существует еще и общность с Богом.
Об этой общности много говорят в среде христиан, понимая под нею ощутимое присутствие Божье, приносящее душе человека огромное духовное подкрепление. Но если говорить более понятным образом, общность человека с Богом является результатом взаимного интереса между Богом и человеком. Бог приближается к человеку через Иисуса Христа.
Эта общность или похожесть интересов между Богом и человеком заключается в следующем: человек не только проявляет интерес к Самому Богу, но и ко всему, что принадлежит Господу; так и Господь проявляет особый интерес к человеку и ко всему, что ему принадлежит.
Общность существует между мужем и женой, благодаря чему они взаимно проявляют особый интерес к личностям, а также к имуществу и заботам друг друга. Точно такой же является и общность человека с Богом. Он - наш Бог, и все Его - наше, потому что Он - наш. Такую общность с Богом имеют все истинно верующие люди во всякое время их жизни, как мы покажем позже.
Я полагаю, что истинные христиане действенно используют свою общность с Богом, благодаря чему они с дерзновением могут приступать к Нему (Евр. 4:16) и в святой простоте общаться с Ним, как со Своим Богом, особенно во время своего поклонения Ему, когда душа человека имеет общение с Ним, как с живым Богом, и становится причастником Божеского естества. Душа человека при этом духовно возрастает, и уподобляется Ему; она, образно говоря, совершает приятное духовное путешествие, знакомясь с Божественными атрибутами Его личности.
Имея уверенность в наличии у себя спасительного интереса ко Христу, верующий человек рассматривает все эти божественные проявления как принадлежащие ему качества и свойства - это мы называем таинством общения христианина с Богом.
На самом же деле, люди не так часто и не так просто способны достигать этого общения и не все Божьи люди равно успешно его осуществляют. Верно и то, что не все, что исходит от Бога, во всякое время в равной степени приносит успех из-за неспособности человека постигать все это. Тем не менее, правильно осуществляемое человеком его общение с Богом, а именно - общность интересов между Богом и человеком, находящемся в спасительном завете с Ним, - безусловно, всегда остается непоколебимым и надежным его положением.
Таким образом, все истинно верующие люди обладают этим таинством близкого общения с Богом, так как время от времени они находятся в соприкосновении с живым Богом и, в определенной мере, преображаются в тот же божественный образ, и в этом больше не должно быть никаких сомнений.
3. У верующего человека существуют также общение дружбы с Богом.
К сожалению, об этом общении верующие часто имеют неправильное представление. Если под дружбой с Богом подразумевать правильное хождение человека в присутствии живого Бога, Который видит и слышит нас и знает обо всех наших бременах, которые мы несем, то это является тем общим признаком, который характерен для всех людей, пребывающих в состоянии благодати. Это их привычное состояние и оно является их постоянной целью - так было и в жизни царя Давида: "Всегда видел я пред собою Господа" (Пс. 15:8).
И очень часто верующие люди действительно в этом упражняются. Когда их дух расположен к этому, они живут так, как если бы они всегда видели стоящего рядом Бога и думали о Его милости, явленной в Иисусе Христе. Ап. Иоанн говорит об этом: "Наше общение - с Отцем и Сыном Его Иисусом Христом" (1Иоан. 1:3).
Если под общением дружбы с Богом мы подразумеваем приятное, утешающее нас, близкое и волнующее общение с Ним, от которого душа ликует и утешается (сверх того, что делает в человеке сознание долга), тогда все это и означает - ходить во свете лица Его, и оно является важной частью Его ощутимого присутствия в жизни человека.
Похоже, что особенным образом такое близкое и дружеское общение с Богом имел Енох, о котором говорится, что он "ходил пред Богом" (Быт. 5:24). Однако, подобное близкое общение с Богом не является таким обыкновенным для человека состоянием, как обычная его общность с Ним, которая присуща каждому христианину и о которой мы говорили раньше. Но здесь, т.е. в дружеском общении с Богом, душа насыщается елеем и туком, твердо следуя за своим Богом, Который указывает ей путь и Который Один только поддерживает ее Своей десницей: "Как туком и елеем насыщается душа моя, и радостным гласом восхваляют Тебя уста мои... К Тебе прилепилась душа моя; десница Твоя поддерживает меня" (Пс. 62:6-9).
4. У верующего человека существует также его доступ к Богу.
Под словом "доступ" я понимаю такое состояние, когда устранены препятствия, существующие на пути между человеком и Богом для того, чтобы человек имел право приближаться к Богу.
Поясним сказанное примером: мы обычно говорим, что имеем доступ к какому-либо великому человеку тогда, когда двери дома этого человека широко распахнуты перед нами, когда охрана, обычно стоящая вокруг этого человека, удалена, и нам разрешено к нему приблизиться.
Это - наглядная иллюстрация, поясняющая нам также условия и нашего доступа к Богу. Этот доступ в Писании иногда определяется, как приготовление Христом безпрепятственной возможности приближаться к Богу, как устранение Им вражды между Богом и грешниками, так что теперь посредством Иисуса Христа людям открыта возможность, чтобы они могли приходить к Богу, как и написано: "Потому что чрез Него и те, и другие имеем доступ к Отцу, в одном Духе" (Еф. 2:18).
Кроме того, действенное употребление этого доступа, приобретенного для нас Иисусом Христом, рассматривается в Священном Писании как состояние, когда человек обнаруживает, что все препятствия и различия, стоявшие на пути между ним и Богом, устранены; т.е. когда он находит, что Бог уже не относится к нему, как к чужому, не допуская его к Самому Себе; что Бог уже не имеет гнева на него; но, наоборот, он видит, что Бог разрешает ему даже "подойти к престолу Его" (Иов. 23:3).
Он теперь видит, что Бог идет навстречу нужде человека, в связи с которой он жалуется, когда говорит вместе с Иовом: "Но вот, я иду вперед, и нет Его, назад - и не нахожу Его; делает ли Он что на левой стороне, я не вижу; скрывается ли на правой, не усматриваю" (Иов. 23:8-9).
Самым главным проявлением этого доступа к Богу является общий для всех верующих доступ: все они приближены к Богу благодаря крови Нового Завета и уже находятся не далеко от Царствия Божия, поскольку смертельная вражда между ними и Богом устранена.
Доступ к Богу в другом, особом значении этого слова, некоторым людям даруется в большей мере, индивидуально, в соответствии с абсолютной суверенной властью Господа и Его благоволением к данному человеку, и в этом случае, верующие способны сами в себе создавать препятствия для общения с Богом до тех пор, пока Господу не будет угодно снова милостиво и щедро позволить им иметь этот доступ к Нему.
Таким образом, в жизни верующих людей могут происходить духовные взлеты и падения, и по этой причине нет необходимости вообще подвергать сомнению состояние доступа истинно верующего человека к Богу.
5. У верующего человека существует также свобода в его предстоянии пред Богом.
Собственно говоря, эта свобода является прежде всего свободой приходить или беспрепятственно обращаться к Богу. Многие люди подвергают сомнению правильность своего духовного состояния из-за возникающего у них время от времени недостатка такой свободы, поскольку Писание говорит: "Где Дух Господень, там свобода" (2 Кор. 3:17). Но они несправедливо ограничивают эту свободу, о которой здесь говорится, только свободой обращения к Богу.
Я полагаю, что там, где Дух Господень спасительным образом открывает человеку Божью волю в Священном Писании, у этого человека существует также свобода от любых обязанностей обрядового закона, от осуждающей власти закона морального и от грубой и ужасной тьмы и невежества, которые естественным образом, подобно завесе, покрывают сердца людей, скрывая от них Евангельского Христа.
Я также полагаю, что иногда именно эта свобода, которая на самом деле является возможностью его беспрепятственного общения с Богом, когда человек может сделать так, как говорил Иов: "Я изложил бы перед Ним дело мое и уста мои наполнил бы оправданиями" (Иов. 23:4), гарантирована благочестивым людям, но не обязательно в том виде, в котором мы изложили эту свободу в ее вышеупомянутых значениях.
И хотя Господь, дал обещание в определенной мере излить на весь дом Давида "дух благодати и умиления" (Зах. 12:10), все же это средство Духа, которое мы называем свободой приходить или беспрепятственно обращаться к Богу, во многом зависит от абсолютного благоволения Божия: Он Сам решает, когда и в какой мере позволить нам такое обращение.
Эта свобода, которую мы рассматриваем как право приходить или непосредственно обращаться к Господу в молитве, у нас иногда в значительной степени оказывается скованной в том, что касается великого дерзновения в молитве, по крайней мере, когда молитва идет к своему завершению.
Многое в этом дерзновении зависит от того, насколько хорошо человек, который собирается обратиться к Богу, понимает, как важно изложить перед Ним свое дело так, чтобы привести в порядок свои аргументы; и, далее, какие слова и словесные обороты употребить: изысканные, уместные и очень выразительные или сильные и энергичные. К этому необходимо добавить пламенный дух человека во время молитвы, о котором говорит Священное Писание; душа молящегося человека должна быть горячей, покорной и очень сосредоточенной.
Обычно, ощущая эту свободу, сердце человека по-особому смягчается и часто, кроме всего прочего, у него появляется "дух благодати и умиления" (Зах. 12:10). Душа изливается пред Богом, подобно новорожденному первенцу. Именно с такой свободой многие святые предстают перед Богом, в большом сокрушении сердца и пламенея своим духом, когда им разрешено полностью изложить свои мысли Богу, Богу живому, Который (по меньшей мере) обращает внимание на их молитву.
Иногда эта свобода сопровождается сильной уверенностью человека, и тогда молитва его будет не только беспрепятственно возноситься к Богу, но также станет дерзновенным обращением к Нему. Об этом дерзновении через веру говорит ап. Павел: "В Котором мы имеем дерзновение и надежный доступ чрез веру в Него" (Еф. 3:12).
Это дерзновение дается человеку гораздо реже, чем другие свойства молитвы, о которых мы говорили выше, хотя такое дерзновение должно быть обычным для христианина делом: оно содержит в себе, помимо того, о чем мы упомянули раньше, определенное влияние Духа Святого на нашу веру, побуждающее нас употреблять во время молитвы более энергичные усилия.
Существует особое возвышенно-печальное расположение духа, находясь в котором человек изливает свое сердце в сердце Бога, с определенной уверенностью в Его благосклонности к нему и Его доброй воле, и излагая свое дело перед Ним, как живым Богом. В этом и состоит то ощутимое присутствие Бога, которого достигают многие святые.
С точки зрения свободы предстояния перед Богом в этом последнем случае нет никаких оснований для сомнения относительно богоугодности такого состояния человека, потому что нет ничего существенного, что могло бы, в данном случае, дополнить это состояние благодати, в котором находится такой человек.
Некоторые люди имеют эту уверенность; некоторые хотят ее иметь; некоторые имеют ее в одно время и не имеют в другое, - так что здесь присутствуют и взлеты, и падения. Однако я должен сказать, что люди, находящиеся в состоянии благодати, способны на многое благодаря обычному для христианина воздействию на них Духа Святого, которое проявляется в содействии достижению, удерживанию или сохранению подобного расположения духа.
6. Верующие люди испытывают также влияние или дыхание Святого Духа.
Это благодатное влияние (именно о таком влиянии я сейчас и говорю) также является весьма обычным явлением для христианина. Это - действие Святого Духа на душу, привитие человеку благодатных свойств. Эти свойства, благодаря влиянию Святого Духа, остаются и сохраняются в сердце человека живыми и действенными, и выражаются в определенных проявлениях и поступках, хотя такое влияние иногда не очень легко заметить. Я считаю, что подобное воздействие Духа Святого всегда присутствует у верующих и именно о нем говорит пророк: "Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его" (Ис, 27:8).
Кроме обычного влияния Дух Божий может оказывать на человека и более необычное, особое влияние, и оно является таковым для благодатной, хотя и лишенной духовной силы и свежести души. Это влияние подобно тому действию Божьего Духа, о котором говорит пророк Иезекииль: "От четырех ветров приди дух и дохни на этих убитых... и они ожили" (Иез.37:9-10). Об этом влиянии Духа говорит также царь Давид: "Ом сойдет, как дождь на скошенный луг, как капли, орошающие землю" (Пс. 71:6).
Такое влияние подразумевается и в следующем месте Священного Писания: "Поднимись ветер с севера и принесись с юга, повей на сад мой - и польются ароматы его" (Песн. П. 4:16). Когда Дух подобным образом веет на человека, действия благодати Божьей в его душе обостряются и действуют с большей силой. В душе человека тогда происходит то, о чем говорит Давид: "Потеку путем заповедей Твоих, когда ты расширишь сердце Мое" (Пс. 118:32).
Это необычное влияние Божьего Духа легче различить, чем обычное, но оно не так просто сообщается человеку. Кроме того, иногда ветер Духа Святого своим веянием влияет более явно на одно проявление благодати, а иногда на другое, а часто на несколько проявлений благодати одновременно. И соответственно большей или меньшей мере этого влияния, душа человека с большей или меньшей силой и энергией устремляется к Богу. А поскольку вера - это сотворенная в душе человека Божья благодать, то Дух Святой влияет на нее подобным же образом: иногда сильнее, иногда слабее - и, в соответствии с этим, - большей или меньшей является твердость веры человека.
7. Бог слышит молитвы верующего человека.
Об этом часто говорится в Священном Писании. Многие верующие весьма обеспокоены по этому поводу, голословно заявляя при этом, что на опыте они ничего об этом не знают. Я считаю, что молитвы верующего человека Бог благосклонно слышит, но мы должны помнить о двух гранях этого вопроса.
Во-первых, когда человек не знает, слышит ли его Бог, он просто должен верить в это на основании свидетельства Священного Писания. Это означает, что я, спасая себя, прибежал ко Христу и приблизился в Нем к Богу, молясь по воле Его; что я не вижу теперь беззакония в моем сердце, и имею, поэтому, абсолютную или же чем-то обусловленную веру в то, что Бог слышит меня, когда я молюсь (в зависимости от природы того, о чем молюсь и от связанных с этим обетовании).
Я обязан верить в то, что Бог слышит мою молитву и даст мне то, что послужит мне во благо согласно следующим обетованиям Священного Писания: "И если чего попросите у Отца во имя Мое, то сделаю" (Иоан, 14:13); "И вот, какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас" (1 Иоан. 5:14); "Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам" (Марк. 11:24); "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь" (Пс. 65:18).
Таким образом, если я не вижу в своем сердце беззакония, я могу верить в то, что Он меня слышит.
Во-вторых, когда человек ощутимым образом чувствует, что Бог слышит его молитву, эта убежденность исходит из его сердца, без каких-либо изощренных логических рассуждений.
Именно таким образом Анна узнала о том, что ее молитва услышана, и после этого "лицо ее не было уже печально, как прежде" (1 Цар. 11:18). Безусловно, Господь вдохнул в нее такое упование и побудил ее поверить в то, что ее молитва услышана. У нее не было каких-либо разумных аргументов, чтобы подтвердить это. Она не имела основания, на котором могла бы построить здание логических рассуждений, в частности, и основываясь на Священном Писании. Но Бог каким-то образом ощутимо запечатлел эту убежденность на ее сердце и заставил ее поверить в это.
Но такое происходило очень редко и имело место в особенных случаях, ясно описанных в Священном Писании. По этой причине людям следует больше заботиться об обыкновенном проявлении своей веры, как это было описано выше, и предоставить Господу возможность для того, чтобы Он позже дал человеку знать, что его молитва приятна Ему. Таким образом, человек, находящийся в состоянии благодати, не должен давать место сомнениям по поводу того, услышана ли его молитва.
8. Верующие люди имеют уверенность в Божьей к ним благосклонности на основании свидетельства их собственного духа.
Подобная уверенность доказывается путем логических доводов, например, такого: "Всякий верующий в Христа никогда не погибнет, - а я, действительно, верую в Христа, следовательно, я не погибну". И еще: "Всякий, кто почитает Божьи заповеди, не постыдится, а я с почтением отношусь ко всем Его заповедям, следовательно, я никогда не буду постыжен".
Я утверждаю, что рассуждая подобным образом и сопоставляя духовное с духовным, человек может обрести твердую уверенность в том, что он находится в состоянии благодати. Мы можем исходить из того, что любя своих братьев "делом и истиною", мы законным образом можем успокаивать свои сердца пред Богом (1 Иоан. 3:18-19); что человек может хвалиться свидетельством своей доброй совести (2 Кор. 1:12); что он, действительно, имеет дерзновение к Богу, если сердце не осуждает его (1 Иоан. 3:21).
Мы можем обрести определенную уверенность, хотя и неполную, благодаря свидетельству собственного духа. Я не отрицаю, что в этом свидетельстве нашего духа по поводу нашей уверенности присутствует определенное согласие Духа Божьего. Но я считаю, что здесь должно быть самое обычное Его влияние, без которого мы не можем делать ничего.
И, наконец, эта уверенность, сама по себе, может быть достигнута посредством наставления со стороны умудренных верующих, которые сохраняют в своем хождении перед Богом добрую совесть. Поэтому я надеюсь, что нам нет более нужды спорить о том, что является признаком состояния благодати человека, ибо если человек очистится от осуждений своего собственного сердца, он быстро достигнет такой уверенности.
9. У верующих людей имеется также свидетельство Духа Божия, Который "свидетельствует духу нашему, что мы - дети Божии" (Рим. 8:16).
Данное действие Духа легче всего понять, если мы создадим какое-либо логическое умозаключение, посредством которого наш дух будет свидетельствовать нам о том, что мы являемся детьми Божьими. Как, например: "Всякий, любящий братьев, перешел из смерти в жизнь и, следовательно, он находится во Христе (первое суждение), а я люблю братьев (второе суждение), значит я перешел из смерти в жизнь (третье суждение).
Таким образом, действие Святого Духа здесь является трехкратным, вернее сказать, здесь существует три действия Духа.
Первое действие. Дух Святой посылает божественный луч света, освещающий первое из вышеназванных суждений, которое взято из Священного Писания. Этот луч света подтверждает Божественный авторитет Писания, как Слова Божия. Дух Господа должен свидетельствовать о богодухновенности Священного Писания и о том, что оно является непогрешимым Словом Божиим. Такое свидетельство Духа Божия намного выше всех возможных аргументов, которые могли бы быть использованы для доказательства нашего утверждения.
Второе действие. Это славный луч света, исходящий от Духа Божия и освещающий второе из вышеназванных суждений и, следовательно, Его собственную благодать в душе человека и открывающий, что это есть истинная благодать, как она и рассматривается в Писании. Так, в Писании о нас сказано, что мы "приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1 Кор. 2:12).
Третье действие. Это действие Духа Святого связано с третьим из вышеназванных суждений или доводов - а именно, со сделанным нами выводом, а это есть ничто иное, как результат влияния Святого Духа на нашу веру, результат укрепления ее перед тем, как мы можем прийти к мысли о наличии у нас полной уверенности в спасении на основании всех упомянутых выше умозаключений,
С уважением относясь к другим богословам, кто более меня просвещен в познании Священного Писания и более опытен в осуществлении драгоценного для человека общения с Богом, я утверждаю, что свидетельство Святого Духа, о котором написано: "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16), не являет* ся первым Его действием в душе человека, освещающим первое из вышеупомянутых суждений.
Как мы видели, первое действие Духа - это Его свидетельство, посредством которого Он приносит человеку убежденность в богодухновенности всего Священного Писания и утверждает его божественный авторитет в сердцах людей, находящихся под благодатью.
Подобное действие Духа Святого может быть явлено и в отношении какой-либо отдельной из истин Священного Писания, совершенно не связанной с нашим усыновлением или спасительным интересом ко Христу. Дух Святой может освещать любую истину, относящуюся, например, к христианскому долгу, или любую другую фундаментальную истину, запечатляя в душе человека ее божественный характер, но ничего не говоря человеку в отношении его интереса ко Христу.
Вышеупомянутое свидетельство Святого Духа нашему духу о том, что мы являемся детьми Божьими (Рим. 8:16), не является также Его третьим действием, посредством которого Он влияет на веру человека и побуждает его дерзновенно прийти к вышеупомянутому выводу. Таким образом, данное действие является ничем иным, как влиянием Духа на веру человека, которое приводит его к полной уверенности в спасении, хотя те аргументы, на основании которых человек приходит к состоянию этой уверенности, уже, определенным образом, были подтверждены и о них было засвидетельствовано.
Поэтому я считаю, что второе из вышеупомянутых действий Святого Духа, относящееся ко второму суждению относительно пребывания в человеке проявлений Божьей благодати, и является тем свидетельством Божьего Духа, о котором говорит взятый нами текст из Священного Писания Рим. 8:16, луч Которого проливает Божественный свет на эти благодатные проявления, благодаря чему они становятся полностью очевидными для понимания.
Это именно то свидетельство, то просвещение, которое является Его свидетельством, потому что только здесь, в этом суждении и в этом действии, Дух Божий свидетельствует вместе с нашим духом. Таким образом, самое главное, в чем заключается свидетельство нашего духа - это именно второе суждение, и то, о чем Дух Божий свидетельствует совместно с нашим духом, - тоже содержится в этом суждении.
Итак, эти два свидетельства подтверждают и свидетельствуют одно и то же, а именно - истину и реальность проявлений благодати в человеке, о которых свидетельствует нам наш собственный дух или наша совесть соответственно имеющемуся у нас знанию, и Дух Божий определенно утверждает и свидетельствует о том, что это так.
Таким образом, нами вынесено ясное определение и сделано безошибочное заключение об усыновлении человека посредством его веры, которую для этой цели вдохнул в человека Святой Дух. И этот вывод несет в себе полную уверенность в усыновлении человека Богом. Однако, можно предположить, что некоторые из истинно святых людей не испытывают такой уверенности во все дни своей жизни, как написано: "И избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству" (Евр. 2:15).
10. По опыту многих святых, и, надеюсь, в полном соответствии со Священным Писанием, я могу сказать о существовании такого общения Духа Божия с человеком, которым Он иногда удостаивает некоторых людей из Своего народа, и которое стоит наравне, если не превосходит, то свидетельство об усыновлении нас Богом, которое мы обсуждали выше.
Это - славное священное проявление Бога в душе человека, изливающее небесную любовь в его сердце. Это то, что лучше прочувствовать, чем об этом говорить.
Это - не какой-то внятный для ушей голос, но луч славы, наполняющий душу присутствием Бога, поскольку для человека Он есть жизнь, свет, любовь и свобода. Но это действие аналогично внятному голосу Бога, когда Он говорит душе: "Ты -муж желаний" (Дан. 9:23). Такое славное присутствие Бога приводит сердце человека в состояние восхищения и тогда он говорит: "Господи! хорошо нам здесь быть" (Матф. 17:4).
Это то, что изошло от Христа в душу Марии, когда Он всего лишь упомянул ее имя: Иисус говорит ей: Мария! Она обратившись говорит Ему: Раввуни! - что значит: "Учитель" (Иоан,20:16). Он говорил ей какие-то слова и перед этим, но она не понимала, что это Он. Но когда Он произнес единственное слово: "Мария", - это было восхитительное Божественное сообщение и откровение, данное Богом специально для ее сердца, благодаря которому она была настолько убедительно исполнена верой, что в ней не оставалось уже места для рассуждений и споров о том, является ли Он Христом или нет, и есть ли у нее спасительный интерес к Нему или его нет. Это откровение, данное ей Богом, возвратило ей веру, умножило доверие и надежду на Бога, оно стало для нее подобным утверждению 'Так говорит Господь".
Это такое сияние славы, о котором в высшем смысле этого слова можно сказать словами ал. Павла: "Который есть залог (т.е. начаток) наследия нашего" (Еф. 1:14), ибо это является настоящим, ощутимым откровением святого Бога, которое приводит к почти полному преображению человека в Его образ. Таким образом, человек настолько бывает поглощен всем этим, что забывает обо всем остальном, кроме данного проявления Божьего Духа.
О, как славно это откровение Духа! Вера здесь поднимается до уровня такой полной уверенности, что приводит к ясному ощущению присутствия Бога. Это именно такое явление, которое более всего заслуживает того, чтобы его называли "ощутимым присутствием Бога".
Однако это присутствие Бога дано не всем верующим, поэтому некоторые из них "от страха смерти чрез всю жизнь подвержены рабству" (Евр. 2:15). Но здесь "совершенная любовь изгоняет страх" (1 Иоан. 4:18). Это состояние ощутимого присутствия Бога полностью зависит от воли нашего Учителя и является таким мимолетным и преходящим, или очень быстро уходящим проявлением Духа Святого, что ни один человек не имеет права подвергать сомнению свое состояние благодати, если ему не достает этого проявления Духа.
11. У верующего человека существует также то, что мы называем "миром", об обретении которого беспокоятся многие христиане.
Этот мир имеет двоякое значение. Он либо касается истинного положения человека перед Богом по его вере, которое зависит от того, примирился ли этот человек с Ним посредством Иисуса Христа; либо же он имеет отношение к нынешнему положению человека перед Богом, т.е. к его теперешнему духовному состоянию, в котором он находится в настоящее время. Например, поступает ли он угодно Богу, или, по крайней мере, нет ли в его нынешнем состоянии конфликта с Богом, не угрожает ли ему гнев Божий или Божье наказание. Судить о наличии того или иного мира следует либо на основании Священного Писания, то есть, предоставляя этот вопрос на суд Божий; либо же на основании суждения собственной совести человека.
О мире в первом значении этого слова, который имеет отношение к духовному положению человека перед Богом по его вере, т.е. пребыванию его во Христе, безусловно, правильно судить могут только Священное Писание или Небеса, чтобы определить, действительно ли человек верою сблизился с Христом и стал причастным к Новому Завету, как написано: "Итак, оправдавшись верою, мы. имеем мир с Богом" (Рим. 5:1).
Таким образом, о пребывании человека во Христе верно и надежно можно судить только на основании Священного Писания. Помимо этого, у человека должна быть уверенность и на основании суда его собственной совести, если последняя правильно проинформирована, ибо, в любом случае, совесть человека должна судить на основании Писания.
Но, поскольку, зачастую совесть человека бывает дезинформированной и, вследствие этого, пребывает во тьме неведения, то нередко случается так, что согласно Писанию человек должен иметь мир, но совесть его предвещает ему нечто противоположное. Она продолжает осуждать человека за грех и отказывается оправдать его и признать, что он имеет мир с Богом посредством Иисуса Христа.
В таком случае совесть нужно правильно проинформировать и убедить ее в том, что человек находится в состоянии благодати на основании имеющихся у него признаков благодати, как мы показали это раньше. И здесь свидетельство моего собственного духа много сделает для того, чтобы успокоить крик моей совести. И если Дух Господа присоединяет к этому свидетельству также и Свое свидетельство, совесть человека будет полностью удовлетворена и возвестит человеку, что он находится в мире с Богом.
Мир, во втором значении этого понятия, который относится к духовному состоянию человека или его положению перед Богом в данный момент времени, в отличие от глубокого мира, относящегося к истинному положению человека перед Богом по его вере - будучи испытан Богом в евангельском значении этого понятия, может быть найден недостаточным или не выдержавшим испытания.
Об истинности этого мира, который относится к теперешнему состоянию или положению человека, следует судить на основании Священного Писания: мир присутствует тогда, когда человек не видит в своем сердце беззакония, и соблюдает все, без исключения, Божьи повеления. Тогда, - говорит Писание, - человек пребывает в покое и ему нечего опасаться конфликта между Богом и собой, который мог бы привести его жизнь к каким-либо потрясениям. В этом случае человека не осуждает и его собственная совесть, если она правильно проинформирована.
Но поскольку совесть человека часто пребывает в неведении, то по этой причине человек может испытывать тревогу в связи с проявлениями зла, в которых его осуждает совесть, которая также и предостерегает, что его ждет справедливое Божье возмездие за грех, и что Бог гневается на него, хотя и замыслил для него спасение. Этого достаточно, чтобы вселить в сердце человека беспокойство и воспрепятствовать ему радоваться, на что он имеет право, так как поступает свято. Следовательно, в этом случае человек тоже должен проинформировать свою совесть и не принимать от нее каких-либо обвинений или осуждений, если только этому нет ясного подтверждения в Священном Писании.
Так пусть же такой точки зрения придерживается всякий человек и в отношении своего истинного положения перед Богом по вере, и в отношении своего теперешнего положения или духовного состояния. Пусть он обращается от всяких подобных обвинений к свидетельству Священного Писания и не принимает никакого обвинения, если только оно не предъявлено ему на основании Божественной истины, которая во всех обстоятельствах жизни человека должна во всем контролировать его совесть.
Если бы все это учитывалось должным образом, то среди Божьего народа не было бы столько беспочвенных подозрений и в отношении своего истинного положения перед Богом по вере, и в отношении своего нынешнего духовного состояния, вызванных любой, случайно пришедшей в голову мыслью.
12. У верующего человека имеется также радость Святого Духа.
Это такое состояние человека, когда Святой Дух вдохновляет его радоваться о Боге. Эта радость является той благодатью, которая у многих христиан проявляется в очень малой степени. Однако, под влиянием Духа Святого эта благодать побуждает человека выражать себя сильно и ощутимо. И когда Дух Святой производит в душе человека порыв восхищения и восторга от осознания им своей дружбы с Богом и близости к Нему, тогда такой человек будет иметь в своей душе невыразимую словами и славную радость. Об этом говорит ап. Петр: "Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Пет. 1:8).
Эта радость следует за миром, а мир следует за праведностью, ибо Писание говорит: "Царствие Божие - это праведность и мир и радость во Святом Духе" (Рим. 14:17). Эта радость, как правило, не будет ослабевать в душе человека - в соответствии с мерой убежденности его в правильности своей веры, как и написано в 1 Петра 1:8: "Веруя в Него, радуетесь". Таким образом, избавившись от ошибочных представлений относительно различных духовных истин, мы успокоим наши сомнения и в отношении нашей христианской радости.
И, в заключение, отметим следующее. Поскольку некоторые из этих прекрасных проявлений Духа Святого после того, как они уходят, могут подвергаться сомнению, которое вызывает у человека своими обольщениями Сатана, мы должны сказать в их защиту то, что особые действия Духа Божия, проявляющиеся у человека в особо сильной степени, обычно посылаются людям после сильного сокрушения их духа.
Царь Давид, например, говорит: "Дай мне услышать радость и веселие, - и возрадуются кости, Тобою сокрушенные" (Пс. 50:10). После необычайно сильных страданий души, связанных с исполнением им своего религиозного долга, пророк Даниил говорит: "И обратил я лице мое к Господу Богу с молитвою и молением, в посте и вретище и пепле... Когда я еще продолжал молитву, муж Гавриил, которого я видел прежде в видении, быстро прилетев, коснулся меня" (Дан. 9:3,21).
Ап. Петр утешает христиан во время их великих страданий за правду: "Но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почивает на вас" (1 Пет. 4:13-14).
Если же страдания обрушиваются на человека, как нежданный дождь, то они посылаются ему для того, чтобы смирить и умалить его: "Горе мне! погиб я! ибо я человек с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа" (Ис. 6:5). И в самом себе человек может найти очень много доказательств проявления Божьей благодати: "Сей самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16).
Эти действия Духа Святого побуждают человека достигать святости и всех тех качеств, которые могли бы соответствовать святости Бога, ибо написано: "Да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2:19). Находясь под влиянием Духа Святого, человек начинает испытывать отвращение ко всему греховному, что у него есть. В то же время такой человек имеет общение и отношения дружбы с Богом: "Петр сказал Иисусу: Господи! хорошо нам здесь быть" (Матф. 17:4).
Эти проявления Духа Святого, когда они пребывают в душе человека, несут на себе и с собой так много божественной власти и силы, что впоследствии оказываются достаточными для того, чтобы этот человек мог иметь особые откровения от Бога и необычные благодатные действия Его Духа, вследствие чего исключаются всякие обольщения со стороны Сатаны, который нередко "сам принимает вид ангела света" (2 Кор. 11:14).
Подобные обычные проявления Духа Святого не могут впоследствии допустить необратимого богоотступничества; и об этом говорит Слово Божие: "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием" (Евр. 6:4-6).

3. Заключение

И, наконец, в заключение первой части книги, которая имеет отношение к испытанию человеком своего интереса ко Христу, я обращаюсь ко всем тем, кто жалуется на недостаток в себе драгоценных проявлений и излияния Святого Духа, сделайте со своей стороны следующие шаги.
1) Благословите Бога, если вы не имеете недостатка в чем-либо существенном, определяющем ваш спасительный интерес ко Христу. Бог дал вам Иисуса Христа, самый дорогой дар, который у Него был. И поскольку ваше сердце расположено к Нему, к исполнению Его воли, к общению с Ним, Он даст вам все необходимое, что будет благом в вашей жизни.
2) Я думаю, что после того, как вы тщательно исследовали и испытали себя, и осознали действия Святого Духа в своей жизни, вам все это не кажется уже таким недоступным и незнакомым, как вы думали прежде.
3) Помните, однако, о том, что обетования жизни и мира с Богом нигде в Писании не даются на основании тех особых проявлений, о недостатке в себе которых вы, без достаточных на то оснований, заявляете. Эти обетования даются на основании веры, за которой следует святость; и можно предположить, что многие наследники славы не имеют участия в некоторых благословениях, ибо они "от страха смерти всю жизнь подвержены рабству" (Евр. 2:15). Поэтому нам не следует заблуждаться в отношении этих проявлений Духа Святого: мы можем их искать, но Бог волен дать их нам, или удержать их от нас.
4) Многие действительно ищут этих проявлений присутствия Бога в своей жизни еще до того, как они своей верою доверились Божьему Слову. Однако, там написано, что люди имеют во Христе все необходимое для их жизни и благочестия, и если они твердо верят в то, что Бог верен в Своих обетованиях, то станут участниками больших благословений.
5) Я могу утверждать, что многие не относятся с должным почтением и вниманием к Духу Божьему, Чья основная работа - осуществлять вышеназванные благородные действия в душе человека. Они не поклоняются Ему, как Богу, но раздражают, огорчают, угашают Его и сопротивляются Ему.
И многие люди, которые жалуются на недостаток у себя этих Его проявлений, не утруждают себя, однако, стараниями, чтобы искать Духа Святого в Его проявлениях. И лишь немногие из них посвящают себя для таких драгоценных занятий. Поэтому я предлагаю вам: больше прилагайте усилий, чтобы достигать близости к Богу; больше доверяйте Его слову; больше цените благодать Духа Божия, -поступая так, вы больше испытаете этих прекрасных проявлений Святого Духа.

ЧАСТЬ II. КАК ОБРЕСТИ СПАСИТЕЛЬНЫЙ ИНТЕРЕС КО ХРИСТУ

Введение

В первой части данной книги мы предложили каждому читателю испытать свое духовное состояние. Теперь, т.е. во второй части книги, нам остается дать советы тем христианам, которые не могут или не осмеливаются притязать на упомянутые нами в первой части признаки, которые указывали бы на наличие у них спасительного интереса ко Христу.
Итак, во второй части книги мы ответим на второй вопрос, а именно: что должны делать те христиане, которые не обнаружили у себя признаков истинного спасительного интереса ко Христу (о которых мы уже говорили) и которые не могут или не осмеливаются претендовать на них?
Ответ: Если люди не обнаруживают в себе признаков спасительного интереса ко Христу, о которых мы говорили выше, тогда их долг и долг всех, кто слышит проповедь Евангелия, - лично и от всего сердца принять предложенный Богом план спасения грешников посредством Иисуса Христа и, таким образом, сделать свое духовное состояние безопасным.

Глава 1. Некоторые исходные понятия, вводимые для лучшего понимания истины несведущими читателями

Для лучшего понимания излагаемых здесь истин мы введем несколько исходных понятий с целью просветить познанием истины тех христиан, которые более других несведущи в познании, а затем непосредственно перейдем к обсуждению нашей темы. Рассмотрим следующие шесть понятий, которые являются исходными для дальнейшего рассуждения.
1. Господь в самом начале истории мира по богатству своей благодати заключил завет с человечеством в лице Адама: "И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Быт. 2:16-17). И Он наделил человека способностью пребывать в этом завете, ибо Писание говорит: "Бог сотворил человека правым" (Еккл. 7:29).
Но человек, вкусив от запретного плода, нарушил данный завет. Пророк Осия об этом говорит так: "Они же, подобно Адаму, нарушили завет" (Ос. 6:7). И, таким образом, этот завет навсегда лишился своей силы и человек сам привел себя в состояние страданий и бедствий, "потому что," - говорит ап. Павел, - "делами закона не оправдается пред Ним никакая плоть" (Рим. 3:20); "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12).
2. Господь прежде создания мира уже имел намерение и цель спасти людей другим путем, т.е. спасти совершенно даром, не через дела, а именно, через Иисуса Христа и завет благодати, посредством которого Он предопределил в надлежащее время совершить примирение с Собой избранных Своих. Это примирение Он действительно совершил посредством Иисуса Христа, Бога и Человека, рожденного от жены, дабы этот завет сделать действенным.
И об этом Своем плане, который удовлетворяет требованиям Его справедливости, а также о спасении избранных Им людей посредством Иисуса Христа, Бог впервые объявил нашим прародителям в раю, в Своей речи, обращенной к змею: "И вражду положу между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту" (Быт. 3:15). И Господь, передавая эту истину через все последующие периоды времени, сделал ее известной Своей Церкви.
3. Господь во все века был связан с человечеством этим заветом, который предусматривал примирение с Богом всех тех людей, кто подчиняясь Его постановлениям, претендовал посредством этого Божьего плана на искупление своих грехов и обязывался этим самым принять Божий план и искать спасения во Христе Иисусе, как Бог и предложил это в Евангелии.
В соответствии с первым заветом весь израильский народ был назван народом Божьим, и ему было заповедано, чтобы он называл Бога своим Богом, а Бог обещал называть его Своим народом: "Господу сказал ты ныне, что Он будет Твоим Богом, и что ты будешь ходить путями Его и хранить постановления Его и заповеди Его и законы Его и слушать гласа Его. И Господь обещал тебе ныне, что ты будешь собственным Его народом, как Он говорил тебе, если ты будешь хранить все заповеди Его" (Втор. 26:17-18).
Более того, Господь также обязался быть Богом и для семени Израиля, т.е. для детей тех, кто подчиняется Его установлениям. Завет этот заключался между Богом и всем Его народом, включая и молодых, и старых; включая тех израильтян, которые присутствовали там в тот день, и тех, которых там не было (Втор. 29:10-15). Всем израильтянам мужского пола, без исключения, было предписано принять на себя знамение обрезания, как печать этого завета, которое было предписано ранее Аврааму (Б ыт. 17:10).
Так было не только во времена Ветхого Завета. В новозаветное время Господь также предлагает нам в Иисусе Христе быть нашим Богом, и люди, претендующие на искупление своих грехов посредством предложенной во Христе жертвы и открыто исповедующие в связи с этим свое подчинение Его установлениям, считаются людьми, связанными с Богом узами Нового Завета.
Эти люди в великом множестве присоединились к Его Церкви, получив печать этого завета без каких-либо особых предварительных или же дополнительных испытаний: "Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа. Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч" (Деян. 2:38-41).
4. Многие люди поступают вероломно по отношению к Богу, тем самым нарушая свой завет с Ним, как написано: "И льстили Ему устами своими, и языком своим лгали пред Ним; сердце же их было не право пред Ним, и они не были верны завету Его" (Пс. 77:36-37). И хотя эти люди признают Христа своим Спасителем и в своем сердце соглашаются с Божьим планом спасения грешников и восстановления в них Его образа посредством Христа, тем не менее, их сердца не правы пред Богом.
Эти люди напрасно утешают себя пустыми надеждами на то, что находятся под печатью своего завета с Богом. Они напрасно говорят, подобно неверующим иудеям: "Отец наш есть Авраам" (Иоан. 8:39), ибо несмотря на то, что Бог обещал каждому человеку, исповедующему Иисуса Христа, искупление его грехов, тем не менее, каждый из них должен совершать это исповедание сердечно и искренно. По этой причине только поступающим так Он дает духовные обетования Нового Завета; и только те люди, которые истинно сердцем своим принимают Христа, имеют право называться детьми Божьими (Иоан. 1:12).
Однако, Господь позволяет многим людям и в Ветхом, и в Новом завете исповедывать свою кажущуюся близость с Ним во Христе, в то время как их сердца не посвящены Ему полностью. Он не препятствует таким людям быть членами видимой церкви, допускает их к участию в священнодействиях и дарует им много других внешних милостей и привилегий, к которым не допускаются язычники, не состоящие в завете с Ним.
5. И хотя большинство верующих людей неразумно предполагает, что они уже искренне и от всего сердца сблизились с Богом во Христе Иисусе; или, по крайней мере, такие люди думают, не имея на то никаких гарантий и оснований, что им обещано новое сердце прежде, чем они расстанутся со своей греховной жизнью, все же очень мало есть среди них тех, кто по-настоящему, сердечно близок с Богом во Христе, как Он явлен нам в Евангелии.
Из вышеизложенного следует, что спасутся лишь очень немногие люди, и об этом ясно говорит Писание: "Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Матф. 7:14); и еще: "Много званных, а мало избранных" (Матф. 20:16). Если бы люди поверили этой истине, это помогло бы им во-время проявить обеспокоенность своим состоянием.
6. Хотя никто из этих людей, слышащих проповедь Евангелия, за исключением избранных, по-настоящему, от всего сердца не приближается к Богу во Христе Иисусе и не принимает в смирении своего сердца то искупление, которое предлагает Бог, как и написано: "Избранные получили, а прочие ожесточились" (Рим. 11:7) (ибо сердца избранных Им людей Господь высшей волей Своей определил к такому благословенному выбору: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан. 6:44)}; все же, Господь предоставил всем людям, которые слышат благую весть, право приблизиться к Нему и принять Его предложение о спасении во Христе Иисусе, как если бы это было полностью в их власти.
И Господь, обращаясь к человеку посредством Своих повелений и увещеваний, обязывает его придти к Нему. Он дарует избранным Своим новую жизнь и духовную силу; Он дает им новое сердце, которое естественным образом указывает человеку на этот удивительный Божий план спасения грешников и на Христа в Его завете. Таким образом, Господь, давая людям Свои повеления и приглашения, чтобы они обратились к Нему, имеет намерение возложить на них определенную ответственность за это, желая, таким образом, совместно с ними, сделать совершенными Свои отношения с людьми.
Согласно этому намерению Бога - прийти к Нему - это наша задача, однако привлечь к Себе -это задача Его: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан. 6:44). Привлечь нас - это Его часть работы, а прибежать к Нему - это часть наша: "Влеки меня, мы побежим за тобою" (Песн.П. 1:3). Приближение к Богу - это наша ответственность, а избрание или побуждение к приближению -это ответственность Его (Пс. 64:5). С нашей стороны - уверование и принятие Христа: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12), и все же, здесь есть и Божья сторона, ибо - "нам дано веровать в Него" (Фил. 1:29).

Глава 2. Что значит всем сердцем согласиться с Божьим евангельским планом спасения грешников посредством Иисуса Христа и о долге каждого человека воспользоваться этим планом

На основании тех исходных, предварительных понятий, которые мы ввели, я утверждаю, что если люди не находят в себе признаков спасительного интереса ко Христу, которые мы обсуждали в первой части этой книги, тогда для того, чтобы сделать безопасным свое состояние, им следует немедленно, со всем усердием, лично и от всего сердца принять и внутренне согласиться с изложенным в Евангелии Божьим планом спасения грешников посредством Иисуса Христа.
Обсуждая эту тему, мы будем освещать следующие вопросы.
1. Что значит принять и внутренне сблизиться с этим великолепным Божьим планом спасения грешников?
2. Согласие с Божьим планом спасения является безусловным долгом всех тех людей, которые рассчитывают на Божье благоволение к себе и на спасение, своей души.
3. Предварительные требования, предъявляемые тем людям, которые исполняют свой долг перед Богом.
4. Особые свойства, присущие этому долгу при правильном его исполнении.
5. Естественные следствия, вытекающие из правильного исполнения человеком своего долга.

1. Что значит принять и внутренне согласиться с евангельским предложением спасения через Иисуса Христа?

Это первый аспект рассматриваемой нами темы. О необходимости внутреннего согласия человека с Божьим планом спасения грешников через Иисуса Христа написано в Евангелии. Здесь же мы должны напомнить о том, и на это было уже указано раньше, что с самого начала истории мира Бог желал, чтобы сотворенный Им человек пребывал под Его благоволением, твердо придерживаясь своей первозданной непорочности, в которой он и был сотворен.
Но человек из-за своего греха потерял Божье благоволение к себе, сделал бессильным завет дел и по своей вине стал совершенно неспособным обрести вновь дружбу Господа, которой он лишился по причине своего грехопадения. Теперь он стал неспособным спасти себя самого от проклятия и гнева, справедливо заслуженного им вследствие своего падения, т.е. стал неспособным добиться спасения самостоятельно каким-либо своим собственным путем. Однако, Господь свободным изъявлением Своей воли явил другой путь исправления погибшего состояния человека, а именно: Он послал Своего Сына Иисуса Христа во плоти, принесшего Себя в жертву за грех, чтобы таким образом удовлетворить требования Своей справедливости в отношении возмездия за грехи Своих избранных и восстановить в них Свой образ, ныне искаженный, и привести их к славе.
И Бог открыто провозгласил через Свою Церковь о том, что всякий человек, который полностью откажется от мысли спасти себя самого посредством завета дел или посредством якобы присущей ему собственной праведности, и от всего сердца согласится принять спасение посредством Христа Иисуса, такой человек через духовное возрождение будет приведен в лучшее духовное состояние и обретет спасение.
Таким образом, внутренне согласиться с Божьим планом спасения грешников Иисусом Христом -это означает оставить или отказаться от всех мыслей о помощи или о спасении на основании собственной самоправедности и согласиться с тем путем, который предложен Богом. А это значит всем сердцем своим высоко оценить и прославить Иисуса Христа, как самое драгоценное сокровище, достаточное для того, чтобы обогатить всех бедных грешников на земле.
Сердце такого человека должно веровать всему написанному в Евангелии о Христе, а именно, что в Нем есть жизнь с избытком для всех людей. Веруя в это, человек одобряет данный план Бога и смиренно соглашается с ним, как с единственным путем к истинному счастью.
Это означает обратиться ко Христу как к Посреднику, - именно так Бог говорит о Нем в Евангелии, - с желанием возложить на Него все заботы о своем состоянии. Это то, что называется "верой", "принятием Христа", или "верой в Его имя" (1 Иоан. 1:12). Это есть то уверование, которое было заповедано темничному стражу для его спасения: "Веруй в Господа Иисуса Христа и спасешься ты и весь дом твой" (Деян. 16:31).
Согласие с Божьим планом спасения грешников соответствует всем тем описаниям оправдывающей веры, которые имеются в Библии. Символом этого согласия является спасающий взгляд на медного змея, вознесенного в пустыне (Иоан. 3:14-15). Такое согласие предполагается во всех тех обычных действиях веры, к которым относятся библейские обетования; и оно имеется у всех тех людей, которые обрели новое сердце от Бога, но ни у кого другого такого согласия нет.

2. О долге тех людей, которые хотят быть спасенными

Теперь мы будем рассуждать о втором аспекте нашей темы, который касается безусловного долга тех людей, которые рассчитывают на Божье благоволение к ним и на спасение своей души. Этот долг открывается для нас в Священном Писании следующим образом.
1. Внутреннее согласие с Божьим планом спасения или вера во Христа - это заповедь Господа, звучащая везде в Писании, как условие Нового завета, дающая право на обретение человеком всех его духовных благословений, ибо это является в сущности принятием человеком Христа. Эта заповедь звучит в словах пророка Исайи, когда Бог предлагает людям идти и покупать даром вино и молоко (Ис. 55:1), т.е. присваивать их себе, а все это имеет отношение к их внутреннему согласию с Божьим планом. Христос также говорит: "Прийдите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Матф, 11:28). Таким образом, всем утомленным Он повелел приходить к Нему, чтобы найти покой. "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан, 3:23).
Приведенные тексты Писания достаточно хорошо доказывают безусловность и обязательность выполнения человеком своего долга, чтобы искать спасение своей души. Более того, это единственный долг, выполнение которого человеком дает ему право на усыновление, потому что только те люди, которые приняли Христа, имеют привилегию стать сыновьями Бога: "А тем, которые приняли Его, верующими во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).
2. Из вышеизложенного становится ясным, в чем состоит безусловный долг всех людей. Он представляет собой ничто иное, как предоставление Богу, предлагающему нам стать нашим Богом во Христе, возможности действовать в нас. Этот долг есть ничто иное, как достижение христианами соответствия сущности своего исповедания веры, так как они состоят с Ним в завете и являются членами Его видимой церкви. Господь предлагает нам быть нашим Богом во Христе, и если мы не принимаем от всего сердца это предложение (отложив всякую мысль о других путях, ведущих к счастью), то мы не даем Ему никакой возможности действовать в нашей жизни.
Бог говорит об Иисусе Христе: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение; Его слушайте" (Матф. 17:5). Если же мы всем сердцем не принимаем это предложение, то мы тем самым не даем никакого ответа Богу. Более того, мы все крестились "во имя Иисуса Христа для прощения грехов" (Деян. 2:38). Но если мы не сблизились со Христом, как было сказано выше, то тем самым мы опровергаем свое исповедание Христа.
Следовательно, поскольку близкое, сердечное сближение с Богом соответствует Божьему предложению, данному нам в Евангелии, и делает истинным исповедание нашей веры, как членов Его церкви, то в этом и заключается безусловный долг, возложенный на нас всех.
3. Чем бы еще ни обладал человек, но если он в сердце своем не согласился с Божьим планом спасения посредством Иисуса Христа и не принял Его как Своего Спасителя - нет ему в том пользы. Такой человек не будет принят Богом; тщетными будут все его дела; не будет спасена его душа.
Люди могут быть приняты Богом только во Христе, Который возлюблен Своим Отцем, ибо Слово Божье говорит: "В похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Еф. 1:6). Авель и его жертва приняты благодаря вере: "А без веры угодить Богу невозможно" (Евр. 11:4-6); и еще: "Неверующий уже осужден и не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:18,36).
Если у человека нет веры, то никакое внешнее звание не принесет ему пользы, - об этом Христос сказал иудеям, которые не уверовали в Него: "Сыны царства извержены будут во тьму внешнюю; там будет плач и скрежет зубов", ибо у них не было спасительной веры (Матф. 8:10-12).
Народ Израиля был открыт для Божьего гнева наравне с язычниками, когда он не пребывал в состоянии благодати: "Вот, приходят дни, говорит Господь, когда Я посещу всех обрезанных и необрезанных: Египет и Иудею и Едома; и сыновей Аммоновых, и Моава ...; ибо все эти народы необрезаны, а весь дом Израилев с необрезанным сердцем" (Иер. 9:25-26).
Если люди не верят, что Тот, Который был заклан в Иерусалиме, Кого называли Христом Иисусом, о Котором свидетельствовали пророки, Кто был провозглашен Сыном Божьим после совершения Им многих великих дел, - я заявляю, что если люди не верят в то, что Он есть путь к Богу, и всем своим сердцем не приближаются к Нему, как к единственному средству, которым нам надлежит получить спасение, то они умрут в грехах своих, как сказал об этом Христос: "Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Иоан. 8:24).
4. Мы утверждаем, таким образом, что приблизиться ко Христу - это первейший долг и одновременно - благословенное утешение, предназначенное для грешников. Всякий человек, который достиг сознательного возраста и слышит проповедь Евангелия, обязан принять близко к сердцу свое погибшее состояние и Божье благодатное предложение мира и спасения в Иисусе Христе. Он должен поспешно бежать от грядущего гнева, приняв это Божье предложение, и от всего сердца смиренно согласиться с ним, как с самым удовлетворяющим и Бога, и человека путем для спасения погибающих грешников.
В связи с тем, что люди могут быть более вдохновлены на то, чтобы взять на себя этот долг, когда они слышат обращенную к ним просьбу Бога с предложением примириться с Ним, - пусть они вспомнят, что мир и спасение Бог предлагает на общих основаниях всем, без исключения, людям, как и написано: "Жаждущий пусть приходит; и желающий пусть берет воду жизни даром" (Откр,.22:17).
Если кто-то жаждет правды, то даже после того, как он пытался утолить свою жажду тем, что не приносит пользы, он все равно будет принят Богом на упомянутых выше условиях, ибо Бог говорит: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко. Для чего вам отвешивать серебро за то, что не хлеб, и трудовое свое за то, что не насыщает? Послушайте Меня внимательно и вкушайте благо, и душа ваша да насладится туком. Приклоните ухо ваше и придите ко Мне; послушайте, и жива будет душа ваша; и дам вам завет вечный, неизменные милости, обещанные Давиду" (Ис. 55:1-3).
Всем людям Богом дано повеление "веровать". Это Его заповедь, "чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан. 3:23). Божьи обетования предназначены для всех, кто видимым образом призван Евангелием. Бог никого не исключает, если только кто-то не исключает себя сам, как написано: "Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш" (Деян, 2:39).
Таким образом, если кто-то желает спасения, он может выйти навстречу Христу, ибо Он Сам сказал: "И приходящего ко Мне не изгоню вон" (Иоан. 6:37). О Христе сказано в Писании: "Он может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25). И те люди, которые долго откладывали это решение, чтобы принять его всем своим сердцем, теперь тем большую имеют нужду отнестись к нему серьезно, чтобы не скрылось от глаз их то, что будет способствовать их миру.
Но все эти слова не смогут произвести на людей свое действие без соответствующего действия Святого Духа, как и написано: "Доколе не изольется на нас Дух свыше" (Ис. 32:15). Именно Дух Святой побуждает людей приближаться к Богу во Христе.
И все же мы обязаны настойчиво напоминать людям об их долге и умолять их, чтобы они исполнили его. Мы должны напоминать им об их ответственности за то, в каком состоянии в явление Господа Иисуса Христа, в тот судный день, они предстанут пред Ним, ибо для них лучше сейчас не успокаиваться в своих молитвах Господу до тех пор, пока Он не "даст Духа Святого просящим у Него" (Лук. 11:13), и не даст им знать о том, что содействует их миру и приводит их к исполнению своего долга.

3. Что требуется от тех людей, которые желают уверовать во Христа и быть спасенными?

Теперь мы порассуждаем о третьем аспекте нашей темы, т.е. о предварительных требованиях, которые предъявляются людям, желающим исполнить свой долг. Люди не должны опрометчиво, необдуманно и неосознанно принимать это решение и безосновательно говорить, что они одобряют Божий план спасения грешников посредством Иисуса Христа, соглашаются с Ним и полагаются на Него в вопросе своего спасения.
Однако, часто люди на самом деле обманывают самих себя в этом вопросе и только воображают, что они сделали все, что нужно. Поэтому мы обратим ваше внимание на то, что предварительно требуется от человека, который желает сблизиться со Христом Иисусом. Хотя мы приводим эти требования не в качестве каких-то абсолютных условий, приводящих человека ко Христу благодатным путем, как и написано: "идите, покупайте без серебра и без платы" (Ис. 55:1), но в качестве того средства, без которого человек не может сознательно и от всего сердца исполнить свой долг, то есть уверовать во Христа.
Есть общие понятия, знание которых предполагается у всех тех людей, которые воспитаны на евангельских установлениях. К ним относятся: знание о том, что люди обладают бессмертной душой; что душа и тело человека воссоединятся вновь в последний день; что существуют рай и ад и что-то одно станет вечным уделом человека; что Ветхий и Новый Заветы являются истинным Словом Божиим и единственным руководством человека во всех вопросах его веры и жизни; что каждый человек по природе лишен Божьей благодати и является врагом Богу и наследует вечное осуждение; что примирение возможно только благодаря Посреднику Иисусу Христу; что истинная вера соединяет человека с Ним и является условием Нового Завета; что святость является плодом истинной веры и к ней нужно относиться, как к тому, без чего ни один человек не увидит Бога.
Однако, я также утверждаю, что помимо всех перечисленных выше понятий, знание которых необходимо человеку, желающему уверовать в Иисуса Христа, от него требуется еще и следующее.
Во-первых, от такого человека требуется, чтобы он со всей серьезностью отнесся к факту греховности своего природного состояния.
И я утверждаю, что он должен хорошо знать о себе следующие истины.
1. Поскольку человек рожден мятежником, ставшим вне закона и восставшим против Бога, он фактически всякий раз, когда творил свои греховные дела, не повиновался Богу, и в связи с этим он заслуженно лишился Божьего благоволения. Более того, человек должен знать о многих конкретных примерах своей непокорности, касающихся всех сторон его жизни, например, что он - лжец; что он не соблюдает воскресный день; что он богохульник и т.п. Так, например, ап. Павел впоследствии, вспоминая свое покаяние, очень конкретно говорит о себе самом: "Меня, который прежде был хулитель и гонитель и обидчик" (1 Тим. 1:13).
2. Человек должен знать о том, что гнев Божий, о котором предупреждает Священное Писание, направлен против того самого греха, в котором он лично повинен и, следовательно, он, несомненно, находится среди той части людей, против которой Бог, неспособный лгать, объявляет войну. Человек должен знать, что когда Священное Писание говорит: "Проклят лживый, кто приносит в жертву Господу поврежденное" (Мал. 1:13), оно свидетельствует прямо против него за его небрежное служение Богу, которое он совершал только своим внешним человеком, в то время, как сердце его было далеко от Бога.
Когда Слово Божие говорит: "Господь не оставит без наказания того, кто произносит имя Его напрасно" (Исх. 20:7), человек должен знать, что оно говорит это непосредственно против него за то, что он часто легкомысленно осквернял это грозное имя, перед которым преклонится всякое колено (Фил. 2:10), против Которого "суетное замышляют враги" Его (Пс. 138:20).
Когда Слово говорит: "Проклят, кто дело Господне делает небрежно" (Иер. 48:10), человек должен знать, что говорит оно также и против него, ибо он также неблагоговейно, с блуждающим сердцем, полусонно слушал проповедуемое слово и часто без искреннего чувства, без веры и должного разумения молился пред Ним.
Когда Слово Писания говорит: "Горе тебе, который подаешь ближнему твоему питье с примесью злобы твоей и делаешь его пьяным" (Ав. 2:15-16), человек должен знать, что это сказано именно против него за то, что он ранее гордился тем, что иногда доводил до опьянения своего ближнего, и поэтому тот страшный гнев, о котором говорит этот текст Священного Писания, направлен Господом против него.
Когда Слово Божье говорит: "блудников и прелюбодеев судит Бог" (Евр. 13:4) и что блудников Бог не допустит в Новый Иерусалим, что "их участь в озере, горящем огнем и серою" (Откр. 21:8), человек должен знать, что Писание произносит эти слова именно против него; что это он -блудник, что именно он - тот человек, которого прямо будут поражать проклятия, предусмотренные законом.
3. Человек должен знать, что сам он по своей природе не обладает ничем, что обеспечило бы ему мир с Богом и избавило бы его от опасности Божьего гнева, которая ему грозит, потому что вся праведность его, "как запачканная одежда" (Ис. 64:6). Его молитвы и любое другое служение Богу, его дела благотворительности и т.п., не угодны Ему, так как проистекают из нечистого источника его сердца, совершаются неправедным путем, исходят из неверного расчета и направлены к неправильной цели, ибо "жертва нечестивых - мерзость" пред Богом (Прит. 21:27).
4. Человек должен также знать, что по своей греховной природе он лишен всех проявлений спасительной благодати Духа Святого, таких как: истинная любовь Божья, истинный страх перед Его именем, благочестивое сожаление о грехе и т.д.; в особенности же ему недостает веры во Христа, Который возлагает на Себя грехи всех людей, верующих в Него. До тех пор, пока человек не узнает этого, его грех и бремя останутся на нем, попечения и заботы о себе ему ждать неоткуда, пока он не принесет все свои нужды к своему Поручителю -Иисусу Христу.
5. И, наконец, человек не только должен знать обо всем этом, как я сказал выше; но он, кроме того, должен очень серьезно принять все это к своему сердцу, можно сказать, он должен быть обеспокоен всем этим и проявить в данном случае такую серьезность, которую он проявил бы в любом другом очень серьезном деле. Он должен здесь проявить даже больше серьезности, чем во всех других случаях, потому что эта его забота больше всех других. Такое серьезное отношение человека к своему духовному состоянию производит в нем следующие последствия.
1) По сравнению со всем остальным, что есть в мире, обретение человеком своего спасения должно быть ближе всего к его сердцу. И, действительно, разве не должен человек прежде всего остального искать "Царства Божия и правды Его" (Матф. 6:33)7 Разве не должен он понимать, что ему "одно только нужно" (Лук, 10:42)7 Разве ап. Павел не почитал все, что вне Христа, за сор и тщету ради достижения неба (Фил. 3:8)? Разве не окажется в проигрыше человек, который "приобретет весь мир, а душе своей повредит" (Марк. 8:36)? Разве не должно быть единственным основанием для вашей радости то, что "имена ваши написаны на небесах" (Лук. 10:20)?
Разве не должны люди, которые хотели бы считать себя серьезными, принимать к сердцу более всего остального безопасность своей души и свое спасение? Конечно, должно быть именно так, а не иначе, поэтому пусть никто не обманывается в этом отношении. Если душа человека в опасности, а спасение его под угрозой, то так ему можно обрести Божье благоволение к себе, если он не примет эту заботу к своему сердцу ближе всего на свете, и, как нужно справедливо подчеркнуть, если он не будет иметь верного представления о грехе, о Боге и о Его вечном гневе?
2) Такое серьезное отношение к вопросу своего спасения сокрушает сердце человека, вследствие чего он теряет свое мужество, и это приводит его к такой великой скорби, какою скорбят о смерти первенца (Зах. 12:10). Я полагаю, их скорбь будет еще сильнее и будет больше походить на ту великую печаль, о которой говорится в данном месте Писания, когда они поймут, что Христос был пронзен за их грехи.
3) Это приводит к тому, что человек начинает презирать самого себя. Серьезный человек, познавший себя таким, какой он есть, не может не презирать себя за свои мерзости, которыми он сам себя погубил. Такие чувства человека являются, в некоторой степени, проявлением духа взыскания по отношению к самому себе, который упомянут в Писании как плод истинного покаяния: "Ибо то самое, что вы опечалились ради Бога, смотри, какое произвело в вас усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание!" (2 Кор. 7:11).
4) Такое серьезное отношение к вопросу своего спасения заставляет человека безоговорочно искать избавления в Боге, поскольку в самом себе он его не находит. Он уже не осмеливается более откладывать этот вопрос и затягивать с его разрешением, как делал это прежде. И, действительно, очень важно, чтобы он мог увидеть себя в такой степени преследуемым и понуждаемым грехом, чтобы он начал бежать в убежище, т.е. ко Христу.
Я полагаю, что некоторые люди проявляют свою серьезность в этих вопросах в "большей степени, некоторые же - в меньшей степени, и это мы показали в предыдущей части этой книги. Но если мы говорим об обычном методе работы Господа над теми, кто достиг зрелого возраста, то нужно сказать, что они должны очень серьезно отнестись к оценке состояния своей души, отчаявшись помочь самим себе, поскольку "не здоровые имеют нужду во враче, но больные" (Матф. 9:12).
Что же касается меры этой серьезности, мы просим только об одном, и это очевидным образом предполагает, что человек должен иметь побуждение от всего сердца устремляться ко Христу и что он должен на определенных Им условиях принять Его предложение сблизиться с Ним.
Во-вторых, от человека, желающего уверовать в Иисуса Христа, предварительно требуется также и то, что он должен знать и сердцем своим принять тот путь, идя по которому можно избежать Божьего гнева.
Дух Святой должен убедить его в необходимости для обретения спасения такой праведности, которая была у Иисуса Христа. Таким образом, человек должен отчетливо понимать, что Бог задумал путь спасения несчастного заблудившегося грешника посредством Иисуса Христа, Чья совершенная праведность удовлетворяет требованиям оскорбленной Божьей справедливости и обеспечивает прощение и вечное Божье благоволение для всех тех, кого Он убеждает при помощи проповеди Евангелия принять Божий дар.
Слово Божье говорит об этом: "Итак, да будет известно вам, что ради Его возвещается вам прощение грехов. И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий" (Деян. 13:38-39); "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).
Таким образом, из Божьего плана спасения не исключен ни один человек, невзирая на его звание и положение, невзирая на его прошлую греховную жизнь, - если только он не виновен в грехе хулы на Святого Духа; а грех этот заключается в злобной ненависти человека к Богу и отвержении им средства исцеления, предназначенного для спасения грешников. Писание говорит об этом, что "всякий грех и хула простятся" (Матф. 12:31) тем, кто принимает дар Божий и Его путь; и что Христос "может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25).
В-третьих, от человека, желающего обрести спасение, предварительно требуется также, чтобы он знал, что Бог не исключил его из числа тех, кому предназначено утешение, что Он желает примириться с человеком во Христе и заповедал людям, чтобы они сблизились с Ним через Иисуса Христа и, таким образом, приобрели себе спасение.
Однако, Христос не только приглашает всех людей приходить к Нему, обращаясь к ним словами пророка: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1-2);
- Он не только приветствует всех приходящих к Нему, как мы видим в Евангелии, не только поощряет тех, кто пришел, как Он похвалил сотника и женщину-хананеянку (Матф. 8:10; 15:28);
- Он не только упрекает тех, кто не пришел и не сблизился с Ним: "Но вы не хотите придти к о Мне, чтобы иметь жизнь" (Иоан. 5:40) и осуждает их за то, что они не сблизились с Ним: "А не верующий уже осужден" (Иоан. 3:18),
- но Он также заповедует всем людям, чтобы они веровали во Христа: "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан. 3:23).
По этой причине человек не должен подвергать сомнению желание Господа принять всех тех людей, которые честно приходят ко Христу. Об этом Бог ясно и многократно говорит в Писании. А если человек в должной мере не знает всего этого, он вряд ли осмелится открыть свое сердце для принятия этого величественного плана спасения грешников, или вряд ли он отважится полностью возложить свое спасение на Христа Иисуса.
В-четвертых, от человека, желающего сблизиться со Христом, также предварительно требуется, чтобы он принял решение разрушить все свои соглашения с адом и смертью.
Пророк Исайя в свое время сказал народу Израильскому: "Так как вы говорите: "мы заключили союз со смертию, и с преисподнею сделали договор: когда всепоражающий бич будет проходить, он не дойдет до нас, - потому что ложь сделали мы убежищем для себя, и обманом прикроем себя" (Ис. 28:15). Человек должен отказаться от всякого известного ему зла, под властью которого он был ранее, ибо не может быть никакого согласия между Христом и Велиаром (2 Кор. 6:14:18).
Господь требует, чтобы те люди, которые надеются, что Он будет пребывать с ними, в свою очередь стремились быть Ему верными, образно говоря словами пророка: "Не блуди и не будь с другим; также и Я буду для тебя" (Ос. 3:3). Это еще далеко от покаяния в евангельском смысле, и, как я полагаю, предшествует сближению человека со Христом посредством веры.
Здесь же речь идет не о покаянии, а о чем-то вроде пренебрежения всеми теми привязанностями к вещам, которым человек посвящал себя прежде, которыми он был сильно увлечен, потому что теперь он видит, что это может его погубить. Теперь же ему предлагается помощь, которая побуждает его сердце более настойчиво, чем прежде, стремиться к спасению своей души.
После того, как человек бросает взгляд веры на Христа, как на единственную свою надежду, Христос является ему во всей Своей красоте и всем Своем достоинстве, потому что среди всех человеческих "богов" нет равного Ему. Он теперь предстает, как единственное и достаточное покрывало для глаз всех тех людей, которые познали Его. После этого сердце человека уже может любить Божий план спасения, явленный в Новом Завете, и желает скорее полностью положиться на Христа, чем на всякие другие средства, и покориться Ему, - и, таким образом, человек становится верующим.
И, наконец, я не могу сказать, что все то, о чем мы здесь говорили, видимым образом, в надлежащем порядке и отчетливо присутствует в каждом человеке перед тем, как он приблизится к Богу во Христе, ибо путь сердца человека ко Христу настолько непостижим, что его можно причислить к тем четырем непостижимым вещам, о которых написано в Прит. 30:18.
Трудно проследить переход человека из тьмы к свету, хотя всякому спрашивающему у нас дорогу мы обычно предлагаем самый простой и приемлемый путь. Все указанные выше предварительные требования должны воспрепятствовать невежественным и неразумным людям навязывать другим свои ошибочные представления и помочь им избавиться от претензий, будто бы они имеют интерес ко Христу, в то время как на самом деле они остаются далекими от истины.

4. Что включает в себя понятие долга человека перед Богом и различные особенности этого долга

Теперь мы предлагаем для обсуждения четвертый аспект нашей темы, а именно - особые свойства, присущие долгу человека, желающего достигнуть своего спасения, при правильном его исполнении. Я упомяну лишь несколько из этих свойств.
1. Вера во Христа должна быть личной.
Это означает, что человек сам, индивидуально, своей собственной личностью должен принять Иисуса Христа, как написано: "Праведный своею верою жив будет" (Авв. 2:4). Это говорит о том, что для спасения и утешения человека ему недостаточно просто быть в завете с Богом, как члену видимой церкви от рождения, благодаря добродетельному послушанию Божьим установлениям его родителей. Недостаточно для человека дополнительно к сказанному иметь еще и печать таинства водного крещения, а после этого начинать искать спасения в крови Иисуса, как это бывает с детьми. Недостаточно человеку родиться от верующих родителей, ибо вера родителей не обеспечит детям истинные духовные благословения завета. И даже если родители, в некотором отношении, обяжутся привести своих детей к Богу - этого тоже не достаточно.
Все это без личной веры человека бесполезно. По этой причине дети царства (так Христос называл детей Израиля) и потомки их благочестивых предков оказались, как говорит Писание, вне Царства Божия. Если человек не имеет личной веры во Христа, и в своем собственном сердце не имеет смиренного согласия с Божественным планом спасения грешников, он не может быть спасен. Я полагаю, что такую веру может дать ему Христос, но, несомненно, она должна быть личной.
2. Вера во Христа должна быть сердечной, ибо "Сердцем веруют к праведности" (Рим. 10:10).
Человек должен быть искренним и поступать без хитрости, когда он сердцем своим принимает Христа. Он должен считать Его своим единственным покрывалом для глаз и не должен иметь чувства сожаления по прежней своей жизни. Его понимание Христа не должно наполнять только его разум, но оно должно находиться также и в его сердце.
Другими словами, человек должен быть не просто умом своим убежденным в том, что Христос есть путь, но он должен быть убежден в этом также сердцем своим, ощущая сердечную нежность и чувствуя любовь и привязанность ко Христу, и имея в Нем свое самое полное духовное удовлетворение: "Не так ли исходит от Него все спасение мое и все хотение мое " (2 Цар. 23:5) - так говорит о своем завете с Богом Давид.
Если человек бывает в чем-то сердечным и нежно преданным, он, конечно, должен быть таким и в том единственном, о чем Христос сказал: "А одно только нужно" (Лук. 10:42). Любовь ко Христу должна быть не просто воображением или фантазией его разума, но она должна быть делом его сердца, делом его души; более того, она должна находиться, образно говоря, не во внешнем дворе его ощущений, но в их центре, где происходит расцвет святых чувствований человека; в сокровеннейшей части его души, где отображается образ Христа.
Может ли человек быть сердечным в чем-то, но не проявлять этой сердечности в том, что включает в себя все его главные интересы и его вечное состояние? Разве не сказано о Господе, что "Он будет радоваться о человеке, как жених радуется о невесте" (Ис. 62:5) и "Возвеселится о тебе с радостью, будет милостив по любви Своей" (Соф. 3:17)? И не пойдет ли сердце человека за Господом, чтобы лично встретиться с Ним?
Для Господа имеет значение или все сердце, или ничего; или первая любовь, - или ничего; или супружеская любовь, которая идет от сердца к сердцу, любовь преданная, - или ничего, как написано: "Сын мой! отдай сердце твое мне" (Прит. 23:26); "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор. 13:3).
Я не скажу, что у всех людей, как только они уверуют во Христа, присутствует превозмогающая, сильная в чувствах и самозабвенная любовь. Но у верующего человека должна быть разумная и добрая любовь, любовь глубоко укорененная и преданная, как об этом говорит Писание: "Ибо крепка как смерть любовь; люта, как преисподняя ревность; она - пламень весьма сильный. Большие воды не могут потушить любви" (Песн.П. 8:6-7).
3. Третье свойство, или третья особенность акта уверования человека во Христа или акта принятия Христа - это его разумность.
Под этим словом я подразумеваю то, что человеку следует направляться к Богу во Христе со знанием и пониманием истины, разумом своим принимая Божий план спасения грешников посредством Христа так, как он изложен в Писании. Человек не должен придумывать от себя о Христе ничего отличного от того, что говорит о Нем Евангелие^ не должен приписывать Ему какой-то другой путь избавления человека, кроме того, который изложен в Божьем Слове.
Поэтому мы находим, что знание истины всегда должно сопутствовать заключению завета между Богом и человеком, как написано: "И дам им сердце, чтобы знать Меня, что Я - Господь, и они будут Моим народом, а Я буду их Богом";
"И уже не будут учить друг друга, брат -брата и говорить: "познайте Господа", ибо все сами будут знать Меня от малого до большого, говорит Господь" (Иер. 24:7; 31:34).
Я также имею в виду то, что человеку должна быть присуща твердость и невозмутимость духа, чтобы он принимал Христа трезво, как бы с холодной кровью, т.е. не в припадке страсти, которая скоро утихнет. Христос сказал о таких людях, уподобляя их каменистой почве: "А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его" (Матф. 13:20).
Принимать Христа нужно также не в состоянии расстройства, вызванного какими-либо внешними бедствиями, как происходило с теми людьми, о которых Давид написал: "Когда Он убивал их, они искали Его, и обращались, и с раннего утра прибегали к Богу. Они не были верны завету Его" (Пс. 77:34,37). Принимать Христа нужно, не поддаваясь искушению внешней преходящей выгоды, как было с Симоном Волхвом, когда он уверовал (Деян. 8 гл.). В вопросах веры человек должен действовать разумно, как умеющий владеть собой, и, в определенной мере, как способный отличить добро от зла в том, что пред ним предстоит.
4. Четвертое свойство нашей веры в Бога - она должна быть не только разумной, но и решительной.
Евангелие рассказывает о несчастных и нуждающихся людях, которые самым решительным образом устремлялись ко Христу. Подобная решительность духа проявлялась у этих людей, невзирая на все трудности, лежащие на их пути; у них обнаруживалась при этом все преодолевающая сила.
Человек, сердце которого расположено ко Христу Иисусу, не будет в страхе говорить: "Лев на дороге! Лев на площадях" (Прит. 26:13). И если он не может пройти в дверь, то прорывается через крышу дома (Лук. 5:19). Он часто не обращает внимания на то, что мир называет осторожностью или благоразумием, подобно Закхею, который влез на дерево, чтобы увидеть Христа, в то время, как в недрах его души родилась вера (Лук. 19).
Решительная вера знает наперед о всех тех неудобствах и затруднениях, которые могут при этом последовать, но не обращает на них внимания. По крайней мере, она просто учитывает их, подобно мудрому строителю, который заранее исчисляет предстоящие ему издержки (Лук. 14:28).
Эта решительность должна также проявляться и в отношении человека ко всем своим идолам, а также в его отношении ко всякому бремени или ноше, которые, без сомнения, могут помешать ему в пути, если он их все, без исключения, не сбросит с себя, следуя за Христом; если он не поступит подобно тому слепому человеку, который сбросил с себя верхнюю одежду, встал и пришел к Иисусу, когда Он его позвал (Марк. 10:50).
Эта решительность в душе человека происходит от весьма сильной внутренней потребности в спасении, имеющейся у него, как это было с темничным стражем (Деян. 16:30); а также от владычественного повеления Бога, обязывающего человека идти ко Христу: "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан. 3:23); и от доброго свидетельства о Христе, исходящего от Бога, которое гласит: "Приходящего ко Мне не изгоню вон" (Иоан. 6:37). Христос ставит в пример тех людей, которые преодолевая самые великие трудности, идут к Нему, как это было с женщиной-хананеянкой (Матф. 15:28).
Однако, более всего решительность производится в человеке десницей Иеговы, которая втайне, но очень сильно, привлекает грешников ко Христу, как и написано: "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня!' (Иоан. 6:44).
Я не буду утверждать, что каждый человек, приходящий ко Христу (Который предлагается грешнику через проповедь Евангелия) надлежащим образом, имеет в своем сердце все те чувствования, о которых мы говорили выше; однако, после тщательного исследования, их можно обнаружить, и если человек открыт для Бога или дает в своем сердце место этим чувством, они становятся преобладающими в такой душе.
Из всего сказанного становится ясным, что многие люди, состоящие в видимой на земле церкви, определенно нуждаются в дальнейшем попечении об их душах для их духовного благополучия, когда они достигают совершеннолетия, ибо недостаточно того, что было сделано для них прежде в совершении Водного Крещения, являющегося заветом между Богом и церковью.
Из всего сказанного также следует, что дар свободной Божьей благодати в Евангелии, предложенный человеку через Иисуса Христа, имеет надлежащий божественный характер, так что невежественные, неразумные и нечестивые люди не могут иметь даже и тени какого-либо основания претендовать на то, что обладают спасительным интересом к ней.
Верно и то, что уверовать во Христа и придти к Нему, как к совершенному Спасителю, может показаться для человека простым и легким делом, и всякий безбожник может сказать, кто верует в Него. Но такие люди обманывают себя, поскольку их души никогда от всего сердца, разумно и решительно не следовали за Христом, как мы об этом говорили выше.
Возможно, что некоторые нечестивые люди даже были "просвещенными Духом Святым" (Евр. 6:4) и по-настоящему испытывали ужас перед Божьим судом. Так, например, правитель "Феликс пришел в страх" (Деян. 24:25). Некоторые из них испытывали радость, как было сказано Христом о таковых людях в притче о каменистой почве: "Посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его" (Матф. 13:20). Так, например, царь Ирод с удовольствием слушал проповеди Иоанна Крестителя (Марк. 6:20).
Но если сердцем человека не владеет желание приблизиться к Богу (Иер. 30:21), или если вера человека не проявляется в ее обычных делах до момента наступления испытаний, такой человек, "когда настанет скорбь или гонение за слово, тотчас соблазняется" (Матф. 13:21) или же возвращается подобно псу "на свою блевотину", от которой на время удалился "чрез познание Господа и Спасителя" (2 Пет. 2:20-22). Такие люди могут совершенно отпадать от веры и исполняться ненавистью, злобой и презрением ко Христу и желанием преследовать Христа и Его дело на земле, от чего они уже вряд ли могут исцелиться.
Изложенное нами подтверждается следующими текстами Священного Писания: "Ибо невозможно -однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему"; "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи... то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет" (Евр. 6:4-6; 10:26,29).
Все это должно побудить человека быть серьезным в великом деле спасения своей души.

5. Действия и следствия спасающей веры

Теперь мы приступаем к обсуждению следующего, пятого аспекта нашей темы из числа предложенных ранее, а именно: каковы естественные следствия, вытекающие из факта истинного у верования человека? Я сокращу все, что должен был бы сказать об этом вопросе до двух следствий, а именно: союз человека с Богом и общение с Ним.
1. Когда грешник приходит к Иисусу Христу, возникает достойный восхищения союз или удивительное единство между Богом и человеком
Подобно тому, как муж и жена, голова и тело, корень и ветви считаются не двумя отдельными сущностями, но одной, так и Христос, или Бог во Христе, и грешник, сближающийся с Ним посредством веры, - также суть одно, и Слово Божье говорит об этом: "Мы члены тела Его, от плоти Его и от костей Его" (Еф. 5:30).
Таким образом, человек "соединяющийся с Господом, есть один дух с Господом" (1 Кор. 6:17); как Отец в Сыне, и Христос в Отце, так и верующие едины в Отце и Сыне. Они едины, как и Отец и Сын едины: Отец - во Христе, а Христос - в верующих, чтобы они были "совершены воедино". О, что за удивительный, взаимоскрепляемый, неразрушимый союз (Иоан. 17:21-26)1
Из этого союза между Богом и верующим: проистекают следующие благословенные плоды:
Во-первых, они никогда не могут возненавидеть друг друга.
Следовательно, Господь никогда не возненавидит верующего, как и написано: "Ибо никто никогда не имел ненависти к своей плоти, но питает и греет ее, как и Господь Церковь" (Еф. 5:29). Он может рассердиться на верующего человека для того, чтобы исправить или наказать его, но Он так поступает с ним для его же блага, ему же на пользу: "Все пути Господни - милость и истина" (Пс, 24:10); "Любящим Бога все содействует ему ко благу" (Рим. 8:28).
С другой стороны, верующий человек никогда не может злонамеренно возненавидеть Бога, ибо: "Рожденный от Бога не грешит" (1 Иоан. 3:9). Господь решил это и устроил все так, что Его рука, несомненно, будет всегда пребывать на всех верующих во благо им, дабы никогда не позволить им возненавидеть Его или вырваться из-под Его десницы.
Во-вторых, благодаря этому союзу между Богом и верующим существует удивительное сострадание и общность.
Так, например, Господь скорбит, когда у человека скорбь (Ис. 63:9). Он нежно, заботливо и своевременно реагирует на все скорби верующего, как если бы это были Его скорби. Тот, кто касается верующего, "касается зеницы, ока Его" (Зах. 2:8); "Мы имеем такого Первосвященника, Который может сострадать нам в немощах наших" (Евр. 4:15)', и еще: "Дорога в очах Господних смерть святых Его!" (Пс. 115:6).
Словом, то, что сделано верующему человеку, сделано Самому Христу, ибо Он сказал: "Кто принимает вас, принимает Меня" (Матф. 10:40); и еще: "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне... Так как вы не сделали этого одному из сих меньших, то не сделали Мне" (Матф. 25:40,45).
С другой стороны, истинный верующий говорит в своем сердце Богу: "Ревность по доме Твоем снедает Меня" (Пс. 68:10). Таким образом, поношение ради Господа падает на верующего. Если дело Божье идет хорошо, то успешно идут дела и Его народа.
Итак, имеется удивительное родство и гармония между Богом и верующими, и все это зиждется на основе союза между ними. По этой причине верующим людям должно быть ненавистно все то, что препятствует их любви и привязанности к Богу. Им следует считать ниже своего достоинства быть рабами у твари, поскольку она - слуга их Господа и Главы, а через Него и их слуга.
Какой позор для царицы - опорочить себя перед слугами своего царя и мужа! Такой же позор и для верующего человека "бояться худой молвы" людей этого мира (Пс, 111:7), поскольку Господь, с Которым он - одно, управляет всем и поступает, как Ему угодно на Кебе и на земле. *Итак никто не хвались человеками, ибо все ваше. Вы же - Христовы, а Христос - Божий" (1 Кор. 3:21,23).
Такой человек, без всякого сомнения, "вовек не поколеблется; ...не убоится худой молвы; сердце его твердо, уповая на Господа. Утверждено сердце его; он не убоится" (Пс. 111:6-8); пБог наш на небесах; творит все, что хочет" (Пс. 113:11).
2. Когда человек верою приходит ко Христу, то вторым великим следствием этого акта является ни с чем не сравнимая общность между ними, благодаря которой рождаются благословенные плоды
Эти плоды следующие.
Во-первых, обе стороны этого благословенного общения отныне принадлежат друг другу.
Господь является Богом Своего народа; Он Сам, т.е. Отец, Сын и Дух Святой, является их Богом, и действует в соответствии со Своими славными атрибутами, такими как: Его справедливость, равно как и Его милость; Его мудрость, сила, святость и т.д. Таким образом, Он становится Богом Своего народа, как Он часто говорит об этом в Своем Слове.
С другой стороны, верующие - это Его народ. Это означает, что каждый в отдельности" человек также принадлежит Ему, как говорит об этом Новый Завет, ибо все они являются Его народом. Их голова, сердце, их руки и т.д. - все, без исключения, как есть, отныне принадлежат Ему.
Во-вторых, благодаря этой общности они имеют взаимный интерес друг в друге, так что интерес одного является интересом другого.
Этот интерес эффективно проявляется, простираясь на все их достояние и все свойства, присущие им. Все Слово Божие принадлежит верующему; все опасности, равно как и все Божьи обетования, содействуют ему ко благу; все Его пути, все Его многообразные дела, особые откровения, смерть, бесы и все другое, что Бог посылает - все служит ему во благо, как написано: "Итак никто не хвались человеками, ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше; Вы же - Христовы, а Христос - Божий" (1 Кор. 3:21-23).
С другой стороны, все что принадлежит верующему - Господне: наследие, дети, жизнь, жена, добрая репутация и т.д. - все должно быть в Его распоряжении. Если что-нибудь из этого может понадобиться Господу, то верующий должен отказаться от этого, иначе он сделает свою общность с Богом несостоятельной и тем самым объявляет себя недостойным Христа, как и написано: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены, и детей, и братьев, и сестер, а притом и самой жизни своей, тот не может быть Моим учеником" (Лук. 14:26).
В-третьих, благодаря этой общности, Бог и человек должны иметь тесную связь и близость друг с другом.
Господь может вмешаться в любую сферу жизни верующего человека и поступить в каждом отдельном случае так, как Он считает нужным. Человек в этом отношении не должен заблуждаться и не должен говорить Богу: "Что Ты делаешь?", исключая только те случаи, когда он желает узнать Его волю. Но человеку следует в каждом отдельном случае говорить: "Благо слово Господне, которое ты изрек" (Ис. 39:8; 4 Цар. 4:23,26).
С другой стороны, верующий человек может в смирении своего сердца легко войти в близкую связь и подружиться с Богом во Христе, и тогда он сможет приступать "с дерзновением к престолу благодати" (Евр, 4:16) и обращаться к Богу, готовому всегда придти на помощь ему. Он не является более чужим для Бога и поэтому ему нет нужды каждый час знакомиться с Богом, как поступают многие люди, исповедующие христианскую религию, что говорит об их непоследовательности в своей вере.
Верующий человек может полностью раскрыть перед Богом свое сердце, как сделала Анна, которая сказала, что она изливает душу свою "пред Господом" (1 Цар. 1:15). Он может поделиться с Ним всеми своими тайнами, всеми своими искушениями, без боязни допустить ошибку. Верующий может интересоваться тем, что делает Бог, в том, что касается его собственного долга, или для того, чтобы уберечься от ошибочного понимания путей Господа и свое понимание привести в соответствие с Его волей. Так, Иов говорит: "Вот, Он убивает меня; но я буду надеяться; я желал бы только отстоять пути мои пред лицем Его!" (Иов. 13:15).
Верующий является другом Богу и в связи с этим он знает, почему Господь поступает именно так, как Он поступает - см. Быт, 18:23; Иер. 12:1; Ис. 63:17. Кроме того, верующий человек каждый день может приближаться к Богу со всеми своими неудачами и искать покаяния, прощения и мира, благодаря заступничеству Христа, ибо написано: "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов" (Деян. 5:31); "А если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника" (1 Иоан. 2:1).
О, как часто в течение дня верующий может просить прощения, если только он не имеет намерения насмехаться над Богом и не превращает Его благодать в повод к распущенности! Господь заповедал людям прощать до семижды семидесяти раз в день и в Своей знаменитой притче о том, как один царь "решил сосчитался с рабами своими", показал, насколько больше Господь способен прощать, чем люди (Матф. 18:22-27).
Кроме того, верующий человек может доверить Господу и все свои внешние материальные заботы, ибо Господь заботится о них. Об этом говорит Слово Божие: "Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь Бог так одевает, колъми паче вас, маловеры! Итак, не заботьтесь и не говорите: "что нам есть? или "что пить?", или "во что одеться", потому что всего этого ищут язычники, Потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом" (Матф. 6:30-32); "Все заботы ваши возложите на Него, ибо Он печется о вас" (1 Пет. 5:7).
Более того, верующий человек может в смирении возложить все эти заботы на Бога, и таким образом побудить Его придти на помощь во всех подобных случаях и помочь ему во всякое время приносить достойный плод и "обрести благодать для благовременной помощи" (Евр. 4:16).
Смотрите, как велико то, что верующий может просить у Бога через Иисуса Христа как для себя, так и для других: "Когда просим чего по воле Его, Он слушает нас" (1 Иоан. 5:14-15); "И если чего попросите во имя Мое, то сделаю" (Иоан. 14:13); "Вы спрашиваете Меня о будущем сыновей Моих, и хотите Мне указывать в деле рук Моих?" (Ис. 45:11).
Какой позор навлекает на себя народ Божий и какой великий вред причиняет он себе, если не стремится к совершенствованию и улучшению Своей общности с Богом! Христос вправе укорять их за то, что они ни о чем не просят во имя Его (Иоан. 6:24).
Из всего сказанного мы видим, насколько велики следствия, проистекающие из выполнения человеком своего долга - верить в Иисуса Христа, благодаря чему человек сближается со Христом, Которого Отец Небесный послал в этот мир и дал Ему власть заключить Новый Завет с людьми. Долг этот - проявление почтения человека к Богу, он отвечает Божьим планам и служит Его стремлению в полной мере осуществить проповедь Евангелия на земле. Выполнение человеком этого долга приносит столько блага людям, что Сатана и злое сердце неверующего человека сильно противостоят ему, выдвигая против него различные возражения, и далее я отмечу наиболее распространенные из них.

Глава 3. Ответы на возражения и объяснение трудных вопросов

1. Греховная низость человека приводит его к мыслям о том, что с его стороны было бы высокомерием пытаться придти ко Христу

Возражение: Я так духовно низок, недостоин и слаб сам по себе, что я думаю, что с моей стороны было бы крайним высокомерием надоедать своими просьбами Иисусу Христу или надеяться на спасение, купленное для меня ценою Его крови.
Ответ: Верно то, что все дети Адама являются низкими и нечестивыми грешниками в глазах Того, Кто "и в ангелах Своих усматривает недостатки" (Иов. 4:18) и о Котором Писание говорит, что "все народы пред Ним как ничто; менее ничтожества и пустоты считаются у Него" (Ис. 40:17).
Между Богом и человеком существует такая огромная несоразмерность в силе и славе, что если бы Он Сам не стал автором Своего завета с человеком и по Своей свободной воле не предложил его исполнение человеку, со стороны человека и ангелов было бы величайшей изменой пред Богом вообразить, что Бог должен смирить Себя, сделаться рабом, принять на Себя нашу природу и соединить ее в Своей личности с благословенной Божественной природой; что Он должен уничижить Себя до позорной смерти на кресте, и все это для того, чтобы непокорные люди, бывшие мятежниками против Бога, примирились с Ним и обрели вечное счастье, чтобы проводить вечность в святом общении с Ним.
Но я подчеркиваю, что все это было Его собственным замыслом и свободным выбором. Более того, если бы Бог Своей суверенной высшей волей не повелел людям придти к Нему посредством Христа, ни один человек не осмелился бы воспользоваться этим Его замыслом. Но Бог говорит нам: "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1-3); "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан. 3:23).
Поэтому вместе с Авигеей я могу сказать: "Вот, раба твоя готова быть служанкою, чтобы омывать ноги слуг господина моего" (1 Цар. 25:41). Но поскольку в Своей святой мудрости Бог задумал этот путь и только Он знает, какое богатство славы сокрыто в нем, то Писание об этом говорит следующим образом: "И просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его, и какое богатство славного наследия Его для святых" (Еф. 1:18); "И все Мое Твое, и Твое Мое; и Я прославился в них" (Иоан. 17:10).
Бог заповедал мне прийти к Нему посредством Христа, и, поскольку мне нужно будет держать ответ перед Ним в тот великий день, я не осмеливаюсь ослушаться Его или пытаться своим умом постигнуть основание Его замысла и заповедей, но я должен подчиниться Его повелению, так как "не отвергаю благодати Божьей" (Гал. 2:21).
Я не опровергаю Евангелие и не искажаю того, что на его страницах записано о рождении Сына Божьего; я провозглашаю, что во Христе сокрыта жизнь вечная (1 Иоан. 5:10-11); я не представляю Бога лживым (1 Иоан. 1:10) и не добавляю подобную непокорность ко всем своим прошлым преступлениям перед Богом.

2. Особенность личного греха человека преграждает ему путь ко Христу

Возражение: Я человек особо грешный, -более, чем кто-либо, кого я знаю, - поэтому я и не смею даже мыслить о том, чтобы приблизиться к Иисусу Христу или искать спасения, которое стало возможным благодаря Его праведности.
Ответ: Является ли ваш грех более тяжелым, чем грехи непристойного опьянения и кровосмешения, совершенные Лотом; или чем грех прелюбодеяния и последовавший за ним грех убийства, совершенные Давидом; или грехи идолопоклонства и ужаснейшего отступничества Израильского царя Соломона; или грехи идолослужения, убийства и чародейства царя Иудейского Манассии; или грех раздражения против Бога и Его намерения помиловать Ниневию, возникший у пророка Ионы; или грех отречения от Христа у ап. Петра, о котором он был заранее предупрежден Христом, но все равно он его совершил и даже поклялся, что не знает Его; или грех кровавых гонений на христиан, которые организовывал до своего уверования ап. Павел, заставляя святых произносить хулу на Христа и т.д.?
Но горе тому человеку, кого все эти примеры, записанные в Священном Писании, подтолкнут на совершение какого-либо греха; они приведены здесь, - как похвала свободной и преизобильной благодати Божьей, чтобы побудить бедных кающихся грешников бежать, спасаясь от погибели, ко Христу. Я спрашиваю: разве ваш грех больше всех этих, перечисленных выше, преступлений? И все же, как показывает Священное Писание, благодаря Божьей любви и жертве Иисуса Христа во всех этих случаях согрешившие обрели прощение своих грехов.
Нам также необходимо знать, что все грехи человека одинаковы перед даром благодати Бога, Который любит человека по Своему благоволению (Ос. 14:5) и не рассматривает грех с точки зрения того, большой ли он или малый. Если сердце человека расположено к тому, чтобы прийти ко Христу, то Писание говорит, что Христос "может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25).
Если же человек не ищет сближения со Христом, когда такое сближение ему предложено, то это является большей дерзостью по отношению к Богу, чем все остальные его преступления, ибо "не верующий Богу представляет Его лживым" (1 Иоан. 5:10-11); и "Неверующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3:18).
Неверие во Христа, таким образом, будет главным обвинением против человека, поэтому все множество его грехов не может быть ему прощено, если он отвергает Христа и не принимает Его дар, поскольку Бог открыто объявил: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:15).
Как видим, даже тот, кто считал себя в своем понимании первым из грешников, решился уверовать и принять это "слово" Божьей благодати.

3. Препятствием для прихода человека к Богу являются также особые отягчающие обстоятельства его греха

Возражение: Мои грехи сопровождаются такими отягчающими обстоятельствами, что в результате этого они превышают подобные же грехи, совершенные другими людьми, что меня очень ужасает.
Ответ: Какими же могут быть отягчающие обстоятельства твоих грехов, что они не являются похожими на обстоятельства грехов в приведенных выше примерах? Ты согрешил против великой личности Бога? Но ведь такими же были многие из тех грехов, о которых мы говорили раньше. Может быть твой грех был совершен против особых проявлений милости и избавления, ниспосланных для тебя Богом? Однако, таковыми были и грехи, сделанные Ноем и Лотом в состоянии опьянения.
Может быть твой грех был тщательно продуман тобой заранее? Но ведь таким был и грех Давида, когда он обдуманно написал письмо против Урии. Возможно твой грех был направлен против какого-либо особого проявления силы Божьей в твоей жизни? Да, но именно таким был и грех Соломона. А может ты совершил грех, поддавшись мелкому, достойному презрения, искушению? Именно таким был грех Ионы и Петра, особенно, если мы учтем отвратительность их преступлений.
Возможно, ты повторял свой грех многократно, совершая его снова и снова? Но ведь так поступил и Лот, так поступил и ап. Петр, так поступали и Иудейские цари Иосафат, Ахав и Иорам (3 Цар. 22; 2 Цар. 3). Или же в тебе действует одновременно несколько серьезных, грубых грехов? - Так было и с Иудейским царем Манассией. Или же ты долго пребывал в непокорности Богу? (Это, как и все предыдущее - к твоему стыду!). Но ведь так поступил в своей жизни и разбойник на кресте: он откладывал свое покаяние до того момента, пока не стал задыхаться в смертных муках на кресте (Лук. 23:42-43).
Если ты все же "имеешь уши, чтобы слышать", тебе заповедано "слышать" (Матф. 13:9). И хотя ты долго отвешивал "серебро за то, что не хлеб" (Ис. 55:2), сейчас ты имеешь еще большую нужду поторопиться и бежать в убежище. И если ты поступишь так, Он примет тебя там и не изгонит "вон" (Иоан. 6:37), в особенности же потому, что Он не дает нам в Священном Писании никаких указаний относительно времени покаяния.
Таким образом, все эти отягчающие обстоятельства твоего греха не являются для тебя извиняющим поводом для твоего отказа принять Божий дар.

4. Препятствием для приближения человека к Богу являются неназванные нами грехи

Возражение: Во всех приведенных выше примерах вы не назвали тех особенных грехов, в которых виновен я. И я не знаю ни одного человека, который когда-либо обретал милость пред Богом, будучи виновным в том, что есть во мне.
Ответ: Практически трудно упомянуть каждое конкретное прегрешение, которое может тревожить совесть человека. Более того, отдельные грехи, которые являются меньшим преступлением, чем некоторые из упомянутых мною грехов, могут сильно беспокоить человека, если Господь разбудил его совесть.
Но для того, чтобы дать удовлетворяющий тебя ответ, я обращусь к некоторым истинам из Священного Писания, которые всеобъемлюще описывают различные грехи человека и сопровождающие их различные обстоятельства и делают это намного лучше, чем любой человек может сделать своими силами.
Библия говорит о Боге, что Он есть "прощающий вину и преступление и грех" (Исх. 34:7), то есть, прощающий всякий грех. Если человек полностью отвернется от своего греха, Бог об этом грехе больше не вспомнит и не погубит такого человека. (Иез. 18:21-22, 30). Христос сказал: "Приходящего ко Мне не изгоню вон" (Иоан. 6:37), и это сказано вне зависимости от того, каким бы тяжелым ни был твой грех и его отягчающие обстоятельства.
И еще Христос сказал: "Дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:16). Это означает, что Бог прощает человеку любой грех, совершенный в любых обстоятельствах, без всякого исключения. Он "может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25). Ни один человек не сможет достаточно хорошо объяснить Божье слово "всегда". "Всякий грех и хула простятся человекам" (Матф. 12:31), то есть нет такого греха, который не простился бы тому или иному человеку, кроме непростительного греха против Святого Духа.
Эти и другие, подобные им, места из Священного Писания представляют человеку истину о всякого рода грехах, так что твои грехи, какими бы они ни были или могли бы быть, могут быть отождествлены с одним из тех случаев, о которых говорит Священное Писание. Таким образом, твой грех не может служить тебе оправданием в том, что ты отказываешься от мира и спасения, предложенных тебе Иисусом Христом, поскольку Писание всякому желающему позволяет приходить и брать "воду жизни даром" (Откр. 22:17).
Мы не будем более умножать наши аргументы, ибо великий Бог Неба и земли высшей Своей волей повелел всем, кто видит свою нужду в помощи, придти ко Христу Иисусу и всем сердцем своим принять Божий план спасения грешников, оставив все свои возражения и извинения, поскольку люди дадут Ему отчет в тот день, когда Он будет судить живых и мертвых. И тогда Он изгонит из Своего присутствия всех тех, кто осмелится сказать, что их грехи и их состояние были такими неблагоприятными, что они не осмелились обратиться за помощью к совершенной праведности Христа, хотя, на самом деле, они часто сами противились повелению Господа, и, таким образом, не воспользовались Его заслугами.

5. Мнимый грех против Святого Духа - как препятствие на пути к Богу

Возражение: Я подозреваю, что виновен в совершении непростительного греха против Святого Духа и поэтому не могу быть прощенным. Следовательно, мне нет уже необходимости думать об уверовании в Иисуса Христа для спасения моей души.
Ответ: Ни один человек не должен обвинять в этом грехе ни себя, ни других людей, если только подобное обвинение он не может доказать или подтвердить на основании предостережения Христа: "Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не проститься ему ни в сем веке, ни в будущем" (Матф. 12:31-32).
И, все же, чтобы разрешить это сомнение, я собираюсь: дать разъяснение по следующим вопросам:
- я собираюсь показать, что не является непростителным грехом против Святого Духа, как он, собственно говоря, и называется, потому что существуют некоторые очень грубые грехи, которые люди необоснованно считают непростительными;
- я собираюсь также показать, что является непростительным грехом против Святого Духа;
- я приведу несколько выводов, непосредственно отвечающих на вышеприведенное возражение.
1. Что не является непростительным грехом против Духа Святого?
Существует много явных и грубых грехов, которые, впрочем, как и все другие грехи, направлены против Святого Духа (Который является Богом, равным и единым с Богом-Отцом и Богом-Сыном), и грехи эти совершаются против некоторых Его действий и проявлений, но, однако, они не являются теми грехами против Духа Святого, которые являются непростительным грехом. Приведем некоторые примеры таких грехов.
Во-первых, хуления на Бога, произносимые под воздействием телесных пыток, не являются таким непростительным грехом, ибо и некоторые святые совершали этот грех, как мы видим из следующего текста Священного Писания: "И по всем синагогам я многократно мучил их и принуждал хулить Иисуса" (Деян. 26:11).
Во-вторых, намного меньшей, чем непростительный грех против Духа Святого, является хула на Бога, произносимая человеком в припадке помрачения его рассудка или в состоянии безумия, ибо человек не несет ответственности за свои действия в таком состоянии. И в этом случае Бог поступает с ним так, как написано в Священном Писании: "И буду миловать их, как милует человек сына своего, служащего ему"' (Мал. 3:17); "Как отец милует сынов, так Господь милует боящихся Его" (Пс. 102:13).
Таким образом, Он милует и жалеет человека, когда с ним происходят подобные отклонения, ибо так же поступили бы с нами и наши отцы по плоти, если бы мы хулили их в припадке помрачения нашего рассудка.
В-третьих, намного меньшими, чем непростительный грех против Святого Духа, также являются ужасные хуления на Бога, пронзающие, подобно стреле, душу человека, если она, все-таки, не разрешает этому непростительному греху пребывать в ней, ибо такие же искушения диавол предложил и Христу (Матф. 4:1-11)', такие же стрелы диавол бросает и в святых.
В-четвертых, не является непростительным грехом против Святого Духа, если я ненавижу благо, пребывающее в других людях, но по своему разумению не считаю, что это является благом, а посему отношусь к нему, как ко злу.
Даже высказывания против этого блага и, более того, преследования его - в этом случае не являются таким непростительным грехом, ибо все это мы находим и у ап. Павла: таким он был до своего обращения, а затем обрел милость у Бога, потому что поступал так по неведению.
В-пятых, не является непростительным грехом против Духа Святого возмущение нашего сердца по поводу преуспевания других людей в деле Божьем и служении Ему (в то время, как мы любим это в себе).
Более того, не является таким грехом возмущение нашего сердца против Божьего Провидения, которое часто направлено против самых близких нам людей, даже если подобное возмущение сердца мы сохраняем и лелеем в себе, хотя это и ужасно, ибо может привести к непростительному греху.
Такое может случиться и со святыми людьми и это исходит от их себялюбия, которое не терпит, чтобы его затмевал кто-то другой. Это также исходит и от обольщения человека своими кумирами, во время сильного искушения. В самой большой степени это наблюдалось у пророка Ионы (см. Ионы 4 гл.).
В-шестых, не является непростительным грехом также ослабление в человеке той близости с Богом, которая была у него раньше, и совершение им грубых грехов против света истины уже после того, как она воссияла над ним.
Если бы это было непростительным грехом, то многие святые люди, о которых говорит Священное Писание, были бы погибшими.
Кроме того, не является таким грехом и сильное отступление человека от истины, - подобное случилось с Соломоном и с церквями в Коринфе и Галатии. Даже отречение человека от фундаментальных духовных истин и более того, лжесвидетельство под воздействием сильного искушения не является таким непростительным грехом, иначе и ап. Петр был бы погибшим.
В-седьмых, не является непростительным грехом также противление Духу Святому и Его угашение, огорчение и раздражение многочисленными греховными поступками человека, ибо в этих грехах виновны все те упомянутые в Священном Писании люди, которые были призваны к покаянию и для которых в дальнейшем не был закрыт путь к Богу по причине их виновности в этом.
Не является непростительным грехом против Духа Святого и повторно совершаемые человеком грехи против истины, хотя они действительно могут привести к непростительному греху. Ибо таким был грех ап. Петра, когда от отрекался от Христа; и таким же был грех царя Иосафата, когда он вступил в союз с нечестивыми царями Ахавом и Иорамом (4 Цар. 3 гл.).
В-восьмых, не являются таким непростительным грехом намерения и попытки самоубийства, и даже намерения убивать благочестивых людей, когда они возникают у человека, который в данный момент подвержен страшному приступу искушения.
Фактически, самоубийство (хотя, вероятно, оно часто связано с непростительным грехом, являясь его результатом, что должно заставить каждую душу смотреть на такое искушение с ужасом и отвращением) - это еще не непростительный грех против Святого Духа.
Так, например, темничный страж задумал убить себя, побуждаемый к этому более плохими предчувствиями, чем это случается со многими несчастными людьми, а именно, когда он увидел и осознал Божий гнев и свой собственный грех и свою испорченность; и все же, темничный страж обрел прощение своего греха (Деян. 16:27-34).
А ап. Павел, до своего действительного призвания Богом, был соучастником убийства многих святых людей и намеревался убивать их еще больше, как он сам это подтверждает: "Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея; Это я и делал в Иерусалиме: получив власть от превосвященников, я многих святых заключал в темницы и, когда убивали их, я подавал на то голос; И по всем синагогам я многократно мучил их и принуждал хулить Иисуса и, в чрезмерной против них ярости, преследовал даже и в чужих городах" (Деян. 26:9-11).
Несмотря на то, что все эти грехи являются очень страшными и каждый из них заслуживает вечного гнева (ибо, если человек в них не раскаялся, они принесут ему бесконечное Божье возмездие - в особенности, последний из упомянутых грехов, ибо он отрезает надежду на избавление, в то время как совершая обычные грехи человек может еще иметь какую-то надежду) - все же, ни один из этих грехов не является непростительным грехом против Святого Духа. И поэтому каждый из них не исключает какой-то надежды для имеющего уши, чтобы услышать радостную весть о завете между Богом и человеком. Все подобные грехи и хула могут быть прощены, как это ясно видно из Священного Писания, в котором такие случаи описываются.
2. Что из себя представляет непростительный грех против Святого Духа?
А теперь мы рассмотрим, что является непростительным грехом против Святого Духа.
Это не просто какой-то содеянный человеком грех, но сочетание многих приносящих зло проявлений, обычно вовлекающих в грех и тело, и душу человека. Мы можем определить этот грех как отвержение главной истины Евангелия и пути спасения, особенным образом предложенных человеку Духом Божиим в явлении Его истины и благодати; как противление этой истине и этому пути; как действие, которое совершается открыто, публично, добровольно, преднамеренно, со злым умыслом и оскорбительными обвинениями Христа, что неизбежно производит у этого человека чувство безнадежного страха.
Есть три места в Священном Писании, которые в наибольшей степени говорят нам об этом грехе, и на этом основании мы и докажем каждую часть вышеприведенного определения этого греха, насколько это соответствует цели, которую мы преследуем. Благодаря текстам Священного Писания, приведенным нами ниже, станет очевидным то, что ни один из тех людей, кто имеет ум Христов, не должен претыкаться относительно того, что сказано об этот грехе в Писании:
- "Посему говорю вам: всякий грех и хула простятся человекам; а хула на Духа не простится человекам; если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не проститься ему ни в сем веке, ни в будущем" (Матф. 12:23-32).
- "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, И вкусивших благого глагола Божия и сил будущего века, И отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему" (Евр. 6:4-6).
- "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, Но некое страшное ожидание суда и ярость огня, готового пожрать противников. Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, То сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню кровь завета, которою освящен, и Духа благодати оскорбляет?" (Евр. 10:26-29).
Во-первых, давайте сначала рассмотрим объект, против которого направлен непростительный грех или греховное действие, в котором повинен человек. Данный объект нам хорошо знаком - это главная истина Евангелия и Божий путь спасения, составляющие одно понятие.
Это путь, который Бог задумал для спасения грешников посредством Иисуса Христа, обещанного людям Мессии и Спасителя, благодаря смерти и праведности Которого они могут быть спасены. Все установления Божий указывают на Христа, и многие могущественные дела Бога, о которых говорит Писание, подтверждают ту же самую истину о Нем. Этот путь спасения и является объектом, против которого направлен непростительный грех.
Фарисеи возражали против того, что Христос был Мессией: "И дивился весь народ и говорил: не Сей ли Христос, Сын Давидов? Фарисеи же, услышавши сие, сказали: Он изгоняет бесов не иначе, как силою веелъзевула, князя бесовского" (Матф. 12:23-24).
Всякая неправда и зло, сделанные человеком, направлены против Сына Божия, ибо написано: "Невозможно... отпадших опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему" (Евр. 6:6). Грех человека направлен также против крови завета и против Духа Святого, щедро дарующего человеку благодать: "Сколь тягчайшему, думаете наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?" (Евр. 10:29).
Во-вторых, на основании вышеприведенного описания непростительного греха мы сейчас рассмотрим свойства объекта (т.е. пути спасения), против которого направлен этот грех.
Святой Дух особенным образом сообщает людям путь спасения в явлении Божьей истины и благодати. Принятие человеком этого пути связано со следующими условиями.
1) Человек должен обладать знанием истины и пути спасения. Фарисеи знали о том, что Христос был наследником Бога, как сказано в известной притче: "Они знали, что это Сын и сказали друг другу: это наследник; пойдем, убьем Его" (Матф. 21:38). У людей, причастных ко спасению, есть знание истины: "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи" (Евр. 10:26).
2) Это знание должно находиться не только в голове человека, но и в его сердце, т.е. оно не должно быть каким-то нерешительным половинчатым исповеданием веры. По этой причине Христос, зная мысли фарисеев (Матф. 12:25), вынес им приговор, ибо они говорили прямо противоположное тому, что было известно их сердцу.
Существует понятие "вкушать дар небесный", и это больше, чем просто "получить просвещение". Слово Божие говорит об этом так: "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века" и т.д. (Евр. 6:4-5). Более того, существует такое исповедание веры в Бога, которое обычно ведет только к внешнему освящению, ибо о некоторых людях написано: "... не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет" (Евр. 10:29).
3) Подобная религиозная убежденность людей должна исходить не только от истинности их знания, но и от блага, которое оно несет, поэтому и -написано о верующих людях: "вкусивших благого глагола Божия и сил будущего века" (Евр. 6:5). Это означает, что такие люди испытали и осознали, что это знание желанно для них.
4) Подобная убежденность в вере создается не только силой аргументов, но, также, и просвещающим действием Духа Божия, Который освещает истину и делает ее очевидной для человека. Именно по этой причине рассматриваемый нами грех называется хулой на Святого Духа (Матф, 12:31; Марк. 3:29), ибо о людях, виновных в этом грехе, сказано, что они сделались "причастиками Духа Святого" (Евр. 6:4) и что они оскорбляют "Духа благодати", Который уже был очень близок к тому, чтобы произвести над ними свое благодатное действие (Евр. 10:29).
В-третьих, на основании описания непростительного греха мы рассмотрим действия людей, виновных в этом грехе, против пути спасения, как объекта их противостояния.
Эти действия состоят в отвержении этого пути и противлении ему. А это значит:
- эти люди когда-то, каким-то образом, по крайней мере, были знакомы с этим путем, или же он им был предложен, что верно и в отношении фарисеев;
- эти люди, действительно, отвергают (делая это даже с презрительным отношением к нему) то, что когда-то имели, или же то, что им было когда-то предложено. Фарисеи отвергли путь спасения и пренебрежительно говорили о Христе: "Он изгоняет бесов не иначе, как силою веельзевула, князя бесовского" (Матф. 12:24). Таким образом, эти люди отпадают от истины и сознательно "ругаются" Христу (Евр. 6:6).
- эти люди сами осознанно настраивают себя против пути Божьего спасения, находясь под воздействием духа, преследующего истину, как поступали и фарисеи. Они поносят этот путь, поэтому их грех и называется хулой на Святого Духа (Матф. 12:24,31). Они бы снова распяли Христа, если бы только смогли это сделать (Евр. 6:6). Они •- противники Христа (Евр. 10:27).
В-четвертых, мы рассмотрим свойства того действия, посредством которого совершается непростительный грех.
1) Это действие совершается открыто, то есть, его не пытаются скрыть или спрятать. Фарисеи выступали против Христа публично, как и написано о них: "Фарисеи же, услышавши сие, сказали: он изгоняет бесов не иначе, как силою Веелъзевула, князя бесовского" (Матф. 12:24).
Эти люди "ругаются" Христу (Евр. 6:6). Они отказываются от выполнения тех установлений, которые являются признаком истинного пути: "Не будем оставлять собрания своего, как есть у некоторых обычай" (Евр. 10:25); но, невзирая на угрозу и ярость огня, исходящие от Бога, они попирают эту кровь завета (Евр. 10:27-29).
2) Участники непростительного греха действуют совершенно свободно по своему добровольному согласию. Они делают грех не по причине своей опрометчивости, или необдуманно, или по принуждению или насилию, но это действие их свободного выбора. Ничто не заставляло фарисеев выступать против Христа и преследовать Его.
Эти люди "распинают" Христа сознательно. Они, образно говоря, повторно совершают убийство Сына Божьего по собственному добровольному согласию, ибо это исходит из глубины их сердца, -никто не принуждает их к этому. Они грешат, имея полную свободу выбора, или, как еще можно сказать, произвольно: "Ибо, если мы, получивший познание истины, произвольно грешим, то не остается более жертвы за грехи" (Евр. 6:6, 10:26).
3) Это действие совершается преднамеренно. Эти люди настолько решительны, противясь Богу, что их невозможно как-либо разубедить, даже при помощи самых сильных аргументов, как это ясно видно из приведенных выше мест Священного Писания.
4). Это действие совершается с чувством озлобленности. сердца, то есть происходит это не столько, или, даже, вовсе не от искушения получить удовольствие, выгоду или почет. Это происходит не от страха или вследствие насилия, или от предположения, что оно содействует достижению доброй цели. Нет, оно исходит от злого умысла сердца против Бога и Христа, против умножения Его славы или расширения Его царства. Так что, по самой сути своей, - это действие является естественным грехом самого Сатаны, который имеет непримиримую ненависть к Богу и ко Христу, как к средству избавления от греха, ибо избавление от греха содействует умножению славы Бога.
Злонамеренность сердца человека - это особая часть этого греха. Фарисеи виновны в злом умысле против Бога, поскольку они выступали так озлобленно именно против Христа, в то же время как они были сами не против того, чтобы их собственные сыновья изгоняли бесов, и в этом заключена особая сила аргумента Христа: "И если я силою Веельзевула изгоняю бесов, то сыновья ваши чьею силою изгоняют?" (Матф. 12:27). Они изо всех сил стараются снова "распять Христа" и "ругаются Ему" (Евр. 6:6). Они - такие же противники Бога, как и сам дьявол.
5) Действие непростительного греха сопровождается оскорблением и поруганием Христа, ибо злоба должна невольно выдавать себя. Фарисеи должны были поэтому заявлять о связи Христа с бесами. Он должен быть этими людьми снова распинаем и поругаем. Они должны снова попирать кровь Христа и оскорблять Духа благодати. Таким образом, люди, совершающие непростительный грех, скорее тысячу раз погибнут, чем будут в долгу у Христа за спасение.
В-пятых, в последней части определения, данного нами непростительному греху, приведены естественные последствия этого греха.
Непростительный грех производит в сердцах людей, его совершающих, отчаяние и безнадежный страх. Такие люди боятся Того, Кого возненавидели рабским, безнадежным страхом, подобным тому, какой имеют по отношению к Богу бесы, т.е. их сердце переполняет "некое страшное ожидание суда и ярость огня, готового пожрать противников" (Евр. 10:27). Они знают, что Бог употребит против них всю Свою силу и власть, они трепещут при всяком воспоминании об этом. И если бы они могли превозмочь Его или уничтожить Его, они бы так и поступили. Но, поскольку им это недоступно, они ненавидят Его лютой злобой своих сердец и, подвергая Христа поруганию и осквернению, преследуют Его и все, что исходит от Него.
3. Выводы, вытекающие из рассматриваемого нами возражения
Что же касается выводов, к которым можно прийти на основании вышесказанного, то они будут иметь прямое отношение к рассматриваемому нами возражению.
Во-первых (как я уже говорил ранее), поскольку непростительный грех против Святого Духа так серьезен и его наличие безошибочно можно определить, поэтому никто не должен обвинять себя в этом грехе, за исключением тех случаев, когда человек может подтвердить и доказать подобное утверждение. Ибо я совершу большое зло пред Богом, если буду стараться убедить свою собственную душу в том, что Он никогда не простит меня, ибо это верный путь к тому, чтобы вызвать у себя состояние отчаяния и на самом деле привести себя к совершению непростительного греха.
Поэтому, если только ты не можешь или не осмеливаешься сказать, что ненавидишь путь, который Бог задумал для спасения грешников; и если только ты не решил в своем сердце противиться преуспеванию и расширению Его царства на земле из-за того, что твое сердце наполнено злобой и хулением Бога, то тебе не следует подозревать себя в совершении этого греха.
Во-вторых, что бы ты ни совершил против Бога, если ты в этом раскаялся и сильно желаешь исправить соделанное тобой, - ты не можешь быть виновным в этом грехе, потому что в хуле на Духа Святого преобладают чувства злобы и желания оскорблять Бога.
В-третьих, если ты рад быть должником Бога за прощение своих грехов и хотел бы быть бесконечно обязанным Ему за это, тогда, в таком случае, ты не можешь быть виновен в совершении непростительного греха против Святого Духа; ибо, как мы показали ранее, те люди, которые в этом виновны, настолько озлоблены против Бога, что никогда не захотели бы быть Его должниками за дарованное им спасение.
В-четвертых, что бы ты ни совершил, но если ты желаешь следовать за Христом и, в сокрушении сердца, стремишься к Нему и даже думать не можешь о том, чтобы разлучиться с Ним навсегда и лишиться Его благословенного общения; или если даже ты должен расстаться с Ним, но, тем не менее, ты желаешь блага и Ему, и всему, что Ему принадлежит, - тебе не нужно подозревать себя в совершении непростительного греха, потому что внутри тебя нет той ненависти к Богу, которая обязательно сопутствует этому греху.
В-пятых, для того, чтобы быть вне досягаемости этого греха и быть застрахованным от него навсегда, убеди свое сердце одобрить спасение, дарованное тебе Иисусом Христом; сблизься с Богом во Христе; в кротости сердца согласись с Ним, ибо в Нем имеется все достаточное для обретения искупления и покоя души, что мы показали ранее, и покорись Ему, дабы быть спасенным Им. Делай это со всем усердием, и тогда ты будешь вне досягаемости этого ужасного средства Сатаны, посредством которого он отпугивает очень многих жалких грешников, ищущих Бога.

6. Является ли недостаточная сила веры препятствием для того, чтобы приблизиться к Богу?

Возражение: Хотя я и не исключаю преимущества Нового Завета, все же, я считаю, что не в моих силах уверовать во Христа, ибо вера - это дар Божий, и он выше возможностей и силы плоти и крови.
Ответ: Верно то, что спасительная вера, исключительно благодаря которой человек может в своем сердце приблизиться к Богу во Христе, выше нашей природной силы и является даром Божиим, как мы уже говорили об этом при введении необходимых исходных понятий. И, все же, не следует забывать о нижеследующем.
1) На всех, слышащих Евангелие, Господь возложил долг - от всего сердца, верою принять Его предложение о спасении через Христа, как это ясно видно из Священного Писания. И вы должны знать, что хотя это и не в нашей власти, - исполнить этот долг самим, - все же, Господь вправе осудить нас за то, что мы его не исполнили, и здесь для нас нет оправдания, потому что изначально Он создал человека способным в совершенстве исполнить все, что Он повелевает.
2) Господь, повелевая нам исполнить то, что выше нашей силы, желает, чтобы мы поняли нашу неспособность исполнить это своими силами, чтобы побудить нас призвать Его произвести эту работу внутри нас. Он обещал дать нам новое сердце и Он никого не исключает из обладания привилегией, проистекающей из этого обетования.
3) Господь использует Свои повеления и приглашения, обращенные к людям, а также обращенные к Нему размышления и моления людей об этом же самом, для того, чтобы таким образом передать душе человека силу для исполнения возложенного на нее долга.
Следовательно, чтобы дать тебе ответ на это возражение, я умоляю тебя, во имя Господа, прими к сердцу все Его повеления и обетования, размышляй над ними и над благословенным делом Иисуса Христа в Новом Завете и горячо, как только можешь, молись Богу о том, чтобы тебе исполнить эти повеления. Расположи свое холодное сердце к тому, чтобы обратиться к Божьему плану спасения, изложенному в Писании, и обратиться к Иисусу Христу, Который дан людям для установления этого завета с Богом, и взирай на Него, чтобы тебе иметь жизнь и воскресение.
Приложи все старание к тому, чтобы сердцем своим принять Божье спасение, предлагаемое этим путем, прими его таким, каким Бог его предлагает, и положись в этом на Христа так, как будто бы все это находится в твоей власти.
Однако, взирай на Христа для обретения Его помощи, зная, что она должна обязательно прийти от Него. И если ты поступаешь так, то Тот, Кто милостиво "встречает поминающих Его на путях Его" (Ис. 64:5), со Своей стороны не оставит тебя без Своей поддержки, и у тебя не будет основания сказать, что ты продвигался к желанному спасению только до тех пор, пока у тебя хватало сил, а потом они покинули тебя прямо у дверей Божьих. Он тебя не оставит в постыжении, если ты серьезно помышляешь о Божьем деле.
Более того, я могу сказать, что если бы ты всем своим сердцем прилепился ко всему тому, что ты уже услышал о пути Божьего спасения, и пожелал быть его участником, ты должен знать, что это спасение уже совершилось внутри тебя. Таким образом, та трудность, которая была упомянута в рассматриваемом нами возражении, исчезнет у тебя прежде, чем ты успеешь ее осознать.

7. Является ли отсутствие плодов в жизни человека препятствием для того, чтобы достигать спасения во Христе?

Возражение: Многие люди, принявшие Иисуса Христа, как было уже сказано прежде, до сих пор жалуются на свою духовную скудость или на отсутствие в своей жизни добрых плодов, и по этой причине мое сердце не принимает всерьез Божье повеление о том, что я должен уверовать.
Ответ: Если бы ты был на самом деле убежден в том, что уверовать во Христа, - это, действительно, является твоим долгом, ты бы не пренебрегал им ни под каким предлогом. Что же касается жалоб некоторых людей, которые безуспешно искали Христа, то, зная, что не каждый человек имеет способность быть судьей своего собственного плода, я скажу на это следующее.
1. Многие люди после того, как они сблизились со Христом, начинают сомневаться в Божьей к ним любви и не доверяют Богу, и этим самым они препятствуют проявлению в своей жизни многих драгоценных Божьих дел, которые, в противном случае, были бы явлены, как написано: "И не совершил там многих чудес по неверию их" (Матф. 13:58).
2. Такого не может быть, чтобы кто-либо, чье сердце устремилось за Христом, нашел бы Его для себя бесплодной "пустынею" (Иер. 2:31). Вне всякого сомнения, такой человек найдет в своем духе нечто, что направляет его к Богу в двух очень важных вопросах, а именно:
во-первых, как ему нужно жить, чтобы в тот день он был найден в Нем, т.е. во Христе. Об этом усердно заботился ап. Павел, говоря: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая через веру во Христа, с праведностью от Бога по вере" (Фил. 3:8-9);
во-вторых, как явить в своей жизни что-то достойное Его хвалы в земле живых, как просил об этом царь Давид: "Яви милость рабу Твоему, и буду жить и хранить слово Твое" (Пс. 118:17); "Ибо Ты избавил душу мою от смерти, да и ноги мои от преткновения, чтобы я ходил пред лицем Божиим во свете живых" (Пс. 55:1).
Таким образом, если человек обнаруживает присутствие этих двух стремлений в своей душе, то это уже не мало. Более того, при должном исследовании, он обнаружит такую духовную пустоту в окружающем его творении, что даже самое большое обилие того, что сотворено, не приносит удовлетворения его душе, ибо все оно - суета, и только один Бог может заполнить эту духовную пустоту его сердца.
И когда Бог тихо проговорит к человеку и повеет Своим божественным дыханием на его душу, пусть даже это будет совсем в малой степени, тогда в его сердце не останется более места для дополнительного утешения от творения. Это будет свидетельствовать о том, что Бог пленяет душу такого человека и закрепляет принцип спасения в его разумении и сердце, как и Давид говорит: "Кто Бог, кроме Господа? Поклонитесь пред Ним все боги" (Пс. 96:7).
А те люди, чьи сердца уже приблизились к Богу во Христе, как было сказано выше, не станут отрицать того, что Бог своевременно их предупреждал и всякий раз их оживлял, когда душа их готова была преткнуться, как и говорит об этом псалмопевец: "Ибо Ты встретил его благословениями благости" (Пс. 20:4); "Когда я говорил: "колеблется нога моя", - милость Твоя, Господи, поддерживала меня. При умножении скорбей моих в сердце моем, утешения Твои услаждают душу мою" (Пс. 93:18-19).
Поэтому пусть никто не говорит, что у него нет никакого плода, и пусть никто не пренебрегает своим долгом на основании несправедливых и беспочвеннных жалоб других людей.

8. Неведение человека относительно подлинности его личного участия в завете с Богом является для него препятствием на пути к постижению сущности своего долга

Возражение: Хотя я считаю своим долгом принять всем моим сердцем Божий план спасения, явленный в Его завете с человеком, я нахожусь в неведении, как мне справиться с этим долгом, ибо иногда Бог предлагает Себя, чтобы быть нашим Богом, без всякого упоминания о Христе; а иногда говорит, что Он обручит нас со Христом.
И в других местах Священного Писания Он призывает нас приходить ко Христу, ибо Тот является нашим Женихом. Опять-таки, иногда Бог говорит о Себе, как об Отце людей, а иногда - как о Муже. Христос иногда называется Мужем, а иногда Братом.
Все эти утверждения о родственных отношениях людей с Богом кажутся мне непоследовательными и приводят меня в состояние неведения относительно того, как же мне постичь Бога, когда мое сердце хотело бы согласиться с Ним и приблизиться к Нему.
Ответ: Можно сказать - и это будет правильно - что люди действительно приходят к Богу, или приближаются к Нему. В то же время правильно утверждать и то, что люди приходят ко Христу и приближаются к Нему. Можно сказать, что люди входят в супружеские отношения и с Богом, и также со Христом, Который является им Мужем, Отцом, Братом и т.д., и в этом нет какой-то особой тайны, как некоторые это себе представляют.
Для того, чтобы это лучше понять, примите во внимание следующее.
1. Хотя Бог в самом начале сотворил человека совершенным и наделил его способностью общаться с Ним непосредственно, как и написано: "Бог сотворил человека правым" (Еккл. 7:29); "И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть" и т.д. (Быт. 2:16-17); однако, человек из-за своего грехопадения удалился на такое далекое расстояние от Бога, что сделался совершенно неспособным прийти с Ним к согласию или иметь с Ним дело непосредственно.
2. Господь после грехопадения Адама провозгласил манифест о Новом Завете, в котором Он предвозвестил о Своем согласии возобновить общение с человеком в Посреднике и через Посредника. И Он определил, чтобы люди приходили к Нему через Христа, как и написано об этом: "Он может всегда спасать приходящих через Него к Богу" (Евр. 7:25)] чтобы они искали благорасположения только в Нем: "В похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Еф. 1:6). Он повелел людям слушать Христа - единственного Человека, в Ком имеется Божье благоволение, как и написано: "Сей есть Сын Мой Возлюбленный, в Котором мое благоволение; Его слушайте" (Матф. 17:5).
3. Этот вопрос является настолько ясным и предполагается, что он так очевидно изложен в Священном Писании и поэтому является явным для всех, кто желает повиноваться Божьим установлениям, что Господь часто, говоря об общении с Собою, не упоминает о Посреднике, поскольку предполагается, что каждый человек в церкви знает, что ныне невозможно иметь дело с Богом иначе, чем через Иисуса Христа, Посредника между человеком и Богом.
4. Примите во внимание и то, что Иисус Христос, - Богочеловек, - является не только подходящим, образно говоря, местом для встречи Бога с людьми, и подходящим Посредником, ведущим переговоры между сторонами, когда между ними имеются разногласия, как и написано: "Бог во Христе примирил с Собою мир" (2 Кор. 5:19). Но мы также можем сказать, что Он Сам, непосредственно, является нашим Женихом и наше сближение или отношения с Богом мы вправе называть "бракосочетанием с сыном Царя", а избранные к спасению люди могут быть названы "невестой Агнца".
Иисус Христос является той рукой, которую Бог протянул человеку, и за которую люди держатся, когда имеют дело с Богом. Итак, во Христе и через Христа мы сближаемся с Богом, как лично с нашим Богом, в Котором наша душа, в конце концов, достигает своей цели через Иисуса Христа: "Уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога" (1 Пет. 1:21).
5. Примите во внимание и то, что разнообразные отношения между человеком и Богом, упомянутые в Священном Писании, установлены для того, чтобы выразить сущность этого надежного и нерасторжимого союза и общности между Богом и Его народом. Какая бы связь ни существовала между головой и членами, корнем и ветвями, царем и поддаными, пастырем и стадом, отцом и детьми, братом и братом, мужем и женой и т.д., - все это имеется между нами и Богом.
Эти отношения выражены в следующих Словах Иисуса Христа: "Да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня. И славу, которую Ты дал Мне, Я дал им: да будут едино, как Мы едино. Я в них, и Ты во Мне; да будут совершены воедино, и да познает мир, что Ты послал Меня и возлюбил их, как возлюбил Меня. И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них" (Иоан. 17:21-26).
Поэтому на основании всего сказанного в Писании люди могут удостовериться в том, что Бог призвал их к примирению с Собою через Иисуса Христа и что Он Сам предлагает Себя, чтобы стать во Христе и только в Нем одном, их Богом и Мужем. И люди должны, со своей стороны, принять Бога (чтобы Он стал их Богом во Христе), одобряя в своем сердце предложенный Им путь помощи бедному погибающему человеку, чтобы отдать себя Богу во Христе, в Ком единственном они могут быть Им приняты.
И тот, кто сближается со Христом, сближается и с Богом, - с Тем, Кто во Христе примиряет с Собою мир (2 Кор. 5:19; Иоан. 14:8-11). И мы не должны дальше углубляться в различные отношения, существующие между Богом или Христом и людьми, которые упомянуты в Священном Писании, кроме тех из них, которые определяют союз и общность, или близость их с Богом через Иисуса Христа, и которые дают нам преимущество быть Его детьми.
Для того, чтобы эти понятия были ясными, мы не будем многословны, но поскольку уверовать во Христа - это великий долг, возлагаемый на всех людей, слышащих Евангелие, мы умоляем, во имя Господа, каждого человека, к кому дойдет эта весть - безотлагательно примите ко вниманию свое несчастное греховное состояние и расположите свое сердце к тому средству, которое предусмотрел Бог в Иисусе Христе, и которое Он предлагает даром всем, кто испытывает чувство удовлетворения им и готов принять спасение предложенным путем. Всем своим сердцем согласитесь, что не существует другого пути избежать грядущего гнева.
В тот последний день, когда Божий гнев изольется на землю, неспасенные люди рады будут прибежать к озеру из расплавленного свинца, чтобы укрыться в нем от лица Агнца, Которого они сейчас оскорбляют. Поэтому мы говорим, более того, мы умоляем всех читателей задуматься обо всем этом, и расположить свое сердце к этой истине. Откройте душу свою перед Богом, чтобы принять Его через Иисуса Христа, как предлагает нам Евангелие, и чтобы смиренно согласиться с тем, что в Нем имеется единственное желанное и приносящее утешение благо, чтобы таким образом вы могли почувствовать себя в безопасности.
Поспешите к этой цели и внимательно исследуйте Божье предложение мира и спасения, которое содержится в Священном Писании, и побудите ваше сердце и душу принять этот дар, чтобы посредством него принять Христа, а через Христа принять Бога. Совершайте это так усердно, как только вы можете - со всей серьезностью, искренностью и убежденностью, как вы всегда и делаете в любом деле, которое, как вы считаете, является очень важным для вас.
Вы должны знать и понимать, что Христос -это выбор вашего сердца и что вы никогда впоследствии не позволите себе сделать противоположный выбор. Избрав Христа, сердце ваше действительно начинает взывать к Богу, чтобы тщательно искать и испытывать, не сделали ли вы какой-либо оплошности, а если и сделали ее - то вы исправите ее и будете следовать к цели правильным путем.
Итак, полностью посвятить Христу свое сердце, довериться Ему, принимая Его путь спасения, - это и есть Божья вера, которая, поистине, уберегает человека от грядущего гнева, потому что он уже принял Христа и уверовал в Него и поэтому не подпадает под осуждение, как говорит об этом Писание.

9. Сомнения человека, стремящегося выяснить подлинность своего пребывания в спасительном завете с Богом, являются препятствием на его пути к Богу

Возражение. Когда я слышу о том, что значит веровать во Христа, иногда мне кажется, что я имею такую веру; ибо - осмелюсь сказать, (насколько я это понимаю), - я одобряю Божий план спасения грешников посредством Иисуса Христа; мое сердце стремится к Нему и я, на самом деле, отношусь к Нему, как к самому удовлетворяющему мои желания сокровищу. И я рад принять Бога, чтобы Он стал лично моим Богом во Христе.
Но, тем не менее, я часто спрашиваю себя, а принял ли я Его на самом деле, и большей частью я все-таки сомневаюсь в том, что моя вера является настоящей и что я, на самом деле, пребываю в спасительном завете с Богом.
Ответ. Для многих людей, чьи сердца устремились ко Христу, после того как они услышали благую весть, и приняли Его, не является чем-то необычным тот факт, что они снова и снова задают тот же самый вопрос: является ли их вера подлинной. Поэтому я дам вам один совет, который в значительной степени поможет вашей душе утвердиться в стремлении сохранить свою веру и интерес к Богу.
Этот совет следующий: вы должны не только своим сердцем приблизиться к Богу во Христе, как было сказано выше, но и выразить это решение очень определенно и ясно; выразить его словами, исходящими из ваших уст, и сказанными громко, вслух окружающих вас людей. Другими словами, вы должны видимым образом принять Иисуса Христа и принять Божий дар спасения в Нем, и, таким образом, вступить в завет с Богом. И это, с Божьего благословения, может в не малой степени помочь вам утвердиться в своем спасительном интересе к Богу.

Глава 4. О личном завете человека с Богом во Христе

1. Исходные понятия, касающиеся личного завета человека с Богом

Прежде чем мы непосредственно обратимся к рассмотрению вопроса о личном завете человека с Богом, я введу несколько исходных понятий.
1) Я не имею в виду утверждать здесь, что личный завет человека с Богом существенно отличается от завета между Богом и Его видимой церковью на земле в том смысле, как Господь установил этот завет в Священном Писании, являющемся откровением Его воли. Я также не имею в виду того, что личный завет существенно отличается от тех близких отношений сердца человека с Богом во Христе, которые мы обсуждали ранее. Речь идет об одном и том же завете. Единственное отличие - это одно исключительное обстоятельство, характеризующее личный завет человека с Богом, а именно -необходимость видимого, внешнего выражения человеком тех невидимых отношений, которые уже есть в его сердце.
2) Я полагаю, что такое видимое или формальное выражение завета и отношений человека с Богом не является абсолютно необходимым для его спасения. Ибо если какой-нибудь человек искренне и от всего сердца принимает Бога, предлагающего Себя человеку во Христе через проповедь благой вести, его душа и его состояние с этого момента уже надежно защищены, согласно Священному Писанию, даже если он совершенно не произносит никаких слов своими устами. Но исповедание устами своими завета с Богом является необходимым и весьма целесообразным для лучшего духовного преуспевания человека и для более успешного сохранения его интереса к Иисусу Христу.
3) Выражение завета человека с Богом словами, исходящими из его уст, не имеет смысла без тесно связанного с таким исповеданием искреннего сближения сердца с Богом во Христе. Ибо, если этого нет, то такое исповедание есть ни что иное, как осквернение имени Господа и насмешка над Ним, брошенная прямо Ему в лицо. Ибо такой человек поступает так, как говорит пророк Исайя: "Этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня" (Ис. 29:13).
4) Однако, я полагаю, что ни внутреннее - сердечное, ни внешнее - словесное, т.е. видимое выражение отношений человека с Богом не поможет ему убедиться в подлинности его состояния благодати настолько, чтобы это благодатное состояние было настолько утверждено и сохранено в его сознании, чтобы оно уже никогда не подвергалось в его сердце сомнению, - если только они не будут тесно связаны со свидетельством Духа Святого, благодаря которому мы знаем, что это состояние является свободным и щедрым даром от Господа.
Однако, такой видимый способ выражения отношений человека с Богом, непосредственно связанный со сближением с Ним его сердца посредством Иисуса Христа, в значительной степени помогает человеку лучше увидеть, что между ним и Богом существует надежный договор и полное согласие. Он также в значительной степени предохраняет его от многих беспочвенных проявлений беспокойства и несогласия с Богом, происходящих от неустойчивости его ума и сердца, когда он может постыдно отрицать то, что в действительности сделал или совершил час тому назад.
Таким образом, видимое или формальное выражение человеком своего завета с Богом, которое проистекает из близких отношений между Богом и его душой, является тем средством и той его привилегией, которые способствуют укреплению его веры.
В ходе нашего дальнейшего рассуждения об открытом исповедании человеком своего завета с Богом мы рассмотрим следующие вопросы:
1) мы покажем, что такое выражение Завета является законным действием человека;
2) мы вкратце покажем, что предварительно требуется от того человека, который желает иметь такие близкие отношения с Богом;
3) мы объясним, как человеку следует подходить к выполнению этого долга;
4) мы покажем также, что в жизни человека должно последовать потом, после видимого исповедания им своей веры.
1. Видимое исповедание человеком своего завета с Богом - его законное действие
Итак, первое, что я утверждаю: видимое или формальное выражение человеком своего завета с Богом словами своих уст является законным и установленным Богом порядком, т.е. возложенным на человека его священным долгом, который проявляется следующим образом.
1) Во многих местах Священного Писания, если мы будем внимательны к тому, о чем они говорят (в соответствии с их смыслом и имеющимися в них описаниями истинной веры), Бог заповедал людям и возложил на них в качестве их долга - открыто исповедывать своими устами Бога.
Вот некоторые из таких текстов: "Один скажет: "я Господень" (Ис. 44:5); "Только у Господа, будет говорить о Мне, правда и сила" (Ис. 45:24); "Не будешь ли ты отныне взывать ко Мне: "Отец мой! Ты был путеводителем юности моей!" (Иер. 3:4); "И они скажут: "Господь - Бог мой!" (Зах. 13:9); "И будет в тот день, говорит Господь, ты будешь звать Меня: "Муж мой" (Ос. 2:16).
Подобное утверждают и многие другие места Священного Писания.
Итак, поскольку, как мы видим, Бог очень ясно выразил эту истину людям, посредством Своего Слова, эти люди могут легко убедиться в том, что это их открытое исповедание Бога является законным, санкционированным Богом, а также, угодным Ему действием.
2) Необходимость открытого исповедания человеком своего завета с Богом подтверждается также опытом жизни многих святых людей, упомянутых в Библии. Они исповедывали завет с Богом словами уст своих, и впоследствии находили в исполнении этого долга большое утешение для себя. Царь Давид очень часто весьма определенно, обращаясь к Богу, говорил о том, что Он является его Богом, его уделом и называл себя Его рабом. Ап. Фома, оставив всякие сомнения, выразил свой интерес ко Христу таким образом: "Фома сказал Ему в ответ: Господь мой и Бог мой!" (Иоан.20:28).
Да, я должен отметить, что библейские святые находили для себя большое утешение при всяком исповедании того, что произошло между Богом и ними: "Кто мне на небе? И с Тобою ничего не хочу на земле" (Пс. 72:25); "Я воззвал к Тебе, Господи, я сказал: "Ты прибежище мое и часть моя на земле живых" (Пс. 141:5).
Мы часто находим такое же исповедание близких отношений между женихом и его возлюбленной и в книге "Песни Песней".
Итак, если великие и достойные мужи Божьи Ветхого Завета весьма изобиловали проявлениями этого долга, и это во многих случаях производило в них большой внутренний мир и утешение, то стоит ли нам, живущим в Новом Завете, которым щедро предоставлен доступ к Богу и которые соделались причастниками Божественной силы жизни в Иисусе Христе, пренебрегать этим, проверенным святыми, способом выражения своей общности с Богом?
Поскольку мы учимся подражать тому облаку свидетелей (Евр. 12:1), о Котором говорит Священное Писание, очень во многом, например, в вере, усердии, терпении и т.д., давайте же будем им подражать и в этом, самом главном проявлении их близости с Богом.
3) Видимое исповедание своего завета с Богом, которое мы здесь обсуждаем, является предметом величайшей заботы святых людей во всем мире: "Это жизнь ваша" (Втор. 32:47) - говорит Слово Божие. Более того, если люди учатся точно, ясно, просто и авторитетно выражаться во всех своих других важных делах, потому что это им присуще, так почему бы им не стремиться говорить с такой же властью и в этом важнейшем вопросе, который более всего их беспокоит?
Я удивляюсь тому, почему многие люди не только не говорят о своем завете с Богом своими устами, но и не дают торжественных обещаний по этому поводу и не подписывают таких свидетельств своею рукою и не делают всего возможного, чтобы сохранить в полной безопасности отношение Бога к себе посредством Иисуса Христа, а также и свое положение перед Богом, которые гарантирует человеку Священное Писание: "Один скажет: "я Господень", другой назовется именем Иакова; а иной напишет рукою своею "я Господень", и прозовется именем Израиля" (Ис. 44:5).
Что еще также может иметь свой собственный вес, как один из аргументов в пользу именно такого открытого пути учреждения завета человека с Богом, так это именно то, что дело его спасительного интереса ко Христу и настоящих, честных отношений с Ним, по опыту библейских святых, чаще всего становится предметом споров и подвергается сомнению. По этой причине люди должны использовать все возможные для них пути, чтобы и своими мыслями, и словом, и делом провозглашать этот интерес, как свою главную цель.
Еще один аргумент, который может побудить нас настаивать на том, что открытое исповедание человеком своей веры в Бога является его долгом, заключается в следующем: Бог во всех своих делах, связанных со спасением человека, действует строго согласно установленным Им правилам, действует определенно, ясно и законно.
Эта определенность заключается в следующем: Христос должен был стать близким родственником того, кому принадлежит право получения искупления; Он должен быть избранным, призванным, наделенным властью и посланным; между Ним и Его Отцом должен быть заключен завет, надлежащим образом учрежденный, согласно которому Отец принимает необходимую плату и надлежащее удовлетворение за грехи людей, Он надлежащим образом должен снять с грешников их вину; и все это Он делает ясно и определенно.
И если Господь поступает так определенно, ясно и авторитетно в каждой части дела искупления человека, то должно ли наше участие в деле нашего спасения ограничиваться какими-то беспорядочными мыслями, как будто мы лишь бессловесные животные перед Ним? Если бы речь шла о бракосочетании между мужчиной и женщиной, то мы посчитали бы недостаточным, если бы женщина просто имела согласие в своем сердце и об этом знал бы и мужчина, но она, будучи способной говорить, не стала бы выражать свое согласие словами своих уст.
В нижеприведенных текстах Писания речь идет о завете между Богом и человеком, представленным в Писании, как бракосочетание между мужем и женой: "И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии. И обручу тебя Мне в верности, и ты познаешь Господа" (Ос. 2:19-20); "Ибо я ревную о вас ревностью Божиею, потому что Я обручил вас единому мужу, чтобы представить Христу чистою девою" (2Кор. 11:2).
Вся книга "Песни Песней" также говорит об этом.
Господь использует эти аналогии для того, чтобы более ясно показать нам, что Он имеет в виду. Несомненно, особым требованием бракосочетания является то, что жена дает свое согласие на замужество ясно и определенно. Мужчина, например, говорит: "Я беру тебя в законные жены и обязуюсь быть исполненным сознания своего долга мужем". Женщина обязана, со своей стороны, выразить свое согласие и сказать: "Так же и я беру тебя в мои законные мужья и обещаю быть исполненной сознанием своего долга и покорной".
Подобным образом и Господь говорит: "И обручу тебя Мне в верности и ты будешь называть Меня "Муж мой" (Ос. 2:16), т.е. Я буду тебе Главою и Мужем, но "ты не будь с другим" (Ос. 3:3). Человек должен в ответ сказать: "Аминь, да будет так. Ты будешь моим Богом, моим Главою и Господом, а я буду и хочу быть Твоим и не буду общаться с другими богами". "Я принадлежу возлюбленному моему, а возлюбленный мой - мне" (Песн.П. 6:3).
Такое заключение человеком завета с Богом означает, образно говоря, дать Ему руку, как символ бракосочетания, в соответствии с требованиями Писания: "Ныне не будьте жестоковыйны, как отцы ваши, покоритесь Господу, и приходите во святилище Его, которое Он освятил навек; и служите Господу, Богу вашему, и Он отвратит от вас пламень гнева Своего" (2 Пар. 30:8), что подразумевает определенный, ясно выраженный, правильно заключенный и позитивный договор с Богом.
И, таким образом, мы приходим к выводу, что открытое выражение нашей любви к Богу - это наш священный долг и проверенное на опыте действие для успокоения души человека и достижения более полного утешения через пребывание в завете с Богом, и более полный ответ на Божий дар и Его снисхождение к человеку в этом великом и главном Божьем обетовании: "И буду вашим Богом, а вы будете Моим народом" (Лев. 26:12).
Выражая таким определенным образом свои чувства к Богу, люди могут и должны не только сблизиться с Богом во Христе для духовного устроения своего сердца, но они могут, в некоторых случаях, обновить своим устным словесным исповеданием свои отношения с Богом. Это необходимо делать особенно тогда, когда по причине пережитых ими искушений они усомнились в том, что действительно искренне вступили в завет с Богом, - поскольку им тогда нужно предпринять новые действия веры, снова принимая Христа, как желанный удел и сокровище.
Это нужно делать также и в других случаях, когда это целесообразно, особенно, если у людей остаются какие-то сомнения относительно их отношений с Богом, и тогда они вслух и совершенно определенно выражают своими словами то, в чем определились сердцем своим в этих размышлениях и говорят Господу: "Прибежище мое и защита моя, Бог мой, на которого я уповаю" (Пс. 90:2); "Ты прибежище мое и часть моя на земле живых" (Пс. 141:5).
Мы находим, что святые поступали именно так, и мы можем подражать им. Особенно это необходимо делать в следующих случаях.
Во-первых, во время больших отступлений от веры люди имели обыкновение обновлять свой завет с Богом, - и нам следует поступать так же. Наше сердце должно устремиться ко Христу и полагаться на обетования о примирении с Богом, ибо Он есть наш мир во всех обстоятельствах жизни, и Он - наш Ходатай. И мы должны воспринимать Его именно так, когда согрешаем, как и написано: "А если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника" (1Иоан. 2:1). И мы обязаны выразить это своими словами, как поступали библейские святые, надлежащим образом обновляя свой завет с Богом.
Во-вторых, когда люди находятся в опасности и переживают или предвидят наступающие трудности, им следует, для своего блага, всем сердцем своим обратиться к Богу и выразить Ему свою приверженность, ибо только Он способен сохранить в безопасности их сердце. Мы видим, что так поступил Иисус Навин перед тем, как обосноваться в земле Ханаанской, среди многочисленных духовных ловушек для Божьего народа.
Иисус Навин обратился к народу со следующими словами: "Итак, бойтесь Господа, и служите Ему в чистоте и искренности; отвергните богов, которым служили отцы ваши за рекою и в Египте, а служите Господу. Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; а я и дом мой будем служить Господу. И отвечал народ и сказал: нет, не будет того, чтобы мы оставили Господа и стали служить другим богам! Ибо Господь, Бог наш, Он вывел нас и отцов наших из земли Египетской, из дома рабства, и делал пред глазами нашими великие знамения, и хранил нас на всем пути, по которому мы шли, и среди всех народов, через которые мы проходили. Господь прогнал от нас все народы и Аморре-ев, живших в сей земле. Посему и мы будем служить Господу, ибо Он - Бог наш. Иисус сказал народу: не возможете служить Господу, ибо Он - Бог святый, Бог ревнитель, не потерпит беззакония вашего и грехов ваших. Если вы оставите Господа и будете служить чужим богам, то Он наведет на вас зло и истребит вас, после того, как благотворил вам. И сказал народ Иисусу: нет, мы Господу будем служить. Иисус сказал народу: вы свидетели о себе, что вы избрали себе Господа - служить Ему? Они отвечали: свидетели. Итак отвергните чужих богов, которые у вас, и обратите сердце свое к Господу, Богу Израилеву. Народ сказал Иисусу: Господу, Богу нашему, будем служить, и гласа Его будем слушать. И заключил Иисус с народом завет в тот день, и дал ему постановления и закон в Сихеме" (И.Нав. 24:14-25).
Так же поступил Давид в тесноте своей, говоря: "в тени крыл Твоих я укроюсь, доколе не пройдут беды" (Пс. 56:2).
В-третьих, когда люди сердцем своим понимают то, что если Бог находится далеко от них, то их души будут подвержены духовному увяданию и разложению, тогда самое безопасное для них - это всем сердцем сблизиться со Христом, принять Его верою, дабы сохранить в безопасности свою душу.
Для души человека будет благом, если посредством открытого исповедания им своего завета его сердце освободится от сомнения.
Такое исповедание является готовым Божьим путем к тому, чтобы мы могли питаться жизненной силой Христа, как нашего духовного корня, для исцеления души и укрепления пред Ним своего сердца. Невеста из книги "Песни Песней" Соломона поступает именно так, подтверждая, таким образом, свой интерес к Нему, исповедуя и открыто называя Его своим возлюбленным (Песн. П. 5).
В-четвертых, во время празднования Вечери Господней верующим людям следует подобным же образом всем сердцем своим сблизиться с Богом во Христе, открыто говоря об этом и выражая это сближение видимым образом, ибо это - праздник любви. И, таким образом, во время этого акта мы торжественно исповедуем свою близость с Богом во Христе, и делаем это лично и открыто, давая, тем самым, торжественный обет послушания. Поэтому особо уместно в это время побудить и свое сердце, и свой язык, чтобы открыто выступить и засвидетельствовать свое исповедание веры, отречение от себя и свое посвящение Господу в Его полное распоряжение.
Мы не будем ограничивать Божьих людей во временах и сроках, когда им следует исполнять этот долг, - ибо Господь может побудить их сделать это тогда, когда Ему угодно. Однако, существует опасность того, что если человек будет слишком часто своими устами исповедовать свой завет с Богом, он будет это делать формально. Поэтому не совсем целесообразно, когда верующие люди полностью обновляют свои очевидные отношения с Богом слишком часто, делая это по обычаю.
Но лучше было бы, чтобы они просто сказали Богу о своей приверженности завету, который они заключили с Ним; и о том, что они сохранят его и никогда его не нарушат, не откажутся от него. Вместе с тем, они напоминают о сущности этого завета всякий раз, когда утверждают то, что Бог во Христе - это их личный Бог, а об этом они могут говорить очень часто, т.е. всякий раз, когда обращаются к Нему.
Вероятно, такое видимое исповедание своего завета с Богом было обычным делом в служении всех библейских святых (мы видим это из Священного Писания), ибо они своими устами заявляли о своем сильном влечении к Богу, когда называли Его своим Богом и своим уделом. И это вполне нормально, если люди во всех своих поступках помнят о своем интересе к Богу и о своем долге, а сердце их прилепилось к Богу во Христе, как и написано: "А что ныне живу во плоти, то живу верою в Сына Божия" (Гал. 2:20).
2. Необходимая подготовка к открытому исповеданию человеком Бога
Итак, второе, о чем мы будем рассуждать - это ответ на вопрос: что предварительно требуется от того человека, который открыто своими устами должен выразить свои отношения с Богом? К тому, что мы упомянули прежде, когда рассматривали, что должно предшествовать сближению человека с Иисусом Христом, добавим только следующее.
Во-первых, тот человек, который желает открыто заключить соглашение с Богом, должен знать, что это действие, как мы показали прежде, является законным и санкционированным Богом. Если же этому человеку не достает для этого веры, то это является его грехом, ибо написано: "А все, что не по вере - грех" (Рим. 14:23).
Во-вторых, такой человек должен приложить усилия для того, чтобы привести свое сердце к желанию открыто исповедовать свою веру в Бога, не допуская при этом, чтобы его язык произносил ложное свидетельство, ибо это будет грубой насмешкой над Богом. Именно о таких ложных свидетелях о Боге написано: "Этот народ приближается ко Мне устами своими и языком своим чтит Меня, сердце же его далеко отстоит от Меня" (Ис. 29:13).
3. Как человеку необходимо исполнять свой долг, открыто вступая в завет с Богом?
Итак, третье, что мы должны рассмотреть: каким образом должно происходить и осуществляться открытое, выраженное словами, заключение завета человека с Богом. К тому, что мы уже говорили в отношении сближения сердца со Христом, я добавлю следующее.
Во-первых, человек должен делать это уверенно.
Он должен верить не только в то, что этот акт является его долгом, но также и в то, что Бог во Христе примет его жалкий несовершенный способ исполнения этого долга. Бог действительно принимает дар человека, следуя такому правилу: "Ибо если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет" (2Кор. 8:12), Лепта вдовы была принята, поскольку, "от скудости своей она положила все, что имела, все пропитание свое" (Марк. 12:44).
Более того, если сближения с Богом можно достичь, человек должен верить в то, что результаты и последствия его близких отношений с Богом принесут ему утешение и послужат во благо. Он должен также верить и в то, что Бог, Который ручается за все, что имеется в этом завете (поскольку Он предопределил, чтобы человек имел этот благословенный выбор), в некоторой степени не только начнет, но и совершит все, что касается этого завета, как и написано: "Верен Призывающий вас, который и сотворит сие" (1 Фес. 6:24).
Если подобной уверенности человеку недостает, этот долг будет исполняться им с большим страхом и беспокойством, если не хуже, и это исполнение покажется человеку очень неприятным делом.
Во-вторых, исповедание своего завета с Богом человек должен совершать свято.
Завет с Богом назван святым заветом (Лук. 1:75). Бог говорит: "Я дам вам милости (т.е. святые дары - примеч. автора), обещанные Давиду, верно" (Деян. 13:34). Открытое выражение человеком своих отношений с Богом должно совершаться подобающим этому акту образом, т.е. не как нечто второстепенное и маловажное, совершаемое как бы между прочим, но как особое обращение к Богу.
Слова человека должны быть обращены непосредственно к Господу: "Я воззвал к Тебе, Господи, я сказал: Ты - прибежище мое и часть моя на земле живых" (Пс. 141:5). В таком великом деле подобает, чтобы человек для исповедания своего упования и молитвы пред Богом специально мог выделить особое время.
Кроме того, человек, имеющий такие близкие отношения с Богом, должен взять на себя труд, чтобы выработать в себе возвышенное понимание величия Бога и Его верховной власти. Это понимание было, например, у царя Давида, который молился так: "По всему велик Ты, Господи мой, Господи! Ибо нет подобного Тебе и нет Бога, кроме Тебя" (2 Цар. 7:22), хотя он, таким образом смирив себя, созерцал и небесное, и земное. Такие возвышенные и святые мысли о Нем должны сопровождаться самоуничижающими и смиренными мыслями о себе самом, хотя человеку и дан доступ к такому высокому положению - быть Его дитем.
Эти чувства испытывал и пророк Давид, о котором написано: "И пошел царь Давид, и предстал пред лицем Господа, и сказал: кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил" (2Цар. 7:18). Давид рассуждал, что ничто незначительное не может приблизиться или присоединиться к великому Богу небес и Его Сыну Иисусу Христу. Подобным образом он рассуждал и тогда, когда царь Саул предложил ему в жены свою дочь (1 Цар. 18:23).
Более того, человеку следует быть особо бдительным и внимательным, чтобы поддерживать святое духовное общение своего сердца с Богом. Существует очень важная причина, по которой совершение этого долга должно происходить в святости.
Она связана с тем, что людям свойственно ошибаться и думать о Господе так, как подсказывает им собственное воображение, а также допускать в своем служении и проявления плоти. Но когда мы говорим о завете с Богом, речь идет о супружеских отношениях души человека со Христом, которые напоминают нам все те обычные проявления любви, которые описаны в книге "Песни Песней" царя Соломона (Ис. 62:5; Соф. 3:17).
4. Что в жизни человека должно следовать за торжественным актом его вступления в Завет?
Итак, четвертое, что мы будем здесь рассматривать - мы покажем, что в жизни человека должно последовать за открытым словесным заключением им завета с Богом. Если человек открыто заявил о своих отношениях с Богом, то после его уверования помимо союза и общности его с Богом во Христе в его жизни должно также иметь место следующее.
1) С этого момента он должен с особым вниманием относиться к тому, чтобы пребывать в близком общении с Богом во всех сферах своей жизни.
Ибо, если после этого человек совершит какой-нибудь неподобающий поступок, он сделает лживым свое слово пред Богом, и эта ложь, подобно жалу, застрянет в его совести и станет для него своего рода сетью. Если же человек после этого оставит Бога и будет сам распоряжаться собою, хотя он уже не принадлежит себе, и откроет свои уста против Господа, значит он после того, как дал обет, нарушает его и убивает в себе то, что свято (Прит, 20:25).
2) Тот, кто имеет такие отношения с Богом, должен твердо держаться принятого им решения и сделанного им заключения относительно своего служения Богу.
Позор тому человеку, чье сердце сблизилось с Христом и чьи уста торжественно утвердили и подтвердили свой обет пред Ним, но который затем начинает опровергать самого себя и допускает в своей жизни что-либо прямо противоположное своему обещанию. Человек должен дерзновенно отстаивать свое упование, чтобы противостать любому врагу, который на него покушается.
3) Теперь выразите свои отношения с Богом словами уст своих.
Позвольте мне призвать вас - т.е. всех тех, кто желает утвердиться в своем интересе к Богу, - выберите подходящее время, наиболее для вас удобное, и посвятите его молитве Богу и приложите все усилия к тому, чтобы расположить свое сердце c должной серьезности, искреннему желанию и вере в то, что заключить завет с Богом - это ваш долг; и выразите словами уст своих свое отношение с Богом.
Это может звучать примерно следующим образом:
"О Господи, я заблудившееся и падшее Твое творение по природе своей и по несчетному множеству моих произвольных прегрешений, в которых я подробно исповедуюсь Тебе сегодня. И хотя я родился от родителей, принадлежащих к видимой поместной церкви, и от рождения был в завете с Тобою, так как имею печать этого завета, будучи крещен водою, - все же, долгое время я жил в мире без Бога, будучи безрассудным и невежественным в отношении моих обязательств, возложенных на меня в соответствии с этим заветом. [Мнение автора книги о том, что ребенок, крещенный в бессознательном младенческом возрасте, может уже находиться в завете с Богом, не соответствует Священному Писанию (прим. ред.).]
Наконец, Ты открыл мне и внушил моему сердцу истину о моем истинном жалком духовном состоянии и предоставил полностью удовлетворяющее мою нужду средство, которое Ты усмотрел в Иисусе Христе, предложив мне его даром, при условии, что я приму его и пожелаю сблизиться с Тобой, как с моим Богом во Христе, Который подтверждает Свое обещание о спасении по благодати и повелевает мне в том опаснейшем положении, в котором я нахожусь, принять этот дар и бежать к Иисусу Христу за спасением.
Более того, для моего лучшего понимания этого завета Ты высшей волей Своей побудил мое сердце искать Тебя и преобразовал его для Христа Иисуса. Ты ведешь его вслед за Ним ко всем тем благословениям, которые предлагает Евангелие, побуждая меня приблизиться к Тебе, как к живому Богу, чтобы всецело принять Тебя и согласиться с Твоим даром благодати без всякого лукавства с моей стороны.
И чтобы дух мой утвердился в этом вопросе, и это стало бы утешением для меня и похвалою Твоей славной благодати, поэтому я и предстал сегодня пред Тобою, чтобы не сомневаясь более, выразить это Тебе словами уст моих, в соответствии с Твоей волей.
И теперь я, недостойный, таков, какой есть, заявляю, что я верю, что Иисус Христос, распятый в Иерусалиме, был Сыном Божьим и Спасителем мира. Я верю, что, - как написано в Евангелии, -жизнь вечная для людей - в Нем, и только в Нем. Сегодня в сердце своем я соглашаюсь с Твоей волей и принимаю этот Божественный план спасения грешников посредством Христа и вверяю Ему свою душу.
Я принимаю примирение с Тобою через Иисуса Христа и принимаю Тебя, как моего Бога во Христе. Я избираю Христа во всех Его служениях и таким, каким Он является, и со всем тем, что может исходить от Него. Я отказываюсь от себя и от всего того, чем я являюсь и что имею, и отдаю все это Тебе.
Я желаю быть отделенным от всего того, что ненавистно Тебе, и хочу сделать это без всяких исключений, без сокрытия любого рода греха, и без всего того, что несовместимо с моим знанием истины, а также без какого-либо намерения возвратиться к прежней своей жизни.
Вот, я даю Тебе свою руку и призываю все окружающее меня в свидетели тому, что я, кем бы я ни был и что бы я не имел, принимаю Божье предложение мира через Иисуса Христа и заключаю непоколебимый завет с Тобою в этот день, который никогда не будет нарушен. Я надеюсь на то, что Ты будешь содействовать совершению всего необходимого в моей жизни, как с Твоей, так и с Моей стороны.
Я со всей серьезностью прошу Тебя, так как очень хочу быть спасенным, чтобы Ты совершил во мне победу над растлением. Надень на мою шею Свое благое во всех отношениях иго и научи мое сердце с радостью соглашаться со всем, что Ты делаешь со мной и для меня, для достижения Твоих целей.
Да будет слава Тебе, о, Отец мой Небесный, ибо Ты предусмотрел для меня такое великое спасение и отдал Сына Своего, чтобы совершить его. Да будет слава Сыну Твоему Иисусу Христу, Который такой дорогой ценой приобрел для меня это обилие любви, изливающейся из Твоего недра, Отец, через Которого, Единственного, мне обеспечен доступ к благодати, и в Котором Одном я имею примирение с Тобой и великую честь быть соединенным с Тобою, ибо я Тебе больше не враг и не чужой.
Да будет слава Святому Духу, Который вселил в мое сердце тревогу о своей судьбе, когда я губил себя, и Который не только предупредил меня об опасности, но и открыл мои глаза на средство избавления, предусмотренное во Христе. Более того, Он действительно убедил и побудил мое порочное сердце полюбить Христа, как сокровище, которое обогатило меня.
И сегодня я действительно научен тому, как заключить завет с Тобой и как принять верою неизменные милости, обещанные Давиду, и благословения Авраама, и как навсегда сохранить Твое благоволение и Твою дружбу. И теперь всей своей душой, сердцем и разумом, всем существом своим, как только я могу, я смиренно соглашаюсь с таким выбором в этот день и отныне принимаю решение принадлежать не себе, а Тебе. И заботу обо всем, что бы меня ни тревожило, возлагаю на Тебя, как на Главу и Господа моего.
Со смирением сердца я торжественно заявляю, что неудачи и ошибки с моей стороны (относительно которых я уже принял решение, и об этом Ты знаешь) не сделают тщетным этот завет, ибо так Ты сказал. Но я не собираюсь этим злоупотреблять, но желаю больше и ближе приближаться к Тебе и соединяться с Тобою.
Я желаю иметь свободу обновлять, утверждать и улучшать мои отношения с Тобой, и делать это так часто, как часто возникает такая необходимость. Теперь я знаю, что Твое согласие с этим заветом записано в Библии и мне не нужно заниматься поисками нового значения того, что написано. И я, приняв Твое предложение, согласившись на Твои условия, буду отныне ожидать Твоих благ и Твоего спасения, которое Ты приготовил мне в конце моей жизни.
Поскольку Ты верный - прости мне, если я сделаю какое-либо упущение на этом пути, и прими меня в лице моего Господа Иисуса Христа, ибо через Него единственного я желаю иметь прощение. Этим я свидетельствую и подтверждаю, что Ты есть истина, и я обращаюсь ко Христу, как к единственному и истинному своему Спасителю".
Пусть люди, заключая завет с Богом, произнесут меньшее или большее количество слов; пусть они в этом вопросе поступают так, как им подскажет Господь, - ибо мы не требуем от человека соблюдения какой-то единой, точно выраженной словами, формы. Самое главное, чтобы их слова выражали то, что эти люди признают перед Господом свое заблудшее состояние и нуждаются в помощи Христа. Самое главное, чтобы эти люди заявили, что принимают спасение по благодати, предложенное в Евангелии; что они в благодарности своего сердца полагаются на него и удовлетворены им; что они полностью вверяют самих себя Богу, дабы быть спасенными Его путем, на что они твердо уповают, зная о Его верности.
Если бы люди делали это искренне и от всего сердца, то, по благословению Господа, это помогло бы им утвердиться своим сердцем и противостоять всякого рода страхам и беспокойствам. Они смогли бы, начиная с этого дня и часа, видеть в своей жизни различные блага, которые они могли бы отныне испытывать и которые послужили бы им утешением впоследствии, когда они могут попасть и в долины мрачной тени, и когда многие неудачи будут прямо смотреть им в лицо, - может быть, это будет в их смертный час.
Иллюстрацией такого доверия Богу могут быть последние слова Давида, сказанные им перед смертью: "Не так ли дом мой у Бога? Ибо завет вечный положил Он со мною, твердый и непреложный. Не так ли исходит от Него все спасение мое и все хотение мое?" (2 Цар. 23:5).
Очень важно, если человек может обратиться к Богу и сказать: "Ты знаешь - был такой день и час, когда я в таком-то месте принял Твой мир через Иисуса Христа и отдал Тебе свое сердце, чтобы Ты записал на нем весь закон Твой, без исключения. Небо и земля - свидетели тому, как написал и раб твой Давид: "Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать" (Пс. 118:49).

2. Является ли недостаток надлежащего чувства к Богу препятствием для человека приблизиться к Нему?

Возражение: Я не рискну взять на себя смелость сказать такие слова Богу, потому что не нахожу, чтобы мое сердце в полной мере и со всей серьезностью испытывало это чувство, и если бы я поступил так с Богом, то это было бы не более, чем ложь.
Ответ: Я очень сожалею, что человеческие сердца не встречают и радушно не принимают этот великий дар и благословенный удел от Бога с подобающим этому акту сильным желанием и чувством. Для того, чтобы дать правильный ответ на данное возражение, необходимо напомнить следующее.
1) У тех людей, кому Господь дает новое сердце, отображая в них образ Христа, обновляется не все сердце, т.е. оно обновляется не в полную силу, но в их жизни происходит следующее: "плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал. 5:17). Очень хорошо, если за Христом следует лучшая часть сердца, желающая сблизиться с Ним на Его собственных условиях.
2) Необходимо помнить также о том, что в сердце человека часто присутствует разумная любовь к Иисусу Христу, проявляющаяся в уважении к Его заповедям: "Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его не тяжки" (1Иоан. 5:3). Но в этом случае у человека нет такой сильной и превозмогающей любви, которая заставляет изнемогать душу, как написано в книге "Песни Песней": "Я изнемогаю от любви" (Песн.П. 2:5).
Людям не всегда следует рассчитывать на то, что такая любовь непременно появится у них. И хотя в этом случае в сердце такого человека имеется какое-то препятствие для проявления такой любви, однако, если вы осмеливаетесь сказать:
- что вы убеждены в том, что без Христа вы находитесь в погибшем состоянии;
- и что вы хотите, чтобы ваша вина перед Ним была покрыта Его праведностью;
- и что вы нуждаетесь в духовной силе, чтобы противостоять греху и делать угодное Богу;
- и что вы также видите всякую полноту, пребывающую в Нем;
- и что в вашем сердце есть нечто, готовое принять Его на Его собственных условиях и что вы хотели бы обрести и праведность для оправдания, и силу для освящения; а то, что внутри вас противится этим желаниям, вы почитаете своим тяжким бременем и рабством;
- если все это так, то ваше сердце уже подготовлено к тому, чтобы приступить к этому акту и определиться в вопросе Своего завета с Богом. Скажите же своими устами: "Только у Господа... правда и сила (Ис. 45:24), ибо Он поклялся: "Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено, Мною будет клясться всякий язык. Только у Господа, будут говорить о Мне, правда и сила; к Нему придут и устыдятся все, враждовавшие против Него" (Ис. 45:23-24).
Согласно Писанию, я имею право сказать Господу: "Я верую", когда во мне еще много неверия и сердце мое разрывается от борьбы: "Верую, Господи! помоги моему неверию" (Марк. 9:24).
Вместе с тем, покажите Богу, насколько важно для вашего сердца явиться пред Ним без вины, ничего от Него не скрывая; вложите свое сердце в Его руки, чтобы Он написал на нем закон Свой в соответствии с заветом. Ибо именно этого Он ждет от людей, чтобы они вручили Ему свои сердца и чтобы Он смог запечатлеть на них всю волю Свою, без исключения.
И если вы от всего сердца согласны с этим, почитая Кровь Христа достаточным искуплением и удовлетворением за грехи человечества, вы можете смело заключить завет с Богом, потому что ваше сердце и ваши чувства уже полностью заняты общением с Ним.

3. Является ли страх перед вероотступничеством препятствием для вступления в завет с Богом?

Возражение: Я не осмеливаюсь вступить в завет с Богом, чтобы не случилось так, что мне придется порвать с Ним. Более того, я убеждаю себя, что если подобное искушение вероотступничества встретится мне при тех или других обстоятельствах, я могу поддаться ему. Поэтому до тех пор, пока я предвижу, что подобное может случиться со мной, такие близкие отношения с Богом могут только усугубить мое осуждение.
Ответ: Примите во внимание следующее.
1) Вы уже вступили в завет с Богом, так как являетесь членом Его видимой церкви. И то, что сейчас тревожит и угнетает вас, должно побудить вас к тому, чтобы более сердечно, искренно, конкретно и открыто поддерживать свой завет и свои отношения с Богом. Вы уже обязались в своем сердце сблизиться с Богом во Христе, и если это произошло в вашей душе, то я надеюсь, что опасность, о которой вы говорите, не станет большей и не приведет к большему осуждению от того, что вы словами скажете об этом вслух.
2) Что вы будете делать, если вы откажетесь от искреннего сближения с Богом во Христе и не примете предложенного Им мира? У вас нет другого пути для спасения: либо вы принимаете Божий план спасения, либо вам грозит погибель навеки. И если вы желаете поступить так в сердце своем, вы можете также произнести это и своими устами.
3) Если люди боятся заключения завета с Богом из-за того, что впоследствии могут согрешить, то тогда ни один человек не должен заключать завет с Богом, потому что, безусловно, каждый человек впоследствии допустит какой-либо грех, если он будет еще хоть какое-то время жить после первоначального заключения своего завета с Богом. Но мы не знаем никакого другого пути, который уберег бы человека от падения, кроме следующего: если вы честно заключаете с Ним завет, то, сверх того, что Он дает вам новое сердце, Он еще ручается вложить внутрь вас Свой страх и Свой Божественный закон и дать вам Духа Своего, чтобы Он побуждал вас ходить по Его путям.
И когда вы находитесь в завете с Богом, вы вверяете себя Ему с тем, чтобы Он освятил вас и сообразовал вас со Своей волей. Завет с Богом скорее является отречением от самого себя (с тем, чтобы Он мог вести вас по Своему пути всегда и во всем и удерживал вас от всякого пути зла), чем просто формальным соглашением с вашей стороны держаться Его пути и быть подальше от зла. По этой причине вам не следует бояться заключения завета.
Другими словами, Бог говорит тебе, как некогда Он сказал жителям Иерусалима: "Горе тебе, Иерусалим! ты и после сего не очистишься. Доколе же?" (Иер. 13:27). Все те, кто остерегается присоединиться к завету с Богом, этим самым они объявляют о своем нежелании очиститься.
4) Для любого человека трудно с уверенностью заявить, согрешит ли он, если при тех или других обстоятельствах случится подобное искушение, потому что люди могут надеяться на то, что Бог либо устранит искушение с их пути; либо не допустит им быть искушаемыми сверх того, что они способны перенести; либо же даст им облегчение, как говорили сыны Кореевы: "Бог нам прибежище и сила, скорый помощник в бедах" (Пс. 45:2); или как сказал ап. Павел: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор, 10:13).
По этой причине вопрос заключается не в том, что я могу сделать впоследствии, а в том, какое решение я принимаю сейчас. Если мое сердце в настоящее время обвиняет меня в каком-то обмане или желании согрешить, я должен отказаться от этого обмана прежде, чем заключу завет с Богом. Но если мое сердце ни в чем подобном меня не обвиняет, тогда я смело могу сказать, что принимаю решение удерживаться от всякого рода греха.
И хотя я опасаюсь, что могу не устоять перед тем или другим искушением, однако подобная мысль исходит не от какого-либо принятого или одобренного мною решения согрешить, но от сознания моей собственной испорченности, т.е. от опасения того, что моя греховность может побудить Бога оставить меня. Но Господь знает о моем решении не грешить и о том, что я не одобряю тайные наклонности своего сердца к такому греху, но, наоборот, хотел бы почитать за особую милость, когда Он в таком случае удержит меня от греха.
Я считаю себя бедным и несчастным человеком из-за тела смерти, пребывающего внутри меня, которое угрожает мне грехом. В этом случае я должен знать о том, что Слово Божие говорит: "Возлюбленные! если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (1Иоан. 3:21).
Если это действительно так, то я скажу тебе: несмотря на то, что впоследствии ты можешь много раз споткнуться и, возможно, навлечешь на себя из-за этого суровые, хотя и временные, удары Божьего наказания, и потеряешь на время много проявлений Его любви, однако, мы имеем "Ходатая пред Отцом", Который просит о прощении для тебя (1Иоан. 2:1), Который перенес всю меру страданий за наши беззакония.
Слово Божие говорит нам об этом: "Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" (Ис. 53:5-6).
И ради Христа Бог решает твердо держаться Своего завета с людьми, даже если они и согрешают: "Если сыновья его оставят закон Мой, и не будут ходить по заповедям Моим; Если нарушат уставы Мои, и повелений Моих не сохранят: Посещу жезлом беззаконие их и ударами - неправду их; Милости же Моей не отниму от него, и не изменю истины Моей. Не нарушу завета Моего, и не переменю того, что вышло из уст Моих. Однажды Я поклялся святостию Моей" (Пс. 88:31-36).
Если бы это было не так, как бы Бог мог сказать: "Обручу тебя Мне навек" (Ос. 2:19-20)? И как завет Бога с человеком мог быть названа "вечным", "твердым" и "непреложным", если бы в нем не было основания для утешения, если бы не был "дом мой у Бога" (2Цар. 23:5)?
Более того, этот Новый завет с Богом был бы не лучше завета дел, если бы вступающий в него мог бы снова отпасть от Бога и тем самым упразднить этот завет для себя и оказаться в худшем положении, чем был до завета, ибо Писание говорит: "И заключу с ними вечный завет, по которому Я не отвращусь от них, чтобы благотворить им" (Иер. 32:40).
Сравните вышесказанное с Евр. 8:6: "Но Сей (Первосвященник) получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях".
Согрешение, которое может случиться в жизни христианина, не послужит преткновением ни для одного честного сердца, но скорее утвердит его в исполнении священного долга перед Богом, ибо написано: "Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой отвратился от них. Кто мудр, чтобы разуметь это? Кто разумен, чтобы познать это? ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них" (Ос. 14:5-10).
Подобно тому, как разумную жену к соблюдению ее супружеского долга обязывают не только страх перед разводом и наказанием смертью, но и другие узы и связи ее с супругом, люди "будут благоговеть пред Господом и благостию Его" (Ос. 3:5).

4. Является ли отсутствие плода в прошлом опыте жизни признаком отсутствия близости с Богом?

Возражение: Во время Вечери Господней и в некоторых других случаях я неоднократно открыто, словами уст своих, выражал свой завет с Богом. Но я не приношу плода, идя по Его путям, и во мне возобновилось беспокойство относительно моего состояния благодати, и это заставляет меня сомневаться, а действительно ли мое общение с Богом было искренним. Тем не менее, я полагаю, что я не смог бы в прошлом опыте своей жизни поступать как-то по-другому, т.е. не так, как я это делал на самом деле.
Ответ: Примем во внимание следующие аргументы.
1) Люди не должны ожидать в своей жизни плодов, которые соответствовали бы только их личным желаниям; не должны они ждать также полной уверенности в Божьей к ним милости сразу же после того, как прибежали ко Христу за спасением и открыто заключили через Него завет с Богом. Знание этой истины будет побуждать человека трудиться во все дни его жизни. И у святых бывали неудачи, недостатки и, более того, проявления вероотступничества, сопровождающиеся приступами угрожающего неверия, после того как они очень серьезно, искренне и открыто сблизились с Богом, как со своим Богом во Христе.
2) Многие христиане на самом деле ждут появления плода в своей жизни и укрепления своей веры скорее от собственной искренности в общении с Богом, чем от Духа Господа нашего Иисуса Христа. Они фокусируют свои сердца на собственной честности и решимости, а не на благословенном корне -Иисусе Христе, без Которого мы ничего не можем делать и без Которого все наши добродетели являются всего лишь суетой, даже в самом лучшем нашем состоянии. Людям следует также помнить о том, что отдельное проявление благодати не способно произвести какую-то меру благодати в их жизни. Более того, ничто не может произвести в человеке благодать, кроме руки Иеговы, и если люди будут полагаться на Христа и на завет с Ним, невзирая на все трудности христианской жизни, и будут рассматривать это, как свой безусловный долг; -по крайней мере, если они будут смотреть только на Него в ожидании соответствующего плода - для них это будет несравненно лучше, чем уповать на себя.
Богу не угодно, чтобы люди посвящали себя Христу и заключали завет с Ним только на время, в зависимости от того, увидят ли они в своей жизни духовный плод и возрастание в вере, а если тот или другой плод не появится через такое-то время, они склонны отрицать подлинность своего интереса к Нему и Своего завета с Ним. Это значит подвергать испытанию Божьи пути, что Ему очень неугодно.
Люди должны без всяких условий со своей стороны принять Христа и заключить завет с Ним, твердо решая поддерживать в своей душе близость к Богу, рассматривая заключение завета с Богом, как свой долг и приготовленный им Богом путь для принесения плода, что бы ни последовало потом в их жизни. Они имеют внутри себя свидетельство в том, что намерены серьезно сообразовываться с Его открытой волей во всех вопросах жизни и что они заключили с Ним тесный союз для того, чтобы достигнуть цели, обретя спасение через Иисуса Христа.
3) Людям следует воздерживаться от выражения сомнения относительно искренности своего обращения к Богу, если только они не могут доказать его обоснованность или если они не имеют достаточных оснований для такого предположения. Если вы можете обнаружить хоть какую-то проявленную вами хитрость или обман в тот день, когда обратились к Нему, вы должны отказаться и очиститься от этого обмана и обратиться к Богу со всей честностью и без всякого обмана с вашей стороны.
Но если вы не знаете за собой никаких проявлений такой хитрости или такого обмана в тот день, когда вы обратились к Богу; более того, если вы можете сказать, что вы действительно обратились к Богу в тот день и что ваше обращение было честным и не подразумевало обмана; и что вы умоляли Его, взывая к Его верности, исследовать и испытать вас - нет ли в вашем пути нечестности, а если есть, - то открыть ее вам и исцелить вас от нее, -то вы не должны сомневаться в истинности своего завета с Богом.
Так некогда молился к Богу и царь Давид, когда он говорил: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23-24). И когда человек так поступает, он "идет к свету, дабы явны были дела его, потому что они в Боге соделаны" (Иоан. 3:20-21).
И если вы можете сказать, что Бог отвечал вам через Свое слово, так что вы смогли понять эти ответы, как выражение Его мира и подтверждение вашей искренности; более того, если вы смело можете сказать, что если бы вам, избирая между жизнью и смертью, снова пришлось обратиться к Нему, вы бы не выбрали другой путь и не могли бы при этом быть более искренними и серьезными, чем были тогда, - тогда я осмелюсь сказать вам, во имя Господа, что вам не следует сомневаться в искренности своего обращения к Богу, ибо написано: "Если сердце наше не осуждает нас, то мы имеем, дерзновение к Богу" (1Иоан. 3:21).
И вы должны верить, что Бог поступает с вами так, как написано о Нем: "С милостивым Ты поступаешь милостиво, с мужем искренним - искренно, с чистым - чисто" (Пс. 17:26-27). Если человек не имеет честных намерений, Бог не допустит того, чтобы человек мог обманывать Его; более того, Господь ни одному человеку не позволит обманывать самого себя, если только человек сам лично не намерен обманывать и Бога, и себя самого.
4) Следовательно, если вы не видите в своей жизни духовных плодов, это объясняется или вашей невнимательностью, или неверием, а недостаточную вашу уверенность в искренности своих чувств к Богу следует приписать греховной сущности неверия, посредством которого Сатана противодействует славной преизобильной Божьей благодати. Но не обвиняйте из-за этого себя в недостаточной искренности вашего сближении со Христом.
И отныне примите решение пребывать, образно говоря, ближе к своему духовному корню, т.е. ко Христу, - и вы принесете много плода. А благодаря обилию плода вы станете открытыми для внутреннего свидетельства Духа Божия, Который подтвердит вашему духу то, что вы искренно и честно приняли Бога и что дальнейшая работа в вашей душе будет осуществляться Богом и с Его одобрения.
Итак, свидетельство Святого Духа и воды (т.е. Слова Божия) совместно со свидетельством крови, является тем единственным, на что вы полагаетесь и душою своей, и совестью, и в чем единственном может утонуть проклятие закона, являющееся следствием всех ваших грехов и недостатков, проявляющихся даже в самых лучших ваших намерениях. Все эти три свидетельства соглашаются в одном, а именно в том, что сближение со Христом является единственным путем жизни и мира, и что к такому сближению вы имеете спасительный интерес и, таким образом, вы обретаете покой для своей души и полную уверенность в спасении.
Вот что говорит об этом Слово Божие:
"Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего" (Иоан. 15:4-5); "Кто имеет заповеди Мои и соблюдает их, тот любит Меня; а кто любит Меня, тот возлюблен будет Отцем Моим, и Я возлюблю его и явлюсь ему Сам. Кто любит Меня, тот соблюдает слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим" (Иоан. 14:21-23); "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16); "И три свидетельствуют на земле: дух, вода и кровь; и сии три об одном" (1Иоан. 5:8).
О, каким благословенным соглашением является Новый завет Бога с человеком и каким трижды благословенным является Сам Посредник этого завета Иисус Христос! Да будет успешным Его царствование и да покорятся Ему все народы и языки!
Пусть соберется, украшенное всеми Его драгоценными камнями, то благословенное общество, состоящее из Божиих первенцев, - то величественное множество царей и священников Божьих, слава которых в том, что их одежды омыты кровью Непорочного Агнца, и чье счастье будет пышно цвести в вечности, ибо они следовали за Ним везде, куда бы Он ни шел. Они будут пребывать в непосредственном общении с Ветхим днями, один взгляд на лик Которого заставит их забыть о том, что они вообще были когда-то на этой земле.
О, если бы я смог убедить людей поверить в то, что все эти обетования во Христе не являются то "да", то "нет"! Если бы я смог побудить их поспешить к Тому, Кто уже поспешает, чтобы судить мир, и призвать всех людей дать отчет за свои дела и особенно за то, как они воспользовались слышанной ими проповедью Евангелия!
"Ей, гряди, Господи Иисусе" (Откр. 22:20).

ЗАКЛЮЧЕНИЕ. КРАТКОЕ ИЗЛОЖЕНИЕ ВСЕЙ КНИГИ В НЕМНОГИХ ВОПРОСАХ И ОТВЕТАХ

Вопрос 1: Какое самое великое дело должен сделать человек, живя в этом мире?
Ответ: Убедиться в наличии в своей душе спасительного интереса ко Христу и поступать в соответствии с этим интересом.
Вопрос 2: Разве не все члены видимой церкви на земле имеют спасительный интерес ко Христу?
Ответ: Безусловно, нет. Более того, очень немногие из них имеют такой интерес.
Вопрос 3: Как мне узнать, имею ли лично я этот спасительный интерес к Нему?
Ответ: Обычно Господь готовит Себе в душе человека посредством его смирения Свой собственный путь и открывает человеку его грех и духовную нищету, побуждая его, таким образом, страстно желать исцеления посредством единого Врача - Иисуса Христа.
Вопрос 4: Как мне узнать, имею ли я правильное представление о своем грехе и своей духовной нищете?
Ответ: Правильное представление об этом заставляет человека принять спасение близко к своему сердцу, ближе всего остального в мире. Оно заставляет его отказаться от поиска какой-либо помощи в самом себе, - даже в самом лучшем, что есть у него. Оно делает Христа, Который является Его Искупителем, самым драгоценным для его души. Оно заставляет человека впоследствии с ужасом думать о своем грехе и побуждает его с радостью принять спасение на любых, угодных Богу условиях.
Вопрос 5: Какими другими путями я могу определить наличие у себя спасительного интереса к Нему?
Ответ: Если ваше сердце серьезно и усердно стремится к Нему, т.е. к такому Христу, каким Он представлен нам в Евангелии - это и есть ваша вера или ваше уверование. Это и есть убедительный признак спасительного интереса ко Христу.
Вопрос 6: Как мне узнать, правильно ли стремится мое сердце к Нему и является ли моя вера истинной спасительной верой?
Ответ: Там; где сердце правильно стремится к Нему и вера является истинной и спасительной, душа находит свое удовлетворение исключительно, т.е. более чем во всем остальном, во Христе. Она находит удовлетворение во всех Его трех служениях, а именно, в Его служении как Господа (Он руководит нами); как Учителя (Он наставляет нас) и как Спасителя (Он спасает нас). Такой человек, испытывая чувство удовлетворения служением Христа, обещает быть верным Ему, невзирая на возможные трудности, которые могут последовать в его жизни.
Вопрос 7: Какие другие признаки спасительного интереса ко Христу вы можете привести?
Ответ: Тот, человек, который обрел спасение во Христе, является новой тварью. В нем происходят благодатные изменения и, в определенной мере, происходит обновление во всем его существе, как таковом, и во всех его путях можно увидеть исполнение всех известных этому человеку заповедей Божьих.
Вопрос 8: Что же мне делать, если время от времени, грех превозмогает меня?
Ответ: Хотя каждый грех заслуживает вечного возмездия, однако, если вы скорбите по поводу своих падений, стыдитесь их и исповедуете их перед лицом Господа, принимая честное решение противостоять этим грехам, и прибегаете ко Христу, чтобы просить прощения за все свои согрешения, вы обретете милость от Господа и уверенность в том, что вы имеете спасительный интерес ко Христу.
Вопрос 9: Что делать человеку, который не может притязать на принадлежность ко Христу и не обладает ни одним из названных выше признаков?
Ответ: Пусть он не успокаивается до тех пор, пока не обретет уверенность в том, что он имеет спасительный интерес ко Христу.
Вопрос 10: Каким образом может человек, никогда не имевший спасительного интереса ко Христу, приобрести уверенность в том, что он имеет такой интерес?
Ответ: Он должен принять близко к сердцу факт своей греховности и великую опасность, которая в ней кроется; он должен также близко к сердцу принять Божье предложение прощения и мира через Иисуса Христа; он должен от всего сердца согласиться с этим Божьим предложением, и придти ко Христу, как к благословенному убежищу для всякого раскаявшегося грешника.
Вопрос 11: А что, если мои грехи являются особенно отвратительными, намного хуже обычных грехов человека?
Ответ: Какими бы ни были твои грехи, если ты верою принимаешь Иисуса Христа, то сблизившись с Ним, ты никогда не попадешь под Божие осуждение.
Вопрос 12: Является ли вера во Христа единственным, что требуется от людей?
Ответ: Вера является единственным условием, которое ставит Бог перед людьми, предлагая им мир и прощение. Но будьте уверены в том, что вера, если она истинная и спасительная, не будет в душе человека одна - ее будут сопровождать его истинное покаяние, его благодарные усилия и его искренняя забота о том, чтобы преобразовываться в образ Бога.
Вопрос 13: Как мне убедиться в том, что мое сердце действительно приняло Божье предложение и сблизилось с Иисусом Христом?
Ответ: Открыто заключите с Богом завет и скажите об этом Богу словами своих уст.
Вопрос 14: Каким образом это сделать?
Ответ: Выделите для этого определенное время, и, после размышления о своем собственном заблудшем греховном состоянии, поразмышляйте о средстве, предложенном Иисусом Христом для исцеления этого состояния. Расположите свое сердце к тому, чтобы оно охотно и с удовлетворением приняло это предложение; затем ясно и определенно скажите Богу о том, что вы принимаете это предложение и принимаете лично Его, чтобы Он был вашим Богом во Христе.
И, наконец, представьте себя Богу, чтобы быть спасенным предложенным Им путем, ничего не утаивая от Бога и ничего не исключая из Его требований, чтобы с этого момента ожидать спасения на том пути, который указан человеку Богом.
Вопрос 15. А что, если я впоследствии нарушу свой завет с Богом?
Ответ: Вы должны принять решение, чтобы с Божьего помощью не грешить, тщательно наблюдая за своими собственными путями; вы должны также предоставить свое сердце в Его руки, чтобы Он хранил его. Но если вы нарушили в чем-то свой завет, вы должны исповедать этот грех перед Богом, осудить себя за свое преступление и бежать за прощением к Ходатаю завета Иисусу Христу. Вы также должны принять решение больше не поступать подобным образом. Так вы должны делать всякий раз, когда терпите какую-либо неудачу.
Вопрос 16: Как мне прийти к полной уверенности в том, что я имею спасительный интерес ко Христу, так чтобы эта уверенность была бесспорной?
Ответ: Научитесь полагаться на спасительную силу крови Христа, учитесь чистоте и святости во всех сферах вашей жизни. Молитесь о том, чтобы свидетельство Духа Божия соединилось в вашей жизни со свидетельством крови и воды (1 Иоан. 5:8) и Его свидетельство, добавленное к тем двум свидетельствам, укрепит вашу веру и интерес ко Христу.
Вопрос 17: Что является следствием такого действия человека, когда он искренне принимает Бога во Христе своим сердцем и исповедует Его своими устами?
Ответ: Союз и общность с Богом и всякие блага духовной жизни здесь, на земле, а потом благословенное общение с Ним на Небе во веки веков.
Вопрос 18: А что, если я пренебрегаю всем этим, не принимаю этого близко к сердцу и не осуществляю это на практике?
Ответ: Господь прийдет с Ангелами Своими, в пламенеющем огне, чтобы совершить отмщение тем, кто не покорился Евангелию (2 Фес. 1:7-8). И суд над тобою будет страшнее, чем суд, совершенный Богом над Содомом и Гоморрою, и даже еще страшнее потому, что ты прочитал эту книгу, и она будет свидетелем против тебя в тот день.

ПРИЛОЖЕНИЕ

Введение

Отрывки из проповедей Вильяма Гутри, изложенные на следующих страницах этой книги, взяты из Приложения к Мелроузскому изданию произведения автора "Величайший интерес христианина", осуществленному в 1901 г. Александром Смелли. Доктор Смелли тщательно отобрал эти отрывки из рукописного сборника проповедей Гутри, являющегося собственностью библиотеки Нового Колледжа (Нью Колледж) г. Эдинбурга (Шотландия).
В данный сборник в основном вошли его беседы о священнодействиях в церкви, которые были им изложены во многих местах Западной Шотландии. Семнадцать бесед Гутри были опубликованы в сборнике "Лекции и проповеди, произнесенные во время гонений", составленном Джоном Гоуи из Лочгуана.

Отрывки из проповедей Вильяма Гутри

1. "У которых бог века сего ослепил умы" (2 Кор. 4:4)

Обратите свое внимание, разве не притязает мир и то, что в нем, на начатки трудов ваших каждый день? То чувство, что в утренний час появляется самым первым в вашем сердце, или то дело, что в первую очередь после вашего пробуждения делают ваши руки, связаны ли они с вашим Богом? Бог требует от человека, чтобы мысли о Нем были первыми мыслями, когда он начинает день, и последними мыслями, когда он засыпает ночью. Он желает также, чтобы такие мысли часто возникали у него и во время его сна. О, как мало людей могут сказать, что сладок сон их (Еккл. 5:11) или вместе с Давидом сказать: "Когда я пробуждаюсь, я все еще с Ним" (Пс. 138:18).
Обратите также внимание, разве не претендует мир на ваше самое драгоценное время, которое должно быть посвящено Богу? Не врывается ли он часто в ваше сердце именно в то время, когда вы находитесь на богослужении в Церкви? Это плохой признак.
Обратите внимание, разве не претендует мир более и более явно на то, что является преимущественным правом Бога, Который желает, чтобы человек спешил делать все Его дела, будучи полностью этому посвященным, но человек не спешит отдать должное Богу, утомляясь от Его требований и никогда не утомляясь от себя самого. Посмотрите, не ради ли мирских дел ваше сердце готово проклинать Бога, хулить Его и согрешать против Него? Это прискорбный знак.
Обратите свое внимание, разве не заявляет мир о своем исключительном праве возбуждать или стимулировать вашу душу? И если это так, тогда он является вашим богом. Но разве имеет он силу, чтобы вдохновлять вас, если он сам в высшей степени печален и нездоров?
Но что, если ваши рассуждения обо всем, что Бог сказал или пообещал относительно превосходства духовной жизни человека, также не могут этого достичь и не имеют власти и влияния над вашим духом, чтобы вдохновлять, лелеять и возвышать его? Это плохой признак. Более того, вы являетесь духовным человеком в той мере, в которой вы чувствуете свою вину в этом отношении и в которой вы знаете, что слишком увлечены миром.
(Из проповеди на текст Писания Пс.4:7-8, произнесенной 27 декабря 1655 г.)

2. "Которое нашед человек утаил" (Мф.13:44)

Слишком поспешное выражение человеком своей религиозности приносит ему вред. Когда исповедание веры и обет служения Богу предшествуют знанию, вере и чувствам человека, то, впоследствии, такой человек будет подобен плохо управляемому дому. Могу сказать, что от несвоевременного звона религиозности некоторых людей страдают и благочестивые люди, и само благочестие.
Часто оказывается правдой то, что тот человек, который хвалится своим имуществом, - страстно желает быть ограбленным. Это упрек многим верующим людям, которые найдя немного теплоты, образно говоря, во внешнем дворе своих чувств, провозглашают о том, что они уже нашли Христа. Остановитесь на время, пока вы не осмотритесь вокруг себя, - ибо прийдут испытания вашей веры.
Но вы спросите меня: что нам делать, если мы не можем определенно выразить то, что мы нашли? Пойди и исследуй свой путь, и узнай также, что нашли другие христиане, и как они поступили со своим сокровищем, которое они нашли. Пойдите, посмотрите, какие трудности вы будете иметь из-за этого сокровища, и исследуйте свои прошлые пути. Подумайте, во что вам это обойдется, и что вы должны оставить ради этого. Во что бы то ни стало, убедитесь в правильности вашего решения служить Богу, а пока не убедились - утаите сокровище, которое вы нашли.
(Из проповеди на текст Писания; Матф. 13:44, произнесенной 26 июля 1656 года.)

3. "Он пребывает верен" (2 Тим. 2:13)

1) Почему Христос назван Женихом, если между Ним и многими людьми, ставшими христианами, бракосочетание уже произошло? Существует разные ответы на этот вопрос.
Во-первых, Он назван Женихом из-за свежести любви, которая все еще пребывает в Нем, ибо пророк Иеремия так говорит о Божьей любви: "Я вспоминаю о дружестве юности твоей, о любви твоей, когда ты была невестою" (Иер. 2:2).
Во-вторых, потому что Он все еще, образно говоря, добивается руки и согласия других людей и каждый день продолжает Свое бракосочетание с теми, кто приходит к Нему.
В-третьих, потому что в тех людях, с кем Он вступает в брак, нужно еще что-то доусовершить.
2) Так чего же еще не достает нам в этом бракосочетании, ради чего Христос должен вернуться, чтобы доусовершить его?
Во-первых, мы еще не обладаем полностью тем, что принадлежит Ему, и что мы не способны принести с неба на землю; мы будем пить "новое вино", когда будем в Его царстве (Матф. 26:29).
Во-вторых, нам нужна экипировка, достойная жены Агнца (речь идет о прославленном теле, которое святые обретут в день воскресения - прим. ред.). Эта экипировка должна быть такой, чтобы она соответствовала Ему, т.е. она должна быть создана "сообразно славному телу Его".
В-третьих, невеста сейчас еще не обладает тем приданым, которое она должна получить взамен бедного одеяния здесь, на земле - это будут реки высокого наслаждения и небесные обители.
В-четвертых, святые нуждаются в том, чтобы в полной мере увидеть Отца, Сына и Святого Духа, Которых они не будут больше видеть "как бы сквозь тусклое стекло, гадательно" (1 Кор. 13:12).
Одним словом, Он еще должен привести их в такое состояние, когда они будут способны не только не потерять Его любовь, но обретут также от Него способность не сбиваться с пути истины и не впадать во всякие заблуждения. А это все имеет большое значение для нас.
(Из проповеди на текст Писания: Матф. 25:6, произнесенной 18 августа 1656 года.)

4. "Из Него, Им и к Нему" (Рим. 11:36)

Самое первое упущение, которое мы допускаем, исполняя наш христианский долг - это то, что мы забываем о том, что Бог является нашим Господом. Это упущение особенно имеет место в одном из следующих трех отношений нашей духовной жизни.
Во-первых, в том, что все исходит от Него. Это означает, что именно Он должен предписывать нам законы, именно Он должен давать знание этих законов и уважение к ним. Только Его дыхание и влияние заставляют сухие кости оживать и двигаться. О, какой же святой и благословенной должна быть наша зависимость от Него во всем: и в физическом, и в материальном, и в духовном, - если только мы имеем веру! Но вера в это тоже должна исходить от Него.
Во-вторых, в том, что все стоит Им. Когда в духовном смысле Он ставит людей, образно говоря, на ноги, они не могут продолжать свое существование иначе, чем Им, поскольку они являются как бы искрами или отблесками Его образа, и они ощущают на себе веяние Духа Святого, Который парит над водами жизни.
О, какое самоотречение и преданность Ему должны проявляться здесь на земле во всем, что у нас есть, так же, как и в том, чего нет; ибо все сущее, без исключения, - все существует как бы в Нем; следовательно, если что-то ушло и прекратило свое существование, то это уже ничто, если не хуже того.
В-третьих, в том, что все устремлено к Нему. Он не только является той последней целью, для Которой все создано и к Которой все стремится, но и истинным предназначением всего сущего, в Котором Бог проявляет и открывает Себя. Он так или иначе явит Себя таким, Каким Он есть во всем сущем, каким бы оно ни было. Поэтому все сущее служит Его планам и Его интересам. О, насколько люди отвлеклись бы от достижения ими своих плотских целей и замыслов, и с каким благоговением они покорились бы Его воле, если бы по-настоящему верили этому!
Научитесь познавать Его в этих трех отношениях, чтобы Он был вашим Господом. Это очень поможет вам исполнить свой христианский долг.
(Из проповеди на текст Писания Пс. 45:11, произнесенной 17 августа 1657 года.)

5. Три существенно важные истины

Мы стали настолько привычными ко всякой вкусной и изысканной духовной пище, что нам можно угодить только чем-то очень любопытным, необычным и новым. Но с тех пор, как мы перестали воспитываться на первоначальных добрых принципах духовности, ничего хорошего с нами не происходит.
Существуют три великие истины, познание которых благотворно воздействует на сердца людей:
1) своими многочисленными грехами люди навлекли на себя Божий гнев;
2) во Христе существует путь очищения души человека от этих грехов и спасения от Божьего гнева;
3) через веру человек может применить эту помощь к себе.
Или, другими словами, эти истины можно сформулировать так:
1) отвратительность греха;
2) Христос - единственное драгоценное средство искупления;
3) вера дает человеку способность крепко держаться Христа.
(Из проповеди на текст Писания Деян. 13:39, произнесенной 18 июня, 1659 года.)

6. Люди не спешат уверовать

Недостаток у людей серьезности в их отношении к вопросу своего спасения, а именно в этом и должна проявляться их вера, делает их медлительными в своей духовной жизни, и они не спешат веровать. Когда люди не проявляют искреннего усердия в вопросах своего спасения и обретения царства Христова, они очень медленно продвигаются к твердой, укорененной в сердце убежденности в делах веры. Они равнодушны ко всем духовным вопросам.
Существуют также бремя, которое очень легко со всех сторон окружает людей и это также делает их медлительными своей душой. Такие люди не мертвы для всего, что есть в окружающем их мире. Некоторые из них не избавились от своей самоправедности, поэтому им нелегко подчинить себя Иисусу Христу. А человек, сильно увлеченный "веком сим", его благами и своим общественным положением, не спешит сердцем сблизиться с царством Христовым.
Встречное течение воды всегда замедляет движение корабля вперед. Точно также обстоит дело и в духовной жизни. Если бы все в следовании учеников за Христом протекало спокойно и тихо и сопровождалось радостными мелодиями песен, наверное люди скорее приходили бы к вере. Ученики Христа легко и быстро последовали за Христом в прекрасный день их жизни, но когда в лицо Его подул шторм, все они сильно поколебались.
Медленное движение корабля по воде зачастую обусловлено и неправильной формой его днища. Это верно и относительно духовного состояния человека. Пока люди руководствуются плотскими принципами своего природного разума, их продвижение к вере будет медленным. Невозрожденные люди хотели бы видеть все требования своего разума удовлетворенными.
Но если бы они захотели, образно говоря, днище своего духовного судна или основание своей веры положить на Христе и руководствовались бы в своей жизни принципами божественной природы, полагаясь во всем на Его мудрость и силу, тогда днище корабля их веры будет подходящим для задуманного для них Богом плавания и достижения его конечной цели. И, таким образом, движение их духовного корабля могло бы стать более быстрым.
Существуют и другие заблуждения и ошибки, которые приводят к замедлению движения людей к истинной вере; например, то, что они могут разрешать себе откладывать принятие решения; или они могут ожидать наступления более подходящего времени, или то, что христианское общество им кажется малочисленным т.д.
(Из проповеди на текст Писания Иоан. 16:31, произнесенной в августе 1660 года.)

7. Неразумность неверия

Вы говорите, что не осмеливаетесь сделать такой рискованный шаг, чтобы приблизиться ко Христу. Но как вы можете противоречить Тому, Кто лично Сам зовет всех людей сделать этот шаг, Кто видит вашу нужду и предлагает для всех желающих жизнь в Сыне Своем Иисусе Христе? Как вы можете выступать против Божьего плана спасения, действенно исполнявшегося на протяжении более пяти тысяч лет?
Разве должны вы хулить искупительную жертву Христа? Разве будете вы оскорблять божественную личность Господа Иисуса Христа, голословно утверждая о недостаточности Его жертвы? Но знайте, что ничем другим вы угодить Богу не сможете, ибо "без веры угодить Богу невозможно" (Евр. 11:6).
Было бы более уместно, если бы вы все-таки рискнули придти ко Христу, невзирая на тысячи нерешенных проблем. Ибо, с другой стороны, разве не бесчестит Его тот человек, который находит для себя малозначительную отговорку, на основании которой он не осмеливается приблизиться к Нему, несмотря на все то, что было сказано ему о завете, который надлежащим образом учрежден Богом? Или вы согласились с Сатаной, который имеет замысел хулить Христа?
Разве вы хуже нечестивого царя Манассии, или царя Соломона, или апостолов Павла и Петра? Или вы знаете путь к спасению лучше Бога, сказавшего, что Он ни при каких обстоятельствах не изгонит вон приходящего к Нему? Разве вы знаете какое-либо препятствие, которое было бы непосильным для самой великой силы, какою обладает Бог, Который может спасти самого великого грешника на земле?
Скажет ли кто-нибудь из вас, что вы не способны принять Христа? Что вам не под силу сделать это? Что вам не под силу быть жаждущим, не под силу искать Его, не под силу радоваться такому спасению, и не под силу раскрыть уста, чтобы Он наполнил их? Не усложняйте свой путь на Небо, ибо это сильно умаляет значение того, что сделал Он.
(Из проповеди на текст Писания Лук. 22:31, произнесенный 14 июля 1662 года.)

8. Легкий, простой и беспрепятственный путь спасения человека в соответствии с замыслом Неба

Путь спасения человека теперь очень прост. Слово Божье говорит: "Близко к тебе Слово" (Рим. 10:8), то есть, вопрос спасения человека решается не где-то вдалеке - на Небе или в аду, - но очень близко к человеку, и поэтому спасения можно достигнуть очень быстро.
"В устах твоих", - то есть, люди, нуждающиеся в спасении, могут теперь выразить свое спасение словами и засвидетельствовать о нем устами, и каждый человек имеет эту возможность в той мере, в какой это является хорошо известным и понятным для него.
"В сердце твоем", - то есть, мысли человека вполне могут постичь спасение Божье, настолько оно просто; в нем нет какой-то таинственности; оно не является предметом для каких-то особых торжественных речей или особого изучения.
Однако, спасение - это то, что происходит внутри, в сердце человека; в нем участвуют его самое глубокие внутренние чувства. А поэтому, если сердце человека расположено к принятию спасения, это является его победой.
Спасение - это то, что проповедуется обычными простыми людьми; оно незаметно для окружающих передается людям посредством проповеди Евангелия. То есть, мы не должны ожидать каких-то необычных откровений или сообщений в отношении своего спасения, но должны принять его так, как предлагает Слово Божие. К слову сказать - это и есть истинная вера.
И поскольку в вопросе спасения все решается благодаря вере человека, далее мы должны показать, что и вера, в некотором отношении, является легкодоступной вещью.
Разве это не просто, если человек серьезно желает чего-то и получает желаемое? Так происходит теперь и со спасением, и с условием его обретения, ибо Писание говорит: "Блаженны алчущие, и жаждущие правды, ибо они насытятся" (Матф. 5:6).
Разве это не просто, если человек бежит куда-то и достигает цели? Так точно и здесь, в вопросе спасения, как написано: "Дабы ... твердое утешение имели мы, прибегшие взяться за предлежащую надежду" (Евр.6:18).
Разве это не просто, если сердце человека жадно ищет чего-то, и находит это? Так и в вопросе спасения: если человек ищет Христа, он находит спасение.
Разве это не просто, если человек приходит на рынок и берет там то, что ему нравится, хотя он не имеет, чем заплатить? Точно так и здесь, в вопросе спасения, ибо так говорит пророк Исайя: "Идите, покупайте без серебра" (Ис.55:1).
Разве это не просто, если человек обретает все то, что доверчиво берет, когда ему это предлагают. Так и в вопросе спасения: если вы принимаете его -оно становится вашим собственным.
Разве это не просто, если человек обретает спасение, когда позволяет Другому (т.е. Иисусу Христу) вложить в его сердце веру, если открывает свои уста и позволяет Богу наполнить их; если он протягивает руку свою и позволяет Богу положить Свой дар в его ладонь. Поистине, это так.
Одним словом, разве это не просто, если человек обретает то, что начинает высоко ценить и о чем начинает много думать. И, действительно, Христос является драгоценностью для всех, кто верит в Него.
О, насколько простым стало теперь дело спасения для несчастного слабого человека! Разве мы не вправе сказать, что пребывание в нашем сердце веры тоже определяется благодатью и что Божье обетование верно для всякого человека - и слабого и сильного?
(Из проповеди на текст Писания Рим. 10:6-9, произнесенной 1662 год.)

9. Невеста приходит на брачный пир

Приближаясь к брачному пиру нашего Господа, помните о том, что неприлично невесте в день и час бракосочетания быть грязной и покрытой пятнами, о которых она знает, но не пытается их своевременно удалить. Верно то, что сначала Господь берет испачканную невесту за руку и умывает ее, и Он делает это постоянно в жизни христианина. Но теперь, в торжественный час подтверждения Своего бракосочетания с ней, непристойный вид невесты, к которой, с ее согласия, прилепилось какое-либо беззаконие, о котором она знает, являет собой отвратительное зрелище.
Сонная невеста также была бы в постыжении, если бы в таком ее неприглядном состоянии происходило бы столь торжественное событие в присутствии огромного количества свидетелей. Быть сонной и вялой в такой момент - предвестник чего-то весьма печального. Верно то, что три ученика Христа тоже уснули в Гефсиманском саду, но они сразу же после этого ощутили большую тяжесть души и оказались в очень тяжелом стрессовом состоянии своей души. Но в жизни учеников Христа это было только предвестником последовавшего за тем печального отречения ап. Петра и бегства всех учеников.
Невеста, внимание которой к жениху постоянно чем-либо отвлекается, также выглядит неприлично. Если в такую торжественную минуту она предается развлечениям и ее внимание отвлечено чем-то посторонним, то это говорит о ее порочности, как невесты. Применительно же к Церкви это говорит о слишком малом благоговении и страхе Божьем, а также о недостаточной оценке ею Иисуса Христа. Как неприлично поведение той невесты, которая в присутствии жениха, при многих свидетелях собирается дать согласие на брак, или подтвердить его, но в то же самое время она занимается какими-либо пустыми малозначительными делами, даже если это подарки, полученные ею от жениха!
Неуверенная в своих чувствах невеста также выглядит неприлично. В тот самый час, когда Жених собрал всех Своих друзей вместе, чтобы они стали свидетелями всего того, что Он сделал и сказал для ее удовлетворения и утешения; и в то время, как Он говорит о самом высоком, самом ясном и самом верном залоге Своей любви, заверяя Своей печатью все привилегии Завета; и после того, как условия этого завета многократно были ею прочитаны, - и, однако, если невеста будет смотреть на это с пренебрежением и подозрительностью, и говорить в сердце своем: "Он всего лишь смеется надо мною" - это будет являться великим и дерзким вызовом Жениху. Поэтому не будьте неверующими, но верующими.
(Из проповеди, сказанной перед совершением Вечери Господней в Фенвикской церкви, 1662 год.)

Об этой книге

Вильям Гутри (1620-1669) был пастором в Фенвике (Эйршир) с 1650 по 1664 год. Во время своего служения, по словам одного из современников "он обратил к вере и утвердил в ней много тысяч душ и считается величайшим практическим проповедником в Шотландии".
Весь опыт Гутри, как пастора и учителя, изложен в этом его труде - единственной написанной им книге. Знаменательный факт, что эта книга выдержала более восьмидесяти изданий и переведена на несколько языков - что свидетельствует о ее большой ценности. Доставая из своего кармана экземпляр книги Гутри, доктор богословия Джон Оуэн заявил сказал: "Автор, книгу которого я взял, -один из величайших богословов, которые когда-либо писали". Доктор богословия Томас Чалмерз описал ее как "лучшую книгу из прочитанных им".
Книга "Величайший интерес христианина" была написана, по словам автора, для тех, "кто не имеет много денег, чтобы тратить их на книги, и не имеет много времени, чтобы проводить его за чтением". Она просто, ясно и в привлекательной форме доступно описывает, что значит быть христианином и как им стать. Гутри был опытным духовным врачом и его мудрость видна на каждой странице этого выдающегося труда.

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Вера и ее отличительные признаки (Вильгельмус а Бракел)

Вильгельмус а Бракел

Вера и ее отличительные признаки

Главы 32-я и 33-я из книги В. Бракела "Разумное служение христиан"

Оглавление

От издательства
ЧАСТЬ I. О ВЕРЕ
Введение
Смысловое значение слова "вера"
Историческая, временная, сверхъестественная и спасающая вера
Дополнительная библейская терминология для описания сущности веры
Необходимость веры
Источник веры
Субъект веры
Знание истины - неотъемлемый элемент проявления веры
Сердечное соглашение человека с истиной - дополнительный элемент проявления веры
Объект веры
Уникальная сущность веры
Проявление веры - акт воли человека
Ответ тем христианам, которые возражают против того, что вера - это проявление воли человека
Всестороннее описание спасающей веры
Причина веры или что побуждает человека верить
Цель веры
Дополнительные свойства веры
Результаты или плоды веры
Спасающая вера в сравнении с временной верой
Неверие - противоположность истинной вере
Настоятельное увещевание верить во Христа
Мотивы, ведущие человека к вере
Иисус Христос - абсолютно самодостаточный, в самой высшей степени приемлемый для человека и всемогущий Спаситель
Сущность спасения, предложенного Христом для всех слышащих Евангелие
Неверие во Христа - безмерно великий порок человека
Как определить и удалить препятствия, мешающие человеку прийти ко Христу?
Последнее слово, обращенное к истинным верующим
ЧАСТЬ II. ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ СПАСАЮЩЕЙ ВЕРЫ
Введение
Необходимость самоиспытания
Определение различных видов самообмана и разоблачение ошибочных точек зрения
Различие между временными и истинными верующими в их сожалении о грехе
Различия между временными и истинными верующими в проявлениях ими своей веры
Различия между временными и истинными верующими в практическом проявлении ими своей святости
Ободрение для истинных верующих, которые опасаются, что являются временными верующими

От издательства

Русскоязычному читателю предлагается впервые переведенная на русский язык книга "Вера и ее отличительные признаки", принадлежащая перу выдающегося голландского богослова и христианского пастора Вильгельмуса а Бракела (1635-1711), имя которого, к сожалению, не известно широкому кругу русскоязычных читателей.
Однако предлагаемая книга является только небольшой частью капитального произведения В.Бракела "Разумное служение христиан", а именно его 32-й и 33-й главами. Этот фундаментальный труд по справедливости относят к религиозной классике периода Второй Реформации в Голландии.
Название предлагаемой книги само по себе говорит о том, что в ней рассматриваются доктринальные истины евангельского учения, то есть его основы. Нет необходимости убеждать читателя в том, что знание основ христианской веры очень важно для того, чтобы служение христианина удовлетворяло требованиям евангельской разумности, о чем апостол Павел писал верующим Рима: "Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Римл. 2:1).
Мы верим, что издание этой книги послужит большим благословением для всех ее читателей, и молимся о том, чтобы каждый христианин на самом деле мог разумно служить Господу, представив, как написано, свое тело в живую, святую, благоугодную жертву Богу.
Следует, однако, иметь в виду, что не все утверждения автора, с точки зрения русскоязычного читателя, являются бесспорными, и их следует понимать в соответствии с ситуацией в голландской Реформированной Церкви того времени. Речь идет, в частности, об учениях о предопределении, ограниченном спасении, безусловном избрании и о доктрине вечной безопасности. Тем не менее, книга В.Бракела заслуживает самого серьезного внимания. Вы найдете в ней духовное утешение, она поможет вам выбрать правильное направление в вашей духовной жизни и ежедневном хождении перед Богом.
Да благословит Господь этот труд для Его славы!

Братство Независимых Церквей и Миссий
Евангельских Христиан-Баптистов Украины
2000 г.

ЧАСТЬ I. О ВЕРЕ

Введение

Мы считаем, что вера человека следует за его возрождением. В то же время, это не означает, что человек вначале становится духовно живым и возрожденным и только затем получает в дар веру; -наоборот, вера должна предшествовать возрождению.
Таким образом, этот вопрос нельзя рассматривать с хронологической точки зрения, так как, рассматривая естественный порядок духовных вещей, мы видим, что Слово Божие является семенем возрождения (см. 1 Петр. 1:23), однако Слово не может быть действенно само по себе, без веры (см. Евр. 4:2). Принимая Иисуса Христа и соединяясь с Ним (что является первым шагом человека на пути к возрождению), человек становится духовно живым. Однако, он принимает Христа как Сына Божия и соединяется с Ним именно верою, и посредством укрепления в вере духовная жизнь этого человека возрастает. Об этом говорит апостол Павел: "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере..." (Кол. 2:6 7).
Так как в настоящее время явно проявляет себя, с одной стороны, атеизм, а с другой стороны -временная или мирская вера, нам особенно необходимо представить вам и рассмотреть вместе с вами сущность веры со всех точек зрения. По этой причине, вначале мы обсудим слово "вера", как таковое, в его подлинном значении, а затем уже рассмотрим сущность веры. В наших размышлениях о слове "вера" мы затронем такие моменты:
1) его смысловое значение;
2) многообразие значений, представленных этим словом;
3) значение других слов, идентичных данному слову по своему содержанию.

Смысловое значение слова "вера"

1. Итак, вначале мы рассмотрим смысловое значение слова "вера". Каждый язык, будучи уникальным по своей природе, не может быть правилом или законом для другого языка. Однако, здесь, то есть в этой книге, мы обсуждаем слово "вера" в том его смысле, в каком оно употребляется в оригинальном, то есть в древнееврейском и греческом текстах Библии. Таким образом, мы должны увидеть то, какое смысловое значение это слово имеет в древнееврейском и греческом языках, а не то общепринятое значение, которое оно имеет в нашем родном языке, так как принятое нами значение слова "вера" подготавливает почву для неверного истолкования Писания относительно действительного его смысла.
Иудеи использовали в библейских текстах, написанных на иврите, слово "chemin" ("хемин"). Этому слову присуще (общепринятое лингвистами) значение - "вести себя". В нашем языке это слово в некоторых случаях переводят словом "верить", как, например, в следующем тексте Писания: "...верующий в Него не постыдится" (Ис. 28:16). Кроме того, в нашем родном языке акт уверования обычно предполагает наличие обещания или утверждения, сделанного одним лицом по отношению к другому.
Однако, это не всегда является правилом относительно вышеупомянутого древнееврейского слова, которое означает "верить" даже в том случае, когда в контексте нет никакого ни заявления, ни обещания. Это имеет место в следующем тексте Библии: "Он не надеется спастись от тьмы; видит пред собою меч" (Иов. 15:22). [В английском переводе этот стих звучит так: "Он не верит, что спасется от тьмы..." (прим.ред.)] То же самое можно сказать и относительно следующих двух мест Писания: Иов. 19:25 и Плач.Иер. 4:12.
Иногда то же самое слово "хемин" переводится словом "доверять", хотя в самом тексте, где это слово употреблено, также отсутствует какое-либо заявление Бога или же Его обетование. Вот примеры таких текстов: "Пусть не доверяет суете заблудший" (Иов. 15:31); "Вот, Он и слугам своим не доверяет" (Иов. 4:18). Это также справедливо и относительно текста Иов. 15:15.
Еврейское слово "emouna" ("емоуна") произошло также от этого же самого слова и на наш язык переводится словом "вера" (ср. Ос. 2:19; Авв. 2:4). Оно также употребляется в значении слов "верность" (Не. 32:4), "истина" (Ис. 25:1: Пс. 88:2), "верный" (Прит. 28:20), "справедливость" (Пс. 118:75). Таким образом, эти различные обороты речи нашего языка на иврите выражены одним и тем же словом.
Греческие слова "pistiV" ("пистис") и "pisteuw" ("пистеуо") в некоторых случаях - в тех библейских текстах, где речь идет от обетованнях -переводятся словами "вера" или "верить". Апостол Павел пишет. "Итак вера от слышания, а слышание от слова Божия" (Римл. 10:17). Иногда они переводятся словом "вверять", и это имеет место даже тогда, когда в тексте нет ссылки ни на Слово Божие, ни на какое-либо обетование. Вот несколько примеров таких текстов:
"Но Сам Иисус не вверял себя им, потому что знал всех" (Иоан. 2:24);
"...им вверено слово Божие" (Римл. 3:2);
"... исполняю только вверенное мне служение" (1 Кор. 9:17);
"Итак, если вы в неправедном богатстве не были верны, кто поверит вам истинное?" (Лук. 16:11).
Поэтому, не взирая на всякие возможные возражения, мы должны определить сущность и природу слова "верить" таким образом, чтобы это определение соответствовало значению данного слова на древнееврейском и греческом языках, а не на нашем собственном языке. Следовательно, глагол "верить" в оригинальном тексте не всегда имеет отношение к обетованиям и не всегда относится к действиям человека, который соглашается принять Божье Слово или же Божьи обетования; в то же время это слово также означает "довериться", "вверить себя" и "положиться".
Так как слово "верить" на нашем языке не совсем точно отражает значение этого слова на оригинальных языках Библии, то мы лучше хотели бы использовать французское слово "credite" или же исходное латинское слово "crediteur" (которые на этих языках означают "верить"), так как эти слова не подразумевают прямо того, что чьи-либо слова нужно считать истиной, но они выражают проявление доверия, когда человеку что-либо вверяется на его попечение.
Изложенное выше ясно подтверждает то, что можно сделать серьезную ошибку, если понимать слово "верить" так, как мы привыкли его понимать на нашем языке, и если при описании спасающей веры основываться именно на таком понимании. Это объясняет причину того, почему мы так часто сталкиваемся с невежеством в понимании природы веры у тех людей, которые ограничиваются знанием этого слова только на своем языке и не обращают внимания на значение этого слова на языке первоисточника. Следовательно, слово "верить" означает "доверяться" (или "вверять").
2. Второе, что мы должны отметить, рассматривая слово "вера", это то, что это слово употребляется во многих случаях, которые по своему характеру совершенно отличаются друг от друга.
1) Иногда это слово подразумевает верность человека в исполнении его обещаний: "...неверность их уничтожит ли верность Божию?" (Римл. 3:3).
2) Иногда слово "вера" относится к доктрине веры: "Имея веру и добрую совесть..." (1 Тим. 1:19).
3) В некоторых случаях это слово также относится к исповеданию истин, которым мы верим: "... вера ваша возвещается во всем мире" (Римл. 1:8).
4) Временами слово "вера" подразумевает подлинные проявления человеческой души, когда она верит тем или другим истинам Священного Писания. Касаясь такой веры, Писание говорит о ее четырех видах, а именно, об исторической вере, чудодейственной или сверхъестественной вере, временной вере и спасающей вере. Все эти виды веры отличаются друг от друга своей сущностью, хотя и называются одним и тем же словом "вера".
Это различие должно быть очень четко определено, так как в противном случае человек может быть введен в заблуждение внешним звучанием этого слова, в то время как здесь, в этой книге, мы будем рассматривать только спасающую веру.

Историческая, временная, сверхъестественная и спасающая вера

1. Историческая вера получила свое название потому, что она имеет прямое отношение к знанию человеком истории Слова Божьего (то есть, знанию событий, содержащихся в ней); она признает и принимает эти исторические события, как истину. Однако, люди, имеющие такую веру, лично сами не переживали этих событий, поэтому они оказывают на таковых людей не больше влияния, чем события обычной мирской истории. Они не волнуют их сердце и в некоторых случаях даже не побуждают их исповедовать истину. О такой вере говорят следующие тексты Священного Писания:
"Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут" (Иак. 2:19);
"Веришь ли, царь Агриппа, пророкам? Знаю, что веришь" (Деян. 26:27).
2. Временная вера - это знание человеком евангельской истины и согласие его с ней, как с истиной подлинной. Такое знание производит внутри человека некоторые естественные побуждения, влияющие на влечения его души, на исповедание им этих истин вместе с церковью, на его внешнее поведение, которое согласуется с теми истинами, которые он исповедует. Все это имеет место, однако у этого человека отсутствует подлинное единение со Христом, которое приводит к оправданию, освящению и спасению. Нижеприведенные отрывки Священного Писания говорят именно о такой вере:
"А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его; но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется" (Матф. 13:20-21);
"Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием" (Евр. 6:4-6);
"Ибо, если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого" (2 Петр. 2:20).
Немного позже мы более обстоятельно коснемся различия между временной и спасающей верой.
3. Чудодейственная или сверхъестественная вера - это искреннее убеждение человека, произведенное в нем непосредственным воздействием на него Самого Бога, когда Бог либо дает ему сверхъестественным образом какое-то Свое повеление, либо же Он Сам производит в человеке то или иное расположение сердца. В то же время, власть совершать чудеса не присуща природе самого человека, но сам Бог совершает их Своей всемогущей властью в ответ на чудодейственную веру человека. Это мы можем увидеть, рассматривая следующие отрывки Священного Писания:
"...если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас" (Матф. 17:20);
"...и имею всякое познание и всю веру, так что могу и горы переставлять... " (1 Кор. 13:2);
"Он слушал говорившего Павла, который, взглянув на него и увидев, что он имеет веру для получения исцеления, сказал громким голосом: тебе говорю во имя Господа Иисуса Христа: стань на ноги твои прямо. И он тотчас вскочил и стал ходить" (Деян. 14:9-10).
Такая сверхъестественная вера была особенно широко распространенной во дни Христа и апостолов для того, чтобы подтвердить доктрину Евангелия.
Эти перечисленные нами три типа веры, однако, мы не будем более обстоятельно обсуждать в настоящей главе.
4. Еще есть спасающая вера, которую также называют оправдывающей верой. Оба эти
определения имеют отношение к цели, достигаемой подобной верой, которая в своей сущности отличается от трех других упомянутых нами видов веры. Этот вид веры мы и будем обсуждать далее.
Таким образом, мы исключили всякую неопределенность относительно слова "вера".

Дополнительная библейская терминология для описания сущности веры

Рассматривая слово "вера", необходимо отметить третий момент, а именно, дополнительную словарную лексику, необходимую для описания спасающей веры и употребляемую в Писании, посредством чего природа такой веры может быть ясно определена с различных точек зрения. Так же как еврейское слово "chemin" ("хемин") означает "верить", "вверять", подобное же значение присуще и другому древнееврейскому слову "chaza" ("чаза"). Оно может означать "уповать": "Блаженны все, уповающие на Него" (Пс. 2:12); "Благословен Господь, ...прибежище мое и Избавитель мой, щит мой, и я на Нею уповаю" (Пс. 143:1 2), "довериться кому-либо" или "найти убежище, покой": "...Господь утвердил Сион, и в нем найдут убежище бедные из народа Его" (Ис. 14:32) [В английском переводе данный стих буквально звучит так: "Господь утвердил Сион, и бедные из народа Его доверятся Ему в этом" (прим. ред.).]. "Сыны человеческие в тени крыл Твоих покойны" (Пс. 35:8) [Буквальный перевод этого стиха с английского языка звучит так: "Сыны человеческие доверились Тебе под тенью крыл Твоих"(прим. ред.).].
Значение слова "верить" также выражается и еврейским словом "batach" ("батач"), которое также может означать "уповать", "надеяться". Это подтверждают следующие тексты Священного Писания:
"...Сердце его твердо, уповая на Господа" (Пс. 11:7);
"И будут уповать на Тебя знающие имя Твое" (Пс. 9:10-11);
"Не надейтесь на обманчивые слова" (Иер. 7:4);
"Тогда обратятся вспять и великим стыдом покроются надеющиеся на идолов" (Ис. 42:17).
Значение глагола "верить" также выражается и еврейским словом "samach" ("самач"), которое означает "опираться на кого-либо", "утверждаться": "На Тебе утверждался я от утробы" (Пс. 70:6) [Буквальный перевод данного стиха с английского языка звучит так: "На Тебя опирался я от утробы" (прим. ред.).].
Греческие слова "pistiV" ("nucmuc") и "pisteuw" ("пистеуо") означают "вверить", "доверять" и "вверять". То же самое можно сказать о словах "peiqw" ("пеито") и "peiqomai" ("пеитомаи"), как и о слове "pepoiqhsiV" ("пепоитесис"), которые могут означать "вразумлять" или "убеждать поверить": "Итак, зная страх Господень, мы вразумляем людей" (2 Кор. 5:11). Они также могут означать "уверовать": "И некоторые из них уверовали" (Деян. 7:4). Они также могут означать "уповать": "Уповал на Бога" (Матф. 27:43); "Я буду уповать на Него" (Евр. 2:13). Они также могут означать "полагаться", "надеяться": "...как трудно надеющимся на богатство войти в Царство Божие" (Марк. 10:24). Они также могут означать "иметь уверенность": "Такую уверенность мы имеем в Боге чрез Христа" (2 Кор. 3:4).
Таким образом, если рассмотреть все эти выражения вместе, то нельзя не убедиться окончательно в том, что акт уверования заключается не просто в согласии человека с истинами Евангелия, но также и в проявлении его искреннего доверия Богу через Христа, в готовности вверить себя Ему.
Таким образом, мы всесторонне обсудили значение слова "вера" для того, чтобы человек, несведущий в области языков, мог постигнуть, что значит слово "верить" на древнееврейском и греческом языках.
А сейчас мы продолжим наши размышления над этим вопросом. В процессе этих размышлений мы будем отдельно рассматривать следующие аспекты веры:
1) факт существования веры в мире и, следовательно, ее необходимость для человека;
2) вид или тип активности человека, который связан с его верой;
3) субъект, в котором вера присутствует;
4) объект, относительно которого вера проявляется;
5) форма или уникальная сущность веры;
6) побудительные и вторичные мотивы веры;
7) цель веры;
8) дополнительные свойства веры;
9) следствия или плоды веры;
10) схожести и различия спасающей веры по сравнению с другими видами веры;
11) состояние, противоположное вере;
12) описание спасающей веры.

Необходимость веры

Христиане и все верующие в Слово Божье не нуждаются в доказательстве того, что вера необходима человеку и что без нее никто не может быть спасен. Эта мысль, в частности, подтверждается следующими текстами из Священного Писания:
"Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36);
"Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет" (Марк. 16:16).

Источник веры

Источник или, другими словами, сама природа веры заключается в том, что она является предрасположенностью или склонностью человека. Склонности человека дополняют функционирование его интеллекта и воли. Такие склонности либо приобретаются человеком посредством частой практики, либо производятся в его душе непосредственно Богом. Последнее является истиной относительно и веры, и надежды, и любви, и других проявлений духовной жизни человека.
Все усилия человека, направленные на то, чтобы достигнуть веры, ни в малейшей мере не могут быть достаточными для того, чтобы дать ему возможность достигнуть ее на самом деле. Бог от начала дает человеку веру, Бог ее потом сохраняет и умножает и Бог же завершает ее. Тот, кто желает иметь веру, должен испросить ее у Бога и ожидать ее от Него. Тот, кто уже, возможно, имеет ее, должен с благодарностью признавать, что он получил ее от Бога и ему надлежит затем молитвенно ожидать, что Он же и умножит ее.

Субъект веры

Субъектом или местом, где обитает вера, является человек и, особенно, его душа, но в наибольшей степени таким местом является его воля.
Человек является субъектом веры, однако, это является истиной не для всех людей, а только для избранных. Эту мысль подтверждают следующие тексты Священного Писания:
"... ибо не во всех вера" (2 Фес. 3:2);
"...по вере избранных Божиих" (Тит. 1:1.);
"...и уверовали все, которые были преду ставлены к вечной жизни" (Деян. 13:48).
Вопрос 1: Получают ли при своем крещении младенцы веру в ее истинном выражении? Проявляют ли крещенные младенцы веру?
Ответ: Мы отвечаем на этот вопрос отрицательно, и вот почему.
1) Писание нигде не говорит о вере младенцев, поэтому мы отказываемся от этой мысли и не верим в ее истинность.
2) Младенцы не используют свой интеллект. У них присутствует природная разумность, но проявление логического мышления начинается позже, по мере физического созревания человека. Наличие же логического мышления является весьма существенным моментом в проявлении человеком своей веры.
3) Дети до достижения ими разумного возраста не имеют какого-либо конкретного знания. Как же они могут верить, если для этого необходимо знание божественных истин?
4) Маленькие дети до достижения ими разумного возраста фактически не совершают ничего ни хорошего, ни плохого (см. Римл. 9:11) и, таким образом, не проявляют веру, как духовную добродетель. [Фактически Римл. 9:11 относится к еще не рожденным младенцам (прим. ред).]
5) Вера от слышания (см. Римл. 10:17), и поэтому младенцы не могут верить, так как они еще не могут слышать Слова Божьего.
Возражение 1: Как же, в таком случае, следует понимать этот текст: "А кто соблазнит одного из малых сих, верующих в Меня..." (Матф. 18:6).
Ответ: Этот стих относится к тем личностям, которые уже могут проявлять свой интеллект, так как только в таком случае они уже могут поддаваться и соблазну. Очевидно, что здесь Христос имеет в виду не обычное дитя, которое он привел в качестве примера (см. Матф. 18:2-3), а, скорее, подразумевает тех верующих, которые являются духовными младенцами.
Возражение 2: Но Христос говорит: "...пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное" (Матф. 19:14).
Ответ: 1) Нельзя доказать, что эти дети были такие маленькие, что еще не могли проявлять свой интеллект. Этот факт нужно было бы ясно доказать для того, чтобы использовать его в качестве аргумента. Противоположное же утверждение является более вероятным, так как дети в возрасте двух или трех лет уже могут верить.
2) Детям принадлежит Царство Небесное не потому, что они имеют веру, но по той причине, что Христос совершил искупление грехов всего человечества, а Бог вменяет детям эти заслуги Христа. Однако не все дети имеют право на спасение, а только избранные. [Данное мнение автора нельзя убедительно подтвердить Священным Писанием, (прим.ред.).]
Возражение 3: Однако, Писание говорит: "Из уст младенцев и грудных детей Ты устроил хвалу" (Пс. 8:3).
Ответ: Этот текст не говорит о возможности того, что упомянутые псалмопевцем младенцы и грудные дети могут говорить (если бы это было так, то это возражение отпало бы само по себе). Скорее всего, маленькие дети прославляют Бога в объективном смысле этого слова, то есть они дают взрослым людям повод прославить Бога за Его дела так же, как небеса и твердь делают это день и ночь (см. Пс. 18:2 3).
Возражение 4: Имеются примеры маленьких детей, которые имели веру, как, например, пророк Иеремия (см. Иер. 1:5).
Ответ: 1) Этот текст говорит о Божьем предузнании относительно избранных, - о том, что они от рождения были освящены или отделены для пророческого служения в соответствии с Божьим планом.
2) Одно дело - быть освященным Духом Божьим (что Бог в состоянии сделать), а другое -практически проявлять веру. Человеческая природа может быть освящена и без реального проявления человеком такого качества, как святость. То же самое может быть и при полном отсутствии веры (речь идет о младенцах - прим. ред.).
Возражение 5: Мы имеем также пример Тимофея, о котором написано: "Притом же ты с детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (1 Тим. 3:15).
Ответ: Этот текст не указывает на то время, когда Тимофей еще не достиг разумного возраста, но, без сомнения, относится к тому периоду его жизни, когда он уже был способен получать наставления из Слова Божьего со стороны своей бабушки Лоиды и матери Евники. Следовательно, этот библейский текст не доказывает того, что вера проявляется у человека до достижения им разумного возраста.
Возражение 6: Мы имеем также пример Иоанна Крестителя (см. Лук. 1:41).
Ответ: 1) В этом тексте Писания мы не читаем о том, что Иоанн Креститель, будучи во чреве своей матери, уже уверовал, а читаем только о том, что он взыграл во чреве, когда Мария приветствовала его мать Елисавету.
2) Мы не знаем также о том, всемогущество ли Бога осуществляло эти движения младенца или же была какая-то другая причина, заставившая его взыграть. Мы не можем использовать сверхъестественные объяснения для того, чтобы делать выводы об обычных явлениях.
3) Иоанн в этот момент времени еще не был ни обрезан, ни крещен. Таким образом, тот факт, что он взыграл во чреве матери, не может быть следствием его крещения - а это есть именно тот момент, который мы и хотим доказать.
Вопрос 2: Правда ли, что все избранные Богом люди с момента зачатия имеют в себе семя веры, хотя фактически они еще веру не проявляют?
Ответ: Мы отвечаем на этот вопрос отрицательно, и вот почему.
Во первых, Священное Писание нигде не говорит о семени веры или о вере в зародышевой форме. Поэтому, будет слишком смелым утверждать подобное и строить на этом утверждении целую доктрину. Писание говорит о семени возрождения, которым является Слово Божье (см. 1 Петр. 1:23). Это семя, однако, не может быть найдено в детях, но во время, определенное Господом, семя Слова Божия будет средством для их обращения. Если бы семя веры находилось изначально в душах детей, чтобы быть началом их веры, то дети уже фактически обладали бы верою.
Во-вторых, все люди (в том числе и избранные Богом) до возрождения являются духовно мертвыми людьми; являются чадами гнева, не имеющими Христа, обетовании, Бога, а также не имеющими веры (см. Еф. 2:2-3, 12). Бог Отец, Господь Иисус Христос и Дух Святой наблюдают за ними, - соответственно, как их Отец, как их Спаситель и как Освящающий их с начального момента их фактического существования. Однако, сами по себе избранные Богом люди находятся в таком же мертвом духовном состоянии, как и все остальные люди.
В-третьих, никто не может обрести веру другим способом, кроме как через слышание Слова Божия (см. Рим л. 10:17; Гал. 3:2). Именно таким образом человек преображается из состояния неверия в положение верующего человека. Нельзя говорить о том, что человек уже принял веру или что он сейчас становится верующим, или что сейчас он принимает веру через проповедь благой вести, если он до этого уже имел, образно говоря, квинтэссенцию веры, и, таким образом, уже был верующим.
Возражение № 7: Избранные Богом дети находятся в завете с Ним, и, следовательно, они также должны иметь веру с самого начала своей жизни, так как никто не может пребывать в завете не имея веры.
Ответ: 1) Все избранные Богом дети не пребывают в завете с Ним, ибо верующими в Бога являются тысячи людей, чьи родители были язычниками. Или же только дети сопричастников завета с Богом имеют зерно веры, а не все избранные Богом дети? Какое доказательство мы имеем для того, чтобы утверждать о существовании такого различия между избранными Богом детьми?
2) Утверждая, что дети могут пребывать в завете с Богом, нельзя, в то же время, допускать мысль, что эти дети имеют в себе какие-то проявления духовной жизни, или же, в таком случае, можно было бы прийти к заключению, что в действительности они имеют и веру, и возрождение. Но так как к этому выводу прийти нельзя, то приведенное выше возражение также является неверным.
Возражение 8: А как же Писание говорит о детях: "Таковых есть Царство Небесное" (Матф. 19:14).
Ответ: Смотрите предыдущие комментарии.
Возражение 9: Но это было правдой относительно пророка Иеремии, Иоанна Крестителя и Тимофея.
Ответ: Смотрите также все предыдущие комментарии.
Возражение 10: Природная праведность человека была бы вечной, если бы Адам не согрешил. Почему тогда не может быть истиной утверждение о сверхъестественном возрождении тех людей, в ком пребывает семя сопричастников завета с Богом?
Ответ: 1) Мы знаем, что Бог мог бы сделать это, но мы также знаем, что нельзя строить логический вывод относительно реальности какого-то события, основываясь только на вероятности того, что оно могло бы произойти.
2) Вопрос "А почему бы и нет?" не может быть использован для подтверждения какой-либо гипотезы. Бог не подотчетен нам ни за какое из Своих действий и мы неспособны своим разумом постигнуть истинную причину Божьих поступков и Божьих дел в вопросе спасения человека. Следовательно, мы не можем утверждать или отрицать что-либо в том, что касается искупления человека, просто на том основании, что мы или можем, или не можем объяснить это. Скорее всего, мы обязаны обратиться к Слову Божьему для того, чтобы увидеть, что открыто или не открыто нам в нем.
3) Опыт учит нас, что нельзя обнаружить семена веры у всех избранных Богом детей, рождающихся у богобоязненных сопричастников завета с Богом. Некоторые из них так и остаются среди самых нечестивых людей до конца своей жизни, и это является тем фактом, который противоречит утверждению о том, что они, якобы, владеют семенем веры.
И, действительно: иметь семя веры означает иметь и саму веру, то есть иметь веру в ее начальной стадии. Однако, многие дети язычников также находятся среди избранных Богом людей, хотя они не могли иметь этого семени веры. Из этого следует, что Бог должен был бы обращать избранных Им детей язычников другим способом, отличным от способа обращения избранных Им детей, рождающихся у сопричастников завета с Богом. Последние, в таком случае, приходили бы к покаянию вследствие прорастания того семени, которое находится в них; в то время как первым вера давалась бы без наличия такого семени. Однако, такое учение противоречит Священному Писанию.
Возражение 11: Однако, Священное Писание говорит: "А без веры угодить Богу невозможно; ибо надобно, чтобы, приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр, 11:6).
Ответ: Смотрите предыдущие комментарии.
Возражение 12: Они (то есть, дети) имеют Дух веры, ибо в противном случае, они не принадлежали бы Христу (Римл. 8:9).
Ответ: Смотрите предыдущие комментарии в гл. З1. [Речь идет о 31-й главе книги В. Бракела "Разумное служение христиан" (прим. ред.).]
Таким образом, остается несомненным тот факт, что избранные Богом люди не имеют семени веры с момента своего зачатия. Вышеуказанный текст (то есть, Римл. 8:9) относится только к взрослым людям.

Знание истины - неотъемлемый элемент проявления веры

Так как избранные Богом люди являются субъектом веры, то, в таком случае, мы должны более тщательно исследовать вопрос о том, где конкретно пребывает в человеке его вера. Вера не пребывает в его теле, хотя она и проявляет свое действие через тело, когда человек исповедует истину и творит добрые дела. Скорее всего, действительным местом пребывания веры в человеке является его душа, ибо написано: "Потому что сердцем веруют к праведности" (Римл. 10:10).
Душа человека имеет свои свойства, посредством которых она проявляет себя, а именно: она имеет интеллект, волю и влечения. Существование этих способностей души можно разумно доказать и рассмотреть особо каждую из них.
Как мы видим, свойства души отличаются друг от друга. Интеллект не является ни волей, ни влечением или привязанностью человека. Воля также не является ни интеллектом, ни влечением. Точно также и склонности человека нельзя отнести ни к одной из остальных двух его способностей.
Эти способности души также отличаются в своих проявлениях. Интеллект имеет элементы понимания, суждения (что является в такой же мере умозрительным свойством, как и практическим) и совести. Воля с любовью принимает то, что является желанным для человека и отвергает любое дело, которое осознается человеком, как нечто ненавистное ему. Привязанности - это желания души или сильно выраженное стремление к их исполнению.
Душа человека не может сама в себе найти свое самовыражение, так же как она не может в самой себе найти свое наслаждение и удовлетворение, - она должна находить все это в чем-то, находящемся вне ее. Поэтому, хотя человек и может установить существование каждой из перечисленных выше способностей своей души посредством интеллекта и рассмотреть их в отдельности (что мы и должны делать с помощью нашего разума, если мы хотим осознавать наши поступки и их природу), тем не менее, когда мы рассматриваем действия человека, мы не можем полностью отделить проявления его способностей одно от другого. Проводя слишком резкое разграничение между проявлениями способностей, присущих человеку, мы можем породить столько же сложностей и заблуждений, как и в том случае, когда мы смешиваем эти проявления друг с другом.
Применяя все вышеизложенное к вере, можно сделать следующим вывод: сказанное выше означает то, что верующая душа проявляет себя и в разумном понимании, и в действиях воли, и в желаниях. Когда человек верует, все свойства его души действуют совместно и гармонично.
Вопрос: Для того чтобы уверовать, должен ли человек понимать истины, в которые он верит, или достаточно просто его слепого согласия с ними (то есть, в этом случае веру наилучшим образом и по справедливости можно квалифицировать, как недостаток знаний)?
Ответ: Паписты отрицают первое утверждение и придерживаются второго. Мы же утверждаем, что простого и слепого согласия человека с истиной недостаточно и что знание истины абсолютно и существенно важно для веры. Я не имею ввиду совершенное знание истины, посредством чего человек может четко и ясно постичь и принять сложные соотношения между основополагающими моментами того, во что он верит.
Дело в том, что существует очень много утверждений веры, относительно которых мы не можем и не должны сомневаться, но в то же время есть и такие библейские учения, которым бы мы сами по себе не поверили. Возьмем, например, библейскую доктрину о сущности Бога, о Его вечности, о Ею бесконечности и о сочетании двух (божественной и человеческой) ипостасей в личности Иисуса Христа. Какой из этих открываемых в Священном Писании тайн может поверить естественный человек?
Однако, в наших рассуждениях мы подразумеваем то знание, посредством которого человек знакомится с такими открываемыми в Писании истинами, которые он может постичь своей душой и относительно которых он может иметь полное и правильное понимание, ибо эти истины освещены большим или меньшим количеством духовного света.
Придерживаясь той точки зрения, что знание является неотъемлемым элементом веры, мы не говорим, однако, что вера эквивалентна знанию. Мы также не говорим, что человек верит истине просто на том основании, что он знает и принимает ее. Мы также не говорим, что знание и вера - это одно и то же. Однако, мы утверждаем, что знание и доктрин, и откровения этих доктрин в Слове Божьем является необходимым условием для верования этим истинам.
Очевидно, что знание библейских истин является необходимым условием для проявления человеком своей веры по следующим причинам, которые указываются нами ниже.
Во-первых, это очевидно из текстов Священного Писания, которые убедительно подтверждают нашу мысль. Например, пророк Исайя пишет: "... Через познание Его Он, праведник, Раб Мой, оправдает многих, и грехи их на Себе понесет" (Ис. 53:11)- Еврейское слово "bedaeto" ("бедаэто") означает посредством знания Его. Согласно значению этого слова, оно может означать либо знания, которые имел Христос, либо знание человека о Христе.
Однако, контекст данного стиха указывает на то, что здесь имеется ввиду знание человека о Христе, ибо Христос не оправдывает никого посредством Своего собственного знания, а лишь Своими страданиями и послушанием (см. 2 Кор. 5:21; Римл. 5:10, 17-19). Со своей стороны, человек оправдывается верой (см. Римл. 5:1). Таким образом, мы видим, что то, что приписывается здесь, то есть в Римл. 5:1, вере, в Ис. 53:11 приписывается знанию.
Сказанное нами совершенно не предполагает ни того, что вера и знание - это одно и то же; ни того, что знание само по себе, без согласия человека и его доверия Богу, может оправдать человека, так как есть много людей, которые имеют знание, но, тем не менее, не имеют истинной веры. Однако, в Ис. 53:11 оправдание приписывается знанию по той причине, что этот текст говорит о вере во всеобъемлющем ее смысле и в полном ее проявлении, ибо познание является первоначальным элементом, необходимым для рождения веры в душе человека. Таким образом, спасение обещано человеку на основании плодов его веры, а именно: когда человек исповедывает истину; когда он является нищим духом; когда он плачет; когда он кроток, благочестив и т.д. Сами по себе эти качества не могут быть приятны Богу, если только они не рождаются в человеке, как результат его веры, то есть как ее плоды. Таким образом, из вышесказанного следует, что познание истины является необходимым элементом для появления веры в сердце человека.
Далее, мы рассмотрим Иоан. 17:3: "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа". Здесь Христос не имеет в виду лицезрения Бога на небесах, что рассматривается апостолом Павлом, как противоположность истинной вере во 2-м Послании Коринфянам 5:7. Скорее всего, Христос здесь имеет в виду веру, которая видимым образом проявляет себя здесь, на земле, и которая является для человека единственным путем на небеса и дает ему возможность непосредственно увидеть Бога. Вера действует здесь, на земле, и вечная жизнь обещана человеку на основании этой его веры, а не просто лишь на основании знания им истины.
Таким образом, данный стих (то есть, Иоан. 17:3) подразумевает веру в ее полном проявлении, а знание - в качестве неотъемлемого проявления этой веры как в ее начальной стадии, так и в процессе ее развития. По этой причине знание и вера в Священном Писании объединены вместе, о чем говорят следующие слова Иисуса Христа: "Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную" (Иоан. 6:40).
Во-вторых, тот факт, что знание необходимо для веры, также очевиден из понимания того, каким образом вера зарождается в человеке. Она рождается через слышание Слова Божия, как и написано:
"Итак вера от слышания, а слышание от Слова Божия" (Римл. 10:17);
"Всякий, слышавший от Отца и научившийся, приходит ко Мне" (Иоан. 6:45).
Однако, также очевиден и тот факт, что Слово Божие само по себе не может принести плода, и что человек не может получить веру от слышания Слова до тех пор, пока он не поймет его, как и написано: "...Открывая истину, представляем себя совести всякого человека пред Богом" (2 Кор. 4:2).
В-третьих, так как каждый верующий обязан исповедовать Иисуса Христа (см. Матф. 10:32), и так как он также обязан давать отчет о своей вере (см. 1 Петр. 3:15), абсолютно необходимо, также, чтобы он имел знание тех истин, в которые верит. Он не сможет ни исповедовать того, ни отчитываться в том, чего он не знает.
Возражение 1: Однако, написано: "Вера же есть осуществление ожидаемого и уверенность в невидимом" (Евр. 11:1). Как видим, из этого текста Писания следует, что вера исключает знание.
Ответ: Апостол не говорит здесь, что вера не включает в себя знания и является слепой уверенностью. Наоборот, он говорит, что вера доказывает что-то и утверждает уверенность в чем-то и это является существенным и важным значением слова "elegxoV" ("эленхос"), которое переведено в указанном тексте Писания словом "невидимое". Однако, не зная смысла слова "невидимое" никто не может ни продемонстрировать, ни доказать что-либо относительно этого вопроса.
"Невидимое" - это те духовные ценности, которые нельзя ни увидеть физическим глазом, ни найти или раскрыть их с помощью нашего естественного интеллекта. Этим невидимым являются истины, касающиеся тайн Христа. Тем не менее, Бог открывает эти тайны Своим избранным через Свое Слово и Дух Святой, а вера принимает их, как незыблемую истину. Поэтому, этот текст Писания очень ясно доказывает, что вера состоит из знания и света.
Возражение 2: Апостол Павел пишет коринфской церкви: "... ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2 Кор. 10:4-5). Так как все злые замыслы грешников должны быть ниспровержены, а все мысли их должны быть пленены, то из этого следует, что из веры исключается всякое знание.
Ответ: В этом тексте Писания Апостол говорит о тех замыслах и помышлениях, посредством которых человек восстает против познания Бога и послушания Христу; такие помышления произрастают в испорченных плотских умах неверующих людей, что само по себе является враждой против Бога (см. Римл. 8:7). Апостол противостоит этим помышлениям и побеждает их с помощью открытых ему Богом духовных истин, и именно это приводит человека к истинному познанию Бога и к послушанию Иисусу Христу, что и является подлинной верой. Это очевидно также и из Иоан. 3:36, где вера и непослушание, ведущее человека к неверию, противопоставлены друг другу.

Сердечное соглашение человека с истиной - дополнительный элемент проявления веры

Мы уже отметили, что знание является, необходимым элементом веры, но в дополнение к этому знанию также необходимо внутреннее согласие человека с истиной; то есть необходимо сердечное признание им достоверности не только всего того, о чем Бог говорит в Своем Слове, но, в особенности, всего того, что Бог явил относительно Своего Сына и спасения, заслуженного Им.
Однако, если человек собирается довериться чему-то, успокоиться на чем-то или положиться па что-то, то вначале он должен убедиться в том, что этот фундамент - истинный и прочный.
Обратимся снова к Посланию Евреям 11:1, где апостол называет веру "осуществлением ожидаемого", будучи уверенным в истине, которая является противоположностью лжи и представляет собой самое надежное, истинное и прочное основание, как будто апостол видел это своими очами и осязал своими руками (см. 1 Иоан. 1:1). По этой причине, говоря о вере (см. Евр. 10:22), апостол использует слово "plhroforian" ("плерофариан"), которое означает "полная уверенность".
Необходимость сердечного согласия человека с истиной в делах веры также очевидна из следующих текстов Священного Писания:
"Принявший Его свидетельство сим залечатлел, что Бог истинен" (Иоан. 3:33);
"Если мы принимаем свидетельство человеческое, свидетельство Божие - больше, ибо это есть свидетельство Божие, которым Бог свидетельствовал о Сыне Своем. Верующий в Сына Божия имеет свидетельство в себе самом; не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1 Иоан. 5:9-10);
"Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников" (1 Тим. 1:15).
Таким образом, мы показали, что знание истины и сердечное согласие с ней являются необходимыми элементами веры. В связи с этим возникает следующий вопрос.
Вопрос: Где, образно говоря, пребывает само существо спасающей веры - в интеллекте или в воле человека? Или, другими словами, состоит ли вера в своей сущности из познания истины и согласия с ней, которые, в свою очередь, могут быть отнесены к интеллекту, или же спасающая вера заключается в посвящении себя Богу через Иисуса Христа для того, чтобы быть оправданным, освященным и прославленным? То есть, другими словами, заключается ли спасающая вера в том доверии Богу, которое можно отнести исключительно к воле?
Ответ: Спасающая вера заключается в посвящении себя Богу, в доверии к Нему, и, следовательно, она должна быть отнесена к воле. Этот вопрос более ясно можно будет понять, когда мы будем непосредственно касаться его, обсуждая сущность истинной веры.

Объект веры

Рассмотрев субъект, или место пребывания веры в человеке, мы теперь будем рассматривать объект, на котором сфокусирована сама вера в ее проявлении.
Во-первых, объектом веры в общепринятом смысле этого слова является, прежде всего, Слово Божье, то есть все то, что Бог открыл человеку в Ветхом и Новом Заветах. В особенности это касается всего того, что Бог открыл и пообещал нам в Евангелии, которое содержит все обетования, имеющие отношение к примирению человека с Богом, прощению грехов, миру, святости и спасению. Все это предложено и обещано верующим в обоих Заветах, что ясно видно из следующих текстов Священного Писания:
"Покайтесь и веруйте в Евангелие" (Марк. 1:15);
"Итак вера от слышания, а слышание от слова Божия" (Римл. 10:17);
"...Через дела ли закона вы получили Духа, или чрез наставление в вере?" (Тал. 3:2; ср. Римл. 1:16; Иоан. 3:16).
Так как Слово Бога - это истина (Иоан. 17:17) и так как Бог является Богом истины (Ис. 65: 16), то Бог не может сделать ничего другого, кроме как предложить или представить человеку истину и заповедать ему верить этой истине. Следовательно, где бы в Слове Божьем ни были представлены заповеди, обетования или предостережения, которые не гармонируют с окончательным Божьим определением в отношении человека, их нужно понимать, как имеющие случайный характер, зависимый от определенных обстоятельств. Таким образом, Божьи заповеди продолжают оставаться истиной и им нужно верить, как таковым.
Во-вторых, вера не концентрируется на одном только Божьем Слове, а посредством Слова она направляет человека ко Христу, - Поручителю и Посреднику между Богом и человеком. Это подтверждают следующие тексты Священного Писания:
"Верующий в Сына имеет жизнь вечную" (Иоан. 3:36);
"... веруйте в Бога и в Меня веруйте" (Иоан. 14:1);
"... дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16).
В-третьих, вера не концентрируется только лишь на Христе как на Посреднике, но она также направляет человека через Христа к Богу. Приведем подтверждающие тексты Священного Писания:
"Посему и может всегда спасать приходящих чрез Него к Богу" (Евр. 7:25);
"... слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную" (Иоан. 5:24);
"А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Римл. 4:5).
Между выражениями "верить Богу" и "верить в Бога" имеется различие, а именно: выражение "верить Богу" означает, что наша вера сосредотачивается на истине Божьих обетовании. Это не только дает нам свободу приходить к Богу через Христа и верить в Него, но также, веруя Богу, сразу же духовно укрепляться и в своей уверенности в Божьих обетованиях, и в своем ожидании их осуществления.
В то же время, выражения "верить в Бога" и "верить во Христа" означают, что наша вера сосредоточена на Боге и на Самом Иисусе Христе, -не только как на истинном Боге, Который дал нам эти обетования, но также как на том Боге, Который является Всемогущим, Верным, Мудрым и Добрым, - и тогда человек доверяется Ему, вверяя Ему свою душу и свое тело для того, чтобы быть оправданным, освященным и прославленным.

Уникальная сущность веры

От рассмотрения объекта веры мы переходим теперь к рассмотрению формы или уникальной сущности и природы веры. Сущность вопроса - это то, что дает определение рассматриваемому предмету и раскрывает, что он из себя представляет. Сущность предмета идентифицирует его и являет его отличие от всех других предметов. Предмет может иметь только одну сущность. Если имеется две сущности, то имеется и два предмета. Точно также и вера имеет свою сущность, которая уникальна и присуща только вере.
Здесь мы должны отметить, в чем заключается сущность или природа веры, а затем - в чем сущность или природа веры не заключается.
Во-первых, вера не заключается только в любви, - то, чего придерживаются паписты и арминиане. Любовь не составляет сущность веры, так как:
1) вера и любовь - две различные добродетели. Апостол Павел говорит: "А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (1 Кор. 13:13). Довольно очевидно, что одна добродетель не может быть сущностью другой добродетели.
2) Любовь - это плод веры. Писание говорит: "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезаиие, но вера, действующая любовью" (Гал. 5:6).
Таким образом, вера не извлекает свою действенность из любви, а, скорее, сама вера является действенной силой в проявлении любви, точно так же как практика всех добродетелей проявляется через любовь. Порассуждайте также о значении греческого слова "energew" ("энергео" (Римл. 7:5; Кол. 1:29). [На русский язык это слово переведено словом "действовать" (прим. ред.).] Результат чего-то не может быть его сущностью.
Во-вторых, вера не заключается также только в простом послушании Богу и в простом соблюдении человеком Божьих заповедей, ибо по своей сущности она выше упомянутых добродетелей. Вера коренным образом отличается от дел (см. 1 Кор. 13:13). Апостол Павел пишет Тимофею: "Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1 Тим. 1:5). [В английском переводе данный стих звучит так: "Цель же заповеди есть любовь от чистого сердца и доброй совести и нелицемерной веры" (прим. ред.).]
И, действительно, в вопросе оправдания человека его дела и вера противопоставлены друг другу и об этом говорят следующие евангельские тексты:
"Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Римл. 3:28);
"Но скажет кто-нибудь: ты имеешь веру, а я имею дела" (Иак. 2:18).
Истинная вера - это источник добрых дел. Добрые дела являются плодами веры и ее характерной чертой, и, таким образом, очевидно, что там, где отсутствуют добрые дела, - отсутствует и истинная вера. Апостол Иаков так говорит об этом: "Ибо, как тело без духа мертво, так и вера без дел мертва" (Иак. 2:26). Вы можете быть уверены в том, что тело мертвое, если дыхание в нем прекратилось. Точно так же вы можете знать, что вера мертва, то есть, что истинная вера отсутствует, если она не проявляет себя в делах.
Хотя мы утверждаем, что любовь к Богу и соблюдение Божьих заповедей не являются способом проявления или существенно важным и основным свойством веры, мы вовсе не утверждаем, что вера может существовать без любви. Когда человек становится верующим, он не только получает просвещенные глаза своего разумения и в какой-то степени узнает о Посреднике и привилегиях завета, но он также, в связи с этим, становится всецело увлеченным общением со Христом.
Он теперь радуется тому, что имеет спасение, прощение грехов и Дух Святой, Который освящает его. Он радуется тому, что есть Христос и что Христос предлагается ему, как дар от Бога; он любит истину (см. 2 Фес. 2:10). Верою приняв Христа и в дальнейшем будучи соединенным с Ним верою, он ощущает, что в нем загорается ответная любовь к Богу и ко Христу, и всем своим сердцем он охотно желает быть послушным Богу, как и написано: "Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4:19).
В-третьих, сущность веры также не состоит в том, чтобы просто верить, что Христос является моим Спасителем. И вот почему.
1) Христос фактически умер не за всех люден. Поэтому каждый человек нуждается в том, чтобы иметь твердые основания, позволяющие ему прийти к заключению о том, что Христос умер лично за него и является его личным Спасителем.
2) Бог действительно повелел всем, кто слышит Его Слово, уверовать; однако Он не повелел всем людям верить в то, что Христос является их Спасителем. Ни один стих Библии не подтверждает этого. Следовательно, мысль о том, что каждый человек должен поверить в то, что Христос является его Спасителем, является чистейшей выдумкой. Придерживаясь такой иллюзии, человек верит лжи и идет в ад.
3) Уверенность человека в том, что Христос является его Спасителем, является составной частью его веры. Такая уверенность является плодом его веры, которая у разных людей может отличаться по своей силе или степени, а может и полностью отсутствовать. Истинная вера, однако, пребывает непоколебимой, и тот, кто обладает ею, остается истинным верующим.
4) Многие мирские верующие сами в себе полностью уверены в своем спасении и у них нет ни малейших сомнений относительно того, что Христос является их Спасителем и что Он умер за их грехи. Тем не менее, они не имеют истинной веры и в последний день увидят себя обманутыми. Таким образом, из этого следует, что истинная вера не заключается в том, чтобы просто верить, что Христос умер за меня.
В-четвертых, сущность истинной веры также не заключается в простом стремлении иметь Иисуса Христа своим Спасителем. Наличие желания или стремления к чему-либо следует рассматривать как внутреннее действие в душе человека. Человек постигает истину и осознает необходимость и желательность иметь Иисуса Христа своим Спасителем, и, следовательно, принадлежит к людям жаждущим иметь Его таковым для себя.
Однако, бывает, что это внутреннее желание человека сфокусировано только на самом вопросе и человек не замечает сопутствующих исполнению этого желания обстоятельств. Так бывает, когда человек встает перед необходимостью отказаться от мирского образа жизни, когда он должен поистине искать Христа (и делать это постоянно), когда он должен поистине вступить в завет со Христом и только в Нем Одном найти свое духовное наслаждение. Он также должен относиться к греховному миру, как к своему врагу. И поэтому ему необходимо свидетельствовать против этого мира, он должен вступить с ним в сражение и быть готовым ради Христа претерпеть бедность, наготу, преследования и насмешки.
Однако, подобная перспектива не устраивает таких людей, и поэтому они уходят от Христа из-за всего того, что связано с исповеданием Его имени здесь, на земле. Такие люди добровольно снова подпадают под власть своих похотей. И, в таком случае, их желание иметь Христа своим Спасителем ничем не лучше стремления пророка Валаама, сказавшего некогда: "Да умрет душа моя смертию праведников, и да будет кончина моя, как их! " (Числ. 23:10).
Однако, подобное желание иметь Христа своим Спасителем также может носить совершенно другой характер; то есть, оно может исходить от совершенно другого отношения ко Христу, когда человек заявляет и открывает перед Господом Иисусом Христом свое искреннее стремление к Нему и Его благам, решительно отвергая все остальное, что есть в этом мире. Так как сердце такого человека не осуждает его, это дает ему свободу прийти ко Христу и принять Его верою, как своего Спасителя. Пророк Исайя говорит: "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).
Таким образом, говоря о природе веры, отметим, что желание человека придти к Богу не предшествует проявлению в нем веры, так как там, где присутствует искреннее стремление к Богу, там также присутствует и истинная вера.
В-пятых, сущность истинной веры не заключается также в простом согласии человека с истинами Евангелия. Человек может иметь очень ясное понятие обо всех тайнах веры, то есть он может понимать духовные истины и желать их познавать. Пусть он с полной уверенностью соглашается с ними, как с истинами, и с тем, что их познание является весьма желательным для него, - тем не менее, такое согласие человека никогда еще не было истинной верой.
Безусловно, это правда, что у истинных верующих также есть и знание истины, и согласие с нею, но они не успокаиваются на этом. Они знают и чувствуют, что это еще не делает их сопричастниками Христа, и поэтому они идут дальше такого согласия и, образно говоря, присваивают себе своей верой Христа. Они покоятся в Нем, вверяют Ему свою душу и тело для того, чтобы Он мог оправдать их и совершить многое другое. Следовательно, если человек имеет только лишь знание евангельских истин и только лишь согласие с ними, но не более, то он должен знать, что у него присутствует в душе всею лишь историческая или временная вера.
Если же кто-либо ощущает в себе истинные проявления своего доверия Христу и если он рассматривает их, как плод своего согласия с истиной (полагая, что это и есть существенно важное действие веры), то этот человек на самом деле имеет истинную веру. Тем не менее, он может ошибаться, считая, что знание истины является существенно важным и основным свойством веры. Эту мысль мы проиллюстрируем далее в приведенном ниже вопросе и ответе на него.
Таким образом, уникальная сущность или способ проявления веры не заключается в тех шести пунктах, которые были перечислены нами выше. Но теперь мы должны рассмотреть, в чем же состоит это уникальное и существенно важное действие веры.
Вопрос: Заключается ли существенно важное действие веры в согласии человека с Божественными истинами и обетованиями Евангелия, или же оно заключается в том, чтобы человек мог искренне вверить себя Христу для того, чтобы обрести оправдание и освящение и способность идти под Его водительством к небесному блаженству?
Ответ: Прежде, чем ответить на этот вопрос, мы хотели бы предварительно подчеркнуть следующее.
1) Мы не подразумеваем того, что вверить себя Христу эквивалентно уверенности или убежденности человека в том, что он лично является сопричастником Христа и Его обетовании, или же что это эквивалентно обретению им мира и покоя в своей душе. И, действительно, все это - плоды веры, которые проявляются более очевидным образом в одном человеке, н менее очевидно - в другом. Скорее всего, мы понимаем, что вверить себя Христу означает выраженное очевидным образом действие сердца человека, посредством которого он, подчиняясь Христу и принимая Его как Своего Спасителя и Господа, вверяет Ему душу и тело для того, чтобы Он мог спасти его.
Этот акт веры можно сравнить с поступком кредитора, который, доверяя свои деньги кому-либо, отдает их ему. Это также можно сравнить с поступком человека, который забирается на плечи другому, более сильному, человеку, чтобы тот перенес его через поток воды, вверяя себя ему, опираясь и полагаясь на него, и, таким образом, позволяя ему перенести себя в намеченное место.
2) Мы придерживаемся той точки зрения, что знание истин Евангелия и согласие с ними также являются необходимыми предварительными условиями для рождения такой уверенности. Мы считаем также, что в дальнейшем, то есть после уверования человека, вера его будет постоянно сконцентрирована на божественных обетованиях и ими же будет приводиться в действие.
Отметив все эти моменты в качестве предисловия, теперь мы ответим на поставленный выше вопрос.

Проявление веры - акт воли человека

Истинная спасающая вера заключается не просто в согласии человека с обетованиями Евангелия, а в его искреннем доверии Христу в том, чтобы через Него получить спасение, которое дается на основании добровольной жертвы Христа и обетовании, провозглашенных для тех, кто вверяет себя Ему. На этом основании мы сразу же утверждаем, что вера пребывает не в интеллекте, а в воле человека.
И, действительно, если вера не заключается в согласии человека с истиной, то она и не может пребывать в его интеллекте; и, наоборот, если она состоит в доверии Богу, то, следовательно, она пребывает в его воле. Истинность вышеупомянутого утверждения очевидна по причинам, приведенным ниже.
Во-первых, это очевидно из самого названия веры. Там, где мы ссылаемся на "верование", Писание называет это "доверием", а это означает "вверить себя кому-то" или "иметь уверенность в чем-то". Это утверждение является истиной даже в том случае, когда это доверие не связано с какими-либо конкретными обетованиями. Мы ясно и неопровержимо продемонстрировали это выше.
В то же время мы знаем также, что когда дело касается Божественных истин, открытых нам только в Слове Божьем, мы не должны сосредотачивать свое внимание на смысле этих истин, почерпнутом из знания одного только нашего родного языка, ибо это многих приводит к ошибке. Скорее всего, мы должны толковать Писание и говорить о нем в соответствии с характером и особенностями слов древнееврейского и греческого языка, на которых изначально было написано Слово Божье.
Так как на нашем родном языке слово "верить" предполагает принятие человеком обетовании и его доверие событиям, имеющим отношение к нему на основании чьего-либо свидетельства, поэтому мы не должны при истолковании этого слова исходить из смысла, который присущ этому слову только на нашем родном языке, а основываться на смысле этого слова, который оно имеет в оригинальных языках библейских текстов. По этой причине, оригинальные библейские слова "хеемин", "пистэуо", "чаза", "батач", "самач" нужно переводить не только словом "верить", но, скорее, словами "доверять", "вверять", "полагаться" и "опираться", - и это нужно делать также и в тех случаях, когда в том или другом тексте Писания нет ссылки на чьи-либо слова или нет какого-либо обетования.
Однако, в практическом проявлении этого доверия слова человека важны не для выражения сущности понятия "доверие", но являются средством, которое дает ему возможность положиться на Самого Христа и вверить себя Ему.
Во-вторых, Священное Писание приписывает веру сердцу человека. Об этом говорят следующие евангельские тексты:
"Потому что сердцем веруют к праведности" (Римл. 10:10);
"... если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий" (Деян. 8:37).
Таким образом, сердце или воля человека проявляют себя в том, что человек вверяет себя Христу и имеет веру в Него.
Возражение: В Священном Писании слово "сердце" также может относиться к интеллекту.
Ответ: Это очень редкий случай, но даже если это и имеет место, то смысл слова "сердце" определенно не ограничивается одним только интеллектом, а, в основном, означает волю человека; или же это всеобъемлющая ссылка на его душу во всех ее проявлениях. Мы же придерживаемся основного значения слова "сердце" и понимаем его как ссылку на волю человека, - особенно по той причине, что акт "уверования" человека фактически представляет собой акт его воли.
В-третьих, если бы основное действие веры человека заключалось только в его согласии с истинами библейских обетовании, то из этого следовали бы нижеприведенные выводы.
1) Человек, в этом случае, мог бы верить спасающим образом и без принятия им Христа и без доверия Ему, Он мог бы чувствовать себя достаточно уверенно даже и тогда, когда он будет просто понимать, признавать и соглашаться с тем, что Христос является его Спасителем - в той мере, в какой он имеет желание быть спасенным. Но какой союз и общение, в таком случае, он может иметь со Христом? В этом случае то, что человек принимает Христа, полагается на Него и доверяется Ему, было бы просто плодами и последствиями его веры. Однако, последствие не делает совершенной и законченной сущность вызвавшей его причины - речь идет о спасении по вере, ибо спасение уже достигает своей законченности до того, как последствие имеет место.
2) В этом случае сущность спасающей веры не отличалась бы от сущности исторической веры. Они обе были бы эквивалентны друг другу, ибо историческая вера также заключается в согласии человека с достоверностью божественных обетовании. Аналогичным образом и бесы в проявлении своей временной веры соглашаются с божественными обетованиями, как это делают и необращенные люди. Это очевидно из Писания и является общеизвестным библейским утверждением.
Возражение: Знание истины и согласие с ней могут быть духовными в одном человеке и недуховными - в другом.
Ответ: 1) Совершенно верно, что знание духовных истин, присущее необращенному человеку, по своей сути отличается от знания этих же истин человеком обращенным (здесь мы не имеем ввиду всякие другие знания человека, которые он приобретает в течение своей жизни). Тем не менее, само знание, не зависимо от того, каким образом приобретают его разные люди, является фактически одним и тем же знанием. В обоих случаях знание имеет отношение к исторической истине, и если человек согласен с этой истиной, то такая вера является исторической как для одного, так и для другого случая.
2) Писание нигде не говорит о том, что отличие спасающей веры от веры исторической заключается в том, что спасающей вере присущ духовный характер знания человеком исторической истины и духовный характер его согласия с этой истиной.
3) Кроме того, несомненным фактом является то, что если человек искренно не обратился к Богу и не доверился Христу (что, собственно, и является спасающей верой), то знания, присущие вере такого человека, не являются духовными. Никогда человек не сможет прийти к заключению, исходя только из факта наличия у него веры, истинно он верует или нет. Сделать это заключение можно только по плодам. Утверждение о духовном и недуховном знании - это абсолютно ошибочная точка зрения.
В-четвертых, спасающая вера является верой человека в Бога - человека, который приходит к Богу через веру во Христа. Она не фокусируется только на Слове Божьем и в своей сущности она не достигает своего совершенства лишь в согласии и посредством согласия с истиной, но, скорее всего, она направляет человека через Божественное Слово к Личности Христа и побуждает его довериться Ему. Христос сказал об этом: "Не о них же только молю, но и о верующих в Меня по слову их" (Иоан. 17:20).
Именно в таком плане спасающая вера достигает своей цели, выражает свою природу и находит во Христе свое осуществление. Таким образом, спасающая вера в общем смысле этого слова выражена в Писании, как вера в Бога, но, одновременно, это и вера во Христа, как и написано: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16:31). Таким образом, веровать во Христа и есть истинная вера, как таковая, а не плод веры, что было бы правдой в том случае, если бы вера заключалась только в знании истины и согласии человека с ней.
Возражение: Согласие необращенных людей с истиной также иногда выражается в Священном Писании, как вера во Христа (см. Иоан. 8:30-31; 12:42; Исх. 14:31). Следовательно, под выражением "верить во Христа" нельзя подразумевать, что спасающая вера обязательно заключается в доверии Христу.
Ответ: 1) Мы делаем наш вывод, не рассматривая только литературный стиль, присущий тому или другому библейскому тексту независимо от его содержания, а рассматривая этот стиль речи во взаимосвязи с самим вопросом, то есть рассматривая библейский текст в его контексте. Например, это весьма справедливо для процитированного нами выше текста (см. Иоан. 17:20). В этом тексте очевидным образом проведено ясное различие между Словом Божьим и Личностью Христа, между принятием свидетельства Слова Божия и верою в личность нашего Господа. Следовательно, вера во Христа посредством принятия Божьего Слова (то есть та вера, которая до этого была принята человеком просто как его согласие с библейской истиной), это не просто принятие Его свидетельства, но это такой акт, когда человек вверяет свою душу Иисусу Христу.
2) Если простое принятие человеком свидетельства Иисуса Христа иногда выражено в Писании как эквивалент веры в Него (что случается крайне редко), то событие это изложено таким образом, и контекст подобного текста является именно таким, что слова Писания ясно могут восприниматься не как ссылка на спасающую веру, а просто как ссылка на принятие свидетельства Иисуса Христа необращенными людьми, которые не имеют спасающей веры. О таких личностях говорится в Иоан. 12:42; эти случаи очень похожи на ситуацию, описанную в Иоан. 8:30-31.
3) Те люди, чья точка зрения противоположна изложенной нами здесь, не смогут и не осмелятся возразить, что в Писании каждая ссылка на веру в Бога и во Христа просто означает "верить Богу" и верить в то, что и Бог, и Сын Божий Иисус Христос говорят истину. Таким образом, они должны убедиться в том, что верить во Христа фактически означает довериться Христу.
4) Относительно Исх. 14:31 хорошо известно, что если перед каким-то словом на иврите стоит буква "бэт", то она может означать как предлог "на", так и предлог "в", и что понимать и переводить эту букву нужно в зависимости от того, перед каким словом она стоит. Наши переводчики превосходно перевели это место, и в переводе оно звучит так: "...и убоялся народ Господа и поверил в Господа и положился на Его раба Моисея". [Автор ссылается на голландский перевод Библии под редакцией Статенверталлинга. В русском переводе данный стих звучит так: "...и убоялся народ Господа, и поверил Господу и Моисею, рабу Его" (прим. ред.).]
В-пятых, вера, как таковая, соединяет душу со Христом; она присваивает себе библейские обетования, как те обетования, которые даны непосредственно для нее; она удовлетворяет требованиям совести человека и дает ему свободу приближаться к Богу и обращаться к Нему, как к своему Отцу (см. Еф. 2:17; Иоан. 3:36; Римл. 5:1; Еф. 3:12). В то же время, простое согласие человека с истинностью библейских обетовании не порождает доверия ко Христу а, скорее, рождает только доверие к словам Христа.
Вы можете соглашаться с библейской истиной гак долго и с такой определенностью, как вам это угодно, но ни одно из библейских обетовании, касающихся вас, не соединит таким путем ваше сердце со Христом и не даст удовлетворения вашей душе. Простое согласие с истиной не даст вам такую свободу, чтобы воскликнуть: "Авва, Отче".
Таким образом, из вышесказанного следует, что простое согласие человека с истиной не является еще спасающей верой.
Возражение: Человек соглашается с библейской истиной с той целью, чтобы принять Христа, довериться Ему, и, таким образом, принять также все то, о чем было сказано выше. Следовательно, все, что необходимо для спасения, происходит от согласия человека с истиной.
Ответ: 1) В одном мы можем быть уверены определенно: сам по себе акт согласия человека с истиной не может достичь никакой из вышеуказанных целей, но, безусловно, плоды этого согласия -могут. Однако, это согласие должно вначале привести человека к тому, чтобы он принял Христа и доверился Христу. Поэтому само согласие, как таковое, и не является сущностью веры. Более того, Писание утверждает, что сама вера, как таковая, а не ее плоды, достигает этого.
2) В качестве доказательства нашего утверждения можно привести следующие соображения. Если знание истины является источником всего того, что имеет отношение к вере, то тогда можно считать, что знание тайн Евангелия производит те же самые действия, что и вера, а именно: человек посредством знания соединяется со Христом, становится сопричастником божественных обетовании, мира и свободы. Однако, поскольку подобное утверждение является нелепостью, тогда точно также глупо утверждать, что простое согласие человека с истиной само по себе способно осуществить это. Следовательно, остается неоспоримым тот факт, что доверие Богу, а не согласие с истиной, является сущностью спасающей веры.
В-шестых, противоположным спасающей вере является не отказ от истин Евангелия, но сомнение, то есть недоверие, нежелание положиться и опереться на Христа. Приведем подтверждающие это утверждение тексты Священного Писания:
"Верующий в Сына имеет жизнь вечную" (Иоан. 3:36);
"Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте" (Иоан. 14:1);
"маловерный! Зачем ты усомнился?" (Матф. 14:30);
"Где вера ваша?" (Лук. 8:25).
Как видим, здесь вера противопоставляется страху. Следовательно, истинная вера заключается не в простом согласии человека с истиной, а в его доверии Богу.
Исходя из всего вышеизложенного мы можем сделать вывод, что подлинный акт веры заключается не в простом согласии человека с истинами и обетованиями Евангелия, а в его доверии Иисусу Христу, а также в том, что человек вверяет Ему себя самого.

Ответ тем христианам, которые возражают против того, что вера - это проявление воли человека

Теперь мы с вами рассмотрим возражения, которые могут быть выдвинуты против утверждения, что вера - это проявление воли человека.
Возражение 1: Весь мир понимает, что акт у верования означает ничто иное, как такое действие, когда человек принимает чье-либо свидетельство и считает это свидетельство истиной.
Ответ: 1) Весь мир выражает свои мысли таким же образом, как делаем это мы, то есть на своем родном языке, не согласовывая их с древнееврейским или греческим языками; однако, только в древнееврейских и греческих текстах. Библии могут быть обнаружены все тайны веры. Поэтому человек должен сообразовывать свои понятия о вере с оригинальными текстами Библии, на которых (как было показано выше) слово "верить" означает "довериться".
2) Весь мир понимает слово "вера", как ссылку на историческую веру. Мы также поступаем аналогичным образом, но не в том случае, когда речь идет о спасающей вере. Как видим, и в том, и в другом случае мы употребляем одно и то же слово, но они отличаются друг от друга по своей сущности.
Когда два различных понятия обозначаются одним и тем же словом (что случается часто), то даже необразованный человек поймет, что нельзя делать вывод о том, что характеристика одного понятия является характеристикой для другого. Например, слово "легкий" может быть антонимом н слова "тяжелый", и слова "сложный". Таким образом, смысл одного и того же слова в обоих случаях не имеет между собой ничего общего. Тот, кто хочет рассуждать мудро, не должен иметь предвзятое мнение из-за одинакового звучания слова "верить", и, таким образом, не должен позволить ввести себя в заблуждение.
Возражение 2: Это доверие (которое является отличительным признаком принятия человеком истинной веры) является плодом этой веры, то есть, плодом согласия человека с тем, что тайны Евангелия и божественные обетования, связанные с ними, являются истиной. Следовательно, вера, фактически, заключается не в доверии, а в согласии.
Ответ: 1) Это утверждение снова возвращает нас к той точке, откуда мы начали, ибо мы уже показали существенное отличие между доверием Иисусу Христу и согласием с истиной.
2) Мы признаем, что у человека не может быть уверенности, если у него не будет предварительного согласия с истиной и признания ее, как таковой; однако, отсюда не следует, что само согласие является спасающей верой.
3) Если допустить, что спасающая вера не заключается в доверии человека Иисусу Христу (вследствие того, что предпосылкой веры является согласие с истиной), то такое согласие также не является спасающей верой, так как оно является следствием знания истины, которое, в свою очередь, является предпосылкой для согласия. Тогда с помощью той же логической аргументации мы придем к выводу, что вера человека заключается в знании им истин Евангелия.
Возражение 3: Истинная вера - это та вера, на основании которой человеку обещана вечная жизнь. Однако, вечная жизнь обещана человеку на основании его согласия с истинами Евангелия, что очевидно из следующих текстов Священного Писания:
"Если Я сказал вам о земном, и вы не верите, - как поверите, если буду говорить вам о небесном? Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную... И что Он видел и слышал, о том и свидетельствует; и никто не принимает свидетельства Его. Принявший Его свидетельство сим запечатлел, что Бог истинен" (Иоан. 3:12, 16, 32-33);
"Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет; и всякий живущий и верующий в Меня не умрет вовек. Веришь ли сему? Она говорит Ему: так, Господи! Я верую, что Ты Христос Сын Божий, грядущий в мир" (Иоан. 11:25-27).
Ответ: Мы можем объяснить Иоан. 3:12, 16, 32-33, если можно так сказать, одним словом. Стих 12-й говорит об исторической вере; стих 16-й не сочетается со стихом 12-м, так как стих 16-й не имеет отношения к тому, что утверждалось в стихе 12-м, то есть, мы не можем сказать, что вечная жизнь обещана на основании веры, упомянутой в стихе 12-м. Наоборот, она обещана тем, кто действительно верует в Него.
Стихи 32-й и 33-й также не сочетаются со стихом 12-м. Исторические и временные верующие, так же как и истинные верующие, запечатлели собой, что Бог истинен на основании того, что приняли Его свидетельство. В Иоан. 11:25-27 вечная жизнь не была обещана Марфе, как следствие того, что она поверила, что всякий верующий во Христа не умрет вовек. Многие из тех, кто никогда не будет спасен, также верят в это. Как мы видим, спасение даже не обещано Марфе. Ей только был задан вопрос, верит ли она, что слова Христа являются правдой.
Возражение 4: Вечная жизнь обещана на основании согласия человека с истиной, следовательно, такое согласие и является спасающей верой. Это подтверждается следующими текстами Писания:
"... Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную" (Иоан. 5:24);
"Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, чрез освящение Духа и веру истине, избрал вас ко спасению" (2 Фес. 2:13).
Ответ: 1) Когда Писание говорит о спасающей вере, то такие тексты, где эта вера упоминается, не всегда выражают свершившийся надлежащим образом акт принятия такой веры. Иногда они указывают на то, что предшествует спасающей вере, а иногда на то, что следует за ней. Таким образом, Писание рассматривает спасающую веру в ее полном выражении и обещает спасение на основании именно такой веры. По этой причине мы читаем в Слове Божьем:
"... чрез познание Его Он, Праведник, Раб Мой, оправдает многих" (Ис. 53:11);
"Сия же есть жизнь вечная, да знают Тебя, истинного Бога, и посланного Тобою Иисуса Христа" (Иоан. 17:3).
Таким образом, спасение обещано человеку на основании плодов его веры (см. Матф. 5:3-16). То же самое утверждается и в Деян. 16:31, где мы читаем: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16:31). Следовательно, слова "верить в Бога" означают верить таким образом, как Бог повелел нам верить. Когда веру в Бога называют верованием истине, то это не указывает на свершившийся надлежащим образом акт веры, а указывает лишь на то, что вера основывается на истине. С этим мы полностью согласны.
2) Такой стиль библейской речи не исключает доверия, а, скорее, включает его; ибо в противном случае временные верующие имели бы спасающую веру, - даже иногда в большей степени, чем истинные верующие, которые часто остаются в неведении относительно истинности своей веры и по этой причине испытывают большую духовную борьбу.
Возражение 5: Вера явно отличается от доверия и об этом говорят следующие слова апостола Павла: "В Котором мы имеем дерзновение и надежный доступ чрез веру в Него" (Еф. 3:12). Следовательно, вера не заключается в доверии.
Ответ: 1) Слово "доверие" в Писании имеет двоякий смысл. Оно может использоваться в значении слова "вверять", что означает вверять себя кому-либо. В этом и заключается вера, как таковая, и греческое слово "pistiV" ("пистис") часто переводится именно таким образом. (Советуем обратиться к предшествующему материалу этой книги, где уже было показано, что вера именно и заключается в доверии).
Слово "доверие" также может означать мир, свободу, бесстрашие, дерзновение или уверенность, которые вытекают по смыслу из значения этого слова (см. 2 Кор. 2:3; Гал. 5:10; Фил. 1:6; 2 Кор. 3:4). Рассматриваемый нами текст Писания (то есть, Еф. 3:12) и ссылается на такое доверие, которое подразумевает свободу, уверенность и мир, обитающие в верующем человеке.
2) Тот человек, который вверяет себя Иисусу Христу, становится посредством этого акта причастником Христа и всех Его благословений и привилегий; тогда же он становится причастником и наследником всех божественных обетовании. Это дает верующему человеку способность проявлять свою личную активность для обретения всех этих обетовании и он на самом деле проявляет такую активность. Благодаря этому он получает силу, мир и свободу приближаться к Богу. По-гречески это звучит "en pepoiqhsei" ("эн пепоитесеи"), что означает - с полной уверенностью и убежденностью обратиться к Нему, как к Своему Отцу.
Возражение 6: Та вера, посредством которой человек оправдывается, и является истинной спасающей верой. В то же время, человек оправдывается исключительно посредством своего согласия с достоверностью Божьих обетовании. Следовательно, такое согласие и является настоящей спасающей верой. Это очевидно на примере оправдания Авраама. Из текста Быт. 15:5 следует, что Бог пообещал Аврааму умножить его потомство. Поверив этому обетованию, Авраам обрел праведность. Это следует из стиха 6-го, где мы читаем: "Аврам поверил Господу, и Он вменил ему это в праведностъ" (Быт. 15:6). Добавьте к этому Римл. 4:3 и Иак. 2:23, где процитированы те же самые слова.
Ответ: 1) Вне всяких сомнений, Авраам и до этого события был уже верующим и оправданным человеком. Поэтому данная ссылка не относится к начальному акту уверования Авраама, посредством которого он стал верующим, но, скорее, к тому действию, которое он совершил уже будучи верующим.
2) Вера Авраама заключалась не просто в его согласии с достоверностью Божьих обетовании, а, скорее, в его доверии Богу. Вышеуказанный текст Писания утверждает, что Авраам "поверил Господу". [В английском переводе данный стих звучит так: "он поверил в Господа" (прим. ред.).] Это ясно можно видеть и в послании апостола Павла к Римлянам, где мы читаем: "Он, сверх надежды, поверил с надеждою, ...пребыл тверд в вере, ... будучи вполне уверен, что Он силен и исполнить обещанное" (Римл. 4:18-21).
Этот текст Писания указывает на то, что Авраам был в мире с Богом и искренне полагался на Божьи обетования даже тогда, когда все окружающие обстоятельства его жизни противоречили этому. Он был "plhroforhqeiV" ("плерофоретэис"), что в переводе с греческого языка означает "полностью убежденный", то есть он был тем человеком, который доверился Богу в самой высокой и необычайно сильной мере. Он был полностью уверен в Божьих обетованиях; то есть его уверенность в них превосходила обычную для людей оценку Божьих обетовании, то есть оценку их, как просто правдивых; он всецело вверил себя им. Более того, эта полная убежденность Авраама относилась не только к Божьим обетованиям, но также и к всемогуществу Бога.
Таким образом, его вера была полным доверием Богу, как Истинному, Всемогущему и Верному. Это доверие Богу было настолько сильным, что оно породило абсолютную уверенность и покой в его сердце. И тогда эта вера Авраама была вменена ему Богом, как праведность, как и написано апостолом Павлом: "Потому и вменилось ему в праведность" (Римл. 4:22). Следовательно, приведенное выше возражение явно опровергает само себя и ясно показывает, что спасающая вера человека заключается в его доверии Богу.
3) Порассуждайте также и о том, что было сказано по этому вопросу выше, так как иногда в Писании делается ссылка на акт веры и в том случае, когда речь идет лишь о временной или исторической вере, в то время как фактически под словом "вера" должно пониматься ее полное значение. Кроме того, вера, наоборот, не всегда в Писании называется верой на основании факта ее надлежащего видимого проявления.
4) Мы также показали выше, что верующий человек, чья вера очевидным образом проявляет себя, постоянно действует, опираясь и надеясь на Божьи обетования и ободряя себя ими. Эти же ответы применимы и к Иак. 2:23.
Возражение 7: Та вера, благодаря которой человек получает право участвовать в священнодействиях (что является печатью праведности человека по вере), и является истинной спасающей верой. Однако человек получает это право участвовать в священных актах благодаря его согласию с достоверностью божественных обетовании; следовательно, такое согласие человека и является его верой. Это очевидно из Деян. 6:36-38, где мы читаем:
"...они приехали к воде и евнух сказал: вот, вода; что препятствует мне креститься? Филипп же сказал ему: если веруешь от всего сердца, можно. Он сказал в ответ: верую, что Иисус Христос есть Сын Божий... ... и сошли оба в воду, Филипп и евнух; и крестил его".
Ответ: 1) Служитель, совершая крещение, не имеет уверенности в том, истинно ли обратился к Богу человек, принимающий крещение, и является ли он подлинно верующим. Скорее, он совершает данный акт на основании доброго исповедания этого человека, согласующегося с его жизнью. Задавая вопрос о том, уверовал ли евнух всем своим сердцем, Филипп обращался к совести евнуха. Своим исповеданием о том, что Иисус Христос есть Сын Божий, евнух признал: "Да, я верую в это всем своим сердцем".
Таким образом, в данном тексте Писания мы не имеем ни малейшего доказательства того, что согласие с Божественными истинами составляет сущность и надлежащее проявление веры человека.
2) Даже в том случае, когда вера упоминается в связи с каким-либо одним из ее существенных проявлений, то часто оно (то есть слово "вера") должно пониматься (как мы показали это выше) в его всеобъемлющем значении. Вера в то, что Иисус Христос является Сыном Божьим, включает все, что необходимо для ее полного проявления. Такая вера, безусловно, не исключает и доверия Богу, но, более того, оно здесь предполагается. Если бы это было не так, все временные верующие получали бы право участвовать в священнодействиях на том основании, что они совершают такое же исповедание веры и верят тем же истинам, что и искренние христиане.
Отвечая на этот вопрос, мы также должны рассматривать все те библейские тексты, где вера упомянута в связи с каким-нибудь одним из ее необходимых проявлений, хотя самое существенное проявление веры там и не выражено (см. Римл. 10:6-10).
Таким образом, мы продемонстрировали, что существенное, надлежащее действие веры заключается не просто в согласии человека с евангельскими истинами, а в искреннем доверии его Христу, посредством чего христианин обретает оправдание, освящение и приводится в состояние небесного блаженства. Так как доверие человека Христу само по себе в одиночку не может ни существовать, ни действовать; и, кроме того, оно сопровождается также и некоторыми другими проявлениями веры -следовательно, было бы целесообразно представить вам всестороннее описание спасающей веры.

Всестороннее описание спасающей веры

Во-первых, до момента уверования человека именно через проповедь Слова Божия в нем зарождается убеждение, что он находится в жалком греховном состоянии, а также появляется ощущение неудовлетворенности и растерянности по причине того, что он осознает свою греховность и, соответственно, свою вину перед Богом. Подобное состояние человека обнаруживается потому, что у него проявляется душевное волнение, и такой образ его поведения является соответствующим и закону, и Евангелию. Человек осознает, что он отчужден от Бога, и понимает, что его спасение заключается в том, чтобы быть соединенным с Ним и радоваться Его к нему благосклонности.
Для того, чтобы удовлетворить справедливость Бога и приобрести совершенную праведность, человек ищет средство для достижения этой цели, но не находит его ни в самом себе, ни в каком-либо другом творении. Но когда он слышит весть об Иисусе Христе, как о Поручителе за людей, и начинает ближе знакомиться с Ним, рассматривая Его служение, смирение и последующее возвеличение, то, как следствие этого, в нем зарождается желание иметь Его как своего Поручителя перед Богом.
Во-вторых, такой человек также узнает о призыве Христа не только в общем смысле этого слова, то есть в том, что касается всех людей вообще, но также и в особом, личном смысле; то есть, он узнает о том, что Христос предложен также и лично ему, так как он слышал Евангелие, в котором Христос действительно предлагает Себя каждому человеку. Никто не исключен из этого призыва, ибо всякий человек может придти ко Христу. К этому следует также присоединить обещание Христа о том, что всякий, кто придет к Нему, не будет изгнан вон.
Теперь человек верит, что все вышеизложенное - безусловная правда, и радуется тому, что Бог предусмотрел для людей такой путь спасения, также как он радуется и тому, что лично узнал об этом пути. Всем своим сердцем он теперь одобряет этот путь и желает обрести спасение именно таким образом, а не каким-либо другим, так как не существует другого пути к спасению. Вместе с апостолом Петром он говорит: "Господи! К кому нам идти? Ты имеешь глаголы вечной жизни, и мы уверовали и познали, что Ты - Христос, Сын Бога живого" (Иоан. 6:68-69).
В-третьих, он становится духовно алчущим и жаждущим человеком. Теперь он очень сильно желает стать причастником Христа и всех Его благословений, чтобы через Него примириться с Богом и жить с Ним в мире, в любви, смирении и послушании Богу. Его желание заключается в том, чтобы иметь Христа, и, соответственно, через Христа обрести примирение, Дух Святой и жизнь вечную! Таким образом, отныне Христос является драгоценностью для него (см. 1 Петр. 2:7). Он ободряется обетованием Христа:
"Блаженны алчущие и жаждущие правды, ибо они насытятся" (Матф. 5:6).
В-четвертых, такой человек обращается ко Христу и находит в Нем прибежище, хотя вначале следует за Ним только на расстоянии, как это делал мытарь (см. Лук. 18:13). Временами он не осмеливается приближаться ко Христу - то ли из-за того, что находится в духовной тьме, то ли из-за того, что испытывает обескураженность при виде своих грехов, но, тем не менее, сердце его все же вновь и вновь смиренно обращается к Нему. Временами он не может сказать и слова, а в другое время уверенно говорит: "Я так сильно хочу иметь Его, как своего Спасителя".
Таково его состояние, - и он не знает, куда ему обратиться. Он томится в своей душе, он ждет, он страстно желает света, благодати, Духа Святого и силы, и часто выражает это в своих молитвах, в тишине своего сердца со слезами на глазах обращаясь к Богу, как это делали и пророки: "А я буду взирать на Господа, уповать на Бога спасения моего" (Мих. 7:7). Таким образом, такой человек будет ожидать ответа от Господа (см. Авв. 2:3).
О доверии Господу говорят и другие тексты Священного Писания:
"Ко Мне обратитесь и будете спасены, все концы земли" (Ис. 15:22);
"Как драгоценна милость Твоя, Боже! Сыны, человеческие в тени крыл Твоих покойны" (Пс. 35:8).
В-пятых, ведя таким образом упорную борьбу с различного рода трудностями, такой человек получает свободу принять Иисуса Христа своей верой. Он знает, как сильно его душа нуждается во Христе, и принимает Его, как наиболее удовлетворяющий его, полностью достаточный, добровольный и истинный подарок от Бога. Он принимает также обещание Христа о том, что приходящий к Нему не будет Им изгнан вон.
Таким образом, он принимает Христа, принимает Его предложение и приглашение и от всего сердца отдает Ему свою руку и сердце; более того, он отдает всего себя. Временами он размышляет о том, захочет ли Господь Иисус Христос принять его с таким же желанием, с каким он сам желает иметь Его, ибо тогда он наверняка был бы спасен. "Однако, - он продолжает, - Иисус желает моего спасения даже больше, чем желаю этого я, потому что Он Сам взял инициативу спасения человека в Свои руки, Он предложил Себя людям, Он пригласил меня, и Он Сам привлекает меня к Себе".
Ведя, таким образом, упорную духовную борьбу, такой человек покоряется Христу, как и написано в Слове Божьем:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).
"Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем" (Кол. 2:6);
"Покоритесь Господу" (2 Пар. 30:8).
В-шестых, человек, имеющий спасительную веру, вверяет свое тело, душу и свое спасение Иисусу Христу. Он полагается на Него, соглашается с тем, что ему надо родиться свыше через познание Христа, опирается на Него и покоится в Нем. И даже в том случае, если у него в сердце еще нет мира или уверенности; и даже если, столкнувшись с необходимостью вести духовную борьбу, страх бросает его то туда, то сюда, - то, тем не менее, он все-таки приходит к Иисусу Христу. Он верой полагается на Него, доверяет Его обетованиям и вверяет себя Ему.
Об этом свидетельствуют нижеприведенные тексты Священного Писания:
"Верующий в него не постыдится" (Ис. 28:16);
"... остаток Израиля ... возложат упование на Господа, Святого Израилева, чистосердечно" (Ис. 10:20);
"Ибо они называют себя происходящими от святого города, и опираются на Бога Израилева" (Ис. 48:2);
"Кто из вас боится Господа, слушается гласа Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем" (Ис. 50:10);
"Блаженны все, уповающие на Него" (Пс. 2:12).
В-седьмых, спасающая вера производит в человеке неустрашимость и уверенность в том, что Христос действительно является его личным Спасителем. Проявляя свою веру, молясь и борясь, он приходит к ясному заключению относительно своего духовного положения.
В то время, когда он размышляет о действиях веры, его душа начинает осознавать величие Божьей любви; он теперь видит совершенную полноту Иисуса Христа и размышляет о божественных обетованиях и их неизменности. На этом основании он приходит к заключению: Иисус принадлежит мне, а я принадлежу Иисусу (см. П.Песней 2:16). В то же самое время Дух Святой Своим могуществом ставит Свою печать на этом заключении (см. Еф. 4:30). Это, в свою очередь, производит в его сердце покой, мир, радость и духовное наслаждение.
Все эти благословенные последствия спасающей веры мы будем обсуждать позже, рассматривая плоды веры. Однако, душа верующего человека не всегда ощущает эти плоды, то есть не всегда имеет уверенность, мир и т.д. Часто что-то препятствует человеку в достижении этих благословенных последствий, - иногда это может быть следствием слабости его веры, а иногда - следствием испытываемой им духовной борьбы.
В-восьмых, спасающая вера порождает в человеке святость, как и написано: "... Верою очистив сердца их" (Деян. 15:9), "... вера, действующая любовью" (Гал. 5:6). Рассмотрите также Иак. 2:17.
Мы представили вам все эти действия веры в последовательном порядке. Однако, это не предполагает того, что если у человека проявляется то или другое действие веры, то эти действия всегда можно распознать или идентифицировать, и что они всегда следуют друг за другом в приведенном нами порядке. Обычно они переплетаются друг с другом и иногда душа более активна в отношении одного действия, а затем - в отношении другого. Мы не можем описать их все одновременно, следовательно, для того, чтобы представить их в ясной форме и доступным для нас образом, мы должны рассматривать их индивидуально.

Причина веры или что побуждает человека верить

Теперь мы перейдем к рассуждению о причине, побуждающей человека верить. Сам по себе природный человек духовно слеп и не может своею силою постичь самую сущность того, во что он должен верить. У него испорченное сердце и он не беспокоит себя по поводу своего состояния. Он не знает Бога в Его праведности и верности, и поэтому имеет неверующее сердце. Для того, чтобы человек поверил, вера должна быть дана ему, и об этом говорят следующие тексты Священного Писания:
"Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1:29);
"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар" (Еф. 2:8).
Святой Дух дает человеку также и историческую веру, то есть убежденность в том, что Слово Божье - истина и что Иисус Христос является Спасителем. И это подтверждают следующие тексты из Библии:
"...И Дух свидетельствует о Нем, потому что Дух есть истина" (1 Иоан. 5:6);
"...никто не может назвать Иисуса Господом, как только Духом Святым" (1 Кор. 12:3).
Он поэтому и называется Духом веры (см. 2 Кор. 4:13). И, действительно: и вера первоначальная, и вера, которая пребывает в сердце христианина, - обе они от Господа, как и написано:
"Но я молился о тебе, чтобы не оскудела вера твоя" (Лук. 22:32);
"Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас ... силою Божиею чрез веру соблюдаемых ко спасению" (1 Петр. 1:3, 5).
Точно также и умножение веры от Господа, поэтому ученики молились: "Господи, умножь в нас веру" (Лук. 17:5). Все проявления и действия веры вызваны той же самой всемогущей властью Бога, о которой апостол Павел написал: "И как безмерно величие могущества Его в нас, верующих по действию державной силы Его" (Еф. 1:19).
Таким образом, Бог не только открывает человеку тайны Евангелия, ободряя и побуждая его верить, но и Сам смягчает его сердце и Своим непосредственным вмешательством приводит человека к состоянию веры, не принуждая его идти против своей воли, но вкладывая в него соответствующие наклонности и влияя на его хотения и действия (см. Фил. 2:13).
Благодаря Своему всемогуществу Богу не нужны какие-то средства принуждения для того, чтобы дать кому-нибудь веру, но все это совершает Его мудрость. Дело в том, что Бог совершает все Свои дела более таинственным образом, чем мы в состоянии осознать. Его благость заключается в том, что Он сообщает человеку веру через Свое Слово, которое может быть предложено ему:
1) в написанной или напечатанной форме;
2) через проповедывание чудесно посланных ему божественных тайн;
3) через слова и свидетельства, исходящие от отдельных людей;
4) через личное чтение им Священного Писания.
Так как знание человеком открываемых в Священном Писании истин необходимо для рождения его веры (также, как и акт его согласия с тем, что они истинны, равно как и предпринимаемые человеком усилия, чтобы удержать веру в своем сердце), то, следовательно, необходимо, чтобы истина, которую человек обязан знать и быть с нею согласным, была открыта ему. Более того, если посредством этого знания и согласия человек пришел ко Христу, чтобы найти в Нем покой, чтобы вручить себя Ему, всецело Ему доверившись, то точно так же необходимо, чтобы верующая душа познала Божьи обетования, посредством которых человек, теперь будучи уже верующим, усердно ищет оправдания, освящения и утешения.
Так как все это действительно обстоит так, как я описал выше, то можно считать необычайным проявлением Божьей благости к человеку тот факт, что Он говорит нам, образно говоря, не мимоходом, но что Он сделал так, чтобы Его откровения были записаны для нас. Наше общение с записанным Словом Божьим имеет постоянный характер -как будто Бог ежеминутно говорит с нами. Слово Божие именно и является тем средством, с помощью которого Бог дает нам веру и укрепляет ее. Апостол Павел говорит об этом и следующее:
"Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему" (Римл. 1:16);
"Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего? Итак вера от слышания, а слышание от слова Божия" (Римл. 10:14, 17),

Цель веры

Теперь мы должны рассмотреть цель веры. Проявляя веру, человек прославляет Бога за все Его совершенства, которые сияют в лице Иисуса Христа, как и написано в Писании:
"Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу" (2 Кор. 3:18);
"Потому что Бог ... озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:6).
Проявляя веру, человек восхваляет:
1) справедливость Бога, Который настолько чист и светел, что ни один грех не может оставить ненаказанным, как и написано: "Которого Бог предложил в жертву умилостивления ... к показанию правды Его в настоящее время" (Римл. 3:26);
2) Его любовь к человечеству: "Ибо так воз любил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3:16);
3) Его благодать: "В похвалу славы благодати Своей, которою Он облагодатствовал нас в Возлюбленном" (Еф. 1:6);
4) Его мудрость в определении такого способа спасения человека, посредством которого одновременно и удовлетворяется Божья справедливость, и человек обретает свое спасение. Слово Божие говорит нам об этом:
"А мы проповедуем ... Христа, Божию силу и Божию премудрость" (1 Кор. 1:23-24);
"Дабы ныне соделалась известною различная премудрость Божия";
5) Его всемогущество: "Но пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен и исполнить обещанное" (Римл. 4:20-21);
6) Его истинность: "Принявший Его свидетельство сим запечатлел, что Бог истинен" (Иоан. 3:33; см. также 1 Иоан. 5:9-11).
7) Его верность: "Итак по вере, чтоб было по милости, дабы обетование было непреложно для всех" (Римл. 1:16);
8) Его совершенную вседостаточность, о которой Писание говорит:
"Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота" (Кол. 1:19);
"И от полноты Его все мы приняли и благодать на благодать" (Иоан. 1:16; см. также Евр. 7:25).
Следовательно, веруя во Христа, верующие прославляют Бога. А поэтому, если человек хочет воздать честь и славу Богу, то он должен уверовать в Его Сына. Со стороны человека целью веры является обретение оправдания, мира, усыновления, освящения (все это мы будем обсуждать позже, рассматривая плоды веры) и грядущего вечного счастья, как и написано: "Достигая наконец верою вашею спасения душ" (1 Петр. 1:9). Всякий, желающий всего этого, пусть достигает веры.

Дополнительные свойства веры

Свойства, которые присущи вере, различны и, кроме того, они отличаются по степени своего проявления. Это верно в отношении разных верующих, некоторые из которых являются духовными детьми, другие - духовными юношами, а третьи -мужами во Христе. Это также верно и в отношении одного и того же человека, но в разное время его жизни, так как временами вера его бывает более сильной и более деятельной, а в другое время она становится более слабой.
Этими свойствами веры являются:
1) Святость - "А вы, возлюбленные, назидая себя на святейшей вере вашей ..." (Иуд. 1:20);
2) Искренность - "Приводя на память нелицемерную веру твою" (2 Тим. 1:5);
3) Активность - "вера, действующая любовью" (Гал. 5:6);
4) Стойкость - "Но Я молился о тебе, чтобы, не оскудела вера твоя" (Лук. 22:32);
"Благословен Бог ... возродивший нас ... силою Божиею чрез веру" (1 Петр. 1:3, 5);
5) Смелость - "Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему" (Римл. 1:16).

Результаты или плоды веры

Результаты или плоды истинной спасающей веры восхитительны и желанны. Ими являются:
1) Оправдание, которое имеет отношение к вине человека и наказанию за его грехи, а также к его праву наследовать вечную жизнь. Апостол Павел говорит об этом в послании к Римлянам:
"Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия чрез веру в Иисуса Христа во всех и на всех верующих; ибо нет различия ... Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Римл. 3:21-22, 28);
2) Мир с Богом: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Римл. 5:1);
3) Дерзновение, чтобы приближаться к Богу:
"Чрез Которого верою и получили мы доступ к той благодати, в которой стоим" (Римл, 5:2);
"В Котором мы имеем дерзновение и надежный доступ чрез веру в Него" (Еф. 3:12);
4) Союз со Христом, а через Него - с Богом:
"А соединяющийся с Господом есть один дух с Господом" (1 Кор. 6:17);
"Верою вселиться Христу в сердца ваши" (Еф. 3:17);
"... и они да будут в Нас едино" (Иоан. 17:21);
5) Усыновление: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12);
"Ибо все вы сыны Божий по вере во Христа Иисуса" (Гал. 3:26);
6) Очищение сердца: "... верою очистив сердца их" (Деян. 15:9);
7) Победа над дьяволом: "Противостойте ему твердою верою" (1 Петр 5:9 );
8) Победа над миром: "Ибо всякий, рожденный от Бога, побеждает мир" (1 Иоан. 5:4);
9) Любовь: "...вера, действующая любовью" (Гал. 5:6);
10) Все виды добрых дел, и об этом апостол Иаков говорит так: "...покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих" (Иак. 2:18). Другими словами, вера - это то, посредством чего душа живет; вера пригодна во всех случаях жизни (ив земных, и в духовных делах), и она всегда должна проявляться, если человек хочет пройти свое поприще достойно и с радостью.

Спасающая вера в сравнении с временной верой

Теперь мы с вами рассмотрим схожесть и различия, существующие между спасающей и временной верой.
Существует некоторая схожесть между исторической и временной верой. Предметом веры в обоих случаях является Слово Божье. Знание Божественных истин является необходимым для обеих и согласие с достоверностью Слова Божия составляет их сущность.
Тем не менее, существует огромное различие между спасающей и временной верой, которые обе включают в себя историческую веру.
Во-первых, это то различие, которое касается просвещения ума человека. Временная вера рассматривает и знает истины только с формальной стороны, то есть с точки зрения буквы, и видит их как бы в ложном свете. Однако она не воспринимает истину в ее сущности. Истинные верующие, наоборот, имеют просвещенные глаза познания (см. Еф. 1:18); в них пребывает ум Христов (см. 1 Кор. 2:16); они учатся у Него, так как истина - в Иисусе Христе.
Во-вторых, временные верующие не имеют доброго сердца, - оно так и остается у них каменным, не пригодным для того, чтобы приносить плоды (см. Лук. 8:13). Такое сердце противопоставляется искреннему и доброму сердцу (см. Лук. 8:15). По своей природе всякий человек имеет сердце каменное. При возрождении такое сердце устраняется и Бог дает человеку вместо каменного сердце плотяное (см. Иез. 36:26).
У временных верующих каменное сердце остается прежним и не меняется. Кем бы ни были такие верующие и что бы они не делали, но так как они не обратились искренне к Богу, все дела их исходят от их природного естества, а их сердца не очищены послушанием истине. В то же время истинные верующие имеют новое сердце, сердце плотяное, которое очищено верою (см. Деян. 15:9). Таким образом, сердце временного верующего является мертвым но своей сущности, а сердце истинного верующего является действительно живым.
В третьих, временные верующие не имеют никакого понятия о союзе со Христом по вере. Они фактически не верят во Христа, они не обратились своим сердцем к Нему, они не вверили Ему свои души для того, чтобы быть оправданными и освященными. Они не знают никаких переживаний, связанных с актом посвящения себя Христу, они не желают этого союза с Ним и не стремятся к нему. Они придерживаются общепринятого среди временных верующих мнения, согласно которому они обязательно будут спасены и для обретения спасения им нет необходимости испытывать духовную борьбу, исследовать свое сердце, иметь любовь и стремление к тем вещам, которые составляют сущность спасения, - и такое мнение вполне их устраивает. Они бесконечно убеждают себя в том, что на самом деле попадут на небеса.
Таким образом, временные верующие похожи на неразумных дев, у которых не было масла в их светильниках, но которые желали войти на брачный пир, однако пришли слишком поздно (см. Матф. 25). Когда они обнаруживают, что были обмануты своими иллюзиями, то убеждают самих себя, что все-таки их должны впустить на пир и поэтому они и говорят. "Мы ели и пили пред Тобою" (Лук. 13:26). Другие также скажут в тот день: "Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" (Матф. 7:22).
В то же время истинные верующие, созерцая привилегии завета со Христом, которые они видят благодаря изливаемому на них сверхъестественному свету, принимают свидетельство истинного Бога, как безошибочную истину, будучи охвачены великим желанием быть причастниками этих привилегий и зная, что ни один человек не может стать таким причастником иначе, кроме как через Иисуса Христа.
Истинные верующие уверены в том, что именно с этой целью Христос предлагает Себя людям, обращаясь к ним через Свое Слово и приглашая их прийти к Нему. Таким образом, именно с этой целью они и принимают Христа (см. Иоан. 1:12), отдают себя Ему (см. 2 Кор. 8:5), уповают на Него (см. Пс. 2:12), полагаются на Него, утверждаются на Нем и вверяют себя Ему (см. Пс. 9:11; Пс. 70:6; Иер. 17:7).
В-четвертых, радость временных верующих не имеет корня. Христос говорит о таковых людях: "...когда услышат слово, с радостью принимают, но которые не имеют корня" (Лук. 8:13). Так же как физический глаз наслаждается природным светом, так и интеллект человека наслаждается, приобретая знание. Чем более сокрыт и восхитителен предмет, тем больше наслаждения получает от его познания наш интеллект.
Таким образом, когда временные верующие слышат и понимают тайны Евангелия, когда они видят, как эти обетования прекрасны, то у них появляется желание применить их к себе. Иметь прощение грехов, дружбу и благоволение Бога, иметь Христа Спасителем, быть в церкви среди благочестивых людей, а впоследствии - взойти на небеса - для них это самые превосходные вещи. Понимать Слово Божье, уметь говорить о нем и благодаря этому приобрести уважение и быть любимыми благочестивыми людьми - все это является в наивысшей степени желанным для них, и в этом они находят свое сладостное наслаждение. И так как они представляют себя причастниками всего этого, то поэтому и радуются.
Однако, временные верующие не имеют корня, так как у них природное, каменное сердце. Поэтому Слово Божье не может глубоко проникнуть в это сердце и пустить там корень, и вся активность таковых христиан имеет всего лишь поверхностную природу.
В то же время у истинных верующих почва сердца является глубокой. Такое сердце в результате многих пережитых этими верующими беспокойств, огорчений и упорной духовной борьбы вспахано Словом Божьим; и поэтому это Слово падает в их плотяное, мягкое и податливое сердце. В результате этого такой христианин глубоко укореняется в Иисусе Христе (см. Кол. 2:7), благодаря чему он может возрастать в Нем. Это возрастание, в свою очередь, производит в таком сердце радость, хотя эта радость в неодинаковой мере проявляется у разных христиан. Таким образом, истинные верующие имеют радость в Господе и наслаждение в Нем, что, в свою очередь, рождает в их мягком сердце склонность к послушанию.
В-пятых, временные и истинные верующие отличаются друг от друга свойствами плодов, которые они приносят. Христос говорит: "Посеянное же на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать" (Матф. 13:23). Так как временные верующие не имеют корня и представляют собой высохшую почву, то они не приносят плода, а все видимые у них плоды являются, в сущности, ничем иным, как худыми плодами, порожденными худым деревом (см. Матф. 7:17-18).
Так как правильное понимание этого различия представляет собой величайшую важность для обличения необращенных людей и утешения обращенных, в следующей главе мы рассмотрим более обстоятельно это различие.

Неверие - противоположность истинной вере

И, наконец, мы должны рассмотреть то, что являет собой прямую противоположность истинной вере, то есть - неверие. Те люди, которые не имеют веры, могут находиться либо вне церкви, либо внутри нее. К тем из них, которые придерживаются взглядов, противоположных истинной вере и находятся вне церкви, принадлежат все те, кто отвергает истинную доктрину веры, а именно: это всевозможные язычники, мусульмане, иудеи, социниане и разного рода анабаптисты. [Социнианство - это учение, восходящее к Лелио Социну (1525-1562) и его племяннику Фаусту Социну (1539-1604). Социниане - унитаристы. Они отрицают Троицу, не признают божественности Христа, полностью отвергают понятие первородного греха, в том числе полную испорченность природного человека, а также необходимость спасительной жертвы Христа для спасения грешников (прим. ред.).] Среди католиков, лютеран и арминиан (хотя они и серьезно ошибаются во многих доктринальных вопросах) можно найти временных и даже истинных верующих, так как у них проповедуется Христос, хотя и не во всей чистоте. [Арминианство - одна из ветвей протестанского богословия, названная так по имени Якова Арминия, известного голландского теолога (1560-1609). В противовес кальвинистской доктрине вечной безопасности, арминианская теология утверждает: Божья любовь и смерть Христа универсальны; Свою благодать Бог простирает на всех людей; Бог дает человеку свободную волю; Божия благодать ненасильственна; христианин имеет свободную волю и сохраняет способность отвергнуться веры и погибнуть (прим. ред.).]
Есть неверующие также и в церкви. Это либо совершенно несведущие христиане, либо такие христиане, которые могут лишь упоминать имя Христа, но, фактически, они не знают Его в том, что касается истинных свойств Его личности и Его истинного служения, Его уничижения и последующего возвышения, Его исключительности и незаменимости в вопросе спасения человека. Эти люди не знают, как и для чего они могут воспользоваться личностью Христа. Они пробегают свое поприще беззаботно, имея совсем небольшое представление о небесах или об аде или вообще не имея такового представления.
Если говорить с ними об этом или спросить их, что они думают о своем собственном спасении, они имеют на это готовый ответ: "Бог милостив". Они возлагают надежду на Его благодать, они будут молиться и делать свои добрые дела, не позволяя себе ни на минуту сомневаться в своем спасении, - ибо это было бы для них ужасно. Таким образом, великое множество людей направляется в ад, а те служители и старейшины церкви, которые позволяют им спокойно в своем неведении идти по этому пути и разрешают им в таком их состоянии подходить к святому столу с причастием, будут ответственны за их осуждение.

Настоятельное увещевание верить во Христа

Таким образом, мы рассмотрели веру со всех точек зрения. Из всего того, что было сказано нами о вере выше, мы можем легко прийти к следующему определению веры: Вера - это искреннее доверие Христу, а через Него - доверие Богу для того, чтобы быть оправданным, освященным и прославленным. Это -твердая надежда на добровольную жертву Христа и на Его обетования в том, что Он исполнит их для всех тех, кто с этой целью примет Его и будет полностью полагаться на Него.
Поэтому, кем бы вы ни были, придите, остановитесь на минутку и дайте мне возможность убедить вас, чтобы вы уверовали. Так как я обращаюсь к разнообразной аудитории читателей и слушателей, вначале я постараюсь, чтобы они познали самих себя, а затем попытаюсь привести их ко Христу.
1) Некоторые люди не знают ни себя, ни Христа, ни духовной жизни, ни небес и ни ада. То представление, которое они естественным образом имеют относительно Бога и вечности, они убивают в себе тем, что не задумываются об этих вопросах. Таким образом, что касается их духовной жизни, они живут подобно неразумным животным. Они либо не слышат проповедей, либо не слушают их, развлекаясь посторонними мыслями во время богослужения. Если они и слушают проповедь, то не понимают ее пли понимают лишь те моменты, когда проповедник осуждает вопиющие вульгарные грехи или восхваляет общеизвестные добродетели. Но, в то же время, истинная вера во Христа, так же как и жизнь но вере, остаются сокрытыми от них.
Таким образом, эти люди погибают в своем неведении, ибо Писание говорит: "Так как это народ безрассудный, то не сжалится над ним Творец его, и не помилует его Создатель его" (Ис. 27:11). Знайте наверняка, что вы не в состоянии сами по себе уверовать. А без веры вы не можете стать спасенными, но будете навечно осуждены, ибо написано: "... Как веровать в Того, о Ком не слышали?" (Римл, 10:14). Поэтому с того момента, когда вы услышали это увещевание, приложите все свои усилия для того, чтобы достигнуть знания истины и пребывать в таком расположении сердца, чтобы это увещевание убедило вас уверовать.
2) Некоторые христиане, хотя они и находятся в точно таком же состоянии неведения, о котором мы сказали выше, и хотя они и обладают знаниями буквы Священного Писания, но они настолько привязаны к ценностям этого мира - материальному богатству, престижному положению в обществе и похотям плоти, - что не могут сконцентрировать свои мысли на духовных вопросах. Если же такие мысли и посещают их, то они отгоняют их, как будто хотят сказать: "Уходите прочь - у меня нет такого желания". Таким образом, они добровольно и сознательно отворачиваются от Христа, удаляются от Него и возвращаются к своим плотским похотям.
Именно о таковых людях говорит следующий стих Священного Писания: "Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Иоан. 5:40). Останавливайте также почаще свое внимание и на следующем библейском тексте: "Я звала, но вы не послушались ... Тогда будут звать меня, и я не услышу; с утра будут искать меня, и не найдут меня. За то, что они возненавидели знание и не избрали для себя страха Господня, за то и будут они вкушать от плодов путей своих" (Прит. 1:24,28-31).
Некоторые люди, возможно, скажут сами в себе: "Я знаю все это очень хорошо, но, тем не менее, не хочу изменять свой образ жизни для того, чтобы соединиться со Христом; и если нет какого-то другого пути, ведущего ко спасению, то пусть все остается так, как есть". О, человек, если бы ты по-настоящему осознал, что это означает, то ты не говорил бы так. Поэтому пусть страх перед Господом убедит тебя довериться Ему.
3) Некоторые люди настолько захвачены своей работой, своими проблемами и горестями, что, как каторжники, надрываются с утра и до поздней ночи. Муж должен зарабатывать на жизнь, а жена должна заботиться о детях и обеспечивать их всем необходимым; таким образом, у них не остается времени, чтобы задумываться о духовных вопросах. Если порой некоторые обличения и касаются их сердца, то такая их занятость угашает всякие добрые внутренние побуждения.
Если в чьей-то жизни это, действительно, имеет место, то мне очень жаль таковых христиан. Если бы ваше сердце было действительно устремлено к духовным вещам, то вы, безусловно, были бы в состоянии найти для них время. Ваша занятость земными вопросами указывает на то, что вы оцениваете земное выше вечного. Будьте уверены, что Бог не оправдывает вас за это. Следовательно, вы обязательно должны позволить убедить себя уверовать, ибо без веры вы не будете спасены.
4) Некоторые люди считают, что они уже являются верующими, так как имеют ясное понимание христианской веры. Они приняли крещение, участвуют в Вечере Господней, прилежно и регулярно посещают церковь, читают Слово Божье, возносят свои молитвы к Богу, дают милостыню, -их образ жизни выше всяких упреков; согрешив, они глубоко сожалеют об этом и т.д. Но, несчастный человек, это еще не является подлинной верой (что очевидно из всего вышесказанного), и, идя по этому пути, ты, скорее всего, погибнешь.
Но ты можешь сказать: "Пусть это не беспокоит тебя, это - мое дело". Тем не менее, я все же скажу тебе, что ты должен обратить внимание на сказанное мною и не обманывать себя. Не ожесточайся, противясь Слову Божьему, а лучше позволь убедить тебя уверовать поистине, ибо дорога, по которой ты идешь, ведет тебя к погибели.
5) Некоторые люди находятся совсем недалеко от Царства Небесного, но, тем не менее, они не входят туда, - они так и остаются в том состоянии, в котором и находятся сейчас. Проходят многие годы, но в них не происходит никакой перемены. В некоторой степени они осознают свое бедственное положение и временами мысли о вечности очень сильно поглощают их сердце. Они знают Христа, желают иметь Его и действительно хотят жить по-другому; но, тем не менее, из этого у них ничего не выходит.
Поэтому из-за своего неверия они в своем сердце так и остаются сосредоточенными на своих ошибочных мыслях, а именно: что они, якобы, слишком большие грешники; что Христос не захочет принять их; что в своей душе они недостаточно пережили сокрушение о своих грехах; что они не полностью уверены в том, желают ли они всего этого на самом деле. Давая место таким суждениям, они делают грех и, безусловно, наносят ущерб своему духовному состоянию.
Однако, истинная причина такого их состояния состоит в том, что эти люди не имеют необходимой духовной целеустремленности; они ленивы, имеют двойственное, колеблющееся сердце и не имеют стойкости в своих взглядах. О, побеспокойтесь о себе и позвольте убедить вас уверовать! Не оставайтесь в таком неопределенном духовном состоянии, так как это приведет вас к гибели.
6) Некоторые люди настолько привыкли либо слушать, либо сами говорить о духовных вопросах, что все воздействие, которое могло бы быть результатом таких занятий, полностью теряется. Этот факт объясняет причину того, почему многие ученые богословы, по своему долгу связанные с необходимостью иметь дело с духовными вопросами, так редко сами являются возрожденными людьми -потому что они обращаются с духовными истинами подобно тому, как кузнец работает со своим железом.
Поэтому мы обращаемся также и к этой категории читателей. Исследуйте себя и постарайтесь стать подобными детям. Не пренебрегайте этим увещеванием, но испытайте свое собственное сердце и проверьте себя, - действительно ли присутствуют в вашей жизни те духовные истины, которых вы придерживаетесь перед другими людьми, действительно ли вы в своем сердце увлечены ими. Возбудите в себе беспокойство, чтобы определить, не являетесь ли вы сами заблудшим, погибшим человеком, ведя других людей ко спасению.
Итак, придите все, кого я перечислил и кого я не упомянул; придите убийцы, прелюбодеи, блудники, нечестивцы, воры, пьяницы; придите все те, кто упивается грехом, все картежники, танцоры, все преступники, предоставленные Богом самим себе; придите все лжецы, клеветники, лжесвидетели; придите все, кем бы вы ни были и в каких бы обстоятельствах ни находились; придите к Иисусу Христу и доверьтесь Ему, - и вы будете спасены.
Если кто-либо возразит мне, что я делаю дорогу ко спасению слишком широкой, то отвечу таковым, что я совсем не утверждаю, что они уже спасены или что они станут спасенными в будущем, но, скорее, я утверждаю здесь тот факт, что Христос также призывает и таковых людей, и что среди них также есть и те, кто впоследствии станет сопричастником Христа (см. 1 Кор. 6:11).
Никто не должен терять мужества, так как во Христе присутствует великая полнота благодати. Ведь вполне можно предположить, что такие люди устали от греха и глубоко скорбят о своих прежних мерзостях, и что их сердце стремится к примирению с Богом и святой жизни. Но до тех пор, пока человек не будет находиться именно в таком расположении своего духа, у него не возникнет желания прийти ко Христу.

Мотивы, ведущие человека к вере

Таким образом, каждый человек может придти ко Христу. Разрешите же мне убедить вас довериться Ему и порассуждайте также о следующих доводах, которые приведены мною ниже.
Прежде всего, я отмечу, что ваше духовное состояние настолько жалко, насколько это возможно представить - даже более ужасно, чем человек вообще может себе представить. Подумайте, может ли что-либо быть ужаснее, чем жить без Бога, чем противостоять Богу, как грозному Судье и быть навеки вечно отчужденным от небес? Может ли что-либо быть ужаснее знания о том, что все, что так желанно для вас и чего вы так ищете, враждебно по отношению к вам, и что, в конечном счете, вы будете навечно осуждены пребывать в озере огненном?
И если эти доводы совсем не побуждают вас действовать, то вы, несмотря ни на что, принадлежите к числу таких погибших людей и все вышесказанное обязательно случится с вами. Если вы все еще остаетесь такими бесчувственными и продолжаете идти своей дорогой, то у вас нет никакой надежды избежать вечного осуждения и мы должны с огорчением признать, что ваш жизненный путь ведет вас к аду.
Но, все-таки, если вы, находясь уже на самом краю ада, однажды проснетесь и спокойно обдумаете ту опасность, в которой вы оказались; если вас при этом охватит ужас при мысли услышать приговор относительно своей будущей участи: "Отойди от меня, ты осужден"; и если затем у вас появится стремление к спасению, к примирению с Богом, к общению с Духом Святым и к святой жизни, - то и тогда я могу сказать, что у тебя все еще есть надежда и ты все еще можешь стать спасенным. У тебя еще есть возможность избрать путь ко спасению, но к спасению ведет только один -единственный путь и этим путем является наш Господь Иисус Христос. У тебя есть эта возможность благодаря непостижимой милости Бога, Который приготовил для тебя этот путь.
Каким благословением для тебя является то, что ты можешь услышать об этом пути и что ты можешь по нему прийти к Иисусу Христу! Поэтому ищите Бога, пока Его можно найти. Употребите все усилия своей души для того, чтобы узнать Господа Иисуса Христа; со всей искренностью и со всяким желанием ищите Его для того, чтобы Он стал вашим Поручителем для вашего искупления и спасения. Для этого смиренно подчинитесь Ему, положитесь на Него, вверьте себя Ему, чтобы достичь спасения и, таким образом, посредством веры в Него, вы действительно будете спасены.
Вне Иисуса Христа нет ничего доброго, - одно только беспокойство и вражда. Это заставляет душу человека содрогаться от страха и бросает ее то туда, то сюда, как корабль во время неистового шторма. Нигде в этом мире, кроме как в Иисусе Христе, человек не может найти для себя покоя и поддержки. Голубь, которого выпустили из Ноева ковчега, не нашел места покоя для ног своих, так как кругом была вода.
Такое же состояние души, находящейся вне Христа. Ни богатство, ни друзья, ни собственная мудрость или сила не смогут дать мир вашей душе. Все эти средства похожи на надломленный тростник, который не только не может поддержать человека, но, более того, может явиться причиной падения и увечья для того, кто захотел бы на него опереться. Поэтому не ищите больше нигде убежища, кроме как в Иисусе Христе, и, соответственно, откажитесь от всех ложных надежд.

Иисус Христос - абсолютно самодостаточный, в самой высшей степени приемлемый для человека и всемогущий Спаситель

Наш следующий аргумент: Иисус Христос обладает всей полнотой, чтобы удовлетворить все ваши нужды и исполнить все ваши желания, Апостол Павел говорит по этому вопросу: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота" (Кол. 1:19).
В Иисусе Христе присутствует вся полнота:
1) чтобы удалить все ваши грехи:
"Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:7);
2) чтобы примирить нас с Богом:
"...Будучи врагами, мы примирились с Богом через Господа нашего Иисуса Христа" (Римл. 5:10);
"...Своею Кровию ... приобрел вечное искупление" (Евр. 9:12);
3) чтобы избавить нас от вечного гнева Божьего и от Его осуждения:
"...Избавляющего нас от грядущего гнева" (1 Фес. 1:10);
"Итак нет ныне никакого осуждения тем, которые во Христе Иисусе ..." (Римл. 8:1);
4) в Нем присутствует вся полнота Духа:
"...Ибо не мерою дает Бог Духа" (Иоан. 3:34);
5) в Нем присутствует полнота света:
"Свет к просвещению язычников" (Лук. 2:32);
6) в Нем присутствует полнота жизни:
"Когда же явится Христос, жизнь ваша" (Кол. 3:4);
7) в Нем присутствует полнота мира:
"Ибо Он есть мир наш" (Еф. 2:14);
8) в Нем сокрыта и полнота спасения:
"И я даю им жизнь вечную" (Иоан. 10:28); "Бог для нас - Бог во спасение" (Пс. 67:21).
9) Все перечисленное можно найти только в Нем, вне Его ничего этого нельзя ни пытаться достигнуть, ни найти, ибо Писание говорит:
"Никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6);
"Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
10) И все вышесказанное, и все то, что только вы могли бы еще представить себе или пожелать для себя - все это можно найти в Иисусе Христе.
Почему же тогда вы продолжаете сосредотачиваться на себе, если ничего, кроме тления, вы не сможете внутри себя найти? Почему же тогда вы обращаете свое внимание на людей и на то, что принадлежит этой земле, если в них вы не сможете найти спасения, и если они оставят вас в день бедствия? Я умоляю вас: отвернитесь от всего земного и обратитесь к нашему Спасителю, чтобы от Его полноты принять благодать на благодать.
11) И, далее, Христос является всемогущим Богом для того, чтобы сделать вас причастником всех этих благословений, так как Ему дана вся власть, чтобы смягчить самое ожесточенное сердце, чтобы склонить к Богу самое нечестивое сердце, чтобы освятить самое греховное сердце, чтобы самое неверующее сердце заставить поверить и чтобы сохранить в вере всех тех, кто уже пришел к Нему.
Ни одно творение не может совершать какого либо движения или действия без Его воли. Дьявол не смог войти в стадо свиней без Его согласия (см. Лук. 8:31-33). Исаву пришлось поцеловать того, кого он пришел убить; исполненный гнева Лаван смог сказать Иакову только дружелюбные слова; вороны должны были приносить хлеб и мясо пророку Илие, а мука и масло у вдовы не заканчивались; да, количество масла у бедной вдовы увеличивалось для того, чтобы у нее появился его достаточный запас. Мертвые воскресали, слепые получали зрение, глухие - слух, немые т речь, хромые - способность ходить. Другими словами, для Него нет ничего невозможного. Поверьте этой истине и радостно доверьтесь Ему - Единственному и Всемогущему Господу.
12) Доброту Господа Иисуса Христа невозможно выразить человеческими словами. Хотя Он является Единым Всевышним, Величественным и вечно пребывающим Господом, тем не менее, Он принимает всякого, кто приходит к Нему, и проявляет милость к каждому несчастному человеку. Он добр, к душе, ищущей Его. Он находит наслаждение в милосердии; для Него радость -утешать скорбящих; давать совет тем, кто не знает, как ему достичь цели; учить и направлять несведущих; давать силу слабым; избавлять тех, кто пострадал от руки сильного, и возвращать тех, кто отпал - и все это Он совершает с безусловным состраданием и долготерпением. Если вы будете размышлять одновременно и о Его могуществе, и о проявлении Его великодушия, то это послужит для вас тем совершенным фундаментом, на котором без всякого страха вы сможете пребывать в своем доверии Господу.
13) Господь Иисус Христос верен во всех Своих обетованиях и Он не откажется от творения Своих рук. Он завершит доброе дело, которое начал в человеке; Он не изгонит тех, кто упал, но умножит их силы. Он не допустит того, чтобы заблудившиеся овцы отбились от стада и вернет их на правильный путь. Он -Добрый Пастырь и Верный Первосвященник. Поэтому человек может вверить себя Ему и мирно пребывать в Нем, как в безопасном убежище, говоря: "Господь совершит за меня".

Сущность спасения, предложенного Христом для всех слышащих Евангелие

Во-первых, Христос предлагает вам совершенную полноту спасения. Спасение - это великое дело Божье, превосходящее своим величием все, достойное нашего восхищения. Но Господь не дает свое спасение всем людям и лишь очень немногие народы имеют эту привилегию. Оно сокрыто почти для всего мира. Однако, оно открыто для вас и особенным образом явлено для тех, кто может жить под руководством Евангелия, слышать проповедь Слова Божьего или же самому читать это Слово.
Как посланный Богом служитель Иисуса Христа и по Его поручению я объявляю всем тем, кто сам читает эти слова или слышит их, следующее Божье приглашение:
"Идите, ибо уже все готово" (Лук. 14:17);
"Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17);
"Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2 Кор. 5:20).
Поэтому придите и вы, - самые великие из грешников; придите все, кем бы вы ни были раньше и в каком бы грехе ни жили до настоящего времени. Но если вы спросите меня: "Зовет ли Христос также и меня? Можно ли мне к Нему прийти? Захочет ли Христос принять и спасти меня?" - я отвечу вам именем Иисуса Христа: "Да, Он зовет и вас и обещает вам, что если вы придете к Нему и уверуете в Него, то Он спасет и вас". Для того, чтобы у вас была более твердая уверенность в этом, прочтите главу 30-ю настоящей книги, где мы уже рассуждали об этом. [Речь идет о 30-й главе книги В. Бракела "Разумное служение христиан" (прим. ред.).]
Вы уже убедились (так это и должно быть) в том, что Господь Иисус Христос предлагает вам благодать и спасение и призывает вас придти к Нему. Однако, я не говорю неверующим, нечестивым или мыслящим по-мирски людям, что Христос является и их Спасителем и что они обязательно будут спасены. Наоборот, я заявляю им, что Он навечно осудит их, если они будут по-прежнему продолжать жить греховной жизнью и умрут в таком состоянии.
В то же время я подчеркиваю, что Он приглашает вас самым благоприятным для вас и близким вам по духу образом и поэтому вы должны радоваться этой великой привилегии, дарованной вам. Поэтому вы должны быть более серьезными и искренними по отношению к самим себе, чтобы оставить свою греховную жизнь, обратиться к Господу Иисусу Христу, принять Его верою, подчиниться Ему и довериться Ему для того, чтобы Он мог обратить вас, примирить вас с Богом, освятить вас Своим Духом, и, таким образом, спасти вас.
После этого Он примет вас и дарует вам все то, что соответствует желанию вашей души. Поэтому, если ваше сердце уже в определенной степени испытало действие Божьей благодати, то не медлите и не откладывайте своего решения, но придите к Нему сейчас, как сделал это блудный сын. Не поступайте, как жена Лота, которая опять повернулась сердцем своим к миру.
Во-вторых, так как Христос призывает всех людей, то Он также обещает им всем, что не изгонит никого прочь (кем бы он или она не были), и не откажет в Своей благодати всякому человеку, кто для обретения этой благодати приходит к Нему. Он примет их всех. Поэтому вам надлежит услышать и поверить Его ясно выраженному свидетельству, записанному в Священном Писании:
"...Приходящего ко Мне не изгоню вон" (Иоан. 6:37);
"Верующий в Сына имеет жизнь вечную" (Иоан. 3:36).
Исследуйте всю Библию и обратите внимание на то, что Он никогда и никому не отказал в благодати и никого не прогнал из тех, кто истинно пришел к Нему, чтобы быть примиренным, освященным и спасенным. Следовательно, точно так же Он не откажется от вас. Поэтому, читатель, ты также должен придти к Иисусу Христу!
В-третьих, Христос не только призывает и приглашает вас обетованием спасения, но также и дает вам Свои повеления. Бог, который имеет право давать вам повеление, говорит вам: "Его (то есть, Христа - прим. ред.) слушайте" (Матф. 17:5). Христос же говорит вам: "Покайтесь и веруйте в Евангелие" (Марк. 1:15). Точно также апостол Иоанн говорит от имени Бога: "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа" (1 Иоан. 3:23).
Таким образом, вопрос - приходить или не приходить ко Христу, - не является вопросом только вашего выбора, но является вашей обязанностью. Если вы приходите и веруете, то проявляете послушание; а если нет - то вы непокорны Сыну Божьему, и горе тому человеку, который непослушен голосу Христа!

Неверие во Христа - безмерно великий порок человека

Во-первых, если вы не пришли и не уверовали во Христа, то тем самым вы совершаете самый мерзкий из всех грехов, за исключением греха против Святого Духа и хулы, направленной против Бога, и вот почему.
1) Вы считаете истинного Бога лжецом, ибо написано: "Не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1 Иоан. 5:10). Нет человека настолько глупого, который не желал бы себе доброй жизни и благополучия. Человек будет стремиться к этому даже в том случае, если полагает, что сможет найти все это в ценностях этого видимого мира.
Однако, Бог свидетельствует, что жизнь и спасение находятся в Его Сыне. Поэтому не воспользоваться этой возможностью и не прийти к Божьему Сыну, а искать покоя, радости и наслаждения в чем-то другом, - то же самое, что сказать: "Неправда, что жизнь можно найти только в Божьем Сыне, то есть во Христе; она заключается в похоти очей, в похоти плоти и в житейской гордости". Запомните, что, поступая так, вы очевидным образом обвиняете Бога в том, что Он - лжец.
2) Своим неверием вы ни во что ставите Иисуса Христа и пренебрегаете Его нежным приглашением и всем тем, что Он предлагает и что имеет отношение к вашему спасению. Презирать Того, Кто пришел, чтобы помочь тебе, - жестоко. Быть исполненным злобы потому, что кто-то добр, -противоречит человечности. Задумайтесь на минуту о том, насколько невыносимо для Христа такое положение, когда грешник презирает Его и, в особенности, если принять во внимание то, что Он приходит к человеку с самыми добрыми намерениями, чтобы помочь ему.
3) Вы ни во что ставите все истинные и небесные привилегии и блага, то есть все то, что имеет отношение к вашему спасению и здесь, и в вечности. Пинать, образно говоря, своей ногой те привилегии, которые являются, по своей сущности, единственно ценными, истинными, прославленными, восхитительными, удовлетворяющими человека во всех его нуждах и вечными, может только бесчувственный и самый порочный человек, какого только можно представить. Вы не можете не убедиться в том, что вы обязаны прийти ко Христу и уверовать в Него сейчас же. Если же вы отказываетесь от этого, то будьте уверены в том, что тем самым вы виновны в самом мерзком грехе против Бога.
В этом случае вы должны знать, что вам также предстоит нести самое страшное из всех наказаний: вам предстоят теперь самые ужасные муки ада. Поэтому выслушайте свой приговор, вынесенный в Слове Божьем вам, то есть всем тем, которые никогда не покаются и не уверуют:
"Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан. 3:36);
"В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2 Фес. 1:8).
Во-вторых, это чрезвычайно высокая честь для нашего Господа Иисуса Христа, когда человек полностью доверяет Ему в том, чтобы Он мог принять такого жалкого и несчастного грешника, чтобы Он мог надежно защищать тех, кто преследуем своими врагами и находит убежище в Нем; чтобы Он мог насыщать голодных и носить слабых. Подобным образом верил праотец Авраам, о котором написано, что Он "пребыл тверд в вере, воздав славу Богу" (Римл. 4:20).

Как определить и удалить препятствия, мешающие человеку прийти ко Христу?

А сейчас рассмотрите вместе все вышеизложенные основания, побуждающие человека веровать, внимательно порассуждайте о них, побудьте в тишине и дайте возможность силе этих оснований повлиять на ваше сердце. Может быть, Господу будет угодно перевести вас из-под власти сатаны и из духовной тьмы в Свое царство - да, привести вас к Себе для того, чтобы и здесь, на земле, и в вечности вы могли бы жить в общении с Ним.
Какие еще доводы можно выдвинуть для того, чтобы убедить человека уверовать? Что препятствует прийти ко Христу вам, кто в настоящий момент ощущает внутри самого себя побуждение к покаянию?
Может быть, незнание? Тогда будьте в высшей степени усердны в стремлении узнать о Нем. У вас есть все необходимые для этого средства -используйте их.
Может, нежелание? Хорошо, вы можете продолжать действовать в том же духе, но если вы погибнете, то это будет ваша личная ошибка. Порассуждайте о нижеприведенном тексте Священного Писания и примените его к себе, - больше я не буду обращаться к вам: "Возлюбил проклятие, -оно и придет на него; не восхотел благословения, оно и удалится от него. Да облечется проклятием, как ризою, и да войдет оно, как вода, во внутренность его и, как елей, в кости его" (Пс. 108:17-18).
Может быть, страх? Вы не осмеливаетесь покаяться в своих грехах? Исследуйте самого себя - правда ли это, или же ваше "я не осмеливаюсь" на самом деле означает - "я не буду", то есть, возможно, это просто ваша лень. Тогда это напоминает ту ситуацию, когда человек, лежащий в воде и подвергающийся опасности утонуть, не осмеливается взяться за протянутую к нему руку, потому что человек, протянувший ему руку, занимает слишком высокое положение. Вам следует придти ко Христу и исследовать себя, чтобы уверенно определить причины того, что делает вас боязливым.
Может быть, вы слишком греховны? Однако, может ли кто-либо быть слишком грязным для того, чтобы очиститься? Вы должны знать, что совершая спасение человека, Бог желает таким чудесным образом сделать очевидной Свою благодать, чтобы и ангелы, и люди были бы в постоянном изумлении от нее, и чтобы это восхищение составляло бы часть их спасения. Чем большим грешником является человек, который в страхе и трепете, признавая свою несостоятельность перед Ним, приходит ко Христу, для очищения своих грехов, полагаясь на Него и вверяя себя Ему, тем больше он чтит Бога - за Его бесконечную благодать, и прославляет Христа - за совершенство Его заслуг. Поэтому испытайте наслаждение в восхвалении Бога.
Пусть знание того, что цель Бога заключается в спасении грешника, побудит вас стремиться к тому, чтобы самому стать спасенным. Внимательно поразмышляйте о следующих текстах Священного Писания:
"В похвалу славы благодати Своей, которой Он облагодатствовал нас в Возлюбленном" (Еф. 1:6);
"Ибо всех заключил Бог в непослушание, что бы всех помиловать" (Римл. 11:32) [В английском переводе Библии данный стих звучит так: "Ибо всех заключил Бог в неверие, чтобы всех помиловать" (прим. ред.).]
"А когда умножился грех, стала преизобиловатъ благодать" (Римл. 5:20).
Разве теперь вы не видите, что вам не следует стоять в стороне от спасения, ссылаясь на великое множество и тяжесть ваших грехов, и что вам надлежит принять решение прийти к Иисусу Христу, ибо Писание говорит: "Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" (1 Тим. 1:15).
Может быть, вы не осмеливаетесь приходить ко Христу из-за того, что считаете, что ваше сердце недостаточно сокрушается по причине своих грехов? Может быть, вы полагаете, что вам надлежит иметь большую меру смирения, и что вам необходимо в большей степени испытывать сокрушение в своем сердце, сильнее почувствовать свою вину, иметь более ясное познание Христа и в большей степени испытывать духовный голод прежде, чем прийти ко Христу?
В этом случае я вам посоветую, чтобы вы отбросили эти мысли, ибо они не соответствуют Слову Божьему. Предпосылками, на основании которых человек может либо прийти, либо не прийти к Богу, является не сокрушенность его сердца, не наличие у него желания, не обладание определенными знаниями и не духовный голод; скорее всего, все перечисленное необходимо человеку на том основании, что без этого он и не захочет и не сможет прийти ко Христу.
Если же вы были затронуты Божьей благодатью до такой степени, что у вас появилось желание подчинить себя Господу на основании всех выше упомянутых причин, - чтобы быть оправданным, освященным и спасенным, - выходите смело ко Христу, примите Его своим сердцем и отдайте Ему себя в Его распоряжение. Если бы вы лежали на смертном одре и трезво относились к своей ситуации, то вы не спрашивали бы: "Можно ли приходить ко Христу? ", а, наверно, набрались бы смелости выйти навстречу к Нему и сказали бы: "Я должен иметь Его или я погибну".
Вопрос: Может ли человек, обличаемый в своей греховности и искренно стремящийся ко Христу, прийти к Нему сразу же в самом начале, как только у него возникли эти стремления?
Ответ: Да, вы можете сразу же прийти к Нему, так как без Него вы не сможете стать ни лучше, ни достойнее, чтобы уверовать в Него. Более того, без Христа вы можете оказаться в опасности, что сознание своей греховности у вас пройдет и исчезнет навсегда.

Последнее слово, обращенное к истинным верующим

Я еще хотел бы в немногих словах поддержать истинных верующих, то есть тех христиан, которые имеют в себе корень веры. Меня огорчает тот факт, что так незначительно возрастает ваша вера и что так мало вы доверяете Христу. Меня огорчает, что имея веру, вы так мало укрепляетесь божественными обетованиями и так редко размышляете над совершенствами Бога, явленными для нас в Иисусе Христе.
Многие из вас слишком медлительны своим сердцем, чтобы верить, и часто пренебрегают практическими проявлениями своей веры. В вашей жизни веры часто имеют место остановки и длительные перерывы, хотя ваша вера и не исчезает полностью, так как она не прекращает своего присутствия в человеке. Иногда случается так, что похоть плоти, духовная лень или отсутствие желания овладевают благочестивыми людьми и увлекают их за собой. Иногда это происходит вследствие упадка духа, иногда из-за страха, что они не окажутся среди сопричастников Христа, а иногда - из-за яростных нападений сатаны.
Это также может быть результатом их неведения относительно природы веры, - когда они придерживаются той точки зрения, что вера якобы заключается в безусловной уверенности человека в том, что он является чадом Божьим; что вера проявляется в его ощутимой радости в связи с явленными ему милостями Божьими. Такие верующие, когда они снова достигают надлежащего положения перед Богом, постоянно наносят вред своему духовному состоянию; некоторые из них проявляют свое недовольство, постоянно выискивая доказательства того, что они, якобы, находятся вне благодати, как будто они одержали великую победу над грехом исключительно благодаря своим заслугам, а не благодаря благодати Христовой.
Но вы все должны знать, что, проявляя подобное недовольство, вы тяжело согрешаете и идете своим собственным путем, вместо того чтобы проходить свое поприще с радостью и в святости. В этом и состоит причина вашей меланхолии, которую вы сами в себе и производите. Именно ваше недовольство является причиной того, что вы слишком запутываетесь в материальных вещах и никогда не прославляете Бога - ни тогда, когда вы находитесь наедине с собой, ни в присутствии других людей.
Именно по этой причине вы слишком долго спотыкались, и вы знаете, что идя таким путем и причиняя вред самим себе, вы не будете иметь никакого духовного роста. А поэтому примите следующие советы.
1) Приложите все свое усердие для того, чтобы возрастать в вере. Для этого читайте и перечитывайте то, что мы изложили вам выше относительно природы веры, чтобы вы могли иметь ясное понимание того, в чем она заключается. Устройте свое сердце на Иисусе Христе; в Его руки отдайте себя и свое спасение, доверьтесь Ему и положитесь на Него; успокойтесь в Нем и положите в Нем свою опору; позвольте, себе родиться от Него; позвольте Ему заботиться о вас и обо всех ваших нуждах для того, чтобы Он мог оправдать, освятить и спасти вашу душу, так как Он является всемогущим, верным, истинным и мудрым Богом. Что, помимо веры во Христа, может быть для вас более приемлемым и безопасным, что может больше прославить имя Христа?
Размышляйте о том, что мы говорили относительно цели веры. Размышляя об этом, вы поймете, что, на самом деле, служит ко славе Бога и Иисуса Христа. Вы поймете и то, как веруя во Христа человек прославляет Его за Его праведность, любовь к людям, благодать, мудрость, всемогущество, истину, верность, за действенность Его искупления и за Его вседостаточность.
Задумайтесь также о том, что мы говорили раньше относительно плодов веры - о том, как, проявляясь на деле, вера порождает мир и радость в душе человека. Она дает ему дерзновение приблизиться к Богу, дает возможность душе жить в постоянном союзе с Богом, переводит его в новое духовное положение - положение Божьего чада. Она сохраняет его в безопасности, очищает сердце, побеждает этот греховный мир и дьявола и производит в человеке желание совершать добрые дела, а также чувство благодарности за все Его благословения.
Внимательно размышляя обо всех этих вопросах, вы не сможете не увидеть, что душа, в которой присутствует корень веры, получит, образно говоря, духовные крылья, чтобы найти свое убежище в тени крыльев Христа, и там она вверяет себя Ему. Поэтому идите вперед, доверяя Ему во всем. С этого момента и далее не тревожьтесь и не бойтесь за свое будущее, не беспокойтесь относительно последствий отдельных событий вашей жизни, ибо Он заботится о вас и все устроит наилучшим образом. Все обстоятельства вашей жизни находятся в руках всемогущего, верного, милосердного и мудрого Иисуса Христа. Особым наслаждением для человека является такое состояние, когда он полностью доверяется Христу, возлагает на Него все свои заботы и, совершая все это, находит в Нем покой.
2) Веруя во Христа, постоянно помните о библейских обетованиях, на основании которых вы стали Его наследниками; помните об этих обетованиях, ибо в Иисусе Христе они всегда есть "да" и "аминь". В какой бы ситуации вы не оказались, -касается ли она вашей души или вашего тела, -ищите всегда то обетование, которое можно применить к этой ситуации, признайте его надежной и безошибочной истиной. Затем примените это обетование к себе, как будто оно было дано именно вам, ободрите им свое сердце, возрадуйтесь ему и с уверенностью ожидайте его исполнения. Только так вы сможете прославить Бога и мужественно вынести все беды в своей жизни.
Верою идите непосредственно к Самому Богу для того, чтобы вы могли жить в постоянном общении с Ним, размышляя о Его божественных атрибутах, созерцание которых составляет вечное счастье человека. Однако, поступая таким образом, не думайте, что став сопричастником Христа верою, теперь вы можете пренебрегать Им и рассматривать это событие только как то переживание, которое было у вас в прошлом. Не следует также предполагать, что с этого момента вы будете постоянно иметь непосредственное общение с Богом и что в вашей душе будет теперь происходить только работа освящения. Не думайте также, что принятие человеком Иисуса Христа уже означает высшую духовную степень христианина. Нет, ни в коем случае.
И, действительно, душа человека испытывает нужду не только в том, чтобы ее взаимоотношения со Христом имели свое начало, ибо, не смотря ни на что, человек постоянно имеет потребность прибегать к помощи Христа. Он должен делать так не только тогда, когда он согрешает и через Христа снова получает мир и примирение с Богом, но также и тогда, когда он размышляет об атрибутах личности Бога. В таком общении со Христом состоит духовный рост человека; и самая высокая степень его совершенства заключается в возрастании его способности созерцать эти атрибуты личности Бога, которые явлены для нас как в личности Христа, так и в Его деле искупления грешника.
Такому созерцанию учит нас апостол Павел в следующих текстах Священного Писания:
"Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2 Кор. 3:18);
"...дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4:6).
Таким образом, веруя и живя этой верой, человек будет переходить от силы в силу до тех пор, пока не войдет в небесную славу. И тогда он уже не будет жить верою, а будет всецело поглощен созерцанием величия Бога. Тогда вера и надежда прекратятся, а будет пребывать только совершенная любовь. Аминь.

ЧАСТЬ II. ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ СПАСАЮЩЕЙ ВЕРЫ

Введение

Вера - это душа христианства. Всякий человек, который ошибается в этом вопросе, ошибается к своему вечному осуждению. Многие люди, имеющие неправильное понимание сущности веры, погибают вместе с этим лукавым и лживым миром. Другие же проводят свои дни в печали, подверженные страху из-за того, что они, якобы, не обладают истинной верой, в то время как истинные верующие имеют все основания для того, чтобы пройти свой жизненный путь в радости. Поэтому нам необходимо наиболее доступным и ясным способом провести различие между истинной и временной верой. Пусть же Господь дарует мне благодать и способность сделать это.
Мы кратко коснулись этого вопроса в предыдущей главе, сделав это в той лишь мере, в которой это было необходимо для пояснения природы веры. Однако, для осуществления человеком должного самоанализа необходимы дальнейшие разъяснения этих признаков, а также разъяснения, касающиеся их практического применения. По этой причине в данной части книги мы обещаем рассмотреть вопрос о вере более обстоятельно.
Не следует, однако, думать, что истинная вера и вера временная имеют такое между собой сходство, что их с трудом можно отличить друг от друга; что они, якобы, отличаются всего лишь по степени или продолжительности своего проявления. Нет, они отличаются друг от друга своей сущностью, своей природой. Различие между ними можно сравнить с различием, существующим между смертью и жизнью, между светом и тьмою. А сложность в определении различий между ними заключается в самом человеке и в том способе, посредством которого он различает эти два вида веры - применительно к самому себе.
Истинный верующий, получив от Бога духовный свет, чтобы правильно видеть различия между разными духовными состояниями, может с большей легкостью убедиться в том, что он обладает истинной верой, чем временный верующий в противоположном. Это является результатом того, что временный верующий остается в неведении относительно истинной сущности и уникальной природы спасающей веры даже в том случае, если он может рассуждать об этом на основании Слова Божьего, а также на основании того, что он прочел или услышал от Божьих детей, которые говорили или писали ему об этом.
Мы хотели бы продолжить эту тему и наглядно осветить следующие вопросы:
1) необходимость самоисследования;
2) различные типы людей в зависимости от их отношения к вопросу самоиспытания;
3) различные ложные взгляды, придерживаясь которых некоторые люди успокаивают самих себя, но которые, тем не менее, приведут их к вечной погибели;
4) фундаментальные свойства истинной веры в том, что касается ее происхождения, сущности и плодов.

Необходимость самоиспытания

Кем бы вы ни были, но если вы читаете эту книгу или что-то слышали о написанном в ней, я прошу вас ответить всеведущему Богу: что вы можете сказать о самих себе? Являетесь ли вы истинным верующим или нет? Загляните в самих себя и сделать это надо по следующим причинам.
Во-первых, в настоящий момент вы являетесь либо чадом Божьим, либо чадом сатаны; вы не можете в одно и то же время быть и тем, и другим; вы также не можете в этом отношении занимать нейтральное положение, так как третьего состояния не существует. Запечатлите это в своем сердце, не взирая на то, насколько выдающимся или, наоборот, презираемым является ваше положение; независимо от того, испытываете ли вы благословение в своей жизни или вы очень несчастны. Неужели ответ на вопрос о том, кем вы на самом деле являетесь, не стоит того, чтобы приложить усилия для испытания самого себя? Может ли человек быть беспечным относительно такого важного вопроса? Может, ибо так поступали неразумные девы, о печальном конце которых мы также должны подумать.
Во-вторых, истинными верующими являются не все те христиане, которые приняли крещение, и не все те из них, которые посещают церковь и участвуют в Вечере Господней. Да, лишь немногие, совсем небольшая часть из них являются истинными верующими, идущими по пути к вечному блаженству. Подумайте о множестве людей, которое вы можете увидеть на ярмарке, где все люди, смешанные вместе в одной человеческой массе, напоминают муравьев, - или о том скоплении народа, которое вы можете увидеть в переполненной церкви. Когда вы видите этих людей, подумайте о следующих фактах.
Симон-волхв был крещен (см. Деян. 8:13); гость на брачном пире, не имеющий брачной одежды, сидел за брачным столом (см. Матф. 22:11); из всех дев, о которых говорится в притче Христа, половина была неразумными (см. Матф. 25:2).
Таким образом, лишь немногие из людей являются избранными Богом (см. Матф. 20:16). Лишь немногие люди находят узкий путь и входят тесными вратами, в то время как многие из людей идут пространным путем через широкие врата, торопясь к своей погибели (см. Матф. 7:13-14). Поэтому вы должны сосредоточить свое внимание на самих себе, - разве не следует вам спросить самих себя: какую надежду относительно себя вы имеете в своем сердце? Вам следует поступить так, как поступили ученики, говоря: "Не я ли, Господи?" (Матф. 26:22); или: "Не я ли, Равен? " (Матф. 26:25).
В-третьих, пренебрежение самоиспытанием и исследованием своего собственного сердца наносит верующему человеку самый большой ущерб. Такое пренебрежение удерживает человека в плену у беспечности и сонного бездействия и приводит к тому, что он даром теряет время своей жизни. Подобное пренебрежение делает средства Божьей благодати бессильными и бесполезными для этого человека. Оно делает его бесчувственным ко всем угрозам и наказаниям Божьим. Оно удерживает его в плену у мира и греха; да, пренебрежение самоиспытанием является тем ключом, с помощью которого человек закрывает для себя двери неба и открывает двери ада.
В-четвертых, самоиспытание приносит христианину очень много пользы. Оно дает возможность ему осознать то зло, которое пребывает в его сердце. Оно также дает ему возможность узнать о Божьем возмездии и о Божьей справедливости. Оно приводит человека в такое состояние, в котором он ощущает беспокойство, страх и растерянность. Оно является той причиной, которая заставляет человека бежать к Иисусу Христу для того, чтобы обрести оправдание и освящение. Оно заставляет человека стать серьезным в своем сердце. И если человек может осознавать, что в его сердце присутствует благодать, свет, жизнь и вера, то невозможно выразить словами, какую радость такое самоиспытание порождает в его сердце и какой укрепляющий эффект оно имеет для его души!
Самоиспытание часто приводит человека к новому обретению им мужества. Он получает больше свободы в молитве и больше узнает о тех средствах, которые Бог употребляет, имея дело с человеческими душами. Это радует сердце человека и оказывает освящающее влияние на все его поступки, как и написано: "И всякий, имеющий сию надежду на Него, очищает себя, так как Он чист" (1 Иоан. 3:3).
В-пятых, пренебрегая самоиспытанием из-за своей склонности к лени или по причине своего состояния обескураженности или отчаяния, человек лишает себя всякого утешения и радости. Он этим самым препятствует своему духовному росту и отказывается почтить Бога. Поэтому вам следует почаще испытывать самого себя и почаще давать ответ на вопрос, заданный Иисусом Христом апостолу Петру: "Симон Ионин! Любишь ли ты Меня?" (Иоан. 21:17).
Испытывать самого себя также является определенным Божьим повелением; всякий человек, который, не подчиняясь Божьей воле, пренебрегает самоиспытанием непослушен Самому Богу. Как может такой человек духовно преуспевать? Никак, ибо Слово Божье говорит нам:
"Испытаем и исследуем пути свои" (Плач Иер. 3:40);
"Исследуйте себя внимательно, исследуйте, народ необузданный" (Соф. 2:1) [В английском переводе Библии данный текст буквально звучит так: "Исследуйте себя внимательно, да, внимательно, о народ, лишенный желания" (прим. ред.).].
"Да испытывает же себя человек" (1 Кор. 11:28);
"Испытывайте самих себя, в вере ли вы? Самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны, быть" (2 Кор. 13:5).
Подчинитесь же совету и повелению Бога, - и вы испытаете духовное преуспевание.
В-шестых, всякий человек может прийти к должному знанию о своем духовном состоянии, то есть он может узнать, находится ли он в завете благодати с Богом и является ли он верующим или нет. Когда человек считает, что такое знание недоступно для него - это приводит его к серьезному беспокойству относительно своего духовного состояния, и поэтому я хочу еще раз заявить о том, что человек может знать это. Невеста (из книги "Песни Песней") знала, что Иисус принадлежит ей, ибо она говорит: "Возлюбленный мой принадлежит мне, а я ему" (П.Песней 2:16).
О таком знании говорят и следующие тексты Священного Писания:
"А я знаю, Искупитель мой жив" (Иов 19:25); "... и узнаешь, что Я Господь - Спаситель твой и Искупитель твой, Сильный Иаковлев" (Ис. 60:16);
"Ибо я уверен..." и т.д. (Римл. 8:38); "Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1 Кор. 2:12);
"Я сораспялся Христу, и уже не я живу, но живет во мне Христос" (Гал. 2:19 20).
Таким образом, необходимо отметить, что человек может иметь уверенность в своем спасении. Поэтому прилагайте все свои усилия для того, чтобы такую уверенность обрести. В то же время плотской человек также может иметь убежденность в том, что он все еще находится в невозрожденном состоянии.
В-седьмых, хотя благодаря благодати Духа Святого человек и может прийти к пониманию всего того, о чем мы говорили выше, но не с каждым человеком происходит именно так. Многие тысячи тех христиан, которые предполагают, что они войдут в Царство Небесное, на самом деле отправятся в ад. Но, в то же время, имеете также много и таких верующих, которые опасаются, что они не попадут на небеса, но, на самом деле, они будут там. И даже те христиане, которые временами могут стоять твердо в истине, впоследствии могут быстро ослабеть и оказаться в состоянии духовной тьмы. Это понимал псалмопевец Давид, когда написал: "И я говорил в благоденствии моем: "не поколеблюсь вовек". По благоволению Твоему, Господи, Ты укрепил гору мою; но Ты сокрыл лице Твое, и я смутился" (Пс. 29:7-8).
В душах некоторых истинных причастников завета благодати все еще остается много духовной тьмы и это препятствует им иметь ясное понимание того, в чем заключается достаточная для них мера духовного света и жизни. Хотя они и знают об этом, но считают, что лично к ним это не имеет никакого отношения. Такие христиане хотели бы иметь способность ясно определять духовный уровень других людей, в то же время им не хватает достаточной меры света, чтобы увидеть проявления Божьей благодати лично в самих себе.
Более того, в них остается еще так много от ветхого человека, - факт, на котором они сосредотачиваются своей душой до такой степени, что сомневаются в том, может ли их ветхий человек сосуществовать вместе с благодатью, - вследствие чего они фактически живут между надеждой и страхом. По этой причине, они находят себя духовно бедными людьми, хотя и обладают многим из того, что само но себе является благом.
Другие же христиане, наоборот, имеют хорошее мнение о себе, но они глубоко в этом ошибаются, как и написано: "Есть род, который чист в глазах своих, тогда как не омыт от нечистот своих" (Прит. 30:12). Поэтому задумайтесь о том, насколько вам необходимо тщательно исследовать свое сердце и испытать самих себя для того, чтобы знать, кем вы являетесь и каковым является ваше истинное духовное состояние.

Определение различных видов самообмана и разоблачение ошибочных точек зрения

Для того, чтобы оказать вам помощь в этом отношении, я приведу несколько духовных рассуждений, что поможет вам исследовать себя на предмет того, к какому типу людей относитесь лично вы.
Во-первых, существует такая разновидность людей, которые не имеют ни истинного знания о Боге, ни желания искать Его; которые не размышляют о духовных вещах и не обсуждают вопросы о Боге, небесах, аде, душе, завете с Богом, о Посреднике между Богом и человеком, о вере н обращении человека к Богу. Их мысли не переступают пределов этой земли и не проникают дальше того, что является видимым. Эти люди не могут сказать ни слова о невидимых вещах, например: бессмертна ли душа? существуют ли рай и ад? Об этом они узнают после своей смерти, а в настоящее время пассивно ожидают решения своей участи, то есть, ожидают решения того, куда Бог определит их в вечности. Они оставляют решение своей судьбы за Богом, как будто выяснение такого важного для них вопроса их лично не касается.
У тех людей, кто имеет привилегию отправиться на небеса, в тот момент все будет в надлежащем порядке. Все же остальные люди, как правило, безосновательно лелеят благие надежды относительно своей вечной участи. Какие же они глупцы!
Во-вторых, некоторые люди очень хорошо знают то, что они лично являются нечестивыми, мирскими и невозрожденными людьми; они охотно признают тот факт, что если они и дальше будут продолжать жить подобным же образом, то не смогут быть спасенными. Но ничто не свидетельствует об их душевных волнениях или печали по этому поводу. У них нет также искреннего решения оставить свою греховную жизнь и обратиться к Богу; эти люди очарованы и пленены сатаной и являются его собственностью. Они не хотят сосредоточить внимание на своем сердце и на своем духовном состоянии, зная очень хорошо, к какому результату это приведет.
И, действительно, самоиспытание может привести их к духовному смятению и страху, - то есть к тому, чего они совсем не желают. Они не хотят и слышать о печали; они не желают слушать, как они говорят, "болтовню" служителей церкви, которые либо с кафедры, либо в личной беседе открывают им их грехи. Они не хотят приоткрывать крышку с этого, образно говоря, горшка. Они ненавидят тех, кто осуждает их, как сказано в Ис. 30:9-11: "Ибо это народ мятежный, дети лживые, дети, которые не хотят слушать закона Господня, которые провидящим говорят: "перестаньте провидеть", и пророкам: "не пророчествуйте нам правды, говорите нам лестное, предсказывайте приятное; сойдите с дороги, уклонитесь от пути; устраните от глаз наших Святого Израилева".
Такие люди, как мы видим, уже осудили себя и будут судимы согласно тому, что исходит из их уст и сердец.
В-третьих, некоторые люди не ведут себя, как нечестивцы: они добродушны, имеют кроткий характер и внешне религиозны. Тем не менее, они осознают, что не имеют в себе духовной жизни; что Святой Дух не пребывает в них; что они не имеют ни общения с Богом, ни веры, а живут только ради того, что является видимым. Они абсолютно убеждены в том, что не имеют в себе Божьей благодати, но это не очень сильно тревожит их сердце: у них нет ни искреннего беспокойства о себе, ни опасения относительно наказания в вечности; и даже если иногда они ощущают побуждение истинно покаяться, то сокрытый в их душе грех препятствует им сделать это. И они со вздохом удаляются от подобного побуждения, выбирая себе мирские ценности, как сделал тот богатый юноша, о котором написано в Слове Божьем: "Услышав слово сие, юноша отошел с печалью" (Матф. 19:22).
В-четвертых, некоторые люди подходят к Богу даже на шаг ближе, избежав скверн этого мира через познание Господа Иисуса Христа (см. 2 Пет. 2:20). Они присоединяются к общению благочестивых христиан и во многом проявляют духовную активность подобно тому, как делал царь Ирод (см. Марк. 6:20). Однако, такие люди так и не приходят к окончательному заключению относительно своего духовного состояния. Они оставляют этот вопрос неразрешенным, так как не знают, каким должно быть это решение.
Да, такие верующие много жалуются богобоязненным людям на свою духовную бедность и отсутствие у них истинной богобоязненности и говорят с великим страхом о том, что они не возрождены. Однако, их тайная цель - приобрести уважение, любовь и сочувствие со стороны благочестивых христиан. Но если кто-либо отваживается искренно поговорить с ними, не скрывая своего мнения о том, что они все еще остаются в своем природном состоянии и, скорее всего, являются невозрожденными людьми, - то такие люди обижаются и меняют манеру своего поведения, усиленно пытаясь защитить себя. В результате очень часто обнаруживается, что они и обманывали других людей, и удерживали себя от проявления искреннего беспокойства о своей душе.
Но среди этой группы людей есть и такие, которые очень сильно переживают о своем спасении и находятся в страхе, пребывая в таком убеждении и в таком беспокойстве за себя на протяжении всей своей жизни. Тем не менее, они остаются такими же, как и были, то есть не имеющими в себе Духа Святого и духовной жизни.
В-пятых, есть и такие верующие, которые имеют самые высокие мысли о состоянии своего сердца. Они ошибочно полагают, что во всем, что касается их взаимоотношений с Богом, у них все в порядке; что они-то безусловно спасутся. Они имеют самую большую степень уверенности в этом. Относительно своего спасения у них нет никаких сомнений. Если бы все служители церкви собрались вместе, то и им не удалось бы поколебать такую уверенность у этих христиан.
Однако, какое основание для подобных мнений есть у этих людей? У некоторых из них вообще нет никаких к этому оснований, другие же полагают свою надежду на основания ложные. В то же время, похоже, что некоторые из этих христиан опираются на правильное основание, но применяют его к себе необоснованно, таким образом обманывая самих себя. Именно таких христиан мы и хотим сейчас описать, попутно показывая истинным причастникам завета благодати, что их случай отличается от вышеприведенных нами.
В-шестых, некоторые христиане заявляют о своей уверенности в спасении, не имея на то никаких оснований. В основном, это невежественные люди, которые не знают ни Бога, ни Посредника Завета благодати, то есть Иисуса Христа, ни Духа Святого, ни духовной жизни, но, тем не менее, они понимают, что ад - это ужасное место, и у них нет никакого желания оказаться там. Они полагают, что им было бы слишком тяжело, если бы они действительно оказались в таком месте.
И так как это представляется им слишком мрачным, то сами в себе они предполагают, что им совсем необязательно попадать туда. Так как после смерти они надеются оказаться в воображаемых ими или так называемых небесах, то они придерживаются того мнения, что, безусловно, попадут туда. Будучи вполне уверенными в этом, они продолжают свою прежнюю греховную жизнь здесь, на земле. Такие люди, образно говоря, спят на самом краю ада и часто не пробуждаются до того момента, пока не оказывается слишком поздно, и они открывают свои глаза уже в аду (см. Лук 16:23).
Безусловно, что многие благочестивые люди, чьи духовные познания ограничены, имеют в своих сердцах эту уверенность посредством Святого Духа, но они так и не могут подвести основание для такой уверенности. На самом деле, они имеют это основание, хотя и не могут рассказать о нем другим людям. Они могут постигнуть и ощутить то, что другие люди могут выразить, ибо, радуясь своей уверенности, они имеют действенное общение с Богом через Иисуса Христа. Таких людей мы опишем более подробно в заключительной части настоящей книги.
В-седьмых, некоторые христиане имеют уверенность в своем спасении, основываясь на ошибочных предпосылках, в то время как они сами пребывают в своем природном состоянии и стремятся лишь к видимым земным целям. Они заглушают свою совесть и препятствуют возникновению в своем сердце беспокойства тем, что ссылаются на большое количество ими же самими сформулированных и придуманных признаков пребывающей в них благодати. Среди этих признаков наиболее известными являются следующие.
1. Бог добр и милостив. По этой причине Он разве может так сурово наказывать Свое творение, в особенности, если люди умоляют Его о милости, ибо тому, кто просит - дано будет; тому, кто стучится - отворят.
Ответ: Вам следует знать, что "благ Бог к Израилю, к чистым сердцем!" (Пс. 72:1); что "Очи Господа обращены на праведников, и уши Его - к воплю их" (Пс. 33:16). .Вы должны также знать, что молитва нечестивца является мерзостью перед Богом и что в Писании написано: "Но мы знаем, что грешников Бог не слушает" (Иоан. 9:31); "... и когда вы умножаете моления ваши, Я не слышу" (Ис. 1:15). Неразумные девы в Матф. 25 также стучали и звали, но им не было позволено войти на брачный пир. В Прит. 1:28 говорится: "Тогда будут звать Меня, и Я не услышу". Божья благодать заключается не в том, чтобы позволить греху действовать безнаказанно, а в том, что человеку даруется Поручитель Завета, а также дарованы вера и покаяние.
2. Христос умер за всех людей. По этой причине, если в нашей жизни случается грех, то мы вновь примиряемся с Богом посредством Христа.
Ответ: Это утверждение неверно. Христос дает вечную жизнь Своим овцам, но есть такие христиане, которые не принадлежат к числу Его овец (см. Иоан. 10:26-27), ибо Христос "... сделался для всех послушных Ему виновником спасения вечного" (Евр. 5:9). Если бы вышеприведенное предположение было верным, тогда как может быть возможным, чтобы козлы, оказавшиеся по Его левую руку, были осуждены?
3. Я не очень много грешу, я принял крещение, я участвую в Вечере Господней, я прилежно хожу в церковь, я честен в своем исповедании, я не говорю ругательных слов, я не участвую в светских вечеринках, я не хвастлив, я читаю Слово Божье и молюсь. Что еще нужно от меня? Если благодаря всему этому человек не может стать спасенным, то кто же тогда может спастись? Тогда очень многие люди не попадут на небеса.
Ответ: Почему бы тогда не добавить и такие слова: пощусь два раза в неделю, даю десятую часть из всего, что приобретаю; или, Боже, благодарю Тебя, что я не таков, как прочие люди (см. Лук. 18:12, 11). Я заявляю вам, что тысячи таких людей находятся в аду и тысячи таких людей еще попадут туда, и вы, то есть все те, кто стоит на этом основании, также отправитесь туда. Поэтому говорю вам, покайтесь, пока еще не слишком поздно. К этому приглашает нас и Слово Божие, которое гласит:
"Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное" (Матф. 5:20);
"Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10);
"Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Тал. 3:10).
4. Бог очень обильно благословляет меня.
Этот факт я рассматриваю как признак того, что Он любит меня.
Ответ: Однако, Священное Писание говорит:
"Почему беззаконные живут, достигают старости, да и силами крепки?" (Иов. 21:7);
"Так! На скользких путях поставил Ты их" (Пс. 72:18);
"... беспечность глупцов погубит их" (Прит. 1:32).
Не получил ли богач доброе свое в этой жизни? Тем не менее, конец его - в аду (см. Лук. 16:25).
5. Бог наказывает меня. В своей жизни я имею много печалей и несчастий. Я верю, что Бог наказывает тех, кого Он любит, поэтому здесь я должен много страдать для того, чтобы не страдать в вечности.
Ответ: Бог наказывает Своих детей для того, чтобы они могли стать причастниками Его святости, а нечестивцев Он наказывает в Своем гневе, как и написано в Писании: "Нет мира нечестивым, говорит Бог мой" (Ис. 57:21). Бедствия нечестивых людей здесь, на земле, часто являются началом их вечного осуждения- Поэтому, мы далеки от того, чтобы делать выводы о Божьей любви, основываясь на чисто внешних несчастьях в жизни человека.
Таким образом, вы можете увидеть, что все эти умозаключения не могут служить фундаментом, на основании которого человек может сделать правильное заключение о своем духовном состоянии и предположить, что он спасен. Если вы полагались на такие умозаключения, то вы обманывали самих себя. Поэтому, проснитесь, спящие, и восстаньте из мертвых, мертвые.
В-восьмых, некоторые христиане хотя и придерживаются правильных и здравых взглядов на признаки Божьей благодати, тем не менее, обманывают самих себя, неоправданно приписывая эти признаки себе даже в том случае, когда они не присущи им.
Вот эти признаки благодати, которые такие христиане чаще всею кладут в основу своих доводов: сожаление о грехе и родовые муки нового рождения, а также вытекающие из этого такие проявления, как вера в Господа Иисуса Христа и радость Духа наряду с покаянием и освященной жизнью.
По этой причине мы можем сказать о таких личностях следующее.
1. Такие христиане не достаточно искренне исследуют самих себя. Они не приходят смиренно в присутствие Бога, они не испытывают обеспокоенности тем, что могут обманывать самих себя, и поэтому они не молятся вместе с Давидом: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23-24).
Скорее всего, желание искренно определить свое собственное духовное состояние быстро покидает умы таковых людей, так как они не решаются подозревать себя в самообмане. Основываясь на том, что у них имеют место какие-то слабые проблески того, что кажется им хорошим, они, однако, неоправданно успокаивают себя слишком хорошими мыслями о самих себе и говорят об этом с такой уверенностью, которая не соответствует истинному состоянию их сердца.
Такие христиане привыкли сосредотачивать свое внимание на вопросах, сущность которых далека от их реальных проблем, вытекающих из их подлинного духовного состояния. Они обсуждают эти вопросы очень страстно, но не задумываются ни на мгновение о своем собственном сердце. Людям, которые имеют прямое и честное сердце, наоборот, приходится, как правило, преодолевать большое количество внутренних тревог.
2. Принципы, на основании которых эти христиане строят свои взгляды, полностью согласуются со способом, которым они определяют свое духовное состояние. Принципы эти носят, однако, поверхностный и ложный характер. Их скорбь, вера и освящение не исходят из их сердца, а являются результатом их обычных интеллектуальных представлений, которые проявляют себя лишь внешне, являясь всего лишь плодом их природной предрасположенности.
Их заботы, так же как и тревоги, печали и желания, не исходят из глубины, а лишь от поверхности их сердца. Они поддерживают доброе о себе мнение, размышляя и открыто высказываясь о таких вопросах, как вера, надежда и любовь, и рассуждая о важных свойствах каждого из этих проявлений Духа Святого. Они также склонны говорить о духовном состоянии церкви, жалуясь на недостаток истинной духовности в ней, а также сетуя на проступки других людей, которые, по их мнению, они призваны распознавать и т.д. В обсуждении этих вопросов, которые имеют отношение исключительно ко всему внешнему для них, они, как правило, выражают себя в высшей степени темпераментно. Они находят наслаждение в том, чтобы серьезно говорить о тех вопросах, которые по своей природе являются духовными.
В то же время, истинные верующие стремятся к тому, чтобы распознавать и испытывать эти духовные проявления в своих сердцах. Их желания направлены на то, чтобы следовать за Богом, и их глаза и сердца также сосредоточены на Нем. Духовные занятия ведут их к Богу. Если же те или другие занятия не достигают такой цели, то истинные верующие не находят наслаждения в них, ибо они не могут ни в какой мере быть ими удовлетворенными.
3. Временные верующие не желают исследовать себя искренне, по-настоящему; они также не желают быть открытыми для обозрения со стороны других людей. Когда с кафедры проповедуется о признаках Божьей благодати, то они не применяют эти признаки лично к себе. Они не принимают их во внимание, а если и принимают, то только с целью умножения своего познания. Они это делают для того, чтобы впоследствии быть способными излагать эти вопросы другим христианам, и чтобы, таким образом, пользоваться уважением этих людей за, якобы, присущую им мудрость, духовность и опытность.
Когда такие верующие внимательно слушают проповедь, то при этом они имеют в виду не себя, а других людей, рассуждая сами в себе о том, что данная проповедь применима к той или иной личности и что именно эта личность должна принять слова проповеди к своему сердцу. Таким образом, они все больше утверждаются в своем образе мышления, и это, в свою очередь, делает их еще более беспечными.
Но если кто-либо очень искренно и глубоко лично имеет общение с временными верующими, открывая им их духовное состояние, так что они не могут больше оставаться скрытыми за своей обычной маской, то они становятся неприятными в общении, яростно защищают себя и стараются скрыться от любви и уважения таких прямых и честных христиан, вместо того чтобы радоваться вместе с ними.
Несмотря на то, что временные верующие имеют способность сохранять перед окружающими людьми репутацию внешнего благочестия, шествуя в этой жизни по широкой дороге и, таким образом, создавая у окружающих людей определенное впечатление о том, что они, якобы, очень мудры, - но тогда, когда открывается их истинное лицо, они с легкостью могут отойти от правильного пути подобно всем тем людям, которые, главным образом, руководствуются только одной целью - достигнуть любви и уважения со стороны окружающих людей.
В то же время те христиане, которые поистине боятся Бога, стремятся к тому, чтобы их грехи были обнаружены. Обнаружение их падений и греховного состояния их души представляется для них самым ценным богатством. Это является причиной их сердечной радости даже в том случае, когда они временами осознают, что их плоть но своей природе изначально противостоит такому разоблачению.
Псалмопевец Давид так говорит об этом: "Пусть наказывает меня праведник: это милость; пусть обличает меня: это лучший елей" (Пс. 140:5). И если такое обнаружение их греха дает им возможность осознать, что Бог в них прославил Свою благодать, то они не только радуются этому, но эта благодать также сладостно привлекает их к Богу. Они тогда ощущают в самих себе не только возрождение их веры и любви, но и искреннюю решимость жить более благочестивой жизнью, как и написано в Писании: "И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Иоан. 3:3).
А теперь, изложив в общем виде в качестве вступления различие между временными и истинными верующими, мы сосредоточим свое внимание на каждом в отдельности конкретном духовном основании этого различия, для того чтобы мы могли определить его более ясно.

Различие между временными и истинными верующими в их сожалении о грехе

Первый признак истинной веры - это сожаление о грехе. Временный верующий размышляет относительно своих грехов примерно следующим образом: "Писание утверждает: "Блаженны плачущие..." (Матф. 5:4). Бог пребывает с сокрушенными и смиренными духом, чтобы оживлять сердца сокрушенных (см. Ис. 57:15). Но ведь я, на самом деле, сожалею и весьма переживаю, когда допускаю какой-либо грех, и испытываю в связи с этим много борьбы и тревог. На этом основании я считаю себя чадом Божьим и убежден, что являюсь участником завета благодати, а, следовательно, я могу считать себя истинно верующим человеком".
Мой ответ временным верующим таков: не всякая печаль, присущая человеку, проистекает от духовного света и жизни, и, следовательно, не всякая печаль является печалью истинной, то есть печалью того рода, к которому относится обетование спасения и духовное утешение. Например, апостол Павел говорит о благочестивой печали, о печали ради Бога и о печали мирской (см. 2 Кор. 2:7).
И еще вспомните также, что написано в Священном Писании об Израильском царе Сауле:
"...Саул сказал: твой ли это голос, сын мой Давид? И возвысил Саул голос свой и плакал. И сказал Давиду: ты правее меня; ибо ты воздал мне добром, а я воздавал тебе злом ... Господь воздаст тебе добром" (1 Цар. 24: 17-18, 20);
"И сказал Саул: согрешил я; возвратись, сын мой Давид; ибо я не буду больше делать тебе зла" (1 Цар. 26:21).
Обратите внимание на то, что Саул обвиняет самого себя, что он исповедует свою вину, рыдает и хочет, чтобы Бог благословил того, кто ему противостоял, - но, тем не менее, он все равно остается тем же самым Саулом.
Вспомните также о другом Израильском царе -царе Ахаве: "Выслушав все слова сии, Ахав разодрал одежды свои, и возложил на тело свое вретище, и постился, и спал во вретище, и ходил печально" (3 Цар. 21:27). Обратите свое внимание на то, как чрезвычайно сильно демонстрировал свою печаль израильский царь Ахав, как явно он был подавлен и как он постился.
Вспомните также и о покаянии Исава: разве не искал Исав через свое покаяние со слезами принадлежащее ему благословение, когда услышал о том, что потерял его? С помощью слез он пытался убедить своего отца отменить то благословение, которое тот дал Иакову, и благословить его вместо младшего брата (см. Евр. 12:17).
Не раскаялся ли также и апостол Иуда (см. Матф. 27:3)? Может быть, вам кажется, что во всех приведенных нами примерах покаяния имеют место всего лишь внешние проявления сожаления о грехе? Я полагаю, однако, что это были определенно и в высшей степени искренние действия названных нами людей.
Может быть, вы считаете, что человек может иметь утешение и мир в душе только на том основании, что он однажды плакал и молился? Саул тоже плакал. Природный человек, который живет, находясь под влиянием проповеди Евангелия, -каким бы нечестивым он ни был, - во время трудностей и тревог также будет рыдать и молиться в своей душе. Изливая свои слезы, он будет чувствовать некоторое облегчение, так как физический плач облегчает внутреннее беспокойство человека. Так, например, католики испытывают необыкновенный мир после того, как исповедывают свои грехи, так как они верят, что получают при этом их полное отпущение.
То же самое происходит и в том случае, когда сам человек в своей печали смиряет себя и исповедует свои грехи; он верит, что эти грехи ему прощены, полагая, что Бог увидел его слезы и услышал его молитвы. Бывает также, что и посредством разных других ложных аргументов человек успокаивает себя, - например, тем, что он стал более умиротворенным, - и он надеется, что теперь у него все будет хорошо.
Таким образом, на основании всего вышесказанного вы должны убедиться в том, что печаль и слезы сами по себе не могут быть тем фундаментом, основываясь на котором человеку следует делать вывод о своем действительном духовном состоянии. Решающим моментом здесь является причина этой печали, способ, посредством которого эта печаль проявляется, а также духовные устремления души, связанные с этой печалью.
Причины печали у невозрожденных людей могут быть разные.
1) Некоторые люди бывают печальными по причине депрессии, так как они естественно склонны к меланхолии. Не взирая на источник, из которого проистекает их депрессия, эти люди будут печальны и подавлены в то время, когда идет рассуждение о таких духовных вопросах, как спасение и грех. Такие личности легко узнаются по тому факту, что они не могут объяснить причину своей печали, а также не прилагают каких-либо усилий со своей стороны для того, чтобы освободиться от нее. Они все время находятся в том же состоянии депрессии, пока их подавленное настроение неожиданно не поднимется, и то лишь на короткое время.
И тогда, без всякой на то причины, они слишком далеко отклоняются в обратную сторону, впадая в другую, противоположную депрессии, крайность.
Они становятся чрезмерно разговорчивыми, так как находятся в состоянии возбуждения, и проявляют бурную радость, не имея на то какой-либо видимой причины. Такие люди в этот момент будут убеждать себя в своем спасении, хотя большую часть своей жизни пребывают в страхе.
2) Некоторые люди пребывают в печали из-за страха Божьего осуждения. Их совесть становится очень активной, ибо она сосредотачивается на своей прежней греховной жизни, на справедливости Божьей и на ужасах грядущего Божьего суда. Эта обеспокоенность не позволяет им спокойно спать, а заставляет жаловаться, рыдать и взывать к Богу. В такие моменты эти христиане не будут убеждать себя в своем спасении; однако, после того как вышеописанное ощущение страха проходит, некоторые из них считают, что печаль, которую они испытали, служит доказательством того, что они пережили родовые муки возрождения, что они уже обращены, что они выиграли духовное сражение, -и это наполняет их сердце миром.
О страхе, который испытывают люди, можно сказать, что если его результатом не является истинное покаяние и вера, то такой страх и трепет человека по своей сути ничуть не лучше, чем тот страх, который был в свое время у правителя Феликса (см. Деян. 24:25). Это означает, что вы трепетали точно так же, как трепещут бесы (см. Иак. 2:19), и вы, таким образом, обманываете самих себя, если думаете, что пережитая вами печаль является основанием для определения вашего действительного духовного состояния.
3) Некоторые люди испытывают побуждение к тому, чтобы плакать о своих грехах только в результате воздействия на них драматических призывов и особых манер увещевания, используемых служителем, а также в результате воздействия на них непосредственно самого факта, что это увещевание взволновало также и других людей. Они испытывают печаль в своих сердцах, и это является причиной их слез. Именно такой случай имел место во времена Неемии: "... потому что весь народ плакал, слушая слова закона" (Неем. 8:9)-
4) Некоторые христиане печалятся из-за того, что, совершив грех, они навлекли на себя немилость со стороны окружающих людей; или же из-за того, что они потерпели такие убытки, что находятся в нужде и трудностях; или же они боятся возмездия со стороны государственной власти. Печаль и страх подобного рода является причиной большого внутреннего беспокойства и такая ситуация может порождать у людей - в том, что касается их спасения - мысли, наводящие на уныние.
5) Некоторые люди подвержены печали из-за того, что грех, который они совершили, является действительно серьезным проступком. Он был совершен вопреки свойственной им интуиции, не взирая на их чувствительную совесть, вопреки хорошему воспитанию, - все это очень беспокоит их. Если же совершенный такими людьми грех также имеет неприятные последствия и для другого человека, они исполнены печали и из-за того, что доставили кому-то еще такие неприятности. Такой случай имел бы место, например, тогда, если бы какой-то человек убил своего отца и по этой причине всегда ощущал бы угрызения своей собственной совести.
Такие ощущения у человека также могут иметь место и тогда, когда он совершает грехи меньшей значимости. Однако, делать заключение о том, что человек находится в состоянии благодати на основании того, что он испытывал такую печаль, также ошибочно, ибо даже язычники испытывают печаль и мучения в своей совести (см. Рим. 2:14-15).
Все те христиане, которые оценивают свое духовное состояние по степени или интенсивности пережитых ими затруднений и печалей, должны рассудить, не соответствуют ли их понимание тому, что выше было сказано нами по этому вопросу. Я призываю вас пробудиться, ибо, как было показано выше, вы обманываете сами себя.
Чтобы еще больше убедить вас в этом, давайте рассматривая, образно говоря, скорбящих на Сионе, порассуждаем о благодати, которой они обладают. Одновременно и сразу же рассмотрим примеры и характерные черты печали, которая присуща только детям Божьим. Я начну с того, что все, сказанное нами выше о печали, также можно обнаружить и у тех христиан, которые действительно боятся Бога. Но, в дополнение ко всему сказанному, они все же испытывают несколько иные духовные ощущения.
Во-первых, истинная печаль детей Божьих связана с их отношением ко греху, как таковому, в его сущности; то есть, благочестивые люди смотрят дальше того непосредственного деяния, которое они совершили. Они приходят в присутствие Божье и скорбят перед Его лицом. Они осознают, что согрешили против благости и святости Бога, нарушив гармоничные отношения, существовавшие между Творцом и Его творением. Они понимают, что поступили вопреки страху Божьему, любви и послушанию, которые они обязаны иметь, когда речь идет об отношении человека к Богу. Даже если в своей печали они не могут ясно видеть все свои согрешения, то, тем не менее, ощущение их подлинной сущности воистину присутствует в их сердце. Все это печалит их и смягчает их сердце.
Если временами такие христиане и не могут твердо верить тому, что являются детьми Божьими, но, тем не менее, в них присутствует сокровенное стремление к Богу. Их тяготит то, что они согрешили против Бога, и внутренне они соглашаются с Божьей справедливостью, даже если Ему будет угодно наказать их. В своем сердце такие люди ощущают Божий приговор, как тяжелое наказание. Подобное в полной мере испытал и царь Давид, когда писал такие слова: "Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал, так что Ты праведен в приговоре Твоем и чист в суде Твоем" (Пс. 50:6).
Во-вторых, истинная печаль христианина вызвана беспокойством его не только из-за его греховных поступков и так называемых больших грехов, но также из-за небольших согрешений, а именно: из-за пренебрежения своими обязанностями; из-за отсутствия святых побуждений в исполнении своего долга; из-за всего того, что является неприличным; из-за суетности и греховных мыслей, идущих вразрез с его собственной волей. Да, все это имеет непосредственное отношение к нашей греховной природе, нашему нечестию, непостоянству и, следовательно, к нашей неспособности хоть как-то улучшить самого себя в будущем.
В ситуации, когда истинный христианин совершает грех, он считает себя полностью греховным - и внутренне, и внешне, - и, рассматривая себя с такой точки зрения, восклицает в печали и растерянности:
"Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50:7);
"Ибо я знаю, что не живет во мне, то есть, в плоти моей, доброе... Бедный я человек!" (Римл. 7:18, 24а).
В третьих, истинная печаль христианина также вызвана отсутствием у него общения с Богом. Она связана со стремлением его к этому общению. Безусловно, причиной печали верующего человека является грех, но на этом все его переживания не заканчиваются. Даже если душа в данный момент и не осознает за собой какой-либо конкретный грех, то, тем не менее, она часто печалится, и если бы вы ей задали вопрос словами Христа: "Жена! Что ты плачешь?" (Иоан. 20:15); то сердце человека будет готово ответить: "Потому что Господа нет со мною. Я плачу из-за того, что я очень далек от Бога и потому что Господь скрывает Себя от меня. Я не могу жить в таких условиях; внутри меня так темно, и я так греховен! О, как бы я хотел быть таким, как в прежние дни! Почему Господь скрывает Свое лицо от меня, если Он понимает, что от этого я изнываю? О, как хотел бы я, чтобы сердце мое было более твердо, чтобы я был более прилежен и усерден в молитве, чтобы я еще больше боялся Его".
Подобное переживали и библейские мужи, когда восклицали, обращаясь к Богу:
"Когда Ты придешь ко мне?" (Пс. 100:2);
"Об этом плачу я; око мое, око мое изливает воды, ибо далеко от меня утешитель, который оживил бы душу мою" (Плач Иер. 1:16);
"Жаждет душа моя к Богу крепкому, живому" (Пс. 41:3).
В-четвертых, истинная печаль несет в себе тенденцию к тому, чтобы со временем изменяться по своему характеру и становиться более интенсивной и духовной. Печаль временного верующего проходит быстро, так как она связана всего лишь с его разными конкретными проступками или с некоторыми его конкретными тревогами. Временный верующий ищет способ не поддаваться этой печали: либо отвлекая свое внимание от нее; либо противопоставляя ей соответствующие тексты Священного Писания; либо она сама по себе угасает со временем.
Истинные верующие, напротив, часто бывают недовольны собой и скорбят из-за черствости и бесчувственности своего сердца. Если бы только они могли истинно сокрушаться, осознав всю порочность своего греха и силу гнева Божия, направленного против них, - то это, на самом деле, повергло бы их в прах. Таково было бы их личное желание. Если же они не ощущают в себе таких побуждений, то испытывают по этой причине печаль и жалуются Богу: "Для чего, Господи, Ты попустил нам совратиться с путей Твоих, ожесточиться сердцу нашему, чтобы не бояться Тебя?" (Ис. 63:17).
Но, в то же время, истинные дети Божьи не удовлетворяются просто тем, чтобы иметь печаль такого рода, а стремятся к тому, чтобы посредством этой печали достичь исправления своего духовного состояния, и таким образом достичь того, чтобы в своих запятнанных одеждах они могли оказаться перед лицом Господа (см. Зах. 3:3). Они желают, чтобы в присутствии Господа им быть исполненными стыда в такой мере, чтобы у них не было смелости поднять свои глаза на Него или подойти к Нему ближе. Стоя вдали вместе с мытарем из Евангелия от Луки 18:13, они исповедуют то, что выражено в книге Ездры 9:6: "Боже мой! Стыжусь и боюсь поднять лице мое к Тебе, Боже мой, потому что беззакония наши стали выше головы, и вина наша возросла до небес".
В своем недостоинстве перед лицом Господа они желают исчезнуть из вида своего Отца вместе с блудным сыном (см. Лук. 15:19). Они стремятся иметь евангельскую печаль; то есть, они желают раствориться в слезах любви, в печали о соделанном грехе, которая исходит из любви. Они стремятся к тому, чтобы оправдывать в своем сердце справедливость Божью, и поэтому покорно подчиняются наказывающей руке Господа со словами: "Гнев Господень я буду нести, потому что согрешил пред Ним" (Мих. 7:9). Они желают скорее скорбеть, как дети, а не как рабы, чтобы довериться Богу в Его благодати. Они не могут прекратить скорбеть до тех пор, пока не почувствуют хоть какую-то надежду примириться с Богом и пока не смогут хоть в какой-то мере обрести во Христе мир своей совести.
В пятых, истинная печаль приводит человека к покаянию, как и написано: "Ибо печаль ради Бога производит неизменное покаяние ко спасению" (2 Кор. 7:10). Это не означает, что истинные верующие сразу же одерживают победу над грехом и в дальнейшем никогда не будут впадать в тот же самый грех, но посредством этой печали в их сердце приходит все возрастающая ненависть ко греху. Они принимают в присутствии Бога искреннее решение противостоять греху и постоянно продолжают борьбу с ним; они обретают святую предрасположенность своей души к святости.
Если вы на самом деле не находите в себе подобных чувствований, то будьте уверены в том, что ваша печаль является печалью неправильного рода. Вы никогда не испытывали родовых мук нового рождения. Поэтому не рассматривайте эту ложную печаль, как доказательство вашего обновленного состояния, но будьте уверены в том, что вы все еще находитесь в своем природном состоянии.
Если же все эти чувствования присущи вам, то будьте осторожны, чтобы вам не отрицать или не умалять Божьей благодати, действующей в вас.
Даже если в настоящее время вы и не обладаете этими чувствованиями, перечисленными выше, в той степени, как это было у вас раньше; или в той мере, в какой другие христиане обладают ими; или так искренно, как вы сами хотели бы, - то вы можете иметь некоторую уверенность в том, что Бог уже даровал вам духовную жизнь. Однако, где бы ни присутствовала эта истинная печаль, там также будут присутствовать два указанных далее признака Божьей благодати.

Различия между временными и истинными верующими в проявлениях ими своей веры

Надлежащее проявление человеком своей веры - это второй признак, характеризующий веру истинно верующего человека, являющегося причастником завета благодати, в противоположность тому, что характерно для веры временного верующего, который самонадеянно считает себя причастником этого завета. Указанное проявление истинной веры происходит от самой веры, как таковой. Такая вера является безусловным признаком того человека, который является истинным причастником завета и наследником спасения.
Однако, не все те люди, которые считают, что имеют веру, обладают истинной спасающей верой. Для того, чтобы испытать человека в этом отношении, вначале мы должны описать духовный склад или состояние временного верующего, а затем представить духовный склад или состояние истинно верующего человека.
Сейчас я обращаюсь к тем из вас, кто чувствует в себе уверенность в том, что он является обладателем истинной веры, а не к тем, кто испытывает чувства сомнения и беспокойства. Я спрашиваю вас: так ли это? Может быть, вы обманываете себя? Подумайте серьезно в своем сердце о том, что люди могут ужасно обманываться в этом вопросе, так как не всякий, кто называет себя верующим, имеет истинную веру.
Мы читаем о том, что иудейский царь Агриппа верил пророкам, и, тем не менее, был человеком неверующим (см. Деян. 26:27). Даже бесы веруют (см. Иак. 2:19). Симон-волхв также верил, однако он не имел части или жребия в деле спасения (см. Деян. 8:13, 21, 23). Те люди, которые в притче о сеятеле сравниваются с семенем, посеянным на каменистой почве, также названы верующими; - однако их вера длилась только короткое время (см. Лук. 8:13).
Таким образом, мы видим, насколько опасно для человека успокаивать себя тем, что он ошибочно называет верой. По этой причине каждый человек должен тщательно исследовать себя, чтобы увидеть, обладает ли он истинной верой или же его вера является следствием обмана и самонадеянности.
Во-первых, те люди, которые имеют всего лишь ложную, или историческую, или временную веру, имеют некоторые познания о Боге, об Иисусе Христе, о Священном Писании и о разных духовных вопросах. Однако, обладая этим знанием, они мыслят о духовных вопросах таким образом, что их знание отделено у них от их сердечных влечений и имеет только внешний характер. Духовные цели никогда не становятся предметом влечений их сердец и эти цели никогда не накладывают свою печать на их сердца.
Таким образом, истины Священного Писания не являются истинами, владеющими их сердцами. Их помыслы, заботы, стремления и действия никогда не управляются желанием иметь эти, рассматриваемые нами, духовные истины в своих сердцах. У них нет стремления преобразиться в образ Иисуса Христа (см. 2 Кор. 3:18).
Они рассматривают духовные вопросы так, как некоторые люди созерцают экстравагантный дворец и парки какого-либо короля. Эти люди при этом забывают о своем истинном состоянии и только наслаждаются своим созерцанием, не имея в то же время никаких ни мыслей, ни забот, ни желаний, а также совершенно не употребляя какие-либо усилия для того, чтобы этот дворец стал их владением. В этот момент сам факт, принадлежит ли им все то, что они созерцают, не является ни предметом их забот, ни центром их размышлений.
Во-вторых, те люди, которые имеют всего лишь самонадеянную веру, уверены - одни меньше, а другие больше - в правдивости духовных истин, а именно: они убеждены в том, что существует Бог, что Христос является Спасителем, что только во Христе можно обрести спасение и что без Него человека ожидает только Божье осуждение. Осознавая эти истины, эти люди верят им. Однако, среди них есть и те, которые только в некоторой степени уверены в этих и других, подобных им, библейских истинах, но, тем не менее, такие люди свободно и хвастливо говорят о них.
Другие же настолько уверены в правдивости библейских истин, что готовы даже умереть за них. Часто размышляя об этих истинах и обсуждая их, они склоняются к тому, чтобы верить, что и сами они являются причастниками спасения, ибо они так твердо уверены в истинах Библии.
Однако, эти люди опять-таки не принимают во внимание истинное состояние своего сердца. У них отсутствуют честные и откровенные взаимоотношения с Богом и со Христом, которые являются необходимыми, чтобы на самом деле принять Христа своею верою, чтобы Он мог пребывать в их сердце, чтобы по-настоящему и безусловно подчинить себя Ему. Их сердца остаются каменными (см. Матф. 13:20). Но так как они верят библейским истинам только внешне и так как при этом им присуща самонадеянность, то они приходят к ошибочному заключению о том, что у них действительно есть внутренняя искренняя вера в эти истины и что они, по этой причине, являются истинными верующими.
В-третьих, временный верующий определенно ощущает в своем сердце свидетельство того, что он является верующим человеком и что он на самом деле испытывает в связи с этим радость и наслаждение. Однако, о том, что он верит, свидетельствует ему либо его собственный дух, либо дух злой. Другими словами, либо он сам создает в себе эту радость, либо его делает радостным возвышенный характер и превосходство истины, о которой он размышляет.
Временный верующий редко задумывается о себе, заботясь только о внешней стороне своей жизни. Вследствие же того, что он, все-таки, осознает истину и верит ей, то даже в том случае, если он и задумывается о себе, то не осмеливается подозревать самого себя в отсутствии спасающей веры и поэтому не испытывает себя. Он полагает, что с его стороны будет грехом, если он будет иметь хоть какие-то сомнения относительно своего духовного состояния.
Таким образом, временный верующий считает, что с ним все в порядке; то есть, что он является истинным верующим, ибо он рассуждает о духовных вопросах, считается с их важностью и верит им. Но разве он не должен стремиться к тому, чтобы принять эти истины всем своим сердцем? Он может размышлять о библейских обетованиях, но не в состоянии судить о духовных качествах тех людей, кому даны эти обетования. Таким образом, это собственный дух временного верующего свидетельствует ему о том, что он является чадом Божьим.
Насколько обманчиво иногда действует сатана, возбуждая воображение человека до такой степени, что временному верующему кажется, что в своем сердце он ощущает подлинную радость небес! Но, тем не менее, подобная радость является ничем иным, как только чувственным возбуждением человека, лишенным истинной духовной сущности и общения с Богом. В этой радости отсутствуют смиренномудрие сердца и подлинная любовь человека к Богу. В такой радости, в лучшем случае, присутствует только немного размышления о духовных тайнах и богатствах детей Божьих. Так было в случае с царицей Савской, которая была поражена, увидев мудрость и богатства Соломона, - богатства, причастником которых она сама не являлась.
Временный верующий самоуверенно совершает свой жизненный путь; он не испытывает тяжелой духовной борьбы и не прилагает усилий для того, чтобы на самом деле верить Богу и оставаться твердым в своей вере. Он самонадеян и, в то же время, не желает прислушаться к голосу своей совести, которая иногда противопоставляет его самоуверенности истину Слова Божия, и, поступая так, человек заглушает этот голос совести.
Таким образом, временные верующие имеют веру, но эта вера, однако, является ничем другим, как сном наяву, как только воображением человека, как только самоуверенным разглядыванием истины и драгоценных духовных благословений, как радостью тем обетованиям, которые, на самом деле, были даны не им. Они не исследуют свое сердце, не имеют искренних и серьезных взаимоотношений с Богом и Христом.
Временная вера - это интеллектуальная прихоть человека, вымысел его воображения; по своей природе она - поверхностная и самонадеянная, без искренности сердца, без обладания истиной, которая глубоко пустила бы корень в его сердце.
Тем не менее, это не означает, что все, что временный верующий видит, о чем он думает и что он делает, в своей сущности является лицемерным и совершается этим человеком вопреки более совершенному знанию истины, которым он обладает. На самом деле, временные верующие придерживаются того мнения, что они действительно обладают истиной, и что их духовное состояние, без всякого сомнения, находится в должном порядке. Однако, они обманывают себя. Они грезят в своих мечтаниях, думая о том, что они духовно уже пробудились, но, на самом деле, они находятся в таком низком духовном состоянии, из которого не могут подняться.
О таком духовном состоянии временных верующих мы читаем в Священном Писании:
"А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его; но не имеет в себе корня" (Матф. 13:20-21);
"Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпавших, опять обновлять покаянием" (Евр. 6:4-6).
А теперь давайте сопоставим духовное состояние истинного верующего с тем, о чем мы говорили выше, для того чтобы мы могли безошибочно определять как истинных, так и временных верующих, - ибо первые имеют отношение к подлинной спасающей благодати, а вторые - к своим воображаемым знаниям. В истинных верующих проявляют себя следующие духовные реальности.
Во-первых, истинные верующие постоянно принимают Господа Иисуса Христа в свое сердце. Они принимают Иисуса Христа верою, а не просто развлекают себя, доставляя себе удовольствие, когда размышляют о доктринальных вопросах и спасительных благах. Они приходят к своему духовному источнику и имеют общение с Богом и с Самим Иисусом Христом. К Нему они поворачиваются лицом, Его желают, к Нему стремятся, Его принимают, на Него полагаются, Ему подчиняют себя, с Ним жаждут соединиться, - и все это через веру.
И, действительно, как сильно истинные верующие стремятся выразить свою веру в тех действиях, которые мы описывали в предыдущей главе, и, в результате этого, такие христиане все время сознательно стараются оставаться соединенными с Ним! Бог и Христос являются центром их духовной активности, которая иногда ослабевает, а иногда становится сильнее. О таком желании истинных христиан также свидетельствует и Священное Писание:
"А тем, которые приняли Его, верующими во имя Его, дал власть быть чадами Божьими" (Иоан. 1:12);
"...веруйте в Бога и в Меня веруйте" (Иоан. 14:1).
Истинные верующие принимают Господа Иисуса Христа всем своим сердцем. Их духовная активность в своей сущности не является только внешней и только интеллектуальной, но она проистекает у них изнутри. Их сердце, при этом, скорбит, страстно стремится, верит, подчиняется и осознает то, чего ему не хватает внутри. Они постоянно испытывают состояние своего сердца, и, обладая такой склонностью своей души, заняты постоянным исканием того, чтобы иметь Господа Иисуса Христа в своем сердце. Все то, что не исходит из их сердца, они рассматривают, как нечто, ничего не стоящее. Оно огорчает их и они не находят в нем своего наслаждения, как и Писание говорит об этом:
"Потому что сердцем веруют к праведности'^ Римл. 10:10);
"Верою вселиться Христу в сердца ваши" (Еф. 3:17).
Они постоянно, если не тысячи раз, принимают Господа Иисуса Христа своею верою. Они всегда полагают, что принятие ими Христа - в их личном понимании - не было таким незаслуженным, каким оно должно было быть; что оно не имело в себе достаточной меры чистоты и искренности; что оно не было таким чистосердечным, каким ему следовало быть. Искреннее принятие Христа является их каждодневной пищей и поэтому они повторяют его вновь и вновь, при этом не столько преследуя цель быть причастниками завета благодати, сколько имея цель быть более и более тесно соединенными со Христом.
К единению со Христом также побуждают их каждодневные неудачи, так как они ясно осознают, что без Него не могут на самом деле приблизиться к Богу. Стремление к покою и внутреннему миру непрестанно влечет их к Нему, то есть к Тому, Кто Единственный является их Миром. Однако, любовь как бы заменяет собой все вышеперечисленное, ибо она также постоянно влечет людей к Нему.
Истинные верующие в течение своей жизни испытывают также и много периодов духовной тьмы, духовного одиночества, духовной борьбы и проявлений слабости веры. Но так как вне Христа нет восстановления духовных сил человека, такие верующие находят подходящее время и вновь обращаются ко Христу, чтобы снова прилепиться к Нему, и, таким образом, происходит все новое и новое обновление его веры.
Так же как духовная жизнь верующего зависит от постоянного принятия им Христа (Который является его жизнью) и так же как в физическом плане человек сразу же умрет, если у него не будет возможности постоянно дышать, - так и верующий человек сразу же умрет духовно, если не сможет постоянно принимать Христа в свое сердце, или, другими словами, отдавать свое сердце Иисусу Христу. Это постоянно повторяющееся действие верования человека и принятия им Христа в свое сердце особенно ярко можно видеть в Псалмах и в книге Песни Песней Соломона.
Вот в этом и заключается очевидное различие, существующее между временным и истинным верующим. Временный христианин действует вне сферы своего сердца и не идет дальше простого размышления над духовными вопросами. Он развивается только внешне, то есть кажущимся образом, испытывая лишь воображаемую перемену. Истинный же верующий верит во Христа всем своим сердцем, он имеет личные взаимоотношения со Христом и находит духовные силы и жизнь в постоянном принятии Его.
Во-вторых, истинные верующие понимают и признают Христа, как свою самую большую ценность. Они понимают не только превосходство тех благ, которые человек принимает через Христа для того, чтобы быть свободным от всякого рода зла и стать причастником спасения в полном смысле этого слова; но они также ощущают совершенную красоту всех дочерей Сиона и благословенную участь всех тех людей, кто является причастником Иисуса Христа. Они могут сказать словами Писания: "Блажен народ, у которого Господь есть Бог, -племя, которое Он избрал в наследие Себе" (Пс. 32:12).
Временные верующие также в состоянии осознать все это, хотя они, по сравнению с истинными верующими, по-другому оценивают Христа. Для истинных верующих Христос является драгоценным сокровищем и они стремятся к тому, чтобы радоваться Ему и испытывать общение с Ним на своем личном опыте, как и Слово Божие говорит: "Итак Он для вас, верующих, драгоценность" (1 Петр. 2:7). Они считают, что им абсолютно необходимо иметь Христа как своего Поручителя и Посредника - применяя это служение Христа лично к себе.
Истинные верующие осознают, как много божественной мудрости, доброты, праведности и истины содержится в том факте, что Бог может спасти их во Христе, поэтому они не желают иметь никакого другого пути для своего спасения, а принимают путь через Иисуса Христа всем своим сердцем. Для них Христос - такой величественный, прославленный и желанный, а союз с Ним - так сладостен и драгоценен, что по сравнению с Ним все остальное не имеет значения. Даже если они уверенно и не знают, являются ли они Его сопричастниками, то, тем не менее, каким великим сокровищем Он является для них! И они предвкушают сами в себе, как бы их душа жила, если бы они имели Его и если бы Ему было угодно быть их уделом!
Совершенство Иисуса Христа притягивает к Нему глаза, сердца и руки истинных христиан. И если хоть однажды они радовались Ему, то они знают, какое драгоценное сокровище обрели они в Нем; и тогда они начинают беспокоиться о том, что могут потерять Его, и по этой причине льнут к Нему и не могут позволить Ему уйти. Великолепие и совершенство Иисуса Христа является постоянной темой их бесед и если они встречают человека, для которого Иисус также является сокровищем, то они высоко, - всем своим сердцем, - ценят такого человека. Такие люди драгоценны для них, так как одинаково с ними понимают, что Иисус Христос является такой великой драгоценностью.
В-третьих, истинные верующие всем своим сердцем и безоговорочно принимают Иисуса Христа своею верою, безусловно подчиняясь Ему для того, чтобы предстать перед Богом такими, какими Ему угодно их видеть.
Временные верующие, не имеющие истинных и искренних взаимоотношений с Иисусом Христом, не стремятся к тому, чтобы иметь Его во всей полноте и всем совершенстве. И, на самом деле, они хотят иметь Иисуса Христа только своим Первосвященником, чтобы Он мог примирить их с Богом, чтобы Он мог ходатайствовать за них и спасать их. Но, в то же время, они не хотят иметь Его как своего Пророка, - чтобы душою своею учиться у Него, чтобы смиряться, когда Он открывает им нечистоту их сердца, чтобы научиться презирать все, что принадлежит этому миру и является вожделенным для глаза.
Хотя у временных верующих и есть поверхностное желание знать Священное Писание и познать самого себя, однако они не стремятся быть наученными Богом, для того чтобы им можно было приблизиться к Нему и чтобы их душа могла преобразоваться по образу Божьему. Они стремятся иметь всякие знания, но лишь для того, чтобы окружающие их люди могли почитать их, как просвещенных и образованных людей. Временные верующие исполнены любовью к самим себе и, следовательно, желают в этом искать выгоды для себя.
Временные верующие также не стремятся к тому, чтобы иметь Иисуса Христа как своего Царя, чтобы в соответствии со Своей волей Он управлял ими в их мыслях, побуждениях и поступках. Они могут подразумевать это, кое-что они даже выражают в своих молитвах, но все это является ничем иным, как только лишь пустыми фразами. Их сердца остаются равнодушными. Они хотят, чтобы Он был Царем не лично для них, но для множества людей, к которому они причисляют и себя. Они желают осознавать, что Он пребывает с ними, защищает и удостаивает их своим вниманием для того, чтобы таким образом они могли предстать в славе Его церкви. И, следовательно, они не подчиняются Ему всем своим сердцем.
В то же время, истинные верующие всем своим сердцем принимают Христа, как своего Пророка, Священника и Царя. Они не могут определить, в каком из этих видов служения они желают иметь Его больше всего. Хотя в определенной ситуации то одно, то другое служение Христа проявляется сильнее, они не могут отделить эти виды служения друг от друга. Они понимают, что все эти три служения Христа необходимы для их спасения, и поэтому невозможно одно из них отделить от другого. По этой причине их молитва звучит так:
"...Направь меня на истину Твою, и научи меня" (Пс. 24:5);
"Открой очи мои" (Пс. 118:18).
Они стремятся к тому, чтобы "найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа" (Фил. 3:9).
Их желание заключается в том, чтобы кровь Иисуса Христа могла очистить их от всех их грехов (см. 1 Иоан. 1:7) и чтобы Он мог ходатайствовать за них (см. Римл. 8:34). Они хотят, чтобы Христос царствовал в их сердце, побеждая и искореняя все, что восстает против Него, и подчиняя все Себе. Они принимают Его верою, так как Бог сделал Его для них "премудростью, праведностью, освящением и искуплением" (1 Кор. 1:30).
Истинные верующие принимают Христа, как свой единственный и абсолютно достаточный удел от Бога, и в то же время добровольно, радостно и безоговорочно отказываются от всего, что противостоит им в этом; Христос становится для них все и во всем. Они знают, что Он один является достаточным для них даже в том случае, если в настоящее время они видимым образом не ощущают этого. Их огорчает, когда они начинают полагаться на что-либо другое, и для того, чтобы освободиться от этих ложных надежд, они спешат к Иисусу Христу.
Имея такие искренние и сердечные желания и предрасположения, истинные верующие могут сказать вместе с библейским Асафом: "Кто мне на небе? И с Тобою ничего не хочу на земле" (Пс. 72:25). Они также могут присоединиться к словам апостола Павла, записанным в Послании к Филиппийцам 3:8: "Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобресть Христа".
Истинные верующие готовы также всего себя без остатка подчинить Иисусу Христу для того, чтобы ради Его дела вместе с Ним переносить испытания, чтобы пребывать с Ним и в сладостные и в горькие времена, и в печали, и в радости, и в свете, и в темноте, - чтобы Он мог вести их, давать им силы и укреплять их. Они полностью подчиняются Его руководству не только для того, чтобы Он мог привести их на гору Фавор, но и для того, чтобы Он привел их на Голгофу.
Истинные христиане желают, чтобы Христос убрал из их жизни все то, что могло бы побуждать их искать радость в вещах, принадлежащих этому миру; чтобы Он мог навлечь на них все горести, которые вызваны тем, что пока Он еще далеко от них; и чтобы они могли быть рядом с Ним в уединении и тишине.
Даже в том случае, если Ему будет угодно лишить их Своего видимого присутствия для того, чтобы это могло послужить Его славе, - то и тогда они подчиняются этому (хотя и со слезами на глазах). Они будут покорны Ему даже, если бы Он на самом деле оставил их без Своего присутствия и, более того, даже если бы Он вел их на небеса через ад. И после всего этого истинный верующий снова принимает Иисуса Христа, чтобы таким образом снова полностью подчинить себя Ему.
В-четвертых, истинные верующие не удовлетворяются лишь тем, чтобы своею верою принять Господа Иисуса Христа для достижения вышеуказанной цели и вышеизложенным способом. Их сердца и далее остаются сфокусированными на Иисусе Христе и они не могут ощутить никакого счастья до тех пор, пока фактически не станут сопричастниками спасения и не насладятся общением с Богом во Христе. Их радости и печали прямо пропорциональны тому, находятся ли они далеко или близко к Нему.
Временный же верующий беспокоится только о самих доктринах и только до тех пор, пока он может их понимать, о них размышлять и их обсуждать с той целью, чтобы благочестивые люди могли уважать и высоко ценить его. И пока его дружба с ними благоприятствует его успеху, временный верующий остается радостным, ибо тогда он имеет превосходство перед другими людьми и пользуется их особенным уважением.
В то же самое время, истинные верующие сфокусированы своим сердцем на Боге. Господь является их сокровищем и, следовательно, там, где их сокровище, там же находятся и их сердца. Они скоро научаются различать - близко или далеко от них находится Господь. Когда Господь скрывает от такого христианина Свое лицо, тогда душа его лишается своей радости; она скорбит, чахнет, становится беспокойной, встревоженной и сокрушенной, - что мы можем наблюдать и у библейских святых.
Приведем в подтверждение следующие тексты Священного Писания:
"Возлюбленный мой протянул руку свою сквозь скважину, и внутренность моя взволновалась от него" (П. Песней 5:4);
"Что унываешь ты, душа моя, и что смущаешься?" (Пс. 41:6);
"Неужели навсегда отринул Господь, и не бу дет более благоволить? Неужели навсегда престала милость Его, и пресеклось слово Его в род и род? Неужели Бог забыл миловать? Неужели во гневе затворил щедроты Свои?" (Пс. 76: 8-10);
"Не скрывай лица Твоего от меня ... Сердце мое поражено, и иссохло, как трава ... Я уподобился пеликану в пустыне... Не сплю и сижу, как одинокая птица на кровле... Я ем пепел, как хлеб, и питие мое растворяю слезами" (Пс. 101:3, 5, 7, 8, 10).
Истинные христиане поступают подобно Моисею, который не мог быть спокойным после того, как Господь сказал ему, что дальше Он не пойдет с народом Израильским. Когда Господь сообщил ему о таком решении, говоря: "Сам Я пойду, и введу Тебя в покой", - Моисей ответил: "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда" (Исх. 33:14-15).
Когда Господь находится далеко, то истинные верующие сильно стремятся войти в Его присутствие. Отчуждение от Бога может привести христианина к тому, что он становится малодушным и ослабевает. Писание говорит об этом состоянии так:
"Да лобзает он меня лобзанием уст своих" (П. Песней 1:1);
"Истлевает душа моя о спасении Твоем; уповаю на слово Твое. Истаевают очи мои о слове Твоем; я говорю: когда Ты утешишь меня?" (Пс. 118:81-81).
Когда Господь далеко, истинные христиане, тем не менее, не могут прекратить духовную борьбу, но будут упорно достигать своей цели. Даже если временами они разочаровываются, то потом, все равно, снова возобновляют духовную борьбу. Они не могут прекратить искать Господа даже в том случае, если единственное, что они могут сделать - это в изнеможении поднять свои глаза к небу и сказать вместе с Иудейским царем Езекией: "Как журавль, как ласточка издавал я звуки, тосковал, как голубь; уныло смотрели глаза мои к небу: Господи, тесно мне; спаси меня" (Ис. 38:14). Их стремления совпадают со стремлениями пророка, сказавшего: "К Тебе возвожу очи мои, Живущий на небесах! " (Пс. 122:1).
Невеста из Книги "Песни Песней" поступала так же. Она говорит: "На ложе моем ночью искала я того, которого любит душа моя, искала его и не нашла его. Встану же я... и буду искать того, которого любит душа моя; искала я его и не нашла" (П. Песней 3:1-2).
Когда Господу бывает угодно позволить истинным верующим найти Себя, когда Господь разгоняет темные тучи на их небосклоне, являет им Свою любовь и милостиво говорит к их сердцам, называя их по имени, - тогда вся их печаль забывается. Но потом их волнует то обстоятельство, что во время скорби они были такими маловерными, такими унылыми и такими непокорными. Но сейчас они наслаждаются и говорят словами невесты из книги "Песни Песней": "В тени ее я люблю сидеть, и плоды ее сладки для гортани моей. Он ввел меня в дом пира, и знамя его надо мною любовь" (П. Песней 2:3-4).
Ощущая близость Господа, истинные христиане испытывают сердечное удовлетворение и теперь могут покоиться в приятной тишине, исповедуя перед лицем Его:
"Господь часть моя, говорит душа моя, итак буду надеяться на Него" (Пл. Иер. 3:24);
"А мне благо приближаться к Богу! На Господа Бога я возложил упование мое, чтобы возвещать все дела Твои" (Пс. 72:28).
Таким образом, они полностью удовлетворены тем, каким образом Господь будет вести их в будущем, и со спокойной уверенностью могут подчинить себя Ему, говоря: "Ты руководишь меня советом Твоим, и потом примешь меня в славу" (Пс. 72:24).
Теперь они, таким образом, могут радоваться в Господе, и эта радость является подкреплением для них (см. Неем. 8:10). Даже в том случае, если они не могут испытывать ощутимой близости со Христом, их вера сильна; они все равно могут радоваться, как и написано: "Которого не видевши любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Петр. 1:8).
Эта радость сильно отличается от ее тусклого мерцания, ощущаемого временными верующими, состояние которых мы описали ранее. Истинная радость христианина заключается в следующем:
1) Это радость в Боге и в союзе души с Ним; то есть радость души оттого, что она может быть в присутствии Господа, как ее Бога, с Которым она обрела мир.
Писание говорит о такой радости:
"И возрадовался дух Мой о Боге, Спасителе моем" (Лук. 1:47);
"Радуйтесь всегда в Господе" (Фил. 4:4);
2) Это радость в смирении души в присутствии Господа. Писание говорит: "...Призрел Он на смирение рабы Своей" (Лук. 1:48). Мария сказала эти слова сразу же после того, как выразила свою радость;
3) Это радость в более близком единении души с Богом, и в ее любви к Богу. Когда Давид в своей радости исповедал: "Господь твердыня моя и прибежище мое, Избавитель мой, Бог мой, - скала моя; на Него я уповаю", то он также сказал:
"Возлюблю Тебя, Господи, крепость моя!" (Пс. 17:3, 2);
"Я радуюсь, что Господь услышал голос мой, моление мое" (Пс. 114:1);
4) Это радость в стремлении души к святости, в желании удаляться от всего того, что не является Богом; в стремлении к такому состоянию, когда человек добровольно и с любовью исполняет волю Божью, как сказал царь Давид: "Потеку путем заповедей Твоих, когда Ты расширишь сердце мое" (Пс. 118:32).
Эту святость мы и будем рассматривать сейчас, как третий признак благодати.

Различия между временными и истинными верующими в практическом проявлении ими своей святости

Вера не может существовать без святости, ибо вера очищает сердце, она проявляется в любви и выражается в совершении добрых дел. Поэтому тот человек, который не проявляет святости, не является истинным верующим. Из этого также следует то, что все люди, которые еще находятся в своем природном (естественном) состоянии, которые живут греховной жизнью, проявляющейся в надменности, гордости, необузданности, пьянстве, безнравственности, порочности, лжи и обмане, ненависти и зависти, - такие люди на самом деле не имеют веры.
Природные люди могут возражать против этого, сколько им угодно, но мы, однако, заявляем им:
"Ибо, если живете по плоти, то умрете" (Римл. 8:13). Послушайте, как обращается Апостол Павел к таким личностям: "Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают, как враги креста Христова; их конец - погибель, их бог - чрево, и слава их - в сраме: они мыслят о земном" (Фил. 3:18- 19). К таким людям мы не будем больше обращаться в этой книге.
Однако, те временные верующие, которые воздерживаются от таких чрезмерных грехов и этим успокаивают себя, обманывают себя, неправильно понимая вопрос святости. Они считают, что рождены свыше и освящены, и, исходя из этого, приходят к ложному заключению относительно своего духовного состояния, ибо их святость по своей природе не является истинной. В то же самое время те христиане, которые на самом деле освящены и осознают свои грехи, очень обеспокоены вопросом, являются ли они истинными верующими и сопричастниками завета благодати, так как они очень боятся того, чтобы не оказаться в состоянии, не освященном Богом.
Для того, чтобы ясно распознавать истинных и временных христиан, мы должны прежде всего рассмотреть ложную святость, а затем - святость истинную.
Во-первых, временные верующие могут вести себя в жизни таким образом, что их поведение будет выше всяческих упреков. Они могут избегать общения с теми людьми, кто открыто ведет безнравственную жизнь, так же как они могут уклоняться и от тех грехов, в которых не отказывают себе обычные мирские люди. Между ними и миром существует весьма ясная и существенная видимая разница, которая может побудить кого-либо сказать: "Это не мирской человек". Однако, Писание определенно говорит о таковых людях: "Ибо, если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого" (2 Петр. 2:20). Язычник Авимелех устоял там, где царь Израиля Давид согрешил (см. Быт. 20:3 и 2 Цар. 11:10).
Во-вторых, временные верующие могут не только воздерживаться от пороков, но и стараться практиковать различные добродетели, такие, как прилежание и преданность в сфере религии; тщательное соблюдение воскресного дня; регулярное, с жаром и рвением, участие в беседах о духовных вопросах; их молитвенная жизнь сопровождается слезами, являющимися результатом присущей им чувствительности и слабости их эмоционального склада, - в особенности это имеет место в том случае, когда они молятся в обществе святых.
Они причисляют себя к святым, так же как это делали Анания, Сапфира и Иуда; они любят сильных проповедников, так же как любили таких проповедников царь Ирод и Симон-волхв. Они чрезвычайно скромны в одежде и стремятся к тому, чтобы служить другим людям; они терпеливы в несчастьях и долготерпеливы, когда с ними несправедливо обращаются; они великодушны и всегда рады помочь; они скромны в пище и питье и проявляют любовь к благочестивым людям.
Короче говоря, временные верующие в состоянии воздерживаться от всех тех грехов, от которых благочестивые люди удерживают себя, и они также способны упражнять себя в совершении всех тех добродетелей, которые присущи благочестивым людям. Точно также было у фарисеев, как об этом говорит апостол Павел: "...по правде законной - непорочный" (Фил. 3:6).
Исходя из описания жизни некоторых людей среди язычников, так же как и среди квакеров, становится очевидным, что и они могут воздерживаться от пороков и совершать дела добродетели.
В-третьих, временные верующие не только могут внешне проявлять святые поступки, но они также могут измениться и внутренне. Они способны оценивать мысли и побуждения своей души, будучи весьма внимательными в том отношении, чтобы им не отклониться от общепринятой у христиан нормы, но быть добродетельными и честными. Таким образом, их действия мотивируются не лицемерием, а побуждениями сердца, - сердца, которое внутренне, в своих мыслях, согласуется с образом жизни, который проявляется у них внешне.
Так, например, апостол Павел свидетельствует о том, как по примеру своих праотцев (до своего истинного уверования) он служил Богу с чистой совестью (см. 2 Тим. 1:3). Квакеры подтверждают это и язычники также свидетельствуют о том же в своих письменах. Известен один язычник, который в конце каждого дня в уединении размышлял о том, что произошло в его жизни в этот день и говорил: "Какое зло ты исправил сегодня? Каким грехам ты противостоял? Насколько сегодня ты стал лучше, чем был до этого дня?"
Другой светский автор утверждает: "Тот, кто не прислушивается к побуждениям своего собственного сердца, не будет иметь успеха". Еще один автор говорит: "Знаете ли вы, что добродетельный человек не делает ничего для одной только видимости, а руководствуется тем, что является добром? Какую выгоду в таком случае его действия приносят ему? Можете ли вы представить себе большую выгоду для добродетельного человека, чем сами по себе добродетель и честность в делах?"
И еще один автор заявляет: "Бог близок к вам, Он пребывает с вами и в вас; поэтому я говорю: "Дух Святой находится внутри у нас, обращая внимание на наши хорошие и плохие дни; Он обращается с нами соответственно тому, как мы относимся к Нему, поэтому живите перед людьми достойно, зная, что Бог видит вас".
Все, о чем мы сказали выше, временные верующие могут совершать, побуждаемые любовью к добродетели и желанием совершать труд Божий. В одном старом изречении говорится: "Добродетельный человек ненавидит грех потому, что любит добродетель, а нечестивый человек ненавидит грех, так как боится наказания". Согласно Деян. 26:9 апостол Павел говорит о самом себе до своего обращение: "Правда, и я думал, что мне должно много действовать против имени Иисуса Назорея". А Христос сказал: "... Даже наступает время, когда всякий, убивающий вас, будет думать, что он тем служит Богу" (Иоан. 16:2). Не является ли такое мнение общепринятым пониманием, присущим всем идолопоклонникам, - в том, что касается их отношения к своей религиозной жизни?
Исходя из всего этого мы можем сделать вывод, что природный человек может добиться большого прогресса в воздержании от греха так же, как и в делах добродетели. Поэтому никакой человек не может убеждать себя в том, что он является верующим человеком и сопричастником завета благодати, а также в том, что он является возрожденным, если будет основываться только на своих успехах в делах добродетели.
Однако, мы должны понимать, что хотя человек и может в достижении наружного благочестия продвинуться так далеко, находясь в своем природном состоянии и с помощью чисто внешнего просвещения, тем не менее, лишь немногие из природных людей достигали успеха в такой большой степени, как мы описали выше. Но даже если бы был только один единственный пример такого успеха, и даже если бы при отсутствии примера существовала одна только возможность его достижения, то и это не дало бы никаких доказательств того, что человек, находящийся в таком состоянии, может рассматривать себя обращенным.
Временный верующий руководствуется в своей жизни главным образом стремлением к почестям, желанием быть замеченным окружающими людьми и другими мотивами, которые не являются чистыми в нравственном смысле. Однако, мы уверенны в том, что такие верующие в основном не продвигаются в делах добродетели так далеко, как мы описали выше. Бог будет судить таких людей, так как они не повинуются Его истине, о которой знают. Это амбициозные личности, которые ищут почестей, уважения, любви и симпатии со стороны окружающих людей.
Некоторые из них достигают такого к себе отношения благодаря своему великодушию, а другие - благодаря смирению - в зависимости от того, в какой области они считают себя более умелыми. Вначале их совесть предупреждает их о том, что их действия неверны; но, они, тем не менее, убеждают себя в том, что намерения их правильные. Возможно, что они так долго рассматривали свое поведение только со своей точки зрения, что решили, что оно правильно. Таким образом, они успокаивают свою совесть и, не задумываясь о своих исходных побуждениях и целях, говорят: "... смотри на мою ревность о Господе" (4 Цар. 10:16).
Кроме того, временные верующие чаще всего не чувствуют себя хорошо, идя по узкому пути жизни, и если они могут достичь своей цели более свободным от разных ограничений путем, то они отвергнутся пути внутренней святости и отойдут от него, - и в особенности, если этот свободный путь принесет им здесь, на земле, больше удовольствия и меньше тревог и беспокойства.
Да, если благочестие становиться тем признаком, который влечет за собой бесчестье в этом мире, если благочестивых людей презирают и преследуют, - то тогда пути временных верующих расходятся с путями благочестивых людей и они сами нередко становятся угнетателями истинных христиан - чаще всего самым жестокими. Голландская пословица говорит: "Каждый отступник ненавидит свое предыдущее общество". Господь свидетельствует об этом в Матф. 13:21: "...Когда настанет скорбь и гонение за слово, тотчас соблазняется".
В связи с этим у читателя может возникнуть такая мысль: "Если язычники, квакеры и временные верующие могут в делах наружного благочестия продвинуться так далеко, и, тем не менее, быть погибшими, то кто же, в таком случае, может быть спасенным? Чего большего мы можем ожидать от человека? Чем еще сверх и помимо этого обладают истинные верующие?"
На эти вопросы я отвечу так: если бы вы рассматривали то, что принадлежит внешней природе, то временные христиане могли бы превзойти благочестивых людей во многих отношениях. Однако, внутри у благочестивых людей есть нечто, что несравненно превосходит все то, что производит самое глубокое впечатление, когда мы наблюдаем за жизнью временных верующих. Если вы спросите: "Что же это?", то я отвечу: "Дух и жизнь".
И, действительно, не лучше ли живая собака, чем мертвый лев? Разве не лучше уродливый, но живой человек, чем прекрасная, сделанная из литого золота, но всего лишь скульптура? Не предпочтительнее ли самые незначительные движения жизни, чем шум и грохот работы часового механизма? Конечно, ответ на эти вопросы только один - "да".
То же самое имеет место и здесь, то есть при сопоставлении временных и истинных христиан. Временные верующие лишены и духа, и жизни; в то же самое время, истинные верующие обладают и тем, и другим. Это и является той причиной, почему вся религиозная активность временного верующего лишена этого признака, то есть духа и жизни, в то время как у истинного верующего он присутствует. Дух и жизнь должны присутствовать в человеке, или, в противном случае, - все остальное будет напрасно. Священное Писание так говорит от этом:
"...Если духом умерщвляете дела плотские, то живы будете" (Римл. 8:13);
"Если мы живем духом, то по духу и поступатъ должны" (Гал. 5:25).
Таким образом, различие между временными и истинными христианами состоит в следующем: временные верующие мотивируются в своих действиях своим рассудком, искренностью, стремлением к религиозности, своим характером, воспитанием, страхом перед наказанием, желанием быть замеченными другими людьми - для того, чтобы посредством всего этого получить почести, любовь, уважение, восхищение и богатство, добиваясь этого открыто или завуалировано. Однако, они никогда не руководствуются в своих действиях ни побуждениями, исходящими от Духа Святого, ни принципом духовной жизни. Благочестивые же люди, наоборот, руководствуются побуждениями от Духа Святого и внутренним принципом духовной жизни.
Для того, чтобы ясно разобраться во всем этом, дайте рассмотрим следующие библейские истины.
Во-первых, освящение истинно верующих людей проистекает из их веры, ибо написано: "А без веры угодить Богу невозможно" (Евр. 11:6).
1) Вера функционирует следующим образом: она принимает Иисуса Христа для обретения оправдания и освящения, посредством чего душа соединяется с Господом Иисусом Христом и становиться одним духом с Ним (см. 1 Кор. 6:17). Благодаря вере человека Иисус Христос поселяется в его сердце (см. Еф. 3:17). Таким образом, Иисус Христос и душа человека становится едиными, и теперь духовная жизнь этого человека проистекает из его Главы, то есть из Христа, и передается к Его членам.
Благодаря такому союзу и влиянию духовной жизни душа действует в гармонии с сущностью этой жизни, которая есть Христос. Апостол Павел так свидетельствует об этом: "И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал. 2:20).
Душа человека не всегда осознает этот союз и его влияние; однако, приобретая опыт жизни по вере верующий человек часто будет возносить свое сердце ввысь, к Богу, усердно стремясь к обретению такого влияния и желая получить от Него силу и духовность в своей каждодневной жизни. Подобное расположение сердца подтверждает то, что его действия теперь исходит от Христа, Который духовно укрепляет его. Однако, если человек не различает такой духовной склонности ни в своих привычках, ни в действиях, то в таком случае он не может быть доволен своим образом жизни, хотя во всех других отношениях он может испытывать удовлетворение.
2) Посредством веры истинно верующий человек верит, радуется, а также надеется на примирение с Богом и на Божье усыновление, как Его дитя. Он соответствует, или старается соответствовать, Божьим требованиям, как человек, примиренный с Отцом Небесным во Христе, и, таким образом, он живет или старается жить, как чадо Божие и сопричастник завета благодати. В соответствии с той мерой веры, с которой он может жить, имея сердце, подобное сердцу маленького дитя, он может в той же самой мере испытывать радость, хотя в других аспектах своей жизни он может ощущать недостаток, и это подтверждается следующими текстами Библии:
"Итак подражайте Богу, как чада возлюбленные" (Еф. 5:1);
"Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1 Петр. 1:14-15).
3) Истинный верующий доверяет Богу, и, поступая таким образом, видит в Боге и в общении с Богом такую святость, славу и привлекательность, что рассматривает все, существующие вне Бога, как не имеющие ценности. Он относится ко греху, как к чему-то очень грязному, мерзкому и ненавистному. И так как он стремится и надеется посредством этой веры обрести спасение и жизнь, как спасенный человек, то по этой причине он презирает все то, что презренно, ненавидит то, что заслуживает ненависти, и, таким образом, побеждает мир своею верою (см. 1 Иоан. 5:4). Следовательно, сердце истинного христианина очищается верой (см. Деян. 15:9).
Эти три особенности веры будут проявляться в жизни истинных верующих, но в различной степени: в одно время - больше, а в другое - меньше. Истинная вера является принципом духовной жизни и из этого источника произрастает сила, необходимая человеку для того, чтобы умереть для греха и творить дела благочестия.
Исследуйте себя - являются ли такие духовные стремления фундаментом вашей жизни? Если же нет, - то есть, если вы не можете говорить о таком характере вашей веры, и если, на самом деле, такие стремления не присутствуют в вас, - то в вашей жизни в целом отсутствует признак истинной святости, хотя все окружающие люди могут оценивать вас, как великого святого.
Но если вы на самом деле ощущаете эти проявления в своих нравственных устоях и поведении, - то ли они заключаются в воздержании и победе над грехом, то ли в делах благочестия, - пусть даже и в самой маленькой мере, - тогда это и есть духовная жизнь, и ваше хождение (каким бы порочным оно до этого ни было, и насколько ни была бы велика присутствующая в ней до этого сила тления), проистекает от этого источника истинной жизни.
Во-вторых, действие истинного освящения происходит в сердце человека, который знает, что находится в присутствии Бога, - Бога не в общем смысле этого слова, а его личного Бога во Христе. Это является истиной для всех тех людей, кто вникает в себя, верит, надеется или прилагает усилия для того, чтобы быть именно в таких взаимоотношениях с Богом.
В таком состоянии души они ходят перед Богом, совершая дела добродетели и воздерживаясь от греха. Бог требовал этого от Авраама: "... Ходи предо Мной" (Быт. 17:1). Именно так поступал Енох, о чем записано в Быт. 5:24: "И ходил Енох пред Богом". Разговаривая с царем, Неемия молился Богу (см. Неем. 2:4-5). В Псалме 15:8 Давид говорит: "Всегда видел я пред собою Господа".
В-третьих, истинное освящение человека проистекает из его любви к Богу. Хотя истинный верующий не всегда видит эту любовь в самом себе в достаточно ощутимой мере (а некоторые никогда ее не ощущают), тем не менее, эту любовь можно найти в глубине его сердца и она проявляет себя в печали человека из-за ее кажущегося отсутствия или в его желании постоянно быть в присутствии Бога.
Эта любовь также проявляет себя в стремлении человека приблизиться к Богу, а также в его великом почитании Бога, в его желании, чтобы Сам Бог был целью его жизни. Эта любовь проявляется в радости человека от того, что он признает, превозносит, боится Бога и служит Ему, а также в его стремлении должным образом Его прославить. Как следствие всех этих стремлений у человека рождается побуждение воздерживаться от греха, поскольку грех превозносит себя выше Божьей верховной власти, выше Его величия и т.д. Из этого же побуждения исходит также желание человека творить добрые дела.
Скажите мне, пожалуйста, можете ли вы быть удовлетворенны своим реальным хождением перед Богом, как таковым? Конечно, нет! Чувствуете ли вы себя духовно бодрыми, если в вашей каждодневной жизни ваше сердце не имеет надлежащего влечения к Богу? Конечно, нет! Желает ли и стремится ли ваше сердце жить для Бога, потому что Он достоин того, чтобы вы служили Ему? Стараетесь ли вы идти по жизни с сердцем, стремящимся к Богу, с сердцем, которое желает иметь сладостный союз с Богом даже в том случае, если этот союз нельзя ощутить сразу же? Может ли такое духовное влечение принести в вашу жизнь истинную радость? Смотрите, это и есть любовь к Богу, и именно с таким расположением сердца благочестивые люди стараются привести в должный порядок всю свою жизнь, ибо Писание говорит:
"Кто любит Меня, тот соблюдет слово Мое" (Иоан. 14:23);
"Ибо это есть любовь к Богу, чтобы мы. соблюдали заповеди Его" (1 Иоан. 5:3).
Все поступки человека, которые не исходят от любви к Богу, не имеют в себе признака истинной веры и святости (см. 1 Кор. 13:1-2).
В-четвертых, истинное освящение человека проистекает из его благоговейного страха перед Богом. Поскольку истинный верующий верою соединяется с Богом во Христе и всегда поступает так, как будто он находится в присутствии Божьем, а также поскольку он начинает любить Бога, то следствием всего этого является то, что он начинает также благоговеть перед величием и святостью Бога. Он теперь уже не осмеливается пренебрегать тем, что Бог заповедал ему делать, и не осмеливается делать то, что Бог запрещает ему.
При любой представившейся им возможности, это почитание Бога проявляется у истинно верующих людей, подобно тому как оно проявляется у детей. Это почитание Бога выражается у них в том, что или страх Божий удерживает их от того, что они в противном случае совершали бы, либо благоговение перед Богом побуждает их делать то, что в противном случае они никогда бы не делали.
Когда благоговение перед Богом постоянно присутствует в их сердцах, в то время как они заняты выполнением какой-либо вверенной им обязанности, то им приносит наслаждение то, что этот истинный страх заставляет их быть более старательными в выполнении своего долга. В то же время их огорчает также их состояние, когда они не ощущают страха Божьего в своих сердцах, хотя возможно, и выполняют свои обязанности хорошо. Если страх Божий управляет Божьими детьми, то тогда можно сказать, что они поистине люди богобоязненные, как написано о старце Симеоне: "Тогда был в Иерусалиме человек, именем Симеон. Он был муж праведный и благочестивый" (Лук. 2:25). [В английском переводе - благоговейный, в датском переводе - богобоязненный (прим. ред.).]
Страх Божий удерживал Иосифа от согрешения (см. Быт. 39:9). Когда Иосиф хотел убедить своих братьев в своей честности, то сказал им: "...Я боюсь Бога" (Быт. 42:18). Страх Божий побудил Авдия, управляющего дворцом при царе Ахаве, спрятать пророка Господнего от рук истребляющих (см. 3 Цар. 18:3-4). Страх Божий был постоянно перед внутренним взором праведного Иова: "Ибо страшно для меня наказание от Бога; перед величием Его не устоял бы я" (Иов. 31:23).
В-пятых, истинное освящение проявляется в послушании человека Богу. Для истинных верующих воля Божья является из законом так же, как и стимулом, который побуждает их совершать добрые дела; исполнение Божьей воли является также их целью. Они воздерживаются от совершения тех или других поступков, или же поступают так или иначе только потому, что такова воля Божья. Они с восхищением смотрят на величие Бога, превознося Его превыше всего. Они ставят себя ниже этого величия и с радостью признают свое подчинение Богу, а также выполняют обязанности, которые лежат на них перед Богом.
В дополнение к вышесказанному отметим, что существуют еще узы любви, которые являются результатом завета благодати, - истинные христиане относятся к Богу не как к постороннему, а как к своему личному Богу. Таким образом, они испытывают побуждение сражаться против греха и поступать благочестиво, о чем мы можем прочитать в Писании:
"Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс. 39:9);
"Ибо по внутреннему человеку нахожу удовольствие в законе Божьем" (Римл. 7:22).
Соединяя вместе все эти пять концепций истинного освящения, мы должны отметить, что их нельзя отделять одну от другой. Последние четыре концепции уходят корнями в первую; и там, где на самом деле присутствует одна из них, - другие также будут проявлять себя. Этот факт и обуславливает существенное различие между истинной и ложной святостью.
Исследуйте себя в этом плане, ибо если эти духовные закономерности, и если эти побуждения и размышления не присутствуют в вашем сердце, или если побуждения, перечисленные выше, не побуждают вас удерживаться от зла или совершать добрые дела, - то тогда вы не возрождены. Ваше освящение, в этом случае, является не истинным, а ложным.
О, чего только не дает вам Бог, чтобы вы поистине убедились в этой истине и чтобы в результате этого ваше знание привело вас к истинному обращению к Богу для того, чтобы дела своего наружного благочестия вы не делали больше основанием для своей уверенности в спасении!
Однако, если вы чувствуете, что эти пять концепций истинного освящения присутствуют в вас хотя бы самой малой мере; если ваша душа радуется или же огорчается вашим образом жизни в зависимости от того, как эти концепции проявляются в вашем хождении перед Богом; и если вы принимаете их во внимание, прилагая все свои усилия для того, чтобы сохранить свое хождение перед Богом на этом основании, - тогда вы можете радоваться и быть уверенными в своем призвании и избрании на основании ваших добрых дел.
Вы всегда сможете найти причину для того, чтобы стыдиться своих самых лучших дел и чтобы по этой причине смиряться перед Богом - и это справедливо. Однако, не стоит на этом основании отрицать Божью благодать, которая была дана вам, так как этот источник вашей духовной жизни будет усиливаться и никогда не иссякнет.
Таким образом, мы попытались описать вам насколько ясно, насколько Господь милостиво дал нам возможность сделать это, предрасположенности, присуще как временным, так и истинным верующим. Но даже в этом случае, когда эта истина была освещена как можно яснее, без особого воздействия Святого Духа никто - ни временный, ни истинный верующий, - не может быть внутренне убежденным в данной истине. По отношению к первым это не было бы истиной вследствие предубеждения, духовной слепоты и греховной порочности, присущих временным верующим; а по отношению ко вторым - вследствие духовной не расположенности к истине, греховных уз и страха, присущих каждому человеку.
Но Господь, тем не менее, является могущественным Богом, чтобы донести истины Евангелия до человеческого сердца с целью пробуждения и обращения одних христиан, а также с целью утешения и освящения других.

Ободрение для истинных верующих, которые опасаются, что являются временными верующими

Невозрожденный человек и временный верующий могут прочитать об изложенных выше признаках благодати и согласиться с ними в своем сердце, но по причине того, что они не испытывают со всей тщательностью свое сердце, они могут ошибочно считать, что их состояние находится в полном соответствии с тем, что было написано нами об истинном верующем.
Другой же человек, имеющий временную веру, читая об этих признаках благодати, может в своей душе придти к убеждению, что если эти признаки истинны, то все его нравственные устои смещены. Это может привести его в состояние такого смущения и тревоги, что он со злобой и отвращением выбросит эту книгу.
Третий человек, для которого остается сокрытым его настоящее бедственное положение, может, вероятно, проявить обеспокоенность своим состоянием благодаря открывшейся ему необычайной силе благодати Божьей, и, таким образом, сможет прийти ко Христу. О, как должно быть приятно для Господа, когда это происходит!
Истинный верующий, читая об этих признаках благодати, может прийти в замешательство, не сумев найти все эти признаки в самом себе. Может быть, он не в состоянии увидеть Божью благодать, действующую в нем, ожидая проявления более значительной меры благодати, которая, как он думает, должна быть явлена в его жизни, и только тогда он был бы способен поверить, что он сам является ее причастником.
Возможно, что он просто сравнивает себя с временным верующим и ощущает, как много общего с ним у него осталось и как много ветхий Адам все еще проявляется в его склонностях и действиях. Это препятствует ему увидеть, обладает ли он чем-то большим, чем временный верующий, и, следовательно, это мешает ему понять, имеет ли он склонности и предрасположения, присущие истинному верующему.
Возможно, также, что он находится в состоянии, характеризующемся растерянностью, неверием, отчаянием, унынием или мучительным ощущением тяжести на душе. В таком состоянии души он не может исследовать себя; он должен заботиться лишь о том, чтобы принять Иисуса Христа верою, ожидая, когда Господь дарует ему больше внутреннего спокойствия, света и духа для того, чтобы ясно увидеть все те блага, которые Господь даровал ему.
Однако, я надеюсь, что имеются истинные христиане, которые смогут ощутить Божью благодать, пребывающую в них, и которые способны укрепиться в своей вере, возрадоваться милосердию Бога и обрести духовное возрождение на пути освящения.
Возможно, есть и такие христиане, которые только в некоторой мере могут иметь надежду, ощущая, что Божья благодать проявляет себя в их жизни, но которые не в такой степени уверены в себе, чтобы определить, что их духовное состояние соответствует воле Божьей, так как боятся обмануть себя. Они имеют некоторое беспокойство относительно истинности своей веры
Во-первых, некоторые христиане говорят так: "Это настолько великое дело - быть истинным верующим, - что я не осмеливаюсь даже вообразить, что являюсь таковым. Если бы я определил мое духовное состояние на основании тех очевидных признаков Божьей благодати, которые я не осмеливаюсь отрицать в самом себе, но это оказалось бы не так, - то как ужасно я обманул бы самого себя".
Мой ответ этим христианам таков.
1) Для вас действительно может быть слишком великим делом, чтобы вы могли принять верою этот дар от Бога, но для Бога это не является слишком великим даром, чтобы дать его человеку. Для некоторых верующих это дело также было слишком великим и, тем не менее, они приняли верою, что являются истинными детьми Божьими. Бог желает показать и явить человеку Свою бесконечную благость и поэтому ищет заблудших и принимает презираемых.
2) Имеется также самый верный признак Божьей благодати, благодаря которому человек может понять, обманывает ли он сам себя при самоиспытании. Если человек, определив свое духовное состояние посредством самоиспытания, остается сконцентрированным на самом себе и на этом основании имеет душевное спокойствие; если он становится беспечным; если он, полагаясь на воображаемую благодать, продолжает жить ради ценностей этого мира, - то это является верным доказательством того, что он обманывает сам себя.
В то же время, если человек, осознав в себе действие Божьей благодати, определяет свое действительное духовное состояние, и, в результате этого, становится более деятельным в проявлении своей веры, в стремлении приближаться к Богу, в любви, в богобоязненности и послушании, - в таком случае эти признаки указывают на то, что он не обманывал себя, так как проверка им своего духовного состояния ясно показала, что Божья благодать действительно проявляется в его жизни. Это проявление благодати является плодом истинной надежды, как и написано: "И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Иоан. 3:3).
Разрешите мне также обратиться к рассуждению о вашем страхе. Давайте представим себе, что вы несправедливо приписали себе Божью благодать, но в результате этого пришли к истинной вере и покаянию. Разве не совершили вы счастливую ошибку? Все ложные религии будут удерживать нас от того, чтобы мы пришли ко Христу для обретения оправдания и освящения. Если же в результате этого самоиспытания ваша надежда делает вас более активными в духовной жизни, вам не следует тревожиться, попадая под влияние беспочвенного страха.
Во-вторых, некоторые христиане говорят так: "Я боюсь, что рассматриваю все духовные истины лишь своим разумом, и поэтому опасаюсь, что я понимаю эти истины только благодаря своим умственным познаниям в различного рода духовных вопросах и проблемах". Мой ответ этим верующим таков.
1) Человек - разумное творение, и Бог работает в нем таким способом, который соответствует его разумной природе. Бог даровал человеку чувства печали и радости, которые он воспринимает посредством своего разума, и поэтому вы не должны беспокоиться в том случае, если духовные вопросы ясно различаются вашим разумом; однако, если они находятся только в вашем разуме, но не влияют на вашу волю, тогда вы должны опасаться такого состояния.
2) Обратите свое внимание также на то, испытали ли вы воздействие вашей веры на вашу волю. Скорбите ли вы, плачете ли вы, молитесь ли вы, стремитесь ли всем вашим сердцем, жаждете ли вы, проявляете ли веру, подчиняетесь ли вы? Присутствуют ли в вас эти проявления - первое, а затем и второе и т.д.? Если они присутствуют, то тогда вы должны осознать, что перечисленные выше проявления веры обитают не только в вашем интеллекте, но и имеют отношение к вашему сердцу. Если сейчас вы можете ясно увидеть, что такие проявления действительно присутствуют в вас, то вышеизложенное сомнение не должно беспокоить вас.
В-третьих, некоторые христиане говорят так: "Я очень сильно ощущаю в себе недостаток серьезности. Я настолько нерешителен и сожаление о моих грехах, которое я испытываю в своей душе, слишком слабо, чтобы я мог его ощущать. Моя вера подобна парализованной руке, которую можно положить на какой-то предмет, но в то же время она не в состоянии придвинуть этот предмет ко мне. Мое освящение осуществляется слишком вяло, без должного усердия. В дополнение к этому, я не имею в себе ни уверенности, ни радости относительно всего того, что я могу испытывать в своей духовной жизни".
Мой ответ этим христианам таков:
1) Некоторые христиане слишком сильно зависят от своих эмоциональных импульсов и чувств, которые сами по себе желательны и не должны никем отвергаться. Однако, такие христиане должны знать, что слабость или сила их духовной жизни не должна измеряться слабостью или силой их эмоций. Некоторые же люди в силу своей особой природной предрасположенности имеют намного меньше эмоций, чем другие, и поэтому они в такой же мере более сдержанны в проявлении своей радости и печали. Однако, эти люди не являются по этой причине менее активными в своем разуме и своей воле, и, как правило, они в такой же мере, как и эмоциональные люди, вовлечены в духовную деятельность.
Если Господу угодно вести кого-либо таким путем, то такой человек не должен думать, что его духовная жизнь будет иметь по этой причине более низкое качество, но он должен со всем усердием своего сердца благоразумно продолжать действовать в силе Господа Иеговы. Таким образом, его ошибка заключается в его суждении, а не в существе его истинного духовного состояния. Если бы многие из таких людей могли понять эту истину, то они могли бы достичь большего успеха в своей духовной жизни.
2) Но если вы на самом деле находитесь в безразличном и бесплодном состоянии, то мне очень жаль вас, и я должен сказать, что вам не следует ожидать, что Бог даст вам обильное утешение до тех пор, пока вы будете оставаться в таком состоянии.
3) Однако, ваша озабоченность своим духовным состоянием ни в коей мере не должна побуждать вас признать себя негодным для Бога или сомневаться в наличии у вас истинной веры. Вы чувствуете, что имеете духовную жизнь, но жалуетесь на то, что она проявляется у вас не в той мере; однако, истинная вера может присутствовать и при отсутствии у человека уверенности и утешения, которые являются плодами сильной веры, но не принадлежат к сущности веры, как таковой.
Вам надлежит вести упорную духовную борьбу, чтобы освободиться от этого состояния. Будьте прилежны в этом стремлении и не поддавайтесь лени, из-за которой очень много людей остается духовно безразличными. Господь желает, чтобы его нашли те, кто ищет Его. Не просите у Бога, чтобы Он вел вас по такому пути, который противоречит воле Господа. Не упорствуйте и не противьтесь Богу, но будьте в Его руках податливы, подобно глине. С искренним сердцем и в простоте утешайте одних и увещевайте других. Пусть Дух Господа совершит ваше возрождение.
В-четвертых, некоторые христиане говорят так: "Меня очень смущает фактическое отсутствие у меня освящения. Я ощущаю в себе тело греха, я впадаю в большие грехи и являюсь очень нетвердым в своей вере. Всем своим сердцем я молюсь, чтобы получить духовную силу, и в то время, когда я молюсь, мне кажется, что я становлюсь намного сильнее. Но как только я изменяюсь в лучшую сторону, я вновь согрешаю, часто не имея благоприятной возможности улучшить свой образ жизни. Как может такое состояние сосуществовать с благодатью? Я часто опасаюсь, что божественная благодать на самом деле не присутствуют во мне".
Мой ответ этим христианам таков.
1) Существуют духовные дети, юноши и мужи во Христе. Бывает время, когда нас посещает божественная благодать, но бывает и время духовного запустения. Поэтому о человеке не следует судить, исходя из той меры благодати, которая пребывает в нем в данный момент, но человека следует оценивать по искренности его духовных устремлений.
2) Как правило, Бог в соответствии со Своим божественным промыслом предпринимает в отношении Своих детей особые действия для того, чтобы удерживать их в состоянии смирения и научить их тому, что они будут спасены по благодати через Иисуса Христа, без каких-либо собственных заслуг, - да, будут спасены вопреки тому, что они на самом деле заслуживают.
Бог допускает, чтобы некоторые из христиан более энергично боролись со грехом, потому что Он желает в них особым образом возвеличить Свою благодать. Поэтому христианин будет благоразумным, если он, испытывая в своей жизни такие проявления Божественного промысла, будет испытывать духовное удовлетворение, в то же время сохраняя ненависть ко греху и продолжая сражаться с ним, одновременно стимулируя в себе желание достигать святости.
3) Если истина пребывает в вашем сердце, то ваше отвращение ко греху, ваше негодование им и ваше негативное расположение к нему, также как и ваше стремление к святости, не всегда будут оставаться сокрытыми в глубине вашего сердца, но они будут выражаться и видимым образом. Это будет иметь место всякий раз, когда вы начнете задумываться о своем духовном состоянии. Тогда у вас появится мотивированное желание представить эти духовные устремления Господу, и вы ощутите дерзновение просить Бога, чтобы он дал вам то, что соответствует упомянутому выше желанию вашего сердца.
Тогда вы обретете уверенность в том, что если Богу будет угодно это сделать, то Он избавит вас от силы греха. И тогда в вашей духовной жизни наступит духовный рост и вы будете иметь успех в деле своего освящения. Вы ощутите, что ваша искренняя решительность, направленная против греха, по своей природе будет более сдержанной и чистой, чем это было раньше, и что вы будете бороться не только против греховных поступков, но и против самых сокровенных греховных помышлений. Вы почувствуете, что Господь будет постоянно и часто давать вам силы преодолевать грех так, чтобы вы не всегда были побеждаемы им, а только во время необычного духовного запустения.
Исходя из всего этого мы можем утверждать, что вы сможете различать искренность своего сердца даже в том случае, если вы ежедневно и во многом согрешаете. Таким образом, несовершенство вашего освящения не должно быть той причиной, в связи с которой вы испытываете тревогу или лишаетесь сердечной радости, сопутствующей вашему счастливому состоянию. Другими словами, вы можете чувствовать себя спокойно и уверенно, если вы можете различать в себе духовные устремления, направленные к достижению освящения, как было описано выше.

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Верные до конца (Генри С. Барредж)

Д-р Генри С. Барредж

Верные до конца

Исторический очерк о движении крестителей времен Цвингли

Оглавление

Предисловие
I. На заре Реформации
II. Первый религиозный диспут в Цюрихе
III. Непредвиденные затруднения и второй диспут в Цюрихе
IV. Затруднения увеличиваются. Частный диспут в Гросмюнстере
V. Третий публичный диспут в Цюрихе и его последствия
VI. События в Санкт-Галлене
VII. Новые события в новой местности
VIII. В поисках новых путей борьбы с анабаптизмом
IX. Тюрьма и пытки торжествуют
X. Без пастырей
XI. Истину нельзя умертвить
XII. Послесловие

Предисловие

Автор этой книги родился в штате Массачусетсе в США в 1861 году, а умер в 1929 году. Он был профессором Браунского университета и Баптистской семинарии в Ньютоне, Масс. Д-р Барредж занимался исследованием движения "крестителей", так называемых анабаптистов. Данная книга вышла в 1895 г. и была издана американскими баптистами. Немецкий перевод вышел в издательстве немецких баптистов И. Г. Онкен в Касселе, в Германии, каковым переводом мы и пользовались.
Усматривая великую нужду в подобной литературе на русском языке, мы решили эту интересную книгу дать в руки русского читателя, но сократили ее содержание, оставив почти без изменения ее исторический вклад. Кроме того мы позволили себе снабдить некоторые главы вступительными комментариями, чтобы читатель, менее знакомый с историей Зап. Европы, мог получить более ясное понятие о духовных пробуждениях, приведших в конце концов к возникновению свободных евангельских церквей. Этот тернистый путь и нарисован автором этой книги.

Переводчики - В. и Е. Гутше

I. На заре Реформации

Религиозной реформации в Западной Европе предшествовало время возрождения или ренессанса классической литературы. Господствовавшая в католической церкви в средние века схоластика при изучении древней литературы языческих авторов и философов должна была дать место свободомыслию, и что особенно важно отметить, возбудило интерес к изучению греческого и древнееврейского языка. Так, ученый Иоанн Рейхлин настаивал на изучении древне-еврейского языка и даже всякой еврейской религиозной литературы для лучшего понимания и толкования Ветхого Завета. А другой великий ученый Эразм Ротердамский так заинтересовался греческим текстом Нового Завета, что издал его в .университетском городе Швейцарии Базеле, так что эта книга стала общедоступной. Этот факт стал особенно знаменателен. Священники и: ученые стали читать Новый Завет в оригинале. Мартин Лютер им пользовался для своего перевода на немецкий язык. Одновременно с ним в Цюрихе, в самом влиятельном городе немецкой части Швейцарии, появился Гульдрайх Цвингли, который там начал :пахать новое поле как на кафедре собора Гросмюнстера, так и при ложе умирающего грешника. (Комментарий).
В воскресенье 2-го января 1519 года массы народа устремились слушать этого проповедника, который был призван из местности Айнзидельн, где его мужественные выступления обратили на себя много внимания. За день до этого воскресенья, в 35-ю годовщину своего рождения, Гульдрайх Цвингли выпустил оповещение, что он намеревается всех повести ко Христу и при этом будет основываться только на Слове Божием. Эта весть разошлась, почти гго всем домам Цюриха, и поэтому массы народа наполнили Гросмюнстер.
После вступительной части богослужения Цвингли взошел на кафедру, раскрыл долго пренебрегаемую Библию и, прочитав первую главу Евангелия от Матфея, сказал: "Дорогие друзья, слишком долго эта книга была в пренебрежении. В ней описывается жизнь и деятельность Спасителя. Если я теперь систематически хочу проходить ее по главам, то буду стараться проникнуть в ее глубины. Я буду сравнивать отдельные ее места с другими подобными, но в первую очередь испрошу для себя мудрости свыше". Затем он остановился на прочитанных словах: "Он спасет людей Своих от грехов их", представляя Христа, как закланного Агнца и как искупителя человечества от вековых времен. "Многие теперь учат иному, но Иисус Сам сказал: Придите ко Мне все труждающиеся и обремененные, Я успокою вас. Разве это не дерзкое безумие и бессмысленное высокомерие говорить людям: Покупай индульгенции (грамоту на отпущение грехов), продаваемые за деньги, спеши в Рим, жертвуй монахам и священникам, и если ты все это исполнишь, тогда грехи твои будут прощены. Иисус Христос единственная жертва и единственное примирение", закончил он.
Пламенная речь Цвингли глубоко коснулась сердец слушателей, и когда массы народа выходили из церкви, слышно было, как многие говорили: "Этого никогда не слыхали". Городской казнохранитель, обращаясь к своим друзьям, сказал: "Может быть Цвингли, как Моисей, будет нашим вождем".
Среди слушателей на этом богослужении был Вильгельм Герман, студент Базельского университета, который, слушая проповедника, при тесноте, простоял все время на ногах. Как учащаяся молодежь того времени, он исповедывал так называемый гуманизм, философские взгляды образованных людей того времени. Слушая проповедь, он сначала только удивлялся красноречию Цвингли, но постепенно душа его раскрывалась к воспринятию содержания проповеди. Прибыв домой на старый замок, в котором жили его родители, он рассказал своему больному отцу обо всем, что он слышал и видел, и они решили пригласить Цвингли к одру тяжело больного отца, старого барона. Больной принял реформатора очень любезно и сказал: "Боюсь, что в первые уже дни вашего тут труда чересчур вас беспокоят, но никто так не нуждается в вашей помощи, как я. Христианство, представляемое священниками и монахами, стало для меня тягостью изжитой веры, и я думал умереть в таком состоянии, как я жил. Но слушая сына моего Вильгельма, во мне возникло желание услышать ответ из ваших уст на вопрос: "Что мне делать, чтобы спастись?"
- На этот вопрос, который когда-то был поставлен ап. Павлу, - начал Цвингли, - отвечу его же словами: Веруй в Господа Иисуса Христа и спасешься ты и весь дом твой. Ап. Петр также говорит: Зная, что не тленным золотом или серебром искуплены вы от суетной жизни, преданной вам от отцов, но драгоценной кровью Христа, как непорочного и чистого Агнца. Христа проповедую и я. Христос в нас, как надежда славы, Христос .-- истинный человек и истинный Бог, приобревший для нас вечное спасение. Как Бог вечен, так и жертва Его страданий имеет вечное значение. Справедливость Божия навсегда удовлетворена, если только мы твердо и непоколебимо веруем.
Затем Цвингли открыл свой греческий Новый Завет и стал читать из третьей главы от Иоанна:
"Как Моисей вознес змию в пустыне, так должно быть вовнесену Сыну Человеческому, дабы всякий верующий в Него не погиб, но имел жизнь вечную. Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную".
Многими и другими местами он стал пояснять больному спасение во Христе, получаемое человеком по вере.
- До сих пор я знал, что я грешник, - сказал больной, - но теперь вижу Спасителя от грехов.
- Ваш ли Он Спаситель также? - спросил реформатор, добавив: Веруешь ли Ему?
- Верую, Господи, помоги моему неверию! Цвингли преклонил колени при одре больного и в горячих словах благодарил Бога за Его любовь во Христе и просил Его укрепить больного в уверенности, что он Богом принят.
Пришла долгожданная весна, но не принесла больному облегчения. Зато крепла в нем уверенность в своем спасении и в беседах с женой его мысли переносились в вечность со Христом. Среди утопающей зелени цветущей природы он тогда видел "Иерусалим прекрасный, в уборе чистоты", а затем пришел и день его кончины, когда, распрощавшись с семьей и домочадцами, ушел в вечность. Умирая, он шептал слова Пс. 22: "Он, Добрый Пастырь, со мною". Таков был конец старого барона.
После смерти отца Вильгельм Герман закончил учение в Базеле, а затем занялся управлением своего имения.

II. Первый религиозный диспут в Цюрихе

Ко времени начала реформации в Зап. Европе господствовала феодальная система. Отдельные земли возглавлялись князьями, а они в свою очередь подчинялись королям, которые из своей среды выбирали императора Германии. От императорской власти впервые удалось освободиться Швейцарии, которая с тех пор жила жизнью федеративной республики, разделяясь на кантоны, т. е. провинции. В данной главе действие происходит в Цюрихе, главном городе кантона Цюрих. Интересно отметить что, имея свою политическую систему, население Швейцарии в религиозном отношении было подчинено Констанцкому епископу вне Швейцарии, так сильна была в то время римско-католическая церковь, которая на Констанцком соборе (1414-1418) осудила чешского реформатора Яна Гуса, и там же он был сожжен на костре. К этому событию относятся следующие две легенды. Когда приготовлялись сжечь Гуса, пришла одна женщина со своим поленом, чтобы участвовать в этом "добром" деле. Видя это, Гус воскликнул: "О, санкта симплицитас!" (О, святая простота).
Ян Гус также сказал: "Я гусь, меня можно сжарить, но после меня появится лебедь, который от вас улетит". Многие эти слова приложили к Мартину Лютеру, первому реформатору. (Комментарий).
Цвингли систематически и умело продолжал трудиться для подготовки почвы новому порядку духовных вещей. Целый ряд сторонников поддерживали его и все более следовали за ним, чтобы все из учения и практики католической церкви считать неприемлимым, что не основано на свидетельстве Нового Завета. В этом отношении Цвингли расходился с реформатором Мартином Лютером, который только то хотел удалить из церковной жизни, что явно противоречило Слову Божию. Радикализм Цвингли и особенно некоторых его последователей постепенно стал вызывать недовольство и протесты старой религиозной партии, т. е. католичества, так что слухи об этом дошли до ушей Совета, стоявшего во главе города и кантона Цюрих. Те вызвали ревнителей и поставили им на вид, чтобы они были осторожны в своих суждениях. Им было сказано: "Не спешите с реформацией!" Но недовольство не прекращалось, тем более, что сам Цвингли ничего для усмирения своих друзей не предпринимал. В конце концов назрело такое положение, что Совет решил прибегнуть к открытому диспуту. Диспут состоялся 29 января 1523 г. в здании Цюрихского Совета с участием 600 представителей обеих сторон, включая членов Совета. Профессора университетов, священники со всего кантона и сторонники Цвингли были представлены в этом собрании. Цвингли вошел со своими друзьями: Конрадом Гребелем, Людовиком Гетцером и Вильгельмом Германом. За ним несли тяжелые кожаные книги Св. Писания на древне-еврейском, греческом и латинском языках. Когда Цвингли сел, зти книги были положены перед ним.
Председательствовал на собрании бургомистр Макс Руст, который, обращаясь к собравшимся, сказал: "В Совет города и кантона поступили жалобы на распространение в городе учений, несогласных с учением католической церкви и даже явно еретических взглядов. При разговоре с Цвингли - последний смело предложил созвать такое собрание, чтобы дать возможность проверить эти слухи и дать ответ на могущие возникнуть вопросы..."
Вслед за ним к собранию обратился сам Цвингли со словами: "Нет сомнения, что в течение веков истина христианства подвергалась затемнению, искажению и забвению из-за слабости человеческой. Но Богу было угодно оставить людям свое ненарушимое и неизменное Слово (при этом он указал на лежащие перед ним книги), которое даст возможность проверить справедливость каждой истины. Я изложил эти истины в форме тезисов, которые вместе с меморандумом при сем передаю достопочтенному бургомистру, председателю собрания".
Когда затем бургомистр стал спрашивать, кто является представителем обвинительной стороны, оказалось, что среди присутствующих была делегация из четырех лиц, посланная Констанцким епископом, но они уклонялись от открытого выступления против Цвингли, а доказывали, что для разбора дела нужно было бы созвать собор или по крайней мере комиссию из ученых людей, которые могли бы разобраться в том, что в тезисах Цвингли есть истина и что - заблуждение. Цвингли на это ответил, что он считает это собрание авторитетным, потому что сам Спаситель сказал: "Где двое или трое собраны во имя Его, там Он посреди них". Судьей же в этом диспуте будет Слово Божие и только Слово Божие.
Но все же на утреннем заседании возник вопрос относительно мандата Констанцкого епископа, на основании которого один из швейцарских священников, говоривший против призывания святых, был заключен в тюрьму. В ответ на это генеральный викар д-р Фабер ответил, что он не был при составлении этого мандата, но лично имел беседу с заключенным и убедил его в том, что он заблуждается. "Дайте нам место из Св Писания, которым вы его убедили," настаивал Цвингли, но получил только ссылку на Еванг. от Луки, 1:42: "Блаженна ты между женами".
- Не относятся ли эти слова к чести и чистоте Марии? Тут нет ни одного слова о поклонении и посредничестве, - ответил Цвингли.
Католический богослов д-р Бланк из Тюбингена возразил, что постановления соборов, как также продиктованные Духом Святым, следует принимать к руководству, как и само Евангелие, и их постановления непогрешимы.
Так как снова наступило молчание, то бургомистр закрыл собрание, отложив заключительную часть на послеобеденное время. В назначенное время он опять открыл собрание и сказал: "Ввиду отсутствия доказательств, что Цвингли проповедует что-либо несогласное со Словом Божиим, он остается пастором в Гросмюнстере и всем священникам города Цюриха и всего кантона предоставляется свобода проповедывать истину, как она изложена в Новом Завете".
Одним словом, Совет принял точку зрения Цвингли и этим заявил, что разделяет поставленные им тезисы. Тут, конечно, зашевелилась католическая сторона. Генеральный викар Фабер стал доказывать, что тезисы Цвингли еретические и он готов доказать это в университетах Парижа, Кельна или Фрайбурга, куда он звал и Цвингли. Последний ответил, что он готов предстать в любом из этих университетов, но пока что просит ему указать хоть одно место из Св. Писания, оправдывающее заведенные в католичестве обычаи и порядки. На это Фабер указал Луки 19:50: "Не запрещайте, ибо, кто не против вас, тот за вас", добавляя, что месса, посты и прочие постановления о почитании святых и икон изданы не против Бога, а в помощь Ему, следовательно имеют себе оправдание.
Бургомистр прервал эту дискуссию, сказав: "Не вижу более возможности продолжать диспут". Он официально закрыл собрание. Моментально Цвингли и его друзья были окружены многими лицами, на сердце которых лежала забота о дальнейшей судьбе Евангелия. Они приветствовали и поздравляли его с дарованной свыше победой.

III. Непредвиденные затруднения и второй диспут в Цюрихе

Среди обстоятельств, способствовавших углублению реформации следует в первую очередь отметить факт, что в швейцарском гор. Базеле еще осенью 1522 года вышел из печати Новый Завет Господа Иисуса Христа на немецком языке в переводе Мартина Лютера. Отныне люди, не знавшие древние языки - древнееврейский, греческий и латинский - сами могли читать и удостовериться во всех истинах Христова учения.
После успешного окончания первого диспута в Цюрихе Цвингли, будучи в гостях у Германа, просил его посетить священника Вильгельма Ройблина в деревне Витиконе вблизи Цюриха, чтобы подробнее узнать от него лично причину жалоб крестьян на непосильные подати и оброки, которые налагались на них со стороны церкви, властей и землевладельцев. Герман охотно принял на себя эту миссию и узнал от Вильгельма Ройблина следующее. Оказалось, что Ройблин собирал своих крестьян для библейских бесед, как делал Цвингли, устраивая беседы со своими друзьями. И вот, когда он рассказывал свойм крестьянам об итоге первого цюрихского диспута, он закончил лозунгом Цвингли, чтобы исследовать Писания и отбросить все то, что со словом Божиим не согласно. После случилось, что при чтении и разборе библейского урока от Луки 4:16-30, когда читали слова: "Дух Господень на Мне, ибо Он помазал Меня благовествовать нищим, и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное", - один из крестьян заметил, что Христос не хочет оставить людей в бедственном положении, а они так нуждаются в облегчении от непосильных налогов, оброков и десятин от плодов земли. Неожиданно истины Цвингли нашли приминение в социальном отношении. Так объяснил дело Ройблин, чего он сам не предвидел и о чем он написал Цвингли. Ройблин созвал некоторых крестьян, которые объяснили Герману подробно, в чем они считают себя обиженными и, хотя сам был землевладельцам, но в своем докладе Цвингли стал на их стороне. Последний просил Германа громко об этом не говорить, хотя и признавал, что есть много основания для таких жалоб.
Все же вопрос о чрезмерных податях стал быстро жгучим вопросом в народе.
Священник Бертольд Галлер из Берна написал Цвингли, что дворянство враждебно относится к реформации особенно в связи с социальным вопросом. В ответ на это Цвингли в 1523 году выступил с проповедью на тему: "О Божией и человеческой справедливости", в которой подробно остановился на этом вопросе. Он сказал: "Каждая сторона должна стараться исполнить свой долг. В деле податей и десятины должна быть установлена справедливость, а там, где ее нет, власти должны об этом позаботиться". Эта проповедь не удовлетворила Германа и Ройблина, а менее всего крестьян.
Вторая неожиданность была следующая. Людвик Гетцер, один из сотрудников Цвингли, написал и выпустил брошюру на тему об идолопоклонстве, где на основании Ветхого и Нового Завета он представил поклонение образам и статуям, с преклонением пред ними и зажиганием свечей, как Богом запрещенное идолопоклонство. Так понимая, в Штательгофене под Цюрихом группа воинствующих ревнителей выкопала крест с изваянием Спасителя и под их топорами изваяние и крест превратились в куски. В Совете наступило возмущение, даже умеренные считали, что это дело может сильно повредить делу реформации. Когда слухи дошли до Цвингли, то он не возражал против ареста виновных, но просил относиться к ним снисходительно, так как по существу они не согрешили против Слова Божия, но вина их только в том, что поступили самочинно. В беседах с отдельными членами Совета Цвингли просил умеренности в деле наказания иконоборцев и те обещали на своем заседании в Совете это дело задержать, пока не выяснятся дальнейшие последствия этого случая. Тем временем сам Цвингли стал причиной нового возмущения среди католической партии. Он написал реферат относительно "мессы", главного богослужения католической церкви, в которой основной частью является принесение Иисуса Христа в жертву за грех. Цвингли предлагал отменить эту часть богослужения. (Месса возникла из евхаристии, когда священник у алтаря при чтении особой молитвы "превращал" хлеб в тело, а вино в кровь Иисуса Христа во благо присутствующих участников и даже покойников, для которых мессу можно было заказывать. Все это вопреки ясному смыслу Евр. 10:10; "По сей-то воле освящены мы единократным принесением тела Иисуса Христа". "Ибо Он одним приношением навсегда сделал совершенными освещаемых").
Все вместе взятое заставило Совет города и кантона Цюриха созвать второй диспут, который состоялся 26-28 октября того же 1523 г. Собралось более 900 представителей, в том числе 350 духовного звания. Католическая официальная сторона отсутствовала, но один из членов Совета посчитал нужным сразу же предложить не допустить до диспута, а согласиться передать все эти вопросы для разрешения церковному собору. Предложение это было покрыто громким смехом большинства. Сам Цвингли воспротивился этому, сказав, что данное собрание представляет авторитетную церковь в Цюрихе и имеет куда больше основания считаться церковью, чем папа со всеми епископами. Когда председатель д-р Севастьян Гофмайстер вызвал желающих сказать в защиту поклонения иконам, то никто не мог представить доказательств из Св. Писания.
Следующий день был посвящен мессе. Цвингли сказал: "Сохрани нас Бог, чтобы сказать что-нибудь против жертвы Иисуса Христа, но мы не можем согласиться с тем, что в мессе неповторяемую жертву Иисуса Христа всякий раз приносят в пользу всякого желающего. Никто не может пить и есть за другого". Никто из присутствующих ему не противоречил. Тогда выступил д-р Валтасар Губмайер, священник из Вальдсгута. Прочитав все места, относящиеся к Вечере Господней, он особенно подверг анализу 1 Кор. 11:23-26 и подчеркнул слова Христа, что там не сказано: "приносите в жертву", а "сие творите в Мое воспоминание". Речь Губмайера произвела особенно глубокое впечатление и укрепила позицию Цвингли в этом вопросе.
Диспут был закончен решением Совета, что в течение шести месяцев каждому священнику предоставляется право употреблять иконы и реликвии или нет, совершать мессу или нет. Кроме того, представить принятое решение Совета епископам в Констанце, Хуре и Базеле, а равно базельскому университету с замечанием, что к концу этого срока Совет окончательно решит вопрос посредством эдикта.
Николая Готтингера, стоявшего во главе группы, разбившей статую с крестом, Совет изгнал на два года из Цюрихского кантона, гражданином которого он был. Среди самых близких друзей Цвингли исход этого диспута вызвал недовольство, так как Цвингли не настоял на окончательном решении на самом собрании, где настроение против икон и реликвий, а равно против мессы было почти единодушное. Вместо этого судьба этих решений оказалась переданной светской государственной власти.
Примечание: Протокол второго диспута в Цюрихе был написан Людовиком Гетцером, который открыто высказал свое несогласие. Смотри книгу Гуннара Вестина "Путь свободных христианских церквей через столетия", издательство И. Г. Онкен, Кассель, на немецком языке.

IV. Затруднения увеличиваются. Частный диспут в Гросмюнстере

При чтении следует учесть следующий факт. Когда римский император Константин Великий в 313 году эдиктом о веротерпимости положил конец гонениям на христиан и взял под свое покровительство христианскую религию, то он сам начал вмешиваться во внутренние дела церкви, что особенно обнаружилось на Никейском соборе в 325 году.
В борьбе за власть на западе возникло папство, которое ровно через тысячу лет достигло величайшего могущества, когда папа Бонифаций VII в оправдание власти папы ложно истолковал место из Луки 22:38, доказывая, что римскому архиепископу Господь дал два меча: один духовный, другой гражданский, так что ему предназначена власть духовная и гражданская. Это засилие папства ко времени реформации подвергалось критике со стороны просвещенного гуманизма, ему противились короли и императоры, а особенно реформаторы, которые в то же время подпадали искушению в своей борьбе держаться за светскую власть. (Комментарий).
Через несколько дней Герман по своим делам посетил деревню Генег на севере от Цюриха и отправился, справившись с делами, к священнику Симону Штумпфу, обратившему в конце второго диспута в Цюрихе на себя внимание тем, что протестовал против предоставления светской власти окончательного разрешения разбираемых вопросов словами: "Зачем предоставить это Совету, когда ясный смысл Слова Божия налицо". Теперь оя застал Штумпфа при чтении и размышлении о значении полученного им от Совета документа, лишающего его должности в церкви. Герман был также этим озадачен и стал его спрашивать о его отношении к Цвингли, зная, что тот всегда принадлежал к тесному кругу его учеников. Штумпф тогда рассказал об одном посещении Цвингли, при котором выяснилась значительная разница во взглядах с реформатором.
- Мы заговорили о церкви, - рассказывал Штумпф. - Реформация означает отделение от римско-католической церкви, в которой мы находим вместе верующих и неверующих. Неужели мы будем строить нашу новую церковь таким же образом, в то время, как мы находим в апостольских церквах только людей верующих, собирающихся для взаимного укрепления и назидания. При этом я указал на Деян. 2:47 и 5:14, а также на 1 Кор. 1:2. Цвингли мне ответил, что это взгляды донатистов, которые принять он не может и сослался на притчу Иисуса Христа о кончине мира (Мат. 13:24-30), где Господь сказал, что при кончине ангелы Божии будут очищать пшеницу от плевелов. Иначе ангелам нечего делать, возразил он. Но я ему ответил, что и в церкви еще ангелам придется потрудиться. [Примечание: Донатисты при Константине Великом протестовали против допущения в церковь людей отпавших во время гонений. И вообще они требовали применения церковной дисциплины.]
На вопрос Германа, поделился ли Штумпф еще с кем либо своими взглядами, он назвал Конрада Гребеля и Феликса Манса, с которыми беседовал в Цюрихе во время второго диспута. Для них это также было ново и они внимательно отнеслись к его доказательствам.
Встревоженный молодой Герман отправился в Цюрих прямо к Цвингли, чтобы узнать от него, как он смотрит на все эти новости. Реформатор, выслушав, сказал, что Симон Штумпф от некоторого времени стал высказывать очень радикальные взгляды, которые могут послужить во вред делу реформации, и поэтому этого должно остерегаться. Он согласился с тем, что Штумпф очень популярен в своем селе, но все же он не согласен с его постулатами. А когда Герман осторожно возражал, что взгляды Штумпфа, как ему все же кажется, основаны на Слове Божием, то Цвингли воскликнул: "Неужели и вы меня оставите?"
- Видит Бог, - ответил Герман, - что я кроме своего отца не любил и не люблю так никого, как вас. Но, если Слово Божие на стороне Штумпфа, я принужден идти за ним, как и вы меня учили, - закончил Герман...
Штумпф тем временем церкви не оставил, а продолжал проповедывать и учить. 23 декабря 1523 года в его селе появился представитель Совета с тем, чтобы его насильно выдворить из прихода и выслать за пределы кантона Цюрих. Возмущенные крестьяне хотели этому воспротивиться, но сам Штумпф успокоил их и последовал за посланником до Шафгаузена, а оттуда отправился дальше в Германию.
Еще до высылки Штумпфа состоялась на замке у Вильгельма Германа знаменательная встреча Конрада Гребеля и Феликса Манса для выяснения наболевших вопросов. Конрад Гребель был сыном члена Совета, получил прекрасное образование в университетах Вены и Парижа, так что некоторые надеялись, что он будет для Цвингли таким помощником и другом, каким был Меланхтон для Лютера. Феликс Манс был прекрасным знатоком древне-еврейского языка и отец его занимал высокую должность в Цюрихе. Оба принадлежали к кругу друзей реформации, которыми Цвингли себя окружил. Но теперь они прибыли, чтобы сознаться, что после тщательного исследования они вполне разделяют с Симоном Штумпфом мнение о церкви. Манс сказал, что церковь должна состоять из оправданных верою, как было в апостольские времена. Но тогда возникает вопрос о крещении младенцев.
- Я знаю, - сказал он, - что Цвингли также на этом вопросе остановился и высказывал мысль, что не лучше ли было бы крестить в сознательном возрасте. Однако, он понял, что государственную церковь трудно строить на таком основании, и он, видно, решился идти по линии народной, государственной церкви. Он считает, что союз церкви с государством полезен для обеих сторон...
Гребель, занимавший еще более яркую позицию, добавил, что настал момент решительных действий в столь важном вопросе, и следовало бы как самим воздействовать на! Цвингли, так и через давление на его совесть со стороны преданных сторонников реформации, чтобы заставить его капитулировать в этом вопросе.
В этот момент появился на замке сам Цвингли. Он, видно, надеялся наедине поговорить с Германом, чтобы удержать его на своей стороне, но, увидев Гребеля и Манса, извинился и хотел вернуться домой. Все же его задержали, но беседа не могла состояться, так как Цвингли от нее уклонился. Он только настаивал на том, чтобы они остались при нем, иначе реформации грозит большая опасность, которую общими силами легче было бы предотвратить.
- Но мы не можем отказаться от ясного смысла Слова Божия, как вы нас учили, - говорили его собеседники. Цвингли извинился и ушел.
Когда весною 1524 года два священника окрестностей Цюриха стали доказывать неправильность крещения младенцев, вопрос этот стал жгучим. Три друга решили убедить Цвингли созвать всех священников Цюриха и окрестностей для совместного разрешения этого вопроса. Цвингли отказывался участвовать в этом деле, сказав, что его решение твердо и непоколебимо по этому вопросу и он не уступит. Все же после усиленных уговоров и просьб согласился не на публичный диспут, как было в первом и втором случае, а только на беседу частного характера, указав, что вопрос о крещении широкую массу даже не интересует. Пришлось согласиться с этим. Должны были выступать при свидетелях обе стороны.
В конце июля этот диспут состоялся. Целый день шли дискуссии. На этот раз уже не в здании Совета, а в комнате Цвингли в Гросмюнстере. В результате ни одна сторона не признала себя переубежденной. И на этом пункте никакого единства не было достигнуто. Дальнейшее покажет, какие печальные последствия из этого обстоятельства выросли.

V. Третий публичный диспут в Цюрихе и его последствия

Случилось, что у Вильгельма Германа родился сын. Жена его Берта была дочерью цюрихского книгопечатника Фрошауера, и когда эта известная в городе семья узнала, что этот младенец не должен, по воле родителей подвергнуться крещению, то тесть Германа с удовольствием напечатал в декабре книгу Цвингли "Против Радикалов", уклонившихся от принятой Цвингли линии понимания и толкования Слова Божия. Цвингли и его сторонники повсюду распространяли свои взгляды. Гребель, Манц и Герман и их сторонники не оставались в долгу, и в беседах и в посещениях выясняли на основании Нового Завета свои понимания безосновательности крещения младенцев. Они пользовались успехом и при таком положении вещей сам Совет в Цюрихе обратив внимание на предложение Гребеля и единомышленников назначил на 17 января 1525 года публичный диспут между обеими сторонами. Цвингли принужден был согласиться. Гребель предложил, чтобы каждая сторона подала свои аргументы в письменной форме, но Совет отклонил это и остановился на свободном обмене мнений. Сначала Гребель указал на отсутствие в Новом Завете свидетельств о крещении младенцев в апостольское время церкви, когда крестили только на основании веры в Иисуса Христа. Младенцы же, как не могущие еще верить, при этом не входили во внимание.
В ответ на это Цвингли выяснил свою точку зрения, что крещение должно занимать в церкви такое же место, какое занимало в Ветхом Завете обрезание, как внешний знак принадлежности к израильскому народу. Когда Гребель его спросил, где же во всем Новом Завете он находит хоть одно место, подтверждающее эти его слова, он указал на 1 Кор. 7:14, сказав, что дети святы. Тогда Гребель воспользвался всем этим стихом, который гласит: "Ибо неверующий муж освящается женой верующей и жена неверующая освящается мужем верующим, иначе дети ваши были бы нечисты, а теперь святы".
Гребель представил, что апостол, говоря об освящении детей и неверующей стороны в семье стороной верующей, никак не мог думать о крещении детей, иначе нужно понимать тоже самое о неверующем муже и неверующей жене. Так как Цвингли твердо стоял на своем, то бургомистр закрыл многочисленное собрание Совета, сказав, что победа осталась за Цвингли, и что соответствующий эдикт будет издан в скором времени. Уже на следующий день был обнародован указ, чтобы в течение следующей недели подвергнуть крещению всех младенцев, оставшихся некрещенными. Гребелю, Манцу и Герману было запрещено распространять свои взгляды. Негражданам кантона было приказано удалиться из пределов Цюриха и кантона, а все частные собрания были запрещены. Также изгнаны должны были быть родители некрещенных детей. Совет вскоре убедился, что насильственное крещение младенцев наталкивается во многих местах как в самом Цюрихе, так и в кантоне на сопротивление и так как часто родители были образцовые граждане, которых они не хотели потерять, то с высылкой этих граждан они не спешили.
К 1 февраля появился второй декрет Совета по делу крещения младенцев. В особенности он был направлен против священников, отказывавшихся крестить младенцев, уведомляя их, что в случае непослушания они подвергнутся тюремному заключению. Когда этот второй декрет 1525 года был прочитан в церкви в Витеконе, один из присутствующих сторонников крещения только верующих громко заявил: "До сих пор крещение младенцев было законом церкви, теперь же это распоряжение исходит от гражданской власти". Один из служащих Совета арестовал его. "За что?" воскликнул тот. "За оскорбление Совета", был ответ. Арестованный был привезен в Цюрих и посажен в тюрьму, но после строгого выговора со стороны власть имущих выпущен на свободу.
В результате двух эдиктов "братья", так они называли друг друга, очутились в подполье. Официально они ходили еще на богослужения в Гросмюнстере или в церкви Цюриха, но согласились между собой продолжать свои библейские беседы по группам не более 40 человек, сходясь тайком и расходясь поодиночке или в маленьких группах. Бог вскоре после третьего диспута послал им помощь в лице Вильгельма Штубнера, фабриканта шелка, дом которого был расположен среди тенистого сада в части города, куда легко было пробраться менее заметным образом. В большой комнате этого дома состоялось знаменательное собрание братьев. Это собрание было открыто Конрадом Гребелем, который с радостью приветствовал Штубнера, как брата, и жену его, как сестру в Господе. Оказалось, что Штубнер до третьего диспута принадлежал к кругу друзей Цвингли, но слова Гребеля сильно на него подействовали, а так как сам Цвингли в частной беседе не сумел рассеять его сомнения насчет правильной постановки реформации, то он почувствовал, что его место среди братьев.
Находясь из-за запретов в столь затруднительном положении, все собрание начало возносить горячие молитвы к Господу. Особая молитва была вознесена за реформатора Цвингли, чтобы его планы не помешали делу строительства Царствия Божия. После этого Гребель открыл свой греческий Новый Завет и прочитал церкви повеление Христа (Матф. 28:18-20): "И приблизившись, Иисус сказал им: дана Мне всякая власть на небе и на земле. И так, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века". Гребель стал перечислять дело Божие в сердцах собранных: веру в Иисуса Христа, прощение грехов именем Его, действие Святого Духа в них, а затем добавил: "Как же мы думаем относительно нашего крещения. Неужели мы полагаем, что нами это исполнено? Я не могу согласиться, чтобы акт, совершенный другими вместо меня, мог означать мое крещение". И вдруг раздался голос бывшего монаха, Георгия Бляурока: "Прошу крестить меня!" Была принесена миска с водой, Бляурок вышел вперед, стал на колени и Гребель крестил его во имя Отца и Сына и Святого Духа, окропляя его водой, как это было принято тогда в католической церкви. Вслед затем Бляурок таким же образом крестил всех пожелавших принять крещение, присутствовавших на собрании, законченном с большим благословением вечерей Господней.
Когда братья в Циликоне узнали о крещении в Цюрихе, они пригласили к себе Манца, который по этому примеру совершил над ними акт крещения. Тоже самое повторилось и в других окрестных селах. Весть об этом дошла до Цвингли и Совета, тогда они решили употребить силу принуждения, чтобы подавить анабаптизм или перекрещенство, как они это называли. Манца и Бляурока арестовали, но, не добившись от них отказа, опять выпустили. 20 марта они еще раз были арестованы вместе с другими, всего 21 человек были брошены в старую, запущенную цюрихскую тюрьму с тем, чтобы их заставить отречься от своих взглядов в пользу Цвингли, так как их противление сильно вредило делу реформации. Тюремные условия были тяжелые, но братья на свободе, под руководством Вильгельма Германа сумели подготовить их бегство, каковое и совершилось в ночь под 5 апреля 1525 года.
Тем временем Конрад Гребель очутился в Шафгаузене, в швейцарском городе, расположенном вне кантона Цюриха, вблизи границы Германии. Остановясь у друзей, он предавался много изучению своего греческого Нового Завета. Мысль о крещении занимала его особенно. Так случилось, что прочитывая место о крещении Христа Иоанном Крестителем, он обратил внимание на Матф. 3:16: "И крестившись, Иисус тотчас вышел из воды". Он посмотрел параллельное место у Марка 1:16 и нашел: "И когда выходил из воды..." Вспомнил он также Иоанна 3:23, где сказано: "А Иоанн также крестил в Еноне близ Салима, потому что там было много воды. И приходили туда и крестились".
Размышляя об этих местах, Гребель ставил себе вопрос, как же происходило крещение в апостольские времена. Почему выходили из воды? Неужели крещение производилось погружением в воду? Он открыл свой греческий словарь и нашел, что греческое слово "баптидзейн" означает погружение и только погружение. При разборе Деян. 8:36-39, где говорится подробно об уверовании евнуха и о его крещении, Гребель получил еще раз подтверждение своему новому пониманию, а затем стал углубляться в смысл крещения, как его представляют святые писатели Нового Завета. Он нашел ту же истину в Колос. 3:12 и еще яснее в послании к Римлянам 6:3-5, где говорится о погребении со Христом и воскресении с Ним. Сопоставляя все это и будучи увлечен новым видением из Слова Божия, он осенился внезапно мыслью: "Нет, я не крещен!" В то же время постучали в дверь и на приглашение его вошли его друзья, изгнанники из кантона Цюриха, Ройблин и Брэдли. Узнав о его открытии в Слове Божием, они втроем взялись за этот вопрос и пришли к тем же результатам.
- Все это так просто и ясно, - говорили они, - но непонятно, почему только теперь мы пришли к ясному пониманию апостольского крещения.
Они решили от понимания перейти к делу. Вечером они отправились к берегу реки Рейна близ Шафгаузена и там произошло их крещение таким образом. Ройблин прочитал все места, относящиеся к крещению, Брэдли помолился и Гребель, спросив насчет веры в Спасителя Иисуса Христа, крестил Ройблина, а тот в свою очередь Гребеля и Брэдли.
Несколько дней спустя Гребель встретил в Шафгаузене Вольфганга Улимана из Санкт-Галлена, который недавно присоединился к братьям. После беседы с ним, в которой Гребель объяснил ему значение крещения, он также заявил словами евнуха: "Вот вода, что препятствует мне креститься". И Гребель крестил и его. Старая хроника об этом событии говорит так: "Его втянули в воду и целиком окунули, так что воды Рейна покрыли его".

VI. События в Санкт-Галлене

В то время, как кантон Цюрих уже вступил в открытую борьбу с "радикалами", в соседнем кантоне Сант-Галлене события только назревали. Запомним, что Швейцария, как первая в Европе республика, носила федеративный характер и каждый кантон для себя должен был выработать мероприятия против "анабаптистов или перекрещенцев", как их стали называть. Они же никогда не соглашались присвоить себе эту кличку, считая, что крещение младенцев не было крещением, не имея ни с внешней, ни с внутренней стороны за собой свидетельства Нового Завета. (Комментарий).
После своего крещения в Шафгаузене Вольфганг Улиман на следующее утро поспешил домой. В первый день он дошел до Констанца, а на следующий достиг Санкт-Галлена, где было его местожительство. Санкт-Галлен находился все время в довольно близком духовном контакте с Цюрихом, а потому и движение братьев здесь было популярно. Вообще время было для реформации подходящее: голод и жажда Слова Божия давали себя чувствовать, социальные условия давили крестьянство и все ожидали облегчения под влиянием реформ евангельского характера и в отношениях людей между собою.
Под впечатлением своего крещения Улиман как бы подчинился внутреннему приказу: "Иди к своим и расскажи, что Господь с тобой сотворил!"
Входя в свой город, он встретился с одним братом, Лоренцом Гохрютенером. "Что слышно, брат?" спросил тот Улимана. "Собери к вечеру братьев и узнаешь важные новости, которые я передам", сказал он.
Вечером в доме Гохрютенера состоялось собрание, на котором Улиман передал подробности своей встречи с Конрадом Гребелем в Шафгаузене, затем стал разбирать вопрос о- крещении по Новому Завету, как ему все объяснил Гребель, засвидетельствовав о той радости, которую он получил, приняв крещение Иисуса и апостолов.
- Я имел веру, но когда наступило мое послушание и я исполнил повеление Христа, то тогда я почувствовал себя счастливым, - закончил он свое свидетельство.
- И я хочу исполнить повеление о крещении, - сказал Гохрютенер.
- Я также... также и я, - раздались другие голоса.
Тут же Улиман сообщил, что в ближайшие дни сам Гребель обещал посетить их и решил составить список, желающих принять крещение, и таким образом подготовиться к приезду Гребеля, который в Санкт-Галлене был не безизвестен, так как его родная сестра была женой бургомистра этого города. Он раз или два был в их городе и поддерживал там дело реформации. На другое утро вести о крещении Улимана и о предстоящем приходе Гребеля разнеслись по всему городу и пастор Кесслер, стоявший во главе большой церкви, придерживавшейся взглядов Цвингли, уже ранним утром был у бургомистра, чтобы посоветоваться, что предпринять при создавшемся положении и не ошибиться, потому что неподходящими мерами легче повредить, чем помочь. Бургомистр, сам с женой державшийся взглядов Цвингли, обещал поговорить еще раз с Гребелем, которого очень уважал и любил, чтобы убедить его отказаться от своих крайних взглядов. На этом они разошлись, сожалея, что такие преданные люди, как Гребель и его единомышленники, могут быть потеряны для дела реформации, если не оставят пути, по которому пошли. Им понятно было, что в этом для реформации есть не только опасность расхождения, но вообще разделения.
На следующий день появился в доме бургомистра Фадиана Конрад Гребель и был встречен с особенной любезностью, как со стороны самого бургомистра, так и со стороны его жены Марфы, родной сестры Гребеля.
- Я прежде всего к вам, - сказал он, и сейчас же у них завязался разговор о тех новых путях, которые Гребеля привели в Санкт-Галлен.
Бургомистр начал словами сожаления о том, что Гребель не остался при Цвингли, где мог бы занять передовое место. Вспомнил, что его профессора в Вене и Париже в университетах предсказывали ему блестящее будущее, теперь же о нем горюет старый отец, сестра Марфа и многие другие. Впереди него все темно, его жена и дети также страдают. Словами полными любви бургомистр упрашивал его еще раз проверить все свои взгляды и оставить свой опасный путь, на который вступил. Гребель объяснил, что в первое время он охотно следовал за Цвингли, который учил его и других сделать Слово Божие во всем своим руководством. Он так и делал, но с тех пор, как Цвингли начал отступать от своих принципов, он уже не может за ним следовать.
- Теперь же, - сказал он, - Цвингли насилием властей хочет принудить нас подчиниться ему, вопреки Слову Божию. Я считаю, что Слово Божие является для нас повелением, я должен подчиняться. - Он открыл в своем греческом Новом Завете Матф. 10:37 и прочитал: "Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более Меня, не достоин Меня". И второе место из Луки 18:29-30: "Истинно говорю вам: нет никого, кто оставил бы дом или родителей, или братьев, или сестер, или жену, или детей для Царствия Божия и не получил бы гораздо более в сие время, и в век будущей жизни вечной".
- Но уверен ли ты, что ты это делаешь ради Царствия Божия? - спросил бургомистр.
Гребель ответил, что он, чтобы не ошибиться, все это делает испытывая себя в молитве. Бургомистр тогда перестал его уговаривать. На заявление Гребеля, что на этот раз он хотел бы остановиться у Улимана, бургомистр сказал:
- Что бы ни случилось, но помни, что дом наш для тебя остается открытым.
На это Гребель ответил:
- Ты не только мой зять, но ты также лицо официальное в городе, ты бургомистр, а потому и тебе и мне будет свободнее, если на этот раз я не буду в вашем доме.
В субботу вечером все кандидаты к крещению собрались в доме Улимана, где каждый в отдельности рассказывал о новой жизни, которую приобрел через Христа. Таким образом все присутствовавшие могли судить о духовном опыте каждого из них.
Наступило вербное воскресенье 1525 года, с прекрасной погодой, какую лучше трудно было пожелать. В самом городе Санкт-Галлене кроме горного потока не было много воды, а потому решили перенести крещение в местность, расположенную в нескольких милях при реке Зитере. Собрание было назначено на 9 часов утра, но уже с раннего утра стали собираться люди. Собрание было открыто гимном, написанным Ройблином. Затем Улиман помолился, прося особого присутствия Спасителя при предстоящем акте крещения. После этого наступила проповедь Гребеля, который прочитав места, относящиеся к крещению Христа и евнуха, и говорящие о крещении, как о погребении со Христом, заключил свою речь повелением Иисуса Христа: "И так, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам".
После этого Гребель повел каждого из кандидатов в воду, погружая их как бы погребением в смерть Иисуса Христа. Люди на берегу стояли и слушали благоговейно. Все торжество крещения так подействовало на всех присутствовавших, что из рядов зрителей стали слышаться просьбы о крещении. Был устроен маленький перерыв, во время которого была беседа с кандидатами, а затем таким же образом и они были крещены. Закончилось все благодарственной молитвой.
В течение дня были еще два собрания: после обеда и вечером. На послеобеденном собрании была организована новая церковь из крещенных по вере, которая открыто начала вести свои собрания и прервала сношение с официальной церковью Цвингли.

VII. Новые события в новой местности

Эта глава переносит читателя в местность Вальдсгут, лежащую на берегу Рейна в австрийских владениях германского императора. Там появился священник Валтасар Губмайер, одаренный энергией и ученостью. Из воинствующего католика и антипротестанта он стал передовым сторонником реформации. Впервые он появился на втором диспуте в Цюрихе и его речь против мессы с принесением жертвы Иисуса Христа и ратование за восстановление первоначальной вечери Господней обратила на себя большое внимание. С тех пор молодой Герман оставался с ним в контакте. После частного диспута с Цвингли насчет крещения, Губмайер через гонца просил Германа прибыть к нему в Вальдсгут. (Комментарий).
Прибыв в Вальдсгут, Герман разыскал Губмайера в доме при церкви и тот сообщил ему следующее. Католическая сторона оказалась слишком сильной для него, ему дали понять, что если он уступит свое место другому священнику и уедет оттуда, то они дадут ему эту возможность, не предавая его австрийским властям. Но есть опасение, что по дороге враги устроят засаду и убьют его или похитят для передачи в дальнейшие руки. Нужно, чтобы была некоторая защита в пути. Таким образом Герман оказался в числе той группы мужчин, которая взялась доставить Губмайера невредимым в Шафгаузен на Рейне, в пределы Швейцарии. Все прошло благополучно и Губмайера поместили в монастыре при кафедральном соборе в Шафгаузене. Оттуда он написал Герману три письма. В одном из них он сообщает, что враги его прибыли из Вальдсгута в Шафгаузен и добиваются у тамошнего Совета его выдачи для следования и суда, как еретика. Он же просил беспристрастного расследования его вины, но со стороны швейцарской и если ему докажут его заблуждения, то он согласен понести должное наказание, чтобы очищенным предстать перед Господом. Но он против того, чтобы это наказание выразилось в сожжении на костре, которое вначале оправдывалось словами из 1 Кор. 3: 15: "Впрочем сам спасется, но так, как бы из огня".
Опасения Губмайера тогда не оправдались. Сторонники реформации дали знать Цюрихскому Совету, а тот выслал в Вальдсгут отряд своего войска, который в знак поддержки реформатского движения занял дом местного Совета. Так был разрушен план против Губмайера и открыт путь для его дальнейшей реформаторской деятельности. После ухода Губмайера население поняло, кого оно потеряло и требовало его возвращения. Когда друзья реформации верхом на лошадях прибыли с Губмайером в Вальдсгут, то состоялось его торжественная встреча в церкви и отныне он мог действовать свободнее. Швейцарский отряд солдат вскоре мог вернуться домой. В нем больше не нуждались.
После удачного бегства из Цюрихской городской тюрьмы в ночь на 5 апреля 1525 года Манц очутился в замке Германа. После малого ночного отдыха Манц обратился к Герману с вопросом, что делать дальше? Уговоры Германа оставаться у него в хорошо скрытом месте, однако, не убеждали Манца, который утверждал, что оставаться в замке опаснее для него и для его друга, а потому решил уйти, переодевшись простым крестьянином. Кроме того Манц утверждал, что пример Слова Божия также указывает ему этот путь. Когда церковь в Иерусалиме подверглась гонению, братья рассеялись и понесли благую весть в разные страны. Рано утром, еще до рассвета, Манц отправился в путь. Вскоре после его ухода в замке появился отряд конной полиции и начался допрос о нахождении беглецов. Уверения Германа, что никого из них у него нет, их не удовлетворили и они тщательно обыскали замок.
На следующий день Герману пришло письмо от Губмайера, в котором тот сообщал о новых успехах дела реформации в Вальдсгуте. После этого Герману пришла мысль - воспользоваться чудной весенней погодой и поехать вместе с семьей в Вальдсгут. В понедельник после вербного воскресенья они двинулись в путь. По дороге они остановились для отдыха в одной гостинице, где решили остаться до следующего утра. Когда после ужина Герман с женой вышли на прогулку, они обратили внимание на проходящего мимо них крестьянина. Герман подошел к нему и спросил: "Не встречались ли мы с вами уже где-либо?" Тот улыбнулся и сказал с радостью: "Да". Это был Манц. Он спешил вперед, чтобы в течение ночи оставить за собой границу кантона Цюриха. Когда уже стемнело, появился конный отряд полиции. Герман прислушивался, чтобы узнать, кого они ищут. Тогда он услыхал, что какого-то проходившего днем мимо гостиницы крестьянина, он сказал про себя: "Надеюсь, что опоздаете".
В своем вышеуказанном письме Губмайер сообщил, что он вопрос крещения младенцев разрешил так, что ввел посвящение детей, но по слабости родителей также крестит, если они этого' хотят. "Для слабых я поступаю по слабости", объяснил он.
Во вторник утром Герман с семьей отправился в дальнейший путь. Еще до обеда они на плоту были перевезены на другую сторону Рейна и, благополучно прибыв в Вальдсгут, остановились в гостинице "Золотой лев". Сейчас же после обеда Герман отправился к Губмайеру, чтобы пригласить его в гостиницу на ужин. Губмайер очень обрадовался его приходу и этому приглашению, желая познакомиться с его женой и матерью. Рассказывая о положении реформации в Вальдсгуте, он заметил, что Ройблин находится также у них и ежедневно в церкви по вечерам при большом стечении народа проводит богослужения с большим успехом.
- Между прочим, он не согласен со мной, вернее, с моим разрешением вопроса крещения младенцев, как я вам писал. А как вы смотрите на это? - сказал Губмайер.
- Ройблин прав, если считает ваше согласие крестить младенцев послаблением правильного подхода к крещению, и я такого же мнения. Кроме того это продолжение того, с чем вы не согласны. Родители надеются на получение младенцем во время крещения особой благодати, о чем Писание ничего не говорит, - ответил Герман.
Губмайер с этим согласился и сказал, что он должен еще более заинтересоваться вопросом, который его до сих пор менее занимал.
В 5 часов вечера Губмайер уже был в гостях у Германа и его семьи. После ужина все отправились в церковь, битком набитую людьми, желающими слушать Ройблина. Первую часть богослужения провел сам Губмайер, а затем выступил со своей проповедью Ройблин. Темой его было крещение по Новому Завету. В первой части он доказывал, что там, где говорится о крещении, всегда следует понимать погружение. Затем он говорил о духовном значении этого факта и проводил мысль о погребении и воскресении со Христом. В заключение он сказал, что повиноваться в этом отношении является святой обязанностью христианина. Когда он кончил, поднялся Губмайер и сказал, что он первый почувствовал сегодня эту святую повинность и просит крестить его по вере. Кроме того он вспомнил, что древняя церковь имела порядок проводить крещение новообращенных на Пасху и поэтому он предлагает совершить крещение в праздник предстоящей Пасхи. Затем он спросил - есть ли еще желающие присоединиться? Отовсюду раздались голоса, называвшие свои имена и фамилии и в числе их были Вильгельм Герман с матерью и женой. Такой непредвиденный конец собрания никто не предполагал, потому и благодарственная молитва Ройблина была полна непередаваемой силы и ликования. В течение недели еще другие приходили к решению открыто перед людьми засвидетельствовать через крещение свое послушание Христу. Важно отметить, что Ройблин в своем заключительном слове, обращенном к Губмайеру, высказал свою радость по поводу того, что в его лице Бог даровал народу и реформации мужа, который свюими талантами и умом достоин возглавлять Его святое дело на земле.
Наступило Пасхальное воскресенье, которое началось торжественным богослужением с проповедью Губмайера на тему: "Если мы воскресли со Христом..." После этого собрались над водой для крещения. Был спет гимн, написанный Рой-блином по этому случаю, а затем он подчеркнул изобилующую радость всех тех, кто, приняв раньше или позже Христа, как своего Спасителя, теперь желают открыто исповедать Его в крещении. Первым был крещен Губмайер, который стал помогать Ройблину при крещении остальных. Почти весь Вальдсгут присутствовал при этом и на всех факт крещения произвел весьма сильное впечатление. После обеда состоялось общее собрание крещенных, и была организована церковь, причем все обещали держаться Библии, как единственного руководства для веры и жизни. Наступила Вечеря Господня для всех членов, которую Губмайер закончил следующими словами:
"Я знаю, что враги многочисленны и сильны, но мне внутренний голос говорит: иди этим путем, хотя бы грозила тюрьма или смерть".
Эти слова оказались пророческими. На вечернем богослужении Губмайер предложил, чтобы те, которые еще хотели бы креститься, об этом заявили ему сейчас, или в течение ближайших дней. По обычаю того времени Пасха праздновалась несколько дней и потому в следующие дни также состоялись крещения. Всего было крещено больше 300 человек, большинство прихожане Губмайера в Вальдсгуте. Это были незабываемые дни для всех участников, в том числе для Германа и его семьи, которые остались до самого конца.

VIII. В поисках новых путей борьбы с анабаптизмом

Весть о продолжающихся крещениях, а также о крещении Германа с женой и матерью, дошла до Цюрихского Совета и поэтому решили пригласить Цвингли для разрешения вопроса, что предпринять. Когда Цвингли явился, бургомистр сказал, что расширяющиеся крещения в кантоне, по его мнению, требуют серьезного внимания и поставил вопрос: не наступило ли уже время, чтобы нанести этому движению решительный удар? Цвингли, со своей стороны, указывал Совету на необходимость умеренности в отношении данного вопроса.
- Нет сомнения, - сказал он, - что эти люди благочестивые и мирные, и легко неправильным подходом достигнуть противного. Дадим этой лихорадке время и, возможно, все вскоре пройдет.
После этого решили, пока что все оставить на уже данных распоряжениях.
Тем временем Герман с семьей вернулся из Германии, где он на некоторое время задержался, и вскоре получил письмо от Улимана из Санкт-Галлена, в котором тот сообщал о дальнейшем ходе труда тамошней церкви. После ухода Гребеля братья из Цоликона, из кантона Цюриха, прибыли к ним на помощь и были новые крещения, так что церковь возросла до 500 членов. Теперь они уехали и он остался один. Об этом он пишет по поручению Гребеля, который просил передать все эти сведения Герману. Хотя Улиман не приглашал Германа, но того как-то влекло в Санкт-Галлен, чтобы на месте познакомиться с новой церковью. Прибыв туда, он увидел радостное лицо Улимана, и тот сразу же пригласил его послужить словом на ближайшем собрании. До сих пор Герман не выступал открыто с проповедью, а потому сперва отказывался, но все же согласился дать свидетельство о своем пути к Господу Иисусу Христу. Вечером в лесу состоялось многолюдное собрание жителей города и все были рады неожиданному гостю. Улимаи прочитал к Рим. 1:1-16, кончая словами: "Я не стыжусь благовествования Христова, ибо оно есть сила Божия ко спасению всякому верующему".
Как раз в тот день в городе распространились слухи о кровавом побоище в Германии, в котором 8000 восставших крестьян были уничтожены, поэтому Герман с этого и начал, выражая свое сочувствие измученному трудовому народу и сказал, что пока меч в руке притеснителей, то такого исхода не миновать. Фанатик Фома Мюнцер, воодушевитель этого восстания, обещал в защиту их вмешательство легионов ангелов, но они не явились, ибо Сам Христос сказал: "Все, взявшие меч, мечом погибнут". Спасти нас может только другая сила, сила духовная, о которой говорит наш текст, сила для спасения всякого верующего. И он стал рассказывать о своих исканиях от первого собрания у Цвингли до крещения в Вальдсгуте.
- Есть ли тут еще такие, которые не хотят больше стыдиться благовествования Христова? - спросил Герман и закончил призывом стать на стороне Христа.
Собрание кончилось, но остались для беседы с Улиманом и Германом те, которые хотели пойти за Христом. Так началась деятельность Германа в Санкт-Галлене, где в течение двух недель было крещено 300 душ, так что общее число членов достигло 800. Как в дни апостольские, Господь ежедневно прилагал спасаемых к церкви.
Вскоре по возвращении из Санкт-Галлена Герман был встревожен письмом от Улимана, в котором тот сообщал, что в одной из церквей Санкт-Галлена был прочитан трактат Цвингли под заглавием: "Крещение, перекрещение и крещение младенцев". Совет кантона Сант-Галлена обратил на него внимание и издал декрет, запрещающий анабаптистам совершать крещение и Вечерю Господню. В противном случае им грозит тюрьма или изгнание из кантона. Улиман просил молиться, чтобы все верующие остались стойкими перед лицом таких угроз.
Тем временем Гребель нашел для себя новое место деятельности. В районе Грюнинг Цюрихского кантона было движение недовольных крестьян, которые при помощи пяти местных пасторов, сторонников Цвингли, выступили с требованиями об облегчении их участи. Эти пастора также открыли путь в те деревни Гребелю, который среди них проповедывал и удерживал от бесконтрольных действий, могущих привести к катастрофическим последствиям. Народ уважал Гребеля и труд его проповеди Евангелия не был напрасен и он пригласил себе на помощь Германа, который в октябре отправился туда, и был радостно встречен Гребелем и его друзьями. На 7 октября после обеда было назначено в одной роще большое собрание. Вдруг посреди собрания появился начальник района и арестовал Гребеля и Германа. Оказывается, что на другом месте он уже успел арестовать Бляурока. Только Манцу, который тоже оказался на этом собрании, удалось скрыться в лесу. Во время своего первого бегства Манц благополучно добрался до Хура, главного города кантона Граубюнден, где одно время трудился и основал церковь. Но вскоре он был передан цюрихским властям и посажен в тюрьму. Оттуда он сбежал при помощи нескольких друзей и очутился теперь также в этом месте. Народ хотел защитить Гребеля и Германа от ареста, но они заявили, что надо уважать власть и подчиняться ей и в таком положении. И так, под конвоем, трех арестованных верхом на лошадях отправили в Цюрих в распоряжение Совета. Тот решил еще раз устроить диспут двух сторон, чтобы разубедить анабаптистов в их ложном понимании спорных вопросов. Беспокойство в районе, где они были арестованы, указывало на необходимость выслушать их открыто. И вот, для нового диспута был назначен день, 6 ноября 1525 г. В этот день вывели Гребеля, Бляурока, Германа и Манца, которого позже также поймали, для участия в диспуте в Гросмюнстере, так как помещение Совета не моглo вместить всех желающих присутствовать при этом. Для дискуссии были предложены три пункта, выработанные Цвингли.
1. Христианские дети настолько же святы, насколько и еврейские.
2. Крещение младенцев для христиан означает so же самое, что обрезание для евреев.
3. В Новом Завете нет указания на перекрещение.
По первому вопросу не было разговора, но относительно второго Гребель заявил, что сравнение крещения с обрезанием не имеет библейского подтверждения, притом обрезание применялось только к мужскому полу, почему же крещение младенцев относится к обоим полам как к мужскому, так и к женскому. Насчет 3-го пункта он согласился, что нет указания на перекрещение, но есть повеление крестить только верующих, принявших и исповедующих Спасителя Иисуса Христа. Только это и есть крещение по Новому Завету. В первый день диспут шел спокойно, но в дальнейшем присутствующие стали вступать в прения, а на третий день весь диспут превратился в беспорядок и замешательство, среди которого бургомистр объявил диспут законченным.
Совет еще раз собрался в своем здании, где потребовал от арестованных отречения, а так как они не отреклись, то велел отвести их в тюрьму и держать в цепях при самом строгом режиме, не допуская свиданий с родственниками, как это было до того времени. Кроме того вынес декрет, что за крещение других, если это подтвердится, всякий виновник будет подвергнут казни через утопление, поскольку это касалось граждан Цюрихского кантона, а не граждане кантона будут изгнаны за пределы кантона без права возвращения. При чтении зтого декрета один из членов Совета сказал: "Хотят иметь погружение, пусть имеют!" Эта насмешка превратилась в дальнейшем в жестокую действительность. Арестованные просидели в тяжелой тюрьме около двух недель, как вдруг с них сняли кандалы и послали домой без всякого объяснения. Конечно, они рады были этому и прославляли Бога.

IX. Тюрьма и пытки торжествуют

В Вальдсгуте тем временем произошла перемена к худшему. Весть о переходе Губмайера к анабаптистам дошла до Рима и в декабре 1525 года пограничный с Швейцарией город очутился в руках императорских германских войск. Братья, и в том числе Губмайер, должны были бежать, спасаясь в Швейцарию, надеясь на большую свободу в этой стране. Губмайер избрал для себя Грюнингский район, о котором в свое время Герман ему сообщил, что там движение братьев успешно развивается. Прибыв туда, он узнал, что Бляурок, Гребель и Герман были начальником дистрикта арестованы и посажены в тюрьму. Оставаться ему на месте и проводить открытые собрания было опасно и братья после получения вестей об освобождении арестованных посоветывали ему отправиться в Цюрих. Переодевшись крестьянином, он направился в дом одного брата, который, однако, не мог его принять, потому что сам участвовал в тайном крещении и предвидел для себя опасность. Он поместил Губмайера в скромной гостинице под названием "Зеленый Щит", но там его узнали и немедленно об этом дали знать властям Сейчас же всем Советом постановили арестовать его и привести к ним. Это было уже после нового года. Послали тоже за Цвингли, желая выслушать его мнение в этом деле. Он высказался, чтобы Совет оставался умеренным в своих решениях против Губмайера и предложил еще раз поговорить с ним в присутствии самых видных пасторов Цюриха, близких сотрудников Цвингли. Губмайер в свою очередь благодарил Совет за оказанную ему в начале его деятельности в Вальдсгуте военную помощь и сказал, что с радостью готов беседовать насчет общего пути, могущего помочь всем им в общем деле укрепления реформации. Губмайер не был отправлен в тюрьму, а содержался в аресте при Совете.
Когда же состоялось обещанное свидание с Цвингли и его духовными помощниками, никакой речи об общих взглядах и путях сотрудничества не было, а только требовали от Губмайера отказаться от своих взглядов, принятых им в последнее время. Губмайер ответил, что против истины идти не может. "Если вы мне дадите доказательства из Библии относительно моих заблуждений, то можете меня наказать мечом, огнем, водой," сказал он. "Если же окажется, что вы заблуждаетсь, то тогда вы должны сознаться в своих ошибочных пониманиях." "Если так," закончил Цвингли, "то отныне наши пути расходятся." Последовало заседание Совета и решили подвергнуть Губмайера пыткам. Камера пыток находилась в одной из башен цюрихской тюрьмы. Там на 4 бревнах была прикреплена доска, ложе для жертвы, на которую должен был лечь Губмайер. К его ногам и рукам привязали веревки, прикрепленные к колесу, а затем рычагом вращали колесо, растягивая члены в суставах. Когда этот аппарат мучения был пущен в ход, мученик застонал и крики отчаяния выходили из его уст. Присутствующий представитель Совета спросил его: "Хотите отречься?" Ответа не было. Страдалец молчал и стонал. Еще раз вопрос был повторен, но не было ответа. Только губы страдальца шептали молитву: "Помоги, Господи, в этот час испытания". После третьего раза, когда на вопрос: хотите ли отречься, не последовало ответа, веревки были натянуты еще сильнее и представитель сказал: "Вы не можете дальше переносить эти пытки, отрекитесь." После длительной паузы Губмайер прошептал: "Да, да." Сейчас же веревки были отпущены и он остался лежать, как мертвый. Придя в себя, он снова потерял сознание, был перенесен в другое помещение и, когда пришел в себя, был один в комнате. Он вспомнил, что он обещал отречься, и эта мысль наполнила его ужасом.
Тем временем Совет приготовил все для торжественно-публичного его отречения. Оно должно было состояться в воскресенье на многочисленном богослужении в Гросмюнстере. Когда Губмайера привели, на его лице видны были следы страданий последних дней. После проповеди Цвингли присутствующие сосредоточили все свое внимание, чтобы слышать отречение Губмайера, но к удивлению всех он повторил свой отказ от крещения младенцев и исповедал, что крещение есть исповедание верующего в Христа человека. Сначала слышен был. ропот сторонников Цвингли, ропот превратился в. негодование, а затем раздался гневный голос бургомистра, который кричал: "Назад его в тюрьму! Не для того собрался честный народ в Цюрихе, чтобы слышать такие речи." Следующие месяцы его тюремного заключения нельзя описать. При голоде и холоде, без допущения к нему кого бы то ни было, из друзей, он наконец заболел тяжелой лихорадкой и был близок к смерти. Но, несмотря на все, он начал поправляться и в это время он написал в форме молитвы свое вероисповедание, которое закончил такими словами: "О Боже Святый, о Боже Всемогущий, о Боже Бессмертный. Это моя вера. Я исповедую ее сердцем и устами и я исповедал ее пред крещением открыто перед всей церковью. Веруя, прошу Тебя, храни меня в этом по милости Твоей до конца моей жизни. И если бы из-за человеческого страха или трепета перед тиранией, пытками, мечом, огнем или водою я был оторван от моей веры, то я все же полагаюсь только на Тебя. О мой милосердный Отец, подыми меня опять силой Твоего' Св. Духа и не дай мне без этой веры отойти из этого мира. Об этом прошу Тебя, Боже, из глубины моего сердца чрез Иисуса Христа, Твоего возлюбленного Сына, нашего Господа и Спасителя. Отче, на Тебя я полагаю мое упование. Не дай мне никогда погибнуть". Не долго пришлось Губмайеру ждать страшных мучений. Снова он был подвергнут пыткам, которые его ослабленный организм не в силе был перенести. В конце этих пыток он снова согласился отречься, только на сей раз потребовали в письменной форме, с одной только его подписью, в то время как текст его отречения был написан противной стороной. Снова в кафедральном соборе Цюриха, в Гросмюнстере, состоялось публичное собрание, на котором Губмайер должен был прочитать подписанный им акт отречения от своих убеждений. Сам бургомистр предупредил его, чтобы он не посмел повторить того, что случилось три месяца раньше. И так, 6 апреля 1526 года было днем торжества тюрьмы и пыток. Мало того, то же отречение Губмайер должен был прочитать в церкви в Госау, в том районе, где движение анабаптистов пустило глубокие корни. После этого объявили Губмайеру, как нешвейцарскому гражданину, о его изгнании из пределов кантона Цюриха. Он это принял как из руки Божией и направился в город Аугсбург в Германии, а оттуда в Моравию в Никольсбург, но об этом узнаем впоследствии еще больше.

X. Без пастырей

В то время не было воинской повиннности и люди служили на жаловании в любой европейской армии. По-английски и по-немецки "солд" (жалованье), отсюда произошло слово "солдат". Швейцарцев принимали охотно, и до сего времени гвардия папы в Риме состоит из швейцарцев-католиков. (Комментарий.)
Вскоре после освобождения из тюрьмы Вильгельм Герман получил извещение, что родной его брат Оттон, находившийся в городе Ульме на военной службе германского императора, тяжело заболел и хотел бы его видеть. Герман поспешил поехать в этот южно-германский город, где сразу увидел, что дни его брата сочтены. С большой любовью он стал свидетельствовать ему о Христе, как об Агнце Божием, Который понес и его грехи, и больной принял спасение во Христе. Как мог Вильгельм прислуживал своему брату, силы которого таяли, и был при нем, когда настал его смертный час. "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною," сказал Герман брату, на что тот ответил: "Да, Иисус со мной. Как хорошо иметь его спутником!" Похороны состоялись на городском кладбище. При подготовке похорон Герман познакомился с некоторыми верующими братьями и узнал от них, что дело пробуждения тут находится только в начатках и они собираются по частным домам. Братья упросили его иметь с ними собрание и вечером он говорил на тему Иоан. 12:32 "Когда Я вознесен буду от земли, всех привлеку к себе." Герман при этом так ярко нарисовал силу умирающего на кресте за грехи человечества Христа, что некоторые посторонние посетители верою приняли Христа, как своего Спасителя. После этого братья стали убеждать его оставаться в Ульме, чтобы совместно продолжать труд спасения душ человеческих. До того времени собрание посещали главным образом люди низшего и среднего класса, но появились также видные люди, заинтересованные в проповеди чистого Евангелия.
С женой Герман находился в переписке и узнавал от нее печальные новости, касавшиеся судьбы дела Божия в кантоне Цюрихе. Вести были печальные: Гребель умер от чумы, подробностей она не знала, Губмайер сначала был в тяжелом тюремном заключении, а затем был изгнан из кантона. Про Манца узнал, что он сначала находился в Шафгаузене, но должен был оставить кантон и отправиться в Базель, откуда посещал близлежащие деревни. Поэтому после молитв и размышлений Герман принял просьбы верующих во внимание, чтобы временно поселиться в Ульме. Он вернулся в Цюрих, где передал заботу о своем имении верному и опытному управителю, а семью, т.е. жену с сыном и матерью, перевез в Ульм. Они нашли квартиру в старинном доме и обе женщины с радостью начали сотрудничать с маленькой церковью, заботясь о больных и бедных, что они считали большим счастьем, так как в своей прежней обстановке они всегда были далеко от собрания.
Однажды Герман, возвратясь домой, застал гостя в своем доме, появление которого принесло ему много радости. Это был Иоган Денк, бывший ректор Санкт-Зебальдской школы в Нюрнберге, человек весьма интеллигентный, образованный и притом духовный. Из школы он был удален за свои евангельские взгляды, в Санкт-Галлене он познакомился с крестителями, а потом отправился в Аугсбург, где встретился с Губмайером, который туда прибыл в апреле или мае 1526 года. С ним Денк познакомился и принял от него крещение, а теперь он с письмом от Губмайера прибыл в Ульм к Герману. Он рассказал ему, что Губмайер открыто говорил о своей слабости, которая довела его до отречения, но он так скорбел и сокрушался о случившемся, что Денк был уверен, что этого больше в жизни его не повторится. Денк оставался некоторое время в Ульме и много послужил возрастающей церкви для углубления их духовной жизни. Сам Герман, да и все слушатели удивлялись той духовной мудрости, с какой Денк излагал простые истины слова Божия. Однажды он говорил о вере следующим образом. "Так как мы спасены верою, то должны знать, что такое вера. Вера есть согласование нашей воли с волей Божией. Она покоится на фактах нашего опыта, а одним из этих фактов является голос нашей совести. Поэтому я прислушиваюсь, что совесть говорит, и никто да не отнимет от меня этой истины. В этом внутреннем опыте заложена моя вера в добро и высшую силу, которая независимо от моей воли меня побуждает к добру. И как ни важен этот внутренний опыт, но он не достаточен без слова Божия. Потому Библия для меня является светом и вождем. Без нее всякий, кто на собственную руку хочет узнать темный путь бежественных тайн и идти своим путем, споткнется обязательно." Денку лежало на сердце дать людям также Ветхий Завет на немецком языке и он отправился дальше искать эту возможность.
В то время, как в Ульме, Аугсбурге и других местах южной Германии движение распространялось. В Швейцарии, благодаря противодействиям властей, оно стало сокращаться. В начале декабря 1526 года известный начальник Грюнингского дистрикта Бергер арестовал Манца и Бляурока. Их отправили в Цюрих, где они за устраивание незаконных собраний были приговорены к смертной казни через утопление. Бляурок, который не был швейцарским гражданином, должен был дать клятву, что больше туда не вернется и был изгнан из кантона, а над Манцем приговор был приведен в исполнение. Первые сведения об этом Герман получил в Ульме из письма Вильгельма Штубнера, фабриканта шелка, в доме которого в Цюрихе состоялось памятное собрание с первым крещением через окропление. Письмо Штубнера было написано в январе 1527 года, на следующий день после смерти Манца. Содержание письма было следующее. "Город был в сильном волнении. Никто из братьев не имел доступа к Манцу. По дороге из тюрьмы сопровождали его пастор, чиновники и стража. Я приветствовал его из окна, когда его вели мимо нашего дома, и он помахал рукой, прощаясь со мной. Не было и следа бледности в его лице, напротив, он выглядел неустрашимым и беззаботным. В дальнейшем я сопровождал шествие и мог видеть, что в начале пути он беседовал с сопровождавшим его пастором. Наконец он прибыл на место, где мать и брат его ожидали. "Будь верен до смерти!" сказала ему эта чудная женщина. "Не бойся," ответил ей Манц, "я знаю, в кого я уверовал," при этом он прослезился и когда его мать вышла вперед, он поцеловал ее. "Дорогой мой сын, дорогой мой сын," повторяла она вслед ему. Я следовал в шествии до пристани, куда его повели. Там Манц громким голосом прославлял Бога, удостаивающего умереть за истину. Обращаясь к окружающим, он сказал: "Читайте слово Божие сами и доверьтесь его свидетельству. Дело реформации благородно было начато реформатором Цвингли, это он нас повел к источнику истины. Размышляйте над словом Божиим. Пусть оно будет руководством для вашей жизни. Следуйте за ним, куда оно вас поведет и вы не будете заблуждаться". Затем, когда, связав его крепко, бросили в воду, он громким голосом сказал: "В руки Твои, о Боже, предаю дух мой!" Это были его последние слова. Едва он произнес их, как вода покрыла его и одним мучеником стало больше. Это было зрелище,которое я не желал бы видеть еще раз в свободной Швейцарии. Но все мы прославляли Бога за стойкость и мужество, какие Манц проявил в минуты такого испытания. Манц оставил своим братьям письмо, полное совета и утешения, но мы теперь, как овцы без пастыря. Нет у нас вождя. Гребель умер. Губмайер и Бляурок изгнаны. Вы и Гецер по воле Божией трудитесь в другой стране. Пред лицом такого гонения, как можем мы продолжать наш добрый труд. Вот это вопрос, который нас вновь и вновь беспокоит. Мы не смеем просить вас возвратиться, по крайней мере, пока наши власть имущие не изменят свой курс уничтожения. Это темные дни для нашей возлюбленной Швейцарии!" Под влиянием этого письма Герман с женой начал рассуждать и молиться о том, что им делать. Долгое время больше сведений из Швейцарии не было. В июне месяце того же 1527 года через гонца поступило письмо от жены Штубнера, в котором она сообщала об аресте своего мужа. Это письмо и послужило Герману поводом оставить Ульм и отправиться в Цюрих. Герман горячо попрощался с церковью, причем в последнее воскресенье еще крестил трех юношей в реке Дунае, после чего праздновали вечерю Господню. На другой день после трогательного прощания с семейством он тронулся в путь верхом на лошади. Как жена, так и он чувствовали, что это прощание в их земной жизни было навсегда.

XI. Истину нельзя умертвить

Когда перед вечером следующего дня Герман приближался к городу Цюриху ни издали увидел свой замок, в сердце его возникали воспоминания более счастливых дней детства и духовного рождения. Проехав через ворота города, он увидел толпу, а посреди нее несколько подростков, ругавших и поносивших арестованного человека. В арестованном Герман моментально узнал Штубнера и понял, что его, видно, после суда отправляли обратно в тюрьму. Герман, который, не желая обратить на себя внимание, наблюдал за этой сценой с боковой улицы, был поражен спокойствием в лице Штубнера. Затем он направился в дом Штубнера, чтобы повидаться с его женой. Она рассказала ему, что ей не давали возможности видеться с мужем, но случайно она попала на разбирательство его дела в здание Совета и там узнала, что его обвиняют в оскорблении власти. Возникло это дело по доносу одного из посетителей их собраний. Сам Штубнер доказывал, что он всегда почитал правительство, как об этом учит слово Божие, но после казни Манца он действительно сказал, что в этом случае Совет превысил свою Богом данную власть. Разбирательство происходило в присутствии Цвингли и других его пасторов, которые молчали, не говоря ни за, ни против. Обвиняемого приговорили к двум месяцам тюрьмы при самых строгих условиях, т. е. на хлебе и воде, без права свиданий.
Во время пребывания Германа в Цюрихе появился гость из Грюнингского дистрикта, который сообщил, что начальник Георг Бергер, под давлением из Цюриха, теперь предпринял жестокие гонения против собраний братьев. Часть членов убежала на вершину горы и там спряталась в старинной крепости, а Бергер начал осаду и положение их критическое. Вместе с этим послом Герман отправился в Цоликон и Витекон, чтобы вести эти передать тамошним братьям и совместно обсуждать пути помощи. Нашлось около 20 человек, изъявивших согласие пойти на помощь осажденным на горе в защиту права собраний. Следуя за братом проводником, все благополучно пробрались через крутые высоты и глубокие ущелья, минуя осаду, к осажденным и решили начать переговоры с Бергером насчет своих законных прав собраний. Герман вызвался вести эти переговоры. Еще до этого осажденные приготовили для своей защиты груды камней, которыми должны были отражать нападающих. От пастухов Бергер узнал о подоспевшей помощи и решил перейти в наступление. Когда солдаты двинулись вперед, Герман спустился вниз на встречу Бергеру, чтобы начать переговоры. В решительный момент Герман выступил, крича: "Стой! Не проливайте крови!" В ответ на это раздалась команда Бергера: "Вперёд! С мятежниками не разговаривают!" Одновременно один из людей Бергера бросил в Германа камень, который попал ему в голову, и он упал. Видя это, другой солдат пронзил его копьем. Загрохотала лавина камней, пущенная вниз руками осажденных на Бергера и его воинов. Раздались стоны раненых и умирающих и Бергер затрубил отбой. Этого он не предвидел. Тем временем уже известный нам Готтингер был занят спасением Гермна. Его понесли вверх в крепость. Там он пожелал еще последними силами написать в своем греческом Новом Завете несколько прощальных слов своей жене и просил передать его семье и всем братьям и сестрам в Ульме его последний привет и пожелание оставаться твердыми во всем, что их еще может встретить. Закончил словами молитвы за свою дорогую родину, Швейцарию, Готтингер все эти поручения впоследствии исполнил и этим утешил их.
Бергер сам остался в живых, но должен был оставить наступление, а братьям пришлось позаняться первой помощью для раненых, а убитых передали пастухам для погребения. Там же похоронили и Германа. Впоследствии часть осажденных перешла в другую крепость, а затем перешла в Моравию, где нашла более подходящие условия для спокойной жизни и служения Господу Христу. В свободной же Швейцарии, где впервые расцвел чудный цветок свободной церкви, построенной на всех основаниях Иисуса Христа, роковое заблуждение союза церкви с государством и нетерпимость в отношении к инакомыслящим не только со стороны католиков, но и протестантов довело до быстрой смерти то, что только что начало жить.
Справедливость слов Валтасара Губмайера, что истину нельзя умертвить, в дальнейшем вполне оправдалась.
Готтингер, который после посещения Ульма и передачи греческого Нового Завета Германа его жене и посещения ульмских братьев, которым рассказал все подробности смерти их пастыря, вернулся в родной Витикон, был арестован и брошен в цюрихскую тюрьму, где заболел лихорадкой и умер. 21 мая 1527 года Михаил Затлер был в Роттенбурге замучен на смерть. В том же 1527 г. Губмайер был арестован в Моравии и выдан австрийским властям. Его держали арестованным в одном монастыре вблизи Вены, где известный др. Иоганн Фабер и другие уговаривали его вернуться на лоно католической церкви, но когда все их старания оказались безуспешны, то 10 марта 1528 года он был сожжен на костре в городе Вене, а три дня спустя его жена, которая сопровождала его в Вену, была утоплена с камнем на шее с моста на Дунае.
Яков Фальк и Генрих Ример, которые продолжали дело в Грюнингском районе кантона Цюриха и не желали выдать имена крещенных, по приговору Цюрихского Совета, были 5 сентября 1528 г. утоплены.
Людовик Гетцер, сотрудничавший с Денком в трудах по переводу Ветхого Завета на немецкий язык, был 5 февраля 1529 года обезглавлен в Констанце. "Более мужественной и благородной смерти в Констанце я никогда не видел", свидетельствовал пастор Иоганн Цвик, сторонник Цвингли и добавил: "Мы все были с ним до конца и да даст Всемогущий Бог мне и всем служителям Его слова такую же благодать встретить день нашей смерти, когда Он нас призовет!"
Георгий Бляурок находился в начале 1529 года опять в Швейцарии в кантоне Аппенцель, где был арестован и вскоре изгнан, а в Кляузене, в австрийской провинции Тироль, был сожжен на костре.
В 1530 году Вольфганг Улиман, сбежавший в Моравию, вернулся обратно в Швейцарию, чтобы уговорить своих собратьев оставить свою страну и поселиться в более свободной Моравии. Когда он уже во главе группы готовился с ними отправиться в путь, он был схвачен властями и брошен в тюрьму, и вскоре обезглавлен. Несмотря на все гонения, целиком движение не прекратилось. Что касается жены Германа в Ульме, то она там прожила до 1540 года. Там же умерла его мать, а она, узнав от своего брата о большей свободе в Голландии, переехала с сыном туда. Сын ее Эдуард, получивший хорошее образование, стал проповедником в рядах меннонитов.
Конец сокращенного перевода книги др. богословия Генри С. Барреджа: "Верные до Конца."

XII. Послесловие

Часть первая

При чтении этих основных отрывков из книги Генри С. Барреджа неминуемо возникает вопрос о том, как было возможно, что христиане так преследовали христиан. Этот вопрос требует ответа и притом всестороннего
Акт признания в 313 году Константином Великим христианства государственной религией был не только благословенным фактором для гонимых христиан, но вместе с тем накладывал узы на христианские церкви, заставляя их все более считаться с желаниями государственной власти. Впоследствии в Зап. Европе при великом переселении народов ослабела политическая власть, зато усилилась церковная в лице папства, т. е. римских епископов.
История Церкви показала, что христианство - религия книги, т. е. Библии, являющейся источником всякого духовного познания. При быстром насаждении христианства люди воспринимали легче внешние формы, чем внутреннюю сущность его, и держались их более фанатично, чем разумно. Изобретение книгопечатания дало толчок к распространению Библии, особенно же книги Нового Завета, которая, впервые вышла в переводе Лютера на немецкий язык в городе Базеле в 1519 году и до 1525 года достигла 12-ти изданий. Слово Божие попало в руки всех грамотных людей, а не только ученых и духовенства, которое большей частью не разбиралось в священных текстах, а просто держалось церковной традиции.
При этих условиях отказ от крещения младенцев и крещение только верующих казались многим прямо-таки кощунством. Но в то время, как католическая церковь считает крещение младенцев установлением церкви, реформаторы Цвингли, Лютер и Кальвин пытались найти в Библии оправдание этому установившемуся только в III столетии церковному обычаю. Реформаторов пугала мысль о церкви, как о "малом стаде". После тысячи лет сотрудничества с гражданской властью они и теперь хотели быть в союзе с ней, даже при установлении новых форм. Отсюда печальная судьба несогласных с ними.
Есть еще некоторые черты в движении крестителей, вызывавшие в то время подозрение со стороны властей, которые поймем после ознакомления с их первым кратким вероисповеданием, изложенным в Шляйтгаймских параграфах, принятых на братском съезде в 1527 году в селе Шляйтгайме, возле Шафгаузена, в Швейцарии. Мы вкратце приводим эти 7 пунктов. Нижеследующий текст приводим по книге профессора Упсальского университета в Швеции Гуннара Вестина под заглавием "Путь свободных христианских церквей через столетия." Издание И. Г. Онкена в Касселе, Германия, на немецком языке.
Первый пункт относится к крещению, которое допускается только при наличии покаяния и веры в отпущение грехов на основании заместительной жертвы Иисуса Христа. Этим самым упраздняется крещение младенцев.
Второй пункт говорит о церковной дисциплине, указывая на основании Матф. 18 на три меры воздействия, допускаемых словом Божиим.
Третий пункт касается вечери Господней, называя ее преломлением хлеба. К ней допускаются только по вере крещенные, так как они являются телом Христовым. Значение Преломления Хлеба это общение со Христом и друг с другом. При этом вспоминают искупительную смерть Христа.
Четвертый пункт говорит об отделении себя от католических обрядов и светских удовольствий. Последнее обстоятельство приводило к тому, что со стороны реформаторов их упрекали в возвращении к. "спасению добрыми делами", в самом же деле они подчеркивали необходимость освящения. К этому был отнесен также отказ от оружия, так как христианин не должен прибегать к насилию.
Пятый пункт относится к церкви и признает, что каждая местная церковь должна иметь одного пастыря, который исполняет все духовные обязанности. Если нужно, церковь поддерживает его материально, так как тот, кто Евангелием трудится, им же должен и питаться.
Шестой пункт об отношении к властям, которые по воле Божией носят меч для людей, находящихся вне власти Христа. Но для Церкви они не нужны, потому что члены ее подлежат исправлению действием слова Божия. Верующим не следует занимать государственных должностей, чтобы не быть участниками насилия.
Наконец седьмой и последний пункт говорит об отказе от присяги, так как она Христом была запрещена.
Отсюда ясно, что некоторые пункты легко было использовать для предубеждения против лояльности самих по себе весьма мирных людей. Этот документ был выработан на съезде в 1527 году, видно, под председательством Михаила Затлера, бывшего монаха, об убиении которого вскоре после этого католическими фанатиками было уже сообщено. Пункты эти в рукописи были пересланы Цвингли, а затем в печатном виде они быстро распространились и не потеряли своего значения до настоящего времени. Остается сказать еще немного о значении и участи Валтасара Губмайера, которого его прежний друг по борьбе за католичество др. Иоганн Фабер ставил наряду с Лютером, Цвингли и Кальвином.
Он, узнав, что в Моравии среди влиятельных людей из дворян есть два брата фон-Лихтенштайн, благосклонно относящиеся к реформации, отправился к ним в Никольсбург, был ими принят очень дружелюбно. Тут еще жила у людей память о Яне Гусе, а чешские братья даже иногда практиковали второе крещение. Вскоре образовалась большая церковь, дошедшая за один год до 12 тысяч из обращенных и крещенных Губмайером и прибывающих отовсюду гонимых анабаптистов. Один из Лихтенштайнов сам принял крещение по вере. Была основана типография, в которой печатались богословские труды Губмайера. Последний немного смягчил некоторые пункты Шлайтгаймского вероисповедания в том направлении, что допускал употребление оружия и для членов церкви, равно и их государственную службу, а также присягу по требованию властей.
Но даже влияние Лихтенштайнов не могло спасти Губмайера от императорского гнева. 4 января 1528 года германский император выпустил эдикт против анабаптистов, которых во всех границах его империи велено было наказывать смертной казнью, и, конечно, это касалось в первую очередь их вождя Губмайера. 10 марта его из монастыря вблизи Вены на повозке повезли на одну из площадей Вены, где он был сожжен. Перед этим он написал свой "Отчет" (исповедание веры), которому сохранил верность до конца. По пути к месту казни велено было палачу вырывать раскаленными клещами куски живого мяса из его тела, но шедшая рядом с повозкой его жена поддерживала и укрепляла его словами веры и надежды. Через три дня и она последовала за ним, будучи утоплена в Дунае. Губмайер до сих пор считается первым богословом баптизма и большинство существующих баптистских церквей придерживаются его мыслей и поучений. Он был библицистом, т. е. основывал свое учение только на слове Божием и объяснял словом же Божиим.
За один год своего пребывания в Никольсбурге он имел также диспуты с некоторыми с ним нecoгласными. Так, например, Ганс Гут предсказывал пришествие Господне на Троицу 1528 года, а Губмайер ему возражал, что не следует назначать времени, сокрытого в недрах Божественного промысла, ибо получится обман, что и случилось.
Затем много споров было с очень преданным Господу Яковом Гутером, которому все время лежали на сердце христианские коммуны, по примеру первой Иерусалимско'й церкви. Губмайер не соглашался на такое совместное сожительство всех членов, но настаивал на добровольной помощи бедным, так чтобы среди церквей не было нуждающихся. Гутер все же добился после смерти Губмайера того, что другие моравские дворяне им доверяли свои земли, на которых этот способный человек создавал образцовые хозяйства с общежитиями для семейств верующих, и которые впоследствии стали прибежищем для многих, спасающихся от преследователей. Эти сельскохозяйственные коммуны просуществовали долго, вообще, до 16 столетия Моравия отличалась религиозной свободой и потому была прибежищем для многих гонимых из других стран. Во главе каждой коммуны стоял проповедник и управляющий, последний был ответствен за материальную сторону всего дела.
Сам Гутер еще раз захотел посетить свой родной Тироль в Австрии, там его поймали и 25 февраля 1536 года после сильных пыток он был сожжен на костре, а жену его также казнили. Сторонники Гутера были прозваны гутерами. Они оставались верны отказу от оружия.

Часть вторая

Теперь мы должны оставить выходцев из Швейцарии на восток, а остановиться на судьбе беглецов, отправившихся в германские области на запад вниз по реке Рейну, в направлении к Голландии. Многие нашли временный приют в городе Страсбурге, где также было много сторонников умеренной реформации в духе Цвингли. Они были в начале склонны разделять взгляды пришедших братьев, но в конце по практическим соображениям остались при крещении младенцев и решили избавиться от анабаптистов, все же, несмотря даже на декрет германского императора, не прибегали к казни, а действовали убеждением, тюрьмой и изгнанием. Среди многочисленных посетителей Страсбурга появился лютеранский миссионер Мельхиор Гофман, человек весьма красноречивый, но занимавшийся пророчествами и вообще спиритуалист, т. е. готовый все понимать духовно. Например, он говорил о внутреннем слове, открытом только ему, о невидимой церкви и о крещении Духом Святым. Все же он принял крещение в 1531 и этим открыл себе путь в среду анабаптистов, проповедуя близкое наступление 1000 -летнего царства. Это послужило началом нового направления среди некоторой части анабаптистов. Воздыхавшие до того: "Доколе, Господи?" легко пошли за теми, кто говорил, что царство Божие силой берется, и потому следует покончить с мучителями и основать Его царство силой оружия. В немецком городе Мюнстере произошло восстание части анабаптистов, которое закончилось катастрофой для всего города, ибо католики и протестанты общими усилиями кровавым образом подавили восстание и после еще больше возненавидели анабаптистов.
Но в это время Бог послал им помощь в лице бывшего католического ксендза Менно Симонса, которого родной брат также погиб с оружием в руках по стороне восставших. Он много занимался исследованием слова Божия и ему Бог положил на сердце поспешить разбитому стаду на помощь. В 1535 году он принял крещение и трудился при невероятно трудных для него условиях до самой смерти, которая наступила в 1561 году. В то время, как после крещения проповедникам и даже членам анабаптистов оставалось несколько месяцев, а если много то несколько лет жизни до мученической смерти, он проработал успешно 25 лет по всей Голландии и Зап. Германии. Германский император назначил цену за его голову, под страхом смертной казни запрещено было принимать его или давать ему есть, а он тайно собирал детей Божиих, учил их и снабжал своей литературой, которую печатал в одном скрытом месте в Вюстенфельде в Гольштынии, в Германии. К счастью, при феодальной власти императора, местные князья не всегда считались даже с императором. Так Менно Симонс по воле Божией опять вернул все движение к первобытной чистоте, причем отказ от оружия сделал неприменным условием принадлежности к церкви. Последователей его стали называть меннонитами, хотя они сами предпочитали себя называть "тауфгезинте", что значит "сторонники крещения", но мы должны заметить, что у них вошло в практику не крещение через погружение, а через поливание водой.
Очень скоро у народа симпатия к ним была восстановлена. Польские короли позволили им поселиться в низовьях реки Вислы. Российская императрица Екатерина II поселила меннонитов и Гутеров в южных областях своей империи и они шли туда, где им давали свободу вероисповедания и не принуждали к военной службе. Но такие льготы давались только для них и их непосредственного потомства, а заниматься религиозной пропагандой среди остального населения не разрешалось.
В самой Голландии меннониты получили полную свободу вероисповедания в 1578 году и после этого-, обрщались к Швейцарии и к другим странам в защиту преследуемых анабаптистов.
Те же клетки, поднимающиеся и спускающиеся для выставления анабаптистов "на показ".
В заключение еще несколько слов.
К отпразднованию четырехсотлетия смерти Валтасара Губмайера и его жены собрались представители баптистов и меннонитов из Англии, Австрии, Германии, Польши и США, чтобы отметить этот день в Вене. Сначала посетили монастырь, в котором он был подвергаем опытам насильственного возвращения на лоно католичества. Там до сих пор хранится его небольшой художественный портрет. На следующий день в городе на площади, где он был сожжен, было устроено краткое богослужение и были переданы подробности его казни. Затем направились к мосту на Дунае, откуда сестры в память утопления его жены бросили венки в воду. В воскресенье были торжественные собрания в Церкви Баптистов на Моллардгассе, с открытием там же памятной доски для обоих мучеников. Все это имело целью оживить память тех, которые были верны до конца. "Поминайте наставников ваших, которые проповедывали вам слово Божие и, взирая на кончину жизни их, подражайте вере их" Евр. 13:7. В газетах появились отзывчивые статьи.
Сознание заблуждения в отношении анабаптистов впервые пробудилось в евангелическо-раформатской церкви, которая первая вступила на путь гонений. Доказательством этого является памятник реформации в Швейцарии в городе Женеве, где не только представлены Цвингли и Кальвин, но также некоторые анабаптисты.
Последним в деле сожаления о случившемся оказался папа Иоанн XXIII, умерший в 1964 году, который на Ватиканском соборе в Риме открыто исповедывал свою печаль об огорчениях, нанесенных "братьям извне". Нам только остается молиться, чтобы новая нетерпимость, которая появилась, как следствие плохо понятого и толкуемого марксизма, желающего видеть в атеизме новую государственную религию, не слишком поздно пришла к сознанию, что всякое насилие над совестью недостойно там, где имеется в виду улучшение человеческой жизни, помня слова Господа: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих." Матф. 4:4.
Ударная сила анабаптистов заключалась с слове Божием, молитве и гимнах, то трогательных, то воодушевляющих. Они сохранились у гутеров и меннонитов на их языках. Но по аналогии переживаний и чувств, мы закончим словами сочетания двух гимнов, дарованных нам славянской реформацией, которые ярче к нам проговорят.

Пустыней греховной, земной,
Где неправды гнетущий обман,
Я к отчизне иду неземной
По кровавым следам христиан.

В край родной, неземной
От обманов мирской суеты
Я иду и приду
К незакатному Солнцу любви.

Воспоем все Ему,
И воспрянь, песня Богу моему!
Верой будем жить, к нам многие примкнут
В путь туда, где реки радости текут.
Наши песни многих к Богу привлекут
До пришествия Христа.

(Гимны Христиан: 687 и 457)

Издание "Сеятеля Истины", Ашфорд, Кон., США. 1970


ВЕРОУЧЕНИЕ ЕВАНГЕЛЬСКИХ ХРИСТИАН-БАПТИСТОВ

Вероучение принято общебратским съездом Союза церквей евангельских христиан-баптистов 9 октября 1997 г.

Евангельские христиане-баптисты являются церковью возрожденных христиан и в своем вероучении отражают стремление к библейскому учению первоапостольской церкви.

Систематизированное вероучение евангельских христиан-баптистов было разработано на основании Библии. Союз церквей христиан-баптистов, развиваясь на территории Евразии, время от времени переиздавал свое вероучение, основой которого был текст, разработанный в прошлом веке баптистским проповедником И. Г. Онкеном. Так в 1906 г. было издано вероучение христиан-баптистов под редакцией председателя Всероссийского Союза баптистов Д. И. Мазаева и в 1928 г. -- под редакцией председателя Всесоюзного Союза баптистов Н. В. Одинцова. Аналогичное вероучение было принято в 1985 г. на 43 съезде ВСЕХБ.

Содержание данного вероучения евангельских христиан-баптистов отражает текст вышеуказанных изданий. Надеемся, что настоящее вероучение послужит вспомогательным материалом для духовного воспитания и возрастания верующих и дальнейшего устройства церквей нашего евангельско-баптистского братства, объединенного в Союз церквей ЕХБ.

1. О БОГЕ

2. О СЛОВЕ БОЖЬЕМ

3. О СОТВОРЕНИИ МИРА

4. О ЧЕЛОВЕКЕ

5. О ЦЕРКВИ

6. О ВОДНОМ КРЕЩЕНИИ

7. О ВЕЧЕРЕ ГОСПОДНЕЙ

8. О ВОЗЛОЖЕНИИ РУК

9. О ВОСКРЕСНОМ ДНЕ

10. О БРАКЕ И СЕМЬЕ

11. ЦЕРКОВЬ И ГОСУДАРСТВО

12. ВТОРОЕ ПРИШЕСТВИЕ ХРИСТА

1. О БОГЕ

Триединство Бога

Мы веруем в единого, живого, истинного Бога (Ис. 45, 22; Иер. 10, 10; Иоан. 17, 3), сотворившего небо, землю и все, что наполняет их (Быт. 1, 1-2; Пс. 23, 1; Ис. 40, 26-29; 45, 12; Деян. 17, 24-29), Который проявляет Себя в трех лицах: Отец, Сын и Святой Дух, -- три в одном и один в трех лицах, живущий вечно, "и Сии три суть едино" (Ис. 48, 16; 1 Иоан. 5, 7; Рим. 11, 33).

Бог есть дух (Иоан. 4, 24), и как дух Он невидим для людей (Исх. 33, 20; Иоан. 1, 18; 1 Иоан. 4, 12; 1 Тим. 6, 16). Однако "невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы..." (Рим. 1, 20).

Познать Бога человек может только через откровение Бога о Самом Себе, которое содержится в Слове Божьем и становится понятным благодаря действию Духа Святого (2 Петр. 1, 20-21; Иоан. 14, 26).

Бог Отец

Мы веруем, что Бог -- безначальный (1 Иоан. 2, 14), вездесущий (Пс. 138, 7; Деян. 17, 27), всемогущий (Быт. 17, 1), всеведущий (Евр. 4, 13), премудрый (Рим. 14,26; 1 Тим. 1, 17), совершенный (Матф. 5, 48), человеколюбивый (Исх. 34, 6), милосердый, долготерпеливый, многомилостивый, истинный (Исх. 34, 6); святой (Ис. 6, 3; 1 Петр. 1, 15-16), праведный (Втор. 32, 4), справедливый (Пс. 118, 137), неизменный (Числ. 23, 19; Мал. 3, 6; Лук. 21, 33; Иак. 1, 17; Евр. 13, 8), ненавидящий зло (Пс. 5, 5-6; 33, 17; Аввак. 1, 13; Иоан. 3, 36; Рим. 1, 18; Еф. 5, 6), наказывающий неправду (Иер. 5, 1-9; Евр. 2, 2), мститель (Наум. 1, 2; 1 Фес. 4, 6), огонь поедающий (Втор. 4, 24; Евр. 12, 29), Судия праведный (Пс. 7, 12-14; Деян. 17, 31), сострадательный (Иак. 5, 11), желающий спасения всех (1 Тим. 2, 4; 2 Петр. 3, 9).

Бог есть свет (1 Иоан. 1, 5). Он обитает в неприступном свете (1 Тим. 6, 16).

Бог есть любовь (1 Иоан. 4, 16). Он любит Свое творение, и эта любовь явлена человечеству в Иисусе Христе (Иоан. 3, 16; 1 Иоан. 4, 9-10; Рим. 5, 8; Еф. 2, 4-5). Для спасения человека Бог послал на землю Своего единородного Сына и Духа Святого (Иоан. 3, 17; 16: 8-11, 13-14; 1 Иоан. 2, 27; Рим. 8, 26-27).

Бог Сын -- Иисус Христос

исус Христос является вечным Богом (1 Иоан. 5, 20) и не имеет ни начала дней, ни конца жизни (Евр. 7, 3). Он же -- Творец Вселенной (Кол. 1, 16).

Прежде создания мира Бог предопределил Своего единородного Сына в жертву умилостивления для искупления и спасения рода человеческого (1 Петр. 1, 18-20; 2, 24; 3, 18; 1 Иоан. 2, 2; Гал. 4, 4). Он явился во плоти (1 Тим. 3, 16), родившись от девы Марии через непорочное зачатие от Духа Святого (Матф. 1, 18).

Бог Сын соединил в Себе и Божественное, и человеческое естество (Лук. 1, 35). Он пришел в мир "в подобии плоти греховной" (Рим. 8, 3), но в Нем не было греха (1 Иоан. 3, 5). "Он не сделал никакого греха" (1 Петр. 2, 22). Он непричастен злу, поэтому мог стать жертвой за грех мира (Иоан. 1, 29; 2 Кор. 5, 21; Евр. 9, 26).

Иисус Христос -- это обещанный Помазанник Божий и единственный Спаситель мира (Лук. 4, 18-19; Иоан. 4, 42; 10, 28; Деян. 2, 36; 4, 12; Еф. 5, 2). Он победил дьявола и ад (Откр. 3, 21; 5, 5; 1 Кор. 15, 54-55), разрушил смерть (2 Тим. 1, 10).

Своей смертью Господь Иисус Христос лишил силы имеющего державу смерти, то есть дьявола (Лук. 4:33-36, 41; 1 Иоан. 3, 8; Евр. 2, 14-15; Откр. 20: 3-4, 14). Он искупил нас Своей Кровью, став единственным посредником между Богом и человеком (Кол. 1, 20; 1 Тим. 2, 5-6; Тит. 2, 14; Евр. 7, 24-25). Он стал Ходатаем за нас перед Отцом, а также Первосвященником будущих благ (1 Иоан. 2, 1; Евр. 9: 11-12, 24). Верующий в Него имеет жизнь вечную (Иоан. 6, 47).

Воскресший, вознесшийся на небо и прославленный Иисус Христос является Создателем и Главой Церкви (Матф. 16, 18; Еф. 1, 22-23; 5, 23; Кол. 1, 18? 1 Тим. 3, 16). Он будет судить вселенную (Иоан. 5, 22; Деян. 17, 31).

Бог Дух Святой

Дух Святой является личностью и, будучи Богом (Деян. 5, 3-4), обладает:

    • всемогуществом (Рим. 15, 19),
    • всеведением (1 Кор. 2, 10),
    • вездесущностью (Пс. 138, 7),
    • святостью (Еф. 4, 30) и другими атрибутами.

Дух Святой является Творцом вселенной наравне с Отцом и Сыном (Быт. 1, 2; Иов. 33, 4). Дух Святой вдохновлял пророков и Апостолов (2 Петр. 1, 21). В день Пятидесятницы был ниспослан Дух Святой для свидетельства о Христе, для прославления Его и для созидания Церкви (Иоан. 15, 26; 16: 7, 14; Деян. 1, 8; 1 Кор. 12, 13).

Святой Дух обличает мир о грехе, о правде и о суде (Иоан. 16, 8), ведет человека к покаянию и возрождает его. Он вселяется в покаявшегося, обратившегося и повинующегося Богу (Иоан. 3, 3-6; Деян. 5, 32; 1 Кор. 6, 19; Тит. 3, 5). Дух Святой живет в рожденном свыше (Рим. 8, 9; 1 Кор. 3, 16; Еф. 1, 13), учит (Иоан. 14, 26), обличает (Иоан. 16, 8-9), наставляет (Иоан. 16, 13; 1 Кор. 2, 12-13), руководит (Деян. 8, 29; 13, 2), ободряет и утешает (Иоан. 14, 26), утверждает (Еф. 3: 16-19), производит плод (Гал. 5, 22-23; Еф. 5, 9) и наделяет благодатными дарами для служения в церкви (1 Кор. 12:7-11, 28).

Слово Божье неоднократно повелевает верующим исполняться Духом Святым (Еф. 5. 18; Деян. 2, 4; 4: 8, 31; 1 Кор. 2, 4), чтобы иметь силу для святой жизни и свидетельства об Иисусе Христе (Деян. 1, 8; 4, 31; 1 Кор. 2, 4). Священное Писание повелевает не грешить против Духа Святого (Ис. 63, 10; Марк. 3, 29; Деян. 5: 3, 9; 7, 51; Еф. 4, 30; 1 Фес. 5, 19).

2. О СЛОВЕ БОЖЬЕМ

Мы веруем, что Библия, то есть канонические книги Ветхого (39 книг) и Нового (27 книг) Завета, является Словом Божьим, написанным мужами Божьими по вдохновению Духа Святого (2 Петр. 1, 21) для указания роду человеческому пути ко спасению (2 Тим. 3, 15-16). Всякому боящемуся Бога Он отверзает ум к уразумению Писания (Пс. 24, 14; Лук. 10, 22; 24, 45; 2 Петр. 1, 20), так -что при содействии Духа Святого оно становится для него источником Богопознания, вполне достаточным для познания истины и воли Божьей относительно жизни и служения (2 Тим. 3, 16). Всякое откровение, противоречащее Слову Божьему, -- ложно (Ис. 8, 20).

Священное Писание является единственным источником христианской веры (Иоан. 20, 31; Рим. 10, 17) и духовным руководством для верующих относительно спасения, жизни и служения (И. Нав. 1, 7-8; 2 Петр. 1, 19; Рим. 15, 4; 1 Тим. 4, 16; Евр. 4, 12).

Прибавление к Слову Божьему и убавление, а также извращение текста при переводе или толковании влечет за собой строгое наказание от Бога (Откр. 22, 18-19).

3. О СОТВОРЕНИИ МИРА

Мы веруем, что Бог сотворил небо и землю, солнце, луну и звезды (Быт. 1 и 2 гл.; Деян. 17, 24), все видимое и невидимое (Пс. 88, 12; 1 Кор. 8, 6; Евр. 11, 3; Откр. 4, 11), проявив Свою вечную силу, могущество и многоразличную премудрость (Еф. 3, 9-10; Кол. 1, 16).

Бог сотворил также человека по образу Своему и подобию (Быт. 1, 27; 5, 1; Иак. 3, 9). "От одной крови Он произвел весь род человеческий для обитания по всему лицу земли" (Деян. 17, 26).

Человек сотворен:

    • для владычества над всем живущим на земле (Быт. 1, 26; Пс. 8, 5-9);
    • для добрых дел (Еф. 2, 10);
    • для прославления Бора (1 Кор. 6, 19-20);
    • для вечной (Быт. 2: 9, 17), святой (1 Петр. 1, 15-16; Матф. 5, 8) и блаженной жизни в непрестанном общении с Богом (Быт. 3, 8; Иоан. 12, 26; 14: 1-2, 23; 17, 24; 1 Фес. 4, 17).

Бог сотворил Ангелов (Кол. 1, 16), чтобы они служили Ему (Пс. 102, 20; Евр. 1, 7) и тем, кто наследует спасение (Евр. 1, 14).

Ангелы -- это бесплотные существа (духи), превосходящие людей крепостью и силой (2 Петр. 2, 11), разные по наименованию и степени власти (Кол. 1, 16; 1 Фес. 4, 16).

Ангелы Божьи всегда находятся перед лицом Отца Небесного (Ис. 6, 1-7), радуются о спасении грешников (Лук. 15, 10), наблюдают за жизнью народов и детей (Дан. 10, 12-21; Матф. 18, 10), за жизнью церквей (1 Кор. 11, 10; 1 Тим. 5, 21).

Господь посылает Ангелов для наказания наглых хулителей Бога (Деян. 12, 23). Хотя Ангелы превосходят человека по своей силе, Слово Божье запрещает поклоняться им (Откр. 22, 8-9).

Превосходнейший из ангелов не устоял в истине, согрешил (Иез. 28, 16; 1 Иоан. 3, 8), сделался человекоубийцей (Иоан. 8, 44) и был назван дьяволом. Вслед за ним некоторые из ангелов не сохранили своего достоинства и согрешили, за что Бог связал их узами адского мрака (2 Петр. 2, 4; Иуды 6).

4. О ЧЕЛОВЕКЕ

Мы веруем, что Бог сотворил человека по Своему образу и подобию (Быт. 1, 27; 5, 1; Ис. 45, 12) и поставил его владыкой над делами Своих рук (Пс. 8, 7).

Бог сотворил человека безгрешным, со свободной волей (Быт. 2, 16-17; И. Нав. 24, 15; Иер. 21, 8).

Бог благословил человека (Быт. 1, 28).

Грехопадение

Искушенный сатаной, человек впал в грех и лишился славы Божьей (Рим. 3, 23). Одним человеком грех вошел в мир (Рим. 5, 12) и перешел во все поколения, в каждого человека (Рим. 5, 19), все стали чадами гнева (Еф. 2, 3) и всех ожидает возмездие за грех, то есть смерть (Рим. 6, 23).

Грех разделил человека с Богом (Ис. 59, 2). Нарушив заповедь Божью, человек пал, отделился от Бога и стал творить зло. Человек не в состоянии самостоятельно возвратиться на путь праведности, поскольку разум и совесть его осквернены (Тит. 1, 15) и по природе он является чадом гнева (Еф. 2, 1-3).

Искупление

Бог любит человека и не хочет его гибели. Он послал в мир Своего единородного Сына в теле человеческом (Евр. 10, 5), чтобы Он Своей Кровью, пролитой на Голгофском кресте, совершил искупление всех людей (Еф. 1, 7; Откр. 5, 9). Иисус Христос удовлетворил требования святости Божьей (Рим. 3, 25-26), и теперь спасение по благодати дано всем людям (Деян. 28, 28; 2 Петр. 3,9; Рим. 3, 24; Тит. 2, 11).

Для получения спасения необходима вера, которая происходит от слышания Слова Божьего (Деян. 4, 4; Рим. 10, 17; Евр. 11, 6). Бог дает спасение принимающим Слово Его и кающимся в грехах под действием Духа Святого (Лук. 7, 29-39; Марк. 1, 15; Иоан. 3, 16; Деян. 2: 38, 41; 16, 31; 26, 18; Еф. 2, 8).

Вера побуждает человека доверять Господу и быть послушным Ему (Матф. 4, 18-20; Лук. 8, 38-40; Деян. 19. 18-20; 2 Тим. 1, 12; Евр. 11, 8). Исповедание Иисуса Христа Господом и Спасителем является подтверждением истинной веры (Матф. 10, 32-33; Лук. 12, 8-9; Иоан. 20. 28; Деян. 8, 37; Рим. 10, 9-10; 2 Кор. 4, 13). Об истинной вере свидетельствуют дела веры (Иак. 2, 26; Гал. 5, 6; Евр. 11 гл.). "...Вера, если не имеет дел, мертва сама по себе" (Иак. 2, 17).

От человека зависит -- спасется он через веру (Деян. 2, 40-41; Еф. 2, 8) или, отвергнув Слово Божье, сделает себя недостойным вечной жизни (Деян. 13, 46). Уверовавший и возрожденный, то есть сделавшийся причастником Христу, однажды просвещенный и вкусивший дара небесного, сделавшийся причастником Духа Святого и вкусивший благого глагола Божьего и сил будущего века, достигнет вечной жизни только в том случае, если начатую жизнь твердо сохранит до конца (Иез. 18, 24; Евр. 3, 14; 6, 4-6; 10, 38-39).

Покаяние, обращение, прощение, возрождение

Дух Святой обличает человека в грехе и открывает ему благость Божью, побуждает его покаяться и обратиться к Богу (Иоан. 16, 8; Деян. 2, 31-38; Рим. 2, 4). Человек спасается (Деян. 2, 40), если принимает обличение от Духа Святого, кается в грехах, обращается от мертвых дел к Богу и принимает Иисуса Христа Спасителем и Господом (Иоан. 1, 12; Деян. 3, 19; 5, 31; Евр. 6, 1; 9, 14).

Покаяние и обращение включает в себя сокрушение о грехах (Пс. 37, 19; 2 Кор. 7, 10), исповедание грехов и оставление их (Притч. 28, 13; Лук. 18, 13-14; Деян. 19, 18-19; 26, 20).

Следствием обращения и личного принятия Иисуса Христа Господом и Спасителем является прощение грехов (Деян. 10, 42-43; 1 Иоан. 1, 9; Кол. 1, 13-14) и рождение от Духа Святого и Слова Божьего, без чего невозможно спастись и войти в Царство Божье (Иоан. 1, 12-13; 3, 5-6; Иак. 1, 18).

Через рождение свыше человек становится чадом Божьим, причастником Божеского естества и храмом Духа Святого (2 Петр. 1, 4; 1 Кор. 6, 19; Евр. 2, 14).

Признаки рождения свыше:

    • перемена образа жизни (2 Кор. 5, 17; Еф. 4, 22; 5, 8; Рим. 6, 16-17);
    • отвержение нечестия и мирских похотей, ненависть ко злу (Пс. 96, 10; Иак. 1, 21; 2 Петр. 1, 4; Еф. 4, 22-24; Тит. 2, 12);
    • исполнение воли Божьей (Пс. 142, 10; Еф. 6, 6);
    • любовь к Господу и церкви (Иоан. 13, 34; 1 Иоан. 3, 14; 5, 1; 1 Кор. 16, 14; Гал. 5, 13; Еф. 4, 15);
    • жажда общения с Богом через Библию и молитву (Пс. 54, 18; 62, 2; 118, 10; Деян. 17, 11);
    • стремление к уподоблению Христу (Фил. 2, 13-15; 2 Кор. 3, 18; Гал. 4, 19).

Оправдание, усыновление

Верою в Господа Иисуса Христа рожденные свыше получают оправдание даром, по благодати Его, искуплением во Христе Иисусе (Рим. 3, 24; Гал. 2, 16). Верою они обретают мир с Богом (Рим. 5, 1), получают свидетельство от Духа Святого, что они дети Божьи и наследники вечной жизни (1 Иоан. 5, 10-11; Рим. 8, 16-17; Гал. 4, 6-7).

Оправдание изменяет положение уверовавшего человека перед Богом: он спасен от гнева Божьего (Рим. 5, 9) и освобожден от вечного осуждения (Рим. 4, 5; 5, 1; 8:1, 30). Уверовавший освобождается от виновности за сделанные грехи и от страха осуждения за них (Рим. 3:24-25, 28; 5, 9; 2 Кор. 5, 21; Гал. 2, 16). Искупленных и оправданных Бог усыновляет, и они становятся наследниками Царства Божьего (Рим. 8, 16-18; Гал. 3, 26; 4, 4-5; Еф. 1, 4-7).

Освящение

Освящение -- это воля Божья для всех искупленных: "Ибо призвал нас Бог не к нечистоте, но к святости" (1 Фес. 4, 3-8). Без святости никто не может увидеть Господа (1 Фес. 4, 3-7; Евр. 12, 14). При уверовании человек освящается Кровью завета (1 Петр. 1, 1-2; Евр. 10: 10, 14, 29; 13, 12). Христианин нуждается в постоянном освящении в течение всей жизни (Евр. 12, 14; Откр. 22, 11). Руководствуясь Словом Господним и поступая по духу, он приносит плод святости (1 Петр. 1: 15-16; Рим. 6, 22; Гал. 5, 16).

Освящение -- это отделение от греха (1 Петр. 2, 9; Тит. 2, 14), посвящение себя Богу и преображение в образ Иисуса Христа (1 Иоан. 3, 2-3; Рим. 6: 2, 6, 8, 12-13; 12, 1-2; 2 Кор. 5, 15; Фил. 2: 5, 15; 1 Фес. 3, 13).

Освящение осуществляется Богом (1 Фес. 5, 23) с участием самого верующего. Бог действует через жертву Иисуса Христа (Рим. 6, 11-12; 1 Кор. 1, 30; Еф. 5, 27; 1 Фес. 5, 23; Евр. 10, 10), через Свое Слово (Иоан. 17, 17) и живущего в нас Духа Святого (1 Кор. 6, 19-20).

К участию человека относится:

    • осуждение, исповедание своих грехов и сознание нужды в прощающей благодати Божьей (1 Иоан. 1, 7-9; 1 Кор. 11, 31; 2 Кор. 7, 1; Евр. 4, 16);
    • вера в очищение Кровью Христа (Евр. 10, 19-22);
    • исследование и принятие Слова Божьего с желанием повиноваться ему (Иоан. 5, 39; Деян. 17, 11; Иак. 1, 21; 1 Петр. 2, 1-2; 1 Тим. 4, 16; 2 Тим. 1, 13; 3, 15-16);
    • святое хождение перед Богом под влиянием Духа Святого (Рим. 8, 14; 12, 1-2; Откр. 22, 11);
    • доверие Господу во всех обстоятельствах жизни (Иуды 24-25 ст.; 2 Тим. 1, 12).

Святая любовь к Господу и Его заповедям, под действием Духа Святого, влечет детей Божьих к постоянному освящению (Рим. 5, 5; 2 Кор. 3, 18; 7, 1; Еф. 4: 15, 23-24).

Молитва

Молитва -- это средство общения человека с Богом (Пс. 5, 2-4; Фил. 4, 6). В молитве мы поклоняемся Богу, славословим Его, говоря о Его величии и славе (1 Пар. 29, 11-15; Пс. 102, 1-19).

В молитве мы открываем свои желания и нужды Богу, Который силен исполнить наши прошения (Фил. 4, 6-7). Он отвечает на молитвы тех, кто взывает к Нему с чистым сердцем, с верой и по Его воле (Пс. 49, 15; 65, 18; Марк. 11,24; 1 Иоан. З, 21-22). "Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине. Желание боящихся Его Он исполняет, вопль их слышит, и спасает их" (Пс. 144, 18-19).

Слово Божье учит нас молиться:

    • о том, чтобы святилось имя Отца нашего Небесного (Матф. 6, 9);
    • о пришествии Царства Его (Матф. 6, 10);
    • о том, чтобы воля Его свершалась и на земле, как на небе (Лук. 11, 1-2);
    • о себе и родных (Матф. 6, 11-13; 15, 22; 17, 15);
    • об успехе распространения Евангелия (1 Тим. 2, 1-4; 1 Фес. 1, 8; 2 Фес. 3, 1);
    • о всех святых и о церкви (Еф. 6, 18; Фил. 1, 4);
    • о служителях (Матф. 9,37-38; Рим. 15,30; Еф. 6,19);
    • о больных и страждущих по воле Божьей (Иак. 5, 14-16; 1 Петр. 4, 19; Евр. 13, 3);
    • о тех, кто обижает и преследует детей Божьих (Матф. 5, 44);
    • о правителях, начальствующих и всех людях (Иер. 29, 7; 1 Тим. 2, 2).

Дети Божьи призваны всегда и за все благодарить Господа, потому что все Его намерения служат во благо верующему (Иер. 29, 11; Рим. 8, 28; 1 Фес. 5, 17-18).

Апостолы и ученики часто молились с постом (Деян. 13, 2; 2 Кор. 11, 27).

Согласно Слову Божьему молитвы с постом совершаются:

    • при необходимости личного смирения и при желании быть ближе к Господу (Ездр. 8, 21а; Ис. 57, 15; Дан. 10, 12);
    • при избрании и рукоположении служителей церкви (Деян. 13, 2-3; 14, 23);
    • при общих нуждах народа Божьего (Ездр. 8, 21-23) и бедствиях (Иоиль 1, 14; 2, 12-15);
    • при переживаниях, скорбях (2 Цар. 1, 12; Пс. 34, 13; 68, 11) и других обстоятельствах (Марк. 9, 29; 2 Кор. 6, 4-5).

Пост -- это не только воздержание от принятия пищи и питья и пребывание в молитве, но и проявление добродетели, разрешение "оков неправды" и установление должных отношений с людьми (Ис. 58, 3-12; Матф. 5, 23-24).

5. О ЦЕРКВИ

Мы веруем, что Церковь создал Иисус Христос (Матф. 16, 18). Она утверждена на основании учения Апостолов и пророков и имеет краеугольным камнем Самого Иисуса Христа (1 Кор. 3, 11; Еф. 2, 20; Кол. 1, 18).

Члены церкви, крещенные одним Духом (1 Кор. 12, 13), являются друг для друга членами и составляют одно тело (Рим. 12, 5; 1 Кор. 12, 14), составляемое и совокупляемое посредством всяких взаимно скрепляющих связей. Главой этого тела является Иисус Христос (Еф. 1, 22; 4, 15-16). Духовное родство влечет святых к объединению, и потому христиане, живущие в одной местности, соединяются в местную церковь (Деян. 11, 22; 13, 1; 2 Кор. 1, 1).

Местные церкви, составляя единое тело Господа, соединены между собой многоразличными связями. Это усмотрел Господь для участия в нуждах святых (Деян. 11, 27-30; 1 Иоан. 3, 17; Рим. 15, 25-27; 2 Кор. 8, 14-15; 9, 12-14), для совместного разрешения духовных вопросов (Деян. 15: 1-2, 4-29).

Связи между церквами становятся более крепкими, когда в объединении об общинах заботятся служители, получившие для этого благодать от Бога и доверие от церквей (2 Кор. 11, 28; Кол. 4, 7-8; Фил. 2, 19-25). Цель их служения -- совместное подвизание за веру, однажды преданную святым (Иуды 3 ст.; Фил. 1, 27-29), устройство местных церквей (1 Тим. 3, 14-15; 5, 17-22; Тит. 1, 5) и распространение благой вести о Господе и Спасителе Иисусе Христе (Деян. 16, 1-3; 20, 4; Рим. 16, 3-4).

Мы верим, что объединение церквей в тесный союз любви и мира, основанный на святости, совершает Сам Господь Духом Святым (Пс. 92, 5; Еф. 1, 4; 2, 13; 4, 16).

Со дня Пятидесятницы существует Вселенская (невидимая) Церковь, созданная Христом, в которую входят местные церкви (Деян. 2, 41-47; Еф. 1, 20-23).

Вселенская Церковь

Вселенская Церковь состоит из спасенных, рожденных свыше людей (Деян. 2, 47; Тит. 3, 5), искупленных Кровью Христа из всякого колена, языка, народа и племени (Кол. 1, 12-22; Евр. 12, 22-23; Откр. 5, 9-10), имеющих в себе свидетельство, что они дети Божьи (1 Иоан. 5, 10-11; Рим. 8, 16).

Вселенская Церковь является:

    • паствой Христа (Иоан. 10, 16; 21, 15-17; 1 Петр. 5, 2; Евр. 13, 20);
    • духовным домом, или храмом Божьим (1 Петр. 2, 5; Еф. 2, 19-21; Евр. 3, 6);
    • невестой Христа (2 Кор. 11, 2; Еф. 5, 27; Откр. 19, 7-9; 21, 9-10);
    • телом Христа (1 Кор. 12: 12-13, 27; Еф. 1, 22-23; Кол. 1, 17-27);
    • столпом и утверждением истины (1 Тим. 3, 15). Всех уверовавших и рожденных свыше Иисус Христос крестит (погружает) Духом Святым в тело Христово (Иоан. 1, 33; Деян. 2, 47; 1 Кор. 12, 13; Гал. 3, 27; Кол. 2, 12).

По окончании периода благодати Церковь Христова будет восхищена с земли в сретение Господу, чтобы всегда быть с Ним, видеть Его и разделять Его славу (Иоан. 17: 22, 24; 1 Кор. 15, 51-57; Фил. 3, 20-21; 1 Фес. 4, 13-17).

Местная церковь

Местная церковь -- это собрание возрожденных душ, живущих в одной местности, соединенных одной верой (одним исповеданием), одной любовью и надеждой для созидания тела Христова и совместного служения Господу (Матф. 18, 17; Деян. 2, 42-47; 14, 23; Еф. 4, 11-16;

Фил. 2, 1-2). Принадлежность к Вселенской Церкви не освобождает от необходимости принадлежать к местной церкви (Деян. 2, 41).

Местные церкви созидаются Господом в разных странах, городах и селениях (Евр. 3, 4-6). Их назначение -- возвещать совершенства Того, Кто призвал нас из тьмы в чудный Свой свет (1 Петр. 2, 9), прославлять Бога (Рим. 15, 9), содействовать возрастанию членов церкви в познании Бога и Христа (Кол. 2, 2), помогать христианам совершенствоваться в жизни веры и любви (Еф. 4, 12-16), распространять Царство Божье на земле (Деян. 13, 1-3; Рим. 10, 15; Фил. 1, 5), содействовать взаимному служению друг Другу (1 Петр. 4, 10).

Членство в местной церкви

Условием для приобщения души к местной церкви является вера в Иисуса Христа, покаяние, возрождение и водное крещение (Деян. 2, 38; 8, 37; 19, 2-5; Рим. 10, 9-10; 1 Тим. 6, 12). Преподают крещение охотно принявшим Слово Божье и верующим от всего сердца (Деян. 2, 41).

Через крещение по вере человек заключает завет с Господом и становится членом церкви (Деян. 2,41-42; Евр. 8, 10).

Устройство местной церкви

Каждая местная церковь принадлежит Богу (1 Кор. 1, 2). Глава Церкви -- Иисус Христос -- определяет порядок в церквах посредством Слова Божьего и водительства Духом Святым (1 Кор. 11, 2; 14: 33, 40; 16, 1; Еф. 4, 11-12).

Служителей в церкви поставляет Бог Духом Святым (Деян. 13, 2; 1 Кор. 12, 28; Еф. 4, 11). Он призывает на служение мужей, исполненных Духа Святого и мудрости (Иер. 30, 21; Деян. 6, 3; Евр. 5, 1-4), наделяет их дарами и способностью для служения (2 Кор. 3, 4-6). По признакам, отмеченным в Священном Писании, церковь должна определять призываемых Богом и избирать их для служения (Деян. 6, 2-7; 13, 1-3; 15, 22; 20, 28; Еф. 4, 11-12; Тит. 1, 5).

Пресвитеры, благовестники (евангелисты) и диаконы, избираемые церковью, должны соответствовать требованиям Священного Писания (1 Тим. 3, 1-12; Тит. 1, 5-9). Учителя избираются церковью на основании их призвания (Рим. 12, 6-7). Поставление на служение совершается посредством возложения рук служителя, имеющего на это поручение (2 Тим. 1, 6; 4, 5; Тит. 1,5).

В соответствии с новозаветным учением Иисуса Христа и Апостолов, порядок поставления служителей посредством рукоположения установлен в братстве на основании Деян. 6, 3; 14, 22-23; 1 Тим. З, 1-15; Тит. 1, 5-9.

Пресвитеры, как домостроители Церкви Христовой, руководят местной церковью. Они обязаны быть верными (1 Кор. 4, 1-2), усердно и богоугодно нести попечение о душах (1 Петр. 5, 1-4; 1 Кор. 4, 1-2; Евр. 13, 17).

Задача пресвитеров:

    • пасти церковь (Деян. 20, 28-31),
    • поддерживать слабых (Деян. 20, 35),
    • наставлять членов церкви в здравом учении (2 Тим. 2, 15),
    • обличать, запрещать, увещать со всяким долготерпением и назиданием (2 Тим. 4, 2; Тит. 1, 9).

Благовестники (евангелисты) и учителя, также как и пресвитеры, являются домостроителями церкви и совершают служение священнодействия (Рим. 15, 16; Еф. 4, 11-12). Они вместе с пресвитерами участвуют в обсуждении и решении духовных вопросов (Деян. 15: 6, 22; Фил. 1, 1). По поручению церкви и служителей благовестники и пресвитеры совершают служение за пределами местных церквей, проповедуя Евангелие всем людям, и заботятся о церквах (Деян. 13, 14; 16, 1-3; 2 Тим. 4, 1-5).

Диаконы помогают пресвитерам и учителям в служении. Преимущественно же им поручается дело материального служения и благотворительности (Деян. 6, 1-4).

Служители церкви могут быть на ее содержании (Матф. 10, 10; 1 Кор. 9, 14; Гал. 6, 6; 1 Тим. 5, 17-18).

Согрешившие служители подлежат церковному взысканию наравне с другими членами церкви (1 Тим. 5, 19-20), но их вопрос рассматривается с участием ответственного служителя, заботящегося о многих церквах (1 Тим. 5, 19-20).

Рукоположение теряет силу при совершении служителем тяжкого греха или проявлении неверности (1 Кор. 4, 2; Евр. 12, 15-17). В таких случаях церковь принимает решение о наказании и снятии рукоположения с участием служителя, имеющего поручение рукополагать (Иез. 44, 10-14; Ос. 4, 6; Мал; 2, 7-9).

Обязанности членов церкви

Члены церкви должны:

    • сохранять послушание и верность Господу (1 Цар. 15, 22-23; Откр. 2, 10);
    • жить между собой в мире и во взаимной любви (2 Фес. 1, 3);
    • молиться о служителях и достойно начальствующим пресвитерам оказывать сугубую честь и послушание (1 Петр. 5, 5; Гал. 6, 6; Кол. 4, 3; 1 Фес. 5, 12-13; 1 Тим. 5, 17; Евр. 13, 17);
    • сохранять единство церкви по учению Иисуса Христа (Рим. 15, 5-6; Фил. 1, 27; 2, 2);
    • принимать ревностное участие в жизни церкви, ее нуждах и материальном служении (1 Петр. 4, 10; 1 Кор. 12, 25; 2 Кор. 9, 7; Евр. 13, 16);
    • хранить тайну церкви от внешних (П. Песн. 4, 12; Матф. 7, 6).

Каждый член церкви призван посещать богослужебные собрания (Пс. 15, 3; 26, 4; 121, 1; Евр. 10, 25) и достойно участвовать в вечере Господней (Деян. 2, 42; 1 Кор. 11, 26-28).

Церковная дисциплина

В церковь принимаются рожденные свыше и наученные основам библейского учения; принимаются лишь после того, как церковь ознакомится с их духовным состоянием и они исповедают перед ней свою веру (Рим. 10, 9-10; 1 Иоан. 4: 1-3, 15). Принятие осуществляется решением церкви.

Члены церкви должны быть внимательны друг ко другу (Евр. 10, 24-25), предупредительны (Рим. 12, 10), с любовью принимать увещания и увещать, не нарушая установлении Господа (Матф. 18, 15-17), должны наблюдать, чтобы кто не лишился благодати Божьей (Евр. 12, 15).

От служителей церкви требуется, чтобы они соблюдали заповеди чисто и неукоризненно (1 Тим. 6, 14), были образцом для верных (1 Тим. 4, 12), учили детей Божьих соблюдать все, что заповедал Господь (Матф. 28, 20), были бдительными (2 Тим. 4, 5), обличали противящихся истине (Тит. 1, 9).

Имея пропитание и одежду, христиане должны довольствоваться этим (1 Тим. 6, 8), покоряясь любви Божьей, которая влечет их на путь самоотвержения и отказа от материальных излишеств, побуждает к жертвенному служению ради успеха проповеди Евангелия (Матф. 6, 25-34; 16, 24).

На богослужениях и в быту дети Божьи должны иметь вид, приличный святым, то есть одеваться со стыдливостью и целомудрием (1 Тим. 2, 9; Тит. 2, 3). В соответствии со Священным Писанием, жены должны покрывать голову (1 Кор. 11, 5-10).

Подражание миру в одежде, в, общем укладе жизни, в неприличной моде, в исполнении музыкальных произведений на богослужениях и в быту -- говорит о дружбе с миром и является враждуй против Бога.

Служитель призван ревновать о чистоте церкви, чтобы представить ее Христу чистой девой (2 Кор. 11, 2).

Для сохранения в церкви чистоты и благочиния (1 Кор. 5, 6-7; 2 Фес. 3, 6) существуют меры церковного воздействия: увещание (1 Тим. 1, 5; Тит. 2, 15), обличение (Матф. 18, 15-18), замечание (2 Фес. 3, 14) и отлучение (1 Кор. 5, 12-13).

Отлучение христианина от местной церкви может совершаться в случае:

    • отпадения от веры в Бога (1 Кор. 16, 22),
    • уклонения в ересь (Тит. 3, 10),
    • совершения греха (Матф. 18, 15-18; 1 Кор. 5, 11-13; 2 Фес. З, 6).

Членов церкви, которые нарушают повеления Божьи и после сделанного им увещания не раскаиваются открыто и сердечно, которые не намерены исправляться и остаются в грехе, церковь наказывает: ставит на замечание или отлучает (2 Фес. 3, 14). В случае разномыслия по вопросу наказания меньшинство должно покориться решению церкви.

Церковь принимает отлученного после его искреннего покаяния, оставления им греха и наличия плодов покаяния (2 Кор. 2, 6-8).

Таким образом надлежит устроять порядок в церкви и хранить ее чистоту, чтобы Господь мог обитать со Своим народом (Иоан. 14, 23; 2 Кор. 6, 15-18).

6. О ВОДНОМ КРЕЩЕНИИ

Мы веруем, что водное крещение по вере -- это заповедь Иисуса Христа, а также свидетельство веры и послушания Господу (Марк. 16, 15-16; Деян. 2: 38, 41). Это торжественное обещание Богу доброй совести (1 Петр. 3, 21). Преподается крещение рожденным свыше, охотно принявшим Слово Божье и Иисуса Христа как Спасителя и Господа (Иоан. 1, 12; Деян. 2, 41; 5, 31). Все, крестившиеся во Христа Иисуса, в смерть Его крестились (Рим. 6, 3-5; Гал. 3, 26-27; Кол. 2, 12).

Крещение могут принимать только достигшие сознательного возраста (Марк. 16, 16; Деян. 2, 41).

При совершении крещения служитель спрашивает крещаемого: "Веришь ли, что Иисус Христос есть Сын Божий?" (Деян. 8, 37). После утвердительного ответа служитель, на основании Матф. 28: 19, говорит: "По повелению Господа и по вере твоей крещу тебя во имя Отца, и Сына, и Святого Духа. Аминь". Крещаемый подтверждает: "Аминь". Крещение совершается единократным полным погружением в воду.

После водного крещения совершается молитва благословения в присутствии церкви. Служитель молится над крещенным с возложением рук (Деян. 8, 17; 19, 6), затем совершает хлебопреломление.

7. О ВЕЧЕРЕ ГОСПОДНЕЙ

Мы веруем, что вечеря Господня (хлебопреломление) является заповедью Иисуса Христа для воспоминания и возвещения Его страданий и смерти на кресте (Матф. 26, 26-28) и должна совершаться до пришествия Его за Церковью (1 Кор. 11, 23-26).

Участвующие в вечере Господней свидетельствуют о своем единстве с Господом и друг с другом (1 Кор. 10, 16-17). Поэтому приобщаться к телу и Крови Иисуса Христа могут только возрожденные души, которые засвидетельствовали о своей смерти со Христом через водное крещение и находятся в мире с Господом и с церковью (1 Кор. 11, 27-29).

Хлеб и вино указывают на Тело и Кровь Иисуса Христа (1 Кор. 11, 23-25).

8. О ВОЗЛОЖЕНИИ РУК

Мы веруем, что учение о возложении рук относится к начаткам учения Христова (Евр. 6, 1-2).

При молитве с возложением рук служитель призывает благословение от Бога на того, над кем он молится (Быт. 48, 15-16; Числ. 27, 19-23; Деян. 14, 23).

Совершающий молитву служитель, возлагая руки, признает, что тот, на кого он возлагает руки, достоин принять благословение и соответствует требованиям -Божьим. Поэтому Слово Божье предостерегает от поспешного возложения рук, чтобы не сделаться участником в чужих грехах (1 Тим. 5, 22). "Без всякого же прекословия меньший благословляется большим" (Евр. 7, 7).

Библия говорит о возложении рук при благословении детей Иосифа Иаковом (Быт. 48, 13-20).

Моисею Бог повелел возложить руки на Иисуса Навина, "человека, в котором есть Дух", поставить его перед обществом и дать ему наставление. "И дай ему от славы твоей" (Числ. 27, 18-23). Иисус Навин "исполнился духа премудрости... и повиновались ему сыны Израилевы" (Втор. 34, 9).

Господь Иисус возлагал руки, исцеляя больных (Марк. 6, 5), благословляя детей (Марк. 10, 16), и дал обетование уверовавшим: "...возложат руки на больных, и они будут здоровы" (Марк. 16, 18).

На основании фактов, изложенных в Священном Писании, служители, имеющие право священнодействия,-- пресвитеры, благовестники и учителя -- с верой и молитвой возлагают руки:

    • на крещенных по вере. Цель такой молитвы -- призвать Божье благословение на последующую жизнь крещенного, попросить о водительстве Духа Святого и охраны от всякого зла (1 Пар. 4, 10; Пс. 24, 12; Иоан. 17: 12, 20; Рим. 8, 12);
    • на детей, которых родители посвящают Господу и которые еще не могут нести ответственности за свои поступки. Служитель просит благословения, вверяя ребенка Божьему попечению (1 Цар. 1: 11, 27-28; Матф. 19, 13-15; Марк. 10, 13-16). При этом родителям напоминается об их ответственности перед Богом воспитывать детей в учении и наставлении Господнем (Еф. 6, 4);
    • на больных по их просьбе и вере. Цель молитвы -- исцеление. Молитве над ними предшествует признание и покаяние в проступках (Марк. 16, 18; Иак. 5, 14-16; 1 Иоан. 3, 20-22);
    • на вступающих в брак. Цель молитвы -- призвать благословение Божье на совместную жизнь вступающих в брак (Быт. 1, 28; Пс. 127, 1-4; Притч. 10, 22).

При поставлении братьев, избранных церковью на пресвитера, благовестника, учителя или диакона, рукополагающий служитель во время молитвы возлагает на них руки (Деян. 6, 6; 13, 1-3; 14, 23; 1 Тим. 4, 14).

Мы не видим в Священном Писании основания для учения о преемственности благодати от Апостолов, потому что служителей в церкви поставляет Сам Господь (Еф. 4, 11), наделяя их дарами для служения и мудростью (Иер. 1, 5; 1 Кор. 12, 11; Гал. 1, 15), и благословляет по молитве рукополагающего, который получил поручение от ответственных служителей братства (Тит. 1, 5) при свидетельстве Духа Святого.

9. О ВОСКРЕСНОМ ДНЕ

Мы веруем, что Иисус Христос воскрес для нашего оправдания в первый день недели (Матф. 28, 1-6; Марк. 16, 9). Этот день возвещает о победе и славном торжестве нашего Искупителя и о будущем воскресении всех людей (1 Кор. 15, 22-23). Это день Господень: "Сей день сотворил Господь..." (Пс. 117, 24; Откр. 1, 10).

Первое и второе явление воскресшего Христа ученикам происходило в первый день недели (Иоан. 20, 19-26). Сошествие Духа Святого также совершилось в первый день недели (Деян. 2, 1).

Мы чтим воскресенье как особый день, в который церковь собирается для совместного поклонения Богу и изучения Священного Писания (Деян. 20, 7; 1 Кор. 16, 1-2).

10. О БРАКЕ И СЕМЬЕ

Мы веруем, что брак установлен Богом (Быт. 2, 18-24). Это союз между мужчиной и женщиной, созданный для взаимной помощи и поддержки, для продолжения человеческого рода (Быт. 1, 28) и для совместного прохождения жизненного пути в любви и согласии.

Муж может иметь только одну жену, и жена -- только одного мужа (1 Кор. 7, 1-5). Христиане имеют право вступать в брак только с членами церкви своего вероисповедания (1 Кор. 7, 39).

Бог установил, чтобы вступившие в брачный союз не разводились (Матф. 19, 6-9), чтобы супруги были верны друг другу до смерти (Рим. 7, 2). После смерти одного из супругов Слово Божье позволяет вступать в повторный брак, но только в Господе (1 Кор. 7, 39).

По Слову Божьему развод не позволителен, ибо что Бог сочетал, того человек да не разлучает (Матф. 19, 6-9). Христос подтвердил .это слово еще раз: "Кто разведется с женою своею не за прелюбодеяние и женится на другой, тот прелюбодействует; и женившийся на разведенной прелюбодействует" (Матф. 19, 9). Здесь говорится о разводе по любой причине, кроме прелюбодеяния. Следовательно, христианская семья нерасторжима до наступления смерти одного из супругов.

Сложные бракоразводные вопросы церковь, руководствуясь Словом Божьим, рассматривает с участием ответственных служителей.

Как правило, христианская семья многодетна. Уклонение от деторождения -- грех. Бог дает жизнь человеку и определяет ее продолжительность (Иов. 10, 8-12; Пс. 138, 13-16). Дети в семье являются драгоценным даром Божьим (Пс. 126, 3). Верные Господу супруги принимают детей из руки Божьей, по Его усмотрению (Пс. 127, 3-4; Ис. 29, 23).

Родители, и в первую очередь отцы, несут ответственность за духовное воспитание детей (Втор. 6, 5-9; Пс. 77, 3-7). Их христианский долг -- воспитывать детей в учении и наставлении Господнем, подавая личный пример христианского благочестия (Еф. 6, 4).

11. ЦЕРКОВЬ И ГОСУДАРСТВО

Мы веруем, что существующие власти установлены Богом. Поэтому в гражданских вопросах, которые не противоречат повелениям Господа, члены церкви должны покоряться властям (Матф. 22, 21; Рим. 13, 1-7).

Христиане призваны молиться о правителях и начальствующих (Иер. 29, 7; 1 Тим. 2, 1-3), чтобы употребление вверенной им власти вело к сохранению мира и правосудия, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте.

Отделение церкви от государства и свобода совести отвечает принципам Евангелия.

Главой Церкви является Христос, и ей присуще повиноваться Ему (Еф. 5, 23-24). Церковь Христа -- не от этого мира (Иоан. 17, 15-16; 18, 36), и она не может находиться в зависимости от светской власти или вмешиваться в ее дела (2 Кор. 6, 14-18), тем более брать на себя функции, отведенные Богом светской власти и действовать в ее духе и ее методами (Матф. 20, 25-28; Лук. 12, 13-14).

Церковь обязана хранить себя от всякого вмешательства внешних в ее внутреннюю жизнь и служение (Деян. 4, 19; 5, 29). В отношении государства члены церкви живут по принципу, провозглашенному Христом: "Отдавайте кесарево кесарю, а Божие Богу" (Матф. 22, 21).

12. ВТОРОЕ ПРИШЕСТВИЕ ХРИСТА

Мы веруем во второе пришествие Господа нашего Иисуса Христа (Деян. 1, 11), которое включает в себя два события.

1. Восхищение Церкви, то есть воскресение умерших во Христе и изменение верных, оставшихся в живых.

Это -- невидимое для мира восхищение Церкви и встреча ее со Христом на облаках (1 Иоан. 3, 2; 1 Кор. 15, 52-57; Фил. 2, 16; 3, 20-21; 1 Фес. 4, 16-17; 5, 23). После восхищения спасенные предстанут перед судилищем Христовым (1 Петр. 5, 4; 1 Кор. 3, 14; 9, 24-25; 2 Кор. 5, 10; 2 Тим. 4, 7-8).

2. Пришествие Иисуса Христа в силе и славе в день Господень (Матф. 24, 27; 25, 31; 26, 64; 1 Фес. 1, 10; 2 Фес. 1, 7; Откр. 1, 7; 19, 11).

Это открытое, видимое пришествие Христа ознаменуется судом над человечеством, после чего наступит тысячелетнее царство (Откр. 20, 1-6). Через тысячу лет воскреснут и неправедные. Они предстанут перед белым престолом на суд (Откр. 20, 11-15).

Затем наступит вечность. Праведные войдут в вечное блаженство, а нечестивые будут брошены в озеро огненное на вечное мучение (Матф. 25, 46; Иоан. 5, 29; Откр. 20, 11-15; 21, 7-8).

"Ей, гряду скоро! аминь. Ей, гряди, Господи Иисусе!" (Откр. 22, 20).

Вероучение принято

общебратским съездом Союза церквей

евангельских христиан-баптистов

9 октября 1997 г.


Ветхозаветные женщины (Л. М. Винс)

Л. М. Винс

Ветхозаветные женщины

Библейские беседы для сестер

"Все это происходило с ними, как образы, а описано в наставление нам, достигшим последних веков"
(1 Кор.10:11).

Оглавление

Ева
Последствия грехопадения в жизни размножающегося человечества по линии женщин
Сарра
Агарь
Лия и Рахиль
Ревекка
Жена Иова
Мать Моисея
Мариамь
Девора - мать Израиля
Анна - жена, скорбящая духом
Иезавель - пророчица глубин сатанинских
Авигдя мудрая
Есфирь
Вдова из Сарепты
Сонамитянка - добродетельная жена
Жена Иезекииля или утеха очей

Ева

Цель сотворения женщины и назначение ее

"И сотворил Бог человека по образу Своему; по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт. 1:27).
1. Что такое человек?
Образ Божий и подобие Божие на земле. Совершенство. Венец творения.
"И увидел Бог все, что Он создал, и вот, хорошо весьма" (Быт. 1:31).
Эдемский сад благоухал ароматом цветов и наполнялся пением птиц. Господь осмотрел его и увидел, что это хорошо. Но когда Он сотворил человека, то сказал: "весьма хорошо". Венец творения - человек: прекрасный, свободный, разумный, святой.
2. Назначение человека при сотворении.
а) Владычествовать и обладать землею (Быт. 1:28, 26, 31).
Подобно приведенной Иисусом Христом в Его жизни притче о виноградарях - земля отдана была Адаму и Еве в полное владение: "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему; и да владычествуют они над рыбами морскими и над птицами небесными и над скотом и над всею землею, и над всеми гадами, пресмыкающимися по земле".
"Господь образовал из земли всех животных полевых и всех птиц небесных и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей (Быт. 2:19). "И увидел Бог все, что Он создал, и вот, хорошо весьма".
б) Возделывать и хранить сад (Быт. 2:15).
"И взял Господь Бог человека и поселил его в саду Едемском, чтобы возделывать и хранить его".
Понятие, что Адам и Ева праздно проводили время, - неверно. Господь дал счастливый благословенный труд, дающий прекрасный результат. Человек трудился легко и свободно. Как в притче о сеятеле: семя, упавшее в добрую почву, приносило плод во сто крат.
в) Прославлять Бога послушанием и доверием Ему через добровольный отказ не есть плодов от дерева посреди рая - дерева познания добра и зла.
В молитве Господней Иисусом Христом произнесены слова: "Да будет воля Твоя и на земле, как на небе". Последствия грехопадения заставили Господа сказать эти слова. Вначале воля Божия была по истине "и на земле как на небе". Послушный Адам исполнял приказание Бога не есть плодов из дерева познания добра и зла. Небесное воинство и падший ангел с его мрачными херувимами имели возможность наблюдать и иметь доказательство, что человек создан со свободной волей.
3. Назначение женщины при сотворении.
(Быт. 2:18).
а) Помощница. "И сказал Бог: не хорошо быть человеку одному: сотворим ему помощника, соответственно ему".
4. Что такое помощница?
(Быт. 2:21-25)
"И навел Бог на человека крепкий сон; и, когда он уснул, взял одно из ребер его, и закрыл то место плотью. И создал Господь Бог из ребра, взятого у человека, жену и привел ее к человеку. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа. Поэтому оставит человек отца своего и мать свою... и будут одна плоть".
а) Создана равной - из ребра. Не из ног и не из головы, а из части тела, близкой к сердцу.
б) Соответственная ему - со свободной волей.
Ева создана подобной Адаму, подобной образу Божию со свободной волей. Все физические и душевные ее свойства были дополнением к нему: его силе - ее нежность, его мужеству - ее обаяние, его выносливости - ее терпение, его решительности - ее осторожность, его инициативе - ее услужливость. Оба эти существа, вместе взятые, были тем, что Бог назвал великим словом: человек.
в) С совершенным разумом. Разум Божий, данный Адаму. Разум, способный творить, созидать. Разум, способный понимать Бога, с чистой и свободной от греха душою.
5. Образ жизни в раю.
а) Питались травною пищей и плодами дерев, без труда "в поте лица". Бог создал человека; Он же и приготовил все для него (Быт. 1:29-31).
б) В прохладе дня - отдых и прямое общение с Богом (Быт. 3:8, 9).
Таковой была жизнь в раю первых людей. Женщина Ева была равной мужу своему, необходимым дополнением его качеств. Ева не знала страданий. Ева имела все для питания своего тела, имела с мужем посильный труд, какой она хотела. Ева имела время отдыха наравне с мужем своим, и это время употребляла на мудрые беседы с Творцом, для питания своей души. Ева имела свободную волю - избирать кому служить - добру или злу!
Покой, мир, согласие царили в жизни первого человека.
6. Кто такой диавол и что делал он в это время.
"Ты был помазанным херувимом" (Иезек. 28:14).
"Как упал ты с неба, денница, сын зари?" "А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой... буду подобен Всевышнему" (Исаия 14:11-15).
Падший херувим. Стремление быть равным Богу, быть выше своего Творца погубили его. Удаленный с небес, лишенный славы Божией, жалкий гордец блуждал в тоске, в безысходной злобе против своего Бога.
"И сказал Господь сатане: откуда ты пришел? И отвечал сатана и сказал: я ходил по земле и обошел ее" (Иов. 1:7).
Диавол наблюдал и изучал жизнь Адама и Евы и исполнялся зависти при виде совершенного творения, славящего Бога, в то время как он, низверженный, непокорный, был лишен всякого поклонения чистых существ. После тщательного изучения им был составлен коварный план искушения человека.
7. Почему диавол подошел к жене?
а) Знала ли Ева о запрете Божием? - Знала (Быт. 3:1-6).
Запрет о дереве познания добра и зла был дан Адаму. Адам передал это Еве. А диавол изучил их обоих и видел привязанность Адама к Еве. - "Кость от кости моей, плоть от плоти моей". Он знал об умении Евы подойти к сердцу Адама. Диавол видел главную опасность со стороны жены. Если бы Ева была на высоте положения, то, как верная помощница, стоящая на страже Божьих повелений, сказала бы ему: "Нет, Адам, не делай этого: Бог запретил нам".
Вот почему диавол подошел к Еве - его план убрать опору Адама. Неизвестно, сколько времени он изучал жизнь Адама и Евы, -исчисления времени не указано, но он знал, что когда он соблазнит Еву, то Адам, ослепленный любовью к ней, забудет предостережение Божие.
Грехопадение совершилось!
8. Причина грехопадения.
а) Отошла от Адама. Она была одна при разговоре со змеем.
б) Забыла, что создана помощницей мужу - решила вопрос самостоятельно.
в) Адам любил Еву и дал ей власть управлять им (Быт. 3:6). "И дала мужу и он ел".
Совершен грех
9. В чем был грех Адама и Евы?
а) В непослушании Богу.
б) В недоверии Богу.
в) В диавольской гордости. Нежелание раскаяться и желание обвинить другого: "Жена, которую Ты дал". "Змей обольстил меня".
Диавол отличается, во-первых, полным отсутствием раскаяния. Зная, что приготовлено ему озеро, горящее огнем и серою, он не только не спешит раскаяться, но даже к концу времени рассвирепеет более прежнего, зная, что близок его конец.
Ева, услышав голос Бога, не пришла к Богу с раскаянием, но спряталась; равно и Адам. Господь задал прямо вопрос: "Не ел ли ты с дерева, с которого Я запретил тебе есть?" Они не взяли вину на себя. Так до сего дня самое тяжелое для человека - сказать "прости" и взять вину на себя. а спасение и прощение приходят только этим путем и никаким иным.
10. Последствия грехопадения.
а) Разлука с Богом.
"Что общего у света со тьмою?" у святости с грехом (2 Кор. 6:14).
Встречи и беседы с Богом прекратились.
Питание души человека прекратилось.
Божии откровения прекратились.
Сколько затрат и усилий требуется человеку, чтобы познавать каплю за каплей из чаши Божией премудрости!
Каждое новое открытие уже существующих Божьих законов, с великою потугой, ценою трудов целых поколений, дается ему. Человек перестал быть владыкою земли. Он - раб ее, ее стихий, ее терний, ее загадок. Ум и душа его не просвещаются общением с Богом. Душа его темна, как могила, и мрачна как падший херувим.
Прекрасный Едем уже не прельщает Еву и Адама - они прятались в деревах. Страх вошел в их жизнь. Страх встречи с Богом. "Голос Твой я услышал и убоялся... и скрылся" (Быт. 3:8-10).
Так до сего дня. Все усилия человечества направлены к установлению райской жизни на земле. Труд, воздающий во сто крат, мир, покой и согласие народов, изобилие, равенство, братство, свобода, счастье, - все, что утеряно в раю непослушанием Богу. Но человек, подобно Еве и Адаму, не падает в раскаянии перед Творцом, а своею силою, своей гордыней стремится не создать, нет, а только вернуть потерянное. Жалкая попытка гордыни! Внутри себя самого очаг греха, очаг зла, очаг вражды, очаг разорения!
Силою искупителя соверши победу в самом себе! Тогда воссоздан будет рай и вокруг тебя.
б) Семейная ссора.
В присутствии Божием Адам обвиняет Еву, что она дала вкусить ему запрещенный плод. Ева не находит в нем защиты. "Жена, которую Ты дал" - упрек Богу в несовершенстве Его творения! О, Ева, где твой любящий муж, который с такою любовью произнес: "кость от костей моих, плоть от плоти моей!" Грех вошел в семью.
в) Потеря любви мужа. Вместо любви - семейные обязанности (Быт. 3:11-13).
Поистине проблема семейной жизни стоит перед человечеством до сего дня. Какое отсутствие слияния душ, гармонии взаимоотношений! Более удачные и весьма редкие браки зачастую зависят от умения одного супруга лавировать, обходить более острые углы характера другого супруга. И тогда радости нет, а только
г) Потеря высокого положения помощника. Положение рабы. "Он (т.е. муж) будет господствовать над тобою" (Быт. 3:16).
Приниженное состояние.
11. Коренная перемена жизни.
(Быт. 3:24).
а) Изгнание из рая и жалкое существование.
Мы всегда испытываем чувство растерянности и даже отчаяния, когда вынуждены оторваться от привычной нам жизни. Куда идти, как жить?
Что же испытывала Ева, когда нужно было уйти из рая? Зло объяло всю землю. Нужно было без крова, среди хищных зверей начинать новую, суровую жизнь. Ева узнала скорбь.
б) В поте лица добывать пищу.
Упорный труд. Труд превратился в проклятие для человека. Он отнял все его время и все силы и так мало давал взамен.
в) Тернии и волчцы произрастила земля.
г) Смерть животных - пролитие первой крови (Быт. 3:21). Господь дал им кожаные одежды с убитых животных. Ужас Евы при виде кожаных одежд.
д) Смерть Авеля. "И тебе самой оружие пройдет душу" (Луки 2:35).
Смерть сына! Сколько ночей бессонных провела Ева, чтобы взрастить кроткого Авеля. Оберегала его от зверей, от болезней. Возможно, что в долгие темные вечера говорила ему о потерянной райской жизни и обетовании Бога послать Искупителя и восстановить утраченное. Кроткие глаза Авеля возносились в небу, и жертва его была благоугодна Господу. И вот Авель мертв. Каин, убийца брата своего, изгнан, чтобы скитаться по земле. Обетование Спасителя через "семя жены" стало далеким.
12. Диавол стал князем мира.
Когда в Едемском саду Ева протянула руку, чтобы сорвать плод с дерева познания добра и зла, грех был так приятен и малозначителен. Каковы были результаты грехопадения для Адама и Евы, мы знаем. Князем земли стал диавол, низверженный ангел, противник Бога, противник добра. Грех развивался и умножался! Изобретательность духа зла стала совершенствоваться. Немного столетий прошло, как земля растлилась, и Бог пожалел, что сотворил человека, о котором сказал в день сотворения "хорошо весьма" (Быт. 1:31, 6:5-6).
"Но земля растлилась пред лицем Божиим и наполнилась земля злодеяниями..." (Быт. 6:11).
13. Милость Божия и план спасения человечества. Обетование пришествия Спасителя через семя жены.
Но Бог по великой милости Своей не оставил человека в мраке безнадежности. Семя жены должно было дать Спасителя и возвратить потерянный рай. План спасения человечества - через Иисуса Христа, взявшего на себя бремя греха падшего человека. Этой надеждой объясняется особое стремление ветхозаветных женщин иметь детей. Каждая из них при виде рожденного ребенка не говорила: "Не Он ли?"
Но прошло много столетий и, когда исполнилась полнота времен, господь Иисус Христос "пришел в мир спасти грешников".
Выводы
1. Сотворены мужчина и женщина и названы - человек.
2. Грехопадение - результат своеволия и непослушания Господу в первую очередь от того, что Ева забыла, что она помощница - и поступила, как глава (ела сама и дала мужу). Она сама избрала и решила основной вопрос семейной жизни, т.е. нарушить послушание Господу.
Дерево познания добра и зла в нравственном и духовном смысле до сего дня среди нас. Оно стоит, как и прежде, в середине рая, - в центре нашей жизни - семейной и общественной: добро или зло? Когда ты еще молод, когда ты вступаешь в жизнь, ты избираешь добро или зло. Избранное зло кажется вожделенно, потому что дает знание. но это знание "глубин сатанинских" с горькими последствиями. Когда ты имеешь мужа, ты также можешь отойти от него и протянуть руку, чтобы вкусить плодов зла. Ты свободна решить сама этот вопрос.
"Быть равной Богу! Зачем тебе быть помощницей?" - так шепчет падший херувим, который находится в удалении от Бога в мрачном отчаянии потерянного величия и славы. Он доведет тебя до состояния Иезавели, о которой мы будем говорить дальше, к погибели твоей вечной души.
Избери ныне, кому служить: или полное послушание Господу или диаволу?
3. Положение женщины до сегодня.
Ева, как женщина, в физическом отношении слабая, но сильная обольщать. Ева чувствовала привязанность Адама к себе. не так ли и теперь? В семейном ли кругу или с друзьями женщина стремится подчинить себе, в первую очередь, мягкостью и обольщением, а затем она диктует. Кто может передать, какие многочисленные средства имеет женщина, чтобы покорить мужа и, вопреки воле Божией, стать главою семьи?
А как у тебя в семье? Куда направляешь ты семью? Если муж твой горит пламенем любви к Господу, послушен Его воле, не становишься ли ты препятствием? Являешься ли ты помощницей ему в стремлении сохранить себя и свою семью в чистоте и непорочности? Или протягиваешь руку сама к плодам непослушания и нарушения воли Божией и вынуждаешь его делать то же?
Женщина рабыня и женщина глава - оба положения ненормальны и есть результат грехопадения.
Проверь скорее себя, сестра! Кто ты в семье, в церкви, в обществе? Глава ты или раба или та, кем должна быть?
Смерть и воскресение Иисуса Христа соделали тебя сонаследницей Ему. Как высоко он вознес тебя жертвою Своею!
Не только восстановил положение разумной, святой, совершенной помощницы, но дал тебе право быть равной как сонаследнице. Ибо во Христе Иисусе нет ни мужского, ни женского пола (Гал. 3:28).
Такова ли ты там, где Он поставил тебя?
Святая ли ты опора или препятствие, соблазн и преткновение тем, кто так нуждается в твоей поддержке? Помни, что до сего дня диавол ищет прежде всего женщину, как некогда Еву, чтобы через нее достигнуть желаемых результатов. Не отходи от Иисуса Христа. Душою своею будь с утра до вечера с Ним в общении, и диавол не посмеет приблизиться к тебе.
Пусть это напоминание давно прошедших образов научит нас быть на страже в исполнении Божьих повелений.
Слово Божие говорит: "А это были образы для нас, чтобы мы не были похотливы на злое". 1 Кор. 10:6.
Аминь.

Годы Евы и Адама как блаженный сон текли,
И Эдем был вместо храма для Создателя земли.
Змей лукавый речью странной Евы слух остановил,
Запрещенный плод нежданно взять ее он убедил.
Отчего свой грех свершила Ева быстро и легко?
Божью речь она забыла и ходила далеко.
Сестры, чтоб стопой опасной не пришел лукавый к нам,
Будем помнить ежечасно, что Господь сказал сердцам.
Будем Господа держаться всей душой и верой всей,
И не будем удаляться от Его святых путей.

Последствия грехопадения в жизни размножающегося человечества по линии женщин

"И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время; и раскаялся Господь, что создал человека на земле и восскорбел в сердце Своем"
(Быт. 6:3-6).
Человечество, бывшее до Ноя, уничтожено потопом. Во всем многочисленном человечестве оказалось только 8 членов семьи Ноя, достойных имени ЧЕЛОВЕК. Но грех, вошедший в плоть и кровь его, унаследованный от Адама и Евы, скрывал свое жало и при дальнейшем разложении вновь открылся.
Отсюда гордый замысел - достигнуть Бога, сделать себе имя, построив башню до небес. Жалкая попытка падшего ангела через людей проникнуть в небеса. Земля, произращавшая после грехопадения терны и волчцы, потом давала пищу человеку, "ибо Господь весьма милосерд и сострадателен" (Иак. 5:11).
Безумная мысль - в трудностях существования проникнуть в небеса, - еще более усложнила жизнь. Камней уже не хватало, нужно было делать кирпичи из глины и обжигать их. Все время уходило на эту работу. Их гордыня - сделать себе имя, покорив небеса, ничего не давала им, кроме изнурительного труда и отказа себе даже в самых примитивных потребностях. Тысячи людей трудились день и ночь, чтобы создать себе имя покорителей небес. Бог вмешался в эту затею бесплодную, ничего не дающую человечеству - смешением языка. Люди перестали понимать друг друга. Тогда только они прекратили безумную затею строительства "башни до небес".
Но обетование Божие о пришествии Спасителя жило в сознании человечества.
Око Божие обозревало землю и видело преданные Ему души. Ими были Авраам, Исаак, Иаков и другие.

Сарра

1. Сарра - жена Авраама.
"Аврам и Нахор взяли себе жен; имя жены Аврамовой - Сара" (Быт. 11:29).
Сара жила после вавилонского разделения языков. Она была женою Аврама. Это был муж, которому Господь сказал: "Пойди из земли твоей, от родства твоего и из дома отца твоего в землю, которую Я укажу тебе" (Быт. 12:1). "И пошел Аврам, как сказал ему Господь" (Быт. 12:4).
В дни, когда человечество стремилось в великой гордыне создать себе имя, Аврам был послушен Господу. Сказал ему Господь "пойди", - и он пошел. "И взял Аврам с собою Сару - жену свою" (Быт. 12:5).
Какое прекрасное согласие! Пошел Аврам в неизвестную для него землю и жена пошла с ним. Благословенная помощница! Она верила в Божие обетование, что обещанная земля Ханаанская, куда они идут, благодатная, потому что Бог указал ее.
Дорогая сестра, так ли в твоей жизни? Избранный путь твоим другом жизни, путь, указанный Богом в Небесный Ханаан, твой ли путь? Идешь ли ты вместе рядом с ним или отошла, как Ева, подошла к дереву познания добра и зла и слушаешь, что скажет тебе враг души, ангел злобы и гордыни! Он скажет тебе: путь неизвестен, труден... Он скажет, что лучше жить так, как живешь, скудною духовною жизнью.
Ты свободна избрать путь, но что ты изберешь? Жалкое ли существование или полноту духовного изобилия, Божье благословение или избыток Духа Его? Изберешь ли полное согласие и единство души с другом твоей жизни или захочешь остаться в Харране, предоставив ему одному идти в Ханаан?
Молодые сестры, избирайте себе другом жизни мужа, который бы, подобно Авраму, встал и пошел в землю обетованную Богом. Сара пошла с Аврамом. "И пришли в землю Ханаанскую" (Быт. 12:5).
Очень кратко сказано, а между тем путь был труден. Встречались препятствия. Нужно было окружить Аврама и всех людей, шедших с ними, вниманием, лаской, поддержкой. Нужно было идти через реки и пустыни. Нужно было приготовить пищу и одежду, приготовить ночлег. Как обременительная дорога путешествий, мы знаем: мы устаем в пути даже в современных комфортабельных условиях поездки. Сара могла остановиться в пути и отговорить Аврама двигаться в неизвестность.
Таков и наш путь в Небесный Ханаан.
А как ты, сестра? Однажды вышедши в путь к нему, не останавливаешь ли твоего друга жизни и не говоришь ли ему: "Уже довольно натерпелись, хватит с нас, лучше на этом остановиться и потихоньку жить". Пить из водоемов греха, подражать миру, отдать Друга души - Иисуса на посмеяние врагов Его - не так ли? Как Аврам стремился в Ханаан, так и Сара, жена его, верная помощница, бодро шла с ним вместе рядом.
Да благословит Бог тебя, дорогая душа, идти, не останавливаясь, до конца, чтобы в день, когда отзовет тебя Господь или когда явится за Церковью Своей, Своей Женой, сказать: "Подвигом добрым я подвизался, течение совершил, веру сохранил" (2 Тим. 4:7).
2. Бесплодность и обетование.
"Сара была бесплодна и бездетна" (Быт. 11:30).
Величайшее испытание Сары - отсутствие детей. Для чего жить? Для чего стремиться в лучшую страну? Господь видел это и в день, когда Он сказал Авраму идти в Ханаан, Он дал ему обетование произвести от него великий и многочисленный народ "и Я произведу от тебя великий народ" (Быт. 12:2).
Саре было 65 лет, когда Господь дал обетование о рождении сына: (Сара была на 10 лет моложе Аврама, см. Быт. 17:7).
"Ибо всю землю, которую ты видишь, тебе дам Я и потомству твоему навеки, и сделаю потомство твое, как песок земный, если кто может сосчитать песок земный, то и потомство твое сочтено будет" (Быт. 13:15-16).
Велика радость для Сары: будет снято поношение ее в такой мере, что не приходило ей на ум. Сара и Аврам ликуют, но годы шли, а детей все не было.
3. Повторение обетования через 24 года.
Прошло 24 года. Долгое ожидание, и опять Господь посещает Аврама и повторяет обетование: "Сару, жену твою, не называй Сарою, но да будет имя ей: Сарра; Я благословлю ее и дам от нея сына; благословлю ее и произойдут от нее народы, и цари народов произойдут от нее" (Быт. 17:15-16).
Теперь, когда Сарре 89 лет, когда прошли лучшие годы и настала старость, как исполнится обетование? "Мне ли, когда я состарилась, иметь сие утешение?" (Быт. 18:12).
Как уныло это звучит! Но Господь ободряет ее: "Есть ли что трудное для Господа? В назначенный срок буду у тебя в следующем году, и будет у Сарры сын" (Быт.18:14).
И исполнилось. Не так ли и с тобою? Ты получила обетование Божье в день обращения. И твой дух, душа и тело сохранятся без порока до пришествия Господа Иисуса Христа - "Верен Обещавший, Который и совершит сие" (Евр. 10:23). "Кто уверует в Меня, у того, как написано, из чрева потекут реки воды живой" (Иоан. 7:38).
Так вступила ты на путь следования за Христом. Веришь ли ты обетованиям Его? Реки воды живой текут ли для жаждущих душ, окружающих тебя? Велико ли потомство родившихся духовно через твое исповедание? Вся ли твоя семья, твои дети, твой муж - дети Божии? Если нет, то проверь: сохранены ли без порока твой дух и душа, и тело? Может быть, ты свернула с пути в Ханаан и стоишь в толпе строящих Вавилонскую башню? Может быть, ты пьешь из водоемов мира полною чашею? Где ты? Но если все это так, не думай, что все погибло, что годы ушли и не вернуть свою свежесть, свою способность быть вновь рекою живою, напояющей все вокруг.
Господь говорит тебе, как некогда сказал унылой Сарре: "Есть ли что трудное для Господа?" Тогда, когда в тебе исчезнут все надежды на самую себя, Он протянет к тебе Свою руку, и ты испытаешь на себе самой верность слов пророка Исаии 40:29-31: "Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут и не утомятся".
Разве много нужно, чтобы напиться живительной воды? Нужно только доверие к Нему. протяни руку веры и возьми Его дары и ты обретешь силу, и даст Он тебе, что твоя семья и ты в едином согласии будете Его народом, а Он будет вам Богом.
4. Исполнение обетований через 25 лет.
"И презрел Господь на Сарру, как сказал, и сделал Господь Сарре, как говорил... и родила Аврааму сына в старости его... и сказала: кто сказал бы Аврааму: Сарра будет кормить детей грудью? Ибо в старости его я родила сына. Дитя выросло и отнято от груди". "И Авраам сделал большой пир в этот день" (Быт. 21:1-8).
Пир в доме Сарры: она имеет дитя, сына обетований, кроткого Исаака. Могла ли Сарра ждать такого финала в жизни своей, когда по естественным законам не было никакой надежды на исполнение заветного желания? Но Господь лучше знает время, назначенное им. Год за годом Он вел Авраама и Сарру путем испытания веры. Но как написано: "Небо и земля прейдут, но слова Мои не прейдут". Не останется у Бога ни одно слово не исполненным. Так и в отношении тебя и меня, сестра. Скорбь твоей души или о детях, или о муже твоем, - Господь видел, Он слышал молитвы твои и даст тебе желаемое в Свой час.
5. Последствия грехопадения Евы в Сарре.
А. Недоверие Богу через 10 лет обетования (Быт. 16:1-6, 15, 16).
Сарра ожидала исполнения обещания Бога дать ей сына в течение 10 лет. Затем она решила вмешаться в планы Божии и самой принять меры. Она проявила недоверие Господу, как некогда Ева в Едемском саду.
От Агари родился сын Аврааму. Враг души обещал ей через рождение Измаила дать ей наследника и утеху старости. Приятное обещание, как некогда плод на дереве познания добра и зла! Но как только Сарра проявила недоверие Богу, все изменилось в ее жизни и в жизни ее семьи. Мир и согласие нарушились, а вместо них: беспорядки, ссоры, горе в семье (Быт. 16:4). Служанка Агарь стала презирать ее. Мало было для Сарры горького сознания, что Господь оставил ее, лишив сына обетования, но нужно было еще ежеминутно испытывать презрение служанки. Таков результат нетерпения Сарры и недоверия Господу.
Б. Разлад в семье (Быт. 16:5).
Сарра кроткая становится строптивой. Не имея сил выносить создавшееся положение в семье, она, вместо раскаяния, говорит Аврааму: "В обиде моей ты виновен;.. пусть Господь будет судьей между мною и тобою".
Обычный прием жен - обвинять мужа в результате своих грехов. Она сложила свою вину на мужа. Пламя греха разгорается от непослушания и недоверия в огонь глубоких огорчений, разлада и невыносимой жизни.
Если Господь посылает тебе испытание, то Он дает и обетование по нужде каждого из нас. Открой каждое утро Книгу Его обетований и найди их для себя, чтобы иметь силу для наступающего дня и не потерять доверия к Богу, что в Свой день и в свой час Он исполнит обещанное.
Призови Его нести вместе с тобою твое бремя, чтобы тебе не совершить ошибки Сарры, помогая самой себе. Горькие последствия этого мы видим в Сарре. Не сказано ли: "кто сбережет душу свою - тот потеряет ее". Это слова Господа Иисуса Христа. Отдай жизнь свою на сбережение Господу, сестра. Тогда не будет у тебя причин для ссор, упреков и недовольства в твоей семье.
В. Насмешки Измаила над Исааком (Быт. 21:9-11).
Сарра стремилась в Измаиле найти утеху для себя и Авраама. Но не предвидела она, что ее кроткий сын Исаак будет нести иго от издевательств и насмешек Измаила. Если мы сами устрояем свой дом, свою семью, то сами же, своею рукою, навлекаем горе не только на себя, но и на наших детей. они несут последствия наших греховных поступков, которые мы совершили даже до рождения их. Часто жизнь детей полна борьбы с греховными наклонностями, часто они страдают от Измаила - плохих привычек, которые втягивают их совершить то или иное скверное дело, а потом плакать, бороться, молиться и каяться в соделанном. Это в лучшем случае, а в худшем - стать такими, как Измаил - бесчувственными и жестокими.
Когда ты, молодая сестра, совершаешь проступок против воли Божией, когда ты развиваешь плохие привычки в себе - зная, все это отразится на твоем будущем сыне или дочери. Они покажут себя позже, в свое время. Так, Измаилу было 14 лет, когда родился Исаак. Измаил - плоть наша с ее греховными наклонностями - старше внутреннего Исаака, кроткого духа послушания Господу. Мы знаем, как трудно посеять добро и добрые привычки в детях и как без всякого усилия с нашей стороны входит в них злое и ширится, и растет, и приносит плоды - тернии и волчцы.
Такой результат нетерпения и недоверия Сарры.
Г. Почему Исаак не родился у Сарры в молодости?
а) Господь испытывал доверие Сарры 25 лет и у нее не хватило долготерпения. Она вмешалась в планы Божии, и в результате - одно горе.
б) Потому, чтобы проявить Свою силу и славу при полной неспособности человека (невозможное человеку - возможно Богу), дабы чрез это научить Авраама и Сарру и будущее поколение доверять Богу вполне и во всем.
Когда Сарра имела надежду на свою плоть, она не имела веры; но когда была потеряна всякая надежда на себя, то надеждой ее стал всесильный господь. Она поверила Ему и получила обещанное.
Когда бессильная плоть, то проявляется сила Божия. Испытывая нашу преданность, Бог дает помощь тогда, когда нет никакой надежды ни на что земное. Так в нашей личной жизни телесной и духовной. Так же Он ведет и Церковь Свою не видением, а верою (2 Кор.5:7).
В глазах человеческих люди, преданные Господу вполне и всегда, ничтожны и не умны. Они, признающие силу естественных законов, не в состоянии понять силу Божию, Творца всех законов. Часто они в смущении вынуждены признать факты превосходящей разумение Божью силу и премудрость. Видя это, падут ли они в смирении пред Господом, или ожесточатся - это свободная воля их.
А мы прежде чем обвинять Сарру, сможем ли сказать, что терпеливо и без ропота в состоянии ожидать исполнения обетований Божьих в нашей личной жизни, как нужно было ожидать Сарре в течение 25 лет?
Ответим на этот вопрос на коленях пред Господом.
6. Исаак - кроткое, послушное дитя.
Даже женитьбу вручил в руки отца. какое благословенное дитя обетований! Как не похож был Измаил на него. Также и мы, имея детей обетования, будем иметь в них благословения и радость, и утеху. "Исаак сказал им: для чего вы пришли ко мне, когда вы возненавидели меня и выслали меня от себя! Они сказали: мы ясно увидели, что Господь с тобою" (Быт. 26:27-28).
Благословение Господне будет видно и всем окружающим для спасения и обличения их, как увидели в Исааке жители земли Геррарской.
Хотите ли вы иметь таких детей, как Исаак? Пусть каждое ваше дитя будет благословляемо Господом и вами. Задолго до его рождения. Да не будет у вас детей, которых вы ожидаете, как тягость для себя. Скажем, как Ева: "приобрела я человека от господа". Как величественно это звучит!
7. Смерть Сарры (Быт. 23:1-2).
Умерла 127 лет. 38 лет имела утеху от сына своего, дарованного Богом по обетованию. Умерла в покойной старости, не оставленной и не забытой Господом. Видела дитя свое и мужа своего непорочными и преданными Богу.
Аминь.

Без особенного дара Авраамова жена,
Богом избранная Сарра, верою была полна.
После мига колебаний, твердо верила она,
Что Иеговы обещанье скоро сбудется сполна.
Соблюла она в смиреньи Богом данный ей закон:
Образец повиновенья ею дан для верных жен.
Сестры, будьте Саррой в жизни, повинуйтеся мужьям,
Чтоб примера укоризны не давать своим детям.
Верьте Божьим обещаньям, и тогда Его тропой
Вы пойдете к испытаньям с светлой радостной душой.
Есть ли что ценней и чище, чем любовь и мир семьи?
Радостно в таком жилище, мы проводим дни свои.

Агарь

"Откуда вышла и куда идешь?"
(Быт. 16:8)
"Ты Бог, видящий меня"
(Быт. 16:13).
Агарь была египтянкою. Краткое повествование о ней описано в 16 и 21 главах книги Бытия. Жизнь ее тесно связана с семьей Авраама и Сарры. Она была служанка.
Бог не создал для Евы рабынь или служанок. Часто, упрекая Бога, люди указывают на разделение в положении людей. В чем же причина? - Грех разделил людей, когда они облегчали себе сами наказание Бога в поте лица своего добывать себе хлеб и создали рабство.
В доме Авраама Агарь имела кров, одежду, пропитание.
1. Заносчивость (Быт. 16:4).
"Она стала презирать госпожу свою". Сарра была бездетна. Агарь ожидала дитя. Это дитя было по воле Сарры, а между тем дало повод к презрению ее... Это был поворотный момент в жизни Агари. Она должна была избрать или кротость и с нею спокойную жизнь, или гордость и бури. Она избрала гордость, а с нею потерю покоя.
Не приходилось ли вам наблюдать, как человек забытый, заброшенный, не имеющий крова и пищи, в слезах и горе получает помощь, приют, поддержку из рук сострадательного человека, но затем, когда горе проходит и он становится на собственные ноги, он забывает все соделанное добро и, мало того, гордо возносится над всеми и прежде всего над тем, кто протянул ему руку помощи. В этом отношении можно было бы привести много примеров, да и каждый из нас не раз видел это. Иногда, глядя на гордую, непокорную женщину невольно восклицаешь: "Неужели это та, которая испытала в юности скитание без угла и крова и была так несчастна?!"
Господь Иисус Христос рассказывает в притче о человеке, который имел большой долг, но прощен был; когда же он своего товарища, который был ему должен гораздо меньше, начал душить и отдал в темницу, когда тот не смог оплатить ему долга (Матф. 18:23-35).
Так и в духовной жизни. Ты был жалок и нищ, в слезах раскаяния падал ниц пред Христом, моля о прощении, и получил его, как ты относишься теперь к дому Отца твоего Небесного, к Церкви Его? С кротостью или заносчиво с презрительностью? Может быть ты, как Агарь, занята тем, чтобы выискивать недостатки других и не видишь, кем была ты и Кто извлек тебя из рва погибели и поставил ноги твои на скале Иисуса Христа? Нет ли в тебе заносчивости Агари?
2. Бегство (Быт. 16:6-7).
Такое поведение получает должный ответ. Агарь вынуждена была бежать. Бежать в пустыню, чтобы погибнуть. Куда ты бежишь, Агарь, что ищешь на чужбине? Все горе и безысходность она увидела, когда остановилась у источника, чтобы напиться. Там нашел ее Ангел Господень.
Куда легче было раскаяться перед Саррою, нежели бежать в палящую пустыню, подвергая себя опасностям.
Агарь запуталась в своих собственных поступках и непримиримой гордости. Здесь у источника она увидела себя в недолжном состоянии. "И сказал ей (Ангел): откуда ты пришла и куда идешь? (Быт. 16:8). Агарь рассказала все и воскликнула: "Ты Бог, видящий меня".
Не так ли и с нами? Может быть, Господу нужно сказать тебе: куда идешь? В пустыню греховную, где неправда, гнетущий обман? Давид говорит в псалме 138:7-8: "Куда пойду от Духа Твоего и от лица Твоего куда убегу?" Только сознание нашей полной зависимости, сознание, что Он видит нас на всяком месте, приведет нас к благоразумному решению вернуться домой.
Агарь послушалась Божьего указания - вернулась в дом Авраама, где родился сын ее Измаил.
3. Изгнание (Быт. 21:9-20).
При разборе образа Сарры было отмечено об Измаиле, сыне Агари. Она воспитала его в презрении к кроткому Исааку. Авраам вынужден был удалить Агарь из своего дома.
"Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет. Сеющий в плоть свою, от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную" (Гал. 6:7-8).
4. Сила материнской любви в молитве (Быт. 21:15-16).
"И не стало воды в мехе и она оставила отрока под одним кустом. И пошла, села вдали... Ибо она сказала: не хочу видеть смерти отрока. И она села против и подняла вопль и плакала". Сколько блуждала Агарь в пустыне - неизвестно. Стала истощаться вода в мехе, силы уходили. Когда Измаил был оставлен под кустом, он был близок к смерти. Агарь не оставалась равнодушной, она подняла вопль и плакала. Вся сила материнской любви вылилась в слезах и вопле к Богу Живому и Истинному, Единственному прибежищу в день скорби.
Не гибнут ли твои дети в пустыне греха без живой воды Слова Божия? Что делаешь ты, когда видишь дитя свое, близкое к вечной смерти? Агарь не искала ни в ком помощи, она подняла вопль к Богу. Вопиешь ли ты, или спокойно смотришь, как твой ребенок в пустыне греха лишен воды спасительных Божьих слов? Один брат воскликнул: "О, неужели мы родили детей наших для ада?!"
Когда физическая жизнь наша в опасности - весь мир перестает существовать для нас, сами мы перестаем существовать для себя - все существо наше напряжено одной всепоглощающей мыслью - спасти дитя. Но как иногда мы лениво равнодушны, когда оно гибнет духовной смертью. Агарь подняла вопль и плакала.
5. Милующий Господь (Быт. 21:17-20).
"Встань, подними отрока и возьми его за руку; ибо Я произведу от него великий народ". И Бог открыл глаза ее и она увидела колодец с водою, и пошла, наполнила мех водою, и напоила отрока. И Бог был с отроком, и он вырос".
"По милости Господа мы не исчезли, ибо милосердие Его не истощилось" - Иер. 3:22.
Милующий Господь следил зорко за Агарью. Он услышал голос отрока и, сжалившись над отроком и Агарью, открыл ее глаза на источник жизни.
О, Источник вечной любви! Разве забыл Ты все, соделанное Агарью? Любовь Отца Небесного превыше разумения человеческого. Перед Ним была погибающая жизнь отрока и матери. Там, в Эдеме при грехопадении Евы, Он назначил в жертву Своего Единородного Сына, чтобы спасти погибающее человечество. Он видел умирающего сына Агари и слышал Его вопль.
Пророк Иеремия восклицает: "По милости Его мы не исчезли".
"Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости" (Тит. 3:5).
Воздадим Ему вечную хвалу и поклонение.
Аминь.
Выводы
Когда впервые Агарь была изгнана, она не приняла урока Божьего и не смирилась в кротости, а воспитала своего сына Измаила в ненависти к кроткому Исааку. Так и мы часто страдаем, не желая покорить себя ближнему и Господу.

В пустыне, солнцем опаленной, Агарь повергнута без сил;
А близко стонет истомленный от жажды отрок Измаил.
Ей сына жаль, она взывает, чтоб Бог его от смерти спас;
И Милосердный отвечает на стон ее души тот час.
Господь глаза ей открывает, и вот колодезь перед ней,
И сын Агари оживает на радость матери своей.
О, сестры, если ваши дети опалены огнем страстей,
И близки к гибели на свете, взывайте к Господу смелей.
И Он откроет сердца зренье, и вы увидите тот час
Колодец силы для спасенья детей, столь ценных душ для вас.
Как воду жизни, принесите вы им Господние слова,
И дух поборет немощь плоти, и станет их душа жива.
И если дети глухи ныне, о, продолжайте умолять,
И Бог услышит вас в пустыне, и даст вам вскоре ликовать.

Лия и Рахиль

1. Иаков выполняет волю родителей в выборе жены.
Получив благословение своего отца Исаака, Иаков пошел взять себе жену в дом Лавана, брата Ревекки (Быт.28:1-5).
2. Первая встреча Иакова с Рахилью (Быт.29:1-20).
Иаков полюбил Рахиль - она была красива станом и лицом. И стал служить Иаков Лавану за Рахиль 7 лет; "и они показались ему за несколько дней, потому что любил ее"
3. Лия.
Старшая дочь Лавана была некрасива и слаба глазами. Иаков получил Лию в жену обманным путем. Но Господь призрел нелюбимую Лию и благословил ее детьми.
Почему Господь призрел Лию? Каков был ее характер? - Смирение, упование на Господа, желание быть любимой, прилепить к себе мужа, угождать ему.
4. Исполнение обетования Божия о потомстве, данное еще Аврааму. (Быт.30:22-23).
"И услышал ее Бог".
Рахиль молилась и взывала к Богу, и Он услышал ее. И родила Рахиль по обетованию Иосифа (прообраз Христа), который впоследствии был продан братьями своими, сыновьями Лии, из зависти.
5. Последствия грехопадения Евы в Рахили.
- Недоверие обетованию и нетерпение. Боролась с Лией за детей, дала Иакову служанку, чтобы, по обычаю, дети считались ее (Быт.30:4-8).
- Похитила идолов и хитростью скрыла их от отца, результатом чего была ссора Иакова с ее отцом Лаваном.
6. Последствия грехопадения Евы в Лии.
Как были воспитаны дети Лии? Сыновья - завистливые, нечестные, жестокие; дочь Дина - нескромная, любопытная; пошла смотреть на дочерей земли, что и закончилось для нее весьма печально. (Быт. 34гл.)
7. Смерть Рахили.
"Рахиль плачет о детях своих". (Иерем.31:15). "И умерла Рахиль, и погребена на дороге в Ефрафу, то-есть, Вифлеем" (Быт.35:19).
Выводы
"Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакава, не уничтожились" (Мал.3:6).

Ревекка

"Кто найдет добродетельную жену? Цена ее выше жемчугов"
(Притчи, 31:10).
"Блаженны не видевшие и уверовавшие"
(Ин.20:29).
Ста лет был Авраам, когда родился Исаак и сорок лет исполнилось Исааку, когда Авраам дал повеление старшему в доме своем, управляющему Елиезеру, пойти и взять жену сыну своему Исааку из рода своего (Быт. 25:20).
Кроткий Исаак, который был послушен отцу в детстве своем, полагался во всем на отца и тогда, когда возрос. Самый серьезный шаг в жизни - выбор жены - он тоже доверил отцу.
Не есть ли это поворотный момент в жизни каждого - взять себе помощницу, вторую половину своей личности? Мы знаем и по Слову и по жизни, насколько серьезно дело избрания себе мужа или жены. Что может быть прекраснее решения юноши Соломона, который, имея возможность просить у Бога себе богатства, долгой жизни, славы, просил себе только мудрости управлять своим народом? Насколько благородно и чисто было сердце его и светел разум! И вот, впоследствии было написано о нем: "Жены его склонили сердце его к иным богам и сердце его не было вполне предано Господу". (3 Царств, 11:4).
Вспомните Ахава, которого жена его Иезавель наставляла на нечестивые поступки! "Худые сообщества развращают добрые нравы". (1 Кор. 15:33).
Ваша жена или ваш муж - это самый близкий человек, который, вольно или невольно, влияет на вашу жизнь и характер. Это тем более важно, что плохое более легко и незаметно прививается, чем доброе.
Вокруг были разные народы, но Исаак не взял себе жены чужеземной. Он ждал, чтобы отец сам решил этот вопрос.
Дорогой друг, кому ты поручил решение этого вопроса? Или сам избираешь, как Исав или Ахав, взявшие чужеземных жен? Доверься небесному Отцу - очи Его обозревают всю землю и проникают в тайники сердца. Он не ошибется в выборе тебе друга жизни. Авраам верил Богу, что пошлет Ангела Своего для выбора жены Исааку.
1. Послана навстречу.
"И сказал (Елиезер): Господи, Боже господина моего Авраама! пошли ее сегодня на встречу мне" (Быт. 24:12). Он обратился к Господу и Господь не отказал ему: "Еще не перестал он говорить, и вот, вышла Ревекка... и кувшин ее не плече ее" (Быт. 24:15). Неоднократно в Слове Божием говорится о том, что Господь посылал нужного человека навстречу. Гонимый Илия получил указание пойти в Сарепту Сидонскую к вдове, которая будет кормить его. Не была названа улица, не было примет вдовы, но когда Илия подошел к воротам города, вдова оказалась там, собирая дрова.
Если ты, готовясь создать семью, этот серьезный шаг жизни поручаешь Господу - не заботься, Он пошлет навстречу тебе того, кого Он тебе предопределил.
2. Черты характера, которые Елиезер хотел видеть у будущей жены Исаака.
Приветливая и услужливая.
"Вот, я стою у источника воды, и дочери жителей города выходят черпать воду; И девица, которой я скажу: "наклони кувшин твой, я напьюсь", и которая скажет: "пей, я и верблюдам твоим дам пить", - вот та, которую Ты назначил рабу Твоему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим" (Быт.24:14-14).
Елиезер, прося Господа, поставил условие, чтобы она была, во-первых, приветлива. "Она сказала: пей, господин мой. И тотчас спустила кувшин свой на руку свою, и напоила его" (Быт.24:18). Приветливость - как цветок в прекрасном цвету своем. Приветливость как луч солнца, согревает людей. Нахмуренное лицо отталкивает от себя. Когда ты, уставший после труда, вернешься домой, приветливое лицо твоей подруги жизни ободрит дух твой. Отрадно в том доме, где приветливая семья.
Во-вторых, будущая жена Исаака должна была быть услужливой. "И, когда напоила его, сказала: я стану черпать и для верблюдов твоих, пока не напьются. И тотчас вылила воду из кувшина своего в пойло, и побежала опять к колодезю почерпнуть, и начерпала для всех верблюдов его" (Быт.24:19-20). Какая готовность у Ревекки услужить случайному путнику! Кто стал бы обращать внимание на запыленных, усталых путников? Ревекка сделала это безо всякого расчета. Такова она была всегда, таковой она оказалась и при встрече с Елиезером.
Услужливость сегодня встречается все реже, все чаще сетуют на ее отсутствие. Но вернемся к Слову: "и еще сказала ему: у нас много соломы и корму; и есть все для ночлега" (Быт.24:25). Если Елиезеру еще было неясно, эта ли избранница для Исаака, то после такого радушия все сомнения исчезли: это было указание Господа! "И преклонился человек тот и поклонился Господу" (Быт.24:26).
Если, избрав подругу жизни, ты просишь у Господа благословения и молчание Его принимаешь за согласие, вспомни, ставил ли ты условия Господу, каковой должна быть она? Условия на основании Слова Божьего о качествах, которые должны быть у избранного тобой друга жизни. Убедись в этом, как убедился Елиезер, который только после этого преклонился пред Господом и сделал дальнейшие шаги по соединению жизней Исаака и Ревекки.
Ты молод, ты хочешь иметь семью, где был бы жертвенник Господень. Обратись к Нему и через Слово Божие жди ответа. Желание иметь одно сердце, одни мысли, одни чувства может исполниться при следующих условиях:
а) избранница должна быть "из рода своего", то-есть, христианкой. "Что общего у света с тьмою?" Взаимопонимание возможно при общей вере, общем духе и общей цели.
б) целью и смыслом христианской семьи должны быть слова: "Ищите же прежде Царства Божия и правды Его" (Матф.6:33).
Добрая.
"Кто нашел добрую жену, тот нашел благо и обрел благодать у Господа" (Притчи,18:22).
Доброта проистекает из сердца, наполненного любовью Иисуса. Доброта! Как трудно найти ее в мире! Она согревает и расплавляет в своих лучах всякое горе и залечивает раны жизни.
Разумная.
"Разумная жена от Господа" (Притчи,19:14). Разум - это мудрость. "Начало мудрости - страх Господень" (Притчи,1:7), а "Страх Господень ведет к жизни, и кто имеет его, всегда будет доволен и зло не постигнет его" (Притчи, 19:23). Разумная жена удержит от падения членов своей семьи и научит их доброй христианской жизни.
Добродетельная.
"Кто найдет добродетельную жену? Цена ее выше жемчугов" (Притчи, 31:10). Это деятельная жена во благо семье и окружающим.
"Не боится стужи для семьи своей, потому что вся семья ее одета в двойные одежды... Длань свою она открывает бедному и руку свою подает нуждающемуся... Она наблюдает за хозяйством в доме своем и не ест хлеба праздности... Весело смотрит она на будущее. Уста свои открывает с мудростью, и кроткое наставление на языке ее... Встают дети, и ублажают ее - муж, и хвалит ее: много было жен добродетельных; но ты превзошла всех их" (Притчи, 31:20-29).
Воистину, цена ее - выше жемчугов.
Боящаяся Господа.
"Миловидность обманчива и красота суетна; но жена, боящаяся Господа, достойна хвалы" (Притчи,31:31).
Причина разложения и растления мира в том, что есть люди, которые ни Бога не боятся, ни людей не стыдятся. В семьях, где отсутствует страх Божий, гнездится грех, нечестие, слезы и горе. Страх Божий удерживает от недостойных поступков. Страх Божий основан на уважении, ни преклонении и любви к Тому, Кем веки и вселенная сотворены: Кто не пощадил Сына Своего Единородного, чтобы нас, грешных, приблизить к Себе. Жена, боящаяся Бога, устроит дом, на котором будет благословение Божие.
Отвечает ли таким требованиям Слова Божия намеченный друг твоей жизни? А если твоя семья уже сложилась, проверь, какова она? Если не такова, как рассмотрели мы здесь, то молись и сделай все возможное, чтобы жертвенник Богу находился в центре твоей семьи. Чтобы иметь достойную помощницу, надо самому быть достойным. Принесите вместе очаг свой Господу. Очиститесь и освятитесь, соделайте целью своей - искать прежде Царства Божия и правды Его.
Решительная.
"И призвали Ревекку и сказали ей: пойдешь ли с этим человеком? Она сказала: пойду" (Быт.24:56). Она не медлила. В ней была готовность идти, не жалея о родном доме и не зная, что ждет ее в доме жениха. Путь был труден, нужно было, как когда-то Сарре, пройти через реки и пустыни. Но Ревекка дала согласие, не задумываясь.
Когда ты, дорогая сестра, даешь слово быть спутницей жизни другу, избранному для тебя Господом, какие соображения руководят тобою? Согласна ли ты пройти через жгучие пески испытаний, при палящем солнце путником и странником в этой жизни? А возможно, ты желаешь, по обычаю всей земли, поудобнее устроиться в этом мире, остановиться, как жена Лота в Содоме, крепко держать в нем своего мужа и детей? Ревекка готова была ко всяким трудностям и ясно представляла их себе.
Решительная Ревекка!
Скромная и почтительная.
"Ревекка взглянула и увидела Исаака, и спустилась с верблюда. И сказала рабу: кто этот человек, который идет по полю навстречу нам? Раб сказал: это господин мой. И она взяла покрывало и покрылась". (Быт. 24:64-65).
В наше время в мире стало принято женщинам обнажать себя взору каждого. Нескромность одеяний стала отвратительной доже для мирских людей, в которых еще теплится совесть.
Ревекка не выставила напоказ лица своего, хотя знала о своей красоте. Что побудило Ревекку закрыть покрывалом себя, когда она была так прекрасна? Скромность.
Сколько усилий нужно предпринять, чтобы скромность вернулась миру!
"Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1 Пет. 3:3).
Сегодня преобладает стремление внешностью выделиться среди людей. Но это ничего доброго не дает для жизни. Кроткий и молчаливый дух! Вот сокровище в женщине!
"Кто найдет добродетельную жену? Цена ее выше жемчугов. Уста свои открывает с мудростью и кроткое наставление на языке ее" (Притчи, 31:10, 26).
Вот в чем нуждается современный мир. Не уподобляемся ли мы миру в своей одежде, разговорах, обычаях? Есть ли в тебе, сестра, дух кротости в семье твоей? Кротости в обращении со старшими по возрасту, с родителями, с мужем, с детьми, с другими людьми? Поистине, многие могут только воздыхать о таком украшении для наших женщин. Не напрасно Слово Божие называет эту красоту нетленной. Приобресть ее дороже приобретения жемчугов. Но Господь дает ее даром! "Научитесь от Меня, ибо Я кроток и смирен сердцем" (Матф. 11:29). Если твое сердце занято Христом, ты будешь кроткой и смиренной.
Кто хозяин твоего сердца?
Ревекка сошла с верблюда, увидев идущего навстречу им Исаака. Этим она проявила почтительность, так как, находясь на верблюде, она должна была смотреть на него сверху вниз. Когда мы проявляем почтительность к человеку, мы встаем при встрече с ним. Так поступила Ревекка. Как прекрасен этот поступок! А как ты, сестра, встречаешь отца, мужа, мать? Есть ли у тебя радостное приветствие для них? Или ты безразлична и холодна, когда твой муж приходит с труда? Научись у Ревекки с радостью и почтительностью встречать тружеников семьи.
Способная заменить мать.
"И ввел Исаак в шатер Сарры, матери своей; и утешился Исаак в печали по матери своей" (Быт.24:67).
Два года прошло со дня смерти матери Исаака - Сарры. Какой же она была для него прекрасной матерью, если он не мог утешиться и забыть ее в течение двух лет! Он был сыном ее старости - единственный сын, сын обетования, кроткий Исаак! Вся материнская нежность, любовь и забота окружали его до самой ее смерти. Сердца их были соединены воедино любовью. Заметьте, что шатер Сарры не был убран после ее смерти в течение двух лет, пока Ревекка не вошла в него! Здесь, в шатре сохранялось присутствие Сарры, ее наставления, ее любовь. Ревекка не потребовала себе нового шатра - она смиренно вошла в шатер любимой матери Исаака и заменила ее ему. Мать замечает, когда дитя устало, когда скорбит, когда страдает душой. Мать нежно предупреждает своей лаской все огорчения, утешает и поддерживает ослабевающее сердце и руки. Такой же для Исаака стала и Ревекка.
Так ли ты входишь в жизнь друга твоей души? Или ты входишь как разрушительная, строптивая Иезавель? Став женою, заменяешь ли ты своему мужу нежную мать, сохраняешь ли материнский шатер заботы и защиты или жестоко и грубо разрушаешь его?
3. Обетование Божие Ревекке.
"Больший будет служить меньшему" (Быт.25:23).
Для Ревекки настал трудный момент в жизни - беременности, наступившей после долгих лет бесплодия, грозила опасность: "сыновья в утробе ее стали биться". Обратите внимание, к кому обратилась Ревекка за помощью. Она не пошла к соседкам или к друзьям, но "пошла вопросить Господа." Ревекка получила обетование об Иакове, и, поистине, он был кротким сыном. Иакав - младший, но ему принадлежало благословение первородства.
4. Последствия грехопадения Евы в жизни Ревекки (Быт. 27:8-29).
Нетерпение Ревекки в ожидании исполнения обетования.
Взаимопонимание и любовь Исаака и Ревекки прошли через всю жизнь. в течение 40 лет Ревекка утешалась Иаковом, Но вот настал ответственный момент - благословение детей.
Уже назначен день благословения, уже приближались шаги Исава, чтобы получить первородство, а Господь не проявляет Себя. Это был жгучий момент испытания веры Ревекки и она не выдержала его и проявила недоверие Госпаду. Для нас осталось тайной, каким путем Господь выполнил бы Свое обетование, но Слово Его никогда не остается бессильным, О, Ревекка, почему ты не пошла спросить Господа, как пошла в день рождения детей? НО Ревекка проявила нетерпение и решила, отстранив Господа, взять своими усилиям благословение Иакову.
Результат своеволия и обмана.
Благословение получено, но результат плачевный - любимому сыну надо бежать, спасаться в Харране, оставив родной дом, любящих отца и мать, шатры покоя и мира.
Рабский труд (Быт. 31:6-7,40-42).
Двадцать лет рабского труда пастухом чужих стад. Днем томила Иакава жара, ночью - стужа. Сон убегал от его глаз, чтобы звери пустыни не расхитили стад.
Страх перед обманутым братом Исавом (Быт.31:3).
Этот страх преследовал Иакова 20 лет. Наконец, он, как блудный сын, встал и пошел к отцу своему. Таким, как есть, в своем рубище прожитого, пошел навстречу брату.
Борьба с Богом за благословение (Быт.32:24-29).
Иаков думал вернуться к отцу своему, надеясь спрятать свой грех внутри себя и пользоваться благословением, полученным обманным путем. И только тогда, когда Господь встал на пути его и преградил дальнейшее продвижение, он понял, что его благословение не имело силы. Узаконить это благословение Иакову пришлось тяжкой борьбой. Даже бедро его было поражено. Господь только тогда благословил Иакова, когда увидел его огромную жажду получить это благословение. Но чтобы Иаков всегда помнил урок Божий, он понес в себе самом наказание Его - жало в плоть.
Опасный это путь - обманывать Бога и людей, не раскаиваясь в упорствовании своем. Обязательно придет возмездие.
5. Милость Божия.
Господь не оставил Иакова. Он видел его, одинокого беглеца в пустыне, когда он положил себе под голову камень, видел его, когда он пас стада в жару и в холод, когда проводил бессонные ночи. Видел идущего к нему навстречу с жаждой мести брата Исава - и смирил сердце последнего (Быт. 33:4).
О, как велика бесконечная милость Божия! "И побежал Исав к нему навстречу, и обнял его, и пал на шею его, и целовал его, и плакали оба".
Выводы
Результатом всего одного самовольного решения благоразумной, добродетельной, боящейся Бога Ревекки стала несчастная жизнь любимого сына (Быт. 47:7-9).
С день расставания Ревекка думала вскоре увидеть сына, но не увидела его более до самой своей смерти.
Диавол, когда предлагал Еве вкусить от запрещенного плода, сказал ей: "Будете как боги". Но вместо этого она получила изгнание из рая, скитание и скорбь. Ревекка хотела земных благ любимому сыну любой ценой и получила то, что он сказал в конце дней своих: "Несчастные дни странствования моего". Бог поругаем не бывает!
Проверьте, нет ли в вашей жизни этого момента, как говорит апостол Павел Галатам: "Так ли вы несмысленны, что, начавши духом, теперь оканчиваете плотию?" (Гал. 3:3).
Отдавши себя в распоряжение Господу, пройдя жизненный путь из Харрана в Ханаан, доверившись Господу в избрании Его Женихом души своей, вы в трудный момент жизни проявляете недоверие Ему и своими руками созидаете благополучие в этой земной жизни своим детям, считая, что все средства хороши - обман, приспособление к мирским обычаям - лишь бы дети имели успех в этой жизни. Не то же ли хотела Ревекка? Не те же ли причины слез и сетований, когда дети ваши вырастают в нечестии и неверии? В какую пустыню духовную вы бросаете их! Просмотрите пути свои. Принесите Господу своих любимых. Его путь - путь благословений, пути диавола - пути, ведущие в ад. На какой путь направишь ты детей своих? И, когда будут кончаться дни жизни их, не скажут ли они: "несчастны дни странствования моего!"
Ревекка - прообраз Церкви.
"Блаженны не видевшие и уверовавшие" (Ин.20:29).
Ревекка доверилась словам Елиезера и пошла к Исааку, никогда не видя его. Так и Церковь Христова под водительством Святого Духа доверчиво отдалась в руки Христа и уже 2000 лет следует за Ним. Жгучая пустыня мира, мрак греха, стоны мучеников, молитвы их, стойкость в страданиях и гонениях - это путь Церкви.
"Я создам Церковь Мою и врата ада не одолеют ее".
"Блаженны не видевшие и уверовавшие".

Жена Иова

"Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду"
(Иер. 29:11).
"Так говорит Господь: удержи голос твой от рыдания и глаза твои от слез, ибо есть награда за труд твой"
(Иер. 31:16).
"Вот мы ублажаем тех, которые терпели"
(Иак. 5:11).
Условия жизни жены Иова (Иов 1:3). Она была богата. Большое скотоводческое имение и весьма много слуг. Муж ее был знаменитее всех сынов Востока. Семеро сыновей имели каждый свой дом, где они пиршествовали.
Характер жены Иова. "И сказал Господь сатане: "Откуда ты пришел?" И отвечал сатана Господу и сказал: "Я ходил по земле и обошел ее." И сказал Господь сатане: "Обратил ли ты внимание твое на раба Моего Иова? Ибо нет на земле такого, как он: человек непорочный, справедливый, богобоязненный и удаляющийся от зла." (Иов 1:7 - 8). Сказал ли то же самое Господь о жене Иова? Нет. Вместе с мужем она пользовалась благословениями Божьими но о ней Господь умалчивает. Не такова была жена Иова. Она принимала все блага жизни, как собственные, достигнутые своим трудом. Привязанность к земному заполняла все ее сердце. Богобоязненность отсутствовала. Обнаруживалось ли это, когда ее жизнь протекала в благополучии, достатке и радости? Нет, но когда испытания настигли ее одно за другим, стало видно все ее жалкое состояние.
Когда она лишилась материальных благ и любимых детей, она не сказала вместе с Иовом: "Господь дал, Господь и взял, да будет имя Господне благословенно." (Иов 1:27).
Но в жизни ее еще осталась главная опора - муж. Когда же его коснулось поражение, и он, пораженный, вышел за стан, душа ее обнажилась совершенно. "Похули Бога, - сказала она ему, - и умри." "Ты еще тверд в непорочности своей?"
Иными словами, она не разделяла с ним непорочности. Какой совет подала она мужу в часы тягчайшего испытания? В великой горечи он говорит ей: "Ты говоришь, как одна из безумных. Неужели доброе мы будем принимать от Бога, а злого не будем принимать?" Она ушла, а он остался один, покинутый всеми, даже самым близким другом своей жизни; остался с черепицей, чтобы скоблить свои гноящиеся раны и день и ночь проводить под открытым небом. Постелью его был пепел.
"Похули Бога и умри" - совет жены при всем этом. На земле Иова стало все пусто. "К Богу слезит око мое." (Иов 16:20) - вот все, что осталось в жизни Иова.
Обычно принято считать, что в горе изменяют друзья, но жена должна быть первым другом в радости и в горе. Жена Иова хотела принять только доброе из рук Бога через своего мужа.
Когда мы читаем о жене Иова, мы осуждаем ее и удивляемся ее нежеланию терпеть и нести кротко все посланное рукою Бога в ее жизни.
А пришла ли кому-нибудь из вас мысль сличить себя с нею? Вот так взять и проверить всю свою жизнь: как вы вели себя, когда жизнь протекала спокойно без изменений, какие в это время были у нас взаимоотношения в семье.
А как мы относились к различным недугам, лишениям и несчастьям в семье? Был ли взор ясен и светел, а сердце радостно? Когда муж страдал, утешала ли ты его? Или растравляла раны, как жена Иова? Не говоришь ли ты: "Похули Бога, зачем тебе быть верующим? Откажись от верности Ему и будет все в нашей жизни. Приспосабливайся, как прочие, зачем тебе быть твердым в непорочности?"
Может быть, мы увидим в жене Иова себя? Бог оставил нам, живущим в последние времена, образы, чтобы нам не быть похотливыми на злое.
"О, женщина, велика вера твоя", - так сказал Иисус Христос. Пади на колени пред Ним и излей покаяние твое. Через бури жизни, через лишения и страдания пусть звучит голос Христа: "О, женщина, велика вера твоя."
Долготерпение Иова и воздаяние.
И дал Господ вдвое больше того, что он имел прежде. Тогда пришли к нему все братья его и все сестры его и все прежние знакомые его и ели с ним хлеб в доме его и тужили с ним и утешали его за все зло, которое Господь навел на него." (Иов 42:10 - 11).
Из пепла поношения и унижения Господь воздвигает воздаяние Иову. Иов снова в своем доме. Он среди братьев и сестер своих, среди друзей. Жена его не вспоминается. Есть основание предполагать, что не удостоил ее Господь разделить радость воздаяния за терпение.
Мы поем: "Радость за горем, луч за дождем... Вот что дарует верным Христос."
Верным даруем. Ты хочешь быть участником вечного блаженства на пире Иисуса Христа? Согласна ли ты терпеливо нести все испытания, посылаемые нам, Его Церкви?

К неземной стране путь указан мне,
И меня влечет что-то все вперед.
Не растут цветы на пути моем,
Лишь шипов кусты вижу я кругом.
Соловьи зарей не ласкают слух,
Лишь шакалов вой слышу я вокруг...
И встречаю я всюду крови след,
Кто-то шел, скорбя, средь борьбы и бед...

Это путь Церкви! Таков ли твой путь? Верная ли ты помощница, как давала обет своему мужу делить с ним и горе, и радость? Верна ли ты обещанию, данному Жениху души твоей Господу Иисусу Христу в день крещения? Дай ответ Богу. Аминь.

Мать Моисея

"Верою Моисей, пришед в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние"
(Евр. 11:24-26).
Моисей - самая величественная и славная личность Ветхого Завета.
"Поношение Христово почел большим для себя богатством, нежели Египетские сокровища".
Как могла в тесноте, в рабстве, в тяжести работ, в порабощении, задолго до пришествия Христова, возникнуть такая величавая, благородная личность, которая добровольно избрала путь скитаний, лишений, отказавшись от роскоши, богатства, царского дворца?
Мало того, о нем Господь сказал, что "устами к устам говорю Я с ним, и явно, а не в гаданиях, и образ Господа он видит" (Чис.12:8).
Случайно ли это явление? Нет, оно не случайно.
Изучая 2-ю книгу Паралипоменон, мы видим, что Духу Святому угодно было отмечать имя матерей израильских и иудейских царей, правителей народов:
"Семи лет был Иоас, когда воцарился, ...имя матери его Цивья из Вирсавии и делал Иоас угодное в очах Господних" (2 Пар. 24:1-2).
"Двадцати пяти лет воцарился Амасия, и двадцать девять лет царствовал в Иерусалиме. Имя матери его Иегоаддань, из Иерусалима. И делал он угодное в очах Господних" (2 Пар. 25:1-2).
"Шестнадцати лет был Озия, когда воцарился и пятьдесят два года царствовал в Иерусалиме; имя матери его Иехолия из Иерусалима. И делал он угодное в очах Господних" (2Пар.26:3-4).
Так сказано о Езекии, имя матери которого было Авия, и о других.
Зная, что у Господа не бывает ни одного праздного слова, вдумываясь в это, мы поймем, что формирование личности человека, направление его мыслей и путей жизни, чистота жизни, величие души, благородство, честность, искренность главным образом закладываются в детстве, причем, в раннем детстве, и, даже более того, еще до рождения матерью его.
1. В далекие времена рабства Израильского народа в Египте, народ Божий, угнетаемый, стонущий от тяжести работ - умножался. "И потому египтяне с жестокостью принуждали сынов Израилевых к работам и делали жизнь их горькою" (Исх. 1:13-14).
Фараон приказал повивальным бабкам Шифра и Фуа уничтожать рождавшихся у евреев младенцев мужского пола. Но они боялись Бога и не делали этого (Исх. 1:12-22).
Как мужественны были эти женщины-рабыни! Они не боялись гнева царского, противостали его нечестивому желанию уничтожать народ, избранный Богом чрез Авраама, Исаака и Иакова. Страх Божий был у них превыше страха человеческого. "Тогда фараон всему народу своему повелел, говоря: всякого новорожденного евреем сына бросайте в реку".
C cамого момента грехопадения человечества, когда Бог дал обетование, что "семя жены" поразит змея, все усилия диавола были направлены на уничтожение людей, чтущих живого Бога и стремящихся к святости, чтобы исключить возможность произойти Мессии из чресл детей Божиих.
Не те же ли приемы до наших дней? Сначала стеснить возможность добывать хлеб насущный - лишить работы, любой веной сделать горькой жизнь детей Божиих. Затем попытаться уничтожить морально - сделать их духовно мертвыми для Бога, и, если возможно, уничтожить физически.
2. Как поступила мать Моисея?
"Жена зачала и родила сына и, видя, что он красив, скрывала его три месяца" (Исх.2:2). Мать Моисея имела пламенное, всепоглощающее желание спасти дитя. Возможно ли грудное дитя хранить от чужого глаза и уха в течение трех месяцев? Сколько трудностей, бессонных ночей, утомления перенесла она! Ни на минуту нельзя было отойти от сына, при малейшем его движении нужно было сделать все возможное, что известно только матери, чтобы ребенок не плакал. В часы его сна мать склонялась пере6д всемогущим живым Богом, прося Его помощи, Его благословения, Его охраны. Мариамь, дочь ее, была ей доброй помощницей в деле сохранения жизни ребенка.
Так ли, сестры-матери, вы принимаете дитя свое, данное вам Богом? Делаете ли вы все возможное и невозможное для всех других, кроме матери, чтобы дитя ваше было чисто, сыто, присмотрено? Проявляете ли вы терпение Божие в уходе за этим беззащитным существом, отданным Богом в ваши руки? О, как часто усталая мать с раздражением и ропотом, как великое наказание, принимает новорожденное дитя!
А как вы заботитесь о духовном здоровье и росте ребенка? Прилагаете ли все усилия, забывая себя, свой сон, свою усталость, чтобы дитя с младенчества оградить от мира? Часто ли ты говоришь с Господом о младенце с первого его дня рождения и даже до рождения? Или ты говоришь так, как теперь принято:" вырастет, сам изберет"? Молишься ли ты над дитем, когда пеленаешь, когда кормишь, когда кладешь в кроватку? Уложив детей спать, становишься ли ты у их постели на колени, чтобы сказать Господу о каждом в отдельности? Или ты стремишься скорее к отдыху? Посмотри на мать Моисея, на ее терпение и умение сохранить младенца в течение трех месяцев! Она не думала о себе, а только о новорожденном.
3. Изобретательность матери Моисея.
" Но не могши долее скрывать его, взяла корзинку из тростника, и осмолила ее асфальтом и смолою; и, положивши в нее младенца, поставила в тростнике у берега реки. А сестра его стала вдали наблюдать, что с ним будет"(Исх.2:3-4).
Наступил момент, когда нужно было выпустить младенца из родительского дома - "не могли более скрывать". Сколько ночей и дней думала об этом мать Моисея, сколько молитв вознесла она к Богу, спрашивая Его, что делать дальше! И Бог посылает ей удивительный план спасения дитяти - осмолить корзинку с крышкой и пустить его в ту же реку, которая должна была стать его погибелью по повелению фараона!
Река Нил была полна крокодилов, которые считались в Египте священными, им в жертву и должны были быть приносимы еврейские младенцы. Но мать Моисея сделала крышку на корзинке.
О, дорогие сестры - матери, думаете ли вы о том моменте, когда вашему ребенку надо будет переступить порог вашего дома и выйти в жизнь? "Осмолите" ли, оградите ли вы молитвами его ум и сердце, чтобы по возможности предотвратить проникновение в него всякого рода нечестия, которым наполнен греховный мир?
Когда ваше дитя идет в школу, чем заняты вы? Молитесь ли вы о том, что будет с ним? Знаете ли вы, с кем он идет в школу и с кем возвращается? О чем они беседуют дорогой и как ведут себя в пути? Не участвовал ли ваш ребенок в негодных делах? Как встречаете его вы, когда он возвращается домой? Горе вам, если, встретив его, вы даете ему поесть, а душа ребенка от вас далека! Некоторые матери не считают нужным поинтересоваться его успехами, проверить его дневники и тетради. Может быть, вы начинаете "смолить корзинку", когда дитя уже спущено на воду? Но не будет ли слишком поздно? О, если бы вы были поглощены спасением вашего ребенка, как мать Моисея!
4. Предусмотрительность матери Моисея.
Она заранее изучила нравы и привычки дочери фараоновой. " И вышла дочь фараонова на реку мыться, и прислужницы ее ходили по берегу реки. Она увидела корзинку среди тростника и послала рабыню свою взять ее" (Исх.2:6).
Мать Моисея, рабыня, не имевшая права приближаться ко дворцу царя, много усилий и труда употребила, чтобы узнать, в какое время выходит дочь фараона на реку мыться и в каком месте. Она изучала характер ее и убедилась, что дочь фараона не жестока и способна к жалости. "Открыла и увидела младенца и вот дитя плачет - и сжалилась над ним" (Исх.2:6).
Мало, оказывается, только осмолить корзинку, нужно еще знать, куда поставить ее. Если она попадет к человеку жестокому, то погибнет твое дитя. Не может матери быть все равно, куда идет ее дитя и с кем проводит время. Не посылаешь ли ты сама его, дорогая сестра, в то место, где враг душ человеческих не пощадит твое дитя? А места, которые опустошают душу и сердце ребенка, тебе хорошо известны. Проверь, где и с кем проводит время твое дитя, когда уходит из дому. "Худые сообщества развращают добрые нравы" (1Кор.15:33). Знаешь ли ты, что читает твой ребенок? О чем думает? Беседуешь ли ты с ним об этом?
"О,- скажешь ты,- а когда же мне отдохнуть?" Спроси об этом у Господа и посмотри на мать Моисея. Она, молясь, изучала, куда поставить осмоленную корзину со своим младенцем.
5. Почему мать Моисея решила отдать дитя дочери фараоновой?
Потому, что она убедилась, что дочь фараона не жестока, доверяя Господу, верила, что она сжалится над ребенком и сохранит ему жизнь. К делу спасения младенца мать Моисея привлекла и всю свою семью: дочь Мариамь была ее соучастницей. "А сестра его стала вдали наблюдать, что с ним будет" (Исх.2:4). В этом деле Мариамь проявила немалую смелость: "И сказала сестра его дочери фараоновой: не сходить ли мне и не позвать ли кормилицу из евреянок, чтобы она вскормила тебе младенца?" (Исх.2:7). Каким же было счастье матери Моисея, когда она "взяла младенца и кормила его" (Исх.2:9)!
"Кормила его..." А как кормим мы наших детей? Может, они сами едят всякую пищу, и физическую и духовную, где хотят и что хотят с утра и до вечера?
Мать Моисея вскормила его так, что он, пришед в возраст, "поношение Христово почел большим для себя богатством, нежели египетские сокровища".

Мариамь

"Я вывел тебя из земли Египетской и искупил тебя из дома рабства и послал перед тобою Моисея, Аарона и Мариамь... О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим"
(Михея, 4:6-8).
"Удерживайтесь от всякого рода зла"
(Фес. 5:22).
"Братолюбие между вами да пребывает"
(Евр. 13:1).
"И сказал Каин: разве я сторож брату моему?"
(Быт. 4:9)
Мариамь - старшая сестра Моисея, вместе с матерью спасшая его от смерти (Исх. 2-38). Знаете ли вы Моисея? Он был великим вождем Израиля. Он вывел многочисленный народ Израильский из египетского рабства. Знаете ли вы, что, когда он родился, он приговорен был к смерти? А знаете ли вы, что девочка Мариамь, его старшая сестричка, была участницей и орудием Божиим для спасения его? Мариамь помогала матери прятать маленького Моисея от убийц. Для этого нужно было, чтоб дитя никогда не плакало, чтобы никто не знал, что он живет в этом доме.
Если у вас в доме есть маленькие дети, вы знаете, как часто они плачут , когда больны или голодны. Подросши, плачут от обиды от старших, плачут, когда ударятся или упадут. Вы, старшие дети, помогаете ли вашим родителям, чтобы младшие не плакали, чтобы они были всегда веселы и здоровы? Если в доме воспитанием не занимаются, то в этом доме всегда крик, шум, плач. Христианские дети должны быть тихими и веселыми. Как-то писали, что в Японии маленьким детям не дают плакать, и когда они вырастают, они не плачут, когда падают и ушибаются, когда им больно или они нездоровы. Они терпеливы, потому что не имеют понятия о слезах. Иисус Христос плакал только от жалости к бедным и страдающим людям. Он сказал: "Больший да будет вам слуга" (Матф.23:11). А как у вас в семье? Воспитано ли у ваших старших детей сознание ответственности перед Богом и людьми за поведение свое и маленьких братьев и сестер?
Мариамь нужно было находить средства, чтобы занять маленького Моисея. И вы должны искать, чем занять младших, чтобы время шло с пользой для души и тела. Мать Моисея не могла бы день и ночь в течение 90 дней одна успокаивать и оберегать от слез и крика маленького Моисея, если бы любящая, нежная Мариамь не помогала ей. Она любила своего брата. Старшие дети, проверьте, можно ли ваших младших братьев и сестер назвать христианскими детьми? Можете ли вы успокоить их, или наоборот, раздражаете? Служите ли вы им или требуете, чтобы они служили вам? Любите ли вы их? Переживаете ли за их ошибки, плохое поведение, за их детские огорчения? Если нет, то вы не можете считать себя учениками Христа.
Кроме того, дети очень склонны к подражанию. Младшие берут пример со старших. Проверьте, каковы вы, старшие? Послушны ли родителям, ласковы ли, терпеливы? Взгляни на младшего - увидишь себя. Своему сотруднику Титу апостол Павел напоминал учить, чтобы дети Божии жили тихо: "Никого не злословить, быть не сварливыми, но тихими, и оказывать всякую кротость ко всем человекам" (Тит.3:2).
Подошло время, когда Моисей вырос и его уже невозможно было более держать дома. Мариамь вместе с матерью готовила корзинку, клала в нее Моисея, чтобы пустить в Нил (Исх.2:3-4). Она выбирала безопасное место, чтобы корзинка с маленьким Моисеем не попала в пасть крокодила. Вот место выбрано - вблизи дворца фараона. А дальше - обратите внимание на смелость этой маленькой девочки: она - пленница, рабыня, не имеющая права даже подходить к дворцу фараона, подходит к самой дочери фараона.
Когда твои младшие братья и сестры идут в школу, а затем вступают в жизнь, приобретают профессию, находят работу - следишь ли ты, чтобы место то было безопасно для их душ?
Молясь Богу, Мариамь наблюдала сначала издали, а затем смело встала и, спасая жизнь брата, сказала дочери фараона: "Не сходить ли мне и не позвать ли тебе кормилицу из Евреянок, чтобы она вскормила тебе младенца?" Дочь фараона сказала ей: сходи. Девица пошла и призвала мать младенца" (Исх.2:7-8).
Обратите внимание! Прежде, чем царской дочери приходит в голову оставить ребенка живым, показывается Мариамь и предлагает ей чудную кормилицу - родную мать ребенка! Ведь могло получиться и так, что Мариамь издали наблюдала бы, как дочь фараона, полюбовавшись ребенком, сказала бы: "Ах, какое чудное дитя! Как жаль, что оно еврейское!" - и бросила бы его на съедение крокодилам. Нет же, Мариамь вмиг оказалась рядом с дочерью фараона и предложила оставить младенца живым.
В одном городе в школе учились мальчик и девочка лет десяти из верующей семьи, которые заметно отличались от других детей своими способностями и поведением. "Ах, какие хорошие дети, - говорили взрослые,- нужно их забрать у родителей, чтобы те не учили их молиться Богу". Эти взрослые не могли понять, что источником добра, света, хороших мыслей и поступков этих детей был Великий Всевидящий и Всемогущий Господь. Взрослые хотели, чтобы эти дети стали, как все. Может быть, к твоим братишкам и сестренкам относятся так же. Равнодушен ли ты к этому или принимаешь срочные меры, чтобы защитить их?
Если плохие привычки и поступки начинают владеть твоими младшими, - укажи им на это, веди их в Церковь Божию, где они получат правильное духовное питание и избавятся от всего худого. Будь смелым и решительным, спасая младших от зла. Это относится не только к семье, но и к старшей молодежи в церкви. Замечаете ли вы, как ведут себя дети верующих во время богослужений, в пути, в общественных местах. Неверие, окружающее нас, дает возможность всякой нечистоте растлевать детей духовно и нравственно. Подобно тому, как Нил, где плавала корзинка с Моисеем, был наполнен кровожадными крокодилами, так окружающий нас мир полон всевозможными пороками, подстерегающими наших детей. Не стойте вдали, равнодушно взирая, как нечистота мира входит в сердца ваших братьев и сестер. Не думайте, что воспитание - это дело только родителей, помните, что вы - одна семья во Христе.
Научимся у Мариамь, старшей сестрички Моисея. Любовное, заботливое отношение к братику, наверное, приносило Мариамь не только радость, но и усталость, утомление. Проверьте себя, так ли вы любите своих младших, что готовы ради них и на усталость, на утомление? Ответьте Господу.
"И сказал Господь Каину: где Авель, брат твой? Он сказал: не знаю, разве я сторож брату моему?" (Быт.4:9).
А Мариамь была сторожем брату своему.
И вырос Моисей, и вывел свой родной народ, народ Божий, из рабства Египетского.
"Я вывел тебя из земли Египетской, и искупил тебя из дома рабства, и послал перед тобою Моисея, Аарона и Мариамь" (Михея,6:4). Однажды Мариамь забыла, что женщина должна быть помощницей и повторила грех Евы (Числа,12:1-15). Господь наказал ее, но и простил.
Мариамь имела дар пророчества (Исх. 15:19-21) и всю жизнь свою посвятила служению народу Божьему. Будем и мы таковы.
"Спасайтесь и спасайте от рода сего развращенного!" (Деян. 2:40).
"Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его" (Откр. 22:12).

Вот с тимпанами в руках, Моисеева сестра
Песнь воспела о делах и событиях с утра.
Громко пела Мариамь, женщины собрались к ней,
И раздалось по полям пенье жен и матерей.
Превознесен Вечный Бог, войско ввергнул в море Он,
В глубине морей заглох враг народа - фараон.
Пойте Господу сердца и хвалите все уста,
Пойте милости Творца все народы, все места!
Бога славил в первый раз в день тот стройный женский хор.
То был чудный женский час, как собрание сестер.
Сестры, пусть и наш кружок радостно о том поет,
Как Творец небес высок в изобилии щедрот.

Девора - мать Израиля

Евр. 11:32; Пс. 143:3; Пс. 142:8; Суд. 5:12.
1. Состояние Израильского народа в дни Деворы.
а) Обещание народа служить Господу (И. Нав. 24:14-29).
б) Нарушение обещания ( превзошли Адама и Еву: камень был свидетелем их обещания, но они все равно его нарушили).
в) Порабощение (Суд. 4:1-3, 5-6).
2. Низкое духовное состояние народа - не было человека, стоящего за истину. (Иез. 22:26-30).
3. Женщина - судья (Суд. 4:4).
4. Чем занималась Девора - мать Израиля (Суд. 6:7), женщина - вождь (Суд. 4:6,8).
5. Нелегкая обязанность (Иез. 22:20).
6. Повеление Господа (Суд. 4:6).
7. Повеление идти против царя Ханаанского (Суд. 4:3).
8. Когда "возопили" и что это такое.
9. Почему велено Господом выйти Неффалиму и Завулону (Суд. 4:6). Сколько колен в Израиле? Где ответ? (Суд. 5:16-18).
10. Нас мало, но Господь с храбрыми и обрекшими себя на смерть (Суд.5:21-23).
11. Малое стадо - против 900 железных колесниц (Суд. 4:14-16). Это может испугать и теперь.
12. Куда собрался народ? Фавор. Синай. (Суд. 4:6; 5:5).
13. Где еще упоминается Фавор? Сила Божия слова. Ответ Божий - милость, помилование (Суд. 5:20).
С Синая был дан закон, в Новом Завете милость - Фавор.
"О, я грешник бедный, правда, я таков,
Если б Бог бессмертный не был полн даров,
Не был полн любовью и не спас меня,
То погиб давно бы в этом мире я".
14. Характер Деворы.
а) Святость и постоянная связь с Богом - Он говорил с ней.
б) Мудрость.
в) Храбрость.
г) Хорошее знание народа Божия, дала характеристику коленам Израиля.
д) Вдохновила Варака (Суд. 5:12,15) пешим, с небольшим отрядом, ринуться на врага и обратить его в бегство. Сестры! Можем ли мы также вдохновлять мужей, отцов, сыновей?
15. Сколько лет покоилась земля? (Суд. 5:31).
Судья и пророчица Девора достойна быть причислена к другим пророкам Израиля и великим мужам веры (Евр. 11:12).
Народ Израильский в то время находился в таком духовно расслабленном состоянии, что не нашлось ни одного мужчины , достойного занять место судьи народа Израильского и возглавить народ на борьбу за освобождение от ига поработителей. Господь призывает и ныне - не быть преткновением и препятствиям своим мужьям, отцам и сыновьям, а вдохновлять их на подвиги во имя Иисуса Христа. (Прочесть - Евр.10:19-39).
"Восстала я, Девора... мать в Израиле" (Суд. 5:7).
Девора представляется нам женщиной с удивительно разносторонним характером. Но прежде всего, Девора была женщина благочестивая. Искренно поклоняясь Иегове, она познала всю силу величия Его.
Быть женщиной - это больше, чем быть королевой.
Быть человеком - это больше, чем быть князем или царем.
Если нам дается высокое положение в Мире, его надо использовать, чтобы помогать ближнему. Богу стоит немалого труда, чтобы человек под Его влиянием достойно носил печать образа и подобия Божия.
Девора была замужней женщиной, женой Лапидофа. Счастлив был Лапидоф, имея такую жену. Без Деворы имя его никогда не дошло бы до нас. Он охотно оставался в тени, тогда как его верная, благословенная свыше, духовно одаренная жена стояла во главе народа.
Девора была не только благочестивой женщиной и хорошей женой, она была "мать в Израиле". Прославилась Девора и как пророчица. Она пророчествовала от имени Божия. Она непосредственно соприкасалась с престолом Всевышнего и управляла народом во всей полноте своего авторитета. От имени Бога, с силою Божией и во славу Божию передавала Девора народу Слово Божие. Передавать Слово Божие людям не подрежая, не искажая, не изменяя его, не вступая в какие бы то ни было прения , предоставляя Богу дальнейшее Его воздействие на души - вот истинное призвание пророка или пророчицы.
Тяжелы и ответственны обязанности судьи народа Израильского. Особенно непросто их исполнять женщине. Но к Деворе под пальму приходили на суд мужи Израильские для разрешения важных вопросов. Она призывает к себе Варака и в нужную минуту назначает его вождем народа. Девора вручает ему судьбу Израиля, но Варак медлит дать на это свое согласие. Он говорит: " Если ты пойдешь со мною, пойду, а если не пойдешь со мною, не пойду". Вараку надо было вести необученные военному искусству и плохо вооруженные полки Израилевы против Сисары, но он не соглашался выступить против врага, если Девора - пророчица не будет с ним. Мы, быть может, отказались бы включить Варака в число героев веры (Евр.11:32), но Дух Святой судит о нем лучше, нежели мы. Бог не презирает веры, которая ищет опоры на содружество с верными Ему детьми. Для своего ободрения Варак нуждался в присутствии Деворы.
Не презирайте христианина, сознающего, что он не может обойтись без человеческого сочувствия. Варак, однако, не ошибся, руководствуясь материнскими советами Деворы.
В своей песне Девора - пророчица именует себя "матерью в Израиле", в материнском же к ним отношении люди ощущают большую нужду, нежели в царях и судьях. Если бы люди мира сего считались с материнскими советами, пути их сделались бы более прямыми. Если мы хотим привести людей к вере в Бога, мы должны постараться затронуть в их душе то, что в них заложено Богом чрез благочестивых матерей.
"Как утешает кого-либо мать его, так утешу Я вас" (Ис.66:3). Обращаясь к Богу, мы говорим: "Отче наш..." Да, отцовское сердце Бога исполнено нежной любви к нам, но в сердце Божием заключается и материнская любовь: "Как утешает мать..." В любви Господа Иисуса заключается вся нежность, все сострадание материнской любви к каждому из нас; в сердце же Божием мы находим отцовское сострадание радом с материнской нежностью.
В одно бедном семействе заболела мать и ее увезли в больницу. Больше всех, казалось, тоскует о ней ее самый младший сын. "Где мама? - рыдает он.- Ее увезли в больницу". Тогда мальчик говорит, что он хочет написать ей письмо. Сестра на это сказала: "Но ведь ты не умеешь писать!" Но мальчик ответил: "Нет, я напишу" , нашел клочок бумаги и что-то нацарапал не нем. Эту бумажку отнесли его больной матери. Она взглянула на царапанье сына и сказала: "Никто не знает, что здесь написано, кроме меня одной. Только я могу прочесть в этих каракулях тоску моего сынишки, как он любит меня и зовет меня домой". Мама написала ответ, который и прочли вслух ее ребенку.
Друзья, изливайте ваши нужды пред Богом так, как сумеете. Идите к Нему и скажите Ему, что именно лежит у вас на сердце. Вы не умеете молиться? Не умеете словами выразить ваши нужды? Но Он и это знает. Он ответит на ваше прошение. В сердце Божием говорят материнские чувства к вам. Бог так возлюбил нас, что отдал за нас Единородного Сына Своего. Он долготерпелив и многомилостив к каждому из чад Своих.

Девора как судья служила
Народу ревностной душой,
И всеми силами хранила
Его свободу и покой.
Когда гроза порабощенья
Пришла, как страшная война,
Вождем Варака для спасенья
Страны назначила она.
Но он был робок, полн смущенья.
Она с надеждою святой
Сказала слово ободренья -
И он пошел на подвиг свой.
В войне Господь венчал Варака
Победой славной над врагом
И вот, среди скорбей и мрака,
Раздался радостный псалом.
Сестра, быть может, вечным Богом
Тебе премудрость не дана,
Не плачь и не жалей о многом,
Но в малом будь Ему верна.
Когда пред подвигом суровым
Смутится мысленно герой,
Приди к нему с бодрящим словом
И вдохнови его на бой.
Молись о тружениках слова
И о работниках пера,
О слугах воинства Христова,
О всех носителях добра.
И как Варак в словах Деворы
Душою подкрепился в бой,
Так многих тружеников взоры
Утешатся твоей мольбой.

Анна - жена, скорбящая духом

"И призови Меня в день скорби, Я избавлю тебя, и ты прославишь Меня"
(Пс. 49:15).
1 Цар. 1:15; Ин. 16:23-24; Пс. 144:3,21; Пс. 42; Пс. 146:3-6; 1 Цар. 1:1-18.
1. Покрыта позором, оставленная Господом (1 Цар. 1:1,2,6).
2. Почему? Дети - благословение. Ожидание Мессии.
3. Как Анна отвечала на сильные огорчения от соперницы?
Плакала и не ела (1:7). В дни торжества была кроткой. А как мы реагируем на сильное и постоянное искушение?
Фенанна знала, что в ней будущность Елканы, мужа ее, потому что у нее были дети и она пользовалась этим правом , чтобы издеваться над Анной.
Женщины, подобные Еве и Сарре, знали власть свою над мужем, пользуясь умением обольщать хитростью и лаской, а это приносило страдание не только семье, но и им самим прежде всего (Мф.26-32; Ис. 63:7-9; 1 Цар. 2:3.)
Фенанна, рождая детей, не допускала и мысли, что господству ее может придти конец и влияние ее на мужа прекратится. Ей казалось, что все было в ее руках. Анна же чувствовала себя особенно униженной, особенно когда были торжественные дни (1:4). "Где обетование пришествия Его? Ибо с тех пор, как живы отцы наши,- все идет по-прежнему" (2Пет.3:4; Пс.72:10-11).
4. Почему Елкана не прекратил издевательств Фенанны над Анной?
Язык - прикраса неправды. Вспомните Сарру и Агарь - Авраам ничего не мог сделать. И Господа не послушала Агарь: Он сказал ей - "иди, терпи", а она и в сына вложила ненависть к семье, в которой нашла пристанище. Забыла, что Сарра - ее госпожа.
Елкана, как и Авраам, много страдал из-за своей злой жены. Нигде не написано, что Фенанна ходила в храм и прославляла Господа за дарованных ей детей. Она во всем вела себя как плотская женщина.
5. Почему Елкана больше любил Анну?
Он наблюдал и видел кротость и богобоязненность одной - и наглость и пустоту другой. Анна ходила в страхе Божием, а Фенанна уповала на свое плотское превосходство. Она отравляла жизнь мужу и Анне.
6. Почему Господь дал кроткой Анне такую горькую долю?
Чтобы из нее сделать сосуд, пригодный для рождения Своего избранника. Избранника беспорочного, угодного Себе - великого судью и пророка в развращенном народе и среди развращенных и беспечных служителей. (1 Цар. 2:12-13, 24; 3:12-14).
Девицы пусть не думают, что добрыми матерями будут тогда, когда у них будут дети. Если не исправят свой характер до замужества, то в результате будут причинять страдание своей семье и Божье проклятие будет над ними.
7. Поведение Анны в Силоме (1Цар.1:7-10).
8. Как Анна молилась? (1:12-13)
Анна молилась тихо, никто не слышал, о чем, а благодарила громко (2:1). А у нас чаще наоборот: когда есть нужды - громко плачем и просим Церковь о поддержке, а благодарим - мало и тихо, про себя.
9. Анна поверила в Божий ответ, когда еще не имела ничего реального. (1:18)
10. Рожденное дитя Анна прежде привела пред лице Господа.
Сколько хлопот - не лучше ли дать поесть и пусть идет прочь?
11. Свое обещание Богу Анна выполнила (1:11-28).
А так ли у нас? Даем ли Богу обеты мы, дети Нового Завета? А если даем, то исполняем ли? Исполнить обет - это труд.
Легко ли матери оторвать от себя единственное дитя - отраду своих очей? (2:11-21; 7:15-17)
12. Чем закончила Фенанна? (1:6-7)
Чем закончила Анна? Молитва Анны (2:1-10).
Кто ты, сестра? Фенанна или Анна?
Прочесть Псалом 61.
В Библии мы не находим ни тени одобрения многоженства. Закон Едемский существовал во все времена: человек должен иметь одну жену (Быт. 2:24).
Хотя грех многоженства и существовал, основные начала Библии всегда направлены были на то, чтобы уничтожить его.
Формирование характера Анны в среде окружающей ее неприязни.
Вначале мы видим Анну, которая настолько огорчается насмешками Фенанны, что все время проводит в слезах и даже не может есть.
Ласковые слова мужа не приносили ей утешения. Она скорбела душой, но огорчение ее выражалось скорее в молитве к Богу, чем в упреках окружающим. В огорчении своем Анна дала обет, что если Бог снимет с нее поношение ее, даровав ей сына, то она возвратит Ему своего сына, посвятив его на служение Богу.
Однажды, пребывая в храме, она так углубилась в молитву, что первосвященник Илий счел ее пьяною и обратился к ней с упреком, потому что он "смотрел на ее уста", которые двигались, в не видел того, что она "говорила в сердце своем".
Истинная молитва - это крик сердца. Человек судит о другом по внешнему виду, а Бог судит по тому, что видит в сердце человека. Движение уст имеет мало значения пред Богом, для Него важно видеть, в каком состоянии находится душа. Сердце Анны было искренно пред Богом, и молитва ее была услышана.
Кто сам пребывает в молитве, тот верит, что Бог отвечает на молитву других. Когда Илий сказал Анне: "Иди с миром, и Бог Израиля исполнит прошение твое", она поверила, что Бог услышит молитву Илия о ней и "лицо ее не было уже печально, как прежде". Светлая радость, наполнила ее душу и засияла на лице, эта радость вылилась в славословие Богу, подобно тому, как ее огорчение вылилось в молитву к Нему. Анна и муж ее, оба встали поутру и "поклонились пред Господом".
Возвращение Богу дара Его.
Анна просила Бога даровать ей сына, чтобы она могла возвратить его Богу. И когда Бог ответил не ее молитву, она не успокоилась, пока не исполнила своего обета. Ее материнская любовь нашла себе пищу в заботах о сыне, пока он не подрос настолько, что она могла его отвести в Дом Божий.
Молитвы, возносимые о ниспослании нам даров, дабы мы могли возвратить их Богу, исполнены возвышенных и благородных побуждений. Молишься ли ты о даровании тебе денег, чтобы их возвратить Богу? Если это так, богатство никогда не окажется пагубным для тебя. Молишься ли ты о даровании тебе успеха в повседневной работе, чтобы положить ее к ногам Иисуса? Если это так, наибольший успех будет сопутствовать тебе.
Анна постигла тайну: она научилась открывать окно своей души, предоставляя ее действию Божию - и небесные мелодии наполнили ее сердце. В Боге она обрела источник своей радости: "Возрадовалось сердце мое в Господе".
Если мы надуемся земным благам, они могут исчезнуть. Если мы утешаемся здоровьем, друзьями, деньгами, благоприятными обстоятельствами - все это может измениться. Радуясь же в Боге, мы имеем источник радости неизменной, неиссякаемой.
Уверенность Анны в спасении.
"Я радуюсь о спасении Твоем". Анна понимала, что это спасение не зависело отчасти от Бога, отчасти от самой Анны. Нет, только Бог был Спасителем ее. Радуясь о таком Спасителе, она не ужасалась Его святости. "Нет столь святого, как Господь". Святость Его была залогом Им обетованного спасения. Не выполнить Своего обетования значило бы нарушить Богом Его святость.
Анна радовалась тому, что Бог был единственным Спасителем ее. "Нет другого, кроме Тебя". Она не нуждалась ни в ком другом. В Нем обитала вся полнота. чему повело бы желание какого-либо грешника что-либо прибавить к полноте Господней?
С Богом Анны не мог никто сравниться. "И нет твердыни, как Бог наш". Он есть твердое основание нашей надежды, Он - каменная твердыня, дарующая нам тень и прохладу на земле сухой, Он - скала, из которой истекают воды жизни. "Нет твердыни, как Бог наш".
Анна радовалась также о Господе, как о "Боге ведения". Он знал ее и все, что касается ее, Он знал все, и потому Он мог наставить ее. Человек, сравнивающий свои познания с ведением Божиим, впадает в надменную гордость. Поэтому Анна говорила: "Не умножайте речей надменных, дерзкие слова да не исходят из уст ваших".
Пребывай в смирении пред таким Богом ведения, признай свое невежество и учись от Него.
Богу Анны было открыто человеческое сердце. Дела у Него взвешены. Не всегда активная деятельность человека является великой в глазах Его. Готовность служить Богу и самопожертвование, с которым это служение совершается, вот что высоко пред Богом. Две лепты, положенные вдовой в сокровищницу, значили в глазах Его больше, чем щедрые приношения богачей, потому что ее приношение было высоко жертвенным.
Бог Анны, обладая силою, чтобы "преломлять лук сильных", не лишает своего внимания и немощных, "препоясывая их силою". Те из нас, которые пребывают в постоянном осознании своей немощи, должны бы черпать в этом глубокое утешение. Он "умерщвляет и оживляет", делает нищим и обогащает", унижает и возвышает", "Из праха подъемлет Он бедного, из брения возвышает нищего, насаждая с вельможами, и престол славы дает им в наследие".
Бог Анны держит мышцею Своею основания земли. Он утвердил на них вселенную. Он держит все словом силы Своей (Евр.1:3). И этот Бог, держащий в деснице Своей вселенную, "блюдет стопы святых Своих".Он будет водить и поддерживать детей Своих. Он дарует им победу. Он сражается за них с врагами их. "Господь сотрет препирающихся с Ним". "С небес возгремит Он". Стрелы, поражающие Его врагов, изготовлены не на земле, они посылаются с неба. Победа зависит не от нас, а от Него. "Он даст крепость царю Своему и вознесет рог помазанника Своего".
Если Он даровал тебе великое преимущество довериться Ему и благоговейно преклониться пред Ним, Он исполнит все нужды твои.

Вот у скинии священной,
Поборов и стыд, и страх,
Анна молится смиренно,
В сокрушеньи и слезах.
Цель ее мольбы, желаний -
Чтобы Бог ей сына дал,
Сына высших дарований,
Чтобы он пророком стал.
И услышал Бог моленье:
Анне дан был Самуил.
Он великое служенье
Для Иеговы совершил.
Так сильна молитва веры,
Ей отказа свыше нет,
От Творца дары без меры
Получаем мы в ответ.
Матери! Творца просите
О семействе, о детях,
От Него ответа ждите
С твердой верою в сердцах.
Научитесь на служенье
Ваших деток посвящать,
Чтобы с неба откровенье
Пролила в них благодать.
Богу правды посвящайте
Вам ниспосланных детей,
В них молитвой воспитайте
Для Него служителей.
Самуилов и пророков
Дайте людям на земле,
Чтоб забылась тень пороков
В вечной Господу хвале.
Грешной жизни возрожденье -
Вот всемирная нужда.
Все на труд и на служенье
Для великого плода!

Иезавель - пророчица глубин сатанинских

(Откр. 2:20 - 25)
"Восстань, Боже, защити дело Твое... не забудь крика врагов Твоих" (Пс. 73:22 - 23)
"Ибо вот удаляющие себя от Тебя гибнут. Ты истребляешь всякого отступающего от Тебя" (Пс. 72:27 - 28)
"Ты попускаешь жене Иезавели, называющей себя пророчицею, учить и вводить в заблуждение рабов Моих" (Откр. 2:20)
Когда в прекрасном Едемском саду Ева протянула руку, чтобы сорвать плод, грех казался незначительным. Но с того момента князем земли стал диавол, низверженный ангел, противник Бога, противник добра. Изобретательность духа зла все возрастала. Прошло немного столетий, и род человеческий погрузился в зло и растление (Быт. 1:31; 6:6, 11).
Грех разделил человечество на обособленные, враждующие племена.
Но Бог через Авраама избрал Себе один народ, который Он особенно приблизил к Себе. Он вывел его из египетского плена. Он наказывал его и прощал, Он носил его как бы на руках. Посылал к нему пророков, умоляя его с нежностью матери и наказывая со строгостью отца. "Он нашел его в пустыне, в степи печальной и дикой; ограждал его, смотря за ним, храня его, как зеницу ока Своего. Как орел вызывает гнездо, носится над птенцами своими, распростирает крылья свои, берет их и носит их на перьях своих: так Господь один водил его, и не было с Ним чужого бога." (Втор. 32: 10 - 13).
Много недостатков, ошибок и падений было у народа Божия, но на фоне языческого мира, погрязшего в глубинах сатанинских и потерявшего всякую память о своем Творце, было ясно видно его нравственное превосходство.
Обратите внимание, что Господь один водил народ Свой, и с Ним не было чужого бога. Он есть Бог ревнитель, Он есть Бог всемогущий и всесильный. Вселенная в руке Его, и Он не имеет нужды в помощниках, которые все есть прах пред Ним и дыхание которых в ноздрях, и о которых сказано: "Пройдет над ним ветер, и нет его." (Пс. 102:16).
Диавол имел постоянную цель и намерение совратить народ Божий, как ранее, в прошлые века, так и теперь. Методы его изменяются, но цель остается. Вначале он вводил в грех народ, но вожди народа, как Моисей, Иисус Навин и другие были святы, направляя народ по пути покаяния и освящения. Сколько раз прощал Он беззакония их! Когда Иисус Навин почувствовал приближение смерти, он созвал народ Израильский и сказал: "Изберите себе ныне, кому служить... и отвечал народ и сказал... Господь, Бог наш... мы Господу будем служить... И сказал Иисус (Навин) всему народу: камень сей будет нам свидетелем." (И. Нав. 24: 15 - 27).
Камень тот, вероятно, стоит там по-прежнему как немой свидетель клятвы народа Божия, а сколько раз с тех пор народ отступал от Господа?
Дорогая душа, дорогой христианин, воды, которые пробежали над твоей головой в день твоего крещения, когда ты обещал служить Господу в чистой совести, бегут и сейчас свидетелем твоего обещания, а сколько раз ты после того огорчал Бога, огорчал Святого Духа и Иисуса Христа! Вспомни всю жизнь твою с того момента и повергнись пред Господом в молитве раскаяния!
Диавол, видя, что подход со стороны народа не дает ему полной победы над Израилем, изменил тактику. Кого же избрал он орудием для обольщения? Пытался подчинить себе вождей и царей народа. Сильных решил обольщать через жен. Соломон пал через жен своих, которые кадили и служили иным богам, изделием рук человеческих (3 Цар. 11:3 - 8).
В повествовании истории этого народа в книгах Царств и Паралипоменон очень часто встречается выражение: "И делал неугодное в очах Господних." Вожди и цари давали направление всему народу. Это главный рычаг жизни народностей, племен и царств. Диавол торжествовал.
Ахав был сын нечестивого царя Амврия. Но Ахав превзошел в нечестии всех своих предшественников через жену-язычницу Иезавель. Имя Иезавели, как и Иуды, прошло через века. Живо оно и теперь. Учение ее легко прививается, ибо оно вожделенно для плотского человека (3 Цар. 16:29 - 33; 17: 1; 18: 1 - 24; 34 - 39).
Иезавель была дочерью царя Сидонского. Он же был и верховным жрецом идолов Ваала и Астарты. Она родилась и выросла в языческом мире и не знала истинного живого Бога. Она выросла в среде, где было полное слияние власти с религией. Она привыкла к этому и так воспитывалась. Она была религиозна. Это была религия зла. Общественное мнение ей было безразлично. Светская власть верховного жреца была достаточна для внедрения языческого культа Ваала и Астарты в ее стране и обязательна была для всех.
Самое печальное состояние народа, где слияние светской власти с религией зла, подобно Тиру и Сидону - родине Иезавели. Природная сила воли, управляемая смелостью, делала страшной ее для врагов. Поспешная в своих решениях, порывисто-дерзновенная, она уподобилась опустошительному ветру, разоряющему страну. Развращенная женщина является успешным орудием в руках сатаны.
Почему Ахав женился на Иезавели, язычнице? Неужели не нашлось в многочисленном народе Израильском достойной ему жены? Неужели не знал он повелений Божиих не вступать в родственные отношения с язычниками? (Втор. 7:1 - 6). Он знал, потому что был вождем народа. "И не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего." (Втор. 7:3). Мог ли Ахав, ничего не зная об Иезавели, жениться на ней? Не мог - он знал о доме Иезавели, знал о культе Ваала, возможно, сам посетил и участвовал в разгуле и ночных оргиях служения этому идолу.
Диавол использовал решительную, стремительную Иезавель, чтобы войти в среду народа Божия, в самое сердце его и окончательно разложить его. Иезавель знала глубины сатанинские. Постепенно ввела она в эти глубины и Ахава, взявшего ее в жены.
Никто не падает сразу в глубины сатанинские, а начинает с кажущихся ему невинных грехов - непослушания и недоверия. Кроткому Исааку отец избирает чистую, преданную Ревекку из рода своего, из дома, чтущего Бога. Ахав сам взял жену из чужого языческого племени - нечестивую Иезавель. Ревекка вошла в шатер матери Исаака и заменила ему мать: "и утешился Исаак." (Быт. 24:67). Иезавель вошла в дом Ахава, чтобы терзать покой его души. "Не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель." (3 Цар. 21:25).
Почему же Ахав женился на Иезавели? Ответ найдем в Евангелии от Матфея 7:13 - 14. "Широки врата и пространен путь, ведущие в погибель... и тесны врата и узок путь, ведущие в жизнь."
Кто избирает тебе друга жизни? Отец ли Небесный, Который видит и внутреннего человека, или ты сам берешь из чужого рода нечестивца или нечестивицу? Познание зла требует все нового и нового возбуждения страстей и похотей. Но конец познания зла - "там будет плач и скрежет зубов." (Матф. 8:12).
Господь же говорит: "Мир Мой даю вам." Это Его дар. Ева преступила назначение свое, данное ей при сотворении ее Богом - быть помощницей. Помощницей на доброе, оберегающей от злых поступков и нарушения заповедей Божиих. "И взяла плодов... и ела; и дала также мужу своему, и он ел." Это было минутное господство над мужем, а затем они убоялись! (Быт. 3:8 - 10).
Иезавель вошла в дом Ахава как глава семьи. Она направляла его на все злые дела и имела власть самостоятельно поступать (3 Цар. 19:2; 18:13). Ахав был рабом ее похотей, ее властности, но она не убоялась, как Ева, а сама шла к погибели и заражала грехом других. Глава дома Израилева - дочь языческого жреца, развращенная нечестивица. О, как низко пал носитель слава Божией, - народ Израильский!
Кого ты ввел в дом твой? Кто твоя жена? Помощница или глава? На какой путь ведет она тебя? Не стал ли ты этим нерешительным Ахавом, отдавшим дом свой в руки Иезавели?
К вам, вожди народа Божия, священники и цари Бога Всевышнего, вопрос: кто глава Церкви у вас? Тот ли, Который сказал: "Я создам Церковь Мою, и врата ада не одолеют ее." (Матф. 16:18); или о Ком написано: "Он есть прежде всего и все Им стоит. И Он есть Глава тела Церкви." (Кол. 1:17 - 18), или Иезавель?
Иезавель сегодняшнего дня - безбожие, которое через нерешительных ахавов смело вошло в дом Божий и самостоятельно решает вопросы служения, не считаясь с Главою Церкви - Иисусом Христом. Вспомни, что сказал Господь через Моисея: "Один водил его и не было с Ним чужого бога." (Втор. 32:12). Господь не потерпит рядом с собою нечестия. Что общего у света со тьмою? Он не может оставаться вместе с Иезавелью! Ты же, служитель поместной церкви или союзный работник, невольно станешь служителем Ваала, как было с Ахавом.
"И стал (Ахав) служить Ваалу и поклоняться ему." (3 Цар. 16:31). Иезавель принесла в дом Ахава культ Ваала и Астарты. Эти боги-идолы были всегда вместе. Астарта была супругой Ваала. Это были большие металлические статуи с вытянутыми вперед руками. Чрево у них было открыто. Туда закладывалось топливо, и они накалялись до красна. Тогда на их вытянутые руки бросала жертвы - животных и детей. Ставились они на горах, в лесах и у источников вод. Астарта была богиня любви, плодородия и деторождения. Культ поклонения этим идолам сопровождался дикими песнями, плясками, звуками бубен, барабанов и других музыкальных инструментов. Наряду с этим эротические извращения. Все смешивалось с криками животных и детей, приносимых в жертву. Пламя огня освещало все это неистовство.
Ахав! Там, в храме Божием, благоговейно и стройно возносили хвалу Творцу небес и вселенной, фимиам восходил к престолу Господа, чистоту и святость было заповедано соблюдать, как зеницу ока. На что променял ты все это, когда ввел Иезавель в свой народ?
Иезавель не ограничилась развращением только своей семьи. Она добилась устройства жертвенника Ваалу в Самарии, где весь народ Израильский обязан был совершать курения, преклонять колена и лобызать его." (3 Цар. 19:18).
"Ахав делал то, что раздражает Господа Бога." (3 Цар. 16:33). Сама Иезавель имела связь со злыми духами. "И сказал он (Ииуй): какой мир при любодействе Иезавели, матери твоей, и при многих волхвованиях ее?" (4 Цар. 9:22).
Как Иезавель принесла народу Израильскому приобщение к глубинам сатанинским, так и иезавель сегодняшнего дня - безбожие не может жить интересами народа Божия, когда оно проникает в среду детей Божиих. Оно стремится поставить там свой жертвенник и свои обычаи. Чем назовешь ты всякое поощрение, которое учит тебя вечернее служение Господу, тихое и мирное в благоговении, заменять шумными плясками и непотребством? Тебе не обязательно для этого уходить из дома. Ты можешь пить из водоемов греха и поить свою семью, сидя в своей комнате.
К кому идешь ты, служитель Божий, за советами - о чем говорить тебе в проповеди? Кого крестить? Кого избрать служителем в церкви? Как быть с детьми верующих родителей? К Господу или к тому, кто не верил и не знал живого Бога? Иезавель не терпела истинного служения и заменила его своим культом.
Как же относилась Иезавель к искренне исповедующим имя Божие и к пророкам Божиим? "И когда Иезавель истребляла пророков Господних, Авдий взял сто пророков и скрывал их, по пятидесяти человек в пещерах, и питал их хлебом и водою." (3 Цар. 18:4).
Войдя в народ Божий, Иезавель не удовлетворялась тем, что блудодействовала и ввела в этот грех весь народ - она возненавидела чистых сердцем. Она властно истребляла пророков Господних. Все должны мыслить, как она мыслит - нет живого Бога. Ее государственная власть давала ей возможность повелевать, как позже Навуходоносор повелевал пленным иудеям.
Нетерпение современной Иезавели велико: не служите и не вспоминайте живого Бога. Если нет, то у нее есть возможность истреблять всех, кто неугоден ей, всех истинных пророков Божиих.
"Ты попускаешь Иезавели", - говорит Господь тебе, сидящий в рядах своей общины; тебе, стоящий во главе ее. Она не ограничится тем, что введет в твои ряды разврат, она будет истреблять истинных детей Божиих. Посмотрите, как она искала тщательно единственно уцелевшего в ее глазах обличителя - пророка Илию. "Жив Господь, Бог твой! Нет ни одного народа и царства, куда бы не посылал государь мой искать тебя; и когда ему говорили, что тебя нет, он брал клятву с того царства и народа, что не могли отыскать тебя." (3 Цар. 18:10).
Истребляла сама, преследовала через Ахава. При всем ее бесстыдстве ей было неудобно перед прочими народами подменять Ахава: ведь он законный царь народа, а она как бы в стороне. То же самое повторяется и сегодня. Какое позорное явление - лжесвидетели на верующих - вожди народа Божия, те же братья по вере. Нет в них мужества избежать такого позора. "Противостаньте диаволу - и убежит от вас." (Иак. 4:7).
Но Бог был сильнее ее: когда она искала и ловила повсюду одного - сто пророков были сохранены вблизи нее (3 Цар. 18:13), а она не знала о том. Как ты, несчастная Иезавель, смертная плоть, возомнила себя выше Бога небес, вознеслась в силе и власти своей, но не знала, что на место одного, преследуемого тобою, встанут сто обличителей твоей нечистоты, на место ста - встанут семь тысяч. "Впрочем Я оставил между Израильтянами семь тысяч мужей: всех сих колена не преклонялись пред Ваалом, и всех сих уста не лобызали его." (3 Цар. 19:18).
Вот неисчерпаемые источники Божии! Как это возможно? Ахав, ты процеживал все народы, чтобы отыскать Илию, а в твоем царстве 7000 не преклонившихся перед Иезавелью не замечены тобой! Поистине воскликнем: "Много соделал Ты, Господи, Боже мой: о чудесах и помышлениях Твоих о нас - кто уподобится Тебе! - Хотел бы я проповедовать и говорить: но они превышают число." (Пс. 39:6). "Не оставлю тебя и не покину тебя." (Евр. 13:5). "Господь мне помощник и не убоюсь: что сделает мне человек?" (Евр. 13:6). "Имя Господа - крепкая башня: убегает в нее праведник, и безопасен." (Прит. 18:10).
Когда Ахав увидел Илию, то сказал Ахав ему: "Ты ли это, смущающий Израиля?" (3 Цар. 18:17). Иезавель, введшая в грех народ, не смущала, а Илия "смущал". Илия смело сказал правду в лицо Ахава. Отступник, нечестивец, благодаря которому Бог лишил землю дождя, виновник падения своего народа, называет слугу Божия "смущающим" народ. Пусть бесчинствует Иезавель, пусть страдает народ от засухи, лишь бы не слышать и не видеть обличителей.
Идут века. Иезавель снова проникла в народ Божий. Истина всегда будет смущать и мешать спокойному течению разврата, станет преградою рекам греха и порока. Но пророк Божий не ищет защиты у сильного мира сего: он говорит: "Ты и дом отца твоего... презрели повеления Господни,.. пошли и собери ко мне всего Израиля." (3 Цар. 18:18 - 19).
Иезавель не ограничивалась только своим вмешательством в жизнь народа Божия. Она окружила себя сонмом служителей, покорных ей жрецов Ваала, не считаясь с трудностями голодного времени. Чем же кормила Иезавель их в голодное время, после трех лет засухи? "Теперь пошли и собери ко мне всего Израиля на гору Кармил, и четыреста пятьдесят пророков дубравных, питающихся от стола Иезавели." (3 Цар. 18:19).
Иезавель кормила их от своего стола, то есть со стола царского. 850 пророков ежедневно нужно было пропитать в засушливое голодное время! Однажды один безбожник сказал, что только в двух городах готовится 900 человек безбожников для "работы" среди верующих. Они превзошли Иезавель в своем стремлении бороться с Богом. Так и теперь есть пророки, которые питаются полностью со стола Иезавели, а потому и преданы ей.
Пищу для них доставлял Ахав. "И сказал Ахав Авдию: пойди по земле ко всем источникам водным и ко всем потокам на земле, не найдем ли где травы, чтобы нам прокормить коней и лошаков и не лишиться скота. И разделили они между собою землю, чтобы обойти ее: Ахав особо пошел одною дорогою, и Авдий особо пошел другою дорогою." (3 Цар. 18:5 - 6).
Ахав знал, что причина засухи в грехах его дома и народа. Как дошел ты, вождь народа, до того, что в угоду и по повелению Иезавели вынужден и сам искать пищу 350 жрецам Ваала. Какое унижение! Нечестивая Иезавель тебя, владыку народа, довела до такого состояния, что вместо молитвы Господу о прощении грехов и даровании дождя, ты сам пошел по дорогам ко всем источникам водным и ко всем потокам на земле поискать, нет ли где пищи. Это была крайность, безвыходное положение, предел бедствия.
Так и теперь. Вместо раскаяния пред Господом ищут разную пищу, заменяющую Слово Божие. "За то, что они постановлений Моих не исполняли и заповеди Мои отвергли... и попустил им учреждения недобрые и постановления, от которых они не могли быть живы." (Иез. 20:24 - 25). Вместо Слова Божия - постановления, от которых не мог жить народ Божий. Чем ты занят? Тем ли, чтобы питать народ Божий хлебом жизни или тем, чтобы ходить по всем дорогам, ища всяких постановлений в угоду Иезавели?
Чем же в это время питались пророки Божии? "И питал их хлебом и водою." (3 Цар. 18:13). Подчеркнуть, что они не питались со стола Иезавели. Их пища - хлеб и вода. Как написано, что истинные дети Божии имеют хлеб жизни в Иисусе Христе: "Я есмь хлеб жизни; приходящий ко Мне не будет алкать, и верующий в Меня не будет жаждать вовек."(Ин. 6:35). "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром." (Откр. 22:17). "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже." (Пс. 41:2). "Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной." (Пс. 62:2).
Итак, падение и отступничество Ахава были очевидны. В каком же состоянии был народ Божий во время царствования Ахава? "И пошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? Если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова." (3 Цар. 18:21). Что значит хромать на оба колена? Это значит, служить и Богу, и Ваалу. Но Господь говорит: "Не можете служить Богу и маммоне." (Лк. 16:13). Народ молчал. Молчание здесь - признак мертвого состояния и соучастие с Иезавелью в ее нечистоте. Наклоняя голову свою и говоря "аминь" на выступления нераскаявшихся отступников, мы соучаствуем с ними в их злых делах. Но Господь через Илию, а теперь через рабов Своих говорит: "Ныне изберите, кому служить... Богу или Ваалу."
Господь на горе Кармил показал силу Свою в огне, и народ преклонился и сказал: "Господь есть Бог."
Влияние Иезавели должно было кончиться. Для нее стало очевидным падение Ваала, но она не раскаялась, но прониклась гневом против Илии. "Пусть то и то сделают мне боги, и еще больше сделают, если я завтра к этому времени не сделаю с твоею душою того, что сделано с душою каждого из них." (3 Цар. 19:2). После очевидно явленной силы Божией она по-прежнему исполнена жестокости и стремления продолжать свое нечестие. Она ищет повода остаться повелительницей народа Божия. Она исполнена энергией зла, но обстоятельства резко изменились, ибо народ сказал: "Господь есть Бог."
Иезавель зорко следила за Ахавом и стала составлять планы, чтобы не потерять власть свою над ним и народом Божиим (3 Цар. 21:7 - 11). Ахав получил доказательство силы Божией на Кармиле, получил милость Божию - обильный дождь, народ избрал Господа своим Богом - все способствовало его полному раскаянию, но Иезавель крепко держала его в сетях своих. Видя его греховное огорчение из-за виноградника Навуфея, она разожгла его желание и успокоила его словами: "Я доставлю тебе виноградник Навуфея." (3 Цар. 21:7). Первое, что она сделала - это вселила в него страх потерять царство. "Что за царство было бы в Израиле, если бы ты так поступал?"
Тот же прием и у современной Иезавели - прояви твердость, полагайся на меня и будть спокоен - виноградник Божий, Церковь Его, будет в твоих руках, иначе ты потеряешь источник существования. Проверь, не из-за стола ли Иезавели ты отдаешь ей в руки виноградник Божий? Если наследие Отца - вечные основы Евангелия не желают менять на постановления человеческие, если невозможно отнять законно его, на помощь приходит Иезавель, жестокая, безнравственная, лицемерная и подает хитрые советы, не только подает, но берет на себя исполнение их, а ты, Ахав, вождь народа Божия, "иди ешь хлеб свой и будь спокоен."
Каков же план Иезавели? "И написала она от имени Ахава письма и запечатала их его печатью и послала эти письма к старейшинам и знатным в его городе, живущим с Навуфеем. В письмах она писала так: объявите пост и посадите Навуфея на первое место в народе; а против него посадите двух негодных людей, которые свидетельствовали бы на него и сказали: "Ты хулил Бога и царя"; и потом выведите его и побейте его камнями, чтобы он умер." (3 Цар. 21:8 - 10).
Дорогие дети Божии, узнаете ли вы Иезавель? Если она (3 Цар. 18:4) просто истребляла Божий народ без суда, то теперь она пристраивается к тому, что народ избрал живого Бога своим Богом. Если (3 Цар. 19:2), отправляя посланца к Илии, она говорит "боги" (с маленькой буквы), то здесь она говорит Бог (с большой буквы). Как обставляет она истребление неповинного Навуфея? Через суд с постом и лжесвидетелями. Это все для того, чтобы овладеть виноградником непокорного Навуфея; для которого страх пред нею и серебро обещанное, - ничто в сравнении с наследием отца.
Смотрите, какую процедуру затеяла хитрая Иезавель. Написано, что сатана принимает вид Ангела света (2 Кор. 11:14). Она выставляет лжесвидетелей из его же народа: "Навуфей хулил Бога и царя."
Не то же ли обвинение против Иисуса Христа, когда униженный, избитый, поруганный стоял Он перед Пилатом (Луки 23:2). Не то же ли совершает вошедшая в стан народа Божия современная Иезавель - безбожие, пользуясь данным ей нечестивым Ахавом, властью вместо Господа управлять и совершать любое гнусное дело для уничтожения чистоты и святости в народе Божием?
Перед нашими глазами прошли суды над верными истине Божией - не тождественны ли они и с судом Иезавели над Навуфеем? За что ты, брат, обвинял на суде брата твоего? Лжесвидетельствовал на него? Пророк Иеремия говорит: "О, кто даст... глазам моим источник слез! Я плакал бы день и ночь о пораженных дщери народа моего." (Иер. 9:1). "И написала она от имени Ахава письма, и запечатала их его печатью." (3 Цар. 21:8).
Ахав, опомнись, твоим именем и твоею печатью совершается уничтожение народа Божьего. "И попустил им постановления, от которых они не могли быть живы." "Ты попускаешь Иезавели..." (Отк. 2:20). Это сказано новозаветной Церкви, той, где ты членом. Если тогда, то и теперь безбожные человеческие инструктивные письма и "положения" преследуют ту же цель, - чтобы дети Божии, не могли быть живы."
Дорогие братья и сестры! Если Иезавель ради того, чтобы не потерять своей власти в народе Божием идет на многие видимые уступки, то знайте: пока уставы ее и письма, скрепленные печатью "ахавов" находятся в столе вашей церкви, являются основанием и главной опорой существования - вы в ее власти.
Отдадите ли вы виноградник Божий, наследие Отца Небесного, в ее распоряжение? А может быть, вы, видя терзание и осуждение "навуфеев", поступаете как враги креста Христова?
"Братья падают родные", - поем мы в одном гимне; падают от руки Иезавели, падают через отступников от истины Божией, а ты в стороне. Скажи на коленях Господу, в каком ты состоянии, и какие отношения у тебя с Иезавелью? Конец - смерть Иезавели и Ахава. "Скажи ему: "Так говорит Господь: на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь." "Также и об Иезавели сказал Господь: псы съедят Иезавель за стеною Изрееля." (3 Цар. 21:19, 23).
Таков конец нечестивых отступников. Если ты подобно Лоту и его жене думаешь, что ты согражданин Содома в глазах его жителей - ты ошибаешься. Рано или поздно придет возмездие за твое отступничество. "Ибо вот удаляющие себя от Тебя гибнут; Ты истребляешь всякого отступающего от Тебя." (Пс. 72:27).
Ахав убит. 22 года царствовал он в своем нечестии.
Повествование о смерти Иезавели записано в 4 Цар. 9:30 - 37. Ничто не помогло Иезавели: ни румяна на лице, ни царский венец на голове, ни укрытие в крепости среди народа Божия. "И сказал он: выбросите ее. И выбросили ее. И брызнула кровь ее на стену и на коней, и растоптали ее... и пошли хоронить ее, и не нашли от нее ничего, кроме черепа, и ног, и кистей рук." (4 Цар. 9:33 - 35). Иезавель - пища псам.
Как ни приукрашивает себя современная Иезавель - безбожие, оно будет выброшено из истинной церкви крепкою рукою Божией.
"Но имею немного против тебя, потому что ты попускаешь жене Иезавели, называющей себя пророчицей, учить и вводить в заблуждение рабов Моих, любодействовать и есть идоложертвенное. Я дал ей время покаяться в любодеянии ее, но она не покаялась. Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь если не покаются в делах своих. И детей ее поражу смертью, и уразумеют все церкви, что Я есмь испытующий сердца и внутренности" (Отк. 2:20 - 23).
Кто ты? Не изменяешь ли ты Господу и Его учению в угоду сильным этого мира? Ныне есть время покаяния - скорее воспользуйся им, чтобы не умереть тебе позорной смертью. Милость Божия велика и простирается к тебе еще сегодня.
Аминь.

Авигдя мудрая

"Но мудрость, сходящая свыше, во-первых чиста, потом мирна, скромна, послушлива, полна милосердия и добрых плодов, беспристрастна и нелицемерна"
(Иак. 3:17).
"Начало мудрости - страх Господень"
(Прит.1:7).
1. Давид, помазанный царь - изгнанник, скитлец, преследуемый Саулом. (1 Цар. 16:1, 11-13,; 18:6-9, 12-15; 18:28-30; 19:18; 24:2-8).
Всеми отверженный, скитался по горам и пещерам, скрываясь от руки Саула. вблизи имения Навала, где паслись его стада.
2. Авигея - жена Навала, проявившая свою мудрость. (1Цар.25:2-42).
3. Авигея была женой:
а) жестокого, злого человека (1 Цар. 25:3),
б) грубого (1 Цар. 25:10,14) и неблагодарного (1 Цар. 25:11,15,16).
Навал принимал как должное, что кто-то берег его стада. В своей заносчивости, он считал, что мир существует для его удобства, все обязаны обслуживать его и его семью, а его стада, его богатство - это дело "его рук, его ума".
Не так ли бывает и в нашей жизни? Есть ли среди нас такие, которые считают, что все должны о них думать, заботиться, обслуживать, почитать их, уважать, а они все это принимают, как должное? Это способствует утверждению в таких сердцах неблагодарности, бесчувственности.
в) предавшегося пьянству и чревоугодию (1 Цар. 25:36).
Мы видим Навала пьяным на пиру с друзьями. А где же Авигея? Ее нет с ним. Она умела поставить себя так, чтобы не принимать участия в непотребстве, быть в стороне от нечестия, в котором жил ее муж Навал.
г) конец Навала - смерть (1 Цар. 25:38).
4. А какова же сама Авигея?
а) умна и красива (1 Цар. 25:3). Согласитесь, это довольно редкое сочетание - ум и красота.
б) рассмотрим, в чем проявляется разумность Авигеи (Притчи 8:5,11,34-36; 14:1-27; 15:10,33). Страх Господень научает мудрости.
в) не разделяла нечестие и неблагодарность мужа (1 Цар. 25:14,17).
Очевидно, слуга хорошо знал характер Авигеи, раз посмел подойти к ней и рассказать о поступке мужа. Если бы она была как Навал, то слуга не подошел бы к ней.
Так ли мы поступаем, когда семья, в которой мы живем, живет нечестивой жизнью? Бывает, что матери, дочери, жены становятся соучастниками нечестия ( покупка папирос, алкогольных напитков, ложь ради покоя в семье и т. д.) Не бываем ли мы грубы с родителями, детьми, родственниками, соседями? Не отвечаем ли мы так же, как ответил Навал: "А кто такой Давид, сын Иесеев?" Не бываем ли мы неблагодарны по отношению к семье, к друзьям? Быть благодарным - это значит немедленно отвечать добром на сделанное нам добро (Рим. 14:10) "В почтительности друг друга предупреждайте".
Что значит "предупреждать"? Это значит, что прежде чем ждать почтительности к себе, спешите сами оказать почтительность другому.
Таковы ли мы? "Как хотите, чтобы поступали с вами люди, так и вы поступайте с ними" - в семье, с соседями, на работе, в общине.
г) не жестока. Она заботилась о людях, вверенных ей в доме (1 Цар. 25:17-22).
Навалу было все равно, погибнет ли его дом, его жена, его слуги, лишь бы было так, как он сказал.
Не так ли часто ты, сестра, думаешь только о том, чтобы было по-твоему, хоть бы при этом и было хуже твоим детям, родным, мужу?
ж) воздержанна, разумна (Прит. 19:18, 1 Цар. 25:36). "И не сказала ему ни слова, ни большого, ни малого, до утра".
О, кто способен быть сдержанным даже в справедливом гневе? Видя пир Навала, его непотребство, видя его пьяным, Авигея молча удалилась. Так ли мы поступаем, когда грешат и обижают нас мужья, дети, родные? Не спешим ли мы сказать ядовитые слова? Возможно, мы удаляемся, но при этом сначала скажем язвительные слова, пронзающие человека и воспламеняющие огнем сердце? Авигея была разумна и воздержанна.
з) почему Навал сделался как камень, когда Авигея утром все рассказала ему?
Потому, что слово Авигеи не было пустой болтовней, он знал, что жена говорит всегда разумно, взвешенно, правдиво.
Так ли у нас в семье, в церкви и везде, где мы вращаемся? Взвесьте и ответьте себе и Господу. От этого зависит ваша победа над нечестием.
и) мужественная, смелая (1 Цар. 25:18-22). Много ли было женщин, которые среди ночи, одни, смело выходили навстречу мстителю? Авигея одна ночью вышла навстречу разгневанному и оскорбленному Давиду и его 400 воинам. Одна против четырехсот и ночью... Какое мужественное и самоотверженное сердце!
Не может быть сомнения, что душа ее возносилась к Богу Всевышнему в горячей, непрестанной мольбе. Такие ли мы мужественные? Готовы ли мы, черпая силу у Бога, пойти навстречу опасности?
Авигея ничего не сказала нечестивому мужу. А теперь часто жены ссылаются на мужей, когда надо принимать срочные, неотложные меры к спасению погибающей в грехах семьи - детей, родных. Идут за нечестивыми мужьями и, слыша приближающиеся грозные шаги Божии, бездействуют. Погибают семьи, погибают родные, погибают церкви...
Авигея смело пошла навстречу.
5. Авигея грех Навала взяла на себя. Почему? (1 Цар. 25:24-28). "Прости вину рабы твоей".
О, прекрасная Авигея, красота твоего сердца превышает красоту лица! Она не была виновна, не была соучастницей его грубости, жестокости и неблагодарности, но она говорит: "Прости вину рабы твоей".
Авигея хорошо помнила, что по Писанию она сотворена быть помощницей (Быт. 2:24). Она и Навал - "Одна плоть".
Дорогая сестра, когда выбираешь мужа, то знай, что его грехи будут твоими грехами, его дурные привычки будут твоими привычками, а его поступки будут твоими поступками. Захочешь ли вступить в союз с человеком, не отдавшим все свое сердце Богу и Спасителю Иисусу Христу?
Если ты имеешь неверующих родных - мужа или детей, братьев или сестер, то молишь ли ты Господа, подобно Авигее: "на мне грех", "прости вину рабы Твоей"?
6. Раба. (1 Цар. 25:23-28).
Авигея - богатая, красивая женщина, а Давид - изгнанник, но она не считает унижением назвать себя рабою. Так поступала и Руфь и имела благословение в жизни. Не нужно бояться мнимого унижения, ибо угодно Богу кроткое и покорное сердце (Матф. 5:5).
Пала на лице свое Авигея и поклонилась до земли. А ведь она не была виновна! Часто женщины не только не поклонятся, а даже шеи не согнут, чтобы сказать: "прости вину рабы твоей".
Говорите ли вы, сестры, так своим мужьям, братьям, отцам? Или употребляете тысячи слов, чтобы доказать, что вина чья угодно, только не ваша? Есть жены, которые всю жизнь во всем правы в своих глазах, всегда у них виновен кто-то другой. Грех Евы - "змей обольстил меня". Так же было в древние времена с Иезавелью.
Бог даровал нам древние образы истинных жен, таких, как Авигея, Руфь, Анна, Девора и др., чтобы мы, живущие в последнее время, изучали их и чаще смотрели на себя. Ибо по мере умножения беззакония, растет влияние диавола на женщин, а через них - на семьи верующих. Результат ложного самоуважения и непокорности несет распри, ссоры, горечь и препятствие в молитвах. Дух Святой оставляет семью, ангелы света оставляют дома, а ангелы духа злобы наполняют их.
7. Какие последствия имело унижение Авигеи? (1 Цар. 25:32-35). "Почтил лице твое" и "послушался голоса твоего".
О, дорогая сестра, когда ты кротостью и покорностью утишишь гнев мужа или брата, или отца, то они не заметят, что ты низко склонилась, развала себя рабою и пала на лице свое, а увидят его в великолепии разума и послушают твоего совета. Таков результат мудрости (Прит.31:10,26).
8. Чем занималась Авигея, будучи богатой и красивой женщиной?
а) следила за хозяйством. (1 Цар. 25:2). Муж поехал на стрижку овец, и она тоже. Зачем? (25:18). Авигея была хозяйственной, знала чего и сколько нужно было брать для каждого дела и было ли все необходимое у нее в доме. Она лично присутствовала при стрижке овец (Прит. 31:25-31).
Давайте вспомним, каковой была Иезавель? Она нарумянилась и выглядывала в окно, она научала мужа своего Ахава всякому нечестию. О, она ни перед кем не унижалась, но помните ее конец? Псы растерзали ее труп.
б) изучала Божьи законы, обетования и повеления. (1Цар.25:28-31). "Ибо войны Господа ведет господин мой".
Она знала, что Давид угоден Господу, что он гоним, что не было зла в его жизни. "Душа господина моего завязана в узле жизни у Господа Бога" (25:29).
в) имела глубокую веру (25:28). "Господь непременно устроит господину моему дом твердый!"
9. Совет, который Авигея дает Давиду. (1Цар.25:30-31).
Называя себя рабой, пав на лице свое, Авигея все же дерзает дать совет Давиду. Какой же это совет? - Удержать себя от мщения.
Так ли мы поступаем в нашей жизни? Если кто вредит, то не даем ли мы совет дать ему отпор, выступить, противостать?
10. Результат разумного поведения Авигеи: спасена жизнь, спасен дом, а потом - стала женой Давида, оценившего ее мудрость и красоту (1Цар.25:40).
11. Как отнеслась Авигея к предложению Давида быть его женой? (1 Цар. 25:41). Она проявила кротость и послушание воле Божией, готовность быть служанкою слуг Давида. Волю Божию усмотрела она в том, что Навал был поражен рукою Божией.
А как вы, сестры, смотрите на свой брак? Многие вступают в брак, чтобы муж был ей слугою, чтобы, как принято это сейчас в мире, пожить "в свое удовольствие". Авигея, богатая, умная, красивая женщина, не искала в браке для себя благ, а искала радости, благополучия не только для своего мужа, но даже для его слуг. Она хочет всем служить, не ищет своего.
Так ли ты отдаешь свое сердце своему небесному жениху - Иисусу Христу? Ищешь ли ты в церкви, чтобы тебе служили, или готова на всякую работу, даже на самую простую, незаметную? Возьми себе примером любовь Авигеи, ее готовность служить.
12. На какую жизнь решилась Авигея, согласившись быть женою Давида?
Богатое имение Саул должен был забрать, а она пошла скитаться с гонимым Давидом по пещерам и горам. Оставила все, что имела. Вмещается ли в наше сердце и ум и величие души Авигеи?
В дальнейшем мы видим результат ее влияния на душу Давида: Давид мог убить Саула копьем, но не сделал этого. Влияние жен на мужей несомненно.
Авигея жила в древние времена, чтила Бога и поклонялась Ему, справедливому и живому Богу. А мы живем в дни, когда спасение ближе к душе нашей, чем во дни Авигеи.
13. Авигея - прообраз Церкви.
а) Если Ревекка - прообраз Церкви в том, что она пошла, доверившись Богу, к тому, которого не видела, не зная, куда и к кому идет, то Авигея оставила все земное богатство и пошла за гонимым, отверженным Помазанником Божиим. Так и истинная возрожденная душа идет за Христом теперь, когда Он отвержен и гоним, не считаясь с жертвами (Матф.19:29; Евр.11:38).
б) Не только идет сама, но и кормит, и становится слугою гонимых воинов - слуг Помазанника Божия.
Она навьючила ослов и пошла навстречу Давиду и воинам его. Она готово была омывать ноги им. Так ли мы, женщины, поступаем с усталыми тружениками Христовыми? Сыты ли они и присмотрены? Верим ли мы, что они ведут войны Господни? Укрепляем ли мы дух их своею верою и вселяем ли мы покой в их сердца, когда они, уставшие, возвращаются домой?
Если не так, то упадем на лицо свое пред Богом и скажем, как Авигея: "грех на рабе Твоей!" (Плач Иер. 3:38-50; Прит. 10:24; Откр. 22:7).

Есфирь

"И всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли ради имени Моего, получит во сто крат и наследует жизнь вечную."
(Матф. 19:29)
"Просите, и дано будет вам; ищите и найдете."
(Матф. 7:7).
"Господи, веди Твоих героев."
(Иоиль 3:11).
1. Пленение народа Израильского и причина
Иер. 22:24 - 30.
Отступление царей.
Цари, они же и вожди народа Божьего, впадали в грехи и нечестие (4 Цар. 24:6 - 16). Они избирали себе пути по сердцу своему, испорченному с детства. Описывая жизнь их, Дух Святой отмечает главное в их жизни.
"Восемнадцати лет был Иехония, когда воцарился и три месяца царствовал в Иерусалиме - имя его матери Нехушта... и делал он неугодное в очах Господних во всем так, как делал отец его." (4 Цар. 24:8 - 20).
"И пришел Навуходоносор, царь Вавилонский, к городу, когда рабы его осаждали его. И переселил он Иехонию в Вавилон: и мать царя и жен царя и евнухов его и сильных земли отвел на поселение из Иерусалима в Вавилон (4 Цар. 24:14 - 15).
Это повторялось неоднократно, и вожди народа Израильского знали, что возмездие придет, как приходило отцам их, но по упорству сердца своего многие из них были отступниками от Господа и Его закона. Удивительное упорство. Им известны были летописи, устно они передавались, лично они наблюдали жизнь отцов и возмездие Божие, но, как бы ведомые на заклание, шли путем нечестия. Мать указана. Женщина, воспитавшая дитя свое - она дала путь и наставление для него с детства его. Почему же такое упорство? Долготерпение Божие усыпляет вождей. Впадая в грех, они повторяют его, ибо деть отмщения наступает не тот час. И говорящие: "где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же." (2 Пет. 3:4).
"Неправедный пусть еще делает неправду; нечистый пусть еще сквернится." (Отк. 22:11).
Величайшая в мире свобода, свобода избрания, данная Богом каждому человеку, когда он избирает путь для себя - путь к погибели или путь к спасению. Бог долготерпит и долготерпением Божиим люди злоупотребляют. Вожди народов, вы поставлены Всевышним давать направление не только своей жизни, но многим тысячам, даже миллионам жизней. Ответственнейшая обязанность - пред Богом и людьми. Кто возрастил вас? Какая мать? Какая женщина? Какие наставления дала она вам? Если вложила в ваше сердце доброе и самоотверженное служение народу - приступайте к нему с трепетом. Вожди народа Божия, кого вопрошаете вы, управляя народом Божиим: Господа ли, Который дал в ваше управление паству Свою, или идете по путям испорченного сердца Вашего? Есть Книга книг и в ней законы для управления вашего. Чем руководствуетесь в управлении вашем? Кого приблизили вы к управлению: пророков ли Ваала, как Ахав при Иезавели; Или пророка Илию, обличающего вас, или Михея - всегда говорящего о вас худое; или Иеремию, смело возвещающего вам слово правды; или своекорыстных льстецов, усыпляющих Вас не словами Господа, а словами сердца своего? (Иер. 23:9 - 24).
Отступление пророков.
"И в пророках Самарии Я видел безумие: они пророчествовали именем Ваала - и ввели в заблуждение народ Мой, Израиля. Но в пророках Иерусалима вижу ужасное: они прелюбодействуют и ходят во лжи, поддерживают руки злодеев, чтобы никто не обращался от своего нечестия... Ибо от пророков Иерусалимских нечестие распространилось на всю землю... они постоянно говорят пренебрегающим Меня: "Господь сказал: мир будет у вас" и всякому, поступающему по упорству своего сердца, говорят: "не придет на вас беда." "Я не посылал пророков сих, а они сами побежали; Я не говорил им, а они пророчествовали. Если бы они стояли в Моем совете, то объявили бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их." (Иер. 23:17, 21, 22).
Такими пророками и советниками окружали себя многие цари Израильского народа. Они ввели в заблуждение народ Божий. При Ахаве только 7000 израильтян не преклонили колена пред Ваалом.
"Вот бог твой, Израиль" - Ваал, мертвый, бесчувственный, жалкий вымысел человеческого ума и рук человеческих. Так было с народом издревле, так и теперь. Чему учат тебя пророки Иезавели? Куда идут твои средства, где твои дети? О чем мыслят они, каковы их наклонности, стремления, каков их характер? Знают ли они Господа, или ты отдал их Ваалу с его дикими низменными развлечениями? Куда уходят твои вечера и твой выходной день? Не сидишь ли ты в собрании развратителей и утешаешься плясками? Не находятся ли и твои дети тут же с тобою? Чему научил ты их? Знают ли они закон Господень вполне и достает ли у тебя на это времени? Ему дадим отчет.
Есть еще другая категория пророков, которых не посылал Господь. Иер. 23:31. "Вот Я - на пророков, говорит Господь, которые действуют своим языком, а говорят: "Он сказал." Эти пророки говорят: "Мир будет у вас" и "не придет на вас беда." (Иер. 23:17). Вы гарантированы от гонений и наказаний. "Идите по пути нечестия, ведите детей - все будет хорошо с вами." Так возглашали в древнее время, так и теперь. Сладкие речи усыпляют бдительность совести. Спит совесть, но: "Вот идет буря Господня с яростью, буря грозная, и падет на голову нечестивых. Гнев Господа не отвратится, доколе Он не совершит и доколе не выполнит намерений сердца Своего; в последующие дни вы ясно уразумеете это." (Иер. 23:19 - 20). В первую очередь Господь говорит пророкам.
Отступление народа (Иер. 25:1- 11; 26:1 - 15).
"Господь посылал к вам всех рабов Своих, пророков, с раннего утра посылал, - и вы не слушали, не приклоняли уха своего, чтобы слушать... Но вы не слушали Меня, говорит Господь, прогневляя Меня делами рук своих, на зло себе." (Иер. 25:4, 7).
Народ упорствовал. И когда Иеремия сказал все, что Господь повелел ему сказать всему народу, тогда схватили его священники и лжепророки и весь народ - и сказали: "смертный приговор - этому человеку." (Иер. 26:11).
Так относился народ к истинным словам Господа. Смертный приговор за призыв исправить свои дела и слушаться голоса Божьего! Не то же ли и теперь? За что вожди народа Божьего и служители преследуют рабов Господа, призывающих их к покаянию, к отделению от Иезавели и Ваала? Туда же обращается и народ Божий. Позорнейшее явление - свидетели на судах против искренних детей Божиих - отступники-служители. И таким отступникам народ в доме Господнем говорит "аминь". Под их руки, наполненные насилием, наклоняют головы свои для благословений.
"Посему так говорит Господь: за то, что вы не слушали слов Моих, вот Я пошлю и возьму все племена северные, говорит Господь, и пошлю к Навуходоносору, царю Вавилонскому, рабу Моему, и приведу их на землю сию и на жителей ее и на все окрестные народы и совершенно истреблю их и сделаю их ужасом и посмеянием и вечным запустением." (Иер. 25:8 - 9). Таков приговор Божий за отступление царей народа Божия, пророков и народа - пленение и ужас, и запустение. Все это совершилось в дни Навуходоносора. Иехония, царь Иудейский, и мать его и вся семья, и народ отведены в плен в Вавилон. Навуходоносора сменил Артаксеркс - повелитель 127 областей. Могущество и богатство его описаны в первой главе книги Есфирь.
Народ Божий был пленником. Но из среды пленного народа Своего Господь воздвиг свои светильники, которые не преклонились пред нечестием. Таковыми были: Даниил, Седрах, Мисах, Авденаго, Мардохей и др.
2. Состояние народа и злой Аман.
Израильтяне рассеяны были за отступление свое от истинного живого Бога. Они лишены были возможности свободно служить Ему. Полное порабощение. Артаксеркс возвысил Амана выше всех князей своих. "Все служащие при царе, которые были у ворот царских, кланялись и падали ниц пред Аманом, ибо так приказал царь", а Мардохей "не кланялся и не падал ниц." (Есф. 3:2). "И когда увидел Аман, что Мардохей не кланяется и не падает ниц пред ним, то исполнился гнева Аман. И показалось ему ничтожным наложить руку на одного Мардохея; но так как сказали ему, из какого народа Мардохей, то задумал Аман истребить всех Иудеев, которые были во всем царстве Артаксеркса, как народ Мардохеев." (Есф. 3:5, 6). Стоило Мардохею пасть ниц пред Аманом, и он избежал бы страданий. Но Мардохей знал написанное, как знал Иисус Христос: "Господу Богу твоему поклоняйся и Ему одному служи." (Матф. 4:10). Злобный Аман жестоко мстил за независимость Мардохея. Диавол ополчил все свои силы и возможности, чтобы сделать Голгофский путь неповторимым в страданиях. То же и сегодня. Злобные аманы, предстоящие пред правителями мира сего, требуют поклонения себе. "Все это дам Тебе, если падши поклонишься мне": спокойную жизнь, работу, свободу - только исполняй мои уставы, но не уставы Господа. Чти меня, но не Господа. Мардохей был непреклонен и неизменен в своей воле чтить царя Артаксеркса, но поклоняться только одному Богу, истинному и живому. "И вышел Аман в тот день веселый и благодушный, но когда увидел Аман Мардохея у ворот царских, и тот не встал и с места не тронулся пред ним, тогда исполнился Аман гневом на Мардохея." (Есф. 5:9).
3. План Божий избавления народа Своего
"Он создал сердца их и вникает во все дела их" (Пс. 32:15).
Господь наказал упорный в грехах народ Свой, но милости Своей не отнял от него. Наказал и милует. "В смятении моем я думал: "отвержен я от очей Твоих"; но Ты услышал голос молитвы моей, когда я воззвал к Тебе" (Пс. 30:23).
Полное разорение, господство над ним Амана, приговор уничтожения - вот в каком состоянии оказался народ, предназначенный быть носителем славы Всевышнего (Есф. 3:8 - 11). Назначен день уничтожения. Но Всеведующий приготовил спасение Свое, спасение не кратковременное, а полное избавление Своего народа от позора, насилия и умерщвления. Так же, как при Ассирийском царе Господь действовал через Девору, женщину-судью и пророчицу, так и во времена персидских царей, через избранный сосуд Свой - Есфирь.
Кем была Есфирь? (Есф. 2:5 - 7).
Сирота.
Красива станом и лицом. Очень часто красота женщин становится поводом к пустоте сердца, извращению характера, поводом к гордости, заносчивости, легкомыслию и падению. Красивый ребенок с детства приобретает привилегии, часто влекущие за собою пагубные наклонности. Есфирь красива. Она была сиротой и имела все основания быть баловницей Мардохея. Однако Господь, очи Которого испытывают все сердца, из всего многочисленного народа именно ее избрал своим сосудом. Имя Есфири до сего времени произносится с восхищением среди евреев.
Почему Господь среди других девиц выделил Есфирь? (2:8, 9).
Скромна и послушна, и не болтлива (Есф. 2:10). Так отмечает Слово Божие: "Потому что Мардохей дал ей приказание." "Послушание лучше жертвы и повиновение лучше тука овнов." (1 Цар. 15:22). "При том же они, будучи праздны, приучаются ходить по домам и бывают не только праздны, но и болтливы, любопытны, и говорят, чего не должно." (1 Тим. 5:13). Есфирь обратила на себя внимание послушанием и скромностью (Есф. 2:15).
Довольна тем, что имела. Она не пожелала ничего, кроме положенного ей. Так ли с вами, девицы и молодые жены? Довольны ли вы тем, что имеете, или предела нет вашим желаниям в земной жизни? Есфирь ничего не пожелала. В этом красивом теле была воспитана благородная душа и был высокий дух, чтущий живого Бога. Так ли воспитываете вы своих детей? Какие интересы у вас и вашей семьи? Вечное небесное или земное - цель вашей жизни? Есфирь имела право требовать все, что хотела, но этого не сделала. Так ли бы вы поступили? Сколько несчастных есть мужей, которые, возвращаясь с труда, вынуждены выслушивать бесконечный ропот и укоры от жен за скромную жизнь. Не так ли с тобою? Радостное общение семьи в псалмопении, хвале Господу заменяется грустными вздохами и огорчением.
Есфирь выделялась среди восточных языческих девиц своей скромностью, благородством. Взрослая, уже ставшая царицей половины мира, она, как дитя, была послушна Мардохею! Есфирь все еще не сказывала о родстве своем ио народе своем, как приказал ей Мардохей, а слово Мардохея Есфирь выполняла и теперь так же, как и тогда, когда была у него на воспитании." (Есф. 2:20). Так поступала и Руфь, когда безоговорочно слушалась своей свекрови Ноемини. Как часто именно в таком послушании нуждаются не только дети, но и молодежь, вставшая на свои ноги, имеющая самостоятельную семью. Один пожилой человек у гроба своей матери со слезами сказал: "Я не принимал ни одного решения в своей жизни, не посоветовавшись прежде с нею, до последнего ее вздоха." Он избежал многих ошибок в жизни, он имел правильное направление, потому что мать его имела высокий дух, дух Христов, и направляла его путь к небесному.
Есфирь не была болтлива. Болтливому человеку невозможно доверить ни одного серьезного дела. Особенность этого недостатка, осужденного апостолом Петром, присуща женщинам. Нужно бороться с этим с виду не значительным недостатком, но много горя приносящим детям Божиим.
Преданная, благодарная. (Есф. 4:3 - 4).
Есфирь очень встревожилась, когда Мардохей оделся во вретище. Она начала действовать - достала одежды для него и послала ему. Чуткое сердце! Так ли мы относимся к тем, кто воспитывал нас? Может быть, только одними словами сочувствуем, а иногда, если нам не понятны их горести, то совсем проходим мимо? Есфирь не знала, почему Мардохей одел вретище и был в плаче и посте, но она немедленно приняла в нем участие.
Причины для нее были второстепенны, важен был факт, что близкий ее человек, ее названный отец, в горе и страдает. Какая чуткость! Иногда у нас не остается ни времени, ни теплых слов для тех, кто в наших глазах уже отжил свое. Один проповедник, говоря о корнях, питающих верующих сказал: "В пустыне мы видим низкие кустарники, которые глубоко ушли корнями своими в песок и там, где никогда не бывает дождя, они достают влагу и оживляют пустыню. Так часто наши старики и старушки живут, как ненужные, среди своих семей, столько переносят, что молодой сказал бы: "Я бы не вытерпел, бросил все и ушел." А они живут и там, глубоко пуская корни и оживляя эту духовную пустыню.
Царица Есфирь была предана и благодарна своему воспитателю, хотя, достигши такой высоты, уже не имела нужды в нем. Такое ли благодарное сердце у нас? Помним ли мы сделанное все для нас или забываем тот час, как более не можем получать услуг от них? Проверим свое сердце.
Решительная. (Есф. 4:15 - 16). "И если погибнуть - погибну." Это был наивысший момент испытания Есфири. Выйти навстречу смерти за дом отца, за свой народ! Разве не достаточно было ей находиться под покровом дворца, чтобы рисковать жизнью? Пусть истребляют иудеев, никто во дворце не знает ни родства ее, ни народа. Такой могла быть логика мышления Есфири. Но воспитанная в законе Бога своего, она знала, что не минует ее наказание Божие, рано или поздно откроется тайна ее родства к народу Божию и она погибнет бесславно.
Есфирь не пожелала жалкого существования, постоянного страха ожидания неминуемой гибели. Она решительно встала на защиту своего народа. Смелое решение: "Если погибнуть - погибну." Есфирь приняла это решение, когда была молода, прекрасна, достигла редко кому выпадающей высоты положения.
А ты? Какое ты приняла решение, когда народ Божий обречен на заклание, уничтожение и истребление? Когда преданных детей Божиих отправляют в ссылки, тюрьмы, когда детей отнимают у родителей за христианское воспитание? Может быть, тебе в твоей семье неплохо, ты сыта, одета, в тишине и спокойствии идут дни твои и ты даже имеешь возможность пользоваться благами и привилегиями?
Но знай, будет момент, когда принадлежность твоя к народу Божьему будет открыта и станет нестерпимой, ты позорно будешь отвергнута там, где ты достигла желаемого положения и высоты.
Есфирь, зная, что ее ждет смерть, сказала: "И если погибнуть - погибну."
Можете ли вы, матери, жены, девицы, сказать то же? Судьба народа Божьего - твоя судьба? Ты не отделим от него, если ты хочешь иметь вечное общение, быть в Церкви, где глава Иисус Христос. Стоять в стороне могут только посторонние зрители или враги. "Господи, веди героев Твоих."
В первые века христианства так и было. Тысячи героев-мучеников шли умирать за исповедание имени Спасителя своего Господа Иисуса Христа. Каждый христианин, принимая веру в Иисуса Христа как в личного Спасителя, посредством Духа Святого, одновременно решал вопрос о страдании до смерти. Века идут. В Откровении 2 гл. характерно указывается об учении Иезавели и Валаама, проникшем в среду Церкви. Быть в Церкви Христовой для многих теперь не значит нести бремя Его и идти по кровавым следам Христа. Состояние это описано в 3 книге Царств. Хромание на оба колена, служение и Ваалу, и Господу. В таком состоянии мы не способны сказать, так как сказала Есфирь.
Почему Есфирь была в состоянии стать орудием в Божьих руках в спасении народа Божьего?
Любовь к народу Божьему. "И продолжала Есфирь говорить пред царем и пала к ногам его и плакала и умоляла его отвратить злобу Амана и замысел его... "ибо как я могу видеть бедствие, которое постигнет народ мой, и как я могу видеть погибель родных моих?" (Есф. 8:3, 6).
В 7 гл. книги Есфирь описано, как Господь избавил народ Божий от его врага Амана. Аман не существует, Мардохей "вошел пред лицо царя." Есфирь не останавливается на середине. Благоприятная перемена к ней царя, его милось и расположение еще не было окончательным избавлением народа Божьего. Там, за их спинами, разосланные по всей стране в прошлом, лежат как бы забытые списки и указ на уничтожение народа Божьего. Солнце сияет, радость и ликование, а Есфирь плачет. Странное явление! Разве мало тебе, Есфирь, этой перемены? Но она знает, что наступит день и час, когда вступит в силу указ об истреблении. Любовь к народу своему лишила радости Есфирь. "Ибо как я могу видеть бедствие, которое постигает народ мой?"
Так ли ты? Ты радуешься, что получила возможность иметь молодежное собрание в твоей церкви, право проповедовать, приводить детей. А где томящиеся узники, которые стали жертвою ради свободы Церкви? Молишься ли ты о них и ходатайствуешь ли об освобождении их из оков?
Есфирь не дала покоя душе своей, пока не доведено было дело спасения ее народа до конца.
В чем секрет победы Есфири? (Есф. 4:16). Пост и молитва - вот с чего начала Есфирь дело спасения народа Божьего: "Владыко владык, Царь царей, прибежище и защита Своего народа!" Пост трое суток! Ты так же поступаешь, когда молишь Господа о спасении? Готов ли ты смирять себя вполне перед Небесным Владыкой, вполне почувствовать, что ты прах пред Ним, ничего сам по себе сделать не можешь? Плоть и душа повержены во прах пред Господом, все великолепие земного превосходства Есфирь сочла ничтожным. Тогда только она решилась встать в защиту себя и своего народа пред правителем. В этом заключается секрет победы, в этом была сила ее.
А как ты? Может быть, ты не считаешь нужным иметь пост с молитвой? А может быть, ты совершаешь пост и молитву, но предстать пред правителем считаешь не твоим делом? Господь требует и этого. Есфирь плакала и умоляла и не хотела утешиться, пока народ Божий не был избавлен от злого Амана и истребления.
Возопием вместе с псалмопевцем Давидом: "За Тебя умерщвляют нас всякий день, считают за овец, обреченных на заклание." (Пс. 43:23).
"Встань на помощь нам, и избавь нас ради милости Твоей" (Пс. 43:27).
"Господь сил с нами, заступник наш Бог Иакова" (Пс. 45:12).
Выводы.
(Иов 37:23; Есф. 8:8 - 11).
День истребления стал днем спасения и ликования. "А у Иудеев было тогда освещение и радость, и веселье, и торжество." (Есф. 8:15).
Так, Аман бросал жребий, назначал месяц истребления народа Божия, приготовлял дерево для повешения Мардохея, но суд Божий совершился над ним, над делами и планами его.
Церковь Христова будет жить до Второго пришествия Господа Иисуса Христа на землю, пока Он не возьмет ее от земли Сам. "Врата ада не одолеют ее." (Матф. 16:18). "Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем!" (Рим. 8:38 - 39). "Нет больше той любви, как если кто положит душу свою за друзей своих." (Иоан. 15:13; 3:16). "Господи, веди Твоих героев." (Иоиль 3:11).
Аминь.

Вдова из Сарепты

"Ищите же прежде Царства Божия и правды Его и это все приложится вам. Итак, не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем; довольно для каждого дня своей заботы"
(Матф. 6:33-34).
Читать: 3 Цар. 17:1-3, 7-24.
1. Сарепта Сидонская - город, где был оказан приют гонимому Илии (3 Цар. 17:9).
Сидон - родина Иезавели, гонительницы Илии, жены царя - отступника Ахава. По вине их земля Израильская лишена была дождя и росы.
Илия у иссыхающего потока Хорафа. Поток высох, но прежде, чем ввести Илию в безвыходное положение, Господь готовит ему место убежища. Не так ли и с нами поступает Господь?
Сарепта Сидонская - место убежища Илии. Иезавель ищет его через Ахава по всему царству Израильскому, и по всем городам, а Господь мудро предусмотрел убежище Илии на родине Иезавели, где она меньше всего могла предполагать его местонахождение.
"Встань, и пойди в Сарепту Сидонскую, и оставайся там; Я повелел там женщине вдове кормить тебя" (3 Цар. 17:9).
2. Господь дает повеление женщине прежде, чем она узнала об этом. Как это может быть? Вдова из Сарепты, отправившись собирать дрова, чтобы испечь последнюю горсть муки, еще не знала, что встретится с Илией, как же Господь еще прежде этой встречи говорит: "Я повелел там женщине вдове кормить тебя"?
Это значит, что когда поток Харафа начал иссыхать, Господь обозрел Своими очами всю землю, чтобы найти место для гонимого Илии. Чудная забота Божия о нас!
Господь Иисус Христос в земной жизни своей особенное внимание уделяет нашей полной надежде на Него. В Евангелии от Матфея 6:25-34 Он учит нас доверять вполне Отцу Небесному все наши нужды и не заботиться о завтрашнем дне.
Прежде чем Илия пришел в Сарепту по повелению Бога, Господь нашел там женщину-вдову, чтобы питать его.
Пути Его неисследимы!
Что могла дать Илии вдова, имеющая последнюю горсть муки? Но Господь сказал: "Я повелел там женщине вдове кормить тебя".
Разве не нашлось более обеспеченных, более богатых семей? Были, по всей вероятности. Но Бог совсем другой мерой оценивает человеческие качества. Он взвешивает сердца человеческие. Бедная вдова, положившая в сокровищницу храма две последние лепты имела сердце, более открытое для Бога, чем богачи (Лук. 21:1-4).
"Я повелел" - означает, что Господь избрал вдову из Сарепты, чтобы она была источником благословений и могущества Божия.
3. Каким образом Господь повелел вдове кормить Илию? (3 Цар. 17:10).
Он направил путь ее навстречу Илии. Многие из нас в восторге говорят порой, что они "случайно" встретились с кем-то и добавляют, что если бы не эта случайность, то все повернулось бы для них очень плохо, что они были бы в крайнем затруднении, не будь этой случайности.
Какая слепота! Прежде чем ты вышел из дома или предпринял что-либо, Господь повелел другому лицу, вложил в него мысль пойти навстречу тебе. Даже когда ты бежишь от Господа, Он посылает навстречу тебе слуг Своих. Если ты уклоняешься от исполнения воли Божией, Он посылает тебе навстречу слуг Своих с предупреждением.
Илия встретил вдову у ворот Сарепты. Не назвал Господь имени вдовы, не указал улицы города, а только сказал: "Пойди в Сарепту Сидонскую"... Илия не расспрашивает, как он найдет вдову, какова она. "И встал он и пошел в Сарепту"... Какая забота Божия! Илие не пришлось ходить по всему городу, в поисках той, которая ему была нужна. В воротах города она встречает ее.
Так ли с тобою происходит в твоей жизни? Когда Господь говорит тебе: "Встань и иди", советуешься ли ты прежде со своею плотью, обсуждаешь ли повеления Божии или решительно следуешь туда, куда Он посылает?
"Итак, иду, не зная и не желая знать, что будет,
Желая лишь путь Господу предать.
С Ним сладко и во тьме шагать,
Жить без Него - как в сумерках блуждать"
4. Что это была за вдова?
а) Послушная (3 Цар. 17:10-11). "И позвал он ее и сказал: дай мне немного воды в сосуде, чтобы напиться. И пошла она, чтобы взять".
В каком горьком состоянии была эта женщина, когда искала два полена дров, чтобы испечь для себя и сына последнюю горсть муки! "Съедим это и умрем".
Этой вдове с истощенными силами, ослабевшей от голода, Илия дает поручение - принести ему воды. "И пошла она, чтобы взять". Она могла отказать ему в этой услуге, чужаку, пришельцу, сославшись на свое бедственное положение, но она молча пошла, чтобы взять воды и принести ее усталому путнику.
Так ли поступаешь ты, когда Господь дает тебе поручение? Не отвечаешь ли, что сама устала, что не имеешь для этого времени? Одна сестра ответила в подобной ситуации: "Для меня достаточно, что я хожу 2 раза в неделю на собрания". Но ведь это для себя. А для других? Для Господа? Есть гимн:
"Что делаешь для Иисуса в жизни сей земной?
Что делаешь для Иисуса в сей час твой?"
Вдова тотчас пошла исполнить просьбу Илии. Господь не ошибся, когда остановил на ней Свой выбор и поручил ей кормить Илию - она была послушна.
б) Не болтливая - страдала молча и не показывала своего страдания другим (3 Цар. 17:11-12).
Услышав просьбу Илии, она перестала искать дрова, а молча пошла к дому. Только после того, как Илия попросил у нее хлеба, она все рассказала ему.
Есть сестры, которые, невзирая на свои немощи и болезни, всегда служат другим. Есть и такие, которым все всегда должны служить. Предмет их разговоров с любым человеком - их бесконечные болезни. Они как бы выставляют их напоказ.
Голодная вдова из Сарепты, не имевшая в доме ни полена дров, ничего не сказала Илии, а тотчас же отправилась, чтобы послужить ему. Какой прекрасный образ! Какова ты, дорогая сестра? Чьи немощи становятся предметом твоего внимания? Проверь свою жизнь, как много ты думаешь о других и их тяжелых обстоятельствах, и как много о своих?

"Сокрой свое горе от взоров чужих,
Слез много уж в мире без вздохов твоих.
Пойди и подумай ночною порой,
Иисусу Христу свое горе открой".

5. Как отнеслась вдова из Сарепты к просьбе Илии дать сначала ему поесть, а потом приготовить пищу себе и сыну? (3 Цар. 17:13)
"Пойди сначала сделай для меня, а потом себе", - сказал вдове Илия. Через Илию Господь испытывал вдову из Сарепты. Что может быть тяжелее для матери, чем отдать последний кусок хлеба постороннему человеку, а не своему умирающему от голода ребенку! Такие испытания достаточно редки, но еще более редка готовность матери поступить так. Знаете ли вы подобные примеры? Как поступала ты, сестра, в подобных случаях жизни? Ты можешь сказать, что подобного в твоей жизни не было. Тогда скажи, как поступила бы ты, если бы Господь потребовал этого от тебя? Тебе, возможно, трудно представить, в чем это может выразиться в твоей жизни. Послушай Самого Иисуса Христа: "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Матф. 6:33). Что ты думаешь об этом? Возможно, что ты скажешь: "Искать Царства Божия и не заботиться о завтрашнем дне - а что же будет с детьми нашими? А с правдой особенно тяжело, она плохо приемлема в этой земной жизни. А научить ей детей в наше время еще труднее".
Царство Божие изгоняется с земли. Одно официальное лицо заявило верующей матери: "Ну и летите к своим архангелам, а здесь вам нет места". Но Господь сказал: "Небеса и земля прейдут, а Слово Мое не прейдет". Как во времена пророка Илии, в минувшие века, в прошедшие годы и десятилетия, так и сегодня Божие обетование нам гласит: "Ищите прежде Царства Божия и правды Его".
Есть гимн: "Хотя бы в жизни погибло все, хотя бы звезды погасли в небе - обетования все стоят".
Веришь ли ты этому, дорогая сестра и мать? Вдова из Сарепты поступила так (3 Цар. 17:15): "И пошла она, и сделала так, как сказал Илия".
6. Почему вдова Сарептская поступила так? (3Цар.17:14)
Потому что она вполне поверила словам Илии, сказанным от имени Господа. Хотя Илия был ей незнаком. Хотя слышала она это обещание от Илии впервые. Хотя это обещание звучало так противоестественно...
"О, женщина, велика вера твоя"! (Матф. 15:28)
Обратим взгляд на себя. Сколько раз ты слышала слова Иисуса Христа: "Всякий, кто оставит домы, или братьев, или сестер, или отца, или мать, или жену, или детей, или земли ради имени Моего, получит во сто крат и наследует жизнь вечную" (Матф.19:29). Веришь ли ты сему, как поверила вдова из Сарепты с первого слова Илии? Может ли сказать Господь о тебе: "О, женщина, велика вера твоя"? Веришь ли в воздаяние во сто крат еще в этой жизни? Вдова из Сарепты вместо одной, но последней горсти муки, получила во сто крат: "Мука в кадке не истощалась и масло в кувшине не убывало по слову Господа, которое Он изрек через Илию" (3Цар.17:16).
7. Какими мерами получила вдова во сто крат?
Ежедневными порциями. Когда она выбирала последнюю горсть, появлялась новая. Для чего? Почему бы не наполнить сразу всю кадку мукой и кувшин маслом?
В Притчах Соломона (30:8) сказано: "Богатства не давай мне, питай меня насущным хлебом, дабы пресытившись, я не отрекся Тебя и не сказал: кто Господь?"
"Хочет Он, чтоб мы нуждались и пришли к Нему просить" - поем в псалме.
"Хлеб наш насущный подавай нам на каждый день".
Если бы вдова из Сарепты искала последовательности естественных законов, то умерла бы от голода. Но вера ее была проста: она исполнила все, что сказал ей Илия.
Так ли с тобою, сестра? Полагаешь ли ты ежедневно надежду твою на Господа или ждешь, когда кадка будет полна до краев? Господь говорит: "Не оставлю тебя и не покину тебя" ( Евр. 31:15).
"Не бойся" -сказал Илия вдове из Сарепты.
Не бойся и ты, когда отдаешь все, что имеешь ради Имени Его, мука в кадке не истощится и масло в кувшине не убудет. Так в физической жизни. Не так ли и в духовной? Только после того, как ты употребишь последнюю горсть, прибудет новая.
8. Что нужно, чтобы прибывала новая горсть муки и масло в кувшине?
Употреблять взятую муку. Что пользы было бы, если бы взяв ее, вдова из Сарепты смотрела бы на нее, как на великое чудо, а не стала бы печь лепешки? Она оставалась бы голодной и мука не стала бы прибывать взамен взятой.
Как часто мы наспех прочитываем чудные слова Божии, неисследимое Его богатство, восторгаемся и удивляемся им, но за заботами житейскими вскоре забываем их. Что пользы нам в таком чтении? Каждое утро мы должны приходить к источнику жизни, хлебу жизни - Слову Божию и взять горсть, сколько потребно нам. Маслом - Духом Святым - растворить ее и применить к своей жизни. Так мы не истощимся, а Господь приготовит нам следующую горсть.
Так ли ты поступаешь? Не находишься ли ты в состоянии истощения? Вот признаки истощения: сонливость, вялость в труде, унылое состояние духа, отсутствие радости, безразличие к другим. Такое состояние переходит в смерть.
Если ты это испытываешь в духовной жизни - скорее возьми "горсть муки" из Божьей сокровищницы! Моли Господа о масле - ниспослании Духа Святого - и исцелишься. Избыток сил ощутишь в себе, радость спасения наполнит сердце твое, исчезнет безразличие к другим, появится желание трудиться. Апостол Павел говорил: "Кто изнемогает, с кем бы я не изнемогал? Кто соблазняется, за кого бы я не воспламенялся?" (2Кор.11:29). Если это делать время от времени, а не ежедневно, то и тело и душа твоя не будут здоровы. Не будет силы, побеждающей козни врага душ наших, который "ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8). Будет жалкое духовное существование. Не потому ли мы так часто льем слезы раскаяния о бессилии и поражении в духовной жизни? А причина того - нет победной жизни во Христе Иисусе. Не знаем, где сил почерпнуть. Вот перед тобою Хлеб Жизни, зачем тебе истощаться и умирать? Для каждого есть ежедневная горсть муки и масла.
Однажды корабль после бури оказался в неизвестных водах. Люди умирали от жажды, запасы пресной воды на корабле были давно исчерпаны. В эфир дали сигнал: "Умираем, дайте воды". В ответ - "Зачерпни и пей." Так повторялось трижды. Ничего не понимавшие люди решились опустить за борт ведро и достать воды. Вода оказалась пресной. Корабль находился в месте, где сильное течение реки на много километров врезалось в море.
Находясь у источника жизни - Слова Божия, мы часто гибнем от духовного голода и жажды. "Зачерпни и пей". Так просто. Не ищи чего-то особенного, каких-то необычных путей для пополнения силы и победной жизни. Зачерпни и пей ежедневно из Библии, которая у тебя на столе или в книжном шкафу.
Вдова и сын, по Слову Господа, которое Он изрек через Илию, были спасены от голодной смерти. Отступил призрак смерти с последней горстью муки. Была явлена Божья милость над домом вдовы.
Но вот внезапно новое испытание - тяжкая болезнь и смерть единственного, горячо любимого сына. Мать брала на руки бездыханное тело его, прижимала к своей груди - все бесполезно, он мертв. Невозможно передать, не поддается описанию это чувство отчаянного протеста, когда мать теряет свое единственное, нежно любимое дитя.
Помните, Симеон, благословляя новорожденного младенца Иисуса, сказал Марии: " И тебе самой оружие пройдет душу". Это свершилось на Голгофе, у креста распятого Сына Человеческого.
Оружие отчаяния пронзило сердце вдовы из Сарепты, когда в руках она держала мертвого сына.
9. Почему Господь допустил такое испытание? (3 Цар. 7:19).
"И сказала она Илии: что мне и тебе, человек Божий? Ты пришел ко мне напомнить грехи мои и умертвить сына моего".
Что мне и тебе? Ничего уже не нужно. В эти горькие минуты вдова просмотрела всю свою жизнь и нашла причину смерти. " Грехи мои" - вот причина смерти сына. Вспомнила она нераскаянные грехи прошлого и проступки, забытые ею. Несовместимы они оказались с присутствием человека Божия.
Когда мы видим Божью руку над своим домом, где мы ищем причину? Осматриваем ли себя? Не остался ли в душе затаенный любимый грех? Мертвые духовно дети - не наша ли вина?
Вдова из Сарепты с горечью увидела это в себе самой. Но Господь, подавший ей руку помощи через Илию и спасший ее и сына от смерти, не желал так жестоко наказать ее. Он хотел достичь полного очищения ее внутреннего человека. Так поступает Он и с нами.
10. Результат осознания своего состояния.
"И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил." (3 Цар. 17:22).
И сказала та женщина Илии: "Теперь-то я узнала, что ты человек Божий, и что Слово Господне в устах твоих истинно." (3Цар. 17:24).
Когда вдова черпала ежедневно чудесную горсть муки и лила масло из кувшина, разве она не видела, что Слово Господне истинно в устах человека Божия? Видела, конечно, ведь она сама называла его человеком Божиим. Но она пользовалась дарованной ей милостью Божией и Его благословением и радовалась благополучию в своей семье. Присутствие человека Божия в доме не привело ее к осознанию своего собственного состояния. Господь должен был встряхнуть ее, ударив по самому дорогому, чтобы напомнить ей о покаянии и очищении. Только пройдя это огненное испытание, вдова оказалась способна сказать: "Теперь-то я узнала, что Слово Божие истинно в устах твоих".
Так и мы часто благодушествуем, окруженные попечением Господним, считая, что так будет всегда. Но апостол Петр говорит: "...забыл об очищении прежних грехов своих" (2 Пет.1:9).
Итак, сотвори достойный плод покаяния. Останься наедине со своим Спасителем и проверь сердце свое, свое хождение перед Ним, не ожидая Его строгого вмешательства в твою жизнь, когда ты вынужден будешь сказать: "Слово Твое истинно".
Вдова из Сарепты - пример послушания, образец доверия Господу. Она правильно оценила Божий урок - искать причину в себе самой.
"А это были образы для нас, достигших последних веков" (1 Кор. 10:11).
"Велики и чудны дела Твои, Господи, Боже Вседержитель! Праведны и истинны пути Твои!" (Откр. 15:3).
Аминь.

Сонамитянка - добродетельная жена

"Одна богатая женщина..."
(4 Цар. 4:8).
В характере богатой женщины - сонамитянки отмечено восемь особенностей, заслуживающих нашего внимания:
Она была женщина состоятельная. В доме ее не чувствовалось нужды. Один проповедник верно заметил, что некоторые люди так заняты тем, чтобы отгонять голодного волка от ворот своего дома, что им некогда заботиться о том, чтобы туда впустить Ангелов. В жизни тысяч людей идет ожесточенная борьба, и постоянная, с голодным волком. Такая угнетающая нищета может заглушить лучшие инстинкты природы и, однако, она менее опасна, нежели большое богатство. Богатые погибают от своего богатства еще чаще, чем бедные от своей нищеты.
Я слышал слова одного опытного старика, утверждающего, что ему приходилось видеть, что верующие люди могли безнаказанно разбогатеть; но никогда не замечал он, чтобы хоть одного из них умножение его богатства сделало более духовным, тогда как ему нередко приходилось видеть, что бедные люди делались более духовными. Их нищета заставляла их взирать на Бога для получения необходимого.
В доме женщины - сонамитянки, по-видимому, не было нищеты, ни пресыщения, - там царил достаток, напоминающий нам слова Агура в Прит. 30:8 - 9. "Нищеты и богатства не давай мне, питай меня насущным хлебом, дабы пресытившись, я не отрекся от Тебя и не сказал: "Кто Господь?", и чтоб, обеднев, не стал красть и употреблять имя Бога моего всуе." Умеренный достаток создает среду наиболее благоприятную для счастья и развития человека.
Она была женщина трудолюбивая.
Муж и сын ее занимались полевыми работами, жена же, как мы это читаем между строками, выполняла домашние работы. Все, за что она не бралась, она делала хорошо.
Она имела влияние на окружающих.
Относительно ее мужа нам известно, что он был уверен, что она ему советовала хорошее. Этой женщине он мог вполне довериться. Он, очевидно, был убежден в ее благоразумии и доброте. Слуги также доброхотно слушались ее, и пророк Елисей рад был исполнить ее просьбу. Она оказывала на всех влияние, потому что готова была служить каждому. Окружающие рады были исполнять ее волю, потому что они знали, что сама она готова была служить им. Мы знакомимся с ней в то время, когда она упрашивает пророка зайти к ней поесть хлеба; и он встретил у нее такое гостеприимство, что часто с тех пор возвращался к ней.
Муж ее в точности исполнил ее желание, выстроив над стеною небольшую горницу и поставив туда постель, стол, стул и светильник, чтобы там всегда мог отдыхать человек Божий. Живя в полусвете откровения Господня, эта женщина проникнута была духом истинного величия, выраженным в словах Господа: "Кто хочет между вами быть большим, да будет вам слугою." (Матф. 20:26). Она обращала других в своих слуг, потому что сама добровольно делалась слугою каждого.
Она была женщина религиозная.
Это доказывается тем, что она с радостью принимала у себя пророка, которого она называла святым, "человеком Божиим". Она готова была жертвовать деньгами, чтобы дать под своим кровом приют человеку Божию. Она, несомненно, находила отраду в духовных разговорах с ним и ценила его горячие молитвы. Приходится опасаться, что многие христианские дома уже не так широко раскрыты для служителей Божиих, как это было прежде. В прежние времена люди охотно отдавали свои лучшие помещения для чтения Библии и молитвы.
Семейный жертвенник разрушен. Вместо рассуждения о Слове и деле Божием слышатся толки о театрах и последних новостях дня. Мы не можем надеяться, что Церковь окажет на детей влияние, если дома их окружает светская жизнь, в которой нет места Богу. Если ребенка окружают неверие и критическое отношение к духовным вопросам, нельзя рассчитывать, что проповедуемое ему Слово окажет на него спасительное действие. Церковь дома - вот насущная нужда нашего времени. И это не значит, что лица должны быть мрачны и вытянуты. Вера в Господа Иисуса Христа - свет с неба; она может всякий дом наполнить светом и радостью.
Она была всем довольна.
Елисей чувствовал, что ему отрадно будет отплатить женщине чем-либо за ее щедрое гостеприимство, и он спросил ее, не нужно ли поговорить с царем, чтобы его расположить к ней и к ее мужу. Представлялся удобный случай для того, чтобы ее мужу занять важное общественное положение, - таким путем можно было получить высшее положение в государстве. С какой жадностью ухватилась бы иная тщеславная женщина за представляющуюся ей возможность воспользоваться царским расположением!
Ответ этой женщины следовало бы написать золотыми буквами: "Нет, среди своего народа я живу". У нее не было желания вырваться из среды, которая рукой провидения Божия дала ей круг друзей и сферу полезной деятельности. Она ценила любовь и спокойствие больше общественного положения. Она лучше хотела оставаться с теми, кому она могла оказывать услуги, нежели идти к тем, через которых она могла сама возвыситься. В ответе ее звучит не только любовь к родине, - в нем чувствуется полная удовлетворенность своею участью и то большое значение, которое она придавала своим друзьям и соседям. Хорошо выполнять свое служение лучше, чем искать возвышения. "Великое приобретение - быть благочестивым и довольным" (1 Тим. 6:6).
Она была женщина уравновешенная.
То была женщина очень энергичная и это выразилось в данном ею слуге ее приказания: "Веди (ослицу) и иди. Не останавливайся, доколе не скажу тебе." И, однако, в минуту самого трудного испытания она обнаружила спокойное равновесие духа, что производит умилительное впечатление. У этой женщины была сила воли. Но она не была упрямая. Когда она подошла к пророку, он послал слугу своего Гиезия узнать в чем дело, и тот спросил ее: "Здорова ли ты? Здоров ли муж твой? Здоров ли ребенок? И она ответила: "Все хорошо", хотя сердце ее разрывалось на части, хотя она знала, что также разрывалось на части и сердце ее мужа, стоявшего над их мертвым ребенком.
Этот ответ показывает, что она была женщина верующая.
Хотя она всего и не понимала, она тем не менее верила, что Бог не ошибся. Она не могла роптать. Она знала, что Гиезий не мог понять тайну ее скорби, и она нашла в себе силу, чтобы скрыть печаль своего разбитого сердца от человека, в котором не нашлось бы сочувствия к ее горю. Она смотрела всегда на вещи со светлой их стороны. Хотя и видя перед собою тучу, она все-таки верила, что за тучей солнце продолжало сиять. Ночь была мрачна, но и "среди ночи звезды издают свой свет для тех, которые верят в Бога мудрости и любви. Она не была в равнодушном настроении духа: в присутствии пророка она излила свою скорбь и ухватилась за ноги его. Но она была также и покорна воле Божией. Такое упование, рожденное верой в Бога, не может быть мрачным, утренний рассвет был уже не далек.
Она была любящая мать.
Когда сын ее занемог в поле, когда его, очевидно, поразил солнечный удар, отец сказал слуге: "Отнеси его к матери его." Эти слова рисуют нам семейные условия жизни. Отец знал, что больному ребенку нужна мать. Ничего нет нежнее прикосновения руки матери, нежнее ее голоса и ее материнских забот. Грустно бывает видеть одного отца с больным ребенком на руках. Трогательная картина рисуется далее словами: "И он сидел на коленях у нее до полудня, и умер." Мать никогда не устанет держать в своих объятиях и успокаивать своего любимого ребенка. И для нее сын всегда остается малым ребенком. Но несмотря на всю силу материнской любви, смерть пришла. Сын умер на руках женщины. Посредством деятельной материнской любви сила воскресения вошла, однако, через пророка в ее дом и ее мальчик вернулся к жизни. Сколько духовно мертвых сыновей возвратились к жизни, благодаря заступническим молитвам их матерей! Как радостно было теперь в маленьком домике в Сонаме, - пророк отдыхал в своей небольшой горнице, сын был снова здоров, и родители его снова радовались им.
Аминь.

Жена Иезекииля или утеха очей

"Благо человеку, когда он несет иго от юности своей,.. подставляет ланиту свою бьющему его, пресыщается поношением"
(Пл. Иер. 3:27 - 30).
"Они победили его (диавола) кровью Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти"
(Отк. 12:11).
Среди безымянных, безмолвных, но преданных Богу людей далекого прошлого, людей Ветхого Завета, следует отметить жену пророка Иезекииля. Повествование о ней записано кратко и трагически в 24 главе книги Иезекииль.
Кто такой Иезекииль? (Иез.1:2, 3).
Иезекииль - священник Бога Всевышнего, переселенец Израильский, отведенный в плен вместе с народом Израильским в землю Халдейскую Навуходоносором, царем Вавилонским, при Израильском царе-отступнике Иоакиме.
Причина пленения.
Причина пленения очень подробно указана при разборе книги Есфирь. Это было полное отступление царей, пророков и всего народа. Пророк Иеремия умолял о покаянии, но встретил в Иуде и в Израиле жестоковыйный народ, который в ответ ему сказал: "Ты должен умереть." (Иер. 26:8). Иезекииль описывает это состояние (Иез. 22:26 - 31).
Иеремия испытал темницу, был погружен в глубокую яму, наполненную грязью, но уста его говорили только правду. Урия, пророк был убит царем Иоакимом (Иер. 26:20 - 23).
Господь Иисус Христос в своей земной жизни сказал: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Матф. 23:37).
Как поступил Господь с народом Своим? (Иез. 22:25).
Суд Божий совершился (Иер. 39:8, 9) - народ стал рабом в земле Халдейской, рабом язычников, но и там отступление его продолжалось (Наум 1:2 - 7).
Жестоковыйный народ! Но Господь милующий говорит: "Любовью вечною Я возлюбил тебя." (Иер. 31:3), и потому "Господь посылал к вам всех рабов Своих пророков, с раннего утра посылал." (Иер. 25:4).
В плену, в рассеянии они продолжали упорствовать в своем отступлении (Иез. 2:3 - 7; 22:26 - 30; 36:2 - 5, 17 -20).
Пророк Иезекииль - муж страданий.
Иезекииль отличался от прочих пророков тем, что Господь чрез него говорил образно. Этот сосуд Божий поистине не имел личной жизни - он беспрекословно отдал тело свое, душу и дух в Господне распоряжение.
Иезекииль исполняет, что ему повелено (Иез. 4:4 - 6). Приходили и смотрели на лежащего пророка Божия отступники Израильтяне, а он нес это тяжкое бремя кротко. После этого последовали следующие распоряжения Божии (Иез. 21:6).
Чем был Иезекииль для отступившего народа?
Притчей и забавной песнью (Иез. 21:6; 33:30 - 32).
Жена Иезекииля.
Пленница вместе с ним, ибо она находилась с ним, когда Господу было угодно дать народу Своему сильнейший урок через ее смерть. Это видим из 24 главы Иезекииля.
Спутница его горькой участи.
Среди позора пленения, презрения от жестоковыйного народа - утеха очей его (24:16). Каким образом?
Иезекииль - "забавный певец". Когда сходился народ послушать его, то он видел, что все слова его не проникают в их сознание. Они была глухи сердцем и равнодушны. Жена Иезекииля разделяла с ним участь презрения, непонимание, жестоковыйность и ожесточение народа и позор пленения терпеливо жила с немым человеком (Иез. 3:26).
Была радостью для очей его.
Возможно ли быть утехой очей в тех условиях, в каких находилась жена Иезекииля? 390 дней он лежал на одном боку и 40 дней на другом - это 1 год и 2 месяца, затем он переносил одно унижение за другим. Представьте себе своего мужа лежащим в таком положении, бреющим свою голову на глазах народа, затем ударяющим себя по бедрам. Не отвернулись ли бы вы от него, а ведь взор безмолвного пророка находил в ней опору и радость.
Исключительная женщина! Она в состоянии была стать выше толпы и человеческих понятий - так говорит Господь.
Преданная.
Избрана Богом достойной умереть, чтобы вразумить и предотвратить народ Божий от гибели (Иез. 38:11).
Смерть жены Иезекииля не имела другой причины, как то, что апостол Павел пишет: "Восполняю недостаток в плоти моей скорбей Христовых" (Кол. 1:24).
Этому беспечному и жестоковыйному народу слова были бесполезны. Когда умерла жена Иезекииля во исполнение слов Господних, то народ, удивленный его поведением, вынужден был сказать: "Не скажешь ли нам, какое для нас значение в том, что ты делаешь?" (Иез. 24:19). Вот этого хотел Господь. "Остановитесь на путях ваших и рассмотрите и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим." (Иер. 6:16).
В 400 году по Р.Х. один христианин-старец решил положить конец играм в Колизее, хотя бы ценой своей жизни. Что значила его жизнь в сравнении с этим жестоким и массовым убийством? Самое имя этого подвижника осталось неизвестным... Весь Рим стекался в Колизей, туда пошел и старик, исполненный самого непреклонного решения. Нужна была жертва, чтобы прекратить бессмысленные зрелища с пролитием крови. Став между двух сражающихся на потеху толпе гладиаторов, он был убит; но эта смерть послужила поводом к запрещению гладиаторских боев на сцене цирков.
Так в планах Всемогущего Бога не было иной возможности, как только через смерть жены Иезекииля сделать еще одну попытку остановить Свой народ на опасном гибельном пути отступления. Жена Иезекииля умерла в тот же день. Утеха его глаз, радость его жизни.
Что хотел Господь сказать смертью жены Иезекииля? (24:21) Святилище Божие, опора силы их, утеха очей и отрада души - отдана на поругание, дочери и сыновья, оставленные ими падут от меча.
С человеческой точки зрения смерть жены Иезекииля не понятна. Так и теперь в глазах отступников и равнодушных узы и мученичество верных Господу душ кажется неразумным и ненужным. "Но Бог избрал немудрое мира, чтобы посрамить мудрых" (1 Кор. 1:27).
Ты избрал человеческие постановления, которым следуешь, но знай, что не напрасно Господь отнял жизнь у жены Иезекииля. "Скажи дому Израилеву: так говорит Господь Бог: вот, Я отдам на поругание святилище Мое, опору силы вашей,.. а сыновья ваши и дочери ваши, которых вы оставили, падут от меча." (Иез. 24:21).
В каком состоянии Церковь, где ты находишься, - святилище Божие, утеха твоих глаз и отрада души твоей? Не отдана ли на поругание человеческих постановлений? Сыновья и дочери оставлены...
Образы.
Бог попустил народ Свой идти своими путями, избирать человеческие постановления (Иез. 20:25), чтобы не быть живыми.
Но Он и теперь дает образы (Н. Хмара и др.) мучеников, узников, дабы обратить к Себе народ Свой.

Публиковалось в журнале "Слово истины" Независимого братства церквей ЕХБ


Ветхозаветные прообразы (И. В. Каргель)

Ветхозаветные прообразы

И. В. Каргель

Авель Енох Лот Моисей Нееман Гиезий Исайя Даниил

Авель

"Верою Авель принес Богу жертву лучшую, нежели Каин; ею получил свидетельство, что он праведен, как засвидетельствовал Бог о дарах его; ею он и по смерти говорит еще" (Евреям 11:4).

Какое множество драгоценных мыслей связанно с Авелем, лишь только мы слышим его имя! От него идет приятное благоухание, несмотря на то, что он сын Адама и родился вне рая. Авель недолго жил в этом мире. Явился он лишь вспыхнувшим светом, который был презренным образом потушен. Об особых делах его тоже ничего не сказано. Тем не менее, Авель выдвинут Богом, поставлен во главу длинного ряда его героев веры, чтобы предшествовать всем другим, которые когда-либо избрали Бога или еще изберут Его. Авель первый странствовал в этом мире как дитя Божие; он же первый вкусил, что дает мир возлюбленным Божиим. Авель нашел узкий путь и пошел по нему. То есть он был первым верным свидетелем, и притом таким, который своею кровью запечатлел свое свидетельство о Боге.

Что сделало Авеля таким великим здесь и таким славным в будущем? Это была его вера, вера, в которой у него не было предшественника, которой он ни у кого не мог научиться, о которой никто ему не проповедовал, но которую он принял непосредственно от Бога, которая непосредственно связывала его с Богом и навсегда соединила его с Ним. Чтобы научиться нам от этого мужа, он поставлен Богом перед нашими глазами как в Ветхом, так и здесь, в Новом Завете. Более всего пусть его вера еще и в наши дни скажет нам, какова должна быть наша вера, если мы хотим быть благоугодными Богу.

Не должно ли быть для нас важнее всего знать,

Как проявляется вера Авеля

Здесь мы читаем: "Верою Авель принес жертву лучшую, нежели Каин".

Итак, вера Авеля, во-первых, выразилась в принесенной Богу жертве. Это очень поучительный намек. Большинство думает, что вера есть дело только головы, которое никому ничего не стоит. В действительности же она начинается с приношения, жертвы, отречения, так продолжается и так оканчивается. Не должен ли Авраам, придя к вере, жертвовать своей родиной, друзьями и домом отца своего? Не должен ли он после отдать Измаила, затем даже Исаака и свою любимую жену? И было ли иначе у Моисея? Это то, чем всегда отличается истинная вера, она никогда не приходит к Богу с пустыми руками, но приносит Ему то, что Он желал бы видеть на Своем жертвеннике. Такой ли ты верующий, который более всего готов слушать, но только не об отдаче и жертве? Тогда у тебя вера только головы, которая тебе ничего не стоит. Да и притом сама она не имеет никакой ценности. Смотри, даже ложная вера не может приближаться к Богу пустой, и она приходит с жертвой. Бедный человек знает, что такой, какой он есть, он не может быть благоугодным Богу, поэтому он старается принести Ему что-нибудь, что могло бы сделать его благоугодным перед Ним. Мысль правильна, но не тебе, а Богу надо делать оценку жертвы, которую необходимо принести. Сам Бог должен назначить, какая жертва может быть благоугодна Ему. Рассказывают про одного североамериканского индейца, как он в течение трех дней охотился в лесах, не убив никакой дичи. Сердце разрывалось при мысли о голодной семье, которая тщетно ожидала его дома. В своей скорби индеец решил обратиться к великому духу, в которого верят эти язычники. Он бросился на большой камень, который они считали жертвенником, громко кричал, проливая горькие слезы. Наплакавшись досыта, так что уже больше не мог, индеец ожидал дичи, но ничего не являлось. Тогда ему пришло на ум: то, что он дал великому духу, в действительности ничтожно, - и он стал думать, что он мог дать больше. По долгом рассуждении индейцу стало ясно, что у него нет большего и лучшего, чем его оружие. И вот он пришел и положил его на свой жертвенный камень, но и после этого не последовало ответа от духа. Проходили часы, но никакой дичи не попадалось на его глаза. Несчастный и разбитый, он готов был потерять всякую надежду. Вдруг индеец сказал себе: "Знаю, что я ему дам", - пошел и кинулся сам на свой жертвенник и был услышан. Тотчас навстречу ему вышла роскошная дичь, которую он мог убить и принести своей голодающей семье. Ах, если бы индеец знал одну, лучшую жертву, посредством которой бедный человек и здесь, и в вечности становится благоугодным Богу! Приди перед Богом, Христом, но положи и себя, и все, что есть у тебя, на Его жертвенный алтарь.

Посмотри, Каин весьма близко, около Авеля, тоже приносит свою жертву. Он делает то, что и тот. Но Каин жертвует от земли, он жертвует по своему усмотрению, и Бог не смотрит на него: Каин отвержен. Не жертвуй никогда ничего, что исходит отсюда, снизу, от земли!

"Верою Авель принес жертву лучшую, нежели Каин". Каждый знает, что вера есть то внутреннее отношение души к Богу, когда доверяешь Ему как дитя и вполне опираешься на Него. Это отношение души к Богу и дало перед Ним истинную цену принесенной Авелем жертвы. Каин мог принести точно такую же жертву, подражая образу и соблюдая время принесения ее. Но его жертва со всем этим была бы отвержена, если бы она не сопровождалась этим сердечным отношением к Богу. "Все, что не по вере, грех" (Рим. 14:23). Итак, прекрасное и хорошее пожертвованное Богу и по-видимому святое может быть не только не угодно Богу, но даже быть грехом перед Ним, если мы не находимся в благоугодном отношении к Нему, О, как мало спрашивают в наше время об этом отношении к Богу при сем своем действии и думают, что десять тысяч рублей Анании (Деян. 5:4) бесконечно лучше, чем две лепты вдовицы (Мк. 12:42-43).

Но вера должна иметь некоторое откровение от Бога, на котором она основана. Таким образом, вероятно, Бог сообщил Свою волю относительно жертвы уже нашим первым прародителям. Может быть, это случилось, когда Бог сделал им одежду из шкур животных (Быт. 3:21). Вряд ли могли эти кожи явиться как-либо иначе, чем от жертвенных животных, так как мясная пища была дозволена только после потопа (Быт. 9:3-4). Так, в смиренном послушании, сообразно воле Божией, Авель мог поспешить к своему стаду, принести Богу лучшую жертву всесожжения и с нею приблизиться к Нему. Только жертва, назначенная Богом, есть жертва веры и благоугодна Ему, и только она пролагает нам путь к Его сердцу. Несчастный Каин! Он, очевидно, не заботился о том, чего хотел Бог, но думал, как в настоящее время еще столь многие, что Бог должен быть доволен всем тем, что бы Ему ни приносили. Да не приближается же никто к Богу таким образом!

Вера Авеля опиралась на жертву, в которой он являлся как грешник. Так должно быть. Это было истинное положение, которое надо было занять Авелю в присутствии Божием. Отдав вместо себя на смерть живого ягненка, он признал себя грешником, повинным в смерти, который должен погибнуть так же, как его жертва. Отдавая свою жертву, Авель как бы сказал: "Боже мой, Боже, своими грехами я погубил жизнь. Все, чего я заслужил, - это смерть. Но, о, милостив Ты! Ты позволяешь вместо моей жизни отдать жизнь другого существа. Какой серьезный, справедливый и какой милостивый путь для меня!" В жертве Авеля выступало не только святое правосудие Божие в отношении греха, но и бесконечная милость к грешнику. "Без пролития крови, без смерти, - как бы говорит себе Авель, - не бывает прощения" (Евр. 9:22). Может быть, у него текли горькие слезы раскаяния и сожаления, слезы глубокого сокрушения, когда нож смерти поразил его жертву и кровь вытекала из нее, - этого мы тем более можем ожидать, так как смерть с ее ужасом была так мало знакома. Не должен ли был Авель сказать себе: "Как ужасен грех, если самое высокое и лучшее, что Бог даровал, должно пасть его жертвой".

Не так стоял Каин перед Богом со своей жертвой. У него не было никакой мысли о своем грехе и греховности. Его жертва была жертвой благодарения. Ею Каин говорил, подобно фарисею: "Боже! благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь" (Лк. 18:11). Каин видел и считал себя достаточно хорошим. Он, смотря на Бога, не нуждался ни в какой милости. Он сам признал себя невиновным и оправдал себя. Меришь ли ты, дорогой читатель, своим собственным масштабом или, превозносясь над подонками человечества, думаешь, что так ты будешь благоугоден Богу? Или даже думаешь, что не ты Богу, а Он тебе должен - должен, во всяком случае, дать тебе небеса и блаженство? Так Бог не примет ни тебя, ни твоей жертвы. Ты стоишь перед Ним в полном ослеплении. Ты встал на ступени, на которых никогда не сможешь пользоваться Спасителем. Бог действительно есть Бог всякого милосердия, но если ты принимаешь себя за сосуд, наполненный справедливой праведностью, в котором нет места для милости, - то Бог вынужден отвратиться от тебя. Еще одно:

Вера Авеля принесла жертву, которая была прообразом Христа

Мы читаем: "И Авель также принес от первородных стада своего и от тука их" (Быт. 4:4). Не имея никакого представления о грядущих Божиих законах относительно приносимых Ему жертв, Авель принес в жертву самое чистое, непорочное, лучшее из первородного стада его. Он понимал, что не полное недостатков и немощи могло покрыть перед Богом его грехи и преступления, не то, что само должно было быть отвержено, могло приблизить в нем отверженного, но благоугодное Богу могло сделать грешника благоугодным Ему. Так, уже в этой первой угодной Богу жертве перед душой Авеля мог стоять Тот, о Котором свидетельствовал апостол Павел: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы в Нем сделались праведными пред Богом" (2 Кор. 5:21), - и Который, как апостол Петр говорит о Христе, пострадал за грехи наши, "праведник за неправедных", чтобы привести нас к Богу (1 Пет. 3:18). Да и для Авеля, этого первого праведника, не было ни в Ком ином спасения и "не было другого имени под небом, данного человекам, которым надлежало бы спастись", кроме имени обещанного Христа (Деян. 4:12). Авель взирал на истинного Агнца, Который взял на Себя грехи мира, - вперед, как мы теперь смотрим назад. Никогда прежде и никогда после не было и не будет другого искупления от грехов, как в Нем, распятом. Поэтому-то Отец и поставил Его пред Собою как Агнца, закланного прежде создания мира (Отк. 13:8). Вот это-то и было лучшим в жертве Авеля по сравнению с Каиновой.

Жертва Каина не говорила ни о каком Искупителе, ни о Праведнике, преданном за него, неправедного и грешника, - Праведнике, Который мог бы привести его к Богу. Удивительно ли, если гнев Божий пребывал на Каине? Только "верующий в Сына имеет жизнь вечную". "Не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Ин. 3:36). Как жалки все те, которые выдумали себе спасение, оправдание без Христа, праведность через дела закона, которые дают древним входить в небеса за счет их собственной праведности! Таковые не имеют никакого понятия о пути Божием ко спасению, они никогда не понимали Бога. У Бога не два пути ко спасению. Кто выставляет еще и другой, кроме Христа, тот отстраняет Сына Божия, Который говорит: "Я семь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Ин. 14:6). Это раз и навсегда исключает другие пути. Дорогой читатель, Христос - единственная жертва, посредством которой ты можешь прийти к Богу. Приди через Него к Богу, как Авель!

Не должно ли еще для нас быть важным знать,

Что приобрела вера Авеля

Прежде всего, она приобрела праведность. Что он праведен, было следствием его жертвы веры. Это будет и всегда должно быть следствием живой веры во Христа. На этом каждый может испытать свою веру. Если ты веришь, что твоя вина останется на тебе, и если ты останешься, как и прежде, непрощенным грешником, то дела с твоей верой обстоят неблагополучно. "Вера твоя спасла тебя", - говорит Господь лежащей у ног Его горько плачущей грешнице. Ее спасение состояло в том, что Господь взял от нее грех и простил ее. Как удивительно! Простив ее, Христос явился собственным ее Спасителем, и все же Он говорит: "Вера твоя спасла тебя". Но как верно первое, верно и второе. Господь говорит: то, что ты обратилась ко Мне, поверила, что у Меня освободишься от бремени твоих грехов, - был верный путь, и он спас тебя (Лк. 7:50). "Итак, оправдавшись верою" - только так и не иначе, по исповедованию апостола Павла о себе и других, мы имеем мир с Богом - через Господа нашего Иисуса Христа (Рим. 5:1). Так встал некогда Авель на должное совершиться в будущем дело Агнца Божия, упокоился на Нем, и Бог тотчас поставил это на счет Авеля, так что он стал праведным в праведном.

Так было от начала, так еще и до сих пор. "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу" (Рим. 8:1). Если у тебя еще нет праведности, если давит бремя грехов, то приди к Сыну Божию - Он предлагает тебе совершенное на Голгофе дело спасения для грешников. Встань на Него обеими ногами веры, то есть вполне положись на то, что именно это дело привело в порядок то, что ты испортил, - и Отец тотчас зачтет тебе то, что совершилось для каждого грешника, потому что "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Ин. 1:7). Как Авель верою достиг праведности, так можешь достигнуть ее и ты. Для этого он поставлен здесь, впереди всех героев веры.

Авель приобрел и уверенность через свою веру. Все снова нас спрашивают те, которые не имеют ни прощения, ни праведности: "Как можно знать, что имеешь прощение и что ты праведен перед Богом?" Вот ответ: "Ею получил Авель свидетельство, что он праведен". Авель получил свидетельство в сердце, откуда никто не мог взять его. Это было как печать на документе. Славен документ, который говорит мне о деле, но печать возвышает его, делает его непоколебимым. Слово Божие говорит: "Конец закона Христос, к праведности всякого верующего" (Рим. 10:4). И ты можешь положиться, что это так, потому что Сам Бог сказал это. Но как драгоценно, если к этому присоединяется печать свидетельства. Как получил Авель это свидетельство - нам не сказано, но мы знаем, каково тем, которые получили его. Мы читаем: "Сей самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим. 8:16). Мы состоим из духа, души и тела, подобно прежнему храму Божию, состоявшему из двора, святилища и Святого-святых. Наше тело - это внешняя, видимая часть нашего существа, наш двор. В нем находится святилище - душа, и там еще есть Святое-святых - наш дух. Вот с этим-то сокровенным в нашей внутренности начинается общение Духа Святого, лишь только мы достигли праведности во Христе. И Дух Его свидетельствует духу нашему, что это так. Вы видите, как глубоко, как неприкосновенно и неизгладимо присваивается свидетельство тем, кто достигает праведности во Христе через веру. Так, без сомнения, было и с Авелем, первым получившим такое свидетельство. Но слава и поклонение нашему Господу, Авель не был единственным, который стал столь блаженным, потому что сейчас же далее в этой главе, в пятом стихе, мы читаем о Енохе: прежде переселения своего получил он свидетельство, что угодил Богу (Евр. 11:5). Далее апостол продолжает представлять нам через все грядущие столетия и тысячелетия со времен Ветхого Завета других праведников, и так как он не хотел повторять у каждого все то же самое свидетельство, то в заключение главы берет их всех вместе и говорит: "И все сии, свидетельствованные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее" (Евр. 11:39-40).

Как же обстоит с тобой? Ты имеешь веру. Имеешь ли ты и праведность, имеешь ли ты это свидетельство, о котором идет речь и которое имели все спасенные без исключения? Может быть, ты допускаешь, что все те имели его, но в настоящее время не существует ничего подобного? И все же такое суждение в корне неправильно. Еще многие миллионы, которые, как Авель, верою стали праведными, носят и в наши дни в своих сердцах это свидетельство и уверены, как он, в своем вечном спасении. Поэтому не успокаивайся прежде, чем все это не сделается твоим личным опытом.

Авель получил все это непосредственно от Бога. Это нужно заметить, так как апостол также сделал это, говоря: "Как засвидетельствовал Бог о дарах его". Свидетельство Авеля не было результатом чувства или впечатления, которое он имел во время своего жертвоприношения, но Сам Господь, Которому была принесена жертва, сообщил ему Свой приговор; Бог свидетельствовал о его даре. Так сказано в тексте. Именно это проливает свет как на веру этого первого мужа Божия, так и на праведность, полученную им. Бог свидетельствует, как мы видим, не о нем, не о принесенной им жертве. И в результате Бог признает Авеля праведным. Если бы Бог засвидетельствовал об Авеле, то результатом непременно должно было бы быть: "Авель, ты не праведен", - потому что он был таков по рождению и по поступкам. Таким образом, жертва Авеля и его покоящаяся на ней вера приобрели ему праведность Божию. Жертва Авеля была для него не чем иным, как тенью и прообразом Агнца, берущего на Себя грехи мира, и на Нем покоился Авель в живой вере. Праведность этого Агнца, устроенную верою Авеля, Бог тотчас поставил на его счет.

Бог всегда свидетельствует о жертве и даре, которые мы приносим Ему, если они - Христос. О Нем сказано: "Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса" (Рим. 3:25-26). И еще написано: "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:5). О, пусть бы каждый читающий это достиг такого великого успеха на этом простом пути!

Наше слово обращает внимание читателя еще на одно, а именно:

Как продолжает действовать Авель своей верой

Наш текст говорит: "ею он и по смерти говорит еще". Какой же это язык? Язык веры, если и смерть не может заставить его умолкнуть! Что же Авель говорит нам? Он свидетельствует еще сегодня, что путь веры - единственный путь ко спасению. В первой главе Послания к евреям все герои веры, поименованные в предыдущей главе, названы "облаком свидетелей". Облако проходит над нашими головами. Если мы посмотрим вверх, оно не может остаться незамеченным ни днем, ни ночью. Так и это облако свидетелей мы должны видеть. И Авель является первым среди этих свидетелей. В его вере мы имеем шеститысячелетнее свидетельство веры. Оно старше всех других свидетельств, и оно говорит нам: приди, посмотри на мне как на примере, каков был путь, безошибочно приведший меня ко спасению. Что это был Божий путь, ты можешь видеть из того, что Сам Бог тотчас ответил, сделав меня, грешника, праведником. Авель говорит далее: если я достиг праведности за четыре тысячи лет перед тем, как умер Христос, тем более должен достигнуть ее ты после того, как Он уже все совершил на Голгофе. Я мог приступить к Богу только с тенью истинной жертвы, ты, напротив, можешь покоиться верою на действительной. Как для меня это было путем моего личного спасения, так это единственный путь и для тебя, твоего личного спасения. И не говорит ли Авель еще: посмотри только, если я был так чудно спасен на пути веры, не имея какого-либо предшественника, от которого я мог бы научиться, насколько же более должен спастись ты теперь, после того как Бог поставил тебе мой пример и дал тебе целое облако свидетелей, да и ныне бесчисленные миллионы людей постигли праведность на пути веры.

Вступив на этот путь, последуй данным примерам. Не допускай удерживать себя - так говорит еще Авель. Кроме того, я, кажется, слышу его как бы говорящим: одумайся, если я вошел в славу, не имея ни слова Писания, без проповедуемого Евангелия, без пророков Божиих, не видя ни одного вестника мира, посланного от Бога, тем более мог бы это сделать ты! Можешь ли ты представить какое-либо извинение при столь многих нагроможденных милостях, окружающих тебя? Смотри же, чтобы благодать Божия не тщетно была принята тобою (2 Кор. 6:1).

Хотя Авель и умер, он говорит еще, даже свидетельствует именно через свою смерть. Его смерть не была следствием прожитой до своего предела, до глубокой старости жизни. Он умер не естественной смертью, которая есть возмездие за грех. Авель умер, потому что был праведником, потому что верил. Он был первый мученик, первый в этом мире, запечатлевший кровью свою веру. Своей смертью Авель засвидетельствовал: как было мне, так будет каждому праведнику в этом мире. Праведника не будут терпеть, здесь он будет ненавидим, и ненавидим смертельно. В твоем собственном доме ты испытаешь это. Там ты всегда найдешь около себя Каина, если ты - Авель. Если Бог засвидетельствует однажды, что ты праведен, и если твои отец, мать, зять, невестка, брат, сестра не хотят иметь ничего общего с твоим Богом, то не ищи далеко твоих врагов - они живут с тобою под одной кровлей. Не удивляйся и не изумляйся, потому что как ты видишь на мне, так обстоит в этом мире с первого дня, с тех пор как существовал праведник. Смотри, и Спаситель твой тоже предсказал тебе это. Когда Господь посылал учеников Своих в этот мир, Он сказал: "Враги человеку - домашние его" (Мф. 10:36). То же переживал и Он Сам в Своем доме, здесь, на земле (Ин. 7:3-5). Однако умирающий Авель свидетельствует своей смертью еще больше.

Когда тебе приходится страдать, говорит он нам, страдай как и я. Да не останется в этом мире ни одного горького слова из уст твоих. Не дай врагам твоим возможности сказать, что они были раздражены тобой, что ты держал себя враждебно, - но чтобы твои молитвы благословения продолжали звучать в их ушах нескончаемым эхом, когда тебя уже не будет и ты давно пал их жертвой. Смерть Авеля говорит нам: страдай, как страдал твой Господь, Который, будучи злословим, не злословил взаимно, страдая, не угрожал, но передавал то Судии Праведному (1 Пет. 3:23). Тогда только твои страдания или смерть запечатлеют веру, которая драгоценна перед твоим Господом и которая продолжает сиять через столетия. О, никогда не страдай за свои жестокие слова, за свое противоречие, свою враждебность. Но страдай только за Христа и с Ним, чтобы тебе возрадоваться и восторжествовать в явление славы Его (1 Пет. 4:13).

Наконец, Авель говорит еще о том, каким благоугодным сделался он Богу. Настал день, когда Авель лежал на земле убитый. Кровь его была пролита. Авеля не стало. И вот казалось, что с ним все кончено. Но не так было у Бога, потому что дорога в очах Господних смерть святых Его (Пс. 115:6). С высоты Божиего престола Бог его спросил о нем: кровь Авеля - теплая, восходящая, дала услышать свой голос, и ответ Божий не отсутствовал. Не чувствуем ли мы совершенно это? Не можем ли мы видеть, как драгоценен своему Отцу был Авель? Не можем ли мы заметить, какая тесная связь существует между Господом славы и теми, которые страдают за Него? Когда враги праведника разделываются с ним, тогда им приходится иметь дело с Тем, Кого, собственно, они ненавидели в праведнике. Проливший кровь праведника должен услышать из Его уст все, что эта кровь говорила за него перед Богом. Сам Бог будет ее переводчиком, заступником и мстителем. Итак, Авель свидетельствует через тысячелетия всем страждущим и мученикам, чья невинная кровь течет здесь: чем тяжелее наши страдания, тем ближе подходит и наш Господь, тем горячее проникает и Его любовь. И если смерть придет от руки врага, то она приведет вас также к престолу вашего Отца. Не отступайте, что бы ни случилось, потому что самое худое, что перенесете вы здесь ради Господа, некогда будет иметь там самую высокую цену.

Дорогой читатель, пусть и перед тобой не напрасно стоит Авель со своей жертвой и верой. Пусть он, хотя и умерший, еще и теперь говорит тебе: прежде чем ты расстанешься с ним, пусть Авель обратит к тебе несколько вопросов, на которые ты честно мог бы ответить перед Богом. Имеешь ли ты веру, спрашивает он тебя, подобно моей, веру с жертвой перед Богом, и притом лучшей, нежели Каина? Достиг ли ты через эту веру праведности от Бога и свидетельства от Него, которого никто не может отнять? И еще: готов ли ты страдать за свою веру и, если потребуется, запечатлеть ее смертью? Если на эти немногие вопросы ты можешь ответить радостным "да!", то благо тебе. Тогда ты можешь присоединиться к тому "облаку свидетелей", в котором Авель является первым. Дай Господь, чтобы это было так.

Аминь.

Енох

"Вот родословие Адама: когда Бог сотворил человека, по подобию Божию создал его, мужчину и женщину сотворил их, и благословил их, и нарек им имя: человек, в день сотворения их. Адам жил 130 лет и родил [сына! по подобию своему, по образу своему, и нарек ему имя: Сиф. Дней Адама по рождении им Сифа было 800 лет, и родил он сынов и дочерей. Всех же дней жизни Адамовой было 930 лет; и он умер. Сиф жил 105 лет и родил Вноса. По рождении Еноса Сиф жил 807 лет и родил сынов и дочерей. Всех же дней Сифовых было 912 лет; и он умер. Енос жил 90 лет и родил Каинана, По рождении Каинана Енос жил 815 лет и родил сынов и дочерей. Всех же дней Еноса было 905 лет; и он умер. Каинан жил 70 лет и родил Малелеила. По рождении Малелеила Каинан жил 840 лет и родил сынов и дочерей. Всех же дней Каинана было 910 лет; и он умер. Малелеил жил 65 лет и родил Иареда. По рождении Иареда Малелеил жил 830 лет и родил сынов и дочерей. Всех же дней Малелеила было 895 лет; и он умер. Иаред жил 162 года и родил Еноха. По рождении Еноха Иаред жил 800 лет и родил сынов и дочерей. Всех же дней Иареда было 962 года; и он умер. Енох жил 65 лет и родил Мафусала. И ходил Енох пред Богом, по рождении Мафусала, 300 лет и родил сынов и дочерей. Всех же дней Еноха было 365 лет. И ходил Енох пред Богом; и не стало его, потому что Бог взял его. Мафусал жил 187 лет и родил Ламеха. По рождении Ламеха Мафусал жил 782 года и родил сынов и дочерей. Всех же дней Мафусала было 969 лет; и он умер. Ламех жил 182 года и родил сына, и нарек ему имя: Ной, сказав: он утешит нас в работе нашей и в трудах рук наших при Iвозделывании! земли, которую проклял Господь. И жил Ламех по рождении Ноя 595 лет и родил сынов и дочерей. Всех же дней Ламеха было 777 лет; и он умер. Ною было 500 лет и родил Ной Сима, Хама и Иафета" (Бытие 5:1-32).

Несколько лет тому назад, когда при ежедневном исследовании Священного Писания по порядку я начал опять читать свою Библию сначала, то однажды снова остановился перед 5-й главой Бытия. Мне казалось, что сегодня мне надо просто перевернуть лист и не читать ее, потому что эта глава слишком суха и не имеет сказать мне больше ничего. Я уже слишком хорошо знал все повторяющийся припев в конце перечисления патриархов: и умер... и умер... Мне казалось в тот день, что я подошел как бы к великому кладбищу, вступать за ограду которого у меня не было никакого желания, так как от него не могла исходить жизнь. Хотя я и повторял себе: это же первое и старейшее кладбище, кладбище первых детей Божиих; здесь перед тобою проходит не род Каина, но Сифа - и т.д. Однако все это было недостаточно убедительными доводами, чтобы мне снова предаться исследованию этой главы. С другой стороны, я не мог решиться пропустить эту главу. Казалось, Господь говорил: "Разве ты думаешь, что на кладбище нельзя ничему научиться?" И далее: "Не Моя ли рука нашла некогда на пророка Иезекииля, вывела его и поставила на широкое поле, полное мертвых костей, чтобы он там услышал, что Я имел сказать ему?" (Иез. 37:1-11).

Далее мне припомнилось, что я уже часто бывал на некоторых кладбищах и, останавливаясь над многими могилами, читал надписи, которые иногда говорили мне так много печального, иные - так много ободряющего. Чудные, драгоценные поучения попадали тогда в сокровищницу моего сердца! Однако всякий раз мои мысли сосредотачивались обычно на одном горячем желании: "Научи меня так счислять дни мои, чтобы мне приобресть сердце мудрое!" (Пс. 89:12). Не было ли это приобретением? "О, конечно, - звучало тогда в моей душе, - я могу и сегодня научиться на этом кладбище, если Дух Святой, Автор этой главы, прольет на нее Свой свет". После этого я снова подошел к ней, остановился перед могильными плитами и надписями некогда существовавших предшественников на пути Божием в этом мире и Господь дал мне то, чего я никогда не ожидал.

Более же всего я был глубоко поражен, когда, подвигаясь все дальше, я внезапно остановился перед Енохом. Здесь история его жизни была начертана уже в течение тысячелетий, но для меня было это как бы новое открытие. "И этот тоже здесь? - спрашивал я с удивлением. - Не следовало ли его по крайней мере выделить из всех этих отошедших, показать нам на особом месте?" Муж бесконечной жизни поставлен среди тех, чьи могильные холмы лежат перед нами. До него и после него у всех других звучало: и умер... и умер... тогда как у него не может быть и речи об этом печальном припеве. Удивительное сопоставление.

"Разве здесь нет никакого урока для тебя, - спрашивал я дальше, - никакого для всех моих братьев и сестер?" Конечно, да! Вот один: Бог так поставил Еноха среди этих ничем не выделяющихся, обыкновенных детей Божиих, чтобы никто не мог сказать: невозможно быть другим, чем те, которые живут кругом. А вот еще и дальше урок: Бог поставил его так, чтобы каждый мог тем лучше видеть скудную, ненормальную, бедную жизнь, равно как и полную, нормальную, богатую, - и захотел бы избрать последнюю. Темное видишь лучше рядом с ярким светом, тогда как яркий свет сияет приятнее во тьме. Это принуждает и нас осмотреть то и другое во свете Божием.

Большинство, окружавшее Еноха

Тут мы имеем мужей исключительно долгой жизни. Кто уподобится им в этом? Вся мировая история не имеет никого, кого бы она могла поставить рядом с ними. Подумать только: 930 лет, 912 лет, 905 лет, 910 лет, 962 года, 969 лет и т.д. стоит на их памятной доске. Каждый из них жил в 10 - 12 раз дольше, чем старейший в наши дни. С убеленными сединою головами и внушающим благоговение возрастом стоят они перед нами. Священное Писание говорит и о седых головах; оно имеет драгоценные слова для них: "Венец славы - седина, которая находится на пути правды" (Пр. 16:31). Ах, если бы все те, которые сегодня ходят посреди нас с седой головой, имели бы пути правды позади себя! Однако будьте покойны и вы, молодые, если вы ходите путем правды! Ничего не значит, имеете ли вы светлые, черные или другие волосы - и они тогда будут украшать вас, как венец славы! Тем не менее, приятно все-таки видеть седые головы! Так было исстари. Со времени Моисея существовала уже заповедь: "Пред лицом седого вставай и почитай лицо старца, и бойся Бога твоего. Я Господь" (Лев. 19:32). Почему же именно здесь должен так проявляться страх перед Богом? Да потому, что неизмеримы доказательства милости, которые Бог в течение столь многих лет изливал в сосуд с седой головой. И здесь давайте подумаем о тех, которые в течение девяти столетий принимали в себя потоки любви Божией. С глубоким благоговением гляжу я до настоящего часа на тех древнейших ветхозаветных патриархов.

Однако заметим, что это большинство не имеет истории жизни. Не странно ли последнее при столь великой продолжительности жизни? О, как охотно пишет Отец Небесный, где есть что написать. Авель принес Ему только одну жертву - и вот она стоит у Него на счету. Мария вылила Ему на голову только один сосуд благовонного нарда - и тотчас сказано: "Она сделала, что могла" (Мк. 14:3-8). Много страниц заполнены жизнью Ноя, почти четырнадцать глав - Авраамовой историей и тринадцать - историей жизни Иосифа. Все это показывает, что Отец вовсе не так скупо высказывается о Своих детях. Много ли, мало ли, все идет в их и Его Книгу жизни.

О тех же, которые окружают Еноха, у Духа Святого нет ничего, что оказалось бы достойным занесения на страницы этой святой Книги. Неужели их столетия протекли, действительно, в полном бездействии? Во всяком случае, нет! Если бы мы могли наблюдать за ними, то увидели бы, в какой суете, в каком труде и ежедневных хлопотах протекала часто жизнь некоторых из них! Одни из них были земледельцами, возделывавшими в течение многих лет большие пространства земли и собиравшими богатые жатвы, так много кругом говорившие о них! Другие были просто пастухами, в стадах которых насчитывались тысячи и десятки тысяч голов крупного скота и в десятки раз больше мелкого скота, верблюдов без числа, лошадей и ослов! Каждый знал их как таковых, чьи прилежание и надзор ставили в пример другим пастухам-владельцам. Еще другие возвели себе большие и красивые дома, приготовили хорошую будущность для своих сыновей и дочерей, были предприимчивы, так что мы свободно позавидовали бы им. Нет, нет, они, во всяком случае, не были бездейственны, но для всего того, что они делали и совершали, у Бога не существовало пера, чтобы все это так или иначе отметить. Все это были дела, относящиеся к миру, - дела, которые исчезают под руками, ибо "мир проходит и похоть его" (1 Ин. 2:17). Для вечности, для Бога, для блага окружающих, для собственной души во всем том не было ничего! Люди такого рода, даже если бы они и сделались детьми Божиими, не имеют пред Богом истории жизни. Только там, куда проникла Его жизнь, где она бьется и переживается человеком, - там возникает история жизни перед Богом!

Братья и сестры, не протекает ли и наша жизнь без той или иной деятельности? Что имеется в ней для Бога, для вечности, для твоих братьев и сестер во Христе, для твоих близких и для погибающего мира? Находит ли Он, Господь твой, в жизни твоей то, что драгоценно для Него; то, что Он может занести в Свою книгу жизни? Или Он не находит ничего, как у этих многих? Или Он вынужден сказать о том, что ты делаешь для Него: "Я не нахожу, чтобы дела твои были совершенны пред Богом Моим", - или даже: "Удали от Меня шум песней твоих, ибо звуков гуслей твоих Я не буду слушать" (Ам. 5:23)? Если это так, то и у тебя нет истории жизни перед Богом! Или ты некогда найдешь записанной такую жизнь, о которой ты вечно будешь раскаиваться.

Если так было со многими окружавшими Еноха, то их длинная жизнь была, собственно, коротка. Как коротко то, что Бог говорит о них! Все, что Он имеет сообщить о них, - это то, что каждый из них был только звеном между прошедшим и грядущим поколением. Но это же может быть сказано и о тех, которые в главе 4 Бытия причислены к роду Каина. Если бы жизнь этого большинства была оценена или даже взвешена, то в ней не было бы найдено ни цены, ни весу. И все же неизменно то, что мы будем некогда взвешены перед Богом на весах, на которых не имеют значения ни наши многие годы, ни седые волосы, ни даже царский венец, но одно лишь наше внутреннее содержание, содержание нашей жизни и хождения перед Богом, как это мы видим на Валтасаре, над которым приговор Божией правды гласил: "Ты взвешен и найден очень легким!" (Дан. 5:27).

В Божием Писании о мужах седой древности (Быт. 5) вы находите, что Он так близко поставил их могилу к их колыбели, что если бы их столетия не были так точно начертаны, то невольно должен бы каждый из нас подумать, что жизнь их занимала только весьма короткий промежуток времени, гораздо короче, чем жизнь Еноха. И все же жизнь праотцев была такая длинная, как ничья другая. Но это была как бы "сжавшаяся" жизнь. К тому же жизнь всех их была однообразна до утомления. Если вы прочитали историю жизни одного, не трудитесь читать историю другого: в истории одного вы уже прочитали истории всех. Никакой бодрящий ветерок жизни не веет в течение столетий над этими тихо стоящими прудами, чтобы вызвать какую-нибудь приятную перемену. Разве удивительно, что такая однообразная жизнь оканчивается однообразным "и он умер"? "Но может ли вообще жизнь оканчиваться иначе?" - спросит читатель. Выслушай же слово Господне: "Верующий в Меня, если и умрет, - оживет, и всякий живущий и верующий в Меня не умрет вовек" (Ин. 11:25-26).

Взгляните же назад вы, старые братья и сестры! Посмотрите на вашу жизнь - не "сжавшаяся" ли это жизнь? Если так, то не расположена ли и ваша предстоящая могила, несмотря на многие годы вашей жизни, совершенно близко к вашей колыбели? Вы же, молодые братья и сестры, которые имеете жизнь вашу еще впереди, смотрите, чтобы она стала содержательной жизнью, исполненной плодов праведности Иисусом Христом (Флп. 1:11). Тогда ваша жизнь, даже если бы Господь вскоре закончил ее, будет длинной, полной жизнью! Вы же, старики, постарайтесь наверстать, что упущено, чтобы Господь по крайней мере при конце дней вашей жизни получил в собственность последние силы, последнее время и все наши сердца.

Посмотрим же теперь во свете Божием, как ходил

Енох один среди многих

Приближаясь к нему, мы не ощущаем ничего от дыхания смерти: здесь бьет только одна жизнь. Однако и о нем мы должны сказать, что его жизнь началась точно так же, как и жизнь всех других. Мы читаем: "Иаред жил 162 года и родил Еноха" (ст. 18). Как ты, я и мы все, Енох был рожден; он был человеком, как и мы, без какой бы то ни было разницы. Что говорил о себе Давид, то мог сказать о себе и Енох: "Вот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс. 50:7). Енох родился от плоти, и потому в день, когда отец его Иаред был извещен о рождении сына, можно было сказать: "Вот, одним грешником стало больше в мире". Все, что мы знаем об этом человеке, в высшей степени важно, ведь таким образом мы можем видеть, что Енох поднялся от нашего уровня до превознесенной высоты Божией. Более того, полные шестьдесят пять лет после своего рождения, то есть более одной пятой части своей сравнительно короткой жизни, он шел широким путем, в ногу с тогдашним миром. Конечно, сообразно с жизнью тех людей это не было слишком долго, но все-таки это было достаточно, чтобы наполнить порядочную меру греха. Итак, в Енохе мы имеем перед собой человека, который был сначала грешником по рождению и затем грешником по делам. Как жаль каждого года, каждого дня нашей жизни, которые не принадлежат у нас Богу и которые мы проводим по стихиям этого мира! Подобно мертвым рыбам, бываем мы гонимы великим потоком в "мертвое" море. Так ли с тобой, друг мой, как это было с Енохом в течение его шестидесяти пяти лет? Посмотрите хорошенько! На нем ты и каждый до сего дня может видеть, что для человека еще не все потеряно, хотя он и грешник по рождению, грешник по делам, - и тем более, если этот грешник хочет обратиться в Богу.

У Еноха дошло до поворота к новой жизни. Блажен человек, который может сказать о таком повороте в своей жизни! Этот поворот решает прошлое человека, его настоящее и будущее - всю вечность, если поворот правилен. В жизни Еноха совершенно точно указано время его обращения: "И ходил Енох пред Богом, по рождении Мафусала" (ст. 22). До тех пор, значит, не было у него жизни пред Богом и с Богом. Отныне же заметно и для него, заметно и для Того, Кто вписал о нем в эту книгу, что с ним обстояло иначе. Что побудило Еноха к этой новой жизни, нам не сказано; во всяком случае, добрый Пастырь искал его и нашел, и Енох начал добровольно и доброхотно следовать за Ним.

Все же можно предположить, что поворот в жизни Еноха был тесно связан с рождением его первенца. Великий дар Божий, который Бог в этом сыне положил ему в лоно, был толчком к его новой жизни в Боге. Может быть, Енох говорил себе: "Дорогая бессмертная душа, жизнь для вечности поручена моим рукам. Это дитя дано мне Богом, чтобы я снова возвратил его Ему, воспитал для Него". Однако в душе его могло звучать: "Если ты хочешь этого, то ты сам должен быть вполне Божиим; должен быть посвящен Ему и жить для Него". И Енох не медлил. Решительный час для него пробил - он ухватился за Бога и повергся навсегда к Его ногам. Как новый человек, начиная новую жизнь, Енох мог вполне сказать душе своей: "Теперь, мое дитя, ты с первого своего вздоха должен дышать Божией атмосферой в моем доме и всю свою жизнь видеть Божию жизнь в своем отце!" Счастлив каждый отец и каждая мать, которые с таким святым приветом открывают свои сердца и свой дом каждому им Богом дарованному любимцу! Ах, если бы только хорошо была понятна великая ответственность родителей за души их детей! Ах, если бы родители с каждым новым ребенком получали новый толчок к более святой жизни, чтобы ни один из них не погиб по их вине, но все были спасены!

Посмотрим же, в чем состояла новая жизнь Еноха. Всегда были люди, которые внезапно начинали новую жизнь, но текшую, однако, из старого источника. Так, мы знали одного, который был великим расточителем. "Нет, - сказал он, придя в себя, - это должно измениться; я должен начать новую жизнь!" И он имел достаточно сильную волю и перестал мотать. Прошло не так много времени, и бывший расточитель сделался редкостным скрягой. Другой был страстным картежником, спустившим все. "Так не должно идти далее, - сказал он своей жене, - с сегодняшнего дня я начинаю новую жизнь!" Казалось, все шло успешно: он противостоял всем искушениям. Но ни один человек не знал, как мучил его отверженный им порок и скука! Чтобы избавиться от них, человек этот пробовал, когда бывало слишком тяжело, выпивать стаканчик. Все кончилось вскоре тем, что он сделался горьким, неизлечимым пьяницей. Так бывает всегда, когда люди начинают другую, новую жизнь без Бога. Нечистый дух изгоняется здесь силою Веельзевула.

Но как совершенно иной была новая жизнь Еноха! Она истекала из чудного источника вечной жизни. Мы читаем здесь, после великого поворота (в немецком переводе): "Он остался в божественной жизни" (ст. 22), - и в конце: "потому что он жил Божией жизнью" (ст. 24). Итак, его жизнь была у Бога Божией жизнью. Она не была и не может быть иной, как новой. Это та жизнь, которая заслуживает себе это имя; это жизнь для вечности; жизнь, которая протекает в этом мире с Богом и в Боге.

Слово о начавшейся новой жизни Еноха переводится очень различно, что указывает на то, что это слово имеет очень глубокий смысл, который нелегко передать одним словом. Русский текст говорит: "Ходил Енох пред Богом". Это значит, что его наружное и внутреннее движение на пути веры, его мысли, речи и действия совершались в присутствии Божиим и пред Его очами. Если я прохожу мой путь пред чьими-либо глазами, тогда всякое мое движение будет видимо им. Ходим ли мы так перед вездесущим Богом? День за днем и ночь? Английский перевод говорит: "Енох ходил с Богом". Это дает понять, что Енох шел с Богом туда, куда Он шел; и куда Бог не шел, туда не шел и Енох - ни в мыслях, ни в словах или делах. Это может также означать, что он ходил с Богом рука об руку, как те, которые неразлучно (в браке) соединились друг с другом. Также можно принять: Енох шел нога в ногу с Богом, не отставал от Него. О, было бы хождение каждого чада Божия таково, чтобы ни одно из них не было найдено без Бога! Немецкий перевод, как мы видели, мог бы сказать: "Божия жизнь переживалась им". На Енохе можно было видеть, как Бог может вести в этом мире Свою жизнь в человеческом теле. Таким образом, жизнь Еноха должна была быть могущественнейшим свидетельством для всего тогдашнего мира. Таковой должна была быть жизнь каждого единичного чада Божия и всех вместе. Для этого Бог и поставил этого мужа перед нашими глазами.

В высшей степени важно заметить, при каких обстоятельствах проводил Енох свою божественную жизнь. Многие говорят: "Да, те люди жили как раз в то хорошее старое время, когда еще можно было жить такой жизнью; теперь в мире совсем иначе!" Однако я прошу вас посмотреть тщательно, когда жил Енох. Мы находим, что Ной, который был очевидцем ужасного суда Божия над тогдашним отпавшим миром, был его правнук. В следующей, шестой главе Бытия вы найдете картину жизни того времени. Достаточно несколько черт, чтобы определить то "доброе старое время". Вот обвинение Божие: "Не вечно Духу Моему быть пренебрегаемым человеками: потому что они плоть; пусть будут дни их сто двадцать лет". Далее Бог говорит: "И увидел Господь, что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время. И раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем. И сказал Господь: истреблю с лица земли человеков, которых Я сотворил" (Быт. 6:3,5-7). И из собственных слов Еноха мы можем видеть, какой мир окружал его. "Се, - восклицал он, - идет Господь со тьмами святых Ангелов Своих - сотворить суд над всеми и обличить всех между ними нечестивых во всех делах, которые произвело их нечестие, и во всех жестоких словах, которые произносили на Него нечестивые грешники" (Иуды 14-15).

Нет, не в золотое и не в райское время Енох проживал здесь свою святую жизнь! Чего только не видел и не слышал этот верный раб Божий! И с какой болью о Боге должен был он смотреть на это великое множество! И так как в течение трехсот лет его жизни и веры не было никакого поворота к улучшению, но успех во грехе только увеличивался, то и скорбь его тоже возрастала. То же, что это отпадение от Бога и безбожная жизнь того времени могли подвинуть его хотя бы на волос к отступлению, не приходило ему на мысль. Наоборот, если все это каким-либо образом влияло на Еноха, то, без сомнения, только так, что он еще ближе становился к Богу. Вдобавок мы читаем, что в общественном отношении Енох жил в такой же обстановке, как и все другие и многие из нас. Он жил семейной жизнью в доме, полном сыновей и дочерей. Что здесь встречаются скорби, печали, затруднения и неприятности - кто этого не знает! Итак, не в монастыре, не где-либо скрытым от мира, но среди всех других людей с таким же жребием, какой является и нашей участью сегодня, проживал этот муж свою жизнь в Боге. Какой пример для нас и одновременно - какое поощрение!

Не должно ли привлекать нас и то, что Енох без колебания и перерыва проводил свою жизнь пред Богом? Это не было так, как ныне у многих, которые называют себя верующими, у которых можно наблюдать короткий порыв, а затем следует ослабление и далее - хождение и жизнь немногим лучшая, чем у детей мира сего. Нет, о Енохе мы читаем: "И ходил Енох пред Богом, по рождении Мафусала, триста лет" (ст. 22). Если бы люди дали о нем это свидетельство, то мы могли бы еще спросить себя, верно ли они оценили его, ибо они могли видеть его только снаружи. Данное же свидетельство есть Божие свидетельство, в котором не сказано ничего лишнего и ничего не убавлено. Подумай только - триста долгих лет, никогда не отклоняясь от Бога, никогда не уходя с Его глаз, жить непрерывной жизнью с Ним и в Нем! Это не может быть иным, как блаженной жизнью духовного торжества! Это было нечто из того, что вкусил апостол, когда он воскликнул: "Благодарение Богу, Который всегда дает нам торжествовать во Христе!" (2 Кор. 2:14), - и нечто из того, чего жаждал наш Господь от Своих учеников и с чем Он связал целый ряд обетовании, когда говорил им: "Пребудьте во Мне, и Я в вас... кто пребывает во Мне и Я в нем, тот приносит много плода!" (Ин. 15:4-5).

Не ужасно ли и не приходится ли призадуматься, когда бываешь вынужден сказать, что такая непрерывная жизнь веры совершенно незнакома великому большинству детей Божиих настоящего времени?! Мало ли таких, которые сознают, что они не ходили даже трехсот дней перед Богом и с Ним с тех пор, как обратились к Нему? И сколько существует таких, которые снаружи сохраняют еще хороший вид, так что мы почти с радостью пошли бы с ними одним путем, однако вдруг обнаруживается, что они годами позорно истачивались червем греха! Мы извергаем их вон из нашей среды, но дрожим в глубине и страшимся при мысли, чтобы нам вскоре не пришлось снова сделать подобное открытие в наших рядах! Почему же это так в наши дни? Жизни Еноха недостает большинству - жизни пред Богом, с Ним и в Нем. Они хотят быть обращенными, чтобы избежать ада, но не удаленными от греха: без боли плоти, не имея стены между собой и миром. Отсюда - быстрое отделение и отчуждение от Христа, так как Он и жизнь, которою они хотят жить, не совмещаются. Придите, мои братья и сестры, станьте около этого Еноха: сравните себя с ним и, если вы видите, что вы тоже не можете мериться с ним, падите к ногам Божиим, чтобы Он простил вас и очистил, но в то же время и открыл вам тайну жизни Еноха! Его тайной было непосредственное, личное общение с Богом, которое он, лишь только раз вкусив, уже не оставлял в продолжение полных трехсот лет. Это непрерывное общение производит также, без всякого усилия, непрерывную святую жизнь.

Заключение

Чем же окончилась эта славная жизнь Еноха? Это нечто, о чем ни я, ни вообще никто не может говорить, потому что - взгляните только! - эта славная жизнь не кончилась, она не прекратилась еще до сегодня. Вернемся со мною на замечательное старейшее кладбище, где прежде снова и снова звучало нашему уху: и умер... и умер... Смотрите: могила Еноха пуста; здесь вы не услышите: и умер. И еще больше - здесь вовсе нет могилы Еноха. Его жизнь в Боге, которой он жил в течение трехсот лет, поглотила все, над чем смерть в нем имела права. Эта жизнь сделалась в нем такой сильной, что его дух, душа и тело вполне перешли в полное обладание этой жизнью. Могла ли смерть осмелиться протянуть к нему свою костлявую руку? Скорее смерть могла вострепетать перед Енохом, нежели он перед нею! Вот это - истинная жизнь в Боге, которая поглощает смерть победою! Итак, мимо смерти и могилы он перешел отсюда в тот, другой мир. Он не был от мира сего, поэтому ничего и не осталось от него в последнем; не осталось даже и дома, этой земной хижины. Енох пошел туда, где царствует Бог, его общение с Ним сделалось неразрывным. Тому и принадлежал он.

Для меня драгоценно сообщение о конце жизни Еноха, как Бог передает это в Ветхом и Новом Завете. В первом сказано: "И не стало его, потому что Бог взял его" (ст. 24). Подобно дыханию растворился Енох пред этим миром - Бог привлек его к Себе. В последнем читаем: "И не стало его, потому что Бог переселил его" (Евр. 11:5). Наши переселенцы переправляются в Америку, в Канаду, в Сибирь. Как темно на пути туда все, что перед ними, и как тяжел путь! Но как светло и славно должно было быть переселение Еноха, ибо его совершил Тот, пред Которым протекала здесь вся его жизнь! Это был блаженный путь в течение трехсот лет в земной долине скорбей, который при своем конце на встретил никакой тени, становясь все светлее до вечного дня.

Какая совершенно иная история жизни в сравнении с той, которую мы рассматривали вначале! Она поистине полна жизни! Как ни коротко по сравнению с другими странствовал Енох на земле, все же жизнь его простиралась неизмеримо дальше, чем жизнь всех их. Вопрос, однако, в том, на кого мы избрали быть похожими. На тех с их долгой пустой земной жизнью, о которой Бог ничего не имеет сказать, или на эту короткую, о которой Он с довольством сказал так много и которая не кончилась еще до сегодня? Мы все без исключения должны бы жить теперь жизнью Еноха, так как она для нас более возможна, чем была для него, ибо рассмотрите только получше - он также принадлежал к тем, о которых Дух Святой свидетельствует: "Все сии, свидетельство-ванные в вере, не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства" (Евр. 11:39-40). О нас нечто лучшее... Верим ли мы этому, мы, которых касается это? О, как бы должны мы жаждать этого и стремиться превзойти Еноха, как Елисей стремился превзойти Илию!

Братья, мы идем навстречу дню восхищения! Этот славный день очень близок - он пред дверьми! Но мы только тогда будем иметь часть в восхищении, если наша жизнь будет подобна жизни Еноха!

Лот

"И как он медлил, то мужи те, по милости к нему Господней, взяли за руку, его и жену его, и двух дочерей его, и вывели его и поставили его вне города" (Бытие 19:16).

Только одна единственная черта из жизни Лота должна занимать нас на этот раз. И так как это было в жизни праведника, то она полна серьезного предупреждения для каждого верующего. Это была жизнь, полная опасности, которая, конечно, стоила бы Лоту временной и вечной жизни, если бы Бог не вмешался насильно. Эта его жизнь была стремлением к Содому, а после того, как он уже был там, - нежеланием выйти оттуда обратно, в направлении Божием. И когда Бог однажды пожелал вывести его из Содома, то Лот сделал все, что мог, чтобы остаться там как можно дольше. Эта склонность к Содому, к миру, к его похоти, есть опасная жизнь столь многих верующих наших дней. Иные в мире живут внутренне, другие пошли еще дальше и живут открыто там; и хотя Бог посылает им Своих Ангелов и вестников и увещевает их, они не хотят вернуться. Эти верующие не только остаются там, потому что они, может быть, свыклись с миром и не так скоро приходят к какому-нибудь решению, - о нет, многие из них, что касается земного и мирского, так же решительны, как Лот.

Только когда они должны оторваться от того, что греховодно, и вполне перейти на сторону Божию, тогда оказывается, что такие верующие остаются в Содоме, как Лот, и медлят. Мы, во всяком случае, хорошо сделаем, если пристально присмотримся к этому человеку, Лоту, и на нем испытаем самих себя. Сам Бог хочет этого, потому Он и поставил его в Писании перед нашими глазами. Несколько вопросов относительно этого человека могут помочь нам сделать такое испытание, насколько возможно, полезным и для нас. Спросим же, кто он был, этот медливший в Содоме. Это был Лот, от которого меньше других можно было ожидать такого поступка. Если кто и должен был добровольно и быстро повиноваться Ангелам в те дни, то это был, без сомнения, Лот. Он был верующим, причем уже в течение многих лет. Затем, ведь эти оба Ангела сказали ему полную истину о грехе Содома. Они отстранили Лоту покрывало от грядущего гнева Божия, и ему против всех других было дано выразительное повеление: бежать.

Не должен ли был Лот тотчас порвать все нити и поспешить оттуда? Если бы о жене Лота, у которой мы не можем нигде открыть никакого признака духовной жизни, и о его обеих необращенных дочерях было сказано, что они медлили, то это не было бы удивительно. Ах, как это печально, что часто именно верующие, то есть ставшие теплыми или холодными, беспечно продолжают жить, не повинуясь Богу, - именно те, которые имеют гораздо больше света, чем другие, больше знают и потому стоят под большей ответственностью! Это непослушание свидетельствует об ожесточении сердца. Последнее возникает именно через полученный свет в то время, когда на него закрывают глаза и не дают ему воздействовать на себя и на свою жизнь. Поэтому именно там, где Слово Божие проповедуется верно и без всяких примесей, часто встречается немало таких ожесточенных. Они притупили свое сердце, спокойно могут слушать святое и серьезное слово - но оно не трогает их.

На них, как на Лоте, вся человеческая работа тщетна. И Ангелы не могут тронуть их, даже угрожающе тяжелые удары не выводят их из Содома. Только когда Бог применяет насилие, кажется, что бывает успех. Медлил Лот, у которого была задача вывести из Содома самых дорогих ему на земле. Мы читаем в этой главе (ст. 15): "Когда взошла заря, Ангелы начали торопить Лота, говоря: встань, возьми жену твою и двух дочерей твоих, которые у тебя, чтобы не погибнуть тебе за беззакония города". Какая великая и благословенная задача! Какой верующий отец семейства смог бы уклониться от нее? Лот должен был стать хорошим примером жене своей и своим дочерям. Он должен был спешить без промедления, всякие разговоры были бы безрассудством. Лот должен был взять посох и решительно направить шаги свои к дверям, устремиться к воротам города, с тем чтобы они остались у него за спиной.

Но как могли близкие Лота отнестись к такому решению серьезно, если они видели, как Лот под разными предлогами и отговорками откладывает принятие решения и ему доставляет удовольствие выиграть по крайней мере еще несколько минут, чтобы остаться в стенах Содома? О, сколько еще отцов и матерей виновны в необращении их сынов и дочерей! Через свою половинчатость и нерешительность на пути ко Христу, через свою привязанность к миру и к тому, что в мире, запутали они своих в мире и сроднили их с миром.

Тщетно ожидаете вы, что дети станут христианами. Когда однажды Уильяму Буту и его жене предложили вопрос: скажите, пожалуйста, как вы сделали, что ваши дети были обращены ко Христу, - жена Бута ответила: "Мы предупредили дьявола, привели детей ко Христу, прежде чем он или мир мог положить свою руку". После этого встал старший сын и, обращаясь к родителям, подтвердил: "Именно решимость, с которой вы следовали Христу, привела нас в Божий объятия".

Слышите ли вы, родители, это свидетельство? Смогут ли ваши сыновья и дочери сказать то же про вас? Свободны ли вы от Содома и похоти его, какого бы рода они ни были? Подумайте! Медлил Лот - муж, который должен был других побуждать к бегству. Узнав о побуждении со стороны Ангелов, мы далее читаем: "И вышел Лот и говорил с зятьями своими, которые брали за себя дочерей его, и сказал: встаньте, выйдите из сего места, ибо Господь истребит сей город. Но зятьям его показалось, что он шутит" (ст. 14). Это был хороший поступок, хотя Лот и сделал его принужденно. Мы должны признать, что этот призыв совершился открыто, потому что он был выполнен в ту последнюю ночь, когда вся городская толпа окружила дом Лота. Представьте себе, зятья отстранились после того, стали поодаль, за угол какого-то дома, чтобы оттуда смотреть, побежит ли Лот и как он побежит. Однако они ожидали напрасно, Лот не бежал - он медлил. Не должно ли это стать для них камнем преткновения? "Пойдем спокойно домой, выспимся после этой бессонной ночи, - могли они сказать, - потому что он сам не верит тому, что говорит. Если бы действительно так обстояло дело, как он нам его представил, то земля горела бы под его ногами и он давно бы был за городом". Все еще приходится слышать, как говорят обеспеченные и охладевшие верующие, которые тоже некогда побуждали других к обращению, - сами же они не верят. Если бы они верили, то были бы совершенно другими людьми. О, эти соблазны, вопиющие к небу! Что же говорит Писание о соблазнах? "Горе миру от соблазнов" (Мф. 18:7). Однако разве горе будет только миру, когда он подает соблазны? Не будет ли горя и верующим? Когда иной раз смотришь на верующих, то кажется, они думают, что им предоставлена свобода подавать соблазны. Верующие не спрашивают, гибнут или не гибнут из-за них другие.

Но придите и послушайте Господа, как Он прямо говорит Своим ученикам: "Надобно придти соблазнам; но горе тому человеку, через которого соблазн приходит". Так, по выражению Господа, горе постигает человека, кто бы он ни был. Поэтому затрепещи ты, верующий, но, как Лот, охладевший, смотря на твое поведение! О, вострепещи сильно, услыша дальше, как Господь судит о таком поведении, ибо Он говорит: "Лучше было бы ему, если бы мельничный жернов повесили ему на шею и бросили его в море, нежели чтобы он соблазнил одного из малых сих" (Лк. 17:1,2). Пройди все страны земли и поищи ту страну, которая бы назначила даже за величайшее преступление такое ужасное наказание, как это за соблазн. Ты не найдешь такой страны. Подумай только, как страшно с мельничным жерновом на шее погрузиться так глубоко "в глубине морской" (Мф. 18:6). Итак, бесповоротно должен быть потоплен не поданный соблазн, но- тот, кто подал его! Спросим далее,

Где медлил Лот

Заметьте, Лот медлил там, где вообще он не должен был находиться. Мы все очень хорошо знаем, что этот человек вошел в Содом против воли Божией. Лота потянуло туда, и так как Бог никоим образом не принуждает никого, то Он предоставил ему свободу выбора. Однако надо было ожидать, что Лот, как верующий, сам одумается когда-нибудь без всякого побуждения - покинет этот город, чтобы все-таки исправить то, что он испортил, но мог еще исправить.

Но опыт учит, что когда верующий начинает опускаться, раз он против воли Божией взял свой собственный путь и занял неправильное положение, то трудно бывает тогда вывести его. Почти исключено, чтобы такой верующий сам пошел на это. Пойдите вслед за некогда столь богато одаренным Самсоном, посмотрите, как было дело со столь превознесенным царем Саулом, и проследите церковь коринфскую. Через оба послания дело у них идет неудержимо вперед. Но чем дальше, тем ближе к падению, но никак не к исправлению.

Нет почти никакой разницы в том, в чем состоит это принятое неправильное направление, если нет желания возвратиться и взять направление Божие, - будь то теплота, которую обыкновенно не считают грехом, особенно если еще и многие другие лениво и равнодушно ходят вокруг, или будь то плотское направление мыслей, которые никто не видит и о которых знаешь только сам и догадываются, может быть, только близкие люди, или будь то какой-либо особый грех, с которым носишься и который почти стал второй природой, или нечистое слово, посредством которого ты привык переводить из чужого кармана в собственный карман, или будь то что бы то ни было, что, вошедши, твердо держится в нас и чего мы становимся рабами.

Поэтому ходи осторожно, чтобы тебе никогда не попасть туда, где тебе никогда не надо быть; если же ты готов запутаться, то беги вовремя, потому что горе тому, чья колея начинает углубляться! "Да отступит от неправды всякий, исповедующий имя Господа" (2 Тим. 2:19). Лот медлил там, где он потерял так много. Иному на первый взгляд это едва ли покажется так. Многие, наоборот, скажут, что Лот во всяком случае приобрел в Содоме много, очень много: здесь он стал богаче, чем когда-либо прежде, и в каком почете находился он! Когда Ангелы вошли в ворота города, то нашли Лота среди городских старейшин, так как здесь обсуждались все общественные дела. Чужестранцу в высшей степени редко случалось получать столь почетное место. Только исключительные обстоятельства и совершенно особое благоволение могли возвести Лота так высоко. Да, другой мог бы считать это самым великим счастьем. Итак, иной Лот гонится за таким счастьем! Однако какой это сор по сравнению с тем, что несчастный Лот похоронил здесь! Приглядись только, и ты найдешь, что он потерял в этих стенах общение со святыми.

Ни Авраам, ни Сарра никогда не ступали сюда ногой. Им не приличествовало это. Это была не святая почва. Также Лот уже не имел здесь общения Ангелов: они не пришли, чтобы зайти к нему. Ангелы намеревались "ночевать на улице". Только настойчивые просьбы Лота побудили их войти в дом его. Что касалось общения с Богом, то как далек был Лот от Бога и Бог от него! Бог приходил к Аврааму, ел и пил под сенью шатра его, но Господь избегал Лотова дома в Содоме. Тем не менее, Лот не хотел уйти отсюда. Мало ли существует в наши дни таких, которые продали миру за чечевичную похлебку свое первородство! Бесчисленные признания и письма говорят об этом. И как много таковых, которые, как Лот, никогда не открывают уст для свидетельства о Боге!

Захиревшие, несчастные, лишенные всех благословений, бродят они в стороне, часто радуясь, когда возлюбленные Божий не подходят к ним близко. К тому, что они захватили как добычу от мира, привязано их сердце. Это их сокровище. Оно заняло их охладевшее сердце, наполнило его. К чему же таковым еще нужен Бог? Освободить и избавить их от всего этого - желание всех. Несмотря на то что эти люди несчастны, жалки, нищи, .слепы и наги, им вполне хорошо: они не желают никакой перемены, всякий нажим, увещевание вестников Божиих для них только одно бремя. Так ли обстоит, дело с тобой, читающим это? Еще посмотрите, Лот медлил там, где грех развивал прямо-таки сатанинскую власть. Низвел же грех в те дни Ангелов с неба, как свидетельствует Бог Аврааму: "Вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма; сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет" (Быт. 18:20,21). Во всяком случае, раздирающее душу попрание невинности и тому подобное достигли престола Божия, побудив Его вступиться. И Лот был оповещен Ангелами об этом. Не должно ли это было привести Лота в сознание? Не была ли эта последняя ночь уже достаточной для того, чтобы повернуться спиной к этому нечестивому месту?

Мог ли Лот думать о том, как дом его окружит одичалая толпа, готовая совершить отвратительные грехи, которые уста отказываются высказать, думать, как захотят овладеть им самим, потому что он воспрепятствует злодеям, и как наконец он будет спасен вмешательством Ангелов, поразивших слепотою неистовое сборище? И, видя все это, как мог Лот еще оставаться здесь? Что же так удерживало этого человека, что привязывало его в этом месте мерзости и разврата - кажется нам неразрешимой загадкой. И все это не так загадочно для того, кто узнал, что сердце человеческое лукаво и крайне испорчено. Так что только Господь может измерить его (Иер. 17:9). О, как сердце умеет лицемерно выставлять наружу отвращение ко греху, словами осуждать его, а самому представляться чистым и невинным тогда, когда оно питает, терпит и держится его!

Не пережили ли мы сами все это? Был некий человек, который менее года вращался между верующими, ему всегда охотно и от души пожимали руку, радостно смотрели ему в лицо, и я еще вижу его среди других, с радостным вниманием слушающего Слово Божие. Кто мог подумать, что он, этот человек, не только любил быть в Содоме, но сам был содомлянин! Когда пути его стали известны, он исчез и боялся показаться кому-либо на глаза. Как страшно жить там, где грех проявляет сатанинскую власть, но насколько ужаснее, когда он достигает такого господства в собственном сердце! Обратим внимание на Лотов среди нас, и особенно если они находятся в передних рядах! Вам же, которые каким-либо образом опутаны миром, которые попали в Содом, где грех обнаруживает силы, позвольте вам посоветовать: послушайте зов Отца и Его обетование! Выйдите из среды их. "Отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас. И буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6:17-18). Что касается времени, то было бы нелишне спросить,

Когда медлил Лот

Если мы всмотримся в Священное Писание, то мы найдем, что Лот медлил, когда вся надежда на сохранение Содома была только самообманом. Приговор Божий уже был произнесен Ангелами, и притом перед ушами Лота. Этот приговор звучал: "Мы истребим сие место; потому что велик вопль на жителей его к Господу, и Господь послал нас истребить его" (ст. 13). И как приговор Божий был окончательным и не подлежал никакому пересмотру, то можно было ожидать, что исполнение его не заставит ждать себя. Только в корне неверующий человек мог бы еще внушить себе, что так не будет, как слышал Лот. Лот же принадлежал к верующим. Как же случилось, что, несмотря на это, он все же не двигался с места? О, такой верующий, отпавший от Бога, часто верит Богу не более, чем мирской человек.

Потому что это не подходит для предпринятой им жизни, которой он теперь живет. Истинный свет потух для него, потому что он сам освещает путь своим собственным светом. Ясные истины Слова, которые Бог послал ему, он превращает в обратное. Угрозы Божий ничего не говорят ему, опасность ему не в опасность. В общем, он чувствует себя в такой безопасности, что снова и снова повторяет себе: "Ну, уж так плохо не будет!" Ибо более всего проявляется обольщение грехом у вновь впадшего в рабство верующего, так что он, стоя уже у крутого обрыва бездны и перед судом Божиим, все повторяет себе: "Бог милостив и милосерден, уже долгие годы и десятки лет все шло совершенно хорошо, под долготерпением Божиим, и далее все так же будет. Все это, конечно, очень серьезные слова, но тут много и преувеличений - не причиняй себе ради них излишних забот". Так, ставши беспечным, отпавший делает ложь убежищем для себя и "обман" - своим прикрытием (Ис. 2:15), за которым он прячется, когда дело должно прийти к концу. Почему отпавший делает это? Потому что он так сросся с грехом, что считает за счастье, если может только еще короткое время быть вместе с ним.

Оковы, которые грех надел на него, он любит; опасность, угрожающая ему, для него неприятна, но он закрывает перед ней свои глаза и надеется так пройти. То же, вероятно, было и с Лотом еще в день гибели Содома. Но так медлил Лот, когда каждое мгновение гнев Божий готов был разразиться... Люди, построившиеся на Везувии, живут довольно беспечно, они хорошо устраиваются и окружают себя роскошными садами. Когда их спрашивают, как могут они быть так спокойны, они отвечают: "Действительно, вулкан иногда выбрасывает пламя, два-три раза в год, но это не всегда опасно: только иногда в течение столетия погибает имущество и обитатели". На последнее рассчитывают почти все жители. Однако они все-таки очень настороже. "Мы следим за раскатами грома в его недрах, - говорят они приезжим, - и когда похоже, что на этот раз будет извержение, то мы оставляем все и спешим прочь".

Лот должен был спешно уйти, потому что тогда не просто казалось, что вулкан, на котором он жил много лет, начнет извергать свою лаву, - нет, было твердо, вполне, наверное ясно: сегодня обрушится гнев Божий. Но бедный человек потерял уже всякую чувствительность для достойного называться милостивым предостережения Божия. Ангелы внезапно взяли Лота, и жену его, и обеих дочерей за руки и вывели через улицы Содома к воротам города, и притом насильственно, - это указывает, что не осталось более ни мгновения времени ждать еще дальше. Мера была полна. Она была готова переполниться, а этот теплый, охладевший муж все еще медлил... Если где и видно, каким беспечным делает верующего грех, когда живет в нем, - то именно здесь. Есть ли разница между Лотом и его беспечными зятьями, которые смеялись, когда он говорил о гибели Содома? Да, есть разница, но не в пользу Лота. Большая масса жителей Содома не знала ни слова о предстоящем. Зятья Лота слышали об этом только от него, Лот же имел весть от Ангелов: он имел Богом удостоверенную истину. Если Лот был так же беспечен, как зятья его, то насколько виновнее является он здесь!

Насильственное спасение Лота показывает нам, что он погиб бы, как те. Лот сам не спасался - в этом он был подобен им. Таким же слепым делает грех ослабевшего верующего. Лот не видел опасности погибнуть в Содоме, несмотря на то что Ангелы открыли ему глаза на это. И он также не видел еще большую опасность, в которой находился через свое непослушание и медлительность. Лот попирал ногами последний призыв Божий к его спасению. Существует ли более тяжелое обвинение против верующего, нежели такое: "Я хотел, - говорит Господь, - спасти тебя, но ты не захотел"? Тут ты стоишь перед пропастью отвержения. Как безмерно велика была милость Божия, что Лот был еще выведен Им из Содома! Еще только один вопрос я не хотел бы обойти; во всяком случае, для нас должно быть важно,

Почему же медлил Лот в Содоме

Мы здесь, конечно, можем иметь только наше собственное мнение, потому что то, что удерживает кого-либо в Содоме, обыкновенно тщательно умалчивается. Так и Лот ничего не говорит нам о том, что привязывало его там. Может быть, Лот ожидал, что его зятья одумаются? Это, может быть, самое лучшее, что мы в состоянии предположить о Лоте. Может быть, он думал, как бы было хорошо, если бы эти молодые люди не погибли? Если бы их спасение было действительной причиной медлительности Лота, то оно в некоторой мере было бы извинительно. Тем не менее, всегда очень опасно откладывать свое собственное спасение ради других, кто бы они ни были. Во-первых, мы не можем быть спасены во всякое время, но должны спасаться тогда, когда пробил наш час. Во-вторых, Бог не всегда зовет, поэтому мы должны дать ответ в Его время.

Поэтому, если ты хочешь спасения других, скажи им то, что ты имеешь сказать для их спасения, зови их, влеки их, убеди их прийти (Лк. 14:23). Хорошо, если они обратят внимание; еще лучше, если они действительно придут ко Христу. Если же они не придут или даже не захотят, то не медли, не оставайся в Содоме, потому что ты можешь некогда заплатить своей собственной душой за твое промедление. Если муж медлит порвать сообщение с миром, ожидая, пока жена его не сделает того же, или если жена ожидает мужа, то легко может случиться, что оба погибнут. Беги ты, будет ли с тобой кто или нет. Беги, когда зов достигает тебя! "Спасай душу свою", - так говорили Ангелы в те дни (ст. 17). Однако вероятно, что Лота привязывало в Содоме то, что было ему там так дорого и что приходилось оставлять. Сообразно всему его характеру и существу, мы должны принять это. И то, что было ему так дорого, без сомнения, было нечто ничтожное.

Там был его прекрасный дом и что наполняло его. Там было его имущество, его скопленное серебро и золото. Там находился его мелкий и крупный скот и все, чем он жил до сих пор. Ничего не следовало брать из Содома, со всем предстояло навеки разлучиться. Там, далее, были его удобства, его благосостояние, его приобретенные привычки и весь мирской образ жизни, который в течение многих лет его отвращения от узкого пути, вероятно, перешел в плоть и кровь и, так сказать, сделался второй природой. Если же Бог вырывает из Содома некоего Лота, то ничто содомское не должно идти с ним, - все должно остаться. Это был очень резкий разрыв - он проникал глубоко, очень глубоко. Бог потребовал его неумолимо, после долгого ожидания, но Лот не хотел отстать: тогда Бог сам произвел разрыв, без участия Лота. Лот насильственно был выведен оттуда: ничто не могло быть взято, и ему не позволено было бросить ни одного взгляда назад, когда все, что так тесно приросло к его сердцу, пожиралось пламенем гнева Божия. Вы видите, что это одно влечение, и влечение к Содому. И откладывание побега оттуда губило этого человека. Он предался обольстительному заблуждению, что можно приобрести и небо, и этот мир - и сокровища Христовы, и земные сокровища, - соединить Царствие Божие и Содом. И конец был один: он потерял все.

Не медли никто. Никто. Добровольно совершай свой разрыв с Содомом, чтобы Бог не был вынужден делать это насильственно и не проводил черту через наши неправильные расчеты. "Ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр. 3:7 8). Аминь.

Моисей

"Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели Египетские сокровища: ибо он взирал на воздаяние. Верою оставил он Египет, не убоявшись гнева царского, ибо он, как бы видя невидимого, был тверд" (Евреям 11:24-27).

В одиннадцатой главе Послания к евреям Господь проводит перед нашими глазами вереницу героев веры. В высшей степени драгоценно посмотреть, как Господь делает это. Он дает нам в самых коротких словах историю жизни то одного, то другого из Божиих возлюбленных прежних времен. Конечно, это может быть только извлечением из всей их жизни, потому что Дух Святой берет одну черту или несколько черточек из хождения верою которого-нибудь из святых Ветхого Завета, ставит ее или их перед нами, озаряет их Своим божественным светом, и красота и привлекательность этого облика мужа начинает притягивать нас и одновременно побуждает нас следовать его вере и жизни.

Может быть, мы удивленно спрашиваем: почему же, однако, нам приводятся в пример столь многие мужи? Мы могли бы взять в пример одного - может быть, того из них, который шел через этот мир в условиях, более или менее похожих на наши обстоятельства.

О, наш дорогой небесный Отец знает, как многосторонне образуется наша жизнь и через сколько различных обстоятельств приходится идти Его детям, пока они не придут к Его цели; поэтому Он поставил перед нами таких различных мужей из числа Своих верных, чтобы в известные времена мы могли учиться у одного из них и в другое время - у другого.

В вышеприведенных стихах Дух Святой представил нам Моисея. Желая выяснить, чему же именно Господь хотел научить нас этим коротким жизненным очерком, я нашел в нем одно слово, которое дало мне, как я надеюсь, верное направление для правильного понимания этого очерка. Это то слово, которое мне вовсе не казалось подходящим для Моисея, потому что оно затрагивает тягчайшие испытания нашего достославного Господа, а именно: "поношение Христово". Оно побудило меня судить так, что если Дух Святой, давший нам это слово, свидетельствует о жизни этого раба Божия как о прожитой в "поношении Христовом", то ясно, что Он обозначает Моисея как верный прообраз истинного христианина и таким ставит его перед нашими духовными глазами. Из того, что Он говорит нам здесь о Моисее, мы должны действительно понять и усвоить то, каким образом делаешься истинным христианином, как ходишь, будучи христианином, и как достигаешь цели, как христианин.

Выясним же у Моисея,

Как. сделаться истинным христианином

Моисей сделался христианином, или чадом Божиим, верою. Во всем отрывке о нем все снова и снова звучит: "верою, верою, верою". Итак, началом его пути была вера, середина его - тоже вера, и точно так же конец его.

Израильтянином он стал по рождению; такое положение по плоти дало ему место среди народа, который Бог избрал среди других народов, но еще не дало ему места в небесном царстве. Правило Божие всегда было таково: "Ибо не тот иудей, кто таков по наружности, но тот иудей, кто внутренне таков" (Рим. 2:28-29). Чтобы иметь место в царствии небесном, он должен был прийти к Богу, сказавшему: "Дам вам сердце новое, и дух новый дам вам; и... вложу внутрь вас Дух Мой" (Иез. 36:26-27). Бог сказал это всем израильтянам, потому что только так они могли сделаться израильтянами внутренне.

Теперь же каждый, кто хочет прийти" к Богу, должен веровать (Евр. 11:6). Он должен веровать, что только Бог может обновить его, что так, как он есть - сам по себе, - он не имеет никакого участия в царствии Божием; и, далее, веровать, что все это он получит от Бога. Так случилось с Моисеем.

Так, совершенно так, каждый должен и сегодня сделаться христианином через веру, потому что апостол Павел говорит христианам своего времени: "Ибо все вы сыны Божий по вере во Христа Иисуса" (Гал. 3:26). Там не было ни одного чада Божия по рождению, по плоти, как этого хотят сегодня многие. Окружающие нас отдельные люди и целые народы, и притом так называемые "христианские народы", отвергли путь Божий - они все сделались "христианами" без веры. Но зато их христианство и подобно делу рук человеческих.

После того как они родились по плоти, другие пришли и совершили над ними наружный обряд и с этого времени назвали их "христианами". Эти бедные "христиане" не могли ни слушать, ни понимать, чему и в кого они должны были верить, и, таким образом, они остаются без веры. О, как они обмануты!

Пришли ли вы к вере и - через веру - к Богу? И когда это случилось?

Если вы, как недавно некая женщина, говорите: "Я всегда верила", - то это лучшее доказательство того, что вы не пришли к Богу и что ваше христианство еще никогда не начиналось.

Заметьте только: Моисей пришел к Богу в зрелом возрасте. "Пришед в возраст" - сообщает Бог о нем. Это же означает, что он был уже в таком возрасте, когда он вполне хорошо знал, что ему надо делать и что он делает; в такое время, когда он сам лично должен был решать, а не кто другой за него. Он пришел, таким образом, в полном сознании к своему Богу. И невозможно никак иначе встретиться с Богом или вступить в какое-либо общение с Ним.

Конечно, Моисей мог многое иметь в памяти о Боге от своей матери, может быть, даже носил эти воспоминания в сердце, и при дворе царя мог думать о всем том, что он знал о Боге; однако это не сделало его чадом Божиим. Только тогда, когда однажды в нем созрело решение: "Я не могу больше иначе, я отдаюсь Тебе, о Господи, и принимаю Тебя всем сердцем!" - он перестал быть израильтянином по плоти, он сделался израильтянином по духу, потому что Бог овладел им. И - смотрите! - день, в который это случилось, настал, когда он пришел в возраст.

Позвольте мне, дорогие читатели, поставить вам вопрос: настал ли для вас уже этот день в таком возрасте, когда вы сами можете думать, размышлять, судить и решать все относящееся к вашей душе пред Богом? Если этот день еще не настал для вас, то не будьте покойны, потому что дело за вами - как некогда дело было за Моисеем.

Посмотрите только: Евангелие всегда обращается к таким, которые доросли до того, что могут быть ответственными, к таким, которые имеют разум и понятие, которые могут слушать, понимать, принимать или отвергать.

С теми, которые не могут еще так поступать, оно не имеет никакого дела. Поэтому Господь посылал учеников Своих проповедовать всем народам; отныне каждый должен был слышать, понимать и совершенно сознательно и самостоятельно решить о себе и своей душе. И вам возможно вступить в связь с Богом не иначе, как только сознательно и лично.

Кроме того, у Моисея выдвинуто еще одно свойство веры: его вера, или приход к вере, были связаны с большими жертвами.

Все еще существуют люди, которые, может быть, сделались бы верующими христианами, если бы только они могли ожидать от этого какой-нибудь земной выгоды; но лишь только они видят, что они должны отдать все то, что связывает их с неправдой, нечистотой и кривыми путями, - они уже не желают ничего больше знать об этом. Вера в Христа Иисуса, которая чего-нибудь стоит, им не по вкусу.

Не так было с Моисеем. Он ни на мгновение не думал о том, чтобы мир с его похотью плоти, похотью очей и гордостью житейской соединить с жизнью в Боге. Он не мог стать верующим, опутанный и связанный сетями, окружавшими его, как хотят этого иные,сегодня; но, чего бы это ему ни стоило, он желал порвать все золотые путы - и он стряхнул их с себя совершенно и сразу. Пришел день, когда он открыто отказался от того, в чем тысячи позавидовали бы ему; он более не хотел "называться сыном дочери фараоновой". Крик возмущения мог раздаться в рядах вельмож всего царства египетского. "Ничего подобного еще не бывало! Безумец! Он не в своем уме!" - говорили, вероятно, во всех кругах общества. Как, надо думать, они ломали голову над вопросом, что могло быть причиной подобного шага. И когда впоследствии выяснилось, что именно Бог и вера в Него сделала этого мужа столь решительным, тогда было сказано: "Какой фанатизм, какое религиозное сумасшествие!"

Что же значило в те дни быть царственным принцем при дворе царя египетского? Весь мир знал еще только одно государство, Ассирию, которое могло помериться могуществом с Египтом. Какой почет, какая честь были, таким образом, связаны с этим высоким положением Моисея! Все преклонялись перед этим мужем, все считали за счастье обладать его благоволением. Какое довольство, какие хорошие дни - последующий лучше предыдущего - сопровождали его! Там не было забот о существовании - неистощимый избыток. К тому же, какое могущество, какая власть принадлежала ему во всей стране! И вот все это и еще даже больше оставил Моисей, когда увидел, что его языческое положение, его общение с миром, жизнь по их течению - и его Бог, Которого он узнал, не могут идти совместно. Никакая торговля с Богом, никакой компромисс с миром не запятнали первого шага веры в обращении этого человека.

Мы видим, что ни честь, ни довольство, ни власть и связанное с ними не могли привязать этого мужа к царскому дворцу, лишь только он пришел к вере.

Однако там были еще другие цепи - благородное нравственное обязательство, которое он должен был выплатить. Там была благодарность и любовь, которые обязывали его на всю его жизнь. Ведь дочь фараона спасла его от верной смерти; она с большой самоотверженностью приняла в нем участие, когда ему предназначалось не плавать в корзине на водах Нила, а быть утопленным в глубинах его (Исх. 1:22). Она объявила тогда еврейского мальчика своим сыном, а себя - его матерью, и, таким образом, он был не только спасен ею от смерти, но поднят до никогда не предполагавшейся почетной высоты. Он был ей обязан каждым днем своей жизни, который он проживал с тех пор. Не должен ли он был пощадить свою благодетельницу, ради нее оставить этот шаг и не так решительно порвать со двором и с нею все связи?

Как многие еще хотели бы спастись и стать христианами, но вера и приношение жертвы не подходят к их догме - их вера не должна им ничего стоить; они хотят только приобретать, и не только небесное, но преимущественно земное, - таким образом, они начинают торговаться с Богом за каждый шаг, алчно смотрят на мир и на то, что он предлагает, пока Бог не оставит их в стороне, как не достойных Его. Поэтому, кто хочет быть истинным христианином, для того написано слово: "Не любите мира [эту дочь египетского фараона], ни того, что в мире; кто любит мир, в том нет любви Отчей" (1 Ин. 2:15). И еще: "Кто любит отца или мать более, нежели Меня, не достоин Меня" (Мф. 10:37): Хочешь ли ты принадлежать Христу? Тогда оставь всю почесть человеческую, всю власть человеческую, волю, любовь человеческую, мир и его похоть, иначе нельзя иметь Христа! Это кажется очень трудно, даже невозможно человеку, но только таким образом можно стать христианином. Посмотрим дальше на примере Моисея,

Как поступать, будучи христианином

Лишь только Моисей сделал свой решительный шаг, как он стал перед новым вопросом: что дальше?

Не в красивых речах заключается христианство - но божественные поступки и божественное хождение делают человека христианином. Они должны безусловно последовать за обращением. В хождении Моисея нам показаны славные следы. Смотрите: он тотчас присоединился к народу Божию. Он избрал народ Божий. Не надо было убеждать и уговаривать его, что он теперь принадлежит к нему. До тех пор он жил с египтянами и его считали за египтянина; может быть, он сам не хотел бы, чтобы его сочли за израильтянина, потому что жилось так хорошо - египтяне были господствующим народом. Но лишь только он пришел к вере, то он сказал себе: "Теперь я ни за какую цену не могу больше принадлежать Египту, потому что отныне я принадлежу Царствию Божию".

Однако где же было Царство Божие во дни Моисея? Может быть, иной в те дни не нашел бы его. Но Моисей обнаружил его. Там, по ту сторону реки Нила, жил бедный, презренный, подавленный народ, народ рабов, ненавидимый и приговоренный к смерти, у которого не было ничего привлекательного, - это был народ Божий. Не ошибся ли он? "О нет, - сказал Моисей, - этот народ знает моего Бога, имеет все Его обетования, и вся его надежда направлена на Него Одного. Этот народ я избираю, ему принадлежать желаю я отныне, чего бы это ни стоило". Тотчас он открыто заявил о своей принадлежности к этому народу. Так это было по воле Божией.

В наши дни мы все снова встречаемся с людьми, которые хотят быть гораздо умнее Моисея в этом отношении: "Я же могу иметь мою веру для себя, могу вполне хорошо быть христианином внутренне, - зачем возбуждать столько внимания и выступать так открыто?" Они считают гораздо выгоднее быть христианином и принадлежать Христу, когда это им удобно, а если это не удобно, то никому не нужно знать, христианин ли он или нет.

Когда я в Болгарии работал на ниве Божией и приехал в третий или четвертый раз в Казанлык, маленький город в восточной Румелии, один человек представился мне последователем Иисуса Христа. Я порадовался знакомству с ним. Затем я спросил его, с каких пор он последовал Христу. "О, уже много лет", - отвечал он очень самодовольно. "А знаете, - возразил я ему, - я каждый год посещаю этот город и таким образом был каждый раз в кругу детей Божиих здесь. Как же выходит, что я ни разу не видал вас в их среде?" Немного смущенно он ответил мне: "Видите ли, дело очень просто, - я так называемый домашний христианин". - "Домашний христианин? Это нечто для меня новое, - возразил я ему, - я не нахожу таких христиан в моей Библии; можете ли вы найти таковых в ней?" По милости Господней я мог показать ему, что следование за Иисусом Христом заключает в себе более всего другого преданность по отношению ко Христу и Его народу. Этот сорт людей ищет, насколько только достижимо, возможность открыть у народа Божия что-либо худое или нечистое, чтобы иметь справедливую причину оставаться вдали от него. Мало-помалу они начинают считать себя слишком хорошими, чтобы принадлежать ему. Конечно, это правда, что народ Господень, к сожалению, и сегодня не всегда таков, каков он должен быть. Однако таким же был бедный Израиль во дни Моисея, и,' тем не менее, Моисей сказал: "Я принадлежу ему, здесь я хочу быть и оставаться, я хочу этого во имя Господа!"

Заметьте, при этом Моисей присоединился к народу Божию, чтобы страдать, вместо того чтобы "иметь временное греховное наслаждение".

Еще многие не присоединяются ныне к народу Божию, чтобы не страдать и чтобы сохранить больше свободы в наслаждении грехом. Израиль страдал во дни Моисея, им было так тяжело, как редко случалось какому-либо народу на земле. Его путь был очень узок, - он шел по терниям. Для всех египтян было хорошее время; все свои бремена они перенесли на Израиль. В поте лица своего, под ударами бичей надсмотрщиков, евреи должны были служить как рабы. "Будь осторожен, пощади себя самого! - могла говорить Моисею его плоть. - Если ты присоединишься к ним, тебе угрожает точно такая же участь"; Однако Моисей был тверд в своем хождении; он не думал о более легком пути; он ни на мгновение не щадил себя. Пожалуй, Дух Святой уже тогда внушал ему то, что полторы тысячи лет спустя Господь так торжественно "навязал на сердце" Своим ученикам: "Кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня, тот обретет ее" (Мф. 16:25). Итак, Моисей хотел страдать с народом Божиим. Да, он хотел гораздо больше страдать, "нежели иметь временное греховное наслаждение". [...]

Как было возможно Моисею ходить таким образом, нам тоже сказано. Здесь написано: "ибо он взирал на воздаяние". Здесь, именно здесь разрешение загадки каждого святого хождения. Святое хождение не коренится в настоящем времени, но в грядущей вечности. Нечистые, душевные и земные люди живут как низшие творения, только для настоящего мгновения, полагаясь только на сегодня.

Какое же это было воздаяние, на котором покоилось око Моисея? Одно ясно из всего, что мы здесь читаем, и из всей истории его жизни: на земле не существовало подобного. Мы же видим, что здесь были страдания, здесь было поношение и горе досыта. Его взор поэтому должен был направляться куда-нибудь в другое место. Для него могло существовать какое-нибудь воздаяние только по ту сторону этой жизни. Но это же слишком далеко, говорит плотской человек, хотя он не знает, будет ли он здесь завтра. Однако Моисей и все те, которые ходят подобно ему, радостно взирают вперед, в те дали, - они дальнозорки, и ради того, что видит там их око, они в состоянии охотно и добровольно отбросить весь этот мир.

Только истинный христианин дальнозорок. Половинчатый, сделавшийся ленивым христианин и люди всего мира вокруг нас - люди близорукие; на их глазу бельмо, бог века сего надел на них свои очки. Для них не существует более славных вещей, чем те, которые может предложить им этот мир. Так как их сокровища здесь, то и сердце их здесь, поэтому им невозможно проводить небесное хождение. Здесь они ищут богатства, здесь они хотят благоденствовать, здесь они так хотят оставаться; и они получают свое доброе в этой жизни, как богач, чтобы вскоре после этого вечно нуждаться (Лк. 16:25; Флп. 3:18-19). Некогда они будут вопиять: "Безумцы мы! мы отбросили истинный путь!"

Братья, сестры, хотите ли вы свято, по-Божески, ходить? Тогда взор ваш должен покоиться там, за пределами этой жизни, вы должны смотреть на воздаяние! Там ходят в белых одеждах те, которые не осквернили одежд своих (Отк. 3:4); там будут подобны Ему те, которые очистились здесь, так как Он чист (1 Ин. 3:2-3), и там престолы и венцы ожидают тех, которые законно подвизаются и побеждают (Отк. 4:4; 2 Тим. 2:5). Моисей видел это воздаяние и видел его только издали. Научимся теперь еще от него и тому,

Как, будучи христианином, достигать цели

Хорошо сделаться христианином, лучше - ходить как христианин, но самое лучшее - остаться христианином до достижения самой цели. На Моисее мы можем выяснить, как это бывает возможно. Как действовал Моисей?

Там мы находим, что он совершенно покинул Египет. Здесь сказано: "Верою оставил он Египет". Очевидно, здесь идет речь об исходе со всем Израилем. Там порвал он всякую связь с этой страной, в которой не существовало ничего, кроме жестокого рабства. Повернувшись к Египту спиной, он обратил лицо свое к Ханаану, Стране Обетованной. Он так решительно уходил, что не оставил даже следа, как ни задерживал фараон. Мы все знаем, что после многих ударов фараон хотел отпустить только мужчин, на что Моисей не согласился. Затем последовали новые удары от Бога. Эти казни сделали египетского тирана податливее, он согласился отпустить жен и детей, но при этом сделал такую вставку: "Пусть только останется мелкий и крупный скот ваш" (Исх. 10:24). Он очень хорошо знал, что, удержи он в своей руке только часть их имущества, рано или поздно они возвратятся снова в эту страну рабства. Но как мало знал он Моисея, потому что тут-то и были произнесены его знаменательные слова: "Пусть пойдут и стада наши с нами, не останется ни копыта" (Исх. 10:26).

О все вы, которые некогда сделались детьми Божиими, вы можете остаться христианами только в случае, если ваш разрыв с Египтом этого мира состоялся полностью! Если там еще существуют связи, которые привязывают вас к этому миру, хотя бы вам и казалось, что это только тонкие нити, они тоже будут влечь обратно и возрастут в несокрушимые канаты. Совершенно порвать, совершенно обратить спину Египту, - вот что должно быть вашим решением. Там есть страна, наполненная счастьем, светом, где солнце больше не зайдет. Туда должно быть обращено ваше лицо - это свободный "вышний Иерусалим... он матерь всем нам" (Гал. 4:26). Не только вы сами должны быть свободны, но и все, что вы называете своим; поэтому не оставляйте ничего в руках князя тьмы. Не успокойтесь, прежде чем все ваши домочадцы не будут освобождены и все ваше имение и достояние не будет принадлежать Христу. Не будьте от мира сего, как и Господь ваш не был от него.

Далее, мы видим, что Моисей стоял, не боясь врага, - "не убоявшись гнева царского". Почти ежедневно являлся он пред глазами его; все снова и снова он мог наблюдать его внутреннюю ярость и вновь слышать его угрозы. Не казалось ли, что он тогда же, как и всякий другой израильтянин, находится совершенно в его власти? Обратим внимание только на его последнюю угрозу: "Пойди от меня; берегись, не являйся более пред лицо мое; в тот день когда ты увидишь лицо мое, умрешь" (Исх. 10:28). Можно ли было ожидать чего-нибудь другого? Никто не действовал так серьезно, стряхивая постыдное иго и освобождаясь от жестокого рабства, хак Моисей, поэтому и вся ярость была направлена на него. Тем не менее, несмотря на то что смерть витала над его головой, когда пробил час Божий, Моисей вышел - и с ним весь народ Господень, "не убоявшись гнева царского".

Не бесчисленны ли угрозы нашего противника, когда мы, полные серьезного решения и рвения, проявляем намерение стоять в полной свободе, в той, которой освободил нас Христос. "Ты так не пройдешь, если ты решился на это, ты погибнешь", - говорит он одним. "Уступи, как делает тот и другой", - говорит он другому. "Я поступлю с тобою так же, как с Иовом, если ты останешься верен, и ты скоро почувствуешь мою тяжелую руку", - шепчет он на ухо третьему. И другим угрожает: "Я нашлю на тебя такие искушения, против которых ты не сможешь устоять, так что тебя покроет стыд и поношение". И так случается, что многие от страха смерти через всю жизнь остаются его рабами (Евр. 2:15). Только когда мы бесстрашно стоим перед противником, когда мы твердо противостоим ему верою, тогда мы остаемся христианами, переходим от победы к победе и достигаем славной цели. Мы очень хорошо знаем, что он ищет, кого бы поглотить, но не поглотил еще ни одного, который скрывался во Христе. Еще одно.

Моисей пришел к цели, неизменно держась Невидимого. Так звучит свидетельство о нем: "Он, как бы видя Невидимого, был тверд". Мы сами не можем ни стоять, ни двигаться вперед и никогда не достигнем цели, если ее достижение будет одним только нашим делом. Это должно быть для нас раз навсегда установлено. Вы видите здесь: даже Моисей не мог сделать шага без Невидимого; Он был ему Альфа и Омега, начало и конец; Он был ему крепость и твердыня. Моисей так судорожно держался за Него, что когда Невидимый из-за грехов Израиля однажды уклонился идти далее с ними, Моисей просто не решался двинуться с места и сказал Ему: "Если не пойдешь Ты Сам с нами, то и не выводи нас отсюда" (Исх. 33:15). Он стоял за то, что бесконечно лучше оставаться с Ним в безводной пустыне и, если придется, умереть там, нежели без Него войти в страну, текущую молоком и медом. Вот это те люди, которые, без сомнения, достигнут цели, потому что ведущая рука, за которую они ухватились, верно приведет их туда.

Также -и вы, читающие это, останетесь истинными христианами, достигающими цели, только когда вы научитесь этому у Моисея. Научитесь быть одно с Невидимым, научитесь выйти с Ним из Египта этого мира, проходить с Ним пустыню за пустыней, преодолевать встающего на пути Амалика, с Невидимым верою брать' во владение то, что Он во Христе подарил нам, и с Ним, подобно Моисею, подняться на последнюю гору, чтобы оттуда обозреть невидимое - вечное наследие, и в присутствии Невидимого, как бы видя Его, переселиться в вечную родину. Там не нужно уже больше ничего - вы у цели!

Нееман

"Нееман, военачальник царя Сирийского, был великий человек у господина своего и уважаемый, потому что чрез него дал Господь победу Сириянам; и человек сей был отличный воин, но прокаженный. Сирияне [однажды/ пошли отрядами и взяли в плен из земли Израильской маленькую девочку, и она служила жене Неемановой. И сказала она госпоже своей: о, если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его! И пошел /Нееман/ и передал это господину своему, говоря: так и так говорит девочка, которая из земли Израильской. И сказал царь Сирийский /Нееману]: пойди, сходи, а я пошлю письмо к царю Израильскому. Он пошел и взял с собою десять талантов серебра и шесть тысяч [сиклей] золота, и десять перемен одежд: и принес письмо царю Израильскому, в котором было сказано: вместе с письмом сим, вот; я посылаю к тебе Неемана, слугу моего, чтобы ты снял с него проказу его. Царь Израильский, прочитав письмо, разодрал одежды свои и сказал: разве я Бог, чтобы умерщвлять и оживлять, что он посылает ко мне, чтобы я снял с человека проказу его? вот, теперь знайте и смотрите, что он ищет предлога враждовать против меня. Когда услышал Елисей,, человек Божий, что царь Израильский разодрал одежды свои, то послал сказать царю: для чего ты разодрал одежды свои? пусть он придет ко мне, ц узнает, что есть пророк в Израиле. И прибыл Нееман на конях своих и на колеснице своей, и остановился у входа в дом Елисеев. И выслал к нему Елисей слугу сказать: пойди, омойся семь раз в Иордане, и обновится тело твое у тебя, и будешь чист. И разгневался Нееман, и пошел, и сказал: вот, я думал, что он выйдет, станет и призовет имя Господа Бога своего, и возложит руку свою на то место и снимет проказу; разве Авана и Фарфар, реки Дамасские, не лучше всех вод Израильских? разве я не мог бы омыться в них и очиститься? И оборотился и удалился в гневе. И подошли рабы его и говорили ему, и сказали: отец мой, [если/ [бы] что-нибудь важное сказал тебе пророк, то не сделал ли бы ты? а тем более, когда он сказал тебе только: "омойся, и. будешь чист". И пошел он и окунулся в Иордане семь раз, по слову человека Божия, и обновилось тело его, как тело малого ребенка, и очистился. И возвратился к человеку Божию он и все сопровождавшие его, и пришел, и стал пред ним, и сказал: вот, я узнал, что на всей земле нет Бога, как только у Израиля] итак прими дар от раба твоего. И сказал он: жив Господь, пред лицем Которого стою! не приму. И тот принуждал его взять, но он не согласился. И сказал Нееман: если уже не так, то пусть рабу твоему дадут земли, сколько снесут два лошака, потому что не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа; только вот в чем да простит Господь раба твоего: когда пойдет господин мой в дом Риммона для поклонения там и опрется на руку мою, и поклонюсь я в доме Риммона, то, за мое поклонение в доме Риммона, да простит Господь раба твоего в случае сем. И сказал ему: иди с миром. И он отъехал от него на небольшое пространство земли* (4 Царств 5:1-19).

Священное Писание ставит этого человека из язычников перед нашим взором с его счастьем и его несчастьем, чтобы мы на нем могли видеть, как каждый, даже и самый лучший из нас, при всем счастье в этом мире, все же крайне несчастлив прежде, нежели он придет к Богу, источнику истинного счастья. Постараемся увидеть и научиться на этом муже, как можно прийти к Богу и в Нем и с Ним достичь полного блаженства. Священное Писание показывает нам здесь

Личность Неемана

Какой представительный человек встает вдруг перед нами, когда мы читаем: "Нееман, военачальник царя Сирийского, был великий человек у господина своего и уважаемый, потому что чрез него дал Господь победу Сириянам; и человек сей был отличный воин".

Мы видим: он был велик даже перед своим царем, который остановил свой взор и дал ему самое высокое место в своем царстве. Слово "великий" - что оно может означать? Во всяком случае, он был велик в отношении своего характера; велик в отношении своих способностей и велик во всех деяниях. Не удивительно, что царь обратил на него внимание и осыпал его знаками отличия. И Нееману не только счастливилось в его предприятиях, как это часто бывает у многих, но, мы читаем, "чрез него дал Господь победу Сириянам". Таким образом, вся страна пользовалась благословениями, исходившими от этого мужа. Нееману не было подобного в стране в его время и поэтому, во всяком случае, касательно его положения в этом мире, он был радостным и счастливым.

Но, увы, в Неемане и на Неемане было нечто, делавшее его крайне несчастливым и отталкивающим для других. В его описании, после всего прекрасного, мы находим выразительное "но". И это "но" было одной из тех мертвых мух в благовонной масти мироварника (Ек. 10:1), которая уничтожила все благовоние. О Неемане говорилось, что он "прокаженный". Не правда ли, какой несчастный человек!

Однако был ли Нееман единственным человеком в этом роде? Не описывает ли часто Священное Писание, говоря об одном, одновременно и многих других, ему подобных? Как часто приходится слышать очень прекрасные вещи о каком-то человеке, о такой-то женщине, о таком-то юноше или о такой-то девице; вещи, которые привлекают и заставляют являться в прекрасном свете! Однако вдруг после этого следует печальное "но" - "но" греха и проказы, которое так долго было скрыто. Тотчас же оно навсегда уничтожает все прекрасное, привлекательное. Так было с первым человеком, так бывает и с каждым из людей.

Хорошим, даже весьма хорошим, прекрасным вышел Адам из-под творческой руки Божией. Сам Бог жил в общении с ним и имел великие милостивые намерения; и вот пришло роковое "но" проказы греха, навеки смыв все его превосходства. Так ли обстоит дело и с тобой, читающий эти строки? Мил и приятен ли ты? Имеешь ли ты иную столь же прекрасную сторону? Но те или иные недостатки в тебе, скрытые или явные, они суть твоя личная разъедающая проказа. В этом случае все твое мнимое добро проникнуто этой проказой; ты - нечист!

Злое "но" Неемана, проказа его съедала этого человека день и ночь; она никогда не прекращалась и не оставляла его, куда бы он ни повернулся. Был ли он дома, в своих апартаментах, в среде ли своей семьи, был ли в одиночестве или в толпе народа, или даже стоял перед своими войсками, - проказа не покидала его и не отходила от него. Когда он отдавал приказания своей армии и сотни тысяч шли по его слову, куда бы он ни послал их, - проказа его не отступала от него, как бы он ни желал этого; она оставалась при нем. Может быть, Неемана очень украшали мантия военачальника и многие ордена на груди его, но рядом с тем злая проказа отвратительно отталкивала и безобразила этого злосчастного человека. И когда на пирах царь собирал вокруг своего стола всех вельмож своих и Нееман должен был сидеть возле него, тогда прокаженность Неемана говорила поражающей речью. Она говорила тем расстоянием, которое он должен был оставлять между своим царем и собою, и такое же - со стороны своего соседа. Проказа беспрерывно говорила: "Ты нечист, Нееман, не приближайся ни к кому!" Как это должно было быть больно - кто может об этом сказать? Но, о мой дорогой друг, читающий это, не обстоит ли совершенно так же и с твоей греховной проказой, если ты никогда еще не был очищен от нее? Тогда она тоже всегда с тобой; она не отходит от тебя днем, она с тобой ночью, бодрствуешь ли ты, спишь ли; или на чужбине, в своем ли месте, или в доме Божием; не прощенный, не снятый с тебя грех тяготеет над тобою, над твоим сердцем и совестью и будет продолжать тяготеть вечно, если не последует освобождение от него.

Луч надежды Неемана

Могла ли быть надежда в отношении болезни, против которой никогда еще не было изобретено никакого средства и против которой все врачи мира бессильны? Удивительно, для Неемана однажды блеснул луч надежды. Он явился ему совершенно неожиданно. Воины Неемана сделали набег на страну Израильскую. Наверно, чтобы захватить богатую добычу. Однако эта добыча оказалась очень жалкой: они похитили маленькую девочку и привели ее как рабыню жене Неемана. О бедное дитя, вероятно, оторванное от родителей, родственников и от своего собственного народа! Отныне оно должно было служить во враждебной стране, среди язычников, не знающих Бога. Это, во всяком случае, были очень темные дни для ребенка, но все же это был путь Божий. Как же это так? Да, именно эта маленькая девочка, по воле Божией, должна была сделаться носительницей света и луча надежды для почтенного, но несчастного Неемана. Какая милость Божия к этому язычнику! Таким образом, она, собственно, была очень богатой добычей, как это скоро обнаружилось.

Случилось вскоре то, чего не ожидал от этой девочки ни Нееман, ни его жена. Она принесла истинное счастье в сердце обоих и в их дом. Узнав однажды, в каком несчастном положении находится ее теперешний господин, девочка говорит своей госпоже: "О, если бы господин мой побывал у пророка, который в Самарии, то он снял бы с него проказу его!" (ст. 3). Эти несколько слов дают нам целую биографию этого ребенка. Как ясно они показывают, что она была милая верующая детская душа! У девочки была вера, которой в те дни не было во всем Израиле. Она была совершенно уверена, что у Елисея, пророка, - полное спасение от проказы. Этому не верил никто в то время. Это мы можем заключить из слов нашего Господа, когда Он сказал: "Много было прокаженных в Израиле при пророке Елисее, и ни один из них не очистился, кроме Неемана Сириянина" (Лк. 4:27). Почему же эти многие прокаженные в Израиле не были очищены и спасены? Они, у которых помощь была так близка? Только потому, что они не верили, ибо тогда верующие все-таки послали бы кого-нибудь к пророку. Также и сам царь Израильский, который очень хорошо знал Елисея, ни на одно мгновение не остается при мысли о том, что спасение Нееману от этой злой болезни может быть именно у пророка. Поэтому он в отчаянии разодрал одежды, когда царь Сирийский прислал к нему своего военачальника (ст. 7). Царь Израильский также был неверующим. Как в силу всех этих обстоятельств светит малютка своей великой детской верой! Но девочка-израильтянка была и горячо любящей душой. Ее вера не была холодной как лед - не была подобна вере столь многих в наши дни, в ком не горит ни одной искорки любви по отношению к их несчастному ближнему. Посмотрите: лишь только малютка узнает, что господин ее находится в несчастном состоянии, как она обнаруживает сострадание и участие к нему. Она хочет видеть его здоровым! Девочка не хочет, чтобы на Неемане, ее господине, долее тяготела скорбь и болезнь. Вот что значит быть воистину верующим - когда немедленно любишь, любишь других, даже и тех, которые не знают Бога, и от сердца ищешь их блага и желаешь помочь им. Подумайте только об этой маленькой девочке! Она здесь пленница, она во власти этой женщины и ее мужа, они не дают ей свободы, и она все-таки ищет их блата. Она любит тех, которые враги ей и ее народу. Ах, если бы было еще много таких верующих, любящих душ, - как они украсили бы этим учение Христово и прославили бы своего Господа!

Как обстоит, мой друг, с тобою в этом отношении? Есть ли у тебя любовь к твоему страждущему ближнему? Еще одно. Эта девочка была также свидетельствующей душой. В то время как она верила и любила, уста ее отверзлись для открытого свидетельства; она не могла молчать о благости своего Бога. Девочка свидетельствует совершенно определенно, что если ее господин только попадет к Елисею, то освободится от своего величайшего несчастья. О вы, знающие по собственному опыту Небесного Елисея, почему вы молчите?! Почему у вас нет ни одного слова свидетельства о Нем для единичных душ и для большой толпы, которые вокруг вас и погибают в своей греховной проказе только потому, что ничего не знают о Нем?! Принесите же им славный луч надежды, как та маленькая девочка Нееману!

Первые шаги Неемана, сделанные не совсем в правильном направлении

Придите и посмотрите, как этот муж Нееман велик и отличен также и на поприще веры! Лишь он услышал радостную весть, то, как мы читаем, "пошел и передал это господину своему, говоря: так и так говорит девочка, которая из земли Израильской!" (ст. 4). Нееман не сказал, как сделал бы иной: "Ах, что знает маленькая девочка, - она полна суеверия; нельзя полагаться на такие речи. То, что она там говорит, противоречит всякой науке и всякому опыту. До сих пор не существовало никакого спасения от проказы. Верить чему-либо подобному, и притом такой маленькой девочке, не подобает мужу твоего звания; ты этим можешь лишь осрамиться!" Нет, Нееман не думал так ни одной минуты! Он думал, напротив: "Спасение, которое мне восхваляет это дитя, есть спасение Божие, а у Бога нет ничего невозможного. Притом оно так драгоценно для меня, ибо для меня не может быть большего счастья, как освободиться от моей проказы!" Он верит этой вести всем сердцем, и потому не смущается сделать столь решительный шаг и выступить перед царем со своей верой, чтобы просить свидетельства об отпуске для своего путешествия.

Дорогие друзья, не должна ли радостная весть о спасении от греховной проказы побудить каждого еще не освобожденного, еще не очищенного от нее встать и совершить первые шаги к нашему Небесному Елисею? Эта весть приходит к нам не от такого ничтожного свидетеля, каким была девочка, но от самого верного Врача душ. Поэтому встань, спеши к Нему!

Однако в высшей степени важно обратить внимание на то, чтобы на пути к спасению не пойти в неправильном направлении, как это было с Нееманом. О его царе мы слышим, как он говорит Нееману: "Пойди, сходи, а я пошлю письмо царю Израильскому" (ст. 5). Вы видите, его повелитель совершенно на его стороне в этом деле; он доброжелателен к нему и от сердца хочет выздоровления своему военачальнику; но он надеется посредством своего влияния способствовать его исцелению. Его письмо не должно быть только видом для путешествия Нееману (таковой безусловно был ему необходим), но царское письмо к царю израильскому требовало непременного исцеления. Бедный царь такого мнения, что путем дипломатии он может освободить своего Неемана от злого недуга. Как мало разбираются эти великие и мудрые в путях Божиих! Как мало они сознают, что у Того, Кто один может спасти, их писания не имеют даже и того веса, как искренняя простая просьба нищего. Поэтому не полагайся, дорогая душа, на лучшие рекомендации, которые другие дают тебе, ни на средства и пути последних, когда ты желаешь лично прибегнуть к Спасителю, если не хочешь заблудиться!

С царским письмом в кармане приходит Нееман в свой дом, и здесь становится ясным, что и он ничего не понимает в Божием исцелении.

Что делает Нееман? Он берет с собой десять талантов серебра, и шесть тысяч сиклей золота, и десять перемен одежды (ст. 5). Наверно, он думает, что такое великое дело над ним не может обойтись дешевле. И так как у него нет недостатка в деньгах, то он готов щедро заплатить. И вот Нееман выезжает с сотнями тысяч денег, нагруженными на коней и на повозки, и с царским рекомендательным письмом у сердца. Последнее и есть то ошибочное направление, в котором подался Нееман, и Господь должен исправить его, если он должен быть исцелен. Нееман должен впоследствии узнать, что никакая власть мира не может здесь помочь, а также и никакое серебро и золото, но что Бог, если Он исцеляет и очищает, то делает это даром, без серебра. Некто признался на одном собрании: "В 43 года я научился, что я ничего не могу сделать для моего спасения, что мне и не нужно ничего делать и что Бог Сам уже все сделал для меня". Блаженны те души, которым не нужны десятки лет, чтобы научиться этому, но которые приходят, чтобы радостно брать и присваивать себе, ибо "все готово" (Лк. 14:17).

Прибыв в страну Израильскую, Нееман направляется прямым путем к царю. Здесь он торжественно передает царское письмо. Оно гласило: "Вместе с письмом сим я посылаю к тебе Неемана, слугу моего, чтобы ты снял с него проказу его" (ст. 6). Это короткое и решительное, как ультиматум, требование невыполнимо даже для царя. Поэтому письмо и действует как громовой удар. Нееман должен пережить эту сцену, которая должна поразить его до мозга костей. Он должен видеть, как царь Израильский в отчаянии раздирает одежду свою; должен слышать возглас отчаяния из его уст: "Разве я Бог, чтобы умерщвлять и оживлять, что он посылает ко мне, чтобы я снял с человека проказу его? Вот теперь узнайте и смотрите, что он ищет предлога враждовать против меня!" (ст. 7). Да, так должно было случиться: Нееман обратился по неверному адресу. Поэтому холодная струя отчаяния и должна была излиться на него. Здесь Нееман должен был исправиться и узнать, что верный адрес - Бог. Тот, Который имеет власть над жизнью и смертью, Он один только может исцелить от проказы; этого не может сделать никакой царь; даже все цари земные, вместе взятые, не могут этого сделать! Каково же было здесь душе этого больного? И притом он слышит, что царь Израильский в этом письме не усматривает ничего иного, как вызов или провокацию к войне. Не ясно ли нам здесь: как опасно попасть и пойти по ложному направлению! Маленькая девочка его жены показала Нееману путь весьма определенно, но, по своему и своего царя мнению, Нееман выбрал вернейший. В результате он постыжен вместе со своим советником. Малютка ведь сказала: "У пророка, который в Самарии", - а не у царя Самарийского. "Ко Христу, ко Христу, Небесному Елисею!" - звучит свидетельство всем душам, находящимся в проказе греха. Если же вы, дорогие, направите эти души по другому пути или сами пойдете к какому-нибудь другому, самому высшему, на ваш взгляд, посреднику, тогда вы только можете посрамиться, как Нееман.

Своевременное указание верного пути Нееману

Мы немедленно после этого читаем: "Когда услышал Елисей, человек Божий, что царь Израильский разодрал одежды свои, то послал сказать царю: для чего ты разодрал одежды свои? Пусть он придет ко мне и узнает, что есть пророк в Израиле" (ст. 8). Мы видим, что Бог должен вмешаться для того, чтобы заблудившиеся таким образом души были направлены на верный путь, как Он и поступил здесь через пророка Елисея. Не удивляет ли нас то, что царю Израильскому не пришло на ум, что у пророка Елисея действительно есть помощь и спасение даже для богатого прокаженного? Зачем раздирать в отчаянии одежды, когда помощь так близка, - может быть, даже напротив, на той же самой улице? Если кто-нибудь должен был знать об этой помощи, так это, конечно, он, как первый муж среди избранного народа Божия. Однако до сего дня тысячу раз было так, что живущие у самого источника часто истаевают от жажды. Как могло прийти им на мысль направить других к источнику, из которого они сами не почерпнули ни капли? Однако не удивительно ли также и то, что в это мгновение Нееман тоже не вспоминает о пророке, к которому он был направлен? Так бывает еще со многими ищущими, когда их взоры обращены в превратном направлении. Они, без сомнения, остались бы далеки от своего Небесного Елисея (несмотря на то, что вестники Божий посылали их только к Нему), если бы Бог не вступился по милости Своей. Господь делает это, даже если ищущие души и не всегда видят, как это происходит.

Получив же указание на пророка Елисея, Нееман с его конями и колесницами достиг дома Елисея. Он, наконец, прибыл по верному адресу. Каков же образ действия пророка? Читаем: "И послал к нему Елисей слугу сказать: пойди, омойся семь раз в Иордане, и обновится тело твое у тебя и будешь чист!" Вы видите, как чистый там, внутри дома, не имеет никакого общения с нечистым вне его? Между обоими нет (и не может быть) сношения, никакого сближения. Разделяющая стена - проказа - должна быть сначала устранена; тогда они могут сблизиться. Прокаженный должен пережить все это, кто бы он ни был. Но как это трудно для таких великих мужей, для тех, которые так высоко ценятся в этом мире и на которых смотрят с почтением, - как, например, Нееман! Да, да, надо сделаться грешником и в своих собственных глазах, если мы хотим прийти ко Христу! Мы должны узнать, что доколе наша вина и нечистота тяготеют над нами, - мы отделены от Него. Должно совершиться омытие в Иордане, в Его крови, основательное омовение в источнике очищения от всякой нечистоты и греха, пока мы не сделаемся белее снега, как новорожденные дети. Это неизбежный совет для всех нечистых.

Однако о какое действие проявляется у Неемана после этой вести! Лоб его морщится, он смотрит мрачно. Сказано: "И разгневался Нееман и пошел и сказал: вот, я думал, что он выйдет, станет и призовет имя Господа Бога своего, и возложит руку свою на то место, и снимет проказу". Стоящий так близко к цели, он отворачивается и делает это с гневом, сомнением. И это у самого источника! Унижение, умаление, которые, по его мнению, выражены ему здесь, для него, великого мужа, слишком велики. Нееман не может и не хочет нести их: лучше остаться прокаженным, нежели очиститься таким образом! Ведь пророк даже не показывается; он является выше царя; он посылает только слугу своего и через него дает ему указание, которое тоже не что иное, как великое уничижение. "Я должен омыться в Иордане; и это семь раз!" - думает Нееман. Это же требование, которое можно предъявить только невежественному человеку! Конечно, Нееман знал Иордан; знал, как особенно среди лета, когда он полон, непривлекательна и до самого дна темна и мутна его вода. Если дело идет только об омовении в реке, то почему же не в его сирийских реках, тихо и прозрачно текущих по равнине? Иордан с ними не может выдержать никакого сравнения! Бедный Нееман составил свою собственную идею относительно того, как он может быть очищен и исцелен; и если он не может быть исцелен в согласии с этой идеей, то ничего другого он не желает знать. Существует еще огромное число людей, которые, подобно ему, имеют свое собственное представление о том, как они могут достигнуть прощения, очищения своих грехов, мира с Богом и полной уверенности в принятии их Господом. Они хотят иметь такое-то и такое чувство, ожидают таких-то видений и явлений и желают, чтобы Господь так-то и так обошелся с ними, прежде чем они поверят Ему, Его слову и просто усвоят им принадлежащее спасение. "Я мыслил, я думал", - это их способ, по которому Бог должен поступать. О, берегись же каждый, кто хочет быть спасенным, изменять путь Божий по-своему!

Поворот Неемана и результат

Как легко мы бываем склонны тотчас отступиться от душ, которые в один день в возбуждении отвращаются, подобно Нееману! Когда они не хотят идти Божиим путем, как Он того хочет, то мы говорим: "Пусть они посмотрят, как они справятся; мы не будем с ними много возиться". Вот оно, отсутствие любви! Посмотрите: не так было среди подчиненных Неемана, а ведь они были язычниками. У Неемана были верные слуги, которые искали его блага. И, к величайшему счастью, на поприще веры часто слуги бывают мудрее своих господ, потому что они простодушнее, и скорее могут быть как дети, и воспринимают и верят, нисколько не философствуя. Они научились быть по-детски послушными, не спрашивая почему. Послушайте только, как разумно, в любви, уговаривают слуги Неемана, что ему надо поступить точно так, как ему говорится. "Отец мой, - говорят слуги, - если бы что-либо важное сказал тебе пророк, то не сделал ли бы ты? а тем более когда он сказал тебе только: "омойся, и будешь чист"" (ст. 13). Они очень хорошо знали, что великий муж тотчас решился бы идти навстречу затруднительным задачам, если бы таковые были поставлены для его исцеления; он не знал бы там себе никаких границ. Поэтому они как бы говорят: "Неужели ты теперь откажешься быть спасенным простым путем, на котором может быть спасен каждый? Поступи же так - вступи на простой путь, омойся, и будешь чист". Это убеждение было в тысячу раз лучше всяких доказательств и всякого спора. Научимся этому от слуг Неемана: будем упрашивать людей, когда они не захотят идти по простому пути Божию, потому что этот путь им кажется слишком простым. Если мы можем сделать их хотящими, то многое выиграно, потому что часто от их хотения зависит их временное и вечное благо. Ах, если бы таким путем мы могли привлечь хотя некоторых из них, через порог - в Царствие Божие!

Вы видите здесь далее: то, чего не могло достичь ясное слово пророка Елисея и чего не мог прибавить собственный рассудок Неемана, - то возмогло любезное убеждение его слуг. Нееман сходит с колесницы в близкий Иордан и, совершенно точно, послушный полученному от пророка слову, погружается, и погружается семь раз. И когда он в седьмой раз поднимается из воды, то делается совершенно другим. Следует величайшее изумление: тело Неемана восстановлено, обновлено, вполне чисто, как тело новорожденного дитяти, которого никогда не касалась проказа! Какое чудо! И это чудо нельзя отрицать, когда исцеленный испытал его на себе самом. Ведь это должно быть для Неемана днем, который должен остаться для него вечно незабвенным! Но как чудно еще то, что такое омовение, такое очищение, такое обновление может испытать еще сегодня каждый, кто, по-детски веря, приближается со своей греховно больной душой ко Христу - открытому Источнику против греха и нечистоты (Зах. 13:1) и, как коринфяне, омывается в Его Крови (1 Кор. 6:11). Она очищает от всякого греха (1 Ин. 1:7); всякая проказа навеки исчезнет, где сила этой Крови находит себе применение (Лев. 14:25-29); ты сделаешься снега белее (Пс. 50:9; Ис. 1:18), новой тварью (2 Кор. 5:17)! Знаешь ли ты о таком дне в твоей жизни, дорогой читатель?

Чем кончает Нееман

С этого мгновения Нееман ни одного шага не может сделать в сторону от взятого им направления. Он уже отъехал на большое расстояние от пророка. Очищенный, исцеленный и обновленный, Нееман возвращается со своими спутниками; он возвращается теперь как тот самарянин, который очистился в числе десяти прокаженных (Лк. 17:15-16). Сердце Неемана понуждает его счастливую душу высказать свою благодарность там, откуда все пришло для него. Мы читаем: "И пришел и стал пред ним [человеком Божиим] и сказал: вот я узнал, что на всей земле нет Бога, как только у Израиля" (ст. 15). В полном сознании своей чистоты и обновления Нееман не остается более вне, вдалеке, как прежде, но лицом к лицу стоит перед пророком, чтобы излить все свое благодарное сердце. И, как мы слышим, оно полно Богом Израилевым. Не внешняя перемена, хотя бы столь великая и славная, выступает более всего наружу, но внутренняя - обновление сердца, новое биение пульса достигнутой от Бога Израилева жизни, найденной им через чудо, совершается над ним. Из недавнего еще язычника, идолопоклонника, Нееман сделался верующим поклонником Бога истинного. Еще короткое время тому назад Нееман видел на земле много богов и одного особого в Израиле, как он высказался об этом своим слугам (ст. 11); теперь он вычеркивает их всех, потому что "на всей земле нет Бога, как только у Израиля!" И его обет перед пророком гласит: "Не будет впредь раб твой приносить всесожжения и жертвы другим богам, кроме Господа" (ст. 17). Он узнал Бога, и наш Господь свидетельствует Сам: "Сия же есть жизнь вечная: да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Ин. 17:3).

И как Нееман сам себя отдал в распоряжение Божие, так отдает он и свои богатства в распоряжение представителю Божию - Елисею. "Итак, прими дар от раба твоего", - просит он, полагая у ног пророка свои богатства. Так должно быть всегда и у всех воистину исцеленных! Нееману это казалось само собой разумеющимся. Ах, чтобы это было само собой разумеющимся и у всех спасенных через Христа! Тогда строительство Царствия Божия не страдало бы, как теперь, от недостатка земных средств. Но не странно ли притом, как относится пророк к этому предложению? Он отклоняет всякое принятие во имя Господа, перед Которым, как он свидетельствует, пророк стоит. Ясно, что Елисей имел определенное приказание - не брать ни гроша ни для какой, даже самой лучшей цели. Этому первому и единственному из прокаженных, который был исцелен, даже в мысли не должно было войти искушение, что его исцеление и избавление от его болезни пришло путем уплаты. Исцеленный должен был знать, что исцеление произошло даром, безвозмездно! И все, кто услыхал бы, должны были узнать, что это исцеление достижимо для всех, кто не обладает никакими средствами. Только таким путем оно могло быть радостной вестью для всех, кто в нем еще нуждался. Совершенно из милости, свободно, как воздух, пришло ему спасение. Таков был смысл отказа пророка. Насколько блаженный Нееман должен был поразиться такой милостью!

Что еще имеет Нееман в своем сердце, так это два вопроса, на которые должен ему еще ответить его учитель, прежде чем он продолжит свой путь веры. Нееман твердо решился в сердце своем отныне не служить никакому иному богу, кроме Бога Израилева, и Ему Одному приносить жертвы и всесожжения. При этом Нееману стало вполне ясно, что этого нельзя сделать на языческой почве, но только на освященной почве Израильской. Поэтому он и просит себе по крайней мере две ноши этой земли, которую он хотел бы взять с собой на свою родину, чтобы на ней поставить священный жертвенник Божий. Еще не наступило время, о котором только наш Господь мог сказать: "И наступило уже", - когда "не на горе сей и не в Иерусалиме" будут поклоняться Отцу (Ин. 4:21-23). Тогда богопочитание было связано с местностью и страной, которую избрал Сам истинный Бог (Пс. 131:13-14). Однако о какой глубокий смысл заключен в желании Неемана! Он таков: жить для истинного Бога, служить, поклоняться и приносить жертву Ему можно только на святой, а никак не на собственной старой греховной почве. Ах, чтобы все спасенные проходили бы свой путь веры с такой мыслью!

Другой вопрос причинил исцеленному заботу, и этот вопрос был таков: он уже более не прокаженный, чист; теперь возможно, что его земной царь, сообразно его сану, пожелает опереться на Неемана, идя на поклонение в дом Риммона. Отказаться от этого Нееман не чувствует в себе силы; он был бы принужден сделать это, и просит уже теперь прощения в случае, если это произойдет. Но пророк не дает ему никакого ответа на то, что еще не наступило. Елисей знает, что тот, кто однажды пришел к Богу, попадая постоянно в разные столкновения, может уже сам разрешить, так как он будет научен Самим Богом (Ин. 6:45), и научен сделать каждый шаг так, как этого желает Господь. Если бы спасенные все были верны и захотели слышать Его голос, то они всегда могли бы слышать: "Вот путь, идите по нему, если бы вы уклонились направо и если бы вы уклонились налево!" (Ис. 30:21).

"Иди с миром!" - так отпущен был Нееман. Так будут отпущены все, с кого греховная проказа снимается и кто воистину примирен с Богом! Такие души могут впредь радостно продолжать свой путь, потому что они имеют мир, который пребывает вечно: мир с Богом, мир Божий, которого мир не может дать, но не может и взять! Идешь ли ты с этим миром к твоей вечной родине? Если нет, то ты можешь получить его у нашего Небесного Елисея, Который оставил его для всех, как наследие (Ин. 14:27)!

Гиезий

"И сказал ему: иди с миром. И он отъехал от него на небольшое пространство земли. И сказал Гиезий, слуга Елисея, человека Божия: вот, господин мой отказался взять из руки Неемана, этого Сириянина, то, что он приносил. Жив Господь! Побегу я за ним, и возьму у него что-нибудь. И погнался Гиезий за Нееманом. И увидел Нееман бегущего за собою, и сошел с колесницы навстречу ему, и сказал: с миром ли? Он отвечал: с миром; господин мой послал меня сказать: "вот, теперь пришли ко мне с горы Ефремовой два молодых человека из сынов пророческих; дай им талант серебра и две перемены одежд". И сказал Нееман: возьми, пожалуй, два таланта. И упрашивал его. И завязал он два таланта серебра в два мешка и две перемены одежд и отдал двум слугам своим, и понесли перед ним. Когда он пришел к холму, то взял из рук их и спрятал дома. И отпустил людей, и они ушли. Когда он пришел и явился к господину своему, Елисей сказал ему: откуда, Гиезий? И сказал он: никуда не ходил раб твой. И сказал он ему: разве сердце мое не сопутствовало тебе, когда обратился навстречу тебе человек тот с колесницы своей? время ли брать серебро и брать одежды, или масличные деревья и виноградники, и мелкий или крупный скот, и рабов или рабынь? Пусть же проказа Нееманова пристанет к тебе и к потомству твоему навек. И вышел он от него /белый/ от проказы, как снег" (4 Царств 5:19-27).

Нееман Сириянин, исцеленный от своей проказы, как чудо Божие стоит перед нашим взором. Но не такое же ли великое чудо, спрашиваем мы, - пораженный проказой Гиезий, слуга пророка Елисея? Во всяком случае, он должен явиться перед нами еще большим чудом, если мы вспомним, что Гиезий не был язычником, как тот, которому, как чужестранцу, пришлось прийти к источнику спасения из далекой страны, - но, как верующий израильтянин, он жил при самом источнике, у источника, совершенно будто дома. Как же случилось, спросит иной, что он получил ужасную проказу именно там, где другой нашел очищение и полнейшее спасение? Как непонятно и странно ни кажется все это на первый взгляд, все же происшедшее с Гиезием - вполне в порядке вещей и по плану Божию.

Всегда в высшей степени великая и очень серьезная вещь - иметь дело со святыми предметами, со святыми людьми, со словом Божиим и, наконец, с Самим Богом. Многие обходятся со всем этим очень равнодушно и ожесточают таким образом свое сердце при Божием свете. Тысячи людей не имеют никакого представления о том, что святые предметы, святые люди и святое слово может иметь на них два совершенно противоположных действия. И это смотря по тому, как они к ним относятся. Ни один человек, находясь в близости благости Божией, не остается тем же самым. Апостол так радостно говорит о себе и о тех, которые с ним были свидетелями Божиими: "Мы Христово благоухание Богу в спасаемых и в погибающих". Однако как различно для одних и для других. Для одних - "запах смертоносный на смерть", а для других - "запах живительный на жизнь" (2 Кор. 2:15,16).

Человек делается или мягким, открытым, измененным к лучшему и освященным через святых людей и через Слово, или же он становится жестоким, замкнутым, измененным к худшему и злым, когда привыкает к этим предметам и хочет оставаться в их близости таким, как он есть. Здесь-то и лежит причина тому, что именно там, где светит наибольший свет и где Бог поставил избраннейших детей Божиих, там созревают величайшие грешники и безбожники. В присутствии Моисея созревает ожесточенный фараон и позже - сборище Корея, Дафана и Авирона, которые все имели служение во святилище (Чис. 16:1-35). В присутствии Давида вырастает Авессалом и зреет Ахитофел (2 Цар. 17:1-4); в присутствии нашего Господа до неба вознесшийся Капернаум приходит к тому, что должен быть низвержен до ада. В Его ближайшей близости, в Его святом месте и в общении с Ним Иуда Искариот зреет до сына погибели, о котором Господь должен был сказать: "Лучше было бы этому человеку не родиться" (Мф. 26:24). Чудо ли, что под одной крышей с Елисеем, святым человеком Божиим, дозревал Гиезий? Не упустим из виду, что и мы, имеющие столько Слова Божия, столь славные собрания, каждый раз берем от них или жизнь или смерть, совершенно сообразно нашему отношению к ним. Никогда мы не уходим от них такими, какими пришли; действует или жизнь или смерть, и никогда слово Господне не возвращается тщетно.

Камнем испытания для Гиезия было чудесное исцеление Неемана. При этом ему приходилось держать экзамен, и мы будем иметь возможность видеть, как он протек. Из того,, что думает и делает этот многолетний слуга пророка Елисея после отъезда Неемана, можно видеть, в какого недостойного человека дозрел этот муж в столь святой близости. Содрогаемся в священном страхе при мысли, что еще и сегодня так может случиться и среди нас. Посмотрим же,

Как подействовало на Гиезия чудо благодати над Нееманом, вызвало ли это исцеление Неемана удивление великой милостью Божией, оказанной язычнику

То, что случилось, было совершенно неслыханно; такого еще не было в Израиле. Нееман не был израильтянином; он принадлежал к необращенному, неверующему и идолопоклонническому народу сирийскому. Притом он был военачальник врагов Израиля, народа Божия. И вот Бог умилосердился над ним - Он, через пророка, освободил Неемана от его злой болезни - проказы. Гиезий был при этом очевидцем. Видеть такое чудо не приключилось ни одному израильтянину! Но случилось еще большее. Нееман пришел к живой вере в Бога Израилева. Не должны были бы мы ожидать, что такая особенная милость тронет самое холодное и самое черствое сердце? Но у Гиезия не случилось ничего подобного.

Вызвало ли это чудо в Гиезий радость при бескорыстии его господина, пророка? Каждый израильтянин начинал свой путь веры с жертвы и приношений; он вовсе не мог иначе вступить в общение с Богом и Его народом. Так должно бы быть и у Неемана. И вот Нееман весьма охотно желал дать, заплатить и пожертвовать; у него было достаточно, чтобы сделать это. Но как он ни принуждал пророка принять предложенные сокровища, пророк не дал склонить себя: он отклонил все это во имя Бога, перед Которым стоял. Без денег и безвозмездно, свободно, как воздухом, должен был он пользоваться полученным спасением. Какой причиной к радости было бы это событие для всякой верующей души, ибо так открылась бы дверь к свободному спасению, исцелению и очищению еще для многих таких же несчастных! Но было бы слишком много ожидать этого от такого себялюбивого, материального человека, каким был Гиезий, который не думал научиться от своего господина хотя бы и немного в этом направлении. Господину его было удовольствием все иметь для других и ничего для себя.

Однако, может быть, это чувство вызвало у Гиезия решение как можно скорее возвестить своим собратьям об этой милости? Как близко могло бы это быть ему, который сам пережил это! Сколько было в Самарии (4 Цар. 7:4-9) и во всем Израиле в те дни прокаженных, участь которых была гораздо невыносимее, нежели участь сирийского военачальника! Какой радостной вестью была бы эта милость для несчастных! Гиезию не стоило ни гроша говорить об этом каждый раз, когда он встречал их. Ему все эти несчастные, конечно, поверили бы, если бы он поведал им о силе Божией, проявленной над Нееманом, и засвидетельствовал о милосердии пророка и щедротах Божиих. Но сам-то Гиезий был здоров, у него не было недостатка ни в чем; зачем же ему иметь сострадание к другим, зачем принимать к сердцу нужду других и думать о том, чтобы их осчастливить? Он спокойно давал пророку жить святой жизнью, не заботясь о страдающих вокруг него; он ожесточал свое сердце при ярком свете. Ах, иной Гиезий еще и сегодня имеет место среди народа Божия! Сам свидетель многих дел милости Божией, он все же никогда не хочет открыть свои уста в прославление своего Господа и для спасения тех, которые погибают в своей греховной проказе. Сердце такого Гиезия холодно, без любви и без сострадания. О чудо! - и такое случается при ежедневном ярко сияющем свете!

Но неужели ничего не интересовало Гиезия при исцелении Неемана и ни на что не обратил он внимания при этом?

Смотрите, всем, что могло привлечь внимание этого человека, оказалось богатство Неемана. Оно тотчас же произвело совершенно неизгладимое впечатление на него. Гиезий не мог забыть его. Вероятно, Нееман очень много положил к ногам Елисея, говоря: "Прими дар от раба твоего!" (ст. 15). Не привез ли богатый полководец десять талантов серебра и 6000 сиклей золота с десятью переменами одежд? Подумайте только, если Нееман развернул это перед пророком! Глаза Гиезия тотчас ослепились, рассудок его смутился и все сердце его пленилось, лишь только он направил на это свой взор. Может быть, он подумал: "Если мой господин получит только половину этого, то сразу сделается богатым человеком. В нашей кухне и в нашей кладовой не будет больше так пусто, и на мою долю попадет, конечно, кое-что!"

Мало ли существует этих рабов алчности, которые давно перестали интересоваться чудесами милости Божией? Горе, если глаза их упали на земное и если эту собственность другого они захотели иметь у себя: она не дает им спать. Еще другое заметил Гиезий.

Ему во всем этом деле его господина не нравится отклонение богатых, подарков. Послушайте, как он говорит об этом в своем сердце: "Вот господин мой отказался взять из руки Неемана, этого Сириянина, то, что он приносил" (ст. 20). С пренебрежением называет он военачальника "этот Сириянин"; у "этого" принадлежащего к языческому народу чужестранца его господин не взял ничего. Это ему не нравится. Пожалуй, он подумал: "Воистину великая глупость делать что-либо подобное! Но, - может быть, поправил он сам себя, - таковы ведь все благочестивые люди: они никогда не видят своей собственной пользы. Они в таких делах тотчас примешивают Бога, будто Он предписывает так поступать, как они делают. Что же касается подарков Неемана, - думал он, - то здесь, без сомнения, перед Богом все совершенно в порядке, потому что Елисей не предъявил никаких требований, - и этот богатый сириянин сам совершенно добровольно положил все к его ногам и серьезно принуждал пророка принять их" (ст. 16). Правда, он прямо не порицает своего господина, но, по его мнению, господин поступил безрассудно. Гиезий не может оставить этого так. Он очень заинтересован богатством.

Тут возникает в нем решение использовать это дело для себя. Тихо или громко говорит он себе: "Жив Господь! побегу за ним я, и возьму у него что-нибудь" (ст. 20). Может быть, за полчаса перед тем его господин говорил: "Жив Господь, перед лицом Которого стою! не приму!" (ст. 16). И вот Гиезий повторяет за ним как раз противоположное. Послушайте только - он призывает имя Господне так же, как пророк; он научился от него языку ханаанскому. Не доверяйтесь этому языку - он применяется каждым Гиезием и к грязным делам. И каждый раз, когда вы услышите такого Гиезия, говорившего во имя Господне, вы можете быть убеждены, что его господь, о котором он говорит, не есть Господь Елисея. Как больно, однако, когда многие, говоря: "Отче наш, сущий на небесах", - лучше сделали бы, если бы сказали: "Отче наш, сущий в аду!" По делам мы можем узнать таких Гиезиев; их дела отличаются от дел Елисея, как небо от земли. Смотрите, Гиезий готов брать там, где его господин не хотел коснуться даже нитки. Гиезий твердит себе: "Взятие должно совершиться быстро; побегу, потому что этот сириянин едет, а я пеший". О, как они прилежны в своем деле, эти Гиезий! И как им не быть таковыми! "Может быть, хоть раз в жизни улыбнется мне это счастье", - говорит Гиезий себе и спешит - спешит за ним. Вы видите здесь, как в то время, когда совершались священные события, в сердце Гиезия действовал враг. Ах, если бы так было только в то время, если бы в наши дни никто в таком святом положении не давал бы места диаволу!

Каким образом Гиезий использовал своего добродушного господина Неемана? Он прибегнул к. дерзкой лжи

Радостно продолжающий свой путь Нееман, оглянувшись назад, вдруг видит, что Гиезий гонится за ним. Думая, не случилось ли какого-либо недоразумения, он поспешно сходит с колесницы и идет навстречу слуге пророка с тревожным вопросом: "С миром ли?" Ответ звучит миром, но далее идет ложь. "Господин мой, - говорит Гиезий, - послал меня сказать: "Вот теперь пришли ко мне с горы Ефремовой два молодых человека из сынов пророческих; дай для них талант серебра и две перемены одежд"" (ст. 22). Можно было бы ожидать, что Гиезий честно станет перед любезным мужем и скажет ему о своем бедственном положении, которое он занимает как слуга пророка, и постарается таким путем тронуть его сердце. Это имело бы, по крайней мере, вид порядочного человека. И мы вряд ли нашли что-либо достойное порицания. Но Гиезий слишком умен и слишком хитер, чтобы так унизиться перед высоким господином. Он оставляет себя совершенно в стороне от дел. Это принесло бы ему, может быть, в лучшем случае приличное нищенское подаяние, а о таковом он и не думал. Он хотел добыть, как мы видим, целый талант серебра и две перемены одежд. Для этого должна быть изобретена хорошо обдуманная ложь. И из всего, что мы видим в Гиезий, изобретение таковой не доставило ему никакого затруднения.

На коротком пути между домом пророка и Нееманом он быстро придумал ее. Видите, как отец лжи хорошо научает своих служителей! Он научает их лицемерить в присутствии святых и лгать вне их. Как необходимо быть осторожным с этим сортом людей!

Гиезий не боится при этом злоупотребить добрым именем пророка. Все он облекает в благочестивую, благотворительную случайность для двух бедных сынов пророческих, для которых он возбуждает сострадание Неемана, и он уверен, что талант серебра и для каждого по перемене одежды, наверно, не будет слишком много. Лукаво прибавляет он к тому: "Господин мой послал меня сказать". Он думал, пророк оказал этому человеку благодеяние, а потому он не будет противиться: "Я могу, без сомнения, рассчитывать на благоприятный ответ". Что же касается верующих людей, каким сделался теперь Нееман, они слишком доверчивы, их можно безопасно обманывать, они этого даже не заметят. Нужно быть только немного посмелее - и дело выиграно. О том, что Бог может осветить господину его, пророку, его греховное действие, что Он может ему все открыть, что он думает и как поступает, - Гиезий не вострепещет ни минуты; его сердце твердо и достаточно жестоко. Еще больше, Самого Бога, Который все видит и издали видел все его мысли, ЕГО Гиезий далеко отстранил от себя. Что касается Господа, думает он, можно спокойно делать все; Господь ведь молчит, как могила. Так в своих поступках грешник просто отстраняет Господа и представляет себе, будто Господь не может ни видеть, ни слышать; и, ругаясь над Богом, смело продолжает свой греховный путь. Подумать только - ведь это не был язычник, но один из рядов избранного народа Божия, израильтянин. О сколь многие еще носящие хорошее имя христианина, может быть, даже верующего христианина, живут подобной жизнью!

Сколько зла мог бы посеять посредством своего злого дела этот закостенелый Гиезий уже в сердце Неемана, если бы Бог не сохранил его! Он мог бы уничтожить в нем все дело благодати. Враг мог бы сказать сердцу Неемана: "Видишь, теперь пророк пожалел, что так легко отпустил тебя, тогда он показал себя таким великодушным, и вот теперь прошло его великодушие". Или: "Там, на месте, пророк сам не взял ни гроша, а после через слугу простирает руку за целым талантом серебра". И еще враг мог бы сказать ему: "Подумай, что он за пророк: эти оба пророческие сына, которые сейчас пришли к нему, вероятно, были почти перед его дверьми, когда я уезжал; не мог ли он их предвидеть и тогда взять у меня нужные им средства?" Многие, очень многие новообращенные души потерпели вред в их жизни веры через таких лицемерных Гиезиев.

Не удивительно ли, что то, к чему он стремился, удается Гиезию лучше, нежели он ожидал. С какой изысканной любезностью подошел к нему Нееман и после того, как Гиезий успокоил его и высказал свою ложь. Вот мы слышим, как этот муж в полной готовности говорит: "Возьми, пожалуйста, два таланта!" Далее прибавлено: "И упрашивал его. И завязал он два таланта серебра в два мешка и две перемены одежд и отдал двум слугам своим и понесли перед ним" (ст. 23). "Какое счастье мне вдруг пришло, - пожалуй сказал Гиезий, - какая большая добыча навязана мне, даже вдовое больше того, что я желал". Кроме того еще и то, что ему не надо приложить руки, чтобы добытое таким греховным путем с трудом нести домой, так как двое сильных мужчин несут богатство ему в дом. Я еще раз скажу - не удивительно ли это, что Бог часто допускает, что грешнику так везет, - и это еще под покровом благочестия? В лицемерии он дерзко продолжал идти вперед, надеясь, что так будет всегда. Его ближний, которого он оболгал, обманул, в чей карман он простер свои нечистые руки, чтобы перевести в свои карманы его собственность, никогда ничего не заметит, а Бог не сойдет с небес, чтобы обнаружить все. Да иные из этих Гиезиев пришли к убеждению, что успех их греховных предприятий есть уже достаточное доказательство, что Бог ничего не имеет против; Он, наоборот, даже поддерживает их плутовртво, и так они продолжают идти своим путем до известного дня.

Но я думаю, что всем нам будет хорошо послушать, что Бог говорит об этом. Он говорит: "Ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя-и представлю пред глаза твои грехи твои. Уразумейте это, забывающие Бога, дабы Я не восхитил, и не будет избавляющего" (Пс. 49:21-22). Далее Бог говорит: "Не обманывайтесь: Бог поругаем не бывает. Что посеет человек, то и пожнет: сеющий в плоть свою от плоти пожнет тление" (Гал. 6:7-8). Так окончилось уже с тысячами душ, так и не иначе должно было случиться и с Гиезием. Обратим наше внимание,

Какой суд произносит Елисей над Гиезием? Прежде всего, рок Божий привлекает его к ответственности

Елисей делает это тотчас же, - он не дает пройти времени. Мера грехов Гиезия наполнилась; во всяком случае, Бог долго терпел его, также и пророк, в присутствии которого Господь поставил его для его спасения. Теперь Гиезий должен был из уст пророка выслушать все соделанное им в мыслях, словах и делах. Но еще раньше пришло испытание - не захочет ли Гиезий сам признаться во всем зле. Отсюда вопрос пророка: "Откуда, Гиезий?" Как бы пророк этим хотел спросить его: "Расскажи мне все, что ты думал, говорил и делал в этот последний час твоего отсутствия; мне очень хотелось бы слышать это от тебя". Можно подумать, что Гиезий так испугается при этом вопросе пророка, что готов будет провалиться сквозь землю, но это не так. Этот человек на пути греха не новичок, который имеет еще совесть. Нет, он стоит с невинным видом, как если бы ничего не случилось. Он не боится смотреть прямо в глаза просветленному Богом пророку и лгать в лицо: "Никуда не ходил раб твой" (ст. 25). Так грешник всегда хочет покрыть свой грех новым грехом; из одной лжи у Гиезия делается целая цепь лжи. Несчастные люди, которые сделали греховную систему Гиезия своей системой! Они думают, закрывая свои грехи: блажен человек, чей грех покрыт, человек, который хорошо умеет делать это, - и не знают, что они со своим покрытием только умножают множество, увеличивают кучу грехов. Горе, горе людям, которые делают это. Но каждая попытка покрыть свой грех не есть ли доказательство того, что тот, кто закрывает, сам видит его столь грязным, что больше всего не хотел бы, чтобы еще кто-нибудь увидел его? С другой стороны, это покрытие есть доказательство его нечестности; он не хочет явиться таким, каков он есть в действительности; он продолжает лицемерить и лгать. То, что несчастный человек делает, живя таким образом, описано в Святой Книге Божией: "по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога" (Рим.. 2:5). О, как в тот день и в тот торжественный час Гиезий мог бы в раскаянии сокрушиться, открыв все, признавшись и раскаявшись во всем перед Богом и перед пророком, но сердце его было ожесточено; он давно привык грешить при свете, и он продолжал грешить так. Подумай, как опасно жить во грехе при свете, - тогда не сможешь и не захочешь обратиться, когда пробьет решающий час. Может ли быть еще надежда для таких злосчастных людей?

Далее Елисей открывает его внутреннее и внешнее

Как открытая книга, стоит Гиезий во всей своей наготе перед пророком, потому что тот все видит. "Разве сердце мое не сопутствовало тебе, когда обратился навстречу тебе человек тот с колесницы своей? Время ли брать серебро и брать одежды или масличные деревья и виноградники, и мелкий или крупный скот, и рабов или рабынь?" (ст. 29) - так говорил Гиезию Елисей. Все время, оказывается, Гиезий был окружен взором пророка и был под наблюдением его. Как мало он чаял это! Дух пророка сопутствовал бегущему за Нееманом Гиезию; пророк видел военачальника, сходящего с колесницы и идущего навстречу Гиезию; Елисей, без сомнения, слышал и ложь, которую он придумал и посредством которой добыл себе серебро, и, наконец, видел, как серебро и одежды были несены перед ним почти до дому. Ложь Гиезия: "Никуда не ходил раб твой", - была совершенно уничтожена, так как ни одно из его движений не было сокрыто от его господина. Он стоял перед очевидцем, перед которым дальнейшее запирательство было невозможно. Но сколько еще большее было дано видеть пророку! Все внутреннее этого закостенелого лицемера лежало обнаженным и непокрытым пред ним. Елисей видел все расчеты и планы Гиезия, которые он сделал в отношении захваченного им серебра. "Вот теперь я буду богатым владельцем-собственником, - так представлял себе Гиезий будущность. - С двумя талантами серебра можно теперь держать прекрасные оливковые деревья и виноградники; еще довольно останется на мелкий и крупный скот, на рабов и на рабынь. О, как хорошо это будет, когда уже не нужно будет, как теперь, служить у пророка, но тебе самому будут прислуживать!" Так или подобно этому видел Елисей в тот день слугу своего, наслаждающегося в сердце своем похотью плоти, похотью очей, гордостью житейской. Другой, высшей и блаженной радости не знают эти низкие души.

Как тяжело, должно быть, было Гиезию слышать из уст пророка описание его нечистого внешнего и внутреннего облика и направленный к нему строгий вопрос: "Время ли похищать это и стремиться к тому?" Гиезий прожил блаженное и благодатное время у пророка; он видел чудо за чудом, даже воскрешение мертвого (гл. 4), но ничего не было во всем том для Гиезия - ни с чем вышел он. Время благодати Божией прошло у Гиезия тщетно; он становился все равнодушнее, все жестче; славный свет не находил входа в мрачное сердце его. И теперь не проник в него ни один луч, когда пророк привлек Гиезия к надлежащей ответственности. Гиезий должен бы был сказать себе: "Если уж смертный человек имеет такой дар, что каждый мой шаг, каждое движение, каждая мысль, прошедшая во мне, ясна и открыта ему, то что же должен был видеть во всю мою жизнь во мне Сам Бог? Как я могу стоять перед Ним?" Но ничего в жизни Гиезия еще не показывало, чтобы стрела Божия каким-либо образом поразила его.

Так, дорогой читатель, ослепляет бог века сего умы неверующих (2 Кор. 4:4), в особенности же тех, которые живут при свете и закрываются от его влияния; если ты слышишь Слово Божие, но закрываешь сердце свое от его действий и продолжаешь грешить, если ты молишься, и притом, может быть, даже публично, но при этом не отступаешь от твоих мирских помышлений, если ты грешишь и приходишь при этом к Трапезе Господней, если ты стараешься снаружи показаться как можно лучшим, в то время как внутренний червь греха точит тебя, - тогда знай, что день твоего верного суда недалек, потому что таким образом мера греха наполняется гораздо быстрее, чем при иных условиях!

Приговор пророка над Гиезием был ужасен

Может быть, выслушивая свидетельство Елисея, несчастный Гиезий и думал о нем. "Когда-нибудь мое служение у него должно же было закончиться, сейчас меня отпустят, и все же я останусь при обладании моей добычи; а это все, чего я желаю". Но вышло иначе. Доселе бывший ему любящим учителем по повелению Божию стал его судьею. Приговор гласил: "Пусть же проказа Нееманова пристанет к тебе и потомству твоему навек!" И ушел Гиезий белый от проказы, как снег (ст. 27). Таким образом, он был поражен той болезнью, которая тотчас же начала есть его и мало-помалу захватывала орган за органом. Сначала углублялась кожа и становилась впалой, потому что под ней начался болезненный процесс; затем образовались глубокие гнойные раны, с годами все усиливались боли, которые не только нельзя было излечить, но даже облегчить. В приюте для прокаженных в Иерусалиме в 1889 году я видел целый ряд этих несчастных. Между прочим, мне оказалось возможным присутствовать при том, как одна сестра милосердия из общины Сарептских братьев перевязывала ногу прокаженного, которая от подошвы до колена была не что иное, как живое мясо. Пальцы уже отпали, и все остальные кости были глубоко разъедены.

О несчастный Гиезий, его алчность и обман были страшно наказаны! Ему пришлось вместе с обманом добытым богатством Неемана принять и его проказу; и не только ему, но и детям его и детям детей его. На это он не рассчитывал, как это всегда делают ожесточенные грешники. Гиезий произвольно и так долго закрывал глаза на грядущее наказание, пока оно не постигло его и ничего нельзя было изменить.

И наказание пришло немедленно в полной силе, потому что Гиезий вышел белый от проказы, как снег. Это значило, что с головы до ног он побелел. Каждый волос на нем побелел - так был он во всем теле поражен жестокой болезнью. Гиезий вышел вон, прочь из присутствия человека Божия, потому что, как нечистый, он никогда более не смел стоять перед ним, но он должен был выйти также и из среды своего народа, Израиля; прочь из присутствия Бога Израилева, потому что отныне он никогда более не смел вступить во двор святилища. Таким образом там, где чужестранец и язычник нашел исцеление от проказы, Гиезий приобрел ее себе. Тот дальний сириянин вошел в Царствие Божие, этот близкий израильтянин - извержен вон.

Еще доныне повторяется то, что Господь торжественно отметил: "Многие же будут первые последними и последние - первыми" (Мф. 19:30). Будем же мы на страже при слышании слова, при обхождении со святым и святыми Божиими, чтобы при этом не ожесточилось наше сердце, так как Господь справедлив; и тем, которые хотят соединить свет Его с грехом, - в известный день кладет Он на чело печать Своего неблаговоления, так что каждый должен сказать: это Гиезий нашего времени. Да не будет, чтобы мы когда-либо принадлежали к числу тех, которые отступают и гибнут, но тех, которые верят и спасают душу свою (Евр. 10:39)!

Исайя

Когда мы, читая Слово Божие, вдумываемся в отношение Бога к Его детям, нам становится ясным следующее: Господь всегда желает сообщить людям все больше и больше Своей силы и благодати. Тут для Него не существует границ, кроме тех, которые различным образом ставят Ему сами Его дети. Лишь только они сделаются способными к новой благодати, как и двери Его тотчас широко открываются для них. Его неутомимая работа в них и над ними не прекращается, потому что сокровищницы Его полны и Он хотел бы по возможности давать им эти сокровища одно за другим.

Он как бы говорит нам: "У Меня есть еще много чего показать тебе, еще много чего дать тебе. Я только жду, пока ты сможешь вместить. Никогда не думай, что Я уже покончил с тобой. Я могу -сделать несравненно больше всего того, о чем вы просите или о чем помышляете" (Еф. 3:20). Это испытал на себе Моисей. Лишь только он воскликнул: "Покажи мне славу Твою!" - как Иегова уже готов был показать ему по мере его способности. Так бывало несколько раз и с Даниилом. Вот мы видим, как этот раб Господень лежит на лице своем, и молится, и вопиет (Дан. 9:1-20), и стоит перед ним ангел Гавриил, посланный, чтобы сказать ему, что случилось у престола Божия тотчас после того, как он в первый раз открыл уста свои: "В начале моления твоего вышло слово, и я пришел возвестить его тебе" (ст. 23).

Не успел Даниил высказаться, как на небесах уже были исполнены все его прошения. Подобно этому случилось, когда он "расположил сердце свое, чтобы достигнуть разумения". Так, мы читаем: "В эти дни я, Даниил, был в сетовании три седмицы дней" (Дан. 10:2). Что было причиной промедления Божия в этом случае? Тот же Гавриил сообщил ему: "С первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить себя пред Богом твоим, слова твои услышаны, и я пришел бы по словам твоим" (Дан. 10:12).

Чистое, горячее желание и стремление бывает удовлетворено, лишь только оно возникло. Это многократно повторяется и в Новом Завете. Даже без прошения и высказанного желания Господь наполняет приготовленные сосуды. Точно так же случилось и здесь с Исайей. Господь возносит его во святилище на небесах, ставит его в Свое присутствие и заливает его Своей славой даже без малейшей просьбы с его стороны.

Какое же значение имеет все это для нас? Во всех сообщенных нам опытах возлюбленных Божиих драгоценно для нас то, что мы по обхождению нашего Отца с нами можем видеть, каков Он по отношению к нам. Нет ни одной черты любви и милости относительно кого бы то ни было из Его искупленных, которая не служила бы обетованием, что Он будет совершенно таким же для нас. И когда мы видим Исайю, удостоившегося особенной благодати лицезреть Славу Господню, мы может заключить, что сердце Его готово вести и нас дальше и глубже в ту же благодать. Ах, если бы мы были способны и готовы для этого! Пусть же видение Исайи научит нас.

Что, собственно, сказал Бог Исайи, дав ему видеть славу Свою

Прежде всего, мы можем заключить, что Господь обнаружил ему тут Свою совершенно особенную любовь.

Исайя уже и прежде пользовался Его любовью, он уже был высоко облагодетельствован, потому что он был чадом Божиим; и вот Господь пошел с ним шаг дальше. Он выделил его Себе в пророка, которому непосредственно открыл Свою волю.

Немного таких, которые имеют это высокое преимущество. Их можно было бы легко сосчитать даже в прошедшие тысячелетия; мало таких, которых Бог поднял до такого положения. Однако хотя такое преимущество было не для всех, Господь имел в запасе для Исайи еще больше, еще славнее.

Мы читаем, что Господь берет Исайю за руку, ставит его в Свое присутствие, удаляет покрывало с глаз пророка и позволяет ему глубоко взглянуть в Свою славу. Тут увидел он Того, "Который обитает в неприступном свете" (1 Тим. 3:16). Он видит Его высоко превознесенным на престоле Своем, окруженным славнейшими существами небес, и слышит величественные песнопения, восхваляющие неприступную святость Его Господа. Верхи врат поколебались от гласа восклицающих, и весь дом наполнился благоуханием курения, и он, червь во прахе, может пребывать в этом святилище, видеть и наслаждаться! Как не сказать, что это была особая любовь, любовь, которая далеко превзошла всякую доселе испытанную любовь?!

Удивитесь ли вы, если я скажу: это именно то, чем так охотно Господь хотел бы осчастливить и нас? Послушайте, как Он высказывается об этом. Он говорит: "Кто имеет заповеди мои и соблюдает их, тот любит Меня, а кто любит Меня, тот возлюблен будет Отцом Моим, и Я возлюблю его и явлюсь ему Сам" (Ин. 14:21). Ах, если бы мы ходили отданные Ему, в послушании заповедям Его, и Он так бы приготовил нас, чтобы мы могли стать в Его святилище и Он снял бы с нас покрывало, закрывающее от нас Его славу! Его особенная любовь сделалась бы тоже нашей участью.

Далее мы должны сказать, что Господь привлек этим Исайю в Свою особую близость. Мы ведь хорошо знаем, что, "водворяясь в теле, мы устранены от Господа" и только наша живая вера уничтожает расстояние, отделяющее нас от Него (2 Кор. 5:6-7). Но это "устранение от Господа" бесконечно различно у различных людей, так что, видя одних, хочется плакать, как апостол Павел (Флп. 3:18), а когда видишь других, то на душе делается как у Иоанна, который писал: "Я весьма обрадован, что нашел из детей твоих ходящих в истине, как мы получили заповедь от Отца" (2 Ин. 4). От нас зависит, как мы стоим по отношению к Господу. Как бы слабы мы еще ни были сами по себе, но если мы избрали Его одного, подобно Марии, как нашу "добрую часть", от которой и Марфа не может отдалить нас, то у Него достаточно средств привести нас в Свою теснейшую близость.

Посмотрите на Исайю: он, покрытый различными пятнами, может пребывать там, где находятся безгрешные херувимы и серафимы, и в то время как они закрывают крыльями свои лица, он может взирать "открытым лицом" (2 Кор. 3:9). Как ясно он видит славу Господню, и видит ее так, что все, до мельчайших подробностей, может передать нам. Казалось бы, Господь говорит ему этим: "Я хочу иметь тебя в Моей близости, около Меня должен ты быть, Я хотел бы иметь дело с тобой, как некогда имел его с Моисеем, - как друг с другом" (Чис. 12:7-8).

Не испытывали ли мы иногда сильной жажды Его близости? И когда потом Господь приближался к нам - так ли мы встречали Его, как должно? Будьте уверены, Он не хочет, чтобы мы делали так, как Израиль. Он, Господь, хотел приблизиться к ним, лично иметь общение с ними, и потому повелел Моисею вывести их, освященных, в известный день Ему навстречу (Исх. 19:10-11,17). Когда же Господь приблизился, то они отступили и стали вдали. Быстро было принято их решение и сообщено Моисею: "Говори ты с нами, и мы будем слушать, но чтобы не говорил с нами Бог, дабы нам не умереть" (Исх. 20:18-19). Как им хотелось, так и случилось: Израиль никогда не вступал в прямое общение со своим Богом, никогда не достиг личного сношения с Ним.

Только из вторых рук имеет он то, что когда-либо получил от Бога. Ах, если бы это осталось только у народа, который был избранным народом лишь по плоти! Но дело в том, что и многие из тех, которые "стали близки Богу Кровию Христовой" (Еф. 2:13), не стоят в непосредственном общении и личном сношении с Ним Самим. Как будто они решили: "Говори ты с нами... чтобы не говорил с нами Бог"; и сидят они воскресенье за воскресеньем, и еще будние дни, и слушают, слушают только тех, кого они избрали, чтобы они говорили им. Бедные! они живут, питаясь не непосредственно из источника, но все только из вторых, третьих рук. Быть в Его близости, получать от Него Самого - брат мой, сестра моя! - такова Его воля и Его намерение.

Ставя Исайю в Свою славу, Господь представил пред глаза его Свою цель. Поняли ли мы все, какова цель Божия с нами после того, как Он искупил нас? Тысячи ходят ощупью в полутьме, и даже в полном мраке. Сердце обливается кровью, видя, как они, после того как обратятся, живут бесцельно день за днем. Дитя Божие! Цель Бога относительно тебя - дать тебе возможность когда-нибудь лицезреть Его. Только будучи без пятна и порока, мы сможем увидеть его. "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр. 12:14) - так звучит программа Божия о цели Божией.

Пятна, пороки не уйдут никогда, если ты не придешь в общение с Ним, в Его непосредственную близость. Также и святость останется далеко от тебя, если ты будешь далек от Него. Как Исайя, ты должен бы был уже теперь вступить на ту почву, на которой Бог может встретиться с тобою здесь и впоследствии - там. У Исайи это была почва света и святости, куда так чудно переместил его Бог. Этим Бог сказал ему: "Смотри, это Моя атмосфера, вдыхай ее, она должна сделаться и твоей атмосферой, как для всех тех, которые окружают Меня. Только на почве святости Я могу быть с тобой на земле и ты со Мною - там и здесь. Готов ли ты ходить на этой почве?"

Дитя Божие, ты хочешь искупления, блаженства и славы - хочешь ли ты их без святости, хочешь ли ты иметь их таким, каков ты есть от природы, продолжая жить на твоей собственной плотской почве, вдыхая, как все, атмосферу этого мира? Если так, то, значит, ты не понял твоего Господа. Тогда ты не понимаешь ни Его искупления, ни Его блаженства, ни Его славы, потому что все это в тесной связи со святостью. Кто ожидает славы без святости, тот сам себя обманывает. Не твое правоверие, не твое исполнение всех предписанных форм, не точнейшее посещение собраний и не то, чему люди придают столь великий вес, имеет значение перед Богом теперь и в вечности, - все это будет деревом, сеном и соломой. Пред Ним возникает вопрос, изобразился ли в тебе, в твоей жизни, во всем твоем существе и характере Христос?

"Христос в вас, - говорит апостол, - упование славы" (Кол. 1:27). "В мужа совершенного, в меру полного возраста Христова" (Еф. 4:13), "быть подобными образу Сына Своего" (Рим. 8:29) - вот цель Божия с нами. Если ты не любишь слышать об этом, если ты поворачиваешься спиной к этим Его словам и считаешь тех, которые предлагают их тебе, "экзальтированными", то никто не сможет помочь тебе, но ты, бесспорно, идешь навстречу приговору Божию. О, дай лучше, как Исайя, привлечь себя в Его близость, просветить себя и проникнись Его святостью, дай погрузить себя даже в страх и трепет при мысли о твоем жалком теперешнем состоянии, только не продолжай так жить дальше. Научимся далее из этого опыта пророка.

К чему привело его созерцание славы Божией

Оно привело Исайю к истинному пониманию своего состояния. Возможно ли, что даже пророк неправильно судит о своем состоянии? Такое мы можем видеть у Исайи после того, как он уже порядочное время был пророком. Да, наш Бог часто должен работать очень несовершенными орудиями. Вспомним о Самсоне, о другом пророке - Ионе.

Но в то время как Он работает этими орудиями, Он работает также и над ними, и блаженны те, которые действительно дают себя обработать. Так случилось с Исайей. Лучи славы и святости Господа, в которые поставил его Бог, пропитали его ежедневную жизнь, они освятили его действия, даже его слова, и он узнал, признал и исповедал, что с ним обстоит нехорошо: "Я человек с нечистыми устами". Как?! Пророк Господень, который говорил слова откровения Божия, и все-таки с "нечистыми устами"? Может быть, он так привык к образу своих речей, что даже не видел того, что речи эти не всегда таковы, какими им подобает быть. Мы, конечно, можем быть уверены, что он не был мужем, который вел злые речи, не был таким, который позволял себе шутки и легкомысленные слова, - тогда Господь и не употребил бы его как Свое орудие; но можно быть далеким от всего этого и все же иметь "нечистые уста".

Наш Господь Иисус некогда сказал очень серьезно: "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда" (Мф. 12:36). Итак, пустые слова, сказанные без всякой пользы, слова, в которых попусту проводится время, должны быть далеки от святых; они оскверняют их уста. Как многие совсем не думают об этом и часами могут плыть с другими по такому течению! Это могло случиться с пророком. Когда же он услышал от ангелов и серафимов: "Свят, свят, свят Господь Саваоф!" - и, может быть, захотел петь с ними вместе, то прозвучало: "Молчи, твои уста не годны для этого, подумай о том, сколько праздных слов истекло из них". Слова говорим мы обыкновенно другим, и другие говорят нам, и вот там, во свете славы Господней, пророк мог оглянуться и обозреть, где, к чему, и с кем происходили его разговоры. И открылось ему, что везде, где он вращался, было порядком дня грешить праздными словами. И вот какое открытие! Весь народ, среди которого он живет, в этом отношении - как и он, и он - как они; он не составляет никакого исключения! Не правда ли, как больно видеть себя таким в непосредственном присутствии Божием?

Не предстоит ли и нам сделать то же открытие, когда свет Божий в своей полноте прольется на нас и на всех окружающих нас, которые думают, как думали и мы, что так совершенно правильно, что это нормальная жизнь народа Божия и вестников Его? О, как много у нас причин взывать: Боже, наш Боже, просвети нас и весь Твой народ, чтобы мы убедились в грехах нечистых уст, освободились от них, и тогда научились бы от чистого сердца петь с серафимами: "Свят, свят, Господь Саваоф?"

Однако созерцание славы Божией повело пророка еще дальше. Оно привело его к истинному пониманию того, что он заслужил в своем состоянии. "Горе мне, погиб я!" - такое звучит из этих нечистых уст в присутствии Господа. Можем ли мы себе представить, как глубоко потрясло его это дальнейшее открытие? Он до сих пор совершенно спокойно жил с этими нечистыми устами и не имел никакого представления, что с ним обстоит так плохо. Как многие еще думают, что если они не имеют настоящего сознания греха, в котором они живут, если они так привыкли к нему, что совершенно машинально пребывают в нем, не замечая его, то он и не имеет никакого значения. О, как бы воскликнули все они: "Горе мне, я погиб!" - если бы Бог внезапно осветил их Своим светом.

Д-р Бонар сказал некогда о бессознательных грехах:

"Бессознательный грех так же губителен, как и сознательный. Если скорпион сидит у тебя на лбу, то ты в такой же точно опасности, как если бы ты знал это".

И каждый грех, сознательный или неосознанный, есть такой ядовитый скорпион. Но представьте себе только, что пророк говорит: я погиб! Не судил ли он тут слишком резко? Братья мои, если бы мы только хорошо узнали грех, если бы мы поняли, что такое представляет он из себя в глазах Божиих, и если бы мы стояли в том свете, в который Господь поставил пророка, мы бы так не спросили. Если бы мы только серьезно вчитались в Слово Божие, мы увидели бы, что даже словесные грехи могут принадлежать к тем грехам, за которые гнев Божий грядет на сынов противления (Кол. 3:6-9). Тысячи, может быть, говорят в настоящее время: это значит доводить дело до крайности, это уже фанатизм, если страшиться каждого своего простого слова как тяжкого греха или нагонять этот страх на других. Люди, которые живут по плоти, не давая места Духу Святому, для которых такая поверхностная жизнь сделалась второй природой, действительно скажут так. Однако посмотрите на пророка: как только он вступил во свет Божий, он сразу прозрел. Он уже не может далее закрывать глаза на грех своих слов, он не прощает их больше себе, как то делают многие, которые не просили никогда за них прощения у Бога. Нет, он видит, что заслужил осуждение, вздыхает и восклицает: "Горе мне, я погиб!"

Подобное же осуждение заслужил и Моисей из-за одного греха, который псалмопевец описывает так: "Он погрешил устами своими" (Пс. 105:33). Бог не допустил его до обетованной земли, а поселиться в ней ведь было надеждой всей жизни Моисея. Все его многократные просьбы не помогли, Господь остался неумолим. Ах, если бы только дети Господни открыли глаза свои и поняли, чего заслуживают грехи их перед Богом!

Как же подействовало на пророка Исайю то, что он сподобился созерцать Славу Божию? Это привело его к действительному очищению от греха. Мы там читаем дальше, после глубокого сокрушения пророка: "Прилетел ко мне один из серафимов, и в руке у него горячий уголь, который он взял клещами с жертвенника, и коснулся уст моих, и сказал: вот, это коснулось уст твоих, и беззаконие твое удалено от тебя, и грех твой очищен" (Ис. 6:6-7). Может быть, грех этот долго лежал на устах пророка и ежедневно увеличивался благодаря равнодушию и тому, что он часто его повторял; это случается со многими, которые беспечно идут путями Божиими. И какая милость! Теперь отнято бремя вины, а одновременно и осквернению конец. Вдумайтесь только в то великое, что здесь случилось: горящий уголь, который принес серафим, был взят с жертвенника Божия, где горела жертва за грех и вместо греха пожиралась огнем. Когда, наконец, жертва превращалась посредством пламени в пепел, тогда как бы в жертве уничтожался навсегда грех грешника. После того пепел был унесен с жертвенника, то есть от лица Божия, и таким образом отстранялось от Него все, что только могло напоминать о грехе. Но какое же действие на уста пророка должно было оказать прикосновение этого горящего угля, взятого с жертвенника? Уста пророка представляли из себя оскверняющий источник, откуда исходило оскорбление Бога и гибель пророка; с этим источником и должно было случиться нечто, если все должно было прийти в порядок с Богом. Потому что какая была бы от всего польза, если бы старая вина была прощена и уничтожена, а злой источник продолжал бы извергать новые нечистоты? Уголь, пылающий огонь с жертвенника Божия, положил конец исходящему отсюда осквернению. Это был чудный, благословенный день для Исайи, он получил в нем одновременно и прощение, и очищение.

Ах, если бы все дети Божий, которые многократно являются к Богу, сокрушенные своим грехом и обремененные виной, не иначе уходили бы от Его престола, как получив то и другое - прощение и очищение! Что поможет, если и пятна будут смыты сегодня, но уже завтра снова покроют вас? Смерть Сына Божия, которая уплатила ваш долг там, вдали от вас, вне вас, еще прежде, нежели вы существовали, - должна коснуться вас, должна коснуться каждого источника, из которого у вас исходит грех, потому что только она есть единственная сила, могущая положить конец нашему осквернению. Не ищите только прощения - но в той же самой мере очищения, ищите до тех пор, пока не получите его. Если вы честны, если вы желаете этого от сердца, то вы скоро найдете, что ваш Бог, "верный и праведный, простит нам грехи наши и очистит нас от всякой неправды" (1 Ин. 1:9).

Что было следствием этого опыта пророка

Первым следствием была действительная пригодность его для нового служения.

Печально, что Богу приходится иногда долго трудиться над Своим уже бывшим в употреблении орудием, чтобы сделать его годным к употреблению для Своих целей, но это не удается, потому что Он ничего не хочет достигать у Своих детей насильственно. И в конце концов Господу приходится отбросить Свое орудие. Так случилось некогда с Самсоном, так было с царем Саулом и наконец, со всем народом израильским. Не так было с Исайей. Здесь Господь имел успех. Он привел Свое орудие в Свою близость, здесь оно сделалось податливым, здесь оно расплавилось, и Он мог очистить его. Отныне Он мог употребить его для других, лучших и высших целей, каких бы Он ни захотел. Совершенно так случается еще и до сего дня; некогда апостол писал к юному Тимофею: "Кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело" (2 Тим. 2:21). Действительно, Господь имел новые намерения относительно Своего раба, думая новое дело поручить ему, потому что Он громко спрашивает вслух пророка и спрашивает так, будто находится в затруднении: "Кого Мне послать? и кто пойдет для Нас?" (ст. 8). Обратим внимание: до тех пор пока уста пророка были нечисты, Господь молчал. Эти вопросы не были оглашены. Он не мог употребить пророка для Своих новых целей. Нет, нет, Он не льет Свою чистую воду в нечистый сосуд! Посланником трижды святого Бога может быть только святой.

Вы видите, Его служение требует полной чистоты и святости. И в наши дни, как в те давние времена, приближаются к Богу неосвященные, думая, что и для них здесь есть дело. Удивительно ли, что и теперь совершается то, что случилось тогда: Оза простер свою нечистую руку к ковчегу Божию, и Господь прогневался на Озу, "и поразил его Бог там же за дерзновение, и умер он там у ковчега Божия" (2 Цар. 6:6-7). Только чистота и святость делают человека благопотребным орудием для Господа, которое Он употребит на Свое дело.

Вторым следствием опыта пророка было его личное сознание своей пригодности для Господа.

Откуда же мы знаем, что Исайя получил теперь это сознание? Мы видим это из радостного ответа, который он дает Господу на Его вопрос. Только непоколебимая уверенность, что он теперь способен ко всему, к чему бы он Господу ни понадобился, могла принудить его к такому восклицанию: "Вот я, пошли меня" (ст. 8). Это был удивительный ответ. Если бы Господь заранее совершенно точно обозначил, на что именно Ему нужен вестник, если бы задача такового была определена, тогда он мог бы рассчитывать и сравнивать свои силы - подумать, дорос ли он до такого требования и, сообразно с этим, ответить. Теперь же он не мог знать, каковы намерения Грспода и какие требования будут ему предъявлены. Но из этого вырвавшегося "вот я, пошли меня" ясно, что он совершенно уверен, что после того, как он видел Его славу и очищение, нет ничего в великом деле его Господа, к чему бы он не был способен, коль скоро Господь пошлет его. Под ногами пророка была твердая почва. Кто мог поколебать ее?

Такая почва нужна также и нам как основание для веры, если мы не хотим ошибиться, давая себя увлечь людям, подобным книжникам во дни Господа (Мф. 7:29), или тем, кто прельщает красивыми, "вкрадчивыми словами" (Кол. 2:4), или увлекает философиею, человеческим учением (Кол. 2:8), или хотел бы обольстить нас правоверной законностью (Кол. 2:16), или поразить видом своей духовности (Кол. 2:18) и тем увлечь от Главы - за собою. Благодарение Господу! Он дает еще и в наши дни такую твердую почву блаженной уверенности в том, что мы - годное орудие для Господа. Уверенность эту можно получить, продолжительно взирая на славу Господню и вполне очистившись от всякой скверны (2 Кор. 3:18).

Заключительным следствием опыта пророка была добровольная и полная отдача Господу.

Ведь Господь не дал ему никакого определенного повеления, никакой заповеди, никакого приказания служить; Он только задал два вопроса, на которые могли бы ответить еще и многие другие. Из тысячи тысяч служивших Ему и тьмы тем стоявших перед Ним каждый мог бы предложить себя.

А Исайя мог бы промолчать, как молчат многие и сегодня, когда слышат какое-нибудь предложение сделать что-либо. Он мог бы подумать: "Пусть идут другие". Или мог бы сказать себе: "Только в случае, если другие не отзовутся, отзовусь я", - как это иногда и случается. Но он не ждал ничьего ответа или решения. Он выступил добровольно и отдал себя в расторжение Господу. Славное "вот-я, пошли меня!" - это именно то, чего ожидает Бог от всех Своих детей. И Он достоин услышать это от каждого из нас, которых искупил Он Кровию Своей.

Братья, если Он должен бегать за нами, просить, снова и снова торговаться с нами, чтобы мы служили Ему, тогда мы принадлежим к тем, о которых Он говорит: "Тот не достоин Меня". Разве Он заслужил, чтобы мы так обращались с Ним? Он некогда, прежде основания мира, сказал через Свое избрание: "Ты Мой". Он через искупление сказал: "Ты Мой". Также и через наше рождение свыше Духом Своим Святым запечатлел Он на наше сердце: "Ты Мой". О, пусть через вашу добровольную отдачу Ему последует: "Господь, Я Твой, вот я, пошли меня!"

И он охотно употребит вас, как некогда Исайю.

Даниил

"Даниил положил в сердце своем не оскверняться яствами со стола царского и вином, какое пьет царь, и потому просил начальника евнухов о том, чтобы не оскверняться ему. Бог даровал Даниилу милость и благорасположение начальника евнухов; и начальник евнухов сказал Даниилу: боюсь я господина моего, царя, который сам назначил вам пищу и питье; если он увидит лица ваши худощавее, нежели у отроков, сверстников ваших, то вы сделаете голову мою виновною перед царем. Тогда сказал Даниил Амелсару, которого начальник евнухов приставил к Даниилу, Анании, Мисаилу и Азарин: сделай опыт над рабами твоими в течение десяти дней; пусть дают нам. в пищу овощи и воду для питья; и потом пусть явятся перед тобою лица наши и лица тех отроков, которые питаются царскою пищею, и затем поступай с рабами твоими, как. увидишь. Он послушался их, в этом и испытывал их десять дней. По истечении же десяти дней лица их оказались красивее, и телом они были полнее всех тех отроков, которые питались царскими яствами. Тогда Амелсар брал их кушанье и вино для питья и давал им овощи. И даровал Бог четырем сим отрокам знание и разумение всякой книги и мудрости, а Даниилу еще даровал разуметь и всякие видения и сны. По окончании тех дней, когда царь приказал представить их, начальник евнухов представил их Навуходоносору. И царь говорил с ними, и из всех [отроков! не нашлось подобных Даниилу, Анании, Мисаилу и Азарин, и стали они служить пред царем. И во всяком деле мудрого уразумения, о чем ни спрашивал их царь, он находил их в десять раз выше всех тайноведцев и волхвов, какие были во всем царстве его" (Даниил 1:8-20).

В жизни веры детей Божиих есть множество вопросов великой важности, как, например: каково твое положение пред Богом, твое отношение к Нему, к Сыну Божию и к Духу Святому? Каково твое отношение к твоим братьям во Христе и ко всему Телу Господню? Также очень важно, как ты относишься к тем, которые вне, и т.д. Но один из величайших и важнейших из всех вопросов, от начала и до конца каждой жизни веры, будет следующий: как ты относишься ко греху? Некоторые из святых Божиих совсем порвали с грехом в тот день, когда Бог возродил их к живой надежде вечной жизни, и их жизнь стала светлой и благословенной как для них самих, так и для окружающих их. Бог благословил их, и они, в свою очередь, сделались благословением для всех, с которыми Бог дал им встретиться. Другие начали хорошо, потому что Бог всегда начинает с нами очень хорошо, но они очень скоро открыли только что закрывшиеся двери для лежащего перед нами греха. Он влек сначала, может быть, невидимо для других, и следовала печальная, все более темневшая жизнь, причинявшая им и другим многие скорби. Могли бы быть написаны объемистые книги о последних, если бы мы хотели описать совершенно вкратце и в нескольких чертах жизнь тех, которые встретились нам или которые проживают пред нашими глазами свою нечистую жизнь. Ведь у некоторых дело заходит так далеко, что они начинают любить свой грех, не могут жить без него и делаются рабами греха. Поэтому действительно уместно спросить: как же относимся мы ко греху - ты, я, каждый единичный среди нас? Как приятно, как живительно видеть дитя Божие, идущее незапятнанным через этот мир! В Данииле, будущем пророке, Господь представляет нам одного из таких детей Своих, который с первого начала принял своим принципом не оскверняться. Мы хорошо сделаем, если и сами последуем за ним и посмотрим, какая славная жизнь построилась на этом принципе.

Таким образом, Даниил стоит перед нами с решением не оскверняться. Хорошо, подойдем к этому ближе и рассмотрим

Решение Даниила

Заметьте, это самая первая черта, которую мы имеем перед собой из жизни Даниила. Однако как драгоценно, что мы сразу можем сказать, что это и осталось главной чертой всей его жизни от начала до конца. Иные, конечно, вступают с подобным решением в жизнь, но проходит немного времени, и чистота их сердца ушла. Грех, похоть, протягивает свои грязные нити сначала через их мысли и представления. Первый случай практически насладиться им не избегается, и скоро они делаются полем, на котором день и ночь продолжается посев и жатва нечистого. Слава Богу, у Даниила чистота сердца стояла на непоколебимой почве, и, вероятно, чрез него она тотчас сделалась главной чертой трех друзей его. Всегда, когда я читаю это первое сообщение о нем, предо мною как бы стоит первый библейский юношеский кружок, в котором председательствовал Даниил. Их устав не был разработан в длину и ширину, он заключал только один параграф: "Мы положили в сердца наши не оскверняться!" О, как я советовал бы всем юношеским и девичьим кружкам сделать этот устав их уставом и хорошо изучить тот первый вавилонский кружок!

Однако, о мои братья и сестры, кто бы вы ни были, молодые ли, старые, чистота сердца и жизни должна быть тоже и вашей первой и главной чертой жизни. Если вам недостает этой черты, то вы не можете свободно поднять глаза ваши ни перед вашим Отцом на небесах, ни перед церковью, ни даже перед теми, которые вне. Вся ценность, вся красота, вся годность и всякая надежда достигнуть славной цели Божией утрачена, если у чада Божия отсутствует чистота сердца и оно не старается возвратиться к ней. Поэтому моя просьба обращена особенно к вам, вы, молодые члены Тела Христова, вы, которые недавно омылись Кровию Христовой и преданы Ему в собственность, не будьте небрежны, не будьте равнодушны, пусть никто и ничто не соблазнит вас - хотя бы только в мыслях дать место греху: ваше блаженство продлится столько, сколько продолжится ваша невинность. Сохраняйте вашу совесть, не давайте лечь на нее первому пятну; если оно никогда не появится, то вы в великой радости будете проходить ваш жизненный путь. Если же вы сознаете, что вы каким-либо образом нарушили прекрасную белизну ваших одежд спасения, то спешите без промедления к Иисусу и не уходите от лица Его, пока все не будет восстановлено так, как было в тот день, когда Он простил все ваши грехи. Дорожите, как бы не дойти до того состояния, в котором находятся иные забывшие об очищении прежних грехов своих.

Да будет чистота сердец ваших первой и главной чертой всей вашей жизни веры, и вы будете все более преуспевать в благодати и сделаетесь украшением учения Господа нашего Иисуса Христа.

Даниил желал не оскверняться, и притом в совершенно маловажных вещах. Там сказано: "яствами со стола царского и вином, которое пьет царь" (ст. 8). Дело было в воздержании от различных кушаний и напитков, которые запрещались израильским обрядовым законом. Бог простил бы упущение таких предписаний, если бы не было никакого иного выхода, потому что они были скорее иносказательными и подразумевали воздержание сердца. Также они не заключали в себе нравственных преступлений ни против Бога, ни против ближнего. Но здесь мы видим то драгоценное, что Даниил и его друзья хотели и в этом стоять верно на стороне Божией. Они не приняли ложной свободы порассуждать о Божиих заповедях, малы или велики они. Для них было свято, что Он заповедал, что бы это ни было. Всегда будет великим вопросом, верны ли мы в малом, имеем ли мы нежное сердце по отношению к Отцу, не хотим ли причинить Ему боли в малейшем и не хотим ли допустить подняться у нас даже тени непослушания против Него. Потому совершенно верно: кто в малом верен по отношению к своему Богу, тот еще гораздо более будет верен в великом. И каждый может быть уверен: кто выдержит здесь испытание перед Богом, тот узнает, что его Отец вскоре доверит ему большее, как вы можете наглядно видеть на Данииле и трех его друзьях. Поэтому приноси, дорогое дитя Божие, все, даже самые ничтожные вещи, в соотношение с твоим Богом, делай это ежедневно, во всем сдавай угодный Ему экзамен, и ты никогда не раскаешься. И когда ты привыкнешь к этому, тогда повиновение Ему будет твоим блаженством, твоей пищей и питьем.

Какое это печальное явление в наши лаодикийские дни: те, которые уже прошли через тесные врата покаяния, вскоре свернули и не желают идти тем узким путем, который лежит перед ними; они нашли предшественников на пути плотской свободы и присоединились к ним. Для них ничего не значит легкомысленное слово, неправда; ложь для них - мелочь, лишь бы только она была хорошо прикрыта, о шутке со святыми предметами не стоит даже говорить. Поэтому они не хотят иметь никакого дела с серьезными, верными детьми Божиими и охотно уклоняются от них. Каждое слово любви, призывающее их ко Христу, обременяет их, и, как только оно раздастся, их сердце и ухо оказываются закрытыми. Дело у них идет все глубже в грех. Об этом времени апостол Павел писал так: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух" (2 Тим. 4:3-4).

Ах, как многие на пути своем в малом бывают неверны Богу, они уподобляются людям, которые привыкли жить в нечистоте и в конце концов даже не чувствуют себя при этом плохо. Какой противоположностью этому был Даниил со своими друзьями!

"Не оскверняться" было решением Даниила - и это в таком затруднительном положении! Остановимся на одно мгновение и бросим взгляд на положение этих молодых людей. Кто был Даниил и его три друга? Они были военнопленные, уведенные далеко от своей родины. Здесь они находились среди язычников, которые не знали Бога. Но самое ужасное было то, что они находились во власти страшного тирана, который не признавал прав никакого человека, даже и в смысле его отношения к Богу. Воля царя, и только она одна, должна была быть законом для каждого из его подданных.

Особенно ярко проявился его жестокий деспотизм, когда он повелел сделать золотого истукана, которому должны были поклоняться все без исключения. Из всех вельмож и князей царя только три друга Даниила отказались сделать это. Царю донесли об этом; он так разгневался, что "вид лица его изменился на Седраха, Мисаха и Авденаго", и он повелел воинам связать их и бросить в печь, раскаленную в семь раз сильнее того, как обыкновенно разжигают ее (ст. 19-20). И это только за то, что юноши жили по своей вере! Не исполнить, обойти как-нибудь приказание такого тирана значило подвергнуть себя смертельной опасности.

В наши дни нам ничто такое не грозит. Нам легко жить чисто и свято. Все зависит только от нас самих. Никто нас ни к чему не принуждает, не заставляет ни от чего отказаться. Наоборот, некоторые из нас живут среди людей, которые и сами стремятся жить по Божиим законам. Как же в таком случае должны были бы они светить, как сиять, послушные Отцу до самых мелочей жизни!

Случается действительно и так, что мы бываем окружены людьми, жизненный элемент которых - грех, которые ненавидят нас и имеют притом власть над нами; наше нежелание жить, как они, возмущает сердце их. Что же тут нам делать? Уступить? Отказаться от своей веры?

Даниил и друзья его показывают, что даже и в том опасном положении, в котором они были и которое в настоящее время представить себе трудно, возможно остаться чистым среди нечистых. Можно остаться далеким от всех предложений, всех наслаждений, но это при одном только условии, при котором и эти отроки остались далекими от всего греха, окружавшего их в Вавилоне. Это условие - быть в тесном общении с Господом. Мы знаем, что те четыре действительно устояли. Как же Господь помог им? И хотим ли мы сами остаться чистыми?

Пойдем же дальше и посмотрим,

Как поступил Даниил, чтобы остаться чистым

О, каким примером может он послужить нам в этом отношении!

Прежде всего мы находим, что Даниил положил этому основание в сердце своем. Мы читаем так: "Даниил положил в сердце своем не оскверняться яствами со стола царского, и вином, которое пьет царь" (ст. 8). Мог ли он избрать более верный путь? Он именно "положил в сердце", а не только рассудком понял, что хорошо сохранять себя незапятнанным во всех отношениях. Рассудок бессилен удержать человека от зла, если сердцем он влечется к нему. Но из сердца ли исходит все то, что оскверняет человека (Мф. 15:19-20)? Только тогда, когда мы в глубине сердца стоим на стороне Божией, - только тогда мы на верном пути и можем установить правильное отношение ко всему, что касается нас.

Там, в глубине сердца, у Даниила было твердое решение: "Ничто нечистое не должно запятнать мое сердце и мое хождение здесь, в языческой стране, среди тех, которые не знают Бога". Бог всегда смотрит на сердце: каковы мы там, таковы мы в действительности. Блажен, кто в сердце так настроен! Он примет от Господа благодать на благодать, и сердце его будет все более укрепляться благодатью (Евр. 13:9). Удивительно ли, что любвеобильная улыбка Бога сопровождала Даниила всю жизнь и он постоянно слышал в свой адрес: "муж желаний" (Дан. 9:23; 10:11,19)?

Где в сердце обстоит так, как у Даниила, там не может возникнуть такой мысли: "А, ничего, эти люди ведь язычники, они не понимают, каково должно быть дитя Божие! Ничего не значит, если иной раз ты поступишь и не по заповеди Божией; и братья твои не здесь, никто не наблюдает за тобой".

К сожалению, еще многие не живут перед Богом: все их христианство состоит во внешнем, перед людьми, ничто в нем не является делом сердца. Где дело обстоит так, там сердце лукаво.

Как же стоишь ты, дорогой читатель, в этом отношении? Высказалось ли то же и из твоего сердца, когда апостол сказал: "Очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2 Кор. 7:1)? Твердо ли в твоем сердце стоит: чего бы это ни стоило, я хочу остаться чистым. Если да, если ты в сердце останешься чистым, то, без сомнения, и снаружи ты в действительности останешься чистым. От-вергнись от каждой нечистоты, и если обнаружишь какое-либо пятнышко, то очистись, прежде нежели дочитаешь до конца эти строки: "Блаженны чистые сердцем, ибо они Бога узрят" (Мф. 5:8).

Далее. Так как чистота Даниила касалась еще и других, он должен был сделать еще один шаг. Посмотрите, как он старается просьбами и любезностью приобрести тех, которые имели власть над ним и над его друзьями. Существуют некоторые очень сомнительные святые, которые, когда видят, что имеющие власть готовы принудить их поступать вопреки Богу, выступают с упрямством и даже делаются дерзкими в ответах. Эти бедняки очень далеки от того, чтобы сохранить себя от осквернения, потому что они находятся в осквернении еще прежде, нежели те сделают что-либо для того, чтобы принудить их: они оскверняются своим грубым поведением. Здесь мы читаем о Данииле, как он идет к начальнику евнухов и кладет ему на сердце дело свое (1:9,10), затем он идет к надзирателю, который должен был столовать их. Этому он делает разумное предложение: "Сделай опыт над рабами своими: в течение десяти дней пусть дают нам в пищу овощи и воду для питья. И потом пусть явятся пред тобою лица наши и лица тех отроков, которые питаются царскою пищею, и затем поступай с рабами твоими, как увидишь" (ст. 12,13). Какое признание власти своих начальников, какое нежное приближение к ним заключается в его поступке: там нет и тени вызова. И, с другой стороны, какое открытое упование на Бога - что Он даст им при овощах и воде лучшее преуспеяние, нежели тем, которые будут питаться с царского стола. Это истинное свидетельство, какое Бог хочет иметь от Своих детей: кротость по отношению к людям и непоколебимое упование на Бога (Флп. 4:4-5).

О, как многое могло бы совершаться в любви, без того чтобы вступать с людьми в распри или споры, и прежде всего с теми, которые имеют власть над нами! Если бы мы только стояли перед ними под руководством Духа Святого! Когда же они уже уязвлены нами, когда они вызваны нашим ветхим человеком и не видят в нас ничего от нового человека, когда мы после этого пострадаем чрез них, то мы уже страдаем не за Христа, как, может быть, воображаем, но за нашу несвятость и дерзость. Тридцать лет тому назад или более мне выпала задача посетить большое число сосланных братьев на Кавказе, чтобы принести им утешение и поддержку; я мог слышать от некоторых, как они исповедовали свою веру пред судом и перед единичными чиновниками и прославили Господа. Но там были и другие, которые употребляли очень дерзкие слова и еще там, в ссылке, торжествовали, что им удалось наговорить своим противникам жестких колкостей.

"Дорогие друзья, - должен был я сказать иным, - вы отнюдь не страдаете за вашего Господа или за вашу праведность, но вы страдаете за ваш язык и за ваше нехорошее поведение".

Братья мои и сестры, если вы хотите остаться чистыми и потому страдаете, будьте нежны, кротки и любезны даже и с теми, которые огорчают вас, со всеми, кто не понимает вас или не хочет понять. Не вызывайте никогда их на ссору жестокими словами или обхождением, которое говорит: "Я более святой, чем ты".

Рассмотрим же еще, что было следствием этого решения Даниила

Первым следствием было то, что Господь остался в тесном общении со всеми четырьмя отроками, - какое драгоценное приобретение во всех обстоятельствах жизни, особенно же в том, в котором были они! Господь ведь был с ними, когда они были приведены в Вавилон, потому что иначе они не имели бы желания остаться чистыми. Все, которые живут без такой жажды, могут быть вполне уверены, что они далеки от Него и Он не может быть с ними. Подумайте только, как Сын Божий говорит о Себе и об Отце! "Отец, - так исповедует Он перед иудеями, - не оставил Меня одного, ибо Я всегда желаю то, что Ему угодно" (Ин. 8:29). Не значат ли эти слова, что если бы каким-либо образом было возможно, чтобы Сын Божий сделал что-нибудь не угодное Отцу, то Он оставил бы Его одного? И вот в горячем стремлении Даниила и его друзей остаться чистыми заключалась жажда, чтобы Господь, Который был с ними, и остался бы с ними и у них в будущем, - и они достигли этого: вся жизнь их свидетельствует о том. Да, ничто не может разлучить нас с Богом и Его любовью. Так говорит и апостол, напоминая прежде всего тягчайшие страдания, могущие прийти на нас от мира (Рим. 8:35-36), а затем и те страдания, которые могли бы причинить нам сверхъестественные силы (Рим. 8:38-39). Но вот одно, что без всякого сомнения может привести нас к разделению, - это нечистота, грех, отделяющие нас от Бога (Ис. 59:2). Если мы терпим в себе нечистоту, какого бы рода она ни была, тогда, значит, мы не любим Бога и Он перестает быть нашим союзником.

Мы совершенно не можем себе представить, как ужасно и невыносимо было бы этим молодым иудеям там, в чужой стране, вдали от родины, от своих, вдали от святилища, среди врагов, - находиться еще и вдали от своего Бога. Он был единственным сокровищем, которое еще осталось у них и не могло быть у них отнято, если только они сами не повернулись к Нему спиной.

Но не менее ли печально для чада Божия и в наши дни стоять вне общения с Тем, Который возлюбил нас и омыл от грехов наших Своею Кровью и Который, что касается Его, с нами во все дни до скончания века? И все-таки, все-таки многие из детей Его живут без Него. Что за причина? Между ними и их Господом находится нечистота, и это уже из года в год, и каждый новый день прибавляет к ней новую. Не обольщайте себя жалким утешением: "Слава Богу, все обстоит хорошо!" - если жизнь ваша не святая жизнь, ибо "если мы говорим, что имеем общение с Ним, а ходим во тьме, то лжем и не поступаем по истине" (1 Ин. 1:6). Чистота и святость есть почва непрерывного общения с Ним.

Другим следствием было то, что Бог дал Даниилу милость в глазах тех, которые имели власть над ним: "Бог даровал Даниилу милость и благорасположение начальника евнухов" (ст. 9). Тот, перед которым он в ином случае должен был трепетать, сделался благорасположенным к нему. Мы, дети Божий, должны бы всегда, обращаясь с неверующими, иметь в виду цель приобресть их сердца. Мы совершенно не годны быть орудием нашего Господа, если люди должны привлекать и приобретать нас. Сами же мы можем приобретать и привлекать к себе людей только любезностью, кротостью и любовью в словах и делах. Это ключи, которые открывают сердца. Иные вовсе не могут иначе говорить о своем Господе, как подходя к ним с упреками и споря. Так они часто расходятся с ними, не дав им ни кусочка истинного хлеба жизни. Часто они даже сделали все, чтобы так замкнуть их сердце, что никто другой, даже с истинной любовью Христовой, не может подойти к ним. Как ужасна должна быть однако мысль: я ожесточил сердце того мужчины или той женщины, и что, если он (она) погибнет?

Но не странно ли это: "Бог даровал Даниилу милость" перед языческим чиновником? Не кажется ли нам обычно, что дитя Божие нуждается в милости только перед своим Богом и Искупителем? И все-таки написано: "Когда Господу угодны пути человека, Он и врагов его примиряет с ним" (Пр. 16:7). Но дети Божий никогда не должны иметь врагов по своей вине, и если они встречаются с такими, которые враждебны им без причины, то они должны стараться приобрести их с любовью, и даже если они не достигнут этого, продолжать их любить. Есть такой чудный стих, который в этом отношении должен был бы сказать нам многое, очень многое. Он гласит: "Иисус же преуспевал в премудрости и возрасте и в любви у Бога и человеков" (Лк. 2:52). Это означает, что не только Бог, но и люди чем далее, тем более любили Его, и последние делались все дружелюбнее к Нему. Так должно быть у нас, потому что так было некогда у первой Церкви Божией, о которой сказано: "народ прославлял их" (Деян. 5:13).

Как велико было то, что принесли эти четыре чада Божия в Вавилон! Этот деспотический царь многократно получал неизгладимые свидетельства об истинном Боге через них (Дан. 2:46-47); мудрецы и ученые всей страны узнали, что есть Бог, творящий чудеса, обнаруживающий тайны; однажды они узнали, что жизнь их всех была спасена через связь Даниила со своим Богом. И еще сегодня, как и в протекших веках, из числа верующих богословов многие держатся мнения, что те мудрецы с востока, которые пришли поклониться Господу вскоре после Его рождения (Мф. 2:1), были последователями тех мудрецов, которые некогда приняли свидетельство Даниила и его друзей. Какое благословение, продолжающее действовать 500 - 600 лет через чистое, святое свидетельство! Дети Божий, будьте чисты сердцем, и такая же благодать будет сопровождать вас.

Взгляните, наконец, еще раз на этих верных детей Божиих и обратите внимание, какие потоки благодати получили они сами. Посмотрите только, как почтил их Бог, как они привлекаются ко всему большому делу и везде являются полезными работниками, посмотрите, как зависть и хитрость их врагов ничего не может совершить против них. Бог проводит их блестяще через все опасности. Он совершает для них невиданные чудеса. Каким благословением становятся они для всей страны, в которой они были все же только чужестранцами! Взгляните на удивительные откровения, которые Бог дал даже одному Даниилу. Сколько света вышло от них для Израиля, для нас и для всего мира в течение столетий и будет исходить дальше, до дня пришествия Господня! Две с половиной тысячи лет прошло с тех пор, как их уже нет, и, хотя они умерли, они все же говорят светом своих откровений, своей жизнью, прожитой здесь, и их хождением в чистоте сердца. И все это было возможно только потому, что основная черта их сердца от начала до конца была - не оскверняться.

О, будьте уверены, Бог никогда не вливает Свои чистые воды в нечистые сосуды! Если вы любите нечистое, несвятое и грех - оставайтесь в этом, любите все это более, нежели слово Господне, предпочитая сохранить ваше нечистое, несвятое, плотское скорее, чем повиноваться слову; любите эту нечистоту более, нежели братскую любовь, нежели общение святых, пребывайте жестокосердными к тем, кто, по вашему мнению, оскорбил вас, и потому противьтесь примирению с ними; любите грех более, нежели трапезу Господню, охотнее поворачивайте спину этой трапезе, чем греху, ради которого вы считаете себя недостойными приближаться к ней; любите черное и мерзкое более, нежели блаженное общение с Отцом и Сыном и Духом Святым, ходя дни и недели, ничуть не беспокоясь без этого общения, - но знайте, что тогда вы закроете для себя двери ко всем благословениям Божиим, которые пришли на тех четырех. И то, что, по-вашему, вы имеете, будет взято от вас. Поэтому лучше для каждого чада Божия порвать еще сегодня с каждым, даже малейшим осознанным грехом, выбросить из храма Господня всякий мусор и сделаться чистым сердцем, потому что тогда приходишь к новому свету, новым откровениям, новым силам и потокам благодати Божией, которые изольются на нас и через нас на всех окружающих нас.

Зов любви Доброго Пастыря

Слышали вы что-нибудь о Добром Пастыре? Видели вы счастливых людей, которые говорят: "Господь - Пастырь мой"? Не звучали еще для вас дивными глаголами Его собственные слова: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас"? Тут вы слышите Его Самого, Его приглашение. Оно так чудно, потому что всех включает и никого не исключает. Оно потому так чудно, что и ныне имеет силу, как и тогда, когда оно было провозглашено, потому что оно обещает и дает то же, что дало и тогда, когда было высказано: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас". Миллионы людей уже услышали это приглашение, приняли его, получив мир и радость, покой и жизнь вечную.

И вы все услышали теперь это приглашение. Вы все приглашены Им Самим, но что сделали некоторые из вас с этим приглашением? Они, быть может, сделали то, что и я некогда сделал: я взял и выучил наизусть: "придите ко Мне, все труждающиеся и обремененные, и Я успокою вас", - и был вполне уверен, что сделал этим угодное Ему. Но после многих лет Он снял с меня покрывало. "Ах, да ведь это было приглашение! Он звал меня, - подумал я, - а я не пошел". И многие делают это по сию минуту. Да даст Господь, чтобы открылись глаза и у вас, и вы получите то, что Он обещает.

Послушаем, как звучит Его чудное приглашение: "Придите ко Мне". Остановимся на первом слове: "ПРИДИТЕ". Что это значит? Дорогие, в этом - Евангелие, радостная весть. Она не повелевает вам, как закон, делать то-то и не делать того-то; если исполнишь - получишь жизнь, если не исполнишь - ты проклят. Он даже не говорит: "Исправьтесь", - но, без всяких условий: "Придите!" Разве это не радостная весть? Вы, которые не можете сказать: "Господь - Пастырь мой", - примите эту радостную весть! На основании Его собственных слов вы можете сказать: "Вот я иду к Тебе". Он не говорит: "Сначала исправься", - нет, ты можешь прийти к Нему именно таким, каков ты есть. Я чрезвычайно рад, что могу возвестить вам такое Евангелие.

Чудная любовь кроется в этом слове! Я думаю, что вы сами в достаточной степени понимаете эти слова. Тот, Который жил на этой земле, умер за вас и за меня, приглашает: "Придите!"

Но в этом чудном слове кроется нечто еще большее. Этим словом Он говорит, что мы далеки от Него. Дело обстоит вовсе не так, как полагают многие. Все ладно, все хорошо между ними и Господом; они не чужды, не далеки от Него. Если бы это было так, то не нужно было бы Его приглашение. Действительно, всякий, кто еще не пришел к Нему, тот далек от Него, подобно младшему сыну в притче, который, взяв свою долю от отца, ушел от него, не думал о нем и прожил все в дальней стороне. Твое состояние подобно этому, но ты приди, придите все, кто находится в таком печальном положении. Дал бы Господь, чтобы в твоем сердце зашевелилось желание и ты сказал бы: "Раз это так, пойду к Отцу такой, как я есть, встану, пойду к Доброму Пастырю. Он ведь зовет меня!"

Загляните еще глубже в это чудное слово: в нем вы найдете открытую дверь. Как это дивно! Если бы она не была открыта, Он не мог бы сказать "придите", потому что вы могли бы прийти и оказаться перед запертой дверью.

Несколько десятков лет тому назад жила одна вдова с дочерью. Грех овладел дочерью, и однажды ночью она исчезла из дому. Мать искала ее везде, но не находила. Любящее материнское сердце не могло успокоиться- на этом, и она решила с тех пор не запирать никогда на ночь дверь своей хижины. Мать сказала сама себе: "Если я не буду закрывать двери, то, когда вернется мое бедное дитя, ей не придется стучаться и она войдет в дом беспрепятственно". Так поступила мать. Нередко люди, овладеваемые грехом, устремляются в города, особенно в большие города. Бедная мать, о которой я рассказываю, думала так же. Она пошла искать свою дочь в ближайший город.

Имея при себе фотографию дочери, она везде показывала ее и спрашивала: "Не видели вы вот эту девушку?" Никто не мог ответить ей утвердительно, и сердце матери обливалось кровью от тоски. Наконец кто-то посоветовал выставить фотографическую карточку в окне магазина, так как обыкновенно у окон магазинов многие останавливаются. "Сделайте надпись на этой карточке, - посоветовали ей, - ваша дочь увидит и узнает ваш почерк". Мать так и сделала. Она написала: "Мария, приди домой, дверь открыта".

Так говорит и наш Добрый Пастырь: "Дверь открыта, приди, приди, приди!"

И в одну ночь Мария вернулась домой. Она увидела, что дверь была открыта, и тихонько вошла. Она подошла к матери, которая не слышала, как она вошла, обняла ее и поцеловала. Как радостно было их примирение!

Наш чудный Пастырь делает так же. Вы знаете, как Христос описывает отца в притче о блудном сыне. Когда сын был еще далеко, отец увидел его. Сын не видел отца, но отец уже увидел его. Грешник не видит Отца Небесного, но Отец видит его, потому что у Него очи любви. Они смотрят и на тебя, мой друг; есть ли в тебе желанье прийти домой? Он увидит твой первый шаг, который ты сделаешь по направлению к Нему.

Дальше в притче написано: "он сжалился", то есть что-то зашевелилось в его сердце. Да, у Него сердце любви. Любовь так обильна в Нем, что Он побежал навстречу сыну. У Него ноги любви. Он обнял его, потому что у Него руки любви', Он целовал его, потому что у Него уста любви. Так поступает Добрый Пастырь.

Но вы спросите: "Как прийти к Нему?" Дорогие мои, как много людей спрашивали уже меня об этом. Во-первых, тебе не надо делать ни одного шага: там, где ты стоишь или сидишь теперь, на том месте ты можешь прийти к Нему. Ведь когда раздалось приглашение Христа "придите", оно относилось к людям, находившимся не в полуверсте от Него, - они были тут же. Они могли сказать: "Ведь мы здесь, около Тебя, куда же нам идти?" Нет, дорогой друг, это значит, что тебе нужно прийти к Нему всем сердцем, всем существом твоим. Сделай это, дорогая душа, и ты придешь к Доброму Пастырю.

Теперь перейдем ко второй части фразы - "КО МНЕ". Есть еще другое приглашение, оно звучит: "Придите, ибо все готово". Это приглашение на пир. На пир люди обыкновенно приходят скорее. Слушая глаголы вечной жизни, вы тоже присутствуете на пиру, который обилен хлебом жизни и воды живой. Но говоря "ко Мне", Христос зовет именно к Себе как к личности, которая когда-то была в неприступном свете, но потом пришла к нам и дала нам торжественное обещание: "Се, Я с вами во все дни". На основании этого я с уверенностью могу сказать, что Он здесь и кто хочет, может к Нему подойти. Именно в таком положении, в каком ты находишься сейчас - стоишь ты или сидишь, - ты можешь подойти к Нему. Он для того и пришел, чтобы быть близким нам. Вы скажете: "Итак, значит, можно прямо прийти ко Христу?" Да, да, прямо к Нему, не к посреднику, Петру, Павлу или другому кому-либо; если бы ты пошел к ним, Его, несомненно, это огорчило бы. Для чего тебе обращаться к ним, если доступ к Нему Самому так свободен! Многие из вас слышали о том, что прямо к Нему обращаться нельзя, нужно иметь ходатая. Нет, Он Сам Ходатай и зовет вас, чтобы вы пришли к Нему. Направившись к Нему, вы не ошибетесь. "Придите ко Мне, - сказал Он, - Я есмь путь, истина и жизнь". Пришедши к Нему, вы пришли к верному пути, к истине, к жизни, ваш путь будет далек от пути погибели.

Некоторые люди, слыша передаваемые нами приглашения Христа, говорят: "Вы зовете народ к себе". О нет, это великое заблуждение. Мы не зовем людей к себе, потому что спасти их не можем. Мы посылаем вас к Нему: Он, и только Он, может дать вам спасение.

Но может быть, между читателями есть такие, которые сомневаются, что призыв Христа касается именно их. Слушайте дальше. Кого Он зовет? Касается это вас или нет? Вот как Он говорит: "Придите ко Мне ВСЕ". Кто исключен тут? - Исключен только тот, кто сам себя исключает. И вина в этом не Его, а ваша.

Мне кажется, будто я Его вижу перед многомиллионной толпой; из уст Его раздаются слова: "Придите ко Мне ВСЕ". Но поколение людей, которое видело и слышало Господа Иисуса въявь, ушло, и его заменило другое поколение. Но не относилось ли и к нему чудное: "Придите ко Мне ВСЕ"? Дивный зов относится ко всем поколениям, не исключая и настоящего поколения. Ведь Он может успокоить всех, потому что Он - Бог. Он может успокоить добрых и худых, молодых и старых, нищих и богатых, знатных и простых, - всех, всех до одного. Всех, кто хочет и не хочет, Он все-таки приглашает, и вины с Его стороны уже не будет никакой. Если кто-нибудь из вас погибнет, мы не будем виноваты в вашей гибели, потому что мы передали Его приглашение, а тем более будет неповинен Он, Который неустанно из года в год, из века в век повторяет: "Придите ко Мне ВСЕ".

Следующее слово - "ТРУДЯЩИЕСЯ". Кто же это? Нас окружает много трудящихся. Большинство людей на земле - трудящиеся. Я видел, как много людей носит бремя болезни и труда. Мир часто бросает их и не обращает на них никакого внимания. К этим бедным, заброшенным Иисус говорит: "У Мены ты найдешь покой". Да, это верно: если вы придете к Нему, вы непременно найдете телесный и духовный покой. Но есть и другие трудящиеся. Есть трудящиеся в духовном отношении. Я видел, как некоторые трудились над собственным спасением. В основу своего труда они положили закон Божий, стремились его исполнить, исполняли все, что им предписывали, и все-таки не имели покоя. Когда приходилось говорить с ними, они признавались, что они недовольны собой, - а как может быть доволен ими Бог? Конечно, Бог не может быть доволен ими. Да, бедные трудящиеся, слушайте и вы голос Доброго Пастыря: "Придите ко Мне, Я успокою вас. Вы много трудитесь, но не находите успокоения". К труженикам этого рода относится слово из пророчества Исайи: "Слишком коротка будет постель, чтобы протянуться; слишком узко и одеяло, чтобы завернуться в него" (28:20). Все те, которые трудятся, чтобы спастись, не найдут места, где бы они могли успокоиться. Поэтому Он и говорит: "Придите ко Мне, Я дам вам покой".

Дорогие мои, Он обращает Свой призыв и к тем, имя которым ОБРЕМЕНЕННЫЕ. Мы так мало видим, какие тяжелые бремена носят люди, а между тем как много этих несчастных и как тяжела их ноша! Часто встречаются люди с веселыми лицами, и кажется, будто и на душе у них так же весело. Но на самом деле это не так.

Однажды я ехал в вагоне железной дороги. Рядом со мной, у окна, сидел гражданин, а напротив его - дама. Они разговаривали и шутили между собой. Но на одной из остановок он вышел, и я сел против дамы, у окна. Я заговорил с ней, конечно, не шутил, но беседовал серьезно, и увидел тяжелое бремя на этой душе. Она жила на юге России. У нее была сестра, которая потеряла мужа и осталась с четырьмя детьми. Вскоре умерла и сестра, оставив на нее своих детей. Видно, что это было тяжело ей. Теперь моя соседка намеревалась купить землю в Финляндии. Я описал ей условия жизни в Финляндии: Рассказывая мне, она чуть не плакала - так тяжело было ее бремя, и она сгибалась под ним.

Мы часто не замечаем бремени у людей. Многие носят бремена больного тела. Пусть они идут с бременем к Иисусу Христу. Другие носят бремена чисто нравственные; Господь и с такой ношей примет их. Но есть и такие, которые носят на себе бремя греха. Этого особенно часто мы не замечаем. Недавно я видел одну женщину: она плакала, с ней молились. Ее бременем был грех. Да, да, бедная женщина, твое бремя ты можешь сложить только у ног Доброго Пастыря, Он успокоит тебя.

Итак, вы видите, что все, все приглашаются, особенно трудящиеся и обремененные. Иисус дает чудное обещание: "Я успокою вас". Он обещает покой обремененным и трудящимся, несчастным и бедным. Удалите от себя всякие сомнения, придите в Его объятия, и вы получите неизъяснимо сладостный покой.

Господь дал мне испытать это самому, и потому я могу свободно говорить об этом.

Я знал многих людей, которые много жертвовали, ездили за границу, делали все подобное, чтобы только найти покой; конечно, они не находили его, потому что покой этот только у Христа, покой, который дается навеки, дорогой друг, навеки!

Лет пятнадцать тому назад мне пришлось слышать об одном человеке, жившем в Америке. Он не имел забот и был счастлив. У него была жена и единственная дочь. Но вот жена его заболевает. Ему кажется, что врачи могут исцелить его жену. Он приглашает самых лучших врачей города, но убеждается, что они не все могут; их помощь оказалась бессильной; больная таяла как свечка, и через некоторое время ее не стало. С ее смертью из души ее мужа ушли покой и счастье, и всю свою любовь и внимание он перенес на дочь. Ей было 19 лет. Она была живым портретом матери, но в ней остался зародыш болезни ее матери, который развился в болезнь, и через короткое время умерла и она. Осиротевшего отца охватила такая тоска, что он не знал, чем бы угасить ее, так как жизнь его стала невыносимой. Он взял с собой много средств и переехал в Европу, объехал большие города и столицы всех государств, и не было увеселительного места, где бы он не побывал. Из своего путешествия он возвратился с седой головой. Его стали навещать друзья, звали его к себе, но всем он говорил одно и то же: "Оставьте меня, вы не можете мне сказать, где моя жена, где моя дочь и где буду я. Вы мне не можете дать покоя".

Дорогие мои, не ищите покоя там, где его нельзя найти. Слава Богу, что никто не может успокоить нашу душу; Бог оставил это право за одним Собой, и потому Он зовет нас к Себе, обещая: "Я успокою вас".

Этого успокоения не нужно заслуживать; оно дается без всяких условий. Единственное условие, которое требуется, - это поверить, что Он дает покой, и в доказательство твоей веры прийти к Нему, как пришла грешница, когда Он находился в доме фарисея. Она пришла с уверенностью, что Он даст ей покой. Нужно, чтобы ты доказал Ему свою веру, как доказал ее когда-то разбойник, висевший на кресте. Он был вполне уверен в том, что получит покой. И ты, если придешь к Нему, получишь покой и уверенность в прощении так же, как великая грешница пошла с миром и прощением по слову Христа: "Прощаются тебе грехи", - как разбойник ушел от своей виселицы прямо в рай. Тебе нужно только одно: прийти. Никто другой не может сделать этого за тебя, как никто не может за тебя есть или пить. Он хочет, чтобы ты пришел к Нему сам.

Сегодня звучит слово "приди", но завтра может зазвучать слово "отойди": "Отойдите от Меня, проклятые!". Куда? Туда, куда мы не послали бы нашего злейшего врага, - в огонь вечный, который приготовлен для дьявола и ангелов его.

Дорогой друг, если ты отвернешься теперь от Христа и пойдешь за Его врагом, то попадешь туда, где будет дьявол. Ты можешь продолжать свой путь так, как ты идешь теперь, но знай, что окончится он с дьяволом и ангелами его в вечном огне.

Итак, будьте мудры не для кого-нибудь другого, но для самих себя. Придите, придите ко Христу, скажите Ему от глубины вашей души: "Сделайся и моим Добрым Пастырем!"


Вечеря Господня (Вильгельмус а Бракел)

Вильгельмус а Бракел

Вечеря Господня

Главы 40-я и 41-я из книги В. Бракела "Разумное служение христиан"

Оглавление

От издательства
ЧАСТЬ I. ВЕЧЕРЯ ГОСПОДНЯ
Вступление
Глава 1. Библейские названия Вечери Господней
Глава 2. Вечеря Господня установлена Господом Иисусом Христом
Глава 3. Видимые знаки или символы Вечери Господней
Глава 4. Сущность Вечери Господней
Глава 5. Гармония между символом и его сущностью
Глава 6. Цель установления Вечери Господней
Глава 7. Вечеря Господня и месса папистов (католиков)
Глава 8. Заблуждение, вытекающее из учения о пресуществлении
Глава 9. Заблуждение учения о сосуществовании
Глава 10. Поклонение облатке - отвратительная ересь
Глава 11. Папистская месса не является жертвой Христа
Глава 12. Условия, которые сопутствуют совершению Вечери Господней
ЧАСТЬ II. ПОРЯДОК СОВЕРШЕНИЯ ВЕЧЕРИ ГОСПОДНЕЙ, СОСТОЯЩИЙ ИЗ ПРИГОТОВЛЕНИЯ, СОВЕРШЕНИЯ И РАЗМЫШЛЕНИЯ
Вступление
Глава 1. Приготовление к Вечере Господней
Глава 2. Торжественное совершение Вечери Господней
Глава 3. Размышления после участия в Вечере Господней

От издательства

Русскоязычному читателю предлагается впервые переведенная на русский язык книга "Вечеря Господня", принадлежащая перу выдающегося голландского богослова и христианского пастора Вильгельмуса а Бракела (1635-1711), имя которого, к сожалению, не известно широкому кругу русскоязычных читателей.
Однако предлагаемая книга является только небольшой частью капитального произведения В.Бракела "Разумное служение христиан", а именно его 40-й и 41-й главами. Этот фундаментальный труд по справедливости относят к религиозной классике периода Второй Реформации в Голландии.
Название предлагаемой книги само по себе говорит о том, что в ней рассматриваются доктринальные истины евангельского учения, то есть его основы. Нет необходимости убеждать читателя в том, что знание основ христианской веры очень важно для того, чтобы служение христианина удовлетворяло требованиям евангельской разумности, о чем апостол Павел писал верующим Рима: "Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Римл. 2:1).
В данной книге очень аргументированно и подробно изложено евангельское учение о Вечере Господней и о порядке ее совершения. Автор книги убедительно показывает полную несостоятельность учений о пресуществлении и сосуществовании, присущих католическому и лютеранскому богословиям соответственно, так как они, по сути своей, ведут к самому отвратительному идолопоклонству.
Мы верим, что издание этой книги послужит большим благословением для всех ее читателей, и молимся о том, чтобы каждый христианин на самом деле мог разумно служить Господу, представив, как написано, свое тело в живую, святую, благоугодную жертву Богу.
Следует, однако, иметь в виду, что не все утверждения автора, с точки зрения русскоязычного читателя, являются бесспорными, и их следует понимать в соответствии с ситуацией в голландской Реформированной Церкви того времени. Тем не менее, книга В.Бракела заслуживает самого серьезного внимания. Вы найдете в ней духовное утешение, она поможет вам выбрать правильное направление в вашей духовной жизни и ежедневном хождении перед Богом.
Да благословит Господь этот труд для Его славы!

Братство Независимых Церквей и Миссий
Евангельских Христиан-Баптистов Украины
2001 г.

ЧАСТЬ I. ВЕЧЕРЯ ГОСПОДНЯ

Вступление

В физическом мире человек сперва рождается, затем он постоянно нуждается в пище для того, чтобы физически расти и укрепляться. Это справедливо и в мире духовном: человек сначала рождается свыше, затем он постоянно нуждается в духовном питании. Слово Божие является таким средством питания для того, чтобы духовно расти, и для того, чтобы духовно укрепляться.
Б дополнение к Своему Слову Господь также дал нам священные символы и священные акты. Первым таким священным актом является Крещение, которое как бы запечатлевает возрождение человека, омытие его грехов, соединение в одно тело со Христом и Его Церковью. Мы обсудили этот вопрос в предыдущей главе. [Речь идет о 39-й главе книги Вильгелъмуса Бракела "Разумное служение христиан" (прим. ред.)].
Вторым священнодействием является Вечеря Господня, посредством которой духовная жизнь человека, обретенная им в результате возрождения, получает духовную пищу и укрепляется. Далее мы и перейдем к рассмотрению этого священнодействия.

Глава 1. Библейские названия Вечери Господней

Писание называет это священнодействие Вечерей Господней. Апостол Павел говорит: "...вы собираетесь так, что это не значит вкушать вечерю Господню." (1 Кор. 11:20). Эта трапеза названа вечерей, так как происходила в вечернее время. Пасхального агнца следовало закалывать между двумя вечерами во время сумерек, так что бы заклание стало последним этапом дня прошедшего и началом дня нового. Согласно еврейским исчислениям это время начиналось при захождении солнца.
К моменту, когда пасхальная пища была приготовлена и употреблена, наступал уже глубокий вечер. После вкушения Пасхи (что является священнодействием также и в Ветхом Завете) Господь Иисус учредил Вечерю Господню. Она не могла быть установлена ранее, так как Вечеря Господня заменила Пасху; следовательно, оба священнодействия, сходные по своей природе, не могли иметь место одновременно.
Кроме этого, Вечеря Господня не могла быть учреждена позже, потому что Господь Иисус Христос был схвачен в ту же ночь и предан смерти на следующий день. Таким образом, хронологические обстоятельства не имеют ничего общего с сутью этого священного акта.
Ранняя церковь часто совершала Вечерю Господню вечером, поскольку основное принятие пищи тогда происходило вечером (см. Матф. 25:12-13, и далее; Деян. 2:15; 1 Фес. 5:7.). Кроме этого, преследования вынуждали христиан собираться ночью. В это время они совершали agapai ("агапе" или "трапезы любви"), во время которых имело место совершение этого священнодействия (см. 1 Кор. 11). Количественный рост церкви и вкравшиеся впоследствии различные злоупотребления привели к тому, что эти трапезы любви были прекращены, осталось лишь использование священнодействия Вечери Господней.
Апостол Павел также называет это священнодействие трапезой Господней (см. 1 Кор. 10:21), имея в виду принятие пищи, приготовленной к употреблению во время Вечери. Совершение Вечери Господней названо также преломлением хлеба (см. Деян. 2:46), и чаша во время Вечери названа чашей благодарения (см. 1 Кор. 10:16).
Эти названия свидетельствуют о любви и тесном общении, имевшими место между верующими, а также со стороны верующих по отношению ко Христу; они, то есть любовь и общение, необходимы для поддержания духовной жизни христиан. Внутренняя общность души со Христом также выражена словом "вечеря" (см. Отар. 3:20; Лук. 14:24; Откр. 19:9).
Паписты, не удовлетворенные этим библейским обозначением Вечери Господней, используют небиблейское слово "месса" для своей небиблейской подделки. [Примечание: "Паписты" - речь идет о католиках (прим. ред.) Месса - римско-католическая обедня, главное богослужение католической церкви (прим. ред.).] Пусть они и дальше спорят между собой о происхождении слова "месса", мы же будем придерживаться только Священного Писания. В нашем рассмотрении этого священнодействия мы будем соблюдать такую же последовательность, которой мы придерживались и при рассмотрении предыдущего священнодействия. [То есть, крещения (прим. ред.)].

Глава 2. Вечеря Господня установлена Господом Иисусом Христом

Первый вопрос, который необходимо нам рассмотреть - кто же Автор этого священнодействия? Автором его является Господь Иисус Христос (смотрите историческое описание Вечери в Евангелиях от Матфея - 26-й главе, Марка - 14-й главе и Луки -22-й главе). Апостол Павел повторяет описание этого установления в 1 Кор. 11:23-27. Нам следует обратить внимание на действия Христа и на произнесенные Им слова в связи с совершением Им Вечери.
Четыре действия, которые совершил Христос (см. Матф. 26:26-27):
1) Он взял в руки хлеб и затем чашу;
2) Он благословил и воздал благодарение, поскольку всякая пища должна быть освящена молитвой (см. 1 Тим. 4:4-5). Так же как Христос благословил пищу, которую Он распределил среди людей (см. Матф. 14:19), Он также благословил и этот хлеб и это вино, и таким же образом Он поблагодарил Отца за эти дары, чтобы обеспечить эффективность действия этого установления на участников преломления в соответствии с целью его учреждения. При этом хлеб и вино были отделены для свя-
3) Он преломил хлеб, в то время как мы нарезаем наш хлеб; однако, во многих странах (что является непреложным в этих странах и по сей день) хлеб во время еды преломляется. Устанавливая это священнодействие, Господь именно таким образом взял хлеб и преломил его и дал по кусочку каждому ученику.
4) Он дал это Своим ученикам; но Он не положил его им в уста, а дал в руки, как это и было общепринято при употреблении обычной пищи.
Слова Христа носят как повелительный, так и описательный характер. Христос использовал три повелительных слова:
1) Пришлите (см. Матф. 26:26), что означает: протяните руку, возьмите своей рукой и помогите самому себе.
2) Ешьте (см. Матф. 26:26), что означает: Я даю это вам не для того, чтобы сохранить хлеб про запас или чтобы вы отказались от пищи потому, что вы уже пресытились Пасхальной пищей, но Я даю это вам для того, чтобы вы вкушали его в присутствии всей церкви.
3) Сие творите в мое воспоминание (1 Кор. 11:24), что означает: делайте это индивидуально; и поскольку Я уполномочил вас проповедовать и крестить, таким же образом Я обязываю вас совершать этот священный акт для Моей Церкви и повелеваю ей соблюдать это установление для того, чтобы Мои страдания и Моя смерть могли таким образом постоянно быть перед ее глазами, чтобы она помнила то, что Я совершил ради нее, и помнила Мою любовь к ней. Придерживайтесь именно этого установления.
Описательные слова (которые в то же время создают мотивацию соблюдения Господнего установления): "сие есть тело Мое" и "сия чаша есть новый завет в Моей крови" (1 Кор. 11:24-25). Другими словами, Христос говорит: это символ и отображение Моего страдания и Моей смерти, и печать того, что Мое тело было ломимо за вас, а Моя кровь была пролита за вас для прощения ваших грехов.
Слова "сие есть тело Мое" не являются непосредственно сущностью самого установления; скорее, вся история его учреждения и составляет само установление. Эти слова также не оказывают освящающего воздействия, тем более они не превращают хлеб в тело Христа, что и будет темой нашего дальнейшего обсуждения.
Священнодействия становятся собственно священными актами посредством благодарения и благословения. Благодарение Богу выражается за то, что Бог искупил нас посредством страданий и смерти Христа. Благословение хлеба и вина осуществляется посредством молитвы - молитвы к Богу для запечатления этих знаков на сердцах верующих людей для их укрепления и ободрения.
Такая молитва благодарения и благословения осуществляется для освящения обычного хлеба и вина, чтобы они могли быть употреблены для святого использования, то есть чтобы они могли сделаться священными знаками и символами. Однако, Господне благословение прозвучало еще до того, как Христос сказал "сие есть тело Мое", ибо Христос произнес эти слова либо лишь после того, как Он взял хлеб, преломил его и дал ученикам; либо в тот момент, когда Он брал, преломлял и давал хлеб.
Кроме этого, эти слова не являются ни молитвой, ни благословением; они не являются повелением или предписанием, а носят повествовательный и описательный характер. Они повествуют нам о том, как верующие должны рассматривать хлеб и вино и каким должно быть их отношение к хлебу и вину как к символам и знакам Его страданий и смерти.
Сам евангельский текст также противоречит утверждениям папистов, так как слово "ибо" не найдено в оригинальном тексте; они просто прибавили его. Если это слово было произнесено Христом, то слова "сие есть тело Мое" дали бы повод ученикам брать и вкушать его так, будто хлеб уже стал телом Христа до произнесения этих слов.
Кроме этого, если бы слова "сие есть тело Мое" могли обеспечивать изменение сущности хлеба, их пришлось бы передавать так, как это сделал Христос, не добавляя при этом ни слова, а они добавили слово "ибо". Кроме этого, слова, которые относятся к чаше, переданы евангелистами по-разному. Матфей пишет: "ибо сие есть Кровь Моя"; Марк упускает слово "ибо"; а Лука говорит: "сия чаша есть Новый Завет в Моей крови." Таким образом, очевидно, что сила совершить изменение природы хлеба и вина не присуща этим словам. Действительно, никакие существенные изменения этой природы не имеют места при совершении Вечери Господней. В Библии вы не найдете ни одного слова о такого рода изменении.
Из этого установления также становится очевидным, как служители Слова должны совершать Вечерю Господню сегодня и как они должны освящать хлеб и вино. Вечеря не должна осуществятся путем бормотания чего-то под нос и с последующим произнесением слов "ибо сие есть тело Мое", сопровождающихся дуновением и шипением, напоминающим действия чародеев, у пророка Исайи написано в обличение: "... обратитесь к вызивателям умерших и к чародеям, к шептунам и чревовещателям" (Ис. 8:19). Наверно, в этом паписты им подражают.
Освящение, то есть отделение вина и хлеба для священного употребления, происходит посредством благословения с просьбой о том, чтобы Бог, Который по милости Своей отдал Христа для принесения Им искупительной жертвы, также благословил и эти символы, чтобы они могли быть эффективными для запечатления и укрепления истинной веры. После этого служитель преломляет хлеб и раздает его участвующим в причастии, таким же образом он поступает и с чашей.

Глава 3. Видимые знаки или символы Вечери Господней

Второй вопрос, который нам необходимо рассмотреть в отношении Вечери, как священнодействия, - ее видимые знаки или символы. Нам следует обратить внимание на связанные с Вечерей знаки и действия. Эти знаки, то есть хлеб и вино, идентичны тому хлебу и вину, которые используются при употреблении пищи, то есть для питания и подкрепления нашего тела.
Нам следует избегать суеверий, которые касаются типа хлеба и вина. Хлеб и вино, которые использовал Христос, были доступны и находились в общем употреблении. Вероятно, в связи с Пасхой Христос использовал пресный хлеб; однако это связано исключительно с тем, что в дни Пасхи в Иерусалиме хлеб из дрожжевого теста не только был запрещен к употреблению, но попросту отсутствовал. Поэтому нет необходимости неукоснительно следовать этому примеру.
Это должен быть хлеб, который обычно употребляется в пищу и, таким образом, символизирует духовную пищу для души. Облатки, которые предлагают паписты и лютеране, содержат больше пены, нежели хлеба; они не пригодны для употребления в пищу и подкрепления человека. [Облатка - небольшая круглая лепешка в виде листка из пресного теста, употребляемая при причащении католиками и лютеранами (прим. ред.).] Этот момент противоречит смыслу учреждения Вечери Господней; у Христа не было никаких облаток, Он взял хлеб, преломил его и кусочки дал Своим ученикам. Никаких облаток Он никому не давал.
Мы не должны быть суеверными не только в отношении хлеба, но также и в отношении вина; то есть, не имеет значения, было ли вино использовано в чистом виде или оно было разбавлено водой. Б последнем виде вино обычно используют в теплых странах во избежание его перегрева. Однако оно должно быть плодом виноградной лозы (см. Матф. 26:29).
Также несущественно и то, из чего пьют вино - из чаши или стакана; то же касается способа его употребления. Хлеб и вино, как обыкновенные компоненты пищи, необходимо употреблять без предрассудков и суеверия.
Видимые действия, связанные с употреблением этих знаков при совершении Вечери Господней, выражают особую их важность, и, следовательно, они должны совершаться по примеру того, как сам Христос их установил. Христос преломил хлеб, символизируя преломление Своего тела, то есть символизируя Свою смерть. Апостол Павел передает Церкви порядок совершения преломления; он говорит об этом, как о "преломлении хлеба": "хлеб, который преломляем" (1 Кор. 10:16).
Апостольская церковь совершала это установление аналогичным образом, "преломляя по домам хлеб" (Деян. 2:46). Мы также читаем: " ... когда ученики собрались для преломления хлеба" (Деян. 20:7). Поэтому сегодня служитель также должен преломлять хлеб и давать его причащающимся. Паписты и лютеране делают это абсолютно по-другому, давая облатку каждому, но не преломляя ее.
О разливании вина в Слове Божьем отсутствует какое-либо указание. Во время приема пищи это обычно делается теми, кто подает пищу на стол; поэтому во многих местах вино разливается дьяконами во время Вечери Господней; однако вино должно подаваться причащающимся рукой служителя.
Вопрос: Необходимо ли подавать причащающимся чашу, как это происходит с хлебом?
Ответ: Паписты, руководствуясь своим слепым суеверием, боятся, что вино может пролиться из чаши, либо капли могут остаться на губах или на бороде, и, таким образом, могут быть потеряны капли крови Христовой. Таким образом, совершив церковный грабеж, они лишили простых людей возможности пить из чаши, которая до 1415 года предлагалась каждому причащающемуся вместе с хлебом.
Однако, в том же году Собор в Констанце на своем тринадцатом заседании принял решение запретить употребление вина из чаши для прихожан, при этом участники Собора осознавали и были убеждены в том, что их решение противоречит установлению Христа и лишает Церковь этого дара.
Они без колебаний открыто заявляют об этом, и мы в документах Собора читаем следующее: "Настоящий Собор объявляет, устанавливает и принимает решение сообщить, да будет это известно всем, что, хотя Христос и установил это достойное священнодействие, как Вечерю Господню, посредством использования символов хлеба и вина, однако да будет известно всем, что несмотря на это ..." Немного далее мы читаем: "несмотря на то, что первые церкви совершали это священнодействие, используя оба символа" и т.д. Вопреки этому, мы полагаем, что верующим обязательно необходимо давать и чашу, и хлеб.
Это следует прежде всего из учреждения Вечери Господней Христом, Который, согласно их собственному признанию, установил это посредством употребления и хлеба, и вина, которые Он раздал апостолам. Мы читаем: "Пейте из нее все" (Матф. 26:27); " ... и пили из нее все" (Марк. 14:23).
Косвенный довод: Христос дал чашу апостолам, а не всем следовавшим за Ним людям, поэтому из чаши должны пить священники, но не прихожане.
Ответ:
1) Следуя этому доводу, хлеб также не следует давать прихожанам. В таком случае они просто лишаются участия во всем этом священнодействии; оно сохраняется только для священников, поскольку Христос также дал хлеб всем апостолам, а не другим людям, которые за Ним следовали.
2) Однако, во-первых, апостолы присутствовали здесь не как апостолы, а просто, как причащающиеся.
Во-вторых, апостол Павел, следуя указанию Христа, установил Вечерю Господню среди Коринфян с использованием хлеба и вина и повелел им и пить, и есть. Мы читаем: "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию ... посему, кто будет есть хлеб сей или питъ чашу Господню недостойно ...да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей." (1 Кор. 11:26-28). Здесь апостол обращался ко всей церкви в Коринфе, которая в основном состояла из простых прихожан; он повелел им также пить из чаши. Таким образом, простые прихожане пили из чаши вместе с епископами.
В-третьих, апостол Павел доказывает, что верующие во время совершения Вечери имеют общение со Христом и друг с другом, и повелевает совершать ее и разделять чашу и пить из нее. "Чаша благословения, которою благословляем, не есть ли приобщение к крови Христовой?" (1 Кор. 10:16); "Ибо все мы одним Духом крестились в одно тело ... и все напоены одним Духом." (1 Кор. 12:13). Поэтому все, имеющие общение со Христом, должны, таким образом, пить из одной чаши, так же как они едят один хлеб и крещены одним крещением.
Возражение 1: Церковь уполномочена издавать собственные постановления и вносить изменения по многим вопросам служения Богу. Она подобным образом заменила погружение в крещении окроплением, и, следовательно, церковь также уполномочена совершать Вечерю Господню, используя только хлеб.
Ответ:
1) Окропление при крещении основано на Слове Божьем. [Данные утверждения автора не вполне соответствуют евангельскому учению и практике первоапостольской церкви (прим. ред.)].
2) Священное Писание не содержит ограничений, касающихся погружения и окропления.
3) Погружение и окропление не относятся к сути крещения, а являются лишь внешними атрибутами.
4) Церковь не имеет никакого права прибавлять что-либо к Слову Божьему или убавлять от него. Если внешний аспект религии не предписан Священным Писанием - будь-то в отношении времени, места, или обстоятельств, - значит относительно этого аспекта в Слове Божьем нет никаких ограничений. Если же есть ограничение, повеление или запрет в отношении чего-либо, церковь не может вносить в них какие-либо изменения.
5) Предложение чаши всем причащающимся не зависит от обстоятельств, а является сущностью священнодействия, которое повелел совершать и установил сам Христос. На этом все споры заканчиваются, и если кто-нибудь уклоняется от этого, он выступает против слов Христа, который говорит: "Пейте из нее все" (Матф. 26:27); "... сие творите в Мое воспоминание" (1 Кор. 11:25).
Возражение 2: Вечеря Господня часто совершалась посредством только преломления хлеба; таким образом, нет необходимости давать чашу простым прихожанам. Мы читаем: "И когда Он возлежал с ними, то, взяв хлеб, благословил, преломил и подал им." (Лук. 24:30); здесь чаша не подается. И еще: "... ядущий хлеб сей будет жить вовек: хлеб, который Я дам, есть Плоть Моя..." (Иоан. 6:51).
В следующих отрывках Писания также говорится только о хлебе:
"И они постоянно пребывали ...в преломлении хлеба" (Деян. 2:42);
"... и каждый день ... преломляя ... хлеб ..." (Деян. 2:46);
" ... ученики собрались для преломления хлеба" (Деян. 20:7).
Ответ:
1) Эти тексты, толкование которых искажено папистами, являются упреком им самим, когда они не преломляют раздаваемую ими облатку.
2) В Евангелии от Луки (24:30) не говорится о Вечере Господней; эти ученики просто не узнали Иисуса, и они не приняли бы священнодействие Вечери из рук постороннего; таким образом, это была обыкновенная трапеза, на которую ученики пригласили неизвестного им гостя.
3) В 6-й главе Евангелия от Иоанна также не говорится о Вечере Господней, которая еще не была установлена. Кроме этого, в этой главе есть упоминание об употреблении как крови Христовой, так и Его плоти.
4) В книге Деяния Апостолов, главы 2-я и 20-я, мы обнаруживаем простую манеру повествования; о хлебе говорится как о раздаваемой пище, и вкушение хлеба с кем-либо просто означает принятие пищи с этим человеком, и этот процесс включает в себя как еду, так и питье. Так, например, мы читаем: " ...случилось Ему ...прийти в дом одного из начальников фарисейских вкусить хлеба" (Лук. 14:1); "Хлеб насущный дай нам на сей день" (Матф. 6:11; см. также 2 Фес. 3:8,12; Быт. 43:25; и т.д.).
Возражение 3: В теле Христа есть и кровь; всякий, кто ест хлеб, то есть тело Христа, принимает участие и в крови Христа.
Ответ:
1) Хлеб не является телом Христа, он является и остается хлебом.
2) Не нужно считать себя выше Господа Иисуса, Который установил и повелел нам принимать также и чашу.
3) Хотя в теле есть кровь, ее таким образом не пьют, - а здесь повелевается пить.
4) Хлеб символизирует не кровь Христа, а Его тело; вино символизирует не Его плоть, а Его кровь. Хлеб и вино следует принимать, как самостоятельные компоненты.
5) Почему тогда священники не удовлетворены только принятием хлеба? Кто дал им привилегию пить из чашей, не предлагая ее всем причащающимся?

Глава 4. Сущность Вечери Господней

Третий вопрос, который нам следует рассмотреть - это сущность Вечери Господней.
Внешние символы Вечери не были установлены для того, чтобы верующие могли служить Богу посредством их принятия, потому что Бог есть Дух и Ему необходимо служить в духе. Эти внешние символы таят в себе духовные сущности. Христос определил хлеб как знак или символ Своего тела, а его преломление - как символ преломления Его тела, то есть символ Его страданий и смерти. Написано: "Сие есть Тело Мое, которое за вас предается" (Лук. 22:19); "сие есть Тело Мое за вас ломимое" (1 Кор. 11:24).
Вино является символом крови Христа, пролитой вследствие Его насильственной смерти. Мы читаем: "Сия чаша есть новый завет в Моей Крови, которая за вас проливается" (Лук. 22:20).
Созерцая эти символы, причащающийся не должен заканчивать на них свои размышления; он должен перейти к отображаемой ими сути, то есть к размышлению о теле и крови Христа, - теле ломимому и крови пролитой для того, чтобы удовлетворить требованиям Божьей справедливости в отношении грехов верующего. Таким образом, он должен в своих размышлениях объединить символ священнодействия и его сущность.
Никто не должен совершать священнодействие Вечери Господней, руководствуясь своими собственными представлениями, потому что в таком случае человек своим физическим умом был бы способен воздвигнуть собственное понимание страданий и смерти Христа; напротив, каждый человек должен совершать это священнодействие, руководствуясь установлением Христа. Таким образом, нам не нужно объединение символа и сущности Вечери, установленное на основании человеческого воображения, а нужно объединение в истинном смысле этого слова.
Однако, это не должно быть ограниченным объединением, то есть объединением только в физическом смысле; но оно должно быть объединением духовным, которое основано на установлении Христа и достоверность которого определяется этим установлением. Это объединение, следовательно, не связано с сущностью хлеба и вина в том виде, в котором они в данный момент находятся в блюде и в чаше; то есть, вне использования их в священнодействии. Наоборот, это объединение происходит только тогда, когда причащающийся во время совершения установления Христова проявляет свою веру, обращая внимание на соотношение между символом и его сущностью. Это подобно камню, взятому из груды камней и установленному в качестве пограничного столба: природа камня от этого не изменилась, он лишь рассматривается теперь по-другому.

Глава 5. Гармония между символом и его сущностью

Четвертый вопрос, который нам необходимо рассмотреть - это гармония между символом Вечери Господней и отображаемой им сущностью; то есть гармония, существующая между духовной пищей и духовным подкреплением. Бог даровал верующим двоякую жизнь: с одной стороны - физическую жизнь, которую они имеют, как и все прочие люди; с другой стороны - духовную жизнь, которая заключается в соединении души человека с Богом.
Бог также дает Своему народу двоякую пищу для поддержания такой двоякой жизни. С одной стороны, Он дает им пищу и питье для поддержания их физической жизни, и в этой пище хлеб и вино являлись, в определенном смысле, наиболее важными компонентами. С другой стороны, Бог также дает пищу и питье для поддержания духовной жизни человека. Такой пищей и питьем является Христос.
Используя физическую пищу и питье, то есть используя хлеб и вино, Господь обозначает посредством их духовные понятия, а именно - тело и кровь Христа. Как хлеб и вино имеют в себе питательную и подкрепляющую силу, когда человек принимает их, так и принимаемые верою тело и кровь Христа, то есть Его страдания и смерть, подкрепляют и питают духовную жизнь христианина, как прообразно об этом написано: "Ешьте, друзья; пейте и насыщайтесь, возлюбленные" (П. Песн. 5:1).
Поскольку эти священные знаки имеют не только символическое значение, но также означают и действие запечатления, поэтому верующий принимает их как священные знаки и, на основании обетования, данного нам Христом, запечатлевает эти знаки в своем сердце, веруя при этом, что тело Христово был ломимо и Его кровь была пролита за него. Он верит, что таким образом он имеет прощение своих грехов и является сопричастником Христа и всех привилегий завета, подтвержденного смертью Христа.
Таким образом, принимая участие в священных символах и соединяя мысленно символ и передаваемую символом сущность, верующий принимает самого Христа. Он рассматривает эти символы, как знаки любви Христа к нему; как символ Его подвига, совершенного ради него; как знак Его неизменности в том, чтобы сделать верующего вечным соучастником этих привилегий. Таким образом, эта духовная пища и питье питают и подкрепляют верующего в его духовной жизни.

Глава 6. Цель установления Вечери Господней

Пятый вопрос, который нам следует рассмотреть - это цель установления Христом Вечери Господней. Она имеет следующие три аспекта:
Во-первых, Вечеря Господня есть воспоминание, то есть провозглашение и исповедание Христа, Его страданий и смерти и тех благословений, которые Он приобрел посредством этих страданий и смерти. Писание говорит: "Сие творите в мое воспоминание" (Лук. 22:19); "Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1 Кор. 11:26).
Это было истинно не только для раннего периода апостольской церкви, как будто - как утверждают некоторые духи заблуждения и как было показано в предыдущей главе - целью Вечери Господней было только напомнить, что во Христе все верующие обрели полноту, а также провести грань различия между христианами и язычниками и их жертвами, которые они приносят идолам. ["Предыдущей главе" - речь идет о 39-й главе книги В. Бракела "Разумное служение христиан" (прим. ред.).]
Вечеря Господня, напротив, есть священнодействие, заповеданное Христом Своей церкви и переданное нам через апостолов без какого-либо ограничения во времени. Следовательно, оно должно совершаться в течение всего времени, пока будет существовать церковь на земле, то есть будет совершаться до конца мира (что также было показано ранее).
Во-вторых, в Вечере Господней имеет место действие запечатления. Ранее нами уже было показано, что священные акты по своей природе означают действие запечатления. Таким образом, хлеб и вино запечатлевают верующего, как сопричастника Христа и всего, что Он приобрел посредством Своих страданий и смерти; это не просто символы взаимного общения верующих, как об этом говорят анабаптисты и социниане. [Социнианство - это учение, восходящее к Лелио Социну (1525-1562) и его племяннику Фаусту Социну (1539-1604). Социниане - унитаристы. Они отрицают Троицу, не признают божественности Христа, полностью отвергают понятие первородного греха, в том числе отвергают полную испорченность природного человека, а также необходимость спасительной жертвы Христа для спасения грешников (прим. ред.).]
Это подтверждается следующими текстами Священного Писания:
"Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова?" (1 Кор. 10:16);
"Сие есть тело Мое" (Матф. 26:26);
"Сие есть кровь Моя" (Матф. 26:28).
Благость Божия в том и состоит, что Он не только обещает верующим прощение грехов, не только показывает посредством Кого и каким образом они получают прощение грехов, но Он также дает им Свой залог и Свою печать, чтобы они верили, что Бог действительно есть и вечно пребудет исполненным мира Богом и Отцом для них во Христе, чтобы посредством осознания этой истины они жили, испытывая утешение и радость.
Поскольку Господь Иисус установил священнодействие Вечери, как символ запечатления, верующие также должны использовать его, как такой символ, и приняв участие в священном акте Вечери должны считать себя запечатленными Богом и должны радоваться тому, что они имеют как временное, так и вечное благословение.
В-третьих, в священном акте Вечери имеет место взаимное общение верующих. Апостол Павел говорит: "Один хлеб, и мы многие одно тело; ибо все причащаемся от одного хлеба" (1 Кор. 10:17). Истинное общение происходит не со всеми из тех людей, которые подходят к святому столу, потому что общение между истинно верующими и невозрожденными людьми не выходит за рамки обычного общения.
Есть лишь одно единственное общение верующих со всеми детьми Божьими - с теми, которых они знают, и с теми, которых они не знают; с присутствующими и с отсутствующими - и, таким образом, не только с членами данной церкви, но и с христианами, живущими во всем мире, поскольку верующие во время Вечери соединяют себя со Христом, а в Нем - с Его телом, которое есть Церковь. Их любовь простирается ко всем им, и, таким образом, соединяясь с ними, они находятся в согласии со всеми ими в своем исповедании Христа и Его истины.

Глава 7. Вечеря Господня и месса папистов (католиков)

До 800 года от Р.Х. доктрина о Вечере Господней оставалась в чистом виде и все, что высказывалось в ее отношении, касалось только ее совершения, связи между символом и представленной им сущностью, а также эффективности действия запечатления через совершение Вечери. Однако, впоследствии произошел постепенный отход от этой истины и были заложены основы наиболее ужасного идолопоклонства.
Паписты полностью отрицают запечатлевающее действие Вечери Господней, так как они рассматривают хлеб и вино как истинное тело и истинную кровь Христа, и таким образом, как самого Христа. Более того, они также считают, что каждый причащающийся, который имеет физические уста, является сопричастником Христа в целом в Его плоти - то есть сопричастником Бога и человека, рожденного от девы Марии и распятого на Голгофе, - и каждый причащающийся проглатывает Его тело.
Для придания этому учению достоверности они утверждают, что священник, служащий мессу, бормоча под нос слова "ибо сие есть тело Мое", изменяет сущность хлеба и вина в сущность истинного тела и крови Христовой (это включает в себя и Его душу, и Его божественное естество), и, таким образом, священник как бы делает Бога из этого кусочка хлеба. Следовательно, количество появляющихся во время Вечери Христов соответствует количеству имеющихся облаток, при раздаче которых он бормочет эти слова.
Не довольствуясь этим, католики превращают Вечерю Господню в жертву - не в жертву хвалы и благодарения, а в искупительную жертву в буквальном смысле этого слова. Таким образом, выходит, что никто не имеет прощения грехов посредством страданий Христа, если в процессе Вечери тело Христа ежедневно не преломляется и не приносится в жертву за них.
В то же время, они не смеют говорить, что кровь Христа проливается ежедневно; однако, поскольку тело Христа преломляется, Его кровь также должна проливаться. Они преломляют облатку -которая для них есть Христос - без преломления тела Самого Христа. Однако как же можно преломить облатку, не преломляя при этом тело Христа, если облатка и есть Сам Христос?
Этот обряд католики называют мессой, во время которой лицо, совершающее обряд (которого они называют священником), стоит возле стола (который они называют алтарем), украшенного серебром, золотом и другими предметами роскоши вместе с изображениями, крестами и горящими свечами (даже средь бела дня).
Кроме этого, он осуществляет много смешных и смехотворных церемоний, например: перемещает книгу с одного места на другое, преклоняет колени, многократно переворачивает камешки, звенит колокольчиками и что-то бормочет внутри своего одеяния, поднятого вверх из-за спины. В довершение всего, он создает Христа, то есть Бога, из облатки, которую он затем поднимает над головой и показывает всем присутствующим с целью поклонения этой облатке. Это они делают, стоя на коленях и благоговейно ударяя себя в грудь.
После поклонения хлебу-богу он преломляет его на кусочки с притворной дрожью в конечностях, будто он ужасно напуган. Затем он его съедает, одним глотком опорожняет чашу, претворив вино в кровь своего Бога. Таким образом, этот обряд и есть жертва для прощения грехов как живых людей, так и душ, находящихся в чистилище, которые ею укрепляются, как укрепляется голодный, которому снится сон о том, что он кушает. По завершении обряда он объявляет, "Но missa est" [латинское выражение (прим. ред.)], что означает: "это взамен ваших денег."
У них всегда под рукой есть определенный запас таких сотворенных ими хлебо-богов. Они помещают их в стеклянный сосуд и время от времени проносят этого хлебо-бога с большой торжественностью по улицам, обязывая каждого находящегося на улице становиться на колени перед этим богом и поклоняться ему.
Они ежедневно приносят этих богов в таких сосудах к больным людям - а по пути следования этих богов им поклоняются Они дают этого хлебо-бога больным, которые принимают его, как свою последнюю пищу, или, если они больше не в состоянии его проглотить, они просто сплевывают его в тазик с водой, в котором и лежит их хлебо-бог.
Они также произносят анафему, то есть проклятие - которое является таким же могущественным, как и сам их хлебо-бог, и которого следует боятся так же, как и этого хлебо-бога. Они произносят его в адрес тех людей, которые не могут поверить в это, не преклоняются перед этим хлебо-богом и не почитают его в какой-либо форме.
При этом, не довольствуясь провозглашением проклятий, они убивали и, с помощью тысячи различных методов пыток, уничтожали всех тех христиан, кто не желал почитать этого хлебо-бога и не участвовал с ними в этом ужасном идолопоклонстве. Таким образом, эта великая блудница Вавилонская со всеми своими каннибалами и кровопийцами опьянена кровью святых мучеников.
Это - мерзость анти-христианства. Это - "действие заблуждения, так что они будут верить лжи", которое Бог им послал "за то, что они не приняли любви истины для обретения спасения" (2 Фес. 2:10-11). Всякий, кто не желает иметь вечное проклятие, должен удаляться от этого ужаснейшего идолопоклонства, и ему лучше умереть тысячу раз, нежели отречься от Христа и быть соучастником их идолопоклонства, чтобы не оказаться ему с ними в вечном огненном озере, уготованном для всех идолопоклонников, как и написано: "... идолослужителей и всех лжецов, - участь в озере, горящем огнем и серою; это - смерть вторая" (Откр. 21:8).

Глава 8. Заблуждение, вытекающее из учения о пресуществлении

Чтобы раскрыть мерзость этого идолопоклонства, мы поставим некоторые вопросы и ответим на них. В основе этого заблуждения лежит учение о пресуществлении (что означает "изменение сущности"). Опровергнув это заблуждение, мы этим самым безусловно опровергнем все, базирующееся на этом основании.
Вопрос: Преобразует ли провозглашение пяти слов "ибо сие есть Тело мое" (1 Кор. 11:21) [Слово "ибо" в русском переводе Библии отсутствует (прим. ред.)] вещество хлеба и вина в истинную и настоящую сущность тела и крови Христовой (в том числе в Его душу и в Его Божественную сущность) и, таким образом, в самого Христа?
Ответ: Паписты решительным образом отвечают утвердительно; однако, они сами имеют значительные расхождения между собой во мнениях о том, как происходит это преобразование, и посредством различных аргументов, которые они используют для опровержения доводов друг друга (которые обеим сторонам кажутся одинаково убедительными и неопровержимыми), они объясняют саму доктрину пресуществления, которую они пытаются утвердить, используя, при этом, противоречащие друг другу аргументы обеих сторон.
Одна сторона утверждает, что естественный хлеб уничтожается и удаляется, а тело и кровь Христа мгновенно спускаются с небес, чтобы заменить собой физические хлеб и вино. Другая сторона утверждает, что тело и кровь Христа образуются из самого вещества хлеба и вина. По этой причине некоторые из них называют пресуществление сохраняющей заменой, а другие называет эту замену творческой; некоторые называют ее объединяющей заменой, а другие придерживаются иных мнений.
Неудивительно, в связи с этим, что в этом вопросе католики так разделены между собой и, как следствие этого, неистово нападают друг на друга, потому что эту ложь нельзя исправить, а для ее прикрытия они должны находится в согласии, иначе они сами сделают ее еще более очевидной.
Они также расходятся во мнениях относительно того, когда происходит эта замена. Одни утверждают, что эта замена происходит в тот момент, когда священник произносит слово hoc (сие); другая сторона утверждает, что это происходит тогда, когда он произносит слово est (есть); третьи утверждают, что это происходит, когда он произносит слово теит (Мое). Однако, никто из них не утверждает, что это происходит в тот момент, когда он произносит слово enim (ибо), так как им хорошо известно, что оно не записано в Библии, а просто было добавлено ими при переводе.
Из этого легко можно сделать вывод о том, что если все эти слова, которые вместе порождают силу для пресуществления, не могут быть найдены в Библии - если одно из этих пяти слов можно опустить - то эта замена сущности хлеба и вина и не произошла бы; следовательно, эта доктрина является полностью небиблейской.
Мы действительно допускаем, что:
1) хлеб и вино Вечери Господней преобразуются в относительном смысле и предназначены служить символами тела Христова; такое назначение, на самом деле, не является истиной для всякого другого хлеба;
2) хлеб и вино установлены как печати, чтобы заверить верующих в том, что тело Христа было действительно преломлено за них и что Его кровь была действительно пролита для прощения их грехов;
3) верующие, принимая участие в этом священном акте, мысленно объединяют символы и сущность, которую они постигают своей живой верой; они совершают это на основании того, что было установлено Христом.
Таким образом, они духовно принимают Христа, соединяют себя со Христом, становятся Его сопричастниками, совершая все это по-настоящему и в истине. Однако, мы решительно отвергаем то, что это изменение является изменением сущности хлеба и вина. Мы докажем это в дальнейших наших рассуждениях.
Доказательство 1: Вопрос такого большого значения, вследствие неправильного решения которого человек становится идолопоклонником, если пресуществление (то есть изменение сущности хлеба и вина) на самом деле не имеет места, должен был бы открыто и ясно быть изложенным в Писании, единственном своде правил для нашего научения и жизни. Однако, в Слове Божьем нет ни единого слова по этому вопросу. Попробуйте найти хотя бы один библейский текст, в котором говорилось бы, что хлеб и вино преобразуются в истинное тело и кровь Христа после произнесения священником пяти рассматриваемых нами слов, и что хлеб и вино также преобразуются в душу и Божественную природу Христа - однако, вы не найдете такого текста.
Паписты не довольствуются, однако, учением о преобразовании хлеба в тело Христа, ибо им известно, что в случае отсутствия в теле души не может быть никакой благоприятной Богу жертвы. Им также известно, что если хлеб не станет Богом, в случае их поклонения ему будет иметь место отвратительнейшее проявление идолопоклонства.
Я повторяю, пусть паписты покажут ходя бы один такой отрывок из библейского текста. Однако, они до сих пор так и не ответили на этот вызов и, вообще, не смогут сделать этого и в течение всей вечности, потому что в Библии нет ни единого слова, ни единой буквы об этом.
Таким образом, что бы паписты ни говорили и что бы ни совершали в этом отношении, все это их учение о пресуществлении представляет собой человеческую подделку, которую следует отвергнуть с отвращением.
Доказательство 2: Учение о пресуществлении прямо противоречит тому, что было установлено Христом в отношении священнодействия Вечери Господней и что записано в Евангелиях от Матфея 26-я глава, Марка 14-я глава, Луки 22-я глава и в 1 Кор. 11-я глава. Никто не найдет там слов пресуществление, изменение сущности и преобразование. Они найдут там абсолютно противоположное.
Установленный Христом порядок совершения Вечери ясен и очевиден; всякий, читающий слова, которые описывают этот установленный порядок, может сразу их понять. В Писании четко указано, что Христос взял хлеб и что затем Он благословлял взятое им (как Он это делал, по обыкновению, всякий раз, когда Он принимал пищу).
Совершенно очевидно, что Он преломил хлеб, который Он взял и который Он благословил, что Он дал этот преломленный хлеб Своим ученикам и что Он повелел им есть этот хлеб. Из этого видно, что все это происходило до произнесения Им этих пяти слов (хотя Христос сказал только четыре слова) "ибо сие есть тело Мое", и, таким образом, хлеб не мог быть преобразован посредством произнесения этих слов - а если бы это и случилось, то после преломления и раздачи они преобразовались бы в руках и в устах учеников; таким образом, паписты противоречат сами себе.
Относительно слов Христа "сие есть тело Мое" необходимо отметить следующее. Каждый, даже необразованный, человек с первого взгляда сможет увидеть, что слово "сие" относится к хлебу, который Он взял, преломил и дал ученикам. Апостол Павел четко говорит об этом:
"Хлеб, который преломляем, не есть ли приобщение тела Христова?" (1 Кор. 10:16);
"Господь Иисус ... взял хлеб: и возблагодарив, преломил и сказал: примите, ядите, сие есть тело Мое, за вас ломимое ... Ибо всякий раз, когда вы ядите хлеб сей ... Да испытывает же себя человек, и таким образом пусть ест от хлеба сего" (1 Кор. 11:23-28).
Всякий, кто не притворяется слепым, с легкостью обнаружит, что преломляется, раздается и съедается именно хлеб, а не тело Христа. Более того, при предложении чаши так же говорится "сия чаша" (Лук. 22:20). То же самое справедливо и для словосочетания "сей хлеб".
Кроме этого, при каждом преобразовании есть нечто преобразуемое и нечто, во что оно преобразуется; поэтому либо преобразование отсутствует вовсе, либо слово сие следует понимать, как относящееся к физическому хлебу. Более того, какой особый смысл имела бы эта фраза, если бы слово сей следовало понимать, как относящееся к телу Христа, ибо в таком случае эта евангельская фраза звучала бы так "сие тело есть тело Мое"; или "сие есть тело Мое и общение с Моим телом".
Христос говорит: "Сие есть тело Мое". Простой человек, прежде всего, сможет увидеть, что слово есть не означает изменяться или становиться, но что в этом контексте оно означает "ломимое тело Христово", то есть Его страдание и смерть. Такой стиль речи общепринят и в бытовых разговорах, и в Писании, - в том числе и в речи, не имеющей отношения к священнодействиям, и в речи, касающейся этих священнодействий.
О какой-нибудь картине можно сказать: "Это есть король Англии, а это есть король Франции." Невеста говорит о своем обручальном кольце: "Это есть знак моей верности". Всем понятно, что в таких случаях слово есть подразумевает, что это образ или подобие этого короля, или что это знак и печать, которые были даны женихом в подтверждение его верности.
Такая речь в равной степени общепринята и в Священном Писании. Мы читаем там следующее:
"Семь хороших коров это (есть) семь лет" (Бит. 41:26);
"Поле есть мир; доброе семя, это (есть) - сыны Царствия, а плевелы - (есть) сыны лукавого; враг, посеявший их, есть дьявол; жатва есть кончина века, а жнецы суть Ангелы" (Матф. 13:38-39);
"Семь звезд суть Ангелы семи церквей; а семь светильников, которые ты видел, суть семь церквей" (Откр. 1:20);
"Семь голов суть семь гор ..., и жена ... есть великий город" (Откр. 17:9,18).
Это слово также используется и по отношению ко Христу: "Я есмъ дверь" (Иоан. 10:9); "Я есмь истинная виноградная Лоза" (Иоан. 15:1); "... камень же был Христос" (1 Кор. 10:4). Только глупец будет воспринимать слово есть буквально; самый простой человек сможет понять, что оно употребляется в смысле: это означает.
Слово есть имеет значение означает и в отношении других священных установлений. Это было справедливо для праздника Пасхи "Это есть Пасха Господня" (Исх. 12:11). Слово "Пасха" означает "проходить мимо". Она означала, что ангел, убивавший всех первенцев во всей земле египетской, проходит мимо. Однако он проходил мимо всех домов израильтян, двери которых были помазаны кровью закланного агнца, и не убивал там первенца.
Сыны Израиля во время приготовления к своему путешествию в обетованную землю должны были есть закланного агнца препоясанными, обутыми и с посохом в руках, потому что он, то есть Агнец, есть Пасха Господня. Только глупец станет утверждать, что Агнец был непосредственно Пасхой. Каждый знает, что это выражение следует понимать как: "агнец означает Пасху".
Эта истина также подтверждается выражением есть Пасху, которое часто встречается в Ветхом Завете и означает вкушать ягненка. Таким образом, здесь мы имеем оборот речи, который имеет переносное значение в двойном смысле. Во-первых, слово есть означает слово значит. Во-вторых, ягненок назван Пасхой, означающей Христа. "Ибо Пасха наша Христос, заклан за нас" (1 Кор. 5:7).
Мы имеем это же выражение и в отношении обрезания: "Сей есть завет Мой" (Быт. 17:10). Неопровержимо то, что слово сей относится здесь к обрезанию, и что оно само по себе не является заветом. Оно скорее значит лишь следующее: "Сей есть знак завета", или "оно означает завет". Этот же оборот речи используется и в выражении "сей есть завет Мой", и в выражении "сие есть тело Моё".
Это справедливо и для святого крещения, которое названо "банею возрождения" (Тит. 3:5). Крещение не является баней и оно не превращается в нее. Крещение также не является возрождением, однако крещение - осуществляемое посредством погружения или кропления - является символом и печатью возрождения.
Мы должны, однако, рассмотреть последние слова этого текста, а именно: "тело Мое". Никто не спорит о том, что слова "сей хлеб есть (означает) тело Мое" относятся к естественному физическому телу Христа, рожденного девой Марией и распятого на Голгофе. Однако, вопрос состоит в том, как следует понимать это выражение. Его следует понимать не как относящееся к живому единству тела Христа с Его душой и Его Божественным естеством, то есть с Его Божественной Личностью, а как относящееся к ломимому и распятому телу Христа, то есть относящееся к Его физическому страданию. И вот почему.
1) Потому что сам Господь Иисус говорит об этом: "Сие есть тело Мое, которое за вас предается" (Пук. 22:19); "... сие есть тело Мое, за вас ломимое" (1 Кор. 11:24). Написано также и о вине: "Сие есть кровь Моя Нового Завета, за многих изливаемая" (Матф. 26:28).
2) Это также подтверждается и тем фактом, что в Вечере Господней хлеб и вино, означающие тело и кровь Христа, были освящены отдельно друг от друга; они раздавались отдельно и употреблялись таким же образом, при этом все это вместе выражало смерть Христа, о которой необходимо вспоминать и которую необходимо провозглашать во время Вечери Господней (см. 1 Кор. 11:26).
3) Поскольку эти символы являются также, образно говоря, печатями, подтверждающими прощение грехов (см. Матф. 26:28), и поскольку прощение грехов было обретено благодаря смерти Христа (см. Рим. 5:10), применяемый во время причастия хлеб означает тело Христа распинаемого, а не прославленного. Преломляемый хлеб означает смерть Христа во время Его земной жизни, а не Того Христа, Который сейчас находится на небесах по правую руку Бога Отца.
Из всего сказанного мы делаем следующий вывод:
1) если ни во время установления Вечери Господней, ни в каком-либо другом месте Слова Божьего не упоминается факт пресуществления, то есть преобразования сущности хлеба и вина в тело и кровь Христа;
2) если установленная Христом формула, предписывающая нам порядок совершения Вечери, четко говорит нам о том, что Христос взял хлеб, благословил хлеб, преломил хлеб, дал хлеб, повелел есть хлеб; если все это происходит до провозглашения Христом этих слов: "сие есть тело мое", а также до произнесения Им слов о чаше, и если после благословения и произнесения этих слов хлеб остается просто хлебом и после его употребления в пищу (см. 1 Кор. 11-я глава);
3) если среди этих слов относительное местоимение сие относится к хлебу, а слово есть не может и не должно пониматься ни в каком другом значении, кроме как в значении означает', и если это слово понимается таким же образом в общепринятой в Священном Писании речи, не относящейся к описанию священнодействий; а также если оно используется для описания и других священнодействий, где слово есть также используется в значении означает; и если слово тело должно пониматься, как тело преломляемое и распятое, то, в таком случае, хлеб не превращается в тело Христа, а вино не превращается в Его кровь. Поскольку первая часть аргумента является справедливой, как было только что показано нами, последняя его часть также является справедливой.
Доказательство 3: Неопровержимой истиной является то, что Вечеря Господня - это священный акт. Если бы такое существенное преобразование хлеба и вина в истинное тело и кровь Христа действительно произошло во время Вечери Господней, она не была бы священнодействием вообще, поскольку во всех священнодействиях должны иметь место следующие пять аспектов:
1) его установление, как священного акта;
2) наличие внешнего, физического символа;
3) значение духовной сути символа, указывающей на Христа;
4) взаимосвязь между символом и его сущностью;
5) его цель -означать духовную сущность и запечатлевать ее в сердце верующего человека.
Верность всех этих аспектов была уже доказана нами выше. Однако, пресуществление, то есть существенное изменение сущности хлеба и вина, аннулирует все вышеизложенное. Рассмотрим это утверждение подробнее.
1) Пресуществление устраняет внешний, физический символ Вечери, потому что оно подразумевает, что хлеб и вино удалены и перестают существовать после их употребления в пищу.
2) Оно устраняет саму обозначаемую символами суть, поскольку если символ перестает существовать, то это же относится и к его сущности. Если бы хлеб был действительно телом Христа, то он, следовательно, ничего бы не означал. Кроме этого, пресуществление уничтожило бы само тело Христа, поскольку оно устраняет величие, видимость, осязаемость и единство тела Христа.
3) Оно устраняет связь между символом и его сущностью, потому что уже больше нет символа и, соответственно, нет обозначаемой им сути.
4) Оно устраняет цель священнодействия Вечери, ибо при отсутствии символа не существует и запечатления - которое, однако, существует, поскольку Вечеря Господня запечатлевает в сердцах верующих страдания и смерть Христа. Если при совершении Вечери присутствуют истинные тело и кровь Христа, то это делает ненужным воспоминание о них, ибо воспоминание относится только к тому, что отсутствует.
Таким образом, такое существенное преобразование сущности хлеба и вина не имеет, на самом деле, места.
Доказательство 4: Подобное преобразование сущности символа не встречается ни в одном из священнодействий; никто даже не утверждает, что именно это имеет место. Тем не менее, такой речевой оборот (сие есть) используется и в отношении других священных актов, как, например: "Это есть Пасха"; "сей есть завет Мой", крещение как баня возрождения. В то же время, агнец остается агнцем, он не становится Христом; обрезание продолжает быть обрезанием крайней плоти; а вода во время крещения остается водой.
Так как все священнодействия имеют одну и ту же природу, все они соответствуют пяти вышеупомянутым требованиям. И, действительно, если такое преобразование сущности символа не имеет места ни в отношении двух упомянутых нами священных актов Ветхого Завета, ни в отношении водного крещения в Новом Завете; если существенное преобразование не имеет места и в совершении Вечери Господней, - то, следовательно, все священнодействия имеют идентичную природу.
Доказательство 5: Пресуществление раскрывает отдельные атрибуты веры, исповедуемые его различными сторонниками, ибо такое существенное преобразование сущности хлеба и вина приводит к следующим выводам.
1) Оно устраняет собой истину о человеческой природе Христа, посредством которой Он стал подобен нам во всех отношениях. Человеческое тело, которое не имеет фактических размеров и которое можно представить кусочком хлеба, не является человеческим телом. То, что разделено на тысячи миллионов кусочков, не является чем-то единым; оно имеет множественную природу и, таким образом, не может быть одним телом, рожденным от Марии. То, что является невидимым и неосязаемым, не есть настоящее человеческое тело. Следовательно, если бы такое существенное преобразование природы хлеба и вина действительно происходило, у Христа не было бы настоящего человеческого тела, которое есть у нас.
2) Оно устраняет собой единократную жертву Христа, принесенную Им посредством Своей смерти, ибо оно подразумевает, что Христос ежедневно умирает тысячи раз, что Его тело преломляется и что Его кровь проливается многократно.
3) Оно устраняет собой вознесение Христа и противоречит ему, ибо учение о вознесении Христа говорит о том, что тело Христа было видимым образом вознесено на небо и действительно находится там и останется там до последнего дня. Писание говорит по этому поводу: "Если бы Он оставался на земле, то не был бы и священником" (Евр. 8:4). Пресуществление подразумевает, однако, что это тело продолжает находиться на земле и сохраняется церковью в специальной таре.
4) Оно устраняет собой ожидаемое нами второе пришествие Христа с небес для суда и противоречит ему. Если пресуществление имеет место, то учение о втором пришествии оказалось бы ложным, ибо Христос уже был бы на земле - и если Он уже присутствует в Своем теле во всех церквях на земле, тогда наши ожидания Его второго пришествия напрасны.
Все это, вместе взятое, доказывает ложность этого мнимого преобразования.
Доказательство 6: В дополнение к доказательствам из Писания мы также добавим одно-два доказательства из сферы окружающей нас природы.
Прежде всего, Бог является Богом истины, Который вложил истину в Свои творения и дал человеку понимание для познания этой истины и уверенного хождения в ней. Однако, Бог установил, что предмет в одно и то же время может находиться лишь в одном месте и что каждый предмет имеет свое собственное место. Таким образом, местонахождение одного предмета не может одновременно быть занято другим предметом или многими другими предметами. Каждый предмет имеет свой соответствующий размер и габариты, то есть, к примеру, тысяча слонов не может находиться на месте, занимаемом маленькой мухой.
Существующий предмет, являясь одним и тем же предметом в течение всего времени его существования, не может быть ни создан, ни произведен тысячи раз. Кроме этого, предмет или вещество не могут существовать без своих, только им присущих, качеств и существенных атрибутов. Одно и то же тело, будучи живым в одном месте, не может умирать и быть мертвым в другом месте.
Что касается тех или иных явлений, то нам следует отметить, что явление никогда не может проявиться независимо от той или иной субстанции или вещества, потому что, в этом случае, явление будет уже не явлением, а субстанцией. Кроме этого, какое-либо определенное явление не может проявиться сначала в связи с одной, а затем с другой субстанцией. Эти истины присущи сфере окружающей нас природы и человек признает их безошибочность.
Таким образом, учение о пресуществлении полностью противоречит природе и устраняет собой законы природы в отношении независимых сущностей и явлений. Оно учит нас следующему.
1) Одно и то же тело Христа ежедневно присутствует в сотнях тысяч мест, которые находятся на расстоянии многих миль друг от друга. Паписты утверждают, что существует столько же тел Христа - и столько же Христов в мире - сколько существует облаток, которые освящены и ежедневно освящаются, утверждая в то же самое время, что речь идет об одном и том же теле Христа.
2) Все тело Христа - его размер при этом является таким же, каким он был, когда тело Христа висело на кресте - и все его члены занимают место размером с маленькую крошку хлеба, и ноги Его находятся там же, где и руки, и голова; и все другие члены Его также занимают это же самое место - сохраняя при этом идентичные реальному телу Христа размеры и габариты тела.
3) Тело Христа, находясь и оставаясь на небесах, воссоздается тысячи тысяч раз посредством акта освящения, и однако остается одним и тем же телом.
4) Одно и то же тело Христа, пребывая в славе на небесах, преломляется на земле рукою человека и топчется человеческими ногами и может быть съедено крысами и мышами.
5) Одно и то же видимое и осязаемое тело Христа, о котором Он Сам говорил, что его можно осязать (см. Лук. 24:39), было одновременно невидимым и неосязаемым и т.д.
6) Характеристики хлеба и вина - запах, вкус, их способность утолять голод и опьянять - остаются и тогда, когда они уже, якобы, и не являются хлебом и вином, потому что последние, по их мнению, устраняются.
Обратите внимание, что из всего этого следует, что пресуществление - это полная глупость, как, впрочем, и ложь. Трудно даже поверить, что люди подписываются под такой бессмыслицей; однако Бог послал им сильное заблуждение верить лжи, ибо они отвергли любовь истины (см. 2 Фес.2:8-12).
Будучи такими же неразумными, как и их доктрина, они все же пытаются защищать ее с помощью некоторых косвенных аргументов.
Косвенный аргумент 1: Таинства обязывают человека верить, а разум должен подчиняться вере всякий раз, когда она действует.
Ответ:
1) Вера, которая необходима человеку для его участия в священнодействии Вечери Господней, заключается в вере в то, что Христос установил хлеб и вино, как символы и знаки Его распятого тела для прощения грехов. Эта вера, однако, не имеет никакого отношения к природе хлеба и вина и природе воды при крещении, - природа и того, и другого неоспоримо общеизвестна.
2) Бог никогда не повелевает нам верить тому, что по сути своей является ложью, и Он раскрывает Свою истину, установленную Им для окружающей нас природы - все это истинно и в отношении пресуществления. Бог действительно повелевает нам верить тому, что не может быть постигнуто разумом, но никогда это повеление не распространяется на то, что противоречит истине и противоречит разуму. Это верно в том случае, если истина вопроса понимается нами правильно.
3) Иногда вера касается невидимых вещей, связанных с физическими предметами, что истинно для всех священных актов. В таких случаях веру необходимо применять в отношении невидимого, то есть того, что превышает возможности нашего разума, в то время как истинная природа физических предметов сохраняется. Веру невозможно применить в отношении того, что видимо (см. Рим. 8:24).
Косвенный аргумент 2: Бог является всемогущим и может делать все, что Ему угодно, и, таким образом, Он действительно способен осуществить все вышеупомянутое.
Ответ:
1) Хотя Бог и является всемогущим, Он однако не может лгать (см. Тит. 1:2). Осуществлять все указанные выше вещи, которые противоречат здравому смыслу, значит лгать, потому что это противоречило бы истинам, которые Бог учредил для этих вещей. Поэтому Он не может это делать. Таким образом, главное здесь - истина, а не всемогущество Бога.
2) Даже если бы Бог и мог это делать - что Он, тем не менее, не может делать, ибо это противоречило бы истине - из этого, однако, не следует, что Бог обязательно желает это делать и, фактически, делает это.
Доказательство 7: Все люди во все времена, вкушая хлеб и вино, благодаря их питательному и веселящему действию, а также посредством своих внешних чувств, которыми они воспринимают запах, вкус и которыми они способны осязать, убедились в том, что и после молитвы освящения в хлебе и вине не происходит ни малейших изменений - если исходить из того, что все чувства этих людей и внутренне, и внешне функционируют нормально сообразно реальных обстоятельств.
Всякий может воочию удостовериться, что, не являясь человеческим телом и человеческой кровью, хлеб и вино по истине остаются такими, какими они и были до своего употребления при совершении Вечери. Этого нельзя опровергнуть. Таким образом, очевидно, что не существует никакого пресуществления и что абсолютно глупо и бесчестно утверждать, что хлеб и вино преобразуются в тело и кровь Христа посредством произнесения вышеупомянутых пяти слов.
Косвенный аргумент 3: Против этого доказательства противники его возражают лишь следующим образом:
1) очевидно, что от человека требуется вера, как было указано выше в косвенном аргументе 1;
2) чувства человека могут обманывать.
Ответ:
1) То, что может быть, не обязательно должно быть.
2) То, что одинаковым образом было испытано посредством всех своих чувств всеми здоровыми людьми во все времена, соответствует истине и не может быть заблуждением. Все люди уверены в этой истине, а опровергающий ее будет правомерно считаться безумным.
Из всего этого мы с уверенностью делаем вывод о том, что хлеб и вино во время Вечери Господней не преобразуются в тело и кровь Христа.
Позвольте нам теперь ответить на возражения сторонников пресуществления.
Возражение 1: Слова Христа "сие есть тело Мое" должны пониматься буквально и, таким образом, слово "сие" не относится к хлебу. Очевидно, что его грамматический род совпадает не с родом слова "хлеб", а скорее с родом слова "тело"; поэтому оно относится к слову "тело". Слово "тело" буквально относится к телу Христа, рожденного от девы Марии и распятого на Голгофе. Слово "есть" также следует толковать буквально в значении: "быть таковым в естественном состоянии в действительности".
Ответ:
Во-первых, это возражение, фактически, не относится к сути вопроса. Суть же вопроса состоит в следующем: действительно ли хлеб и вино при произнесении слов "ибо сие есть тело Мое" преобразуются в естественные тело и кровь Христа? Однако, в приведенных словах нет ни буквы, ни йоты, которые указывали бы на пресуществление или изменение сущности хлеба и вина; они не подразумевают того, что такое изменение может иметь место после произнесения вышеуказанных пяти слов.
Таким образом, совершенно очевидно, что используя эти слова в качестве довода, человек упускает из виду суть спора. Вышеприведенными рассуждениями мы уже ответили на это возражение. Однако, чтобы предоставить достаточные доказательства этого, мы рассмотрим это возражение более подробно, шаг за шагом рассматривая отдельные слова.
Во-вторых, слово "сие" действительно относится к хлебу, который Христос взял, преломил и дал; это уже было доказано выше. Следовательно, довод, рассматриваемый представителями противоположной стороны, а именно то, что слово "сие" относится к телу, а не к хлебу, поскольку его грамматический род не согласуется с последним, автоматически отпадает.
1) Слово "сие" в данном случае не может рассматриваться как прилагательное, оно должно рассматриваться как существительное. Если бы оно было прилагательным, вышеуказанные слова Христа читались бы следующим образом: Сие Мое тело есть, то есть оно существует. В этом словосочетании нет никакого смысла, потому что ученики видели Христа в теле, и повторение слова "тело" было бы нелогичным, ибо, в этом случае, фраза Христа выглядела бы следующим образом: сие Мое тело есть Мое тело.
2) Относя слово "сие" к телу, они сами опровергают свое учение о пресуществлении; ибо, в таком случае, не существовало бы ничего измененного, так как в каждом изменении есть нечто, подвергнутое изменению, и нечто, являющееся результатом этого изменения. Б результате изменения должно появиться тело, но если слово "сие" не относится к хлебу, то, в таком случае, нет ничего, что преобразуется в тело Христа. Некоторые участники спора понимают это и поэтому паписты сильно расходятся в своих мнениях и аргументах.
В-третьих, паписты утверждают, что слова "тело Мое" необходимо понимать, как относящиеся к естественному телу Христа. Однако это утверждение немедленно может быть опровергнуто многими доводами и можно показать, что сам евангельский текст опровергает их утверждения. Христос был за столом в теле, Он Своими руками взял хлеб, а не Свое тело. Он преломил хлеб и сказал: "Сие есть тело Мое, за вас ломимое".
Таким образом, из их утверждения следует, что было провозглашено преломление, распятие и умерщвление тела Христа, в то время как, на самом деле, Он стоял перед ними живой и невредимый. Если тело Христа в тот момент было преломлено и принесено в жертву для прощения грехов, все было бы уже совершено во время Вечери и Христу не пришлось бы страдать и умирать на кресте, поскольку Он совершил бы все посредством этой одной, единственной жертвы (см. Евр. 10:14).
В-четвертых, они желают понимать слово "есть", как провозглашение того, что хлеб является естественным телом Христа. То, что он не является естественным телом Христа и что это утверждение не выражено словом "есть", также было доказано выше. Мы еще раз повторяем, что слова "сие есть тело Мое" должны приниматься и пониматься в соответствии с целью Христа. Он выражает Свое намерение разумным людям, употребляя при этом наиболее очевидный, ясный, доступный и понятный речевой оборот.
Если слово "есть" необходимо понимать как "быть в буквальном натуральном значении", то, в таком случае, оно не могло бы быть ни понято, ни воспринято ни учениками, ни какими-либо другими разумными созданиями, - ибо это привело бы к тысяче нелепостей и полному нарушению обычного порядка вещей в природе. Однако, когда мы понимаем слово "есть", как имеющее значение "означает", наша речь является обычной, очевидной, доступной и понятной.
Таким образом, неопровержимым фактом является то, что слово "есть" следует здесь понимать как "означать", но его значение не следует понимать как "быть в натуральном сущностном значении". Поэтому это слово следует толковать в соответствии с контекстом и в соответствии с тем смыслом, о котором идет речь.
Если кто-то говорит о картине: "Это - мой отец, а это - мой дедушка"; или если кто-то говорит об обручальном кольце: "Это - знак моей верности"; или же если кто-то метафорически говорит, что "Дан есть змей", "Нафанаил есть олень", "Иссахар есть сильный осел", "Иосиф есть плодовитая лоза" (см. Быт. 49), или что "Ассур есть жезл", "царь Ирод есть лиса", а "безбожники есть безводные облака, мертвые деревья и свирепые морские волны", - в таком случае, не будет ли справедливо назвать глупцом всякого, кто будет толковать слово "есть" в значении "бить" и кто, в конце концов, будет утверждать: "Дан, Нафанаил, Иссахар и Ирод - это животные", потому что о них написано "он есть змей", "он есть олень", "он есть осел" и т.д.
Каждый знает, однако, что не следует понимать эти выражения буквально; здесь может рассудить даже ребенок. Рассмотрите также следующие библейские выражения: "Семь коров это (есть) семь лет"; "семь голов суть (есть) семь гор", а "женщина есть великий город". Весьма очевидно, что слово "есть" следует здесь понимать как слово "означает". Это еще более справедливо по отношению ко Христу, Который говорил о Себе: "Я есмь дверь" или "Я есмъ истинная виноградная лоза." В Писании также написано: "Пасха наша есть Христос"; или: "камнем был Христос."
Из всего этого мы устанавливаем неопровержимый факт: не следует, в действительности, делать заключение о том, что слово есть следует понимать в буквальном смысле, оно имеет смысл лишь в значении слова "означает".
Косвенный аргумент 4: Это утверждение действительно справедливо, если речь не идет о таинствах, но здесь мы имеем дело с таинством и поэтому нам не следует буквально трактовать эти слова от первого и до последнего.
Ответ:
1) Из вышесказанного мы увидели значение слова "есть". Если оно имеет подобное значение в одном случае, оно должно иметь такое же значение и в другом случае. Это действительно так: нельзя делать вывод о том, что хлеб является естественным телом Христа просто потому, что здесь упоминается слово "есть". Напротив, нам необходимо показать из контекста, что слово "есть" следует понимать буквально. Однако таких доказательств в контексте нет, поскольку, как мы показали выше, весь приведенный выше текст свидетельствует о том, что это слово не используется Христом в буквальном смысле.
2) Однако, чтобы убедить сторонников пресуществления в том, что этот речевой оборот является распространенным и в отношении других священных актов, посмотрите, что написано о Пасхе "Это (Агнец) - (есть) Пасха Господня" (Исх. 12:11). Агнец не был преобразован в результате того, что Ангел прошел мимо. Смотрите, что написано об обрезании: "Сей есть завет Мой" (Бытие 17:10); и о крещении: "Так и нас ныне подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает..." (1 Петр. 3:22). [В тексте на голландском языке сказано: "... die een vraag is van een goed geweten", что буквально переводится следующим образом "что есть (представляет собой) ответ доброй совести." (прим. ред.)].
Что еще мы можем здесь сказать в опровержение учения о пресуществлении? - возможно, то, что будет сказано далее.
Косвенный аргумент 5: В вопросах, касающихся веры и заветов, Бог не будет говорить расплывчато и образно, Он будет говорить ясно и определенно.
Ответ:
1) Тому, Кто дал человеку речь, не следует указывать, как Он должен говорить.
2) Обычно Христос говорил о вопросах веры посредством притч и образно.
3) Завет Иакова в 49-й главе книги Бытие насыщен образными выражениями.
4) Образные выражения необходимо отличать от двусмысленных выражений. Последние могут вызывать некоторое непонимание; но образные выражения понятны, они проливают свет на вопрос и выражают его природу более ясно и убедительно -особенно, если употребляемое выражение является известным и таким же распространенным, как и сам вопрос, что в данном случае справедливо для слова "есть".
5) Стороны спора сами должны быть убеждены в том, что Христос, учреждая этот священный акт, использует образное выражение: "Сия чаша есть новый завет" (Пук. 22:20).
Во-первых, из этого следует, что здесь имеется в виду не сама чаша, а то, что в ней содержится.
Во-вторых, эта чаша не является Новым Заветом и ее содержимое тоже не является Новым Заветом. Чаша, скорее всего, представляет собой подтверждение и печать Завета, который осуществляется и окончательно совершается для верующих посредством пролития Его крови.
Кроме этого, паписты не воспринимают слова Христа "которая за вас проливается" (Пук. 14:22) буквально, поскольку они отвергают какое-либо пролитие крови во время мессы, так как, по их мнению, кровь не отделяется от тела, а пролитие указывает на пролитие крови на кресте. Слова Христа означают лишь то, что эта кровь вскоре прольется, и Христос продемонстрировал это во время последней Вечери.
Они должны признать, что в словах "сие есть тело Мое" также используется образная речь. Они толкуют это по-своему, когда понимают эти слова в том смысле, что они, якобы, говорят о том, что то, что присутствует в виде хлеба и вина, либо еще не стало, но, по завершении произнесения этих слов, станет самостоятельной сущностью в общем смысле этого слова; либо оно является individuum vagum [Латинское выражение (прим. ред.)], то есть является чем-то неопределенным и безымянным и т.д. Однако, они резко расходятся между собой в своих мнениях. При этом они не толкуют слово "есть" в его буквальном смысле, но понимают его в одном из следующих значений: воспринимается, будет, является измененным или является пресуществленным.
Паписты также не воспринимают слово "тело" буквально, рассматривая хлеб как тело, не имеющее размеров, либо как имеющее и размеры и габариты, но без локального их определения, поскольку даже в своей среде они придерживаются по этому вопросу разных точек зрения. Однако, все они должны понимать слово "тело" образно, потому что буквальное тело является и видимым и осязаемым, а его размеры и габариты носят локальный характер. И, кроме того, они должны ответить и на такой вопрос: относится ли слово "тело" также и к душе Христа, и к Его Божественной природе?
Возражение 2: Читая текст: "Сия чаша есть новый завет в Моей крови, которая за вас проливается" (Пук. 22:20), паписты настаивают на том, что в этом тексте нельзя говорить слово "которая"; скорее, по их мнению, здесь следует говорить: "именно та, которая". Это означает, что проливается чаша, поскольку слово "проливается" причинно согласуется не с кровью, а скорее с чашей, и под словом чаша следует понимать то, что в ней находится, а там находится, по их утверждению, кровь Христа. Следовательно, значение вышеприведенных слов будет следующим: "Сия Моя кровь, которая за вас проливается, есть новый завет в Моей крови." На этом основании они хотят сделать вывод о том, что вино в чаше преобразовалось в истинную кровь Христа.
Ответ:
1) Это возражение само опровергает себя, поскольку, очевидно, что кровь Христа отделяется от тела Христа. В таком случае, в равной степени очевидно, что здесь имеет место и пролитие крови; однако паписты не желают признавать ни то, ни другое, называя свою мессу бескровной жертвой.
2) Слово "чаша" действительно необходимо понимать, как относящееся к тому, что в ней находится, но в ней была не кровь, а вино; Христос называет это вино плодом виноградной лозы (см. Матф. 26:29).
3) Даже если кто-то захочет увязывать слово "проливается" с чашей, его значение определенно ясно. Чаша, то есть вино, которое в ней находится и которое будет излито, является Новым Заветом; то есть чаша запечатлевает для верующих Новый Завет, который, фактически, запечатлен в крови Христа - при этом вино является символом и печатью этого Завета.
4) Как это обычно имеет место и у других писателей, в Новом Завете слова, причинно связанные с другим словом, тем не менее - в смысле своего значения - согласуются с тем словом, которое находится в центре рассматриваемого текста, что можно наблюдать, например, в Евангелии от Матфея 28:19 и в Откровении 1:5.
Возражение 3: Христос определенно говорит: "Ядущий Мою Плоть и пиющий Мою Кровь, пребывает во Мне иЯв нем." (Иоан. 6:56).
Ответ:
1) Этот текст не относится к Вечере Господней, потому что тогда, когда Христос произнес эти слова, она еще не была установлена, и не было каких-либо ссылок или пророчеств, касающихся Вечери. Речь здесь идет, без всякого сомнения, о манне; и, таким образом, согласно доводу папистов, можно сделать вывод о том, что Христос, якобы, был преобразован в манну, ибо Он говорит: "Я есмь хлеб жизни" (Иоан. 6:35).
2) Однако Христос здесь говорит о духовной причастности человека ко Христу по вере, что происходит со всеми верующими во все времена. Он не говорит здесь об употреблении физических еды и питья, поскольку Он прямо говорит в стихе 63-м "Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь" (Иоан. 6:63).
Возражение 4: Апостол Павел говорит: "Посему, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней" (1 Кор. 11:27).
Ответ:
1) Этот отрывок говорит сам за себя, ибо апостол Павел говорит, что чашу следует давать и обычным людям, а то, что съедается и выпивается, представляет собой хлеб и вино; следовательно, это не тело и кровь Христа.
2) Недостойно участвующие в Вечере делают себя виновными против тела и крови Христа, так как такой недостойный прием освященного хлеба и вина является проявлением неуважения и презрения по отношению к страданиям и смерти Христа. Это похоже на ситуацию, в которой человек в порыве негодования размазывает печать короля или его изображение, демонстрируя таким образом свое презрение к самому королю. Поэтому незыблемая истина заключается в том, что вино и хлеб во время Вечери Господней не являются, в буквальном смысле, телом и кровью Христа, но, безусловно, представляют собой символы и знаки страданий Христовых для прощения грехов.

Глава 9. Заблуждение учения о сосуществовании

Вопрос: Происходит ли во время Вечери Господней сосуществование обычных хлеба и вина с истинным телом и кровью Христа??
Ответ: Лютеране утверждают, что хлеб и вино действительно не преобразуются в тело и кровь Христа, а остаются обычными хлебом и вином. Вместо этого они, однако, утверждают, что тело и кровь Христа находятся в хлебе и вине, вместе с и под хлебом и вином; и что в словах Христа "сиг есть тело Мое", слово "сие" относится и к хлебу, и к телу Христа вместе. Они называют это положение сосуществованием. Мы отвергаем это учение и используем для этого те же самые доводы, которые мы использовали для опровержения папистского учения о пресуществлении.
Во-первых, это очевидно из истории установления Вечери Господней, из которой ясно вытекает следующее.
1) Христос присутствовал телесно, локально и визуально за столом; Он не был в процессе Вечери ранен, преломлен или умерщвлен, Он был живой. Христос взял хлеб, преломил и раздал его, а ученики ели данный им хлеб. Христос сказал об этом хлебе: "сие есть тело Мое", поэтому слово "сие" не может относится к чему-либо иному, кроме хлеба.
2) Апостол Павел понимал это таким же образом, когда он говорит "Хлеб, который преломляем, не есть ли приобщение Тела Христова?" (1 Кор. 10:16). Тело Христово не могло быть приобщением Тела Христова; лишь хлеб, являющийся символом и печатью Христа, был приобщением Христа.
3) Это также очевидно при рассмотрении другого символа Вечери Господней, то есть чаши. В отношении чаши Христос говорит: "Сия чаша есть Новый Завет". Слово "сия" не может не относится к чаше, ибо словосочетание "сия чаша" употреблено в переносном значении, то есть оно означает "сие вино" в чаше.
Следовательно, слово "сие" (речь идет о словах Христа "сие есть тело Мое'} не может относиться к чему-либо иному, кроме хлеба, а не одновременно и к хлебу, и к телу Христа. Ибо тогда из этого текста обязательно следовало бы, что Христос обладал двумя телами: одно тело было живым, видимым и осязаемым; оно присутствовало за столом и взяло хлеб, преломило и раздало его; а другое тело - невидимое - было взято, преломлено и роздано. Либо, в другом случае, Христос имел одно тело, но это тело является одновременно и видимым, и невидимым, будучи, в то же время, единым целым, и при этом его одновременно еще и преломляют. Это само по себе абсурдно.
4) Лютеране утверждают, что слова "сие. есть тело Мое, за вас ломимое" должны пониматься буквально. Они не допускают и мысли о том, что здесь возможна образная речь. Однако, в этом случае сами эти слова должны убедить их, ибо они должны либо согласиться с папистами и утверждать, что речь идет собственно о самом теле Христа; либо все их доводы потеряют свою силу - так как в словах "сие есть тело Мое" нет ни малейшей ссылки на слова "в", "вместе с" и "под".
Кроме этого, они должны признать фигуральный оттенок в слове "ломимое", потому что в тот момент тело Христа не преломлялось и Его кровь еще не была пролита. Это слово, без всякого сомнения, имеет следующий смысл: "которое будет вскоре преломлено".
Во-вторых, Вечеря Господня является священным актом. Священный акт, как таковой, не является, собственно, самой сущностью, но только ее символом и печатью. Если бы тело Христа находилось "в" хлебе, "вместе с" хлебом или "под" хлебом, оно само по себе было бы материальною сущностью и, таким образом, не было бы таинством.
В-третьих, такое телесное присутствие не имеет места в других священнодействиях, точно так же, как его нет и этом священнодействии, потому что идентичные выражения используется в Библии и тогда, когда речь идет о других священных актах, как, например: "Это есть Пасха", "сей есть зовет Мои", "баней возрождения", "обещание доброй совести". Следовательно, если идентичные выражения в других священных актах не свидетельствуют о присутствии Христа в том или другом символе, вместе с и под символом, значит это же относится и к священному акту Вечери. Эти выражения являются идентичными, а все священнодействия имеют одну и ту же природу: они заключаются в символах и печатях.
В-четвертых, такое учение о телесном присутствии Христа в хлебе противоречит доктрине о воплощении Христа, ибо это учение отрицает то, что Христос уподобился нам во всех отношениях, и, таким образом, отрицает то, что Он является человеком, рожденным от человека. Оно также противоречит доктрине о вознесении Христа и тому, что Он находится сейчас одесную Бога, ибо этот факт означает, что тело Христа уже не находится на земле; оно покинуло ее. Из учения о сосуществовании обязательно следует, что сейчас Христос находится на земле, и, следовательно, Он Сам не может быть Первосвященником.
В-пятых, такое телесное присутствие Христа в хлебе было бы разрушительно для Его тела, потому что человеческое тело, как таковое, ограничено одним местом, оно непроницаемо для других тел (то есть одно тело не проникает через вещество другого) и не может находится в том же самом месте, где уже находится другое тело. Тело является осязаемым, видимым, и т.д. Следовательно, утверждение о телесном присутствии Христа в Вечере Господней имеет в себе много несуразиц, которые противоречат как существующей природе вещей, так и Писанию.
Косвенный аргумент 1: Бог является всемогущим, поэтому Он может это осуществить (речь идет о доктрине сосуществования).
Ответ: Бог является Богом истины, и те истины, о которых мы говорим, являются неотъемлемой частью природы Его творений. Противоречит, однако, истине то, что, согласно учения о сосуществовании, реальное физическое тело является невидимым, неосязаемым, проницаемым и т.д. Кроме этого, исходя из того, что Бог обладает всемогущей силой, нельзя сделать вывод о существовании того или другого явления. Более того, существование какого-то явления при определенных обстоятельствах должно быть доказано посредством открытой для нас Божьей воли, то есть через Слово Божье. В то же время, в Слове Божьем нет ни единого упоминания о присутствии тела Христа в хлебе, вместе с и под хлебом; напротив, оно свидетельствует о противоположном, и на этом все доводы в пользу учения о сосуществовании заканчиваются.
Установив с уверенностью, что, во-первых, хлеб и вино не преобразуются в тело и кровь Христа; и что, во-вторых, тело и кровь Христа не находятся физически в хлебе и вине, вместе с и под хлебом и вином, мнения по поводу и первого и второго утверждений утрачивают свою силу, то есть по поводу того, что тело и кровь Христа физически представлены в Вечере Господней и физическим образом съедаются и выпиваются физическими устами.
Мы утверждаем, что Христос в том, что касается Его страданий и смерти, духовно присутствует посредством символов в виде хлеба и вина. Эти символы, в силу и на основании того, что они были установлены Христом, принимаются нами по вере. Таким образом, верующие, принимающие эти символы, соединяются со Христом в Его страдании и смерти - именно в этом и заключается обозначаемая ими суть. Они принимают эти символы, как печати прощения своих грехов.
Кроме этого, мы утверждаем, что будучи во время Вечери сопричастниками Христа посредством нашей веры, мы незамедлительно применяем это к своему сердцу, а духовное общение со Христом осуществляется посредством Духа Святого. Таким образом, Христос действительно присутствует во время Вечери, а верующие истинно пребывают в общении со Христом; однако они делают это не физически, а духовно - ибо духовное так же реально, как и материальное.
Но мы с отвращением отвергаем физическое присутствие Христа и физическое употребление Его естественных тела и крови нашими физическими устами в качестве пищи и пития.
Во-первых, это очевидно на основании всех доводов, посредством которых мы опровергли заблуждения обеих сторон; то есть опровергли и доктрину пресуществления, и доктрину сосуществования. Утратив свое основание, необходимо рушится и вся структура их доводов - все это было рассмотрено нами выше.
Во-вторых, это очевидно на основании вознесения Христа. Если Христос вознесся на небеса, покинул землю и находится в Своем теле только на небесах - а Христос не являлся бы Первосвященником, если бы оставался по-прежнему на земле (Евр. 8:4) - и если Он только ожидается с небес на облаках в последний день, то, в таком случае, Христос не присутствует физически в Вечере Господней и поэтому Его нельзя физически съесть физическими устами. Либо, в противном случае, нужно утверждать, что все упомянутые нами евангельские тексты говорят о Его видимом, а не невидимом присутствии.
Этот довод является несерьезным, потому что тело Христа не может видимым образом присутствовать повсюду. Это также противоречит всем утверждениям Христа, которые касаются Его отшествия с этой земли и второго пришествия на землю.
В-третъих, это также очевидно на основании характера и цели священнодействия Вечери Господней. Это священнодействие является священным актом насыщения, потому что участие в нем осуществляется посредством употребления пищи и питья. Однако, цель учреждения Вечери состоит р том, чтобы питать душу, а не тело.
Природа пищи соответствует способу, посредством которого она насыщает. Естественные плоть и кровь Христа являются физическими субстанциями, и если бы они действительно съедались и выпивались физическими устами, они питали бы только тело и не могли бы никоим образом проникать внутрь и питать душу, которая является духовной субстанцией. Целью же установления Вечери является насыщение и укрепление души - не в смысле самой сущности души, а скорее в отношении веры и утешения.
Господь Иисус много говорит об этом духовном питании души в 6-й главе Евангелия от Иоанна. Эту духовную пищу евреи интерпретировали по-плотски, - об этом говорится в 52-м стихе: "Как может этот человек дать нам есть Свою Плотъ?" (Иоан. 6:52) Однако, Христос опровергает их, заметив, что Он говорил не о Своей физической плоти, а о духовной пище для души. "Дух животворит; плоть не пользует нимало. Слова, которые говорю Я вам, суть дух и жизнь" (Иоан. 6:63).
35-й стих этой же главы очевидным образом свидетельствует о том, что Он говорил не о физическом приеме пищи с помощью физических уст, а о духовном приеме пищи посредством веры: "Приходящий ко Мне не будет алкать и верующий в Меня не будет жаждать никогда" (Иоан. 6:35). Таким образом, вся эта глава говорит о духовном общении человека со Христом посредством веры для укрепления духовной жизни, а вовсе не о Вечере Господней, которая в то время еще не была установлена.
В-четвертых, противоборствующие нам стороны опровергают сами себя, утверждая, что только физическое питание, - речь идет о Вечере Господней, - не сопровождающееся духовным питанием посредством веры, не только бесполезно, но и вредно и носит такой характер, который влечет за собой осуждение. Таким образом, употребление в пищу тела Христа физическими устами не является пищей для души; только прием духовной питии посредством веры насыщает душу.
В-пятых, упомянутые действия являются в высшей степени диким, недуховным и отвратительным идолопоклонством. Бог, истинные верующие и все люди, которые не сделали себя сознательно слепыми, ненавидят и резко отвергают эту отвратительную практику. Отвергают потому, что святое и прославленное тело возлюбленного нами Иисуса - а если верить папистам и лютеранам, то Сам Христос, как Бог и как человек, вкладывается в грязные уста грешника в виде облатки, а затем съедается, проглатывается, попадает в нечистый желудок, переваривается и в укромном месте выводится из организма; безбожники разрывают его на части, а собаки, крысы и мыши съедают его. Да убережет себя от такой мерзости всякий, любящий Иисуса.
В-шестых, рассматриваемые нами учения извращают здравые представления о естественной природе тела, ибо они предлагают существование физического тела, которое не имеет размеров, габаритов, пространственных ограничений и местонахождения. Кроме этого, эти учения предлагают существование тела, которое является невидимым, неосязаемым, способным проникать в другие тела, при этом другие тела, в свою очередь, способны проникать в него, да еще при этом это тело одновременно является видимым и невидимым, бесконечным и конечным. Кроме всего этого, это тело находится в прославленном состоянии и, в тоже время, преломляется и съедается.
Все это необходимо признать, если придерживаться той точки зрения, что Христос физически присутствует и физически съедается во время Вечери Господней. Это заблуждение могут опровергнуть даже язычники; все здравомыслящие люди убеждены в его ошибочности и сами отвергнут его, если будут руководствоваться своим здравым смыслом и если будут верить Писанию.
Напрасно взывать к всемогуществу Бога, если человек хочет превратить истину в ложь, потому что Божья воля, открытая нам в Священном Писании, ничего не говорит о таком понимании.
Косвенный аргумент 2: Евангелие говорит о том, что Христос вошел в дом, "когда двери дома, где собрались ученики Его, были заперты" (Иоан. 20:19). Таким образом, Он прошел сквозь дверь.
Ответ: В этом тексте следует обратить внимание как на момент вхождения Христа в дом, так и на неожиданный характер его вхождения; однако здесь нет никакого упоминания о прохождении Его тела сквозь дверь. Все падает и склоняется пред Ним, когда Иисус желает войти. Ему, следовательно, не нужно обходить установленный в природе порядок вещей или создавать ситуацию, при которой "нет" и "да" одновременно являются правдой. Когда Он пожелал выйти из гроба, Ему не нужно было проходить сквозь камень; у Него для этого были ангелы, которые отвалили для Него этот камень.
Когда Он прошел небеса (см. Евр. 4:14), воздух должен был расступиться перед более твердой субстанцией, то есть перед Его телом, - это происходит постоянно, когда какой-либо объект перемещается с одного места в другое. Когда о Христе говорится, что Он скрылся из вида (см. Лук. 24:31), это говорится не о Его исчезновении и не о том, что Он стал невидимым, а скорее о том, что Он внезапно и быстро покинул учеников, шедших в Эммаус.

Глава 10. Поклонение облатке - отвратительная ересь

После опровержения учения о пресуществлении теряет почву и следующее, самое идолопоклонническое заблуждение папистов, а именно то, что освященной или благословенной облатке, над которой произнесены пять слов ''ибо сие есть Тело Мое", обязательно необходимо поклоняться со всем религиозным почтением, как и истинному Богу. Паписты различают слова douleia (douleia) и latreia (latreia). [Первое - греческое слово, обозначающее религиозное почтение, благоговение, поклонение. Второе - греческое слово, обозначающее наивысшую степень религиозного почтения и благоговения (прим. ред.).]
Они поклоняются ангелам и умершим посредством douleia; однако посредством latreia можно поклоняться только единому, истинному и вечному Богу. Они заявляют, таким образом, что облатке необходимо поклоняться посредством latreia, то есть посредством самой высокой формы религиозного поклонения, которого достоин только единый истинный Бог, так как облатка является уже не хлебом, а хлебом, соединенным с Божественным телом Христа, то есть облатка является Самим Богом.
Неосведомленные люди могут подумать, что с ними поступают несправедливо, приписывая им такие безбожные мнения. Однако паписты именно этим и известны; они хотят, чтобы об их мнениях все знали; они провозглашают и защищают эти мнения изо всех сил. Да, они утверждают, что недостаточно поклоняться облатке лишь в сердце. Необходимо поклоняться ей с глубочайшим внешним самоуничижением и почтением, становясь на колени, складывая руки, снимая головной убор и т.д.
Паписты считают, что такое поклонение должно иметь место не только в церкви, во время совершения мессы, когда священник поднимает облатку над своей головой, но и тогда, когда ее помещают в небольшой контейнер и несут по улице к больным людям. Это особенно имеет место в день совершения ими таинства Вечери, когда облатку с большой помпезностью проносят по улицам, а также когда облатка по особому случаю выставляется на всеобщее обозрение.
Мы полагаем, что следует поклоняться только Христу - единому, вечному и истинному Богу, - и что во время проведения Вечери Господней, благодаря использованию священных символов и знаков, верующие должны также возносить свои сердца ко Христу на небеса в момент принятия ими хлеба и вина; соединяться с Ним верою; почитать Его; поклоняться Ему; благодарить Его и смиряться перед Ним, чтобы, таким образом, служить Богу и вверять себя Ему.
Кроме этого, мы полагаем, что необходимо признавать, ценить и уважать видимые символы, представленные хлебом и вином во время Вечери Господней, и дорожить ими, как символами распятого тела Христа и Его пролитой крови, всегда проводя, однако, различие между символом и выражаемой им сущностью. Однако, мы с отвращением и крайним негодованием отвергаем поклонение облатке. Поэтому пусть всякий человек, которому дорого его спасение, воздерживается от этого отвратительнейшего идолопоклонства по ниже указанным причинам.
Во-первых, облатка не является ни Богом, ни телом Христа; это просто кусочек хлеба или хлебного теста. Это уже было доказано нами выше, и мы ответили на все возражения папистов по этому поводу. Поскольку облатка не является Богом, ей нельзя поклоняться, ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Матф. 4:10).
Во-вторых, в Слове Божьем нет ни повеления, ни примера, ни описания чего-либо, что в какой-то мере было бы похоже на поклонение хлебу во время Вечери Господней. Всякий христианин должен поэтому признать, что поклонение облатке является важнейшим вопросом, от которого зависит спасение человека, ибо идолопоклонники Царства Божьего не наследуют (см. 1 Кор. 6:10).
В связи с тем, что поклонение облатке является центральным вопросом папистской религии, каждый верующий должен быть убежден в том, что этот вопрос имеет важнейшее значение; ибо повеление в отношении ежедневно совершаемых действий, являющихся основанием всей религии, должно быть абсолютно четко изложено в Слове Божьем, и людям не следует принимать в этом участия без прямого указания в Священном Писании.
Однако в Слове Божьем нет ни слова, ни намека, ни примера таких действий, и это известно самим папистам, и до сих пор они не смогли указать хотя бы один такой текст. Кроме этого, со времени апостолов и во все последующие времена церковь не знала практики поклонения облатке. Таким образом, очевидно, что мы должны отвергнуть практику поклонения облатке как проклятое Богом идолопоклонство, каковым оно и является, и должны прекратить основывать на таком поклонении свое спасение.
В-третьих, по собственному мнению папистов, они всегда находятся под угрозой идолопоклонства и поклонения тому, что не является Богом. Они сами утверждают, что если совершающий мессу священник не был крещен, освящение хлеба и вина в целом является недействительным, и, по этой причине, хлеб не превратится в тело Христа, а облатка не будет являться Богом. Кроме этого, совершающий мессу священник не может считаться крещенным, если он был крещен человеком, который сам не был крещен; если же тот священник, в свою очередь, не был крещен, то эта цепочка будет продолжаться далее.
Даже если человек подвергся действию крещальной воды, но при этом либо крестивший его, либо кто-то ранее в этой цепочке совершал крещение без правильных намерений, то и крещение, и освящение в этом случае являются недействительными.
Кроме этого, если целью священника не является превращение хлеба в тело Христа, освящение хлеба является недействительным и потеряет законную силу, а хлеб не становится телом Христа. Кроме этого, если он упустит одно из тех пяти слов или добавит одно слово, освящение хлеба и вина также будет являться недействительным. Следует отметить, при этом, что есть и другие подобные условия.
Кто, однако, может иметь божественную гарантию того, что были соблюдены все изложенные выше условия освящения? Кто-то даже поклоняясь облатке с величайшим почтением, в случае несоблюдения одного из вышеизложенных условий, будет поклоняться облатке слепо по своему незнанию; и если облатка, как они заявляют, не является, в таком случае, Богом, то, в такой ситуации, человек совершает вопиющее идолопоклонство, поклоняясь кусочку хлеба, как своему Богу. Могут ли они оправдаться, говоря: "я поклоняюсь Тебе, если Ты -Бог"?
Поклоняться чему-либо, как Богу, является мерзостью; каждый христианин должен знать, чему он поклоняется. Пусть тогда паписты поклоняются каждому дереву - и даже животному - при таком же условии, говоря: "я поклоняюсь Тебе, если Ты -Бог", и затем пусть они увидят в день суда, являются ли они идолопоклонниками или нет. Следовательно, всякий желающий обрести спасение да воздерживается от поклонения облатке, ибо она не является Богом, и по собственным утверждениям папистов, никто не может убедить вас в том, что она - Бог.
В-четвертых, никогда не существовало более мерзкой, придуманной человеком, религии, при которой люди поклоняются облатке, как Богу, помещая своего бога в контейнер, выставляя его на показ через окошко в передней части этого контейнера, перенося такого бога с места на место и затем помещая его обратно в его надлежащее место и тщательно оберегая бога, чтобы собаки, крысы и мыши не нашли и не съели его. В конце концов, после достаточно долгого хранения и поклонения этот бог должен наконец умереть и быть съеденным ими.
Паписты признают все это и, однако, они настолько неразумны, что даже не могут понять, что совершают идолопоклонство, хотя некоторые мудрые из них и признают, что если облатка не является Богом, то они - самые злостные идолопоклонники в мире. Многие из них больше не верят в пресуществление и рассматривают все это лишь как обряд; они соблюдают все это только для того, чтобы не быть камнем преткновения для других католиков и самим не быть наказанными за это. Однако, ради своего личного спасения пусть всякий человек удерживает себя от участия в этой мерзости.
Какой же довод паписты могут представить для обоснования своего идолопоклонства? На самом деле, для обоснования своего учения они не могут найти ни одного места в Писании, ни одного примера из жизни апостолов или ранней церкви. Однако, несмотря на это они выдвигают следующие возражения.
Возражение 1: Написано: "Сие есть тело Мое" (1 Кор. 11:24).
Ответ:
1) Даже если бы в данном случае речь шла о физическом теле Христа, не написано, однако: "Поклоняйся ему"; этот вопрос и является предметом разногласий. Человек не должен поклоняться распятому телу Христа, ибо плоть и кровь Христа не являются Богом.
2) Кроме этого, облатка, как мы уже показали выше, вообще не является телом Христа. Следовательно, учение папистов - это полное заблуждение.
Возражение 2: Следует поклоняться Богу, где бы Он ни находился. Поскольку Он находится в гостии или облатке, Ему следует поклоняться и в этом случае. [Гостия - тело Христово, то есть хлеб для причащения или то же самое, что и облатка (прим. ред.)].
Ответ:
1) Следует поклоняться Богу, Который является вездесущим; однако это поклонение не распространяется на все Его творение и на то, как Он проявляет Себя во всяком Своем творении. Иначе человек должен был бы преклоняться перед каждым деревом и поклоняться Богу в каждом таком дереве, исходя из того, что Бог присутствует во всяком растении.
2) Не довольствуясь поклонением Богу, присутствующему в облатке, но учитывая то, что Он находится во всяком Своем творении, они настаивают и на том, чтобы поклонялись самой облатке, поскольку, по их мнению, она также является Богом. Как видим, их довод не является убедительным, а облатка, соответственно, не является Богом.
3) Но, говорят паписты, поклоняться необходимо всему, в чем находится Бог. Однако, мы отвергаем такое мнение и паписты также должны были бы отвергнуть вышеизложенное мнение вместе с нами. Бог находится в каждом дереве и Бог обитает в каждом верующем, как в храме. Кто же будет настолько глуп, чтобы говорить, что в связи с этим необходимо поклоняться каждому дереву и каждому верующему?
Господь Иисус находился во гробе; следует ли, поэтому, поклоняться гробу? Господь Иисус сейчас находится на небесах; следует ли, поэтому, поклоняться также и небесам?
Таким образом, даже если бы Христос и находился в облатке, человек не должен ей поклоняться. Следовательно, совершенно очевидно, что поклонение облатке является идолопоклонством.

Глава 11. Папистская месса не является жертвой Христа

Опровергнув учение о пресуществлении, мы, таким образом, опровергли все утверждения о том, что папистская месса является жертвой. Это станет более очевидным, когда мы рассмотрим нижеследующий вопрос.
Вопрос: Является ли Вечеря Господня новым, истинным и видимым принесением в жертву тела и крови Христа в буквальном смысле этого слова, и, таким образом, принесением в жертву Богу всего Христа - то есть Христа, как Бога и как человека -для прощения грехов живых и умерших людей?
Ответ: Паписты не только утверждают наличие в Вечере символической и употребляемой во внутрь жертвы, но также и наличие в ней искупительной жертвы. Из этого вытекает, что и живые, и мертвые не могут иметь прощения своих грехов посредством совершенной на кресте жертвы Иисуса Христа, если Христос не приносится в жертву ежедневно во время мессы.
Мы же заявляем о том, что верующие должны ежедневно приносить в жертву Богу молитвы и благодарения, делая это не только во время совершения Вечери Господней, но также и в любое другое время. Апостол называет это жертвой хвалы и говорит: "Итак, будем через Него непрестанно приносить Богу жертву хвалы" (Евр. 13:15).
Однако мы с глубоким негодованием отвергаем то, что эта жертва - речь идет о Вечере - является принесением Христа в жертву Богу для прощения грехов живых людей, а также и грехов умерших.
Мы докажем это следующим образом: определенно можно утверждать, что Бог дал письменное изложение всех аспектов религии в Своем Слове - в частности, Он дал изложение основных положений о вере.
Следовательно, каждый человек должен служить Богу только в соответствии с Его открытой в Священном Писании волей, а все не заповеданные Богом религиозные обряды должны быть отвергнуты, как человеческие изобретения, как и написано: "Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Матф. 15:9).
Однако в Слове Божием ни слова не сказано о новой, многократно или непрерывно приносимой Богу жертве Христа, являющейся дополнением к принесенной Им жертве на кресте. Об этом не говорится ни в каких-либо других источниках, ни в описании установленного Христом порядка совершения Вечери Господней в Новом Завете (см. Матф. 26:26; Марк. 14:22; Лук. 22:19; 1 Кор. 11:23 и 10:16). Напротив, в этих текстах отчетливо и ясно, как Божий день, усматривается противоположное.
Христос видимым образом присутствовал за столом в горнице. Христос взял хлеб, возблагодарил, преломил его и дал Своим ученикам, а не Богу - затем Он дал им чашу. После этого Он повелел им есть и пить в Его воспоминание.
Есть ли здесь какая-либо ссылка на жертву или на принесение жертвы Богу? Кроме этого, если бы здесь шла речь о принесении Христом Себя в жертву Богу, Его жертва для прощения грехов была бы принесена уже в тот вечер; и если бы она была истинной жертвой, Ему не нужно было бы приносить Себя в жертву на следующий день на Голгофском Кресте.
Косвенный аргумент 1: Вечеря Господня является символической и употребляемой вовнутрь жертвой.
Ответ: Одна жертва не может символизироваться другой жертвой, которая отличается от рассматриваемой нами жертвы в гораздо большей степени, нежели только в смысле их сходства или олицетворения прообраза. Однако паписты не довольствуются только признанием в Вечере символической и употребляемой вовнутрь жертвы Богу. Они настаивают на том, что эта жертва является искупительной жертвой - да, настаивают на том, что она, по сути, является такой же самой жертвой, как и та, которая была совершена на кресте, и разница заключается лишь в способе ее совершения.
Таким образом, получается, что за грех по сути уже было заплачено в тот вечер, когда Христос установил Вечерю Господню и дал Своим ученикам хлеб и вино. Совершенно очевидно, однако, что при установлении Вечери Господней не упоминается - нет ни малейшего намека на это - что Христос принес Себя в жертву в тот момент, когда Он совершал Вечерю; не сказано и о том, что Он повелел ежедневно приносить Себя Самого в жертву до конца времен. Напротив, совершенно очевидно, что это не соответствует действительности.
Доказательство 1: Христос был принесен в жертву однажды, и эта жертва имеет совершенное действие для прощения человеку всех его грехов; поэтому не может дополнительно приноситься еще и ежедневная жертва за грех, как и написано: "А где прощение грехов, там не нужно приношение за них." (Евр. 10:18).
Из представленных далее текстов - которые являются безусловно неоспоримыми - явно следует, что Христос принес Себя в жертву только один раз, и что эта Его единственная жертва является совершенной с точки зрения эффективности ее искупительного действия, как и написано:
"Который не имеет нужды ежедневно, как те первосвященники, приносить жертвы ... ибо Он совершил это однажды, принеся в жертву Себя Самого" (Евр. 7:27);
"И. не для того, чтобы многократно приносить Себя ... Иначе надлежало бы Ему многократно страдать от начала мира. Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею. И как человекам положено однажды умереть, а потом суд, Так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих ..." (Евр. 9:25-28);
"По сей-то воле освящены мы единократным принесением тела Иисуса Христа. Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога. Ибо Он одним приношением навсегда сделал совершенными освящаемых." (Евр. 10:10,12,14).
Заметьте, что существует лишь одна жертва Христа, которая делает человека совершенным раз и навсегда.
Косвенный аргумент 2: В этих текстах говорится об искупительной жертве Христа, а не о Его символической, употребляемой вовнутрь и бескровной жертве - которая ежедневно совершается во время мессы.
Ответ:
1) Если эта жертва является лишь символической, употребляемой вовнутрь и бескровной, то жертва, совершаемая во время мессы, явно отличается от той, единственной жертвы, которую Христос принес на кресте.
2) В Писании не упоминается какая-либо другая жертва Христа, кроме этой одной, поэтому слова о символической, употребляемой вовнутрь и бескровной жертве - это пустые разговоры, не имеющие ничего общего со Словом Божьим. Они противоречат сути самого вопроса, поскольку жертва приносится Богу, а употребление в качестве пищи видимых знаков предназначено для человека.
3) Более того, паписты не довольствуются лишь признанием того, что месса является символической и употребляемой вовнутрь жертвой, но настойчиво заявляют о том, что их месса является искупительной жертвой, хотя вышеуказанные тексты Священного Писания говорят о том, что искупительная жертва Христа за грехи людей была совершена только один раз и, в принципе, может быть совершена только один раз - ибо, в противном случае, Христу пришлось бы страдать столько раз, сколько раз Он был бы принесен в жертву. Поэтому вышеуказанные тексты Писания полностью опровергают факт жертвоприношения во время мессы.
4) Кроме этого, является ли символическая и употребляемая вовнутрь жертва Христа во время совершения мессы истинной жертвой, или же она представляет собой лишь символ жертвы Христа, отображающий ее? Они утверждают, что она является истинной жертвой. Но если это - истинная жертва, то, в таком случае, она является жертвой в буквальном смысле этого слова, которая, таким образом, идентична той жертве, которую Христос принес на кресте. Следовательно, это либо какая-то новая жертва, либо в чем-то отличная от нее, либо ее повторение.
Независимо от того, как она рассматривается человеком, если во время мессы имеет место принесение истинной, буквальной жертвы Христа, совершаемой с целью искупления, Христос вынужден страдать ежедневно (см. Евр. 9:28), и, таким образом, папистами отрицается совершенная искупительная жертва Христа, принесенная на Голгофе.
Косвенный аргумент 3: Это по сути одна и та же жертва; однако, они отличаются по способу их принесения. Следовательно, упомянутые выше тексты Писания не противоречат католическому учению о жертве, совершаемой во время мессы; более того, эти тексты говорят относительно самой мессы. А поэтому жертва во время мессы, является ничем иным, как той же самой жертвой, которая была принесена на кресте.
Ответ:
1) Если месса представляет ту же самую жертву, которая была принесена на кресте, то Христос все еще страдает и ежедневно умирает, то есть Он страдает непрерывно и многократно, подобно тому как Христос однажды пострадал и умер на кресте. Кроме того, страдания и смерть, которые многократно повторяются, не могут быть такими же самыми, какими они были в первый раз, то есть на кресте.
2) Если месса есть та же самая жертва, что и жертва на кресте, то жертва Христа на кресте не была совершенной, потому что, в таком случае, она еще не была завершена на кресте, но она, однако, продолжается и должна быть совершаемой ежедневно.
3) Даже если бы во время мессы имело место принесение жертвы (что, однако, является заблуждением), это все же, - не та же самая жертва. Она не может быть той же самой жертвой, которую Христос принес на кресте, потому что она отличается от той жертвы во всех отношениях.
Во-первых, между ними существует различие в том, что касается священника. На кресте Сам Христос был Священником и Он принес в жертву Самого Себя. Однако, во время мессы человек, который называет себя священником, приносит в жертву Христа и совершает это для кого-то еще, то есть для участников вечери. По этой причине такая жертва не может принести удовлетворение приносящему ее, потому что удовлетворение получает свою эффективность от Первосвященничества Христа, в котором Он предлагает Себя в жертву Богу.
Во-вторых, между ними имеется различие и в том, что касается жертвенника. Это должен быть жертвенник, который освящает жертву (см. Матфея. 23:19). Написано: "Но кольми паче Кровь Христа, Который Духом Своим Святым принес себя непорочного Богу" (Евр.9:14; Евр.13:10). Во время мессы используется стол из дерева или камня.
Кроме того, паписты утверждают, что крест был жертвенником Христа, который, таким образом, отличается от их жертвенника во время мессы.
В-третъих, различаются также сами жертвы и способ их принесения. На кресте тело Христа было преломлено, а кровь Его была пролита с претерпением Христом великих страданий, которые являются самой важной чертой той жертвы, которая может искупить грех. Однако, паписты допускают, что во время мессы, несмотря на то, что Христос лично в ней присутствует, не имеет места ни печаль, ни преломление Его тела, ни пролитие Его крови.
Следовательно, эта жертва не только отличается по способу ее принесения, но также и по своей сущности. Мы говорим все это предположительно, потому что, на самом деле, тело Христа не присутствует во время проведения мессы.
В-четвертых, они отличаются по месту их принесения. Жертва Христа имела место на Голгофе и она одновременно не приносилась во многих других местах, то есть вне Голгофы. Месса же происходит не на Голгофе, но одновременно в тысячах различных мест.
В-пятых, они отличаются хронологически.
Жертва Христа, во время принесения которой Он сказал: "Совершилось" (Иоан. 19:30), была принесена много сотен лет тому назад; месса, однако, проводится в настоящее время и проводится ежедневно.
В-шестых, они отличаются по своей эффективности, потому что по своей природе жертва Христа на Голгофском кресте была принесена во искупление грехов. Это искупление является действенным как для грехов, которые были совершены людьми в Ветхом Завете, начиная от создания мира, так и для тех грехов, которые были совершены в Новом Завете. Месса, однако, не имеет достаточной эффективности для того, чтобы служить для искупления греха. Месса, как таковая, не имеет в себе силы, чтобы обеспечить прощение грехов человека.
Иногда, по мнению папистов, если человек был богат в своей жизни, тысячи месс должны быть проведены, чтобы помочь душе всякого такого человека избегнуть чистилища. Из всего этого всем здравомыслящим людям становится очевидно (какими бы невежественными, в духовном плане, они не были бы), что жертва Христа на кресте и жертва, которая совершается во время мессы, не являются одной и той же жертвой.
Таким образом, приведенные выше библейские тексты остаются полностью в силе и доказывают нам, что месса не является искупительной жертвой за грех.
Доказательство 2: Все, что характерно для жертвы, не имеет места в мессе, и следовательно, во время мессы не совершается никакой жертвы.
Каждый согласится с тем, что жертву характеризуют следующие атрибуты: священник, жертвенник, видимые и осязаемые жертвы, расчленение жертвы на отдельные части и уничтожение жертвы. Ни один из этих атрибутов не имеет места во время мессы.
Во-первых, во время мессы священники не присутствуют, хотя, на самом деле, все верующие являются духовными священниками (см. 1 Петр. 2:5, 9; Откр. 1:6 и 5:10). Однако, в буквальном смысле этого слова, они таковыми не являются. Они не способны буквально принести в жертву Богу искупительную жертву. Для того, чтобы выполнить это, должны присутствовать священники в буквальном смысле этого слова. Однако, в Новом Завете нет никаких буквальных священников; об этом в Слове Божьем ни единого упоминания не сделано.
1) Паписты сами также знают об этом, и они, поэтому, не могут предоставить хотя бы один евангельский текст, которым они могут доказывать использование такого названия. Где, например, в Новом Завете апостолов Петра, Павла или кого-то из других апостолов, или любого другого служителя называли священниками? Кто из них сам называл себя священником?
2) Когда апостолы перечисляют различные виды служений в Новом Завете, они не говорят о них, как о священстве. Мы читаем: "VI Он поставил одних апостолами; других пророками; иных евангелистами; иных пастырями и учителями; к совершению святых, на дело служения, для созидания тела Христова" (Ефесс. 4:11 12). Как вам кажется, разве не упомянули бы они служение священства, как самое важное служение, если бы оно действительно существовало?
3) Если бы духовные лица из папистов были бы священниками, они должны были бы быть или священниками из рода Аарона, или священниками по чину Мелхиседека. Они не являются священниками из рода Аарона, поскольку они не происходят ни из народа Израильского, ни из колена Левия. Они также не являются и священниками по чину Мелхиседека, потому что только Христос есть священник по Его чину, как и написано: "Ты - священник во век по чину Мелхиседека" (Псал. 110:4).
У Христа нет никаких наследников в Его священническом служении, поскольку Он живет вовек, и всегда будет оставаться Священником. Мы читаем об этом: "Притом тех священников было много, потому что смерть не допускала пребывать одному; а Сей, как пребывающий вечно, имеет и священство непреходящее." (на греческом: "без последователей") (Евр. 7:23 24).
Таким образом, очевидно, что паписты также не могут быть священниками по чину Мелхиседека - и если они, несмотря ни на что, настаивают на своем священстве, они должны доказать свой чин, что просто невозможно. И если они, все-таки, несмотря на это, являются священниками, то поскольку они не являются таковыми ни из рода Аарона, ни по чину Мелхиседека, они, должно быть, являются либо священниками Баала, либо священниками Юпитера (см. Деян. 14:13), и это мы отрицать не станем.
4) Даже если мы допустим, что они и являются священниками, они не могут, тем не менее, принести в жертву Самого Христа, потому что никакой священник не может взять на себя смелость это сделать или такое себе представить. Священники проносили в жертву нечто, что символизировало Христа, но не приносили в жертву Самого Христа.
Таким образом, в лучшем случае, священники приносили в жертву что-то, что являлось лишь отражением Христа, но не Самого Христа. Никто, кроме Самого Христа, не может принести в жертву Его Самого.
Во-вторых, в Новом Завете не имеется никаких буквальных жертвенников, состоящих из чего-то физического. Господь Иисус Христос сказал, что жертвенник - больше чем сама жертва, потому что он освящает жертву (См. Матф. 23:18.19). Ни один папист не осмелился бы сказать, однако, что их жертвенники превосходят Христа, и что они освящают Христа и делают жертву Христа приятной для Бога; и, таким образом, они, на самом деле, не имеют никакого жертвенника.
Косвенный аргумент: Писание говорит: "Мы имеем жертвенник" (Евр. 13:10).
Ответ:
1) Здесь говорится об одном жертвеннике, но у папистов их тысячи.
2) Этот жертвенник есть Сам Христос, посредством Которого мы приносим в качестве жертвы "жертву хвалы"(Евр. 13:15). Это утверждение также истинно и в отношении следующего текста: "я увидел под жертвенником души убиенных за Слово Божье" (Откр. 6:9). Этот жертвенник также есть Христос, Который является для верующих их жертвенником, и их искупительной жертвой за грех, и это есть Тот, Кто дает им убежище и подкрепление.
В-третъих, паписты также не имеют реально существующей жертвы, потому что тот хлеб и то вино, которые употребил Иисус Христос, больше не существуют. Их уже нет (так паписты сами говорят), и нет также и тела Христа. Даже если оно и было представлено в хлебе и вине, оно однако не видимо, что паписты сами признают, и, таким образом, у папистов отсутствует и реально существующая и видимая жертва. Присутствие хлеба в мессе действительно видимо, однако, хлеб не является видимой жертвой, ибо то, что в мессе является видимым - не является жертвой.
В-четвертых, согласно их же собственным словам, тело Христа в мессе также не является ломимым. Паписты утверждают, что преломление облатки не преломляет тело Христа; наоборот, Христос является и остается целым в каждой части облатки. Они также не верят, что кровь Христа проливается в мессе, хотя вино вытекает из чаши в уста священника и им же проглатывается; вместо этого, они называют это бескровной жертвой.
Таким образом, паписты запутывают сами себя и одно их утверждение противоречит другому. Где нет места преломлению жертвы, сопровождаемого страданиями и смертью, там нет и никакой платы за грех, потому что возмездие за грех -смерть. Подобным же образом, где нет никакого пролития крови, там нет и никакого прощения грехов, как и написано: "... без пролития крови не бывает прощения". (Евр. 9:22).
Таким образом, из всего вышесказанного становится совершенно очевидным, что в мессе нет ни священника, ни жертвенника, ни реально существующей, ни видимой жертвы, ни преломления жертвы, ни пролития крови. Следовательно, становится также очевидным, что в мессе нет и никакой жертвы.
Возражение 1: Мелхиседек был прообразом Христа и он принес жертву в виде хлеба и вина. Мы читаем об этом: "И Мелхиседек, царь Салимский, вынес хлеб и вино: Он был священник Бога Всевышнего" (Быт. 14:18).
Ответ:
1) Какие существуют доказательства того, что папистские священники являются настоящими священниками и что эти священники приносят в жертву Христа для прощения грехов? Кто сможет связать эти факты вместе? Это является истиной, что Мелхиседек был священником; и также является истиной, что Мелхиседек был прообразом Христа.
Что же следует из этого? Аргумент в пользу того, что он, таким образом, является примером для папистских священников, неубедителен. Паписты могут сказать: "Да, но он предложил хлеб и вино". Но что это доказывает? Следует ли из этого, что папистские священники также предлагают в жертву Богу хлеб и вино? Это было бы наиболее логическим выводом для всякого человека, который хотел бы сделать на основе этого свое заключение. Однако, паписты отрицают, что они предлагают Богу хлеб и вино; они утверждают, что они приносят в жертву Самого Христа. Следовательно, этот их довод является логически не последовательным и недействительным.
2) Мелхиседек, царь Салимский, действительно был священником, и он дал хлеб и вино Аврааму и его людям для подкрепления их сил; однако, он не приносил хлеб и вино в жертву Богу подобным образом, как приносят Богу другие жертвы. Он также не был прообразом Христа в том, что касается его предложения Аврааму хлеба и вина.
Апостол, объясняя значение Мелхиседека, как прообраза Христа, и Христа, как осуществление этого прообраза (см. Евр. 7:17), не делает никакого упоминания о том, что Мелхиседек предложил Аврааму хлеб и вино, но он устанавливает связь между ними в отношении других вопросов. Таким образом, Мелхиседек не приносил хлеб и вино, как священник, в качестве жертвы.
Возражение 2: Пасха - это прообраз Христа, Который, по этой причине и назван Пасхой (см. 1 Кор. 5:7). Пасха была жертвой и, таким образом, Христос, Который является нашей Пасхой, должен быть принесен в жертву.
Ответ:
1) В пасхальной жертве Сам Христос буквально не приносился в жертву, а, напротив, приносился в жертву пасхальный агнец, как прообраз Христа.
2) Из этого мы не можем заключить, что, так как Христос был олицетворяем жертвами Ветхого Завета, то Он, следовательно, должен также быть представлен в жертвах непосредственно Сам. Истина, однако, заключена в противоположном. Если Христос в Ветхом Завете был той личностью, прообразом Которой были ветхозаветние жертвы, то Он не может большее быть олицетворяем какими-то жертвами, так как все аналогии и прообразы закончились и исполнились на Нем.
3) Также нет никакой связи между Пасхальной жертвой и жертвой, приносимой во время мессы. Во время Пасхи имела место видимая жертва; в мессе приносится жертва невидимая. Во время Пасхи Сам Христос не был приносим в жертву, в то время как это принимается за истину во время мессы. Во время Пасхи ни одна кость жертвы не должна была быть сокрушена, в то время как во время мессы облатка преломляется. Эти акты (то есть Пасха и месса) слишком отчетливо различаются друг от друга, так что невозможно, чтобы кто-то смог провести параллель между ними.
Возражение 3: Существует много пророчеств, которые говорят, что все еще будут иметь место священники, жертвенники и жертвы в Новом Завете. Вот некоторые из них:
"...и Египтяне в тот день познают Господа, и принесут жертвы и дары..." (Ис. 19:21);
"Из них так же буду брать в священники и левиты, говорит Господь" (Ис. 66:21);
"...на всяком месте будут приносить фимиам имени Моему, чистую жертву..." (Мал. 1:11).
Ответ:
1) Обычно Слово Божье выражает духовную религию Нового Завета посредством терминологии, имеющей отношение к религии Ветхого Завета. Вместо того, чтобы цитировать множество библейских текстов, давайте рассмотрим следующие:
"... предоставьте тела ваши в жертву живую, святую, благоугодную Богу" (Рим. 12:1);
"Итак, братия, имея дерзновение входить во святилище посредством крови Иисуса Христа" (Евр. 10:19).
Верующие, по этой причине, названы храмом Бога живого (см. 1 Кор. 3:16), царственным священством, чтобы приносить духовные жертвы (см. 1 Петр. 2:5). Об этом также неоднократно повторяется и в Книге Откровении.
2) Процитированные нами тексты Священного Писания непосредственно сами указывают на то, что в Писании нет ничего в поддержку учения о жертве во время мессы. Но эти тексты говорят о духовном служении в Новом Завете, поскольку они говорят относительно жертвы, левитского служения и восхваления Бога - в духовном смысле этих слов.
Возражение 4: Христос сказал: "Сие творите в мое воспоминание" (Пуки 22:19). Этими словами Христос определил, чтобы апостолы были священниками, и повелел им приносить Его тело в жертву, как это сделал и Он Сам.
Ответ:
1) В Писании нет подобных ссылок относительно священников, жертв и принесения в жертву Его тела; а следовательно, как быстро появляется это возражение, так же быстро оно и опровергается.
2) На то время, когда совершалась Вечеря, Христос еще не принес Себя в жертву, и Он не повелевал апостолам, чтобы они так поступали.
3) Христос повелел, чтобы они ели и пили в Его воспоминание и чтобы они передали это священнодействие церкви, что и было причиной учреждения этого священного акта.
Возражение 5: Об Антиохийской церкви написано: "Когда они служили Господу" (Деян. 13:2). В греческом тексте сказано: (leitourgein), что означает: проводить мессу.
Ответ: Это слово означает "служить" в общем смысле этого слова; оно также используется для обозначения ангелов, как служебных духов (см. Евр. 1:14), и правителей, как слуг Божьих (см. Рим. 13:6). Оно также означает давать милостыню (см. 2 Кор. 9:12; Рим. 15:27). В этих текстах, как вы видите, нет никаких аргументов в пользу папистской тошнотворной мессы. [В голландском тексте сказано "de misselijke mis", то есть имеет место очевидная игра слов (прим. ред.)].
Таким образом, мы показали отвратительное идолопоклонство анти-христианства. Как правильно поступили наши предки, когда на призыв Господа они удалились от великой блудницы, то есть от великого Вавилона, и вышли из нее, так чтобы им не только не быть участниками в ее грехах, но и не испытать ни одного из грозящих ей бедствий! Они, таким образом, позволили ей сделаться "жилищем бесов и пристанищем всякому нечистому духу, пристанищем всякой нечистой и отвратительной птице" (Откр. 18:2-4)!

Глава 12. Условия, которые сопутствуют совершению Вечери Господней

Рассмотрев природу священнодействия Вечери Господней, нам остается рассмотреть некоторые условия, которые сопутствуют ее практическому совершению, а именно: кому, в каком месте, каким образом и в какое время она должна совершаться.
1) Вечеря Господня не должна совершаться для умерших, поскольку они уже достигли места своего назначения, где они пребудут навсегда. Если они находятся на небесах, то они обладают всем в изобилии, и, таким образом, символы им не нужны. Если они находятся в аду, они уже не имеют никаких обетовании, и, таким образом, им также не нужны никакие символы. Чистилище - это всего лишь небылица, придуманная папистами для выкачки денег. Жертва во время мессы для пользы умерших приносит им столько же подкрепления, сколько страданий они будут испытывать в чистилище.
2) Вечеря Господня не должна совершаться для умирающих или для тех, кто находится в смертной агонии, поскольку они уже не способны своей верой соединиться посредством символов с их сущностью и с их применением к себе, как священной печати. Иллюзия того, что они посредством причастия примут Христа в себя, и что они, таким образом, будут умирать в Нем и с Ним, и, следовательно, наверняка обретут спасение, является столь же истинной, как и басня о существовании чистилища.
3) Вечеря Господня не должна также совершаться для детей, так как они еще не способны исследовать себя и не способны проявлять свою веру посредством этого священного акта.
4) Вечеря Господня не может совершаться для тех, кто не принял крещения, потому что никто не может вкушать ее, если он прежде этого не родился свыше.
Также никто не может принимать участия в трапезе вместе с церковью, если он впервые пришел в церковь, не является членом этой церкви и не принес торжественного обещания, чтобы быть им.
5) Вечеря Господня не должна также совершаться для тех, кто не осведомлен в истинном учении, то есть для неверующих и для тех, которые находятся вне церкви, то есть для тех, которые или никогда не принадлежали к церкви, или же были от нее отлучены. Так должно быть до тех пор, пока они находятся в этом состоянии, потому что они не являются участниками ни обетовании, ни Христа, ни общения святых.
Напротив, Вечеря Господня должна совершаться для истинных верующих. Только истинные верующие имеют свое право на обетования, на Христа, и на общение святых, и, таким образом, они также имеют право на принятие священных символов Нового Завета.
Церковь, однако, не может судить относительно внутреннего состояния человека; знание истинности обновления того или другого человека - не фундамент, на основании которого Церковь допускает людей к святому столу, но она допускает всех тех, кто сделал осознанное исповедание истинного учения согласно Евангелию и кто проводит свою жизнь в гармонии со своим исповеданием.
Место, где должно совершаться это священнодействие, не относится к его сущности, и, следовательно, особого значения не имеет. Не имеет особого значения также и то, является ли это место общественным зданием, называемым "церковью", или же это место - частный дом, гора, долина, или пещера. Каждому христианину необходимо приспособить себя к условиям служения своей церкви; то есть, находится ли она в состоянии свободы или же подвергается преследованиям.
Вечеря Господня должна, однако, совершаться во время собрания церковной общины, независимо от того, большая ли она или малая. Вопрос принесения Вечери Господней для больных членов церкви зачастую граничит с суеверием. Секретное проведение Вечери Господней лишь с несколькими членами общины где-то в потаенном доме есть ничто иное, как раскол церкви.
Жесты или внешние приемы при проведении этого священного акта должны наиболее близко напоминать самую первую Вечеря Господню, проведенную Самим Христом, также как они должны напоминать и проведение Вечери Господней апостолами и апостольскими церквями в соответствии с тем порядком, как это записано в Священном Писании. Тогда Вечеря Господня проводилась таким образом, что все присутствующие находились за столом.
Так как Вечеря - это, по сути, есть прием пищи, то, следовательно, всему этому акту должны быть присущи манеры, которые имеют место во время как обыкновенных, так и особых приемов пищи. Подходить друг за другом к тому месту, которое называют алтарем, там принимать хлеб из рук священника, который снова и снова берет его с алтаря и дает его участвующему в Вечере, который, в свою очередь, принимает хлеб, стоя на коленях, и который позволяет класть его в свои уста, является суеверием и дает очередной повод для суеверия.
Проводить это священнодействие, когда человек стоит или просто проходит мимо стола, также не является назидательным. С первым проведением Святого Причастия это также не полностью согласуется.
С первой Вечерей согласуется такой порядок, когда участвующие сидят вокруг стола - то есть, когда служитель дает хлеб и чашу каждому участнику по очереди, или когда служитель преломляет хлеб и куски хлеба кладет на блюдо, которое он передает участвующим; впоследствии таким же образом он передает участвующим также и чашу, которая должна передаваться из рук в руки.
Как время, так и частоту совершения Святого Причастия нельзя просто назначить, так как это неуместно и не имеет какого-то особого значения и не касается сущности этого акта. Наиболее желательно, чтобы это происходило в День Воскресный, когда вся церковь собирается вместе, а также в такое время, когда должен иметь место обычный прием пищи, так чтобы в результате физического желания насытиться всякий участвующий был бы более готов к принятию этой духовной пищи, которая отображается в символической форме посредством хлеба и вина.
Христос установил ее вечером, так как Он не мог установить ее раньше, потому что Пасху ветхозаветную необходимо было вкушать вечером. Он также не мог установить ее в более поздний момент, так как затем во время той же самой ночи начались Его страдания.
Мы, таким образом, рассмотрели это священнодействие относительно его природы и сопутствующих условий его проведения. Порядок совершения этого священного акта будет рассматриваться нами в следующей главе. [Речь идет о 41-й главе книги В. Бракела "Разумное служение христиан", которая включена в данную книгу в виде ее 2-й части (прим. ред.)].

ЧАСТЬ II. ПОРЯДОК СОВЕРШЕНИЯ ВЕЧЕРИ ГОСПОДНЕЙ, СОСТОЯЩИЙ ИЗ ПРИГОТОВЛЕНИЯ, СОВЕРШЕНИЯ И РАЗМЫШЛЕНИЯ

Вступление

Все, что является величайшим благом для детей Божьих, подвергается неистовым нападкам со стороны лукавого и его воинства. Вечеря Господня не является исключением. Огромное облако бесчисленных ересей поднялось из бездны ада для того, что бы затуманить истинную сущность этого священнодействия - облако, которое мы разгоняли в предыдущей главе посредством света истины. [Речь идет о 40-й главе из книги В. Бракела "Разумное служение христиан", которая включена в данную книгу в виде ее 1-й части (прим. ред.).]
Когда лукавый уже не может более затуманивать истину, тогда он всеми силами старается или воспрепятствовать ее практическому осуществлению, или же извратить истинный характер этого осуществления.
Он это делает путем внедрения в церковь всяких негодных людей, которых он приводит к святому столу, зная, что это может серьезно воспрепятствовать получению остальными верующими Божьего благословения (см. Иер. 5:25-26).
Он также делает это посредством яростных нападок на верующих во время их приготовления к участию в Вечере, и это является причиной того, что верующие могут впадать в грех и, как следствие этого - впадать в неверие.
Лукавый также делает это посредством того, что отвлекает верующих от приготовления к Вечере, так что они забывают о том, чтобы проводить это время надлежащим образом и быть занятыми тем, к чему это время их обязывает.
Поэтому каждый верующий должен особенным образом быть на страже в течение этого периода времени и он также должен всеми силами стремиться к тому, чтобы использовать Святое Причастие себе во благо. Для достижения этой цели жизненно необходимо, чтобы в нашей жизни имели место следующие составляющие этого священного акта: основательное приготовление к Вечере Господней, торжественное совершение Вечери и размышления о Вечере.

Глава 1. Приготовление к Вечере Господней

Необходимость приготовления

Крайне важно, чтобы всякий, желающий принять участие в Вечере Господней, мог надлежащим образом приготовить себя к такому участию. Это нужно делать по следующим причинам.
Во-первых, верующие все еще имеют внутри себя ветхую природу Адама, также как и склонность к тому, чтобы сообразоваться с окружающим их миром. Их слишком часто снова притягивает к земле, подобно гире в часах, и поэтому они находят сами себя непригодными, когда нужно удовлетворять потребности своей новой природы.
По этой причине, и особенно в таких случаях, когда нужно совершать Святое Причастие, верующие нуждаются в том, чтобы поощрять, ободрять и духовно пробуждать себя для того, чтобы исполнять свои духовные обязанности и делать это духовным образом.
Во-вторых, каждый верующий будет тщательно исследован на брачном пире относительно того, одет ли он в брачные одежды. Это означает, явился ли он туда с надлежащим состоянием своего сердца. Мы читаем об этом: "Царь, вошед посмотреть возлежащих, увидел там человека, одетого не в брачную одежду, и говорит ему: Друг, как ты вошел сюда не в брачной одежде?" (Матф. 22:11-12).
Следовательно, нам необходимо одеть брачные одежды до наступления этого брака для того, чтобы оказаться там желанным гостем.
В-третъих, участие в Вечере Господней, помимо всего остального, является обязанностью, необычной по своей природе. Каждый человек приходит к Богу необычным образом, то есть приходит исключительно личным, индивидуальным путем. Каждый подходит к столу, как участник Завета, в присутствии других участников Завета; каждый находится за Господним столом в свете Его благоволения и участвует в принятии символов и знаков распятого тела и пролитой крови Господа Иисуса.
И поскольку воля Господня заключается в том, чтобы Он святился в тех, кто приходит к Нему, нам необходимо рассмотреть следующий библейский текст: "С чем предстать мне перед Господом, преклониться перед Богом Небесным?" (Мих. 6:6). Следовательно, каждому из нас необходимо готовить себя необычным способом для исполнения этой необычной обязанности.
В-четвертых, это также является Божьим повелением, чтобы всякий, кто приближается к Богу таким необычайным образом, мог надлежащим образом приготовлять себя для достижения этой цели. Когда Господь собирался сойти к Своему народу на горе Синай, Он повелел Моисею, говоря: "Пойди к народу и освяти его сегодня и завтра; пусть вымоют одежды свои, чтобы быть готовыми к третьему дню" (Исх. 19:10-11).
Когда Израиль собирался пересечь реку Иордан по суше посредством божественного чуда, им было дано повеление: "Освятитесъ (к утру); ибо завтра сотворит Господь среди вас чудеса" (И. Нав. 3:5). Когда Моисей приблизился к горящему кусту -символу необычного присутствия Бога - он услышал голос: "Сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая" (Исх. 3:5).
Когда Самуил пригласил Иессея и старейшин города к жертвеннику, он сказал: "Освятитесъ и идите со мною к жертвоприношению" (1 Цар. 16:5). Всякий раз, когда священники Ветхого Завета приближались к жертвеннику, они сначала были должны совершать омовение себя.
Следовательно, мы также, когда собираемся приблизиться к святому столу, должны сначала приготовить себя.
В-пятых, обычно происходит так, что благословение к человеку приходит после того, как он должным образом приготовит себя к получению этого благословения. Я повторяю - обычно, ибо иногда случается, что богобоязненный человек, который до последнего момента пренебрегает надлежащей подготовкой себя и, в конечном счете, не может должным образом принимать участие в Святом Причастии, тем не менее, он может в короткое время так глубоко погрузиться в осознание своей мерзости, ничтожества и греховности, что он верою способен принимать Господа Иисуса.
Он может это делать с таким живым и ярким ощущением, осознавая ничем не ограниченную Божью благодать, и с такой искренностью он может подняться над своим греховным состоянием, что такой человек верою способен надлежащим образом принимать участие в Вечере, получая, при этом, так много духовного ободрения, что он в изумлении восклицает, подобно Агари: "Точно я видела здесь в след видящего меня" (Быт. 16:13).
Напротив, может также случаться и так, что верующий, который приложил много усилий и труда для подготовки - как во время самой подготовки, так и во время участия в Вечере - тем не менее, он остается в духовном мраке, он обеспокоен, и его вера слаба. И, даже, если он получил духовный свет во время подготовки, может случаться, что у стола с Трапезой Господней его настигает внезапный мрак и духовное оцепенение, так что тот, кто ощущал ободрение, когда подходил к столу, печально возвращается к своему месту.
Однако, даже если это и случается, подготовкой к Вечере нельзя пренебрегать, так как для христианина такая подготовка является его духовной обязанностью. Каждый христианин должен подходить к Вечере Божьим путем и Бог обычно дарит человеку благословение после его серьезной подготовки; и это будет то благословение, которое человек имел в виду, или же то, что на то время является наиболее благотворным для него.
Для такого человека Божьи обетования всегда выполняются, как и написано: "И взыщете Меня и найдете, если взыщете Меня всем сердцем вашим" (Иер. 29:13). Душа его тогда не будет обвинять себя в лености, но найдет мир в своих искренних устремлениях. Исходя из этого мы утверждаем, что каждый из вас может почувствовать необходимость духовной подготовки к Вечере Господней.
Однако, даже если мы можем чувствовать потребность в такой подготовке, мы, тем не менее, легко позволяем себе быть подверженными таким влияниям, которые препятствуют осуществлению подготовки и удерживают нас от нее.
1) Это может быть произойти из-за отсрочки исполнения принятого решения, когда человек говорит: "Да, я должен, я хочу, и я найду время на подготовку; однако, я сделаю это потом, в такое-то и такое время, когда такой-то вопрос выяснится и после того, когда я решу такую-то проблему. А пока я просто не готов."
Часто это слово "потом" не реализуется. Между тем, время, на которое мы рассчитывали, имеет способность быстро ускользать, прежде чем мы себя подготовим, и в таком состоянии трапеза Господня застигает нас врасплох. В таком состоянии человек находит себя не способным использовать остающееся время должным образом, и тогда состояние неготовности входит у него в привычку.
2) Диавол проявляет свою активность наиболее тонким способом, или предлагая нам так много разных занятий, что иногда нам кажется, что у нас вообще нет никакого времени для подготовки к Причастию; или же пробуждая наши похоти и толкая нас к тому, чтобы мы впали в грех, так чтобы нас, образно говоря, бросало из стороны в сторону, как мякину на ветру. Таким образом, он пытается пленить сердце человека, не давая ему никакого покоя, чтобы он мог трезво и спокойно формулировать свои мысли.
3) Иногда человек сталкивается с сомнением относительно того, должен ли он принимать участие в Святом Причастии. На пути его возникает то одно, то другое препятствие, которое вынуждает его сказать: "Я нахожусь в таком мраке, у меня так много неверия, я нахожусь в таком смущении. Наверное, было бы лучше, если ли бы я в этот раз не принимал участия в Вечере."
Когда, таким образом, как бы разрываясь надвое в вопросе, принимать или не принимать участия в Трапезе, - как будто бы участие в Вечере Господней является только нашим собственным решением - проходит отведенное для этого время, то желание человека к участию в Вечере ослабевает. Если, однако, человек принимает твердое решение: "Я должен идти и я пойду!" то, тем самым, у него будет больше мотивации для того, чтобы приступить к подготовке.
4) Теперь, начав подготовку к Вечере, человек обнаруживает, что этот труд является очень трудным по своей природе, и он чувствует себя полностью непригодным для того, чтобы осуществить эту тяжелую работу. И он говорит: "Это слишком трудно и невозможно для меня, чтобы употреблять такое усилие, чтобы заниматься таким строгим самоанализом, чтобы скорбеть о своих грехах, молиться и проливать слезы и соблюдать день поста."
Вследствие этого, он или воздерживается от выполнения этого труда, или же день ото дня откладывает его. Или же он с большими колебаниями начнет с того, что он и должен был с самого начала предпринять, поступая евангельским путем, а именно: спокойно ожидать действия Духа Святого и спокойно предоставить Ему возможность произвести в нем хотение и действие так, как Он этого желает. Это связано с тем, что только то истинно, что приходит не посредством приложения собственной силы и не посредством употребления собственных способностей; но что должно быть произведено только посредством Духа Святого.
5) Что касается самой подготовки к Трапезе, то может также произойти такое, что христианин чувствует себя менее готовым, чем он надеялся быть - да, он может находить себя менее духовным, более смущенным и пребывающим в еще большем мраке, чем он был до этого. Состояние ощущения жизни уступает место мертвенному состоянию духа, вера уступает состоянию неверия.
Это же касается и его пребывания в истине, также как и общего духовного состояния такого человека. Все это обескураживает его и делает его более склонным к тому, чтобы отказаться от этой работы.
Однако, христианин должен обратить свое внимание на это состояние, как на признак того, что Бог будет иметь с ним дело особым способом и что Он очень желает дать ему еще больше благодати. А посему не уходите от решения этой задачи, и не воздерживайтесь от ее выполнения. Наоборот, наберитесь мужества и ожидайте Господа, и Он укрепит ваше сердце.
Поскольку мы приступаем к рассмотрению подготовительной работы, нам необходимо научиться выполнять следующие три дела: 1) стимулирование собственного желания; 2) исследование самого себя; 3) духовное украшение себя.

Первый аспект приготовления: стимулирование желания

Во-первых, человек должен сначала употребить все свои усилия для того, чтобы вызвать у себя сильное желание находиться среди народа Божьего; явиться пред лице Господа со множеством тех людей, которые соблюдают этот праздник; увидеть достоинство в Его избранных; ликовать в радости Его народа и славить Бога вместе с Его наследием.
Как страстно этого желал Давид! Вот почему он говорил:
"Одного просил я у Господа, того только ищу, чтобы пребывать мне в доме Господнем во все дни жизни моей, созерцать красоту Господню и посещать святой храм Его" (Пс. 26:4);
"Жаждет душа моя к Богу крепкому, живому: когда приду и явлюсь пред лице Божие!" (Пс. 41:2).
Как печален был Давид, когда он был лишен этого! И он говорил тогда:
"Слезы мои были для меня хлебом день и ночь, когда говорили мне всякий день: "где Бог твой?" (Пс. 41:4);
"Горе мне, что я пребываю у Мосоха, живу у шатров Кидарских!" (Пс. 119:5).
Как он возрадовался, когда ему была дана возможность быть среди народа Божьего в храме! И он сказал тогда: "Возрадовался я, когда сказали мне: "Пойдем в Дом Господень. Вот, стоят ноги наши во вратах твоих, Иерусалим" (Пс. 121:1-2).
По этой причине пусть и ваши желания будут также таким же образом стимулированы. Разрешите мне пробудить это желание внутри Вас и духовно расшевелить Вас.
Место проведения Вечери Господней в тот момент, когда она осуществляется, является ничем иным, как небесными вратами - поэтому каждый может вместе с патриархом Иаковом сказать об этом месте: "Истинно Господь присутствует на месте сем ... как страшно сие место! Это не иное что, как дом Божий, это врата небесные" (Быт. 28:16-17).
В таком месте небеса сами открываются и это место заливают лучи божественной славы и милости, заполняя его присутствием Самого Бога. Отец приходит к Своему народу со Своим благоволением и открывает Себя Своим возлюбленным очень близким и сокровенным образом, обращаясь к ним со словами: Ammi, ruhamah!, то есть: "Мой народ -ты являешься объектом Моей милости! Я возлюбил тебя вечной любовью, и поэтому Я привлек тебя к Себе сердечностью Моей любви. Я пришел сюда, чтобы встретиться с тобою, чтобы ты узнал и ощутил Мое восхищение и мою любовь".
Господь Иисус, их Жених, приходит к ним со Своею любовью, чтобы иметь эту Вечерю с ними, и помогает им наслаждаться ею вместе с Ним. Он смотрит на них с любовью и восхищением, по мере того как они окружают Его. Именно здесь, во время Вечери, Святой Дух проявляет Свою особую активность, наполняя душу светом, благодатью и утешением.
Там присутствует множество ангелов, которые восторгаются благодатным приходом Бога к Своему народу. Они наблюдают за поведением каждого участника Вечери и тщательно, насколько это вообще возможно, исследуют духовные движения каждого из них. В процессе совершения Вечери они наблюдают и видят: вот там находится человек, который падает духом в своих устремлениях; присутствует и тот, который преисполнен любовью; есть и тот, кто теряет сознание из-за отсутствия Иисуса; там есть и душа, которая склонилась на колени от печали.
Здесь есть и тот, в чьих глазах вы заметите испуг и беспокойство, потому что сердце этого человека угнетено и подавлено так, что до неба не доходит ни один вздох его души; вот там видны тихие слезы, медленно катящиеся по щекам, потому что Утешитель, который должен успокоить эту душу, пока так еще далеко от нее.
Вот там - кто-то сильный в вере, и он твердо стоит на истине и обетованиях Божьих, как будто он стоит на скале. Здесь есть и тот, кто с трудом следует за Господом; и имеется тот, кто опирается на Своего Возлюбленного; имеется и обремененный грехом человек, который с этим тяжелым бременем приходит к Иисусу для освобождения. Вот подходит во всей своей простоте младенец в благодати; сюда же подходят и те, которые получают реки благодати и утешения, так что они наполнены ими и переполнены.
Все эти желания, стремления, воздыхания, весь этот плач и все это движение любви направлены к Иисусу и заканчивается в Боге. Б Святом Причастии все, что воспринимается и переживается душой, сходится к одному центру.
Все это наблюдают ангелы, испытывая радость и восхищение, и они прославляют Бога за Его милость и доброту, явленную сынам человеческим.
Здесь - Дом Божий, где на короткое время собираются вместе друзья по духу для того, чтобы наслаждаться совместным общением в присутствии своего небесного Отца и Иисуса - их возлюбленного Жениха.
Чье сердце после созерцания этих проявлений не испытает побуждения, чтобы и ему идти туда и быть частью этого собрания, чтобы также и ему вместе с ними испытывать наслаждение в Господе? Даже равнодушная душа скажет, "Я также желаю идти туда, может быть и я там получу благословение".
Во-вторых, Вечерю Господню, образно говоря, можно представить как собрание людей, которых Бог вводит во внутренние чертоги (см. П. Песн. 1:3) и во дворец царя (см. Пс. 14:16), где взору благочестивых людей открываются многие чудеса, которых ни глаз не видел, ни ухо не слышало и которые никогда не приходили на сердце человеку, но которые Бог приготовил для всех тех, кто любит Его.
О, какое великолепие там Господь показывает им и какую сладость там Он дает возможность им испытывать! Там Он дает Своим детям глубокое проникновение в бесконечное прекрасное наслаждение вечного избрания. Он познал и возлюбил их от вечности и определил их быть получателями спасения, которое превосходит всякое их разумение.
Там, в Святой Трапезе, Он открывает перед ними Завет искупления, Завет Мира между Иеговой и Человеком, имя Которого есть Отрасль, вместе со всеми условиями и обетованиями этого Завета. Там Он открывает им истину о добровольном предании Сыном Самого Себя на смерть, чтобы стать Поручителем для избранных, а также открывает и способ, посредством которого этот Завет сделался основанием их уверенности и спасения.
Там Он открывает им Свою непостижимую мудрость, которая заключается в том, что Он ведет их ко спасению, сначала заключая их под грехом и давая им возможность прийти в состояние, в котором они полностью теряют общение с Богом и отдаляются от Бога, а затем Он демонстрирует им Свою чудесную милость и снова их освобождает.
Там Он также показывает участникам Вечери совершенный Им труд искупления; там они видят Иисуса, пришедшего во плоти, и они следуют за Ним от яслей до креста - в Его проповеди, в Его делах человеколюбия и милосердия, и в Его страданиях и смерти. Они не только размышляют о всем этом, как об истине, но эти их размышления имеют глубокий и сердечный характер; они видят во Христе самую важную сущность и совершенства Бога, которые открываются для них в их сердцах.
Они сосредотачивают свое внимание на каждом из этих совершенств и изумляются относительно каждого из них. Господь показывает им чудесные пути, посредством которых Он привлек их к Себе и вел их до сего времени.
Там Он показывает им кое-что из будущей их славы, которая время от времени приводит их в неописуемое состояние радости. Там Он дает им уверенность и запечатлевает в их сердцах Свою вечную любовь и неизменность их положения, давая им возможность отправляться далее в путь с поцелуем любви Его уст.
В-третъих, давайте на мгновение представим себе, что Вечеря Господня - это приятное и дружественное приглашение Самого Господа Иисуса Христа. Он не имеет никакой потребности в вас; Он мог не заметить вас и пригласить вместо вас других. Однако, Он теперь говорит Вам: приходите, потому что все уже готово! (см. Матф. 22:4). Это приглашение он сопровождает таким великим множеством приятных моментов!
Да, во имя Свое Он умоляет вас прийти к Нему. Кроме того, Он Сам стоит у двери вашего сердца и стучит, ожидая, что вы откроете Ему, для того чтобы Он мог сделать глоток вина вместе с вами и вы с Ним (см. Откр. 3:20).
Невеста из книги "Песни Песней" подтверждает это словами: "Я сплю, а сердце мое бодрствует, вот голос моего возлюбленного, который стучится: отвори мне, сестра моя, возлюбленная моя, голубица моя, чистая моя! Потому что голова моя вся покрылась росою, кудри мои - ночною влагою" (П. Песн. 5:2).
Так как Он призывает и приглашает вас таким любезным образом для того, чтобы вы могли иметь общение с Ним, неужели вы после этого уйдете от Него или так и останетесь стоять? Нет, вы этого не сделаете, но позвольте вашему сердцу загореться огнем любви к такому собранию и позвольте вашей душе, если можно так выразиться, лететь туда, то есть на Вечерю Господню, на крыльях желания!
В-четвертых, Вечеря Господня - это место, где совершается открытое публичное исповедание Иисуса Христа Господом. Это означает, что совершая Святую Трапезу, церковь публично перед всем миром исповедует и провозглашает, что Иисус Христос является единственным и достаточным ее Спасителем, ее Главой и ее Господом. Она вспоминает Его страдание и смерть, как единственную искупительную жертву за грех; и она объявляет, что смерть Господа является единственным основанием для мира, утешения и жизни человека.
Вечеря - это Божий путь, чтобы обращать людей к вере в Бога посредством исповедания ими Иисуса Христа своим Господом, и чтобы таким образом собирать Свою Церковь. Это - честь, которой Бог Отец удостоил Господа Иисуса Христа за претерпение Им Его крестных страданий.
У истинного верующего имеется любовь к Господу Иисусу, и везде, где истинная любовь присутствует, у верующего всегда есть желание говорить о своем Возлюбленном, подобно тому как говорила невеста: "Вот Кто Возлюбленный мой и вот Кто Друг мой," (П. Песн. 5:16).
Господь Иисус внимательно замечает тех христиан, которые не стыдятся Его и для которых наслаждением является возможность участвовать в Вечере вместе с церковью, чтобы исповедовать Его и жить так, чтобы своею жизнью чтить и славить Его.
Христос обещает, что Он, в свою очередь, исповедует их перед Своим Отцом, перед ангелами, и перед всем миром. Так как, следовательно, принятие участия в Вечере Господней - это открытое публичное исповедание Иисуса Господом, кто же тогда не возжелает находиться среди тех людей, которые исповедуют и провозглашают Иисуса Царем? Это есть то исповедание, которым никто не должен пренебрегать и во время гонений, если даже за это ему пришлось бы умереть.
В-пятых, каждый христианин во время Вечери Господней осуществляет общение со Христом. Неужели это общение не находится в центре всех ваших желаний, всей сущности вашей духовной жизни? Неужели ваша душа не обеспокоена отсутствием такого общения? Именно посредством такого участия в Вечере Господь Иисус обещает верующим участие с Ним, так же как и Свою любовь к ним. Именно во время Вечери Святой Дух обычно работает над ними наиболее ощутимым образом.
С одной стороны, Дух Святой открывает им Свои обетования и также открывает им признаки тех людей, которые являются Его наследниками; с другой стороны, Он показывает им благодать, которую можно в них найти. Таким образом, на основании Слова Божьего, Он дает им возможность прийти к следующему выводу: "Господь обещает эти особенные благословения тем, кто находятся в описываемом нами состоянии и участвует в Святом Причастии. Однако, в присутствии Бога я внутри себя чувствую такие духовные признаки и, следовательно, эти особенные обетования предназначены также и для меня, и так как Господь истинен, Он также и осуществит их для меня".
Кроме того, верующие рассматривают символы Вечери Господней как печать и как залог, благодаря которым они уверены, что они действительно принадлежат Христу и что Христос также является и их уделом. В такой момент Святой Дух работает незамедлительно и Он свидетельствует их духу о том, что они являются детьми Божьими, Он запечатлевает в их сердцах Свое Слово, Свою печать и их уверенность в спасении так сильна, что они уже знают, что Господь Иисус любит их.
Это, в свою очередь, возгревает их любовь к Нему, и они, таким образом, имеют близкое общение со Христом, как и написано апостолом Павлом: "Чаша благословения, которую благословляем, не есть ли приобщение Крови Христовой? Хлеб, который преломляем, не есть ли приобщение Тела Христова? "(1 Кор. 10:16). Как все это должно побуждать верующего к тому, чтобы радостно участвовать в Вечере Господней!
В-шестых, во время Вечери Господней имеет место не только запечатленное Духом Святым общение со Христом, но также иногда имеет место и чувство экстаза, ибо временами случается так, что кто-то из участвующих в Вечере может наслаждаться необычайной силой Божьей благодати, которая и порождает у него проявление этого экстаза.
Человек может временами вместе с апостолами переноситься на святую гору и созерцать там Христа в Его славе. Иногда верующий во время Вечери бывает введен в дом пира, и Христос простирает Свою любовь к нему, как знамя. Он и Отец приходят к нему и пребывают с ним.
Время от времени Христос дает ему возможность во время Вечери радостно погружаться в источник спасения, и такой хлеб и такое вино дают способность свидетельствовать о Христе даже устам молодых людей и молодых девушек. Он целует их поцелуями Своих уст и насыщает их любезностью Своего дома и Своего Святого Храма. Он дает им возможность петь хвалу радостными устами. По этой причине написано:
"Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).
В-седъмых, рассмотрите, кроме того, благословенное общество, которое собирается во время Вечери, потому что дети Божьи собрались здесь вместе перед лицом их небесного Отца и перед их любимым Иисусом, для того чтобы испытать взаимное наслаждение. Здесь они выражают свою взаимную любовь друг ко другу; здесь они полностью отделили себя от мира и презирают мирскую любовь, так как они находят удовлетворение в своей взаимной любви друг к другу.
Здесь они выражают свою любовь не только к тем, с кем они хорошо знакомы, но также и ко всем верующим, с которыми они даже не были ранее знакомы. Они не только объединяются со всеми чтущими Бога людьми, присутствующими здесь, но также и с ангелами и с душами праведных людей, которые достигли совершенства. Писание говорит об этом:
"Но вы приступили к горе Сиону и ко граду Бога живого, к небесному Иерусалиму и тьмам Ангелов; К торжествующему собору и церкви первенцев, написанных на небесах, и к Судии всех Богу, и к духам праведников, достигших совершенства, И к Ходатаю Нового Завета Иисусу, и к крови кропления..." (Евр. 12:22-24).
Даже если мир, как их враг, ненавидит, презирает, преследует и угнетает их, однако, нет никакой причины для беспокойства; они легко и с готовностью могут отказаться от любви этого мира, поскольку они имеют лучшее общество, и поскольку они испытывают сладостное духовное подкрепление посредством взаимной любви.
Они исповедывают свою общность во время Вечери Господней тем, что едят один и тот же хлеб и пьют из одной и той же чаши. Апостол Павел говорит об этом: "Один хлеб и мы многие одно тело; ибо все причащаемся от одного хлеба" (1 Кор. 10:17). Таким образом, дети Божьи здесь могут наслаждаться предвкушением грядущего брачного праздника.
В-восьмых, каждый участвующий, кроме того, может черпать силы здесь, во время Вечери Господней, для освящения, для умерщвления греха, для того чтобы жить жизнью, угодной Господу, потому что принятие хлеба и вина во время этой трапезы действительно дает духовную силу и духовное подкрепление. Здесь укрепляется вера; здесь просыпается любовь и она становится более постоянной; и здесь имеет место единение с Иисусом Христом, Который является самой жизнью души; здесь имеет место желание посвятить себя Господу, чтобы служить Ему.
Вечеря Господня обязывает каждого христианина к детскому послушанию, и здесь каждый испытывает восхищение непрерывным общением с Богом; общением, которому грех не сможет воспрепятствовать, но которое оживляется благочестием.
По этой причине душа постепенно начинает сиять так, как некогда сияло лицо Моисея. Она, как невеста Христа, обретает глаза голубицы, чтобы ее Возлюбленный непрерывно находился в поле ее зрения, и она отворачивается от всего того, где есть соблазн. Ее желание отныне состоит в том, чтобы угодить своему Возлюбленному, и поэтому она покорна Его воле.
И если, все-таки, внутри человека, имеет место возмущение, тем не менее, верующий, каким бы пассивным он ни был и как бы много привычных для него трудностей и препятствий он не имел перед собой, он должен испытывать внутреннее побуждение, чтобы со страстным желанием приступать к Вечере Господней и сказать вместе с Моисеем, "Пойду и посмотрю на сие великое явление" (Исх. 3:3).

Второй аспект приготовления: исследование себя

Второй необходимый аспект подготовки христианина к участию в Вечере Господней - это исследование самого себя, то есть определение того, позволительно ли ему и может ли он приблизиться к столу, для того чтобы в должном духовном состоянии есть хлеб и пить вино Святого Причастия. Поэтому мы рассмотрим следующие моменты:
1) что самоисследование необходимо;
2) что необращенный человек не должен подходить к столу;
3) что обращенный человек не может удаляться от стола;
4) способ, каким слабые верующие должны ободрять сами себя.
1. Исследование себя перед участием в Вечере Господней является очень важным и необходимым делом. И вот почему.
Во-первых, это есть исполнение особого повеления, данного нам в Слове Божьем: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей" (1 Кор. 11:28).
Во-вторых, эта Вечеря предназначена не для каждого; в Ветхозаветнее время постороннему, необрезанному человеку и человеку, который был нечистым, не разрешалось есть Пасху (см. Исх. 12-я гл.). Написано также: "Грешнику же говорит Бог: "что ты проповедуешь уставы Мои и берешь завет Мой в уста твои?" (Пс. 49:16). Христос приглашает к Себе друзей (см. П. Песн. 5:1); Он приглашает и тех, которые являются алчущими и испытывают жажду (см. Ис. 55:1).
В-третъих, когда человек ест и пьет недостойно, он делает ужасный грех. Апостол Павел говорит: "Потому, кто будет есть хлеб сей или пить чашу Господню недостойно, виновен будет против Тела и Крови Господней" (1 Кор, 11:27). Ужасное осуждение нависает над головами таких людей: "Ибо, кто ест и пьет недостойно, тот ест и пьет осуждение себе, не рассуждая о Теле Господнем" (1 Кор. 11:29).
В-четвертых, многие христиане имеют неправильное понимание самих себя; они измеряют себя самими собой. Они считают сами себя достойными, поскольку они не имеют никаких разногласий со своими ближними; они приняли крещение; они прилежно посещают церковь, чтобы слушать проповедь Слова Божьего; они живут так, что никто не может сказать о них ничего плохого; они веруют, что Христос является Спасителем, и не имеют ни тени сомнения в том, что они лично спасены, и также в том, что Христос есть их личный Спаситель.
Таким образом, они думают, что у них все в порядке, что Христос приглашает их и повелевает им участвовать в Вечере; а они, со своей стороны, желают быть послушным Господу в этом. Другие же к этому всему добавляют и тот факт, что перед Вечерей они воздерживаются от потворствования своим тайным грехам, читают набожные книги и чаще обычного молятся. Таким образом, такой человек как бы помещает себя в набожную рамку и мирно посещает церковь, и, при этом, ест и пьет осуждение себе.
В-пятых, многие просто не способны к самоисследованию. Они не знакомы с признаками, которые должен иметь в себе всякий христианин, принимающий участие в Вечере Господней. Они не знают сами себя, и, при этом, они не знают, что каждый человек должен исследовать сам себя. Таким образом, они принимают участие в Вечере без исследования себя и навлекают на свои головы гнев Божий.
В-шестых, многие не хотят исследовать самих себя, поскольку они знают, что после этого они потеряют свой покой. И тогда они будут испытывать беспокойство и сомнение относительно своего спасения.
Они, возможно, не посмели бы принимать участие в Вечере Господней, но опасаются того, что, в таком случае, скажут о них люди? Таким образом, они, образно говоря, не открывают крышку своей сердечной кастрюли и спокойно живут в своих грехах, усугубляя свое положение тем, что они едят и пьют недостойно. Следовательно, неужели нет необходимости в том, чтобы каждый христианин мог определить, в каком состоянии он находится?
В-седьмых, если Вы считаете своим долгом заниматься самоисследованием, используя Слово Божье, как пробный камень, тогда сами собой начнут проявляться ваша искренность и ваша озабоченность своим состоянием. Если вы осознаете, что вы еще не являетесь обращенным человеком или если вы сомневаетесь относительно своего обращения, вы должны начать искать, молиться, плакать и бежать к Иисусу.
Если вы можете ощутить внутри себя истинную благодать, это произведет в вас радость и свободу, чтобы верою принять участие в Вечере Господней. Таким образом, из всего этого становится очевидным, насколько необходимо и полезно исследовать самих себя.
2. Необращенный человек не может принимать участия в Вечере Господней. Посторонним людям, то есть тем, которые не были обрезаны, или людям нечистым не было позволено есть Пасху во времена Ветхого Завета. Подобным же образом такого рода люди не могут также есть хлеб и пить чашу Святого Причастия в Новом Завете. Для необращенных людей нет ни одного обетования и, таким образом, для них не существует также никакого действия духовного запечатления. Необращенный человек мертв по своим грехам и преступлениям; по этой причине мертвые люди не могут есть хлеб Причастия.
Вера является устами и руками души, и так как необращенные люди вообще не имеют никакой веры, они, таким образом, не могут есть тот хлеб, который был приготовлен только для верующих.
Если же они, однако, принимают участие в Вечере, они должны знать, что они насмехаются над Христом и сами себя делают виновными против Тела и Крови Христовой. Если можно так выразится, они снова распинают Христа, как это уже сделали Евреи.
Вопрос: Какие люди являются необращенными?
Ответ:
1) Это - невежественные в духовном отношении люди, которые в своем сознании не имеют ни малейшего представления ни о личности Христа, Его природе, Его поручительстве, Его уничижении и скромности, Его возвышении; ни о необходимости в искуплении и в силе влияния смерти Христа.
Это те люди, которые также еще не имеют никакого знания о сущности веры, о рождении свыше, о духовной жизни, о праведности и святости Бога и о состоянии осуждения, в котором находится грешник. Они не понимают сущности Вечери Господней, так как не знают, как соотносятся между собой символы Вечери Господней и сущность, которую они обозначают; они не имеют никакого понятия о действии запечатления, которое имеет место в Святом Причастии.
2) Они - не испытывают смирения, проистекающего от осознания ими своей греховности, и могут спокойно жить без поисков примирения с Богом во Христе. Они не стремятся получить уверенное знание, что их грехи прощены, и при этом они не стремятся найти утешение, уверенность в спасении, освящение и жизнь в присутствии Бога. Они живут беспечно и спокойно и не имеют причастия к этим духовным привилегиям.
3) Они не применяют свою веру на практике, а также они не заняты тем, чтобы избрать Христа своим Поручителем; они не стремятся к Нему, не жаждут иметь Его, не бегут к Нему с молитвами и прошениями, не смиряются и не подчиняются Ему, не делают Его желанием своего сердца и не живут в союзе с Ним.
4) Вся их жизнь всецело принадлежит этому миру. Они желают, страстно стремятся, ищут, интересуются, любят, испытывают радость и беспокоятся только по поводу земного, то есть по поводу того, что является похотью очей, похотью плоти и гордостью житейской. Это заключение является справедливым и тогда, когда кто-либо живет мирской жизнью в общем смысле этого слова, но, в то же время, внешне является человеком религиозным. Это является справедливым и тогда, когда кто-то, открыто или втайне, предается явным грехам.
Таким образом, те люди, которые являются таковыми, как изложено нами выше, и являются необращенными. Эти люди должны понять то, что сказано о них. Таковых христиан мы самым серьезным образом предупреждаем, что они должны удерживаться от того, чтобы принимать участие в Вечере и подходить к святому столу, и мы объявляем им, что они не являются ни причастниками Христа, ни причастниками Его благословений. Вечеря Господня предназначена не для них; но если они, однако, и принимают в ней участие, мы провозглашаем, что на них падет гнев Божий.
3. Обращенные люди (если они физически здоровы и имеют возможность принимать участие в Вечере) не должны воздерживаться от такого участия.
И вот почему:
1) такое воздержание противоречит любезному приглашению Христа;
2) оно причиняет ущерб их собственному душевному покою;
3) оно задерживает их духовный рост;
4) оно противоречит их исповеданию Иисуса Христа;
5) оно наносит ущерб их общению со святыми и противоречит всему вышеупомянутому нами.
Когда верующие сами себя делают не достойными Вечери Господней вследствие того, что они совершают греховные проступки, живут в ссорах и ненависти или прилипают к какому-то греху до такой степени, что даже накануне совершения святыни они не желают принимать решение полностью расстаться с грехом, но, наоборот, грешат вдвойне -такие верующие должны глубоко смирится перед Господом. Пускай таковые остаются вне святилища во время проведения Вечери Господней; пусть они стоят вдалеке и наблюдают, как остальные верующие принимают участие в Вечере. Пусть они скорбят в глубине своей души и думают "Я не могу находиться среди них".
4. Как должны ободрять себя слабые верующие?
Вопрос: Что должен делать человек, который исследует самого себя, но не может ни достигнуть знания своего состояния, ни заключить, является ли он обращенным? Конечно, такой человек должен воздержаться от участия в Вечере Господней, не так ли?
Ответ: Никогда не следует считать свое неучастие в Вечере привилегией; скорее, наоборот: если человеку не будет позволено выйти вперед и если он должен будет воздержаться от участия, то это должно причинять верующему великую скорбь. Безусловно, абсолютно неверно искать какие-то причины для того, чтобы воздерживаться от принятия участия в Трапезе Господней и, таким образом, успокаивать свою совесть.
Для участия в Вечере не является необходимым то, чтобы у человека была совершенная, твердая и активная уверенность в своей готовности, которая освобождает его от волнений относительно того, находится ли он в состоянии благодати; чтобы была уверенность, посредством которой он как бы присваивает себе эту благодать. Наверное, для каждого христианина достаточно иметь уверенность в наличии у него внешних проявлений своей веры и покаяния, даже если он и не осмеливается делать вывод о том, что он является настоящим верующим и обращенным человеком.
1) Истинный верующий почувствует внутри себя, что всем своим сердцем - хотя в одно время это бывает более ощутимо, чем в другое - он жаждет видеть Господа Иисуса, для того чтобы быть оправданным Его кровью; чтобы облечься Его святостью, которую Он заслужил за исполнение Им закона; чтобы обновиться и освятиться Его Духом.
Он почувствует, что он жаждет, страстно стремится, плачет, бежит, ожидает и добровольно отдает себя Ему. Он упорно борется со своим неверием, для того чтобы быть способным впустить Иисуса Христа в свое сердце, и для того, чтобы быть уверенным в том, что он лично верит в Него и является причастником Его и Его благословений.
2) Он почувствует, что он не может быть удовлетворен своей верой в то, что он уже получил Божью благодать. Он всем своим сердцем желает приобретения благословений Завета, наслаждения и радости от обладания ими. Он почувствует восхищение от того, что он истинно соединился с Богом; соединился с жизнью, которая полна впечатлений от присутствия Господа; соединился с миром в своей совести, а также с любовью и страхом Божьим.
Когда он теряет все это из виду, то он обеспокоен; если он это теряет, то он не будет находить покоя в своей душе до тех пор, пока он не получит его снова, потому что в этом заключается его жизнь, его наслаждение и блаженство.
3) Он почувствует внутри себя ненависть и отвращение ко греху; ощутит печаль, когда он грешит. Но когда это случается, он снова подымается и бежит к крови Иисуса Христа для того, чтобы обрести примирение и испытать духовное наслаждение и любовь; чтобы жить жизнью, которая угодна Господу.
Он чувствует внутри себя войну между плотью и духом. Похоти мира непрерывно влекут его ближе к этому миру и дальше от Бога, в то время как его дух (тот человек, который возрожден, имеет внутри себя духовную жизнь) непрерывно влечет его дальше от греха к Богу. Он также чувствует, к своему огорчению, что его плоть время от времени побеждает в этом сражении, в то время как в другое время, к его радости, доминирует дух.
Если кто-то чувствует, что эти духовные ощущения и упражнения действительно имеют место в его жизни и их можно найти внутри себя, он будет в состоянии подойти к столу, даже если у него нет еще ясной уверенности в своей готовности. Многие верующие испытывают недостаток этой уверенности или вследствие недостаточного знания Слова Божия, слабости своей исторической веры и страха быть обманутым самими собой; или же вследствие того, что они видят слишком много греха, который сосуществует в их жизни вместе с благодатью.
Таковые верующие могут не воздерживаться от участия в Вечере Господней, а, напротив, обязаны выйти вперед вместе с тем народом, который соблюдает этот святой день, так чтобы используя символы и обетования, - которые и даны для таковых людей, как он, как только что было упомянуто -они имели возможность быть запечатленными вместе со всем народом Божьим.

Третий аспект приготовления: духовное украшение

Таким образом, третьим условием, которое необходимо выполнить христианину для его приготовления к участию в Вечере - это духовное украшение. Если кто-то собирается посетить свадьбу, он украшает себя самим лучшим, что он имеет. Невеста украшает себя самым превосходным образом для того, чтобы она была желаемой для своего мужа, и для того, чтобы оказать ему надлежащую честь.
Насколько же больше должен сделать верующий для того, чтобы его Царь мог насладиться его красотой. Гость, который уже успел занять свое место, но который не был одет в брачные одежды, был очень скоро обнаружен и выброшен вон (см. Матф. 22:12-13). Это написано, как предупреждение, но также и как увещевание для того, что бы мы были также одеты в брачные одежды.
Во-первых, это духовное украшение состоит в оживлении исторической веры человека. Оно совершается посредством спокойного созерцания и размышления человека обо всем деле совершенного Христом искупления, вместе с чувствами одобрения и восторга, вызываемыми благостью, мудростью, праведностью, могуществом и истинностью Бога, которые были явлены людям в деле искупления.
1) В ваших мыслях поднимитесь к источнику всего этого, а именно к вечному Божьему избранию. Подумайте только, что от самой вечности Богу было очень приятно открывать Свою праведность и милость для того, чтобы дать Своему творению основание для обожания, радости, благодарения, возвеличения Бога, и, следовательно, дать основание для их блаженства.
Только представьте, что Он, кроме того, определил, что в конце времен некоторые ангелы и люди понесут наказание за свои грехи; и что Он предопределил других, исключительно благодаря Своей благодати и Своему суверенному и благому соизволению, быть восприемниками вечного благословения.
2) На основании вышеизложенного приступите затем к размышлениям о Завете Искупления или Завете Мира. Сын Божий должен был стать Поручителем для избранных, которые, в соответствии с их собственным желанием, отпали от Бога и сами подпали и под земное, и под вечное проклятие.
Посмотрите, что Он должен был, как это и было определено, принять человеческую природу в единстве со Своей Божественной Личностью; и поскольку Он Сам является Поручителем, Он должен был взять на Себя их грехи, как Свои собственные, чтобы Своими страданиями и смертью удовлетворить требованиям Божьей справедливости и исполнить все необходимое для того, чтобы привести их к истинному блаженству.
3) Затем мысленно опуститесь на землю, к сотворению Богом человека и к нарушению человеком Завета дел. Оттуда перейдем к размышлениям о библейских обетованиях, касающихся прихода в мир Посредника, а также ко всем тем теням и жертвам, посредством которых народ Божий был наставляем тому, как обещанный людям Спаситель должен освободить их и спасти их, обращая при этом внимание на то, как верующие Ветхого Завета жаждали исполнения этих обетовании. [Слово "теням" взято из Послания апостола Павла к Евреям, 10 гл., 1-й стих: "Закон, имея тень будущих, благ, а не самый образ вещей..." (прим. ред.).]
4) Кроме того, рассмотрите так же и тот факт, что обещанный Мессия пришел в мир приблизительно через четыре тысячи лет после сотворения, и что Он принял человеческую природу от Девы Марии в единстве с Его Божественной личностью и, таким образом, вступил к такое состояние Своего естества, находясь в котором Он смог выполнить Свое Поручительство.
Заметьте также, как Господь Иисус от дня Своего рождения принял на Себя с великой готовностью и любовью проклятие, которое лежало на избранных, и, следовательно, все проявления этого проклятия немедленно были направлены против Него. Он был рожден в бедности и как изгой или отверженный Он был положен в ясли в глубине хлева. Ему пришлось бежать от преследований Ирода и в поте лица Своего Ему впоследствии приходилось зарабатывать на хлеб.
После того как Он начал Свое публичное общественное служение, Он, прежде всего, подвергся яростному нападению Сатаны в пустыне. Он прошел всю страну, проповедуя с большой силой и властью для того, чтобы возвестить людям покаяние и принести им спасение. Ведомый глубоким состраданием к людям, Он исцелял всех, кто испытывал различного рода страдания; Он исцелял слепых, глухих, немых, и хромых; Он изгонял бесов и воскрешал мертвых; Он утешал всех скорбящих.
Однако, сразу же, как только Он начал Свое открытое служение, Он также испытал на Себе гнев и клевету фарисеев и книжников, которые пытались сделать Его презираемым и впоследствии, устроивши против Него заговор, предали Его смерти.
5) Когда Христос закончил Свою миссию на земле, гнев Божий во всей силе обрушился на Него из-за грехов избранных Им людей, которые Он взял на Себя. По этой причине Он испытал муки и страдания даже до смерти. Он молился с сильным воплем и слезами, и кровавый пот стекал с Его чела на землю. Он действительно обратился к Своим ученикам, чтобы они бодрствовали с Ним, но никто из них не смог поддержать Его.
Он был предан Его же собственным учеником Иудой и насильно был схвачен Его врагами; Его безжалостно тащили как убийцу, предали Синедриону, ложно обвинили и осудили к смерти, как богохульника. Кроме того, над Ним издевались и насмехались, плевали Ему в лицо, били кулаками. Его привели к языческому судье, Пилату, затем Его отослали к Ироду, а потом вели по улицам в одежде осмеяния. Его распятия на кресте требовал Его же собственный народ, подстрекаемый первосвященниками.
Его короновали терновым венцом - в знак насмешки - и били палками по голове. Он был осужден к смерти, Его вели из Иерусалима до Голгофы и Он нес на Себе крест. Его пригвоздили ко кресту. Гвозди вошли в дерево креста, пронзив Его руки и ноги, и Его подняли с крестом.
Таким образом, Он был как бы подвешен между небом и землей. Там, на кресте, висел наш любимый Иисус, залитый Своей кровью от головы до пят, испытывая необычайную и мучительную боль и подвергаясь величайшему и невообразимому позору. Кроме того, Он видел радость Своих врагов; видел, как они злорадно кивают своими головами, показывая на Него своими пальцами, и также слышал всякие язвительные слова клеветы.
Бог забрал от Него весь свет и все проявления Своей к Нему благосклонности, и взамен наполнил Его Своим гневом и яростью. Он вскричал от мучений Своего Духа, говоря: "Боже Мой! Боже Мой! Для чего Ты Меня оставил?" (Марк. 15:34). Он страдал от мучительной жажды. Б ответ на возглас Христа Ему предложили для питья уксус, смешанный с желчью. Солнце потускнело так, чтобы гнетущая темнота еще больше удручала Его, и, в конце концов, Он испустил Свой Дух.
И все это следует понимать, как следствие исполнения Им служения Поручителя за грешников, и истинные верующие, которые читают или слышат об этом, знайте, что это было именно так, потому что Он таким образом должен был платить выкуп за тебя.
6) Он был погребен и на третий день Он воскрес из мертвых. Через сорок дней Он вознесся на небеса и получил самую великую честь и славу, воссев одесную Отца, и Он опять вернется, как Судья, на облаках, чтобы судить всех людей.
Спокойное и глубокое обдумывание всего этого является долгом каждого верующего во время проведения Вечери Господней, поскольку таким образом каждый из них вспоминает Христа и возвещает Его смерть. Размышления об этом порождают более ясное представление о Божьей праведности, о необходимости удовлетворения Божьей справедливости, о любви ко Христу, о суровости Его страдания и о проистекающей из этого эффективности совершаемого Им искупления.
После этого приступите к рассматриванию того, как Бог приводит Своих избранных в общение со Спасителем. Бог дает возможность, чтобы Евангелие проповедывалось в этом мире в различных его местах; Он посылает Своих служителей провозглашать это Евангелие и призывает Свой народ Своим Словом, и делает это не только видимым или внешним образом, как Он совершает это со многими людьми, но делает это также и внутренним невидимым образом. Он просвещает их, обличает, дает им желание искать Господа Иисуса, влечет их к Нему и дает им веру, посредством которой они принимают сердцем своим Христа и вверяют себя Ему для обретения оправдания, освящения и спасения.
Бог, таким образом, возрождает их, делает их новым творением, ведет каждого из них согласно Своему плану и, наконец, приводит их во славу, которую заслужил для них Иисус Христос.
Одновременно размышляйте также и о тех путях, которыми Господь вел вас до сего времени; в каждом пункте этого пути вы обнаружите Его чудесные дела. Размышляя, таким образом, вы укрепитесь в истине и радостно будете принимать ее, спокойно будете водимы в этой истине и, таким образом, вы будете приведены к славе в соответствии с Его намерением.
Во-вторых, духовное украшение христианина состоит в его усилиях и стараниях придти в надлежащее духовное состояние, на основании которого каждый из них может стать объектом действия свободной Божьей благодати. Это обнаруживается тогда, когда Бы рассматриваете себя с точки зрения своей незначительности и греховности, для того чтобы посредством этого достичь смирения. Те, кто находятся в таком состоянии, подходят для того, чтобы быть объектами действия Божьей благодати.
Вот подтверждающие тексты Священного Писания:
"Потому что Бог гордым противится, а смиренным дает благодать" (1 Петр. 5:5);
"Я живу на высоте небес и во святилище, и также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Ис. 57:15);
"Ибо Я пришел призвать не праведников, но грешников к покаянию" (Матф. 9:13).
Таким образом, вам следует думать примерно таким образом: "Что я такое, - я только бедный червь - что Господь помнит обо мне! Я - человек, сотворенный из праха, обитающий в глиняном сосуде, и в этом сосуде, - то есть моей плоти - я ношу с собой червей разложения; я всего лишь сухой корень; и, вообще, я - ничто.
Может ли такой человек, как я, вступить в Завет с Богом, быть дитем Господа Господствующих и в будущем иметь общение и союз с этим славным и самодостаточным Богом? Кроме того, в сущности, я есть ни что иное, как грех, и по природе своей я потерял образ и подобие Бога; вместо этого, я ношу образ отвратительного дьявола.
Какие только мерзости не носило в себе это мое злое сердце - не только до моего обращения, но также и после него! Какие только грехи я не совершал в своих мыслях, словах, и делах; в таком-то и таком-то месте; в такое-то и такое-то время; в присутствии и вместе с такими-то и такими-то людьми, также как и тогда, когда я был одиночестве!
Как пусты и ничтожны мои желания и моя духовность, и как же я греховен даже в своей религии; то есть, как я греховен в слушании и чтении Слова Божьего, в молитвах и пении! Как неверен я в том, что касается полученной мною благодати, и как я огорчал Святого Духа! Поистине, я не достоин даже того, что бы Бог взглянул на меня, тем более чтобы Он вообще мог дарить мне какую-либо благодать."
Размышляйте подобным образом до той поры, пока Вы действительно и реально не проникнетесь такими чувствами и не осознаете глубину своей греховности. Конечно, это не означает, что, размышляя так, вы становитесь неверующим или отрицаете ваше положение, как христианина; не пугайтесь и не отчаивайтесь по причине вашего несоответствия Божьему закону и в связи с перспективой вечного осуждения, как будто вечное проклятие есть единственный правильный способ смирения человека.
Нет, такие страхи обычно люди испытывают во время своего обращения к Богу. Однако, осознание человеком своей греховности, в чьем сердце уже имеется вера, не происходит таким образом. Наоборот, смирение, о котором мы здесь говорим, состоит из следующих духовных ощущений.
1) Смирение сердца:
"Не достоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему" (Быт. 32:10);
"...кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил" (2 Цар. 7:18);
"... я согрешил против неба и пред Тобою, и уже не достоин называться сыном Твоим" (Лук. 15:21).
2) Евангельский стыд, сопровождаемый верой: "Стыжусь и боюсь поднять лице мое к Тебе, Боже мой, потому что беззакония наши стали выше головы, и вина наша возросла до небес" (Ездр. 9:6).
3) Печаль по причине особой греховности своего личного греха: "Ибо беззакония мои я сознаю, и грех мой всегда передо мною; Тебе, Тебе Единому согрешил я и лукавое перед очами Твоими сделал" (Пс. 50:5-6).
4) Смиренное отвращение к самому себе:
"Тяжко согрешил я, поступив так; и ныне молю Тебя, Господи, прости грех раба Твоего; ибо крайне неразумно поступил я" (2 Цар. 24:10).
5) Боязнь Господнего жезла: "Господи, не в ярости Твоей обличай меня, и не во гневе Твоем наказывай меня" (Пс. 6:1).
6) Исповедание греха, вместе с признанием того, что этот грех ненавистен мне и подлежит осуждению: "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои" (Псалом 32:5).
7) Сердечные молитвы о прощении грехов и об обретении мира в совести: "Помилуй меня Боже, по великой милости Твоей, и по множеству щедрот Твоих изгладь беззакония мои. Многократно омой меня от беззакония моего, и от греха моего очисти меня. Отврати лице Твое от грехов моих, и изгладь все беззакония мои". (Пс. 50:3, 4,11).
8) Духовный подъем посредством веры библейским обетованиям, которые даны для тех, кто исповедует свои грехи: "... Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши, и очистит нас от всякой неправды" (1 Иоан. 1:9).
Все это - смиренные чувствования сердца, благодаря которым Бог дарит человеку Свою преизобильную благодать. Все эти чувствования являются украшениями, видя которые Господь Иисус испытывает наслаждение. Молитесь о таких чувствованиях и трепетно их храните, если они, возможно, у вас уже есть.
В-третьих, это духовное украшение христианина заключается в восстановлении и обновлении его пребывания в Завете благодати.
Так некогда поступал Израиль, и об этом мы читаем:
"И вступили в завет, чтобы взыскать Господа, Бога отцов своих, от всего сердца своего и от всей души своей; И клялись Господу громогласно и с восклицанием, и при звуке труб и рогов. И радовались все Иудеи сей клятве, потому что от всего сердца своего клялись и со всем усердием взыскали Его, и Он дал им найти Себя" (2 Пар. 15:12,14-15).
Это является истиной, что завет, который был однажды заключен между Богом и человеком, остается действительным во все века, ибо об этом говорит Писание:
"Завет мира моего не поколеблется" (Ис. 54:10);
"И заключу с ними вечный завет, по которому Я. не отвращусь от них, чтобы благотворить им, и страх мой вложу в сердца их, чтобы они не отступали от Меня" (Иер. 32:40).
Однако, некоторые христиане часто попадают в состояние мрака и сомнений относительно правильности своего вступления в завет с Господом и поэтому они обеспокоены тем, являются ли они причастниками Христа. Другие же не замечают в себе живых проявлений Божьей благодати и радости нахождения в завете с Богом. Блеск привилегий этого завета слишком туманен для них.
Вот почему обновление завета является весьма благотворным и необходимым делом для христиан. Поэтому спокойно, в безмолвии, размышляйте о жалком, греховном, достойном осуждения, беспомощном и отвратительном состоянии тех людей, которые находятся, вне завета благодати. Представьте себе, что лично вы сами являетесь одним из них.
С другой стороны, представьте, как благословенно находиться в завете благодати, быть причастником этих великолепных привилегий, и как надежно и совершенно этот завет был установлен посредством смерти Господа Иисуса. Вам следует восторгаться этим состоянием. Поэтому дайте в своем сердце место искреннему, серьезному и безотлагательному приглашению и призыву Господа Иисуса; слушайте Его прекрасный голос.
Пробудите ваши желания такими размышлениями и, посредством обновления завета, искренне и доброохотно покоритесь Господу Иисусу, как если бы вы никогда до этого раньше не делали так, и обратитесь к Господу со следующими словами: "Я теперь делаю это всем моим сердцем, и, в соответствии с этим заветом, я желаю быть с Господом, и я буду так поступать; с Ним я живу, с Ним я и буду умирать."
В-четвертых, это духовное украшение включает в себя искреннее решение человека жить более свято, чем до этого времени. Апостол Павел приглашает нас: "Посему станем праздновать не со старою закваской, не с закваской порока и лукавства, но с опресноками чистоты и истины" (1 Кор. 5:8).
Божья премудрость провозглашает: "Идите, ешьте хлеб мои и пейте вино, мною растворенное; оставьте неразумие и живите, и ходите путем разума" (Прит. 9:5-6). Вам не только следует принять общее решение относительно служения Богу, но это решение должно коснуться ваших определенных грехов, как, впрочем, и ваших определенных добродетелей.
В конечном счете, в вашем сердце должно иметь место вдохновляющее вас желание святости:
"О, если бы направлялись пути мои к соблюдению уставов Твоих!" (Пс. 118:5); должна иметь место искренняя, исходящая от всего сердца, инициатива: "Я приклонил сердце мое к исполнению уставов Твоих навек, до конца" (Пс. 118:112); и должна иметь место серьезная молитва о помощи, являющаяся следствием осознания вами своего бессилия:
"Утверди стопы мои в Слове Твоем и не дай овладеть мною никакому беззаконию" (Пс. 118:133);
"Научи меня исполнять волю Твою, потому что Ты - Бог мои; Дух Твой благий да ведет меня землю правды" (Пс. 142:10).
Если душа может полностью осознавать все это и быть искренней в своем решении, она обретет свободу приближаться к Господу, как и написано: "Если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (1 Иоан. 3:21).
В-пятых, духовное украшение христианина включает в себя также и его надлежащее почитание Церкви. Псалмопевец Давид говорит: "Если я забуду тебя, Иерусалим, забудь меня десница моя. Прилипни язык мой к гортани моей, если не буду помнить тебя, если не поставлю Иерусалима во главе веселия моего"" (Пс. 136:5. 6).
Церковь представляет из себя народ Божий. Церковь - это возлюбленные Божьи люди; это - тело Господа нашего Иисуса Христа; это - царство Христа. Она является городом, украшенным на возвышенном месте; светом миру; ужасом для царей земли (не благодаря ее физической силе, а скорее, вследствие ее небесного положения); страхом, наполняющим сердце безбожников.
Церковь - это место наслаждения благочестивых людей; она - украшение всей земли; это - сосуды благочестия, находящиеся в руке Бога, это - слава Христа! Церковь является объектом Божьей благости и человеколюбия. Давид говорит: "Все источники мои в Тебе" (Пс. 86:7).
Покровительство и защита Господа обеспечивают ей безопасное место укрытия. Пророк Исайя так говорит: "Я, Господь, хранитель его (виноградника), в каждый момент напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него." (Ис. 27:3).
Какое это блаженство - находиться среди этих святых и прославленных людей и вместе с ними представать перед лицем Господа, исповедовать Иисуса Христа, прославлять Бога и получать от Него благословение! Кого не унесло бы, как на крыльях, желание быть среди них, и с ними переносить радости и горести, процветания и бедствия?
Моисей поступил таким же образом, как и написано:
"Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой: И лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение И поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние" (Евр. 11:24-26).
В-шестых, духовное украшение христианина также заключается в наличии у него сердца, которое движется любовью ко всем детям Божьим, независимо от того, знает ли он каждого из них или нет - да, наличии сердца, наполненного любовью, которая простирается ко всем людям. Апостол Петр так говорит об этом:
"То вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, В рассудительности воздержание, в воздержании терпение, в терпении благочестие, В благочестии братолюбие, в братолюбии любовь" (2 Петр. 1:5-7).
Во время Вечери Господней осуществляется общность христианина со всеми верующими. Это -общение, которое не может функционировать иначе, как только проявлением самой сердечной любви. Здесь необходимо очень тщательно исследовать свое сердце на предмет присутствия в нем какой-либо ненависти, зависти, или мстительности; и если таковые чувства имеют там место, необходимо, прежде всего, проявить особую заботу о том, чтобы эти чувства были удалены.
Каждый участвующий в Вечере должен также принять во внимание и то, не имеется ли у него каких-либо разногласий или споров в отношениях с его соседом - то есть, не оскорбили ли вы его и не соблазнили ли вы его своими поступками или словами, или выражением лица; или же у вашего соседа есть мнение, что вы неправильно ведете себя по отношению к нему. Также возможно, что ваш сосед оскорбил вас, и вы сами, защищаясь, повели себя не должным образом по отношению к нему.
Проявите особое внимание к подобным моментам и не проходите легко мимо них. Не допускайте себялюбию ослеплять вас, и не будьте сами себе судьями, не настаивайте чрезмерно на своих правах, а, напротив, поступите со своим соседом так, как истина сама позволит вам это сделать.
Не настаивайте на том, чтобы ваш сосед смирился прежде вас, и не пытайтесь восторжествовать над ним, но будьте самым меньшим перед ним, даже если он более виноват, чем вы; или, даже, если он моложе вас и занимает меньшее положение в обществе, чем вы. Даже если он позволил себе хвастовство по поводу этого, идите к нему и обсудите с ним этот вопрос в любви, склоняя его к миру посредством вашей нежности и миролюбивого расположения сердца.
Если Вы оскорбили его, идите к нему и открыто признайте свою вину; попросите у него прощения и не стыдитесь делать это перед ним, потому что вы не стыдились вашего неправильного поведения по отношению к нему. Имейте это в виду и не пренебрегайте такой возможностью, говоря: "Я прощаю его в моем сердце" или "Я исповедую мою вину перед Богом, и, следовательно, мое сердце будет иметь мир" и т.д.
Не надейтесь получить Божье благословение, если Вы не выполнили всего, что требуется с вашей стороны, чтобы содействовать примирению с вашим соседом. Если ваш сосед отказывается примириться с вами, вы выполните свою часть этого труда.
В связи с этим давайте рассмотрим следующие тексты из Писания:
"Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, Оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Матф. 5:23-24);
"Но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Ефес. 4:32).
Таким образом, мы нашли то, что побуждает вас заниматься этой священной подготовкой. Мы добавим еще одно рассуждение, которое послужит для вас как предупреждением, так и советом.
А предупреждения эти таковы:
1) Не ограничивайте себя ни в том, что касается времени (то есть, если вы озабочены продолжительностью вашей подготовки), ни относительно того, каким образом вы будете это делать, так чтобы вы не были смущены и обеспокоены тем обстоятельством, что Вы не сделали этого так тщательно, как следовало бы. Святой Дух свободен в Своих действиях; однако, не допускайте, при этом, ни лени, ни небрежности.
2) Не принуждайте себя искать какого-то особого душевного состояния и не пытайтесь достигать эмоционального возбуждения в такой-то и такой степени. Это могло бы означать, что вы предполагаете, что вы сами в состоянии сделать себя достойными участия, сделать это своими собственными силами и своей собственной волей.
Лучшая подготовка к Вечере будет только тогда, когда вы включите в исполнение этой обязанности ваше покорное смирение, как если бы вы отказались от своих собственных усилий и находились в состоянии ожидания, и не бежали впереди Духа Святого, а, наоборот, следовали бы за Ним. Это поможет вам лучше подготовиться к Вечере, и, в то же время, научит вас не полагаться на собственную подготовку.
Совет, который я хотел бы дать вам, состоит в том, что, как я считаю, будет наиболее благотворным для вас, если накануне проведения Вечери Господней вы проведете предшествующий день в посте и молитве. То есть в этот день я советую вам не работать и вообще не принимать никакой пищи, или же можно немного поработать и принять самую скромную пищу.
Пусть каждый в этот день размышляет над обстоятельствами, в которых он сейчас находится, а именно: принимает ли он участие в служении или он от этого свободен; богатый ли он или бедный; находится ли он в безбожной или же в благочестивой семье.
Господь оставил на наше усмотрение то, до какой степени мы желаем себя ограничить, за исключением того, что должен быть один день, который мы определяем для того, чтобы отделить себя от всего земного. Этот акт отделения и непрерывающегося размышления в течение всего этого дня произведет соответствующее воздействие на вас. Если вы проведете этот день, находясь под воздействием подобного отделения, то это сделает каждого из вас смиренным и мягким.
Если же кто-то в этот день был равнодушным, пассивным и не имел надлежащего желания, и если целый день его мысли где-то блуждали, такой человек обычно ночью может иметь особые побуждения, как если бы он целый день радовался и провел его в состоянии отделения от мирских дел.
Если же этого, однако, и не происходит, желание достигать святости находит, до некоторой степени, оправдание и каждый христианин смирится даже посредством проведения этого дня без видимой пользы для себя, будучи не способным в этот день должным образом смириться, осознавая свою греховность.
На этом мы завершаем наше обсуждение акта приготовления верующего к участию в Вечере Господней.

Глава 2. Торжественное совершение Вечери Господней

Человек, который вышеупомянутым способом подготовил себя к участию в Вечере Господней, не должен слишком долго спать в это утро, чтобы, таким образом, время этого утра не улетело и ему не пришлось бы в спешке своего сердца идти на служение.
Однако, он также не должен вставать и слишком рано, чтобы потом не быть вялым, сонным или изнуренным во время слушания проповеди и проведения Вечери Господней, потому что изнуренное тело сдерживает движения души.
Он должен прибыть в церковь пунктуально в чистой и подходящей для этого случая одежде; то есть прибыть так, чтобы его внешний вид не был небрежным или спесивым.
Если же кто-то беден и не имеет никакой иной одежды, за исключением своих каждодневных одежд, и если даже эта одежда очень проста и некрасива, пусть он, все-таки, не воздерживается от посещения этого служения, потому что Бог смотрит не на одежды, а на сердце. Дети Божьи не будут презирать его за это; а то, что думают другие, не имеет никакого значения; псы и свиньи сами должны воздерживаться от употребления того, что является святыней.
Когда вы выходите из дому и проходите по улицам по направлению к церкви, пусть ваше сердце находится далеко от этого мира, поскольку Авраам вышел из Ура, Лот оставил Содом, а Израиль покинул Египет. Оставьте все свои мирские мысли, желания и заботы дома, и уходите прочь от них. Идите по улице с сердцем пришельца, который спешит к небесам, к своему отечеству, и так как в это время вы идете, вам следует молиться, страстно желать Господа и томиться, ожидая встречи с Ним.
По прибытии в церковь пусть святое почтение наполняет вашу душу, когда вы мысленно представляете, что здесь присутствуют Сам Бог, ангелы и дети Божьи. Когда вы входите в дом молитвы, внутренно молитесь, говоря:
"Пошли свет Твой и истину Твою, да ведут они меня и приведут на святую гору Твою и в обители Твои. И подойду я к жертвеннику Божию, к Богу радости и веселия моего, и на гуслях буду славить Тебя, Боже, Боже мой" (Пс. 42:3-4).
Спокойно займите ваше место и постарайтесь, чтобы в выражении вашего лица и в ваших манерах могли отразиться внимательность, благоговение и достоинство.
С одной стороны, воздерживайтесь от праздного глазения по сторонам; а с другой стороны - от того, чтобы притворно опускать голову, перекашивать свои уста. Воздерживайтесь также от притворных жестов ваших рук; от жеманного поднятия ваших глаз; от слишком громких вздохов, которые являются слышимыми для других; а также от того, чтобы наклоняться то в одну, то в другую сторону, и т.д.
Насколько отвратительно перед Богом такое притворное поведение! Оно омерзительно как с точки зрения благочестивых людей, так и с точки зрения безбожников, так как такое поведение представляет благочестие чем-то подозрительным и жалким. И даже если это делается искренно, без утонченного лицемерия, таковые верующие должны знать, что подобные манеры воспринимаются со стороны людей, как проявление лицемерия. Слово Божие говорит: "Мудрость - перед лицем у разумного" (Пр. 17:24).
Во время чтения Слова Божьего, пения, молитв, и проповеди присоединитесь ко всей церкви и дружно включитесь в пение, молитвы и слушание Слова; пусть ваше сердце будет сосредоточено на всем происходящем в церкви. Богослужение - это не то время, чтобы бороться за особенное расположение духа в том, что касается Вечери Господней, потому что в таком случае вы можете потерять как одно, так и другое, ибо написано: "Итак, наблюдайте, как вы слушаете" (Луки 8:18).
Когда вы поднимаетесь, чтобы идти к святому столу, вставайте так, как должна вставать невеста, собирающаяся выйти замуж, делая это в ответ на голос Жениха, то есть Иисуса Христа, Который призывает:
"Встань, возлюбленная моя, прекрасная моя, выйди!" (П. Песн. 2:10);
"Жаждущие! идите все к водам; даже и вы, у который нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко" (Ис. 55:1).
Кроме того, вставайте с желанием быть близко к вашему Жениху Иисусу Христу. Скажите вместе с Моисеем: "Пойду и посмотрю на сие великое явление" (Исх. 3:3). Неуместно в этот момент трястись и дрожать, как будто кто-то насильно тащит вас туда. Любовь и желание - вот что уместно для вас в это время.
Во время приближения к святому столу, если у вас есть какое-то время, размышляйте о крестном пути и о разных аспектах страданий Христа. И еще: сохраняйте тихое, сосредоточенное расположение духа, и продолжайте сохранять те мысли и побуждения, которые производит в вас Господь; или же размышляйте о том, как вас ведет Дух Святой. Пусть эти мысли сопровождаются вашими молитвами о том, чтобы Он Сам вел вас. Скажите Господу: "Дух Твой благий да ведет меня в землю правды" (Пс. 142:10).
Вы можете также думать о том, что Господь Иисус, сопровождаемый святыми ангелами, если можно так выразиться, берет вас за руку и ведет вас к столу:
"В испещренной одежде ведется она к Царю; за него ведутся к Тебе девы, подруги ее. Приводятся с весельем и ликованием, входят в чертог Царя" (Пс.44:15-16);
"Милующий их будет вести их и приведет их к источникам вод" (Ис. 49:10).
Когда будете садиться за стол, представьте себе, что вы сидите в блеске открытых небес, откуда этот свет проливается на стол и на всех сидящих за ним и, таким образом, этот свет льется и на вас. Представьте, что вы находитесь в присутствии Бога, вашего небесного Отца, и Христа, вашего Жениха. Забудьте о своей незначительности и пусть в вашей душе появится искренний детский трепет и благоговение, так что вы можете сказать:
"Истинно Господь присутствует на месте сем; а я не знал!... Как страшно сие место! Это не иное что, как дом Божий, это врата небесные" (Быт. 28:16-17).
Будьте внимательными и не бойтесь, потому что Господь уже определил излить много благодати на вас во Христе Иисусе.. Крепитесь и стойте в вере и прославьте Бога за Его благодать, и Христа - за совершенство Его искупления.
Вкушая хлеб и вино, вкушайте их осознанно, будучи активными в своей вере.
1) Принимайте участие в Вечере Господней так, как если бы вас пригласил Сам Жених, Который говорит вам: "Ешьте, друзья; пейте и насыщайтесь, возлюбленные" (П. Песн. 5:1).
2) Не сосредотачивайтесь только на внешних символах Вечери, потому что, как вы знаете, они не в состоянии насытить вашу душу. Также не позволяйте вашему сердцу отворачиваться от этих символов, чтобы немедленно получить Иисуса Христа, то есть получить Его только одной верой - эти видимые действия призваны показать внешнюю сторону Вечери Господней.
Напротив, в глубоко осознанной и прочувствованной манере соедините в своем сознании символы и обозначенную ими сущность вместе и рассматривайте эти символы, как преломление тела Христа и пролитие Его крови, и, вместе с этим, вы должны увидеть в них Его любовь и значение Его страданий для прощения ваших грехов.
Отметьте для себя эти символы, как печать и залог, данные вам Господом Иисусом, чтобы удостоверить вас в том, что Его искупление было сделано для Вас, и что Его любовь направлена к вам, и что эта Его воля в отношении вас навеки останется неизменной.
3) Здесь, то есть во время совершения Вечери, не ожидайте ни чуда, ни необычайной возвышенности чувств, ни озарения или экстатической радости. Если Господь дает вам это, наслаждайтесь этими прекрасными дарами, так как это, возможно, является вашей частью.
Да будет вам известно, однако, что ваше участие в Вечере является обычным способом осуществления вашей веры. Кроме того, оно служит для того, чтобы удостоверить вас посредством этих символов, которые являются печатью и залогом духовных сущностей, что так же точно, как точно то, что вы едите этот хлеб и пьете это вино; так же точно и то, что Христос умер за вас и любит вас. Таким образом, стремитесь посредством веры достигать мира в вашей совести.
4) Храните душу свою таким образом, чтобы она была непоколебимой в вере, внимательной и находилась в состоянии ожидания - состоянии, в котором может осуществляться ваша вера. Таким образом, если вы уверены в искренности своего сердца и в целях своего прихода на это служение, воздерживайтесь от неуравновешенности и страха, будь-то внезапные мысли, которые возникают в вашем разуме; или страх, возникающий в результате самоосуждения во время принятия хлеба и вина; или мрак, внезапно опускающийся на вас; или ваша неспособность собраться с мыслями; или же, если можно так выразиться, состояние без мыслей.
Такие состояния вашей души только мешают вашему плодотворному участию в Вечере Господней.
5) В то время, когда вы едите хлеб и пьете вино, применяйте совершенство Христа к самим себе, соединяйте себя с Ним в истине, с постоянством в вере и в любви. Поднимитесь сердцем своим до осознания непреложности завета, который теперь обещан вам, и скажите: "Возлюбленный мой принадлежит мне, а я Ему" (П. Песн. 2:16).
После того, как вы отойдете от стола, сделайте следующее.
1) Мысленно скажите вашему сердцу: "Мой Иисус сдержит Свое слово; и я этим утешаюсь. Он никогда не оставит и не покинет меня, и Он завершит то дело, которое Он начал совершать во мне. Он сохранит меня, Его глаза всегда будут смотреть на меня, Он будет вести меня Своим советом, и, в конце концов, приведет меня в славу. Я полностью полагаюсь на Его силу и мудрость".
2) Укрепите свое желание оставаться ближе к Иисусу; если это, однако, не возможно, оставьте надежду на способность своего сердца и доверьтесь Ему.
3) Утешайте себя Его вторым пришествием в день Суда и стремитесь к этому дню с большим нетерпением, потому что тогда вы сможете во веки быть с Ним и телом, и душой.
4) Отходите от святого стола, как посланные Иисусом Христом, чтобы в дальнейшем показать миру Его смерть и полноту спасения и завершить ту работу, которую поручил вам Господь.
Я предложил вам индивидуально каждое из этих рассуждений для того, чтобы побудить Бас подходить к Вечере Господней в надлежащем духовном состоянии. Однако, не беспокойтесь, если вы будете осуществлять эти советы не в такой последовательности, как здесь указано. Душа в такое время должна иметь свободу и Святой Дух действует в это время разными путями.
Скорее всего, читая или перечитывая то, о чем уже говорилось ранее, в душе у вас вырабатывается определенная и привычная тенденция и Вы почувствуете себя более пригодным к тому, чтобы указанным выше путем достигать надлежащего духовного состояния, ибо Писание гласит:
"Блажен народ, у которого это есть. Блажен народ, у которого Господь есть Бог" (Пс. 143:15);
"Блажен, кого Ты избрал и приблизил, что бы он жил во дворах Твоих. Насытимся благами дома Твоего, святого храма Твоего" (Пс. 64:4)."
"Чтобы видеть силу Твою и славу Твою, как я видел Тебя в святилище, ибо милость Твоя лучше, нежели жизнь. Уста мои восхвалят Тебя" (Пс. 63:2-3)

Глава 3. Размышления после участия в Вечере Господней

После участия в Вечере Господней вы не должны вести себя, как будто бы вы сбросили необычайно тяжелую ношу, которая вас сильно беспокоила, и сейчас вы уже вполне удовлетворены всем, потому что вы надеетесь, что вы не ели и не пили себе в осуждение - и поэтому вы как бы возвращаетесь в свое прежнее состояние и на прежние пути своей жизни. Наблюдайте за собой, что бы вам избегать такого поведения. Будьте очень внимательны в том отношении, чтобы вы вели себя достойно и после Вечери Господней.
Если сатане не удалось достичь успеха в отношении вас во время приготовления и совершения Вечери Господней, он, все же, попытается достичь успеха в вашей жизни после Вечери. После того, как Господь Иисус был крещен, Он был искушаем сатаной. Точно так же после совершения Вечери Господней со Христом ученики Его той же самой ночью впали в сомнение и потом рассеялись, а апостол Петр был, образно говоря, посеян, как пшеница. После того, как апостол Павел был восхищен до третьего неба, к нему пришел ангел сатаны, чтобы удручать его.
Точно так происходит обычно и со всеми верующими: после того, как они получают от Бога утешение, они должны бороться с нападками врага с тем, чтобы он снова не овладел ими.
Так как каждый верующий должен быть на страже, противостоя врагу, он должен подобным же образом иметь особую заботу о том, чтобы вести себя соответствующим образом пред Богом своим, Подателем всех благ. Мы, на самом деле, можем употреблять эту духовную пищу, символом которой является Вечеря Господня, и употреблять ее так, как требовал Бог от народа Израильского по прибытии его в землю Ханаанскую, где пища была в изобилии. Бог сказал тогда Израилю:
"И когда будешь есть и насыщаться, тогда благословляй Господа, Бога твоего, за добрую землю, которую Он дал тебе. Берегись, чтобы ты не забыл Господа, Бога твоего" (Втор. 8:10-11).
1. Размышление после участия в Вечере заключается, прежде всего, в тихом благоговейном размышлении о том, как мы провели Вечерю Господню и, кроме того, как мы вели себя и что для нас сделал Господь.
Писание говорит: "И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет" (Втор. 8:2)
Поразмышляйте над тем, в каком состоянии вы находились.
1) Насколько энергично вы были заняты подготовкой в течение всего времени, отведенного вами для этого? Уделили ли вы для своей подготовки достаточно времени, или. же вы постоянно откладывали ее, пока имеющееся у вас для этого время просто от вас улетело и вы пренебрегли духовными побуждениями, совершив, возможно, только одну или две молитвы.
Размышляли ли вы о грехе и о духовной борьбе с грехом для того, чтобы обрести Христа? Было ли у вас искреннее желание и побуждение покаяться, или вы находились в духовном мраке, были апатичны и разочарованы?
2) Каким было ваше состояние во время проведения Вечери Господней? Были ли вы опечалены или радовались? Было ли ваше сердце мягким или ожесточенным и бесчувственным - и было ли все это перемешено с печалью? Находились ли вы в духовном мраке или во свете; тронуло ли это вас или вы остались невозмутимы; проявляли ли вы свою веру или ваше сердце было полно страха? Наполняло ли ваше сердце сильное желание, или там царило равнодушие?
Поразмышляйте также о том, каким образом Господь явил вам Свое присутствие.
1) Были ли вы опечалены, когда вы пришли на Вечерю и когда вы возвратились домой, не ощутив присутствия Господа?
2) Получили ли вы мир, спокойствие, надежду, уверенность и радость? Прилепились ли вы сладостно к Господу, испытывая это чувство тогда, когда вы плакали, не имея необходимого вам утешения? А может вы доверили все свои проблемы Господу, и припали с любовью к груди вашего Возлюбленного? Показал ли вам Господь Себя каким-то особенным образом посредством необычайных откровений, или, возможно, Он даровал вам ясную и сильную уверенность?
Поразмышляйте над этими и подобными им вопросами. Не отрицайте того, что вы получили; высоко цените самое малейшее Божье благословение. Если душа, таким образом, может принять участие в благоговейном размышлении, то Вечеря Господня будет иметь для вас остающийся приятный привкус. Каждый участник ее ощутит свои слабости и ошибки и выразит свою признательность за преизобильную благодать Божью, за Его милость и Его к нам благоволение.
Это будет возобновление близких с Ним отношений и будет напоминать брачный пир, во время которого вы предлагаете Иисусу Его собственные изысканные лакомства, говоря Ему: "Пусть придет Возлюбленный мой в сад Свой и вкушает сладкие плоды его" (П. Песн. 4:16). Да, теперь, во время размышления, вы можете получить то благословение, которое вы упустили во время участия в Вечере Господней.
2. Размышление должно быть выражением благодарности
Размышление должно выражаться в радостной благодарности. Писание говорит:
"Благослови, душа моя, Господа, и не забывай всех благодеяний Его" (Пс. 102:2);
"Славьте Господа, призывайте имя Его; возвещайте в народах дела Его; напоминайте, что велико имя Его. Пойте Господу, ибо Он соделал великое; да знают это по всей земле. Веселись и радуйся, жительница Сиона: ибо велик посреди тебя Святый Израилев" (Ис. 12:4-6).
Эта благодарность заключается в следующем:
1) В понимании, в почтительном отношении и в должной оценке всего того доброго и полезного, что было вами получено. Это относится ко всему делу искупления, совершенному Господом нашим Иисусом Христом, и ко всем привилегиям, обещанным вам в завете благодати, также как и к тому доброму духовному воздействию и откровению Господа, которое было дано вам во время Вечери Господней. Скажите вместе с Давидом: "Как возвышены для меня помышления Твои, Боже, и как велико число их! Стану ли исчислять их, но они многочисленнее песка" (Пс. 139:17-18). Тот, кто не знает цены того, что им было получено, не может быть благодарным.
2) В признании того, что каждый участник Вечери Господней является причастником этих привилегий. Это подтверждает апостол Павел, который говорит: " ...возлюбившего меня и предавшего Себя для меня" (Гал. 2:20). Такое признание, что я являюсь причастником Христа, наполняет душу радостью и делает сердце человека благодарным.
3) В признании ничем не ограниченной благости Господа как единственного источника, из которого только могут прийти эти привилегии. Писание говорит: "Познайте, что Господь есть Бог, что Он сотворил нас, и мы - Его, Его народ и овцы паствы Его" (Пс. 99:3). Великодушие Господа только удваивает ценность Его подарка.
4) В проявлении радости перед лицем Господним за все то, что вы получили, независимо от того, будет ли полученное вами чем-то большим или чем-то малым. Царь Давид говорит: "Ибо Ты возвеселил меня, Господи, творением Твоим; я восхищаюсь делами рук Твоих" (Пс. 91:5). Дающий с радостью требует радости от того, кто получает.
5) В желании отблагодарить Господа, как желал этого Давид: "Что воздам Господу за все благодеяния Его ко мне? Чашу спасения прииму, и имя Господне призову" (Пс. 115:3-4). Даже если вы не можете должным образом возблагодарить Господа, тем не менее, необходимо, чтобы желание это сделать было у вас.
6) В благословении, восхвалении и превознесении Господней благости, Его милости и Его благоволения, которые проявлены в полученных от Него привилегиях, как и написано: "Но вы - род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет" (1 Петр. 2:9).
7) В том, что вы не будете впредь необщительными и замкнутыми, находясь в обществе благочестивых людей, с которыми вы сейчас знакомы. Вместо этого вы должны рассказывать друг другу о том, что с вами происходило во время Вечери Господней.
Это обычно приносит большую пользу и для тех, кто слушает, и для тех, кто говорит. Кто-то, при этом, лучше узнает свое собственное сердце, другой - утешится, а третий - воодушевится в своих дальнейших исканиях. Все они могут затем согласиться, чтобы вместе возблагодарить Господа посредством пения псалмов и молитв, как и написано: "Придите, послушайте, все боящиеся Господа, и я возвещу вам, что сотворил Он для души моей" (Пс. 65:16).
3. Размышление должно заключаться в предвкушении общения с Богом и наслаждении этим общением.
Такое размышление состоит в непрерывном поиске и наличии у человека личного общения с Богом. Бог сказал Аврааму: "... ходи предо Мною и будь непорочен" (Быт. 17:1); "И ходил Енох пред Богом" (Быт. 5:24).
Для достижения этого необходимо, чтобы всякий верующий видел Бога во Христе как Отца, Который примирился с человеком. Даже, если духовный свет внутри человека ослабевает, когда он впадает в грех и внутри у него наступает духовная борьба, он должен, тем не менее, сердцем своим крепко держаться за неизменность завета. Ни ваши чувства, ни то, что вы стоите в вере или впадаете в грех, не являются теми факторами, которые определяют постоянство или непоколебимость этого завета; наоборот, неизменность завета основана на неизменности Бога.
Писание говорит:
"Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис. 54:10);
"Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились" (Мал. 3:6).
По этой причине, не уступайте так легко греху; твердо держитесь за то, что вы имеете; стойте крепко в вере и ведите себя мужественно. Если, в соответствии с вашими чувствованиями, вы не можете сделать вывод относительно вашего состояния, то делайте заключение в соответствии с вашим здравым смыслом. Вы увидите это в следующих текстах Священного Писания:
"Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем" (Рим. 6:11);
"Ибо любовь Христова объемлет нас, рассуждающих так: если один умер за всех, то все умерли" (2 Кор. 5:14).
Следовательно, всегда имейте Господа перед собой и живите в непрерывном диалоге с Ним: прежде всего - помолитесь, затем попросите у Бога совета, затем покажите вашу от Него зависимость, потом ожидайте Его ответа, затем благоговейно поклонитесь Ему, после этого успокойтесь в Нем, затем благодарите Его, а затем опять предлагайте сами себя Ему для служения. Таким образом, вы познакомитесь с вашим Господом поближе.
Все спасение, наслаждение, святость и блаженство для души можно найти в общении с Богом. Такая душа осознает Божью праведность, которая является для нее ее единственным светом, ее единственной славой и святостью. Она любит эти божественные качества и сама радуется им, так как эта праведность Бога направлена не для ее осуждения, но, ради заслуг ее Поручителя, это все служит к ее благу.
Душа также осознает благость и вседостаточностъ Бога, и, наслаждаясь их действенной силой, она не только неспособна найти какую-либо привлекательность в Божьих творениях, если они предлагаются отдельно от Бога, но она осознает, что вне Бога нет ничего, чего она желала бы, так как душа человека находит все, что ей необходимо, в Боге.
Душа также осознает святость Бога. Так как она сама неспособна выдержать славу и блеск этой святости, она закрывает свое лицо и осознает через эту славу свою собственную греховность; и из-за стыда она как бы съеживается, если можно так выразиться, и превращается в ничто.
Душа также осознает любовь Бога, и, озаряемая этой любовью, она сама испытывает самым чудесным образом наслаждение и внутри ее зажигается ответная любовь к Богу.
Душа осознает волю Божью, как самую высшую и суверенную волю. Таким образом, она не пользуется своей собственной волей, какие бы страдания не встретились на ее пути и какими бы не были возложенные на нее обязанности. Она желает, чтобы это было именно таким образом, потому что это есть Воля Божья.
Душа осознает величие и славу Бога, по сравнению с которыми все творение теряет свое величие и славу. И она низко склоняется перед величественным Богом, поклоняется Ему с глубоким благоговением и воздает Ему всю честь и славу.
Душа осознает всемогущество Бога, присутствующее как в Самой Его личности, так и в Его действиях по отношению ко всем Его созданиям. По этой причине сила, присущая творению, которая проявляет себя или за, или против души, исчезает.
Душа видит Божью мудрость, которая открывается во всех Его делах - как в природе, так и в явленной миру благодати. Таким образом, мудрость всех творений исчезает из сердечного взора, душа успокаивается единственно мудрым правлением Бога во вселенной.
Душа также осознает правдивость и верность Бога. Она знакома с Божьими обетования-ми, доверяет им и настолько уверена в несомненности этих обетовании, как можно быть уверенным тогда, когда они уже исполнились.
Все это порождает глубокое по мысли и стабильное духовное состояние человека; спокойное его подчинение Богу, с какими бы то ни было обстоятельствами душе не пришлось бы столкнуться; бесстрашное мужество в исполнении своего долга, и внутреннее удовлетворение, испытываемое душой от исполнения той задачи, которую она уже выполнила во имя Господа, со смирением отдавая результаты своего труда на Божье усмотрение.
Такая жизнь является поистине радостной жизнью и из нее проистекает безупречная святость. Душа признает злом любую добродетель, которая не совершается так, чтобы при этом видеть Бога через Иисуса Христа. Такое общение с Богом является, как бы, самими небесами, о которых апостол Павел говорит: "... и так всегда с Господом будем. Итак, утешайте друг друга сими словами" (1 Фес. 4:17-18).
Давид говорит об этом так:
"...полнота радостей пред лщем Твоим, блаженство в деснице Твоей вовек" (Пс. 15:11);
"А я в правде буду взирать на лице Твое; пробудившись, буду насыщаться образом Твоим " (Пс. 16:15).
Слово "небеса" произносится очень быстро, но его значение превышает всякое наше понимание. Душа, которая познает Бога посредством такого общения, имеет много свободы, чтобы положить ее пред своим Господом и Отцем и представить все свои желания Ему в своей молитве, достигая осуществления этих желаний. Бог, в свою очередь, слушает и отвечает на нее, как написано: "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь" (Иер. 33:3).
Заметьте, какое это великое блаженство -иметь общение с Богом. Однако, так как вы вступили в завет с Богом и дали торжественное обещание его исполнить, то, таким образом, вы имеете теперь привилегию смиренно ходить пред вашим Богом -это также является вашим долгом. Следовательно, познавайте Господа, имейте в себе мир, и пусть вокруг сияет ваша святость.
4. Результатами размышления должны быть презрение к греховному миру и отказ от этого мира
Итак, размышление включает в себя проявление чувства презрения к греховному миру и решимости отказаться от этого мира, как и написано: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не от Отца, но от мира сего" (1 Иоан. 2:15-16).
Вы обязаны отказаться от этого мира по следующим причинам.
1) Такой отказ свойственен завету, в который вы вступили и который был запечатлен вашим торжественным обещанием. Это означает, что Бог -единственное ваше желание, единственное место вашего покоя, радости, наслаждения, Он - единственный, Кого вы боитесь. Следовательно, с этого времени мир уже не имеет для вас никакого значения. Мир - только средство, используя которое вы должны пройти через него, как чужестранец, чтобы достигнуть своего отечества.
2) Мир является ничем иным, как воплощением греховной скверны, и он лежит во зле; вы, однако, омыты кровью и Духом Христа. Как, в таком случае, вы можете загрязнять себя? Господь призвал или, вернее, вытащил вас из этого ужасного и злого мира, подобно тому как Он вытащил Авраама из Ура Халдейского и Израиля из Египта. Как же, в таком случае, вы опять можете туда возвращаться?
3) Эти две стороны, то есть Бог и мир, стоят друг по отношению ко другу прямо в противоположных направлениях. Всякий, любящий одного, ненавидит другого, потому что никто не может служить двум господам, как и написано: "Не знаете ли вы, что дружба с миром есть вражда против Бога"? (Иак. 4:4).
4) Любовь к миру является любовью прелюбодейной, и ваш Жених, Иисус Христос, с Которым, вы уже обручены, будет очень ревнив в ответ на такое поведение. Ваше прелюбодейное поведение также бесчестит Христа, потому что оно означает, что Он якобы не может в полной мере удовлетворить потребности вашей души - как будто помимо Его вы нуждаетесь в чем-то еще.
Такое поведение также означало бы, как будто бы Он не был достаточно добрым и любезным для того, чтобы утешить и радовать Свою невесту.
5) Иисус Христос желает ответить на такой отказ верующего от мира тем, что Он дает ему более обильное утешение. Однако, Господь не желает, чтобы верующий полностью отказывался от всего, что есть в этом материальном мире, мотивируя этот отказ своей любовью к Нему, чтобы идти за Ним, не имея какого-либо вознаграждения.
6) Мир является ничем иным, как суетой и тщеславием. Кроме того, что из себя представляет этот греховный мир со всей его славой без Иисуса Христа?
7) Возлюбленные, все то смущение и огорчение, которые вы испытываете, и вся та печаль, и все то беспокойство проистекают не иначе, как из этого мира, который, как ваш враг, наносит вам раны, делая это или посредством лести, или путем угроз. В таком случае, зачем вам снова искать ваше собственное горе? Неужели вы еще не достаточно долго испытывали исходящую от этого мира горечь? А, поэтому, оставьте его и пусть ваше хождение с этого времени будет таким, чтобы оно привело вас к небесам.
5. Размышление состоит в публичном проявлении христианства в человеке
Итак, размышление включает в себя то, что всякий человек, который является христианином и причастником завета, должен жить так, чтобы его узнавали окружающие люди. Следовательно, с этого времени вы должны носить одежды Христа и ходить так, как это делал Он (см. 1 Иоан. 2:6), так чтобы все, кто вас видит, знали, что вы проявляете верность Иисусу и Его делу (см. Деян. 4:13).
Это проявляется, прежде всего, в следующем:
1) В любви. Написано: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. 13:35). Любите Господа и постоянно отдавайте себя этой любви к вашему любимому Иисусу Христу.
Проявите вашу любовь также ко всем верующим, так как и Сам Иисус Христос любит их, и так как они также нежно любят Иисуса. Пусть их несовершенства и недостатки не препятствуют вам в вашей любви, так как эта любовь имеет совершенно другое основание.
Пусть ваше любящее сердце также проявит себя должным образом и по отношению ко всем людям, точно так же как свет и огонь освещают и производят тепло как для добрых, так и злых людей.
2) В смирении и кротости, ибо Христос говорит: "...научитесь от Меня; ибо Я кроток и смирен сердцем" (Матф. 11:29). Поскольку ваш выбор пал на Иисуса, Который принес для вас честь, любовь и безопасность, может ли в вашей душе иметь место какой-либо интерес к чести и любви этого греховного мира? Какой, тогда, может быть у вас интерес к ценностям этого мира? Следовательно, если вы отбросили свое честолюбие и страсть к деньгам, то ваше смирение и ваша кротость обязательно засияют в вашей жизни.
И так как вы теперь не имеете ничего, кроме того, что вы получили от вашего любимого Иисуса, вы сами в своих глазах должны оставаться малыми и незначительными и должны проявлять это смирение посредством вашего любезного обхождения с людьми; а также посредством того, что вы будете одеваться в приличные одежды (избегая, таким образом, демонстрировать показную пышность) и будете проявлять должное смирение в своем поведении в своей семье и во всяком другом месте.
Если с вами поступили несправедливо и причинили вам зло или если возник удобный случай, чтобы рассердиться, будьте на страже, чтобы вам не проявить гнева и мстительности. Покажите, что у вас есть дух кротости, что вы можете перенести любую несправедливость, и что вы можете любить своих врагов и делать им добро.
3) В благожелательности, неся, таким образом, в себе образ Христа. Насколько доброжелательным был наш Господь Иисус Христос! Кто когда-либо, пообщавшись с Иисусом, отходил от Него, не получив утешения? Таким образом, это должно быть присуще и вам. Утешайте находящихся в печали, посещайте больных, будьте щедрыми к бедным. Если вам нечего бедному дать, тем не менее, будьте к ним дружелюбны и проявляйте к ним ваше сострадание. Пусть ваш свет, таким образом, сияет среди людей и посредством ваших дел показывает вашу веру.
6. Размыгиление должно проявляться в публичном исповедании Господа Иисуса
И, наконец, размышление проявляется в открытом исповедании Господа Иисуса Христа. Вечеря Господня обязывает вас возвещать смерть нашего Господа, доколе Он придет. Не стыдитесь ни Христа, ни Его учения, ни Его церкви, Его детей, Его дела. Охотно открывайте свое сердце пред Господом, и пусть то, что вы преданы Иисусу Христу, проявляется в вашей речи, ваших делах и ваших друзьях, которых вы избираете.
Радуйтесь, когда у вас есть возможность увидеть, каким великолепным, полным спасающей силы и драгоценным является Он для вас.
Радуйтесь, когда люди презирают вас ради Христа, и не отклоняйтесь от правильного пути, возвращаясь назад, когда вы испытываете гонения и когда вам приходится страдать за имя Иисуса Христа. И если это будет угодно Господу, чтобы привести вас во славу посредством того, к чему Он призывает вас, то есть стать мучеником и свидетелем, пролившим свою кровь за имя Христа, то не отказывайтесь от этого венца, но, наоборот, примите его с радостью.
Блаженны те христиане, которые во время подготовки к Вечере Господней, торжественного ее проведения и в процессе размьшшения о ней могут вести себя сообразно с тем, что было сказано нами выше. Всякий, в главном ведущий себя так, как было нами сказано, находится в надлежащем духовном состоянии, потому что есть христиане, которые могут и хромать духовно, но, подобно библейскому Иакову, они также достигнут Ханаана. Искренность сердца приятна Богу и она обеспечивает Божью поддержку христианину, который проявляет свою веру.
Многие христиане желают всех этих духовных благословений, но при этом жалуются, что они их не имеют, у них, действительно, есть веская причина жаловаться. Однако, что же, на самом деле, является причиной всего этого?
Такие христиане, без сомнения, должны в этом обвинять только сами себя, поскольку они были небрежными в своих стараниях. Для них необходимость прилагать усилия является слишком непосильной обязанностью, чтобы быть, таким образом, вовлеченными в духовный труд, несмотря на духовный мрак и духовную вялость, которые пребывают в них.
Кто не работает, тот не будет и есть; кто не молится, тот и не получит; и кто не ищет, тот и не найдет. В природной сфере Бог дает человеку временные благословения, но только после употребления человеком надлежащих усилий. Бог поступает аналогичным образом и в духовной сфере.
Следовательно, если вы желаете этих благословений, ищите их. Чаще приходите перед лице Господа; приходите к Нему такими, какими вы есть - то есть грешными, небрежными, равнодушными и невежественными. Покажите Ему, что с вашей маленькой мерой духовной жизни, которую вы сейчас имеете, вы неспособны преодолеть сопротивление вашего ветхого Адама.
Да, вы даже не можете заставить себя это делать. Следовательно, когда вы держите перед лицем Господа Его обетования и молитесь Ему, чтобы Он даровал вам Свою предваряющую благодать, даровал Своего Духа, а также даровал вам готовность и способность искать всего этого, то Господь услышит вас и дарует вам Свою благодать.
Это желание искать Божьих благословений и эти молитвы о силе Духа Святого, дабы вы могли усердно трудиться, приятны Господу. В бессилии ваших поисков ваша душа часто будет приходить в более живое духовное состояние и вы, посредством этого, обретете покой для вашей души и получите больше света и утешения. Пусть Господь, который является добрым Богом, дает вам возможность искать и находить эти благословения!

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Внутренняя жизнь церкви (И.П. Плетт)

И.П. Плетт

Внутренняя жизнь церкви

Оглавление

Вступление
Помощь в исправлении
Поместная церковь
Суд над собой
Выявление зла в нас
Увещание
Вразумление
Обличение
Взаимное обвинение
Наказание
Избыток для других
Забота друг о друге
Отдача
Служение
Образец друг для друга
Молитва
Пост
Служение словом
Ревность в служении словом
Утешение
Назидание
Учение
О состоянии церкви
Разделение
Возмущающие
Врата ада не одолеют

ВСТУПЛЕНИЕ

Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом.
1 Петр.3,18
Какое большое значение имеют слова: "чтобы привести нас к Богу"! В них раскрывается великая любовь Божья к людям. Из-за грехопадения Бог изгнал человека из рая, удалил его от Себя, хотя это не было Его желанием. Он не отвернулся от человека, но искал общения с ним: "Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне..." (Евр.1,1-2).
Бог всегда хочет что-то нам сказать. Как внимательно следовало бы слушать Его слова! Если нам интересно знать, что говорит тот или иной человек, то насколько важнее знать сказанное Богом! В Своих словах Он открывает, как нам возвратить потерянное общение с Ним.
Спасение людей Отец поручил Своему Сыну. Дело Сына Божьего выражено в словах: "привести нас к Богу". Сделав в одиннадцати главах обзор плана спасения людей, Апостол Павел в заключение восклицает: "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11,33).
Невозможно ввести человека в общение с Богом таким, каким он был изгнан из рая. Бог не может находиться в присутствии греха. Благодарение Господу, грех наш искуплен страданиями и смертью Агнца Божьего! Весть об этом распространяется по всей земле и передается из поколения в поколение. Великое множество людей уже нашли спасение во Христе Иисусе. Возродив нас Духом Святым, Он сделал нас детьми Божьими. Это дает нам твердое основание для надежды увидеть Его как Он есть. Продолжение работы Бога в нас заключается в том, что "всякий, имеющий сию надежду на Него очищает себя, так как Он чист" (1 Иоан.3,3).
Для нашего очищения, воспитания, духовного возрастания Господь создал на этой земле видимую церковь, которая есть отражение невидимой Церкви - тела Христова, невесты Его. Дух Святой, посланный в сердца наши, Сам непосредственно воздействует на нас, совершая в нас дело Божье. Он также действует на нас через братьев и сестер, с которыми мы составляем единую семью детей Божьих. В этой семье, которая есть Дом Божий, все мы как-то влияем друг на друга.
О взаимоотношениях в церкви и хочется порассуждать, надеясь многих побудить к вдумчивому исследованию этих вопросов в свете Слова Божьего.

ПОМОЩЬ В ИСПРАВЛЕНИИ

Поместная церковь

И я Иоанн увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними...
Откр.21,2-3
Такое совершенное жилище, в котором Бог будет обитать с людьми, создается на небесах. Оно устрояется Духом Святым (Еф.2,22). Люди же для этого жилища готовятся на земле.
Прообразом этого строительства служит храм Соломона. В горах обтесывались, шлифовались и подгонялись один к другому камни для его стен. Там был грохот, пыль, из-под тесла вылетали осколки камней. Но "ни молота, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его" (З Цар.6,7).
Так и на небесах - тишина и согласие; там здание возводится стройно. Здесь же, на земле, мы, как живые камни, обрабатываемся и обрабатываем других, так как, с одной стороны - мы камни, с другой - работники, "И сами, как живые камни, устрояйте из себя дом духовный" (1 Петр.2,5). Хотя при обработке камней бывает и шум, и пыль, она все же очень необходима. Ею руководит Дух Святой. Видимая сторона этой работы совершается людьми-тружениками. "И Он поставил одних Апостолами, других пророками, иных Евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова" (Еф.4,11-12).
Для нас очень важно иметь ясное понятие того, как эта работа совершается, какие силы участвуют в ней и влияют на нее. Необходимо также знать, что является основной целью этой работы, что способствует ее успеху и что препятствует. Нам следует усвоить приемы и методы, которыми она совершается. Поэтому важно знать, что говорит Бог по этому поводу.
Поместную церковь можно сравнить с мастерской, в которой обрабатываются камни для вечного жилища. Обстановка в ней должна способствовать полной и успешной работе над живыми камнями.
На земле мы живем временно и готовимся к вечности. Богу нетрудно было бы сделать нашу жизнь беспечной и легкой, но не это является Его целью, а наше духовное воспитание, которому служат все обстоятельства в нашей жизни - радостные и скорбные. Так как приготовление к вечности - главная цель Бога, то Он и посылает те переживания, которые наилучшим образом служат этому.
Наше духовное воспитание во многом зависит от состояния поместной церкви, в которой мы живем и трудимся. Невидимая же вселенская Церковь - тело Христово, невеста Его - должна быть святой и непорочной (Еф.5,27). У поместных церквей есть еще недостатки, которые влияют на воспитание ее членов. Находясь в таком состоянии, как организация, церковь не может войти в вечность, поэтому следует проявлять большую заботу о ее устройстве, чтобы наилучшим образом способствовать духовному возрастанию ее членов.
В устройстве поместной церкви надо иметь ясное понятие о главном ее назначении. Организованность, стройность служения, пение хора, музыка и всевозможное служение не должны быть самоцелью. Все это должно способствовать обращению грешников и духовному воспитанию членов церкви. Печально видеть, когда проповедь превращается в ораторское искусство и определенные группы людей в общине слушают и обсуждают ее односторонне. Проповедь имеет смысл тогда, когда она является проявлением Духа Святого и воздействует на души слушающих, чтобы приблизить их к Богу.
Церковь есть столп и утверждение истины (1 Тим.3,15). Жизнь в церкви должна строиться так, чтобы все ее члены убеждались в том, что истина существует и находится во Христе. Он Сам есть истина (Иоан.14,6). Церковь должна полюбить истину, увидеть, что она прекрасна, и поступать всегда по ней. Это дает твердость, непоколебимость и радость нашему духу. Истина - броня праведности, она не дает места дьяволу (Еф.4,27) - льстецу и отцу лжи, который не устоял в ней, "ибо нет в нем истины" (Иоан.8,44).
Любое решение церкви, утверждающее неистину, есть зло. Оно может нанести большой ущерб духовному состоянию ее членов. Также всякий труд в церкви или его методы, не соответствующие истине, наносят ей ущерб. Поэтому нам важно внимательно изучать все Божьи наставления, проливающие свет на эти вопросы.
"К совершению святых" - вот основная цель служения в церкви (Еф.4,12). Об этом же Апостол Павел пишет и в послании Колоссянам (1,28-29): "Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно".
Мы созданы Богом для жизни в обществе, а не для одиночества, хотя и оно иногда необходимо. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом" (1 Иоан.1,7). Мы нуждаемся в том, чтобы нас кто-то любил, и сами имеем потребность любить. Мы нуждаемся в добром влиянии на нас со стороны других детей Божьих и сами оказываем какое-то влияние на них. Все это мы имеем в церкви. В церкви нас будят, если мы засыпаем: утешают, если мы скорбим; предостерегают, если мы уклоняемся от истины. В церкви мы получаем духовное питание, постоянное назидание нашему духу. В церкви нас обличают, если мы согрешили, за нас молятся Богу. К такому служению призывает нас и Священное Писание: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Петр.4,10).
Наше влияние на других членов церкви зависит от собственного духовного состояния. Филимон, пребывая в любви, оказал доброе влияние на других: "Ибо мы имеем великую радость и утешение в любви твоей, потому что тобою, брат, успокоены сердца святых" (Филим.1,7). Поэтому, прежде чем совершать то или другое служение в церкви, нам всегда надо проверять свое духовное состояние и быть готовыми принять наставления или обличения от других.

Суд над собой

Возрождение и освящение - это процесс облечения в нового человека путем оставления ветхого (Кол.3,9-10). От ветхого человека мы освобождаемся только путем осуждения его дел в себе и совершением суда над самим собой. Влияние людей на нас в этом случае будет полезным, если приведет к суду над собой.
"Если бы мы судили сами себя, то не были бы судимы; будучи же судимы, наказываемся от Господа, чтобы не быть осужденными с миром" (1 Кор.11,31-32). Здесь говорится о трех судах: суд над собой, суд над нами со стороны Господа и людей еще в этой жизни и суд над всем миром к вечному осуждению. Исправляет человека только суд над самим собой. Когда он осуждает себя за сделанный грех и исповедует его перед Богом, Господь освобождает.
Если человек внимателен к своему состоянию, испытывает и исследует себя, то он увидит свои пороки и осудит себя раньше, чем его начнут судить со стороны. Если же человек не судит себя, его начинают судить и обличать со стороны. "Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся" (Откр.3,19).
Суд со стороны и наказание от Господа не исправляют человека, но побуждают к суду над собой, потому что только такой суд ведет к исправлению. Поворот в жизни блудного сына наступил лишь тогда, когда он пришел к сознанию: "Я согрешил против неба и пред тобою" (Лук.15,18). Суд со стороны людей должен обратить наше внимание на наш порок и побудить к осуждению его.
Бог не хочет смерти грешника; Он всячески воздействует на человека, побуждая его обратить внимание на свои пороки. Дух Святой говорит с человеком через его совесть. Он использует и других людей, чтобы через их уста сказать нам о наших пороках. Этим Он не унижает нас перед людьми; унижают наши грехи: гордость, обидчивость, злоба, зависть, неверие, лицемерие и тому подобное. Подняться мы можем только, осудив все это в себе, к чему и побуждает Дух Святой. Чтобы услышать Его нежный голос, надо иметь добрую совесть (1 Тим.1,19).
Если мы на Его голос не реагируем, Он начинает говорить через людей, например, через проповедь. "Когда все пророчествуют, и войдет кто неверующий или незнающий, то он всеми обличается, всеми судится, и таким образом тайны сердца его обнаруживаются; и он падет ниц, поклонится Богу и скажет: "истинно с вами Бог" (1 Кор.14,24-25). Хотя Апостол Павел относит свои слова к неверующим, это же может произойти и с членом церкви, если он согрешил. Таким образом, перед людьми он не унижен, потому что проповедь говорилась всему собранию, а не ему лично. В то же время его недостаток ему открыт, и у него есть возможность осудить самого себя.
Господь желает показать нам наши недостатки. Если же в беспечности мы не обращаем внимания, Он посылает нам обличителей, которые прямо указывают на наш грех.
Если же суд со стороны и наказание от Господа приведут человека к суду над самим собой, он не будет осужден с миром. Такой суд необходим, чтобы во Вселенной было осуждено всякое зло и Бог стал все во всем (1 Кор.15,28).

Выявление зла в нас

Нет ничего тайного, что не сделалось бы явным; и ничего не бывает потаенного, что не вышло бы наружу.
Марк.4,22
Итак, для нашего очищения необходимо, чтобы мы сами судили себя. Но для этого надо знать самих себя. Нам свойственно думать о себе лучше, чем мы есть. Бог говорит Ангелу Лаодикийской церкви: "Ты говоришь: "я богат, разбогател и ни в чем не имею нужды", а не знаешь, что ты несчастен и жалок, и нищ и слеп и наг" (Откр.3,17). Печальное состояние!
У нас бывают греховные склонности, о которых мы даже не подозреваем. Более того, если нам говорят о них, мы готовы оспаривать это. Чтобы помочь нам увидеть, что в нас скрывается, Господь допускает проявиться этому злу в деле и в слове.
Так было с Петром. Он не допускал мысли об отречении от Господа, даже Иисус не мог убедить его. Когда же это совершилось, Петр увидел себя. Наружу вышло то, что таилось внутри.
Бог видит внутренность человека без проявления на деле. Мы же часто убеждаемся только тогда, когда увидим это на деле. Поэтому Господь каждому человеку дает возможность проявить себя, чтобы он мог увидеть, каков он есть. Это один из Божьих принципов управления нашей жизнью.
Надо помнить, что люди злы по причине грехопадения. Это зло гнездится в сердцах и выходит наружу (Матф.15,19; Лук.6,45). Не поступки человека делают его злым, а зло, которое внутри, побуждает его делать злые дела. Исправить такое положение можно только осудив самого себя, но для этого надо знать глубину скрывающегося в нас зла. По великой милости Господь долготерпит нас, "не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петр.3,9).
Обычно людей больше огорчает то, что зло обнаружилось, чем то, что оно находится в них. Печально видеть себя в недолжном состоянии, но это не причина для отчаяния. Без ясного сознания греха у нас не будет истинного покаяния. Когда Господь указывает нам на наше зло, Он по великой Своей милости готовит нас и к покаянию. Именно тогда, когда мы так ясно сознаем свой грех, Господь хочет принять нас. Мы не должны думать, что спустя некоторое время грех может потерять силу или забудется. Это заблуждение. Сила греха не уменьшится; уменьшится только сознание греха. Скажите, разве может Бог принять нас, если мы имеем грех? - Нет. Мы должны в присутствии Божьем произвести суд над собой. Иногда это бывают те немногие моменты в жизни, упустив которые люди остаются неразделенными со своим злом.
Возьмем для примера Ирода, казнившего Иоанна Крестителя. Чтобы не нарушить клятву, которую он дал перед присутствующими, он велел казнить человека, о котором знал, "что он муж праведный и святой" (Марк.6,20). Ирод, сделав зло, опечалился, но не осудил себя, не раскаялся. По милости Своей Господь дал ему время осудить себя еще до распоряжения о казни пророка, но Ирод этого не сделал. Похоже, что он не часто печалился о своих злодеяниях. Лучше бы он принял суд за нарушение клятвы, чем вечное осуждение. Его печаль осталась без плода. Но и в вечности Ирод не сможет сказать, что не знал своего зла, так как Господь показал ему, на что он способен.
Когда Петр увидел, что отрекся от Христа, то горько заплакал. Вот разница между людьми, идущими к Богу и бегущими от Него. Все люди злы, но одни, обнаружив грех, судят себя, это их исправляет, другие - ожесточаются, даже осуждают Бога: зачем Ты сделал меня таким (Рим.9,20) или: зачем Ты ввел меня в такие обстоятельства (1 Цар.13,11).
На такие пороки, как, например, малодушие, раздражительность, жадность, зависть, злоречие и т.п. мы можем не обращать особого внимания, даже если они проявляются, но скрытно от людей. Если же это нас не огорчает, то Бог введет в такие обстоятельства, где эти пороки выйдут наружу в присутствии людей, чтобы устыдить нас и заставить произвести самоосуждение. Но если мы обеспокоены только тем, что опозорились перед людьми, то это будет не осуждением порока, а осуждением себя за неосторожность, что не сумели скрыть свое зло. Такая печаль не ради Бога, а ради своего "я". Это не исправляет нас.
Когда мы возненавидим само зло в сердце, а не только его наружное проявление, тогда осудим себя по достоинству и получим освобождение. Если же известный нам порок не осужден, то Господь пошлет нам друзей с увещанием и обличением.

Увещание

Увещание имеет много общего с обличением (Тит.2,15; 2 Тим.4,2). Однако есть между ними и различие.
Обличение необходимо там, где совершен определенный грех, который согрешивший должен осознать и раскаяться. При обличении требуется, чтобы обличаемый определенно выразил свое отношение к обличению. От этого будет зависеть и дальнейшее отношение к нему.
Увещание же применяется не столько при отдельном проступке, сколько при неправильном поведении или каком-то неверном понятии. Так Апостол Павел пишет: "некоторые у вас поступают бесчинно, ничего не делают, а суетятся" (2 Фес.3,11). Это уклонение от христианского поведения и потому "таковых увещаваем". В Ефесе некоторые имели неверные понятия и учили так других. Апостол Павел оставил там Тимофея увещавать их, "чтобы они не учили иному" (1 Тим.1,3). В увещании указывается не только неверность в поведении или понятии, но и то, как следует поступать. "Рабов увещавай повиноваться своим господам, угождать им во всем, не прекословить" (Тит.2,9; 1 Тим.6,17).
Из сказанного видно, что для того, чтобы увещать, надо иметь ясные и твердые понятия об учении Христа. Увещатель учит, как должно поступать или понимать ту или иную истину. Поэтому не следует торопиться с увещанием, как пишет Апостол Иаков: "Братия мои! не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению" (Иак.3,1). Но и нерадеть об этом служении нельзя, особенно тем, которые призваны к тому: "Увещатель ли, - увещавай..." (Рим.12,8).
Не всякий может увещать в сложных вопросах, но бывают в нашей жизни явления, которые понятны всем членам церкви. И потому все христиане призваны в таких случаях увещать друг друга. "Будем увещавать друг друга..." (Евр.10,25). "Посему увещавайте друг друга и назидайте один другого, как вы и делаете" (1 Фес.5,11).
Люди охотнее льстят друг другу вместо того, чтобы указать на их зло. Одобряется даже сознательное нарушение воли Божьей (Рим.1,32). И все это для того, чтобы сохранить доброе расположение к себе людей, от которых часто зависит собственное благополучие. Но все-таки есть люди, прямо указывающие на недобрые дела.
Нас, христиан, Слово Божье учит увещать друг друга. Хотя мы очищены Господом, но все же находимся в плоти, которой присуще уклонение от истины Божьей. Мы нередко, ослабевая в требовательности к себе и не бодрствуя, делаем что-то неугодное Господу. Если мы сами этого не замечаем, то замечают наши друзья. Плохо, когда о случившемся начинают говорить за спиной того, кто уклонился от истины. Часто мы не говорим об этом друг другу, опасаясь неприятностей. Но мы призваны не укорять друг друга, а увещать. Это доброе напоминание, чтобы освободиться от недостатка и духовно возрасти.
Для того, чтобы мы могли правильно увещать, не налагая бремени на ближних, не вызывая у них раздражения, надо быть исполненными к ним любовью. Попытки делать вид, будто мы любим и потому увещаем - не расположат к нам сердце увещаемых. Они почувствуют это лицемерие. Надо любить искренно, такими нас должны знать люди всегда. Тогда это служение не будет вносить неприязнь в церковь, но принесет добрые плоды. Лишь гордые враждебно отнесутся к увещанию, даже если оно было с искренней любовью.
Марфа приступала к Христу с укором: "Или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне" (Лук.10,40). Господь в ответ ласково увещал ее: "Марфа, Марфа! ты заботишься и суетишься о многом, а одно только нужно". Это дважды повторенное имя "Марфа!" говорит о сердечном отношении Господа к ней.
Некоторые увещают верно, но грубо, и даже видят в этом определенную прямоту и потому считают такое увещание достойным. Апостол Павел учит: "Будьте братолюбивы друг ко другу с нежностью" (Рим.12,10). Разве нежность неуместна, когда мы увещаем? Или мы боимся, что нежность ослабит правду? Ведь мы увещаем братьев и сестер, а не врагов Христовых, и потому очень важно, с какими словами, с каким тоном, с каким чувством подходим к этому служению. Даже противников надо наставлять с кротостью (2 Тим.2,25), тем более родных нам по духу.
Еще пример увещания: "Отец же его вышед звал его... Он же сказал ему: сын мой! ты всегда со мною, и все мое твое; а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся" (Лук.15:28,31-32). Отец обращается к рассердившемуся: "сын мой!", напоминая этим о их близости и родстве. Так и нам следует напоминать увещаемым о нашем родстве, о том, что мы имеем одно упование, один путь, одного Отца и Спасителя.
Увещать можно и в проповеди, не называя конкретно личности, а указывая на свойственное христианам нашего времени уклонение от истины и увещая их остерегаться этого. "А кто пророчествует, тот говорит людям в назидание, увещание и утешение" (1 Кор.14,3).
Об Апостоле Петре сказано: "И другими многими словами он свидетельствовал и увещавал, говоря: спасайтесь от рода сего развращенного" (Д.Ап.2,40).
Всякое служение должно быть освящено Духом Святым (Рим. 15, 16). Также и увещание под водительством Духа Святого будет очень благотворным для церкви.

Вразумление

Итак, зная страх Господень, мы вразумляем людей, Богу же мы открыты.
2 Кор.5,11
Вразумление очень похоже на увещание. Оно также относится к тем, которые понимают что-либо неверно, поступают не по воле Божьей. "Умоляем также вас, братия, вразумляйте бесчинных" (1 Фес.5,14). "Еретика, после первого и второго вразумления, отвращайся" (Тит.3,10).
Вразумление - это обращение к разуму человека с целью логически указать ему на его заблуждение. Пример вразумления - ответ Господа саддукеям (Марк.12,18-27). Совершать это служение могут только те, у которых развито логическое мышление не по мудрости человеческой, а от Духа Святого. "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным" (1 Кор.2,13).
Истина - это не достижение человеческой мысли, а вечная правда. Христос есть истина (Иоан.14,6), которая познается в Его школе (Иоан.8,31-32). Она открывается Богом (Лук.10,21). Мы, познавшие истину, не должны превозноситься над другими, но и не должны руководствоваться мнением людей. "Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды" (Исх.23,2).
Вразумление - это не беседа на равных правах и не спор двух людей. Вразумление - это разъяснение полученной от Бога истины заблудившемуся человеку. Вразумляющий должен иметь уверенность в истинности того, что он утверждает. Только тогда можно вразумлять других. А уверенность избавляет от страха перед человеком, кто бы он ни был. Даниил вразумлял Валтасара без страха, хотя тот и был царем (Дан.5,18-28).
Наше вразумление не должно совершаться в повелительной форме. Побуждать к этому служению должна ревность к истине Божьей, искреннее желание помочь уклонившемуся встать на верный путь. Прежде всего мы должны иметь любовь к нему. Всякое служение в церкви бывает успешным, когда совершается по любви. "Не к постижению вашему пишу сие, но вразумляю вас, как возлюбленных детей моих" (1 Кор.4,14). "Но не считайте его за врага, а вразумляйте, как брата" (2 Фес.3,15).
Всякому уклоняющемуся от истины необходимо вразумление. Это преграда от погибели, предупреждение об опасности. Надо с уважением относиться к совершающим такое служение, а не досадовать на них, будто они препятствуют нам свободно двигаться в избранном направлении. "Просим же вас, братия, уважать... вразумляющих вас, и почитать их преимущественно с любовью за дело их" (1 Фес.5,12-13).

Обличение

Сын мой! не пренебрегай наказания Господня и не унывай, когда Он обличает тебя.
Евр.12,5
Кому незнакомо обличение от Господа? Без этого может обойтись только тот, кто ни разу не согрешил. Но такого человека нет, кроме Иисуса Христа во время Его земной жизни. Горечь обличения от Господа неизвестна и тем, которые далеки от Него, которых Он не воспитывает.
Однажды мне было так тяжело от внутренних обличений, что мной овладело уныние. Утешение, как свет во мраке, пришло от мысли, что Господь дает почувствовать тяжесть греха не для того, чтобы мучить меня этим, а чтобы я осудил грех и освободился от него. Уверенность, что Бог доведет начатое Им дело до конца, наполнила меня радостью. Очень важно принимать обличение не только от Господа, когда Он совершает это через совесть, но и от людей.
Обличение - это конкретное указание на совершенный грех. Нам всегда неприятно, когда грех обнаруживается перед людьми, но следует помнить, что не обличение унижает нас, а сделанный грех. Обличение - это протянутая к нам рука, помогающая снова подняться.
Мы знаем, что принимать обличение - разумно. Об этом говорит Священное Писание. Когда же дело касается конкретного случая, то обличителя нередко встречают враждебно. Согрешивший старается оспорить обличение или оправдать грех обстоятельствами, как, например, Саул (1 Цар.13,11-12) или Аарон (Исх.32,22-24) или доказывает, что совершенное дело негреховно. Если все это не удается ему, он, сознавая грех, все же нередко выражает недовольство в адрес обличителя.
Царь Аса ревновал о добром и угодном в очах Господа. "И Мааху, мать свою, царь Аса лишил царского достоинства за то, что она сделала истукан для дубравы. И ниспроверг Аса истукан ее, и изрубил в куски, и сжег на долине Кедрона" (2 Пар.15,16). Так он действовал, несмотря на то, что дело касалось близкого ему человека. Когда же Ананий, прозорливец, обличил царя самого, "разгневался Аса на прозорливца, и заключил его в темницу, так как за это был в раздражении на него; притеснял Аса и некоторых из народа в то время" (2 Пар.16,10).
Обличение - это проявление к нам Божьей любви (Откр.3,19). Его следует принимать независимо от того, Он Сам обличает нас или люди. От Господа мы получаем много доброго и полезного, как, например, утешение, назидание, защиту в опасностях. Обличение - это тоже одно из многих благ, это благословение от Господа. Отношение к нему как ко благу, послужит нашему духовному росту.
Кто противится обличению или принимает его с огорчением, тот угашает желание других обличать его. Если и заметят за таким человеком недостатки, не захотят идти к нему с обличением. Таким образом тот, кто больше всего нуждается в обличении, лишается его, но только на время, потому что сам не может исправиться, зло накапливается в нем и настанет момент, когда молчать об этом станет невозможно, и тогда все сразу всплывет на поверхность. "Человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления" (Притч.29,1).
Принимать следует только то, что действительно было, что мы на самом деле сознаем. Фарисеи и книжники постоянно обвиняли Христа из зависти и ненависти, хотя у Него не было ни малейшей вины, и потому Он никогда не принимал их обвинения. Мы, стараясь подражать Иисусу Христу, не можем гарантировать, что не согрешим, поэтому всегда внимательно должны относиться к обличениям. Если же они ложны, то не следует соглашаться только ради сохранения мира. Настоящий прочный мир никогда не утверждается на неправде.
Важно не только серьезно относиться к принятию обличении, но и к нашему обличению других. "Наблюдайте за собою. Если же согрешит против тебя брат твой, выговори ему, и если покается, прости ему" (Лук.17,3). Господь не призывает нас наблюдать за другими, чтобы находить у них недостатки. Он призывает нас наблюдать за собой, чтобы не согрешать. Но может случиться и так, что мы станем свидетелями греха нашего ближнего. Если этот грех против нас, мы не должны молча простить ему, сделать вид, будто не заметили. Ведь любое согрешение - это нарушение воли Божьей, а освобождение от него - осуждение самого себя. Это мы и должны помочь сделать согрешившему, указать ему на грех и довести до его сознания опасность, в которой он находится.
Обратим внимание на то, что Господь не хочет унижать нас перед людьми. Согрешившего нужно обличить наедине и, если покается, простить ему и не вспоминать более. Если же виновный не примет обличение, мы не вправе оставлять это дело. Любовь к нему будет побуждать нас искать возможность помочь ему.
Обличать наедине не обязательно, если грех совершился на виду у других или многие уже знают о нем. "Согрешающих обличай пред всеми, чтоб и прочие страх имели" (1 Тим.5,20). Но и в этом случае обличение сначала наедине полезно тем, что в присутствии одного, двоих или троих легче достичь сердца виновного и помочь ему признать свою вину. После такой победы над грехом виновный должен о своем сокрушении и раскаянии засвидетельствовать перед всеми, кто знает о его грехе. Он сам должен быть заинтересован в восстановлении мира с теми, которые через его грех огорчились или соблазнились. В этом ему может помочь служитель, но виновный сам должен засвидетельствовать о своем раскаянии.
Но если наедине и не обличили согрешившего, грех которого известен всей общине или многим, он все равно не имеет права обвинять других в нарушении порядка обличения. Если же он будет обвинять, значит не сокрушается в своем грехе, не судит себя. Если человек сознает грех и желает освободиться от него, будет ли для него порядок обличения играть большую роль?
Обличение - это наш долг. "Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха" (Лев.19,17). Однако, делая это лишь для исполнения своего долга, мы явно не достигли еще того духовного состояния, к которому ведет Господь. Он обличает, потому что любит нас и хочет освободить от греха. Он хочет, чтобы и мы любили ближнего. Не только любовь ведет к обличению, но и принятое обличение ведет к любви. "Обличай мудрого, и он возлюбит тебя" (Притч.9,8).
Проследим возможные пути развития нашего отношения к ближнему, за которым мы заметили грех. Если, опасаясь неприятностей, мы не обличим его, грех, реже или чаще, будет вспоминаться нам. Знание о грехе будет в какой-то мере настраивать нас против него. Некоторые его действия будут казаться подозрительными. Иногда мы будем думать: "Ты говоришь так, а делаешь грех" или что-либо подобное. Все это будет угашать нашу любовь к нему. Поэтому: "Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха".
Если же мы обличим ближнего и это приведет его к раскаянию и сокрушению, то мы будем свидетелями его суда над собой, и всякая вражда к нему в нашем сердце не найдет места; мы будем любить его, вспоминая, как он смирился. Таким образом, обличением мы избавили от греха не только его, но и себя. Обличение привело к большей любви. Это же сказано и об увещании: "Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1 Тим.1,5). Обратим внимание, что о любви в данном случае говорится не как о причине увещания, а как о цели; то есть увещание должно привести к любви.
Иногда возникает вопрос: могут ли обличать все христиане или это обязанность служителей и опытных братьев?
Слово Христа, призывающее нас обличать согрешающего против нас, не делает различия. Оно вменяет это в обязанность всем, кто стал свидетелем греха: молодым и старым, опытным и неопытным. Когда же дело касается целого ряда греховных проступков, то требуется мудрый подход к обличению и таковых должны исправлять духовные (Гал.6,1), "у которых чувства навыком приучены к различению добра и зла" (Евр.5,14).
Для обличения противящихся здравому учению требуется духовная сила, всестороннее знание учения Христа (Тит.1,9), и потому обличение таковых, конечно, дело не начинающих христиан, а служителей и опытных братьев.
Когда мы видим необходимость обличения кого-то и собираемся это сделать, то должны обратить внимание на обстановку. Нельзя начинать обличение на ходу, по дороге из собрания или просто на улице, в автобусе или еще в каком-нибудь общественном месте. Обстановка должна располагать к сердечной беседе, чтобы можно было начать с молитвы. Она должна располагать к молитве с раскаянием и сокрушением в заключение беседы. Желательно, чтобы было достаточно времени и ничто не торопило.
Чтобы кого-либо увещать или вразумлять, мы точно должны знать, что человек действительно уклонился от истины. Поэтому уместно начать беседу с выяснения того, как это было, что побудило виновного так поступить, как он теперь смотрит на сделанное. Это особенно важно, когда мы приходим с обличением. Если мы сразу начнем обличать, склонять к покаянию, а в ходе беседы выяснится, что обличаемый не так виновен, как мы думали, мы можем не оказать доброго влияния на него. Но если он виновен и меньше, чем мы думаем, вина его изгладится только через покаяние.
Если во время беседы возникает разногласие с тем, что мы слышали от других, и с тем, что говорит виновный, не следует спешить с выводами. Надо постараться дойти до истины. Поэтому, предвидя возможность возникновения такого положения, желательно сразу приходить с тем человеком, чье свидетельство может оказаться в данном случае полезным.
Мы всегда желаем достичь того, чтобы согрешивший искренне, с сокрушением осудил себя глубже, чем обличающий его, но это не всегда удается сразу. Важно, чтобы обличаемый чувствовал, что мы ищем не победы над ним, а хотим помочь ему победить грех.
Полезные поучения к обличению можно найти в поступке Христа, умывающего ноги Своим ученикам. Этим действием Он прежде всего учил смирению и готовности служить друг другу, делать самую неприятную, низкую работу. Этот пример относится и к омытию нечистоты, причем омывает не загрязненный, а другой, любящий его.
Господь имел в виду больше, чем только телесное умывание. Это видно из следующих слов: "Петр говорит: не умоешь ног моих вовек, Иисус отвечал ему: если не умою тебя, не имеешь части со Мною" (Иоан.13,8). Никогда Христос не придавал такого значения телесной чистоте. Он обличал фарисеев, что те надеялись угодить Богу соблюдением внешней чистоты (Матф.23,25-26). Сам Иисус возлег обедать не умыв рук, хотя фарисеи это строго соблюдали (Лук.11,37-39).
Конечно, когда Господь говорил, что неумытый Им не имеет с Ним части, Он имел в виду духовное омытие. Это еще яснее видно из последующих слов: "Омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты". Ясно, что предательство - это не телесная нечистота.
Итак, умыванием ног Господь прообразно показал духовное омытие. "Омытому нужно только ноги умыть". Грешников, приходящих к Нему с раскаянием, Господь целиком омывает Своей Кровью. Он очистил нас от греха, но наши ноги загрязняются в этом мире, их надо умывать. Мы, ходя во плоти, можем согрешить. От греха надо очищаться путем исповедания и суда над самим собой (1 Иоан.1,9). Если мы это не сделаем, то Бог, любя нас, пошлет к нам брата или сестру с обличением, то есть для того, чтобы умыть нам ноги.
Для этого служения прежде всего требуется смирение. Мы никогда не сможем "умыть ноги" брату, если будем возвышаться над ним, как стоящий над упавшим. Нужно "спуститься", нагнуться.
К омовению ног Господь прежде всего приготовился Сам, затем приготовил все необходимое для этого. Препоясаться - всегда указывает на приготовленность к делу. Об этом говорил и Ахав Венададу: "Пусть не хвалится подпоясывающийся, как распоясывающийся" (3 Цар.20,11), то есть пусть только собирающийся делать дело не хвалится, будто он уже совершил его.
Итак, мы должны готовиться к обличению. Приготовление ко всякому служению обязательно включает в себя молитву. Надо просить о согрешившем, чтобы Господь коснулся его сердца. "Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь..." (1 Иоан.5,16). Молиться надо и о себе, чтобы Господь управлял нами во время беседы и дал нужные слова, которые коснулись бы сердца обличаемого.
"Все Писание богодухновенно и полезно... для обличения..." (2 Тим.3,16). Нужно находить в Писании места, где говорится о том грехе, в котором мы собираемся обличить, чтобы можно было сказать: "Так говорит Господь!".
Для умывания ног Иисус влил воды в умывальницу. Вода в Писании часто символизирует Слово Божье. Господь снял с Себя верхнюю одежду. Беседа с согрешившим не должна проходить в холодной официальной атмосфере. Мы должны быть открытыми: делиться своими переживаниями, желаниями, можно привести пример из своей жизни. Согрешивший должен видеть перед собой не одетого в одежду праведности человека, который слишком свят для него, а такого же, как он, подверженного искушениям и уповающего на милость Божью.
Враг нашего очищения постоянно противоборствует нам, поэтому оно всегда проходит в борьбе (Еф.6,12). Мы ведем войну за свою чистоту, а также за чистоту брата и сестры.
Обличение - это один из методов ведения необходимой брани. Нам следует постоянно помнить, что мы ведем брань не против согрешившего, а за его освобождение. Наша цель - при обличении достигнуть союза с согрешившим, чтобы вместе с ним осудить совершенный проступок и выступить против греха. Если мы достигнем этой цели, то победа будет одержана. Конечно, только "силою Возлюбившего нас" (Рим.8,37).
Необходимость обличить не вызывает радости. Это неприятное служение. Мы имеем дело с "грязными ногами". Мы вступаем с дьяволом в борьбу за душу, в которой он одержал какую-то победу. Но любовь к брату или сестре повлечет нас на это служение.
Победа над грехом будет одержана только в том случае, когда согрешивший осознает его и осудит. Так как дьявол во время искушения убеждает, что это дело негреховное, нужно посредством Слова Божьего показать, что совершенное дело греховно. Это важно, чтобы осуждение греха было действительным, а не наружным, и чтобы дьявол в дальнейшем не мог этим искушать.
Иногда обличения Словом Божьим сильно влияют на впечатлительные души, особенно на новообращенных христиан. Дьявол старается внушить, что сделанный грех так велик, что для них нет прощения. Таких следует ободрять, указывая на великую любовь Божью. Не следует ради утешения умалять значение совершенного греха. Надо указывать на великую милость Божью, на силу Крови Христа, омывающую любой грех (1 Иоан.1,9). "Братия! если и впадет человек в какое согрешение, вы духовные исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным" (Гал.6,1).

Взаимное обвинение

На следующий день, когда некоторые из них дрались, он явился и склонял их к миру, говоря: вы - братья; зачем обижаете друг друга!
Д.Ап.7,26
К глубокому сожалению, и в наши дни случаются конфликты между членами церкви. Служителям или духовным братьям приходится вникать в эти проблемы. В таких случаях мы не должны быть заинтересованы только в восстановлении мира. Конфликт может возникнуть по причине греховного состояния одного или нескольких членов церкви. Следует приложить старание, чтобы обнаружить причину конфликта и помочь виновному очиститься. Только тогда мир будет прочным и ничто не воспрепятствует духовному росту.
Не всегда легко разобраться в конфликтах, поэтому мы должны приступать к этому со страхом Божьим. "Тяжбу, которой я не знал, разбирал внимательно" (Иов.29,16). Еще труднее бывает склонить виновного к смирению. Случается слышать такие же слова, как услышал Моисей: "Кто поставил тебя начальником и судьею над нами?" (Исх.2,14). В таких обстоятельствах иногда склоняют просить прощения более смиренного, податливого, чтобы таким образом устранить конфликт. Это усугубляет положение действительно виновного, и мы, вместо того, чтобы способствовать его исправлению, утверждаем его в греховном состоянии.
В раздоре редко бывает виновным только один. Однако вина одного может быть гораздо больше вины другого. И в то же время меньшая вина бывает открыта, понятна, и ее легко показать виновному. А вина того, который фактически является причиной раздора, скрытна, кроется в сквернах духа и показать ее гораздо труднее. Так бывает у детей: один молча задирается, а другой терпит, терпит, потом бьет первого. Вина второго очевидна и кажется больше вины первого, но действия первого хуже и вытекают из его испорченного характера.
Чтобы правильно понять действительное положение дела, необходимо выслушать обе стороны. По расположению сердца можно беседовать с каждым в отдельности или в присутствии обоих. Следует остерегаться поспешных выводов и не выражать согласие с возводимыми обвинениями на другого. "Суд - дело Божье", - говорит Моисей (Втор.1,17). Необходимо прислушиваться к тому, что будет говорить Дух Святой. Человеческой мудрости недостаточно, чтобы избежать ошибки.
Апостол Павел с исключительной серьезностью предупреждает своего верного ученика: "Пред Богом и Господом Иисусом Христом и избранными Ангелами заклинаю тебя сохранить сие без предубеждения, ничего не делая по пристрастию" (1 Тим.5,21). Это предупреждение он делает после слов: "Согрешающих обличай пред всеми..." Можно приступать к разбирательству конфликта уже с убеждением, что виновен тот-то. Причин для такой предубежденности может быть много, но они очень затруднят нас правильно понять дело. Поэтому следует с искренним желанием в сердце просить Господа освободить нас от всякой предвзятости. Пристрастие может выражаться, например, в том, что мы больше склонны обвинять молодого, чем пожилого, и рядового члена церкви, больше чем служителя или наоборот. Такое пристрастие делает нас лицеприятными и искажает дело.
Дело может исправить только его справедливое решение. Конечно, для действительного исправления необходимо, чтобы каждый понял свою вину и искренне осудил себя в этом. Поверхностное, вынужденное признание устраняет конфликт, но не исправляет виновного полностью. У нас не может быть повода требовать от него большего, но это будет препятствием для его духовного роста. И поэтому искренне жаль тех, кто в ходе разбирательства заинтересован только в том, чтобы избавиться от обвинения, а не в том, чтобы увидеть свой порок и раскаяться в нем. Это может привести его в такое состояние: "Нечестие беззаконного говорит в сердце моем: нет страха Божия пред глазами его. Ибо он льстит себе в глазах своих, будто отыскивает беззаконие свое, чтобы возненавидеть его; слова уст его - неправда и лукавство; не хочет он вразумиться, чтобы делать добро" (Пс.35,2-4).
Если случится, что мы окажемся с кем-то в конфликте, то следует искренне искать примирения. Согласимся, что очень неразумно требовать: "Пусть он признает свою вину, тогда и я сделаю это". Зачем свое исправление ставить в зависимость от исправления другого? Постараемся понять свою вину и осудить себя! Приведение к самоосуждению человека, с которым у нас произошел конфликт, теперь уже не наша забота, а тех, которые разбирают дело. Будем просить Господа, чтобы Он сохранил нас от повторения совершенного греха, тогда легче будет исправлять и того, с кем мы были в конфликте.

Наказание

Нельзя терпеть в церкви открытый грех или явное отступление от учения нашего Господа. Если увещания и обличения не привели виновного к самоосуждению ни в беседах наедине, ни в присутствии других, то возникает необходимость представить это дело на членское собрание (Матф.18,16-17). Слова: "если и церкви не послушает" указывают на то, что цель членского собрания прежде всего заключается в том, чтобы всем вместе поговорить с уклонившимся от истины. Совместное свидетельство церкви может убедить и коснуться сердца виновного, он увидит себя в истинном свете и осудит себя.
При правильном духовном состоянии, церковь сожалеет о случившемся, желает помочь согрешившему путем раскаяния освободиться от греха. Ненависть ко греху, но не к согрешившему (это проявляется в высказываниях), наилучшим образом способствует исправлению дела. Искренним судом над самим собой виновный очистится от греха, и церковь с радостью простит ему без какого-либо взыскания.
Эта часть членского собрания является совместным обличением и увещанием согрешившего, и потому высказываться следует в том же духе, что и при обличении наедине.
На основании слов: "Отниму ли члены у Христа, чтобы сделать их членами блудницы?" (1 Кор.6,15) надо понимать, что блудодеянием виновный отрывает себя от тела Христова, то есть от церкви. Через раскаяние он может быть присоединен, но отрыв от тела был и это должно быть объявлено, как факт, то есть за блуд обязательно надо отлучать. Это будет влиять на дальнейшие права согрешившего в церкви, если он будет восстановлен.
На основании слов: "блудников же и прелюбодеев судит Бог" (Евр.13,4) существует мнение, что таких вообще нельзя принимать в церковь, потому что она не может их судить, а только Бог. Однако такое понимание неверно. Этот стих говорит, что Бог осуждает блуд так же, как и любой другой грех.
Если член церкви совершил грех, за который должен быть отлучен, церковь обязана принять о нем решение, предварительно побеседовав с согрешившим. Отлучать виновного без беседы можно только в том случае, если он отказывается прийти на членское собрание. Приглашавшие его должны засвидетельствовать об этом на членском собрании.
Если беседа церкви с виновным не привела его к раскаянию или он отказался прийти, то церкви приходится решать вопрос о наказании. Это суд церкви.
Некоторые христиане не хотят совершать такой суд. Они ссылаются на слова: "Не судите, да не судимы будете" (Матф.7,1). Но Слово Божье ясно говорит, что есть суд, который мы призваны совершать, который является нашей обязанностью. "Не внутренних ли вы судите?" (1 Кор.5,12). В чем же состоит этот суд? - "Извергните развращенного из среды вас" (1 Кор.5,13). К этому же призывает и Христос: "А если и церкви не послушает, то да будет он тебе, как язычник и мытарь" (Матф.18,17).
В пятой главе первого послания Апостол Павел осуждает коринфян за неправильное отношение к тому, что в их среде находится блудник. Беспечное отношение ко греху в церкви никак не говорит о большой любви, покрывающей всякий грех, как некоторые представляют себе это. Думающие так не поняли святости Божьей, не знают, что нужно для того, чтобы пребывать в общении с Ним.
Некоторые всячески избегают осуждать чужой грех, надеясь таким образом тоже избавиться от осуждения. Может, это и удается живущим среди подобных им. Но кто внимателен к Божьему воспитанию, тот не находит покоя, пока не осудит всякий известный грех. Если он стал свидетелем греха другого члена церкви, то и к его греху он отнесется так же. В этом заключается любовь Божья к нам, чтобы избавить нас от греха. Если виновный не судит самого себя, то это будет делать церковь; и ее суд имеет цель: побудить виновного к суду над собой. Поэтому суд церкви - это проявление любви Божьей.
Если вина члена церкви очевидна, а искреннего раскаяния с его стороны нет, то приходится наказывать его. Для обсуждения этого вопроса и принятия решения, согрешившего высылают, потому что ему не полезно слушать разные мнения о его деле, да и не все будут свободно высказываться в его присутствии.
В практике применяются два вида наказания: замечание и отлучение. Нам хотелось бы иметь четкое и определенное предписание - когда применять одно и когда другое. Но практически жить по учению Христа и Апостолов можно только под водительством Духа Святого. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас" (Рим.8,9). Принятие решения о наказании должно совершаться по внушению Святого Духа. Значение же написанного в Библии способствует правильному решению, поэтому следует внимательно изучать места Священного Писания, проливающие свет на решение этой проблемы.
О замечании говорится только в одном месте: "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его; но не считайте его за врага, а вразумляйте, как брата" (2 Фес.3,14-15). Выше Апостол Павел пишет о бесчинных (11 ст.), увещает их и убеждает. Если же они это не принимают, то их следует ставить на замечание. "Не сообщайтесь с ним" ясно указывает на то, что у такого человека уже не все общее с церковью, он не может наравне с другими участвовать в ее жизни, тем более в служении. Его состояние не приветствуется, и потому он лишается святого лобзания. Но в то же время к нему не должно быть вражды, надо вразумлять его, как брата.
Господь говорит, что если человек, согрешив, не послушает увещания церкви, он будет для нее, как грешник и мытарь, то есть, как мирской человек. Это указывает на полный разрыв духовного родства. Это - отлучение или "извержение развращенного из среды себя" (1 Кор.5,13). "Анафема" - да будет отлучен (1 Кор.16,22).
В 5 главе первого послания Коринфянам Апостол Павел пишет, как принимается это решение. Во-первых, с печалью о согрешившем и о том, что такое могло совершиться в нашей среде (2 ст.). Во-вторых, в состоянии твердого духа, решимости утвердить истину в этом вопросе (3 ст.). В-третьих, решение принимается в собрании, где действует сила Господа Иисуса Христа (4 ст.). В-четвертых, с истиной Божьей согласны присутствующие: "обще с моим духом" (4 ст.).
Что значит "предать сатане во измождение плоти" (5 ст.)? "Ангел Господень ополчается вокруг боящихся Его и избавляет их" (Пс.33,8). Члены церкви находятся под особой охраной Господа. Никто не может их похитить из руки Его (Иоан.10,28-29). Но из-за неверности Ему Господь выпускает христианина из Своей руки, и он оказывается незащищенным от сатаны.
Отлучение не подобно положению Иова, потому что у него была очень положительная характеристика от самого Бога (Иов.1,1). Сатана получил доступ к Иову, чтобы испытание открыло его верность Господу и в скорбях. Но из этой истории видно, что значит для человека, когда сатане открыт доступ к нему. Внешние и внутренние невзгоды, болезни и отчаяния, которые изнуряют плоть, - все это должно привести отлученного к сознанию, что значит быть удаленным от Господа. Это подобно состоянию блудного сына. Изможденный, голодный, находясь у стада свиней, он пришел в себя.
Лишения, болезни, скорби постигают также и верных детей Божьих, даже довольно часто. Но в этих трудностях быть с Господом или разлученным с Ним - разница, как между днем и ночью. Отлучение от церкви не имеет цели отторгнуть согрешившего навеки, но чтобы он пришел в себя, осудил свой грех и вернулся в церковь кротким и смиренным. Сатане предается он не навеки, но чтобы измождение плоти привело к тому, "чтобы дух был спасен в день Господа нашего Иисуса Христа" (1 Кор.5,5).
Во 2 послании Апостол Павел склоняет коринфян принять сокрушенного и опечаленного наказанного: "Так что вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью" (2 Кор.2,7).
Взятие на замечание призвано пробудить голос совести в согрешившем: "чтобы устыдить его" (2 Фес.3,14). Когда заговорит совесть, она будет судить его. Если он открыто осудит себя так, как совесть судит, это приведет его к полному восстановлению.
Мы должны ясно сознавать, что наша цель - привести согрешившего к покаянию. Необходимо быть твердым в том, что без искреннего покаяния наказание снять невозможно, иначе нет смысла налагать его. Замечание на какой-то срок - не означает, что по истечении этого срока оно автоматически снимается. Срок может быть назначен только в том случае, если по его истечении церковь снова будет беседовать с наказанным. Изменить отношение к согрешившему может только его искреннее покаяние.
Со взятым на замечание мы должны беседовать и вразумлять его, как брата.
Церковь должна стараться до принятия решения привести виновного к исправлению, но если она этого не достигнет, то ее решение должно соответствовать заслуженному наказанию виновного. Нерешительности в вынесении правильного определения не должно быть места.
Бывает, что человек болен неизлечимой болезнью, и уже немного осталось до его кончины. Ничего не предпринимать в таком случае - не доброта с нашей стороны, а малодушие. Мы не должны руководствоваться временным благополучием. Главным должно быть - приготовление к вечности. Если человек был беспечным, имея здоровье, то известие о серьезной болезни и скорой кончине может побудить его со всей серьезностью отнестись к вопросу вечности. Поэтому забота о нем обязывает нас сообщить ему его истинное состояние.
Подобно этому и решение церкви должно открыть виновному серьезность его положения.
Многие проявляют малодушие во время принятия решения. Если обойтись без наказания нельзя, поскольку грех очевиден, то они стараются хотя бы на замечание взять, только не отлучать. Надо помнить, что решение церкви не делает человека больным или здоровым, не умерщвляет его. Оно открывает виновному отношение церкви к его поступку. Если церковь и решит простить согрешившего, он не будет прощен Богом, пока не осудит свой грех. Мы только ложно его обнадежим. Апостол Павел восклицает: "Неужели я сделался врагом вашим, говоря вам истину?" (Гал. 4, 16).
Не оправдывается и чрезмерная строгость. Недопустимо настаивать на отлучении из-за личной неприязни или вражды. Решение должно обсуждаться в сознании ответственности перед Богом, чтобы оно отражало истинное состояние виновного.
Мы утверждаем, что решение церкви, не соответствующее истине, не будет признано Богом. После слов: "Да будет он тебе, как язычник и мытарь" написано: "Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе" (Матф.18,18).
Нам поручено совершать дело Божье на земле. Как это делать, указано в Священном Писании. Дух Святой постоянно направляет нас на исполнение воли Божьей. Чего достигнем на земле, то будет иметь значение в вечности. Если сумеем наладить отношения человека с Богом на земле, он будет в общении с Ним и на небе. Кого мы сумеем освободить от греха, приведя к самоосуждению, тот и на небе будет свободен от этого греха. Если же кто упорствует в грехе и не хочет расстаться с ним, а мы малодушно объявим его свободным, то на небе он не будет свободным. Он будет свободен от церковного наказания, но не от греха, ему не будет открыт "свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2 Петр.1,11).
Когда в церкви решается вопрос о ком-либо, каждый член должен иметь возможность высказать свое мнение и привести доводы, из которых оно вытекает. Но когда решение уже принято, то каждый должен поступать не по своим личным понятиям, которые он высказывал на собрании, а по решению церкви, если даже сам остался другого мнения,
Кто будет говорить и поступать вопреки решению церкви, тот противопоставляет себя ей, сея смуту среди членов, служит для них соблазном. Если такой не раскается в своем поведении, оно приведет его к разрыву с церковью, которая будет вынуждена принять решение и о таком своем члене.
Поступать вопреки решению церкви можно только тогда, когда она явно стала на путь отступления от истинного учения Христа и наказанный член церкви понес наказание за то, что действовал против этого отступления.
Кроме воздействия на виновного, обличение и решение о наказании имеет цель воздействовать и на окружающих. "Согрешающих обличай пред всеми, чтобы и прочие страх имели" (1 Тим.5,20). Это особенно важно, когда дело касается не плотских, всем понятных грехов, а скверн духа (2 Кор.7,1), когда согрешающий извращает смысл Писания. Такие члены церкви обычно влияют на других. Больные заблуждением, они и других заражают. Когда церковь берет таких на замечание или отлучает, то все члены церкви получают предостережение - не сообщаться с уклонившимися от истины. Решение об уклонившемся показывает подпавшим под его влияние, как должно понимать это дело. Если кто и после этого предостережения не остановится, не освободится от влияния наказанного, то кровь его на голове его (Д.Ап.18,6 и 20,26-27).
Следует еще остановиться на словах: "С таковыми и не есть вместе" (1 Кор.5,11). Под это определение попадает тот, кто пребывает в открытом грехе и в то же время провозглашает себя братом, то есть членом церкви Христа. Не тяжесть совершенного греха, за который отлучен член церкви, вызывает необходимость так поступать, а его отношение к принятому о нем решению. Если он признает свое отлучение, не называет себя братом, то нет необходимости от него отделяться. Если же кто не признает решения церкви, но провозглашает себя равноправным братом, то с таковым и не есть вместе, за какой бы грех он ни был отлучен. Именно такое понятие вытекает из слов, записанных в 1 Кор.5,11.
Решение об отлучении или о взятии на замечание может быть принято только на членском собрании.

ИЗБЫТОК ДЛЯ ДРУГИХ

Забота друг о друге

Ибо все мы одним Духом крестились в одно тело. Иудеи или Еллины, рабы или свободные, и все напоены одним Духом.
1 Кор.12,13
Принадлежность к поместной церкви, к какому-либо братству или союзу не спасает. Видимым христианским организациям Господь не передавал власть спасать людей по своему усмотрению. Все это - в руках Божьих. Мы спасаемся в Иисусе Христе (Д.Ап.4,12). Это спасение совершает в нас Дух Святой. Заключается оно в том, что Он нас возрождает, сообщая нам духовную природу Христа, которую невозможно иметь вне единства с Богом.
"Я в Отце, и Отец во Мне" (Иоан.14,11). Спасение - это присоединение к этому единству: "да будут все едино; как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино..." (Иоан.17,21). Когда нам больше открывается образ Христа и мы тянемся к Нему, Дух Святой погружает нас в тело Христово (крестит в одно тело). Христос - глава этого тела (Еф.1,22), мы - тело Христово, а порознь - члены (1 Кор.12,27).
Мы не можем представить себе, чтобы члены нашего тела жили каждый своей жизнью. Это просто невозможно. Они все живут одной жизнью, пока соединены между собой. Так и тело Христа, состоящее из многих членов, живет одной жизнью. Когда мы живем со Христом, нас влечет к общению с себе подобными. Духовное единство проявляет себя и в видимой жизни.
Духовная зависимость друг от друга, как членов одного тела Христа, передается нашим чувствам. Мы сознаем эту зависимость и в физической жизни. Членам тела присуща забота друг о друге. "Дабы не было разделения в теле, а все члены одинаково заботились друг о друге" (1 Кор.12,25). Когда человека бьют в лицо, то руки закрывают его, принимая удары на себя. Это проявление единства членов тела. Подобная забота членов церкви друг о друге будет тем очевиднее, чем больше в нас будет проявляться образ Иисуса Христа.
Слово "забота" употребляется в двух понятиях. Отрицательный смысл оно имеет в том случае, когда этим словом выражается мучительное беспокойство об обеспечении себя в материальной жизни. Заботясь, мы не доверяем Богу, Который знает нашу нужду (Матф.6,32). Господь не учит нас в беспечности ожидать, пока все необходимое упадет к нашим ногам. "Если кто не хочет трудиться, тот и не ешь" (2 Фес.3,10). Однако со своей стороны мы должны прилагать старание и верить, что Господь все устроит и мы получим все необходимое. "Все заботы ваши возложите на Него, ибо Он печется о вас" (1 Петр.5,7). Доверие Господу включает в себя довольство тем, что Он пошлет (1 Тим.6,6-8).
Забота о большем привела Марфу к упреку: "Господи! или Тебе нужды нет, что сестра моя..." Иисус же сказал ей в ответ: "Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно" (Лук.10,41-42).
Когда словом "забота" выражается необходимое действие для удовлетворения нужд, особенно наших ближних, это положительно. Нужно вмещать в свое сердце нужды других и по возможности стараться удовлетворять их. Такая забота одобряется Словом Божьим. Это касается и телесных, и духовных нужд. Епафрас имел великую ревность и заботу о находящихся в Колоссах, Лаодикии и Иераполе, чтобы они "пребыли совершенны и исполнены всем, что угодно Богу" (Кол.4,12-13). Апостол Павел одобряет филиппийцев за то, что они заботились о его материальных нуждах (Фил.4,10-18). Все это ценно прежде всего тем, что оно является плодом новой природы детей Божьих. "Говорю это не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу" (Фил.4,17).
В заботе о других проявляется сознание единства со всеми искупленными. Это - Божественный принцип, который в единстве с Богом и со всеми святыми делает жизнь блаженной. И не потому только, что другие заботятся о нас, но и потому, что у нас самих есть потребность делать что-то для других. В этом особое блаженство: "Блаженнее давать, нежели принимать" (Д.Ап.20,35).
Нередко возникает вопрос: если забота о других - это черта, присущая возрожденным, то она должна проявляться автоматически. Зачем же Апостол Павел призывает: "Не о себе только каждый заботься, но каждый и о других" (Фил.2,4)?
Все учение Христа и Апостолов полно подобных призывов: "Веруйте в Бога и в Меня веруйте" (Иоан.14,1); "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа" (Евр.12,14); "Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога" (1 Иоан.4,7). Как мы можем заставить себя любить? Ведь любовь от Бога. Даст Он нам любовь - будем любить, не даст - как сможем полюбить?
Мир, любовь, забота о других и все положительное исходит от Бога (Иак.1,17). Дается это нам в силу нашей причастности Христу и не с принуждением, а по мере добровольного принятия. Призывы проявлять эти качества, например, заботу о других, имеют цель напомнить нам о возможности послужить ближнему, приблизить к Господу, Которого любим. Внимая призыву Слова Божьего заботиться о других, мы проверяем себя - проявляется ли это в нашей жизни? Обнаружив недостаток в этом, мы обращаемся к Богу с просьбой проявить в нас Свой характер. Он охотно отвечает на такую просьбу, исходящую из искреннего желания. Это не принуждение с Его стороны, а благодеяние в ответ на наше желание. "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков" (Иак.1,5). Сначала необходимо обнаружить то, чего нам недостает. В этом помогает Слово Божье. А обнаружив нужду, можно просить Господа восполнить ее.
Чем больше в нас любви к детям Божьим, тем ближе нам будут их нужды и тем больше мы будем заняты удовлетворением этих нужд. Апостол Павел имел заботу о всех церквах (2 Кор.11,28), и его особенно радовало, когда он видел эту заботу и у других верующих: "Ибо я не имею никого равно усердного, кто бы столь искренно заботился о вас" (Фил.2,20).
Насколько близки нам нужды нашей поместной церкви? Всего братства? Христианской семьи, живущей недалеко? А нужды семьи, в которой живем сами?

Отдача

Искренняя забота о других - это готовность отдавать. Бог отдал Сына Своего, заботясь о спасении рода человеческого. Чем ближе человек к Богу, тем ярче проявляется у него характер Божий.
Важно отметить, что Бог отдает то, что будет хорошо для получателя. У людей это не всегда так. Природа человека испорчена грехопадением. Что у нас хорошо с видимой стороны, с невидимой часто испорчено эгоизмом. "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (1 Кор.13,3). Господь порицал книжников и фарисеев: "Все же дела свои делают с тем, чтобы видели их люди" (Матф.23,5). Он учит творить милостыню втайне (Матф.6,3-4), чтобы в нас не развилось чувство удовлетворения от человеческих похвал, но чтобы радость наша заключалась в том, что удовлетворены нужды ближнего. Важно иметь в сердце потребность давать другим. Это характер Господа, "Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви. Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою" (2 Кор.8,8-9).
Заповедь о десятине по закону Моисея была обязанностью. Но цель учения Господа - так преобразить человека Духом Святым, чтобы у него была внутренняя потребность отдавать. Первые христиане в Иерусалиме по внутреннему влечению продавали имения и земли и вырученные средства отдавали на пользование другим. Такое же влечение было у Апостола Павла: "Я охотно буду издерживать свое и истощать себя за души ваши..." (2 Кор.12,15). И только потому, что он чрезвычайно любил их. Для Господа важно не то, сколько мы отдаем, а как велика в нас потребность отдавать (Марк.12,41-44).
Апостол Иоанн указывает на то, что отсутствие этой потребности свидетельствует об отсутствии в нас любви Божьей (1 Иоан.3,17), а значит, об отсутствии природы Божьей. Иметь природу Божью, иметь любовь, надежду, терпение и т. д. - все это приносит особую радость, высшее блаженство. Так и потребность отдавать обладает этим блаженством: "Блаженнее давать, нежели принимать" (Д.Ап.20,35).
Это относится не только к потребности отдавать материальное. Апостол Павел пишет: "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему" (Рим.1,11). Апостол Павел хотел видеть и у других влечение поделиться с ближним духовным назиданием или откровением: "Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию" (1 Кор.14,26).
Соответствует ли наше состояние высказываниям Апостола по этому поводу? Идем ли мы на собрание, исполненные желания поделиться с другими тем назиданием, которое получили от Бога? Или наше желание - услышать что-либо от других? Получать, а не давать? Если есть у нас какой-нибудь гимн на сердце или по-новому открылся смысл его слов, предложим его спеть или сами споем, если имеем на это дарование, и Дух Святой, давший нам назидание, передаст его через пение и другим. И не только это. Радостное желание отдавать другим возрастет в нас до того, что мы готовы будем "полагать души свои за братьев" (1 Иоан.3,16). Подобно верующим в Македонии, которые "отдали сами себя во-первых Господу, потом и нам по воле Божией" (2 Кор.8,5), и мы отдадим себя на служение церкви. Таким образом, мы не отрываем что-то от себя, чтобы отдать другим, как подаяние нищим, напротив, в этом заключается общность со всеми святыми. Это сознание того, что нужда церкви Христовой и отдельных ее членов - наша нужда. Нуждается церковь в помещении для собрания - вот мой дом. Есть нужда в служителе - вот я или мой муж, вот дети мои для труда на ниве Божьей. Радостно и в наши дни видеть таковых. Как хотелось бы, чтобы это было присуще всем верующим!
Начинается это в духе нашем. Прежде всего Дух Святой производит в нас готовность отдавать, а потом и само действие. Богу угодно, чтобы эта отдача была добровольной. Никакому члену церкви не может быть предъявлено требование во что бы то ни стало отдать то или другое. "Доброхотно дающего любит Бог" (2 Кор.9,7). Ценным это служение будет лишь в том случае, когда внешнее действие будет соответствовать внутреннему состоянию. Как приятно такое свидетельство: "Они весьма убедительно просили нас принять дар и участие их в служении святым" (2 Кор.8,4)!
Хотя мы не можем требовать от верующих уделить на дело Божье то или другое, но свидетельствуем и учим, что отсутствие готовности, более того, потребности отдавать, указывает на недостаток любви к Господу и ближним. "Одного тебе недостает: пойди, все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах; и приходи, последуй за Мною, взяв крест" (Марк.10,21). Не каждому говорил Господь такое, но этот человек, по-видимому, был очень привязан к богатству.
Желание давать побуждает искать возможность делать это, как Христос показывает в притче (Лук.11,5-8). Человек, к которому зашел друг с дороги, мог бы ему сказать: "Рад бы угостить тебя, но сам видишь, нет у меня ничего". Но он так не сказал, а пошел искать и нашел возможность угостить своего друга. Так и мы должны искать эту возможность. "Трудись, делая своими руками полезное, чтоб было из чего уделять нуждающемуся" (Еф.4,28). Это относится и к духовным нуждам церкви. Если у нас будет сильное желание участвовать в назидании других, то найдем потребное, потому что знаем Источник всяких благ - нашего Господа.
Обычно в общинах недостает служителей. Нередко бывает, что один пресвитер обслуживает несколько групп, помимо своей общины, в которой тоже много нужд. На совершение служения нужно много сил и времени, а он занят еще и обеспечением своей семьи. Сознание, что это общая нужда, побудит в нас желание взять на себя заботу о материальных нуждах его семьи.
Слово Божье вполне определенно учит, что "Господь повелел проповедующим Евангелие жить от благовествования" (1 Кор.9,14). "Наставляемый словом делись всяким добром с наставляющим" (Гал.6,6). Это не вознаграждение за труд, а единство интересов, общее дело, в котором каждый делает то, что в состоянии делать. Таким образом, служителям предоставляется возможность полностью посвятить себя духовному служению. Мы заинтересованы в том, чтобы забота о материальном не лишала их возможности совершать служение, к которому призвал Господь. В данном вопросе не должно быть излишней скромности у служителей, а у церкви - беспечности, потому что от правильного решения зависит состояние общины. Апостолы видели, что не только забота о материальном, а даже распределение уже имеющихся средств приводило к ущербу в служении словом. "Не хорошо нам, оставивши Слово Божие, пещись о столах" (Д.Ап.6,2). Они предложили избрать диаконов. Диакон должен уделять внимание материальному обеспечению не только церкви, но и пресвитеров, чтобы они могли постоянно пребывать в молитве и служении словом (Д.Ап.6,4). Это положительно отразится на всю общину.

Служение

Чувство общности, желание участвовать в удовлетворении нужд святых, которое побуждает нас отдавать, проявляется и в служении друг другу. Служить - значит делать то, в чем нуждаются ближние.
Невозможно представить себе семью, в которой каждый для себя варит, покупает хлеб, приносит воду, стирает. Насколько удобнее и радостнее жить, когда каждый что-то делает для всех!
Так и в Божьей семье - духовная жизнь полноценна, когда каждый стремится участвовать в общем деле. В церкви нет принуждения: здесь все совершается по ревности и усердию.
Дух Святой производит в нас потребность что-то делать для общего дела церкви и для блага каждого ее члена. Это может быть физический труд. Например, помыть пол в помещении, где было собрание, или в доме больной сестры. Также и в духовном служении, например, рассказать стихотворение, помолиться.
Мы привыкли называть служителями избранных церковью на служение. Это верно. Они избраны служить Господу и церкви. Но и неизбранные на особое служение призваны совершать служение в церкви, выполнять какой-то труд ради блага всех: "Служите друг другу, каждый тем даром, какой получил, как добрые домостроители многоразличной благодати Божией" (1 Петр.4,10).
Господь говорит: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Марк.10,45). Пребывать во Христе - значит иметь в себе Его жизнь: те же чувствования, те же потребности и желания. В данном случае иметь ту же цель в жизни - послужить своим ближним: мужу, детям, церкви, друзьям.
Желание служить ближним делает нас способными видеть их нужды и находить возможность что-то делать им в помощь. Добрый самарянин не прошел мимо израненного. Так и мы обнаружим возможность помочь другим, если у нас будет внутренняя потребность служить людям.
Плотская природа влечет нас к видимому служению. Ей нравится быть на виду у людей. Плотской помышляет о себе: "Я не таков, как прочие люди" (Лук.18,11). Ему хочется убедить в этом и других. С этой целью он готов что-то делать для других, но чтобы это видели люди. Однако это служение не людям, а самому себе, ради своего авторитета. Это и есть "угождение плоти" (Гал.5,13). А противоположность этому: "любовью служите друг другу". Очень полезно проверять и испытывать себя - из какого побуждения мы делаем то или другое. Делаем ли мы свои дела потому что увидели в этом нужду у тех, кого любим или потому, что увидели в этом выгоду для себя?
Мы знаем, что основное в христианстве - это любовь. Без любви ничто не может делаться по-Божьему. Без любви к ближним не будет правильного обличения, не будет настоящей заботы о других, не будет бескорыстной отдачи. Когда мы искренне любим братьев и сестер, то мы с таким же желанием будем стирать белье или шить одежду для многодетной семьи, как и петь соло в собрании. Нам не будет хватать времени делать все, что хотелось бы.
Любовь к ближним неразделима с любовью к Господу. Мы любим и Бога, и братьев или не любим ни Бога, ни братьев (1 Иоан.4,20-21; 5,1-2). Поэтому всякое служение людям из любви к ним - это служение Господу, Которого любим. "Служения различны, а Господь один и тот же" (1 Кор.12,5).
Всякое служение мы воспринимаем как поручение от Господа и совершаем его для Него. "И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие; ибо вы служите Господу Христу" (Кол.3,23-24). Слово Божье призывает нас служить друг другу и одобряет тех, которые посвятили себя на служение святым (1 Кор.16,15). Все это - служение людям, но не угождение им.
Разве в наши дни нет христиан, противящихся проповеди о распятом Христе? Никто не станет возражать, что мы искуплены Христом и что благодаря Его распятию нам открыт вход в Небесный Иерусалим. Но проповедь о том, что распятый Христос - пример для нас и потому лучше идти на Голгофу, чем уступить современным книжникам и фарисеям, Ироду и Пилату - встретит возражение у тех, которые ищут "мудрые" подходы во взаимоотношениях с внешними.
Также нет возражающих тому, что Христос умер за нас и мы, благодаря распятому Христу, избавлены от вечной смерти. Он понес наше наказание. Но проповедь о том, что со Христом распят и наш ветхий человек, что "те, которые Христовы, распяли плоть со страстями и похотями" (Гал.5,24) и что "Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2 Кор.5,15), с неприязнью встретится теми, для которых личное благополучие, устройство земной жизни, забота о телесном стоит на первом месте, и только потом, по возможности, служение в церкви.
Кто вместе с Апостолом Павлом может сказать: "Я сораспялся Христу" (Гал.2,19), тот будет жить интересами Бога и Его народа. Вопросы: где жить, где работать будут у такого человека решаться в зависимости от вопроса: где служить Господу и какое служение совершать для Него? Апостол Павел принял свое служение от Господа, и исполнить его было для него дороже жизни (Д.Ап.20,24). Можно ли всем предъявлять требование так относиться к служению? Проповедь о распятом Христе возвещает, что "избавить нас от настоящего лукавого века" (Гал.1,4) было для Бога очень важно и Он заплатил за это дорогую цену. Как же мы можем говорить о единомыслии, о единстве с Богом, если противимся жертвовать личным благополучием в этом лукавом мире?
Бог спрашивал: "Кого Мне послать? и кто пойдет для Нас?" Исаия ответил: "Вот я, пошли меня" (6,8). В наши дни нередко звучат подобные вопросы: "Кого послать на благовестие? Кто переплетет литературу? Кто посетит такую-то семью? Кто сделает ремонт в доме одного из членов церкви? Кто поедет в такой-то город?" Охотно ли мы отвечаем: "Вот я!"?
Перед Своими страданиями Господь послал учеников спросить: "Где комната, в которой бы Мне есть пасху с учениками Моими?" (Марк.14,14). А в наши дни звучат вопросы: у кого провести праздник жатвы, общение служителей? Кто примет гостей, приехавших на общение? Кто поступит, как Гай, "странноприимец мой и всей церкви" (Рим.16,23)?
Хорошо иметь определенное служение в церкви и знать, что Господь призвал к нему. Но если и нет этого и мы участвуем то в одном, то в другом деле, содействуем тем, которые призваны к определенному служению, - то и это одобряется Словом Божьим. "Они посвятили себя на служение святым; будьте и вы почтительны к таковым и ко всякому содействующему и трудящемуся" (1 Кор.16,15-16). Апостол Павел с любовью свидетельствует о Тимофее: "Он, как сын отцу, служил мне в благовествовании" (Фил.2,22). Как трогательно звучит: "как сын отцу". Тут и любовь, и внимание, не вынужденное служение, а доброхотное. Призванные к такому обширному служению, как у Апостола Павла, нуждаются в помощниках, чтобы успешнее совершать его. "Марка возьми и приведи с собою, ибо он мне нужен для служения" (2 Тим.4,11). Апостол Павел ценит такой труд: "А сколько он служил (мне) в Ефесе, ты лучше знаешь" (2 Тим.1,18).

Образец друг для друга

Для людей большое значение имеет подражание. Мы привыкли смотреть друг на друга: как одеваться, как вести себя. Часто говорят: "Так принято, так все делают". Если предстоит делать что-то необычное, мы говорим или думаем: "Что скажут люди?".
Склонность к подражанию не осуждается. Наоборот, нам предлагаются образы, которым следует подражать. Это очень понятный и поучительный метод разговора Бога с нами.
Господь - совершенный и возвышенный образец для нас: "Итак подражайте Богу, как чада возлюбленные" (Еф.5,1); "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил" (Иоан.1,18); "Который есть образ Бога невидимого..." (Кол.1,15). Совершенное состояние духа наблюдается тогда, когда дух наш подобен Богу, то есть в нем пребывает любовь, мир, радость, долготерпение, кротость... Чтобы образ Бога сделать ближе и понятнее для нас, Господь Иисус в теле человеческом явил Отца. "Ибо в Нем обитает вся полнота Божества телесно" (Кол.2,9). Наша потребность - иметь перед собою пример для подражания - удовлетворена Богом во Христе Иисусе. Угождать Богу - значит подражать Христу. "Кто говорит, что пребывает в Нем, тот должен поступать, как Он поступал" (1 Иоан.2,6).
Чтобы предельно ясно показать, какими мы должны быть и как поступать, Господь показывает нам в Своем Слове и положительные, и отрицательные примеры. Он не мог Своей жизнью показать нам развитие зла в человеке, не мог показать сокрушение о грехах и покаяние в них, потому что был безгрешен. По этой причине в Библии описаны действия людей. Апостол Павел знал свое призвание: "Когда же Бог... благоволил открыть во мне Сына Своего..." (Гал.1,15-16), поэтому он неоднократно говорит: "Посему умоляю вас: подражайте мне, как я Христу" (1 Кор.4,16; 11,1).
Примеры прошлого сильны тем, что мы видим не только действия людей, но и то, к чему они привели. Чтобы правильно знать человека, надо знать и его конец. "В пример злострадания и долготерпения возьмите, братия мои, пророков, которые говорили именем Господним. Вот, мы ублажаем тех, которые терпели. Вы слышали о терпении Иова и видели конец оного от Господа, ибо Господь весьма милосерд и сострадателен" (Иак.5,10-11).
Сколько сил и ободрения можно найти в примерах мужей и жен веры: Гедеон с тремястами храбрецов; Давид, идущий против Голиафа; Даниил, смело открывший окно для молитвы, несмотря на царский указ: Анна, мать Самуила, на коленях пред Господом. В наставлениях Бог поучает, какими Он хочет видеть нас, а на этих живых примерах показывает, что Он достигал в людях, которые доверяли Ему. Без этих примеров поучение для нас было бы неполным.
Нам показаны не только положительные примеры. Бог через Моисея неоднократно призывал израильтян, чтобы они, войдя в обетованную землю, не стали подражать народам той земли в идолопоклонстве. История Израиля, однако, полна отрицательных примеров. Апостол Павел напоминает многие из них и предупреждает: "А это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы" (1 Кор.10,6-11).
Особенно сильны для нас примеры веры, оставленные теми, которых мы знали лично. Их верность Богу до конца лежит на них как печать, что они достойны подражания. "Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их" (Евр.13,7). Следует, однако, разумно осмыслить, чему подражать.
У одного авторитетного брата была такая манера: перед выходом из квартиры молиться стоя, прикладывая одну руку к сердцу (в другой могла быть сумка или головной убор). Для него это было естественно. Но вот я увидел, что совсем молодой брат в точности повторяет эту манеру. Что-то недоброе показалось мне в этом. Подражать надо вере, смирению, мужеству, терпению, а не интонациям в проповеди, не произношению отдельных слов, не наклону головы. Наши движения должны быть естественными. Надо проявить в своей жизни то дерзновение, то трудолюбие и жертвенность, которую мы видели у достойных христиан. К этому призывает Слово Божье.
Примеры прошлого очень полезны, но для полноты образца нужны примеры современников. У христиан, живших во время Апостола Павла были такие примеры: "Подражайте, братия, мне и смотрите на тех, которые поступают по образу, какой имеете в нас" (Фил.3,17). Он останется примером для всех поколений, как и пишет: "Чтоб Иисус Христос во мне первом показал все долготерпение, в пример тем, которые будут веровать в Него к жизни вечной" (1 Тим.1,16).
Господь знает наши нужды. Это ясно можно увидеть в жизни тех, которые находятся в подобных нам условиях, в такой же обстановке, при современных законах.
Нередко спрашивают: "Почему Господь допускает, что верные, способные служители подолгу находятся в заключении? Почему тех, которые верно служат Господу, постигают глубокие скорби и бедствия?" Одна из причин заключается в том, что Господь ставит их в пример, показывая их твердость, жертвенность, надежду на Него во всех скорбях, верность Ему, чего бы это ни стоило. Эти примеры стойкости в истине ободряют многих христиан больше, чем только призывы быть стойкими и верными. Апостол Павел свидетельствовал: "Большая часть из братьев в Господе, ободрившись узами моими, начали с большею смелостью, безбоязненно проповедывать Слово Божие" (Фил.1,14). Нашим узникам даже из других стран приходили письма со словами: "Ваша стойкость и мужество ободряют, укрепляют и радуют нас".
Готовы ли мы стать хорошим примером для народа Божьего? Быть верными Господу, стойкими в истине, испытывая за это "поругания и побои, а также узы и темницу..." (Евр.11,36)? Нам нравится свидетельстововать о верующих: "Вы стали образцом для всех верующих в Македонии и Ахаии" (1 Фес.1,7). Однако сила не только в симпатии к этим христианам, но и в подражании им. Образец дается, чтобы сотворить подобие ему.
Может, нас привлекает слава, которая сопровождает эти образы? - Это не то основание. Важно быть исполненным желания оказывать Господу верность в большом и малом, поступать свято, честно, с любовью, чтобы быть добрым примером для живущих рядом. Довольно легко можно произвести приятное впечатление на незнакомых. Но быть святыми в повседневных поступках, даже самых незначительных, можно только под водительством Духа Святого.
Будем помнить, что нас видят в основном такими, какие мы есть, а не какими хотели бы казаться. Мы можем говорить о себе, как подобает христианину: "Мы рабы, ничего не стоящие". Но в словах этих будет звучать гордость, если мы горды. Мы можем заявить: "Я верю, что Бог сделает это". Но люди, хорошо знающие нас, увидят в этом только громкие слова, а не действительную веру.
Неужели свидетельство людей о себе самих ничего не стоит? - Очень много стоит свидетельство, подтвержденное повседневной жизнью. Люди всегда отдают предпочтение тому, что видят в нашей жизни, нежели тому, что мы говорим. Между словами и жизнью должно быть соответствие. Надо, чтобы в нашем сердце жил Христос, тогда из этого доброго сокровища мы будем выносить добрые слова и добрые поступки (Лук.6,45).
Чем старше мы становимся или чем заметнее становится наше служение в церкви, тем больше будут подражать нам братья и сестры. Важно не подавать отрицательный пример, не быть соблазном. Господь предупреждает: "А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской" (Матф.18,6).
Избранные в церкви служители должны особенно помнить, что на них смотрят, как на образец для подражания. Поэтому они особенно свято должны ходить перед Богом. Служитель, любящий церковь, всех братьев и сестер, всегда хочет оказывать на них доброе влияние, вести их к святости, ободрять в скорби, научать истине, правильной жизни. Проповедь много содействует этому, но если личная жизнь служителя не будет соответствовать его поучениям, то служение будет более способствовать тому, чтобы сделать слушателей лицемерами, а не искренними христианами. Хороший жизненный пример восполнит отсутствие особых дарований к проповеди. Апостол Павел не упускал случая напоминать своим сотрудникам: "Будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" (1 Тим.4,12); "Во всем показывай в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность" (Тит.2,7).

Молитва

Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых.
Еф.6,18
Господь в Своих беседах и Апостолы в посланиях много внимания уделяют молитве. Сам Господь много молился. К этому же Он призывает и Своих последователей.
Зачем просить Бога о том, что Он Сам желает делать для нас? Зачем надо говорить Ему то, что Он знает лучше нас? На эти вопросы хорошо отвечает Салов-Астахов в своей книге "Секрет и сила молитвы".
Человек создан Богом для владычества над миром, поэтому Бог учитывает его волю при вмешательстве в земные события. Удивителен тот факт, что действие Господа среди людей зависит от веры человека. Неверие ограничивает Его действия (Матф.13,58; Марк.6,5), а усердная просьба в молитве, наоборот, устраняет все препятствия.
Но если бы мы даже и не могли объяснить смысл молитвы, то для нас достаточным основанием для ревностного отношения к ней является то, что Бог призывает к этому. Из опыта мы знаем, как много утешения приносит сознание, что обо всем волнующем нас мы можем сказать Господу. Как успокаивается сердце, когда в молитве мы все передаем во власть любящего и всемогущего Бога! Мы имеем право о всех желаниях, опасениях и нуждах сказать Ему и успокоиться. Этим мы угождаем Господу, в этом залог успеха во всяком добром деле.
Имея такой опыт в личной жизни, мы обязательно будем прибегать к молитве, когда дело касается нашего ближнего или всего народа Божьего. То же самое чувство единства со всеми святыми, желание помочь им в их нуждах, которые побуждают нас служить им, заботиться о них, будут побуждать нас молиться о них. Искреннее желание помочь побудит прибегнуть ко всем доступным нам средствам. У нас не всегда есть возможность дать людям то, в чем они нуждаются. Но мы всегда можем молиться о нуждах людей, была бы только любовь к ним в наших сердцах.
Господу угодно, чтобы мы, зная определенную нужду ближних, конкретно просили о ней. Истинная любовь ко всем святым будет побуждать нас молиться о них, хотя мы и не знаем всех подробностей их жизни. Мы знаем, в чем нуждаются последователи Христа, и постоянно будем просить Господа посылать им утешение, твердость, терпение, веру и т.д. Ввиду того, что посредством ходатайственной молитвы Бог получает право проявлять к нам Свою благость, будем постоянны в таких молитвах.
Во всех своих посланиях церквам Апостол Павел упоминает, что он молится о них и благодарит Бога за даруемую им благодать. Это пример для нас. С таким же постоянством Апостол просит молиться и о нем. Молясь о всех церквах, Павел, безусловно, молился и о себе. Но просьба молиться о нем показывает, как важно ходатайствовать друг за друга в молитвах.
Особенно ценно перед Богом, когда мы просим о других. Это проявление любви, проявление природы Христа, Который ради блага людей подверг Себя страданиям и смерти, уча нас: "Благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сынами Отца вашего Небесного" (Матф.5,44-45).
Самое великое, происходящее на земле, - это преображение человека в образ Божий, принятие им природы Божьей. Это происходит прежде всего в нашем внутреннем человеке. Но это состояние духа должно проявляться и в видимых делах и действиях.
Природе Божьей присуща забота о всех. Это выражается в том, что Он повелевает солнцу светить над нами, питает нас, "подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши" (Д.Ап.14,17). Получив природу Божью, мы в духе своем имеем такое же отношение ко всем людям, как и Бог. И хотя мы не в силах совершать все действия Божьи в видимом мире, например, послать дождь на землю, Его природа в нас побуждает просить об этих благах в своих молитвах. Таким образом, мы участвуем во всех делах Божьих, а молитва является открытым проявлением Его природы. Так бывает, когда мы молимся духом (Еф.6,18), Духом Святым (Иуд.1,20). Такая молитва возносится к Богу, дает Ему право совершать Свое дело среди людей. Но нередко молитва исходит от плоти. Как и все плотское, она неугодна Богу. Прислушаемся к словам Господа: "Потому что думаешь не о том, что Божие, но что человеческое" (Матф.16,23). Человеческое и Божье в данном случае не сочетается, а противостоит друг другу.
Известно, что плотской человек прославляет самого себя, ставит в центр свое "я", делает все ради себя. Это неугодно Богу. Так лицемеры любили молиться напоказ людям в синагогах и на углах улиц (Матф.6,5). Ясно, что эти молитвы совершались не из заботы о ближних, не из желания утвердить их веру в Бога. Эти люди утверждали себя, привлекали внимание к себе.
В наше время молитва на углах улиц не получит одобрения и признания окружающих, поэтому так теперь никто не делает. Но не произносим ли мы свои молитвы напоказ людям на наших собраниях? Да сохранит нас Господь подозревать и судить в этом друг друга! Проверим собственные побуждения к молитве: "...плотские помышления суть вражда против Бога..." (Рим.8,7).
Когда молитва исходит от плоти, она не соединяет нас с Богом. Мы остаемся отделенными от Него, хотя Он и обладает тем, что нам хочется иметь. Мы обращаемся к Нему, как к кладовщику или продавцу со списком необходимого. Нам хочется скорее получить желаемое и заняться своими делами. Во время такой молитвы мы не беспокоимся о том, что остаемся отделенными от Бога, потому что нас занимает другое: чтобы молитва была прилично выражена, чтобы в ней проявился наш ум, способный умело упомянуть обо всем, о чем мы беседовали до молитвы.
Когда наша молитва исходит от духа, она, прежде всего, соединяет нас с Господом воедино. Это делает молитву сладостной, даже если она и нескладная. Мы ощущаем устремленность к Богу, проникнуты желанием, чтобы во всем совершилась Его воля. Соединенные с Господом, мы стремимся к утверждению нашей веры и веры ближних, желая, чтобы через это славилось имя Божье. Мы не выпрашиваем льгот для себя, а видя нужды дела Божьего, принимаем их за свои и просим Бога, чтобы Он использовал нас в труде на ниве Его. Такая молитва Духом Святым сохраняет нас в любви Божьей (Иуд.1,20), потому что соединяет с Источником любви, с Самой Любовью.
Молитва, с одной стороны - труд, к которому надо проявлять усердие, с другой - возможность всегда, в любых обстоятельствах участвовать в деле Божьем. Человек, привыкший жить одной жизнью со всем народом Божьим, близко к сердцу принимавший его скорби и радости, очень изнемогал бы, лишившись возможности трудиться вместе с другими, например, находясь в узах или будучи скованный болезнью. Молитва же делает нас участниками общего дела даже в таких обстоятельствах. Внутренняя потребность - жить одними заботами со всеми детьми Божьими - находит удовлетворение в молитве (хоть частично). Упражнение в молитве сохраняет нашу духовную силу, способность к деятельности, способность вмещать все переживания народа Божьего.
Если мы находимся на должном духовном уровне, то все наши обязанности одновременно являются и потребностью, и радостью для нас. Мы должны читать Слово Божье, и в то же время мы всегда жаждем этого. Мы должны всегда молиться, но мы и не можем без этого.
Хочу обратить внимание на повеление: "Будьте постоянны в молитве, бодрствуя в ней с благодарением" (Кол.4,2). Существует распространенное мнение, что этот стих призывает нас постоянно быть в молитве - с утра до вечера, днем и ночью. Но тут сказано не "постоянно", а "постоянны", то есть не быть то ревностным, то пассивным.
В постоянстве наших молитв мы должны не оставлять ходатайства о нуждах семьи, церкви, пока не получим просимое. Например, с постоянством просить об обращении своих детей к Господу, пока оно не совершится. Так же следует понимать и записанное в послании Римлянам 12,12. Апостол Павел призывает не постоянно пребывать в молитве, а в молитве быть постоянным.
Еще сказано: "Непрестанно молитесь" (1 Фес.5,17), то есть не переставайте молиться, как Даниил не переставал молиться, хотя царский указ запрещал это. Он молился не круглые сутки, а три раза в день.
Разве не лучше быть в молитве круглые сутки? Разве не так следует понимать: "Непрестанно молитесь"? - Зачем обманывать самих себя и требовать от других нереального? Кого не отвлекает от молитвы множество дел, которые нам тоже надо исполнить? Такое толкование Священного Писания приводит к понятию, что практическая жизнь христиан значительно отличается от предписаний Слова Божьего. Это ведет к несерьезному исполнению и других поучений Библии.
Хочу также упомянуть о благодарности. Если мы все блага жизни принимаем не как естественное явление природы, а как дары из любящей руки Господа, то в нашем сердце непременно будет расти благодарность Богу. Эту благодарность нам захочется выражать в молитвах, делать ее явной для всей вселенной. Тем более мы будем благодарить, получая то, о чем просили в своих молитвах. "Дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас" (2 Кор.1,11).

Пост

Рассмотрим вначале, что такое пост с внешней стороны. "И поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью" (Есф.4,16). В течение поста не едят и не пьют. Это видно и в книге пророка Ионы (3,5-9). Совместим стихи из Евангелия Луки 4,2 и Матфея 4,2: "ничего не ел в эти дни...", "и постившись сорок дней...". Вроде и так понятно, что в этом заключается пост. Но это важно помнить, когда на основании 58 главы книги пророка Исаии ставят под сомнение такой пост.
Что же говорит Бог через Исаию? - То, что совмещать пост с насилием над другими, с несправедливыми действиями - нельзя. Это не пост, а бесполезная голодовка. Это хорошо понимали ниневитяне. Они не только не ели и не пили; им было сказано, "чтобы каждый обратился от злого пути своего и от насилия рук своих" (Иона 3,8).
Проследим 58 главу книги пророка Исаии. Вначале Бог говорит, что израильтяне обвиняют Его за то, что Он не отвечает, не обращает внимания на их посты. Затем (3-4ст.) обличает их, что в день поста они делают насилие над другими, целью поста избрали своеволие. Потом (в 5 стихе) делается вывод: "Таков ли тот пост, который Я избрал", и поясняется, что такое пост, что делается в день поста: "день, в который томит человек душу свою...". Вопросительный знак в конце этого предложения относится к первой части предложения. Следующее предложение в этом же стихе тоже относится к началу 5 стиха: "Это ли назовем постом и днем, угодным Господу?". Слова 6 стиха "вот пост" не означают, что ничего, кроме перечисленного, не надо делать во время поста. Не есть и не пить - это само собой разумеется. Но пост, который избрал Господь, обязательно сопровождается тем, что перечислено в 6 и 7 стихе: "Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма, и угнетенных отпусти на свободу, и расторгни всякое ярмо; раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, - одень его, и от единокровного твоего не укрывайся". Если эти стихи понимать так, что Бог называет постом перечисленные действия, а не воздержание от пищи, то почему Иисус Христос сорок дней не ел?
Еще раз повторяю основные слова: "день, в который томит человек душу свою, когда гнет голову свою, как тростник и подстилает под себя рубище и пепел". Этим обязательно должен сопровождаться пост и потому можно ли сказать, что человек постится, если он делает насилие, обижает других? - Такие действия свидетельствуют, что человек не гнет свою голову, а своевольничает; он томит не свою душу, а души других, и потому назвать такое постом нельзя, хотя бы он не ел и не пил в это время.
Нужно ли поститься и когда? Примерно это же спрашивали у пророка Захарии (7,3-6): "И спросить у священников, которые в доме Господа Саваофа, и у пророков, говоря: плакать ли мне в пятый месяц и поститься, как я делал это уже много лет? И было ко мне слово Господа Саваофа: скажи всему народу земли сей и священникам так: когда вы постились и плакали в пятом и седьмом месяце, притом уже семьдесят лет, - для Меня ли вы постились? для Меня ли? И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете?".
Во-первых, на основании Слова Божьего, поститься - значит не есть и не пить. Во-вторых, Бог указывает, что не Ему это нужно, а людям. Ученики Христа, будучи с Ним, не постились, в чем их и упрекали (Марк.2, 8-20). Христос отвечает на вопрос по этому поводу, что пост не нужен в Его присутствии, а когда Он вознесется, тогда будут поститься. Если бы мы хотели объяснить эти слова иначе, то есть отнести их не к периоду между вознесением и вторым пришествием, а к тем моментам жизни, когда теряем присутствие Христа, то неужели события, описанные в Деяниях Апостолов (13,2-3 или 14,23), можно так объяснить?
Господь сказал, что ученики Его будут поститься после Его вознесения на небо. Но повеления такого Господь нигде не дает. Он говорит: "Сей же род (то есть бесы - И.П.П.) изгоняются только молитвою и постом" (Матф.17,21). Но пользоваться этим средством или нет - личное дело каждого.
Апостол Павел пишет о себе: "...в голоде и жажде, часто в посте" (2 Кор.11,27). Голод и жажду по причине отсутствия пищи нельзя назвать постом. Это Апостол Павел указывает отдельно от поста. Пост - это сознательный, добровольный отказ от пищи. Постился Корнилий (Д.Ап.10,30), Ездра (8,21), Неемия (1,4), Есфирь, ниневитяне, Христос, служители в Антиохии (Д.Ап.13,2-3). Все они знали о посте, хотя в законе Божьем об этом не говорилось.
Нужно ли нам поститься? - Кто не испытывает нужду в этом, может не поститься. Нет такого повеления. Но отсутствие у христианина такой нужды свидетельствует, как далека от него боль народа Божьего, которую переживали Неемия и Даниил; насколько мала в нем жажда больших благословений для христиан, присущая Апостолу Павлу. Если мы ничего не собираемся делать, ни в каком деле не участвуем и потому не переживаем за успех предстоящего, как Ездра, Есфирь или Мардохей, то, конечно, не будет и побуждения к посту.
Что означает пост для внутреннего человека, когда внешне мы не едим и не пьем? Что это дает? - Считаю знаменательным, что поститься - не повеление. Человек сам должен понять, что ему нужен пост. Бог через Духа Святого побуждает к этому. Фарисеи постились два раза в неделю, но только для того, чтобы похвалиться этим. Ниневитяне прибегли к посту, как к последней надежде быть помилованными Богом и смирили себя.
С постом нераздельно связано смирение перед Богом. Мы нуждаемся в пище. Это не греховная, нормальная потребность для поддержания земной жизни. Но есть еще духовные потребности. В нормальном состоянии душа покоряется духу. Через грехопадение это изменилось. Главенствовать стала душа. Это порождает плотскую жизнь. Через обращение к Господу в нас восстановилось господство духа. Но плотская природа требует своего. Происходит борьба. Пребывая в посте, мы силой духа смиряем душу. Как физические упражнения укрепляют тело, так пост упражняет дух. При этом мы учимся духовные интересы ставить выше земных.
Зачем же лишаться необходимого, то есть питания? Не лучше ли упражнять дух в победе над греховным побуждением? - Дело в том, что искушения постигают нас в любое время и при всяком деле, потому что время и искушение выбирает враг. Время поста избираем мы. А добровольное сильнее неизбежного. Прибегая к посту, мы наступаем, а не обороняемся, как при искушении. Здесь мы обретаем что-то для себя.
А пост о других? Например, об избрании служителей. Какое значение имеет пост тогда? Это подобно вопросу: зачем вообще молиться, ведь Бог и Сам знает наши нужды, и знает как нам помочь.
В невидимой Церкви, в теле Христа, все члены связаны между собой прямой зависимостью. Болеет ли один член, болеет с ним все тело. Бог говорит сатане: "Обратил ли ты внимание на раба Моего Иова?" Состояние Иова утверждало торжество духа. Его падение привело бы к торжеству дьявола. Я не имею в виду, что сила Бога и вечное торжество добра ставились здесь под вопрос. Нет. Но в истории человечества дьявол убеждается в справедливости отвержения его сущности, его природы и осуждения его в озере огненном.
Бог проявляется в духе, в духовном; сатана проявляется в земном, плотском. Когда мы перед лицом всей вселенной утверждаем, что интересы духа для нас дороже даже естественных интересов души, не говоря уже о греховных побуждениях, то это торжество духа, это пребывание Бога в нас, это наступление духа и лишение силы нашего врага. Это торжество одного члена церкви дает силу духа другим. Сила Бога проявляется в нас и в тех вопросах, о которых мы и не просим.
Таким рассуждением, конечно, не исчерпывается вопрос о значении поста. В духовном невидимом мире мы многого не понимаем, видим, как сквозь тусклое стекло, а что-то чувствуем на себе. В Писании говорится, что пост имел место и до Христа. Сам Господь постился, и после Него ученики тоже постились.
Когда в Антиохии некоторые постились, Дух Святой сказал им, чтобы выслали на миссию Варнаву и Савла. Из этого можно заключить, что Богу легче общаться с нами во время поста. Конечно, не пустой желудок имеет значение, а торжество духа над душой. Прежде всего - Царствие Божье, а остальное - приложится. Это - свободный акт нашей воли, конечно, не без влияния Духа Святого, живущего в нас, ибо жить по духу мы можем только в присутствии Духа Святого. "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас" (Рим.8,9). Чтобы пост действительно был торжеством духа, участие в нем должно быть добровольным.
Пост - это проявление нашего смирения, а не способ уговорить Бога исполнить нашу волю. Постом мы также не зарабатываем что-либо у Бога, а открываем Ему возможность проявить Свою милость к нам и к нашим близким.
Имея такую возможность, заботясь о духовном благополучии церкви и ее членов, будем прибегать к посту, чтобы оказывать доброе влияние на их жизнь.

СЛУЖЕНИЕ СЛОВОМ

Ревность в служении словом

А мы постоянно пребудем в молитве и служении слова.
Д.Ап.6,4
Особое место в жизни общины занимает служение словом. Как материальный мир создавался словом Божьим: "Сказал Бог и стало так", так и духовный, внутренний мир создается воздействием на нас Слова Божьего.
Слово Божье рождает веру: "Итак вера от слышания, а слышание от слова Божия" (Рим.10,17); "Восхотев, родил Он нас словом истины..." (Иак.1,18).
Господь говорит ученикам Своим: "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15,3). Через Свое Слово Господь производит на нас всестороннее воздействие: нам открывается Его воля, наша греховность, путь спасения. Своим Словом Бог подкрепляет, питает, наставляет нас. Оно производит в нас жизнь, и оно же поддерживает ее. "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Матф.4,4).
Воздействие Слова Божьего на нас очень велико. А нам Он поручил быть проводниками этого Слова друг для друга. Это великое доверие, и нам следует дорожить им. Бог даровал нам Священное Писание. Это великий дар. Но мы нуждаемся, чтобы Сам Бог, Дух Святой, открывал нам всю глубину Писания, помогал понимать его и применять в практической жизни. Он делает это через проповедь, беседу, рассуждения. Это и есть доверенное Господом служение словом.
Хочется говорить не об обязанности участвовать в этом служении, а о сердечном желании к нему. Хотя существует и обязанность: "Ибо, если я благовествую, то нечем мне хвалиться, потому что это необходимая обязанность моя, и горе мне, если не благовествую!" (1 Кор.9,16).
Пророк Иона хотел уклониться от возложенной на него обязанности, но Бог показал ему Свое владычество, и он смирился. Пророку Иеремии Бог говорил: "Ибо ко всем, к кому пошлю Я тебя, пойдешь, и все, что повелю тебе, скажешь" (Иер.1,7).
Бог и сегодня может говорить так с теми, которые по каким-либо причинам уклоняются от служения словом, к которому Он их призывает. Это следует нам помнить, когда дело касается лично нашего служения. Когда же это касается служения другого, то мы никого не принуждаем и говорим не об обязанности, а о ревности в этом служении.
Апостол Павел понимал, что он обязан благовествовать, но руководствовался не обязанностью, а горячим желанием служить тем даром, какой получил от Господа. "Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему" (Рим.1,11).
Много скорбей и сложных вопросов бывает в жизни наших ближних, с которыми мы составляем одно тело. Некоторых постигает уныние в жизненной борьбе. Они нуждаются в ободрении словом, в назидании, в утешении. Им нужен свет Слова Божьего. Если наше сердце исполнено заботой о них, как о членах одного с нами тела, нам захочется принести им слово утешения, сказать о любви Божьей, напомнить чудные истины, которые нам открыты в Слове Его. И даже если мы не имеем нужных для этого слов, то будем просить их у Господа, чтобы было чем ободрить других. Любовь к братьям и сестрам будет побуждать нас к этому.
"Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать" (1 Кор.14,1). В наше время слово "пророчествовать" обычно понимается только как предсказание будущего. Но оно означает - говорить от имени Бога. Оно включает и предсказание будущего, и наставление для настоящего времени. Это видно из слов Апостола Павла: "А кто пророчествует, тот говорит людям в назидание, увещание и утешение" (1 Кор.14,3).

Утешение

Утешающий нас во всякой скорби нашей, чтоб и мы могли утешать находящихся во всякой скорби тем утешением, которым Бог утешает нас самих.
2 Кор.1,4
Как мы нуждаемся в утешении во время скорби! И хотя оно не удаляет причину, вызвавшую скорбь, однако, очень ободряет нас.
Бог допускает скорби с определенной целью, может быть, для того, чтобы научить терпению, сделать опытным, дать надежду, исполнить любовью (Рим.5,3-5). Пока скорбь не приведет к намеченной цели, Бог не удалит причину, вызвавшую ее. Но переносить ее можно по-разному. Когда одолевает уныние и вокруг становится темно, то опускаются руки, нет сил преодолевать трудный участок пути. Как дорого в это время слово ободрения, утешения, которое как бы вливает в скорбящего свежие силы! Утешение не снимает груза с плеч, но соединяет с Источником сил, дает духовные силы, так что этот груз становится легче нести.
Господь через пророка Исаию говорит о Себе: "Господь Бог дал Мне язык мудрых, чтоб Я мог словом подкреплять изнемогающего; каждое утро Он пробуждает, пробуждает ухо Мое, чтоб Я слушал, подобно учащимся" (Ис.50,4). Насколько больше мы можем нести, когда чувствуем себя бодро, когда верим в достижение великой цели, когда в сердце есть надежда. Все это дает нам Слово Господне. Иисус получал эти слова от Своего Отца; Бог каждое утро подкреплял и учил Его.
Мы - ученики Иисуса Христа. Чему Небесный Отец учил Его, тому Он учит и нас. Что Он делал на земле, то и нам поручил делать.
Нравится ли нам то, что кто-то посещает скорбящего, говорит ему слова участия, напоминает о Господе, о Его любви, от чего скорбящий веселеет? Хочется ли нам самим быть этим утешителем? С упованием на Господа приступим к этому служению, Он даст нам нужные, живые слова! Господь будет учить нас утешать других. Для этого Он проведет нас через испытания, чтобы мы из личного опыта знали, что особенно утешает во время скорби (2 Кор.1,4). Скорбь в этом мире неминуема. О ней много говорит Слово Божье. Господь предупреждает: "В мире будете иметь скорбь; но мужайтесь: Я победил мир" (Иоан.16,33). Апостол Павел, после того как его побили камнями, поучает: "Многими скорбями надлежит нам войти в Царствие Божие" (Д.Ап.14,22). Поэтому Христос называет Духа Святого, проводящего нас через все эти скорби, Духом Утешителем (Иоан.14,16).
Источником утешения является Бог. Апостол Павел называет Его Богом всякого утешения (2 Кор.1,3). Вне Бога нет истинного утешения. Всякое утешение, не исходящее от Бога, носит временный характер. Например, больной утешается тем, что операция прошла удачно и он избежал грозящей ему смерти. Но пройдет какое-то время, и он снова окажется перед лицом смерти, которой в конечном итоге не избежит. Истинное утешение от Бога дает вечное избавление от смерти, приносит конец всякой скорби. "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откр.21,4). А пока прежнее еще не прошло, всегда может случиться то, что вызовет у нас слезы. Ведь отереть слезы Бог может только у тех, которые плакали!
У нас нет основания обещать нашим друзьям жизнь без скорбей, без страданий, без тяжких переживании. Господь тоже не обещал этого. Давид говорит: "Господь - Пастырь мой" и все же сознает, что Бог не избавляет его от хождения по долине смертной тени. Забота Господа о нас, Его овцах, заключается не в том, чтобы избавлять нас от страданий, но чтобы укреплять нас, давать силу все преодолевать и одерживать победу (Рим.8,35-37).
Мы призваны утешать друзей упованием на Господа. Утешать их тем, что всякая скорбь в свое время кончится, а упование на Господа, которому научились во время скорби, останется вечным достоянием. Скорбь пройдет, а приобретенная во время скорби способность черпать внутреннюю силу в Господе останется вечно. Но все это будет в том случае, если мы устоим в скорби. Мы можем многим помочь устоять в скорбях, вовремя придя к ним с утешением от Господа. О, если бы многие предоставили себя для этого служения!
Причины скорбей очень разнообразны, поэтому и утешение в них столь же многообразно. Но утешение всегда приходит от упования на Господа.
Великое утешение мы находим в том, что Господь нас любит. Он никогда не оставляет нас одних. Он особенно близок, когда нас постигает сильная скорбь. Мы утешаемся тем, что скорбь постигла нас не по воле слепого случая, а допустил ее Господь с определенной целью. Он имеет благие намерения о нас. Он знает, сколько мы можем снести, и больше этого никогда не возложит на нас (1 Кор.10,13).
Всякое утешение для нас заключается во Христе, в Его совершенном деле спасения. Поэтому, возвещая ученикам о приходе Утешителя, Господь говорит: "Он прославит Меня, потому что от Моего возьмет и возвестит вам" (Иоан.16,14).
Один пастор никак не мог приготовить проповедь к предстоящему празднику Рождества. С печалью об этом он уснул, и ему приснился мир, в который Христос не приходил и не совершал дела спасения. Пастор увидел семью, скорбящую об умершем, и хотел, как всегда, утешить ее. Но вспомнил, что у этого мира нет Христа и потому нет утешения для скорбящих. Он увидел во сне и других страждущих, и всякий раз для их утешения ему нужен был Христос, а Его в этом мире не было. Проснувшись, он понял о чем необходимо проповедовать. Он понял великое значение пришествия Христа в этот мир.
Утешение скорбящего о своей греховности - в искупительной жертве Христа, в пролитой Крови Его. Кто унывает оттого, что весь мир восстает против верных детей Божьих, находит утешение в близости Божьей, в Его поддерживающей крепкой руке. Кто смущается оттого, что вновь и вновь в нем проявляется плотская природа, тот находит утешение в сораспятии со Христом и в жизни во Христе. Кто скорбит, что смерть разлучила его с любимым другом, тот утешится мыслью о новой встрече с ним в вечности. Бог приготовил для нас вечные обители, и нас приготовит для этих обителей.
Для того, чтобы правильно утешать скорбящих, надо иметь сострадание к ним, понимать их скорбь. В жизни людей много лицемерия. Некоторые хотят утешить других ради приличия и подыскивают подходящие слова, чтобы исполнить перед скорбящим свою обязанность. Но как далеко все это от истинного утешения!
Скорбящий нуждается прежде всего в сочувствии, в сострадании. Молчаливый взгляд участия больше утешит, чем красивые и умные, но неискренние слова. Поэтому, желая нести скорбящему утешение, надо прежде всего постараться понять его, войти в его положение, понять, что ему более всего причиняет боль. Это поможет нам сказать ему самое нужное. Мало утешат слова надежды на маловероятное. Например, при умирающем ребенке не стоит утешать родителей, что он еще выздоровеет. Конечно, Бог силен и из мертвых воскресить, но не так часто это случается. Не имея от Бога свидетельства на это, не следует внушать другим то, чему сами не верим. Надо говорить о том, что твердо и непоколебимо, то есть, если и отойдет ребенок к Господу, то ему там будет несравненно лучше.
Иногда там, где кажется, что люди должны скорбеть, они уже утешены Господом. В этом случае не надо их утомлять приготовленными словами, а просто постараться разделить с ними их утешение.
Важно, чтобы скорбящий не возроптал на свою участь. Утешение он найдет только в сердечной близости с Богом, всецело доверившись Ему. Поэтому, желая утешить скорбящего, надо помочь ему войти в близкое общение с Господом. Этому содействует совместная молитва, совершенная по влечению сердца.
Скорбящих в этой жизни всегда много. Найдется ли для каждого из них тот, кто принес бы им утешение? Не хочешь ли ты стать для них проводником утешения от Господа, став соработником у Бога, Который есть Бог всякого утешения?

Назидание

Посему увещавайте друг друга и назидайте один другого, как вы и делаете.
1 Фес.5,11
Как видим, в Слове Божьем, содержится прямой призыв назидать друг друга. Делаем ли мы это? Не пропускаем ли мы часто такие призывы мимо своего сознания? Утвердившись в покаянии, мы думаем, что живем как все христиане, а значит, в нашей жизни делается все, что и должно делаться у христиан, так что нет причины для беспокойства. А следовало бы, читая такой призыв, тут же задуматься: "делаю ли я это?" Если же окажется, что мы даже не знаем, что значит назидать, то тем более следует заинтересоваться этим.
Господь хочет дать нам больше, чем только исполнение наших обязанностей. Он исполняет нас теми же чувствованиями, какие в Нем (Фил.2,5). А это означает, что в нас будет желание иметь доброе влияние на окружающих. Мы будем видеть их нужды, в том числе и нужду в назидании, и горячо желать участвовать в их восполнении. Мы будем радоваться возможности назидать их. "Итак будем искать того, что служит к миру и ко взаимному назиданию" (Рим.14,19).
Нам, прежде всего, надо знать, что значит назидать, чтобы делать это сознательно и искать того, что служит к назиданию.
Иисус говорит ученикам: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам" (Иоан.16,7). Для нас лучше иметь Духа Святого внутри, чем Сына Божьего рядом в человеческом теле. Только вселение в нас Духа Святого возрождает нас, делает духовными, дает возможность жить не по плоти, а по духу (Рим.8,9).
Существует большая разница между тем, что Господь делает для нас, и тем, что Он делает внутри нас. Очень часто мы больше заинтересованы в том, чтобы Христос больше делал для нас, то есть чтобы Он создал нам спокойную обстановку, совершил исцеление больных, дал знамения, послал много духовной литературы. Мы просим, чтобы Он обеспечил нас жильем, одеждой, пищей, защитой. Все это нужно. Нет осуждения в том, что мы просим это. И Господь не бессилен то или иное сделать для нас, и делает. Но все это имеет значение для временной жизни.
Для вечной же жизни имеет значение то, что Христос достигнет в нас, что Он сможет сделать внутри нас. Сделает Он нас кроткими, любящими, терпеливыми, твердыми в вере, верными в служении, искренними в отношении к Богу - все это гораздо важнее внешнего. Господь силен сделать в нас перечисленное, если мы того жаждем.
Какое же отношение все это имеет к назиданию? - Назиданием является то, что положительно воздействует на нашего внутреннего человека, устрояет его. "Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши" (Еф.3,16-17).
Итак, назидать друг друга - значит способствовать устроению внутреннего человека. Как внешний наш человек постоянно нуждается в питании, так и внутренний нуждается в получении духовной пищи для устроения себя по образу Создавшего его (Кол.3,10). Идет как бы строительство внутреннего человека. Это не может происходить без участия Духа Святого. Всякое назидание исходит от Него. "И ныне предаю вас, братия, Богу и слову благодати Его, могущему назидать вас более и дать вам наследие со всеми освященными" (Д.Ап.20,32). Но как и в утешении, нам предоставляется возможность быть соработниками у Бога - получать назидание от Него и нести его другим в беседе, в проповеди, в песнопении.
Искать того, что служит к назиданию, не значит навязывать другим свои понятия и взгляды. Верные понятия нужны, надо научать истине, но можно получить большие познания без назидания. Искать назидания - значит искать способы повлиять словом на дух слушающего, утвердить в нем решимость поступать по известной ему истине. Назидание - это то, что способствует облекаться "в милосердие, благость, смиренномудрие, кротость, долготерпение" и т.д. (Кол.3,12).
"Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим" (Еф.4,29). Назидание - это слова, которые несут слушающим благодать, то есть утверждают в них природу Христову. Проповедуя, мы должны не только передавать людям верные знания, напоминать истины из Слова Божьего, но стараться так достигать сердец, чтобы они открылись для принятия благодати Божьей, чтобы духовными глазами увидели красоту Христа и горячо желали преобразиться в Его образ. Если наша проповедь, беседа, молитва или пение способствовали этому, значит в них было назидание.

Учение

Одному дается Духом слово мудрости, другому слово знания, тем же Духом.
1 Кор.12,8
Проповедь Слова Божьего занимает центральное место в служении христианской церкви. В проповеди звучит призыв к покаянию грешников, в ней содержится утешение и назидание. Через проповедь передается и верное учение Иисуса Христа. Без проповеди о Христе люди не могут прийти к вере (Рим.10,14). Особое место в Слове Божьем отводится тому, чтобы от поколения к поколению передавалось верное учение нашего Господа. "И что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить" (2 Тим.2,2). "А ты пребывай в том, чему научен, и что тебе вверено, зная, кем ты научен" (2 Тим.3,14).
Проповедуют многие, но не все проповедники имеют глубокое познание учения Иисуса Христа. Чтобы быть учителем в церкви, нужно иметь от Духа слово мудрости и знания. Таковых Апостол Павел призывает: "Имеешь ли служение, пребывай в служении; учитель ли, - в учении" (Рим.12,7).
Господь говорил Своим ученикам: "Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то" (Иоан.13,13). Всякое здравое учение исходит от Господа, Он - основоположник истинного учения. Все последующие учители среди народа Божьего не создавали своего учения, а учили других тому, чему научились от единственного Учителя - Иисуса Христа. В этом смысле Христос говорит Своим ученикам: "А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья" (Матф.23,8). Так и Апостол Павел, называющий себя "учителем язычников в вере и истине" (1 Тим.2,7), отмечает, что он передает церкви то, что сам получил от Господа (1 Кор.11,23).
Очень необходимо, чтобы всегда были ревнующие о том, чтобы верно научить народ Божий. Стремление к этому служению должно быть чистым. Некоторые любят учить, чтобы этим превозноситься над другими. Господь обличал в этом книжников и фарисеев (Матф. 23, 7). Апостол Павел свидетельствует о некоторых: "Желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают" (1 Тим.1,7). Печальное положение! И для самих учителей, и для тех, которые слушают их.
Чтобы учить других, надо самому иметь верное понятие. Для проповедника и особенно учителя важны слова: "Вникай в себя и в учение, занимайся сим постоянно; ибо, так поступая, и себя спасешь и слушающих тебя" (1 Тим.4,16). Очень важно помнить поучение: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой" (Притч.3,5). Мне приходилось наблюдать, как люди с высшим образованием, обратившись к Господу, скоро становились учителями только на основании полученных знаний в мирских школах. Мы не отвергаем пользу образования. Но чтобы верно преподавать учение Христа, надо иметь откровение от Бога (Матф.16,15-17: 1 Kop.2,6; 1 Кор.2,12-13).
Практику мы проходим под наблюдением и руководством Учителя - Иисуса Христа. Теряя общение с Ним, мы теряем и верное понимание того, как применять Его Слово в современной жизни. Поручая ученикам: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам", Иисус тут же обещает: "И се, Я с вами во все дни до скончания века" (Матф.28,19-20). Без присутствия и руководства Учителя мы не можем правильно учить людей.
Вместе с тем, мы не должны быть беспечными, полагая, что Господь во сне будет влагать нам познания Своего учения. Надо со всей прилежностью учиться в школе Христа. Еще раз вспомним слово: "Вникай в себя и в учение, занимайся сим постоянно". Апостол Павел с горечью пишет евреям: "Ибо, судя по времени, вам надлежало быть учителями; но вас снова нужно учить первым началам слова Божия" (Евр.5,12).

О СОСТОЯНИИ ЦЕРКВИ

Разделение

Думаете ли вы, что Я пришел дать мир земле? нет, говорю вам, но разделение.
Лук.12,51
Эти слова нашего Господа у некоторых вызывают недоумение, а у противников Божьих - даже злословие. Все убеждены в том, что мир, согласие, единство - это хорошо и что только отсюда исходит добро. Сам Христос учит: "Блаженны миротворцы" (Матф.5,9). Как же Тот, Кто принес добро, блаженство. Кто молился о единстве, и учеников Своих научил приветствовать людей словами: "Мир вам!", вдруг говорит, что принес не мир, а разделение?
Во Вселенной было единство. Бог был все во всем. Разделение в это безмятежное единство принес дьявол, замыслив стать равным Богу и увлечь людей за собой. Грехом дьявол соблазнил и человека, тем самым разделив его с Богом. Он увлек человечество на путь противления Богу, сделав людей сынами противления (Еф.2,2). И мы были среди них. "За которые гнев Божий грядет на сынов противления, в которых и вы некогда обращались, когда жили между ними" (Кол.3,6-7).
Иисус Христос пришел на землю, чтобы вывести весь род человеческий из состояния противления Богу. Он предлагает людям воспользоваться Его искупительной жертвой, получить прощение и стать на сторону Бога. Мир в целом не принял Христа, не примирился с Богом. Христос призывает желающих принять Его жертву и соединиться с Ним. Кто принимает этот призыв, тот, естественно, нарушает единство с миром. Христос принес разделение между его противниками и сторонниками, потому что мир не захотел отступить от разделения с Богом, то есть остался на стороне дьявола, восставшего против Бога. Поэтому дружба с миром - вражда против Бога (Иак.4,4).
Христос производит разделение: "Ибо какое общение праведности с беззаконием? Что общего у света со тьмою? Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместность храма Божия с идолами? Ибо вы храм Бога живого, как сказал Бог: "вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом..."" (2 Кор.6,14-16).
Невозможно оставаться в согласии с дьяволом и в то же время примириться с Богом. В основном, люди не хотят быть открытыми сторонниками дьявола, немногие сознают, что находятся под его влиянием, хотя есть и поклоняющиеся ему. Христос открывает горькую правду: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоан.8,44). Эти слова Иисус говорил не открытым поклонникам дьявола, а набожному народу, религиозным вождям, которые говорили: "Одного Отца имеем, Бога" (Иоан.8,41).
Библия открывает нам, что весь мир живет по воле дьявола (Еф.2,2). Многие думают, что исполнять его волю - это значит делать мерзости, которые кажутся ужасными не только в глазах Бога, но и людей. Мерзости присущи природе дьявола, его пути ведут к ним, но он предлагает еще нечто другое: путь к совершенству без Бога.
Искушая людей в Едемском саду, дьявол не предлагал им аморальную жизнь, но убеждал, что они будут как боги, знающие добро и зло, и потому всегда смогут избирать добро. Он предлагал возвышение, путь вверх, к достижению подобия Божьего. Ведь это его природа: "Взойду на высоты облачные, буду подобен Всевышнему" (Ис.14,14).
"Поднять" человека, сделать его "приличным" в состоянии противления Богу - вот что нужно дьяволу, чтобы оправдать свое восстание против Бога и предъявить претензии на право пребывать во Вселенной вне зависимости от Бога.
Мерзость - это суть природы дьявола, поэтому его опыты с "поднятием" человека безрезультатны. И потому он в сильной ярости обрушивается на тех, кто в мире с Богом, чтобы показать, что они, в сущности, не лучше тех, которых он уловил в свою волю. Это видно в его действиях в отношении Иова. Дьявол обвиняет Бога, что Он благодеяниями, дарами, богатством купил богобоязненность и праведность Иова. Отними это, и он будет такой же беззаконник, как все остальные. Так и сейчас атеисты нередко утверждают, что верующие поклоняются Богу не потому, что им нравится Сам Бог, а потому, что боятся ада или прельстились местом в раю. Мы не сможем переубедить их, но для нас важно знать, почему мы на стороне Христа. Разумно, конечно, постараться избежать ада и быть принятым в раю, но это уже следствие того, что мы полюбили Христа, что нас пленил Его чудный образ.
Итак, причина разделения, принесенного Христом на землю, заключается в том, что Его последователи воспринимают природу Христа, которая не может быть в единстве с миром, враждующим против Бога вместе с дьяволом. Причина разделения - в духе. Чтобы принадлежать Христу, надо иметь Дух Христов (Рим.8,9). Различие в духе означает гораздо больше, чем родственные связи по плоти. "Отец будет против сына, и сын против отца; мать против дочери и дочь против матери; свекровь против невестки своей, и невестка против свекрови своей" (Лук.12,53). Каждый проявляет ту природу, которая в нем живет.
Разделению, принесенному Христом, содействовала проповедь о Нем без того, чтобы призывать к разделению. "Между тем народ в городе разделился, и одни были на стороне Иудеев, а другие на стороне Апостолов" (Д.Ап.14,4). Такими последствиями проповедь о Христе сопровождается постоянно. Избежать этого можно только отказавшись от приобретения душ для полной принадлежности Богу.
Если проповедь о Христе станет содействовать лишь моральному воспитанию слушателей, а не будет выводить их из-под влияния мира, не будет отделять к особенному народу, взятому в удел Господень, то это уже служение не Христу, а интересам мира. Соединенные со Христом ничего общего с миром не имеют (Иоан.17,16).
Апостол Павел предупреждает: "Не обманывайтесь: худые сообщества развращают добрые нравы. Отрезвитесь, как должно, и не грешите; ибо к стыду вашему скажу, некоторые из вас не знают Бога" (1 Кор.15,33-34). А во втором послании он конкретно и определенно призывает коринфян: "И потому выйдите из среды их и отделитесь, говорит Господь, и не прикасайтесь к нечистому, и Я приму вас; и буду вам Отцом, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (6,17-18).
Бог возлюбил все человечество так, что послал в мир Сына Своего. Но не для того, чтобы приветствовать его греховное состояние. О нет! Никогда! А для того, чтобы спасти людей. В миссию Христа входило свидетельство о мире, что дела его злы" (Иоан.7,7).
Спасение Христа заключается в том, "чтобы избавить нас от настоящего лукавого века, по воле Бога и Отца нашего". За это Он дорого заплатил - "отдал Себя Самого за грехи наши" (Гал.1,4). Апостол Петр призывал: "Спасайтесь от рода сего развращенного" (Д.Ап.2,40). Спасение Христа заключается в том, чтобы отделить нас от мира, присоединить к народу, принадлежащему Ему, и среди этого народа приготовить нас для вечного Своего Царства. Назначение церкви на земле - не служить интересам этого мира, а готовить души для вечности - "к совершению святых" (Еф.4,12).
Говоря о разделении, невозможно не вспомнить слова: "Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных" (Рим.16,17-18).
До этого мы говорили о разделении между миром и церковью, вернее об отделении церкви от мира. В этих стихах идет речь уже о разделении внутри церкви. Это разные явления, но есть у них и общая характеристика: происходит разделение на принадлежащих Христу и на уклоняющихся от Его пути.
Вспомним, что все израильтяне вышли из Египта, но многие сердцем остались в нем, неоднократно порываясь возвратиться. "Которому (Моисею - И.П.П.) отцы наши не хотели быть послушными, но отринули его и обратились сердцами своими к Египту" (Д.Ап.7,39).
Египет - это прообраз мира. Нередко бывает, что в отделенную от мира церковь проникают люди, сердце которых находится в мире. Им не по душе разделение с миром, и при благоприятном случае они стараются упразднить разделение, которое утвердил Сам Христос. Если им не удается склонить на этот путь большинство членов церкви, они отделяют часть церкви, увлекая ее за собой. "И из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Д.Ап.20,30). Такое разделение - "вопреки учению, которому вы научились". Совершающие такие разделения "служат не Господу, а своему чреву". Ставить себя в центре - это проявление плотской природы.
Что же Апостол советует делать, если появятся такие люди внутри поместной церкви или извне? - Остерегаться их и уклоняться от них. "Уклоняйтесь от них" - это значит поступайте с ними по тому разделению, которое принес Христос. Эти люди поступают не в духе Христа, значит, разделение Христово оставляет их на стороне противников Божьих. "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает" (Лук.11,23).
Апостол Павел понимает разделение, принесенное Христом, не как разделение людей на верующих и неверующих, а что это разделение основано на внутреннем состоянии; оно делит людей не по наружному виду, а по внутренней природе. "Имеющие вид благочестия, силы же его отрекшиеся. Таковых удаляйся" (2 Тим.3,5).
Что значит удаляться от человека? "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом" (1 Иоан.1,7). Со всеми, поступающими подобно Христу, имеющими Его природу, мы сближаемся теснее и теснее, имея взаимное общение. А "таковых удаляйся" - это разделение, которое все увеличивается. Пусть эти люди и относят себя к благочестивым, но эта только наружный вид. Разделение, принесенное Христом, происходит в зависимости от внутреннего состояния. Если эти люди не дали благочестию проявить свою силу в преображении их внутренности, то они оказываются не на стороне Христа. Поэтому и надо удаляться от них.
Эту же мысль мы находим во 2 послании Фессалоникийцам: "Завещаваем же вам, братия, именем Господа нашего Иисуса Христа, удаляться от всякого брата, поступающего бесчинно, а не по преданию, которое приняли от нас" (3,6). Хотя такой человек и называется братом, но так как в поведении он не таков, то надо удаляться от него и не крепить с ним связи. От людей, чуждых истине, но выдающих себя за верующих, Апостол Павел призывает удаляться (1 Тим.6,5). Сам он не только предостерегал от разделения, но и сознательно производил его, если совместное пребывание вело к злословию Господнего пути, а не к истинному пребыванию во Христе. "Но как некоторые ожесточились и не верили, злословя путь Господень пред народом, то он оставив их, отделил учеников и ежедневно проповедывал в училище некоего Тиранна" (Д.Ап.19,9).
Когда в церкви происходит разделение, многих волнует вопрос: на чьей стороне истина? Кого одобряет Господь? Одни вспоминают место: "Они вышли от нас, но не были наши; ибо, если бы они были наши, то остались бы с нами" (1 Иоан.2,19) и из этого делают вывод, что уходят всегда неверные. А другие ссылаются на слова: "Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр.18,4). Нам должно быть ясно, что вопрос - кто со Христом, решается не по признаку: кто остался или кто ушел. Иногда правильно остаться, иногда - уйти. Это зависит от того, где жизнь и служение соответствует учению Господа и Апостолов.

Возмущающие

О, если бы удалены были возмущающие вас!
Гал.5,12
Апостол Павел видел, что христиане в Галатии уклонились от истины, потому что были люди, смущающие их и желающие превратить благовествование Христово (Гал.1,7). Он близко к сердцу принимал участь христиан и желал, чтобы возмущающие их люди были удалены из их среды. Но, видно, они все еще оставались в церкви. Почему? Если Павел не мог удалить их из церкви, то это ведь силен сделать Бог! Разве Бог меньше Павла беспокоился о судьбе христиан, живших в той местности? Разве не Дух Святой возбуждал у Павла горячее желание освободить детей Божьих от присутствия среди них производящих возмущения? Если же Бог желал удаления таких людей из церкви, то почему Он этого не делал?
Подобно этому и в наши дни в церкви нередко появляются возмущающие. Нам хочется, чтобы они были удалены из церкви. Мы просим об этом Господа, но положение долго остается неизменным. Особенно трудно бывает, когда эти люди, утвердившись в церкви, первенствуют в ней, как Диотреф, не принимают истинных братьев и изгоняют из церкви желающих их принимать. В таком случае нередко хочется, чтобы Господь Сам устранил их каким-либо образом. Но Он не часто так действует. Он хочет удалить их через нас, укрепляя нас духовно, чтобы мы Его силою удалили их из церкви. Нам предоставляется возможность возревновать об истине. Бог не поразил молнией золотого тельца, сделанного Аароном. Уничтожил его Моисей, действуя силой и властью от Бога. Голиаф сорок дней выступал, глумясь над воинством народа Божьего. Господь не поразил его, пока не пришел Давид, сильный верой и упованием на Господа.
Ангелу Пергамской церкви Бог определенно свидетельствует, что Он ненавидит учение Николаитов, которого некоторые держались. Но Господь не лишает этих людей жизни, а хочет, чтобы Ангел церкви занял правильную позицию по отношению к ним и удалил их из среды детей Божьих.
Если ответственные в церкви служители не бодрствуют или малодушествуют, появляются отклонения от истинного пути Господнего. Верные дети Божьи начинают об этом говорить, сначала робко, не желая обезличить служителей, затем настойчивее, потому что не могут мириться с неверностью. Таким образом, возникают внутренние трения. Нарушается мир и покой в общине, что, конечно, никому не нравится. Так как заговорили об отступлении от истины верные, то несогласные с ними обвинят их в возмущении и нарушении мира в церкви, в том, что у них нет любви.
Следует помнить, что утверждение истины важнее, чем сохранение спокойствия. Нам дорог мир в церкви, мы всегда стремимся к согласию между членами, но ни в коем случае не следует ради согласия и мира отступать от истины, ясно открытой в Слове Божьем. Бог ставит чистоту выше мира. "Но мудрость, сходящая свыше, во-первых чиста, потом мирна, скромна, послушлива..." (Иак.3,17). Кто руководствуется мудростью от Бога, тот не будет следовать нарушению учения Иисуса Христа, он не будет заботиться о мире больше, чем о чистоте. Когда пожар угрожает дому, кто станет заботиться о сохранении тишины и спокойствия?
Когда некоторые стали учить, что язычникам надо соблюдать закон Моисеев и обрезываться, у Павла и Варнавы произошли разногласия с ними (Д.Ап.15,2). Апостол об этом свидетельствует так: "А вкравшимся лжебратиям, скрытно приходившим подсмотреть за нашею свободою, которую мы имеем во Христе Иисусе, чтобы поработить нас, мы ни на час не уступили и не покорились, дабы истина благовествования сохранилась у вас" (Гал.2,4-5).
Обычно большинство членов согласны с тем, что так следует отстаивать истину. Но на чьей стороне она? Можно ли однозначно ответить, что она на стороне большинства, на стороне пресвитера церкви или на стороне служителя братства?
Здесь уместно поразмыслить над словами: "Сие пишу тебе, надеясь вскоре придти к тебе, чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины" (1 Тим.3,14-15).
Прежде всего, обратим внимание, что церковь - это дом Божий, она принадлежит Богу. Безусловно, порядок в доме определяет его хозяин. Никто не станет отрицать, что вопросы в церкви надо решать по воле Божьей. Но вместе с тем не всегда вспоминают об этом. Иногда сильно отстаивают демократию в церкви, забывая, что вопросы надо решать не по воле ее членов, а по воле Божьей.
Источником истины является Бог, а не люди. Церковь есть столп и утверждение истины, когда ею руководит Бог. И ответственность за пребывание церкви в рамках Божественного руководства лежит на служителях. Вселенская Церковь всегда останется утверждением истины, но не всегда этим является поместная церковь. Вдумаемся в слова: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням" (2 Тим.4,3-4). Здесь избирает служителей поместная церковь. Значит, бывают случаи, когда целые общины отвращают слух от истины.
Что в таком случае делать истинным детям Божьим? Апостол Павел наставляет Тимофея, как поступать именно в таком случае: "Проповедуй слово, настой во время и не во время, обличай, запрещай, увещавай со всяким долготерпением и назиданием" (2 Тим.4,2).
Бывает, что в поместную церковь вторгаются "лютые волки" (Д.Ап.20,29). "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых" (2 Кор.11,13). "Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись" (Д.Ап.15,1). Что же делать церкви в таком случае? "Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1,8).
Господь Иисус есть истина. Кто утверждает Его учение, Его волю, Его истину, тот и угоден Богу, тот и действует от Его имени. Источником истины является Господь, а не люди, поэтому вопросы истины и лжи не решаются большинством голосов. Бог еще в древности преподал это Своему народу: "Не следуй за большинством на зло, и не решай тяжбы, отступая по большинству от правды" (Исх.23,2).
Итак, мы видим, что возмущающими церковь против истины могут быть и приезжие служители, выдающие себя за Апостолов Христовых, и местные братья, избранные церковью, чтобы льстить слуху, а также отдельные члены церкви или даже большинство из них.
"Посему мы должны быть особенно внимательны к слышанному, чтобы не отпасть" (Евр.2,1). То есть мы должны быть внимательными к Слову Божьему, молитвенно вникать в него, чтобы понять Писание. Мы должны быть внимательными к тому, что говорит Дух Святой. Господь каждому Ангелу из семи церквей говорит: "Имеющий ухо слышать да слышит, что Дух говорит церквам". Нам надо иметь ухо, которое слышит, что именно сегодня, в наши дни, Дух говорит церквам, на какие опасности Он указывает через верных Своих служителей. Тогда только мы будем способны видеть, кто возмущает церковь, а кто зовет ее поступать по истине Божьей.
Самое трудное положение создается в церкви, когда от истины уклоняются служители. Они обычно имеют сторонников. Постепенно в церкви создается положение, когда рожденный по плоти гонит рожденного по духу (Гал.4,29). Внутри церкви не остается сил восстановить должный порядок, а служителей братства встречают обвинением, что они вторгаются в церковь, которая должна быть независима от братства и решение которой выше мнения служителей со стороны.
Такое положение, однако, не должно останавливать служителей Божьих. Апостол Иоанн пишет, что он придет в церковь, в которой Диотреф не принимает Апостолов, изгоняя из церкви и тех, которые желают их принимать. Иоанн не рассуждает так: "Это поместная церковь; если они нас не принимают, то мы не можем вмешиваться в их служение". Нет, он говорит: "Если я приду, то напомню о делах, которые он делает, понося нас злыми словами..." (3 Иоан.10). И Апостол Павел пишет: "Но я скоро приду к вам, если угодно будет Господу, и испытаю не слова возгордившихся, а силу..." (1 Кор.4,19).
Для истинного служителя Божьего всегда остается напоминание: "Ко всем, к кому пошлю Я тебя, пойдешь, и все, что повелю тебе, скажешь. Не бойся их; ибо Я с тобою, чтоб избавлять тебя, сказал Господь" (Иер.1,7-8).

Врата ада не одолеют

На сем камне Я создам Церковь Мою, и врата ада не одолеют ее.
Матф.16,18
Сколько утешения и ободрения в этих словах Господа для всех верных детей Божьих! Если первые христиане верили, что так будет, то мы говорим об исполнении этих слов во все века. Много было борьбы. Противники нападали извне и восставали изнутри, но всегда были верные свидетели Христовы, которые противостояли миру, искушениям дьявола, и победителями переходили в иной мир, где созидается чистая беспорочная Церковь Христа, Его невеста. Но на земле борьба продолжается. Верные свидетели Христовы не могут оставаться в стороне. Из слов нашего Господа "врата ада не одолеют ее" можно заключить, что врата ада всеми силами будут стремиться одолеть. Церковь и в наши дни испытывает этот натиск.
Против церкви дьявол действует через людей. Священное Писание указывает на это во многих местах. "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если служители его принимают вид служителей правды; но конец их будет по делам их" (2 Кор.11,13-15).
Нам никак не следует пренебрегать опасностью, которую представляют для церкви люди дьявола. Господь предупреждает: "Берегитесь, чтобы кто не прельстил вас; ибо многие придут под именем Моим и будут говорить: "я Христос", и многих прельстят" (Матф.24,4-5). Господь никогда не будет предостерегать напрасно. Если Он сказал: "берегитесь", то поступать иначе можно только к собственной погибели. Господь сказал о непобедимости Церкви для нашего ободрения, чтобы дать основание нашей вере, чтобы сделать живым наше упование на Него, но никак не для того, чтобы мы пребывали в беспечности, надеясь, что победа придет сама собой. Врата ада не одолеют Церковь в целом, но многих ее членов прельстят. Как мы должны бодрствовать, чтобы не оказаться среди этих многих, чтобы дьявол не причинил ущерба нашей поместной церкви, чтобы не прельстил наших близких!
Полезно проследить путь проникновения служителей сатаны в церковь и их разрушительную работу на основании посланий Ангелам семи церквей, записанных в Откровении.
В Ефесской церкви наблюдается ненависть к делам Николаитов. Им нет места в церкви. Господь это одобряет (Откр.2,6).
В Смирнской церкви их действие усилилось. Люди, называющие себя иудеями, то есть исповедующими истинного Бога, на самом деле являются сборищем сатанинским. Они злословят церковь, устраивают гонения. Но заблуждение еще не проникло в церковь.
В Пергамской церкви большинство христиан верны, содержат имя Господа, не отреклись от веры Его даже тогда, когда был умерщвлен верный свидетель Антипа. Но некоторые уже держатся учения Валаама и учения Николаитов. Зло проникло в церковь.
В Фиатирской церкви лжепророчица учит и вводит в заблуждение рабов Господних. Здесь серьезное предупреждение нам, чтобы не оказаться среди тех, которые любодействуют и едят идоложертвенное. Такое развитие зла приводит к смерти, что и отмечается у следующей церкви.
Ангелу Сардийской церкви Господь говорит: "Ты носишь имя, будто жив, но ты мертв" (Откр.3,1). Какая польза в ложном имени? Что даст нам то, что мы называемся христианами, если в нас нет жизни Христовой? Но и в этой церкви не все мертвы. И тут врата ада не одолеют ее, и тут есть побеждающие.
В Филадельфийской церкви происходит возрождение. Господь говорит: "Вот, Я сделаю, что из сатанинского сборища... придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя" (Откр.3,9).
Широкую известность имеют слова Господа: "Кто ударит тебя в правую щеку твою, обрати к нему и другую" (Матф.5,39). Люди мира сего считают абсурдом так поступать. Но в то же время многие думают о христианах, что это люди податливые, которых можно склонить в любую сторону. Нам следует ясно различать - где надо быть кроткими, не противиться злому, молчаливо терпеть, как овца, обреченная на заклание, а где стоять непреодолимой стеной, воинствовать, ниспровергать замыслы, несокрушимо противостоять злу.
Мы можем смиренно терпеть несправедливость, но никогда не должны одобрять ее или соглашаться с ней, тем более участвовать в ней. Гонителям церкви с ясной определенностью мы свидетельствуем о их несправедливости по отношению к нам и Богу.
Первомученик Стефан умирал кротко, без злобы на своих убийц. Он просил Бога простить им. Но какой силой, непоколебимой твердостью была исполнена его речь! Стефан дерзновенно говорил тем, от которых в данную минуту зависело - жить ему или умереть. "Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы: кого из пророков не гнали отцы ваши? они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы" (Д.Ап.7,51-52).
Образ кроткого, мягкого, доброго христианина стал для нас идеалом вполне обоснованно. О нашем Учителе сказано: "Не воспрекословит, ни возопиет, и никто не услышит на улицах голоса Его; трости надломленной не переломит и льна курящегося не угасит, доколе не доставит суду победы; и на имя Его будут уповать народы" (Матф.12,19-21). Мы умиляемся словами Апостола Павла: "...Были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны" (1 Фес.2,7-8). Так Павел обращался с теми, которые нуждались в его попечении. Он не господствовал над ними, а просил, убеждал и умолял поступать достойно Бога (1 Фес.2,12). Но когда встречался с противниками дела Божьего, он проявлял себя смелым воином: "Ибо мы, ходя во плоти, не по плоти воинствуем" (2 Кор.10,3). И сотрудников своих он призывает: "Чтобы ты воинствовал согласно с ними, как добрый воин" (1 Тим.1,18).
По представлениям некоторых верующих, христианин никогда не может сказать слова против. Он всегда должен соглашаться, особенно когда требование исходит от власть имущих, потому что всякая власть от Бога. Они видят уклонение от должного смирения в том, что мы прямо говорим о злодеяниях, творимых начальствующими и судьями против народа Божьего. Если бы Апостолы поступали по такому принципу, они не сказали бы: "Справедливо ли пред Богом - слушать вас более, нежели Бога? Мы не можем не говорить того, что видели и слышали" (Д.Ап.4,19-20), а сказали бы: "Вы - власть, а всякая власть от Бога, но нам поручено проповедовать, поэтому просим вас разрешить нам делать это". И конечно, они бы не сказали: "То да будет известно всем вам и всему народу Израильскому, что именем Иисуса Христа Назорея, Которого вы распяли..." (Д.Ап.4,10).
Одну поместную церковь власти склоняли к отступлению от прямого пути Господнего, и я советовал пресвитеру отвечать им решительно и твердо, но он сказал: "У меня и слов-то таких нет! Так я не могу с властями разговаривать".
Следует отличать робость и малодушие от кротости и вежливости. Некоторые прячут свое малодушие под видом кротости. А другие, наоборот, грубость и дерзость выдают за бесстрашие и непоколебимость.
Мы призваны подвизаться за веру евангельскую и не страшиться ни в чем противников (Фил.1,27-28). Имея дело с противниками, мы должны проявлять себя воинами. Но "оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы" (2 Кор.10,4).
Плотские оружия - это действия, исходящие из плоти, такие как ложь, хитрость, дерзость, грубость, ненависть. Апостол Павел говорит, что он не пользуется подобным оружием. Так и Господь обещал последователям Своим: "Ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас" (Матф.10,20).
Действие Бога в нас начинается с нашего духа. Он пробуждает его и приводит в надлежащее состояние. В зависимости от состояния духа мы и будем воинствовать правильно или неправильно. Когда Иаков и Иоанн хотели низвести огонь с неба, чтобы истребить не принявших Христа, Иисус сказал им: "Не знаете, какого вы духа" (Лук.9,55).
В нашем духе не должно быть ненависти к людям, не должно быть желания мстить за противление истине. Отношение к людям зависит от состояния нашего духа. Мы не поможем им избавиться от ненависти, если сами исполнены ею. "Не будь побежден злом, но побеждай зло добром" (Рим.12,21).
Для воинствования по воле Божьей "дал нам Бог духа не боязни, но силы и любви и целомудрия" (2 Тим.1,7). Чтобы побеждать плотские желания в себе и в других, у нас должен быть сильный дух. Апостол Павел пишет, что мы находимся в постоянной брани: "Потому что наша брань не против крови и плоти, но... против духов злобы поднебесных" (Еф.6,12). Апостол не пишет, что такое может случиться или иногда бывает. Нет, это естественно для нашей жизни, мы постоянно находимся в борьбе с духами злобы поднебесными, которые атакуют нас.
Как часто бывает, что мы, зная, как должно поступать, не имеем на это силы! Бог хочет и может избавить нас от такого состояния. Он призывает: "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его; облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских" (Еф.6,10-11). Апостол Павел подробно останавливается на этом всеоружии. Нам полезно поразмышлять над ним, проверяя себя, как мы облечены во все эти замечательные доспехи.
Во всеоружии Божьем истина стоит на первом месте. Господь называет Себя истиной (Иоан.14,6). О дьяволе, напротив, сказано: "Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан.8,44). Истина или ложь - это Христос или дьявол. Поэтому Апостол Павел призывает верующих: "Отвергнувши ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу" (Еф.4,25). А служителей Божьих он призывает стоять "в слове истины, в силе Божией, с оружием правды в правой и левой руке" (2 Кор.6,7).
Мнение, что в защиту дела Божьего можно прибегать ко лжи, является заблуждением. Мы сильны истиной, а не ложью. Но это не означает, что на допросах нужно рассказывать все, что знаем о жизни церкви и ее служителях. Как отвечать гонителям церкви Божьей, дает пример Сам Господь: "И предлагал Ему многие вопросы; но Он ничего не отвечал ему" (Лук.23,9); "Но Он молчал и не отвечал ничего" (Марк.14,61); "Но Иисус и на это ничего не отвечал, так что Пилат дивился" (Марк.15,5). Мы имеем полное право, даже обязаны молчать, когда задаются вопросы с целью использовать ответ во вред делу Божьему. А в тех вопросах, в которых мы поставлены защищать благовествование (Фил.1,17), мы должны говорить только правду. Истина не защищается ложью. Это и в отношении гонителей Церкви Христовой, и в отношении восстающих против истины внутри церкви.
Сколько твердости и непоколебимости в правде! Если мы промолчали или сказали только правду, то с какой бы стороны враг не подступал к нам, мы остаемся правыми и неуязвимыми для него. "Итак я не остался в стыде, если чем-либо о вас похвалился пред ним; но как вам мы говорили все истину, так и пред Титом похвала наша оказалась истинною" (2 Кор.7,14).
Истину говорить должны не только избранные на служение в церкви, но и все принадлежащие телу Христову: "И облечься в нового человека, созданного по Богу, в праведности и святости истины. Посему, отвергнувши ложь, говорите истину каждый ближнему своему, потому что мы члены друг другу" (Еф.4,24-25). Так же и Апостол Петр пишет: "Говорит ли кто, говори как слова Божии" (1 Петр.4,11). Невозможно представить себе, чтобы Бог говорил неправду. Он говорит только слова истины и Своим авторитетом может подтверждать только правду. Поэтому мы сильны Богом только, когда, подобно Апостолу Павлу, говорим слова истины и здравого смысла (Д.Ап.26,25).
Броня праведности делает нас неуязвимыми. Противники Божьи не в силах опровергнуть истину. Они бессильны против Самого Бога, поэтому ищут основание для обвинения учения Иисуса Христа в нас, исповедующих это учение. Как только мы встали на сторону Бога, дьявол тут же усиливается вводить нас во всякие неправедные поступки, чтобы обвинять, указывая на наше поведение или духовное состояние. Если противник клевещет на нас день и ночь (Откр.12,10), то есть обвиняет в том, в чем мы и не виновны, то тем более он не упустит момента обвинить нас за поведение, если в нем действительно отсутствует праведность.
Победа в борьбе против козней дьявольских невозможна без брони праведности. Для победы необходимо, "чтобы противник был посрамлен, не имея ничего сказать о нас худого" (Тит.2,8). Противники Божьи всегда будут порицать нас и злословить. Но когда мы будем одеты в праведность Христову, будем иметь добрую совесть, то противники будут постыжены, потому что увидят, что порицали доброе поведение (1 Петр.3,16). Некоторые из них даже прославят Бога, увидев наши добрые дела (1 Петр.2,12).
Нам следует помнить, что броня праведности должна быть настоящей, а не красиво нарисованной на бумаге. Враг будет наносить серьезные удары. Только настоящая праведность выдержит их. "Вид благочестия" (2 Тим.3,5) не устоит в день брани. Наша праведность должна исходить из чистого сердца, в которое верою вселился Христос (Еф.3,16-17), а не из желания только казаться праведными перед людьми. Истинная праведность не в том, что мы сумеем скрыть обиду от людей, а в том, чтобы она вообще не возникала. Корень зла не в крике или оскорбительных словах, а в ненависти и гневе, которые побуждают нас кричать и говорить такие слова. Может, воспитанным людям и удается удержаться от крика, но освободить их от плотской ненависти может только Господь.
"Кто будет обвинять избранных Божиих? Бог оправдывает их" (Рим.8,33). Не следует думать, что Божье оправдание избранных Его заключается только в том, что Он объявляет их праведными, оставляя в действительности неправедными. Бог не только объявляет нас праведными, но и делает такими. В этом-то и заключается величие дела Божьего в нас.
Готовность благовествовать мир также входит во всеоружие Божье, необходимое для одержания победы. Мы не должны замыкаться в себе, обороняться от нападений, не двигаясь с места. Господь говорит: "Се, даю вам власть наступать... на всю силу вражию, и ничто не повредит вам" (Лук.10,19). Мы призваны возвещать о необходимости примирения с Богом всем людям. Истинная победа не только в том, чтобы отстоять свое спасение, но и в том, чтобы нести его другим. Это всегда вызывает ярость дьявола и ограничивает его действия.
Слово Божье свидетельствует: "Они победили его (дьявола - И.П.П.) кровию Агнца и словом свидетельства своего и не возлюбили души своей даже до смерти" (Откр.12,11). Кровью Агнца мы достигаем праведности, но для победы нужно и слово свидетельства. Мы живем в материальном мире. То, что Бог производит в нашем духе должно обнаруживаться делом и словом. Авраам поверил Богу и это вменилось ему в праведность. Но это нужно было доказать: в послушании идти в указанную страну, в готовности принести в жертву Исаака. "Сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим.10,10). Господь говорит: "Всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным" (Матф.10,32). Господь с одобрением говорит верному Своему слуге: "Дерзай, Павел; ибо как ты свидетельствовал о мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме" (Д.Ап.23,11).
Щит веры оберегает нас от всяких сомнений. Нападки врага совершаются не только на нашу внешнюю деятельность, но и на внутреннее состояние. Если ему удастся посеять в нас сомнение в какой-либо истине Божьей или в каком-нибудь обетовании, это ввергнет нас в уныние, разочарование, смущение. В таком состоянии мы уже не способны сражаться за истину. Чтобы огненные стрелы лукавого не ранили нас, необходимо всегда держать перед собой щит веры.
После просьбы сатаны в отношении учеников, Господь Иисус в молитве просил Отца, чтобы не оскудела вера Петра (Лук.22,31-32). Это нужно было не только для спасения Петра, но и для утверждения его братьев. Вера одного христианина утверждает и веру другого. Мы веруем "по действию державной силы Его" (Еф.1,19). В этой вере нам надо утверждать друг друга подобно тому, как идущие по трудной, опасной дороге поддерживают друг друга за руки, чтобы никто не упал в обрыв, утомившись на крутых подъемах.
Шлем спасения закрывает голову воина. Нам надо всегда дорожить спасением. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит?" (Матф.16,26). Ничто временное, связанное с этой жизнью, не должно стать для нас дороже спасения. Это относится не только к земным благам, но и к таким, как свобода проповеди, беспрепятственное проведение собрания, обилие духовной литературы. Все это нам дорого, но спасение - дороже. Господь дал нам пример, "быв послушным даже до смерти, и смерти крестной" (Фил.2,8). Только для идущих за Ним в послушании Он стал "виновником спасения вечного" (Евр.5,9). Если для спасения души потребуется оставить все и бежать на гору, то мы не должны говорить Богу: "Нет, Владыка!", как это сделал Лот, предложив Богу свои пути (Быт.19,17-20).
Шлем спасения закрывает голову, чтобы нам не быть "младенцами, колеблющимися и увлекающимися всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения" (Еф.4,14). Апостол Павел со слезами говорит о многих: "Они мыслят о земном" (Фил.3,18-19) и только о немногих, что они имели в мыслях не земное, а небесное отечество (Евр.11,15-16). Слово Божье призывает помышлять о Господе, поруганном в этом мире, чтобы в сражении против греха не изнемочь и не ослабеть (Евр.12,3-4). Господь наставляет нас не только, что мы должны делать и говорить, но и о чем должны помышлять. Это касается самого источника, откуда исходят слова и дела.
Меч духовный, Слово Божье, как оружие, применяется и для защиты истины, и для разрушения твердынь, и для ниспровержения замыслов, которые противник возводит против церкви (2 Кор.10,4). Чтобы распознавать замыслы против церкви извне и изнутри, так как внешние и внутренние враждебные силы в "день злый" объединятся, надо хорошо владеть Словом Божьим. Какими бы неприступными ни казались твердыни, возводимые против истины, они не устоят, если мы будем точно следовать указаниям Слова Божьего. Победа Христа во время искушения в пустыне - яркий пример неотразимой силы Слова Божьего. Будем помнить, что сказанное Богом всегда неизмеримо превосходит то, что можем сказать мы. Поэтому при необходимости что-то говорить постараемся вспомнить, что по данному поводу сказано в Священном Писании.
Молитва тоже относится ко всеоружию Божьему, хотя она здесь и не сравнивается с каким-либо оружием воина. Если бы мы и попытались сравнить, это было бы не так легко. Во-первых, это зов о помощи к всемогущему Союзнику, Который вооружил нас всеми перечисленными доспехами. Который обещал незамедлительную помощь во всякой опасности. Молитва - это соединение с источником силы. Без жизненной силы все доспехи воина бесполезны. Спящего воина, несмотря на его доспехи, легко поражает враг. Бодрствование тесно связано с молитвой: "Итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих бедствий и предстать пред Сына Человеческого" (Лук.21,36); "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Матф.26,41).


Г. Добровольский

Во свете Писания

Оглавление

Живой документ
Почему я отошел
Святая литургия
Поминание живых (за здравие)
Поминание усопших (за упокой)
Разные освящения
Молебны святым
Чтение Священного Писания
Обряд крещения
Престольные праздники
Религиозность и набожность
Напрасные взывания
Титулы и чины
Предметы религиозного культа
Иконы — образа
Слепая вера и убеждение
Искушения и колебания
Заключение
Хронология

Живой документ

Эта книга — живой документ, личное свидетельство бывшего православного священника, а ныне — пресвитера церкви ев. христиан-баптистов.
Священник Г. Добровольский серьезно и добросовестно изучал Евангелие, сравнивая учение Христа с церковной практикой. Он увидел вопиющее извращение простого и всем понятного учения Еваигелия о покаянии, о рождении свыше, о спасении грешников, увидел заблуждение и больше не мог оставаться в ограде православной церкви. Пережив рождение свыше, он вышел из нее.
Со всей искренностью и присущей ему простотой автор делает анализ основным положениям православного катехизиса, раскрывает его перед немеркнущим светом Священного Писания.
Делая это по откровению свыше, автор сочувственно относится к православным людям, не критикует их, но указывает на единый, не затуманенный догматами путь спасения по Евангелию.
Я глубоко верю, что эта книга будет большим благословением для каждого серьезно мыслящего человека и приведет многих ко Христу, как к личному Спасителю.

Почему я отошел

Этот вопрос беспокоит многих из тех моих друзей и знакомых, которые привыкли видеть меня священником Украинской Автокефальной Православной Церкви.
Для многих это было нормальным видеть меня священником, и теперь, когда я перестал им быть, они почти все отошли от меня, порвали свое знакомство, стали избегать встречи со мною, и даже не отвечают на мои письма. Они обвиняют меня в измене Богу и Украине. Некоторые даже наводили справки: "скоро ли я поеду в Москву?". Но я не принимаю это трагически, хотя мне и жалко этих наивных людей, имеющих плохое мнение обо мне, и выражающих сожаление обо мне, как о "заблудшей овечке", которая "когда-нибудь опомнится и обратится". Эти люди просто не знают того, что должно знать. Если бы они имели правильнее суждение, то не осуждали бы меня. но радовались и брали пример.
Я не имею в виду их осуждать за это. Суд принадлежит Богу. Я только беру на себя смелость подтвердить тот факт, что они несмысленны в духовном отношении. Делаю это с большой сердечной болью.
Моя молитва ко Всевышнему о том, чтобы Он открыл им духовные очи и дал бы им увидеть Его Истину такой, какой она есть: чистой, святой, неизменной, свободной от человеческих выдумок и извращений. Моя молитва о том, чтобы они увидели ее и познали ее, и тем самым познали Истинного Живого Бога, Творца неба и земли и всего видимого и невидимого. Чтобы познали, что Бог есть Дух и Он ищет Себе поклонников, которые поклонялись бы Ему в духе и истине, соответственно учению Христа. Чтобы познали также, что Бог не требует служения рук человеческих, как бы Имеющий в чем нужду, ибо Сам Он все имеет и дает нам все благопотребное для жизни.
Эти Свои Истины Господь передал нам через Своих избранных мужей-пророков в Ветхом Завете, а позже, через Своего Единородного Сына, нашего Господа Иисуса Христа и Его святых Апостолов, а сегодня возвещает нам через Священное Писание, вдохновленное Духом Святым и полезное нам для научения, чтобы мы могли вслед за Апостолом Павлом сказать: "А мы имеем разум Христов". Бог желает, чтобы мы имели в сердцах наших Христову любовь к Нему и к ближнему. Любовь святую, нелицемерную, нерушимую, согретую лучами Солнца Правды.
Каким благословенным мог бы быть наш Украинский народ, если бы наши руководители освятили себя и с помощью Божьей имели бы эти христианские качества. Этим они показали бы народу добрый пример и через них могли бы тогда излиться обильные Божии благословения благодатным дождем на весь мир.
Я имею искреннее желание с помощью Божией осветить в этом труде некоторые вопросы Православного богослужения, о которых рядовой прихожанин не имеет понятия. Прихожанин не знает, угодна ли Богу та или иная часть Службы? Может быть Бог отворачивает Свое Лицо, чтобы не смотреть и не слушать того, что в действительности бесславит Его имя. Пусть это не пугает читателя. Будет лучше для него, если он с терпением дочитает до конца эту книгу, серьезно и молитвенно поразмыслит над прочитанным и примет надлежащее решение.
Поклонение Богу, согласно Священному Писанию, должно быть начато с ОБРАЩЕНИЯ К БОГУ и принятия Его Учения. Только после этого можно приступить к Служению Ему, согласно Его воле. В Православной Церкви, дело обстоит далеко не так. Для того, чтобы осветить несоответствие учения Православной Церкви Учению Священного Писания, попробуем рассмотреть некоторые С л у ж б ы, которых довольно много. Наиважнейшей из них является служба, называемая Литургией. Ей предшествуют другие службы:
Вечерня и Заутреня. Эти две службы, соединенные вместе, с некоторыми сокращениями, называются Всенощной, которая служится накануне вечером. Мы их оставим в покое, а начав с Литургии перейдем по очереди к следующим: Поминовение живых, Поминовение умерших, Молебны Святым, Различные Освящения, Чтение Священного Писания, Крещения, а также рассмотрим некоторые обряды и обычаи.

Святая литургия

Святая Литургия в Православной Церкви является важнейшей Службой. Ее название греческого происхождения и означает: Исполнение Общественного Служения Богу. Кульминационным пунктом этой Службы является Таинство Евхаристии или Вечери Господней, как принято называть в Протестантских Церквах.
По учению Православной Церкви Литургия была установлена Апостолами и передана ими Церквам, с той внешней обрядностью и торжественностью, особенно в чине Евхаристии, которую мы можем наблюдать и теперь. По этому учению первая Литургия была записана апостолом Иаковом, которую, якобы, позже сократил Василий Великий, а еще позже Иоанн Златоуст.
Видел ли кто-либо текст Литургии апостола Иакова? Этого никто не может утверждать, хотя нас учили, что в Иерусалимской Церкви и на Кипре, в день его памяти 23 октября, совершается его Литургия. Не будем этому возражать, но рассмотрим другие вопросы, связанные с Литургией.
Если принять во внимание, что было три Иакова: Иаков Заведеев, Иаков Алфеев и Иаков брат Господень, то возникает вопрос: кто из них написал Литургию? Ибо известно, что во время Тайной Вечери, со Христом были только Его двенадцать учеников, ходившие с Ним постоянно. В число этих двенадцати входили Иаков Заведеев и Иаков Алфеев. Был ли там также Иаков, брат Господень, сказать трудно.
Первые два Иакова, присутствовавшие на Вечери, были очевидцами всего того, что делал Христос. Они должны были внимательно следить за каждым Его движением и каждым Его словом. Поэтому мы не можем допустить мысли, что так скоро они могли забыть и передать и даже записать, что-либо иное.
Если же допустить, что Литургию написал третий Иаков, брат Господень, то можно допустить две вероятности: если он присутствовал на Вечери, то как и все ученики, не мог изменить по своему желанию передавать то, что заповедал Христос. Если же он не присутствовал, а узнал от других учеников бывших очевидцами, то тоже он не мог услыхать ничего иного, а только то, что заповедал Христос.
Примером для этого возьмем апостола Павла, который в то время не был сторонником Христа, а наоборот был ярым Его врагом, но позже был призван Христом и стал Его апостолом. Апостол Павел правильно уразумел заповеданное Христом: совершать "Преломление Хлеба в Его (Христа) воспоминание", и совершенно правильно учил Коринфскую Церковь, упрекая ее в искажении этой Истины (1Кор.11 гл.).
Что же заповедал Христос во время Вечери?
Он взял хлеб благословил, преломил и раздавая ученикам, сказал: "приимите, ядите, сие есть Тело Мое за вас ломимое". Потом, взяв чашу с вином, также благословил и подал им, сказав: "Пейте из нее все, ибо сие есть кровь Моя нового завета...", а также: "Сие творите в Мое воспоминание".
Ученики очень хорошо уразумели волю Христову и значение сказанных Им слов и так учили своих последователей, что видно из записей в Деяниях Св. Апостолов и из их посланий. Никак не можем допустить ту мысль, что уже один из апостолов, в данном случае Иаков, мог учить и даже записать иначе.
Перво-Христианская, а вернее — Христова Церковь наследуя учение и Завет Христа и апостолов, благословляла и преломляла хлеб, а также благословляла и пила из чаши. "Один хлеб, одно Тело", — говорит Ап. Павел. Принятие хлеба и вина в воспоминание страданий и крестной смерти Христа, было названо Вечерей Господней. Как правило, каждый раз в ней принимали участие, за редким исключением, все члены Церкви. Каждый член Церкви уже был учеником Христа в соответствии со словами, сказанными Им избранным Апостолам: "Итак идите, научите все народы...". В других переводах сказано: "Идите и сделайте все народы Моими учениками" (Английский, украинский, польский переводы Нового Завета и др. Мат.28:19). Поэтому и к ним относились слова Христа: "Сие творите в Мое воспоминание".
Учил ли уже тогда Апостол Иаков, или какой-либо другой Апостол о "Пресуществлении" то есть о перевоплощении хлеба и вина в тело и кровь Христовы? Этого сейчас не будем разбирать. Простая и понятная всем заповедь Христа, "Сие творите в Мое воспоминание", так запутана и осложнена в Православной Церкви символами и различной обрядностью, что без специальной духовной подготовки вряд ли кто может в ней разобраться. А в тоже время наставления и советы ап. Павла о Причастии так ясны, что понять их может каждый верующий после первого чтения.
В Православной Церкви не дается верующим отдельно хлеб — Тело и отдельно вино — Кровь, но Тело вкладывается в Кровь, набирается ложечкой и влагается в уста причащающимся.
Оставшееся не розданным, переносится торжественно снова на боковой столик и остается там до конца Литургии. После этого, извлекая частицы из других хлебов, которых может быть еще неограниченное число, (на каждое имя той семьи, которая подала этот, хлеб, как за живых так и за умерших), провозглашается возглас — "Помяни, Господи!"...
Вместе с этими хлебами подается книжечка, или список с именами поминаемых. Все эти частицы считаются жертвой умилостивления за грехи тех, чьи имена были зачитаны. Все эти частицы складываются на дискос и, по совершении Евхаристии и Причастия всыпаются в чашу для омовения "Кровью Христовой" от грехов тех, кто был упомянут.
В этом акте есть что-то не в порядке, ибо вино по учению Православной Церкви стало "пресуществленным" в Кровь, а частицы, вынутые за живых и усопших, такого пресуществления не имели. Поэтому получается, что Кровью омыты от грехов только частицы хлеба, а не грешники.
В ином случае нужно было бы, чтоб и частицы за людей также "пресуществлялись" в тела тех, чьи имена были упомянуты. Тогда было бы действительно так, что "настоящая Кровь Христова омывает "настоящих грешников", а возглас священника при этом: "Омой, Господи, грехи тех, кто был упомянут, Пречистой Кровью Твоей", может быть не был бы напрасным.
Здесь возникает вопрос: насколько все это соответствует Учению Христа и Апостолов?
Мог ли уже Апостол Иаков внести в Таинство Литургии такие поминовения, о которых в то время не могло быть и речи?
Вот, хотя бы такое поминание: "В память и отпущение грехов святейших Патриархов Православных". А ведь тогда (во время Ап. Иакова) их еще не было!
Во-вторых, — как мы можем понимать: "Прощение грехов святейшим"? Мы знаем, что святые уже имеют прощение грехов. Ведь поэтому они и святые, что грехи их прощены. Но как понять "святейших грешников", о которых возносится прошение —простить их грехи?
Неужели такую ересь мог допустить уже Апостол Иаков? Нет! Этого не может быть! И серьезные искренние исследователи Писания в это никогда не поверят. Но тогда, по какому праву приписывают Апостолу Иакову текст Литургии, в которой имеются места, противоречащие Слову Божию? Мог ли, что-либо подобное написать другой Апостол? Конечно нет! Мог ли кто-либо из Апостолов ввести обычай совершать Литургию с пятью хлебами, вместо одного?
Интересно, что и теперь не все Православные Церкви употребляют для Литургии пять хлебов. Греки же, например, обходятся одним.
Также интересно то, что принимать "Тело и Кровь", или иными словами "причащаться" — можно только по совершении чина "Исповеди", что означает "Покаяние". И хотя между "исповедью и покаянием" есть существенная разница, все же мы будем применять этот термин, по обычаю Православной Церкви. И так, чтобы иметь право "принять Тело и Кровь Христовы", т. е. "причаститься", нужно сначала исполнить чин "Исповеди".
Это можно сделать перед Литургией, или перед самым "Причащением", а также накануне. Без этой "Исповеди" прихожанин не может "причаститься". Но и "Исповедь" без "Причащения" является не завершенной. Это все равно, как бы и не исповедывался. Является ли такая "Исповедь" возможной для всех, каждый раз, когда служится Литургия? Если считать, что в Церкви присутствует сотни две; людей, как это бывало, то такая возможность совершенно исключена. Для "Исповеди" такого количества людей требуется много времени, и не только священник не мог бы себе это позволить, но и сами прихожане не могли бы каждую Субботу и Воскресенье потратить столько времени, чтобы дождаться своей очереди "исповедоваться". Поэтому не "исповедавшиеся" не могли и "причаститься, т. е. не могли принять участие в Вечере Господней. Тогда священник лишь по форме восклицал: "Со страхом Божиим и верою приступите!" — ибо никто не приступал,
Правда, иногда случалось, что кто-либо считал для себя необходимым "исповедаться" среди года. Но, обычно, никакого причастника не бывает и священник сам съедает все "Тело" и выпивает всю "Кровь Христа". После этого он также без всякого права возглашает такие молитвы: Мы видели Свет Истинный...", "Да будут полны уста наши...", а также Ектенью: "Встанем прямо принявши...", в то время, когда никто ничего не принимал. Выходит что хор, или прихожане, когда поют песни благодарения за "Причастие", — говорят неправду и, в действительности, этим грешат. Поют только потому, что такова форма, а что она в данном случае мертвая, это их не касается. Они же не знают этого. Считают важным хорошо спеть.
Так кончается Литургия, в которой прихожане бывают только немыми свидетелями, но не участниками. И такими, духовно пустыми, как пришли, так и уходят. Ни пользы, ни назидания из такого сугубо формального, догматического "служения" они получить не могли. Разве только по кусочку хлебов, взятых священником для Литургии. Все участие их состояло г том, что "видели и не разумели", что и для чего делается. Также в том, что поставили свечки перед иконами и поцеловали крест при выходе из церкви.

Поминание живых (за здравие)

Мы упоминали уже что, во время приготовления к служению Литургии, т.е. на Проскомидии, из просфор, поданных прихожанами вместе с поминальными книжечками вынимаются частицы по числу имен, записанных в книжечке.
В поминальных книжках записаны имена всех близких и дальних родственников; отдельно живых /за здравие/ и отдельно умерших /за упокой/.
На каждое имя вынимается из просфоры частица и кладется на дискос при возгласе: "Помяни Господи".
Это так называемые "жертвы" умилостивления, чтобы Господь помиловал тех, чьи имена зачитаны и частицы вынуты, и простил им грехи, омывши Своею Кровью.
Эти самые имена еще раз читаются на так называемой Сугубой Ектеньи.
Так она называется потому, что при каждом прошении, возглашаемом священником хор отвечает тройным: "Господи помилуй".
Но мы уже знаем, что при возложении Агнца на дискос и при разрезании его снизу накрест, возглашается: "Приносится в жертву Агнец Божий, Который берет грехи мира для жизни и спасения".
Это значит, что этот Агнец взял грехи всего мира. Верно, что Христос не забыл о тех, чьи имена прочитал священник из книжечки и на кого вынул частицу, как жертву. Насколько это не согласуется с Учением Священного Писания видно само по себе.
Нам трудно установить какая польза этим приносится для спасения помянутых, но вне сомнения польза получается тем, кто имена поминает, так как с каждой книжечкой вкладывается денежное пожертвование.
Чем больше книжечек, тем большая сумма пожертвований собирается; причем часто размер пожертвования обусловлен.
Таким образом все молитвы и поминовения куплены, наподобие индульгенций.
Поэтому православный действительно может иметь претензию и к священнику и к Богу, ибо он уплатил наличными. Подал просфору, заплатил, его имя зачитано, частица вынута, помолились, потом опустили в "Кровь Христову", чтобы омыла его от грехов; и все в порядке, — так обычно думают православные.
А если он даже еще исповедуется и причастится, то что еще можно требовать от прихожанина? Он исполнил все, что надлежало и идет спокойно снова грешить, чтобы было с чем придти следующий раз.
А перед смертью призовет священника, который исповедает его и причастит, и — готов в рай.
Но чтобы быть более уверенным в этой надежде, то еще имеются всякие поминки, панихиды, ПАРАСТАСЫ, которые помогут ему когда-то "упокоиться, где все праведные почивают", и иметь о себе "вечную память".

Поминание усопших (за упокой)

Как за здравие живых, так и за упокой умерших, вынимаются частицы из просфор во время Проскомидии в таком самом порядке.
Но имеются еще специальные "Поминания", совершаемые во время Великого Поста перед Пасхой.
По обычаю Православной Церкви, такие поминания совершаются каждую субботу во время поста, почему и называются "Поминальными Субботами".
В это время все православные стараются исполнить эту обязанность.
Теперь эти Поминания приняли несколько иную форму. Но если вернемся к дореволюционному времени, то увидим очень интересное явление.
Для такого поминания также нужно было иметь просфору, книжечку-поминальник, а также определенное пожертвование деньгами, и другие хлебы.
Эти хлебы обычно были белыми, по несколько килограммов весом, количеством в три. К этому добавлялась головка сахара весом в несколько фунтов или банка меду.
Если село было в несколько сот или в тысячу дворов, и каждая семья приносила по три хлеба и по головке сахара /или банке меда/, то можно себе представить сколько этих продуктов собиралось в течение Поста.
К этому еще и деньги. Это все делили между собою Церковный Причт, причем, Священнику принадлежало две части, а дьякону — одна.
Если бы еще и диакон, то и для него причиталась часть. Поэтому настоятели часто не хотели иметь диакона, чтобы не делить с ним доходы.
Что же они делали с таким множеством хлебов и сахара?
Хлебом кормили скот и свиней, а также домашнюю птицу в то время, когда многие из жертвователей не имели достаточно хлеба для пропитания семьи.
Но разве это обстоятельство кого-либо касалось? Таков был обычай и порядок, — иначе поминание за умерших не служилось.
Кто хотел для своих усопших Царствия Небесного, должен был платить, как деньгами, так и натурой.
Интересно, как совершались эти "жертвоприношения" за упокой душ усопших рабов Божиих?
Согласно с требником, на "Проскомидии" также вынимались частицы на каждое имя со словами: "Помяни Господи".
Если, как упоминалось, могла быть тысяча семейств, то поделив на пять суббот /приблизительно/ приходилось около 200 поминальников на каждую.
В каждом поминальнике в среднем 30 имен. Поэтому надо было произнести около шести тысяч имен со словами: "Помяни Господи" и вынуть столько же частиц.
Эта процедура могла занять несколько часов. Но, к удивлению, священники сумели все это вместе с целой Проскомидией исполнить в течение не более тридцати минут.
Как же они это делали? Я спрашивал старых священников. Они разъясняли мне, что они никогда так не делали, как написано в служебнике, ибо это невозможно сделать.
Они общее число поминальников делили на две части, и иногда, даже, на четыре.
Если служил сам, то делил на две части. Из одной части прочитывал имена, если их было немного, и вынимал частицы, провозгласив вначале: "Помяни Господи тех, чьи имена в этой книжице, имена их Ты, Господи, знаешь". А тогда читал подряд имена, и откладывал их в сторону. Вторую часть поминальников он читал во время Заупокойной Ектеньи; и все было в порядке.
Если же был и диакон, то было еще лучше, ибо читали только по одной четвертой части.
Так священники упрощали свою работу с этими поминаниями, на которые наивные люди возлагали столько надежд.
Знали ли они об этом? Конечно, нет!
Ибо если бы знали, то, наверное, не промолчали бы. Если бы село знало об этом, то наверняка обратились бы к епископу с жалобой на священника.
Но и епископ, вероятно, об этом знал, ибо и сам когда-то делал также.
Такие поминки были обязательными в течение Поста, а в течение года, кроме того еще делались для тех, кто считал это нужным, чтобы помочь родственникам попасть в рай.
Тут большие хлебы не были обязательными, но все же их часто приносили, чтобы панихида была "более действительной".
Панихиды есть разные.
За недавно умерших, — в день похорон; на шестой день после похорон; на сороковой день; полгода; а дальше по желанию родственников почившего.
Это все делалось с надеждой, что таким способом вымолится прощение грехов умершему и он поселится там, "где все праведные почивают".
Тут необходимо обратить внимание на одну подробность.
Бывает так, что перед смертью того или иного "раба Божьего", позовут священника, и умирающий успеет "исповедаться" и принять "причастие", т.е. "соединиться со Христом".
Таким образом, когда человек соединился со Христом, и Христос простил ему грехи, а следовательно он перешел в "жизнь вечную", то, кажется, все должно быть в порядке, и мы можем с искренним сердцем пожелать всем такой блаженной кончины.
Но в православии это далеко не так.
Говорится официально и пишется, что такой-то "раб Божий" соединился со Христом, а в действительности этому утверждению не верят, ибо во время похорон не благодарят Бога за то, что Он простил грехи умиравшему во время исповеди и за то, что принял в Свои обители, того, кто вкусил от Его тела и Крови, но просят о "прощении ему грехов вольных и невольных". И так без конца.
Такое поведение является или недоверием Христу, или ложным учением, а точнее сказать — и то, и другое.
Над могилой говорится, что такой-то отошел к Господу, а в действительности выходит, что это неправда, так как сейчас же после этого возносят молитвы о прощении ему грехов, а семья усопшего всю свою жизнь, если имеет возможность, нанимает священника для совершения панихид, т. е. чтобы он вымаливал у Господа тоже самое прощение грехов и упокоение со всеми праведными.
Мы вспоминаем ту истину, которую сказал Христос в притче о богаче и Лазаре.
Он ясно поучал о том, что нет никакого перехода из рая в ад, и из ада в рай.
Допустим (хотя это противоречит Учению Христа), что какая-то возможность перехода вскоре имеется, если за усопшего будут хорошо платить и искренно молиться. Но что же тогда будет с теми, за кого некому платить и молиться?
Но это лишь тогда, когда умиравший не имел возможности позвать священника для исповеди и причащения. Но если он исполнил все положенное с искренним сердцем, то почему тогда не доверять Христу?
С другой стороны: бывают такие случаи, что умирающий не хочет и слышать о покаянии и исповеди, ибо он ни во что не верит, о Боге не хочет слышать. Но как только он сомкнет очи, семья нанимает священника и тот исполняет над ним похоронный обряд, согласно православному требнику, отпевая его обычным путем: "упокой Господи, душу почившего раба Твоего". "Со святыми упокой" ... Также просит "покоить его со всеми праведными" и еще "сотворить ему вечную память".
Можно ли допустить еще большее оскорбление Бога? Не кощунство ли это? А ведь это случается так часто!
Напрашивается сами собою вопрос: не является ли это просто комедией, влекущей за собою ужасные последствия? Обманутые миллионы грешников покидают этот свет в надежде, что кто-то вымолит для них прощение грехов. Ни они сами, ни те, что "вымаливают" не знают Истины, открываемой о них Священным Писанием: "Между мертвыми брошенный, — как убитые , лежащие во гробе, о которых Ты уже не вспоминаешь наешь и которые от руки Твоей отринуты" (Пс.87:6) О них Господь вспоминает уже тогда, когда затрубит труба Архангела и они встанут, чтобы предстать на суд Божий, а теперь они от руки Его отринуты и Он не вспоминает о них. А если кто-либо старается о них напомнить Богу, то Он не слушает и лицо Свое отворачивает от таких молений.
Об этой Истине должен бы знать каждый, кто осмеливается называть себя Христианином.

Разные освящения

Православный христианин, согласно учений своей церкви, считает, что он должен все освящать. Поэтому он освящает дом вначале постройки, освящает его когда закончит, освящает воду, чтобы ею освящать все остальное; освящает пасхальную пищу (куличи, яйца сырную пасху), освящает в сочельник перед Рождеством пищу, дом, подворье, хозяйственные постройки освящает плоды на праздник Преображения Господня освящает злаки и мак в день памяти братьев Маккавеев, как будто бы название "Маккавеи" происходит от слова мак.
Они не знают, что "Маккавеи" на русском языке означает — молотки. Они не знают, что маккавеями именовались как раз не те семь братьев с их матерью, которые были замучены за веру в Единого Бога, а совсем иные люди. Их было лишь пять братьев, и только один из них по имени Иуда назывался Маккавеем.
Вполне возможно, что всякие такие освящения не были бы неугодными Богу, если бы они не выходили за рамки Священного Писания и если бы многие из освященных вещей не делались идолами, что в очах Божьих является мерзостью.
Так, например, укоренилось суеверие, что освященной водой можно изгнать дьявола. Покропить и он убежит... Покадить ладаном и нечистая сила исчезнет; зажечь освященную свечку и покадить ладаном и сразу прекратится буря.
Очень интересным является освящение хат после Крещенских праздников. Это называется "хождение с кропилом".
Священник с диаконом ходят по селу, из хаты в хату, и при пении тропаря: "Яко в Иордане, крестился Ты Господи...", окропляют хату, чтобы изгнать злого духа. Часто хозяева просят покропить и в кладовой, чтобы нечистый не поживился находящимся там зерном.
Иногда окропляют все подворье, ища нечистого духа, совсем не догадываясь о том, что нечистый сидит не в закоулках домов, а в сердце хозяина или хозяйки и потихоньку смеется. Там его никто не беспокоит.
Как печально, что этой простой истины не знает священник. Если бы он это знал, то не кропил бы закоулков хаты, но искал бы способ освятить сердца хозяев и освободить их от власти сатаны. Из опыта знаю, что священник об этом не думает. Он думает о том, сколько хозяин даст ему за кропление.
Мне хорошо помнится, как за священником, идущим по селу с кропилом, ехала подвода, чтобы собирать пшеницу, яйца, кур мотки льна и все, что давали хозяева за кропление, включая также и деньги.
Здесь можно бы поставить вопрос: какая польза от такого кропления людям? С уверенностью можно сказать, что священнику польза была немалая. Кроме того, что православные все освящают, приписывая этому магическое действие, они не отрекаются от языческих суеверий, еще больше увязли в них со своей обрядностью. Говорят, что без всего этого православие не было бы православием. Так утверждают не только простые, несознательные люди, но даже интеллигенция и духовенство. Как ни удивительно, но это, к сожалению, печальный и позорный факт.

Молебны святым

Православная Церковь не удовлетворяется служением и молитвами Богу, ибо не верит, что эти молитвы Бог выслушает и поэтому ищет разные способы, чтобы довести свои молитвы до ведома Божьего.
Для этой цели она нашла многих "Посредников" и "Заступников" и "Ходатаев" перед милосердием Божиим, этим самым умаляя Его милосердие.
Это является актом недоверия Божьей любви, благодаря которой Он выслушивает молитву грешника давая Сам прощение покаявшемуся и омывая его Кровью Христовою.
Истина, записанная в Священном Писании, гласит так: "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим.5:8). "Любовь Божия открылась к нам в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (1Иоан.4:9-10). "Дети мои! Сие пишу вам, чтобы вы не согрешали, а если бы кто согрешил, то мы имеем Ходатая перед Отцом, Иисуса Христа, Праведника. Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (Иоан.2:12.)
Об этом говорят не только Апостолы, но и Сам Христос зовет: "Придите ко Мне все труждающиеся и обремененные и я успокою вас" (Мф.11:28). "Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Ин.5:10).
"Приходящего ко Мне не изгоню вон" (Ин.6:37). "Се стою у двери и стучу. Если кто услышит голое Мой и отворит дверь, войду к нему, и буду вечерять с ним, и он со Мною" (Откр.3:20).
Эти призывы Христа придти к Нему лично, непосредственно, непонятны православным. Неужели они непонятны, или сложны? Почему оскорбляют Бога? Почему оказывают недоверие Христу, Который Сам ищет имеющих нужду в Его помощи? Почему ищут "ходатаев" перед Ним? Почему думают и так других учат, что Христос чрезмерно строгий, или неприступный, или не любящий и не выслушивает нас, когда мы искренно и со смирением обращаемся к Нему? Почему учат, что нужно чтобы кто-то молился за нас? Куда же делись тогда любовь и милосердие Божие, если Он стал нам, простым людям недоступным?
Правда, молитва за ближнего угодна Богу, но если она изливается из уст живого, а не мертвого.
Если же мы считаем, что обращаемся ко святым, а святые не являются мертвыми в очах Божиих, ибо и после физической смерти они для Бога живы во Христос, то все же можем ли мы приписывать усопшим святым божественное свойство всеслышания, чтобы выслушивать нас? Ведь скорее услышит наши молитвы Бог нежели услышат святые, являющиеся лишь творением Божиим. Эти святые не имеют чудного божественного свойства присутствовать всюду, все видеть и все слышать, ибо они не Боги. Они не имеют свойств равных Богу и, поэтому, давать им свойства, присущие только Богу — величайшее кощунство!
Разве недостаточно того, чему учит Апостол Иоанн: "Я пал к ногам его, чтобы поклониться ему (Ангелу); но он сказал мне: смотри не делай сего; я сослужитель тебе и братьям твоим, имеющим свидетельство Иисусово; Богу поклонись" (Откр.22:8-9).
А что говорит Сам Бог о поклонении? "...славы Моей не дам иному" (Ис.48:11). В другом месте: "Я — Господь, это — Мое Имя, и не дам славы Моей иному и хвалы Моей истуканам" (Ис.42:8).
Всегда Господь звал и теперь зовет: "Прийдите ко Мне"! ...КО МНЕ!
Из Святого Писания знаем, что Христос Сам сказал, что Он пришел звать не праведников, а грешников к покаянию, что Он пришел взыскать погибшее, т. е. грешников. Знаем, что Он простил покаявшуюся блудницу, разбойника на кресте, Закхея, Матфея и многих других грешников и никого не отринул, никому не отказал, никого не посылал к кому-то другому, чтобы тот просил за него. Сам все творил и сейчас делает: "Ибо Иисус Христос вчера и сегодня и во веки тот же" (Евр.13:8).
Тот кто учит иначе, чем говорит Святое Писание, тот учит ложно.
Такие моления о заступничестве не имеют никакого значения для людей, а для Бога являются оскорблением.
Если же примем во внимание способ этих. молений, то приходится поражаться, как можно было допустить такое.
Возьмем любой молебен святому. Начинается он обычными молитвами Духу Святому, Пресвятой Троице, Отцу Небесному, а потом поется тропарь, т. е. хвалебная песнь святому, которому служится молебен. Потом снова моления Богу, называемые Ектеньями, и снова умоляется святой, чтобы заступился, или молил Бога за нас, или просто, чтобы спасал нас. Потом чтение Евангелия с припевами во славу Богу, и снова святому, а заканчивается славословием Богу и благословением, возглашаемым как от Бога, но во имя святого.
Поэтому хочется еще раз спросить: кому, собственно, такой молебен служится: Богу, или святому, или обоим одновременно? Вернее будет, если скажем: НИКОМУ! Ибо святой не обладая всеслышанием не слышит молебна, а Бог не слушает, ибо такое моление Ему не угодно.
Оправдать это ничем нельзя. В Священном Писании нет малейшего указания о том, что мы должны искать "посредников" и "заступников" перед Богом, кроме Христа Иисуса, "ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12), — говорит Апостол Петр о Христе.
Разве это не является авторитетным? Почему не доверяют Богу, Который Духом Святым преподал нам Свое учение и записал через Апостолов в Книге, называемой Библией?
Пусть тот, кто будет читать эти строки, серьезно об этом подумает, а Господь поможет ищущему Истину Божию, найти ее и откроет ему духовные очи для разумения истины, а сердце — для принятия ее в любви и благодарении Господу.
Об этом можно было бы написать много больше и привести больше соответствующих цитат из Священного Писания. Однако, ограничимся теми, которые приведены выше, ибо приведенное сказано в надежде, что тот, кто ЖАЖДЕТ уразумеет Истину Божию.
"Верно и всякого принятия достойно: слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый" — говорит Апостол Павел своему ученику Тимофею. И эти слова может повторить каждый, кто этого спасения жаждет. Иисус Христос спасает. Поэтому поспешите прийти, только ко Христу и только к Нему!

Чтение Священного Писания

Посылая своих учеников на проповедь, Иисус Христос сказал: "Итак, идите научите все народы..." (Матф.28:19).
Евангелист Марк записал: "...идите по всему миру и проповедуйте Евангелие всей твари" (Мар.16:15). Итак, ученики должны были идти по всему миру и научить все народы Евангелию, т. е. Благой Вести: о Царстве Небесном.
Они это исполняли искренне и верно, о чем мы узнаем из книги Деяния Апостолов и Посланий Церквам.
Учение Христово было и является сейчас совершенно необходимым каждому члену Церкви Христовой. Это желание Христа. Без этого учения человек не может быть членом Его Церкви. Каждый член Церкви должен знать Священное Писание, в котором Учение Иисуса Христа и Его Апостолов записано.
Член Церкви должен знать не только об этом Учении, но само Учение также должен постоянно читать, чтобы не забыть и чтобы постоянно повышать свои знания и разумение Писания, постоянно возрастать в познании Мудрости Божией, ибо Учение Священного Писания исполнено мудростью Божией.
Член Церкви должен иметь смелость сказать вслед за Апостолом Павлом: "А мы имеем ум Христов (1Кор.2:16.) ,"...проповедуем премудрость Божию... (1Кор.2:7).
Как это дело выглядит в Православной Церкви? Можем ли мы сказать, что члены ее являются такими учениками Христа, какими должны были бы быть? Научаются ли они тому, что заповедал Христос, согласно записанному Апостолом Матфеем (Матф.28:20)? Сохраняют ли Его слова так, как Он учил? Можно ответить на эти вопросы, если принять во внимание те условия, которые заповедал Сам Христос: "По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою (Иоан.13:35). Также: "Итак, по плодам их узнаете их" (Матф.7:20).
Нужно ли больше условий, чтобы узнать насколько члены Православной Церкви остались учениками Христа, и насколько те, которые хвалятся прямой преемственностью от Христа и Апостолов, могут быть ими в свете указанных Евангелием примет?
Можно было бы очень много писать. как делают учеников Христа из членов Православной Церкви, насколько они владеют знанием учения Священного Писания, если бы это не было очень наглядно видно из их жизни и поступков.
Нам известно, что членам Православной Церкви, если они не являлись священнослужителями, запрещалось чтение Священного Писания, якобы во избежание "ересей" из-за неправильного понимания той, или иной истины. А Христос сказал: "Заблуждаетесь не зная Писаний". Чтение Священного Писания ограничивалось, и теперь ограничивается, чтением определенных разделов во время службы в Церкви. Таких чтений имеется одиннадцать. К этому добавлены чтения на тему разных праздников.
Эти чтения выбираются из Евангелий и Посланий Апостолов и главным образом из Посланий Апостола Павла. Очень редко из Посланий Апостола Петра и Иоанна, а другие Послания почти не читаются, как будто они не существуют.
Интересно припомнить, что Деяния Апостолов читаются при Плащанице, что символизирует положение Христа во гробе. Читаются целую ночь. Поэтому возникает вопрос: для кого читаются Деяния Апостолов? Ночью, обычно, никто не бывает в Церкви.
Наконец, какое отношение имеют моменты, записанные в Деяниях, к моменту похорон Христа и Его трехдневного пребывания во гробе?
На Пасхальных Богослужениях также читаются главы из Деяний Апостолов с первого дня Пасхи до дня Пятидесятницы. После этого, чтение Деяний прекращается, несмотря на то, что в действительности, все события, записанные в Деяниях, совершились как раз после Пятидесятницы.
Интересно вспомнить еще один момент из чтения частей Священного Писания, а именно — Псалтири. Правда, некоторые псалмы читаются во время разных Служб: "Часы", "Шестопсалмие" и другие. Но это лишь избранные псалмы, и всегда те же самые. Остальные псалмы остаются для членов неизвестными. Бывает очень редко, что кто-либо читал их когда-то один раз, и на этом конец. Зато, когда кто-либо умер, зовут чтеца, который читает для умершего целую ночь Псалтирь.
Нужен ли Псалтирь умершему?
В прежнее время на Украине были специальные чтецы для этой цели. Какая была от этого польза мертвецам? НИКАКОЙ.
Труднее ответить на вопрос: почему не читали им при жизни, чтобы научились той Истине и Мудрости, которыми наполнены эти Псалмы? Тогда они могли бы принести им пользу для спасения и вечной жизни.
А так оправдывается народная пословица: "Это поможет, как мертвому кадило".
Может ли в Православной Церкви священник сказать громогласно ко всем присутствующим: "Читайте Священное Писание и научайтесь от него, ибо в нем жизнь вечная, как сказал Христос".
Кое-кто теперь очень несмело говорит, но ничего подобного не было раньше. Поэтому, хотя кое-кто и говорит, но никто этого серьезно не принимает. А как могут принимать какое-нибудь новшество те, которые от дедов-прадедов научены, что они и так являются наилучшими христианами, наивернейшими последователями Апостолов и Христиан? Их учат, что они "благочестивейшие", "наиболее набожные и Христоволюбивые".
Я еще очень хорошо помню, как в народе ходила молва, что тот, кто прочитает Библию — сойдет с ума. Кто пустил такую молву в народ, догадаться не трудно, но трудно понять, почему это не опровергли те, чьим долгом это является?
Теперь говорят, что читать Священное Писание и поучать ему является обязанностью и делом духовенства, а не прихожан. Священники должны читать и учить в проповедях, а людям не стоит читать, ибо всего не поймешь. Поэтому лучше совсем не читать.
В настоящее время с этим дело обстоит не лучше. Поэтому не удивительно, что не читая Священного Писания и не зная Истин, заключающихся в нем, люди не знают и о Боге то, что нужно было бы знать.
Не зная надлежащим образом Бога, как могут люди быть истинными христианами, членами Церкви Христовой? Они лишь кое-что знают о Христе, но не знают Самого Христа. Не знают Его учения, поэтому не являются учениками Христа. Поскольку они не ученики Его, то и вообще не принадлежат Христу. Поэтому не имеют права называться христианами. И не удивительно, что такие люди не знают об этом драгоценном даре, который дается нам Христом через Его жертву на Голгофе. Не знают о даре Искупления Кровью Христовой и о спасении в жизнь вечную. Поэтому, если спросить первого встречного православного о спасении в жизнь вечную, то он, как правило, ответит: "А как я могу об этом знать? Бог только знает имею я спасение, или нет. Это выяснится на Страшном Суде".
Но тогда почему их духовные учителя учат: "Молитесь и творите добрые дела, и Господь может быть помилует вас".
Получается так, что православный христианин живет всю свою жизнь в полной неуверенности и неведении о своем будущем, т. е. где он будет проводить вечность: с Господом, или с лукавым? И такое полное неведение, несмотря на целую массу различных "заступников и ходатаев" перед Богом, которым он возносил моления и прошения о заступничестве. И выходит, что все эти ходатаи и заступники — сплошная выдумка лукавого, чтобы затуманить единый путь Спасения через Христа по Писанию.

Обряд крещения

Посылая Своих учеников на проповедь после Своего воскресения, Христос повелел: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься спасен будет; а кто не будет веровать, осужден будет". (Мар.16:15-16).
Очень важно обратить внимание на порядок действий, установленных Самим Христом: во-первых — УВЕРОВАНИЕ, во-вторых — КРЕЩЕНИЕ.
В Деяниях Апостолов записано также очень интересное событие, научающее нас, в каком порядке следуют действия при обращении человека к Господу. Апостол Петр так отвечает тем, которые умилившись его проповедью, спросили: "что нам делать, мужи братия?", — "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, и получите дар Святого Духа" (Д. Ап. 2, 37:38).
Итак, сначала должно быть ПОКАЯНИЕ, вызванное УВЕРОВАНИЕМ в Истину Божию, которой должны были быть научены народы по повелению Христа.
Апостол Матфей об этом записал так: "Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого духа, уча их соблюдать все, что Я повелел вам..." (Мат.28:19-20).
Если сравнить обе записи (Матфея и Марка). то на первый взгляд нам может показаться, что между ними есть разница, но, если вникнуть в суть, то увидим, что они обе говорят одно и тоже. Они говорят нам о том, что Христос поручил Своим Ученикам идти к людям проповедовать и учить их, приведя их к сознанию их греховности, вызвать в них желание покаяться, приводить их к покаянию и вере в прощение грехов, и принятию спасения в жизнь вечную. И как подтверждение этого — выполнить таинство КРЕЩЕНИЯ.
Крещение принимается только по вере, а вера приходит чрез слышание Слова Божьего, как поясняет это нам Апостол Павел в послании к Римлянам 10:17.
Кто же может слушать и научаться, понимать и каяться, а после этого креститься? ТОТ, КТО ИМЕЕТ ПОЛНОЕ СОЗНАНИЕ! Без полного сознания этого никто не может исполнить! Не может выполнить это ребенок, если он еще не имеет, полного сознания.
В слышании, покаянии и крещении человек должен брать участие сам. И НИКТО его заменить в этом деле не может! Никто не может каяться за мои грехи пред Господом, если я сам не покаюсь. Также никто не может дать Господу за меня обещание доброй совести, что исполняется во время крещения, в соответствии с поучением Апостола Петра (1-е Послание, 3:21).
В Священном Писании мы находим более пятидесяти цитат, научающих нас, как мы должны понимать Таинства Крещения прежде его принятия. В Деяниях Апостолов записано несколько случаев, как массового, так и единичного крещения, но нигде не указано, что крещены были малютки — дети, да еще по каким-то обрядам.
Был ли тогда какой-либо обряд, хотя бы в наименьшей степени подобной чину Крещения в Православной Церкви, этого в Писании не видно.
Когда же мы внимательно и добросовестно рассмотрим чин Крещения в Православной Церкви согласно ее Требника, то нас немало удивит то, что мы в нем найдем. А то, что найдем, совершенно не имеет подтверждения в Священном Писании.
С помощью Божией, попробуем рассмотреть чин Крещения в Православной Церкви по частям и в целом по Требнику, написанному Митрополитом Петром Могилой.
Нам всем известно, что в Православной Церкви практикуется крещение детей, в подавляющем большинстве случаев, грудных младенцев.
В виду того, что младенцы несознательны и говорить не могут, то для этого введена обязанность так называемых "крестных родителей", или "восприемников", которые еще носят имена "кума и кум". Их обязанностью является — отвечать на все вопросы, задаваемые священником по Требнику, а также давать обещание от имени младенца, которое крещаемый должен был бы дать сам.
Итак, крестные родители приносят младенца для обряда Крещения.
Родные отец и мать могут при этом не присутствовать и участия не принимать. Матери даже запрещено присутствовать до так называемого "Вывода", соответствующего Израильскому "Очищению" по Закону.
Священник встречает восприемников с младенцем и читает первую молитву благословения, а затем первую и вторую молитвы запрещения.
Тот, кто не читал сам эти запрещения, не имеет понятия о чем в них говорится и для кого они предназначены. Но я скажу вам вкратце, что эти молитвы обращены к дьяволу: "Убойся, изыди и отступи от создания сего, и да не возвратишися, ниже утаишися в нем" и т. д.
Написаны они в форме молитвы, как и все другие молитвы ко святым, лишь с той разницей, что в них обращаются к дьяволу и его заклинают именем Господним, а заканчивается возгласами, подобными обычным молитвам.
Потом читаются еще две молитвы, но уже обращенные к Господу, в которых умоляют Господа, чтобы Он изгнал и запретил нечистым духам приближаться к крящаемому.
В четвертой молитве есть такой возглас: "Изжени из него всякого лукавого и нечистого духа, сокрытаго и гнездящегося в сердце его". При этом священник дует младенцу в уста, на чело и грудь.
По окончании этой молитвы священник поворачивает крещаемого лицом к западу, поднимает его ручонки вверх, и задает ему такой вопрос: "Отрицаеши ли ся сатаны, и всех дел его, и всех ангелов его, и всего служения его, и всея гордыни его?"
Ребенок, конечно, молчит, ибо ничего не понимает. За него отвечают крестный отец, т. н. кум: "Отрицаюся". Это повторяется трижды.
Затем следует опять вопрос: "Отреклся еси сатаны?" "Отрекохся", — говорит кум. И так трижды. После этого священник говорит: "И дуни и плюни на него". Кум дует и плюет, якобы на сатану. После этого снова вопрос: "Сочетаеси ли ся Христу?" "Сочетаваюся", — отвечает кум. И это повторяется трижды. Снова вопрос: "И веруеши ли Ему?" Ответ: "Верую Ему Царю и Богу". В подтверждение сего священник произносит "Символ веры", а "кум" повторяет за ним.
Но это еще не конец.
После признания через Символ веры, вопрос об этом сочетании повторяется и следует ответ кума с повторением Символа веры. Это все повторяется трижды.
Затем крещаемому предлагается поклониться Христу, что, конечно, младенец сделать не в состоянии.
После этого священник еще читает молитву Господу, чтобы Он сподобил крещаемого великой благодати этого таинства для сочетания со Христом и исполнил бы Духом Святым.
Это только приготовление ко крещению, и, как видим, очень сложное.
Сколько вопросов об отречении и столько ответов, как будто одного вопроса и одного ответа недостаточно. Столько подтверждений через Символ веры, как будто одного мало и нельзя поверить после однократного признания.
Однако тут есть очень интересный момент, на который следует обратить внимание, а именно: крещаемый должен отречься сатаны и всех дел его, и всех слуг его, и всей службы его и всей гордыни его. Однако, в виду того, что он не может понять этого, а следовательно и сделать это, то за него отвечает крестный отец. Однако, отрекается только языком, но отрекается ли он всего этого на самом деле,— это большой вопрос.
Разве не бывает так, что берущий на себя смелость отвечать от имени младенца, сам является по своей жизни слугою сатаны, делая его дела и проявляя его гордыню? Говорит ли он об отречении совершенно сознательно? Можем с уверенностью сказать, что никакой сознательности у него в этом нет, ибо если бы он ее имел, то никогда бы не мог на это решиться.
Из практики мы знаем и можем подтвердить, что почти все эти крестные родители не имеют малейшего понятия про суть обряда Крещения, не понимают о чем их спрашивают и вовсе не заботятся о том, что они отвечают. Они не понимают, какой грех берут на свою душу, даже если бы такое крещение было угодно Богу.
Как часто те, которые стоят у крестильницы, сами ни во что не верят. Отвечают все механически то, что им все время подсказывает священник.
Когда-то, еще более или менее знали Символ веры на память, хотя не понимали его значения, но и то далеко не все. Теперь же найти знающего Символ веры весьма трудно.
Когда родители младенца приглашают кого-либо в качестве крестных, то и в мыслях не имеют того, знает ли кто из них Символ веры. Они даже не знают, что таковой будет нужен. И обычно они его не говорят. Священник читает сам, а крестному отцу велит повторять за ним. Тот повторяет постольку, поскольку успевает уловить какое-либо слово.
И это засчитывается за действительное вероисповедание! Не комедия ли это?
Итак, мы рассказали лишь о части приготовления ко Крещению. Оно наступает по исполнении еще некоторых обрядностей.
После этого начинается освящение воды. Эта церемония начинается молениями называемыми Ектеньями. Говорится в них в начале о "Мире во всем мире", о "святом храме сем", о "святейшем Правительствующем Синоде", о "благочестивейшем правительстве" и наконец — прошение об освящении воды, как будто без всех этих прошений вода не освятится.
Таким порядком подходят и ко всякому другому освящению.
Для воды испрашивается у Господа благодать Святого Духа и сила Его, чтобы вода эта могла очищать от всех грехов, просвещать разум, отгонять всякие напасти врагов видимых и невидимых. Далее идут моления за крещаемого и также чтобы вода эта стала купелью возрождения. ("О еже быти ему, воде сей банею пакибытия, оставлению грехов одежде нетления").
Кончается эта Ектенья тихой молитвой священника, в которой он испрашивает себе право совершить таинство Крещения, а также об отображении образа Христа в том, который хочет возродиться через него недостойного (священника).
Мы подчеркнули это прошение, чтобы обратить на него внимание: через кого должен возродиться крещаемый? Как это грубо противоречит учению Священного Писания не будем здесь пояснять, ибо надеемся, что каждый знакомый с учением Священного Писания, сам поймет, насколько это ложно.
Указанную выше молитву священник говорит тихо про себя, а затем читает другую громко. Так как она имеет большое значение в освящении воды, позволим себе привести некоторые ее части.
В ней имеются такие фразы: "..Ты Иорданския струи освятил еси, в небесе ниспославый Святого Твоего Духа, и главы тамо гнездящихся сокрушил еси змиев. Ты убо Человеколюбче Царю, прииди и ныне наитием Святаго Твоего Духа, освяти воду сию" (трижды).
"И даждь ей благодать избавления, благословение Иорданово: сотвори нетления источник, освящения дар, грехов разрешение, недугов исцеление, демонов всегубительство, сопротивным силам неприступну, ангельския крепости исполнену, да бежат от нея наветующие созданию Твоему, яко имя Твое Господи призвах, дивное и славное, и страшное сопротивным".
Затем священник погружает пальцы в воду и творит в ней трижды крестное знамение, приговаривая каждый раз: "Да сокрушатся под знамением образа креста Твоего вся сопротивные силы" (Трижды). "Молимся Тебе Господи, да отступят от нас вся воздушная и неявленная привидения, и да не утаится в воде сей демон темный, ниже да снидет с крещающимся дух лукавый, помрачение помыслов и мятеж мысли наводяй, но Ты Владыко всех, покажи воду сию, воду избавления, очищение плоти и духа, ослабу уз, оставление прегрешений, просвящение душ, баню пакибытия, обновление духа, сыноположения дарование, одеяние не тления, источник жизни... я т. д."
Мы нарочно подчеркнули все важнейшие магические свойства освященной таким порядком воды.
Не правда ли, как легко, согласно этому обряду, получить все необходимое человеку, чтобы унаследовать Царство Небесное?
Омылся, или окропился, или в крайнем случае напился этой освященной воды, и готов для рая.
Никакого труда, ни борьбы — все легко и просто и дешево.
Эту же воду делают еще сильнее в акте освящения, ибо освящают ее освященным елеем (маслом) и даже трижды.
При освящении елея, для него испрашиваются те же магические свойства, как и для воды.
При освящении елея и воды, священник мажет крещаемого елеем : "Помазуется раб Божий (следует имя) елеем радования во имя Отца и Сына, и Святого Духа. Аминь".
Это делается на лбу. Потом помазуется грудь и произносится: "Во исцеление души и тела", уши: "В слышание веры"; руки: "Руце Твои сотвористе мя, и создасте мя"; ноги: "Во еже ходити ему по стопам заповедей Твоих".
После всего этого наступает Крещение погружением в воду при словах: "Крещается раб Божий (имя) во имя Отца, Аминь, и Сына, Аминь, и Святого Духа, Аминь".
Погружается трижды. Первое погружение, — во имя Отца; второе, — во имя Сына; третье, — во имя Святого Духа. Каждое погружение как законченный акт, после чего произносится "Аминь", т. е. "Истинно так".
Насколько это согласно с Истиной Божией, увидим из Священного Писания. В Евангелии от Св. Матфея (глава 28, 19:20) записано следующее: "Итак идите, научите все народы, крестя во имя Отца и Сына и Святого Духа. Уча их соблюдать все что Я повелел вам".
Итак, как видим Христос не разделял Святой Троицы, и повелел так сберегать. Не раз и не два завещал Христос сберегать Его слова, Учение и Наставления. И это должно быть важным и авторитетным для последователей Христа во все времена и для всех поколений.
Тот, кто эти заповеди не почитает, не сберегает, не может утверждать, что он является учеником и последователем Христа. Ибо это есть фальшь и обман, ослепляющий многих, следующих за такими "учителями", которые сами не придерживаются слов и Учения Христа.
После троекратного погружения в воду, как главного акта Крещения, священник одевает крещаемого и произносит: "Облачается раб Божий (имя) в ризу правды, во имя Отца, и Сына, и Святого Духа, Аминь". После этого читает молитву о дарах Святого Духа. По окончании этой молитвы, помазует крещаемого "святым миром": чело, глаза, нос, уста, уши, грудь, руки и ноги, произнося после каждого помазания: "Печать дара Духа Святого. Аминь". Присутствующие поют: "Елицы во Христа крестистеся, во Христа облекостеся. Аллилуйя".
Итак, согласно Православному учению, Святого Духа можно даровать человеку в материальном виде. Поэтому, только в определенный момент можно освятить "миро", которому придается сила и свойства Святого Духа. Этот акт исполняют только высшие церковные служители.
МИРО является также оливковым маслом. Оно варится во время совершения определенного обряда и в то время освящается.
Все это никак не соответствует учению Иисуса Христа о Святом Духе.
После помазания "миром" читается Апостол (Рим.6:3-11) и Евангелие Матф.28:16-20. Затем снова Ектенья, в которой возносится моление о крещаемом и о крестных родителях. На этом акт крещения не оканчивается.
На 8-й день, согласно Требника, совершается вторая часть акта крещения. После чтения еще трех молитв священник разворачивает пояс и пелены младенцу, берет все 4 конца его, обмакивает в чистой воде, кропит ею младенца и произносит: "Оправдался еси, просветился еси, освятился еси, омылся еси, именем Господа нашего Иисуса Христа и Духом Бога нашего". Затем священник берет чистую губку, намачивает ее водою и обтирает лицо, голову, грудь младенца и все места, где было помазано "миром" и произносит: "крестился еси, просветился еси, миропомазался еси, омылся еси, освятился еси во имя Отца и Сына и Святого Духа. Аминь.
В понимании священника он исполнил все то, что якобы дает младенцу право унаследовать Царство Небесное на веки вечные. Однако, Священное Писание нигде не говорит о том, что Царство Небесное дается через крещение.
Писание учит совершенно иначе об омовении, очищении, освящении человека. Писание учит совершенно иначе о наследовании Царства Небесного.
В завершение акта крещения исполняется еще акт пострижения при определенных молитвах. Затем снова Ектенья. Этим кончается акт крещения.
Если исполнить все дословно, что говорится в требнике, то на крещение младенца необходимо затратить полтора часа.
Часто бывает, что священника просят сделать крещение "как можно короче". Но священник и сам старается сократить акт крещения. В новых Требниках было помечено много молитв, которые можно было опустить.
Главная цель крещения в понятии православия заключается в возрождении младенца и присоединении его к Церкви Христовой. Но принимает ли церковь какое-либо участие в этом присоединении? Абсолютно никакого!
Церковь часто и не знает о том, что где-то, когда-то совершилось "присоединение" чада Божия к Церкви.
Членов прихода это никогда не интересовало. Они только частным порядком могут узнать, что кого-то, какого-то младенца "присоединили" к Церкви.
Стал ли через это "присоединение" крещенный младенец членом Церкви Христа? Об этом никто не знает и этим никто не интересовался.
Если же после такого механического "присоединения". присоединенный никогда не покажется в дверях храма, это никого не удивит и это никому не интересно. Это могут подтвердить и сами священники, выполнявшие такое присоединение и записывавшие имя в книги, а также крестные отцы и матери. Часто бывает, что они больше никогда не видят крещенных и не знают, где они и что с ними.
Они даже забывают их имена.
Часто священники совершают крещение младенца, родителей которого они видят первый раз в жизни и возможно в последний раз.
Каким же христианином вырастает этот механически сфабрикованный член церкви? На этот вопрос ответить нетрудно.
Об этом можно судить, вспомнив какими христианами были все те миллионы людей, родившиеся и выросшие в нормальных условиях, в то время, когда была полная возможность воспитывать детей в религиозном духе и этого никто не запрещал.
Обычно у нас было принято, да и сейчас придерживаются, что принадлежность к христианству удостоверялась метрикой.
Интересно отметить, что вопрос о крещении младенца целиком зависит от родителей. Когда родители были готовы принять гостей, тогда и назначался день крещения. К этому случаю родители готовили спиртное, чтобы было что выпить, закусить, повеселиться. Это считалось более важным, чем само крещение.
Вот так по-своему, по человечески, а не по Писанию понималась и понимается великая и святая истина о крещении, заповедь, оставленная нам Христом.
Само крещение вошло в форму и обряд, ничего не дающие и ничего не говорящие душе человека.
Получалось так: младенца как будто "присоединили" ко Христу и. к церкви, на самом же деле это была грубая и вопиющая неправда. Подтверждаю, что большинство детей, мною крещенных, как и их родителей я видел во время крещения первый и последний раз, хотя они и жили в моем приходе. В церкви они больше не появлялись до другого обрядового случая. Часто приходилось слышать от других людей, что эти родители, а то и крестные совсем ни во что не верят. Мог ли я ставить им вопрос о вере, когда они приходили ко мне, чтобы "договориться" о крещении? Кто из священников мог или должен был об этом спрашивать? Это не было принято и было бы даже смешно спрашивать о вере того человека, который по всем приметам жил, как язычник или атеист. Кроме того, отец, "заказавший крещение" подтверждал этим, что он православный, а если он не посещал церковь, то это было заурядным явлением во всех приходах.
Но, в конце концов, речь идет не об этом. Кто виноват в извращении заповеди о крещении? Конечно, не рядовые члены. Бог будет судить виновников извращения Его заповеди. Он уже теперь судит и кару за все это мы уже несем на себе. Тяжелая эта кара, но все еще недостаточная, ибо ни народ, ни священники не каются. Вместо этого, они продолжают учить народ человеческим измышлениям. Таких сугубо человеческих измышлений и суеверий много во всех обрядах.
Христос сказал: "Пустите детей и не препятствуйте им приходить ко Мне, ибо таковых есть Царство Небесное" (Матф.19:14). Можем ли мы спорить со Христом? Ведь Христос так сказал о детях, которых не крестили по православному обряду. Православная же церковь учит, что если ребенок умрет не крещенным, его нельзя хоронить на освященном кладбище, где погребаются только крещенные. Таких детей хоронят без священника и без всякого обряда, как животных.
В то же время "крещенных" злодеев, воров, пьяниц, прелюбодеев, ругателей, даже если они не исполнили перед смертью установленных исповеди и причастия хоронят на кладбище христианском по всем обычаям и обрядам: "... со святыми упокой..."
Православная церковь приписывает какие-то магические свойства маслу или "Миро", полагая, что помазанный им в разных местах получает дар Святого Духа и становится "запечатленным в день искупления". Писание же говорит об этом так: "Утверждающий же нас с вами во Христе и помазавший нас есть Бог, Который запечатлел нас и дал залог Духа в сердца наши" (2Кор.1:21-22).
Православная церковь эту величайшую истину исказила до неузнаваемости! Она подменила ее человеческим учением, что помазание и запечатление может быть положено не Богом, а священником с помощью материального вещества, как миро. Церковь также учит, что эта "печать" будет знаком по которому в будущем ангел будет узнавать человека христианина, чтобы вырвать его из рук злого духа.
Удивительно и прискорбно, что при всем этом православная церковь ссылается на слова ап. Павла и Иоанна: "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф.4:30). И еще: "Впрочем, вы имеете помазание от Святого и знаете все... Впрочем, помазание, которое вы получили от Него, в вас пребывает, и вы не имеете нужды, чтобы кто учил вас; но как самое сие помазание учит вас всему, и оно истинно и не ложно, то чему оно научило вас, в том пребывайте" (Иоан.2:20-27). Здесь православная церковь отождествляет духовное помазание и запечатление Духом Святым с помазанием "Миром".
Насколько это противоречит истинам Святого Писания видно каждому, имеющему открытые духовные очи и разум, просвещенный светом Божественного разумения Божьих тайн.
Этого не могут увидеть только духовные слепцы. Поэтому, они идут вслед "хитросплетенным человеческим басням", о которых предостерегал Христос и апостолы.
Насколько в действительности через помазание "миром" подавался крещаемому дар Духа Святого, видно из жизни тех миллионов крещенных, которые своей жизнью не только огорчали Духа Святого, но самым грубым образом оскорбляли Бога.
Если присмотримся, в каком суеверии, в каких предрассудках жили наши люди еще в то время, когда православная церковь доминировала на нашей родине, то сразу становится ясным почему в России, а не в другой стране произошла революция и наступило торжество атеизма.
Всем, кто верит в Бога, пора бы стряхнуть с себя сонливость, открыть свои глаза, увидеть страшную опасность вечной погибели, широко открытую пасть дьявола и миллионы погибающих людей, которые идут дорогого человеческих вымыслов, а не Слова Божия.
Перед Богом в первую очередь ответственны те кто называют себя отцами и духовными учителями. Они ответственны перед Богом не только за самих себя, но за те огромные массы людей, которых они ведут за собой в пропасть, усыпляя их лжеучениями.
Но и каждый человек в отдельности не освобожден от ответственности перед Богом.
Воскресший Христос сказал Своим ученикам: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет". Разве эта заповедь не является святой и неизменной для всех, кто называет себя Христовым? Он повелел Своим служителям проповедовать Евангелие, а не человеческие вымыслы, не догмы, не катехизис.
Пора, давно пора понять это всем.

Престольные праздники

В православной церкви есть обычай, каждый приход и каждый храм посвящать имени какого-либо святого, или целому событию из Св. Истории.
В памятный день этого святого церковь устраивает большое торжество, приглашает по этому случаю высшего церковного иерарха, торжественно поет хор.
Руководители прихода в этот праздник стараются сделать все возможное, чтобы богослужение было торжественным.
Такой день называется "храмовым днем" или престольным праздником.
Бывало, в небольшое село сходилось из окрестных деревень до двух тысяч народа. Так как церковное помещение не могло вместить столько людей, то большинство вообще в церковь не заходило, а толпились в церковной ограде. На такие престольные праздники устремлялись разные "коробейники" со своими товарами. Они раскладывали свои товары вблизи церкви или даже в церковной ограде. В то время, когда в церкви шло богослужение, вне церкви раздавались охрипшие голоса торговцев.
Тут же продавались и предметы религиозного культа: иконы, крестики, разные образа, песенники, молитвенники, а также дешевая по цене и по содержанию литература, вроде сказок про "Соловья - Разбойника", "Али-Бабу", "Синюю Бороду", и тут же, продавались "Оракулы", "Сонники", всякого рода гадания в конвертах "со счастьем", т. е. с дешевыми украшениями для девушек. Также продавались брошки, булавки, перстеньки, серьги и многое другое. Немного подальше от церкви устанавливались разные карусели, стрельбища, где можно было за удачный выстрел получить игрушку. Иногда на престольные праздники в села и местечки приезжали клоуны и кукольные театры.
Все это, конечно, привлекало массу народа. В действительности люди не шли для молитвенного общения, а шли на "ярмарку суеты". У местных и у приезжих трактирщиков, как и у торговцев, в такие праздники бывал хороший заработок.
Печальным было то, что возле самых церковных входных дверей толпились калеки, слепцы, вообще попрошайки. Они не давали прохода людям, протягивая руки, просили милостыню.
Как только богослужение подходило к концу, люди спешили выйти из церкви и тут же направлялись в трактиры и кабаки, переполняя их. Туда же спешили все нищие и калеки и там же пропивали все то, что выпрашивали.
Оказывалось, что многие из этих слепых и калек вовсе такими не были. Они просто притворялись и выпрашивали себе на выпивку.
В престольный день было весело и шумно в каждой хате.
Местный священник приглашал в свой дом приезжее духовенство. О том, как они проводили время после службы я не намерен описывать, но многие прихожане знали, как веселились в престольный праздник "батюшки".
В связи с этим хочется обратить внимание на такие вопросы: были ли престольные праздники полезными для духовной жизни прихожан? Прославлялся ли вообще Господь в такие праздники, или огорчался? Что об этом думали духовные пастыри?
Кстати, мне вспомнилось время, когда много нашего народа после войны оказалось в лагерях в Германии. Сразу же начали организовывать церковные приходы, строить церкви, посвящая их имени какого-либо святого по старому обычаю. Вспомнили и о престольных праздниках. На эти праздники приглашали высших церковных иерархов, других священников. После службы устраивались общие обеды для прихожан и для гостей.
Конечно, это было хорошо, если бы прихожане, как братья во Христе провели час-два за общим столом, поделились своими мыслями, впечатлениями, полезными для души.
Однако, так не было. Хорошо подвыпив и, накурив так, что дым стелился облаком, за столами начинали петь песни, но не такие, какими можно прославить Господа. Потом начинались споры. Такие обеды часто кончались неприятностями.
Возможно, что о таких "престольных праздниках" не стоило бы вспоминать, но они являются характерными для нашего народа, которому духовные пастыри дают особый эпитет религиозного и набожного. Пастыри призывают народ крепко держаться обычаев наших отцов, умышленно забывая о том, что отцы наши сами не знали живого Бога и детей своих не привели к познанию Истины.

Религиозность и набожность

Это не шутка! Такими достоинствами наделяется и восхваляется наш народ на каждом шагу. Религиозные вожди, убаюкивающие наш народ беречь эту религиозность и набожность так, как берегли их наши отцы.
Не насмешка ли это над истинным положением вещей?
Религиозность и набожность нашего народа хорошо показали себя во время революции. Качества этой набожности и религиозности покоились на сухих и низкому не понятных обрядах, языческих обычаях, как это было и во времена поклонения Дождь-богу, Перуну и другим идолам.
Принявши сверху навязанную христианскую религию со всеми ее, существовавшими в то время, извращениями, народ не оставил языческие обряды, но многие из них принес в православие.
Православное духовенство того времени не могло их искоренить из души народа и постепенно вводило их в христианскую религию, придавая им измененный внешний вид. Таким порядком были введены разные празднования, освящения, поминки, заупокойные служения и т. п.
Принявши религию без знания Истины Божьей, записанной в Священном Писании, народ не мог родиться свыше от Духа Святого, чтобы стать вполне новой тварью, не мог освятить своей души и поэтому остался таким, каким был раньше, хотя с того времени прошло много столетий и поколений.
Православная Церковь не учила и не учит народ, не ведет его к Истине, а идет за народом, угождая ему во всем. Поэтому, люди, пребывающие в грехе, не отлучаются от церкви. Церковь не учит покаянию и пути спасения. Наоборот, церковнослужители при каждом случае напоминают народу о нашей родовой религиозности, о набожности наших предков, как бы подчеркивая этим, что они, предки, правильно приняли учение Христа, а потому и мы должны идти по их стопам. При этом особенно подчеркивается преданность и верность Богу, проявленные в борьбе за веру православную". Отсюда то и возник обычай называть воинов православных народов "христолюбивым воинством". Этот термин вошел в порядок православной церковной службы и перешел в украинский перевод.
В Ектеньях есть специальные моления о "христолюбивом воинстве нашем", для которого церковь просит у Господа победу над врагом.
В действительности же воинство, какое бы оно ни было — было скорее дьяволоподобно, нежели христоподобно, потому что "дьявол от начала был убийца". Так сказал Христос.
Об этом можно было бы много говорить, но я позволю себе привести здесь только несколько моментов. Например, не является секретом, что в русской армии практиковалась матерщина и битье солдат в лицо. Уже одно это является доказательством, что никакого "христолюбия" в армии не было, тем паче в среде элиты армии — офицеров. Христа могут любить лишь те, которые знают Его надлежащим образом и подчиняются Его заповедям. А заповедь Его проста и понятна: "люби врага", а не стреляй в него.
Что же касается "христолюбия" воинов украинской армии, в которой я имел возможность быть, то я могу с уверенностью и с полной ответственностью за свои слова сказать, что они в этом отношении были намного хуже.
Этим я не черню и не отношусь с презрением к моим собратьям по национальности, бывшим воинам нашей армии. Я хочу совершенно сознательно и полной ответственностью перед Богом сказать ту горькую правду, о которой никто еще не сказал во всеуслышанье и возможно никто не скажет.
Мне тяжело говорить эту правду. В нашем войске в период войны 1917 — 20-х годов не было не только никакой религиозности или набожности, но процветало полное безбожие, как среди рядовых, так и среди офицеров, среди которых были зачастую люди с духовным образованием.
В полку, в котором служил я, 30-40% воинов матерились на чем стоит свет. Командиры не были исключением.
Так выглядело это "христолюбие" о котором по шаблону не перестают твердить в православных молениях. Для людей это — обман, а для Бога — тяжелое оскорбление, за которое народ уже терпит наказание. Это наказание не посылает Господь, как вбивают в головы людей священники. Это наказание сам народ навлекает на свои головы, потому что верит не Богу, а своим лжепророкам и лжеучителям.
Народ должен был бы извлечь из этого урок и все усилия направить для познания Истины Божьей, какой она открывается в Евангелии.
Давно пришла пора для того, чтобы наш народ очнулся от религиозного дурмана, протер бы свои глаза и понял, что спасение наше не в обрядовой религиозности, а в покаянии и в принятии Христа, как личного Спасителя.
Народу давно пора свернуть с погибельного пути и стать на путь узкий, на путь Божий, единый путь, ведущий в царство Божие, которое должно быть здесь, внутри нас.
Пора, наконец взглянуть с сокрушенными сердцами на Того, Кто умер на голгофском кресте, чтобы спасти каждого кающегося грешника.

Напрасные взывания

ОДНАЖДЫ Христос сказал: "Что вы зовете Меня: Господи! Господи! а не делаете того, что Я говорю?" (Лук.6:46).
Эти слова можно целиком отнести к православным церковным службам.
Так, например, во время одной лишь Литургии, повторяется приблизительно от 150 до 170 раз — "Господи помилуй" и 13-15 раз — "Подай Господи!"
Во время каждой литургии все одни и те же моления о помиловании, одни и те же моления о подаче тех благ, которые включены в Просительные Ектеньи.
Иных молений нет.
Если кто-либо из прихожан желает иное моление, он должен его заранее заказать. И за этот "заказ" он должен заплатить.
Но что обычно заказывает прихожанин? Молебен одному из святых о здравии, или же панихиду об упокоении умершего и редко какой-нибудь акафист.
Личной молитвы, изливающейся из сердца, они не знают, ибо молятся только заученными молитвами из молитвенника, не вдумываясь в слова. При этом молятся Богу и святым одновременно, и потому люди зачастую даже не знают, кому молятся в данный момент?
Люди не знают, и никто им не говорит, что молитва должна быть обращена только к Богу.
Это — страшная трагедия нашего народа! Виновниками ее являются те, на которых лежит обязанность научить людей познавать Бога живого и путь Его Спасения.
Христос сказал еще такие слова: "Не всякий, говорящий Мне: Господи! Господи! — войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Матф.7:21).
Эти слова священники знают очень хорошо, знают наизусть, но не хотят придавать им важного значения и потому сами повторяют: "Господи помилуй" или "Подай Господи!" и других учат этому.
Что же касается исполнения воли Божией, об этом они предпочитают не говорить другим, потому что сами не исполняют.

Титулы и чины

Христос сказал также такие слова: "А вы не называйтесь учителями, ибо один у вас Учитель — Христос, все же вы — братья; и отцем себе не называйте никого на. земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник — Христос" (Матф.23:8-10).
Однако эти слова Христа не являются авторитетными и для православного духовенства и для мирян, ибо уже начиная с низшего чина — диакона называют отцом, а епископа — даже владыкою.
Христос сказал, что один наш Отец, Который на небесах. Он наш духовный Отец, Он же Владыка неба и земли, но священники, смертные и грешные люди, присваивают себе эти титулы и почести.
Более того, они прибавляют еще и определенные степени отличия, как это было в бывшей русской армии для офицеров всех рангов.
Так, например, священник имеет следующие титулы почтения: честной, честнейший, Всечестный, Всечестнейший, Преподобный и Высокопреподобный отец.
Епископы имеют следующие титулы почтения: Преосвященный, Высокопреосвященнейший, Блаженный Владыко и даже Его Святейшество.
Все духовенство разделяется на саны (чины) и составляет в церкви особый класс, привилегированный класс, как "непосредственные последователи и преемники Христа и апостолов". В то же время они не имеют малейшего представления, чем именно является Церковь?
Читая это определение, невольно хочется плакать.

Предметы религиозного культа

В православной церкви их имеется очень много. О предметах культа много можно было бы сказать, но я остановлюсь только на важнейших.
Во-первых, одежда, облачение священника. Предметов немало, но главным является епитрахиль. Это длинный кусок материи, одеваемый через голову и застегиваемый пуговицами спереди.
Епитрахиль символизирует собою благодать Святого Духа, которая, как "миро" возливается на голову и сплывает на бороду Аарона и на край его одежды.
Без епитрахили священник не может служить абсолютно ни одной службы. Он также не может одевать ее на обыкновенную одежду, а только на подрясник.
Другой предмет, без которого священник не может служить Литургию — Антиминс. Это четырехугольный кусок шелка или льняного полотна, на котором изображен момент опускания Христа в гроб. В нем должна быть зашита частица мощей какого-либо святого, признанного православной церковью.
Если нет двух предметов, то священник не является священником.
Представим себе, что в бурное военное время, когда священник должен быть в разъездах, имея все необходимое с собой, его багаж погиб и он остался только со своим титулом. Если вблизи не окажется православной церкви или вообще никакой церкви, священник не может служить ни Литургии, ни какой другой службы.
Конечно, епитрахиль можно было бы сделать из какой-нибудь материи, но ее нужно освятить, а это сделать невозможно, так как освящение требует определенной церемонии. Кроме того, необходимо сначала освятить воду, чтобы потом уж святить епитрахиль, а освятить воду священник не имеет права без наличия освященной епитрахили.
Таким образом служение священника зависит от наличия материальных вещей.
Можно ли во всем этом видеть волю Божию? Ясно, что нет!
Что же касается Антиминса, то с этим бывает положение еще хуже.
В действительности же Писание учит, что в поклонении нении и служении Богу нет и не может быть иного препятствия, кроме греха.
Покаявшийся, прощенный и таким образом спасенный человек имеет дерзновение и право предстать перед своим Господом, как есть, ибо он поклоняется Богу и служит Ему в духе и истине, как сказал об этом Христос в беседе с самарянкою.
Да уразумеют эту простую истину те, которые называют себя служителями Божьими и только тогда Господь благословит их.

Иконы — образа

Об этом можно было бы писать много, но этот вопрос уже не раз отмечался другими во свете Писания. Однако это не коснулось православных.
Они и теперь не представляют себе иного поклонения Богу, как только посредством икон. Даже в том случае, когда священнику необходимо отслужить какую-нибудь "службу", он должен иметь хотя бы одну икону. Когда православным приходится служить в протестантской церкви, где икон нет, они приносят свои иконы и обставляют ими помещение.
Без икон православные люди молиться не умеют.
Я не раз слышал, как православные священники говорили, что в протестантской церкви, где нет икон, они чувствуют себя, как в тюрьме. И когда православные теологи, защищая иконопочитание, утверждают, что через иконы прихожане поклоняются личности изображенной на иконе, то они говорят неправду.
Я имел возможность убедиться в годы моего служения в православной церкви, что даже говорящие так, делают в действительности наоборот.
Я убедился, что даже священники, стоя, например, перед иконой святителя Николая, молитвы произносят Богу Отцу, Христу и Святому Духу, Деве Марии, а иногда другим святым.
Приходилось видеть также, когда старшие священники с высшим богословским образованием при общей молитве (например во время съездов, обедов и т.п.) поворачивались лицом к стене, на которой висела икона какого-нибудь святого и молились "Отче наш" или "Царю Небесный", "Богородице, Дево, радуйся..." не обращая внимания на то, что они стояли, например, перед иконой св. Владимира.
Христос ясно сказал: "Где двое или трое собраны во Имя Мое, там Я посреди них" (Матф.18:20).
Для православных эти простые слова непонятны. Почему Христос среди них, а не в углу на стене, в рамке?
Полезно вспомнить, что когда наши беженцы жили в Германии в лагерях и строили там церкви, то они обязательно украшали их разными иконами. Когда же лагеря начинали ликвидировать, а вместе с ними и церкви, то иконы свозили туда, где еще были церкви. Когда же и последние церкви подлежали ликвидации, то иконы свозили в кучу и сжигали.
Сначала делали иконы, потом освящали, кадили им, целовали их, как святыни и, наконец, сжигали, как ненужное.
В одном немецком городе, в бывшем бомбоубежище, еще до сих пор, вероятно, лежат кучи икон православных, свезенных из нескольких закрытых церквей. Их грызут крысы. Жалкая их доля!

Слепая вера и убеждение

Когда я был обыкновенным православным христианином, то как и все православные гордился тем, что у нас самая древняя вера и самая лучшая, полученная нами "непосредственно от Самого Христа". Так нас учили. И так мы учили других.
В чем же, собственно, заключалось вот это "наилучшее"? Этого я не знал, как не знали и миллионы других подобных мне христиан. Я слепо верил тому, чему нас учили, пытался убеждать в этом других, хотя сам не знал с чего начать, на чем основывать мои убеждения. Я знал Священную историю Ветхого и Нового заветов, знал Катехизис, а миллионы моих собратьев по вере не знали и этого. Кое-чему они научились от родителей или вообще от людей. Поэтому, не удивительно, что то, чему они от людей научились, называли "отцовскою верою".
Я также, как и другие, верил, что я имею отцовскую веру, а она — самая наилучшая, и за нее боролись, проливали кровь наши отцы и деды.
За веру мы принимали все: религию, обряды, обычаи, учение и еще может быть что-либо, но истинного значения, что такое вера — мы не знали.
Когда мне пришлось познакомиться с учением протестантских церквей, то у меня возникло мнение, что если дать православному человеку в руки Священное Писание и научить его, то он будет наилучшим христианином, которого желает Бог. Я уже тогда начал понимать, что православному как раз и не хватает знания и понимания Св. Писания.
Этот вопрос захватывал меня все больше и больше. Особенно с того времени, когда на одной церковной конференции в Германии я услышал замечания представителей немецких протестантов, что православие не придает должного значения проповедованию Священного Писания прихожанам. Это была правда.
При моем рукоположении в священники, один из старейших священников сказал мне: "Если хочешь быть хорошим священником, то изучи хорошо Писание. Оно тебе во многом поможет и многому научит..." И я принял его совет к сердцу.
К служению я приступил искренне и серьезно.
Я хотел быть достойным слугою Бога. Я понимал и знал по опыту других, что служители церкви часто своим поведением служили прихожанам не примером, а соблазном. И этого я боялся. Я горячо молился, чтобы Господь уберег меня, чтобы я не был соблазном другим. Я все больше читал Писание и все больше начинал понимать те Истины, которые в нем заключены. Все больше мне приходилось убеждаться, что многое из того, чему учило меня православное догматическое богословие, не соответствует учению Св. Писания.
Об этих моих наблюдениях и открытиях я часто делился с моими собратьями — священниками. Кое в чем они соглашались, но высказывали свое бессилие изменить положение. Иные говорили просто: "Это не нашего ума дело..."
Я все-таки решил реформировать некоторые службы и начал с Акафистов. Потом я сократил и лучше оформил чин крещения, а затем и Литургию. Так я имел в виду поступить со всеми службами и молебнами. И я был уверен, что все это делаю для славы Божьей.
Но тут совершилось истинное чудо. Господь видел мое желание трудиться для славы Его имени. Но Он видел также и то, что делаю совсем не то, что для Него нужно. Поэтому Он открыл мне, что я должен выйти из Православия и не тратить время напрасно. Когда я приступал к совершению Литургии, по мне пробегал внутренний страх. Теперь я чувствовал, что делаю не то, что угодно Богу. Я дрожал на протяжении всей службы, а когда выходил на проповедь, меня тогда окрыляла особая сила свыше и влагала Слово в мои уста, а также давала смелость говорить о том, о чем избегают говорить в православных церквах: о примирении с Богом через принятие евангельской Истины, через покаяние.
Для моих прихожан это было чем-то новым. Вначале они слушали с увлечением, хвалили проповеди, но потом начали усматривать в них протестантский уклон.
Но и этому должен был прийти конец. И как я рад, что Господь сделал надо мною великое дело — обратил меня на путь Истины.

Искушения и колебания

"Трезвитесь и бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить". Так писал ап. Петр. И это истинно так.
Противник не прошел и мимо меня.
Когда я служил так, как это практикуется в православной церкви, обращая основное внимание на соблюдение формы и обрядов, то мой враг спокойно вел себя, меня не беспокоил и даже поощрял. Но как только я начал углубляться в Писание, задумываться над смыслом и пользой моего служения, враг души сразу же насторожился. Он начал нашептывать мне: "Реформировать церковные порядки — не твое дело. Ведь так было долгие столетия. Да и вообще, думать об этом — грех, так как этим занимались люди, вооруженные "знанием и мудростью, избранные мужи Божии", а кто ты? — простой священник".
Однако, внутренний голос говорил мне другое. Благодать действовала и Дух Святой продолжал открывать мне Истину Божию шаг за шагом, открывая мне Иисуса Христа и Его чистое, неповрежденное учение, как единый путь спасения.
Желание служить Господу по воле Божьей, а не по мертвой букве, росло во мне больше и больше.
Душа рвалась к Богу живому, наполняющему всю вселенную и бежала от бога, запертого в стенах церкви или повешенного в рамке, на стене. Душа рвалась говорить людям правду Божию. Мне хотелось, чтобы все познали Бога живого, Его любовь и милосердие, Его обетования, Его путь спасения, о котором православные люди не имеют никакого понятия.
Искуситель продолжал мне нашептывать: "Если ты хочешь провозглашать Правду Божию, то ты можешь делать это в своей церкви, где у тебя знакомые прихожане. Они хорошо к тебе относятся и будут слушать твои проповеди".
Не заметив, кто мне так говорит, я думал, что действительно хорошо использовать церковный амвон для проповедей о Жизни Вечной, о покаянии и принятии Христа личным Спасителем.
Тяжело мне было служить в такой двоедушности. К моим проповедям люди относились подозрительно, ибо они знали, что учение о спасении благодатью Иисуса Христа в Православии не провозглашается. Спасение надо заслужить, — так думали все.
Лукавый не оставлял меня в покое. Он нашептывал мне и другое: "Подумай только о том, что если ты выйдешь из православия, какая это будет неприятность высшему начальству, твоим прихожанам, братьям! Ты оставишь их без обслуживания, ибо священников очень мало. Прихожане отвыкнут от служб, охладеют. Не сделаешь ли ты этим еще больший грех?"
Однако, Господь сильнее лукавого. Он привлек меня к себе и указал мне, что по примеру Иисуса Христа, я должен "выйти из стана, неся поругание". Только таким путем я могу смело, беспрепятственно, без двоедушия возвещать моим землякам путь спасения по Писанию.
Я искренне молю Господа, чтобы Он, как спас мою душу по Своей любви, так явил бы Свое спасение тем, кто Его не знает.
Сделай это, Господь, ради Твоей Славы, ради Пречистой Крови Сына Твоего, а моего Господа Иисуса Христа.

Заключение

"Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях. И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более того, кто может и душу и тело погубить в геенне" (Мф.10:27-28). Так сказал Христос Своим ученикам. Но эти слова относятся ко всем, кого Господь призвал к служению.
Я не могу ослушаться Господа и чувствую себя обязанным сказать о том, что сделал для меня Господь.
Когда-то и я, как многие миллионы православных людей, не поверил бы, что в Православии совсем нет истинного Православия, основанного на учении Христа и поэтому нет спасения. Поэтому, я знаю, что не каждый прочитавший эту книгу согласится с моими мыслями, наблюдениями и убеждениями. Многие отнесутся ко мне с суровой критикой, обвинят меня в измене "Отцовской вере" и даже в измене Богу.
Но я не боюсь этого. Искреннему искателю Правды Он откроет, что мое свидетельство истинно, от души.
Я не стыжусь и не боюсь открыто исповедовать моего Господа, свидетельствовать о Его любви, даже если бы это стоило мне жизни. Мое сердце переполнено радостью спасения, которое мне явил Господь. И в то же время мое сердце скорбит, когда я думаю о миллионах моих бывших собратьях, идущих путем заблуждения.
Для них написал я эту книгу.
Да благословит Господь этот скромный труд для Своей славы.

Хронология

1. Начало монашества | - 285-360 г.
2. Эльвирский Собор, запретивший иконопоклонение | - 306 г.
3. Догмат о молитвах, заупокойных службах, панихидах за умерших | - 310 г.
4. Употребление восковых свечей в служении Богу | - 320 г.
5. Поклонение умершим святым и ангелам | - 375 г.
6. Паломничество к святым местам | - 4-й век
7. Крещение младенцев стало обязательным | - 416 г.
8. Первая мысль о пресуществлении хлеба и вина в тело и кровь Христа | - 4-й век
9. Обожествление Девы Марии и поклонение Ей | - 4-й век
10. Ефесский Собор принял почитание Девы Марии и назвал Ее Матерью Божьей | - 431 г.
11. Освящение воды | - 5-й век
12. Выступление Нестория против воздания Божеских почестей Марии | - 428 г.
13. Длинные одежды для священников | - 500 г.
14. Догмат о чистилище | - 593 г.
15. Постановление молиться Деве Марии, как Богу | - 600 г.
16. Присвоение титула «Папа Римский» | - 607 г.
17. Целование ног папе | - 709 г.
18. Языческий храм «Пантеон» превращен в храм Девы Марии | - 7-й век
19. Поклонение кресту | - 688-784 г.
20. Второй Никейский Собор принял постановление об иконопочитании | - 787 г.
21. Поклонение мощам | - 787 г.
22. Освящение воды щепоткой соли | - 850 г.
23. Начало канонизации святых | - 880 г.
24. Креститься рукой начали | - 10-й век
25. Крещение церковных колоколов | - 965 г.
25. Крещение Руси | - 988 г.
26. Индульгенции - (прощение грехов за деньги) | - 1016 г.
27. Первая Литургия | - 1100 г.
28. Введение четок | - 1079 г.
29. Начало крестовых походов | - 1095 г.
30. Папа Паскаль постановил употреблять хлеб и вино отдельно при Причастии | - 1118 г.
31. Введена так наз. «священная инквизиция» по истреблению «еретиков» (в сущности невинных людей) | - 1184 г.
32. Исповедь над ухом священника вводилась | - 1215-1551 г.
33. Постановление «О семи таинствах» | - 1139 г.
34. Молитвы за умерших стали обязательными | - 1210 г.
35. Запрещение прихожанам читать Св. писание (Собор в Валенсии) | - 1229 г.
36. Начали петь: «Богородице, Дево, радуйся» | - 1508 г.
37. Реформация Лютера | - 1517 г.
38. Признание преданий наравне со Св. Писанием (Библией) | - 1545 г.
39. Апокрифы включены в канон Библии | - 1546 г.
40. Догмат о непорочном рождении Девы Марии | - 1854 г.

Книга публикуется в сокращении


Во что они верят (Гарольд Дж. Берри)

Гарольд Дж. Берри

Во что они верят

Оглавление

Вместо предисловия
Введение
1. Библейское христианство; Резюме
2. Христианская наука; Резюме
3. Свидетели Иеговы; Резюме
4. Масоны; Резюме
5. Мормоны; Резюме
6. Движение "Новый Век"; Резюме
7. Розенкрейцеры; Резюме
8. Светский гуманизм; Резюме
9. Трансцендентальная медитация; Резюме
10. Церковь Объединения; Резюме
11. Унитарии-универсалисты; Резюме
12. Школа христианского единства; Резюме
13. Международный путь; Резюме
14. Всемирная Церковь Бога; Резюме
15. Как отвечать проповедникам лжеучений; Резюме

Вместо предисловия

Эта книга появилась на свет благодаря содействию многих людей. Студенты Библейского колледжа Грейс с помощью своих друзей и знакомых дали мне сочинения лидеров обсуждаемых нами религиозных групп.
Очень помогли мне и два бывших библиотекаря колледжа Миссис Норма Маквиллиамс и Джун Хохстетлер (в настоящее время - миссис Джон Кливер) с энтузиазмом подключились к моей работе и постоянно подсказывали мне старые и новые источники, с которыми они, по роду своих занятий, были знакомы.
Не остались в стороне и моя дочь Дебби со своим мужем Джоном Свизи. Они занимались поиском авторитетных источников в библиотеках университетов и частных книжных собраниях.
Что же касается моей жены Донны, то она не только помогала мне в моих исследованиях, но и взяла на себя все домашние дела, предоставив мне возможность сидеть за книгами и компьютером.
Особой благодарности заслуживает директор издательского отдела общества "Назад - к Библии" Альфред Г. Золлер - именно он одобрил идею выпуска серии "Во что они верят" и всячески содействовал ее выходу в свет. Дружеское отношение Альфреда ко мне лично и его энтузиазм в отношении нашего проекта вдохновляли меня и придавали мне сил.
Конечно, в работе над книгой нам потребовалась помощь опытного литературного редактора. Основную работу по редактированию "Во что они верят" взяла на себя главный редактор общества "Назад - к Библии" Бет Джоунс. Благодаря проведенной проверке и перепроверке данных, а так же шлифовке стиля, книга обрела свой окончательный вид.
Книга "Во что они верят" - это попытка взглянуть на различные религиозные группы в свете Священного Писания. Некоторые люди, в том числе и некоторые евангельские верующие, считают, что вряд ли следует издавать такие книги, в которых критикуются верования других. Они заявляют, что таким образом мы как бы претендуем на то, что только нам одним известна истина. Но истинно только Слово Божье. И каждый христианин должен учиться отличать истину от лжи.
Господь Иисус Христос просил Своего Небесного Отца: "Освяти их (верующих) истиною Твоею: слово Твое есть истина" (Иоан. 17:17). На страницах этой книги свет Писания фокусируется на верованиях различных групп, чтобы можно было увидеть, согласуются ли они с истиной Слова Божьего.
В первой главе - "Библейское христианство" - изложены основы традиционного христианского вероучения, вытекающие из Священного Писания. В последующих главах в свете этих основ рассматриваются доктрины различных религиозных групп.
Читая эту книгу, постоянно задавайте себе важнейший вопрос: "Если бы я воспринял то, чему учит эта группа, получил бы я прощение грехов и вечную жизнь?"

Введение

Когда вы слышите о какой-то неизвестной вам религиозной группе, какие вопросы задаете вы, стараясь понять ее учение? Если вы - такой же, как и большинство из нас, то вы вряд ли знаете, с чего, собственно, стоит начать, приступая к оценке сложного комплекса верований.
Вот почему в этой книге при анализе всех рассматриваемых групп используется один и тот же подход. Весьма соблазнительно просто ограничиться "разоблачением" тех или иных членов разных религиозных групп. Однако, сами по себе эти люди еще не делают группу духовно несостоятельной. Только разобравшись в доктриналъных положениях данной группы можно определить, находится ли она в согласии со Священным Писанием.
Итак, рассмотрение каждой религиозной группы начинается с истории ее возникновения. Затем внимание читателя фокусируется на отношении ее к таким основополагающим понятиям, как источники вероучения, Бог (в частности - Иисус Христос), грех, спасение и будущая жизнь. При этом в зависимости от специфики каждой группы тому или иному вопросу уделяется большее или меньшее внимание.
Надеюсь, в следующий раз, услышав о новой религиозной группе, вы спросите: "А из какого источника черпают эти люди основы своего вероучения? Что думают о Боге, и, в частности, верят ли они, что Иисус Христос - Бог? Верят ли они в существование греха (в библейском смысле этого слова)? Если да, то как представляют себе решение проблемы греха и что думают о спасении? И последнее: как они представляют себе будущую жизнь - верят ли в вечное блаженство для верующих и осуждение для тех, кто отвергает Иисуса Христа?"

1. Библейское христианство

Какое впечатление производит на вас тот, кто в ходе интервью, даваемом им по радио или телевидению, заявляет, что верит в Бога?
Ну, а если кто-то говорит, что он верит в Христа, да еще добавляет, что Христос - в нем? Это еще точнее. Как вы после этого отнесетесь к тому, что он проповедует и во что верит?
Если кто-то заявляет, что считает Иисуса Христа величайшим учителем, который когда-либо жил на земле, будете ли вы считать его христианином, братом по вере?
Нельзя быть подозрительным и заведомо отвергать любую, не совпадающую с вашей точку зрения, но не надо быть и наивным и легковерным. Слишком много людей, даже в кругу проповедников, делают поспешные и неправильные выводы, услышав, что кто-то использует в разговоре такие слова, как "христианин", "рожденный свыше", "Бог" и "Христос".
Слово "Бог" у большинства из нас привычно ассоциируется с библейским Богом. Так, например, по правилам масонской ложи, те, кто не верит в Бога, в нее не принимаются. Казалось бы, что же здесь плохого? Однако вопрос в том, какой именно Бог имеется в виду - бог индуистов, бог "Христианской науки", Бог Библии, или какой-то неопределенный бог вообще? Изучение публикуемой масонами литературы показывает, что понятие Бога у них очень расплывчато и крайне далеко от того, которому нас учит Библия.
Ну, а как быть с теми, кто говорит о "Христе"? Только Священное Писание дает истинное знание о Господе Иисусе Христе, однако, есть люди, которые, говоря о "Христе", имеют в виду нечто совсем другое. Такие группы, как "Христианская наука", "Новый Век" и "Объединенная школа христианства", не воспринимают Христа как Личность, обладающую интеллектом, эмоциями и волей. Они используют это имя для обозначения некоего "принципа", который, по их убеждению, существует в мироздании. Таким образом, те, которые говорят о "Христе внутри них", возможно, всего лишь хотят сказать, что они имеют в себе "принцип Христа".
Есть и такие, которые считают Христа Личностью, имеющей интеллект, эмоции и волю, но убеждены, что Он был только человеком, а не Богом. Такие группы, как "Свидетели Иеговы", "Церковь Объединения", "Унитарии-универсалисты" и "Международный путь" согласны с тем, что Иисус Христос был великим человеком и великим учителем, но отрицают, что Он был и есть Бог.
Значит ли это, что мы безнадежно дрейфуем в безбрежном море теологической неопределенности? Кто прав? Как определить, что можно действительно считать библейским христианством?
Какой только смысл ни вкладывали в термин "христианство" за долгую историю его существования. Насмешники-язычники впервые назвали учеников Христовых христианами в городе Антиохии (Деян. 11:26). Это слово относилось к тем, кто принадлежал Христу или следовал за Ним.
В наше время многие люди употребляют это слово в самом различном значении. Если вы спросите кого-нибудь: "Вы - христианин?", он может ответить примерно так: "Конечно, а кто же еще - буддист, что ли?" В данном случае этот термин используется для того, чтобы выделить христианство из числа других мировых религий, таких как буддизм, индуизм, ислам, иудаизм или синтоизм.
В мире сегодня приблизительно 1,6 миллиарда христиан в широком смысле этого слова. Их, в свою очередь, можно подразделить на римских католиков (926,2 млн), протестантов (332 млн), православных (160 млн), англикан (70 млн) и других (156 млн). Однако многие из этих конфессий не придерживаются того, что мы будем называть дальше "библейским христианством".
В более узком смысле термин "христианство" используется для того, чтобы отличить евангельских христиан от неевангельских. "Евангельскими" называют тех, которые "подчеркивают необходимость следования основным догматам веры и миссионерскому служению, сочетающему сострадательную любовь к ближнему с конкретными делами". В целом, основными догматами веры является то, что говорится в Библии о ней самой, о Боге, Иисусе Христе, Святом Духе, грехе, спасении и будущей жизни. Мы еще вернемся ко всему этому более детально. А пока отметим только, что в соответствии с этим определением в 1986 году евангельских христиан в мире насчитывалось более 245 миллионов человек. Около 40 миллионов американцев считают, что они родились свыше. Это также позволяет отнести их к категории евангельских христиан.
Суть христианства, о чем свидетельствует сам этот термин, - в Господе Иисусе Христе. Однако, чтобы правильно и глубоко понять, что же оно собой представляет - как, собственно, и любая другая религия, - необходимо знать историю его появления и развития.

Исторические корни христианства

Предыстория появления и развития христианства рассказана в 39 книгах Ветхого Завета. В них описывается, как Бог подготовил приход в мир Христа. Первые 11 глав Книги Бытия повествуют о том, как Бог создавал и совершенствовал мир. Он создал Землю и человека (Быт. 1,2), но человек отвернулся от Бога и стал смертен (гл. 3), как духовно (см. Еф. 2:1), так и физически (см. Рим. 5:12). Увидев, что сердца людей переполнились злом, Бог низвел на Землю потоп, который уничтожил все, кроме Ноя, его семьи и всего/ что они взяли с собой в ковчег (см. Быт. 6-8).
В начале в Книге Бытия рассказывается, как Бог управлял миром, потом - как Он начал действовать через одного человека. Бог вызвал Авраама (носившего до заключения завета с Богом имя Аврам) из халдейского города Ура, расположенного в районе древнего Шумера в нынешнем юго-восточном Ираке. В Бытие 12:1-3 рассказывается о конкретных обетованиях, данных ему Богом. Бог обещал Аврааму и его потомству землю (12:1); семя, или потомство (12:2); и благословение (12:2-3). Это называется "Завет с Авраамом".
Через весь Ветхий Завет проходит повествование о том, как Бог передавал через людей Свои обетования дать спасение потомкам Авраама и всему миру.
Обещанным Богом Искупитель должен был произойти из потомков Авраама, называемых в Ветхом Завете "евреями" (см. Быт. 14.13; 40:15). Внук Авраама Иаков получил новое имя - Израиль. А 12 его сыновей и их потомки стали называться 'дети Израиля" или "израильтяне". Одного из сыновей Иакова звали Иуда, от его потомков произошло слово "иудеи". Причем потомок Иуды был не только иудеем, но также израильтянином и евреем, ведь он был в то же время потомком Иакова и Авраама.
"И благословятся в тебе все племена земные" (Быт. 12:3), - обещал Господь Аврааму. Новый Завет еще более детализировал благословение "завета с Авраамом", обещав израильтянам спасение, "...все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомя ну более" (Иер. 31:34).
Позднее откровение открыло, что спасение для еврейского народа и всех народов на Земле стало возможным благодаря тому, что Иисус Христос пришел в мир во плоти, как потомок Авраама. Вот почему Иисус сказал женшине-самарянке, пришедшей набрать воды к колодцу Иакова: "Спасение от Иудеев" (Иоан. 4:22).
Иисус Христос принял смерть на кресте, даровав тем самым спасение не только еврейскому народу, но и всему человечеству. "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира", - писал апостол Иоанн (1 Иоан. 2:2).
Итак, Ветхий Завет говорит об истории христианства. Что же касается 24 книг Нового Завета, то в них прослежены его первые шаги и развитие. Новый Завет повествует о рождении Христа, Его жизни, смерти и воскресении. И снова Бог пишет Свою историю руками людей. Эти люди рассказывают нам, как Иисус Христос исполнил пророчества Ветхого Завета и принес спасение всему миру. Авторы книг Нового Завета запечатлели также рассказы очевидцев о делах учеников Христа, проповедовавших повсюду, как можно спастись через веру в Христа.
А теперь, познакомившись с условиями возникновения и предысторией христианства, рассмотрим поближе его догматы.

Вероучение

Во времена апостолов - непосредственных представителей Господа Иисуса Христа - они, получая от Бога откровения, передавали полученные истины следующему поколению. Однако вскоре возникли споры о том, чему, на самом деле, учит Библия о себе самой, о Боге, Иисусе Христе, Святом Духе, грехе и спасении.

Авторитетный источник

Библейское христианство признает Библию - и только Библию - своим высшим авторитетом. Это - эталон, с которым сверяются все доктрины и практические дела. Считается, что Сам Бог вдохновил авторов оригиналов 39 книг Ветхого и 27 книг Нового Заветов (см. Мат. 5:18; 2 Тим. 3:16; 2 Пет. 1:21). Ветхий Завет был написан на древнееврейском языке (то есть на том языке, на котором тогда говорили евреи) и частично на арамейском, а Новый Завет - на греческом, который был универсальным средством общения во времена земной жизни Христа.
Здесь необходимо уточнить, что именно библейское христианство не считает богодухновенным. Так, не считаются богодухновенными люди, которых Бог избрал для написания Священного Писания, Будучи Богом чудес, Он мог водить рукой любого грешника и получить безошибочное изложение Своего Слова с сохранением персональных особенностей стиля каждого автора.
Также не считаются богодухновенными копии или переводы оригинальных рукописей. Правда, оригинальные манускрипты утрачены, но есть достоверные копии, помогающие воссоздать их тексты. Это примерно то же самое, как если бы кто-то продиктовал текст одного и того же письма нескольким переписчикам, а оригинал этого письма потом потерял. Собрав и сравнив сделанные копии, можно достаточно точно воспроизвести оригинальный текст.
Ни одно толкование, данное каким-либо человеком или какой-либо церковной группой, не считается окончательным. В противном случае именно толкование, а не сама Библия, стало бы источником вероучения. С точки зрения библейского христианства это просто недопустимо. Это нужно обязательно иметь в виду, рассматривая вероучения различных религиозных групп. Знакомясь на страницах этой книги с доктринами некоторых из них, вы еще не раз поймаете себя на мысли, что толкование того или иного лидера кажется порой более авторитетным, чем то, чему учит Священное Писание.
Что касается определения источников вероучения, то во времена раннего христианства были приняты стандарты, позволившие составить "канон" Священного Писания. Так, в число канонических вошли лишь те книги Нового Завета, которые были написаны апостолами или их непосредственными учениками. "Составление канона шло медленно и в основном завершилось лишь к 175 году от Р.Х., хотя авторство нескольких книг так и осталось спорным". К 367 году Отцы Церкви признали богодухновенными 66 книг. Это и есть те самые книги, из которых состоит сегодня наша Библия. И все, отвергающие любую из них или сомневающиеся в ее авторитетности, вступают в противоречие с библейским христианством.
Со времен реформации римско-католическая церковь наравне с Писанием признает авторитетными так называемые апокрифы, которые до этого не считались равными 66 каноническим книгам Библии. Ища аргументов в ожесточенной полемике с реформаторами по таким догматическим вопросам, как учение о чистилище, римско-католическая церковь на состоявшемся в Тренте в 1548 году соборе признала эти книги в качестве канонических. Те же, кто подвергал авторитет апокрифов сомнению, предавались анафеме.

Бог

Многие, находящиеся вне библейского христианства и придерживающиеся иных взглядов на мир, даже не считают Бога Личностью. Другие признают Его Личностью, но не верят, что Он - Троица.

Личность Бога

Когда кто-нибудь в западном мире заявляет, что верит в Бога, то первое, что приходит в голову, это то, что он имеет в виду Бога, о котором говорится в Библии. Этот Бог - Личность и у Него есть разум, эмоции и воля. Однако далеко не все имеют в виду именно Его. Индуизм, например, рассматривает Бога только как обезличенный философский абсолют, отрицая Его как Личность, обладающую разумом, эмоциями и волей. В Америке это вероучение оказало определенное влияние на многие религиозные группы, такие, например, как "Христианская наука", "Новый век", "Трансцендентальная медитация" и "Школа христианского единства".
В библейском христианстве практически мало кто оспаривал то, что Бог - Личность. Этот догмат, как правило, не вызывал сомнений. Деяния Божьи со всей очевидностью свидетельствуют о том, что Он - Личность, обладающая разумом, эмоциями и волей. Если бы это было не так, библейское повествование просто потеряло бы смысл.
Итак, те, кто отрицают Личность Бога, не являются христианами с точки зрения библейского христианства. Вместе с тем, хотя в рамках библейского христианства Личность Бога и не подвергалась сомнению, однако, не обошлось без дебатов об отношениях между различными лицами Божества.

Троица

"Господь един" - говорится во Второзаконии 6:4. Как же в таком случае соотносятся между Собой три лица Святой Троицы - Отец, Сын и Святой Дух? Является ли только одно из них Богом, а остальные подчинены Ему? Споры об этом возникли еще в ранний период становления Церкви.
Для того, чтобы выразить веру в то, что эти три Личности - Одно, хотя и являются отдельными лицами, стали применять слово "Троица". "Оно означает, - поясняет Дж. У. Бромилей, - что каждое Божественное лицо имеет в полноте ту же сущность, составляющую содержание Личности Божества, причем эти единосущные лица Божьи не являются ни тремя богами, ни тремя частями или видами Бога, но являют собой Одного Предвечного Триединого Бога". Упоминание о Триедином Боге мы встречаем в одном из древнейших дошедших до нас документов, так называемом апостольском символе, датируемом 150 годом от Р.Х. "В наше время этот символ веры остается наиболее широко признанным и исповедуемым среди христиан.
"Этот символ веры, - говорит церковный историк Эрл Кэрнз, - обращает внимание на Личность и деяния каждого из трех лиц Святой Троицы".
Триединую природу Бога отрицают сегодня несколько религиозных групп. Среди них - "Свидетели Иеговы", "Унитарии-универсалисты", "Международный путь" и "Всемирная церковь Бога". Поэтому все они находятся вне библейского христианства.

Иисус Христос

Некоторые отрицают Личность Бога, другие - Личность Иисуса Христа. Они заявляют, что Христос - это не Личность, а всего лишь принцип. Есть и такие, которые, признавая Христа Личностью, не верят в то, что Он - Бог. Во что же верует библейское христианство?

Его Личность

Некоторые группы делают акцент на различии имен "Иисус" и "Христос". Имя "Иисус", говорят они, относится к Иисусу-человеку, а "Христос" означает принцип Христа, присущий каждому из людей. Таково, например, убеждение розенкрейцеров. "Христианская наука" заявляет, что слово "Христос" относится к "божественной идее". "Школа христианского единства" утверждает, что "Христос" - это "Божественный Разум". Библейское христианство никогда не разделяло ни одной из этих точек зрения, а имевшие место в его рамках дискуссии касались лишь вопроса о том, является ли Иисус Христос Богом.

Его Божественность

Споры о божественности Христа начались на самых ранних этапах становления Церкви. Был ли Он действительно Богом, или только человеком? Так, Арий (прибл. 250-336) "начал распространять точку зрения, что хотя Иисус и был Сыном Бога, Он не мог быть совечен со Своим Отцом; а посему Он отличен по существу от Божественного и есть Сам всего лишь тварь Божья".
Историк Эрл Кэрнз поясняет: "Свои разногласия по догматическим вопросам Церковь решала с помощью Вселенских соборов. Обычно их созывал и председательствовал на них Римский император. За всю историю Церкви состоялось семь Вселенских соборов, на которых был представлен весь христианский мир".
Первый Вселенский собор был созван императором Константином. Он состоялся в 325 году в городе Никее, в Вифинии (в настоящее время - Исник, Турция), и рассмотрел мнение Ария. Собор осудил точку зрения Ария как ересь и хотя его мнение еще некоторое время имело определенное влияние, к 381 году "церковь окончательно решила этот вопрос".
Позднее в церковных кругах появились разногласия по вопросу о том, как следует понимать два естества Христа. Некоторые подчеркивали Его Божественную сущность и приуменьшали Его человеческую природу, другие, наоборот, обращали особое внимание на Его человеческое естество, приуменьшая Его Божественность. IV Вселенский собор в Халкидоне в 451 году признал Его "истинным Богом и истинным человеком".
Библейское христианство верует в то, что Иисус Христос - Бог. В Евангелии от Иоанна (1:1) говорится: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Из текста этой главы, особенно из 14 стиха, ясно, что "Слово" означает "Христос". Евреи того времени ясно понимали, что, назвав Бога своим Отцом, Он сделал Себя "равным Богу" (Иоан. 5:18). Вот почему Иисус мог сказать: "Я и Отец - одно" (10:30).
Тот, кто отрицает, что Иисус Христос - Бог, вступает в противоречие с точкой зрения исторического христианства, которая не изменилась с 325 года. Надо сказать, что подобные догматические отклонения - не новость. И сегодня "Свидетели Иеговы" и "Международный путь", утверждая, что Иисус Христос - не Бог, всего лишь повторяют ересь Ария, заклейменную I Вселенским собором. На нем было решено (и об этом мы всегда должны помнить), что если бы Иисус Христос не был Богом, Он не мог бы спасти людей.

Святой Дух

Некоторые религиозные группы наших дней, например "Всемирная Церковь Бога" (армстронгизм) и "Международный путь", утверждают, что Святой Дух не является Личностью. Дух есть как у человека, так и у Бога, говорят они, но поскольку Бог свят, то и Дух у Него Святой. Логика таких рассуждений ведет к отрицанию Личности Святого Духа, но и в этом нет ничего нового. Арий тоже утверждал, что Святой Дух - не Личность.
Константинопольский епископ (с 341 по 360 гг ) Македонии отрицал божественность Святого Духа (хотя вроде бы и признавал Его Личность). Его ересь была осуждена в 381 году на Вселенском соборе в Константинополе. Библейское христианство верит и в личностность, и в божественность Святого Духа.
В Библии о Святом Духе говорится как о Личности. Он делает то, что может делать только Личность: осуждает, направляет, открывает будущие события и прославляет Христа (см. Иоан. 16:7-15). Он проницает глубины и промыслы Божьи (см. 1 Кор. 2:10,11). Святого Духа можно огорчить (см. Еф. 4:30). Наконец, Святой Дух называется "Богом" (Деян. 5:3,4). То, что Он делает, посильно только Богу. Тот, кто отрицает личностность или божественность Святого Духа, противоречит тому, что говорится в Библии, и тому, во что верует библейское христианство.

Грех

Нуждается ли человечество в искуплении? И вообще, существует ли грех? Такие группы, как "Христианская наука", "Школа христианского единства" и появившееся относительно недавно движение "Новый век", отрицают библейское понимание греха. Любые "слабости" или "ошибки", утверждают они, могут быть преодолены мудростью и правильным их осмыслением, а не личными отношениями с Иисусом Христом.
Монах Пелагий, родом из Британии, живший в пятом веке, заявил, что человек способен по своему собственному разумению поступать так, как нужно, поскольку он создан таким же свободным, как и Адам, но не заражен его грехом. Блаженный Августин вступил с ним в полемику. "Грех делает человека неспособным творить добро, - утверждал Августин, - Поскольку мы рождаемся грешниками, мы не можем творить добро. Более того, поскольку мы сознательно предпочитаем плохое хорошему, мы должны отвечать за наш грех". Блаженный Августин утверждал, что "все наследуют грех от Адама и поэтому никто не может избежать первородного греха".
На Вселенском соборе, состоявшемся в 431 году в Эфесе, взгляды Августина были приняты с оговорками. Что касается воззрений Пелагия, то они были полностью отвергнуты. Библейское христианство считает, что человек по природе своей греховен и нуждается для спасения в благодати Божьей. Самостоятельно, рассчитывая только на собственные силы, человек преодолеть грех не в состоянии.
В Библии ясно говорится, что "все согрешили и лишены славы Божией" (Рим. 3:23). Дело в том, что грех достался нам в наследство от Адама. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Но мы - грешники не только по своей природе; мы грешники и по своим делам. Все мы нуждаемся в прощении, и даровать нам вечную жизнь может лишь Божья благодать.

Спасение

Нет ничего более важного, чем то, как человек примиряется с Богом. Если какая-то религиозная группа не принимает библейскую истину, гласящую, что все мы - грешники, она, естественно, не видит необходимости в спасении. Библейское христианство согласно с тем, что все люди - грешники. Однако и в нем нет полного единомыслия относительно того, как именно может человек примириться с Богом. Именно в этом вопросе разошлись римские католики и протестанты, выбрав во времена реформации разные пути.
Еще в начале 1500-х годов Мартин Лютер начал сомневаться в истинности утверждения римско-католической церкви, священником которой он был, что человек может заслужить милость Божью добродетельной жизнью и хорошими делами. Сомнения Лютера еще более возросли, когда он обратился к исследованию Посланий к Римлянам и Галатам. Особо потрясла его истина Писания: "Праведный верою жив будет" (Рим. 1:17; Гал. З:11).
Кроме того, Лютера приводила в негодование практикуемая римско-католической церковью продажа индульгенций. Продавец индульгенций Тецель заверял, что они "не только даруют прощение и освобождают от наказания за самые тяжкие грехи, но и распространяют эти свои свойства на умерших, находящихся в чистилище". Церковь учила, что каждый человек, пригодный для неба, должен, чтобы искупить свои грехи, провести некоторое время после смерти в месте, именуемом чистилищем. Индульгенцией назывался документ, который продавался за деньги и, якобы, освобождал человека от наказания за грехи. "Считалось, что Христос и святые во время своей земной жизни накопили столько заслуг, что лишние заслуги складываются в небесной сокровищнице, и папа может заимствовать их оттуда и раздавать живым верным .
Лютер, напротив, утверждал, что верующий получит прощение грехов без индульгенций, и выражал сомнение относительно полномочий папы влиять на судьбу душ в чистилище. В 1517 году Лютер прибил к дверям Виттенбергского храма свои девяносто пять тезисов. Так началась реформация. В ее основу были положены три великих принципа:
"1) - Только вера оправдывает человека; 2) - Все верующие имеют прямой доступ к Богу; и 3) - Библия является единственным авторитетным источником для веры и жизни".
Это противоречило римско-католическому учению, что: 1) - Человек может быть спасен только через церковь, 2) - Прощение грехов можно получить только через католического священника и 3) - Постановления и указы папы столь же авторитетны, как и Библия.
Через четыре года после начала реформации Лютер был отлучен от римско-католической церкви.
С начала реформации одним из определяющих признаков евангельского христианства стало особое значение, придаваемое им оправданию через веру. Другими словами, евангельские верующие считают, что человек может примириться с Богом только через веру в Иисуса Христа. Это утверждение ярко контрастирует с точкой зрения тех, кто полагает, что, помимо веры для спасения необходимы какие-то конкретные дела.
О том, что человек оправдан только верой, говорится в Послании к Римлянам (4:5): "А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность", и в Послании к Ефесянам (2:8,9): "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился".
О том, что все верующие имеют прямой доступ к Богу через Иисуса Христа, говорится в 1 Послании к Тимофею 2:5: "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус".
О том, что авторитетом является только Библия, говорится в нескольких местах Писания. Иисус сказал: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат. 4:4). Кроме того, Он сказал: "Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Мат. 5:18). Ничего подобного никогда и нигде не говорилось о словах какого-либо человека или церковной иерархии.

Будущая жизнь

Библейское христианство учит, что все умершие воскреснут, что все, принявшие Божье спасение, будут наслаждаться вечным блаженством, тех же, кто его отвергает, ждут вечные муки.
Последователи восточных религий верят в перевоплощение. Эту веру восприняли и некоторые западные религиозные группы. Библейское христианство это полностью отрицает. Соглашаясь с тем, что Библия является единственным истинным авторитетом, мы должны согласиться и с тем, что говорится в Послании к Евреям 9:27: "И как человекам положено однажды умереть, а потом суд". Умерев, человек не получает второго шанса на спасение.
Каждый, кто верит в Иисуса Христа как Спасителя, получает прощение грехов и вечную жизнь. "Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3:18). Сам Господь Иисус Христос обещал: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5:24).
Те же, кто отвергают предложенное Богом спасение через веру в Иисуса Христа, будут навечно осуждены. В Евангелии от Матфея 25:46 говорится, что неверующие пойдут "в муку вечную", а в Откровении - что тот, "кто не был записан в книге жизни, тот был брошен в озеро огненное" (20:15). Но никому из тех, кто уверует в Иисуса Христа как своего Спасителя, не придется испытать это ужасное осуждение.

Заключение

Когда мы слышим такие слова, как "христианин", "рождение свыше", "Бог" и "Христос", нужно иметь в виду, что далеко не все вкладывают в них то же значение, которое принято библейским христианством. Нам необходимо четко понимать, что подразумевает под этими терминами каждый, кто их употребляет.
Для того, чтобы определить, верит ли данное лицо или группа в библейское христианство, надо уточнить взгляды этих людей на такие понятия, как источник авторитета, Бог, Иисус Христос, Святой Дух, грех, спасение и будущая жизнь. Библия четко определяет каждое из них, и мы должны точно знать, чему именно учит Библия, и верить в ее истины.
От этого зависит наша вечная судьба.

Резюме

Название религии: Библейское христианство
Количество верующих: в США - около 40 миллионов человек (данные 1986 г.); во всем мире - больше 245 млн. человек

Вероучение

Авторитетный источник
Признает Библию единственным истинным авторитетом
Считает оригинальные тексты библейских книг богодухновенными
Не считает людей, записавших оригинальные тексты, а также копии, переводы и толкования текстов Писания, богодухновенными
Признает канон Священного Писания, в основном определившийся к 175 году
66 книг Библии считает каноническими с 367 г. по настоящее время
Со времен реформации римско-католическая церковь считает апокрифы не менее авторитетным источником, чем 66 канонических книг Священного Писания
Бог
Считает Бога Личностью, обладающей разумом, эмоциями и волей
Придерживается веры в Триединого Бога, выраженной еше в апостольском символе веры, датируемом 150 годом от Р.Х.
Считает, что три лица Божества едины, хотя и различны, причем все они единосущны и предвечны
Иисус Христос
Считает, что Иисус Христос - Личность, а не принцип
Утверждает, что имена "Иисус" и "Христос" относятся к одному и тому же лицу, являющемуся одновременно истинным Богом и истинным человеком
Вселенским собором в Никее (325 г.) осуждена ересь Ария, утверждавшего, что Иисус Христос - не Бог
Будущая жизнь
Считает, что все умершие воскреснут
Верит, что все, принявшие Божье спасение, будут наслаждаться вечным блаженством, а тех, кто его отвергает, ждут вечные муки
Отвергает идею перевоплощения или второго шанса на спасение после смерти
Святой Дух
Считает, что Святой Дух - Личность
Считает, что Святой Дух - Бог
Вселенский собор в Константинополе в 381 году осудил ересь Македония, утверждавшего, что Святой Дух - не Бог
Грех
Верит в грешную природу человека Вселенский собор в Эфесе в 431 г. осудил учение Пелагия, утверждавшего, что человек способен сам совершать то, что правильно
Спасение
Протестантизм считает, что человек оправдывается только через веру, что каждый верующий имеет прямой доступ к Богу и что Библия - единственный авторитетный источник
Римские католики считают, что спасение человека возможно только через церковь, что только от католического священника можно получить отпущение грехов, и что предание и указы папы столь же непогрешимы, как и Библия

Рекомендуемая литература

Cairns, Earle E. Christianity Through the Centuries. Grand Rapids: Zondervan Publishing House, 1954, 1981.
Elwell, Walter A., ed. Evangelical Dictionary of Theology. Grand Rapids: Baker Book House, 1984.
Gerstner, John H. "Table Showing Traditional Christian Doctrines," in The Theology of the Major Sects. Grand Rapids: Baker Book House, 1960, 1979.
McDowell, Josh, and Stewart, Don. "The Beliefs of Orthodox Christianity," in Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Robertson, Irvine. "Major Doctrines of Orthodox Christianity," in What the Cults Believe. 4th ed. Chicago: Moody Press, 1983.
Ryrie, Charles C. Basic Theology. Wheaton, IL: Victor Books, 1986.

2. Христианская наука

Для кого-нибудь другого это было бы просто неудачным падением на льду, но для самой Мери Бекер-Паттерсон этот несчастный случай стал поворотным пунктом всей ее жизни.
По данным последователей "Христианской науки", миссис Паттерсон, получившая известность как Мери Бекер-Эдди, получила эту травму 1 февраля 1866 года. Повреждения были столь серьезны, что врачи оставили всякую надежду на выздоровление - так, во всяком случае, она говорила. Однако, тремя днями позже она прочитала в Библии то место, где рассказывается об исцелении Христом расслабленного (Мат. 9), и тут же выздоровела.
Этот случай заставил ее углубиться в изучение всех упоминаний об исцелениях, находящихся в Писании. Результатом этого исследования стали сформированные ею принципы, которые она назвала "Божественной или Христовой наукой". Так было положено начало движению, известному сегодня как "Христианская наука".

Предыстория

Тяжелая травма была лишь одним из многих обстоятельств, заставивших миссис Паттерсон начать поиски путей облегчения страданий и горя. Поиски эти сыграли важную роль в формировании ее необычных верований. Чтобы лучше понять учение "Христианской науки", целесообразно ознакомиться с историей жизни основательницы и вдохновительницы этого религиозного направления - "матери" Мери Бекер Паттерсон Эдди.
Мери Бекер родилась в 1821 году в Бау, в штате Ныо-Хемпшир. Марк и Абигайл Бекеры были строгими конгрегационалистами. В детстве и юности Мери страдала от болезни позвоночника, причинявшей ей физические и моральные страдания. В декабре 1843 года в возрасте 22 лет она вышла замуж за полковника Джорджа Вашингтона Глоувера. Семь месяцев спустя он умер от желтой лихорадки в Уилминнгтоне в штате Южная Каролина. Причиненное его смертью горе еще более ухудшило физическое и моральное состояние молодой женщины.
21 июня 1853 года миссис Глоувер вышла замуж за зубного врача доктора Дэниэла М. Паттерсона. Но этот брак оказался неудачным, и летом 1866 года распался. Правда, миссис Паттерсон еще семь лет не разводилась с мужем, хотя и заявляла, что он ее бросил. Еще будучи замужем за доктором Паттерсоном, она побывала на приеме у знаменитого тогда целителя Финеаса П. Квимби (1802-1866), практиковавшего оригинальный метод безмедикаментозного лечения психических заболеваний, включавший в себя погружение рук в воду и потирание ими головы пациента. "Он сказал ей, что ее болезнь - вообще любую болезнь - можно проследить до самых ее истоков, которые кроются в невидимом мире ума; что умственные факторы производят мощные изменения в жидкостях организма и процессах, происходящих в теле; и что он может с помощью особого электрического перенесения взять на себя болезни своего пациента и уничтожить их. И хотя он сам не считал себя гипнотизером, использовавшиеся им методы сочли бы сегодня формой суггестии".
После визита к целителю, состоявшегося в 1862 году, во время которого спина миссис Паттерсон якобы была полностью вылечена, она стала верной последовательницей Квимби. Обобщив его записи, она начала выступать в штате Массачусетс перед немногочисленными слушателями с лекциями о его опытах. После смерти Квимби, она в 1866 году якобы полностью исцелилась и "пришла к научному выводу, что причины всего кроются в разуме, и что любой эффект является духовным феноменом". Развивая дальше учение Квимби, она заявила, что болезни, смерть и даже сами наши тела не существуют - они всего лишь продукт нашего воображения. Основываясь на этом убеждении, она приступила к формулированию своих своеобразных интерпретаций Священного Писания. Ее размышления, вместе с работами Квимби и некоторых других, стали составной частью вышедшей в 1875 году книги "Наука и здоровье".
В 1877 году, в возрасте 56 лет, миссис Паттерсон вышла замуж за одного из своих последователей - Эйсу Джилберта Эдди. Он был первым, кто открыто провозгласил себя врачующим в соответствии с "Христианской наукой", и первым, открывшим воскресную школу движения "Христианская наука". Через шесть лет после их свадьбы мистер Эдди умер от сердечного приступа. Но Мери Бекер-Эдди оспорила результаты вскрытия. Ей удалось найти врача, который подтвердил ее заявление, что причиной смерти ее мужа было "умственное отравление мышьяком". Однако, когда у этого медика проверили диплом, он оказался фальшивым, и его приговорили к тюремному заключению за незаконную врачебную практику.
Комментируя это событие, Уолтер Мартин писал: "Письмо миссис Эдди от 5 июня 1882 года в газету "Бостон Пост", в котором она обвинила некоторых из своих бывших учеников в том, что они мысленно отравили Эйсу Эдди силой своего злобного воображения, введя в его организм яд, является одним из наиболее ярких примеров психического состояния миссис Эдди. Приверженцы "Христианской науки" могут только постараться поскорее забыть о том, что Эдди вообще когда-либо писала такое письмо".
В 1879 году Мери Бекер организовала в Чарлстоне в штате Массачусетс, "Научную церковь Христа". В 1892 году название ее было изменено на "Первую научную церковь Христа". Сегодня она известна как Материнская церковь, и все другие церкви "Христианской науки" по всему миру являются ее членами. После смерти миссис Эдди в 1910 году движение возглавило пять человек, образовавших правление и оставивших за собой исключительное право назначать новых членов на освободившиеся места. В своей деятельности это правление должно руководствоваться Руководством для церкви, написанным Мери Бекер-Эдди.
Точных данных о количестве членов этого движения нет, поскольку руководство для церкви запрещает публиковать такую статистику. Последователи "Христианской науки" не должны обнародовать сведения о количестве членов Материнской церкви или ее отделений. Однако по некоторым данным, можно предположить, что количество членов группы во всем мире составляет более трех миллионов человек.

Вероучение

Для того, чтобы понять основные доктрины и толкования "Христианской науки", необходимо кратко ознакомиться с учением "Новой мысли". Основатель "Новой мысли" Джулиус Дрессер был, как и Мери Бекер-Эдди, последователем Финеаса Квимби и, восприняв от него многие идеи об умственном лечении, включил их в свое учение. Квимби и Дрессер оказали большое влияние и на основателей "Школы Христианского единства" Чарлза и Мёртл Филлмор.
Что же представляет собой "Новая мысль"? Теолог Джон X. Герстнер пишет о ней следующее: "Новая мысль" - это модифицированный пантеизм. Восточные религии, теософия и "Христианская наука" метафизически отождествляют, или склонны отождествлять, индивидуальное с целым" . Термин "пантеизм" происходит от греческих слов "пан" (все) и "теос" (Бог), то есть это учение утверждает, что все есть Бог. Таким образом, Бог - не только Творец, но и творение. По учению вышеперечисленных религиозных групп, человечество и материя есть часть Божественной сущности. Однако, в отличие от других групп этого направления, "Христианская наука" вообще отрицает существование материи как таковой.
Взгляды последователей "Христианской науки" на Бога и существование (или скорее несуществование) человечества влияют на то, как они толкуют все части Священного Писания. Давайте же познакомимся с их вероучением и претензиями, чтобы убедиться, насколько они далеки от Слова Божьего.

Авторитетный источник

Последователи "Христианской науки" многие годы заверяли, что в основе их учения лежит Библия. Мери Бекер-Эдди писала: "При исследовании основополагающих научных откровений моим единственным учебником была Библия". Позднее она утверждала: "Библия для меня - единственный авторитет. На "прямом и узком пути" Истины у меня не было другого проводника.
Однако анализ взглядов последователей "Христианской науки" на Библию показывает, что они отнюдь не считают ее столь же авторитетным источником, как и труды Мери Бекер-Эдди. Как ясно видно из их сочинений, они не верят ни в богодухновенность, ни в непогрешимость Библии. Мери Бекер-Эдди писала, например, что в различных переводах Библии имеются, якобы, тысячи ошибок: "Очевидны ошибки в старых изданиях: тридцать тысяч разночтений в Ветхом Завете и триста тысяч - в Новом, - эти факты показывают, как тленный материальный смысл вкрался в божественный текст". Кроме того, она явно принижала значение Библии как основного руководства в вопросах веры и повседневной жизни: "Материальная запись Библии... имеет для нашего благополучия не больше значения, чем история Европы и Америки".
С другой стороны, учение Мери Бекер-Эдди само претендует на богодухновенность, на признание его "окончательным откровением" человечеству. Описывая принципы Божественной науки, "открытой" ею в 1866 году, миссис Эдди заявляла: ''В течение многих лет Господь милосердно подготавливал меня к восприятию этого окончательного откровения, абсолютного божественного принципа научного умственного исцеления.
Ну, а как насчет того несчастного случая, который якобы ускорил получение этого "откровения", да и собственное "умственное исцеление" миссис Эдди? Хотя Мёрй Бекер-Паттерсон-Эдди действительно упала на лед 1 февраля 1866 года (через месяц после смерти Квимби), документированные свидетельства доказывают, что остальные "факты" этого события были преднамеренно сфабрикованы миссис Эдди таким образом, чтобы их можно было использовать как аргумент в защиту ее убеждений.
В своей книге "Царство культов" Уолтер Мартин приводит целый ряд таких свидетельств. Лечащий врач миссис Эдди, доктор Элвин М. Кушинг, под присягой отрицал, что он когда-либо считал или говорил ей, что дни ее сочтены. Он также заявил, что в течение года после того, как она, якобы, чудесным образом исцелилась, он еще четырежды обрабатывал полученные ею при падении повреждения. Кроме того, через две недели после несчастного случая миссис Эдди написала письмо Джулиусу Дрессеру, в котором упоминала о травме и жаловалась, что ее здоровье продолжает ухудшаться. Как же мог "абсолютный божественный принцип научного умственного исцеления" быть вдохновленным Богом, если этот принцип был не в состоянии исцелить саму миссис Эдди вопреки всем ее утверждениям.
Мери Бекер-Эдди не только заявляла, что получила от Бога новое и окончательное решение, но и считала, что ее писания богодухновенны. Высказывая свое собственное мнение о "Науке и здоровье" - основном источнике вероучения "Христианской науки" - она подчеркивала: "Говоря о "Науке и здоровье с ключем к Писаниям", я должна была бы покраснеть от стыда, если бы эта книга была всего лишь делом рук человеческих, а я - ее автором, написавшим ее без участия Бога. Но поскольку я была всего лишь писцом, запечатлевшим гармонию Небес в божественной метафизике, то как бы высоко я ни оценила учебник "Христианской науки", оценка все равно будет слишком скромной". В самой книге она смело заявляет: "Ничье перо, ничей язык не учили меня тому, что изложено в этой книге, поэтому ничье перо и ничей язык не смогут ее опровергнуть".
Однако, имеются неспоримые доказательства не только того, что ее произведение - плод человеческого творчества, но и того, что большая его часть написана не самой Эдди. Мхлтер Мартин приводит многочисленные примеры ее плагиата работ Финеаса Квимби, Фрэнсиса Либера и других. Джорджии Милмайн, опубликовавшая в 1909 году подробную биографию миссис Эдди, практически подтвердила случаи плагиата: "Конечно, основные идеи книги и использованная в ней терминология были заимствованы из рукописей Квимби, с которыми миссис Глоувер не расставалась, как со святыней с 1864 года, и из которых она почерпнула свое учение. Но, разрабатывая учение Квимби в более широком преломлении, миссис Глоувер внесла в него некоторые абсолютно новые положения и как бы выполнила искусную отделку".
Даже само название "Наука и здоровье" было адаптацией того названия, которое Квимби дал своей системе исцеления - "Наука здоровья". Впоследствии сторонники "Христианской науки" отрицали тождественность учений Мери Бекер-Эдди и Квимби, но количество совпадений слишком велико, чтобы их можно было счесть случайными. Мери Бекер-Эдди не только позаимствовала для своей "богодухновенной*' книги выдержки из работ других авторов. Она и ее последователи позволяли себе достаточно вольное отношение к первоисточникам.
Имеющиеся свидетельства не оставляют сомнения в том, что последователи Мери Бекер-Эдди считают ее труды более авторитетными, чем Библия. В своих работах она позволяет себе толковать Библию по своему усмотрению. Подвергать же сомнению какие-либо утверждения миссис Эдди, как бы они ни противоречили Слову Божьему, считается недозволенным.

Проблема языка

Вероятно, самым большим препятствием для понимания учения "Христианской науки" явялется его язык. В основе интерпретации какого-либо языка или терминологии лежит основополагающий принцип, гласящий, что слова используются в своем привычном общеупотребительном смысле. Разумеется, допустимы метафоры и всевозможные стилистические приемы, но они не должны искажать смысл слов, традиционно используемых при общении.
Например, когда Иоанн Креститель назвал Иисуса Христа "Агнцем Божьим" (Иоан. 1:29), он не имел в виду, что Иисус на самом деле был агнцем (ягненком). Это был оборот речи, основанный на традиционном использовании слова "агнец" в Ветхом Завете. Ягненка приносили в жертву за грехи, и, в данном случае, Иоанн имел в виду, что Иисус пришел, чтобы отдать Себя как окончательную жертву за грех. Таким образом, эти слова Иоанна были поняты в своем традиционном смысле.
Что же касается последователей "Христианской науки", то они игнорируют все правила грамматики. Смысл, который они вкладывают в разные слова, не имеет ничего общего с общепринятым. Чтобы убедиться в этом, достаточно просмотреть глоссарий в "Науке и здоровье". Говоря об этом глоссарии, Мери Бекер-Эдди писала: "В нем содержится метафизическая интерпретация библейских терминов, объясняющая их духовный смысл, который, собственно, и явялется истинным". Но как же в таком случае определить "истинный смысл" используемых в Библии терминов? Ведь каждый человек может придавать одному и тому же смыслу различное метафизическое значение! Таким образом вольная интерпретация Мери Бекер-Эдди была признана более соответствующей истине, чем традиционное толкование библейских текстов.
Вот несколько примеров из глоссария "Науки и здоровья": "Гихон (река). Права женщины, признаваемые моралью, правилами, социальным устройством. Хиддекел (река). Божественная наука, понятая и признанная". Как можно давать столь странные толкования обычным названиям двух рек?
При таком аллегорическом, метафизическом подходе библейские термины полностью теряют свое историческое значение. Все спиритуализируется до такой степени, что для чего-либо физического просто не остается места. Так, Адам, оказывается, не был, в действительности, человеком, созданным Богом и впавшим в грех. По мнению "Христианской науки", "Адам" означает "ошибка, ошибочность; вера в "первородный грех", болезнь и смерть, зло; противоположное добру". Отрицая Адама как личность, "Христианская наука" тем самым сводит на нет необходимость искупительной жертвы Христа, открывающей человеку путь назад к Богу. Аналогичным образом "Христианская наука" придает совершенно иной смысл многим другим традиционно установившимся теологическим терминам. В этом можно легко убедиться, познакомившись с основными догматами "Христианской науки".

Троица

Как и многие другие религиозные группы, "Христианская наука" отрицает библейский взгляд на Троицу. Мери Бекер-Эдди писала: "Догмат о трех лицах в одном Боге (то есть личностная Троица или Триединство) низводит нас до веры в языческих божков, а не в Того Единого Предвечного, говорящего "Я Есмь".
"Христианская наука" пошла в этом вопросе даже дальше - она вообще отрицает, что Бог - Личность. Взгляните на то, как миссис Эдди метафизически интерпретирует Троицу. "Жизнь, Истина и Любовь сливаются в триединую личность, называемую Богом, то есть в трижды божественный Принцип Любовь". Таким образом, последователи "Христианской науки" рассматривают Бога как некую обезличенную идею. Он для них просто "божественный Принцип". Отрицаются также личностность Иисуса Христа и Святого Духа: "Бог Отец-Мать, Христос - духовная идея сыновства, божественная наука или Святой Утешитель".
Библейское христианство, напротив, верит, что Бог есть Троица. Он единосущен в трех Лицах - Отец, Сын и Святой Дух. Повсюду в Библии мы находим относящиеся к Богу местоимения, употребляемые во множественном числе. В Бытие 1:26 Бог говорит: "Сотворим человека по образу Нашему, по подобию Нашему"; см. также Быт. 11:7. Это свидетельство того, что Иисус Христос и Святой Дух были с Богом изначально, слитые воедино- А в Новом Завете ясно говорится о том, что Иисус Христос - Бог (см. Иоан. Ш. 8:58, 10:30; Фил. 2:5-11; Кол. 2:9).
Кроме того, в Библии имеется множество неоспоримых свидетельств того, что Бог, Иисус и Святой Дух - Личности. Сами атрибуты Бога доказывают, что Он - Личность, а не просто божественный принцип любви. Он видит (Быт. 6:5), слышит (Исх. 2:24) и говорит (Исх. 3:4-6; Мат. 3:17). Он имеет разум и волю, Он думает, помнит и знает все (Иер. 29:11; 2 Тим. 2:19; 1Иоан. 3:20).
Таким же образом, Святой Дух - это не просто какая-то идея "божественной науки". Он обладает разумом, эмоциями и волей. Он делает то, что в состоянии делать только личность. Он осуждает мир (Иоан. 16:8), Он учит (Иоан. 14:26), Он порождает (Иоан. 3:6), Он крестит (1 Кор. 12:13) и может быть оскорблен (Еф. 4:30).

Иисус Христос

Как мы уже убедились, Библия ясно учит тому, что Иисус Христос - Бог, второе лицо Троицы. Однако "Христианская наука" понимает относящиеся к Нему слова "Сын Божий" буквально. Мери Бекер-Эдди писала: "Христианин, который верует в первую заповедь, - монотеист. Таким образом он разделяет веру евреев в Единого Бога и признает, что Иисус Христос не Бог, а, как сказал Сам Иисус, Сын Божий".
Последователи "Христианской науки" не только отрицают, что Иисус Христос единосущен Богу, но и утверждают, что слова "Иисус" и "Христос" не относятся к одной личности. "Иисус, - писала миссис Эдди, - это имя человека, который в наивысшей степени представил Христа - истинную идею Бога. Иисус - человек, подобный людям, а Христос есть божественная Идея; отсюда дуализм Иисуса Христа".
В учениях "Новой мысли", "Школы христианского единства" и "Христианской науки" дуализм является ключевой концепцией. Эти учения утверждают, что ценность имеет только нематериальное, духовное; материя же подлежит отрицанию или преодолеванию. Поскольку они считают, что вся материя есть зло или нечто не су шествующее, то делают вывод, что духовное не может жить в материальном. Следовательно, - Христос, как "истинная идея Бога", не мог жить в человеческом теле. Следуя той же логике, они утверждают, что и Бог не может быть в человеке: "Бог неделим. Как невозможно, чтобы в человека вошла какая-то частица Бога, так же невозможно, чтобы полнота Божья отражалась одним человеком; в противном случае Бог... стал бы меньше, чем Бог".
Традиционно два имени, данных Иисусу, понимаются не как обозначение двух различных сущностей, а как указание на два разных аспекта Его Личности и служения. Имя "Иисус" (по-гречески Iesous) - личное имя - указывает на Него как на Спасителя, "...и наречешь Ему имя: Иисус; ибо Он спасет людей Своих от грехов их" (Мат. 1:21). Второе имя - "Христос" (по-гречески Christos) означает, что Он - помазанник Божий или Мессия (см. Иоан. 1:41).
"Христианская наука" отвергает не только Личность и единство Иисуса Христа, но и некоторые важнейшие аспекты Его служения ради нас. Мери Бекер-Эдди, отрицая реальность греха, не придавала большого значения библейскому повествованию о смерти Иисуса Христа за грехи. "Одна жертва, как бы велика она не была, не может искупить греха. Для искупления требуется постоянное самопожертвование грешника. Было бы противоестественно, если бы Бог обрушил Свой гнев на Своего возлюбленного Сына. Все это выдумки человека. Искупление - труднейшая проблема теологии. Его научное объяснение состоит в том, что страдание есть заблуждение греховного чувства, которое Истина разрушает. В конечном счете оба - и грех, и страдание - падут к ногам вечной Любви".
Хотя Мери Бекер-Эдди и заявляла, что Библия была для нее "единственным авторитетом", в своем учении она отвергает библейскую истину об искуплении. По Библии, Отец Небесный возложил все грехи человечества на Сына Своего, когда Он умер за нас (см. Ис. 53:6; 2 Кор. 5:21). Истина о том, что Сын Божий претерпел вместо нас гнев Отца - не придуманная людьми теория. Слово Божье говорит, что Иисус Христос "...умилостивление за грехи наши: и не только за наши, но и за грехи всего мира" (1 Иоан. 2:2). И уверовавшие в Иисуса Христа для спасения переходят от смерти в вечную жизнь (см. Иоан. 5:24).
"Христианская наука" также учит, что Иисус Христос не умер на кресте и был жив во гробе. Миссис Эдди говорила: "Его ученики думали, что Иисус мертв, когда спрятали Его в гробнице, но Он был жив, и продемонстрировал в узком склепе силу Духа, преодолевшую смертный, материальный разум".
Однако в Библии есть много свидетельств того, что Христос действительно умер на кресте (см. Иоан. 19:33; Рим. 5:6,8,10). Иисус Христос не просто умер и воскрес, но Его смерть сняла с нас вину за наши грехи: "Христос умер за грехи наши, по Писанию" (1 Кор. 15:3).

Грех

Взгляды последователей "Христианской науки" на Иисуса Христа и искупление вытекают из их взглядов на человека и грех. Отрицая материальную сущность человека, они отрицают и реальность греха: "Человек не есть материя. Он не состоит из мозга, крови, костей и других материальных элементов-. Человек духовен и совершенен. Человек не поддается греху, болезни и смерти". Действительный человек не может отлучиться от святости, и Бог, Который развивает человека, не может порождать в нем способность или свободу грешить".
Однако будучи вынужденными как-то реагировать на существующий в мире грех, "Христианская наука" пробует отговориться, заявляя, что проблема состоит не в самом грехе, а в вере в грех. Мери Бекер-Эдди пишет: "Единственная реальность греха, болезни или смерти состоит в том ужасном факте, что нереальное ошибочно воспринимается человеком как реальное, пока Бог не сбросит с него его обманчивых покровов. Они не реальны, поскольку они не от Бога". И добавляет: Трех, болезнь и смерть должны быть классифицированы как результат заблуждения. Христос пришел, чтобы уничтожить веру в грех".
Но Библия учит нас, что грех реален, как реальна и порожденная им смерть. И тот факт, что последователи "Христианской науки" так же умирают, как и все другие люди, казалось бы, является для них достаточным доказательством реальности греха. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12).

Спасение

Не считая Адама реальной личностью, впавшей в грех, и относя сам грех к плоду человеческого воображения, последователи "Христианской науки" не видят никакой необходимости в спасении через Иисуса Христа. Как храбро заявила Мери Бекер-Эдди: "К окончательному избавлению от ошибки, из-за которой мы не можем наслаждаться бессмертием, к безграничной свободе и безграничному разуму ведет дорога, отнюдь не усыпанная цветами; и навряд ли мы придем к ним, пытаясь возлагать свою веру без дел на замещающие старания кого-то другого".
Отвергая существование греха, болезней и смерти, "Христианская наука" утверждает, что люди зарабатывают спасение победой над страданиями и соблазном: "По воле Христа, смертные испытывают страдания. Это заставляет их, как это бывает с утопающим, делать отчаянные усилия, чтобы спастись; и благодаря безмерной любви Христа эти усилия увенчиваются успехом. "Вырабатывайте свое спасение" - вот требование Жизни и Любви. Бог поможет вам в достижении этой цели... Когда дым сражения рассеется, вы увидите то добро, которое вам удалось совершить, и получите то, что заслужили. Любовь не спешит избавить нас от искушений, так как Любовь знает, что мы будем испытаны и очищены".
Итак, последователи "Христианской науки" веруют в спасение через добрые дела. Однако это не только противоречит их собственному учению, но и прямо противоположно тому, что говорится в Священном Писании. Слово Божье четко определяет единственный путь спасения: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8,9) • И хотя испытания и искушения неизбежно сопровождают жизнь христианина, никакие страдания не могут заслужить Божьего спасения. Только страдания и смерть Христа достаточны, чтобы спасти нас.

Ад

Иисус учит, что ад - это вполне реальное место, и наша задача - приложить все силы, чтобы туда не попасть. Он говорит: "И если глаз твой соблазняет тебя, вырви его: лучше тебе с одним глазом войти в Царствие Божие, нежели с двумя глазами быть ввержену в геенну огненную, где червь их не умирает и огонь не угасает" (Марк. 9:47,48). Кроме того, Христос говорит: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне" (Мат. 10:28).
"Христианская наука" и здесь извратила ясное учение Христа. Она отрицает реальное существование ада и вечных мук, заменяя их неким метафизическим толкованием. В глоссарии "Науки и здоровья" дается следующее определение ада: "Смертная вера, заблуждение, вожделение, угрызения совести, ненависть, мщение, грех, болезнь, смерть, страдание и самоубийство, добровольная агония, последствия греха, мерзость и ложь".
По представлению "Христианской науки", ад - это лишь такое умонастроение, при котором мы сами мучаем себя чувством вины за наш воображаемый грех. Как писала Мери Бекер-Эдди, "на смену бытовавшему некогда представлению об аде, ассоциировавшемуся с огнем и серой, должно прийти новое, исходящее из того метафизического факта, что страдание относится не к телу человека, а к его смертному разуму; так что, вместо материального пламени и вони платой за грех следует считать умственные страдания". Таким образом, "Христианская наука" прямо противоречит тому, что говорит об аде Иисус Христос.

Болезнь и смерть

Но краеугольным камнем учения "Христианской науки" является доктрина о Божественной науке. Мери Бекер-Эдди заявила, что она открыла и возродила Христовы принципы божественного исцеления, о которых говорится в Писании. Посмотрим, соответствуют ли ее теория и практика тем чудесным исцелениям, которые совершал Христос.
По утверждению Мери Бекер-Эдди, органических болезней вообще не существует: "Причины всех так называемых болезней надо искать в психике человека". Действительно, по данным медицинской науки, психическое состояние человека отражается и на его физическом здоровье. Существуют так называемые психосоматические заболевания, имеющие прямую причинную связь с психическим состоянием человека. За тысячу лет до Рождества Христова Соломон написал: "Веселое сердце благотворно, как врачевство, а унылый дух сушит кости" (Пр. 17:22).
Но Мери Бекер-Эдди имела в виду вовсе не это. Она вообще отрицала существование материи и всего, относящегося к физическому телу. А если наши тела не существуют, то болезнь - это всего лишь "иллюзия". То же самое она говорила о смерти, определяя ее как "иллюзию, ложь материальной жизни, нереальную и ненастоящую, противоположную Жизни".
"Христианская наука" утверждает, что причина всех болезней и смерти кроется в вере в них. А значит, все лечение состоит в том, чтобы помочь человеку отвергнуть реальность его болезни. Если же и после этого человек не выздоравливает, то виновата лишь его неспособность преодолеть свое заблуждение. Но разве так исцелял Иисус? Нигде в Евангелиях Он не отрицал реальность болезни. Наоборот, Он на глазах у множества свидетелей исцелял именно физические недуги.
Что же касается Мери Бекер-Эдди, то хотя она и заявляла, будто с помощью Божественмой науки вылечила сотни людей, эти слова никогда не были подкреплены документальными свидетельствами. Когда же врачи предложили ей продемонстрировать свои способности целительницы в их присутствии, она наотрез отказалась. Тот факт, что ей самой уже после ее "открытия" в 1866 году несколько раз оказывали медицинскую помощь, говорит о том, что она сама по-настоящему не верила в то, чему учила, и не могла исцелить даже себя, не говоря уже о других.
Однако, самым убедительным доказательством ошибочности ее учения стало то, что после всех ее уверений, что грех, болезнь и смерть не более чем плод воображения и в действительности не существуют, 3 декабря 1910 года Мери Бекер-Эдди скончалась

Заключение

Итак, мы убедились, что учения "Христианской науки" явно расходятся с доктринами Писаний. Последователи Мери Бекер-Эдди много говорят о значении Истины, но сами не имеют о ней ни малейшего представления. Отрицая существование греха, они обманывают себя и в то же время обвиняют в обмане Бога: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас... Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1 Иоан. 1:8,10). Таким образом, "Христианскую науку" никак нельзя относить к числу движений, основывающихся на Слове Божьем.
Дж. К. Ван Баален, специалист по проблеме псевдорелигий, правильно обобщает сущность "Христианской науки": "Без сомнения, апостолы бы не одобрили и ранняя Церковь не потерпела бы такую "религию", которая в завуалированной форме, зачастую лживым языком учит, что после кажущейся смерти Иисуса Его положили в фиктивную могилу, что Его нереальное тело было безо всякой необходимости принесено в жертву для искупления никогда не существовавших грехов и спасения от несуществующего зла тех, кто направлен в воображаемый ад, являющийся всего лишь заблуждением ложного смертного разума".

Резюме

Название организации: "Христианская наука"
Основатель: Мери Бекер-Эдди (1821-1910)
Штаб-квартира: Бостон, Массачусетс
Количество верующих: более 3 миллионов (по данным на 1980-й год)

Вероучение

Авторитетный источник:
Мери Бекер-Эдди заявляла, что "единственным учебником" и "единственным авторитетом" для нее была Библия
По ее словам, в Библии тысячи ошибок: 30 000 в Ветхом Завете и 300 000 - в Новом Завете
Верят, что сделанное миссис Эдди открытие Божественной науки является "окончательным откровением" Бога
Заявляют, что книга "Наука и здоровье" богодухновенна, хотя на самом деле в ней имеются многочисленные случаи плагиата и переработки
Считают груды миссис Эдди более авторитетными, чем Библия
Дают библейским терминам такое метафизическое толкование, которое полностью отличается от традиционного
Придают иное значение многим традиционным теологическим доктринам
Троица
Отрицают библейскую доктрину о Троице
Дают ей метафизическую интерпретацию, заявляя, что Троица - это "Жизнь, Истина и Любовь"
Бог понимается как некий обезличенный "божественный принцип"
Отрицают Личности Иисуса Христа и Святого Духа
Иисус Христос
Считают, что имена "Иисус" и "Христос" относятся к разным личностям
Заявляют, что Иисус - человек, а Христос - божественная идея
Говорят, что духовное (добро) не может существовать в материальном теле, потому что оно - зло. Поэтому Иисус не мог быть одновременно Богом и человеком
Заявляют, что смерть Иисуса Христа во искупление грехов - теория, придуманная людьми
Считают, что Иисус был положен в гробницу живым и продемонстрировал там "силу духа преодолеть смертный, материальный разум"
Грех
Отрицают существование материи вообще, и человеческого тела в частности
Утверждают, что человек не поддается греху, болезни и смерти
Заявляют, что грех, болезнь и смерть - последствия заблуждения
Отрицают реальность греха, говоря, что вся проблема людей в том, что они верят в грех
Учат, что "Христос пришел, чтобы разрушить веру в существование греха"
Спасение
Отрицают реальность греха, и потому не видят необходимости в спасении через Иисуса Христа
Тем не менее, учат о спасении по делам
Отрицают существование ада и вечных мук
Определяют ад как "смертное верование; заблуждение; ненависть; вожделение; угрызения совести; мщение; грех; болезнь; смерть"
Верят, что ад - это уготованное человеком самому себе душевное страдание
Болезнь и смерть
Заявляют, что "причины всех так называемых болезней надо искать в психике"
Говорят, что болезнь и смерть - всего лишь иллюзия
Мери Бекер-Эдди заявляла, что может исцелять, хотя так и не смогла доказать это

Рекомендуемая литература

Боа, Kenneth. Cults, World Religions, and You. Wheaton: Victor Books, 1977,1979.
Gerstner, John H. The Theology of the Major Sects. Grand Rapids: Baker Book House, 1960,1979.
Hoekema, Anthony A. Four Major Cults. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1963.
Lewis, Gordon. Confronting the Cults. Phillipsburg, NJ: Presbyterian & Reformed Publishing Company, 1966.
Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Robertson, Irvine. What the Cults Believe. Chicago: Moody Press, 1979,1983.
Van Baalen, J. K. The Chaos of cults. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1938, 1951, 1956, 1960, 1962.

3. Свидетели Иеговы

Мало кому в Соединенных Штатах хотя бы раз не нанесли визита представители группы "Свидетели Иеговы". Эти распространяющие из дома в дом свое учение люди являются членами одной из самых агрессивных в мире религиозных групп. В 1975 году "Свидетелей Иеговы" насчитывалось в США. 554257 в 6542 общинах. К 1988 году их число выросло до 752404, а количество общин достигло 8336. И хотя "Свидетели Иеговы" не составляют списков своих приверженцев, есть основания полагать, что во всем мире их сегодня насчитывается 2.2 миллиона человек.
Невзирая на не слишком теплый прием, который им порой оказывают, они продолжают ходить от двери к двери. Беседуя со "Свидетелями Иеговы", быстро понимаешь, что их верования сильно отличаются от библейского христианства. Но почему эта группа столь агрессивна в своем свидетельстве? И откуда взялось их странное вероучение?

Предыстория

Первым признанным лидером и президентом "Свидетелей Иеговы" был Чарлз Тейз Расселл. Рожденный 16 февраля 1852 года в штате Пенсильвания там, где сегодня находится Питтсбург, Расселл получил конгрегационалистское и пресвитерианское воспитание. Однако, со временем он противостал организованной религии, равно как и многим учениям библейского христианства. "По собственному признанию, от своего скептицизма он освободился под влиянием адвентистов, - писал Энтони Хоукема. - Очевидно именно у адвентистов он позаимствовал такие доктрины, как исчезновение души после смерти, уничтожение грешников, отрицание ада и модифицированное учение об "исследовательском суде".
Правда, многие "Свидетели Иеговы" и адвентисты Седьмого дня отрицают какую-либо связь своих вероучений. Однако, как писал Дж. К. Ван Баален, "происхождение теологии Расселла-Разерфорда-Норра, особенно в ее эсхатологической части, связано с адвентизмом седьмого дня. Именно это утверждалось в вышедшей в 1929 году книге "Хаос культов", вызвавшей столь горячие возражения Лероя Е. Фрума, и было позднее подтверждено Леманом Штраусом, Ф.Е. Майером и Б.Ч. Грассом".
С "обновленной" верой Расселл организовал в 1870 году в Питтсбурге библейский класс. Регулярно встречаясь, члены этой группы занимались изучением того, что написано в Библии о Царстве Иеговы и втором пришествии Христа. И хотя сам Расселл был еще юношей и не имел формального теологического образования, он стал неоспоримым лидером группы.
В 1879 году Расселл начал издавать журнал под названием "Сторожевая башня Сиона и Глашатай присутствия Христа", переименованный впоследствии так: "Сторожевая башня, провозглашающая Царство Иеговы". Сегодня этот журнал широко известен как "Сторожевая башня". Журнал является основным источником вероучения этой группы и считается среди "Свидетелей Иеговы" наиболее авторитетным. За время, прошедшее с момента его основания, тираж и влияние журнала неизмеримо выросли. По данным, опубликованным в номере от 1 февраля 1984 г., общий тираж журнала равен 10 200 000 экземпляров. Журнал выходит в свет на 102 языках. Другое популярное издание "Свидетелей Иеговы", "Пробудись!", ежемесячно выходит на многих языках миллионными тиражами.
В 1884 году "Свидетели Иеговы" зарегистрировались в штате Пенсильвания под названием "Издательское общество сторожевой башни Сиона".
Нынешнее название группы - "Свидетели Иеговы" - официально закреплено за ней с 1931 года. Оно позаимствовано из книги пророка Исайи (43:12): "Вы - свидетели Мои, говорит Господь (в одном из английских переводов - "Иегова"), что Я - Бог". Неофициально членов этой группы еще называют "расселлитами".
Расселл не раз попадал в неприятные ситуации. Его помыслы и деяния далеко не всегда были кристально чисты. В 1913 году его жена получила через суд развод, а ему были предъявлены обвинения в мошенничестве и лжесвидетельстве. Уолтер Мартин приводит в своей замечательной книге "Царство культов" немало подобных случаев. Характеризуя первого лидера "Свидетелей Иеговы", он пишет: "Как оратор Расселл убеждал многих, как теолог - не производил никакого впечатления на людей, разбирающихся в богословии, а как человек - совершенно не отвечал требованиям, которые предъявляет к нам истинный Бог".
После смерти Расселла в 1916 году движение возглавил судья Джозеф Ф. Разерфорд, который с 1907 года был советником общества. Разерфорд был еще более ревностным противником организованных форм религии, чем Расселл. Он был плодовитым писателем и правил группой железной рукой. При нем "Свидетели Иеговы" значительно расширили пропаганду идей своего общества, в частности, стали ходить по домам и распространять религиозную литературу.
После смерти Разерфорда в 1942 году его место занял Натан X. Норр. С этого времени организация начала феноменально быстро развиваться. Под руководством Норра была усовершенствована программа подготовки кадров и выпущено огромное количество литературы, в том числе "официально" признанная этой группой версия Библии - "Новый всемирный перевод Священных Писаний". В настоящее время президентом общества является Фредерик У. Франц, сменивший Норра в 1977 году.

Вероучение

О "Свидетелях Иеговы" чаще всего судят по некоторым их делам. Так, например, они - пацифисты и отказываются служить в армии. Они не салютуют государственному флагу своей страны и не отмечают Рождества, дни рождения и другие праздники, поскольку считают это формой идолопоклонства. Кроме того, они не позволяют делать переливание крови ни себе, ни членам своей семьи, так как полагают, что это - нарушение ветхозаветного запрета употреблять в пищу кровь.
Но, конечно, гораздо важнее понять, во что они верят, что проповедуют и что считают источником вероучения.

Авторитетный источник

"Свидетели Иеговы" уверяют, что самым авторитетным источником для них является Библия. Автор книги "Да будет истинен Бог" говорит в ней: "Чтобы убедиться в истинности Бога, достаточно выяснить, что Он говорит об истине, освобождающей человека, и принять Его Слово, Библию, как Истину... Наша обязанность - подкрепить это выдержками из Библии в доказательство истинности и достоверности вероучения". Но так ли обстоит дело на практике?
Беседуя со "Свидетелями Иеговы", довольно быстро понимаешь, что высшим авторитетом для них является вовсе не Библия, а толкования их лидеров. В одной из статей в журнале "Сторожевая башня" от 15 сентября 1910 года (стр. 298), Расселл заявил: "Если собрать воедино все шесть томов "Очерков изучения Библии", с их расположенными в тематическом порядке статьями, подкрепленными цитатами из Священного Писания, мы безусловно сможем назвать их "Упорядоченной Библией". Этим я хочу подчеркнуть, что данные книги - не просто комментарии к Библии; это, по сути дела, сама Библия. Люди не в состоянии самостоятельно понять Божественный план, читая саму Библию. Более того, даже тот, кто прочел "Очерки изучения Библии", откладывая их в сторону... и снова принимаясь за Библию, которую старательно изучал на протяжении десяти лет, как показывает практика, через пару лет снова оказывается в темноте. Если же он прочел только "Очерки изучения Библии" с содержащимися в них выдержками из Писания, не читая ни единой строчки из самой Библии, то через два года он непременно ощутит просветление, поскольку все это время он будет находиться в лучах Писания".
Таким образом, "Свидетели Иеговы" считают, что произведения Расселла и Разерфорда - выше Библии. "Очерки изучения Библии" и другие сочинения Расселла по-прежнему остаются для них основными авторитетными источниками. Если "Свидетели Иеговы" и пользуются Библией, то при этом всегда ссылаются на свою собственную версию - "Новый всемирный перевод" (НВП), впервые опубликованный в 1950 году. В этом переводе большинство ключевых частей Библии изменено таким образом, чтобы они могли служить подтверждением тех толкований, которые выдвигают лидеры этой группы. Таким образом, высшим авторитетом для "Свидетелей Иеговы" является не сама Библия, а ее толкование их лидерами.

Троица

Ошибочность учения "Свидетелей Иеговы" особенно ярко видна на примере их отношения к догмату о Святой Троице. Они его решительно отвергают, считая, что Богом является только "Бог Иегова", о котором говорится в Ветхом Завете. Они отрицают учение Библии о том, что Бог Един в трех лицах - Отце, Сыне и Святом Духе. "Свидетели Иеговы" утверждают, что догмат о Триедином Боге учит вере в трех богов, то есть политеизму.
Подобно другим религиозным группам, отрицающим Святую Троицу, "Свидетели Иеговы" часто цитируют Второзаконие 6:4, где говорится: "Слушай, Израиль: Господь, Бог наш, Господь един есть". Однако древнееврейское слово, переведенное как "един", относится не к абсолютному, а к составному единству. То же слово использовано в Бытии (2:24) - там, где говорится о браке: муж и жена "одна плоть". Таким образом, приведенная выше цитата из Второзакония никоим образом не исключает триединства; наоборот, само слово, использованное в значении "един", указывает на то, что речь идет как раз не об одном Лице. Свидетельством того, что Бог есть Троица, являются также применяемые по отношению к Нему в Библии множественные местоимения (см. Быт. 1:26; 11:17).
Священное Писание разъясняет нам сущность Святой Троицы, однако, наш ограниченный разум зачастую не в силах постичь этого догмата. А сводится он в двух словах к следующему: "Хотя Бог - один, Он существует в трех лицах. Они единосущны, обладают одними и теми же качествами, и в равной степени заслуживают поклонения, почитания и веры".
Практически отрицание Святой Троицы "Свидетелями Иеговы" является ничем иным, как арианством, ересью, осужденной еще в четвертом веке на Вселенском соборе в Никее. Отвергая Святую Троицу, "Свидетели Иеговы" умаляют и Личность Христа тем, что отрицают Его Божественность,

Иисус Христос

Отрицая догмат о Святой Троице, "Свидетели Иеговы" не верят и в то, что Иисус Христос - Бог. В своем переводе Библии везде, где только можно, они протаскивают эту точку зрения. Так, в комментариях к Посланию к Колоссянам 115 они говорят о Христе следующее: "Таким образом, Он - наивысшее создание Бога, Его первое творение, самое любимое из всего, Им созданного. Он не был Творцом мироздания, но после того, как Бог сотворил Его как первородного Сына, Бог использовал Его в качестве соучастника в творении, через Которого было создано все сущее. Об этом говорится в Послании к Колоссянам 1:16-18 и в Евангелии от Иоанна 1:1-3".
"Свидетели Иеговы" часто цитируют Послание к Колоссянам и Евангелие от Иоанна, доказывая, что Иисус Христос не Бог. Однако, анализируя их учение, нужно обратить внимание на то, как преподносятся эти важнейшие выдержки из Библии "Новым всемирным переводом".
Стихи 16 и 17 первой главы Послания к Колоссянам даются в нем в следующем виде: "Ибо Им создано все /другое/, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все /другое/ Им и для Него создано. И Он есть прежде всего /другого/, и все /другое/ Им стоит".
Эти стихи служат ярким примером того, на что способны пойти "Свидетели Иеговы", чтобы подтвердить свое неприятие Иисуса Христа как Бога. Они попросту искажают текст Библии. В оригинальном греческом тексте нет слова, переведенного в их версии как "другое". Тем не менее, они четыре раза вписывают его в эти два стиха. В первоначальном варианте "Нового всемирного перевода" слово "другое" шло даже без скобок, показывающих, что в оригинальном греческом тексте Библии оно отсутствует. Однако позднее "Свидетели Иеговы" все же взяли его в скобки, пояснив, что "слова в скобках вставлены для придания законченности английскому тексту".
Но ведь в данном случае совершенно очевидно, что слово "другое" никакой законченности английскому переводу не придает. Оно вставлено только для того, чтобы из текста не было видно, что Иисус Христос создал все. Позволить Библии засвидетельствовать, что Иисус создал ВСЕ, означало бы дать ей опровергнуть их утверждение, что Христа создал Иегова, а Он мог создать лишь "другое".
Хотя "Свидетели Иеговы" и включили слово "другое" в текст своего "Нового всемирного перевода", в "Эмфатик диаглотте" - подстрочном переводе на английский с греческого с параллельным текстом слова "другое" нет ни в греческом тексте, ни в английском варианте этих стихов. Ясно, что "Новый всемирный перевод" протаскивает интерпретацию, которую не подтверждает оригинальный текст Нового Завета. Из греческого оригинала Послания к Колоссянам 116,17 - который, в частности, воспроизводится и в "Эмфатик диаглотте" "Свидетелей Иеговы", - со всей очевидностью следует, что Иисус Христос создал все, и это неоспоримое доказательство того, что Он - Бог.
"Свидетели Иеговы" также пользуются тем, что люди, как правило, не знают точного оригинального текста Библии.
Например, Евангелие от Иоанна начинается так: "В начале было Слово, и Слово было у Бога, и Слово было Бог" (1:1). Чтобы подкрепить свое утверждение, что Иисус Христос неединосущен Богу Иегове, "Свидетели Иеговы" поставили в этом стихе в своем "Новом всемирном переводе" перед словом "Бог" неопределенный артикль, а само слово "Бог" пишут с маленькой буквы.
В греческом языке, в отличие от английского, неопределенного артикля нет, и существительные пишутся либо с определенным артиклем, либо вообще без артикля. Когда переводчик с греческого на английский встречает в оригинале слово без артикля, он должен, исходя из контекста, сам решить, ставить перед ним неопределенный артикль или нет. Чтобы подтвердить свою концепцию, "Свидетели Иеговы" начали попросту игнорировать правила греческой грамматики. В книге об основах грамматики греческого языка - "Эссеншиалз оф Нью Тестамент Грик" - говорится, что когда слово употребляется с определенным артиклем, это подчеркивает индивидуальность. Если же перед словом нет артикля, оно означает "качество или свойство". В данном случае речь идет именно о качестве; в греческом оригинале стоит не "бог", а "Бог" и, следовательно, греческий текст подтверждает божественность Иисуса Христа. Применение же в английском переводе неопределенного артикля отрицает это.
В рассматриваемом нами стихе из Евангелия от Иоанна Ы есть два существительных - "Бог" и "Слово". В таком случае, по правилам греческой грамматики, если определенный артикль стоит перед одним из них, значит в данном предложении именно это слово является подлежащим, а второе - сказуемым, в котором делается какое-либо утверждение о подлежащем. Таким образом, правильный перевод этого стиха - "Слово было Бог".
"Свидетели Иеговы" вообще достаточно вольно обращаются с оригинальным греческим текстом Нового Завета. Чтобы подтвердить свое неприятие Иисуса Христа как Бога, они без колебаний приставляют к слову "Бог" (бог) Евангелия от Иоанна 1:1 неопределенный артикль. И хотя в греческом тексте стихов 6, 12, 13 и 18 этой главы перед словом "Бог" тоже нет артикля, в данном случае "Свидетели Иеговы" неопределенного артикля к этому слову не добавляют.
Они непоследовательны не только в своем отношении к оригиналу Библии, но и в собственном вероучении. Заявляя, что поклоняются только одному Богу, они обвиняют исповедующих Святую Троицу в политеизме. Вместе с тем, добавляя неопределенный артикль к слову "Бог" (бог) в рассмотренном выше случае, они сами виновны в политеизме, потому что считают, что Иисус Христос - один из богов, а это - ничто иное, как многобожие.
Знатоки греческого языка могли бы привести и другие примеры погрешностей перевода "Свидетелей Иеговы". Но дело не в том, что при переводе с греческого на английский они допускают ошибки, а в том, что, стараясь подкрепить свои ошибочные теологические взгляды, они позволяют себе произвольно искажать текст Библии. Однако любое отклонение "Свидетелей Иеговы" от оригинального текста Священного Писания может быть легко опровергнуто любым, кто хорошо знает греческий язык. Фальшивые доктрины этого культа утрачивают свой ложный блеск при свете Священных Писаний.

Использование имени Иеговы

"Свидетели Иеговы" так усердно стараются подчеркнуть различие между Иисусом Христом и Богом Иеговой, что даже не замечают, что их собственный перевод подтверждает, что Иисус - Иегова. В Исайи 40:3 говорится: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему". Древнееврейское слово, переведенное здесь как "Господь", - то самое, от которого происходит "Иегова". Этот стих является общепризнанным пророчеством о первом пришествии Иисуса Христа, как объявил Иоанн Креститель.
Во всех четырех Евангелиях есть указания на то, что пришествие Христа было исполнением пророчества Исайи 40:3. Посмотрим же, как преподносятся некоторые стихи в "Новом всемирном переводе": "Ибо Он тот, о котором сказал пророк Исайя: "Слушайте! Кто-то вопиет в пустыне: "Приготовьте путь Иегове, ВЫ, люди. Прямыми сделайте стези Ему!"" (Мат. 3:3).
Евангелист Марк (1:1-3) особо подчеркивает, что пришествие Иисуса Христа было исполнением пророчества Исайи. В "Новом всемирном переводе" эти стихи звучат так: "Начало Евангелия Иисуса Христа, как написано у пророка Исайи: "Смотрите! Я посылаю вестника Моего перед лицом Твоим, который приготовит путь Твой перед Тобою. Слушайте! Кто-то вопиет в пустыне: "Приготовьте путь Иегове, ВЫ, люди. Прямыми сделайте стези Ему!"".
В Евангелиях от Луки 3:4 и от Иоанна 1:23 есть аналогичные места, подтверждающие, что пришествие Христа было исполнением пророчества Исайи. Таким образом, получается, что Иоанн Креститель, готовя путь для Иисуса Христа, практически готовился к пришествию Иеговы на Землю. Выходит, что и тут сделанный "Свидетелями Иеговы" перевод противоречит их собственному утверждению, что Иисус Христос не Бог.

Воскресение Христа

Помимо ошибочного взгляда на Личность Христа "Свидетели Иеговы" придерживаются ложного учения о Его воскресении. В книге "Да будет истинным Бог" говорится: "Господь не хотел навсегда унизить Христа, навеки оставив Его человеком во плоти; вот почему, принеся в жертву Его совершенную человечность, Бог воскресил Его к бессмертной жизни как преславное духовное существо. Он вознес Его превыше ангелов и всего творения, чтобы Он был вторым после Него - Всевышнего Бога". Отметим, что, согласно этому утверждению, Иисус был воскрешен из мертвых как "преславное духовное существо".
В Библии же говорится совсем иное: после воскресения Христа Мария Магдалина по ошибке приняла Его за садовника (см. Иоан. 20:15). Господь Иисус Христос предложил Фоме потрогать Его раны в боку и на руках (см. Иоан. 20.27). Эти и другие места Писания свидетельствуют о том, что у воскресшего Христа было физическое тело.
Но "Свидетели Иеговы" от всего этого просто отмахиваются, заявляя, что Иисус временами "материализовался", чтобы являться людям как живой, а на самом деле никакого физического тела у Него не было. Такая точка зрения искажает подлинный смысл Писания. Это лишний раз подтверждает, что "Свидетели Иеговы" относятся к толкованиям своих лидеров с большим уважением, чем к учению Библии. Основная идея 1 Послания к Коринфянам, 15 - главного отрывка о воскресении Христа - в том, что физическое воскресение Христа - залог физического воскресения верующих.

Святой Дух

Поскольку "Свидетели Иеговы" отрицают Святую Троицу и Божественность Христа, не удивительно, что они отрицают и Божественность Святого Духа. Для них Святой Дух - "это невидимая сила Всемогущего Бога, побуждающая Его слуг выполнять Его волю". "Свидетели Иеговы" не только отрицают, что Святой Дух - Бог, но и не верят в то, что Он - Личность.
Однако, по Священному Писанию, Святой Дух - не какая-то абстрактная "сила". Он - Личность, обладающая разумом, эмоциями и волей. Он делает то, что может делать только Личность. Он обличает мир о грехе, неправде и суде (Иоан. 16:8). Он учит (Иоан. 1426), возрождает (Иоан. 3:6), крестит (1 Кор. 12:13) и Его можно оскорбить (Еф. 4:30).

Спасение

По учению "Свидетелей Иеговы" спасение есть награда за добрые дела. В книге $а будет истинным Бог" об этом говорится так: "Все те, кто, веря в Бога Иегову и Иисуса Христа, ревностно посвящают свою жизнь исполнению воли Божьей и, тем самым, верно выполняют свое посвящение, получат в награду вечную жизнь (см. Рим. 6:23). Правда, она не будет для всех одинакова. В Библии ясно сказано, что некоторые (а именно 144 000 человек) будут пребывать в небесной славе с Иисусом Христом, в то время как другие будут наслаждаться вечным блаженством внизу, на земле (см Отк. 14,3; Мих. 4:1-5)".
После подобного заявления становится ясно, почему "Свидетели Иеговы" с таким пылом проповедуют свое учение, ходя по домам - этим они надеются заработать себе спасение. Для них залогом спасения служат добрые дела, а не вера.
В своем учении о спасении "Свидетели Иеговы" далеки от библейского христианства. Они рассматривают добрые дела, как одно из условий спасения, а не как его результат. Библия (см. Еф. 2:8,9) же недвусмысленно говорит совсем о другом. Эти два стиха даже в "Новом всемирном переводе" даны настолько конкретно, что, если бы "Свидетели Иеговы" приняли их всерьез, им пришлось бы изменить свои взгляды: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился".
Пролив на кресте Свою кровь, Иисус Христос тем самым удовлетворил Божьему требованию справедливости. Все, уверовавшие в Иисуса Христа, получают плоды Его жертвы. Они оправданы перед Богом.
Что же касается "Свидетелей Иеговы", то они, считая, что вечная жизнь дается человеку как награда, учат, что до самой смерти никому не известно, достаточно ли он сделал, чтобы быть удостоенным вечной жизни. Сколько добрых дел надо сделать, сколько домов обойти, чтобы заслужить Божье снисхождение? Однако, в Библии ясно говорится, что каждый верующий может быть уверен в том, что он уже имеет вечную жизнь с момента принятия им Божьего спасения. Об этом говорится даже в переводе "Свидетелей Иеговы": "Свидетельство сие состоит в том, что Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни. Сие написал я ВАМ, дабы ВЫ знали, что ВЫ, веруя в Сына Божия, имеете жизнь вечную" (1 Иоан. 5:1ИЗ).
Таким образом, доктрина спасения "Свидетелей Иеговы", как и другие их учения, не только противоречит Слову Божьему, но и не согласуется с их собственным переводом Библии.

Сон души

"Свидетели Иеговы", так же, как адвентисты седьмого дня и "Всемирная церковь Бога", считают, что после физической смерти верующий остается в могиле, лишенный сознательного существования, до тех пор, пока он не будет воскрешен Богом. "Свидетели Иеговы" не верят, что душа человека самостоятельное су шест-во, наделенное сознанием.
По Слову Божьему, каждый человек имеет тело, душу и дух, которые сосуществуют в нем отдельно друг от друга. После смерти тело умирает, дух же и душа не прекращают своего существования, а просто покидают телесную оболочку. В Евангелии от Матфея 10:28 говорится: "И не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может и душу и тело погубить в геенне".
В Евангелии от Луки 16:19-31 рассказывается история, подтверждающая, что сознательное существование не прекращается для человека даже после его смерти. Это повесть о богаче и о нищем по имени Лазарь. При жизни Лазарь верил в Бога, поэтому после своей физической смерти он пребывал в состоянии осознанного блаженства. Богач же, отказавшийся от Бога при жизни, после смерти испытывал осознанные адские муки. При этом он не только был в сознании, но и сохранил память о своей земной жизни. Помня о своих пятерых братьях, он просил Авраама, чтобы тот послал Лазаря предупредить их об этом месте мучений. Из этого отрывка видно, что все люди, и спасенные и неспасенные, после своей физической смерти пребывают в сознании.
И хотя "Свидетели Иеговы" часто указывают на те или иные места в Ветхом Завете, чтобы подтвердить их учение о сне души, на самом деле нигде в Библии такой идеи нет. Апостол Павел говорил, что между нынешней и грядущей жизнью нет никакой паузы. Он знал, что сразу после своей смерти немедленно окажется с Господом Иисусом Христом: "То мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа" (2 Кор. 5:8).
В 1 Послании к Фессалоникийцам 4:14 он решительно утверждает, что пока тела верующих ожидают в могиле всеобщего воскресения, души их отнюдь не находятся в бессознательном состоянии. Это видно даже из "Нового всемирного перевода": - "Если мы веруем, что Иисус умер и воскрес, то и усопших (в смерть) в Иисусе Бог приведет с Ним". Заметьте, что хотя тела верующих и находятся в могиле, их настоящие личности - души и духи - пребывают с Христом и вернутся вместе с Ним при Его явлении. По втором пришествии Христа тела умерших верующих восстанут из могил и воссоединятся со своими душами и духами. Если же предположить, что после смерти верующие остаются в могилах в бессознательном состоянии, то как тогда Бог может привести их с Собой?
Слово Божье учит, что хотя тело умершего и остается после его смерти в могиле, его душа и дух пребывают с Христом, а душа и дух неверующего испытывают адские муки.

Истребление грешников

"Свидетели Иеговы", как и представители многих других религиозных культов, считают, что грешники будут лишены вечной жизни и их ждут не вечные муки, а уничтожение.
По их мнению, учение о геенне огненной, в которую будут ввергнуты грешники после суда, ошибочно по четырем причинам: 1) - оно не соответствует Писанию, 2) - оно неразумно, 3) - оно противоречит Божьей любви, 4) - оно не совместимо с принципом справедливости.
Конечно, предвзятому читателю Библии доктрина о геенне огненной может показаться не соответствующей Писанию и неразумной. Но, с этой точки зрения, было бы неразумно думать, и что Бог предоставил Свою благодать и прощение каждому уверовавшему в Иисуса Христа как Спасителя. Однако именно это говорит Библия.
Вечное пребывание в геенне огненной отнюдь не противоречит принципу Божьей любви. Напротив, именно это помогает нам понять, почему Бог проявил Свою любовь, послав Сына Своего на крестную смерть, чтобы люди могли принять Его как Спасителя и избавиться от осуждения геенне. Если учение о геенне огненной неразумно, то почему же "Свидетели Иеговы" не видят противоречия принципу Божьей любви в том, что Он послал Своего Сына на муки и смерть за грехи человеческие?
И чем, собственно, учение о геенне огненной противоречит принципу справедливости? Ведь Бог дал человеку право самому выбрать - уверовать ли в Иисуса Христа и получить прощение грехов, или отвергнуть Христа и провести вечность в аду. Мы сами выбираем свое осуждение. Что может быть более справедливым?
Согласно учению Библии, вера в обетование вечной жизни для верующих неизбежно должна вести к признанию вечных мук, уготованных неверующим. О тех, которых будет судить Господь, когда Он возвратится на землю, в Евангелии от Матфея 25:46 говорится: "И пойдут они в муку вечную, а праведники в жизнь вечную".
"Свидетели Иеговы" и члены других религиозных групп, верующих в истребление нечестивых, неоднократно ссылались на то, что слово "вечная", дважды встречающееся в этом стихе, переведено в английском тексте Библии двумя разными словами - "everlasting" и "eternal". Из этого они делают вывод, что выражение "мука вечная" означает, что грешники будут навсегда отлучены от Господа. При этом, по их мнению, речь идет не о вечном страдании в геенне огненной, а о немедленном истреблении. Однако оригинальный текст Библии отнюдь не подтверждает этого утверждения, поскольку в нем в обоих случаях употребляется одно и то же греческое слово, означающее "вечный". Таким образом, и здесь мы имеем дело с очередной попыткой "Свидетелей Иеговы" извратить смысл Священного Писания для того, чтобы подтвердить свои ошибочные взгляды.
Сравнение двух стихов в книге Откровения проливает дополнительный свет на вечное состояние неверующих. В конце времени скорби "зверь" и "лжепророк" живыми брошены "в озеро огненное, горящее серою" (19:20). После этого наступит тысячелетнее царство Христово (см. 20:1-6). По истечении же тысячи лет сатана будет на малое время освобожден из темницы, в которой он находился на протяжении тысячелетия, и соберет войско, чтобы воевать против Бога и Его воинства (см. стихи 7-9)- Но его ждет поражение. После этого, по слову Откровения 20:10, "диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков". Значит, и по прошествии тысячи лет зверь и лжепророк все еще будут находиться в геенне огненной, ибо они не были истреблены.

Пророчество

"Сторожевая башня" любит предсказывать грядущие события и их сроки. "Свидетели Иеговы" верят, что Бог и сегодня продолжает посылать через Своих пророков все новые и новые откровения. По их собственному определению, человек, предсказывающий что-то такое, что потом не сбывается, есть никто иной, как лжепророк. Следуя этой логике, можно сказать, что сами они уже много раз оказывались лжепророками.
Правда, тут надо признать, что, выступая с ложными предсказаниями, они часто находили после этого ту или иную отговорку, придавая своим пророчествам фантастически-символический смысл. Вот некоторые из их попыток предсказать сроки, которые, после того, как они не сбывались, истолковывались совершенно по-иному: предсказание, что в 1874 году состоится второе незримое пришествие Иисуса; ожидание в 1914 (а потом - в 1975) наступления конца Света; пророчество о том, что все члены тела Христова в 1925 году перейдут в состояние славы небесной и что вторая мировая война была Армагеддоном.
Проследив судьбу этих пророчеств, Дуэйн Магнани, на протяжении 18 лет бывший членом движения "Свидетелей Иеговы", заметил: "Судя по результатам, можно сделать лишь один вывод - пророческим даром "Свидетели Иеговы" не обладают".
Эд Грасс, также бывший "Свидетель Иеговы", просмотрев пророчества "Башни Стражи", начиная с 1877 года, сделал следующее заключение: "Изучив эти многочисленные предсказания, касающиеся событий и их сроков, я убедился в том, что во всех случаях предсказания оказывались ложными" (курсив Грасса).
Однако даже после того, как ни в 1914, ни в 1975 годах конца света не последовало, "Свидетели Иеговы" не перестали назначать сроки. Они перенесли конец света на 1984 год. О лжепророчествах "Свидетелей Иеговы" подробно рассказывается в книге Гэри и Хетер Боттинг "Орвелианский Мир "Свидетелей Иеговы"" (Юниверсити оф Торонто Пресс).

Заключение

Как можно убедиться из этого краткого обзора, "Свидетели Иеговы" отрицают основные догматы христианской веры, включая божественность Господа Иисуса Христа. Более близкое знакомство с их учением убеждает в том, что и во многом другом они также отошли от Слова Божьего. Поэтому их никак нельзя считать христианами в евангельском смысле этого слова. Хотя их преданность и энтузиазм по отношению к своим верованиям могут вызвать у нас восхищение, ни их рвение, ни их искренность ни в коей мере не угодны Богу в качестве замены исполнения Его воли и преподания Его истины. Подобно иудеям времен апостола Павла, "Свидетели Иеговы" "имеют ревность по Боге, но не по рассуждению" (Рим. 10:2).

Резюме

Название организации: "Издательское общество сторожевой башни Сиона"
Известна также как: "Свидетели Иеговы"
Основатель: Чарлз Тэйз Расселл (18524916)
Нынешний президент: Фредерик У. Франц.
Штаб-квартира: Бруклин, Нью-Йорк
Количество членов: в США - 752 404 чел., в мире - 2,2 млн чел. (данные 1988 г.)

Вероучение

Авторитетный источник
Журнал "Сторожевая башня" - один из основных источников вероучения
Утверждают, что высшим авторитетом для них является Библия
Труды Расселла, особенно его "Очерки изучения Библии", почитаются ими как "свет Писаний"
Имеют свой собственный перевод Библии ("Новый всемирный перевод"), отражающий взгляды их лидеров
Троица
Считают, что Бог есть не Святая Троица, а только "Бог Иегова"
Иисус Христос
Не верят, что Он - Бог
В Послании к Колоссянам 1:16,17 добавили слово "другие", чтобы доказать, что Христос - первое творение Божье
Добавили неопределенный артикль к слову "Бог" в Иоан. 1:1, тем самым придав ему значение "один из богов"
Использование имени Иегова
Имя "Иегова" используют только по отношению к Богу, чтобы подчеркнуть различие между Богом и Иисусом Христом
Но заменяют слово "Иегова" в тех местах Писания, в которых говорится об Иисусе
Воскресение Христа
Говорят, что Христос был воскрешен Богом как "преславное духовное существо", не имеющее физического тела
Заявляют, что Иисус "материализовался" с тем, чтобы люди могли увидеть Его живым
Святой Дух
Отрицают, что Он - третье Лицо Святой Троицы
Заявляют, что Он - всего лишь "активная сила"
Спасение
Утверждают, что вечная жизнь является вознаграждением за исполнение воли Божьей и выполнение своего посвящения
Верят, что 144 000 человек будут пребывать в небесной славе с Христом
Другие же будут наслаждаться блаженством на земле
Сон души
Не верят, что душа может существовать отдельно от тела
Истребление нечестивых
Считают, что нечестивые после смерти не будут испытывать вечных мук, а просто прекратят свое существование
Утверждают, что "учение о геенне огненной" не соответствует Писанию, неразумно, противоречит Божьей любви и не совместимо с принципами справедливости
Придают особое значение тому, что слово "вечная" переведено на английский язык двумя синонимами
Пророчество
Излюбленное занятие "Сторожевой башни" - пророчествовать
Многочисленные пророчества относительно времени Армагеддона и конца света ни разу не исполнились
Изобретают хитроумные отговорки, когда их пророчества не исполняются

Рекомендуемая литература

Enroth, Ronald, and others. A Guide to Cults and New Religions. Downers Grove, IL: InterVarsity Press, 1983.
Hoekema, Anthony A. Four Major Cults. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1963.
Magnani, Duane, and Barrett, Arthur. The Watchtower Files: Dialogue With a J.W. Minneapolis: Bethany House Publishers, 1985.
Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965, 1977, 1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Passantino, Robert, and Passantino, Gretchen. Answers to the Cultist at Your Door. Eugene, OR: Harvest House Publishers, 1981.
Van Baalen, J. K. The Chaos of Cults. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1962.

4. Масоны

"Вы вошли в новый мир. Символически и духовно вы возродились. С этого момента вы готовы стать масоном."
"Ваша подготовка к тому, чтобы стать масоном, началась в тот самый день, когда ваша мать ввела вас в этот мир, и продолжалась день за днем, год за годом".
С такой самоуверенностью расписывает масонство важность масонской ложи.
Порой начинает казаться, что масоны везде. Они присутствуют при закладке зданий, и вообще, создается впечатление, что они имеют прямое отношение ко всем аспектам жизни. Даже похоронные бюро теперь организуют специальные службы для "братьев-масонов". Масоны принимают участие в деятельности самых различных организаций; их можно встретить в церквях практически всех деноминаций. В одних только Соединенных Штатах их насчитывается около 4 миллионов человек.
Правда, масонами могут быть только мужчины, но для членов их семей существуют особые организации. Так, членами ордена "Звезда Востока" могут быть и мужчины и женщины. "Де Моле" принимает мальчиков, а "Девы Радуги" и "Дочери Иова" - девочек.
Складывается впечатление, что многие другие тайные общества строят свою деятельность по масонскому образу. Л. Джеймс Ронгстад пишет: "Масонство - "дедушка" всех тайных обществ. Его учение, ритуалы, обычаи и дела, а также окутывающая его тайна вдохновляли создателей таких групп, как "Лоси", "Орлы", "Олени" и "Национальная ассоциация фермеров"".
Автор "Справочника тайных организаций" Уильям Дж. Уэйлен рассказывает о других организациях, находящихся под влиянием масонов, в частности, о студенческих братствах. Уэйлен цитирует в своей книге Уильяма X. Шиделера, который сказал: "Многие из ритуалов студенческих братств в той или иной степени позаимствованы из масонской практики".
Некоторые даже считают, что изображенные на обратной стороне американского доллара символы также масонского происхождения. Пирамида, всевидящее око, количество перьев в распростертых крыльях орла, звезды над его головой, образующие Звезду Давида, и девизы "е pluribus umim" (из многих - одно) и "novus ordo seclorum" (новый порядок веков), - все это кажется некоторым явно масонскими знаками, однако доказать это нелегко.
Надо сказать, что на счету масонов немало добрых дел. Широкая публика, по-видимому, более всего знакома с этой стороной их деятельности благодаря "Шрайнерам", традиционное участие которых в парадах и шествиях неизменно оставляет глубокое впечатление своей красочностью и выдумкой. Членов этой ложи узнают по красной феске с черной кисточкой. Чтобы стать одним из них, необходимо иметь 32-ю степень посвящения по шотландскому масонскому обряду или ее эквивалент по йоркскому.
Многим семьям в США, Канаде и Мексике помогли больницы "Шрайнеров" для детей-инвалидов. В них оказывают бесплатную помощь ортопедическим больным и детям (до 18 лет), пострадавшим от ожогов, большинство из которых не смогли бы пройти курс такого лечения в платной клинике. Когда я был студентом теологической семинарии в Далласе, моя жена устроилась медсестрой в техасский госпиталь шотландского обряда для детей-инвалидов, где ее буквально потрясли качество медицинского обслуживания и та забота, которой окружены дети в этом ортопедическом центре.
Как говорят об этом сами масоны: "Масоны занимаются благотворительностью, делами милосердия и способствуют росту благосостояния людей. Повсюду в мире масоны оказывают помощь своим нуждающимся братьям, их вдовам и сиротам; содержат дома для бедных и престарелых, помогают родине в годы войны, участвуют в медицинских исследованиях, содействуют развитию геронтологии, создают сети "банков крови", осуществляют программы для юношества, помогают реабилитации инвалидов войны, утверждают стипендии и поощряют воспитание характера".
Так чем же плоха такая организация? - спросите вы. Разные люди отвечают на этот вопрос по-разному.
Некоторые считают масонов всего лишь братством или общественной организацией, не видя причин" мешающих христианину вступить в масонскую ложу.
Других настораживают религиозные взгляды масонов, приводящие их к явному конфликту с библейским христианством.
Церквям нередко приходится решать непростую задачу, принимая в общину новых членов или рассматривая кандидатуры на занятие руководящих должностей: насколько принципиально в данном случае для церкви, что тот или иной человек - масон?
Для того, чтобы разобраться в этом, нужно сравнить учение масонов с Библией, письменным откровением Божьим. Только после этого можно ответить на вопрос: может ли убежденный и посвященный масон быть убежденным и посвященным христианином?
Мы не собираемся раскрывать здесь какие-то тайны масонских лож. Если это и случится, то непреднамеренно, вопреки нашему желанию. Заметим, однако, что если анализ масонской литературы покажет, что взгляды масонов противоречат учению Библии, то разоблачение каких бы то ни было "тайн" просто не будет иметь значения.

Предыстория

Некоторые масоны прослеживают историю их организации с начала времен, однако большинство современных масонов гораздо скромнее в своих притязаниях. И хотя многое в их учении связано с храмом Соломона, воздвигнутым еще в ветхозаветные времена, официальная история масонства начинается с 1717 года. Именно в этом году четыре английские ложи объединились, создав первую в мире Великую ложу.
Терминология и символика масонства сложились еще в средние века, и истоки их следует искать в искусстве каменной кладки. Все началось с того, что мастера-каменщики объединились в корпоративный союз с целью развития своего ремесла и охраны его секретов. Слово "масон" (точнее - фримасон) если проследить его семантику в английском языке, состоит из двух частей, первая из которых означает "вольный", а вторая - "каменщик". Откуда взялась первая часть, точно не известно. Существует гипотеза, что оно происходит от английского названия известняка (freestone), камня, который обрабатывали наиболее квалифицированные мастера-каменщики и который легко, "вольно" ведет себя при обработке. Однако некоторые утверждают, что слово "вольный" или "свободный", добавленное к слову "каменщик", означает "свободнорожденный", то есть никогда не бывший рабом.
Этих работающих с реальными камнями масонов-строителей принято называть "оперативными" масонами. Позднее, когда к этой группе присоединились люди, не имеющие никакого отношения к труду каменщиков, их стали называть "спекулятивными" масонами. Спекулятивное масонство иногда еще называют символическим, поскольку рабочие инструменты оперативных масонов стали для него символами, наделяемыми нравственным и философским смыслом". Этих масонов называют также "принятыми".
Члены корпорации строителей-каменщиков подразделялись на три разряда: ученики, подмастерья и мастера. Эта же терминология осталась и в спекулятивном масонстве для обозначения трех его первых степеней. Масоны этих трех степеней составляют голубые ложи. Голубой цвет символизирует небо и, следовательно, голубое масонство мыслится как всемирное. Никто не может считаться полноправным масоном, пока он не достигнет третьей ступени и не получит степени Мастера. Однако после этого никакие последующие степени посвящения уже не в силах сделать Мастера масоном более высокого ранга.
Следовательно, получив степень Мастера, масон может этим удовольствоваться, что многие и делают. Но те, которые стремятся глубже проникнуть в тайны масонства и найти "больше света", могут пойти дальше по ступеням шотландского или Йоркского обрядов. По древнему шотландскому общепринятому обряду можно подняться от 4-ой до 32-й степени посвящения. Правда, существует еще и 33-я степень, но она присваивается как почетная. В йоркском обряде степеней посвящения меньше, но каждая из них соответствует нескольким степеням шотландского обряда. 32-ой степени шотландского обряда соответствует степень "Рыцарь Храма" обряда йоркского.
Масоны утверждают, что они никому никогда не предлагают вступить в их ряды, а если кто-то пожелает стать членом ложи, он сам должен обратиться к ним с просьбой. При этом масоны могут или просто рассказывать о тех преимуществах, которое дает членство в ложе, или могут так построить тот же самый рассказ, чтобы наверняка заинтересовать собеседника и вызвать в нем желание вступить в масоны. Различие здесь очень тонкое. "Единственное, что от вас требуется, - говорят масоны, - это попросить". Иногда они даже цитируют Библию: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Мат. 7:7). Чтобы стать кандидатом, человек должен просто "попросить", ну а "стучите, и отворят вам" - это ему подсказка, как вести себя дальше. Постучите, и вы получите разрешение войти в ложу.
Масоны вообще часто пользуются аллегориями и символами. Писатели-масоны любят цитировать слова одного древнего "брата": "Масонство - это система морали, завуалированной аллегориями и иллюстрированная символами".
Но чтобы воспроизвести ту или иную аллегорию, тот или иной символ, необходимо точно представлять себе, что за ними стоит. Масонские "авторитеты" по-разному трактуют эту символику. Как говорит Карл Клоди, "символ может иметь много различных объяснений, причем любое из них будет верным, если не противоречит самому себе". Выходит, что каждый человек может придать символу любое значение.
Однако, как бы ни интересовала нас история возникновения масонской ложи, главное для нас - разобраться в верованиях масонов и выяснить, не противоречат ли они библейскому христианству?

Вероучение

Масонство - это не просто некое общественное движение; им разработана целая система взглядов на основополагающие догматы христианства. У масонов особое мнение об авторитетном источнике, о Боге, об Иисусе Христе, грехе, спасении и будущей жизни. Поэтому совершенно очевидно, что масонство - религия.
По определению Верховного Суда США, основным признаком религии является то, что она исповедует, распространяет доктрины, касающиеся таких "важнейших реалий, как природа человека и его место во Вселенной".
Однако многие масоны не отдают себе отчета в том, что масонство является религией. Что же по этому поводу говорят их лидеры? Один из признанных авторитетов, Джозеф Форт Ньютон (1880-1950) заявил: "Масонство - не просто религия, а Религия с большой буквы, не просто церковь, а храм, объединяющий верующих всех религий". Правда, в другом месте тот же Ньютон вступает сам с собой в определенное противоречие, говоря: "Масонство - не религия, но оно религиозно".
Ньютон также писал: "Религия является, во-первых, тем, что связывает нас с Богом, Который есть "нечто универсальное", объединяющее все вещи в единое целое и придающее Вселенной значение и красоту. Во-вторых, это то, чем мы объединены с нашими братьями на службе долгу, в святости любви и духе братской праведности (курсив автора).
Учение о том, что основой всего сущего является единая субстанция, известно как "монизм" - от греческого слова "mono", означающего "один". Его придерживается индуизм, влияние которого испытали на себе многие религиозные группы Северной Америки, в частности, "Христианская Наука", "Школа христианского единства", розенкрейцеры и "Новый Век". Что же касается праведности, то, в отличие от Ньютона, она определяется не братскими отношениями, а отношениями с Богом.
Генри Уилсон Койл составил энциклопедию, которую многие ложи признают сегодня своим наиболее авторитетным источником. В ходе опроса Великих Лож (в каждом американском штате есть одна Великая Ложа), проведенном Джоном Анкербергом, 44 процента опрошенных заявили, что самым авторитетным источником для них является "Масонская энциклопедия Койла".
Крйл не согласен с теми, кто считает масонство не религией, но признает, что оно религиозно. "Это столь же бессмысленно, как заявить, что у человека нет интеллекта, но он интеллектуален, или что у него нет чести, но он честен".16 Далее Койл утверждает: "Если бы масонство не было религией, что нужно было бы сделать, чтобы оно ею стало? Да ничего, кроме, может быть, усиления того, что и так в нем присутствует. Таким образом, мы подошли к самой сути - разница между ложей и церковью не в качестве, а в степени".
И далее, развивая эту мысль, он замечает: "У масонов есть религиозный обряд, состоящий в том, чтобы предать тело умершего брата праху, из которого он пришел в мир, и ускорить возвращение высвободившегося духа обратно к Великому Источнику Света. Для большинства масонов гарантией благополучного завершения этого "путешествия" служит только их вера в религию масонства. Если их надежда напрасна, братству следует отказаться от своего погребального ритуала и обратиться к иным, более реальным сферам, где оно твердо стоит на ногах и пользуется заслуженным авторитетом". Все эти высказывания ясно свидетельствуют о том, что руководители масонства считают его религией.
Для масонов христианство - всего лишь одна из мировых религий, таких, как иудаизм, ислам и буддизм. Масонство же считает себя выше этих религий, так как, якобы, именно оно исповедует те догматы, к которым присоединяются почти все остальные религии, - Отцовство Бога, братство людей и бессмертие души. Но совпадает ли масонская трактовка этих понятий с тем, чему учит Библия?
Ответ на этот вопрос мы найдем, изучив отношение масонства к таким понятиям, как авторитетный источник, Бог, Иисус Христос, грех, спасение и будущая жизнь.

Авторитетный источник

Масоны называют Библию "Книгой Священного Закона" (иногда для ее обозначения используются просто три начальные буквы этого английского словосочетания - V.S.L.). V.S.L. является неотъемлемой принадлежностью масонской ложи.
На американцев производит неоправданно сильное впечатление то, что масоны используют Библию. Правда, если бы кому-нибудь из них довелось проходить обряд посвящения в какой-то другой стране, он мог бы с удивлением обнаружить, что V.S.L. здесь вовсе не Библия.
Вряд ли мы найдем более авторитетного автора в этой области, чем Альберт Пайк (1809 - 1901), который практически полностью переработал Древний общепринятый шотландский обряд, придав ему нынешнюю форму. Так вот, он писал: "Библия является неотъемлемым атрибутом христианской ложи, только потому, что она - священная книга христиан. На алтаре в еврейской ложе лежит Талмуд, в мусульманской - Коран. Книга Священного Закона, угольник и циркуль являются символами "Великого Света", который просвещает масонов в жизни и труде." Обратите внимание, что в число составляющих этого символа входят, наряду с Библией, обычные орудия труда строителя-каменщика. Поэтому Библию нельзя считать единственным источником Света.
Масоны высших степеней посвящения прекрасно знают, как масонство относится к Библии. Карл Клоди практически подтверждает рассказ Пайка, когда объясняет новопосвященным, что хотя в Америке источником "Великого Света" служит только Библия, в других странах им может оказаться, и зачастую оказывается, совсем иная книга. Главным и неизменным правилом является только то, что на алтаре любой действующей масонской ложи должен лежать открытый том Книги Священного Закона (курсив автора). Если члены данной масонской ложи евреи, они могут положить на алтарь Ветхий Завет. В Турции и Персии это наверняка будет Коран, а брамины предпочтут "Веды". Клод и отмечает, что там, где население многонационально и состоит из представителей разных вероисповеданий, как, например, на Дальнем Востоке, в некоторых ложах новичку предлагают самому выбрать одну из нескольких священных книг. Похоже, масоны не придают никакого значения тому, какую именно книгу тот или иной человек считает священной и использует в своих поисках света. Единственное, что для них в данном случае важно, это то, чтобы каждый член ложи поклялся на самой священной для него книге, что он не нарушит своего обета верности масонству.
В своей замечательной книге "Ужасный обман" Джим Шоу и Том Маккенни раскрывают подлинную сущность масонства. Шоу был масоном 33-й степени шотландского обряда, когда окончательно понял, что масонство - это мрак, и обратился к истинному свету, приняв Иисуса Христа своим Спасителем. "Вопреки широко распространенному убеждению, - пишет он, - масонство НЕ основывается на Библии. На самом деле оно строится на средневековом своде магических и мистических текстов, известном под названием "Каббала".
В "Масонской энциклопедии Койла" говорится, что в этой книге "излагаются мистические верования евреев". В ней есть элементы вавилонской мифологий и зороастрийской теологии". Койл утверждает, что "Каббала" не имеет прямого отношения к масонству, "если не считать случая, когда создатели одной из европейских лож позаимствовали в ней отдельные элементы своего ритуала, в результате чего обряд посвящения в некоторые из степеней приобрел мистическо-философскую окраску".
Как отмечал Джозеф Ньютон, "угольник, линейка, отвес, циркуль, совершенный отесанный камень, две колонны, арка, "ключ" - центральный камень в вершине арки, круг между двумя параллельными линиями, точка в круге, винтовая лестница, числа три, пять, семь, девять, двойной треугольник - эти и другие подобные символы в равной мере использовались как евреями-каббалистами, так и мистиками-розенкрейцерами". Однако Ньютон считает, что не масоны позаимствовали эти символы, а наоборот, другие переняли их у масонов.
Пайк, в отличие от Койла и Ньютона, относится к "Каббале" более серьезно. Объясняя значение еврейской буквы "йод" (ее написание напоминает апостроф), находящейся внутри треугольника, - традиционного символа в масонских ложах, - он говорил: ""Йод" в "Каббале" символ единства, Высшего Божества, первой буквы Святого имени, и в то же время, - символ великих каббалистических триад. Чтобы понять их магическое значение, нужно изучить каббалистические тексты и как следует разобраться в их смысле".
Объясняя новопосвященному другой символ, Пайк замечает; "Его значение для Ученика непостижимо. Только Мастер (один из тех, кто хранит тайну), может найти его в "Каббале"".
Нет никаких сомнений, что Пайк считал "Каббалу" главным источником масонских вероучений. По его собственным словам, "масонство - это поиски Света. Как видите, эти поиски ведут нас прямо к "Каббале"".
Те масоны, которые полагают, что масонство всерьез принимает Библию как руководство в вере и практической жизни, просто не знают, что по этому поводу писали их собственные лидеры. Отрицание Библии в качестве единственного авторитетного источника делает ясным и то, как масонство представляет себе Бога.

Бог

В наше время, когда возникает столько запутанных теологических проблем, если какая-нибудь религиозная группа или какое-нибудь братство употребляют слово "Бог", нужно прежде всего определить, что, собственно, они под этим подразумевают. Некоторые группы (такие как "Христианская Наука", "Школа христианского единства" или розенкрейцеры) считают Бога абстрактным принципом, а отнюдь не личностью, обладающей разумом, эмоциями и волей. Сторонники группы "Трансцендентальная медитация" и движения "Новый Век", верные своей индуистской ориентации, считают, что Бог - это некое безликое существо или сущность Вселенной. Что же вкладывают в это понятие масоны?
Поскольку, согласно масонскому уставу, масоном может стать только тот, кто верит в Бога, то ответ на этот вопрос имеет особое значение. "Каждый кандидат должен знать это прежде, чем он подпишет свое прошение, которое будет принято только после того, как он ответит на вопрос: "Веришь ли ты в Бога?" Прежде чем его просьба будет рассмотрена, он должен заявить о своей вере в Высшее Существо".
Некоторым эти строки могут показаться впечатляющими. Однако вслушайтесь в то, что говорит Клоди: "Заметьте, что ни тогда, ни потом от него не требуют сказать, в какого Бога он верит. Он может называть его как угодно и вкладывать в это понятие какой угодно смысл... Масонству это безразлично" (курсив Клоди).
Вместо слова "Бог" масоны обычно предпочитают использовать выражение - Великий Архитектор Вселенной - зачастую обозначая Его только сокращением, составленным из начальных букв. "Специальное имя для Божества, употребляемое в масонстве - Великий Архитектор Вселенной".
Когда масона посвящают в степень Подмастерья (вторая ступень посвящения), сущность понятия Божества разъясняется ему следующим образом: "Бог, Великий Архитектор Вселенной, Великий Ремесленник, Великий Мастер Великой Ложи Наверху, Иегова, Аллах, Будда, Брахма, Вишну, Шива, или Великий Геометр, символ которого - Священная Дельта - сияет на восточной стене любой американской и в центре свода любой английской масонской ложи."
Многие люди, глядя на кольцо с масонской эмблемой, изображающей циркуль, угольник и букву "G" в центре, думают, что буква эта означает "Бог", поскольку именно с этой буквы начинается английское слово "GOD". Действительно, это - одно из его символических значений, но буква "G" может также рассматриваться как первая буква слова "Геометрия", ведь именно эта наука так важна для каменщика (масона). Цитируя Платона, Клоди замечает: "Бог вечно занимается геометрией", однако, тут же добавляет: "Но то, что в английском языке слова "геометрия" и "Бог" начинаются с одной и той же буквы, является, конечно, чистой случайностью".
Масоны любят говорить об Отцовстве Бога, утверждая, что "есть только один Бог - Отец всех людей". Конечно, как Творец человечества, Бог действительно является для всех нас Отцом. Но в Библии проводится четкая граница между теми, кто установил правильные отношения с Отцом, и теми, кто этого не сделал. Не установившие таких отношений не считаются Божьими детьми. Это - дети дьявола. Иисус сказал неверующим: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего" (Иоан. 8:44). Господь Иисус Христос никогда не говорил об Отцовстве Бога в том смысле, в котором об этом говорят масоны. Посмотрим теперь, как они воспринимают Господа Иисуса Христа.

Иисус Христос

Тот, кто утверждает, будто масонство не противоречит христианству, должен внимательно ознакомиться с трудами масонских лидеров. Библейское христианство считает Иисуса Христа одним из Лиц Святой Троицы и, следовательно, Богом. Господь Иисус Христос воплотился для того, чтобы умереть за грехи мира. Если бы Он не стал Человеком, Он не смог бы отдать Себя в жертву за наши грехи. Если бы Он не был Богом, Его смерть не могла бы предоставить спасения для всех, уверовавших в Него как в Спасителя. А что обо всем этом думает масонство?
Интересно отметить, что в оглавлении книги Джозефа Форта Ньютона "Строители" нет слов "Иисус" или "Христос". В "Масонской энциклопедии Койла" тоже нет специального указания на эти имена, хотя он и сгруппировал множество разных элементов в разделе "Религия". В холмановском масонском издании Библии, в разделе "Сто шестьдесят вопросов и ответов", составленной в 1935 году на основе работ Альберта Маккея и других видных масонских авторов, также нет указания на слова "Иисус" и "Христос". Ближе всего к упоминанию Иисуса Христа подходит раздел "Утерянное Слово". Масоны считают, что слово, обозначающее понятие "Бог", утеряно, поэтому раздел начинается с вопроса: "Каково истинное значение Утерянного Слова?" На этот вопрос дается следующий ответ: "Символически говоря, действительное значение Утерянного Слова - это Божественная Истина. Вот о чем писали древние и это относится к неизреченному имени (см. Иоан. 1:1)."
В Евангелии от Иоанна 1:1 говорится: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Очевидно, масоны считают, что упоминание о "Слове" в этом стихе относится к утерянному "неизреченному" имени Бога. Однако в 14-м стихе четко объясняется к чему относится "Слово": "И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как единородного от Отца". "Слово" несомненно означает Господа Иисуса Христа. Конечно, масоны с этим согласиться не могут, ведь это обидело бы иудеев, мусульман и людей, исповедующих другие нехристианские религии, которые могут быть членами масонских лож.
В Евангелии от Иоанна приводятся слова Иисуса: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (14:6). Однако согласиться с этим посвященные масоны не могут, так как не верят в то, что Иисус Христос - Бог и что спасение приходит только через Него.
Масонство - это поиск света. А свет для масонов - символ знания/Поэтому масон стремится к более высоким степеням посвящения, ведущим к вечному свету.
Но ведь Господь Иисус Христос сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан. 8:12).
Во всех четырех Евангелиях слово "свет" часто ассоциируется с Господом Иисусом Христом. Однако наиболее полно это объясняется в Евангелии от Иоанна 1:1-18. Совершенно очевидно, что использование слова "свет" в любом ином значении, помимо непосредственного обозначения им Господа Иисуса Христа, носит произвольный характер.
Говоря об индуистском учении о перевоплощении и его иудейской интерпретации, Джордж X. Сгайнметц показывает, насколько представления масонов противоречат библейскому учению: "Ни в той, ни в другой философии никогда не говорилось о пришествии ЛИЧНОСТИ в роли "Спасителя", "Мессии" или "Искупителя". По сути дела, эти великие философии утверждают, что посредством многих перевоплощений и медленного процесса эволюции ВСЕ ЧЕЛОВЕЧЕСТВО поднимается к совершенству. В таком случае, Мессия будет окончательным исполнением замысла Великого Архитектора Вселенной - НЕ ЛИЧНОСТЬЮ, а СОВЕРШЕННЫМ ЧЕЛОВЕЧЕСТВОМ!" (выделено автором)
Сгайнметц замечает: "Нет смысла разбирать бесконечные споры относительно божественности Кришны или Иисуса. Каковы бы ни были мистическая тайна их рождения, история их жизни и участие в исторических событиях, в сущности, это варианты все той же легенды об "умирающем боге", которая связана с прохождением солнца через различные зодиакальные созвездия".
Сравнивая различные религии и легенды, Сгайнметц находит в них множество параллелей с христианством. "Таким образом, мы видим, что большинство событий, аллегорий и символов, связанных с различными "Мессиями", уходят корнями в один из самых древних религиозных культов - поклонение солнцу".
Считает ли Сгайнметц, что из этого же источника черпает свое учение масонство? Возьмем, например, историю Хирама Абиффа, являющуюся неотъемлемой частью масонской философии. Каково ее происхождение? "Между легендой о Хираме и другими подобными легендами безусловно есть нечто общее, - признает Сгайцметц, - но поскольку мы не можем точно определить ее источник, мы не можем с категоричностью утверждать, что она произошла именно от них; возможно, что она происходит непосредственно от солнечных мифов". Признавая, что легенда о Хираме происходит от солнечных мифов, Сгайнметц - и это важно отметить - уделяет этой легенде больше значения, чем верованиям мировых религий.
Джим Шоу, бывший масон 33-й степени, отмечает: "Среди масонских авторитетов, философов и вероучителей бытует мнение, что легенда о Хираме - это масонская версия более древнего мифа об Изиде и Осирисе, положенного в основу древнеегипетских мистерий".
Используя Библию, масоны опускают все ссылки на Иисуса Христа, чтобы не обидеть представителей других религий. Так, когда в масонской ложе во время ритуала зачитывается 1 Послание Петра 2:5, этот стих звучит так: "И сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу". При этом последние два слова - "Иисусом Христом" - просто не произносятся. Этот пример свидетельствует об истинном отношении масонов к христианству.
Еще один пример. Хотя все масонские ритуалы связаны с молитвой, в ней никогда не упоминается Христос. В хорошо организованных ложах не допускаются молитвы во имя Иисуса Христа.
Кандидату объясняют: "В частной молитве каждый волен обращаться к Богу, Иегове, Аллаху, Будде, Мухаммеду или Иисусу; он может молиться Богу Израиля или Великому Созидающему Началу. Когда в собрании масонской ложи звучит скромное обращение к Великому Архитектору Вселенной, каждый слышит в нем имя своего божества. На гору могут вести сто тропинок, но все они неизбежно соединятся на ее вершине".
Итак, масонство не приспосабливает своих верований к Библии; оно приспосабливает Библию к своим верованиям.

Грех

Не так-то легко найти в трудах масонов-теоретиков упоминание о грехе. Обычно о нем вспоминают лишь вскользь, при обсуждении других тем. В этом отношении масоны похожи на последователей "Христианской науки" они не признают реальность греха, о котором говорится в Библии, и считают, что любые недостатки могут быть исправлены путем просвещения. Масонское понимание греха в корне расходится с учением Библии.
В Послании к Римлянам 3:23 говорится: "Все согрешили и лишены славы Божией". Там же, 5:12, сказана "Как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешил и", а в 6:23 подчеркивается, что "возмездие за грех - смерть", причем, как видно из Библии, смерть не только физическая, но и духовная. Писание учит, что и грех, и воздаяние за него реальны.
Отвечая на вопрос: "Какова символика посвящения масона в степень Мастера и что она собой представляет?", холмановское масонское издание Библии, в частности, утверждает: "Из наших легенд и мистического ритуала следует, что мы избавлены от смерти греха и могильной грязи".

Спасение и будущая жизнь

Если нет ни греха, ни воздаяния за него, то человек не нуждается в спасении. Правда, если бы это было так, Иисусу Христу не было никакого смысла покидать Бога-Отца и приходить в мир, чтобы спасти человечество, как об этом говорится в Послании к Филиппийцам, 2.
Все мы виновны, но, к счастью, как свидетельствует 1 Послание Иоанна 2:1,2 "если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира". Всем, кто принимает Иисуса Христа как Спасителя, обетованы прощение грехов и вечная жизнь (см. Иоан. 1:12, 6:23). А какое средство спасения предлагают масоны?
"Что такое СПАСЕНИЕ'" - спрашивает Стайнметц в книге "Утерянное слово". И сам же отвечает: "Это - ничто иное, как возвращение из материального состояния в духовное. Человек должен обрести свою забытую врожденную духовность".
Говоря о возвышенной степени Мастера, Клоди пишет: "Эта степень позволяет проникать в самые глубинные уголки человеческой натуры. Вводя посвященного в Святое святых Храма, она одновременно исследует Святое святых его сердца.
В целом эта степень символизирует мудрую старость, которая радуется плодам хорошо прожитой жизни и спокойно ожидает перехода в вечность в надежде на славное бессмертие".
В холманской масонской Библии в этой связи говорится: "Можно сделать вывод, что, получив в юности правильное направление, мы приходим к почтенной и добродетельной зрелости, и человек, проживший свою жизнь, руководствуясь принципами морали, веры и справедливости, будет вознагражден в свой последний час надеждой вечного блаженства". Как видите, речь идет о спасении через добрые дела или развитие характера, а не через веру в Христа, распятого за наши грехи.
Поскольку масоны не признают греховности человечества, они не видят необходимости в спасении в библейском смысле. Бывший масон Джим Шоу так разъясняет масонскую доктрину искупления: "Она не имеет ничего общего с верой в искупительную жертву Иисуса; речь идет о постоянном последовательном совершенствовании, которым сопровождается посвящение в более высокие масонские степени и их таинства".
Одно из самых больших разочарований, которое испытал Шоу, было связано с тем, что, пройдя по лестнице посвящений до самой вершины, он, будучи серьезным исследователем, так и не нашел Свет, поискам которого посвятил столько времени. При посвящении в 32-ю степень ему сказали: "Вы достигли горной вершины масонского обучения. Но она затянута туманом. Только ВЫ в поисках еще большего света можете рассеять его своими усилиями".
Библия учит, что искупление приходит только через спасительную благодать Господа Иисуса Христа. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
Масоны же утверждают, что спасение достигается самосовершенствованием, тогда как, по Писанию, "...благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8,9).
Д.У. Керр так обобщает учение Библии о будущей жизни: "В библейском смысле бессмертие есть такое состояние, в котором личность неуязвима для смерти или чего-либо, что может привести к смерти" и добавляет: "Бессмертие, для христианина, включает понятие его воскресения и наступает только после него".
Масоны говорят о своей вере в три основные понятия: Отцовство Бога, братство людей и бессмертие души. Но что они подразумевают под "бессмертием души"? Этот вопрос в масонской литературе практически обходится молчанием, на него лишь туманно ссылаются в том или ином комментарии.

Заключение

Не удивительно, что члены церквей, придерживающихся "либеральных" взглядов на догматические вопросы, не замечают принципиальной разницы между масонством и христианством. Если церковь не верит в то, что Библия - это истинное Слово Божье, что Иисус Христос - Бог (Одно из Лиц Святой Троицы), что спасение возможно только через веру в Него, то, естественно, особого противоречия между собой и масонами они не обнаружат.
Однако не заметить расхождений между масонством и библейским христианством может лишь человек несведущий, мало осведомленный и в том, и в другом.
Возможно, прочитав это, некоторые масоны, серьезно относящиеся к своему христианству, будут удивлены. Возможно, их первой реакцией будет возмущение: "Но ведь это - вовсе не то, во что верят масоны!"
Ну что ж, не верьте мне на слово. Проверьте использованные мной источники, список которых дан в конце этой главы, проанализируйте их. Если вы искренне стремитесь найти истинный Свет, вы к нему придете. Поинтересуйтесь у руководителей вашей Ложи, используются ли Коран, Веды и священные книги других религий в нехристианских странах в качестве Книги Священного Закона. Спросите, относятся ли масоны серьезно к следованию определенным догматам Библии, или просто пользуются ей как символом, а заодно выясните, верят ли они в то, что Иисус Христос - единственный путь к спасению.
Как же должна относиться к масонам христианская церковь? Может ли она допускать их в число своих членов и доверять им ответственные руководящие посты? Естественно, церковь должна стремиться, чтобы ее члены и руководители были верующими, преданными учению Господа Иисуса Христа.
Беседуя с людьми, желающими стать членами вашей церкви, лучше дать им возможность высказаться, чем задавать формальные вопросы по догматике, подразумевающие ответы на уровне "нет" и "да". Так, например, можно, конечно, спросить: "Верите ли Вы, что Иисус Христос - Бог, и спасение возможно только через веру в Него, потому что Он искупил наши грехи Своей крестной смертью"? Но лучше сформулировать этот вопрос иначе: "Скажите, кем, по-вашему мнению, является Иисус Христос, и как может человек получить прощение грехов и право на вечную жизнь"?
Конечно, навряд ли человек, не имеющий теологической подготовки, четко ответит на такой вопрос. Но христианин все-таки должен уметь рассказать о том, во что он верит.
Поскольку масонство претендует на то, что оно объединяет все религии и стоит над ними, то каждый масон волен верить во что угодно, лишь бы он не пытался навязать свои убеждения другим. Это значит, что члены евангельской церкви вполне могут быть приняты в число масонов, если только они не будут настаивать, что их точка зрения - единственно правильная.
Вот почему при разговоре с масонами так важна форма задаваемых вопросов. Лучше постараться вызвать их на обсуждение, нежели задавать такие вопросы, которые требуют односложного ответа. В некоторых случаях, когда необходимо добраться до сути дела, можно задать несколько специфических вопросов. Вот несколько образцов таких вопросов, подразумевающих односложный ответ. Их можно задать тем, кто не видит разницы между христианством и масонством:
Считаете ли вы, что Библия - это Божье откровение, дарованное Богом человечеству, причем - единственное такое откровение? Верите ли вы, что Иисус Христос - Бог? Верите ли вы в то, что только Библия учит, как можно спастись от вечного осуждения? Считаете ли вы, что вера в Иисуса Христа как Спасителя - это единственный путь к спасению? Согласны ли вы с тем, что Иисус Христос - Свет мира, и все, кто не следуют за Ним, ходят во тьме, как говорится в Евангелии от Иоанна 8:12?
Хорошо осведомленный и преданный масон, если он честен, безусловно ответит на все эти вопросы "нет". Утверждая, что их учение и практика не должны оскорблять ни христиан, ни иудеев, ни мусульман, ни браминов, масоны, по сути дела, признают, что не могут верить библейским истинам об Иисусе Христе. В то же время, считая, что только масонство открывает путь к свету, а немасоны пребывают во тьме, ни один настоящий масон не сможет ответить на последний вопрос утвердительно.
Общаясь с масонами, как, впрочем, и с любыми другими людьми, попросите их сначала разъяснить сущность используемых ими терминов. Что именно они подразумевают под такими понятиями, как "Бог", "Христос", "свет", "Отцовство Бога" и "спасение"? Многие масоны сами не слишком хорошо понимают свои мистические и метафизические формулировки.
Но самым важным вопросом, который следует задавать любому человеку, вступающему в вашу церковь, является вопрос об авторитете. В Евангелии от Матфея 6:24 сказано: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого Любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне".
Нужно выяснить, верует ли человек только в Иисуса Христа, или во что-то еще. Принимая посвящение, масон дает клятву верности масонской религии и уже не может с чистым сердцем сказать, что Христос - его Господь, ведь это было бы нарушением клятвы.
Исследуя масонские вероучения, я познакомился с офицером военно-воздушных сил, который был масоном в четвертом поколении. В возрасте 23 лет он уже имел 32-ю степень шотландского обряда, был "Рыцарем Храма" по Йоркскому обряду, старшим Смотрителем голубой ложи и неофициальным стражем другой ложи, в которой он часто бывал. Он посетил масонские ложи в штатах Нью-Хэмпшир, Арканзас, Оклахома, Мэн, Небраска и даже в Японии и на Филиппинах. Причем он не только бывал в этих ложах, но и активно участвовал в деятельности многих из них. Абсолютно самостоятельно он пришел к убеждению, что Иисус Христос - единственный истинный Свет и тот самый краеугольный камень, который был отвергнут строителями (1 Пет. 2:6,7).
Получив посвящение в степень Мастера, он впервые взял в руки масонское издание Библии и наугад открыл ее на Евангелии от Матфея 6:24, где говорится, что нельзя служить двум господам. Это натолкнуло его на размышления о противоречиях между масонством и христианством. В конечном счете он понял, что должен оставить масонство, которому принес клятву верности как господину, и служить только Господу Иисусу Христу. Будучи человеком начитанным и хорошо знающим и масонство, и христианство, он был абсолютно убежден, что ни один истинный христианин не может быть масоном.
Если кто-то хочет разобраться, насколько масонство противоречит христианству, ему могут пригодиться книги, написанные бывшими масонами, такими как Джим Шоу и Дейл Байере (см. список рекомендуемой литературы). Это - свидетельства очевидцев, на собственном примере убедившихся, что масонство не ведет к свету.
Тем же, кто верит, что масонство серьезно относится к Библии и ее учению, напомним слова Генри Уилсона Койла: "Среди масонов преобладает мнение, что Библия - это всего лишь символ Божественной Воли, Закона или Откровения, а содержание ее само по себе не является богодухновенным Божественным Законом. До сих пор еще ни один масонский авторитет не утверждал, что масон должен верить в Библию или какую-либо ее часть".

Резюме

Название организации: Масоны.
Известна также как: Франкмасонство, Масонская ложа.
Штаб-квартира в США: Александрия, штат Вирджиния.
Количество членов около 4 миллионов в США: (1989 г.)

Вероучение

Многие масоны не знают, что их лидеры считают масонство религией
Джозеф Форт Ньютон сказал: "Масонство - не просто религия, а Религия с большой буквы"
Генри Уилсон Койл утверждает, что даже если бы масонство и не было религией, то, чтобы сделать из него религию, к нему практически не надо было бы ничего добавить
Койл говорит, что масонский погребальный ритуал подтверждает, что масонство - религия
Авторитетный источник
Библию используют в качестве "Книги Священного Закона" (V.S.L)
Пользуются Библией только в христианских ложах (Талмудом - в иудейских, Кораном в мусульманских, Ведами - в браминских)
Бывший масон 33-й степени Джим Шоу утверждает, что масонство основывается не на Библии, а на "Каббале" - средневековом своде мистических и магических текстов
Койл признает, что в некоторых мистических и философских доктринах масонства чувствуется влияние "Каббалы"
Пайк заявил, что масонские поиски света ведут назад - к "Каббале"
Масоны не корректируют свои верования в соответствии с Библией; они просто "подгоняют" Библию под свои верования
Бог
Тот, кто не верит в существование Бога, не может быть масоном
Однако от кандидата в масоны не требуют указывать, в какого Бога он верит, поскольку "масонству это безразлично"
Обычно называют свое божество "Великим Архитектором Вселенной" (G.A.O.T.U.)
Также называют свое божество Великим Мастером, Великим Мастером Великой Возвышенной Ложи, Иеговой, Аллахом, Буддой, Брахмой, Вишну, Шивой или Великим Геометром
Хотя буква "G" на масонском кольце может быть символом "Бога", точно так же она может относится и к геометрии
Утверждают, что настоящее имя Бога утеряно
Иисус Христос
Редко упоминают в своих источниках Иисуса Христа
Не хотят обижать масонов-нехристиан разговорами о Христе
Утверждают, что ищут свет, но не признают, что истинный Свет и есть Иисус Христос
Некоторые масонские авторитеты утверждают, что Мессия будет не личностью, а неким "совершенным человечеством"
Считают дискуссию о божественности Иисуса Христа беспочвенной
Один масонский авторитет считает, что идея Мессии восходит к солнечным мифам
Цитируя Библию, опускают упоминание об Иисусе Христе
В ложах с твердо установившимся ритуалом не допускается молитва во имя Иисуса Христа
Им безразлично, кому молится тот или иной масон частным образом: Иегове, Аллаху, Будде, Мухаммеду, Христу, Богу Израиля или Великому Созидающему Началу, однако в ложе он может обращаться с молитвой только к Великому Архитектору Вселенной
Грех
Редко упоминают о грехе в своей литературе 102 Отрицают реальность греха в библейском смысле; считают, что любые недостатки могут быть преодолены по мере посвящения в более высокие степени
Считают, что посвящение в степень Мастера символически освобождает посвященного от смерти, греха и осквернения
Спасение и будущая жизнь
Один из масонских лидеров считает, что спасение означает переход из материального состояния в духовное, когда человек возвращается "к своей забытой врожденной духовности"
Полагают, что степень Мастера символизирует старость, когда человек с радостью вспоминает хорошо прожитую жизнь и "умирает в надежде на славное бессмертие"
Верят в спасение через добрые дела или развитие характера; не верят, что единственный путь спасения - через веру в Христа
Поскольку масоны отрицают реальность греха, они не видят необходимости спасения в библейском смысле этого слова
Считают, что спасение - это постепенное совершенствование, которым сопровождается посвящение в масонские степени и их таинства
Тем не менее, даже 32-я степень посвящения не открывает масону того света, который он ищет

Рекомендуемая литература

Ankerberg, John, and Weldon, John. The Facts on the Masonic Lodge: Does Masonry Conflict With the Christian Faith? Eugene, OR: Harvest House Publishers, Inc., 1989.
Byers, Dale A. / Left the Lodge: A Former Mason Tells Why.... Schaumburg, IL: Regular Baptist Press, 1988.
McClain, Alva J. Freemasonry and Christianity. Winona Lake, IN: BMH Books, 1969.
Rice, John R. Lodges Examined by the Bible. Murfreesboro, TN: Sword of the Lord Publishers, 1971.
Rongstad, L. James. How to Respond to... the Lodge. St. Louis: Concordia Publishing House, 1977.
Shaw, Jim, and McKenney, Tom. The Deadly Deception: Freemasonry Exposed... hy One of Its Top Leaders. Lafayette, LA: Huntington House, Inc., 1988.

5. Мормоны

"Я спросил у посланцев, стоящих надо мной в лучах света, какая из всех сект права и к какой из них мне примкнуть. Мне ответили, что я не должен присоединяться ни к одной из них, потому что все они заблуждаются".
Так начинается фантастическое изложение истории одной из крупнейших в сегодняшнем мире религиозных групп. По словам Джозефа Смита, основателя и "пророка" "Церкви Иисуса Христа Святых Последних Дней" (мормонов), он получил это видение в 1820 году, когда молился в лесах штата Нью-Йорк, прося у Бога мудрости. В этом видении Бог "призвал" его основать "единственно истинную церковь", после чего, ведомый ангелом, Смит нашел в лесу несколько золотых пластин, содержавших истинное откровение Божье, которое Смит перевел на английский язык с помощью двух волшебных камней. Этот перевод, известный как "Книга Мормона", а также многие последующие "откровения", полученные пророком Смитом, легли в основу верований, которым учат сегодня мормоны.
В результате открытия в последние годы ряда исторических документов, обоснованность мормонских писаний и характеристика основателя группы были подвергнуты серьезному сомнению. Несмотря на эти новые свидетельства, мормонизм продолжает быть сегодня одной из наиболее быстро растущих религий мира. По данным журнала "Ю.С. Ньюс энд Уорлд Рипорт", в Соединенных Штатах с 1970 года число мормонов увеличилось на 41%, в то время как число баптистов за этот же период выросло на 22%, римских католиков - на 8%, ряды же епископальной церкви сократились на 15%".
Разрастаясь в среднем на 6% в год, "Церковь Иисуса Христа Святых Последних Дней" заявила в 1987 году, что только в Соединенных Штатах число членов ее 8396 церквей достигло 3.8 млн человек. По некоторым оценкам, во всем мире сегодня насчитывается 6 млн. мормонов. Такая популярность в значительной степени объясняется деятельностью церковных миссионеров. Молодых мормонов, юношей и девушек, призывают посвятить два года жизни миссионерской службе, причем церковь не берет на себя никаких связанных с этим расходов. В настоящее время в мире действует почти 30 тысяч мормонских миссионеров.
Благодаря этому, а также тому, что каждый мормон обязан жертвовать на церковь 10-ю часть своего дохода, церковь мормонов - одна из богатейших организаций в США. Она контролирует огромную корпоративную империю - гостиницы, телерадиовещательные и страховые компании, фабрики по переработке сельскохозяйственной продукции, конторские здания, универмаги и более 800 тысяч акров сельскохозяйственных земель. Авуары мормонов оцениваются приблизительно в 8 миллиардов долларов, а ежегодный доход равен почти 2 миллиардам долларов, причем на 75% он складывается из "церковной десятины" и добровольных пожертвований.
Мормоны пользуются большим общественным и политическим влиянием. Целый ряд крупных фигур делового и политического мира, популярных артистов и спортсменов - мормоны.
Все эти цифры и факты весьма впечатляют, но еще более интересными они могут показаться после знакомства с необыкновенной, порой даже бурной историей мормонов и их верой.

Предыстория

Чтобы понять, кто же такие мормоны, нужно прежде всего познакомиться с биографией их "патриарха" - Джозефа Смита младшего - поскольку именно он заложил основы их вероучения. Мормоны считают, что Смит был Божьим пророком. Их вера вытекает из тех откровений, которые он, якобы, получил от Господа.
Из отзывов о Джозефе Смите ясно видно, какое огромное значение ему придавали его последователи. Так, второй президент церкви Бригэм Янг писал: "На том, кто признает, что Джозеф Смит был послан Богом, лежит Божье благословение, тот же, кто не признает, что Джозефа Смита послал Бог, чтобы раскрыть нам через него предвечное Евангелие - тот от антихриста".
Многие годы мормоны утверждали, что Смит был идеалом человека. Бригэм Янг говорил: "Посмотрите на Спасителя и... тех, кто писал Ветхий и Новый Заветы; и сравните их с Джозефом Смитом... Вы убедитесь, что он не уступает ни одному из тех, кто упомянут в Библии. Вряд ли найдется в целом мире человек, который при внимательном рассмотрении окажется лучше, чем пророк Джозеф Смит младший".
Однако, знакомство с фактами из биографии Джозефа Смита заставляет сильно усомниться в его безупречности. Смит родился 23 декабря 1805 года в бедной семье в Шароне, штат Вермонт. Когда Джозефу было десять лет, его семья перехала в Пальмиру, штат Нью-Йорк. Отец Смита был "мистиком, человеком, всю жизнь копавшимся в земле в поисках несуществующего клада (он все надеялся найти сокровища капитана Кидда)". В то время поиск кладов был довольно модным увлечением, многие развлекались этим на досуге. Искатели сокровищ часто пользовались всевозможными магическими камнями. По словам Джеральда и Сандры Тэннер, "иногда эти камни клали в шляпу, веря, что с их помощью удастся определить место, где зарыт клад".
Когда отец Джозефа и его брат Хайрем отправлялись на поиски клада, они часто брали Джозефа с собой. Похоже, что младший сын проявлял к этим раскопкам больше интереса, чем его отец. Есть свидетельства, что при этом он пользовался "магическими камнями" и другими оккультными предметами. Тэннеры, оба бывшие мормоны, приводят в своей книге несколько примеров того, как Смит искал клады. В книге есть фотокопия судебного протокола, который доказывает, что Джозеф Смит занимался гаданием по зеркалу и в 1826 году был арестован, предан суду и признан виновным мировым судьей в Бейнбридже, штат Нью-Йорк". Этот и другие подобные факты приводятся также в биографии Джозефа Смита, составленной Фавном М. Броди.
По данным мормонских источников, первые видения и откровения посетили Джозефа Смита еще в юные годы. В 14-летнем возрасте он стал задумываться над тем, в какую церковь ему следует ходить. Находясь под сильным впечатлением Послания Иакова 5:1, утверждающего, что Бог даст мудрости тому, кто попросит Его об этом, будущий пророк отправился в лес, чтобы там помолиться. Там на него, якобы, напал дьявол, но два внезапно появившихся небесных посланца обратили злого духа в бегство. Один из них обратился к Смиту и сказал ему, указывая на другого: "Это Сын мой возлюбленный. Слушай Его!" (курсив Смита). После этого "посланцы" сказали Смиту, что все церкви заблуждаются, и он не должен вступать ни в одну из них. Таким образом, мормоны утверждают, что одним-единственным откровением, данным 14-летнему парню, Бог перечеркнул 18 веков истории христианства .
Тремя годами позже, в возрасте 17 лет, Джозеф Смит якобы получил еще одно удивительное откровение, которое легло впоследствии в основу мормонизма. Когда он лежал в постели и молился, ему явился "посланный от лица Бога" ангел по имени Мороний и сказал, где можно найти зарытые в земле золотые пластины, на которых написана древняя история Америки. Небесный посланец добавил, что на этих пластинах запечатлена "полнота вечного Евангелия, ."как оно было дано Спасителем древним жителям".
Поскольку текст на пластинах был написан на "ново-египетском" (несуществующем) языке, ангел Мороний сказал Смиту, что вместе с этими пластинами он найдет два прозрачных камня, вставленных наподобие очковых стекол в серебряную оправу, с помощью которых он сможет перевести написанное на английский. Однако, когда Смит нашел золотые пластины, ему велено было ждать еще четыре года. Только в 1827 году, после нескольких посещений, ангел наконец-то разрешил Смиту забрать пластины, велев не выпускать их из рук и всеми силами беречь.
В 1829 году Смита посетил учитель по имени Оливер Каудери, которого Смит быстро обратил в новую веру и со временем сделал своим секретарем. Смотря через камни (известные как Урим и Туммим), Смит видел ново-египетские письмена переведенными на английский язык и читал их Каудери, который записывал. Однако, ни Каудери, ни другие помощники никогда не видели "золотых пластин", так как Смит всегда сидел, отгородившись от них ширмой или занавеской.
Примерно через месяц после того, как Смит и Каудери начали работать над переводом, их, якобы, посетил Иоанн Креститель, велевший им крестить, а затем рукоположить друг друга в священники по чину Ааронову. После этого явились Петр, Иаков и Иоанн и рукоположили их по чину Мелхиседека.
В 1830 году этот перевод под названием "Книга Мормона" вышел в свет, и 6 апреля того же года 24-летний Джозеф Смит и пять его единомышленников объявили об официальном создании организации, положившей начало "Церкви Иисуса Христа Святых Последних Дней".
Вскоре после этого исторического события Смит и его последователи перебрались на запад, в местечко Кертленд в штате Огайо. В Кертленде были избраны первые "12 апостолов" во главе с "президентом" Смитом. Но в июне 1831 года Бог, якобы, повелел после дователям Смита перебраться в "землю обетованную" - в штат Миссури. Часть мормонов перехала на новое место, а часть осталась в Огайо. Смиту приходилось постоянно менять место жительства, поскольку его обвиняли в различных преступлениях, включая аморальное поведение и подлог.
В течение нескольких последующих лет дело неоднократно доходило до вооруженных стычек между мормонами и местными жителями. В результате, в 1838 году мормоны вынуждены были бежать из Миссури, а потом и из Огайо. В конце концов основная часть секты во главе со Смитом обосновалась в штате Иллинойс, построив город Нову. Однако столкновения с местным населением, а заодно и внутренние распри между мормонами продолжали преследовать Смита. Особенно накалило обстановку "откровение", на основании которого Смит ввел у мормонов многоженство. В 1844 году в газете "Нову Экспозитор", издававшейся бывшими мормонами, вышедшими из секты, была опубликована статья, в которой разоблачалась практика полигамии среди мормонов и подвергался критике сам Джозеф Смит. По сути дела, газета вынесла деятельность Смита на суд его последователей. Тогда толпа приверженцев Смита вломилась в помещение редакции, разгромила типографию и сожгла тираж газеты. После этого инцидента Джозеф и его брат Хайрем были арестованы и отправлены в тюрьму в Карфаге, штат Иллинойс, где они должны были ожидать суда. Однако через три дня (27 июня 1844 года) толпа возмушенных местных жителей штурмом захватила тюрьму. Джозеф и Хайрем были расстреляны.
После смерти Джозефа Смита среди его последователей началась борьба за звание его преемника. Президенту двенадцати апостолов Бригэму Янгу удалось сохранить контроль над большинством мормонов, которых он в 1847 году увел еще дальше на запад, в штат Юта, в долину Соленого Озера.
Остальные последователи Джозефа Смита облюбовали город Индепенденс в штате Миссури и объявили себя "Реорганизованной Церковью Иисуса Христа Святых Последних Дней" (RLDS). Эта группа избрала своим лидером сына Джозефа Смита, а своих членов объявила "джозефитами", поскольку они считали, что главой церкви должен быть прямой потомок ее основателя. Приверженцев Бригэма Янга стали называть "бригэмитами".
До сих пор миссурийские "джозефиты" категорически возражают, когда их путают с мормонами из штата Юта. Они не только во многом не согласны с ними, но даже не называют себя "мормонами". Камнем преткновения служит не только вопрос о преемнике "патриарха" Смита, но и полигамия, В частности, "джозефиты" не верят в многоженство самого Джозефа Смита, однако, их позицию опровергают имеющиеся у мормонов Юты свидетельства, а также некоторые исторические документы и публикации. Тем не менее, обе группы наравне с Библией почитают "Книгу Мормона" и другие сочинения Джозефа Смита, считая учение "пророка" богодухновенным первоисточником своей веры.
Можно было бы привести еще много фактов из истории обеих групп и о специфических верованиях миссурийских последователей Смита, однако при рассмотрении вероучения мормонов мы ограничимся взглядами мормонов из штата Юта.

Вероучение

Вероучение и практика мормонской церкви имеют мало общего со Словом Божьим и традиционным христианством, хотя сами они и утверждают, что во всем следуют Библии и возрождают традиции первых веков христианства. Они называют себя "Святыми Последних Дней", подчеркивая стремление воссоздать церковь в том виде, в котором она создавалась во время земной жизни Иисуса Христа, и в котором Он вновь возродит ее в последний день, когда снова вернется на землю. Мормоны утверждают, что уже после Своего вознесения Христос побывал на Американском континенте, где провозгласил Евангелие его древним обитателям. Оттуда и берет начало учение "истинной церкви", записанное на "золотых пластинах". Но ученики Христа погибли прежде, чем успели преобразить мир. Человечеству пришлось ждать еще 1400 лет.
Мормоны видят свою миссию в "провозглашении нового Божьего промысла, восстановлении священства и таинств "истинной церкви" и обретении права на божественность всех мормонов".

Авторитетный источник

Кроме Библии, у мормонов есть еще три книги, в которых, по их мнению, содержатся Божьи откровения, - "Книга Мормона", "Учения и обетования" и "Драгоценная жемчужина", причем последние пользуются большим авторитетом, чем Библия: ими руководствуются даже в тех случаях, когда они явно противоречат Писанию. А это происходит довольно часто.
Основное историческое повествование "Книги Мормона" описывает события, относящиеся к тысячелетию с 600 года до Р.Х. до 400 года от Р.Х. По словам Уоллеса Беннетта, "в ней, главным образом, рассказывается о потомках праведника Легия, который приблизительно в 600-м году до Р.Х. во времена правления Седекии, царя Иудейского, вместе со всей семьей и другими родичами бежал из Иерусалима. После многих злоключений они с помощью Божьей пересекли океан и приплыли к берегам Южной Америки, где их потомки процветали в течение 1000 лет".
Вопрос об исторической достоверности "Книги Мормона" представляется довольно интересным. Дело в том, что мормоны утверждают, будто в ней изложена древняя история Америки, однако археологи не находят тому никаких подтверждений. Более того, некоторые компетентные источники утверждают, например, что "книга эта ("Книга Мормона") ложна и с богословской, и с исторической, и с научной точек зрения" и "Смитсоновский институт никогда не ссылался на нее, как на авторитетный источник. Более того, ученые-археологи не видят никакой связи между содержанием книги и археологией Нового Света".
Итак, содержание "Книги Мормона" не соответствует известным историческим фактам и не может служить пособием для изучения истории. Если мы хотим, чтобы какая-то книга стала для нас проводником в неведомый мир, мы должны быть, как минимум, уверены в том, что она правдиво рассказывает хотя бы о том, что нам известно. Так, Библия, в отличие от "Книги Мормона", использовалась археологами при раскопках на Ближнем Востоке, в частности - в Палестине, и была признана достоверным источником, содержащим ценную информацию по географии и истории.
Еще одно отличие Библии от "Книги Мормона" состоит в том, что первая написана на том языке, на котором в те времена говорили люди, тогда как вторая, якобы, переведена с каких-то новоегипетских иероглифов. В этой связи очень странным выглядит то, что некоторые места в "Книге Мормона" точно совпадают с текстом английского перевода Библии 1611 года от Р.Х. На некоторые из таких мест указывает Уолтер Мартин: "Сравнение десятой главы книги Морония со стихами 1-11 двенадцатой главы первого Послания к Коринфянам, четырнадцатой главы второй книги Нефия с четвертой главой книги пророка Исайи и двенадцатой главы второй книги Нефия со второй главой книги пророка Исайи показывает, насколько вольно пользовались Библией "переводчики" золотых пластин. Глава четырнадцатая книги Мосия по сути дела представляет собой пересказ пятьдесят третьей главы книги пророка Исайи, а тринадцатая глава третьей книги Нефия (1 - 18) списана с шестой главы Евангелия от Матфея (1 - 23)". И это далеко не все. По подсчетам Мартина, в "Книге Мормона" содержится по меньшей мере 25000 цитат из английского перевода Библии.
Многие считают, что "Книга Мормона" фактически является плагиатом, воспроизведением романа Соломона Сполдинга "Найденная рукопись", а вовсе не божественным откровением, как утверждают мормоны. Таково, в частности, мнение трех авторов книги "Кто на самом деле написал "Книгу Мормона"?" В качестве доказательств они приводят свидетельские показания, результаты текстологического анализа и заявления Смита, Сполдинга и их родственников.
Однако для мормонов авторитет этих "откровений" (не только "Книги Мориона") выше авторитета Библии. Мэллес Беннетт писал: "Мы признаем ограниченность Библии, хотя и отдаем ей должное. Мы не считаем абсолютно достоверным ни одно из содержащихся в ней утверждений, поскольку считаем, что Бог впоследствии вновь даровал праведникам право говорить от Его имени. Поэтому мы, естественно, не можем согласиться, что канонизация нынешнего текста Библии навсегда поставила точку в Божественном откровении". Итак, мормоны не считают Библию истинным Словом Божьим.

Бог

Многие доктрины мормонов явно противоречат Слову Божьему. Их представления о Личности Бога значительно отличаются от того, что Он Сам говорит о Себе в Библии. Библия учит нас, что Бог - Один, но существует в трех лицах - Отец, Сын и Святой Дух. "Мормоны, по сути дела, проповедуют политеизм, поскольку в сущности утверждают, что Вселенная населена различными богами, порождающими духовных детей, материализующихся в телесные организмы на различных планетах. "Элохим" - Бог планеты Земля. (Учение Бригэма Янга о том, что Адам - это небесный отец всех людей, сегодня официально отвергается мормонским руководством, хотя мормоны и продолжают утверждать, что наш Бог - воскресший, возвеличенный человек.)", - отмечает Уолтер Мартин.
Что касается Бога-Отца, то в Библии говорится, что Он - Дух, и потому физического тела не имеет. Как сказал Иисус самарянке: "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине" (Иоан. 4.24). А вот что говорится в мормонских писаниях: "У Отца есть тело из мяса и костей - такое же осязаемое, как и у человека". Джозеф Смит верил, что Бог был в свое время таким же, как и мы, а потом стал возвеличенным человеком". Он утверждал, что Бог когда-то жил на земле в образе человеческом, а потом, благодаря собственным усилиям, стал Богом. Правда, чтобы быть последовательным, Смиту пришлось также заявить, что все добропорядочные мормоны тоже могут стать богами: "Вы должны научиться, как самим стать богами, как быть царями и жрецами Бога, такими как все боги".
Мормоны очеловечивают Бога и обожествляют человека. Орсон Хайд - современник Джозефа Смита, признанный мормонской церковью авторитет в теологии, учил: "Помните, что Бог, Отец наш небесный, тоже был когда-то ребенком, таким же смертным, как все мы, но шаг за шагом поднимался по шкале развития; преодолевая все препятствия, пока не стал Тем, кем является сейчас".
Подобные заявления показывают, что мормоны не только добавляют к Библии то, чего в ней никогда не было, но зачастую явно противоречат тому, чему совершенно недвусмысленно учит Слово Божье.

Христос

Что касается божественности Христа, тут мормоны и вовсе не согласны с учением Библии, поскольку считают, что все люди, прежде чем получили физические тела, су шествовали в вечности как духи. Они утверждают, что Христос, прежде чем пришел на землю, был таким же духовным существом, как и все остальные еще не родившиеся люди. Таким образом, мормоны, с одной стороны, признают Его божественность, но с другой - низводят Его до уровня человека. Люди ставятся мормонами на один уровень с Христом. В книге "Учения и обетования" Иисусу приписываются такие слова: "В начале Я был с Отцом, и Я был Первенцем." Вы тоже в начале были с Отцом". По учению мормонов, Христос был сотворен, так же как и все люди.
В Библии же говорится, что человечество не существовало вечно. Человека создал Бог (см. Быт. 1:26,27), в то время как Христос - не творение Божье, а Сам - Предвечный Бог (см. Иоан. 1:1,14).
Мормоны не разделяют библейскую точку зрения на непорочное зачатие Христа. По утверждению Бригэма Янга: "Он (Христос) не был зачат от Святого Духа... Иисус, наш старший брат, был зачат в теле тем, кто был в Едемском Саду и кто является нашим Отцом Небесным". Из этого Мэлтер Мартин делает вывод, что мормоны считают, что "Спаситель был вочеловечен не Святым Духом, а в результате реального союза между "бессмертным или воскресшим и возвеличенным Отцом" и Марией... Но как бы энергично нынешние мормонские апологеты ни отрицали это, нет никакого сомнения в том, что основанием для подобного заявления служит учение о боге - Адаме". "Совершенно ясно, - говорит Бригэм Янг, - что Христос был зачат, когда Адам (который к тому времени стал богом) соединился с Марией". Такое утверждение прямо противоречит библейскому учению о том, что Иисус был зачат от Святого Духа (см. Мат. 1:18,20 и Лук. 135).
Придерживаясь учения о полигамии, мормоны Юты считают, что Иисус Христос был многоженцем. Мормоны считают, что холостые, а также те пары, чей брак не скреплен пожертвованием храму, могут стать лишь "небесными ангелами". Если же их брак "закреплен", то они будут "богами".
Таким образом, если Христос не был женат во время Своего пребывания на земле, то в следующей жизни Он должен был стать всего лишь ангелом. Бригэм Янг утверждал, что у Иисуса Христа было несколько жен: Мария и Марфа (сестры Лазаря) и Мария Магдалина. Он даже заявлял, что брак в Кане Галилейской был свадьбой Самого Христа.
И снова мы видим полное противоречие учения мормонов слову Библии. В Писании нигде не оправдывается многоженство, и хотя в ветхозаветные времена мужчины иногда имели по несколько жен, это (как свидетельствует Второзаконие 17:14-18) не было Божьей волей. Библия учит не полигамии, а святости брачных уз мужчины и женщины до тех пор, пока их не разлучит смерть (см. 1 Кор.7; Тит. 1:5,6; 1 Тим. 3:2). Кстати, в наше время мормоны отрицают, что когда-то проповедовали такую доктрину. В Библии нет ни одного свидетельства, позволяющего предполагать, что Христос был женат - не говоря уж о многоженстве. Совершенно очевидно, что мормоны так переписали Библию, чтобы она соответствовала их учению, вместо того, чтобы привести свое учение в соответствие со Словом Божьим.

Спасение

Важнейшими для любой религиозной группы являются вопросы о Личности Христа и спасении. По тому, как она их трактует, можно определить, соответствует ли ее учение Священному Писанию. Что касается спасения, то в Библии о нем говорится следующее: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар" (Еф. 2:8,9). Апостол Иоанн (Иоан. 1:12) свидетельствует, что мы становимся Божьими детьми через веру в Христа как Спасителя. Послушание и добрые дела есть проявление этой веры, но сами по себе средством спасения не являются. Ведь спасение - это дар, и "заработать" его нельзя.
Мормоны же считают, что, кроме веры, для спасения необходимы добрые дела. В книге "Изложение веры" говорится: "Мы верим, что, благодаря Христову искуплению, все человечество может быть спасено через исполнение законов и евангельских заповедей".
Итак, мормоны считают, что спасение человека зависит от его дел. Это, в частности, следует из их доктрины о возрождении посредством крещения, согласно которому тот, кто не принял водного крещения, спасен быть не может. Более того, мормоны утверждают, что спасение может получить и тот, кто отошел в мир иной, так и не уверовав в Христа как в Спасителя в этом мире. А поскольку для спасения необходимо водное крещение, за такого человека может креститься кто-нибудь из живущих. В оправдание этого утверждения мормоны ссылаются на 1-е Послание к Коринфянам (15:29), в котором говорится: "Иначе, что делают крестящиеся для мертвых? Если мертвые совсем не воскресают, то для чего и крестятся для мертвых?" Существует несколько толкований этого стиха. Наиболее традиционное, верное духу Евангелия и историческому контексту, объясняет, что новообращенные, принимая крещение, как бы занимают места умерших. Однако все это не имело бы никакого смысла, если бы впереди всех не ждало воскресение из мертвых.
Утверждение, что можно креститься вместо умершего, противоречит учению Библии. Нельзя выводить догмат из какого-то одного стиха, особенно, если существует несколько его толкований.
Библия не подтверждает учения мормонов о возможности спасения после смерти. Как говорится в Послании к Евреям 9:27, "".человекам положено однажды умереть, а потом суд". Единственная возможность спасения - принять Христа как Спасителя, пока мы живы. Нет в Библии и утверждения, что для спасения непременно необходимо креститься. Смерть Христа обеспечила спасение. Он искупил наши грехи. И к этому уже ничего нельзя добавить.

Рай и ад

Что касается рая, то мормоны считают, что в нем существуют три уровня, на которых попадающие в рай распределяются по соответствующим категориям. В 76-м разделе книги "Учения и обетования" говорится, что высший уровень - целестиалъное царство - предназначено для праведников, которые исполнили все заповеди Господни и очистились от всех своих грехов. В это царство, разделенное в свою очередь на три уровня, могут попасть только мормоны, причем лишь те из них, чей брак был освящен в храме, будут допущены на высший уровень, где, в конечном счете, они станут богами.
Уровнем ниже расположено террестриалъное царство. Туда попадают люди, прожившие добропорядочную жизнь, но не пожелавшие принять веру мормонов или бывшие не слишком усердными в своей вере. В этом же царстве находятся отказавшиеся принять Евангелие на земле, однако принявшие учение Иисуса Христа в духовном мире.
Третий уровень - телестиалъное царство. В него попадают все, кто был грешен на земле. Но перед тем, как оказаться здесь, грешники в течение определенного времени подвергаются наказанию за свои грехи.
Что касается ада, то со временем Джозеф Смит отказался от своих первоначальных взглядов и перенял учение универсалистов, утверждающих, что все человечество в конце концов будет спасено. Правда, когда он изменил свои взгляды, мормонов охватило замешательство - во что же теперь верить? Сегодня их официальная позиция сводится к тому, что ад предназначен для тех, кто не вправе надеяться на прощение своих грехов. Такие люди именуются "сынами проклятия". Но это лишь "малая часть человечества". И все-таки, несмотря на признание существования этой "малой части", лишенной спасения, мормонов, как утверждает Энтони Хоукема, "фактически можно было бы... назвать универсалистами, поскольку подавляющее большинство человечества, по их мнению, все же получит какое-то спасение".
Учение мормонов о рае и аде не соответствует библейскому. В Библии нигде не говорится о разных уровнях рая или о спасении, гарантированном всему человечеству. По Слову Божьему, нашу судьбу в будущей жизни определяет то, принимаем ли мы смерть и воскресение Иисуса Христа как искупительную жертву за все человечество. Тот, кто принимает, попадает в рай, а тот, кто не принимает - в ад.
Пытаясь найти в Библии подтверждение своему учению о трех уровнях рая, мормоны обычно ссылаются на Послание к Коринфянам 15:40: "Есть тела небесные и тела земные: но иная слава небесных, иная земных". Однако из контекста этого послания ясно видно, что в данном случае апостол Павел сравнивает то тело, которое мы получим после воскресения, с тем земным, которое мы имеем сейчас, а вовсе не говорит о каких-то двух (а тем более трех) уровнях рая.

Заключение

Итак, совершенно очевидно, что мормоны больше руководствуются сочинениями Джозефа Смита и Бригэма Янга, нежели Библией. И это несмотря на то, что Джозеф Смит неоднократно менял свои убеждения. Приняв доктрину универсалистов, он изменил свое собственное учение об аде. Узаконив полигамию, он тут же получил новое "откровение", отменявшее старое, осуждавшее многоженство. Став масоном, он перенес многие масонские атрибуты в ритуальную практику своей церкви, хотя раньше сам осуждал тайные общества. Движение, начавшееся как "восстановление "истинной церкви" Христа", превратилось в сплошную путаницу.
К учению Священного Писания мормоны добавили много собственных доктрин, утверждая, что и после канонизации текста Библии, Господь не перестал посылать людям откровения. При этом они забыли, что Господь сделал грозное предупреждение тем, кто что-нибудь добавит к Его Словам: "...если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей" (Отк. 22:18).
Из всего вышесказанного можно Сделать вывод, что мормоны - вовсе не последователи Христа. Те откровения, которые, якобы, послал им Бог, противоречат тому, что говорится о Боге, Христе, спасении, рае и аде в Библии. Если бы мормоны были христианами в том смысле, который вкладывает в это слово Новый Завет, они бы приняли учение Иисуса Христа о Себе самом и о человечестве. Они признали бы греховность всего человечества, недостойного славы Божьей; они признали бы, что единственный путь к спасению - вера в Иисуса Христа как личного Спасителя (Рим. 3:23 и Деян. 16:31).

Резюме

Название организации: "Церковь Иисуса Христа Святых Последних Дней"
Известна также как: Мормоны
Основатель: Джозеф Смит младший (1805-1844).
Штаб-квартира: Солт-Лейк-Сити, штат Юта
Количество членов: в США - больше 3-8 миллиона, в мире - около 6 миллионов (1987 год)

Вероучение

Авторитетный источник:
Считают, что "Книга Мормона", книга "Учения и обетования" и книга 'Драгоценная жемчужина", как и Библия, содержат откровения Божьи
Зачастую руководствуются этими тремя книгами даже в тех случаях, когда они противоречат Библии
Отвергают утверждение, что Библия является непогрешимым Словом Божьим
Не согласны с тем, что с окончательной канонизацией текста Библии никакие дополнения вносить в нее нельзя
Бог
Исповедуют политеизм, считая, что Вселенная населена многочисленными богами, порождающими духовных детей
Верят, что Бог когда-то был человеком, который потом, благодаря собственным усилиям, стал Богом
Утверждают, что у Бога есть физическое тело
Верят, что добропорядочные мормоны становятся богами
Христос
Отрицают Его божественность, утверждая, что, прежде чем явиться на землю, Он просто был духовным существом
Утверждают, что Он был сотворен, как и все люди
Отрицают Его непорочное зачатие, утверждая, что Он был зачат в результате союза Адама и Марии
Утверждают, что Христос был многоженцем, и что в числе Его жен были сестры Лазаря, Мария и Марфа, а также Мария Магдалина
Спасение
Утверждают, что спасение можно заслужить не только верой, но и добрыми делами
Верят в то, что без водного крещения спасение невозможно
Верят в то, что спасение можно получить, и отойдя в мир иной
Практикуют крещение за умерших для того, чтобы те, которые уверовали пос\е своей смерти, могли получить спасение
Рай и ад
Верят в существование трех уровней рая: целестиального - предназначенного для мормонов, где добропорядочные мормоны могут стать богами; террестриального - для хороших людей, которые, однако, не исполнили всех заповедей; телестиального - для тех, кто прожил жизнь греховно
Утверждают, что ад предназначен для "сынов проклятия" (тех, чьи грехи не могут быть прощены), но подчеркивают, что таких людей очень мало
Считают, что подавляющее большинство человечества будет спасено

Рекомендуемая литература

Enroth, Ronald, and others. A Guide to Cults and New Religions. Downers Grove, IL: InterVarsity Press, 1983.
Eraser, Gordon H. Is Mormomsm Christian? Chicago: Moody Press, 1957,1964,1965,1977.
Hoekema, Anthony A. Four Major Cults. Grand Rapids: Win. B. Eerdmans Publishing Company, 1963.
Martin, Walter R. The Kingdom of me Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
____________. The maze of Mormomsm. Santa Ana, CA: Vision House Publishers, 1962,1978.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Passantino, Robert, and Passantino, Gretchen. Answers to the Cultist at Your Door. Eugene, OR: Harvest House Publishers, 1981.
Tanner, Jerald, and Tanner, Sandra. The Changing World of Mormomsm. Chicago: Moody Press, 1980.
Van Baalen, J. K. The Chaos of Cults. Rev. ed. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1962.

6. Движение "Новый Век "

Движение "Новый Век" является сегодня "самым опасным врагом христианства".
Таково авторитетное мнение бывшего профессора сравнительного богословия Далласской духовной семинарии (штат Техас) Нормана Л. Гейслера. Он считает, что движение "Новый Век" более опасно, чем "светский гуманизм".
Многие вообще никогда не слышали о "Новом Веке", однако возник он не вчера, и у него уже много сторонников среди представителей других специфических религиозных групп. В своей, вышедшей в 1978 году, книге "Политика "Нового Века"" Марк Сатин отмечает, что в распоряжении этого движения уже тогда было "250 книг, изданных "Новым Веком", 20 книг, написанных ранними американскими сторонниками "Ноли-тики "Нового Века"", 50 издаваемых "Новым Веком" журналов и 100 организаций сторонников движения". За последующие 10 лет рост числа публикаций и территориальных групп шел столь бурно, что это было похоже на взрыв.
С этим движением связаны такие известные люди, как Элис Бейли, Бенджамин Крим, Дэвид Спэнглер, Леви Даулинг, Джордж Тревельян, Фритьоф Капра, Абрахам Маслоу, Мэрилин Ферпосон, Ширли Маклейн и Джордж Лукас.
Нововековцы пользуются различными символами. Пастор первой объединенной церкви в Де-Мойне (штат Айова) Дон Моррис в своей книге "Контрабандисты с Востока" приводит некоторые из наиболее часто используемых ими символов: "Радуга, пирамида, треугольник, глаз в треугольнике, единорог, ин-янь (две заключенные в круг фигуры, похожие на соединенные вместе запятые, - восточный символ противоположностей: добра и зла, белого и черного, мужского и женского начал), козлиная голова в пентаграмме и даже стилизованное изображение числа 666"
Однако, как и другие исследователи, Моррис сразу предупреждает, что наличие этих символов еще не означает непременной принадлежности к движению "Новый Век".
Область интересов движения исключительно широка: образование, культура, история, религия, политика, философия, наука, здоровье. У движения нет центральной штаб-квартиры, списков руководства и членов, а, следовательно, и точных статистических данных, по которым можно было бы судить о количестве сторонников "Нового Века". Некоторые попытались определить их численность иными способами, например, стараясь выявить путем опроса, сколько людей разделяет взгляды этого движения. Автор книги "Заговор Водолея" Мэрилин Фергюсон отмечает: "Результаты проведенного Гэллапом опроса, опубликованные в феврале 1978 года, показали, что около 10 миллионов американцев так или иначе соприкасались с восточными религиями". А поскольку у движения "Новый Век" много общего с восточными религиями, то число его последователей, по-видимому, столь же значительно. Кроме того, есть все основания полагать, что за десять лет, прошедших после этого опроса, их стало значительно больше.
Роберт Джей Л. Барроуз, редактор издательской части проекта 'Духовные лжеучения", (Беркли, Калифорния) отмечает: "В христианском фильме "Боги Нового Века" авторы, пользуясь тем же методом, с помощью которого было определено, что 23% американцев верят в реинкарнацию, насчитали 60 миллионов сторонников "Нового Века"".
Телевизионные компании Америки всегда старались отвечать интересам телезрителей, в том числе удовлетворять их интерес к движению "Новый Век". Актриса, писательница и пропагандист идей "Нового Века" Ширли Маклейн писала по поводу популярности телефильма по ее книге МВ опасном положении" "Они (телевизионная компания Эй-Би-Си) говорили о популярных в наше время метафизических поисках, о внеземных цивилизациях и НЛО, о том, что именно это интересует публику". Телекомпания оказалась права в своих расчетах, и минисериал "В опасном положении" (показанный в январе 1987 года) собрал большое число зрителей и способствовал популяризации взглядов "Нового Века".
Что же дало начало этому движению, делающему основной акцент на умственных и духовных способностях человека и столь явно противоречащему библейскому христианству?

Предыстория

Слова "Новый Век" невольно наводят на мысль о том, что взгляды и верования этого движения отличаются новизной. Однако, на самом деле, нового в них мало. Название "Новый Век" на самом деле означает вступление человечества в эру Водолея. Астрология утверждает, что небесные тела оказывают влияние на земную жизнь человечества. А поскольку эта "наука" чрезвычайно популярна среди "нововековцев", термин "Век Водолея" они позаимствовали именно из астрологии.
"В связи с прецессией равноденствий, точка, в которой Солнце пересекает небесный экватор с юга на север (весеннее равноденствие), приблизительно в 2200 году передвинется в созвездие Водолея, что и дало повод говорить о "заре Века Водолея"".
Слово "Водолей" тесно связано с движением "Новый Век". В своей книге 'Заговор Водолея" Мэрилин Фергюсон рассказывает об истории движения. Она объясняет название своей книги следующим образом: "Сначала слово "заговор" показалось мне слишком сильным, но потом я поняла, что, по сути дела, оно означает тесный круг близких по духу людей. А чтобы снять негативную окраску, я поставила рядом с ним слово "Водолей". Я была не слишком сильна в астрологии, но меня привлекала символическая мощь столь популярной в нашей массовой культуре мечты о том, что после темной, исполненной насилия эпохи Рыб, мы вступим в тысячелетие любви и света, или, как говорится в популярной песне, в "Век Водолея", время истинной свободы разума".
Похоже, движение "Новый Век" появилось как реакция на засилие науки, разложившей мир на множество объективных составляющих, разобранных на мельчайшие детали. Все это возродило определенную тягу к субъективному и целостному, что, в частности, проявилось в возросшем внимании ко внутреннему миру человека, популяризации холистических методов лечения, а так же в предпочтении глобальных подходов узко национальным.
В последние десятилетия государственная система образования США, от детского сада до университета, основывалась на атеистическом мировоззрении. Это означает, что все объяснялось без учета существования сверхъестественной Божественной силы. И хотя некоторым учителям-христианам и удавалось в какой-то степени сгладить этот "перекос" сознания, тем не менее, в системе в целом места для Бога не было.
Такая система готовила ученых, придерживающихся подобного же взгляда на мир. И хотя некоторые из них были истинно верующими христианами, от них все равно требовалось искать ответы на все вопросы в экспериментальной лаборатории, а не у Бога.
Можно изгнать Бога из классной комнаты и лаборатории, но никто не в силах вытеснить Его из людских сердец. "(Бог) ... вложил мир в сердце их", - говорит Библия (Еккл. 3:11). Духовный вакуум в сердце человека может заполнить только Бог. Если же люди отвергают истинного Бога, они непременно начинают молиться другим богам. Светский гуманизм ставит на пьедестал человека, и в то же время видит в нем всего лишь высокоразвитое животное, не способное к духовной жизни.
Движение "Новый Век" является альтернативой этой атеистической позиции, однако, и оно столь же далеко от истины. "Новый Век" выдвигает на первое место разум (как видно из его мистицизма) и дух (о чем свидетельствуют его взгляды на Бога, материю и человечество).

Вероучение

Дуглас Р. Грутуис, сотрудник научно-исследовательского отдела компании "Проб Министриз" перечисляет следующие шесть позиций, определяющих мировоззрение сторонников "Нового Века":
Все есть Единое Целое
Все есть Бог
Человечество есть Бог
Все изменения коренятся в сознании
Все религии - части единой всемирной религии
Вера в космический эволюционный оптимизм.
Норман Л. Гейслер, в свою очередь, обращает внимание на следующие 14 доктрин религии "Нового Века":
1. безличный бог (сила)
2. вечная вселенная
3. иллюзорная природа материи
4. цикличная природа жизни
5. необходимость перевоплощений
6. эволюция человека в Божество
7. продолжающиеся откровения от внеземных существ
8. тождество человека с Богом
9. необходимость в медитации (или других способах изменения сознания)
10. оккультная практика (астрология, медиумизм и т.д.)
11. вегетарианство и холистические методы охраны здоровья
12. пацифизм (или антивоенные действия)
13. всемирный (глобальный) порядок
14. синкретизм (единство всех религий)
Роберт Дж. Л. Барроуз предупреждает: "Отнюдь не во всех вопросах, которые поднимают сторонники "Нового Века", содержатся элементы их идеологии. Это относится и к используемой ими терминологии. Холистическое, голографическое, синергическое, единство, единость, трансформация, личный рост, человеческий потенциал, пробуждение, коммуникабельность, энергия, сознание - все эти слова довольно часто появляются в публикациях "Нового Века". Однако было бы ошибкой делать из этого заключение, что наличие этих слов и выражений всегда свидетельствует о том, что данный материал отражает принадлежность к "Новому Веку"". К оценке движения "Новый Век" можно подойти по-разному. Мы будем исходить только из анализа взглядов "нововековцев" на авторитетный источник, Бога, Иисуса Христа, грех, спасение, добро и зло и будущую жизнь (перевоплощение).

Авторитетный источник

Строго говоря, у "нововековцев" такого понятия нет. Если и можно говорить об авторитетном источнике, то это скорее не внешний авторитет. Критерием истины в движении "Новый Век" является конкретная личность.
Ширли Маклейн ясно показывает, что именно имеется в виду под авторитетом индивидуума: "Все это - моя мечта. От меня зависит, произойдет это или нет - хорошее или плохое - и я сама решаю, как я к этому отнесусь и что с этим сделаю".
И далее: "У каждого, видимо, своя истина, а истина как объективная реальность просто не существует".
Но ведь Писание является как раз объективной истиной! Оно богодухновенно (буквально - "вдохнуто Богом"), поэтому* на него можно полностью положиться. Тот факт, что Писание богодухновенно, засвидетельствован во 2-м Послании к Тимофею 3:16: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности".
О том, как вдохновлялись люди, писавшие Библию, говорится во 2-м Послании Петра 121: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым".
О степени богодухновенности свидетельствует апостол Матфей, передавая нам слова Иисуса (Мат. 5:18): "... доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все".
Таким образом, нет никаких оснований считать единственным критерием истины свои собственные ощущения, поскольку объективным критерием истины является Библия.

Бог

Идеологи "Нового Века" показывают свое истинное лицо, когда речь заходит о вере в Бога. Они утверждают, что Бог не является высшим, отличным от сотворенных Им существом; что Он Сам был сотворен.
Развивая известную во всем мире доктрину о материальном и нематериальном мирах, "нововековцы" приходят к ошибочному заключению, что в мире существует только одна сущность, и все является частью этой сущности. Это учение называется "монизм" (от греческого слова "monos" - -"один").
Монизм присущ всем восточным религиям, особенно индуизму. Все живые существа и неживые объекты считаются частью божественной сущности. Среди наиболее известных в США религиозных групп, которые наряду с "нововековцами" разделяют эту -индуистскую доктрину, - приверженцы практики трансцендентальной медитации (известной под названием "Наука созидательного разума"), "Христианская наука" и "Школа христианского единства". В книге "Заговор Водолея" Мэрилин Фергюсон относит объединенные церкви к категории "дискуссионных групп" и "ресурсов "Заговора Водолея"".
Монизм движения "Новый Век" больше схож с пантеизмом, поскольку "нововековцы" утверждают, что все (ран) есть Бог (theos). В соответствии с таким подходом, все, что существует, - будь то человек, пудель или огурец, - все это - часть Бога. Напрашивается вывод, что общепринятое мировоззрение в Соединеннных Штатах качнулось от атеизма светского гуманизма (человек - мера всего) к пантеизму движения "Новый Век" (человек есть бог).
Говоря о необходимости помешать пантеизму стать доминирующей философией нашего общества, профессор теологии и философии Денверской семинарии (штат Колорадо) Гордон Р. Льюис пишет: "Я понял, что назрела необходимость принять все возможные меры, после того, как побывал в Индии, где в течение многих веков в сознание людей внедрялись монистические взгляды на мир и образ жизни. В сельских районах этой задавленной нищетой страны жизнь стоит дешево. Я видел, как трудно проповедовать Евангелие пантеистам, уверенным, что они уже божественны, обладают бесконечно большим потенциалом самосовершенствования, безгрешны от рождения и не нуждаются в великодушной искупительной жертве Иисуса Христа за все человечество".
Для движения "Новый Век" Бог - некая безликая сущность, а не Личность, обладающая разумом, эмоциями и волей, как свидетельствует о Нем Библия (Бог-Отец, а не безликая сила).
Христианство - враг и светского гуманизма, и движения "Новый Век". Говоря о монизме этих двух групп, Грутуис отмечает: "Для светского гуманизма характерен монизм материи и энергии, для космического гуманизма (все едино) характерен монизм духа - все есть бог".
Вот почему "нововековцы" не могут принять учение Библии. Они застревают на первых же четырех словах: "В начале сотворил Бог."" (Быт. 1:1). "Нововековцы" путают Бога с Его творением, считая Его Самого частью творения, христианство же проводит четкое различие между Богом и творением.
Однако, отвергая это различие, "нововековцы" верят в ложь сатаны. Ева сказала искусителю, что Бог предупредил ее и Адама, что они умрут, если отведают плодов с дерева, растущего посередине сада. Но соблазнитель ответил ей: "."нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:4,5).
Обратите внимание - даже сатана говорит, что они станут не богами, но только "как боги", причем лишь в одном аспекте: в отношении "познания добра и зла". После грехопадения Адама и Евы Бог так охарактеризовал значение совершившегося: "...вот, Адам стал как один из Нас, зная добро и зло" (Быт. 3:22).
"Это знание, как абсолют, есть атрибут Бога (Быт. 35), Который Один Всеведущ", - писал Меррил Ф. Унгер. "Но человек, который был создан знающим только добро, приобрел, проявив гордыню и непослушание, эмпирическое знание зла и навлек на себя грех и страдание".
Ложь сатаны - как подтверждает история - состояла во фразе: "Нет, не умрете" (Быт, 3:4). Однако Адам и Ева тут же умерли духовно, так как а*ст непослушания отделил их от Бога. А позже, в результате того же грехопадения, они умерли и физически (см. Рим. 5:12).
Исходя из того, что, как они верят, все - это некая Единая Сущность, "нововековцы" считают, что они тоже являются частью этой Божественной Сущности. Они утверждают, что каждый человек "сливается" с Богом. В подтверждение этого ошибочного суждения они ссылаются на Библию, особенно на слова Спасителя: "Царствие Божие внутрь вас есть" (Лук. 17:21). Отталкиваясь от этих слов, "нововековцы" утверждают, что каждый из нас имеет в себе божественную искру, поскольку каждый есть часть Божественной Сущности.
Здесь, как в других случаях, когда они пользуются Библией, сторонники движения "Новый Век" искажают контекст и слова, вкладывая в них нужное для себя значение. Иисус Христос пришел на землю как Мессия, обетованный еврейскому народу. Фарисеи выступили против Него, поскольку Он подрывал те устои, которые они утверждали на основе Ветхого Завета. Они постоянно старались задавать разные каверзные вопросы, чтобы оспорить божественность Иисуса Христа. Когда же они потребовали, чтобы Он сообщил, когда именно наступит Царство Божье, Он ответил им: "Царствие Божие внутрь вас есть" (Лук. 17:21).
Говоря это, Иисус вовсе не имел в виду, что у фарисеев внутри было Царство Божье. Напротив, они были врагами всего, что под ним подразумевается. Слово "внутрь" в данном стихе переведено с греческого "entos", которое может также означать и "среди вас". Причем этот второй вариант перевода вполне соответствует контексту, как и учению Библии в целом. Иисус Христос Сам был Царем - правителем Царства. Когда фарисеи спросили Его, когда придет Царство, Он ответил, что Царство - среди них, потому что Царь (Которого они отвергали) стоял прямо перед ними.

Иисус Христос

Отрицая божественность Иисуса Христа и пытаясь доказать это, многие религиозные группы прибегают к одной и той же тактике - делят имена "Иисус" и "Христос", противопоставляя их друг другу. Те, кто верят, что "все есть Единая Сущность", не могут согласиться с тем, что говорится в Библии о Христе. Библия учит, что Он есть Бог в человеческой плоти, Который пришел на землю, чтобы спасти людей от возмездия за грехи.
Те, кто верит, что все есть часть Единой Сущности, как правило, воспринимают Христа как некий космический принцип, или идеал. Как утверждает Барбара Маркс Хаббард, мы должны просто признать, что "Мессия внутри нас".
Движение сторонников теории человеческого потенциала среди "нововековцев" основывается на ложной посылке, что каждый человек - сам по себе бог, и ему только нужно просветить свое сознание, чтобы это понять. Средством такого просвещения является медитация. Существует множество ее форм. Дениэл Коулман в своей статье в журнале "Психология сегодня", написанной в 1977 году, перечисляет 13 различных видов медитации. "Все эти подходы, - пишет он, - имеют своей целью достижение одного и того же психологического изменения в сознании медитирующего. Эта цель удачно выражена в словах даосского теолога Чуанга Тцу в переводе Томаса Мертона: "Никакого стремления, никакого понуждения,/ Никаких потребностей, никаких интересов./ Тогда дела твои под контролем./ Ты - свободный человек./"
Движение "Новый Век" не может похвастаться тем, что оно - единственное, которое обращает внимание на человеческий потенциал. Христианство всегда облегчало людям реализацию их истинного потенциала, освобождая их от бремени греха и осуждения и вселяя дух оптимизма. Однако оно заботится не только о том, чтобы люди во время жизни на земле добились наивысшей реализации своего потенциала, но и о том, чтобы подготовить их к вечности.
Идея человеческого потенциала имеет широкое хождение в деловом мире, но когда кто-нибудь начинает действительно вглядываться в то, что у него внутри, то находит там вовсе не Бога, а злобу и уродство. "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер. 17:9).
Автор книги "Излечение памяти" Давид Симандс говорит: "Будучи миссионером в Индии, я постоянно наталкивался на непроницаемый панцирь пантеистического и монотеистического индуизма. Это сделало из меня абсолютного фанатика Иисуса Христа. В одном я никому не уступил ни пяди - в вопросе о Воплощении. Я-то-понимаю его основополагающее значение^ "Существовал Кришна или нет, - сказал мне как-то друг-индус, - это не важно. Важен идеал Кришны. Точно так же важен идеал Христа, а существовал или не существовал Он на самом деле - не имеет значения".
"Нет, - отвечал я ему, - мы говорим о разных вещах. Вопрос о том, существует Христос или нет, не просто важен. Это - вопрос первостепенной важности"".
Мы не можем отделять Человека Иисуса от Божественного Христа, как это пытаются делать "нововековцы". Они утверждают, что один и тот же идеал Христа или Его дух был в "Геркулесе, Гермесе, Раме, Митре... Кришне, Будде и Христе".
Странно? Конечно. Однако Библия совершенно недвусмысленно говорит о том, Кто Такой Иисус Христос. Имя "Иисус" означает "Спаситель". Говоря о Младенце, которого родит дева Мария, ангел сказал Иосифу: "...и наречешь Ему имя: Иисус, ибо Он спасет людей Своих от грехов их" (Мат. 1:21).
Слово "Христос" означает "Помазанник" или "Мессия". Сказать в те библейские времена "Иисус Христос" было все равно что сказать "Иисус Мессия". Когда Иисус призвал к Себе Андрея, тот пошел к своему брату Симону Петру и сказал ему: "Мы нашли Мессию", а потом по вдохновению добавил: "что значит: Христос" (Иоан. 1:41).
Иисус Христос - единственный и неповторимый. Уникальными были Его рождение, жизнь, смерть и воскресение. Он был рожден через непорочное зачатие (Ис. 7:14; Мат. 1:23); прожил безгрешную жизнь (1 Иоан. 3:5); умер за других, чтобы освободить их от возмездия за их грехи (2 Кор. 5:21); воскрес на третий день после смерти и вознесся к Небесному Отцу (1 Кор. 15:3;4; Деян. 1:11).

Грех и спасение

Не стоит искать в публикациях "Нового Века" упоминаний о грехе. Ведь "нововековцы" считают, что каждый человек - бог, и следовательно не может быть грешен в библейском смысле этого слова. Все человеческие недостатки, говорят они, происходят от недостатка просвещения. Решить эту проблему можно, изменив сознание человека таким образом, чтобы он ощущал единение с мировой Силой или некоей безликой Божественной Сущностью.
Отмахиваясь от греха, они не видят необходимости в спасении в библейском смысле этого слова. В их понимании спасение есть просто более полное единение с Божеством.
Библия учит иначе. В третьей главе книги Бытия, о которой упоминалось выше, говорится, что после грехопадения Адама все человечество было отделено от Бога. Из-за первородного греха были прокляты и люди, и природа (стихи 1419). Новый Завет также подтверждает, что все люди грешны. "Поэтому, как одним человеком грех вошел в мир и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Обратите внимание - смерть перешла в нас потому, что мы все грешны от природы. В противоположность тому, что говорят "нововековцы", никто из нас не бог, все мы одинаково отделены от Бога.
Чтобы вернуться к Богу, людям нужна была истина, в которую они могли бы поверить, а не еще одна сатанинская ложь. Им нужна была вечная жизнь. Все это дал им Христос. "Я есмь путь и истина и жизнь", - сказал Он (Иоан. 14:6).

Добро и зло

Движение "Новый Век" подражает восточным религиям, которые стирают различие между добром и злом. Если исходить из монистического утверждения "Нового Века", что "все есть Одно", как вообще можно различать добро и зло? Является ли Единая Сущность или "Сила" (индуистский эквивалент Бога) одновременно и добром и злом?
Библейский Бог резко отличается от бога восточных религий. Во взгляде на Божественную Сущность, исходящем из утверждения, что Один-есть-все и все-есть-Один, по сути дела нет места ни для добра, ни для зла. "В философии "Единого" исчезают такие противоположности, как свет и тьма, добро и зло, люди и Бог. Все они сливаются и взаимно растворяются друг в друге".
Дуглас Грутуис документально свидетельствует, что Чарльз Мэнсон "под сильнейшим влиянием философии "Единого"" приказал убить актрису Шарон Тейт и нескольких других людей. Мэнсон считал, что достиг такого совершенства сознания, которое находится уже за пределами морали, и поэтому может без зазрения совести убивать людей. И хотя здесь мы имеем дело с довольно редким случаем, Грутуис подчеркивает, что он вполне соотносится с традиционной философией индуизма.
В Библии проводится четкая граница между добром и злом. Эти понятия никогда не сливаются. И никогда, следуя учению Библии, не может человек безнаказанно переступить в своем сознании пределы моральных границ.

Будущая жизнь (реинкарнация)

Полностью отрицая различие между добром и злом, идеологи "Нового Века" все же проявляют интерес к будущей жизни, хотя видится она им совсем не такой, как об этом говорит Библия.
"Нововековцы" утверждают, что то, как человек живет в этой жизни, определяет то, как он перевоплотится в следующей. Концепция эта не нова - она так же стара, как и восточные религии, которым следуют "нововековцы". Это - наглядная иллюстрация своеобразного "извращения" сознания, когда человек, считая себя не связанным никакими моральными границами, все же понимает, что отвечать за свои прегрешения так или иначе придется.
Англичанка Керил Матрисциана выросла в Индии. В своей книге "Боги Нового Века" эта бывшая последовательница движения рассказывает о страданиях жертв индуизма. По ее признанию, и вегетарианство, и борьба за права животных и сохранение окружающей среды были следствием "нововековского" мировоззрения. "Ограничения в еде ведут к упорядочению жизни, чистоте мыслей и эмоций", - таков был мой девиз. Этот холистический подход привел меня к убеждению, что физическое и духовное начала составляют во мне одно целое".
"Вера в вегетарианство как высшую форму чистоты, - продолжает она, - привела меня к тому, что я начала бороться за права животных, зачастую ставя их намного выше интересов человека". Свидетельствуя о том, что на таких позициях стоят многие "нововековцы", она говорит: "В конце концов, я ведь верила, что эти бедные маленькие существа - перевоплощенные люди" (курсив автора).
"Только годы спустя я поняла - признается Матрициана, - что у меня развилось такое отношение к животным, которое я сама отвергала, когда росла в Индии. Некоторые животные становились в моих глазах священными, и я сама ставила их значительно выше людей!"
Здесь кроется серьезная проблема. ЕСЛИ, как утверждают, учение движения "Новый Век" столь полезно для человечества, почему же оно не способствовало улучшению жизни .в тех странах, религия и философия которых положены в его основу? Роберт Дж. Д. Барроуз совершенно прав, когда он пишет: "Та философия, которая, как считает (Фритьоф)\ Капра, должна избавить нас от всех бед, особенно популярна в странах, где вечно царит нищета, а коррупция считается нормальным явлением. Показательной в этом отношении является Индия. Христиане знают, что главная проблема - в греховности, а не в человеческом сознании, в святости, а не в холизме".32
Индуистское учение о перевоплощении включает доктрину "кармы" - закон соответствия урожая посеву. Согласно учению о "карме", то, что человек посеет при этой жизни, то он и пожнет после перевоплощения в жизни будущей.
Перенимая идеи восточных религий, "нововековцы" не всегда делают это до конца последовательно. Как отмечает Грутуис, "доктрина перевоплощения в том виде, как она представлена в индуизме и буддизме, называется также "переселением душ" и распространяется на все формы жизни. Однако западные мыслители, игнорируя эту деталь, расцвечивают саму идею надеждами на самосовершенствование. Исходная восточная доктрина предполагает, что в результате перевоплощения человек может оказаться в следующей жизни собакой, коровой или мошкой - что, естественно, менее привлекательно, чем то, что сулят рассуждения о каком-то более полно реализованном "человеческом потенциале"".
Интересно, что по собственному признанию Ширли Маклейн, в ранней молодости она пришла к выводу, что "Бог и религия вообще миф... Я не могла поверить ни во что, если это нельзя было доказать". И эта женщина впоследствии твердо уверовала в реинкарнацию. Свидетельства Библии она променяла на мистицизм восточных религий.
Не удивительно, что, глядя на свою дочь Сачи, она задает себе массу вопросов: "В тот день в 1956 году, когда доктор принес ее мне в больнице и положил на кровать, я подумала - а не рожали ли ее уже много-много раз другие матери? И вообще она ли это? А может быть она сама была когда-то моей матерью? И не скрывается ли за этим лицом, которому всего один час от роду, чья-нибудь душа, которой несколько миллионов лет?"
Идеологи "Нового Века", позаимствовавшие у восточных религий идею перевоплощения, не прошли мимо и так называемых "контактов". "Оставив традиционных медиумов ступенькой ниже себя на лестнице "оккультных наук", контактеры объявили, что их телами пользуются иные существа или духи, обитающие в другом измерении". Один из наиболее широко известных "контактеров" - Джей 3. Найт, объявивший, что в нем обитает Рамтха - 35000-летний дух, называющий себя "Просвещенным". После того, как в 1985 году Ширли Маклейн познакомила с Найтом широкую публику, "тысячи последователей готовы заплатить до 400 долларов за входной билет, чтобы послушать проповедь Рамтхи, представляющую собой смесь христианства, восточного мистицизма и "нововековской" идеи самосовершенствования".
В своей работе, критикующей увлечение контактерами, Брукс Александер, участвующий в проекте "Духовные лжеучения", утверждает: "Эти существа бесконечно повторяют одну и ту же примитивную ложь, состоящую из трех ошибочных посылок: смерти нет, человек - это Бог, познание себя - источник силы и путь к спасению". Александер сообщает, что, по некоторым данным, в одном только Лос-Анжелесе насчитывается около тысячи активных "контактеров". По мнению Александра, это явление есть ни что иное, как "современная форма спиритизма". "Ирония судьбы состоит в том, - говорит он, - что этот пережиток прошлого стал последним криком моды в наш "просвещенный век", фантастической причудой так называемого движения "Новый Век"".
На самом же деле гарантию будущей жизни следует искать не в "карме", а в Христе. Господь Иисус Христос полностью искупил грехи человечества, так что любой человек может избежать осуждения через веру в Него как в своего личного Спасителя. "Нет ныне никакого осуждения тем, которые во. Христе Иисусе живут", - говорится в Послании к Римлянам 8:1.
К сожалению, для тех, кто отвергает этот путь, осуждение за грехи остается реальной угрозой. Когда они уходят из этой жизни, их ждет не реинкарнация, а возмездие. В этом нет вины Господа - Он сделал все, чтобы проложить дорогу спасения для всего грешного человечества. Он послал Сына Своего Иисуса Христа, чтобы Он стал "умилостивлением за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 22).
У тех же, кто отвергает Христа как Спасителя, не будет второго шанса после того, как они уйдут из этого мира. "И как человекам положено однажды умереть, а потом суд" - говорится в Послании к Евреям 9*27.

Заключение

Концепции движения "Новый Век" не новы - они зиждятся на ошибочных представлениях древних о Боге, человеке и мироздании. Вызывает уважение стремление к духовности, однако нельзя забывать, что сторонники движения отказались от истинного Бога и повернулись к богам ложным. К ним как нельзя лучше подходят слова апостола Павла, что они "имеют ревность по Боге, но не по рассуждению" (Рим. 10:2).
Не преуменьшая значение духовного опыта, необходимо все же отметить, что движение "Новый Век" его явно преувеличивает. Нужно отличать опыт от истины, ведь сам по себе опыт истину определить не может, наоборот, его следует проверять, сопоставляя с истиной. Только зная истину и ориентируясь на можно отобрать свидетельства достоверного опыта, славящие Бога.
Тем же верующим, которым захочется подробнее ознакомиться с учением движения "Новый Век", следует все время помнить предостережения Библии.
Господь через Моисея предупреждал ветхозаветных израильтян: "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им": то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает нас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей" (Втор. 13:1-3).
Как видно из этого отрывка, не все сверхъестественное обязательно исходит от Бога. Если послание не сообразуется с Писанием, не верь посланцу. Что же касается движения "Новый Век", то его учение противоречит Священному Писанию.
Моисей предупреждал израильтян: "Не научись делать мерзости, какие делали народы сии. Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это" (Втор. 18:9-12).
"Нововековцы" виновны во многих из этих грехов. В магазинах, распространяющих их издания, обычно можно найти литературу о колдовстве и "оккультных науках", хотя Библия и предостерегает: "...мерзок пред Господом всякий, делающий это" (Втор. 18:12). Господь дал нам Свое откровение, чтобы избавить нас от необходимости выискивать информацию, прибегая к помощи спиритизма. Нужно просто глубже вникнуть в ясное учение Библии.
Конечно, верующих должны интересовать и вопросы мира во всем мире, и проблемы окружающей среды, и гуманное отношение к животным, и задача полного развития во Христе духовного потенциала каждой личности. Однако интерес этот не должен искать удовлетворения в восточных религиях, которые учат вере в то, что все есть часть некоей Единой Сущности или безликой Силы. А самое главное, мы не должны быть слишком доверчивыми, когда слышим слова "Бог" и "Христос". "Нововековцы" подразумевают под ними вовсе не библейского Бога и не библейского Христа.
Давайте же отнесемся с любовью к тем, кто пошел за другими богами. Пусть увидят они перед собой понимающих и заботливых братьев-христиан, и через это убедятся, что христианство - больше чем просто вероучение; это - вечная жизнь. Давайте систематически, мягко, но настойчиво убеждать их повернуться к библейскому Христу, Который Своими страданиями искупил их грехи. Помолимся, чтобы они уверовали в Него как в Спасителя и вернули себе надежду, вырвавшись из пут эгоцентрической пантеистической религии.

Резюме

Название движения: "Новый Век"
Количество членов (США): возможно, более 60 миллионов (около четверти населения страны)

Вероучение

Авторитетный источник,
Утверждают, что движение не ссылается ни на какие авторитетные источники, за исключением сочинений его идеологов
Считают, что критерий истины - сам человек
Говорят, что "истина как объективная реальность просто не существует"
Бог
Смешивают Создателя и Его создание и считают Бога сотворенным существом
Переняли у восточных религий монизм - веру в то, что "все есть Единая Сущность"
Монизм па самом деле проповедует пантеизм (все есть Бог)
Считают Бога некоей безликой Силой
Верят, что каждый человек "сливается" с Богом, и в подтверждение этой идеи цитируют Евангелие от Луки (17:21): "...Царствие Божие внутрь вас есть"
Утверждают, что в каждом человеке есть божественная искра
Иисус Христос
Отрицают божественность Христа, заявляя, что "Христос" - это космический принцип или идеал
Считают необходимым признать, что Мессия находится внутри каждого из нас, и нужно лишь просветить свое сознание с помощью медитации
Считают, что когда наше сознание будет просвещено, мы поймем, что каждый из нас - бог
Пытаются отделить Иисуса-Человека от Христа-Бога
Грех и спасение
Верят, что каждый человек - бог, а потому греха в его библейском понимании просто не существует
Считают, что любой осознанный недостаток есть недостаток просвещения
Поскольку они отмахиваются от понятия греха, то не видят нужды ни в спасении, ни в Спасителе
Считают спасение просто более полным соединением с Единым
Добро и зло
Не видят различия между добром и злом
Считают, что поскольку "все есть Единая Сущность", то в конечном счете нет ни добра, ни зла
Думают, что человек может выйти за пределы своего сознания и за рамки морали, так что даже убийство становится приемлемой формой служения богам
Будущая жизнь (реинкарнация)
Верят в реинкарнацию, подразумевая, что через долгий процесс перевоплощений человек может в конечном счете достигнуть совершенства
Порой ставят права животных выше прав человека, так как верят в то, что в животных живут переселившиеся в них души людей
Проповедуют индуистский принцип "кармы", утверждая, что то, что человек посеет в этой жизни, то он и пожнет в следующих перевоплощениях
Вера в перевоплощение приводит к вере в силу "контактеров", через которых, якобы, становится возможным общаться с духами из другого измерения бытия.

Рекомендуемая литература

Albrecht, Marie С. Reincarnation: A Christian Critique of a New Age Doctrine. Downers Grove, IL: InterVarsity Press, 1982.
Geisler, Norman L. "The New Age Movement," Bibliotheca Sacra. Dallas: Dallas Theological Seminary, January -March 1987.
____________, and Amano, J. Yutaka. The Reincarnation Sensation. Wheaton, IL: Tyndale House Publishers, 1986.
Groothuis, Douglas R. The New Age Movement. Downers Grove, IL: InterVarsity Press, 1986.
______________. Unmasking the New Age. Downers Grove, IL: InterVarsity Press, 1986.
Matrisciana, Caryl. Gods of the New Age. Eugene, OR: Harvest House Publishers, 1985.
Morris, Don. Smugglers From the East: A Look at Eastern Thought That Has Been Smuggled West Through the New Age Movement. Des Moines, IA: Come Together Ministries, n. d.

7. Розенкрейцеры

Из всех существующих ныне религиозных групп, розенкрейцеры, наверно, самая сложная и загадочная. Даже те исследователи, которые провели многие годы, изучая сравнительное богословие, считают доктрины розенкрейцеров чрезвычайно трудными для понимания.
В своей замечательной книге "Царство культов" Уолтер Мартин пишет: "Из всех описываемых здесь культов розенкрейцеры, равно как теософы, спириты и последователи Сведенборга, несомненно могут считаться наиболее убежденными мистиками. Для них особенно характерна детальная разработка системы доктрин, составленных из столь многочисленных элементов, заимствованных из разных культов, что понять их, а уж тем более разобраться в них, почти невозможно".
Но даже поверхностное знакомство с доктринами розенкрейцеров скоро убеждает, что очень многое в них позаимствовано из множества самых разных религий и философий. Объясняя эту странную мешанину, Мартин писал: "Розенкрейцеры предлагают не только эклектическую теологическую систему, в которой перемешаны языческая мифология, иудаизм, христианство и некоторые элементы индуизма и буддизма, но и пытаются абсорбировать основные учения всех религий и синтезировать из них единую всеобщую религию".
Поскольку розенкрейцеры практикуют всевозможные доктрины, от спиритизма, астрологии и реинкарнации до проповеди триединства, исследователи обычно не берутся классифицировать эту группу. И хотя Мартин включил ее в число тех, которые он описывает в своей книге о культах, он, тем не менее, выделил ее в специальное приложение, Джош Макдауэлл и Дон Стюарт в книге о религиях отнесли розенкрейцеров к разряду оккультных групп. Ирвин Робертсон считал, что они отпочковались от ряда древних религий, в частности, от индуизма и буддизма. В своей "Энциклопедии американских религий" Дж. Гордон Мелтон рассматривает розенкрейцеров в главе, озаглавленной "Медиумы и группы "Нового Века"".
Причины замешательства, которое царит вокруг розенкрейцеров, частично кроются в том, что в этой группе существует огромное количество мелких подгрупп, каждая из которых исповедует свои собственные, отличные от других, доктрины. Из наиболее известных можно назвать "Древний мистический орден Розы и Креста" (AMORC), "Братство Розы и Креста", "Общество розенкрейцеров Америки", "Товарищество розенкрейцеров" и "Розенкрейцерский лекторий". У каждой из этих групп - свой лидер, своя штаб-квартира и собственное издательство. Расположены они в различных городах США и других странах мира.
И все же, несмотря на невероятное многообразие лиц, мест и философий, у всех розенкрейцеров есть общие черты, объединяющие их в одну группу. Кто же такие розенкрейцеры, и во что они верят?

Предыстория

Розенкрейцеры - тайный орден, объединяющий мужчин и женщин, считающих себя обладателями мудрости, унаследованной от древних времен. И хотя на земле насчитывается всего около 60 000 розенкрейцеров, их влияние ощущается во многих районах мира. Среди них - немало выдающихся личностей. Розенкрейцерами были Исаак Ньютон, Бенджамин Франклин, Фрэнсис Бэкон.
Термин "Rosicrucian" означает в переводе "Роза и Крест". Один из символов розенкрейцеров - изображение розы на кресте. Это слово унаследовано от легендарного Христиана Розенкрейца. Разные источники дают несколько отличающихся друг от друга вариантов написания его фамилии: Rosenkreuz, Rosenkreutz, Rosencreutz. Самый ранний документ, в котором упоминаются розенкрейцеры - книга под названием "Fama Fraternitatis" ("История Братства"). В этом, опубликованном в 1614 году в Германии, труде рассказана "история жизни средневекового рыцаря Христиана Розенкрёйца, совершившего путешествие в Марокко и на Ближний Восток в поисках тайной премудрости и эликсира жизни".
"Во время своих странствий по странам Средиземноморья Розенкрейц овладел тайной мудростью, которой поделился с тремя единомышленниками после своего возвращения в Германию. Позднее число его учеников увеличилось до восьми. Со временем все они разъехались по разным странам".
Розенкрейц, хотя некоторые и утверждают, будто он действительно родился в 1378 году и прожил 106 лет, "сегодня считается скорее символической фигурой, чья легендарная история использована для объяснения происхождения Ордена". Некоторые считают, что образ Розенкрёйца позаимствован из жизнеописания швейцарского алхимика и врача Парацельса. По словам Дж. Гордона Мелтоиа, "многие комментаторы высказывали мнение, что действительным автором "Истории Братства" был лютеранский пастор Валентин Андреа (1586-1654), поскольку именно ему приписывается авторство вышедшей в 1б1б году книги "Герметический роман или химическая женитьба; написано на верхненемецком языке Христианом Розенкрейцем"".
"Всемирная книжная энциклопедия" подтверждает утверждение некоторых розенкрейцеров, что их учение берет начало в верованиях древнего Египта. Однако "Новая британская энциклопедия" с этим не согласна: "Умерший в 1541 году швейцарский алхимик Парацельс также считается некоторыми исследователями основателем Ордена. Однако другие исследователи утверждают, что в 16-17 веках Орден был лишь возрожден, и доктрины розенкрейцеров не только действительно процветали в древнем Египте, но и были впоследствии поддержаны такими выдающимися деятелями, как Платон, Иисус, Филон Александрийский, Плотин и другие. Вместе с тем, нет никаких надежных источников, которые указывали бы на то, что Орден был основан ранее 17-го века".
Изучение ранних документов розенкрейцеров показывает, что некоторые группы, существовавшие в 1700-х годах в Англии и некоторых других странах Европы, оказали значительное влияние на их взгляды и религиозную практику. Наиболее влиятельной среди них были масоны - гильдия строителей-каменщиков, возникшая в средние века и постепенно превратившаяся в мистический Орден. Мелтон пишет: "Масоны кое-что позаимствовали у розенкрейцеров, а розенкрейцеры, в свою очередь, оказались под значительным влиянием масонов". Он добавляет: "Учения современных розенкрейцеров похожи на доктрины теософов и масонов, и могут считаться одной из форм христианского гностицизма и мистицизма. В них, в частности, говорится о переселении душ, духовном самосовершенствовании и практике медитации, позаимствованной из йоги".
Первая группа розенкрейцеров в Соединенных Штатах была основана в 1868 году Паскалем Беверли Рэндолфом. Эта группа называет себя "Братством Розы и Креста", но известна также как "Священство Аэт" и "Церковь иллюминатов". Мелтон писал о "Братстве Розы и Креста": "Ядро Братства составляет священство Аэт, в котором преподается "высший оккультизм, известный человеку". Церковь иллюминатов - это группа Внешнего Двора, имеющая выход на общественность. Однако, на собрания посвященных попадают только избранные". Учение розенкрейцеров включает идею реинкарнации, кармы и веру в то, что можно сохранить здоровье, если отбросить мысли о слабости и старости. После смерти Рэндолфа его место занял Р. Суинбурн Клаймер, автор многочисленных трудов, привлекших в группу много новых членов. Штаб-квартира "Братства" находится в Квакертауне, штат Пенсильвания.
"Товарищество розенкрейцеров" было основано в 1907 году Карлом Луисом фон Грассхофом, более известным как Макс Хайндель. Он был активным теософом (мы еще коснемся сходства между двумя этими направлениями). Согласно легенде, в 1907 году, когда Хайндель путешествовал по Германии, ему явился небесный вестник, который привел его в Храм Розы и Креста. Побывав там, он написал книгу "Космоконцепция", изложив в ней основы идеологии "Товарищества". Позже Хайндель написал "Философию розенкрейцеров", основанную, главным образом, на астрологии. Штаб-квартира "товарищества" находится недалеко от Оушенсайда в Калифорнии.
Наиболее широкую известность из всех групп розенкрейцеров получил "Древний мистический орден Розы и Креста" (AMORO, основанный в 1915 году X. Спенсером Льюисом. По данным Жлтера Мартина, в нем приблизительно 50 000 членов (на 1985 год). Это крупнейшее объединение розенкрейцеров: приблизительно 90% розенкрейцеров всего мира являются его членами. Причина этого, повидимому, в том факте, что AMORC - наименее тайный из Орденов розенкрейцеров. Сразу же после своего создания, эта организация начала широкую кампанию за привлечение новых членов и продолжает ее до сих пор. Кроме того, Льюис оказался плодовитым автором. Его книги привлекли к Ордену еще больший интерес. Это - "Дворцы души: космическая концепция", "Вопросы и ответы и полная история Ордена розенкрейцеров" и "Тайные доктрины Иисуса". Штаб-квартира AMORC расположена в городе Сан-Хосе в Калифорнии.
Надо заметить, что все эти группы постоянно спорят между собой как по теологическим, так и по практическим вопросам. Представители каждой из них считают себя единственными истинными розенкрейцерами. Конечно, для постороннего наблюдателя эти разногласия кажутся несущественными. По основным позициям их убеждения настолько схожи, что мало кто может вообще найти в них какие-либо различия. Чему же учат розенкрейцеры? Они используют библейскую терминологию, один из их основных символов - крест, но можно ли считать их христианами?

Вероучение

Конечно, было бы очень интересно остановиться на необычной мистической практике различных групп розенкрейцеров. Однако нас прежде всего интересует, что они думают об откровении, которое дал нам Господь, в частности, о словах Иисуса Христа: "Потому Я и сказал вам, что вы умрете во грехах ваших: ибо, если не уверуете, что это Я, то умрете во грехах ваших" (Иоан. 8:24)."

Авторитетный источник

Библейское христианство считает высшим авторитетом Библию. "Все Писание богодухновенно" (2 Тим. 3:16). Сам Иисус Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдут из закона, пока не исполнится все" (Мат. 5:17,18).
Что же говорят о критерии истины розенкрейцеры? "Чтобы найти истинное объяснение боли и печали, - пишет Макс Хайндель, - мы сначала должны познакомиться с чисто оккультными науками, а потом исследовать их в свете Библии". Следовательно, мистика и груды самих розенкрейцеров ставятся ими выше Библии.
В сочинениях розенкрейцеров часто встречается слово "оккультный". Что оно означает? Хайндель подразумевает под ним скрытую, тайную мудрость, которую способны, якобы, постигнуть лишь те, кто посвящен в данную систему мышления. "Существуют внешние, ортодоксальные или повседневные толкования Писания, с которыми знакомы большинство из нас! - писал Р. Суинбурн Клаймер. - Но есть и внутренняя, эзотерическая или духовная его интерпретация". Эзотерическая мудрость имеет различные степени. На "духовное" же понимание способны только те, кто находятся во внутреннем круге розенкрейцеров - посвященные.
Таким образом, если какое-нибудь утверждение Библии противоречит учению розенкрейцеров, они просто дают ему иное - мистическое или эзотерическое толкование, отбрасывая его истинное значение. Используя библейские термины, они так искажают их смысл, что зачастую получается нечто полностью противоположное тому, что имеет в виду Библия. Философию и мудрость "внутреннего крута" розенкрейцеры ставят превыше Священного Писания.

Троица

Библейское христианство утверждает, что есть только один Бог, существующий в трех лицах - Отец, Сын и Святой Дух. Термин "Троица" означает, "что в рамках одной единственной Божественной Сущности следует различать три Личности, Которые не являются тремя богами, тремя частями или моделями Бога, но все вместе составляют Единосущного и Нераздельного Предвечного Бога". Каждое лицо Божества обладает разумом, эмоциями и волей. Каждому присущи атрибуты Бога - всемогущество, вездесущность и всеведение. Каждое лицо Святой Троицы достойно поклонения.
Розенкрейцеры тоже говорят о Троице, но вкладывают в это понятие далеко не тот смысл, который содержится в Библии. Как писал Р. Суинбурн Клаймер: "Бог - Отец; Святой Дух - Мать, женское начало; Сын - Христос, или принцип Христа; внешнее проявление - Человек".
Подобно многим другим лжеучениям, включая теософию, "Школу христианского единства" и "Христианскую науку", розенкрейцеры утверждают, что Бог есть принцип, а не Личность. Они тоже проповедуют своего рода пантеизм, в котором "Бог" - просто скопление духов и идей. Уолтер Мартин так поясняет трактовку догмата о Святой Троице розенкрейцерами: "Розенкрейцеры всегда говорили, что Бог - это безликое существо, состоящее из семи духов, проявляющих себя как "Триединое Божество", или Отец, Сын и Святой Дух... В таких семантических джунглях сущность Бога, Святой Троицы или Триединого Божества библейского откровения подвергается полному искажению. Это - своего рода тип оккультного пантеизма, проповедующего поклонение безликому духовному существу, которое в их понимании и есть бог".

Иисус Христос

Как и многие другие лжеучения, философия розенкрейцеров проводит различие между именами "Иисус" и "Христос". Она утверждает, что Иисус был обычным человеком, а Христос - просто божественный принцип. Таким образом, они отрицают Его Божественность. Розенкрейцеры перетолковали и извратили почти все свидетельства жизни Христа с тем, чтобы подогнать их под свое учение. Они утверждают, что Он был членом тайного аскетического ордена ессеев, которые жили в уединенных поселениях, посвятив себя исследованиям тайной премудрости. Розенкрейцеры утверждают, что Мария и Иосиф не были евреями, что Иосиф, когда он согласился жениться на Марии, уже был вдовцом и имел двух сыновей. И хотя они не отрицают непорочное зачатие Христа, они обращают внимание на то, что таким же образом были рождены Будда, Кришна и другие восточные вероучители. Розенкрейцеры считают, что детство Свое Иисус провел в учении у ессеев, где и стал мистиком. Они отрицают сверхъестественность сотворенных Христом чудес, утверждая, что их мог сотворить любой мистик.
Еще более важным является то, что розенкрейцеры отрицают смерть и воскресение Христа, отрицая тем самым и искупление Им наших грехов. Они - сторонники "обморочной" теории, согласно которой Христос на кресте не умер, а просто потерял сознание, а потом снова пришел в Себя. Как пишет X. Спенсер Льюис, "разразившаяся гроза заставила на несколько часов отложить снятие тела Христа с креста. В это время Ему дали воду и пищу, а под тело приспособили подпорку, чтобы оно не слишком провисало на гвоздях, причинявших Ему страшную боль, разрывая раны. Несколько учеников, стоявших неподалеку, с огромной тревогой наблюдали, как жуткая неподвижность постепенно сковывала Его тело. Наконец Иисус испустил дух. Но как только буря утихла, принесли факелы, при их свете обследовали тело и обнаружили, что Он не был мертв. Кровь, текшая из ран, свидетельствовала, что в теле еще теплилась жизнь. Крест тут же положили на землю, сняли с него тело". Его поместили в специально предназначенную для Него часть склепа. Здесь уже были врачи, связанные с братьями-ессеями, готовые оказать необходимую помощь и исцелить Его раны".
Итак, если верить розенкрейцерам, Иисус был обычным человеком - посланцем Бога и мистиком, проповедовавшим божественный принцип Христа. Розенкрейцеры истолковали Послание к Галатам 4:19 и другие места из Библии таким образом, чтобы с их помощью подтвердить утверждение, будто в верующем живет не Сам Христос, а всего лишь принцип Христа.
Доктрины розенкрейцеров очень схожи с гностицизмом, являющимся комбинацией греческой философии и выжимок из восточных религий. Клаймер, по сути дела, прямо сравнивал их толкование Христа с учением гностиков, вопрошая: "Не Христос ли это гностиков и нынешней церкви иллюминатов?" Конечно, ответом может быть только самое решительное "нет".
Греческое слово Christos означает "помазанник". Поставленное рядом с именем "Иисус" указывает на Него как на Мессию. Когда будущий апостол Андрей встретил своего брата Симона Петра, он сказал ему: "Мы нашли Мессию, что значит. "Христос" (Иоан. 1:41).
Библия учит, что Иисус Христос - Бог, а Бог есть Личность, а не безликий принцип. Принцип не может умереть за чьи-либо грехи. Если бы Иисус был просто человеком, даже воплотившим в Себе некий божественный "принцип Христа", то Его смерть не искупила бы грехи человечества. В Библии же ясно говорится, что Его смерть умилостивила Небесного Отца "за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2:2). Христос "Церкви иллюминатов" не имеет с евангельским Христом ничего общего.

Святой Дух

Библия учит нас, что Святой Дух - это третье лицо Святой Троицы, а не какая-то безликая сила, как утверждают некоторые. Святой Дух обладает всеми атрибутами Личности. Он порождает, учит, осуждает, крестит и наполняет (см. Иоан. 3:6; 14:26; 16:8; 1 Кор. 12:13; Еф. 5:18). Святой Дух есть Бог (см. Деян. 5:3,4).
Розенкрейцеры, напротив, учат, что Святой Дух является всего лишь принципом или сущностью жизни, Клаймер утверждает: "В Боге, или в части Бога, есть Святой Дух, или Свет, который является жизнью Души. Это - материнская сторона Троицы; основание мира; огонь или свет вселенной, поддерживающий жизнь, так как без этого света, без этого огня, его жара или тепла, не могло бы быть жизни ни в человеке, ни в животных, ни в растениях". И добавляет. "Бог есть Дух, в том смысле, что Он является принципом жизни". Розенкрейцеры взяли слова Христа о делах Святого Духа и описали ими Самого Святого Духа. Таким образом, из Личности Он превратился в "нечто" - свет, огонь, безликую силу вселенной.

Человек

Представления розенкрейцеров о природе человека во многом проясняют всю систему их мышления. Концепция человека неотделима для них от понятия души. "Бог вложил в человека некую часть Себя, - писал Клаймер, - четко обусловив, что должно быть с этой частью сделано. Кроме того, человеку дарованы тщательно отработанные законы, соблюдая которые, он может эту искру Божью довести до высшей степени совершенства". "Если человек послушен, если он следует требованиям закона, то искра Божия, зачастую ошибочно именуемая "душой", может быть развита, превратившись со временем в Сознание".
Подобно последователям индуизма, теософии, "Христианской науки", "Школы христианского единства" и движения "Новый Век", розенкрейцеры проповедуют монизм, утверждая, что вселенная состоит из одного безликого элемента, являющего собой первичную реальность. Объясняя эту концепцию, X. Спенсер Льюис писал: "Розенкрейцеры всегда верили в то, что во всей вселенной есть только одна душа, это - вселенская душа вселенского сознания Бога".
Значит, и человек - часть этого "вселенского сознания". Следовательно, и он может стать божеством. Но человек не совершенен. Он должен достигнуть совершенства через эволюцию, реинкарнацию и исполнение Божьих законов. Идя таким путем, человек постепенно прокладывает себе дорогу к вселенскому сознанию. Обратите внимание, как розенкрейцеры толкуют библейское учение о втором, духовном рождении: "Быть возрожденным Духом означает стать духовно пробужденным или духовно сознающим. Главным условием этого является пробуждение, которое приводит к сознанию ту часть Бога, - искру Божью, - которая была дана, или привнесена в тело в момент рождения и известна как Христос. Этот Христос, будучи пробужден и приведен в сознание, и есть бессмертная душа человека".
X. Спенсер Льюис добавляет. "Наша космическая концепция показывает, что душа человека и всех сознательных существ есть форма Божественного Сознания, имеющего определенные атрибуты или функции, которое можно назвать безграничным разумом".

Грех и спасение

Библия категорически утверждает: "Все согрешили и лишены славы Божией" (Рим. 3:23). В Писании ясно говорится, что совершив даже один единственный грех мы лишаемся Царства Божьего. Поэтому человек не может сам заслужить спасение, а "возмездие за грех - смерть" (Рим. 6:23). И все же у нас есть надежда, ибо "дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим. 6:23). Но дар этот получат только те, кто уверует в искупительную жертву, которую Христос принес за нас на кресте. Как сказано в Евангелии от Иоанна (1:12): "А тем, которые приняли Его, верующим во Имя Его, дал власть быть чадами Божиими".
Но розенкрейцеры и здесь исказили ясное библейское учение, чтобы подогнать его под свои мистические верования. Они отрицают существование греха, а, следовательно, и необходимость спасения. В то время как Библия говорит, что каждый человек грешен от рождения, розенкрейцеры заявляют, что каждый человек рождается с "божественной искрой", и ему остается лишь раздувать пламя - пробуждать в своей душе заложенное в ней божественное сознание.
Розенкрейцеры верят, что человек может спастись через самосовершенствование. "Прежде чем неофит может быть допущен к тому, чтобы вступить на путь посвященного, - говорит Клаймер, - он должен очиститься от гордыни, от эгоистических амбиций и алчности, порождающих зависть".
Однако Макс Хайндель не делает тайны из своих воззрений на грех и спасение. "Есть только один грех - невежество, - пишет он, - и есть только одно спасение - практическое знание . Печаль, страдание и боль, - продолжает он, - проистекают от неумения действовать, и школа жизни так же3 необходима для реализации наших скрытых возможностей, как и школа повседневного опыта, которая выявляет их у ребенка".
Розенкрейцеры утверждают, что поскольку каждый человек является частью божества, ни один из нас не может погибнуть. По Хайнделю, "потерянной души" просто не бывает, поскольку все мы - часть Бога". Далее он развивает свою мысль, заявляя, что "мы не можем существовать вне Бога, в аду, ибо потеря любой души означала бы утрату части Божества".
Утверждая, что каждый человек есть часть уникального сознания, известного как "Бог", розенкрейцеры попросту отмахиваются от проблемы греха и ада. Однако, это в свою очередь создает для них другую проблему - что делать с многочисленными библейскими упоминаниями об аде. Хайндель указывает на противоречивость этих свидетельств, на их несоответствие общему духу Библии, и решает эту проблему в своей обычной манере: "Можно спросить, что же означают те места Нового Завета, где говорится о "вечной" жизни и о "вечных" муках? Это легко понять, если взглянуть на них в свете оккультного знания". ° Как и последователи многих иных лжеучений, розенкрейцеры исказили многие ключевые доктрины Писания, чтобы подогнать их под свои "тайны". Но эти "тайны" не новы. Вера в безликого Бога, обожествленное человечество и самоспасение - не что иное, как заимствование из древних восточных религий, преподносимое в новой упаковке.

Реинкарнация

С учением розенкрейцеров о спасении тесно связана их вера в реинкарнацию. Как известно, эта доктрина присутствует во многих восточных вероучениях.
Что же такое реинкарнация или перевоплощение? По определению Хайнделя, это - "медленный процесс развития, неуклонно осуществляемый посредством повторяющегося воплощения одной и той же души в различных формах, по мере которых она все более совершенствуется и вместе со всеми другими существами достигает со временем таких высот духовности, которые для нашего нынешнего ограниченного ума просто непостижимы".
У розенкрейцеров спасение через веру в Иисуса Христа заменено индуистской "кармой" - законом "соответствия жатвы посеву": что посеешь в этой жизни, то и пожнешь в следующей. Цель жизни, таким образом, состоит в том, чтобы стать как можно лучше, чтобы обеспечить себе более высокое положение во втором рождении. Придя бесконечный цикл перерождений, человек в конце концов достигает высшего уровня осознания безличного божественного принципа (или Брахмана) внутри себя.
Таким образом, согласно розенкрейцерам, смерть Христа была напрасной жертвой, поскольку любой из нас может освободиться от своих прошлых грехов через реинкарнацию. В книге "Живой Христос" автор-розенкрейцер недвусмысленно свидетельствует о цели этих перевоплощений: "Церковь иллюминатов утверждает, что это - закон справедливости. Он дает каждой душе возможность снова и снова освобождаться от накапливающихся у нее грехов". Для розенкрейцеров крест - вовсе не символ смерти Спасителя и той свободы, которую Он дал людям. Это, скорее, мистический символ смерти самого человека для его прошлого и его эволюции - через прошлое, настоящее и будущее - к конечному состоянию полного сознания.
Правда, учитывая, что розенкрейцеры не верят в грех и существование ада, кажется странным их признание необходимости искупления прошлого. И все-таки, они настаивают на этом. Говоря о "Законе справедливости", они заявляют. "На каждом человеке лежит обязательство, он должен расплатиться за все "до последнего гроша" и пока этого не произойдет, он не может чувствовать себя морально и духовно свободным. С этим и связано учение о "карме" и перевоплощении. В противном случае у человека не было бы в будущем возможности загладить свою вину". Но если - как учат розенкрейцеры - люди рождаются, наделенные частицей божественной сущности, зачем же им расплачиваться за прошлое? Это - только одно из противоречий, которыми изобилует учение розенкрейцеров.
Кроме того, учение о реинкарнации противоречит Слову Божьему. Только одна смерть и одно воскресение могли искупить грехи всех людей - смерть и воскресение Богочеловека Иисуса Христа, и единственный путь освобождения от грехов - это вера в Него. "Верующий в него не судится, а не верующий уже осужден, потому что не уверовал во Имя единородного Сына Божия" (Иоан. 3:18). И для того, чтобы принять это важнейшее решение, в нашем распоряжении имеется только одна жизнь. "И как человекам положено однажды умереть, а потом суд" (Евр. 9:27).

Заключение

Итак, хотя розенкрейцеры и утверждают, что не являются религиозной организацией, их взгляды и философия насквозь религиозны. Отнимите у розенкрейцеров их концепции божественного принципа и божественности человека, и от их учения практически ничего не останется. Они позаимствовали свои доктрины почти у всех известных миру религий. Но особенно сильное влияние оказала на них теософия - религиозная школа, отпочковавшаяся от восточных религий и многое воспринявшая из индуизма и буддизма .
Розенкрейцеры утверждают, что среди них много знаменитых людей. В подтверждение они приводят различные высказывания знаменитостей, которые, якобы, свидетельствуют о том, что они разделяют их убеждения. Розенкрейцеры пытаются оправдать свои "тайны", говоря, что у Иисуса тоже были тайные учения. Действительно, Иисус иногда говорил притчами, чтобы скрыть смысл Своих учений от толпы, но Он никогда не скрывал его от Своих учеников. Он делал это только потому, что израильтяне не признавали в Нем обещанного Богом Мессию. Именно из-за их жестокосердия не имело смысла говорить с ними более откровенно (см. Мат. 13:10-15). Но от тех, чьи сердца были открыты для правды, у Иисуса не было секретов. Как-то Он сказал Своим ученикам: "Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях" (Мат. 10:27).
Само слово "тайна" используется в Библии иначе, чем это делают розенкрейцеры. В оригинальном тексте Нового Завета слово "musterion" (тайна) встречается 27 раз - 5 во множественном и 22 - в единственном числе. И в каждом случае под этим подразумевается что-то такое, что было раньше скрыто, но потом стало известно всем. Оно нигде не употребляется для обозначения какого-то секрета, известного только нескольким посвященным.
Апостол Павел писал: "Потому что мне чрез откровение возвещена тайна, о чем я и выше писал кратко, то вы, читая, можете усмотреть мое разумение тайны Христовой, которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым)." (Еф. 3:3-5). Разве апостолы открывали эти тайны только тесному кругу избранных? Нет. Уже в следующем стихе апостол Павел говорит, что это за тайна, чтобы все могли о ней узнать: "Чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (Еф. 3:6). В Ветхом Завете никогда не говорилось о том, что по Воле Божьей язычники, уверовавшие в Иисуса Христа, смогут стать сонаследниками вместе с верующими евреями. Эту тайну открыл только Новый Завет.
Еще об одной такой "тайне, сокрытой от веков и родов, ныне же открытой святым", говорится в Послании к Колоссянам 126. Что это за тайна? Апостол Павел раскрывает ее: "Христос в вас, упование славы" (Кол. 127). Таким образом, хотя Бог и не открыл евреям в Ветхом Завете всех истин, эти истины вовсе не принадлежали к категории "секретов" или "тайн". Бог просто ожидал, когда все пророчества исполнятся во Христе. И когда это произошло, истины были открыты всем людям без исключения.
Розенкрейцеры же утверждают, что обладают ключами к каким-то "тайнам" Библии. Но Бог Сам уже давно открыл все "тайны" в Писании. В нем нет никаких секретов. Господь ясно объявил всем Свою волю. А так называемые "секреты", которые якобы знают розенкрейцеры, - не истина, а миф. Никакое "откровение", если оно противоречит Библии, не исходит от Бога. Апостол Павел предупреждал, что придет время, когда люди "от истины отвратят слух и обратятся к басням" (2 Тим. 4:4). Когда знакомишься с сообществами, подобными розенкрейцерам, понимаешь, как сбывается это пророчество.
Однако, как учит Библия, мы не должны заниматься "баснями и родословиями бесконечными, которые производят больше споры, нежели Божие назидание в вере" (1 Тим. 1:4). А ложные учения розенкрейцеров можно смело отнести к разряду мифов, которых верующим следует сторониться.

Резюме

Общепринятое название организации: Розенкрейцеры
Основные организации: Древний мистический орден Розы и Креста (AMORC), Сан-Хосе. Калифорния; Братство Розы и Креста, Квакертаун, Пенсильвания; Товарищество розенкрейцеров, Оушенсайд, Калифорния
Количество членов: около 60 000 (1985 год)

Вероучение

Авторитетный источник:
Считают свои "тайны" и учения выше учения Библии
Дают мистические толкования Писания, искажая истинный смысл слов
Говорят, что наряду с традиционным, ортодоксальным толкованием, Библия имеет внутреннюю "эзотерическую" или 'духовную" интерпретацию
Небольшая группа посвященных утверждает, что обладает "тайной мудростью", недоступной другим людям
Троица
Считают, что Бог - не Личность, а принцип Признают догмат о Троице, но дают ему совершенно иное толкование, подразумевая под Ней не три лица Божества, а множество безликих духовных существ, которые "коллективно" являются Богом
Утверждают, что Бог представляет Собой идею Отца, что Святой Дух - это женское начало, или Мать, а Сын - "принцип Христа"
Иисус Христос
Утверждают, что Иисус был человеком, а Христос есть не Бог, а некий божественный принцип
Заявляют, что Иисус был мистиком, проповедовавшим "принцип Христа" и другие доктрины розенкрейцеров
Отрицают крестную смерть и воскресение Христа; говорят, что Он просто потерял сознание, а потом пришел в Себя
Утверждают, что верующий исполнен не Самим Христом, а Его божественным принципом
Святой Дух
Отрицают, что Святой Дух - Личность; утверждают, что Он "принцип жизни"
Изображают Святой Дух как "нечто" - безликую силу, пламя или свет вселенной
Проповедуют божественность человека, утверждая, что каждый человек является частью универсального божественного сознания, которое мы называем "Бог"
Считают, что человек еще не достиг состояния совершенства; "божественную искру" внутри себя он пробуждает исполнением божественных законов, эволюцией и перевоплощением
Грех и спасение
Отрицают существование греха, а, следовательно, и необходимость в спасении
Проповедуют спасение через самосовершенствование
Заявляют, что "грех" - это просто невежество, и искупить его можно через приобщение к практическому знанию, а не через кровь Христа
Считают концепцию- "потерянной души" ложной, поскольку каждый человек есть часть Бога, и потеря его означала бы утрату части Божества
Отрицают существование ада; упоминаниям об аде в Библии дают иное толкование
Реинкарнация
Верят в восточную концепцию реинкарнации как медленного процесса возрождения души в иных формах, с помощью которого душа может постепенно достигнуть совершенства
Проповедуют индуистский принцип "кармы", подразумевающий, что в будущей жизни человек "пожнет то, что посеет в этой", причем если он будет стремиться стать лучше на земле, то возродится на более высоком уровне
Утверждают, что именно перевоплощение - а не спасение во Христе - позволяет человеку освободиться от грехов

Рекомендуемая литература

Martin, Walter R, The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions, San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Robertson, Irvine, What the Cults Believe. 4th ed. Chicago: Moody Press, 1983.
Van Baalen, J. K. The Chaos of Cults. Rev. ed. Grand Rapids: Wra. B. Eerdmans Publishing Company, 1962.

8. Светский гуманизм

"Разве могли мы себе представить тогда, шестьдесят лет тому назад, что в нашей собственной стране будут миллионами убивать неродившихся еще детей? Что мы будем лишены свободы слова, поскольку нас лишат возможности разъяснять учение о Боге и библейской истине в средних школах? Что брак, воспитание детей и семейная жизнь будут подвергаться нападкам?"
Ставя эти вопросы, Френсис Шейффер как бы отвечает на них, делая вывод: "Мы вынуждены с сожалением констатировать, что мало кто из христиан осознает, в чем суть той битвы, которую мы ведем".
Наш современник - христианский проповедник Норман Гейслер признает: "С точки зрения христианина в гуманизме не все так плохо. В самом деле, некоторые элементы гуманизма чрезвычайно схожи с христианскими понятиями... Но, с другой стороны, именно светский гуманизм представляет одну из серьезнейших опасностей самому существованию христианства".
Проанализировав эволюцию взглядов на различные мировые проблемы, особенно в 70-е и в начале 80-х годов, Тим Ла-Хайе пришел к выводу, что христианство и светский гуманизм ведут настоящую битву - за умы людей, семью и школу. В своей книге "Битва за умы" он ставит цель - разоблачить гуманизм, показав, что он представляет собой на самом деле, и убедить простых людей отказаться от него, используя для этого голосование.
Ставки слишком высоки. Если атеистические взгляды светского гуманизма получат дальнейшее распространение, основания для беспокойства станут еще более вескими. "Одной из важнейших исторических проблем двадцатого века, - считает видный член Конституционного Суда США Джон Уайтхед, - является крах западного христианства, особенно - в Соединенных Штатах".
Чем так уж плох гуманизм? - может спросить читатель. Ведь это слово, вроде бы, означает "гуманность", то есть способность любить других, заботиться о других. Вот в этом-то и заключается первая трудность - надо разобраться в терминологии, используемой приверженцами этого направления, понять их воззрения и осознать, что же привело нас к сегодняшнему состоянию духовной войны.

Предыстория

Как указывает Делос Маккоун в журнале "Гуманист" - основном периодическом издании, пропагандирующем идеи современного светского гуманизма, - первоначальное написание образованного от этого слова прилагательного было несколько иным - вместо нынешнего "human" оно писалось как "humane", что означает "человеческий" или "человечный". Далее Маккоук отмечает: то, во что верят - или не верят - сегодня светские гуманисты, значительно глубже и шире, чем просто человеческое отношение к другим людям.
Как поясняет "Британская энциклопедия", "в последние годы термин "гуманизм" часто используется для определения мировоззрения, подчеркивающего индивидуальные ценности и не подразумевавшего веру в Бога. Так, среди унитариев-универсалистов существует определенное атеистическое направление, которое использует религиозные формы для пропаганды общечеловеческих ценностей".
Еще более запутывает дело то, что существует несколько различных видов гуманизма: эволюционный, поведенческий, экзистенциальный, прагматический, марксистский, эгоцентрический, культурный, христианский и светский. Анализируя общие для всех этих различных ветвей гуманизма взгляды, Гейслер наглядно показывает, в чем именно противоречит гуманизм библейскому христианству.
Перед тем, как перейти к сути этого вопроса, необходимо разобраться в значении таких терминов, как "теистический", "атеистический" и "светский".
Слово "theist", означающее человека, верующего в Бога, происходит от греческого слова "theos", что значит "Бог". По правилам грамматики греческого языка, добавление к слову частицы "а" придает ему отрицательное, негативное значение. Таким образом, слово "atheisf (атеист) означает того, кто в Бога не верует. В трудах современных светских гуманистов часто используется также термин "nontheist", дословно означающий, что данный человек - "не теист", то есть не верующий в Бога. В отличие от слова "атеист", данный термин имеет совершенно нейтральную окраску, и в какой-то степени может завуалировать тот факт, что человек, о котором идет речь, - фактически "безбожник". Казалось бы, исходя из самого слова "не теист", данное лицо просто равнодушно к религии, однако, читая труды светских гуманистов, убеждаешься, что они активно борются против Бога и любых религиозных концепций.
Между гуманизмом вообще и светским гуманизмом существует огромная разница, поскольку гуманизм вообще по сути своей теистичен, светский же гуманизм - нетеистичен, а вернее - атеистичен. Как сказал гуманист Маккоун, "светские гуманисты" - агностики или атеисты".
Как же случилось, что здесь, в Северной Америке, произошел сегодня столь очевидный сдвиг от веры к атеизму?
Проницательный исследователь истории американских религиозных течений Дж. Гордон Мелтон отмечает: "В начале XX века среди приверженцев Американской унитарианской ассоциации, Свободной религиозной ассоциации и Американского этического союза начала приобретать популярность активная гуманистическая ориентация. Однако члены всех этих объединений были все же, как правило, верующими. Но уже к двадцатым годам некоторые унитарии стали антитеистами".
Унитарии (в настоящее время - унитарии-универсалисты) сыграли видную роль в популяризации и укреплении позиций светского гуманизма в Северной Америке. В своем книжном обозрении в журнале 'Туманист" Эд Доуерр отмечает: "Половину подписавших "Манифест гуманистов - 1" составляли унитарно-универсалистские пасторы, а также четыре первых президента Американской гуманистической ассоциации, ее первый исполнительный директор и первый редактор ее журнала". По наблюдению Доуерра, "в течение длительного времени организованный гуманизм и движение унитариев-универсалистов постепенно переплетались". Ссылаясь на данные различных исследований, Доуерр заявляет: "По меньшей мере три четверти всех унитариев-универсалистов - гуманисты, а это означает, что Ассоциация унитариев-универсалистов является крупнейшим в Соединенных Штатах объединением гуманистов".
Число членов Ассоциации унитариев-универсалистов довольно невелико. По данным 1989 года, в ней было 956 конгрегации, которые посещало 173 167 человек. Но важно не количество приверженцев, а то положение, которое многие из них занимают в обществе, и влияние, которым они пользуются.
В книге "Что такое светский гуманизм?" историк Джеймс Хитчкок рассказывает, как менялись взгляды светских гуманистов на мир. Период между окончанием гражданской войны в Северной Америке и началом второй мировой войны был периодом полного и безраздельного господства религиозного мировоззрения. 'Даже многие из тех, кто не посещал церковь, - отмечает Хитчкок, - верили в Бога и уважали Библию и общепризнанные религиозные авторитеты." Это, конечно, не означает, что все население страны было христианским в библейском смысле этого слова, однако свидетельствует о том, что в целом страна придерживалась религиозных взглядов.
"Период с 1945 по 1965 гг., - пишет Хитчкок, - был для Америки консервативным временем. Уважение к традиционным ценностям декларировалось публично; большинство американцев руководствовалось в жизни именно ими". Все эти двадцать лет в стране, которая продолжала оставаться в основном религиозной, особо подчеркивалась роль ценностей, связанных с семьей.
Но в период с 1965 по 1970 год во взглядах американцев на мир произошел серьезный сдвиг. "Общепринятые ценности, особенно те, придерживаться которых считалось респектабельным, подверглись в этот период поспешному пересмотру и, хотя глубокая переоценка произошла, по-видимому, лишь у меньшинства, именно от этого меньшинства зависело направление развития. А оно либо было равнодушно к религии, либо относилось к ней враждебно, либо отрицало традиционную мораль, либо сквозь пальцы смотрело на ее попрание".
Такое отношение создало питательную среду для распространения атеистических взглядов светского гуманизма. Позиция "мы - новое поколение" прекрасно вплеталась в канву гуманистических взглядов: "Как светские гуманисты, мы верим в особую ценность человеческого счастья здесь и сейчас".
Организации гуманистов не были в Америке чем-то новым. В 1933 году группа, состоявшая из 34 гуманистов, изложила свои взгляды в документе, состоявшем из 15 пунктов. Мелтон так суммирует содержание этого документа, известного под названием "Манифест гуманистов - 1": "В нем содержится призыв к решительным изменениям в подходе к религии. Религия всегда рассматривалась как средство реализации высших жизненных ценностей. Однако, в двадцатом веке нужна религия, которая признает, что Вселенная существует сама по себе и вовсе не является чьим-то творением, человек же, будучи частью природы, развивается вместе с ней. Дуализм духа и тела, веру в сверхъестественное, теизм и даже деизм современный гуманизм отвергает".
В 1941 году было объявлено о создании Американской гуманистической ассоциации, с целью "дать различным независимым гуманистическим инициативам некоторую координацию и помочь наладить братское сотрудничество на общегосударственном уровне".
Через сорок лет после того, как был опубликован "Манифест гуманистов - 1", появился подписанный гуманистами многих стран "Манифест гуманистов - 2", содержащий 19 пунктов. Анализируя этот документ, Гейслер писал: "Как и предыдущий, этот второй манифест - документ чисто атеистический, натуралистический, эволюционистский, социалистический, релятивистский; однако, при всем этом он вселяет оптимизм, так как утверждает, что человек может сам себя спасти. Но в отличие от первого, во втором манифесте особенно подчеркивается его интернациональный характер".
"Корни гуманизма уходят в культуру древнего Китая и классическую культуру греко-римского мира и, через Возрождение и Просвещение, ведут к научной революции современного мира". Недаром светский гуманизм называют также научным или натуралистическим гуманизмом".
В то время как термин "гуманизм" подразумевает, что человек есть мерило всего, слово "светский", как объясняет Уайтхед, происходит от латинского "saecularis", что означает раса, поколение, возраст, период истории. В данном контексте его основной смысл сводится к следующему: светское есть нечто мирское или временное по сравнению с духовным и вечным".
Уайтхед предупреждает тех, кто считает, что не следует относиться к светскому гуманизму слишком серьезно: "Секуляризм - закрытая система, и поэтому будет стремиться к ликвидации альтернативных подходов. Светское государство не терпит конкуренции в мире идей."
Анализ развития светского гуманизма показывает, что в последнее время произошел некий сдвиг в мировоззрении, который привел нас в состояние духовной войны. Но только разобравшись во взглядах светского гуманизма, можно составить ясное представление о том, насколько они антагонистичны библейскому христианству, и какая напряженная борьба идей ведется сегодня.

Вероучение

Сравнивая догматы светского гуманизма и библейского христианства, необходимо рассмотреть взгляды светских гуманистов на авторитетный источник, религию, Бога, Иисуса Христа, человека, грех, спасение и будущую жизнь.

Авторитетный источник

Библейское христианство признает Библию - и только Библию - источником истинного Божьего откровения. Все другие вероучения оцениваются в свете Библии, которая принимается за критерий истины. Оригинальные тексты 39 книг Ветхого и 27 книг Нового Завета богодухновенны (см. Мат. 5:18; 2 Тим. 3:16; 2 Пет. 1:21).
Светские гуманисты решительно возражают против того, чтобы считать Библию Словом Божьим. Они называют тех, кто высоко ценит Библию, "библиоманами". "Согласиться с тем, что Библия непогрешима, - говорят они, - значит согласиться верить в ложь и противоречия".
Более того, нельзя недооценивать тот факт, что светские гуманисты, занимающие высокие посты в правительстве, средствах массовой информации и системе общественного образования, делают все, что в их силах, чтобы дискредитировать христианство.
Несмотря на то, что в Библии содержатся вечные, непреходящие истины, которые так же справедливы в двадцатом веке, как были справедливы и в первом, гуманисты издеваются над Библией, утверждая, что она безнадежно устарела. При этом они забывают, что их собственный "Манифест гуманистов - 1" пришлось переработать уже через 40 лет после его написания, потому что он был признан устаревшим самими гуманистами. Они были вынуждены признать, что "он был не слишком конкретен. Он ничего не говорил, да и не мог сказать, о потребностях и проблемах будущего".
В предисловии к "Манифесту гуманистов - 2" говорится: "Прошло сорок лет после публикации "Манифеста гуманистов - 1" (1933). Происшедшие с тех пор события показали, что он был слишком оптимистичным. Нацизм продемонстрировал, до какой жестокости способен дойти человек".
Не успели высохнуть чернила написанного в 1973 году "Манифеста гуманистов - 2", как было решено, что требуется новая декларация. Пауль Куртц составил "Декларацию светского гуманиста", и после того, как ее одобрили 58 гуманистов, в 1980 году она была опубликована.
Гуманисты не только не замечают легковесность и сиюминутность своих взглядов, но и не понимают, что на упоминаемый ими гитлеровский нацизм оказал влияние именно гуманизм, а не религия. Гитлер был убежденным эволюционистом. Именно при его режиме собрал свою жуткую дань социал-дарвинизм.
Но гуманисты отвергают авторитет не только Библии. Для гуманиста любая истина недостаточно авторитетна. Для светски-ориентированного ума не существует абсолютной истины - хотя сами гуманисты постоянно делают абсолютно безапелляционные заявления об относительности бытия. В "Манифесте гуманистов - 1" говорится: "Гуманизм... решительно настаивает, что для того, чтобы определить существование и качество любой реальности, необходимо соответствующим образом оценить ее с точки зрения человеческих потребностей". Это и есть ситуационная этика - вопрос о том, что правильно, а что неправильно, решается в зависимости от ситуации. Все относительно.
"Релятивизм, - утверждает Джон Уайтхед, - затушевывает границу между истиной и ложью, делая ее расплывчатой и неясной. В результате, люди, принявшие релятивизм, уже не могут отличить, где правда, а где остается только гадать, каким путем лучше идти. Такому обществу легче подсовывать неправду".
Подчеркивая важность свободного исследования, гуманисты говорят: "Те, кто верит в свободное исследование, руководствуются предпосылкой, что вероятность обнаружить правду возрастает, если есть возможность свободного обмена противоположными мнениями". На деле же гуманисты упорно сопротивляются "свободному обмену противоположными мнениями" с теми, кто верит в Бога и считает Его создателем человечества и вселенной. Так же, как когда-то Пилат, они спрашивают: "Что есть истина?" (Иоан. 18:38). И так же, как он, отвергают Того, Кто сказал: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6).
В Библии говорится: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер. 179). Исходя из собственных наблюдений, любой мыслящий человек подтвердит справедливость этого утверждения. Тем не менее, гуманисты заявляют: "Светский гуманизм верит в человеческий разум больше, чем в божественное провидение".
Гуманисты обожествляют человека, ставя его потребности и опыт выше Слова Божьего. Они открыто заявляют: "Мы верим, что традиционные догматические и авторитарные религии, ставящие откровение, Бога, ритуалы и вероучения выше человеческих потребностей и опыта, служат людям плохую службу".

Религия

Многие светские гуманисты смотрят на религию и Бога свысока. Так, например, Макоун пишет в "Гуманисте": "Просвещенные люди доброй воли должны признать, что светский гуманизм - не религия, а система неверия во все религии".
Автор, видимо, забыл, что Верховный Суд Соединенных Штатов не единожды официально подтверждал, что светский гуманизм является религией. Члены Верховного Суда признали, в частности, светский гуманизм религией в деле Торкасо против Уоткинса (1961): "Среди исповедуемых в этой стране религий есть и такие, которые не проповедуют традиционной веры в существование Бога. Это - буддизм, даосизм, этическая культура, светский гуманизм и пр."
Касаясь вопроса об отделении церкви от государства, "Декларация светского гуманизма" провозглашает следующее утверждение: "Уроки истории учат нас: везде, где государство предоставляет какой-либо религии или идеологии возможность занять доминирующее положение, мнение меньшинства ставится под угрозу. Плюралистическое, открытое и демократическое общество должно дать всем точкам зрения шанс быть услышанными". Однако стоит лишь христианам поднять свой голос, пытаясь высказаться по любой проблеме - будь то определение ценностей или вопрос о сексуальном образовании - как гуманисты тут же забывают собственное заявление. Теистические воззрения христиан сразу превращаются в ту самую точку зрения меньшинства, которая ставится под угрозу.
Светские гуманисты считают, что государство "не должно использовать деньги налогоплательщиков для оказания помощи каким-либо религиозным организациям или какой-либо идеологии, становясь инструментом пропаганды или подавления инакомыслящих". Но гуманисты всегда считали, что государство не должно подвергать дискриминации и их взгляды. В результате, атеистический светский гуманизм быстро становится - если уже не стал - неофициальной государственной религией Соединенных Штатов, поскольку его пропагандируют через систему общественного образования на всех ее уровнях - от детского сада до университета.
Иногда светские гуманисты чувствуют все же необходимость похвалить какую-нибудь религию, но и в этих случаях они не отказываются от мнения, что именно религия ответственна за многие, если не все беды современного мира: "Хотя церковь и содействовала строительству больниц и школ и, что несомненно наиболее ценно, проповедовала идеи любви и милосердия, - говорят они, - многие религии все-таки принесли людям больше страдании своей нетерпимостью к тем, кто не принимал их вероучения.
Историк Джеймс Хитчкок напоминает: "Светский гуманизм часто манипулирует общественным мнением, настраивая его в свою пользу заявлениями о том, что история церкви есть история кровавых преследований инакомыслящих, в то время как светский гуманизм отличала терпимость". Однако тот же автор заявляет: "С самого начала современный светский гуманизм был запятнан кровью". Так, вспоминая о разгуле террора во времена французской революции, когда были гильотинированы тысячи людей, он пишет: "Вначале казалось, что революция склонна терпимо относиться к церкви, если духовенство обещает быть лояльным к правящему режиму. Но вскоре правительство встало на путь развертывания кампании "дехристианизации". Церкви закрывались, их здания осквернялись - в них, например, устраивали конюшни. Религиозная символика была запрещена вместе с богослужением. Закрыта религиозная печать. Священники и монахи подвергались массовым арестам, их ссылали или заточали в тюрьмы, а то и казнили. Правительство поставило целью стереть христианство с лица земли".
Надо быть наивным, чтобы поверить в то, что светские гуманисты были когда-либо терпимы, или что в наши дни они терпимы к тем, кто исповедует христианство.
Гуманисты считают, что религия должна преклоняться перед авторитетом науки. Как говорится в пятом пункте "Манифеста гуманистов - 1": "Религия должна проверять свои упования в свете научного духа и метода". В своем стремлении сбросить с трона религию с ее сверхъестественным Божеством, светские гуманисты превратили науку в идола.

Бог

По их собственному признанию, "светские гуманисты могут быть агностиками, атеистами, рационалистами или скептиками. Но главное, они не считают, что существуют достаточно убедительные свидетельства присутствия во вселенной какой-то божественной идеи. Они отвергают утверждения, что Бог чудесным образом вмешался в ход истории или лично явился нескольким избранным, что Он может спасать или освобождать людей от грехов".
Безбожную позицию гуманистов разоблачают их заявления о том, что они не признают ничего священного и не верят ни в божественное, ни в демоническое".
Более того, в предисловии к "Манифесту гуманистов - 2" говорится: "Как и в 1933 году, гуманисты убеждены, что традиционный теизм, особенно вера в Бога, способного слышать, Который, якобы, любит и заботится о людях, знает и понимает их нужды и может что-то сделать для них, безнадежно устарела".
Судя по этому заявлению, можно заключить, что для гуманистов главное - доказательства. Однако они крайне непоследовательны, поскольку верят в эволюцию, которую невозможно доказать с помощью научного метода, а он, как известно, считается у них незыблемым авторитетом. Так, чтобы началась эволюция, необходимо, чтобы неживая материя произвела живую материю. Со времен Луи Пастера (1822-1895) наука утверждает, что такая спонтанная генерация невозможна. Верить в эволюцию, несмотря на этот научный факт, - все равно что вслепую поверить во что-то, не подтвержденное никакими доказательствами. Однако никаким другим образом светские гуманисты с их атеистической самонадеянностью объяснить этого не могут.
Хотя они и говорят, что "признают важность религиозного опыта", но в то же время утверждают: Однако мы отрицаем, что такой опыт имеет какое-либо отношение к сверхъестественному". Поскольку гуманисты не признают ничего сверхъестественного - будь то божественное или демоническое - им приходится давать всему натуралистическое объяснение. Это изгоняет Бога из классных комнат и исключает любую моральную ответственность перед Высшим Существом. Не знаю, отдают ли гуманисты себе в этом отчет, но ведь "человекам положено однажды умереть, а потом суд" (Евр. 9:27).

Иисус Христос

Библейское христианство учит, что Иисус Христос - Бог. Вселенский Собор в Никее в 325 году осудил ересь Ария, утверждавшего, что Иисус Христос - не Бог. И хотя арианство продолжало еще какое-то время находить сторонников, к 381 году "этот вопрос был официально решен церковью".
А вот что заявляют светские гуманисты: "Мы отрицаем божественность Иисуса, божественную миссию Моисея, Мухаммада, других пророков, возвещавших грядущее наступление Судного Дня, а также святых любых сект и деноминаций".
Поскольку гуманисты не верят в сверхъестественное, они не верят и в то, что Иисус Христос - Бог, а посему не считают Библию достоверным источником, поскольку в ней говорится о Нем. Как писал апостол Иоанн: "Пришел к своим, и свои Его не приняли" (Иоан. 1:11). К счастью для нас, Он "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12).

Человек

Во втором пункте "Манифеста гуманистов - 1" говорится: "Гуманисты считают, что человек есть часть природы, результат длительного эволюционного процесса".
В "Декларации светского гуманиста" содержится следующее утверждение: "Хотя нельзя сказать, что теория эволюции окончательно сформулирована, или что она непогрешима как научный принцип, она, тем не менее, подтверждена многими научными открытиями".
Поклоняясь науке и технике, светские гуманисты "верят, что научный метод, как бы несовершенен он ни был, все еще является наиболее надежным средством познания мира".
Однако гуманисты обманывают себя, если думают, что теория эволюции была разработана с помощью "научного метода". Доктор философских наук (Университет штата Миннесота) Генри Моррис разъясняет: "Настоящая наука должна быть зримой, поддающейся измерению и располагающей повторными результатами. Однако эволюция, даже если она и была на самом деле, протекала слишком медленно, чтобы ее можно было наблюдать, и состояла из уникальных неповторяющихся событий. Поэтому она находится вне рамок истинной науки и никогда не была научно доказана".
Гуманисты претендуют на то, что они - борцы за свободу слова и академическую свободу. Вместе с тем, они фактически выступают за ограничение прав тех, кто выражает теистическую точку зрения. Некоторые из них настолько не уверены в собственных взглядах и так боятся свободного обмена идей, что говорят: "В случае успеха сторонники идеи "сотворения" вселенной могут серьезно подорвать доверие к самой науке".
Гуманисты путают научные факты с интерпретацией исходных данных. Ученые имеют дело только с фактами. Теории происхождения не являются частью чистой науки как дисциплины. В противном случае, для того, чтобы стать компетентным ученым, нужно было бы вначале стать либо креационистом, либо эволюционистом. Однако среди компетентных ученых Соединенных Штатов есть и те, и другие. Причина проста - серьезные ученые не занимаются теориями происхождения; они занимаются тем, что "зримо, поддается измерению и располагает повторными результатами".
Хотя светские гуманисты утверждают, что стоят за академическую свободу, их дела выдают их истинные настроения. Они считают, что должны быть представлены только те взгляды, которые основываются на эволюционной точке зрения. (Взгляды эти различаются только потому, что эволюционисты никак не могут договориться между собой.) Почему-то гуманисты считают, что, если разрешить теистам свободно высказываться по этим проблемам, это поставит под угрозу академическую свободу. "Мы выступаем против попыток фундаменталистов... вторгнуться в научные аудитории с требованием, чтобы студентам излагалась креационистская теория и чтобы она была включена в учебники биологии. Это - серьезная угроза как академической свободе, так и чистоте образовательного процесса".
Странно слышать, что высказывание различных точек зрения является "угрозой... академической свободе". Казалось бы наоборот: о какой свободе может идти речь, если отсутствует свобода высказывания различных точек зрения? Одним словом, все это ярко свидетельствует о том, что гуманисты выступают за свободу слова и академическую свободу только для сторонников атеистических взглядов светского гуманизма.
Уайтхед, юрист, специализирующийся в делах, связанных с осуществлением права на свободу слова, отмечает: "Если верующие не вернут себе право на свободу высказываний в школах и других общественных местах, то религия окажется в таком же положении, как и в Советском Союзе. "Свобода" вероисповедания распространяется там только на ту церковь, которая находится под контролем". Эволюционный взгляд - это попытка объяснить возникновение мира без Бога-Творца. Находящиеся под контролем светских гуманистов школы отгораживают или не знакомят учеников с какими-либо иными точками зрения на происхождение мира, кроме той, которая преподается им как единственно верная. В этом отношении ученики частных христианских школ имеют возможность получить более широкое образование, поскольку в большинстве из них им рассказывают не только о том, что говорят о происхождении мира эволюционисты, но и о том, как его трактуют креационисты.
Рассуждая о человеческой жизни, гуманисты сами себе противоречат. С одной стороны, они говорят: "Главное для для гуманистов - ценность и достоинство каждой личности". С другой стороны, они же заявляют: "Необходимо признать право на... аборт...".
Логика светских гуманистов оправдывает аборты: "Мы не нашли никаких убедительных доказательств того, что у человека есть какая-то отдельная "душа", которая существует до рождения и после смерти".
А вот что говорят светские гуманисты о сексе: "Не поощряя, конечно, разнузданной вседозволенности и безоглядной неразборчивости связей, цивилизованное общество, вместе с тем, должно быть терпимым". Однако на практике они проявляют терпимость только к поведению, не соответствующему библейским нормам, а не к тому, которое основывается на Писании. Фильмы и телепрограммы, демонстрирующие отклонения от нормального сексуального поведения, оправдываются ссылками на то, что в нашем плюралистическом обществе каждый должен иметь право высказывать свою точку зрения безо всякого вмешательства цензуры.

Грех

Библейское христианство считает, что "все согрешили и лишены славы Божией" (Рим. 3:23). Причина этого в том, что грех передан нам по наследству от Адама: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12). Но мы грешны не только по своей природе; мы постоянно грешим и в своей повседневной жизни. А поэтому все мы нуждаемся в прощении наших грехов, чтобы получить вечную жизнь.
Светский гуманизм в это не верит. Когда человек обожествлен, такого понятия, как грех, просто не существует. Вместо того, чтобы признать развращенность человеческого сердца, гуманисты хвалятся: "Мы сами несем ответственность за то, что мы есть и чем будем". Естественно, отношение гуманистов к понятию греха предопределяет и их отношение к спасению.

Спасение

Если греха не существует, то не от чего и спасаться. Гуманисты считают, что никакого спасения им не требуется, поскольку они всего могут добиться сами, собственными силами.
В своих вступительных замечаниях к "Манифесту гуманистов - 2" Пауль Куртц писал: "Что может быть более насущным в наш критический век науки и техники, чем необходимость признать, что поскольку никакое божество нас не спасет, мы должны спасать себя сами?" Но ведь никто никогда не оправдается перед Господом своими делами. Апостол Павел напомнил верующим: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8,9).
В первом веке тоже были люди, которые думали, что оправдаются перед Богом своими делами, исполнением Его закона. Однако им напоминали, что "делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим. 3:20).
"Декларация светского гуманиста" поддержала антитеистические позиции первого и второго "Манифестов гуманистов", подтвердив, что светские гуманисты "отвергают идею, что Бог... может спасти грешников, простив их грехи".
Более того, евангельским верующим следует иметь в виду, что гуманисты не считают библейские взгляды полезными обществу. Они утверждают, что "учение о спасении, основанное на столь простом утверждении, можно рассматривать как вредное, поскольку оно отвлекает людей ложными надеждами на будущий рай". Светские пропагандисты и психологи считают, что верой в Бога-Спасителя христиане не только не помогают себе, но, наоборот, наносят себе вред. "Обещания вечного спасения и страх перед вечным осуждением иллюзорны и вредны", - заявляют они.

Будущая жизнь

Библейское христианство учит, что все умершие впоследствии воскреснут. Все, кто уверовал в Божье спасение, получат вечную жизнь, а те, кто его отвергает, будут осуждены на вечные муки. Все, кто верит в Иисуса Христа, получают прощение грехов. "Верующий в Него не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3:18).
Светские гуманисты заявляют: "Мы не нашли никаких убедительных доказательств того, что у человека есть какая-то отдельная "душа", которая... существует после смерти". Согласно этой точке зрения, человек есть всего лишь животное. Но Библия говорит, что у каждого человека своя судьба - или вечное блаженство, или вечные муки (см. Мат. 25:46; Иоан. 5:29).

Заключение

Что должны сделать христиане, чтобы христианство не утратило своей жизненной силы? Джон Уайтхед говорит: "Христиане отвлеклись на многочисленные мелкие баталии, потому что не определили свои приоритеты. Если мы хотим выжить, то должны сфокусировать свое внимание на ключевых проблемах".
Уайтхед перечисляет эти ключевые проблемы в порядке их значимости: "Святость человеческой жизни, защита традиционных семейных устоев, церковь и частная школа, свобода высказываний в общественных местах (включая школу) и необходимость оказания помощи преследуемым за свои убеждения в тоталитарных государствах".
Все это удачно суммировал Френсис Шейффер: "Если христианская вера истинна, то она полностью противоположна идеям нашего аморального века, и должна претворяться в жизнь как через учение, так и через практические дела".
Развивая дальше свою мысль, Шейффер делает следующее замечание: "Мы имеем дело с великим евангельским несчастьем - неспособностью евангельского мира отстаивать истину. Этот порок можно назвать лишь одним словом - приспособленчество: евангельская церковь приспособилась к духу мира века сего".
Шейффер особенно сокрушается по поводу того, что многие, называющие себя христианами, перестали активно выступать в защиту всего, чему учит Библия по важнейшим вопросам жизни и смерти.
Гейслер дает такую обобщенную характеристику светских гуманистов: "Претендуя на то, чтобы их считали гуманными, они на деле поощряют убийство невинных (аборты). Заявляя, что их позиции научны, они на деле нарушают основополагающие законы науки. Считая себя рациональными, они на деле поступают наперекор фундаментальным принципам логического мышления. Утверждая, что любая этика относительна, они выдают это утверждение за абсолютную истину. Таким образом, светские гуманисты, по меньшей мере, непоследовательны".
Мы находимся в состоянии духовной войны. Похоже, как сказал Шейффер, "мало кто из христиан понял суть той битвы, которую мы ведем". В мировоззрении американцев произошел сдвиг от веры к атеизму и даже к пантеизму движения "Новый Век". Свобода слова далеко не всегда распространяется на последователей библейского Христа.
Более чем когда-либо нам необходимо обратить серьезное внимание на слова апостола Павла: "...укрепляйтесь Господом и могуществом силы Его; облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять" (Еф. 6:10-13).
Главная проблема светских гуманистов состоит в том, что "они заменили истину Божию ложью и поклонялись и служили твари вместо Творца" (Рим. 1:25).

Резюме

Название группы: Светские гуманисты
Известна также как: Гуманисты

Вероучение

Авторитетный источник
Решительно возражают против того, что Библия - это Слово Божье
Высмеивают Библию как безнадежно устаревший источник
Не верят в абсолютную истину
Больше доверяются человеческому разуму, чем божественному провидению
Ставят человеческие потребности и опыт выше откровения Бога, ритуалов и верований
Религия
Утверждают, что светский гуманизм - не религия, а учение, отвергающее все религии
Не признают документов Верховного Суда США, признающих светский гуманизм религией
Заявляют, что в плюралистическом обществе должны иметь право на существование все точки зрения, а не только проповедь какой-то одной религии или идеологии
Вступают в противоречие с собственными заявлениями когда по проблемам общечеловеческих ценностей, свободы слова, происхождения жизни и сексуального воспитания высказываются христиане
Теистические взгляды христиан становятся мнением меньшинства
Утверждают, что многие религии были причиной человеческих страданий, так как проявляли нетерпимость к тем, кто не принимал их догм
Не признают, что светский гуманизм "изначально был запятнан кровью"
Считают, что религия должна склониться перед авторитетом науки
Стремясь сбросить с пьедестала религию и ее сверхъестественного Бога, делают из науки идола
Бог
Светские гуманисты могут быть агностиками, атеистами, рационалистами или скептиками
Заявляют, что нет достаточных доказательств присутствия во вселенной какой-либо божественной идеи
Отрицают возможность того, что Бог чудесным образом вмешивается в историю и спасает или освобождает людей от грехов
Не верят ни в божественное, ни в демоническое
Утверждают, что вера в слышащего молитвы Бога недоказуема и вышла из моды
Иисус Христос
Отрицают божественность Иисуса
Не веря в сверхъестественное, не признают и того, что Иисус Христос - Бог
Человек
Считают, что человек - часть природы, результат длительного процесса эволюции
Утверждают, что теорию эволюции убедительно подтверждают различные научные открытия
Считают, что научный метод - наиболее надежный способ познания мира
Игнорируют тот факт, что научный метод имеет отношение только к тому, что зримо, поддается измерению, дает повторные результаты, в то время как теории происхождения жизни находятся вне этой сферы
Претендуют на то, что они - борцы за свободу слова и академическую свободу и, в то же время, стремятся ограничить право высказывания теистических точек зрения
Считают, что популяризация креационной теории представляет серьезную угрозу академической свободе и чистоте образовательного процесса
Противоречат сами себе, заявляя о ценности и достоинстве каждой человеческой личности и одновременно считая, что следует признать право на аборт
Не верят, что у человека есть душа, которая отделяется от тела и существует как до рождения, так и после смерти
Грех
Не верят в существование греха Считают, что мы сами ответственны за то, что мы есть, и чем станем
Спасение
Считают, что нас не спасет никакое божество и что мы должны спасти себя сами
Отрицают идею спасения или искупления Богом грешников
Считают учение о спасении вредным, отвлекающим внимание людей ложными надеждами на будущий рай
Расценивают обещания спасения и страх перед осуждением как иллюзорные и вредные
Будущая жизнь
Не верят в будущую жизнь в библейском понимании
Утверждают, что нет никаких убедительных доказательств того, что душа будет жить после смерти

Рекомендуемая литература

LaHaye, Tim. The Battle far the Mind. Old Tappan, NJ: Fleming H. Revell Company, 1980.
Geisler, Norman L. Is Man the Measure? An Evaluation of Contemporary Humanism. Grand Rapids, MI: Baker Book House, 1983.
Hitchcock, James. What Is Secular Humanism? Why Humanism Became Secular and How It Is Changing Our World. Ann Arbor, Ml: Servant Books, 1982.
Morey, Robert A. The New Atheism and the Erosion of Freedom. Minneapolis, MN: Bethany House Publishers, 1986.
Schaeffcr, Francis A. A Christian Manifesto. Westchester, IL: Crossway Books, 1981.
____________The great Evangelical Disaster. Westchester, IL: Crossway Books, 1984.
Whitehead, John W. The Stealing of America. Westchester,

9. Трансцендентальная медитация

"Сегодня нас более, чем когда-либо подвергают испытаниям. Непрерывно встающая перед нами назойливая дилемма "бороться или бежать" невольно наводит на мысль, что мы, возможно, не сможем психологически и физиологически адаптироваться с той же скоростью, с которой меняется окружающая нас среда. Участившиеся случаи гипертонической болезни, быстрый рост смертности от сердечно-сосудистых заболеваний и инсультов подтверждают это. Поскольку не приходится ожидать, что наше окружение станет менее сложным и более стабильным, мы должны найти внутри себя средство, которое поможет нам приспособиться к требованиям, предъявляемым жизнью в двадцатом веке".
Это высказывание врача свидетельствует о растущей обеспокоенности медиков в связи с проблемой поиска средств снятия стрессов и снижения кровяного давления. Для решения этой проблемы многие американцы обращаются к Трансцендентальной медитации (ТМ).
Однако христианские врачи не рекомендуют пользоваться методами ТМ; они призывают христиан делать то, что стимулирует духовное здоровье и снижает возбуждение. "Выделите время для того, чтобы заняться своей душой - советуют доктора Минирт и Майер, - -иначе Богу, семье и окружающим будет от вас мало пользы. Прежде всего вы должны быть в добром духовном здравии. А для этого нужно время, позволяющее расслабиться и отдохнуть".
Медитация не является чем-то новым для тех, кто верует в Иисуса Христа как в Спасителя. Слова "meditate" (размышлять, созерцать) и "meditation" (размышление, созерцание) встречаются в Библии, а значит признаются христианами.
Бог сказал Иисусу Навину: "Да не отходит сия книга закона от уст твоих; но поучайся ("meditate") в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно" (И. Нав. 1:8).
Слово "meditate" часто встречается в псалмах Давида. Говоря о блаженном муже, он отмечает: "Но в законе Господа воля Его, и о законе Его размышляет ("meditate") он день и ночь!" (Пс. 1:2) Псалмопевец обращается к Господу: "О заповедях Твоих размышляю ("meditate"), и взираю на пути Твои" (Пс. 118:15). В другом месте он говорит: "Вспоминаю дни древние, размышляю ("meditate") о всех делах Твоих, рассуждаю о делах рук Твоих" (Пс. 142:5).
Учитывая то значение, которое придает Библия медитации, проповедники христианства всегда призывали верующих размышлять о Боге и Писании. При этом многие из них советовали ежедневно выделять для этого специальное время, называя это "временем молитвы" или "безмолвия". Имеется в виду, что верующий должен найти тихое место, где он может побыть один, почитать Библию, поразмышлять ("meditate") о ее истинах и обратиться с молитвой к Господу.
Но в западном мире в моде совсем другой вид медитации. Это так называемая "Трансцендентальная медитация". Она "трансцендентальна", то есть абстрактна, неясна, туманна, так как человек при этом выходит за пределы конкретных мыслей и достигает того, что основатель ТМ называет "источником мысли". Это - "медитация", поскольку с ее помощью человек дважды в день на двадцать минут уходит из этого суетного мира и занимается процедурой, рассчитанной на снятие стресса и полное раскрытие потенциала личности.
Поощряемая христианством медитация принципиально отличается от ТМ. При ТМ медитация осуществляется как пассивное раскрытие разума. В то время, как человек пытается слиться с чистым сознанием или "источником мысли", его разум должен находиться в состоянии полного покоя. В отличие от этого, христианство предупреждает, что человек не должен бесцельно раскрывать свой разум. Библия учит верующего "пленять всякое помышление в послушание Христу". (2 Кор. 10:5) В Писании специально перечисляется то, о чем можно думать верующему: "Наконец, братия (мои), что только истина, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте" (Фил. 4:8).

Предыстория

Трансцендентальная медитация обязана своей популярностью Махариши Махешу Йоги. Родился он в Индии около 1910 года и был назван Махешем Бра-садом Вармой. В начале 1940-х годов он окончил Аллахабадский университет, получив степень бакалавра физических наук. Вскоре он стал любимым учеником Шри Гуру Дева ("Гуру" значит "учитель", {Дев" - "божественный"). Гуру Дев был связан с индуистским монастырем. Под его руководством Махариши Махеш Йоги изучал йогу (помогающую человеку соединиться с Брахманом - индуистской концепцией Бога), поэтому прибавление к его имени слова "Йоги" означает "последователь йоги".
У ног Гуру Дева Махариши постиг индуистский монистический взгляд на мир, в основе которого лежит принцип единства всего сущего. Это мировоззрение выражено в формуле "все есть Одно". Монизм, общий для большинства религий, особенно присущ индуизму. Все живые существа, равно как и неодушевленные предметы рассматриваются как часть единой "божественной сущности". Собственно говоря, те, кто исповедуют монизм, не видят разницы между Богом и личностью (или, скажем, между помидором и стулом), поскольку по их убеждению, все они - часть единой "божественной сущности". Из известных в Соединенных Штатах религиозных групп, разделяющих эту точку зрения, можно назвать "Христианскую науку", "Школу христианского единства" и современное движение "Новый Век".
Такой взгляд на мир в то же время пантеистичен, поскольку подразумевает, что Бог есть все и все есть Бог. Иными словами можно сказать, что Бог присутствует во всем, а все - это и есть Бог. Легко заметить, что Бог в индуизме сильно отличается от библейского Бога; это не Личность, а - безликое "Существо", или "сущность" вселенной. Предупреждая о всепроникающей силе пантеизма и напоминая о необходимости предотвратить его проникновение в наши дома, школы, бизнес и церковь, профессор теологии и философии Денверской семинарии (штат Колорадо) Гордон Р. Лыоис писал: "Я понял, что нужно принять меры предосторожности, когда сам побывал в Индии, где в течение многих веков в сознание людей внедрялись монистические взгляды на мир и образ жизни. В сельских районах этой задавленной нищетой страны жизнь стоит дешево. Я увидел, как трудно проповедовать Евангелие людям, отравленным пантеизмом, уверенным, что они божественны, обладают бесконечно большим потенциалом самосовершенствования, не являются от рождения грешниками и не нуждаются в великодушной искупающей всех жертве Иисуса Христа".
В 1959 году, прибыв в США, Махариши Махеш Йоги развернул в средствах массовой информации широкую рекламную компанию, популяризовавшую ТМ не как религию, а как некую светскую научную дисциплину. ТМ преподносилась как безвредный способ улучшения здоровья, увеличения производительности труда и инициативности, а также снятия напряжения и стресса. Однако в действительности ТМ - вовсе не нейтральная дисциплина; это - чисто религиозное верование.
Трансцендентальная медитация представляет собой технику размышления, при которой субъект безмолвно, монотонно распевает назначенную учителем "мантру" (тайное слово на классическом древнем языке Индии - санскрите) до тех пор, пока не достигнет состояния, называемого "космическим" (или "блаженным") сознанием. Уже одно это подтверждает, что практика ТМ религиозна, поскольку личная мантра в действительности является именем индуистского божества. Вот почему некоторые справедливо замечают: "Повторение мантры - это поклонение индуистскому божеству". Можно, конечно сказать, что вы об этом не знали, но 'сам Махариши признает, что мантры помогают вызывать богов и духов из потустороннего мира".
Считается, что каждый человек должен иметь собственную мантру. Однако, практически, несколько человек могут иметь одну и ту же мантру, не зная об этом, поскольку никто не обязан рассказывать другим, какая именно у него мантра. Калвину Миллеру - автору книги "Трансцендентальное сомнение" удалось угадать мантру одного человека, поскольку он знал, что выбор мантры для того или иного человека делается зачастую только исходя из его возраста.
Один бывший инструктор ТМ рассказывал, что им было предписано обманывать несведушую публику, в особенности относительно значения мантр. Это заявление вполне согласуется с тем, что сказал один критик ТМ: "Махариши воспользовался уроком широко известного индуистского источника - "Бхагавад-Гиты", в которой бог Кришна (восьмое или девятое воплощение индуистского божества) говорит: "Да не обеспокоит тот, кто знает все, того несведущего, который знает только часть"". Нельзя рассчитывать на то, что человек, руководствующийся такой философией, скажет правду. Он, конечно, может возразить: "Чем меньше знаешь, тем меньше переживаешь". Однако, мы не раз убеждались на собственном опыте, что "именно то, чего мы не знаем, может впоследствии причинить большое беспокойство".
Помимо мантр, о религиозной практике ТМ свидетельствует церемония пуджа. После персонального инструктажа каждый человек должен принять в ней участие, чтобы получить свою личную мантру. "Слово "пуджа", - поясняет Ирвин Робертсон, - взято из языка хинди. Широко используемое в Северной Индии, оно означает поклонение индуистскому идолу. Живущие в Индии христиане им не пользуются".
Этот ритуал проводится на санскрите, так что большинство его участников вообще не понимает о чем, собственно, идет речь. Английский перевод пуджа - посвящения в члены движения ТМ (Беркли, Калифорния. Проект 'Духовные лжеучения") подтверждает религиозный характер этой церемонии. Ирвин Робертсон описывает эту церемонию следующим образом: "Первая из трех стадий ритуала начинается с призыва к богу Нарайане. Дальше следует перечисление различных исторических и легендарных персона леей вплоть до Шри Гуру Дева - учителя Махариши, основателя ТМ.
Во время второй части ритуала приблизительно семнадцать различных предметов (цветы, фрукты, белый носовой платок) раскладываются перед изображением Шри Гуру Дева, Божественного Мастера. Каждое приношение сопровождается словами "Я преклоняюсь"". Если понимать, о чем собственно идет речь, не останется сомнений, что вновь посвящаемый поклоняется индуистскому божеству.
ТМ рекламировалась как наука, не имеющая никакого отношения к религии, и в таком качестве широко внедрилась в систему образования. Философию "Трансцендентальной медитации" поддержали некоторые влиятельные члены правительства. Даже среди религиозных лидеров нашлись такие, которые поверили, что ТМ является всего лишь нейтральной психологической практикой, а вовсе не замаскированной религией.
Однако в 1977 году федеральный суд штата Нью-Джерси запретил преподавание ТМ в школах этого штата. В вынесенном решении говорится, что "учение НСИ/ТМ и пуджа носят религиозный характер; поэтому любое иное заключение неприемлемо и недопустимо". НСИ - аббревиатура названия "Наука созидательного интеллекта". Исследователь культов Дейвид Хаддон свидетельствует: "Теоретический аспект ТМ - предложения Махариши "Наука созидательного интеллекта" - есть не что иное как изложение псевдонаучным языком принципов монизма Шанкары. Таким образом, индуистский монизм или пантеизм и есть та философия, которая определяет все это движение". Шанкара - индуистский реформатор девятого века, проповедовавший философию монизма.
Многие из нас были бы, несомненно, здоровее физически, духовно и психически, если бы в суете повседневной жизни уединялись на несколько минут в укромном тихом месте для отдыха и расслабления. Многие, наверное, получали бы от этого новый заряд сил и энергии, даже если никогда и не слышали о ТМ. Христианину было бы особенно полезно ежедневно дважды по двадцать минут размышлять об истинах Священного Писания и чудесных делах Господа. Однако, ТМ предлагает вовсе не это.

Вероучение

Совместимы ли христианство и ТМ? Вот главный вопрос, который должен задать себе христианин. Ознакомившись с догматами ТМ и ее основателя Махариши Махеша Йоги, мы найдем на него ответ.

Бог

Для христианина Бог - Личность, потому что, как это ясно видно из Библии, Он обладает разумом, эмоциями и волей. Он знает, чувствует и принимает собственные решения. Он всемогущ и существует независимо от Своего творения, потому что "В начале сотворил Бог небо и землю" (Быт. 1:1).
Как уже отмечалось, практика ТМ основана на индуизме, последователи которого придерживаются пантеистического восприятия Бога. И хотя Махариши Махеш Йоги говорит и о личностном и о безличном Боге, из его заявлений видно, что настоящим Богом он считает только безличного Бога. Он говорит о нем как о "высшем Существе абсолютной вечной природы". "Бог в личной форме, - утверждает Махариши, - является высшим всемогущим Существом". Личностный Бог в конечном счете вливается в безличное абсолютное состояние Высшего". Пантеистическое заявление ТМ, что "все есть Бог и Бог есть все" несовместимо с Библией. В Библии проводится четкая граница между Богом-Творцом и Его творением.
Пантеистическая философия ТМ видит в человеке часть Божества. Махариши считает, что жизнь в каждом человеке есть абсолютное Бытие, но это - не личностный Бог. Поэтому, его идею не следует путать с библейским учением о том, что в верующем во Христа как Спасителя живет Святой Дух. "Безличный Бог - это то Существо, которое живет в сердце каждого, - говорит Махариши, - и любой человек по своей истинной природе есть безличный Бог". По учению Махариши с помощью ТМ человек может получить абсолютно полное единение с безличным Богом или Божественной Сущностью вселенной. По сути дела это означает, что через ТМ человек становится Богом. Это уже не христианство: это - индуизм.

Человек

ТМ утверждает, что человеку от рождения свойственно быть хорошим, и процесс медитации имеет целью выявить и вынести на поверхность хорошие качества, заложенные в каждом человеке. Проповедники ТМ заявляют: "Царство Божие внутри вас". Это - точка зрения Махариши, считающего, что истинная сущность каждого - "безличный Бог".
Слова "Царство Божие внутри вас" напоминают слова Христа, записанные в Евангелии от Луки 17:21. Господь Иисус Христос сказал это, обращаясь к фарисеям, которые яростно оспаривали Его утверждение о том, что Он - Сын Божий и обетованный Израилю Мессия. Когда Иисус сказал, что Царство Божие внутри их, Он не имел в виду, что каждый из этих неверующих фарисеев был сам по себе Богом, или что в каждом из них живет Бог. Поскольку они отказывались от того, что хотел сделать для них Бог, когда Иисус Христос пришел, как Мессия Израиля, Он просто объяснил им, что Царство Божье находится среди них, поскольку среди них стоит Он - Царь этого Царства. То, что было переведено с греческого как "внутри вас", можно с таким же основанием перевести как "среди вас", что более точно передает значение этих слов в связи с контекстом (как это сделано в новом американском издании английского перевода Библии).
Вместо того, чтобы утверждать, будто бы человеку от рождения свойственно быть хорошим, в Библии говорится, что все люди от рождения грешны. "Потому что все согрешили, и лишены славы Божией" сказано в Послании к Римлянам 3:23, а далее в этом послании говорится: "Как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12).

Добро и зло

Уходя корнями в восточные религии, ТМ искажает различие между добром и злом. Учитывая, что философия ТМ придерживается монистической точки зрения - "все есть Одно" - как может она определить соотношение между добром и злом? Является ли "Сущность" или "Сила" (индуистский эквивалент Бога) одновременно добром и злом?
Библейский Бог резко отличается от бога в представлении восточных религий. Во взгляде на Божественную Сущность с позиции Одно-есть-все и все-есть-Одно в конечном счете нет места ни добру ни злу. "В философии Единой Сущности этические различия исчезают; предполагаемые противоположности - свет и тьма, добро и зло, люди и Бог - сливаются и растворяются друг в друге".
Основываясь на документальных данных, Дуглас Грутуис заявляет, что Чарльз Мэнсон "находился под сильнейшим влиянием философии Единой Сущности", когда приказал убить актрису Шарон Тейт и других людей. Мэнсон считал, что достиг такого состояния сознания, которое выходит за пределы морали, и поэтому мог без зазрения совести убивать людей. И хотя это, конечно, весьма необычный случай, Грутуис указывает, что такое поведение вполне в духе традиции поклонения индуистским богам.
В отличие от индуизма, в Библии приводится четкое различие между добром и злом. Они никогда не сливаются и человек не выходит в своем сознании по ту сторону добра и зла.

Грех и ответственность

ТМ безоговорочно, без оглядки на грех, обещает счастье всем людям. Библия говорит, что человек никогда не испытает истинного блаженства, никогда не будет счастлив, если не решит проблему личного греха и не уверует в Иисуса Христа. Легко представить себе радость человека, когда он узнает, что "нет ныне никакого осуждения тем, которые во Христе Иисусе живут" (Рим. 8:1). Верующий находит счастье в общении с Господом: "...наше общение - с Отцом и Сыном Его Иисусом Христом" (1 Иоан.1:3). Любое толкование счастья, не принимающее во внимание того, что грех отделяет человека от Бога, не может быть верным.
Христианство и ТМ придерживаются прямо противоположных точек зрения на вопрос об ответственности за грех. Поскольку ТМ отражает взгляд индуистской философии Махариши Махеша Йоги, утверждающего, что высший Бог не является Личностью, его последователи, естественно, не чувствуют необходимости отчитываться перед кем-либо, кроме самих себя. Такой подход соответствует учению Вед - сборника индуистских писаний, обожествляющих человека и преуменьшающих значение греха. Поскольку последователи ТМ заверяют, что "все есть Одно", добро и зло сливаются и люди могут соединиться с Богом; они верят, что находятся вне власти греха и могут поклоняться своей собственной божественности. Поэтому нет ничего удивительного в том, что ТМ обычно ничего не говорит об ответственности человека и его подотчетности Богу.
В отличие от этого Библия учит, что каждый человек должен будет лично держать ответ перед Господом. Верующие в Иисуса Христа как Спасителя в назначенный день тоже предстанут перед Судом Божьим, но речь пойдет не об осуждении за грехи, а о воздаянии за то, как они прожили жизнь, и соответствовали ли их поступки заветам Христа (см. Рим. 14:12, 1 Кор. 3:10-15, 2 Кор. 5-Ю). Те, кто отвергает Иисуса Христа как личного Спасителя, предстанут однажды перед великим белым престолом, а затем будут брошены в геену огненную (см. Отк. 20:11-15).
Это будет не актом жестокости со стороны Бога, а результатом отказа человека от того, что предложил ему Бог в Лице Иисуса Христа. Господь Иисус Христос уже заплатил за грехи всего мира, но плодами этой жертвы может воспользоваться лишь тот, кто признает свою греховность и доверится Иисусу Христу как своему личному Спасителю (см. Иоан. 1:12; 3:36; 5:24).

Спасение

В Библии говорится, что путь к спасению лежит через веру в Иисуса Христа, так как "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2:2). Поскольку Иисус Христос полностью искупил грех, то все, верующие в Него как в Спасителя, получат прощение грехов и наследуют вечную жизнь, "...слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь", сказал Иисус Христос (Иоан. 5:24). Как учит Библия, средством спасения является вера: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Еф. 2:8,9).
Однако спасения в библейском смысле этого слова ТМ не признает, поскольку считает, что каждый человек имеет в себе безликое божественное Существо, и никакое спасение ему не требуется. Как мы уже видели, люди, практикующие ТМ, думают, что они вне греха, а поэтому у них нет нужды в спасении или Спасителе. Как говорит Махариши, "выполнение жизненного предназначения состоит в том, чтобы достигнуть состояния божественной жизни и жить жизнью вечной свободы в полноте всех ценностей человеческого сушествования". По-видимому, это происходит тогда, когда человек посредством "глубокой трансцендентальной медитации" приходит в состояние чистого сознания или абсолютно чистого Существа, и может удерживать себя в нем. Такая точка зрения явно противоречит Библии и не имеет ничего общего с христианством,

Реинкарнация

Как и следовало ожидать, ознакомившись с его отношением к индуизму, Махариши Махеш Йоги верит в реинкарнацию, заключающуюся в том, что через длительную череду смертей и возрождений в новых формах человек может постепенно достигнуть духовного совершенства.
Это - вполне закономерный вывод для человека, придерживающегося подобных взглядов. С одной стороны, Махариши отрицает различие между добром и злом, но с другой стороны, все же чувствует, что рано или поздно ему придется нести ответственность за свои жизненные проступки. Спасение через веру в Иисуса Христа подменяется индуистской верой в "карму", в соответствии с которой любые неблагоприятные обстоятельства являются результатом прежней жизни. Карма циклична, потому что перерождения следуют непрерывно, одно за другим. Цель человека в том, чтобы разорвать этот цикл и вырваться из него, слившись со вселенским Существом. "Сила кармы, - говорит Махариши, - удерживает жизнь в сфере относительного, а человека - вне чистого Сушества". Достигающие полного единения с "чистым Существом", больше не перевоплощаются.
Происхождение учения о реинкарнации и карме - индуистское. В соответствии с Библией - все, что требуется человеку для подготовки к вечности, это его единственная земная жизнь. Если человек не уверует в Христа как в Спасителя, у него уже больше не будет такого шанса: "И как человекам положено однажды умереть, а потом суд" (Евр. 9:27).

Все религии равноценны

Индуизм считает, что все религии равноценны. Эту концепцию проповедует и ТМ. Инструкторы говорят тем, кто начинает практиковать ТМ под их руководством, чтобы они продолжали придерживаться своих верований и просто дополняли их техникой ТМ. Конечно, многие действительно не видят особой разницы между различными религиями. Но важно именно то, что эта точка зрения отражает индуистскую концепцию религии, которой следует Махариши Махеш Йоги. "Глубокая трансцендентальная медитация, - учит он, - это практика жизни, руководствующейся всем, чему в течение многих веков учили разные религии; именно благодаря этому и поднимается человек до уровня божественного Существа, исполняя заветы всех религий".
Нигде в Библии не сказано, что все религии одинаковы. Напротив, в ней говорится: "Ибо един Бог, един и посредник между Богом и людьми, человек Христос Иисус" (1 Тим. 2:5). Иисус сказал о Себе: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6). Апостол Петр засвидетельствовал о Христе: "...и нет ни в ком ином спасения; ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12). Библия прямо указывает, что человек не может стать Богом. Однако он может восстановить с Богом отношения, нарушенные в результате грехопадения. Но сделать это можно лишь одним путем - верой в Господа Иисуса Христа. Любое иное религиозное верование несет разочарование и будет иметь последствия в вечности.

Заключение

Те, кто внимательно изучал культы, высказываются о ТМ вполне определенно. По словам Дейвида Хаддона, Махариши "упорно скрывал от общественности как религиозную основу, так и конечную духовную цель ТМ - уничтожение личностного существования в безличном Абсолюте".
"ТМ - это только начало, - говорит Ирвин Роберт-сон, - -постепенное движение от материи к разуму, а потом к сверхразуму. Этот последний объясняется как "единение с Божеством", как "Космическое Сознание", как реализация себя через безличного бога, который находится в каждом человеке, существе и предмете. Вот какова цель ТМ".
"ТМ... не является нейтральным учением, которым можно заниматься, не нанося человеку ущерба, - предупреждают Джош Макдауэлл и Дон Стюарт, - ибо в действительности ТМ - индуистская медитация, которая пытается объединить медитирующего с Брахманом - индуистской концепцией Бога".
При нынешней философской и теологической неразберихе и путанице христианин нуждается в том, чтобы его направляли, руководствуясь словом Писания, а не субъективными представлениями антибиблейских систем, даже если они и могут в какой-то момент показаться истинными. Любой верующий, у которого появляется желание покопаться в учении ТМ, должен помнить предостережение Библии.
Бог через Моисея предупредил ветхозаветных израильтян: "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им": то не слушай слов пророка сего, или сновидец сего; ибо через сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей" (Втор. 13:1-3).
Эти слова напоминают нам о том, что не все сверхъестественное обязательно исходит от Бога. Если какое-либо учение не согласуется с Писанием, игнорируйте проповедующего это учение. А учение ТМ с Библией явно не согласуется.
Божье предупреждение имеет прямое отношение к ТМ хотя бы потому, что в ней используются мантры и церемония пуджа, а как известно, и то, и другое связано с поклонением индуистским божествам. "Да не будет у тебя других богов пред лицем Моим", говорит Господь Бог (Исх. 20:3) и далее добавляет: "...и имени других богов не упоминайте: да не слышится оно из уст твоих" (Исх. 23:13). Тот, кто верует в спасение через библейского Бога, не должен заниматься ТМ.
Несмотря на заверения защитников ТМ, она имеет явно религиозную основу, причем не христианскую, а индуистскую. Те, кто по незнанию практикуют ТМ, пытаясь решить свои проблемы, утрачивают
при этом духовные истины, которые могли бы дать им истинный мир и душевный покой - и не на короткое время, а навсегда.

Резюме

Название движения: Трансцендентальная медитация (ТМ)
Известна также как: Наука созидательного интеллекта (НСИ)
Основатель: Махариши Махеш Йоги (род. 1910)
Штаб-квартира в США: Вашингтон, округ Колумбия
Учебные заведения: Международный университет Махариши (МУМ) Фарфилд, штат Айова, Колледж естественного закона МУМ, Вашингтон, округ Колумбия

Вероучение

Бог
Верят в Брахмана - индуистскую концепцию бога
Исповедуют пантеизм - веру в то, что Бог во всем и все в Боге
Практикуют поклонение индуистским идолам, о чем свидетельствуют мантры и церемония пуджа
Верят не в личностного библейского Бога, а в безликое "Существо" или "Сущность" вселенной
Утверждают, что это Существо "живет в сердце каждого" и что через ТМ человек может достигнуть абсолютного единения с ним
Человек
Утверждают, что человек рождается добрым, и ТМ выявляет скрытое в нем добро
Говорят, что Царство Божие внутри каждого человека
Добро и зло
Искажают различие между добром и злом
Считают, что поскольку "все есть Одно" (монизм), ни добра, ни зла не существует
Монизм ведет к убеждению, что человек может с помощью ТМ выйти за пределы своего сознания и за пределы морали. Тогда получается, что он может без зазрения совести воровать и даже убивать
Грех и ответственность
Считают, что возможно стать счастливым, не решив проблему греха
Не чувствуют необходимости отчитываться за свое поведение перед безличным Существом
Считают, что могут достигнуть состояния, в котором окажутся за пределами греха и могут поклоняться своей собственной божественности
Спасение
Не видят необходимости в спасении, так как считают, что в каждом человеке присутствует божественное Существо
Не чувствуют нужды в спасении или Спасителе, так как считают себя вне греха
Верят в возможность исполнения жизненного предназначения (практически - форма самоспасения) через достижение состояния абсолютного чистого Существа
Реинкарнация
Верят в реинкарнацию, подразумевающую долгий процесс перерождений, с помощью которого человек может достигнуть совершенства
Проповедуют индуистский принцип "кармы", согласно которому каждая новая жизнь зависит от предыдущей
Считают, что перевоплощения следуют одно за другим
Думают, что достигающие единения с "чистым Существом" больше не перевоплощаются
Все религии равноценны
Считают, что все религии равноценны
Предлагают каждому продолжать исповедовать свою религию, просто добавляя к ней
Уверяют, что через ТМ "человек быстро поднимается до уровня божественного Существа, а именно в этом и состоит исполнение заветов всех религий

Рекомендуемая литература

Albrecht, Mark С. .Reincarnation. . A Christian Critique of a New Age Doctrine, Downers Grove, IL: InterVarsity Press, 1982.
Boa, Kenneth. Cults, World Religions, and You. Wheaton, IL: Victor Books, 1977, 1979.
Enroth, Ronald, and others. A Guide to Cults New Religions. Downers Grove, IL: InterVarsity Press, 1983.
Martin, Walter R. The Ne\v Cults. Ventura, CA: Regal Books, 1980.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions, San Bernardino, CA: Here's Life Publishers, Inc., 1983.

10. Церковь Объединения

"Может быть, вам захочется спросить меня: "А на каком основании вы все это говорите?" Я беседовал в мире духов с Иисусом Христом. Кроме того, я говорил с Иоаном Крестителем. Вот на каком основании".
Кто же этот человек, который утверждает, что он "разговаривал в своих сновидениях с Моисеем, Буддой и библейскими пророками, включая Иисуса Христа?" Этот человек - Сан Мьян Мун - лидер "Церкви Объединения".
Кто же в США не слышал о Myне и его движении!? Необычное учение Муна и его сомнительные методы вербовки новых сторонников сделали эту группу объектом оживленной полемики, продолжавшейся в течение нескольких лет. "Церковь Объединения" получила в последние годы широкую известность в связи с состоявшимся в 1982 году судом, который признал Муна виновным в попытке обмана федерального правительства и представлении неправильных сведений налоговым службам.
"Церковь Объединения" - движение довольно молодое, оно существует с 1954 года. Однако даже за такой короткий промежуток времени эта группа сумела обосноваться во многих странах и завоевать в них крепкие позиции, И хотя Мун со своей группой появился в США только в начале 70-х годов, это движение сегодня одно из наиболее быстро распространяющихся в этой стране.

Предыстория

Естественно, что знакомство с "Церковью Объединения" нужно начинать с Сан Мьян My на - основателя и духовного лидера движения. Авторитет и влияние Myна на своих учеников столь велики, что всех его последователей стали называть "мунистами".
Родился Мун 6 января 1920 года в Корее. Когда ему было десять лет, его семья приняла пресвитерианство. Как утверждает Мун, в пасхальное утро 1936 года, когда ему было 16 лет, во время молитвы на склоне горы он получил откровение. Myну, якобы, явился Сам Иисус Христос и сказал, что ему "предстоит осуществить важную миссию по исполнению Божьего Промысла".
Президент "Церкви Объединения" Америки Мозе Дурст рассказывает, что после этой встречи в пасхальное утро "преподобный Мун провел последующие девять лет в молитвах и штудировании Библии. Благодаря углубленным исследованиям, ему открылась истина, изложенная им в "Божественном принципе"".
Мун начал проповедовать свои "откровения" вскоре после окончания второй мировой войны. Потом Корея раскололась надвое, и коммунисты захватили ее северную часть. В 1948 году Мун был арестован и провел два года в трудовом лагере. Вместе с другими заключенными он был освобожден 14 октября 1950 года высадившимся на корейском побережье американским десантом. По словам самого Муна, он вез одного из находившихся вместе с ним в лагере заключенных "шестьсот миль до Пусана на велосипеде".
Несколько лет Мун проповедовал в Пусане и соседних с ним районах. В 1954 году он официально основал "Церковь Объединения", назвав ее "Обществом Святого Духа по объединению мирового христианства". В 1984 году - через 30 лет после ее основания - "Церковь Объединения" насчитывала "три миллиона членов в более чем 120 странах". По некоторым источникам, в Соединенных Штатах эта церковь имеет 40-45 тысяч приверженцев, хотя некоторые исследователи считают, что эти цифры сильно завышены.
После нескольких трудных лет, "Церковь Объединения" в Корее начала расти и преуспевать. Ее миссионеры отправились в Японию и некоторые европейские страны. В 1971 году Мун с группой приверженцев прибыл в Америку. На фоне треволнений того времени он вскоре приобрел много последователей среди молодежи. Его группа открыла штаб-квартиру в Нью-Йорке и развернула широкую компанию по привлечению новых сторонников. По всей стране Мун читал в крупных городах проповеди, на которые стекалось огромное число слушателей.
В Барритауне (штат Нью-Йорк) Мун открыл "семинарию", в которую принимали желающих примкнуть к движению. По утверждению его представителей, учеба в этой семинарии дает студентам "уникальный опыт экуменического христианского образования". Поскольку целью движения является объединение всех теологических доктрин, образование, которое предлагает Мун в своей семинарии, естественно, является и экуменическим и уникальным. Сомнительно только, что оно имеет хоть какое-нибудь отношение к христианству.
Вскоре после основания культа Мун приступил к организации различных предприятий. Используя бесплатный труд своих приверженцев, он создал целую империю, в которую входят фармацевтические компании, предприятия обрабатывающей промышленности, банки, и многое другое. "Церковь Объединения" обладает крупными капиталовложениями в Корее, Японии, Соединенных Штатах и других странах. В последнее время в органах массовой информации появились критические статьи о порядках на принадлежащих Муну рыбных промыслах.
Эти капиталовложения, а также методы сбора пожертвований в конце концов заставили американское правительство поставить под сомнение законность бизнеса и статус возглавляемой Муном организации, освобожденной от уплаты налогов. В 1982 году Муну было предъявлено обвинение в попытке обмана федерального правительства и представлении фальшивых деклараций о доходах в налоговую службу. Он был приговорен к 18 месяцам тюремного заключения и уплате штрафа в 25 000 долларов. Однако, он был заключен в тюрьму лишь летом 1984 года.
Перед тем, как отправиться в тюрьму Данбьюри (штат Коннектикут), Мун заявил своим последователям: "Я готов претерпеть заключение во имя единства. Находясь в тюрьме, я еще упорнее буду работать над укреплением единства движения Объединения с христианской общиной. Я буду также стараться достигнуть единства между движением Объединения, христианским сообществом и другими религиями. Вот для чего я иду сегодня в тюрьму".
Во время пребывания Муна в тюрьме "Церковь Объединения" предприняла попытку навязать свои взгляды религиозным деятелям. Подборки ее материалов были отправлены по почте 300 тысячам пасторов и другим представителям христианской церкви. В каждую посылку были вложены три видеокассеты с пояснительной брошюрой "Принцип объединения", экземпляры книги "Божественный принцип" и брошюры "Божье предупреждение миру: послание преподобного Муна из тюрьмы", а также брошюра "Слова и дела", посвященная 30-летней годовщине "Церкви Объединения". В некоторые посылки вместо "Божественного принципа" был вложен "Краткий анализ принципа 4-го уровня". По некоторым оценкам эта компания обошлась "Церкви Объединения" в 4,5 - 10 миллионов долларов.
Особенно заинтересован Мун в популяризации своих взглядов в Соединенных Штатах, поскольку он считает, что именно Америка должна стать базой для "Господа Второго пришествия". Мун заявляет: "Конец мира означает, что близко время Второго пришествия. Господу потребуется подготовленная база, с которой Он сможет начать выполнение Своей миссии. Этой базой должна стать Америка". Выступая в Вашингтоне, Мун сказал: "Движение за спасение мира должно начаться в этой стране. Америка станет его базой, а когда она выполнит эту миссию, то получит вечное благословление". С 1973 года Мун постоянно проживает в США.

Вероучение

Во многом полемика вокруг "Церкви Объединения" связана с ее доктринами и практикой. В статье об этом культе и его странных догматах, опубликованной в "Нью-Йорк Тайме Мэгэзин", говорится: "В то время, как приверженцы этой церкви считают учение Муна непреложной истиной, другие видят в ней умопомрачительную смесь пятидесятничества, восточного мистицизма, антикоммунизма, элементарной психологии и метафизики". Так каково же отношение Сан Мьян Муна и "Церкви Объединения" к основополагающим доктринам библейского христианства?

Авторитетный источник

Из заявлений Муна видно, что он не считает Библию богодухновенным Священным Писанием и высшим авторитетным источником. "Сама по себе Библия истиной не является, - утверждает он, - она - учебник истины. Естественно, что качество проповеди, метод, мера проникновения в глубины истины должны варьироваться в зависимости от эпохи... Поэтому нельзя считать, что этот учебник совершенен во всех его деталях".
"Церковь Объединения" пользуется Библией, но не относится к ней как к единственному авторитетному источнику. Президент этой церкви в Америке - Мозе Дурст, заявил: ""Божественный принцип" вместе с Ветхим и Новым Заветами - вот источники вероучения Церкви Объединения". Что касается "Божественного принципа", то эта книга, якобы, содержит новые истины, которые познал Мун из специальных, только ему известных откровений.
Как и многие другие лжерелигии, "Церковь Объединения" придает особое значение непрекращающемуся откровению. Последователи Муна верят, что он действительно получил откровения, которые до сих пор были скрыты от других. Таким образом, произведения и проповеди Муна пользуются большим уважением, чем Библия. Утверждая в своем послании из тюрьмы, что на Иоанне Крестителе лежит ответственность за смерть Иисуса Христа, Мун категорически заявил: "Таковы скрытые истины, которые представляются вам как новые откровения. То, что я говорю - Слово Божье. Если вы верите Библии, вы должны верить и в то, что говорю вам я".
Ставя свои "откровения" и толкования выше авторитета Библии, Мун не оставляет своим последователям выбора: они вынуждены признать его абсолютным и непогрешимым авторитетом.

Метод толкования

Вместо того, чтобы исследовать содержание Писания в соответствии с его принятым пониманием и в связи с историческим и культурным контекстом, Мун часто трактует цитаты из Библии как некие аллегории, подгоняя их под свое необычное учение.
Например, Мун так описывает некоторые подробности распятия Христа: "Разбойник, распятый по правую сторону от Христа, символизирует демократический мир, а разбойник, распятый по левую сторону от Христа представляет коммунистический мир". Таким образом, заключает Мун, именно из Библии берет свое начало традиционное обозначение демократов как "правых", а коммунистов - как "левых".
Аналогичным образом Мун утверждает, что слово "воскресение" означает не воскресение из мертвых, а принятие слова Божьего, чтобы стать обладателем Божьей любви".
Кроме того, Мун утверждает, что выражение "конец мира" вовсе не означает фактического уничтожения земли, а лишь прекращение зла".
Вы не найдете в Библии подтверждения Муновских интерпретаций этого и многого другого. Его толкования игнорируют семантику оригинальных библейских текстов. А тот факт, что последователи Муна искренне верят в правильность его утверждений, свидетельствует о том, что рассуждения Муна для них более авторитетны, чем Библия,
"Церковь Объединения" базируется не на Слове Божьем, а на философских концепциях, придуманных человеком. Однако Бог, будучи всемогущим и всеведущим, располагал и необходимой мудростью и способностями так передать Свои откровения людям, чтобы они поняли их именно в том смысле, в котором Он этого хотел. Библия - полное и окончательное откровение Божье. Нет никакого смысла выстраивать какие-то интерпретации, чтобы понять Священное Писание.

Дуализм

"В основе мировоззрения Муна, - отмечают Джош Макдауэлл и Дон Стюарт, - лежит концепция дуализма. Все существующее двойственно: Бог-Отец и Бог-Мать, Мужчина и Женщина, Свет и Тьма, Икь и Янь, Дух и Тело. Любая часть сущего имеет свой антипод. Бог Муна (в дуалистском толковании "мужчина-женщина") ведет Себя в отношении всего дуалистского создания дуалистично".

Грехопадение

Дуализм Муна ярко проявляется в его взгляде на первородный грех. Дж. Исаму Ямамото излагает интерпретацию Муна следующим образом: "Высшим выражением дуализма Бога, выраженным в самом Его творении, стали отношения между мужчиной и женщиной. Первым мужчиной был Адам; первой женщиной - Ева. Бог создал их духовно незрелыми и они были как брат и сестра. По отношению к Нему Самому они, по Его замыслу, должны были руководствоваться принципом "объект-субъект", что способствовало бы их духовному росту вплоть до полного духовного совершенства. Предполагалось также, что впоследствии, став мужем и женой, Адам и Ева создадут через своих потомков Царство Божье на земле".
Мун считает, что у человека было два грехопадения - одно физическое и другое - духовное. И то, и другое было связано с сексом. Мун утверждает, что Ева оказалась первой жертвой сатаны. Он соблазнил ее и она вступила с ним в половую связь. В результате она пала духовно, так как ей была предоставлена возможность духовного проникновения в сущность ее падения. Чтобы прикрыть свой грех, она соблазнила Адама и совершила с ним то же самое. В результате оба они пали физически.
Веря в двойственное падение человека, Мун считает, что Божье искупление тоже носит двойственный характер, поскольку необходимо и духовное и физическое спасение. Мун в своих теологических работах излагает свое понимание того, как Бог будет физически и духовно восстанавливать человечество. Поскольку первый Адам не смог сохранить свои первоначальные отношения с Богом и, следовательно, не мог воспитать духовных детей, нужен второй Адам, который, вступив в брак, имел бы детей и они положили бы начало совершенной расе безгрешных людей.

Иисус Христос

Определяя, является ли то или иное движение христианским, существенно важно проанализировать его учение об Иисусе Христе. Признают ли участники данного движения, что Иисус - Бог? Согласны ли они с тем, что Он полностью завершил дело искупления человечества от греха в Свое первое пришествие? Верят ли в то, что Он придет опять?
Не надо долго вникать в учение "Церкви Объединения", чтобы понять, что оно черезвычайно далеко от того, чему учит Библия. Мун не верит, что Иисус Христос - Бог. "Иисус был человеком, единым с Богом, но Он не был Богом-Отцом. Когда Он вернется на землю, Он явится как человек и станет третьим Адамом".
Но ведь вопрос не в том, "был ли Иисус Отцом?", а в том, "является ли Он Богом?" Мун, не колеблясь, отрицает божественность Христа. В своей книге "Божественный принцип" он решительно заявляет: "Иисус - очень ценный человек. Но как бы ни была велика Его ценность, она не выше, чем ценность любого человека... Совершенно ясно, что Иисус - это не Бог".
Такое заявление полностью противоречит тому, что говорит о Христе Библия. Так, например, когда Иисус сказал народу, что Он - Сын Божий, иудейские лидеры ни минуты не сомневались, что Он имел в виду именно то, что Он равен Богу (см. Иоан. 5:18). Вот почему они хотели Его распять. В Писании говорится, что хотя Бог один, Он существует в трех лицах - Отец, Сын и Святой Дух. Евангелие от Иоанна 1:1-14 свидетельствует об Иисусе как о "Слове": "В начале было Слово, и Слово было у Бога, и Слово было Бог" (стих 1).
Мун отрицает целесообразность прихода Иисуса Христа на землю, говоря, что Он не сумел выполнить Божий замысел: "Иисус не смог выполнить свою миссию Христа. Его смерть на кресте не была существенной частью Божьего плана спасения грешного человека". Мун утверждает, что в тело распятого Христа вошел сатана, и Его смерть стала величайшей победой сатаны,
Кроме того Мун заявляет, что Иоанн Креститель, фактически, ответственен за смерть Христа. По его словам, перед приходом Мессии люди ждали возвращения на землю Илии. Когда же они спросили об Илие Иисуса, Он дал понять, что Иоанн Креститель и есть Илия, однако, когда они спросили об этом Иоанна, тот все отрицал. Словам Иоанна, говорит Мун, поверили больше, чем словам Христа, и, в результате, недоверие Иоанна привело к распятию Иисуса.
О Божьем плане спасения в Библии говорится совершенно недвусмысленно. С самого начала Христос знал, что Ему предстоит умереть за грехи человечества. Он полностью отдавал Себе в этом отчет и пожертвовал Собой добровольно. В Евангелии от Иоанна 10:17,18 Иисус говорит: "...Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимет ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего". Поэтому Иоанн Креститель ни в коей мере не был ответственен за смерть Христа.
Мун не верит в физическое воскресение Иисуса после Его распятия. Он говорит, что людям являлся не Он, а Его дух. Однако в Библии ясно говорится, что воскресший Иисус имел тело. Об этом свидетельствует Его предложение апостолу Фоме потрогать Его раны, чтобы убедиться, что Он действительно распятый Христос. (Иоан. 20:24-29)
Каков же тогда был смысл пришествия Господа на землю? Мун утверждает, что "Иисус был вторым Адамом. В соответствии с Божьей волей, Он должен был вступить в благословенный божественный брак со Своей возрожденной невестой - второй Евой. Бог хотел, чтобы от Христа на земле появились безгрешные дети. Тогда Иисус и Его невеста стали бы Истинными Родителями человечества, и "привитое" к ним человечество обрело бы в них новую жизнь". Но Иоанн Креститель сорвал этот план, и Иисус был распят прежде, чем Он смог жениться и произвести на свет безгрешных детей. Поэтому, согласно доктрине "Церкви Объединения", Божий план спасения еще не выполнен.
Мун считает, что поскольку воля Божья не была исполнена во время прихода на землю второго Адама (Иисуса Христа), то следует ожидать прихода "третьего Адама" (Господа Второго пришествия), который женится и положит начало новой расе безгрешных людей.
"Мессии, - пишет Мун, - предназначено прийти на землю как Сыну Человеческому во плоти. Он явится как третий Адам и возьмет Себе жену. Это будет счастливейший день божественного брака - тот самый, о котором в книге Откровения говорится как о "брачной вечере Агнца". Они станут Истинными Родителями человечества".
Мун утверждает, что и при втором пришествии Мессия не сойдет на землю с небес, а будет вновь рожден от земной женщины, как Иисус Христос. Потом этот "третий Адам" вырастет, станет взрослым, женится и произведет на свет расу безгрешных людей.
Итак, по учению Муна, мы все еще не получили Божьего спасения. Смерть Иисуса Христа не искупила наши грехи и не спасла нас. "Третьему Адаму" еще только предстоит явиться и жениться на своей невесте.
Из учения Муна видно, что он не верит во второе пришествие Христа Спасителя. Кто же тогда этот "третий Адам"? Хотя Мун и не претендует открыто на этот титул, он, тем не менее, намекает на это весьма прозрачно. Например, он говорит, что Мессия будет родом из Кореи, а это, как известно, его родина. Не случайно, видимо, в "Церкви Объединения" именно ему присвоено звание "Господа Второго пришествия". Когда в I960 году Мун женился на Пак Джа Хан, это событие было названо "браком Агнца" (как говорится в 19 главе Откровения). Последователи Муна величают его и его жену "Истинными Родителями". Все эти факты свидетельствуют о том, что "Церковь Объединения" - да и он сам - считают Муна новым Христом.
Однако Библия свидетельствует, что Иисус Христос - последний Адам". "Так и написано: "первый человек Адам стал душею живущею; а последний Адам есть дух животворящий"" (1 Кор. 15:45)- Иисус Христос есть первый, последний и единственный Спаситель. Он заплатил цену сполна. Чтобы получить спасение, надо только уверовать в Него.

Святой Дух

Поскольку точка зрения Муна на Иисуса Христа расходится с Библией, встает вопрос: "что же проповедует Мун о третьем лице Святой Троицы?"
Мун считает, что Иисус пришел как "Истинный Отец". Развивая эту мысль, он говорит: "Однако, так как Отец в одиночку не может рожать детей, должна быть еще Истинная Мать, чтобы можно было возродить падших детей Божьих. Этой Истинной Матерью является Святой Дух", И заключает: "Таким образом. Святой Дух - это женское начало, утешающее и волнующее сердца людей".
Хотя греческое слово Дух" среднего рода, по отношению к Святому Духу в Евангелии от Иоанна 15:26 и 16:1З,14 применяются мужские местоимения. Нигде в Библии не говорится, что Святой Дух - это "Истинная Мать" или "женское начало". И нигде в Библии не говорится о союзе Иисуса Христа и Святого Духа в том смысле, в котором проповедует Мун. Таким образом, подтверждений взглядов Муна в Священном Писании нет.

Троица

Поскольку последователи "Церкви Объединения" утверждают, что Иисус был просто человеком, а Святой Дух - Его духовной женой, они переиначили и библейскую доктрину о Троице.
В "Божественном принципе" издания 1968 года, мы находим следующее высказывание о Троице: "Через божественный брак, достигнув совершенства, Адам и Ева составили бы с Богом Троицу. Эта Троица должна была быть образцом для всех будущих браков...
Но соединившись с сатаной, Адам и Ева уже не могли составить Троицу с Богом. В союзе со Святым Духом, Иисус впервые создал Троицу - но только духовную. Божественный идеал Троицы будет полностью реализован, когда Господь придет во славе своего Отца. Тогда Он соединится со своей Невестой, приглашая всех людей на брачную вечерю Агнца (Отк. 19:7-9). Он и Его невеста станут Истинными Родителями и все человечество вновь вернется к Богу, создавая с Ним бесконечные Троицы".
Таким образом, в теологии "Церкви Объединения", Иисус Христос и Святой Дух Богами не считаются. Собственно говоря, Сын и Святой Дух даже не выполнили волю Бога относительно истинной дели и смысла Троицы. И хотя впрямую об этом не говорится, но из того, как используют сторонники Муна эти Термины, видно, что они верят, что первая истинная Троица создана My ном, его женой и Богом. Они также прямо утверждают, что вступая в брак, мужчины и женщины могут создавать с Богом свои собственные Троицы.

Спасение

Одной из принципиальных доктрин "Церкви Объединения" является "Закон возмещения", согласно которому дети Божьи должны расплачиваться за свои грехи. Эта доктрина учит, что нужно стараться выплатить все, что только можно, чтобы Бог увидел это и простил нам остаток наших долгов.
В "Божественном принципе" приводится следующее объяснение идее возмещения: "Бог не может просто так, безо всяких условий прощать человека, потому что это противоречило бы Божественному принципу. Недостаточно только желать вернуться к Нему из царства сатаны. Подобно блудному сыну, мы должны проделать долгий, болезненный путь, медленно, шаг за шагом возвращаясь из дальних краев в дом нашего Отца. Только тогда, когда мы окажемся недалеко от дома, Он выбежит навстречу нам. Правда Бог готов пойти на уступки и человек может компенсировать не весь свой долг, а лишь какую-то его часть. После того, как он выполнит это условие, долг с него спишется и он будет признан Богом безгрешным".
"Церковь Объединения" проповедует спасение через добрые дела. Она предлагает различные варианты "возмещения" - пост, пожертвования, привлечение новых членов. Вот почему последователи Муна готовы годами заниматься продажей безделушек, пополняя фонды церкви. Они верят, что чем больше продадут, тем быстрее оплатят свой долг и достигнут совершенства.
По теологии "Церкви Объединения", возмещение - лишь первая стадия процесса спасения. Как уже было сказано, Мун считает, что необходимо не только духовное, но и физическое спасение. По его утверждению, изначально Христос пришел для того, чтобы обеспечить физическое спасение человечества через брак и воспитание безгрешных детей. Когда же Он не смог выполнить эту миссию, Бог использовал Его смерть для духовного спасения человечества.
Но одного духовного спасения недостаточно. Итак, после того, как человечество выплатит какую-то долю долга, Бог пошлет "третьего Адама" для устроения царства Божьего на земле. "Третий Адам" женится и они с женой станут "Истинными Родителями". Тогда те люди, которые через возмещение уже подготовили себя к этому, смогут жениться, будут воз]рождены и произведут на свет безгрешных детей. Как говорит Мун, "через восстановление Истинных Родителей мы будем возрождены как дети нашего небесного Отца и полностью спасены... Благодаря своим Истинным Родителям все люди обновятся и обретут способность давать миру безгрешных детей".
Итак, "Церковь Объединения" заменила спасение через веру в Иисуса Христа - и Его крестную жертву - спасением, основанным на добрых делах, включая брак и воспитание детей. Совершенно очевидно, что это - совсем не то, чему учит Библия.

Брак

Учение Муна особо подчеркивает дуализм мужчины - женщины и важность брака. "Брак, - пишет Мун, - является самым важным средством установления Царства Божьего на земле". С большой помпой была отпразднована собственная свадьба Myна, когда в I960 году он женился во второй раз. Этот брак положил начало настоящему "свадебному буму". Мозе Дурст писал: "Первой в истории "Церкви Объединения" свадьбой была свадьба преподобного Сан Мьян Муна в 1960 году. Она положила начало всем последующим бракам, заключаемым членами этого движения. Начиная с 1961 года, количество брачных церемоний значительно возросло".
Вплоть до 1982 года о брачной практике и учении "Церкви Объединения" почти ничего не было известно. Но проведенные в этом году две брачные церемонии привлекли внимание многих американцев. 1 июля 1982 года Мун провел в Meдисон Сквер Гарден массовую церемонию, "благословив" 2075 пар. Как отметил Мозе Дурет, "это была первая столь многочисленная свадебная церемония, проведенная вне Кореи. 16 октября 1982 г. преподобный Мун и его супруга провели брачную церемонию в Сеуле (Корея), в которой приняли участие 5800 пар".
Брак является неотъемлемой частью системы спасения "Церкви Объединения". Дж. Гордон Мелтон свидетельствует. "С первого дня пребывания в "Церкви Объединения" каждому ее новому члену постоянно говорят о важности брачной церемонии или благословения. Без него никто не может быть спасен или считаться отвечающим тем требованиям, которые открывают человеку путь в Царство Небесное. Вся предшествующая жизнь считается всего лишь подготовкой к этой церемонии". Мелтон рассказал о брачной практике и учении "Церкви Объединения" некоторые подробности.
Многие из тех, кто присоединился к "Церкви Объединения", холосты. В течение первых нескольких лет они входят в группу готовящихся к "благословенной жизни". Они стараются преодолеть расовые предрассудки и наладить взаимоотношения. Они стремятся привлекать в церковь новых членов - своих "духовных детей", что тоже считается подготовкой к тому, чтобы стать физическими родителями. В плане "возмещения" они должны также делать какую-нибудь работу для церкви.
Наконец, после двух-семи лет подготовки, можно обратиться с просьбой о "подборе пары". Заявление рассматривается комитетом по благословениям. Если автор заявления соответствует предъявляемым требованиям, его заявление принимается и его включают в число участников церемонии "подбора". Можно, конечно, назвать конкретную кандидатуру предполагаемой невесты или указать на предпочтительность определенной расы, но многие оставляют право выбора за Муном. Во время специальной церемонии он лично подбирает пары. Большинство из них оказывается смешанными по расовой или национальной принадлежности, поскольку Мун считает, что именно таким путем можно достигнуть того единства, которое соответствует цели "Церкви Объединения".
После подбора, пары принимают участие еще в трех ритуалах, входящих в брачную церемонию. Первый - винный, напоминающий Тайную Вечерю. Пара выпивает коктейль, составленный более чем из 20 ингредиентов, включая кровь Муна и его жены. Как говорит Мелтон, винным ритуалом "начинается искупление греха, совершенного в Едеме. Он трансформирует сатанинское начало в крови вступающей в брак пары и восстанавливает то небесное происхождение, которое было у Адама и Евы до грехопадения... После этого ритуала и вплоть до окончания брачной церемонии мужчины смотрят на своих супруг как на "матерей", которые ведут их к полной гармонии в Царстве Божьем. Винный ритуал скрепляет пару столь же прочно, как и формальный брак. Брачные узы могут быть расторгнуты только в том случае, если один из супругов покинет церковь или нарушит супружескую верность".
Винный ритуал кладет начало периоду обручения, который может длиться от нескольких дней до нескольких лет. В это время жених и невеста живут отдельно друг от друга, стараясь узнать друг друга при помощи переписки, телефонных звонков и редких встреч.
Вторым этапом брачной церемонии является сам ритуал благословения, во время которого все пары публично клянутся во взаимной верности и получают благословение преподобного Муна. После этого пары сразу же на 40 дней расстаются, чтобы осознать всю важность совершаемого ими шага. По прошествии этого срока им разрешается завершить брачную церемонию трехдневным частным ритуалом. После свадьбы супруги начинают "благословенную жизнь", завершая восстановительный процесс рождением "совершенных" детей, что, по их вере, дает им физическое спасение, которого не смог, якобы, дать Иисус.

Второе Пришествие

Хотя "Церковь Объединения" много говорит о Втором пришествии, ее концепция возвращения Христа значительно отличается от библейского откровения.
Точка зрения "Церкви Объединения" на эсхатологию видна из заявления о вере, сделанного ее семинарией в Барритауне (штат Нью-Йорк): "Второе пришествие Христа состоится в нынешнем веке - ибо он очень схож с тем, в котором было Первое пришествие. Христос явится, как и прежде, в человеческом образе, создаст семью, женившись на Своей невесте - плотской женщине, и они станут Истинными Родителями человечества.
Если мы признаем Истинных Родителей (Второе пришествие Христа), будем им повиноваться и следовать за ними, то первородный грех уничтожится, и мы, в конечном счете, станем совершенными. Будут созданы истинные семьи, соответствующие Божьим идеалам, и Царство Божье установится на земле и в небесах. И день этот уже недалек".
Чтобы в полной мере оценить значение подобного заявления, необходимо прежде всего осмыслить те термины, которые использует "Церковь Объединения". Во-первых, хотя она и говорит о "Втором пришествии Христа", на самом деле она вовсе не имеет в виду Господа Иисуса Христа. Слово "Христос" означает "Мессия", и последователи Муна используют его в буквальном смысле.
Таким образом, "Церковь Объединения" утверждает, что Бог пошлет нового Мессию - третьего Адама, которому предстоит сделать то, что не смог сделать Иисус Христос в Свое Первое пришествие. Идеологи "Церкви Объединения" недвусмысленно заявляют, что третьим Адамом будет не Иисус: "Говоря о Втором пришествии, Иисус сказал, что явится "Сын Человеческий". В Откровении сказано, что у Него будет другое имя-. Если бы речь шла о пришествии Иисуса, зачем Ему было бы нужно называть Себя другим именем, которое кроме Него никто не знает? Имя Иисуса знает весь мир. Из этого ясно, что придет не Иисус, а кто-то другой с другим именем".
Приверженцы "Церкви Объединения" утверждают также, что третий Адам не сойдет с неба на облаке, как свидетельствует Библия, а родится на земле как человек, и вместо того, чтобы возносить верующих на небеса, он с помощью брака устроит Божье Царство на земле. При этом последователи Муна считают, что Второе пришествие уже состоялось.
Все это делает еще более реальным невысказанное, но распространенное среди членов "Церкви Объединения* убеждение, что преподобный Сан Мьян Мун и есть "Господь Второго пришествия", который в настоящее время и занимается устройством на земле вечного Царства Божьего.
Библейское христианство
Бог не открыл нам все до конца, и если Он о чем-то умолчал, лучше довольствоваться тем, что Он счел нужным поведать нам в Своем откровении. Когда же мы заявляем о каких-то "особых откровениях", да к тому же пользуемся ими, чтобы толковать Писание, наши интерпретации почти всегда бывают ошибочными. Мы тем самым ставим "откровения" как бы выше Библии.
Грехопадение Адама и Евы было не физическим, а духовным, потому что они ослушались Бога и вопреки Его запрету отведали плод с запретного древа (см. Быт. 2:16,17; 3:1-13). Вместо того, чтобы исполнить волю Божью, они предпочли действовать по своему. Этот-то дух непослушания и стал сутью греха. Согрешив, Адам и Ева передали всем своим потомкам свою поврежденную грехом природу и результат греха - смерть (см. Рим, 5:12).
Жертвоприношения Ветхого Завета знаменовали собой грядущую совершенную жертву, которую пошлет Бог, дабы истребить грех. Перед тем, как Сын Божий - должен был родиться во плоти, ангел сказал Иосифу, что Мария "...родит же Сына, и наречешь Ему имя: Иисус; ибо Он спасет людей Своих от грехов их" (Мат. 121). В Библии ясно говорится о цели пришествия Христа - Он пришел, чтобы умереть за грехи мира. Иоанн Креститель, вопреки тому, что говорит о нем Мун, не отрицал того, что Иисус - Мессия. Когда Иоанн увидел приближающегося Иисуса, он сказал толпившимся вокруг людям: "вот Агнец Божий, Который берет на Себя грех мира" (Иоан. 1:29). Иисус Христос добровольно отдал Свою жизнь, став заместительной жертвой за людей в умилостивление Отца Небесного за наши грехи (см. Иоан. 10:17,18; 1 Иоан. 2:2) и теперь все, осознающие свою греховность и верящие в искупление Христа, получат прошение грехов и наследуют вечную жизнь (см. Иоан. 5:24).
Принимающие Иисуса Христа как своего личного Спасителя, становятся частью Его Тела - Церкви (см. Еф. 122,23). В будущем Господь Иисус Христос вернется, и все верующие вознесутся вместе в Ним на небеса (см. 1 Фес. 4:17). Вопреки тому, что говорит Сан Мьян Мун, при Втором пришествии людям явится все тот же Иисус Христос, Который был распят, а затем, воскреснув, вознесся на небеса. После Его вознесения ангелы свидетельствовали Его ученикам: "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян. 1:11).
В Свое Второе пришествие Иисус будет судить верующих и на 1000 лет установит Царство Божье на земле (см. Мат. 25; Отк. 20).
В течение этих 1000 лет сатана будет скован, но потом его на некоторое время освободят. Тогда сатана соберет армию неверующих, чтобы вступить в бой с Христовым воинством. Но Бог победит сатану и его армию, а сам сатана будет ввержен в озеро огненное и серное, где ему предстоит мучиться день и ночь во веки веков (см. Отк. 20:10). Исполнив все, что надлежит^ на земле, Бог очистит ее огнем, чтобы уничтожить заразу греха (см. 2 Пет. 3:12) и создаст "новое небо и новую землю" (см. 2 Пет. 3:13; Отк. 2:11).
Можно по-разному классифицировать учение Сан Мьян Муна. Ясно одно - оно не имеет ничего общего с христианством. Хотя Мун и ссылается на Писание и вплетает толкование Писания в свою доктринальную систему, сам он не верит, что христианство способно решить все стоящие перед миром проблемы.
Из заявления самого Муна видно, что он думает о христианстве: "Ныне Бог отбрасывает христианство прочь и учреждает новую религию. Эта религия - "Церковь Объединения"... У нас только один путь".

Резюме

Название организации: Общество Святого Духа по объединению всемирного христианства
Известна также как: Церковь Объединения (Мунисты)
Основатель: Сан Мьян Мун (1920)
Президент Церкви Объединения Америки: Мозе Дурст
Количество членов: в США - около 45 000, во всем мире - 3 миллиона

Вероучение

Авторитетный источник
Утверждают, что Библия является "не истиной, а учебником, по которому изучают истину"
Считают книгу "Божественный принцип" равной Библии
Верят в непрекращающееся откровение. Мун утверждает, что получил от Бога новые откровения
Считают интерпретации и учение Муна высшим и абсолютно авторитетным источником вероучения
Метод толкования
Многое в Библии толкуют аллегорически Утверждают, что разбойники на крестах олицетворяют собой демократию ("правый") и коммунизм ("левый")
Заявляют, что "воскресение" означает не воскресение из мертвых, а принятие "Слова Божьего"
Говорят, что выражение "конец света" означает всего лишь "прекращение зла"
Дуализм и грехопадение
Считают, что все существующее, включая Бога, дуалистично
Утверждают, что Бог вначале предполагал, что Адам и Ева будут строить свои отношения как брат и сестра, пока не достигнут совершенства
Полагают, что Адам и Ева должны были, по замыслу Божьему, устроить на земле Царство Божье, используя для этого брак и рождение детей
Считают, что грехопадение было результатом сексуального греха, который совершила Ева, вступив в половую связь с сатаной (духовное падение), а затем и с Адамом (физическое падение)
Иисус Христос
Отрицают божественность Иисуса Христа, говоря, что Он не Бог, а просто человек
Считают, что Христос не смог выполнить Свою земную миссию
Утверждают, что Христос пришел для того, чтобы жениться и произвести на свет совершенных детей, однако был убит прежде, чем смог выполнить Свое предназначение за смерть Иисуса
Утверждают, что смерть Иисуса на кресте не была изначально частью Божьего плана спасения человечества - Бог просто воспользовался этим, чтобы обеспечить хотя бы неполное духовное спасение
Не верят, что Иисус воскрес физически. Считают, что Он вернулся как дух, а не во плоти
Проповедуют необходимость прихода "третьего Адама" для выполнения Божьего плана физического спасения через брак и создание расы безгрешных людей
Присвоили Муну различные титулы, которые свидетельствуют о том, что они считают его "третьим Адамом"
Святой Дух
Утверждают, что Святой Дух является "женским началом" - "Истинной Матерью" и духовной женой Иисуса
Троица
Отрицают Библейскую концепцию Троицы
Заявляют, что "третий Адам", его невеста и Господь составили первую "Троицу"
Утверждают, что человечество возродится путем составления Троиц с Богом через брак
Спасение
Проповедуют "Закон возмещения", согласно которому дети Божьи должны заплатить хотя бы часть своего греховного долга прежде, чем Бог простит их
Считают, что человек может заработать спасение постом, сбором средств для церкви, вовлечением новых членов и другими делами
Заявляют, что требуется не только духовное, но и физическое спасение
Говорят, что "третий Адам" обеспечит физическое спасение через брак и рождение безгрешных детей
Думают, что когда придет "третий Адам", то "возместившие" свой долг тоже смогут жениться и производить на свет безгрешных детей
Брак
Утверждают, что брак является самым важным средством создания на земле Царства Божьего
Считают, что только те, кто женат (замужем) будут спасены и признаны достойными Царства
Второе пришествие
Используют библейскую терминологию, относящуюся ко Второму пришествию, но подменяют ее значение
Отрицают, что Иисус Христос, Сын Божий, вернется; говорят, что Бог пошлет в качестве "третьего Адама" другого человека
Отрицают, что "Христос" спустится с неба на облаке, утверждают, что Он, как и в прошлый раз, будет рожден на земле в образе человеческом
Утверждают, что Царство Божье на земле и в небесах будет создано "третьим Адамом" через брак
Верят в то, что My и является "третьим Адамом" и что он уже приступил к созданию Царства Божьего

Рекомендуемая литература

Boa, Kenneth. Cults, World Religions, and You. Wheaton, IL: Victor Books, 1977,1979.
Bjornstad, James. Sun Myung Moon and the Unification Church. [Formerly The Moon Is Not the Son.] Minneapolis: Bethany House Publishers, 1977,1984.
Enroth, Ronald, and others. A Guide to Cults and New Religions. Downers Grove, IL: InterVarsity Press, 1983.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Passantino, Robert, and Passantmo, Gretchen. Answers to the Cultist at Your Door. Eugene, OR: Harvest House Publishers, 1981.
Yamamoto, J. Isamu. The Puppet Master: An Inquiry into Sun Myung Moon and the Unification Church. Downers Grove, IL: InterVarsity Press, 1977.

11. Унитарии-универсалисты

"Я соглашусь назваться христианином только при условии, что мне будет при этом позволено тут же сказать, что я в определенной степени еще и иудей, индуист, мусульманин, буддист, стоик и поклонник Эхнатона, Заратустры, Конфуция, Лао-цзы и Сократа".
Эти слова, сказанные пользующимся большим уважением пастором движения унитариев-универсалистов Джеком Мендельсоном, показывают, как эта группа смотрит на христианство и другие религии. Она явно принижает значение христианства, чуть ли не извиняясь за него.
Это заявление свидетельствует также о крайне либеральных взглядах унитариев-универсалистов. Они считают себя "мостом", соединяющим все религии мира. В своей книге "Почему я - унитарий-универсалист" Мендельсон говорит: "Мы открыты для всего лучшего, что есть в религиях всего мира, и благодаря свободе, разуму и терпимости чувствуем, что способны прикоснуться к каждому из великих верований и соединить воедино их этические заряды". Члены группы утверждают, что у них нет своего вероучения. К ним может присоединиться любой человек, независимо от его религиозных убеждений. Однако, многие члены группы не хотят, чтобы их называли христианами. Другие не возражают против того, чтобы их так называли, хотя и не верят в библейское христианство.

Предыстория

История Ассоциации унитариев-универсалистов - это история двух отдельных религиозных групп - Американской унитаристской ассоциации и Универсалистской церкви Америки. Обе эти группы слились в 1961 году, образовав Ассоциацию унитариев-универсалистов.
И та, и другая группы утверждают, что они зародилось еще в первые годы христианства. Они ссылаются на Оригена, Ария и других, выступавших в те времена против догмата о Троице и осуждения на вечные муки, как на предшественников своего движения. Следует однако отметить, что, как признают в своих работах сами унитарии-универсалисты, движение это обрело конкретные формы только во времена Реформации.
В 1531 году Мигель Сервет опубликовал книгу "Заблуждение о Троице". Она произвела такой фурор, что автор был вынужден провести 20 лет в бегах. В конце концов его все-таки поймали, заключили в тюрьму и 27 октября 1553 г. сожгли на костре. Но после его смерти антитринитарные секты появились в Польше и Трансильвании (в настоящее время - часть Румынии), где их возглавили Фауст Социн и Франциск Давид.
Влияние доктрин унитарианства и универсализма вскоре распространилось на Англию, где эти движения быстро набрали силу и приобрели более организованный характер. В числе тех, кто возглавлял их в 17-м и 18-м веках, можно назвать унитариев Джона Бидла, Теофила Линдсея и Джозефа Пристли и универсалистов Джеймса Релли и Джона Мюррея. Примерно в середине 18-го века Джеймс Релли основал в Лондоне универсалистский центр. В 1759 году он опубликовал свою книгу "Союз", в которой изложил догматы универсализма. Она стала одной из ключевых работ этой религиозной группы. В 1774 году бывший священник англиканской церкви Теофил Линдсей основал первое в Великобритании общество унитариев.
Одним из первых членов его церкви стал ученый Джозеф Пристли. После того, как толпа сожгла его дом и лабораторию, Пристли эмигрировал в Америку, где приобрел популярность как видный деятель америкапского унитаристского движения. Под его руководством в 1796 году в Филадельфии была заложена первая унитаристская церковь в Америке.
В 19-м веке церковь унитариев пережила период величайшего расцвета. Число ее сторонников бурно росло, влияние крепло и расширялось. Основанная в 1620 году в Плимуте старейшая в стране церковь пилигримов стала в 1802 году унитаристской. В 1825 году была создана Американская унитаристская ассоциация.
Этот впечатляющий успех был достигнут в значительной степени, благодаря усилиям трех человек: Уильяма Эллери Чанинга (1780-1842), Ралфа Уолдо Эмерсона (1803-1882) и Теодора Паркера (1810-1860). В своих выступлениях и печатных работах они критиковали многие фундаментальные доктрины христианства. Благодаря их влиянию унитариаство в Америке "выступило против учения Кальвина, которое подчеркивало человеческую греховность, а также против догмата о Троице. Унитарии утверждали, что все это не соответствует Библии и противоречит разуму".
Дейвид Робинсон считает Уильяма Эллери Чаннинга наиболее заметной фигурой в истории американского унитарианства. "Еще мальчишкой он наблюдал, как его мать боролась с нищетой, стараясь одеть и прокормить свою большую семью. Будучи сам жилистым и мускулистым, способным постоять за себя, он всем своим молодым существом восставал против жестокости учителей по отношению к ученикам и старших учеников - к младшим. Британские оккупационные войска превратили значительную часть его родного Ньюпорта в руины".
В 1819 году Чаннинг выступил с посланием под названием "Унитарное христианство", ставшим основополагающим манифестом движения, на основе которого была образована в 1825 году Американская унитаристская ассоциация.
Эссеист и поэт Ралф Уолдо Эмерсон также был важной фигурой в унитарианском движении. Он был сыном унитарианского пастора. Его детство было отмечено бедностью и болезнью. Отец умер, когда он был совсем юным, оставив мать одну растить и воспитывать пятерых детей. В 1829 году Ралф Уолдо Эмерсон был назначен пастором второй унитарианской церкви Бостона.
Взгляды Эмерсона, однако, были слишком радикальными - даже для унитариев того времени - и в 1832 году он ушел в отставку, посвятив себя карьере писателя и лектора. В 1838 году он выступил на богословском факультете Гарвардского университета со своим знаменитым обращением. В нем он "раскритиковал историческое христианство Эндрюса Нортона и других унитариев, чем вызвал бурю дискуссий". До этого события библейское христианство еще сохраняло среди унитариев определенное влияние. Лекция Эмерсона послужила дальнейшей либерализации унитарианских взглядов и стала для унитариев "крупнейшим событием в истории религиозного либерализма".
К усилиям Эмерсона, направленным на либерализацию христианства, присоединился унитарианский пастор Теодор Паркер. Он приобрел широкую известность после своего выступления в 1841 году, озаглавленного "Размышления о преходящем и постоянном в христианстве". В нем он заявил, что "многие из традиционных подпорок христианской веры, такие, как библейские чудеса, богодухновенность Писания, божественность Иисуса, являются скорее преходящими, чем постоянными элементами религии". Как и в случае с Эмерсоном, взгляды Паркера оказались в то время даже для унитариев слишком смелыми, и его отвергли. Однако его радикальные взгляды дали толчок дальнейшему развитию и укреплению либерализма в унитарианском движении.
В этот же период в Америке под руководством Джона Мюррея (1741-1815), Хосеа Баллоу (1771-1852) и других усиливало свое влияние и универсалистское движение.
Как и многие другие лидеры унитарианского и универсалистского движений, Джон Мюррей родился и вырос в Англии. Воспитывался он в семье строгих приверженцев кальвинизма. Еще в молодости Мюррей выступил против учения Кальвина о предопределенности судьбы и осуждении на вечные муки. Он стал страстным поклонником Джеймса Релли. Как свидетельствует Дейвид Робинсон, "ключом к развитию Мюррея стало его знакомство с книгой Джеймса Релли "Союз" (1759 г.) и последовавшие за этим посещения его выступлений. Релли утверждал, что все человечество уже воссоединилось с Христом в Его смерти, а поэтому уже уплатило цену греха".
Высказывания Мюррея по религиозным вопросам привели к тому, что в Англии от него отшатнулись многие из его друзей. Пережив несколько личных трагедий, в том числе - смерть жены и ребенка, Мюррей уехал в 1770 году в Америку. В 1779 году с его помощью в Глочестере (штат Массачусетс) была открыта первая универсалистская церковь.
Если Джон Мюррей считается основателем американского универсализма, Хосеа Баллоу - один из крупнейших лидеров в истории этой деноминации. Его книга "Трактат об искуплении" была оценена как серьезный теологический труд. Ассоциация унитариев-универсалистов считает ее "первой опубликованной в Америке книгой, открыто отвергающей доктрину Троицы". Кроме того, Баллоу попытался "подорвать то, что считается основой всей кальвинистской системы - идею об искуплении Христом грехов человечества".
Хотя в течение длительного времени американские унитарии и универсалисты не ладили друг с другом, в конце концов они пришли к выводу, что сходства между ними больше, чем различий. В результате обе деноминации в 1961 году слились в единую организацию, что в свою очередь, вызвало дальнейшую либерализацию их взглядов. Как отмечалось в посвященной этому статье в журнале "Тайм", "выкованный в результате слияния компромисс полностью исключил имя Христа из заявления Ассоциации о ее принципах, о которых было сказано, что они "с незапамятных времен суммированы в иудео-христианском наследии как любовь к Богу и ближнему. В 1970-х слово "ближнему" было заменено словом "человечеству".
Перед этим слиянием унитарии заявили, что их церковь насчитывает 109 508 членов, а универсалистская церковь полагала, что у нее 70 542 приверженца. После того, как они объединили свои силы, количество приверженцев выросло в 1975 году до 210 648, но к 1987 году уменьшилось до 171 838. Однако, многие американцы, не являясь формально членами Ассоциации унитариев-универсалистов, тем не менее разделяют взгляды этой либеральной религиозной группы.

Вероучение

История унитариев-универсалистов, конечно, довольно любопытна, но нам гораздо интересней их теология. Если говорить о взглядах этой группы, то пожалуй, слово "вероучение" было бы здесь слишком сильным, поскольку одним из неписаных кредо Ассоциации унитариев-универсалистов является то, что они не имеют никаких кредо. Несмотря на определенную трансформацию, которую претерпело это движение, оно по-прежнему придерживается декларации Национальной конференции унитариев 1894 года, заявившей, что "ничто в этом документе не должно истолковываться как авторитетный критерий". По сути дела, это было заявление, что деноминация будет "непреклонна в своем неприятии каких бы то ни было кредо".
Это заявление характеризует образ мышления группы, считающей, что любая истина относительна и что никакая догма не должна быть обязательна для всех. Однако, из их книг ясно, что у унитариев-универсалистов все-таки есть определенные догмы, хотя они и облечены в форму отрицания других догм.

Авторитетный источник

Как и многие другие нехристианские группы, унитарии-универсалисты отрицают богодухновенность и авторитет Библии. Джек Мендельсон выразил точку зрения всей группы, написав: "Церкви, Библии и кредо - все это творения человека, который в свое время использовал таким образом свою свободу творчества". К этому утверждению он добавил: "Библия изобилует неточностями, несоответствиями и ошибками".
В своей книге "Вызов либеральной веры" Джордж Маршалл присоединился к этой точке зрения. Отвечая на вопрос, что унитарии и универсалисты думают о Библии, он сказал: "Как источник божественного авторитета она не нужна и не рассматривается нами как богодухновеиная книга. Некоторые ее части заслуживают, конечно, определенного внимания, и мы не прочь напрячь свой интеллект, чтобы высказать свое суждение и дать толкование ее содержанию. Хотя мы и цитируем Библию на службах, ее зачастую читают вместе с другими книгами, в том числе представляющими иные религиозные традиции и даже откровенно светскими".
Многие бросали Писанию аналогичные обвинения. Однако, и после многих веков нападок, Библия остается не только исторически достоверным документом, но и Божьим откровением о спасении человека через веру в Иисуса Христа. И хотя некоторые ее части кажутся противоречивыми, при более внимательном изучении становится ясно, что в Писании все согласуется, составляя единое целое без малейших неточностей. Те события, которые были предсказаны много лет назад, исполнились в точности. Этого не случилось бы, если бы Библия была творением человека, а не словом Божьим.
О том факте, что Библия является богодухновенным откровением, говорится во 2 Послании к Тимофею 3:16: "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности". О ниспослании вдохновения говорится и во 2 Послании Петра 1:21: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым". О степени вдохновения свидетельствует следующий стих Евангелия от Матфея: "Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Мат. 5:18).
У большинства унитариев-универсалистов человеческий разум и опыт вытеснили Библию. Мендельсон писал: "Разум занимает у нас то место, которое в традиционных религиях обычно отводится откровению". Однако, и разум для них недостаточно авторитетен. "Это не означает, - говорит Мендельсон, - что мы не отдаем себе отчета в ограниченности человеческого разума. Да, мы не считаем его непогрешимым. При нашем образе жизни ничего непогрешимого нет".

Троица

Слово "унитарный" подразумевает, что Бог существует в одном лице а не в трех. Таким образом, одной из ключевых доктрин унитариев-универсалистов является отрицание Троицы. Они утверждают, что доктрина о Троице взята не из Библии, а добавлена решением Вселенского собора, состоявшегося в 325 году в Никее. В своей проповеди "Унитарное христианство", которую он прочитал в 1819 году в Балтиморе, Уильям Эллери Чаннинг поставил "Иисуса значительно выше людей, но значительно ниже Бога", придерживаясь, как он выразился, "наиболее возвышенных взглядов на Иисуса Христа, сочетающихся с признанием главенства Отца". Унитарии-универсалисты считают проповедь Чаннинга "краеугольным камнем унитарианских принципов".
Унитарии-универсалисты так и не поняли, что те, кто верит в Троицу, не отрицают единства Бога. Само слово "троица" означает "трое в одном". Это слово подразумевает, что в рамках одной и той же Божественной Сущности нужно различать три "лица", которые являются не тремя богами и не тремя частями или формами одного Бога, а Единосущными Предвечному Богу.
"Слушай Израиль! Господь Бог наш есть Господь единый" - воскликнул Моисей (Марк. 12:29) Да, Моисей и Иисус подчеркивают единство Бога, но не отрицают Троицы.
Вопреки утверждению унитариев, что догмат о Святой Троице был добавлен позже, в самой Библии имеются неоднократные ссылки на Троицу, хотя слово "Троица" при этом не используется. Бог часто использует личные местоимения во множественном числе "Нас", "Наш", когда говорит о Себе (см. Быт. 1:26; 11:7). В Новом Завете о том, что Бог - Троица говорится более откровенно (см. Мф. 28:19). Каждое лицо единого Божества - Отец, Сын и Дух Святой - является Личностью, потому что обладает разумом, эмоциями и волей. Каждое лицо обладает всеми атрибутами Бога, потому что все они всемогущи, всеведущи и вездесущи. Конечно, учение Библии относительно Личности Бога и лиц Святой Троицы находится за пределами нашего ограниченного понимания и должно приниматься на веру. Отрицание учения о Троице унитариями-универсалистами свидетельствует лишь о том, что они ставят человеческий разум выше Божьего откровения, данного в Его Слове.

Бог

В прошлом унитарии-универсалисты признавали могущество, природу и личностность Бога. Однако, в последние годы их либерализм зашел так далеко, что теперь они не только отрицают личностность Бога, но и ставят под вопрос само Его существование.
В связи со "свободой", существующей в церкви унитариев-универсалистов, в ней нет какой-либо одной специфической точки зрения на Бога. Суммируя различные позиции по этому вопросу, Джорж Маршалл писал: "У нас существует широкий спектр различных верований, поскольку мы не исповедуем какой-либо догмы или доктрины. Возможно, что среди унитариев-универеалистов есть такие, которые верят в подозрительного, националистически настроенного ветхозаветного Бога, и такие, которые верят в концепцию любящего Отца. Некоторые соглашаются с Иисусом, что "Бог есть любовь". Другие присоединяются к Ганди, утверждая, что "Бог есть истина". Одни вместе с учеными говорят, что Бог есть "первопричина", а есть и такие, которые вместе с философами называют Бога "центром фокуса вселенной". Некоторые определяют Бога как интегрирующую силу, придающую смысл нашему опыту и нашей жизни, как силу добра" и т.д. Суммируя все это, можно сказать, что унитарии-универсалисты находят Бога внутри, а не вне природы, и что Бог является не сверхъестественной, а естественной силой.
Все унитарии-универсалисты сходятся в одном: верить в Бога необязательно. Некоторые из нас являются гуманистами и считают, что гораздо полезней решать общечеловеческие и социальные проблемы и быть внимательными к этическим аспектам жизни, нежели попусту расходовать ее в теологических и философских размышлениях. Многие уверены, что дело не в отрицании идеи Бога, а в том, что эта идея для разных людей означает разные веши".

Иисус Христос

После отрицания Троицы и довольно вольной трактовки понятия о Боге, нас уже не удивляет, что унитарии-универсалисты отрицают божественность Христа. Они считают, что Иисус был просто очень хорошим человеком и учителем. Они не верят, что Он - Бог и, наш Спаситель.
Унитарии-универсалисты считают, что последователи Христа ставят Его на более высокое место, чем то, на которое претендовал Он Сам. Мендельсон писал: "Большинство из нас считает, что судя по имеющимся у нас свидетельствам, Иисус думал о Себе только как об обетованном иудеям Мессии. И только позже последователи и толкователи превратили Иисуса в христианского Спасителя, искупившего грехи человечества".
Чтобы оправдать свое неверие в учение Библии об Иисусе Христе, унитарии-универсалисты утверждают, что места Библии, говорящие о божественности Христа и Его искупительной жертве, были вставлены позднее апостолами и другими христианскими писателями. Такое заявление говорит не только о том, что они отрицают авторитетность и богодухновенность Библии, но и о том, что они не поняли и собственное учение Христа о Самом Себе. Иисус не только считал Себя иудейским Мессией, но и ясно дал понять, что Он и Отец - едины (см. Иоан. 5:19-24). Иудейские лидеры поняли, что Христос претендует на божественность, поэтому-то они и хотели Его распять: "И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцем Своим называл Бога, делая Себя равным Богу" (Иоан. 5:18).
Иисус говорил также, что Он пришел на землю для того, чтобы обеспечить человечеству спасение: "Ибо Сын Человеческий пришел взыскать и спасти погибшее" (Мат. 18:11). И еще: "Все, что дает Мне Отец, ко Мне придет, и приходящего ко Мне не изгоню вон" (Иоан. 6:37).
Когда приблизилось время Его смерти и воскресения, Христос просто разъяснил людям Божий план спасения: "Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня: как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец... Потому любит Меня Отец, что Я отдаю жизнь Мою, чтобы опять принять ее; никто не отнимет ее у Меня, но Я Сам отдаю ее: имею власть отдать ее и власть имею опять принять ее; сию заповедь получил Я от Отца Моего" (Иоан. 10:14-18). Иисус объявил также, что спасение возможно только через Него: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6).

Спасение

Поскольку унитарии-универсалисты отрицают и божественность Христа, и Его роль как Спасителя, естественно предположить, что они отрицают также учение Библии о спасении через веру в Него. В Деяниях рассказывается про филиппийского тюремного стража, который спросил апостола Павла и Силу: "...что мне делать, чтобы спастись?" (Деян. 16:30), на что они ответили: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян. 16:31).
Из реакции Мендельсона на этот ответ можно судить в целом об отношении унитариев-универсалистов к спасению через веру в Христа: "Вот это и есть та дорога авторитаризма, по которой идет историческое христианство со времен апостола Павла до наших дней. Павлу и в голову не пришло, что у тюремного стража могли быть какие-то свои мысли или интуитивные догадки, которые стоило бы обдумать. Он не видел никакого смысла побуждать этого человека самостоятельно поработать головой, напрячь ум, поразмыслить над теми ответами, которые подсказывают ему сердце и совесть. Апостол Павел не произнес ни единого слова, способного подвинуть христианство в направлении свободы и личной ответственности. Вместо этого он сформулировал догму. Он заявил, что она не подлежит обсуждению, взвешиванию, проверке опытным путем. Ее надлежит просто исполнять. У унитариев-универсалистов ничего подобного быть не может". Действительно, унитарии-универсалисты не принимают Христа как своего личного Спасителя. В их представлении спасение - в развитии личности человека. "Мы считаем, - говорит Мендельсон, - что у религии нет более высокой цели, чем научить нас как прожить очередной отрезок жизни от воскресенья до понедельника, как начать с понедельника выполнение того обета, который мы даем в воскресенье. Короче говоря, когда речь идет о спасении, мы имеем в виду превращение религии в действенную силу в нашей повседневной жизни".
Джорж Маршалл добавляет: "Нас интересуют этические отношения и понимание жизни, и не волнует проблема спасения душ. Мы видим спасение в воспитании характера, религию - в делах, а не в догмах и в этом мире природы- - центр нашей жизни".
Верующие в библейского Христа тоже интересуются чистотой и целостностью личности во всех жизненных областях, но это - результат спасения, а не средство его получения. В Послании к Ефесянам 2:8,9 подчеркивается, что спасение нельзя заработать добрыми делами; оно - Божий дар тем, кто верит в Христа-Спасителя. В этом послании говорится, что 'должно характеризовать жизнь верующего после спасения: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять* (Еф. 2:10).

Ад

Слово "универсалист", входящее в состав состав официального названия организации (Ассоциация унитариев-универсалистов) говорит о вере ее членов в нечто универсальное, во всеобщее спасение человечества, подразумевающее, что, никто не будет подвергнут вечному осуждению. Считая разум высшим авторитетом, и не расценивая как разумное решение любящего Дога послать кого-нибудь на вечные муки, они отвергают/: учение Библии об аде.
Хосеа Баллоу - ключевая фигура в истории универсалистского движения - отверг идею вечных мук в своем "Трактате об искуплении" (1805), Фактически, как утверждает Дейвид Робинсон, позиция Баллоу, ставшая известной как "ультра-универсалистская", состояла в том, что последствия греха проявляются только в этой жизни".
Однако, для библейского христианства авторитетом является не разум человека, а Божье откровение. Тот факт, что Господь послал Сына Своего на смерть за грехи наши, не укладывается в рамки человеческой логики и разума, но именно это Он и сделал. То, что мы можем быть освобождены от, осуждения за грехи только потому, что веруем в Иисуса Христа, также может показаться кому-нибудь неразумным , однако апостол Иоанн подтверждает, что это именно так (Иоан. 31648). Иисус Христос "-.есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иран. 22}. Любовь, а не логика, лежала в основе решения Господа отдать Свою жизнь, чтобы мы получили то, что нам нужно - неоплачиваемый и незаслуженный Божий дар спасения.
Люди, отрицающие Бога-Сына, отрицают и дар Божьей любви. "Кто лжец, если не тот, кто отвергает, что Иисус есть Христос? Это - антихрист, отвергающий Отца и Сына. Всякий, отвергающий Сына, не имеет и Отца; а исповедующий Сына имеет Отца" (1 Иоан.
Библия учит, что те, кто веруют в Него, не будут осуждены (см. Иоан. 3:16-18). Иисус Сам будет сузить тех, кто отвергает Его, потому что Отец "весь суд отдал Сыну" (Иоан. 5-22).
Все неверующие тоже предстанут однажды на суд перед великим белым престолом (см. Отк. 20:11-15). Но поскольку их имена не будут вписаны в Книгу жизни, их бросят в огненное озеро. Из Писания ясно видно, что они не подвергнутся при этом немедленному уничтожению, а будут испытывать вечные муки. В Откровении рассказывается о том, что перед тем, как на земле утвердится 1000-летнее царство Христа, зверь и лжепророк будут брошены в озеро огненное (см. Отк. 19:20,21). В конце этого тысячелетия сатана тоже будет брошен в огненное озеро, где он присоединится к зверю и лжепророку, которые и через 1000 лет не погибнут, а будут продолжать мучиться в огне (см. Отк. 20:10).
Как бы ни казалось это противоречащим разуму, но, как говорит Библия, верующие в Иисуса Христа и спасение получат вечную жизнь. Те же, кто не восстановит правильные взаимоотношения с Богом через веру в Христа, обрекут себя на вечные муки. Обе эти истины излагаются в Писании. Евангелие от Матфея 25:46 свидетельствует. "И пойдут сии (осужденные) в муку вечную, а праведники в жизнь вечную". Бессмысленно отрицать вечные муки, не отрицая вечной жизни. Как сказал христианский теолог Леон Моррис, "наказание столь же вечно, как и жизнь. И первое также неограниченно, как и второе".
Унитариям-универсалистам следовало бы согласиться с тем, что говорится об аде в Библии. Как сказал Моррис, "если Иисус имел в виду не вечное возмездие, а что-то другое, то странно, что Он не оставил после Себя ни одного высказывания, где бы об этом говорилось. В Новом Завете нет подтверждений предположению, что наказание за грех когда-либо оканчивается".

Заключение

Унитарии-универсалисты проявляют интерес к жизни и занимаются решением насущных проблем общества, в чем многим христианам стоило бы брать с них пример. Они достойны похвалы за их постоянную готовность выступить с открытым протестом против любой социальной несправедливости (хотя, следует отметить, что мы не согласны с некоторыми их позициями в отношении морали).
В своем стремлении к "вольнодумству" и нелюбви к догматизму они стали столь либеральными, что отрицают чуть ли не все доктрины христианской веры. Поклонение Богу они заменили самопоклонением. Они утверждают, что человеческий разум и опыт имеют преимущество перед Словом Божьим. Они отвергли Божий план спасения через веру в Христа и заменили его спасением через личное самосовершенствование и добрые дела. Их вера позволяет любому делать все, что угодно, если только он считает это правильным и искренне верит в это.
Тот факт, что с течением времени Ассоциация унитариев-универсалистов становится все более либеральной, показывает, что может случиться, если не иметь абсолютного критерия истины, на котором мы можем основывать нашу жизнь. Для христианина таким критерием является Библия. Каждый из нас должен тщательно выбрать себе авторитеты, понимая, что этот выбор будет иметь последствия в вечности.

Резюме

Название организации: Ассоциация унитариев-
универсалистов
Штаб-квартира: Бостон, штат Массачусетс
Количество членов: В США 173 167 (1988 г.)

Вероучение

Авторитетный источник
Отрицают богодухновенность и абсолютный авторитет Библии
Утверждают, что Библия создана человеком
Считают, что в Библии много "неточностей, несовпадений и ошибок"
Заменяют Божье откровение человеческим разумом
Считают, что нет ничего абсолютного или непогрешимого, причем это относится и к разуму
Троица
Отвергают, что единый Бог существует в трех лицах
Утверждают, что доктрина о Троице была добавлена в 325 году Вселенским Собором в Никее
Бог
Придерживаются широкого спектра либеральных взглядов на Бога: некоторые не верят, что Он - Личность, и утверждают, что Бог - безличный дух, природная сила, или принцип
Некоторые вообще полностью отрицают существование Бога
Иисус Христос
Отрицают божественность Христа - что Он есть Бог и Спаситель
Утверждают, что апостолы и другие христианские авторы приписали учение об искуплении греха Христом позднее
Спасение
Проповедуют, что спасение подразумевает самосовершенствование, а не веру в Иисуса Христа
Ад
Отстаивают универсалистское мнение о том, что никто и никогда не будет осужден на вечные муки
Отрицают существование ада; заявляют, что любящий Бог не может послать людей на вечные муки
Считают, что мы страдаем от греха только в этой жизни

Рекомендуемая литература

Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
Ridenour, Fritz. So What's the Difference? Ventura, CA: Regal Boob, 1967,1979.
Уод Baalen, J. K. The Chaos of Cults. Rev. ed. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1962.

12. Школа христианского единства

Врач оказывал помощь пострадавшим в дорожном происшествии. Когда он подошел к последнему из них, то услышал: "Оставьте меня, пожалуйста. Я это сделаю сам и по-своему".
Этим пострадавшим был Чарльз Филлмор - основатель "Школы христианского единства". Он действительно верил, что может помочь себе с помощью духовного исцеления, проповедуемого этой и подобными ей группами. Утверждают, что он и его жена, используя этот метод, залечили полученные ими раны и исцелились от серьезных заболеваний.
Однако, "Школа христианского единства" - это нечто большее, чем просто организация, занимающаяся вопросами человеческого здоровья. Это - религия, учение которой, правда, имеет мало общего с ее названием, а именно - г христианством. Эта группа заимствовала учения самых разных религий и философий - индуизма, спиритизма, теософии, "Христианской науки", христианства - из которых она создала мешанину странных и путаных доктрин. Ядром этих учений является философия "здоровья и богатства", которая привлекает многих. В результате, сегодня "Школа христианского единства" - одна из крупнейших в мире лжерелигий, насчитывающая около полутора миллионов приверженцев.

Предыстория

Чарльз Филлмор родился 22 августа 1854 года в индейской резервации близ Сент-Клауда в штате Миннесота. В результате произошедшего в детстве несчастного случая на катке у него был сломан тазобедренный сустав. Как следствие этого у Филлмора перестала расти нога, ослабли мышцы и, ко всему прочему, сформировалось искривление позвоночника.
В 1881 году Филлмор женился на Мэри Каролине (Мертл) Пейдж. Первые годы их семейной жизни были отмечены финансовыми трудностями. 1884 году они лишились своей процветающей фирмы по торговле недвижимостью в штате Колорадо и переехали в Канзас-Сити в штат Миссури, собираясь начать там все заново. Но скоро и здесь фирма обанкротилась, и они оказались без цента в кармане.
Семью Филлморов также постоянно преследовали проблемы здоровья. Чарльз все еще лечил свою ногу, когда у Мертл был обнаружен туберкулез, и врачи определили, что ей осталось жить всего несколько месяцев.
Весной 1886 года они побывали на лекции, которая изменила всю их жизнь. С лекцией выступал представитель Иллинойского метафизического колледжа Е. Б. Уикс. Этот колледж был основан Эммой Куртис Хопкинс, которую видный представитель "Школы христианского единства" Джеймс Фриман охарактеризовал как "одного из самых необыкновенных деятелей, которые когда-либо появлялись во всем метафизическом движении. В свое время она была связана с Мэри Бекер-Эдди и работала редактором журнала "Крисчен Сайенс Джорнел"".
Лекция произвела на миссис Филлмор глубочайшее впечатление. Когда она покидала зал, слова лектора все еще продолжали звучать в ее ушах: "Я - дитя Божье, и поэтому не наследую никаких болезней". Эти слова глубоко запали в ее сердце, и она принялась их беспрестанно повторять. В конце концов, ее болезнь прошла.
В отличие от жены, Чарльз Филлмор поверил в этот процесс исцеления не сразу. Он решил сначала ознакомиться с некоторыми другими религиями и их практикой. Он погрузился в индуизм, буддизм и другие восточные религии, а также изучал труды розенкрейцеров, теософию, "Новую мысль", "Христианскую науку" и библейское христианство. Наконец, он решил испробовать на себе медитационную технику своей жены и заявил, что благодаря ей тоже вылечился. Взволнованные своим "открытием", Филлморы начали делиться своим опытом с другими. С течением времени у них сформировались доктрины, полные заимствований из учений тех групп, верования которых они изучали. Все это в совокупности и было названо "Школой христианского единства".
В 1889 году Филлморы выпустили первый номер своего журнала "Современная мысль", ставший рупором нового движения. В течение нескольких последующих лет название журнала - а также и группы - несколько раз менялось. Наконец, в 1914 году они окончательно остановились на нынешнем названии - "Школа христианского единства". Группа вошла в "Международный альянс новой мысли", членами которого являлись также "Христианская наука" и "Новая мысль", и оставалась в нем до 1922 года.
Вскоре после смерти жены (1931г.) Чарльз Филлмор женился на своей личной секретарше Коре Дедрик. Вдвоем они продолжали возглавлять группу вплоть до смерти Филлмора в 1948 году. После этого руководство организацией взяли в свои руки сыновья Филлмора - Лоуэлл и У. Рикерт. С этого времени группа начала бурно расти. Сегодня она проводит большую работу во многих странах мира. Руководство этой деятельностью осуществляется из штаб-квартиры организации, расположенной в комплексе зданий, известном как "Юнити Вилледж", который находится в пригороде Канзас-Сити - Лиз Саммит, штат Миссури.
Хотя Филлморы, вроде бы, не собирались основывать религиозную организацию, сегодня их "Школа" имеет церкви во многих районах страны. По средам и воскресеньям проводятся службы, идут занятия в семинарских группах, каждый год продаются и распределяются миллионы книг и брошюр. Выпускается масса литературы, учебно-методических пособий и журналов. Из наиболее популярных изданий можно назвать "Единство", "Ежедневное слово" и "Маленькие премудрости". Плодовитость "Школы", а также многочисленные рекламные выступления по радио привлекли в нее много новых приверженцев.

Вероучение

При изучении догматов "Школы христианского единства" быстро обнаруживается значительное сходство между ее доктринами и учениями "Христианской науки" и "Новой мысли". Основная причина этого в том, что у всех трех групп общий источник - духовный целитель Финеас П. Квимби (1802-1866). "Квимби занимался месмеризмом (гипнозом) и разработал собственную концепцию духовного и спиритического целительства и оздоровления, основу которой составляет утверждение, что существует прямая причинно-следственная связь между физическим недугом человека и состоянием его духа". Основательница "Христианской науки" Мэри Бекер-Эдди и основатель "Новой мысли" Джулиус Дрессер считали Квимби своим учителем. Филлморы также находились под огромным влиянием работ Квимби и трудов Эммы Куртис Хопкинс и ее Иллинойского метафизического колледжа.
Все, познакомившиеся поближе с этими группами, придерживаются единодушного мнения об их идентичности. "Они похожи друг на друга как близнецы, - писал Дж. К. Ван Баален. "Широко заимствуя идей у "Христианской науки" и "Новой мысли", - отмечают Макдауэлл и Стюарт, - Филлморы добавляли к ним свои собственные интерпретации, включая восточную концепцию реинкарнации".
Для того" чтобы лучше понять учение "Школы христианского единства", следует сначала ознакомиться с философией "Новой мысли", в которую это учение уходит своими корнями. По мнению Джона X. Герстнера ""Новая мысль" является модифицированным пантеизмом. Восточные религии, теософия и "Христианская наука" метафизически отождествляют или склонны отождествлять частное с целым". Термин "пантеизм" происходит от греческих слов "pan" (все) и "Theos" (Бог) и означает веру в то, что "все есть Бог". Другими словами, Бог - не только Создатель, но и создание. Сторонники этой философий заявляют, что поскольку Бог - это все, то человечество и материя тоже должны быть частью Божественной сущности, то есть частью Бога.
Помимо этого, "Школа" адаптировала многие другие концепции и практику восточных религий. Так, они верят в перевоплощение и практикуют индуистскую медитацию, йогу и вегетарианство. Пытаясь совместить христианство с пантеизмом и восточными религиями, "Школа христианского единства'' создала теологическую систему, которая не только запутана, но и опасна. Достаточно беглого взгляда > чтобы увидеть, что ее учение весьма мало похоже на учение Библии.

Авторитетный источник

Сторонники "Школы христианского единства" не .верят в богодухновеннрсть и абсолютный авторитет Библии. В своем "Заявлении о вере" они недвусмысленно заявляют: "Мы считаем, что Писание является свидетельством людей, которые в определенной степени постигли Божественный Логос, но их писания не должны восприниматься как окончательные".
Поскольку кроме того они верят в продолжающееся откровение, члены этой организации считают, что даже их собственное учение не может считаться абсолютным источником вероучения. Чарльз Филлмор ждал почти 30 лет, прежде чем решился опубликовать свое "Заявление о вере". Когда же наконец в 1921 году оно было опубликовано, в нем было сказано следующее "Настоящим мы предупреждаем, что не будем связаны этим предварительным заявлением о наших верованиях. Завтра же мы можем поменять нашу точку зрения на какие-то вопросы, и если это действительно произойдет, мы будем считать себя в праве сделать новое заявление".
Те части Библии, которые используют последователи "Школы", толкуются ими не в общепринятом смысле. Филлмор заявлял, что "начиная с самой первой главы книги Бытия, Библия представляет собой сплошную аллегорию . Аллегорически интерпретируя Библию, эта псевдорелигиозная группа исказила некоторые очевидные истины и придала им совершенно иной смысл.
Так же, как последователи "Христианской науки", приверженцы "Школы" придают спиритуалистическое, метафизическое значение многим библейским персонажам, местам и событиям. Так, например, Филлмор писал: "Слова "верхняя горница" означают самую верхнюю часть головы. Иисус был в этой "верхней горнице" Своего разума, когда Никодим пришел к Нему "ночью" - что означает неведение чувственного сознания". Еще один пример: "На груди первосвященника было двенадцать драгоценных камней, представлявших двенадцать колен Израиля. Конечно, это означает, что двенадцать способностей разума должны быть сосредоточены в главном мозговом центре, который называется солнечным сплетением". Такой абстрактной интерпретацией даже самых простых слов Библии последователи "Школы" могут, конечно, подогнать Писание под любую доктрину, в которую им хочется верить.
Эти примеры показывают также, какое значение они придают разуму, духовной сфере личности. Как и приверженцы восточных религий и связанных с ними групп, сторонники "Школы христианского единства" верят в концепцию "всемирного сознания". Они учат, что каждый человек является частью этого поистине всемогущего "бесконечного разума". Но человеческий разум еще не совершенен и надо работать над тем, чтобы он мог достичь этого предельного состояния сознания. Различные проблемы, которые возникают в жизни человека, как, например, болезни или финансовые потери, объясняются недостаточностью контроля над разумом. "Нам нужно, кроме всего прочего, понять, - писал Филлмор, - что Бог обеспечил возможность удовлетворения самых мельчайших потребностей нашей повседневной жизни, и если у нас чего-то нет, то это лишь потому, что мы не использовали должным образом свой разум с тем, чтобы установить правильный контакт со сверхразумом и тем космическим лучом, который автоматически из него исходит".
Итак, высшим авторитетом для "Школы христианского единства" является не Библия, а разум, точнее - некое фантастическое представление о разуме. Филлмор сказал: "Есть одна важная вещь, которой должен научиться каждый изучающий спиритуалистические науки - умение доверять логике разума".

Троица

Библейское христианство верит, что Бог есть Троица, то есть, что единый Бог существует в трех лицах - Отец, Сын и Святой Дух. Хотя сторонники "Школы" и используют ту же терминологию, между библейским пониманием Троицы и тем, что подразумевают они, - огромная разница. "Святая Троица, - пишет Филлмор, - известна как Отец, Сын и Святой Дух. Метафизически "мыслитель, мысль и действие"".
В соответствии со своими пантеистическими убеждениями, "Школа" говорит о безличном Боге. Ее сторонники не верят, что Бог обладает разумом, эмоциями и волей. Он для них - всего лишь "принцип". Филлмор писал: "Бог есть принцип". Представление "Школы христианского единства" о Боге ясно изложено в книге "Уроки истины" - одной из важнейших книг "Школы", излагающих ее доктрины: "Бог - не личность, обладающая жизнью, разумом, любовью, силой. Бог - это невидимое, непостижимое, но очень реальное "нечто", которое мы называем жизнью. Бог - это все, все, что есть хорошего, независимо от того, очевидно это или ничем не выражено". Таким образом, по теологии "Школы", Бог - не любящая нас Личность, а скорее сама любовь.

Иисус Христос

Подобно многим другим сектам, "Школа" отделяет Иисуса от Христа. Как и другие группы, основывающиеся, на восточных религиях, ее приверженцы утверждают, что Христос - принцип, а не Личность. "Христос, - говорят они, - единородный Сын Божий, законченная идея Совершенного Человека и Божественного Разума. Эта идея Христа или совершенного человека, вечно существующая в божественном Разуме, есть истинное, духовное, высшее для каждого человека".
Таким образом, они утверждают, .что Иисус из Назарета - не Бог, а человек, обладавший принципом Христа - высшей ступенью сознания. Джеймс Фриман сказал: "Иисус, без сомнения, был величайшим из всех истолкователей безличностного "Я есмь", которое открывается человеку, когда он раскрывает сверхразум в собственной душе". Подобные заявления "оказывают не только то, как "Школа" пытается очеловечить Бога, но и то, как она обожествляет человека * Филлмор, например, так объясняет чудеса: "Бог никогда не Творит чудес, если под этим подразумевается отход от законов природы. Все, что сделали пророки, было сделано в соответствии с законами, присущими Бытию, и открытыми для выявления любым человеком. Все то, что сделал Иисус из Назарета, в силах сделать любой человек". Такое заявление принижает Иисуса Христа до уровня любого грешника. Однако, поскольку сторонники "Школы" верят, что все люди божественны, они, конечно, скажут нам, что это заявление поднимает всех нас до уровня божества.
По теологии "Школы христианского единства" Иисус Христос был просто совершенным человеком-примером того, чем мы все можем стать. Представительница "Школы" Елизабет Тернер писала: "Разница между Иисусом и нами - не в прирожденных духовных способностях, а в том, насколько полно они проявляются. Иисус был потенциально совершенен и реализовал это совершенство. Что касается нас, то мы тоже потенциально совершенны, но еще не реализовали себя". Из всего этого ясно, что Христос "Школы христианского единства" - это не библейский Христос.

Грех и спасение

Приверженцы "Школы христианского единства" утверждают, что каждый человек представляет собой часть Бога, "Который проявляется в разных количествах и качествах". При таком пантеизме не удивительно, что "Школа" отрицает греховность человека и необходимость спасения. По ее учению зло не реально, оно - плод воображения несовершенного человеческого разума. В своей книге "Христианское целительство" Чарльз Филлмор писал: "1. Я отрицаю, что унаследовал недомогание, болезнь, невежество или какой-либо умственный недостаток. 2. Я отрицаю, что я - чье-то дитя во плоти. Я отрицаю веру в зло, ибо Бог создал все, что существует, и объявил, что это хорошо. 3. А посему никакой обман, подобный вере в существование зла, не может омрачить мое чистое понимание Истины".
Таким образом, согласно утверждению "Школы", "спасение" являет собой процесс постепенного объединения наших умов с "Божественным разумом". Научившись контролировать свои мысли - устранив из нашего сознания веру в грех - мы, в конечном счете, достигаем совершенства. Другими словами, мы становимся равными Богу. "В человеке, - решительно заявляет Филлмор. - создается замечательное существо. Это существо - духовный человек, который станет мудрость и силу, власть тела и научится им управлять".
Школа проповедует спасение через дела и правильное мышление, а не через личные отношения с Христом. В Библии же говорится, что "...нет праведного ни одного-, потому что все согрешили и лишены славы Божией" (Рим. 3:10,23). Никто и никогда не может получить спасение через дела, потому что наши дела в глазах Бога как грязное тряпье - они никогда не смогут быть достаточно хорошими, чтобы заслужить Его благосклонность (см. Ис. 64:6). Только Божья заместительная жертва в лице Его Сына Иисуса Христа могла полностью искупить грех мира. Прощение грехов и вечная жизнь возможны только через веру в Христа как Спасителя (см. Иоан. 1:12; 5:24).

Ад

Поскольку приверженцы "Школы" не верят в то, что все мы - грешники в библейском смысле слова, они отрицают существование ада как места вечных мук. В своей книге "Объединенный путь жизни" аналитик этой группы Маркус Бах спрашивает последователей "Школы", что их в ней привлекает. Кроме физического здоровья, материального благополучия и других благ, в ответах часто упоминается: "Здесь не говорят о грехе и наказании".
Библейская доктрина греха и воздаяния за грех сегодня не пользуется популярностью. Людям хотелось бы верить, что греха нет, а поэтому нет и расплаты за него. Поэтому их влечет в те религиозные группы, которые проповедуют подобную точку зрения. Еще апостол Павел предупреждал: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху" (2 Тим. 4:3).
В изданном "Школой" "Метафизическом библейском словаре" о рае и аде говорится так: "И то, и другое есть состояние разума и условия, в которых оказываются люди в результате своих мыслей, верований, слов и действий". И снова мы являемся свидетелями того, как совершенно ясному библейскому учению дается метафизическое толкование. Но беда в том, что ад - вовсе не "состояние разума". Это - реальное место физических и духовных мучений. И в Слове Божьем об этом говорится совершенно ясно (см. Мат. 10:28; Марк. 9:43; Отк. 20:10,15).

Болезнь

Многие из доктрин "Школы христианского единства" касаются проблем физического исцеления. Последователи "Школы" утверждают, что могут лечиться через отрицание. Когда приходит болезнь, они отрицают ее победу и смерть, говоря: "Боль, болезнь, бедность" старость, смерть не могут одолеть меня, так как они нереальны".
В своем рецепте против "простуды и гриппа" Филлмор рекомендует больному внушить себе: "Дух не подвержен влиянию тепла и холода. Я - дух. Я - позитивная сила Сущего, и я выбрасываю из своего сознания все негативные мысли. Я не верю в то, что называется "холод" и даже на миг не допускаю мысли, что он имеет надо мною власть. Я - дух, свободно текущая жизнь, и мой круговорот уравновешивается в Боге".

Реинкарнация

Важнейшей доктриной восточных религий является доктрина о реинкарнации. Филлмор перенес это учение в свою теологию. В "Заявлении о вере" об этом говорится так: "Мы верим, что растворение духа, души и тела в результате смерти компенсируются возрождением того же духа и той же души в другом теле здесь же, на земле. Мы верим, что повторяющееся перевоплощение человека является проявлением милосердия нашего любящего Отца, дающего всем нам возможность получить бессмертие через возрождение, как получил его Иисус".
Реинкарнация, таким образом, заменяет собой веру во Христа и вечную жизнь спасенных в раю. Представители "Школы" подчеркивают свою идею о том, что смерть для людей Богом вообще не предусмотрена. А потому, говорят они, когда кто-то умирает, он тут же возвращается на землю в ином виде. Тем самым ему дается возможность компенсировать ошибки своей прежней жизни и совершенствоваться. Постепенно, через ряд перевоплощений, человек может стать совершенным. В этом случае он достигает высшего уровня сознания и сливается с "Божественным Разумом". Тогда он становится частью "Всемирного Сознания" и пребывает в состоянии мира и покоя, которое продолжается вечно.
Хотя в Библии действительно говорится, что человек, по замыслу Божьему, не должен был столкнуться со смертью, она появилась в результате грехопадения. "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили" (Рим. 5:12).
Лидеры "Школы христианского единства" своими метафизическими определениями просто пытаются исказить подлинное значение этих слов.
Нигде в Библии вы не найдете учения о перевоплощении. В Писании решительно утверждается, что каждый человек пройдет через физическую смерть только однажды. После того, как мы умираем, наши шансы на спасение исчезают; "...человекам положено однажды умереть, а потом суд" (Евр. 9:27). Мы как бы опечатываем свое будущее, когда, еще в земной жизни, принимаем или отвергаем Христа.
Вместо перевоплощения в Слове Божьем предусматривается наше воскресение. Когда Христос вернется, все, принявшие Его как Спасителя, восстанут из могил и получат обратно свои нетленные прославленные тела. После этого они будут пребывать в вечности с Господом (см. 1 Кор. 15:35-58; 1 Фес. 4:13-18). Все же, отвергшие Иисуса как Спасителя, получат свои тела при последующем воскрешении лишь для того, чтобы предстать на суд перед великим белым престолом, после чего они будут брошены в огненное озеро (см. Отк. 20.11-15).

Заключение

"Школа христианского единства" является продуктом позитивистского мышления в его наиболее опасном экстремальном варианте. Последователи этого движения, столь ретиво выискивающие все хорошее, словно слепые не видят реальности греха и необходимости в Спасителе. Они подменили Божий план спасения системой, основанной на человеческих заслугах и духовном просвещении. Последователи этого движения не имеют нужды в личном Боге, так как считают, что каждый человек - это Бог в миниатюре.
Называя себя "Школой христианского единства", на практике они отвергли многие важные учения Библии. Они проигнорировали или перетолковали Божье откровение, содержащееся в Его Слове, относительно грехопадения человека и Его плана искупления через жертву Единородного Сына Божьего. Они заменили библейское упование на личностного Бога верой в безликий Разум.
Считая, что они обладают истиной, последователи этого движения лишь обманывают себя и превращают Бога в обманщика. "Если говорим, что не имеем греха, - обманываем самих себя; и истины нет в нас-Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1 Иоан. 1:8,10). Пока последователи этого течения не признают реальность греха и свою нужду в личном Спасителе, никакая мудрость или духовная просвещенность не смогут их спасти.

Резюме

Название организации: Школа христианского единства
Известна также как: Объединение (Единство)
Основатели: Чарльз Филлмор (1854-1948), Мертл Филлмор (1845-1931)
Штаб-квартира: Лиз Саммит, штат Миссури
Количество членов: около полутора миллионов (1985 г.)

Вероучение

Авторитетный источник
Не верят в абсолютный авторитет Писания, считают, что это просто 'людские свидетельства"
Даже собственные учения не считают достаточно авторитетными: считают, что они всегда открыты для нового откровения
Заявляют, что Библия - "аллегория"
Дают многим очевидным библейским истинам метафизическое толкование. Искажают при этом общепринятый смысл слов, подгоняя их под свои догмы
Считают высшим авторитетом разум и "логику ума"
Троица
Придали слову "Троица" метафизическое значение; говорят, что слова Отец, Сын и Святой Дух означают "разум, идея и выражение"
Считают, что Бог - не Личность, а принцип
Иисус Христос
Заявляют, что Христос является идеей, сущностью "Божественного Разума"
Утверждают, будто Иисус был просто совершенным человеком, который полностью овладел принципом Христа
Говорят, что все люди потенциально совершенны; что Иисус реализовал Свой потенциал в то время, как мы его еще не реализовали
Считают, что человек может сделать все то, что сделал Иисус
Поднимают человечека до уровня божества; ставят его на один уровень с Иисусом Христом
Грех и спасение
Отрицают реальность греха и зла 307,308
Не признают, что человек от природы грешен и нуждается в спасении, поскольку верят, что каждый человек - это часть Божества
Заявляют, что мы можем преодолеть слабости и ошибки через мудрость и правильное мышление, а не через правильные личные отношения с Иисусом Христом
Ад
Не обсуждают проблемы греха и воздаяния за него
Отрицают, что ад - реально существующее место; утверждают, что рай и ад - "состояние ума", которое наступает у людей в результате размышлений
Болезнь
Утверждают, что боль, болезнь, старость и смерть нереальны
Проповедуют процесс исцеления, использующий отрицание недугов и мобилизацию духовных сил
Реинкарнация
Верят, что через реинкарнацию - долгий процесс перевоплощений - человек в конечном счете достигает совершенства и бессмертия
Утверждают, что Бог не предусматривал смерти человека и что по Его милости нам дана возможность реинкарнации
Заявляют, что как только мы достигаем совершенства, то становимся частью "Божественного Разума", сливаемся с ним, обретая состояние вечного мира и покоя

Рекомендуемая литература

Boa, Kenneth. Cults, World Religions, and You. Wheaton, IL: Victor Books, 1977,1979.
Gerstner, John H. The Theology of the Major Sects. Grand Rapids: Baker Book House, 1960,1979.
Lewis, Gordon. Confronting the Cults. Phillipsburg, NJ: Presbyterian & Reformed Publishing Company, 1966.
Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.

13. Международный путь

"Я не могу беседовать со своей дочерью, - пожаловалась убитая горем мать, - когда мы обсуждаем вопросы вероучения, то наша беседа, начавшаяся совершенно нормально, превращается постепенно в монолог моей дочери, которая начинает механически повторять все то, что вложили ей в голову последователи организации "Международный путь".
Эта женщина не одинока в своем горе. Многие люди выражают свое беспокойство по поводу учений и практики "Международного пути". Эта религиозная группа, одна из самых молодых и быстро растущих в мире, проповедует свои взгляды в студенческих городках, ежегодно вовлекая в свои ряды тысячи юношей и девушек. Дружеская поддержка со стороны отделений "Пути" и их нацеленность на изучение Библии импонирует многим верующим. Замечено, что особенно легко попадают под влияние этой активной группы тот, кто разочаровался в обстановке и качестве проповедей в местной церкви.
"Международный путь" рекламирует себя как "библейскую исследовательскую и образовательную организацию", подчеркивая, что он не является "ни церковью, ни деноминацией, ни сектой." Тем не менее, "Путь" имеет статус, освобождающий его от налогообложения и рукоположенных священнослужителей, причем значительный упор в его деятельности делается на вероучение. Однако, вопрос о том, является ли данная группа церковью, не так уж и важен. Гораздо важнее ответить на вопрос, что проповедует "Международный путь" - библейскую истину или лжеучение? Поскольку под влияние данной группы особенно легко попадают именно те, кто воспитывался церковью, каждый христианин должен иметь правильное представление о ее деятельности и учении.

Предыстория

"Международный путь" был основан Виктором Полом Вервиллом, возглавлявшим группу вплоть до своей отставки в 1982 году и продолжавшим принимать активное участие в ее делах до самой своей смерти в 1985 году. Родился он в 1916 году в семье фермеров недалеко от Нью-Ноксвилла, штат Огайо. Позднее эта ферма стала штаб-квартирой того, что газета "Нью-Йорк Тайме" назвала "неортодоксальным пастырством".
Вервилл воспитывался в семье прихожан евангелической реформатской церкви (известной в наше время как объединенная церковь Христа). Степень бакалавра он получил в колледже и семинарии Мишн Хаус в Плимуте, штат Висконсин. После этого он прошел теологическую подготовку в школе богословия Чикагского университета и Принстонской духовной семинарии. По его словам он занимался также на заочных курсах Библейского института Моуди, хотя документальных подтверждений того, что он прослушал хотя бы один курс, не нашлось.
После окончания в 1941 году Принстонской семинарии и получения диплома доктора теологии Вервилл был рукоположен в духовный сан и стал пастором евангельской реформатской церкви. В течение 16 лет он служил пастором в церквях северно-западного Огайо. В эти годы он начал еженедельно выступать с проповедями по радио и проводить занятия в группах по изучению Библии, которые со временем дали начало курсу под общим названием "Как добиться изобилия в жизни".
Вскоре после рукоположения, Вервилл пережил духовный кризис. В процессе поисков духовной истины он разочаровался в содержании прочитанных им теологических трудов, взял из своей библиотеки несколько сотен (некоторые называют даже число 3000) книг и сжег их. Сделав это, он приступил к формулированию собственной теологии. Встав в открытую оппозицию к церкви, он занялся углубленным изучением Библии, посвящая этому занятию все больше и больше времени. В 1957 году он оставил пасторство, объясняя это необходимостью полностью посвятить себя преподавательской работе. Некоторые источники, правда, отмечают, что к тому времени его разногласия с евангельской реформатской церковью умножились и обострились до такой степени, что вопрос о его уходе зависел не только от него.
Точную дату основания "Международного пути" установить трудно. Некоторые связывают ее с тем временем, когда Вервилл в 1957 году оставил свою церковь в Ван Верте, штат Огайо. Другие считают, что правильнее назвать 1968 год, когда было положено начало "Движению Иисуса". И хотя Вервилл занялся своими изысканиями задолго до этого, никакого сколько-нибудь значительного роста рядов "Международного пути" вплоть до конца 60-х годов не наблюдалось.
Основатель и исполнительный директор так называемой "Евангельской ассоциации новых направлений" Дж. Л. Уильямс считает, что "Движение Иисуса" подготовило для Вервилла аудиторию из тех, кто отверг официальную церковь и находился в поисках новой духовности. Это были в основном верующие, которые разбирались в Библии не настолько хорошо, чтобы уловить теологическую фальшь.
"Международный путь" - организация, имеющая четкую и широко разветвленную структуру. Вервилл сравнивал построение своей организации с деревом. Основанием, или корнями организации был сам Вервилл, Сегодня в качестве корневой системы выступает совет директоров. Ассоциация общенациональных организаций представляет собой ствол. Ветви дерева-организации штатов, которые, в свою очередь, имеют более мелкие ветки - городские организации. Сердцем организации являются местные отделения в жилых районах и студенческих городках, состоящие из индивидуальных членов, или листьев.
"Международный путь" придает веточным группам особое значение. Бывшие члены таких групп рассказывали, что в них регулярно (по возможности - ежедневно) проходят собрания. Члены группы получают на них инструктаж, поют и просто общаются между собой. Важными аспектами этих встреч являются дискуссии и пророчества. Новичков окружают заботой и любовью. При обнаружении интереса с их стороны им настоятельно рекомендуют ознакомиться с видеокурсом "Как добиться изобилия в жизни", состоящим из 12 занятий, во время которых их посвящают в учение "Пути".
Известный больше как RFAL, этот курс, формально именуемый "Библейским исследовательским классом", считается "основным пропагандистским институтом "Пути"". Все слушатели вносят плату, размер которой в разные годы варьировал от 40 до 200 долларов. В течение трехчасового сеанса зрителям не разрешается делать никаких записей, только после его окончания они могут задавать вопросы. По окончании одного курса им настойчиво рекомендуют оплатить дальнейшее посещение других занятий. Никаких точных данных о количестве приверженцев движения нет, но перед смертью Вервилла, по словам руководства организации, одних только слушателей курсов "Как добиться изобилия в жизни" насчитывалось более 100 000.
"Путь" - организация, активно пропагандирующая свое учение. Большая работа по вовлечению новых сторонников проводится ее посланниками СВМ ("Слово всему миру"). Обычно это молодые люди, которые "посвящают хотя бы один год своей жизни свидетельству, наставничеству и проповеди правильного понимания Слова Божьего во всем мире". В Соединенных Штатах и более чем в 50 странах мира посланники СВМ проводят свою работу, основывая повсюду веточные группы и вербуя новых студентов на курсы PFAL. Многие из них получили соответствующую подготовку в колледже "Пути" в Эмпориа, штат Канзас. "Путь" располагает и другими средствами выхода на массовую аудиторию. У него имеется собственное издательство "Крисчен Пресс", расположенное при штаб-квартире в Нью-Ноксвилле, штат Огайо. Он выпускает журнал "Уэй Мэгэзин" и многочисленные книги. Кроме того, последователи "Пути" ежегодно проводят съезд, проходящий под девизом "Скала веков", и организуют летние лагеря, в том числе - Институт совершенного здоровья (ИСЗ). Все это предназначается для того, чтобы ознакомить людей с "новой" теологией Вервилла. Но действительно ли так ново это учение? А может быть, оно представляет собой лишь обновленные старые ереси? И действительно ли "Путь" указывает путь к Богу?

Вероучение

Вероучение "Международного пути" представляет собой странную мешанину различных теологических школ. По-видимому, критики теологии Вервилла согласятся с оценкой Джозефа М. Хопкинса: "Доктрины "Пути" сочетают библейский буквализм... евангелическое учение... кальвинизм... диспенсационализм... и пятидесятничество".
При беглом взгляде на учение "Международного пути" может показаться, что оно проповедует библейскую истину, однако при более пристальном его рассмотрении видно, что в нем имеется много теологически ошибочных положений. Важнейшими среди них являются отрицание Троицы, божественности Христа и Личности Святого Духа. Методы пропаганды и элементы практической деятельности "Пути" также вызывают серьезные сомнения относительно того, можно ли вообще считать это движение христианским. Даже, если в результате деятельности "Пути" его последователи и будут иметь какие-то социальные блага, никакая группа не может считаться христианской, если она не придерживается учения Библии. Если группа не считает Слово Божье высшим авторитетом, это означает, что ее приверженцы исповедуют искусственную, созданную человеком лжерелигию. Авторитет Библии должен поддерживаться не только заявлениями, но и практической деятельностью группы.

Авторитетный источник

Как и многие другие подобные группы, "Международный путь" заявляет, что Библия является для него высшим авторитетом. На практике же высшим авторитетом для него являются толкования Вервилла.
Подобно многим другим основателям лжерелигий, Вервилл утверждал, что у него установлена непосредственная связь с Богом. Он заявлял: "Бог говорил со мной так, как я сейчас разговариваю с вами. Бог сказал, что Он научит меня такому Слову, которое не было известно с начала времен, если я, в свою очередь, научу других". Ссылка Вервилла на новое откровение свидетельствует о том, что он не считает Библию полным и богодухновенным источником вероучения.
Вервилл считал, что Новый Завет был сначала написан на арамейском языке, сходном с древнееврейским, а не на греческом. Такое мнение противоречит общепринятому. Кроме того, арамейский язык первого века отличается от того арамейского, который часто использовал Вервилл при толковании Библии. Более того - хотя Вервилл и утверждал, что он изучал греческий и другие языки, документы о его образовании свидетельствуют, что он никогда не проходил курса греческого языка. Его толкования Священного Писания свидетельствуют о непонимании им ни древних языков, ни библейской герменевтики.
Последователи "Пути" пользуются Библией, но считают, что учение Вервилла имеет перед ней преимущество. Это видно из доктрин этой группы, которые полностью отражают толкования Вервилла - даже если они противоречат ясному учению Слова Божьего.
Вервилл часто говорил: "Слово Божье имеет в виду именно то, что оно говорит, и говорит именно то, что оно имеет в виду". Комментируя это заявление, Дж. Л. Уильямс писал: "Говоря это, Вервилл на самом деле имеет в виду следующее: "Слово Божье имеет в виду то, что я говорю, и говорит именно то, что я имею в виду"". Правильность этого вывода становится очевидной, когда мы ознакомимся с взглядами Вервилла на важнейшие доктрины христианства.

Троица

Одно из основных учений "Пути" состоит в том, что Бог не состоит из трех лиц. Упоминая христианское утверждение о том, что Отец и Сын единосущны и предвечны, Вервилл писал: "Это соответствует доктрине Троицы, а я думаю, что она не отвечает учению Библии".
Вервилл безапелляционно заявил: "Документально подтвержденным историческим фактом является то, что вплоть до четвертого века не существовало никакой формальной, признанной доктрины Троицы". Он утверждал, что догмат о Троице имеет языческое происхождение и был привнесен в христианство в 325 году на Никейском соборе. Бывший профессор психолог-бихевиорист, пастор Джек Спаркс заметил по этому поводу: "Вервилл просто плохо выучил домашнее задание. Вообще его учение безответственно, неряшливо и фальшиво". Спаркс решительно отверг утверждение Вервилла и указал на многочисленные ошибки в том, что сказано Вервиллом о Никейском соборе.
Несмотря на то, что само слово "Троица" в Библии не используется, в ней содержится более чем достаточно свидетельств того, что Отец, Сын и Святой Дух являются одной сущностью, то есть, что Бог существует в трех лицах. Подтверждением этого может служить хотя бы то, что по отношению к Богу в Библии неоднократно применяются личные местоимения во множественном числе (см. Быт. 1:26; 11:7). Кроме того, по всей Библии разбросаны свидетельства признания Христа Богом. Принимая искаженную точку зрения Вервилла на Троицу и на историю церкви, приверженцы "Пути" отрицают тем самым многие основные положения Писания.

Бог-Отец

Вервилл придерживался унитарианской точки зрения на Бога. Он учил, что в Библии говорится только о Боге-Отце. Таким образом, он отрицал божественность Иисуса Христа и Личность Святого Духа. "Я от всего сердца верю, - заявил Вервилл, - что по учению Библии: 1) Бог является Отцом Господа нашего Иисуса Христа, 2) Иисус Христос является Сыном Божьим и 3) Бог Свят и Бог есть Дух".
На первый взгляд, это заявление Вервилла вроде бы соответствует тому, что говорится в Библии, поскольку здесь использована библейская терминология. Однако, при более внимательном изучении видно, что его содержание сильно отличается от библейского учения и взглядов истинного христианства.

Иисус Христос

Вервилл говорит, что "Иисус Христос является Сыном Божьим". Однако, он истолковывает выражение "Сын Божий", как означающее, что Сам Иисус Христос не является Богом, о чем прямо заявляет: Другими словами, я говорю, что Иисус Христос - не Бог, а Сын Бога".
Отрицание божественности Христа - основа ошибочной теологии Вервилла. Чтобы убедить других в правильности своих взглядов, он прибегал к помощи греческого и арамейского языков и истории церкви, но не всегда делал это честно. Как мы уже могли убедиться, Вервилл исказил историю церкви. Ну, а как он использовал греческий язык?
Для тех, кто не знает греческого языка, его интерпретации Писания часто кажутся правильными. Изучавшие же греческий язык могут убедиться, что он пользуется им неверно.
Убедительным примером может служить то, как он обошелся с первым стихом первой главы Евангелия от Иоанна: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Поскольку Вервилл не считает Иисуса Христа Богом, ему пришлось дать этому стиху довольно необычную трактовку. Сравнивая 1 и 14 стихи, видишь, что "Слово" явно относится к Иисусу Христу. На греческом языке это совершенно очевидно.
Но Вервилл не мог принять первый стих в его истинном виде, поскольку тогда он был бы вынужден признать, что Иисус Христос с самого начала был у Бога, что доказывает, что Он - Бог. Так как Вервилл утверждал, что Иисуса не существовало, пока Его не родила Мария, ему пришлось отрицать и совершенно очевидное значение этого стиха. Он заявил: "Иисус Христос был в начале у Бога не в буквальном смысле". Как же интерпретировал Вервилл 1-й стих? "Иисус Христос был у Бога в Его предвидении".
Тот же самый греческий предлог "у", использованный в первом стихе апостолом Иоанном, был использован и апостолом Павлом, когда он напомнил фессалоникийцам: "Не помните ли, что я, еще находясь у вас, говорил вам это?" (2 Фес. 2:5). Смысл слов апостола Павла совершенно ясен, так же как ясен смысл слов апостола Иоанна - если вы, конечно, признаете то, чему учит Писание о божественности Христа.
По учению истинного христианства, Иисус Христос был истинным Человеком и истинным Богом; только так Он мог дать человечеству искупление грехов через Свою смерть и воскресение. Не принимая этого, Вервилл пишет: "Если Иисус Христос - Бог, а не Сын Бога, то мы еще не спасены" (курсив автора).
Вервилл воспользовался также греческим словом "monogenes" (единородный), чтобы подтвердить, что Христос не существовал до того, как был рожден: "В буквальном смысле это слово означает "единственный отпрыск" или "единственный рожденный". Это слово использовано в Новом Завете в таком контексте, где оно во всех случаях означает одного и только одного отпрыска" (курсив мой).
Однако, основная нагрузка в значении этого слова ложится не на факт рождения, а на особые отношения. Так, в Послании к Евреям (1117) говорится, что Авраам принес в жертву единородного (monogenes) сына".
Если следовать логике Вервилла, то получится, что Исаак был у Авраама "одним отпрыском". Но ведь это не так. Фактически, Исаак даже не был у Авраама первенцем. Первым сыном Авраама был Измаил (см. Быт. 16:15,16). Только через 14 лет после этого у него родился Исаак (см. Быт. 21.5). Таким образом, когда в Библии говорится об Иисусе, как о "единородном" Сыне Божьем, имеется в виду вовсе не процесс, благодаря которому Он появился на свет. Здесь Библия имеет в виду особые, уникальные отношения Иисуса с Богом-Отцом.
Вервилл, пытаясь подтвердить свой взгляд на Иисуса, неоднократно обращался к оригинальному греческому тексту Писания. Однако, при этом он игнорировал многие правила греческой грамматики - особенно то, которое ясно доказывает, что Иисус Христос - Бог. Это правило названо по имени изучавшего его филолога Гранвилла Шарпа.
Оно касается использования определенного греческого артикля и двух имен существительных, соединенных греческим словом, которое переводится как союз "и". Такие выражения, как "Бога и Спасителя нашего Иисуса Христа" (Тит. 2:3) и "Бога нашего и Спасителя Иисуса Христа" (2 Пет. 1:1) соответствуют правилу Гранвилла Шарпа. В обоих случаях в греческом тексте Нового Завета определенный артикль употреблен со словом "Бог" и не употреблен со словом "Спаситель". В такой конструкции, когда артикль ставится перед первым существительным (Бог) и не ставится перед вторым (Спаситель), второе существительное играет лишь описательную роль при первом. Таким образом, в этих выдержках прямо говорится, что Иисус Христос - Бог.
Среди знатоков греческого языка правило Гранвилла Шарпа общепризнано. А.Т. Робертсон (1883-1934), внесший монументальный вклад в современное понимание греческого языка, полностью подтвердил это правило греческой грамматики и согласился с тем, что применение его в отношении указанных выдержек из Библии действительно является еще одним доказательством того, что Иисус Христос - Бог.
Однако нам нет необходимости полагаться только на это правило, чтобы доказать, что Иисус - Бог. Сама Библия утверждает эту истину с абсолютной ясностью (см. Мих. 5:2; Ис. 7:14; 9:6,7; Иоан. 5:18; 8:58; 17:5; Кол. 1:15-19)."
Учение Вервилла об Иисусе Христе, являющееся краеугольным камнем всех его теологических построений, должно быть отвергнуто; оно не соответствует учению Священного Писания. Не подтверждает его и греческий текст Нового Завета, который Вервилл столь часто цитировал.

Святой Дух

Вервилл вновь обращается к своему методу доказательства недоказуемого путем искажения смысла того, что говорится в Писании, когда он пытается подкрепить ссылками на Библию свое отрицание божественности и личностности Святого Духа. Он утверждает, что Святой Дух не является третьим лицом Божества; эти два слова, по его мнению, - всего лишь характеристика Бога. Кроме того, он делает различие в смысле и значении этих слов в случае их написания со строчной или заглавной буквы.
При переписывании старых греческих манускриптов обычно использовали один из двух вариантов написания - или все слова писались строчными буквами, или наоборот - заглавными. Вервилл воспользовался этим, чтобы исказить смысл интерпретируемого. Он писал: "Когда греческое слово "pneuma" переводится на английский язык как "spirit" (Дух) и пишется при этом с заглавной буквы "S", то это не столько перевод, сколько интерпретация, и, будучи таковой, она имеет не больше авторитета, чем тот, который придается ей читателем или переводчиком". Хотя в принципе это и верно, но Вервилл, зачастую игнорируя контекст, произвольно менял прописные буквы на строчные и наоборот, подгоняя тем самым текст под свою интерпретацию.
В добавок ко всему Вервилл переиначивал термины, чтобы, отталкиваясь от их новых значений, отрицать уникальную личностность Святого Духа. Поскольку, говорил он, Бог свят и Бог есть Дух, то термин "Святой Дух" является ни чем иным, как другим определением Бога. Там, где в Библии говорится о Святом Духе как о Божьем даре человеку, Вервилл всегда писал слова "святой дух" строчными буквами, утверждая, что речь идет не о Боге в нас, а о "прирожденных духовных способностях" или посланной свыше силе.
Поскольку Вервилл отрицал доктрину Троицы, он не мог признать, что Святой Дух - Бог. Поэтому он должен был отрицать и то, что Святой Дух - Личность. Этот взгляд, конечно, полностью противоречит общепринятым взглядам христианства, ясно выраженным в Писании. Библия указывает, что Святой Дух делает то, что может делать только личность. Он учит (Иоан. 14:26), обличает (Иоан. 16:8), крестит (1 Кор. 12:13), запечатлевает (Еф. ИЗ) и исполняет (Еф. 5:18). Кроме того, Он обладает атрибутами Бога. Святой Дух четко определен в Писании как третье лицо Троицы - отличное от Отца и Сына, но равное им (см. Мат. 28:19; Лук. 3:21,22; Деян. 5:3,4).

Говорение на языках

Хотя Вервилл и не верил в то? что Иисус Христос - Бог, а Дух Святой - отдельное лицо Божества, зато он твердо верил в важность умения говорить на языках. В теологии и практике "Пути" этому умению придается очень большое значение. В книге Вервилла "Новая динамичная церковь" есть раздел, озаглавленный "Основа силы христианина". В разделе три главы: "Говорение на языках", "Как говорить на языках" и "Заполненный до предела". Одно это перечисление не оставляет сомнений в том особом значении, которое придается Вервиллом говорению на языках.
Вервилл подчеркивал, что каждый верующий должен уметь говорить на языках. "Прежде чем вы сможете воспользоваться какими-то Божьими ресурсами, вы должны узнать, в чем, собственно, они заключаются. Известно, что возможность говорить на языках существует потому, что, как учит Слово Божье, все возрожденные исполнены святым духом, дарующим возможность говорить на языках".
Обратите внимание, как Вервилл использует термин "святой дух" Ясно, что говоря о Духе, он имел в виду не присутствие Его как Личности, а лишь некую возможность, в данном случае - возможность говорить на языках. По его мнению, то и другое - синонимы. Вервилл не только учит, что каждый истинный верующий должен "говорить на языках", но и утверждает, что это и есть признак спасения. "Единственным видимым и слышимым подтверждением того, что человек переродился и исполнен дарами Святого Духа, всегда является то, что он "говорит на языке или языках" (курсив Вервилла).
Неверное использование Вервиллом греческого языка для защиты его предвзятой теологии особенно ясно видно на примере с распределением даров. Оправдывая свою позицию по вопросу о языках, он приводит пример различия между двумя греческими словами, основанный на неправильном понимании греческого языка. Эти два слова - "dechomai" и "lambano". Это синонимы, означающие "взять" или "получить". Общепризнанно, что они имеют одно и то же значение, за исключением небольшого нюанса - слово "dechomai" имеет некоторый оттенок получения с удовольствием или радостью. (Я сам объясняю эту разницу своим студентам на занятиях по греческому языку следующим образом: если я буду раздавать им листки с контрольным заданием, то они их lambano, а если это будут десятидолларовые купюры, то они их dechomai).
Что касается Вервилла, то, объясняя значение глагола dechomai, он сказал, что это слово означает - "получая духовно от Бога, в себе. Это - субъективное получение". Глагол же lambano он определил как "получение зримого дара после получения его духовно. Это - объективное и очевидное получение дара".
Свое особое понимание этих греческих слов Вер-вилл использовал для того, чтобы заявить, что "кто бы, когда бы ни получил спасение, он получает вместе с ним зримый дар Святого Духа". Другими словами, тот, кто спасен, должен продемонстрировать свое спасение, говоря на языках.
Это различие между двумя греческими словами, проведенное таким образом, чтобы подтвердить теологию Вервилла, может быть, и произвело впечатление на его последователей, не изучавших греческий язык. Однако, тот, кто исследует Библию всерьез и использует имеющиеся пособия, проверяя истинное значение греческих слов в тексте, обнаружит, что определения Вервилла не обоснованы.
Вервилл прав, говоря, что в каждом верующем живет Дух Святой (см. Рим. 8:9; 1 Кор. 6:19). Мы также согласны, что умение говорить на языках законно рассматривалось в первом веке как дар Святого Духа, хотя многие сомневаются в этом в наши дни. Однако Слово Божье" в отличие от "Пути", не говорит, что каждый верующий должен "говорить на языках", и уж во всяком случае это никогда не было условием спасения.
Это видно из слов апостола Павла. В 1 Послании к Коринфянам он вопрошает: "Все ли Апостолы? все ли пророки? все ли учители? все ли чудотворцы? все ли имеют дары исцелений? все ли говорят языками? все ли истолкователи?" (1 Кор. 12:29,30). Ответ на все эти семь вопросов очевиден. Если бы Вервилл действительно знал греческий язык, он бы понимал, что греческое слово "ли", включенное во все эти вопросы, указывало на то, что апостол Павел знал, что на все семь вопросов будет один и тот же ответ - "нет".
Вся 12 глава 1 Послания к Коринфянам посвящена этому вопросу. Апостол Павел подчеркивает в ней снова и снова, что Святой Дух дает различные дары, но не всем одни и Те же. Проведя параллель с телом человека, он указывает на то, сколь многообразны различные его члены, подчеркивая при этом, что каждый член тела одинаково важен для организма в целом (см. 1 Кор. 12:4-25). Кроме того, апостол Павел высказывается против того, чтобы умению "говорить на языках" придавалось слишком большое значение (см. 1 Кор. 14). Дав строгие инструкции по использованию этого дара, он призывает: "Только все должно быть благопристойно и чинно" (1 Кор. 14:40). "Путь" же считает умение "говорить на языках" необходимым условием общения и спасения. Это явно не соответствует воле Божьей.

Сон души

Как и многие другие секты, "Международный путь" учит, что вплоть до воскресения верующие после смерти не имеют сознательного существования. И хотя эта доктрина не столь важна, как доктрина о божественности Христа, тем не менее она тоже служит доказательством того, как далеко отходит Вервилл в своем учении от основ христианства.
Вервилл писал: "Нигде в Библии не говорится о наличии сознательной жизни после смерти". И еще: "Учение о том; что после смерти человек немедленно отправляется на небеса к Богу - одно из многих извращений сатаны и его павших ангелов".
В Писании, однако, говорится о том, что, хотя тело верующего после его смерти и остается в могиле, душа его и дух (настоящая личность) немедленно отправляются к Богу. Апостол Павел не видит никакого временного разрыва между своей жизнью во плоти и жизнью с Господом: "Мы желаем лучше выйти из тела, - говорит он, - и водвориться у Господа" (2 Кор. 5:8).
Уже по другому поводу апостол Павел говорит, что у него было "желание разрешиться и быть со Христом" (Фил. 1:23). Но он понимал, что в нем нуждались верующие Филипп, и продолжал мучиться раздвоенностью своих желаний. В словах апостола Павла ничего не говорится о том, что перед тем, как увидеть Христа после своего воскресения, он будет какое-то время находиться в бессознательном состоянии в могиле.
Мало того - в Библии прямо говорится, что когда Христос вернется за Своей Церковью, Он приведет с Собой умерших, чтобы они могли получить обратно свои тела, "...и умерших в Иисусе Бог приведет с Ним" (1 Фес. 4:14). Итак, Слово Божье вновь свидетельствует о том, что учение Вервилла ложно.

Заключение

Вервилл умер в 1985 году, но его последователи продолжают проповедовать его ошибочное учение. И хотя они заявляют, что Библия является для них высшим авторитетом, на деле они следуют учению Вервилла.
История "Международного пути" служит предупреждением верующим и церкви. Как мы убедились, любая группа может впасть в ересь, если она начинает отклоняться от Слова Божьего. Мы должны тщательно следить за тем, чтобы не повторять те же ошибки, которые совершают приверженцы "Пути".
Во-первых, религиозный руководитель должен стремиться к тому, чтобы его проповеди были ясными, понятными и соответствующими Библии. Он должен указать изучающим Писание на исторически надежные источники, чтобы они могли самостоятельно исследовать их и проверить, не отклонился ли он от Слова Божьего.
Важно также, чтобы желающие утолить духовный голод не следовали слепо за человеком, чье учение они не могут понять. Каждое услышанное ими слово они должны проверять по Библии, чтобы быть уверенными, что проповедник с ответственностью подходит к изложению истины.
Пример Вервилла показывает также, что использование греческого и других древних языков не обязательно гарантирует правильность теологических выводов. Настроенность Вервилла против догмата о Троице, божественности Христа и личностности Святого Духа привела его к игнорированию истинного значения греческих слов и фабрикации надуманных значений с тем, чтобы это можно было использовать как аргумент в поддержку нового обращения к старым ересям. Кроме того, искажение Вервиллом смысла Священного Писания показывает нам опасность формирования наших собственных догматов с последующей интерпретацией отдельных мест Библии и подгонкой их значения под свои взгляды. Мы должны позволить Писанию говорить самому за себя.
История "Пути" дает нам еще один важный урок относительности всего сенсационного и "чудесного". Не все сверхъестественное - обязательно от Бога. Следовательно, все, что представляется нам чудесным, следует проверять словами Писания.
Еще в 1400 году до Р.Х., Моисей предупреждал израильский народ: "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им": то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей" (Втор. 13:1-3). Любое чудо требует проверки.
Хотя приверженцы "Пути" и претендуют на то, что они знают дорогу к Богу, вы не должны следовать за ними, так как их учение не соответствует Слову Божьему. Библия ясно показывает нам единственнный путь к спасению - через веру в Иисуса Христа (см. Иоан. 146). А "Международный путь" эту веру отверг.

Резюме

Название организации: Международный путь
Основатель: Виктор Пол Вервилл (1916-1985)
Штаб-квартира: Нью-Ноксвилл, штат Огайо
Издательство: Америкен Крисчен Пресс, Нью-Ноксвилл, Огайо

Вероучение

Авторитетный источник
Утверждают, что Библия является для них высшим авторитетом
На деле используют в качестве высшего авторитета толкования Вервилла
Вервилл утверждал, что получил от Бога особое откровение
Считают, что Новый Завет был вначале написан на арамейском языке
Сборник "Как добиться изобилия в жизни"-основное учебно-пропагандистское пособие
Троица
Не считают, что в Библии содержится доктрина Троицы
Заявляют, что Троица - это языческая концепция, привнесенная в христианство в четвертом веке на Никейском Соборе
Бог-Отец
Считают, что только Отец - Бог
Иисус Христос
Отрицают божественность Христа
Говорят, что "Иисус Христос - не Бог, а Сын Бога"
Изменили значение обычных греческих слов в Евангелии от Иоанна 1:1
Утверждают, что фраза "Слово было у Бога" означает "Иисус Христос был с Богом в Его предвидении"
Говорят, что "если Иисус Христос - Бог... то, значит, мы еше не спасены"
Святой Дух
Отрицают божественность и личностность Святого Духа
Проводят различие между "Снятым Духом" и "святым духом"
Говорят, что "Святой Дух" - это просто другое имя Бога
Утверждают, что "святой дух" означает "прирожденные духовные способности" или "сила свыше"
Говорение на языках
Придают большое значение "говорению на языках"
Считают, что каждый истинно верующий должен обладать этим даром
Говорят, что "святой дух" в нас - это способность "говорить на языках"
Заявляют, что "говорение на языках" - единственное видимое и слышимое подтверждение того, что человек поистине родился свыше
Делают необоснованное различие между двумя греческими словами, означающими "взять" или "получить", чтобы обосновать свое утверждение, что "говорение на языках" есть признак спасения
Сон души
Утверждают, что "нигде в Писании не говорится о существовании сознательной жизни после смерти"
Отрицают, что сразу же после смерти верующие окажутся с Богом

Рекомендуемая литература

Enroth, Ronald, and others. A Guide to Cults and New Religions. Downers Grove, IL: InterVarsity Press, 1983.
Martin, Walter R., ed. The New Cults. Santa Ana, CA: Vision House Publishers, 1980.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Passantino, Robert, and Passantino, Gretchen. Answers to the Cultist at Your Door. Eugene, OR: Harvest House Publishers, 1981.
Robertson, Irvine. What the Cults Believe. 4th ed. Chicago: Moody Press, 1983.
Williams, J. L. Victor Paul Wierwille and The Way International. Chicago: Moody Press, 1979.

14. Всемирная Церковь Бога

"Я считаю удивительным, потрясающим ФАКТОМ то, что вся эта работа - журнал "ОЧЕВИДНАЯ ИСТИНА", программа "МИР ЗАВТРА", транслируемая на весь мир по радио и, кроме того, ежедневно по телевидению на США и еженедельно - на Канаду, - работа, которая ведется колледжем Амбассадор и "Всемирной Церковью Бога", - ЕДИНСТВЕННАЯ В МИРЕ, несущая миру истинное Евангелие Иисуса Христа!" Это громкое заявление было сделано основателем и президентом "Всемирной Церкви Бога" - Гербертом У. Армстронгом. Он был убежден, что восемнадцать с половиной веков, прошедших после основания Церкви, Евангелие умалчивалось или утаивалось. "Но с января 1934 года истинное Евангелие Христово открыто людям". Эта дата важна тем, что она отмечает время первого выступления Армстронга по радио, которое, как он считает, было непосредственным исполнением пророчества.

Предыстория

Герберт У. Армстронг родился 31 июля 1892 г. в Демойне, штат Айова. Его родители были благочестивыми квакерами, исправно водившими молодого Герберта в воскресную школу и на церковные службы. В юношеском возрасте ему пришлось выполнять самую разнообразную работу. В конце концов он бросил учебу, чтобы полностью посвятить себя рекламному бизнесу. Работая в этой области, он отточил стиль и в совершенстве изучил науку привлечения внимания читателей.
В день своего двадцатипятилетия - 31 июля 1917 г. - он женился на Ломе Диллон. Когда в 1920 году некогда успешный рекламный бизнес Армстронга пришел в упадок, он вместе со своей семьей переехал на Запад, в штат Орегон. Миссис Армстронг подружилась здесь со своей пожилой соседкой миссис Орой Рункорн, которая убедила ее в том, что днем молитвы должна быть суббота, а не воскресенье.
Вначале Армстронг решительно высказал свое несогласие с верой жены в соблюдение субботы. Однако, после шести месяцев изысканий, он пришел к убеждению, что суббота не только именно тот день, в который следует совершать богослужение, но соблюдение этого установления определяет, входит ли человек в число избранников Божьих.
Дальнейшие теологические исследования привели Армстронга к выводу, что правильным названием истинной церкви должно быть "Церковь Бога". Он писал: "Иисус сказал, что Его истинная Церковь должна СОХРАНЯТЬ имя Отца - Бога. Двенадцать раз в Новом Завете НАЗВАНИЕ этой единственно истинной Церкви дается как ЦЕРКОВЬ БОГА!" По убеждению Армстронга и его последователей, любая церковь, не носящая такого названия, является ложной. Пойдя еще дальше, он заявил, что даже среди тех церквей, в названии которых присутствуют эти слова, только одна - "Всемирная Церковь Бога" - является истинной церковью.
Армстронг отверг традиционное христианство. "А как же быть с многочисленными конфессиями, отнесенными к категории "христианских", некоторые из которых насчитывают миллионы членов? - спрашивал сам себя Армстронг и сам же отвечал: "Обо всех них сказано в Откровении (17:5): "...тайна, Вавилон великий, мать блудницам и мерзостям земным"".
Радиопрограмма Армстронга (ранее называвшаяся "Радиоцерковью Бога") и его журнал ("Очевидная истина") начали выходить в свет в 1934 году. До самой своей смерти в январе 1986 г. в возрасте 93 лет, он продолжал выступать по радио и телевидению, а также писать многочисленные статьи и книги. Его последователи до сих пор популяризируют его взгляды в телевизионной программе "Мир завтра" и в журнале "Очевидная истина", с гордостью упоминающем о том, что он выходит сегодня на семи языках тиражом в 8 миллионов экземпляров.

Вероучение

Можно было бы указать на много интересного в учении "Всемирной Церкви Бога" - например, на ее отрицательное отношение к празднованию Рождества, Пасхи и дней рождений, к участию в выборах в государственные органы, на ее опыты лечения верой, на позицию по вопросу развода и повторного брака. Правда, как отмечалось в опубликованной в 1975 году статье в Евангельском бюллетене новостей, некоторые из этих взглядов со временем претерпели определенные изменения. В ней говорилось, что организация Армстронга "смягчила свою позицию по некоторым спорным правилам: новым ее членам, состоявшим в повторном браке, уже не предлагалось его расторгнуть, стало возможным освобождение от уплаты третьей десятины, разрешено получать медицинскую помощь, использовать косметику, отмечать дни рождения и иметь интимные отношения с представителями иной расы."
Много писалось о крупных доходах этой церкви, высказывались сомнения в связи с тем, как расходовались ее средства церковным руководством. Затем внимание было сфокусировано на младшем сыне Армстронга - Тэде Гарнере .который был отлучен его отцом от церкви и сегодня возглавляет свою собственную организацию.
Однако, хотя все это - тоже важные темы, нашей основной задачей является выяснение того, исповедует ли данная группа очевидные библейские истины или придерживается еретических доктрин. Если окажется, что ее учение не соответствует Писанию, это будет означать, что она не выдержала самого важного испытания.

Троица

"Всемирная Церковь Бога" не признает догмат библейского христианства о Святой Троице. Она отрицает, что существует Единый Бог в трех лицах - Отец, Сын и Святой Дух. Говоря об Отце и Сыне, Герберт У. Армстронг писал: "В начале существовали только эти два Духовных Существа, причем существовали Они Сами по Себе".
Армстронг отрицает Личность Святого Духа. И хотя его церковь относится к Святому Духу так, как относятся к личностям, она, тем не менее, считает Его безличной силой. В отношении к Святому Духу используется, например, местоимение "оно". Представители этой Церкви говорят, что так же, как каждый человек имеет человеческий дух, так и Господь, как Божество, имеет Святой Дух. "Дух Господа - Его разум, Его могущество, Его суть, но это - не Личность, каковыми являются только Отец и Сын".
Последователи Армстронга не только отрицают, что Святой Дух является третьим лицом Божества, но и утверждают, что Божество не ограничивается только Отцом и Сыном: "Бог - это семья, а не Троица. Божья семья не может ограничиться закрытой группой трех... Божья семья открыта для других". Вот в чем видел Армстронг "невероятный человеческий потенциал". "Будучи рождены в БОЖЬЮ СЕМЬЮ, - писал он, - мы, в конечном счете, завершим создание всей бесконечной вселенной." В другом месте он заявил: "Цель того, что ты живешь, состоит в том, чтобы быть в конечном счете рожденным в Царство Божье, когда ты действительно станешь Богом, и даже таким же Богом, каким был и есть Иисус и каким является Его Отец, тоже Личность. Вам предстоит научиться быть Создателем, то есть стать Богом!" Таким образом, Армстронг считает, что и другие будут в конечном счете включены в этого "Бога-семью" и достигнут тем самым положения Бога.
Специалисты в области изучения ересей знают, что такой взгляд не нов. Джозеф Хопкинс писал: "Вряд ли можно утверждать, что концепция "Бог есть семья" впервые появилась у Армстронга. Еще за сотню лет до его "откровений" такое же учение уже было у мормонов".
Хотя Библия учит, что принимающие Христа будут навеки с Богом на небесах, нигде в Слове Божьем не говорится о том, что мы станем Богом. Автор этого обмана - сатана. Именно это использовал он для того, чтобы заставить человека совершить грехопадение в Едемском саду (см. Быт. 3:5).
В Писании имеется также четкое подтверждение того, что Святой Дух - Личность, а не безличная сила. Святой Дух обладает интеллектом (Он знает глубины Божьи - см. 1 Кор. 2:10), эмоциями (Он может быть оскорблен - см. Еф. 4:30) и волей (Он дает каждому, как Ему угодно - см. 1 Кор. 12:11). Никакая безличная сила не может иметь интеллект, эмоции и волю.
Утверждая, что Библия является для него единственным авторитетом, Армстронг, однако, умалчивает об очевидной истине, касающейся Отца, Сына и Святого Духа.

Спасение

Поскольку "Всемирная Церковь Бога" не говорит нам очевидной истины о Троице, не удивительно, что ее учение о спасении также ошибочно. Правда, в публикациях Армстронга утверждается, что спасение достигается через веру, однако, из заявлений приверженцев этого движения видно, что, по их убеждению, не только через веру. "ПУТЬ к тому, чтобы стать христианином, - писал Армстронг, - был указан буквально в нескольких словах апостолом Петром в тот самый день, когда была основана Церковь Нового Завета Бога. Этот путь состоит из трех шагов. Первые два из них люди должны сделать самостоятельно. Они не "спасают" нас и не делают нас христианами - это просто необходимые условия. Третий же шаг делает БОГ.
Эти шаги таковы: 1) ПОКАЙСЯ, 2) прими крещение (являющееся внешним действием, свидетельствующим о внутренней ВЕРЕ в Христа как Спасителя - см. Деян. 8:36-37), и 3) получи ДАР Святого Духа (Деян. 2:38)".
Изучая армстронгизм, Хопкинс насчитал шесть ступеней процесса спасения: покаяние, вера, крещение, получение дара Святого Духа, послушание и воскресение (новое рождение). "Пятая ступень - послушание, - отмечает Хопкинс, - означает, что невозможно заранее предугадать чье-либо спасение. Мы можем быть обращены в веру при этой жизни, но в отношении спасения нам придется подождать до воскресения. Рождение свыше происходит не при обращении, а при воскресении праведных умерших".
Армстронг противоречит Библии. Когда темничный страж в Филиппах спросил апостола Павла, что нужно сделать, чтобы спастись, тот ответил ему: "Веруй в Господа Иисуса Христа, и спасешься" (Деян. 3.6:31). Действительно, в Писании говорится о покаянии. Христос сказал: "Нет, говорю вам; но если не покаетесь, все так же погибнете" (Лук. 13:3). Слово, переведенное с греческого как "покаяние", - metanoeo - ставит ударение на изменении образа мыслей. Если бы страж я Филиппах не изменил своего образа мыслей о себе самом, он бы не осознал нужды в спасении. Вера в Иисуса Христа как Спасителя, таким образом, подразумевает, что человек изменил свой образ мыслей о себе, о Христе и о грехе.
По Библии, крещение водой не является обязательным условием спасения; скорее, это свидетельство того, что спасение уже состоялось. В Евангелии от Марка 16:16 говорится о необходимости не только верить, но и креститься, так как предполагается, что если кто-то уверует в Христа, то он крестится для того, чтобы публично продемонстрировать свое спасение. Из этого же стиха, однако, следует сделать вывод, что единственным основанием для осуждения является неверие: "А кто не будет веровать, осужден будет". Само по себе спасение есть дар через веру (Еф, 2:8,9), однако продемонстрировано оно может быть по разному, в том числе и через водное крещение.
"Всемирная Церковь Бога" учит, что спасение - вещь хрупкая, его легко потерять. Армстронг писал: "Но где-то там на жизненном пути имеется и ограничение, и если вы духовно явно не РАСТЕТЕ, то Дух Божий не станет больше "жить в вас", и если вы позволите, чтобы такое произошло, то вы как засохшая виноградная лоза будете брошены в "геенну огненную"".
Таким образом, по Армстронгу, никто не может быть уверен в спасении до самой смерти. В процитированной выше статье Армстронг заявляет, что только в том случае, если Святой Дух будет находиться в человеке в момент его смерти, его "бренное тело воскреснет, либо будет ЗАМЕНЕНО НЕбренным телом, даюшим ему, таким образом, ВЕЧНУЮ жизнь".
А что же говорит по этому поводу Писание? Библия свидетельствует, что Святой Дух входит в жизнь человека, когда он доверяется Христу как Спасителю (см. Рим. 8:9; Еф. 1:13). Войдя в жизнь человека во время спасения, Дух Святой уже никогда не покидает его. И верующие знают, что они "запечатлены в день искупления" (Еф. 4:30).
Если, как утверждает Армстронг, человек должен ждать до самой смерти, прежде чем узнает, спасен он или нет, то тогда никто в этой жизни не будет знать, ожидает ли его вечная жизнь. Но в 1 Послании Иоанна 5:13 говорится: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы... имеете жизнь вечную". Слова "дабы вы знали" не имеют смысла, если нет уверенности в спасении.
"Всемирная Церковь Бога" также ставит спасение в зависимость от исполнения ветхозаветного закона. Ее последователям даже угрожают потерей спасения в случае невыполнения ими программы группы. В издаваемом только для членов группы журнале "Благая Весть" была напечатана статья, подзаголовок которой гласил: "Вот как вы можете лишиться спасения, если не будете соблюдать Праздник Кушей". Упрекая людей, явно недовольных прошлогодним празднованием, автор статьи предупреждает. "Братья, это СЕРЬЕЗНО! С таким отношением вы рискуете своей вечной жизнью".

Суббота

Как и адвентисты седьмого дня, последователи Армстронга не признают, что события Ветхого Завета были лишь тенью будущих событий по пришествии Христа. В этой связи выполнение ветхозаветных ритуальных правил считается у них обязательным условием сохранения спасения. Но, как говорится для сегодняшних верующих в Послании к Колоссянам 2:16 Д7: "Итак никто да не. осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу: это есть тень будущего, а тело - во Христе". В этой же главе, в 14 стихе, говорится о том, что сделал для верующих Христос: "Истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту".
Празднование субботы было дано Богом Израилю как знамение завета между Ним и израильским народом (см. Исх. 31:16,17). От язычников соблюдения субботы никогда не требовалось. Когда Бог отлучил народ Израиля за то, что он отверг Христа, одновременно был отложен в сторону и завет с ним. В настоящее время Бог действует через церковь, которая является Телом Христовым. Церковь не является частью Израиля, да о ней и не говорится в Ветхом Завете.
"Всемирная Церковь Бога" не считает, что вера в Христа может дать спасение. "Людям говорили неправду, - писал Армстронг, - когда утверждали, что Христос на кресте якобы завершил выполнение плана спасения, когда фактически распятие на кресте было лишь началом. Известные деноминации призывают: "Вы только верьте - и это все, что требуется; поверьте в Господа Иисуса Христа, и в тот же миг вы будете спасены!" Это - лжеучение!"
В той же книге Армстронг заявляет, что, по убеждению его группы, Христос Своею смертью на кресте искупил только прошлые грехи верующих в Него и поэтому для того, чтобы были искуплены также и нынешние грехи, необходимо исполнять Закон. Он пишет: "Кровь Христа не означает конечного спасения любого человека. Смерть Христа просто искупила наш грех - она вытерла грифельную доску, стерев с нее записи наших прошлых грехов, она просто спасает нас от смертного приговора, она отстраняет то, что отделяло нас от Бога и примиряет нас с Богом.
Но мы будем спасены, то есть нам будет дано бессмертие, Христовой жизнью, а не Его смертью (Рим. 5:10). Только тот получит в конце концов бессмертие, кто во время своей христианской, рожденной от Духа жизни обогатился знаниями, возрос духовно, проделал Христову работу и вынес все испытания до конца... Так что, как мы говорим, обращение в веру - получение Святого Духа Божьего - это только начало! После этого начинается продолжающаяся до конца жизнь под властью Бога, по Божьим законам, которые выражают Его волю, а не по нашей воле и нашим желаниям".
Слово Божье учит нас, однако, что ничто, кроме смерти Христа, не может искупить наш грех. В Библии говорится: "Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1 Иоан. 2:2). Только потому, что Иисус Христос искупил все грехи - и прошлые, и настоящие, и будущие - апостол Павел мог сказать: "Ибо мы признаём, что человек оправдывается верою, независимо от дел закона" (Рим. 3:28).

Рождение свыше

Члены "Всемирной Церкви Бога" считают, что слова "родиться свыше" (Иоан. 3:7) означают не духовное рождение, а физическое воскресение. Они заявляют, что принимая Христа как своего личного Спасителя, мы как бы пребываем в зачаточном состоянии и не испытываем рождения свыше вплоть до того момента, когда в Судный День происходит воскресение мертвых.
Армстронг считал, что даже Иисусу Христу пришлось пройти через рождение свыше, поскольку и Ему тоже пришлось воскреснуть из мертвых. "Поскольку даже Христос был РОЖДЕН СВЫШЕ, рожден от Бога, Его воскресением, то тем более МЫ - братья - будем РОЖДЕНЫ СВЫШЕ как сыны БОЖЬИ, через ВОСКРЕСЕНИЕ мертвых Его Духом, живущим в нас!"
Анализ контекста 3-й главы Евангелия от Иоанна показывает, что Христос обсуждал в ней не физическое воскресение, а освобождение от осуждения через веру в Него как в Спасителя (см. стихи 3 18). Быть рожденным свыше значит получить свыше сверхъестественное рождение, что происходит, когда человек доверяет свое спасение только Христу.

Второй шанс

Приверженцы "Всемирной Церкви Бога" верят, что умершие в этой жизни так и не приняв Господа, получат еще один шанс. Они воскреснут в конце 1000-летнего царствования Христа на земле и им будет предоставлена возможность принять Благую весть - Евангелие. Это учение называют "вторым шансом на спасение", однако Армстронг настаивал на том, что речь идет не о втором, а о первом шансе, поскольку эти люди никогда не имели возможности принять Христа во время своей земной жизни.
В своей книге "Чудо веков" Армстронг писал: "Когда Христос явится как ЦАРЬ ЦАРЕЙ и ГОСПОДЬ господствующих, Он будет царствовать тысячу лет. КАЖДЫЙ человек, живущий в это время, будет призван. По прошествии этой тысячи лет состоится суд перед великим белым престолом, о котором говорится в Откровении 20:11-12. Все, жившие со времен Адама, которые не были призваны Богом, будут воскрешены СМЕРТНЫМИ, в человеческой плоти и крови, как и при их первой жизни. После этого они будут должны отчитаться в грехах своей прежней жизни. Наказание за эти грехи - смерть. Вслед за этим они узнают, что Иисус искупил их смертные грехи. По их истинному покаянию и вере они будут прощены и получат Божий Святой Дух, возрождающий их к ВЕЧНОЙ ЖИЗНИ. ПО ЧУДЕСНОМУ БОЖЬЕМУ ПЛАНУ ВСЕ, КОГДА-ЛИБО ЖИВШИЕ, БУДУТ ПРИЗВАНЫ ДЛЯ ПОЛУЧЕНИЯ ВЕЧНОГО СПАСЕНИЯ".
Из Библии ясно следует ошибочность этого учения. Как указывается в Послании к Римлянам 2:12-15, тем, которые уйдут из этой жизни без веры в Бога, никогда более в будущем не будет дана вторая возможность уверовать. "Вот, теперь время благоприятное, вот, теперь день спасения" (2 Кор. 6:2). И заметьте, как звучит нота необратимости в Послании к Евреям 9:27: "И как человекам положено однажды умереть, а потом суд". Нигде в Библии не говорится, что на суде перед великим белым престолом людям будет дана возможность уверовать. В этом-то и состоит смысл суда - судить живых и мертвых. Те, которые при жизни не принимают Христа и чьи имена поэтому не записаны в книге жизни, будут брошены в озеро огненное (см. Отк. 20:11-15). Второго шанса для них не будет!

Рай

"Всемирная Церковь Бога" не проповедует истины о рае. "В Святой Библии, - пишет Армстронг, - нет абсолютно НИ ОДНОГО ПИСАНИЯ, обещающего РАЙ в качестве награды, которая ожидает спасенных".
Говоря о рае, как о "награде", Армстронг вновь демонстрирует свою веру в спасение через деяние. Но, как мы уже в этом убедились, Библия этого не предусматривает; в ней говорится о спасении только через веру в Иисуса Христа. Впрочем, хотя рай сам по себе и не является наградой, Бог, по Своей милости и благости, действительно дает на небесах награды верующим, Апостол Петр имел в виду именно это, когда писал: "К наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас" (1 Пет. 1:4).
Так каковы же, в действительности, взгляды Армстронга на рай? Джозеф Хопкинс писал: "Армстронг считает, что ни одно человеческое существо никогда не было и не будет на небесах. Небеса предназначены для Небесного Отца и Его ангелов. Иисус спустился с небес, чтобы воплотиться ради нас, после чего Он вернулся на небеса, чтобы разделить трон со Своим Отцом. Во время битвы при Армагеддоне (кульминационный пункт III Мировой войны) Иисус вернется на землю, чтобы основать Свое божественное правление в Иерусалиме, где и будет царствовать вечно".
Вопреки тому, что утверждается "армстронгизмом", в целом ряде мест Библии говорится о том, что Господь готовит для Своих чад небеса. Так, перед Своим вознесением на небеса после Своего воскресения, Христос сказал верующим: "Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я" (Иоан. 14:2,3).
В 1 Послании к Фессалоникийцам 4:16,17 говорится, что верующие, которые будут живы во время Второго пришествия Господа, вознесутся на небеса, где навсегда останутся с Господом: "Потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем".

Ад

Армстронг не только проповедует лжедоктрины о рае, но и искажает библейское учение об аде. Он, в частности, утверждает, что людям не придется терпеть вечные муки: "Библейский адский огонь будет намного жарче, чем мифологический ад языческой религии. Он полностью поглотит тела грешников и испепелит их без остатка".
"Армстронгизм" согласен с тем, что сатана и его демоны будут подвергнуты вечным мукам в аду, но не согласен с тем, что отвергшие Иисуса Христа как Спасителя подвергнутся такому же наказанию.
Анализ стихов Отк. 19:20 и 20:10 показывает, однако, что неверующие уничтожению в аду не подвергнутся. То, о чем говорится в этих двух стихах, разделено промежутком времени в 1000 лет. В 20-м стихе 19-й главы говорится о пришествии Христа на землю в конце периода великой скорби для основания Своего царства. Зверь и лжепророк - ключевые фигуры периода великой скорби. В стихе 19:20 говорится о том, что с ними произойдет, когда в конце периода великой скорби Христос снова придет на землю: "И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою".
После 1000 лет царствования Христа на земле, как говорится в Откровении 20:10, "диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков". Таким образом, и зверь, и лжепророк будут продолжать мучиться в геенне огненной и по прошествии 1000 лет.
Проповедники "армстронгизма" пытаются отговориться, указывая на то, что в английском тексте Откровения 20:10 слово "are" (есть, имеются, находятся) написано курсивом, что означает, что оно было добавлено в оригинальный текст переводчиками. Вместо этого, говорят они, нужно было употребить глагол "were" (были, имелись, находились). По мысли этих проповедников, в таком случае в этом стихе правильно указывалось бы, что зверь и лжепророк были когда-то в этом огненном озере, что означает, что их там не стало, что, в свою очередь, свидетельствует о том, что они там сгорели.
Хотя вполне допустимо, что переводчикам надо было бы написать не "are", a "were", тем не менее и в этом случае точка зрения Армстронга не подтверждается. Когда писался этот стих, он писался как пророчество. Писавший как бы смотрел из будущего в прошлое, в то время, когда сатану бросили в огненное озеро. Поскольку он использовал при этом прошедшее время, то и по отношению к зверю и лжепророку, находившимся в этот момент в озере, он также должен был использовать прошедшее время. Таким образом, и в этом случае стих имел бы тот смысл, что, когда сатану бросили в огненное озеро, зверь и лжепророк все еще мучались там. Следовательно, они не "сгорели", как это утверждает Армстронг.
"Всемирная Церковь Бога" учит, что тот, кто имеет спасение (согласно учению Армстронга), будет жить вечно, а тот, кто не имеет спасения, прекратит свое существование. В противоположность этому, как указывает Евангелие от Матфея 25:46, говоря о верующих и неверующих, "И пойдут сии в муку вечную, а праведники в жизнь вечную". Используемые здесь английские слова "everlasting" и "eternal" - разные переводы одного и того же греческого слова, означающего "вечную" (как это и переведено на русский язык). Поэтому этот стих подтверждает, что и верующие и неверующие будут существовать вечно. Если отрицать вечные муки, то, с точки зрения логики, следует отрицать и вечную жизнь.

Сон души

Как и "Свидетели Иеговы" и адвентисты седьмого дня, "Всемирная Церковь Бога" считает, что не может быть сознательного существования в период между моментом смерти человека и его воскресением по Втором пришествии Христа. Последователи Армстронга утверждают, что душа смертна и не может существовать отдельно от тела: "Библия, являющаяся Божьим посланием и наставлением человечеству, нигде не говорит о такой вещи, как языческая доктрина бессмертной души, отправляющейся после смерти на небеса. Она говорит, что душа смертна и должна умереть".
В поддержку этого заявления они уверенно ссылаются на утверждение в книге Екклесиаста 9:5: "Мертвые ничего не знают". Но этот стих был написан с точки зрения живого человека. Полностью он звучит так: "Живые знают, что умрут, а мертвые ничего не знают". Таким образом, с точки зрения земной жизни знаниями обладают только живые. Контекст этого стиха не имеет отношения к тому, что происходит после смерти.
Личность не находится в бессознательном состоянии в период между смертью и воскресением. Этот факт очевиден из рассказа Христа о Лазаре и богаче (см. Лук. 16:19-31). Рассказ свидетельствует, что и верующий и неверующий находятся после смерти в сознании - неверующий сознает свои мучения, а верующий сознает свое вечное блаженство.
Апостол Павел не считал смерть началом бессознательного состояния, которое ему предстоит испытать перед тем, как он будет иметь счастье увидеть Господа. Судя по 2-му Посланию к Коринфянам 5:1-8 и Посланию к Филиппийцам 1:23,24, апостол Павел полагал, что как только он покинет свое физическое тело, он немедленно окажется с Господом. Из 1-го Послания к Фессалоникийцам также видно, что верующие сразу же после смерти отправляются прямо к Господу. Христос в Свое Второе пришествие возьмет с Собой на землю умерших верующих, чтобы они могли получить из могил свои тела.

Британский израилизм

"Всемирная Церковь Бога" уделяет большое внимание пророчествам, причем ключом для раскрытия смысла пророчеств является взгляд этой группы на Израиль. "Мы хотим подчеркнуть, - писал Армстронг, - что Израиль и Иуда - не два названия одного и того же народа. Они были, все еще есть и будут до второго пришествия Христа ДВУМЯ ОТДЕЛЬНЫМИ НАРОДАМИ. "Дом Иудин" всегда означает "еврей". Если мы хотим понять пророчества, чрезвычайно важно осознать эту разницу. Поскольку, в большинстве случаев, изучающие Библию не понимают этого элементарного различия, они не в состоянии и правильно понимать пророчества!
"Армстронгизм" не только настаивает на различии между "Израилем" и "евреем", но и утверждает, что жители Великобритании происходят от колена Ефрема, а жители Америки - от колена Манассии. Кроме того, последователи Армстронга считают трон Англии троном Давида.
Согласно идее британского израилизма, десять колен утратили свою тождественность после того, как были завоеваны ассирийцами в восьмом веке до Рождества Христова. Полагают, что они кочевали на запад по Северной Европе и стали прародителями саксов, которые позже вторглись в Англию. Отсюда делается вывод, что англо-саксы - это те самые потерявшиеся десять колен, а говорящие на английском языке белые люди - это настоящий избранный Богом народ. Разумеется, сама по себе эта точка зрения на десять колен не говорит о том, что данная группа проповедует лжерелигию. Отметим, однако, что хотя с идеей британского израилизма выступают и другие группы, "армстронгизм" популяризировал ее в последние десятилетия в большей степени, чем кто-либо еще.
Исчезли ли, растворились ли эти десять колен после того, как они были захвачены в плен? В Новом Завете подобного утверждения нет. Сказано, что пророчица Анна происходила "от колена Асирова" (Лук. 2:36). Не верил в исчезновение этих колен и апостол Павел. Он сказал царю Агриппе: "И ныне я сто пред судом за надежду на обетование, данное от Бога нашим отцам, которого исполнение надеются увидеть наши двенадцать колен, усердно служа Богу день и ночь" (Деян. 26:6,7).
Послание апостола Иакова адресовано "двенадцати коленам, находящимся в рассеянии" (Иак. 1:1). Если бы десять колен исчезли, апостолу Иакову не имело бы смысла адресовать свое послание всем двенадцати. В Откровении 74-8 говорится о спасении 12000 человек каждого из 12 колен сынов Израилевых.
В Священном Писании термины "Еврейский", "Израильский" и "Иудейский" применяются иногда довольно вольно, так что можно сделать вывод, что они взаимозаменимы. Сам апостол Павел говорил о себе, что он "из рода Израилева, колена Вениаминова", однако называл себя при этом "Евреем от Евреев" (Фил. 3:5). В Деяниях 21:39 он сказал "я Иудеянин, Тарсянин", а в Деяниях 22:3 "я Иудеянин", но во 2-м Послании к Коринфянам 11:22 он назвал себя "Израильтянином" "Они Евреи? и я. Израильтяне? и я".
Если термин "Иудеянин" относится только к дому Иудину, как утверждают приверженцы "армстронгизма", то тогда Христос был Мессией не всего израильского народа, а лишь иудейского его колена. Библия называет Христа "Царем Иудейским" (Лук. 23:3).
На кресте было написано "Сей есть Иисус, Царь Иудейский" (Мат. 27:37). Но когда окружавшие крест первосвященники и старшины стали издеваться над Ним, они сказали: "...если Он Царь Израилев, пусть теперь сойдет с креста" (Мат. 27:42). Они воспринимали титулы "Царь Иудейский" и "Царь Израилев" как взаимозаменяемые.
К первому веку после Рождества Христова четкого разграничения между терминами "Иудейский" и "Израильский" уже не делалось. Но проповедники британского израилизма продолжают делать это в 20-м веке. "В Новом Завете, - заметил Хопкинс, - слово "Иудейский" встречается 174 раза, а "Израильский" - 75 раз, но при этом в них не вкладывается ни разного значения, ни разного содержания".
Основной ошибкой британского израилизма, как он представлен "Всемирной Церковью Бога", является то, что он слишком упорно старается приладить Великобританию и Соединенные Штаты к страницам Библии. Результатом этого являются многие необычные интерпретации библейских пророчеств.

Заключение

Из короткого анализа учения "Всемирной Церкви Бога" становится ясным, что это движение представляет в качестве "Очевидной истины" то, чего нет в Библии и чего не было в учении библейского христианства со дня Пятидесятницы. Хотя Армстронг и утверждал, что его исследованиями руководил Сам Господь, и что он сделал собственные заключения по многим важным доктринам, не нужно пристально всматриваться в его учение, чтобы понять, что оно представляет собой в основном мешанину из учений адвентистов седьмого дня и "Свидетелей Иеговы", мормонизма и британского израилизма.
Самыми серьезными ошибками "армстронгизма" являются, конечно, его взгляды на Бога и спасение. Тому, кто принимает Священное Писание как высший авторитет, нужно сторониться любой группы, отрицающей Троицу и личностность Святого Духа и проповедующую спасение через благие деяния.

Резюме

Название организации: Всемирная Церковь Бога
Основатель: Герберт У. Армстронг
Штаб-квартира: Пасадена, штат Калифорния
Количество членов: 91 000
Основное издание: журнал "Очевидная истина"
Телевизионная программа: "Мир завтра"

Верования

Троица
Утверждают, что Бог - семья, а не Троица
Утверждают, что все верующие в конечном счете будут частью "Бога-семьи" и станут Богом
Не считают, что Святой Дух - такая же Личность, как Бог-Отец и Бог-Сын
Говоря о Святом Духе, используют местоимение "оно"
Спасение
Утверждают, что спасение дается через веру, но требует и выполнения добрых дел
Говорят, что крещение водой - важное условие спасения
Некоторые насчитали шесть условий, выполнение которых требуется для спасения
Считают, что спасение не гарантировано, что в нем нельзя быть уверенным до самой смерти
Требуют соблюдения религиозных праздников и других ветхозаветных ритуалов
Суббота
Заявляют, что соблюдение субботы необходимо, чтобы получить спасение
Рождение свыше
Считают, что "рождение свыше" относится к воскресению, а не к духовному рождению
Считают, что Иисусу пришлось родиться свыше
Второй шанс на спасение
Говорят, что упустившие шанс уверовать в этой жизни, получат еще один шанс в следующей жизни
Рай
Отрицают библейское обетование рая для верующих
Заявляют, что верующие проведут вечность с Христом на земле
Утверждают, что ад предназначен только для сатаны и его демонов
Считают, что грешники не подвергаются вечным мукам, а уничтожаются
Сон души
Утверждают, что душа смертна, что она умирает
Считают, что в период между смертью и воскресением сознательного существования нет
Британский израилизм
Смотрят на потерянные десять колен как на ключ к пророчествам
Заявляют, что "Иудеи" и "Израильтяне" - это два разных народа
Говорят, что жители Великобритании происходят от колена Ефрема
Говорят, что жители Америки происходят от колена Манассии
Считают, что белые англо-саксы - избранный народ Божий

Рекомендуемая литература

Benware, Paul N. Ambassadors of Armstrongism. Nutley, NJ: The Presbyterian and Reformed Publishing Company, 1975.
Hopkins, Joseph. The Armstrong Empire. Grand Rapids: Wm. B. Eerdmans Publishing Company, 1974.
Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.

15. Как отвечать проповедникам лжеучений

Звонят. Вы открываете дверь и видите перед собой членов религиозной группы, занимающихся продажей своей литературы. Что вы будете делать? Захлопнете перед их носом дверь? Вовлечете их в беседу, предлагая поупражняться в сравнительном богословии? Вручите им публикации, в которых разъясняется ваше вероучение? Или, вы запутаетесь в словах, пытаясь вспомнить, во что, собственно, вы сами верите?
Относительно немного христиан будет успешно нести служение по свидетельству приверженцам лжерелигий и ошибочных верований. Фактически, многие из тех, кто этим занимается, как правило, не поощряют верующих выискивать приверженцев культов и сект. Проще как следует укрепиться в Слове Божьем и отмахиваться от этой проблемы, ссылаясь на то, что это - дело вашей местной церкви.
Но даже если вы не желаете или не можете искать приверженцев иных верований, нужно, чтобы вы могли, по крайней мере, защищать свою собственную веру, когда кто-то постучит в вашу дверь. При этом необходимо не только уметь защищать важнейшие доктрины библейского христианства, но и знать основы подходов к этим вопросам со стороны различных лжерелигий.
При обсуждении религиозных догматов прежде всего концентрируйте свое внимание на авторитетном источнике вероучения - Библии. Если вы не сошлись во мнениях по какой-либо доктрине, то прийти к общему знаменателю можно только в том случае, если обе стороны согласятся принять Библию как основу для достижения истины. Некоторые из тех, кто придет к вам, чтобы вовлечь вас в свои ряды, будут использовать Библию лишь как приманку - для того, чтобы вы заинтересовались их учением. Другие будут активно ссылаться на нее, приводя ее положения в поддержку своих доводов.
Представители некоторых групп будут много говорить об оригинальных библейских языках - древнееврейском (частично арамейском) для Ветхого Завета и греческом - для Нового. Они попытаются создать у вас впечатление, что если бы вы знали эти языки, вы непременно согласились бы с их учением.
Разумеется, они не скажут вам о том, что многие из нас - из тех, кто не только знает эти языки, но и преподает их в колледжах и духовных семинариях, не одобряют их манеру использования этих языков. И мы абсолютно уверены в том, что оригинальные библейские языки отнюдь не доказывают то, что пытаются с их помощью доказать некоторые из этих лжеучителей. Но что делать верующему, который никогда не изучал ни древнееврейского, ни греческого?
В таком случае вы можете спросить человека, стучащегося в вашу дверь: 'А все, кто знает греческий (или древнееврейский), согласны с тем, что вы говорите о данном библейском тексте?" Если он ответит утвердительно, вы должны знать, что это неправда. Вы можете ответить на это примерно так: "Мой пастор изучал оригинальные библейские языки, но, насколько я знаю, он другого мнения о той доктрине, о которой вы мне рассказываете". Если же вам ответят отрицательно, вы можете сказать, что, судя по этому факту, проблема не в знании или незнании оригинальных языков, а в разнице в основах теологического подхода.
Можете быть уверены в том, что в большинстве случаев английские переводы Библии точно передают то, что содержалось в оригинальных древнееврейских и греческих манускриптах. Конечно, знание оригинальных языков способствует более полному пониманию текста, но редко когда оно приводит к иному его пониманию. Это можно сравнить с просмотром одной и той же программы по черно-белому или по цветному телевизору. Цветное изображение дает возможность выявить дополнительные детали, но все же это будет та же самая программа.
Бывает и так, что ссылающиеся на оригинальные языки сами никогда их не изучали и просто повторяют то, что им сказал их учитель. Если спросить их о чем-нибудь, связанным с древнееврейским или греческим языками, они обычно не знают, что ответить.
Так, например, когда "Свидетели Иеговы" апеллируют к греческому тексту первого стиха первой главы Евангелия от Иоанна в попытке "доказать", будто Иисус Христос - не Бог, их доводы не опираются на стандартную греческую грамматику. К тому же, они не согласуются и с их собственными интерпретациями этого же раздела. Это - один из примеров того, как теологические взгляды "Свидетелей Иеговы" заставляют их искажать текст, чтобы подогнать его к своему учению. Настоящая проблема не в том, что говорится в греческом тексте, а в том, что хотят сказать "Свидетели Иеговы" и соответствует ли это христианским догматам (см. подробности в главе 3)-
Хотя духовной подделкой делает данную группу именно особая система верований, многие люди присоединяются к таким группам в основном по личным причинам, а не из-за своего отношения к догматическим вопросам.
Хорошо известный толкователь Библии Уоррен Уирсби свидетельствует: "Причиной влечения к культовым группам зачастую является не теология, а психология. Если вы спросите их приверженцев о том, что именно проповедует и во что верит данная группа, им придется изрядно попотеть, чтобы найти подходящий ответ. Почему? Да просто потому, что люди решают присоединиться к какой-нибудь культовой группе по зову сердца, а не разума".
Уирсби говорит, что лидеры групп хорошо знают, как пользоваться человеческой психологией и такими проблемами, как неуверенность, стремление получить однозначные ответы, подавленность, враждебность, агрессивность, чувство вины.
С Уирсби соглашаются многие. Роберт и Гретхен Пассантино говорят: "Наша базовая посылка очень проста: на основании нашего десятилетнего опыта знакомства с культовой апологетикой мы считаем, что люди основывают секты или присоединяются к ним по личным потребностям, которые не удовлетворяет традиционная церковь".
По мнению Пассантино, культы появляются в основном по трем причинам: "Недостатки в работе церкви, неправильные ответы на мировые проблемы и неправильная мотивация людей, в результате чего они основывают секты или присоединяются к ним".
Грустно сознавать, что многие из тех, кто основал еретические религиозные группы, имели прямое отношение к библейскому христианству. Нынешняя евангельская церковь и христианская семья не должны допускать создания такой обстановки, которая делает людей, особенно молодежь, уязвимыми для влияния подобных групп. Пассантино предупреждает родителей: "Одной из превентивных мер для того, чтобы ваши дети не примкнули к какой-нибудь секте, должна быть проникнутая библейским духом и учением Христовым домашняя жизнь, которая научит их встречать любые трудности с христианским спокойствием и верой".
Бывший капеллан колледжа Гордона, Гарольд Басселл, обращает внимание на некоторые особенности протестантизма, которые делают людей уязвимыми для влияния сект. Одна из них - отношения между членами церкви. "Я часто слышу, - пишет Бассел, - как христиане говорят: "В моей церкви нет настоящего братства. Я хотел бы, чтобы и у нас было такое же братство, как и в церкви Нового Завета"".
Бассел гневно обличает такой образ мыслей. "Наше современное неправильное понимание сущности братства, - пишет он, - основано на бытующем у нас отношении к церкви, исходящем из принципа "сначала мне". Церковь представляется нам неким космическим супермаркетом, праздником потребления. Мы идем к Господу с нашими духовными кредитными карточками, чтобы получить, по первому требованию, все мыслимые блага".
Обращая внимание на слова 1 Послания Иоанна 1:1-4, Бассел пишет: 'Апостол Иоанн указывает, что христианское братство основывается на истинном понимании Личности и деяний Иисуса Христа. Познание Христа должно стать источником нашей радости".
Люди, присоединяющиеся к различным сектам по личным нуждам, могут через некоторое время убедиться, что ничего этим не решили. В таком случае христианин, проявляя любовь и терпение, может помочь этим людям понять, что их нужды, как говорится в Библии, могут быть удовлетворены только через Личность и деяния Господа Иисуса Христа.
Христиане, к которым обращаются духовные лжеучителя, должны уметь защитить свое вероучение. Главные вопросы, на которых при этом важно сосредоточиться, это авторитетный источник, Бог, Иисус Христос, Святой Дух, грех, спасение и будущая жизнь.

Авторитетный источник

Если в ходе дискуссии обнаруживается, что стороны придерживаются разных точек зрения на те или иные доктрины, необходимо выяснить, что именно данная группа считает наиболее авторитетным для себя источником. Некоторые группы решительно заявляют, что они - христиане, но не считают Библию единственным незыблемым авторитетом. Кроме Библии, они могут также руководствоваться традициями или учениями отцов церкви, или считать другие книги столь же, если не более, авторитетными, чем Библия.
Даже среди движений, признающих своим высшим авторитетным источником Библию и только Библию, вы легко распознаете лжерелигиозные, если окажется, что единственным достойным доверия толкователем Писания они считают какого-то одного человека или группу людей. Библейское христианство придерживается той точки зрения, что Библию может читать и толковать любой верующий. Когда трудно уловить истинный смысл какого-то места в Библии, никто не может считаться единственным достойным доверия толкователем Слова Божьего.
Важнейшее, что необходимо установить, когда имеются разногласия по поводу какой-либо доктрины, это то, что Библия - и только Библия - является наивысшим авторитетом. Если вы не согласитесь с этим, вы не сможете придти к общей точке зрения относительно обсуждаемых вами доктрин.

Бог

После того, как вы определили, что Библия является наиболее авторитетным источником, требуется четко определить значение используемых терминов. В обсуждениях с представителями некоторых групп иногда даже приходится уточнять, что именно имеется в виду под словом "Бог".
Привыкшие мыслить терминами библейского христианства под словом "Бог" подразумевают библейского Бога. Однако многие религиозные группы в Америке (часто под влиянием восточных религий) рассматривают Бога не как Личность, а как безличную силу. Среди таких групп - "Христианская наука", "Новый Век", "Трансцендентальная медитация" и "Школа христианского единства".
Библия говорит о Боге как о Личности, обладающей разумом, эмоциями и волей. Он больше, чем вселенная, поскольку она Им создана. Бог - это Дух (Иоан, 4:24). Он всемогущ, вездесущ и абсолютно свят.
Бог един в трех лицах - Отец, Сын и Святой Дух, составляющих одно Божество. Триединство Бога было признано библейским христианством еще во втором веке, что и подтверждает 'Апостольский символ веры".
Однако, употребляя слово "Бог", многие группы вовсе не имеют при этом в виду Бога, Который упоминается в Библии и принят библейским христианством. Следует удостовериться, что вы понимаете, что именно имеют в виду ваши собеседники, используя тот или иной термин, так как иначе ваша беседа окажется бесполезной.

Иисус Христос

Когда вы беседуете о духовном, то Личность и деяния Христа должны всегда находиться в центре вашего внимания. Относитесь с подозрением к тому, кто все время говорит о Боге, но никогда не упоминает Иисуса Христа.
Важным моментом в дискуссии о Боге является определение мнения вашего собеседника о том, является ли Иисус Христос Богом. Библейское христианство утвердило догмат о божественности Иисуса Христа в начале четвертого века. Первый Вселенский собор собрался в 325 году в Никее для того, чтобы разрешить спор по вопросу о божественности Христа. Никейский собор осудил как ересь ту точку зрения, что Христос не является Богом. И хотя эта ересь еще долго продолжала находить сторонников, к 381 году "этот вопрос был официально решен церковью".
Если бы Иисус Христос был только человеком и не был Богом, Он не мог бы обеспечить наше спасение. Он должен был быть человеком, чтобы умереть за наши грехи, но Он должен быть Богом, чтобы Его смерти было достаточно для искупления грехов мира.
Те, кто, как "Свидетели Иеговы" и "Международный путь", отрицают божественность Иисуса Христа, вольны, конечно, верить или не верить во что угодно, но мы не должны ошибаться, принимая их взгляды за то, чему учит Библия и что уже столько времени исповедует библейское христианство.
Библия учит, что Иисус Христос - Бог. В Евангелии от Иоанна 1:1 говорится: "В начале было Слово, и Слово было у Бога, и Слово было Бог". Из 14-го стиха этой же главы ясно, что под "Словом" подразумевается Христос. Современные Христу иудей прекрасно поняли, что называя Бога Своим Отцом Он делал "Себя равным Богу" (Иоан. 5:18). Вот почему Иисус мог сказать: "Я и Отец - одно" (Иоан. 10:30).
То, что думает человек об Иисусе Христе, имеет огромное значение. Если вы не смогли прийти к единому мнению о Личности Христа, то обсуждать другие темы, такие, например, как пророчества, будет просто бесполезно.

Святой Дух

Некоторые группы отрицают не только то, что Святой Дух - одно из лиц Святой Троицы, но и то, что Он - Личность. "Всемирная Церковь Бога" ("армстронгизм") и "Международный Путь" решительно утверждают, что Святой Дух - не Личность.
В Библии, однако, говорится о Святом Духе как о Личности. Он делает то, что может делать только Личность. Он обличает, наставляет, предсказывает будущие события и славит Господа (см. Иоан. 16:7-15). Он проницает Божьи глубины и знает Его мысли (см. 1 Кор. 2:10,11). Святой Дух может быть оскорбленным (Еф. 4:30). Ну, и кроме того, Святой Дух прямо назван в Библий "Богом" (Деян. 5:3,4). То, что Он делает, может делать только Бог.
Епископ константинопольский (с 341 по 360 гг.) Македонии отрицал божественность Святого Духа (хотя, похоже, и не отрицал Его Личность). На 2 Вселенском соборе, состоявшемся в 381 году в Константинополе, точка зрения Македония была осуждена как ересь. Библейское христианство верит и в Личность, и в божественность Святого Духа.

Грех

При отстаивании "веры, однажды преданной святым" (Иуд. 1:3), важно добиться взаимопонимания по важнейшей для человечества проблеме. Грешны ли мы все или нет? Если ответ "Да", то необходимо определить, что может отменить осуждение за грех. Однако, если группа считает, что греха не существует, тогда, конечно, отпадает и нужда в постановке этого вопроса.
Такие группы, как "Христианская наука", розенкрейцеры, масоны, "Школа христианского единства" и не так давно появившееся движение "Новый Век", отрицают библейскую точку зрения на грех. Любые "слабости" и "ошибки", говорят они, могут быть преодолены благодаря мудрости и правильному мышлению, а не через личные отношения с Иисусом Христом.
По Симфонии - алфавитному указателю слов Писания - легко увидеть, как часто встречается слово "грех" в Библии. В одном только Новом Завете соответствующее ему греческое слово "hamartia" встречается 174 раза, а глагол "hamartano" (грешить) - 43 раза. Отрицающие существование греха отрицают учение Библии.
Слово "грех" по английски - "sin". Одновременно, слово "sin" является и глаголом, основное значение которого - "нарушать нормы, законы". Именно это и совершило человечество. В Послании к Римлянам 3:23 говорится, что "все согрешили и лишены славы Божией". В стихах 5:12 и 6:23 того же Послания указывается, что человек стал смертен в результате грехопадения. Он смертен и физически, и духовно. Грехопадение привело к тому, что все мы осуждены (см. Иоан. 3:18). В связи с этим мы не имеем никакой надежды, кроме дарованного нам Господом спасения.

Спасение

У любой, считающей себя религиозной, группы имеются те или иные предложения по улучшению условий жизни человечества - даже если это всего лишь предложение самосовершенствоваться. Что же касается спасения, то ознакомление с догматами многочисленных сект создает на первый взгляд впечатление о многообразии имеющихся форм спасения. Однако, на самом деле все предлагаемые методы спасения можно разбить всего на две категории: спасение через благие деяния и спасение по благодати через веру в Господа Иисуса Христа.
Кажущееся разнообразие предлагаемых методов спасения - результат того, что иногда просто трудно понять, о чем, собственно, толкуют некоторые группы. Но любое спасение, не являющееся даром Божьим, может быть только спасением через деяния (когда вы стараетесь заработать свое спасение, совершая добрые дела). Некоторые лжерелигиозные группы даже вроде бы признают спасение через веру, но когда вы читаете сочинения их идеологов, то обнаруживаете, что кроме веры в Иисуса Христа как Спасителя дополнительно оговариваются и другие условия.
Общепринятым жизненным принципом является положение, что дар нельзя заработать. Говорится ли о Божьем призыве Израиля, или о спасении, или о чем-либо еще, все равно, "...если по благодати, то не по делам; иначе благодать не была бы уже благодатию" (Рим. 11:6).
По самой своей природе дар есть нечто такое, что невозможно заработать. Если вы преподносите кому-то по какому-то случаю подарок, то само собой разумеется, что его не нужно потом отрабатывать. Это - просто знак вашего расположения.
Спасение - это дар тем, кто вверяет себя Иисусу Христу. Единственное, что нужно, чтобы получить этот дар - это принять его верой. Этот акт меняет судьбу человека в вечности, обеспечивая ему рай. Некоторые все же настаивают на том, что спасение надо заслужить. Однажды люди спросили Иисуса: "Что нам делать, чтобы творить дела Божии?" Иисус ответил им: "Вот дело Божие, чтобы вы веровали в Того, Кого Он послал" (Иоан. 6:28,29).
После того, как некоторые жители Ефеса уверовали в Иисуса как в своего Спасителя, апостол Павел сказал им: "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар не от дел, чтобы никто не хвалился" (Еф. 2:8,9).
Вдохновенные слова апостола Павла показывают, что если к вере в Христа как к условию спасения добавить еще какое-либо условие, то это будет уже спасение через дела, которого не бывает.
Любой человек (или группа), утверждающий, что кроме веры в Иисуса Христа для спасения нужно еще что-то делать, имеет в виду спасение через дела, а не через благодать как дар Божий. Но спасение через добрые дела - не спасение. 'А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:5).
Человек должен делать добрые дела потому что он спасен, а не для того, чтобы получить спасение. Апостол Павел сказал ефесянам, что они спасены через веру, а не за добрые дела (см. Еф. 2:8,9), и добавил: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 2:10).
В первом веке некоторые верующие хотели, чтобы в дополнение к вере в Христа, в качестве условия спасения, требовалось также исполнение ветхозаветного закона. Апостол Павел ответил на это: "Не отвергаю благодати Божией. А если законом оправдание, то Христос напрасно умер" (Гал. 2:21). То, что сказал апостол Павел о ветхозаветном законе, относится и ко всему остальному, что люди добавляют иногда к вере в Христа, как условие спасения - например, крещение водой или принадлежность к определенной религиозной группе.
Иисус Христос - искупительная жертва, умилостивление за наши грехи (см. Иоан. 2:1,2). Все, кто верят в Него как в Спасителя, имеют прощение грехов и вечную жизнь (см. Иоан. 1:12; Рим. 6:23; 1 Иоан. 2:2).

Будущая жизнь

Спросите стоящего у вашей двери, что будет с человеком после его смерти. Воскреснет он, или нет? В большой главе, посвященной вопросу о воскресении (1 Кор. 15), апостол Павел приводит много доводов, доказывающих несомненность нашего будущего воскресения. Он пишет: "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков" (1 Кор. 15:19). Профессор Далласской семинарии Дейвид Лауэри так комментирует этот стих: "Если бы не было воскресения, то были бы правы язычники. Это действительно было бы "юродством на кресте" (1 Кор. 1:18), и можно было бы только жалеть людей, подобных Павлу и другим апостолам, которые пострадали за Евангелие (1 Кор. 4:9-13). Люди, живущие ради сиюминутного удовольствия, оказались бы правы, а жертвы, принесенные христианами, были бы лишь жестокими шутками самобичевания".
Но воскресение есть! Апостол Павел пишет: "Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся" (1 Кор. 15:51,52).
Приверженцы некоторых групп, например "Нового Века", розенкрейцеров, "Трансцендентальной медитации" и "Школы христианского единства", ожидают после смерти не воскресения, а перевоплощения. Это сходно с индуистским учением, по которому человек, пройдя цикл перерождений, достигает в конце концов слияния с безличностным божественным принципом, или Брахманом, что является, согласно индуизму, конечной реальностью бытия.
Однако, Библия не учит подобным воззрениям восточных религий. Не признаются они и библейским христианством. По Библии, вместо перевоплощения после смерти "будет суд" (Евр. 9:27). Уверовавшие в Иисуса будут вознаграждены (см. 1 Кор. 3:10-15), а отвергшие Его будут осуждены на вечные муки (см. Отк. 20:11-15).
Поскольку Богочеловек Иисус Христос полностью искупил грехи всего человечества, любой из нас может быть освобожден от осуждения, поверив в Него, как в Спасителя. И нет никакой необходимости находиться какое-то время в чистилище, как утверждает римско-католическая церковь. Апостол Иоанн говорит: "Верующий в Него (Иисуса Христа) не судится, а не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия" (Иоан. 3:18).
В Послании к Римлянам 8:1 апостол Павел утверждает: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут". Только вера в Христа, а не перевоплощение, не чистилище и не добрые дела, очищает человека от греха и освобождает его от вечного осуждения.

Заключение

Начиная беседу с людьми, придерживающимися отличных от библейского христианства взглядов, важно иметь в виду, что они могут и не знать, чему учит их собственная группа. По всей видимости, у таких групп, как адвентисты седьмого дня, масоны, мормоны и римские католики, есть много приверженцев, которые не имеют понятия о конкретном содержании официального вероучения их группы. Вначале они упрекнут вас в том, что вы плохо разобрались в их учении. Но если вы знакомы с трудами их идеологов, вы наверняка будете знать об их верованиях больше, чем многие из них.
Обязательно оперируйте фактами, но делайте это мягко, терпеливо. Верящий в спасение через Христа человек должен демонстрировать плоды Духа (см. Гал. 5:22,23), даже если он не согласен с точкой зрения собеседника.
Разговаривая с приверженцем любой другой религиозной группы, будьте аккуратны и точны в использовании религиозной терминологии. Как следует изучите Библию и старайтесь использовать ее язык в том нормальном значении, которое ему придавалось во все времена.
Одной из самых больших трудностей, с которыми сталкиваешься, когда пытаешься понять учения таких групп, как масоны, розенкрейцеры и "Христианская наука", является своеобразие используемого ими языка. Элементарной основой для понимания любого языка или терминологии является то, что используемые слова должны пониматься именно так, как их принято понимать. Фигуральные обороты речи и метафоры, конечно, допустимы, но они должны истолковываться на основе общепринятых языковых норм.
Так, когда Иоанн Креститель назвал Иисуса Христа "Агнцем Божиим" (Иоан. 1:29), он, конечно, не имел в виду, что Иисус - ягненок. Он в данном случае выразился фигурально, и свое сравнение основывал на нормальном, традиционном значении слова "агнец", характерном для Ветхого Завета. Агнец - животное, которое приносили в жертву во искупление грехов. Иисус пришел, чтобы принести Себя в жертву во искупление грехов человечества. Слова Иоанна Крестителя нужно понимать именно в том значении, в котором они тогда обычно использовались.
В "Христианской науке" это не принято. Значение, которое ее последователи придают разным словам, не имеет ничего общего с их обычным, общепринятым смыслом. Это становится особенно очевидным, когда вы заглянете в глоссарий к их книге "Наука и здоровье". Вот один из примеров того, какие значения они придают самым обычным словам: "Тихон (река). Права женщин, признанные морально, светски и социально".
Но почему они решили, что название реки имеет отношение к правам женщин? Ну а как насчет мужчин, или чего-нибудь еще? А что, если вы подразумеваете под рекой просто большой естественно текущий поток воды?
Или обратите внимание на такое определение: "Хиддекел (река). Божественная наука, понятая и призванная".
Каким образом приходят они к таким заключениям? При таком аллегорическом и метафорическом подходе библейские термины теряют свое историческое значение.
Не надейтесь на то, что вам удастся просветить их затуманенный разум. Даже Господь не навязывает Себя другим против их воли. Излагайте свою позицию по вопросам Библии и библейского христианства в позитивном плане. Придерживайтесь главных вопросов - авторитетный источник, Бог (в частности - Иисус Христос), грех, спасение и будущая жизнь. Не позволяйте себе отвлекаться на второстепенные вопросы, которые хотя и интересны, но не столь важны как эти, представляющие собой ключевые доктрины. Добавьте ко всему этому личное свидетельство, выраженное с той уверенностью и спокойствием, с которыми вы ожидаете в будущем встречи с Богом.
А главное - молитесь о том, чтобы Бог с помощью тех цитат из Библии, которые вы будете приводить, вернул заблудшее сердце. Молитесь о том, чтобы ваши собеседники познали радость освобождения от осуждения и спасение через веру в Иисуса Христа. Вспомните - ведь были случаи, когда попавшие в секты люди вверяли себя Иисусу Христу как Спасителю после того, как кто-то поделился с ними Благой вестью.
Будьте же готовы быть рядом и терпеливо помогать новообращенным. Их отвергнут их бывшие друзья и они будут отчаянно нуждаться в дружбе и духовной поддержке.
Бывает, что приверженцы лжеучений оказываются в теологических дискуссиях намного сильнее христиан, демонстрируя убежденность в правоте своего учения. Как сказал Уоррен Уирсби: "Вызов, брошенный нам культами, должен подтолкнуть нас к тому, чтобы проверить, отвечают ли потребностям людей наши собственные духовные пастыри. Конечно, важно проповедовать Библию, но мы должны также давать членам церкви возможность служить, выполнять трудные задания, идти на жертвы. Люди нуждаются в таком тесном братстве, которое залечивает раны, изгоняет последний затаившийся в душе страх, исцеляет от ненависти и поощряет их к искренности и честности без боязни быть отвергнутыми. Нужно сказать людям: "Мы желаем вам добра!", а затем доказать это своей любовью и пониманием".

Резюме

Почему люди основывают секты и присоединяются к ним:
Руководители сект знают, как воспользоваться психологическими проблемами людей
Традиционные церкви не удовлетворяют некоторые личные потребности людей
Люди видят недостатки в работе церкви, неправильно реагируют на мирские проблемы или имеют неверную мотивацию
В евангельских церквях и христианских семьях может создаться обстановка, делающая людей уязвимыми
Христиане часто неправильно представляют себе сущность настоящего братства
Общаясь с приверженцами других верований:
Держите источник вероучения - Библию - в центре внимания
Имейте в виду, что ваш собеседник может и не разбираться в учении собственной группы
Излагайте факты терпеливо и мягко, демонстрируя плоды Духа
Четко определяйте используемые вами термины
Не рассчитывайте, что сможете просветить затуманенный разум
Излагайте свое вероучение в позитивном плане
Придерживайтесь ключевых доктрин, не отвлекайтесь на второстепенные вопросы
Молитесь, чтобы Бог использовал Свое Слово и ваше свидетельство, дабы привести кого-нибудь ко Христу
Любите и принимайте тех, кому вы свидетельствуете, от чистого сердца

Рекомендуемая литература

Beck, Hubert F. How to Respond to the Cults. St. Louis, MO: Concordia Publishing House, 1977.
Bussell, Harold L. Unhofy Devotion: Why Cults Lure Christians. Grand Rapids: Zondervan Publishing House, 1983.
Cairns, Earle E. Christianity Through the Centuries. Zondervan Publishing House, 1954,1981.
Enroth, Ronald. The Lure of the Cults & New Religions: Why They Attract & What We Can Do. Downers Grove, IL: InterVarsity Press, 1979,1987.
Enroth, Ronald, and others. A Guide to Cults and New Religions. Downers Grove, IL: InterVarsity Press, 1983.
Gerstner, John H. The Theology of the Major Sects. Grand Rapids: Baker Book House, 1960,1979.
Lewis, Gordon R. Confronting the Cults. Phillipsburg, NJ: Presbyterian & Reformed Publishing Company, 1966.
Martin, Walter R. The Kingdom of the Cults. Minneapolis: Bethany House Publishers, 1965,1977,1985.
McDowell, Josh, and Stewart, Don. Handbook of Today's Religions. San Bernardino, CA: Here's Life Publishers, Inc., 1983.
Passantino, Robert, and Passantino, Gretchen. Answers to the Cultist at Your Door. Eugene, OR: Harvest House Publishers, 1981.
Robertson, Irvine. What the Cults Believe. Chicago: Moody Press, 1979,1983,
Ryrie, Charles C. Basic Theology. Wheaton, IL: Victor Books, 1986.
Van Baalen, J. К. Иге Chaos of Cults. Grand Rapids: Wm, B. Eerdmans Publishing Company, 1938,1951,1956,1960.

Издательство "Златоуст", Москва, 1994 г.


Водительство (И. П. Плетт)

И. П. Плетт

Водительство

Оглавление

Предисловие
ВЛАДЫЧЕСТВО БОЖЬЕ И ЧЕЛОВЕК
Суверенное владычество Бога
Особое положение человека
Знание воли Божьей
Дух противления
Возвращение к Богу
ПРИРОДА БОЖЬЕГО ВОДИТЕЛЬСТВА
Необходимость водительства
Сущность водительства Божьего
Значение духовного состояния
Бог влечет
Инициатива человека
Неуверенность водимых Богом
Обеспечение силой
ОТКРОВЕНИЕ
Необходимость откровения
Кому Бог дает откровения
Кого Бог лишает откровений
СРЕДСТВА ПЕРЕДАЧИ ОТКРОВЕНИЙ
Писание
Откровения в духе
Сверхъестественные явления
Видения и сновидения
Жребий
Поиск откровений
ВОДИТЕЛЬСТВО И РАЗУМ
Драгоценный дар
Обновление разума
Отвергает ли Писание разум?
Рассудительность
Заключение

Предисловие

Человек без Бога блуждает по своим собственным путям (Ис.53:6; 1Петр.2:25). Он или своевольно выбирает пути, которые соответствуют его падшей природе, или, как мертвая рыба, плывет по течению (Еф.2:1-3). Искренний и серьезный христианин не хочет блуждать, но чувствует, что не в состоянии самостоятельно находить правильные решения по возникающим в жизни вопросам. И тогда он ищет Божьего водительства, встречаясь при этом с трудностями такого рода: как знать, что угодно Господу? хочет ли Бог руководить им? как понять Его руководство, чтобы покориться?
Священное Писание как в Ветхом, так и в Новом Завете вполне конкретно говорит о водительстве Божьем в израильском народе: "По повелению Господню отправлялись сыны Израилевы в путь, и по повелению Господню останавливались..." (Числ.9:18); "Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:14). Такое положение весьма привлекательно для рожденного свыше, но в практике водительство Божье не всегда четко видно, и это вызывает у него тревогу. Бывает очень трудно принять решение, потому что не ясно, что угодно Господу. И тогда приходит мучительная мысль: "А руководит ли мной Бог вообще?" Немало смущений бывает от того, что некоторые во всеуслышание говорят, что они водимы Духом Святым, а их жизнь и поступки не носят печати этого водительства.
Цель настоящего материала - исследование вопроса о водительстве Духом Святым. Автор желает углубить сознание христиан в необходимости водительства Божьего как в личной, ток и в церковной жизни, а также помочь искренне ищущим найти ответы на вопросы: что говорит о водительстве Божьем Священное Писание, как осуществляется это водительство и что необходимо с нашей стороны, чтобы Бог мог руководить нами.
Осведомленность в этом вопросе избавляет детей Божьих от смущения там, где на это нет основания, помогает найти именно то водительство, которое обещал Бог, и увидеть его там, где оно есть. Правильное понимание Божьего водительства дает возможность помочь другим найти его, утешить тех, кто напрасно смущается, а также разоблачить тех, кто сам блуждает на ложных путях и увлекает простодушных.

ВЛАДЫЧЕСТВО БОЖЬЕ И ЧЕЛОВЕК

Суверенное владычество Бога

Бог не только сотворил все видимое и невидимое, но и владычествует над ним. Стоит внимательно посмотреть вокруг, и мы увидим, как во Вселенной точно и неуклонно исполняются законы, установленные Творцом. Воля Божья во Вселенной непреложна. Бог не зависит от обстоятельств и создает их Сам, по Своему усмотрению.
О владычестве Бога немало говорится в Писании. Например: "Зародыш мой видели очи Твои; в Твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было. Как возвышенны для меня помышления Твои, Боже, и как велико число их!" (Пс.138:16-17); "Кто это говорит: "и то бывает, чему Господь не повелел быть" ? Не от уст ли Всевышнего происходит бедствие и благополучие?" (Плач.3:37-38); "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего; у вас же и волосы на голове все сочтены; не бойтесь же: вы лучше многих малых птиц" (Матф.10:29-31).

Особое положение человека

Человек занимает во Вселенной особое положение. Он сотворен со свободной волей, то есть имеет право выбора во многих вопросах жизни. Бог создает человеку условия по Своему усмотрению, а ему дает возможность реагировать на них, как он захочет. Например, Лот и его жена были в одинаковых обстоятельствах, покидая Содом. Он не оглянулся, соблюдая сказанное Господом, а она - оглянулась (Быт.19:26).
Однако Бог дал человеку свободную волю не для того, чтобы он своевольничал и своими решениями вносил дисгармонию во вселенную. Владычествует Бог, и все должно соответствовать Его естеству. Противление Богу неизбежно приводит к страданиям, как вывих какого-либо сустава в теле вызывает боль. Это нетерпимое положение. Необходимо исправить испорченное, только тогда будет хорошо. Бог сотворил человека так, чтобы он мог сознательно пребывать в полной гармонии с Ним.
Цель всех призывов, обращенных к человеку как в Ветхом, так и в Новом Завете, - побудить его принять правильное решение в тех вопросах, в которых Бог предоставил ему выбор. Давая человеку право самому решать. Бог хочет подсказывать, что именно будет ему во благо. Человек нуждается в водительстве со стороны, потому что у него не хватает ни мудрости принимать разумные решения, ни силы, чтобы исполнять их.
Богопротивники, обнаруживая какой-нибудь порок у человека, спешат обвинить в этом Творца. Мы же знаем, что человек сотворен для общения с Богом и лишь в соединении с Ним может иметь полное совершенство. Все недостатки связаны с тем, что человек отпал от Бога, порвал правильные отношения с Ним. Всесторонняя обеспеченность человека восстанавливается с возвращением к Богу - источнику духовных и телесных благ.
Бог не оставляет человека на произвол судьбы. Он внимательно наблюдает за каждым и окружает обстоятельствами в зависимости от того, как человек решает те вопросы, в которых ему предоставлялось право выбора. Таким образом Бог влияет на наше сознание. "И сказал Самуил Саулу: худо поступил ты, что не исполнил повеления Господа, Бога твоего, которое дано было тебе; ибо ныне упрочил бы Господь царствование твое над Израилем навсегда. Но теперь не устоять царствованию твоему..." (1Цар.13:13-14; а также 3Цар.9:4-9; 11:38 и др.). Ангелу филадельфийской церкви Господь говорит: "И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтоб испытать живущих на земле" (Откр.3:10).
Человек должен чувствовать над собой руку своего Творца, чтобы лучше сознавать, что согласование его решений с волей Божьей необходимо для его же блага.

Знание воли Божьей

От того, как человек решает вопросы жизни, зависит его участь не только на земле, но и в вечности. Поэтому Бог не оставляет нас одних и помогает в решении непосильной для нас задачи - сделать правильный выбор.
Красота не в том, чтобы человек сам справился со всеми проблемами в жизни, а в том, чтобы сознательно доверился своему Создателю, то есть, имея свободную волю, добровольно покорил ее Богу. Чудный пример оставил нам Господь Иисус: "...не ищу Моей воли, но воли пославшего Меня Отца" (Иоан.5:30), "Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно" (Иоан.8:29).
Чтобы покоряться Богу так, как покорялся Иисус Христос, надо знать Его волю. Бог никогда не скрывал ее от людей: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" (Мих.6:8).
От самого начала Бог открыл Адаму, в каком русле должна протекать его жизнь (Быт.2:15-17). Адам понял Бога и хранил Его указание в памяти (Быт.3:2-3). Но знание без покорности не ведет к гармонии с Богом.

Дух противления

Бог открывает Свою волю людям, но как редко они исполняют ее! Причина в том, что дьявол обольстил человека и ввел его в грех. Произошло грехопадение. Человек вышел из подчинения Богу и сознательно проявил своеволие. От этого состояние его духа изменилось - нарушилась внутренняя гармония с Богом. Чтобы не отвергнуть человека окончательно, Бог пожелал вернуть его на путь послушания.
Затруднение не в том, чтобы покорить человека силой, - Бог всемогущ, но Он не совершает насилия над духом. Бог хочет вызвать в человеке желание добровольно вернуться в русло, определенное ему Творцом, хочет, чтобы он пожелал водительства Божьего и охотно подчинился ему.
Пренебрегши откровением воли Божьей, полученным в самом начале, человек отвернулся от Бога и умер духовно. Ему стало присуще состояние заблуждения: "Непрестанно заблуждаются сердцем, не познали они путей Моих" (Евр.3:10); "Все мы блуждали как овцы, совратились каждый на свою дорогу" (Ис.53:6). Это не отдельные ошибки, а состояние духа, особый дух противления.
Апостол Павел в своих посланиях три раза говорит о сынах противления (Еф.2:2; 5:6; Кол.3:6). Сущность этих людей - противление, характерное антихристу (2Фес.2:3-4). Источник противления - дьявол, который всегда и во всем противится Богу. Дух противления может проявляться также и в тех, которые внешне согласились служить Богу и быть Ему покорными. Примером этого служит ветхозаветный народ Божий. Господь неоднократно обличал евреев за непокорность: "Помни, не забудь, сколько ты раздражал Господа, Бога твоего, в пустыне: с самого того дня, как вышел ты из земли Египетской, и до самого прихода вашего на место сие, вы противились Господу" (Втор.9:7); "Жестоковыйные! люди с необрезанным сердцем и ушами! вы всегда противитесь Духу Святому, как отцы ваши, так и вы" (Деян.7:51); "Которые убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем человекам противятся" (1Фес.2:15).
Апостол Павел, увещая церковь, предостерегает ее от проникновения духа непокорности и противления: "Смотрите, не отвратитесь и вы от говорящего. Если те, не послушавши глаголавшего на земле, не избегли наказания, то тем более не избежим мы, если отвратимся от Глаголющего с небес" (Евр.2:25), "Итак постараемся войти в покой оный, чтобы кто по тому же примеру не впал в непокорность" (Евр.4:11). Противление всему Божьему - это сущность ветхой природы человека (Рим.8:7). Она противится истине (2Тим.3:8), возвещаемому слову (2Тим.4:15), установлениям Божьим - высшим властям (Рим.13:1-2), она побуждает жен противиться мужьям (1Кор.11:3), детей - родителям (Еф.6:1-3), членов церкви - наставникам (Евр.13:17). Где господствует дух противления, там не может быть и речи о водительстве Божьем.

Возвращение к Богу

Для осуществления водительства Божьего в жизни человека необходима перемена в его духе. Он должен занять позицию покорности Богу и обратить сердце свое ко всему святому, чистому, благоразумному.
Человеку нужно вернуться к Богу, но сам он не может найти путь к Нему. У природы, воспринятой нами при грехопадении, направленность не к Богу, а от Него. Человек постоянно демонстрирует свое своеволие. Это не может продолжаться бесконечно. Всякое своеволие должно быть устранено из вселенной. Поэтому в деле спасения Бог преградил путь самоволию.
К посланному Богом Спасителю никто не может прийти сам: "...никто не может придти ко Мне, если то не дано будет ему от Отца Моего" (Иоан.6:65).
Чтобы вернуться на путь, предназначенный ему Богом, человек должен услышать зов Божий. Только тогда он узнает, куда ему идти. "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня; и Я воскрешу его в последний день" (Иоан.6:44).
Благодарение Богу - Он еще и сегодня зовет! Кто услышал этот спасительный зов и повернулся к Богу, тот искренне спрашивает: "Что нам делать?" (Деян.2:37; 9:6). Это готовность покориться Божьему водительству. Она приводит человека к покаянию и возрождению, возвращает ему утерянную гармонию с Всевышним.

ПРИРОДА БОЖЬЕГО ВОДИТЕЛЬСТВА

Необходимость водительства

Отправляясь в неизведанные страны, путешественники обычно ищут опытных проводников, чтобы не заблудиться и избежать многих опасностей. Это мудро не только в отношении земных путешествий. Христианин, идущий в Небесный Иерусалим, однажды проходит свой земной путь. Опасность заблудиться в духовных вопросах гораздо больше, чем сбиться с пути в незнакомой местности. С грехопадением люди погрузились во тьму, и верно говорит Елиуй - в этой тьме ничего не могут сообразить (Иов.37:19).
Однажды ночью мне нужно было перейти через поле, чтобы попасть в поселок к друзьям по вере. Опустился густой туман. Чтобы не потерять направление, я решил держаться линии электропередачи. Отошел от одного столба, надеясь дойти до другого, но шел, шел, а его все не было. Решил вернуться назад, чтобы выбрать правильное направление, но уже не мог найти и первый столб. Вскоре я совершенно потерял представление, в какую сторону мне надо идти. Какое неприятное чувство! Я упал на колени и стал взывать к Богу о помощи. Туман немного рассеялся, и я увидел вдали огоньки - то был нужный мне поселок.
Насколько страшнее находиться в духовном мраке! Человек очень нуждается, чтобы кто-то вел его через этот мрачный мир к вечному свету. Горе тем, которые не сознают этого. Самонадеянность погубила многих путников, и особенно в духовном мире.
Человеку нужно водительство Божье. Но, чтобы отдаться этому водительству, необходимо прежде осознать нужду в нем. Чем глубже будет это понимание, тем усерднее мы будем просить о нем Господа и тем ярче оно будет проявляться в нашей жизни. Присоединимся же к просьбе Давида: "Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня в землю правды" (Пс.142:10).
Ища Божьего водительства, мы должны быть заинтересованы не только в том, чтобы найти правильное решение жизненных вопросов, но и в том, чтобы получить уверенность, что нас действительно ведет Бог. Только утвердившись в этом, может успокоиться верующий: "Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим" (Матф.11:29). Кто блуждает, не зная путей Божьих, тот не может пребывать в покое в этой жизни, а следовательно, не может войти и в вечный покой Божий (Евр.3:10-11). Какой тишиной, каким миром дышат слова человека, отдавшегося водительству Божьему: "Но я всегда с Тобою; Ты держишь меня за правую руку. Ты руководишь меня советом Твоим, и потом примешь меня в славу"! (Пс.72:23-24).

Сущность водительства Божьего

Говоря о водительстве Духом Святым, люди нередко имеют в виду отдельные моменты в жизни, когда Бог как бы со стороны вмешивался в ход событий - они ничего не думали и не решали, а все само собой получалось. Такое может случаться, но не может быть постоянным и беспрерывным. Иначе человек уже не был бы мыслящим созданием Божьим, а уподобился бы роботу.
Да, каждый христианин нуждается в беспрерывном водительстве, и Бог хочет водить нас ежечасно, но не насильно, не навязчиво, а по нашему желанию.
Принудительное руководство говорило бы о том, что человек остается отделенным от Бога, испытывающим насилие. Цель же Бога - вселиться в нас и пребывать в нас, то есть проявлять Себя в нашей жизни (2Кор.6:16). Дух Божий вселяется в нас, соединяясь с нами, так что мы становимся одно. "А соединяющийся с Господом есть один дух с Господом" (1Кор.6:17). Водительство Духом Святым заключается в том, что человек знает Бога, Его желания и в соответствии с этим решает все вопросы. Бог не хочет слепого руководства, Он не парализует нашу волю и разум, не ведет насильно, так что нам ничего не надо решать, не надо искать, не надо познавать. Водительство Духом Святым - это озарение нашего внутреннего человека светом свыше, когда мы начинаем понимать Бога, Его характер. "...Бог повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2Кор.4:6). Такое положение дает нам возможность поступать соответственно с этим светом. "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал» (1Иоан.2:6).

Значение духовного состояния

Наши решения по основным вопросам жизни находятся в прямой зависимости от духовного состояния. Неверующие часто принимают неразумные решения, что и сами признают при спокойном рассуждении. Например, они могут сегодня ругать себя за то, что вчера напились допьяна, а завтра будут делать то же самое. Ими руководят различные похоти, то есть они действуют соответственно своему состоянию (2Тим.3:6).
Библия полна примеров, говорящих о том, что поступки людей зависят от их внутреннего состояния. Любовь к сыну подсказала отцу, как принять его, когда он с покаянием вернулся из дальней страны (Лук.15:22-24). Ненависть к Давиду заставила Саула бросить в него копье (1Цар.18:11). Страх Божий научил Иосифа не мстить братьям своим (Быт.50:19). "Повивальные бабки боялись Бога, и не делали так, как говорил им царь Египетский; и оставляли детей в живых" (Исх.1:17). Иоанн Златоуст говорил, что человека, который не гневается, не надо убеждать, чтобы он не убил. С этими истинами мы сталкиваемся каждый день.
Итак, ища водительства Божьего в жизни, мы прежде всего должны заботиться, чтобы наше духовное состояние соответствовало Божьим требованиям. Почему Варнава, прибыв в Антиохию, убеждал всех держаться Господа искренним сердцем? - Потому что "он был муж добрый и исполненный Духа Святого и веры" (Деян.11:24). Апостол Павел убеждал Тимофея ничего не делать по пристрастию (1Тим.5:21), потому что оно заставит его поступить не так, как хочет Бог, а как подскажет собственная страсть.
В связи с тем, что наши поступки находятся в такой зависимости от духовного состояния, Писание говорит не только о том, что нам делать, но и какими мы должны быть. Бог хочет, чтобы мы делали угодное Ему не как подневольные, а как свободные, чтобы естественно поступали по воле Его и это было нам приятно. Такое возможно лишь при правильном состоянии духа. К тому же Божье водительство заключается не только в том, чтобы в отдельные моменты открыть нам, как решить тот или другой трудный вопрос, а каждую минуту, постоянно направлять нас, учить, просвещать. Послушание воле Божьей должно стать нашей позицией. Это состояние духа, в которое вводит нас Дух Святой, вселяясь в сердце при нашем обращении к Богу.

Бог влечет

Всемогущий Бог силен вести человека и не считаясь с его желанием. Когда Лот медлил покинуть Содом, Ангелы насильно вывели его с семейством за город и указали, куда бежать, чтобы спастись от всепожирающего огня. Но обычно Бог ищет сознательного послушания, не превращая человека в безвольного робота. Бог хочет, чтобы Его понимали.
Пророк Иеремия от юности делал угодное Богу, и причина этого открывается в его признании: "Ты влек меня, Господи, - и я увлечен" (20:7).
Принцип добровольности в следовании за Господом и в исполнении Его воли особенно ярко виден в Новом Завете. Когда многие из учеников Христа отошли от Него, не понимая Его слов, Он обратился к двенадцати: "Не хотите ли и вы отойти?" (Иоан.6:67). Иисус дает понять, что следование за Ним должно быть желанием, даже потребностью каждого ученика. В день Пятидесятницы крестились "охотно принявшие слово" (Деян.2:41). Такое отношение к Господу и Его слову приятно Ему и должно быть характерной особенностью нашего следования за Ним.
Рисуя картину Своих взаимоотношений с искупленными, Господь Иисус говорил: "А входящий дверью есть пастырь овцам... овцы слушаются голоса его, и он зовет своих овец по имени и выводит их; и когда выведет своих овец, идет перед ними; а овцы за ним идут, потому что знают голос его" (Иоан.10:2-4). Добрый Пастырь, управляя Своими овцами, не проявляет насилия.
Будучи истинным служителем Божьим, Апостол Павел говорил фессалоникийцам о себе и своих сотрудниках: "Вы знаете, как каждого из вас, как отец детей своих, мы просили и убеждали и умоляли поступать достойно Бога, призвавшего вас в Свое Царство и славу" (1Фес.2:11-12). Из того что Апостол Павел просит и умоляет верующих, ясно видно, что право принимать решения он признает за ними.
Своевольные по натуре, люди сами по себе не способны на добровольное послушание, но Господь чудным образом достигает сердца. Он возрождает человека, то есть наделяет духовной природой, сущность которой - покоряться Пастырю и следовать за Ним.
Интересно наблюдать за покорностью Апостола Павла. Он говорит: "И вот, ныне я по влечению Духа иду в Иерусалим, не зная, что там встретится со мною; только Дух Святой по всем городам свидетельствует, говоря, что узы и скорби ждут меня" (Деян.20:22-23). Дух Святой мог одновременно открывать Павлу, что его ждут в Иерусалиме скорби, и влечь его в этот город, не опасаясь, что он испугается предвозвещаемых страданий. Это было возможно лишь благодаря состоянию духа великого Апостола: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией" (Деян.20:24). Такое состояние сердца радует Господа и имеет большую ценность в духовном мире.
Служители Божьи призваны словом и личным примером воздействовать на сердца христиан и вызывать в них радостное желание добровольно откликаться на водительство Божье. Именно такой результат мы видим в служении Апостола Павла: "И вы сделались подражателями нам и Господу, принявши слово при многих скорбях с радостью Духа Святого, так что вы стали образцом для всех верующих в Македонии и Ахаии" (1Фес.1:6-7); "Как вы были блаженны! Свидетельствую о вас, что, если бы возможно было, вы исторгли бы очи свои и отдали мне" (Гал.4:15). Здесь хорошо видна готовность жертвовать самым дорогим и нет даже намека на принуждение.
Говоря о неверных служителях, Павел употребляет слово "принуждают": "Желающие хвалиться по плоти принуждают вас обрезываться..." (Гал.6:12). Это характерно для человеческого руководства, но отнюдь не для Божьего.
Искреннее обращение к Богу вызывает желание исполнять волю Божью: "Господи! что повелишь мне делать?" (Деян.9:6); "Что нам делать, мужи братия?" (Д.Ап.2:37).
Бог открывает Свою волю каждому, кто от всего сердца готов покориться ей. "Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать" (Пс.24:12).
Итак, водительство Божье тесно связано со смирением, с трепетным благоговением перед именем Бога. Поэтому каждый, кто искренне желает быть под водительством Божьим, должен прежде всего глубоко смиряться перед Богом и учиться от сердца говорить: "Да будет воля Твоя". Прекрасный пример тому - наш Господь Иисус в Гефсимании.

Инициатива человека

Удивительное явление: Бог не исключает инициативу человека, которым руководит. Это хорошо видно в жизни Моисея (Исх.32:9-14). Господь высказывает намерение уничтожить народ израильский за отступничество и произвести от Моисея другой народ. Моисей же умоляет Господа не делать этого и объясняет свою просьбу тем, что такой поступок уничтожит славу Божью перед окружающими народами. И Бог согласился с Моисеем. Совершенно ясно, что Моисей не мудрее Бога, Который все знает Сам. Но великий Бог дает человеку возможность проявить инициативу и высказать то, что Сам же положил ему на сердце, так как "всякое даяние доброе нисходит свыше, от Отца светов" (Иак.1:17).
Инициатива Моисея видна и в его следующей просьбе: "Да поставит Господь, Бог духов всякой плоти, над обществом сим человека... который выводил бы их и который приводил бы их, чтобы не осталось общество Господне, как овцы, у которых нет пастыря" (Числ.27:16-17). И был поставлен над Израилем Иисус Навин. Несомненно, Бог давно готовил Иисуса Навина на это место, но позволил Моисею проявить заботу о Его народе.
Другой пример - дочери Салпаада. Они пришли к Моисею просить наследственный удел. В данном Богом законе не усматривался подобный случай. И вот, благодаря предприимчивости этих дочерей, появляется закон: "Если кто умрет, не имея у себя сына, то передавайте удел его дочери его" (Числ.27:8). И это еще не все. После объявления этого закона приходят главы семейств от племени сынов Галаада и выражают опасение, что полученный дочерями удел может перейти к другому колену, если они выйдут замуж. И Бог дает дополнительный закон о наследственном уделе (Числ.36:1-9).
Апостол Павел проявил инициативу, пожелав говорить к народу перед входом в крепость. Господь одобрил его действие: "Дерзай, Павел; ибо как ты свидетельствовал о Мне в Иерусалиме, так надлежит тебе свидетельствовать и в Риме" (Деян.23:11).
Безусловно, ко всему доброму побуждает Дух Святой, но повинующиеся Ему поступают так, будто исполняют собственное желание. В этом и секрет красоты Божьего водительства, что угодное Богу становится нашим желанием и доставляет сердечную радость, даже когда приходится идти каменистой тропой страданий.
Отношение Бога к инициативе Его рабов учит нас быть активными и побуждать к этому других. При этом надо помнить, что не всякая инициатива даже искренно верующих исходит от Господа. Например: "Дошедши до Мисии, предпринимали идти в Вифинию; но Дух не допустил их" (Деян.16:7; а также 21:12-14). Чтобы получить ясность, откуда исходит та или иная инициатива, необходимо рассуждать по всем возникающим вопросам (Деян.15:7,22; 1Кор.11:13).
Слово Божье учит нас не только рассуждать, как лучше поступить, но и узнавать волю Божью посредством молитвы, обращаясь к Нему со всеми вопросами. Молитва - это тоже инициатива. Нельзя забывать, что желания в нас производит Бог (Фил.2:13). Он является началом всякой доброй инициативы. Он дает нам место и возможность участвовать в деле Его, и от этого мы получаем радость.
Бог считается не только с нашей инициативой, но и с немощью. Поручая определенное дело Своему служителю, Бог нередко снисходит к его человеческой слабости. Например, Самуил должен пойти и помазать Давида в царя. Самуил, великий муж Божий, не свободен от страха перед Саулом. Бог не укоряет его за это: "Разве ты не веришь, что Я могу сохранить тебя?" и не лишает его водительства. Напротив, Бог указывает Самуилу приемлемый для него путь, как исполнить порученное дело (1Цар.16:1-3).

Неуверенность водимых Богом

Обычно в отношении водительства Божьего нам представляется простая схема: Бог открывает человеку Свою волю, тот ясно понимает ее и исполняет, будучи свободным от всяких сомнений. На самом же деле это далеко не так просто и понятно. Обратим внимание на некоторые сомнения даже у тех, кто, бесспорно, жил под водительством Божьим и имел большой опыт.
Исходя из 2Кор.7:8-9, посмотрим, как ведет себя Апостол Павел. Зная о многих неустройствах среди верующих Коринфа, он написал им строгое послание. А когда отослал, стал сожалевать, что слишком опечалил их этим посланием. Конечно, если бы Павел был уверен, что писал по воле Божьей, то не пожалел бы. Однако, узнав о воздействии этого послания на коринфян, он перестал сожалевать, то есть утвердился, что послание было написано по воле Божьей.
На основании Деян.9:26-27 рассмотрим сомнения другого рода. Ученики, к которым старался пристать Савл, в целом были водимы Духом Святым. Но в данном вопросе они не могли распознать волю Божью. Очевидно, им мешало знание прошлых дел Савла. Варнава в этом случае поступает не так, как другие ученики, и ему помогает знание того, что случилось с Савлом на пути в Дамаск. По-видимому, и Апостолы без этого знания не могли бы вполне доверять Савлу, поэтому Варнава рассказал им о случившемся. Из этого видно, что те, кто явно водим Богом, тоже нуждаются в простых жизненных познаниях, чтобы поступать правильно.
Интересная оговорка есть у Апостола Петра в его свидетельстве о Силуане: "как думаю" (1Петр.5:12). Это замечание лишает свидетельство абсолютности и говорит, что мнение Петра, хоть и с малой вероятностью, но все же может оказаться ошибочным. Безусловно, Апостол Петр был водим Духом Святым, особенно во время написания богодухновенного послания. И все же в данном вопросе он не с полной уверенностью утверждает то, что пишет.
Итак, водимые Духом Святым иногда сомневаются и не всегда могут сказать: "так хочет Бог". Это говорит о том, что воля Божья не всегда открывается предельно ясно и четко. Чтобы распознать ее, необходимо быть очень внимательным и чутким. В противном случае верующие были бы совершенно избавлены от ошибок. А они все же случаются и случались даже у таких мужей Божьих, как Петр и Варнава (Гал.2:11-13). Это для нас и предостережение, и утешение. Предостережение в том, чтобы, испытав явное водительство Божье, мы не впали в беспечность и самонадеянность, будто получили гарантию на полную безошибочность. А утешение в том, что случившаяся ошибка не является еще свидетельством, что мы вообще чужды водительства Духа Святого. Нам нужно лишь понять ошибку, раскаяться и не забывать, что Господь учит нас бодрствовать, сознавая свою полную зависимость от Него.

Обеспечение силой

Желая Божьего водительства, мы прежде всего ищем указание, каким путем нам идти. Но знание пути - это еще не все. Закон Моисеев тоже открывал волю Божью, но она оставалась неисполненной, потому что у израильтян не было силы поступать так, как хотел Бог.
В отличие от закона новозаветное водительство Духом Святым - это не только указание пути, но и обеспечение необходимой силой. Поручая ученикам нести Благую Весть до края земли, Господь сказал: "Вы примете силу, когда сойдет на вас Дух Святой..." (Деян.1:8).
Верующего может постигнуть скорбь, теснота, гонение, голод, нагота, опасность и даже смерть за имя Христа, но все это не может отлучить его от любви Божьей. Все это он преодолевает силою любящего Господа (Рим.8:37).
Бог хочет проявлять Свою силу в нас, но так, чтобы мы не приписывали это себе (2Кор.4:7). Многие хотели бы обладать силой Божьей в достижении своих вожделенных целей. Но сила Божья не дается в бесконтрольное распоряжение человека. Обеспечивается силой Божьей лишь тот, кто совершает что-либо под Его водительством, и только тот, кто искренне послушен Ему. Это хорошо видно в жизни нашего Господа. Он говорит: "Пославший Меня есть со Мною; Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодно" (Иоан.8:29). Так и Апостол Павел, исполняя вверенное Богом служение, мог сказать: "...тружусь и подвизаюсь силою Его, действующею во мне могущественно" (Кол.1:29).
Поручая человеку какое-либо служение, Бог очень часто обещал: "Я буду с тобою" (Исх.3:12; Нав.1:5; Суд.6:16 и др.). Господь Иисус тоже говорил ученикам Своим: "И се, Я с вами во все дни до скончания века" (Матф.28:20).
Присутствие Господа - это и руководство, и неиссякаемый источник силы. Сознание этой истины освобождает нас от сомнения и побуждает к прославлению Того, Кто один может сделать действенным наше служение.
"А Тому, Кто действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем, Тому слава в Церкви во Христе Иисусе во все роды, от века до века. Аминь" (Еф.3:20-21).

ОТКРОВЕНИЕ

Необходимость откровения

Бог хочет вести нас так, чтобы Его водительство было для нас желанным. Это говорит о том, что мы должны понимать Божью волю, должны знать, что Он хочет от нас. Для этого нужны Божественные откровения.
В материальном мире мы постоянно встречаемся с таким явлением, когда один человек открывает другому свои желания, намерения и просьбы. Например, отец говорит сыну, что он хочет от него. Сын свободно понимает отца и может проявить полное послушание.
Получить указание от Бога намного сложнее, потому что "Бог есть дух" (Иоан.4:24) и пребывает в духовном мире (1Тим.6:16). Мы сознаем себя в материальном мире и "знаем, что, водворяясь в теле, мы устранены от Господа" (2Кор.5:6). Правда, Бог проницает и материальный мир, а мы духом находимся в духовном мире. Но сознание наше пребывает в материальном, а Бога мы сознаем в духовном мире, куда проникаем только верой. Наши органы чувств тут бессильны.
Чтобы откровение Божье было понятно человеку, информация из духовного мира должна передаться в материальный. Это происходит двояко. Один путь - Бог передает Свою мысль в материальный мир помимо человека, и он получает ее посредством своих органов чувств. Например, является Ангел и человеческим голосом передает волю Божью или же человек видит знамение, как Гедеон с шерстью и росой (Суд.6:36-40). Другой путь - Бог открывает Свою волю нашему духу в духовном мире, а от духа эта информация передается нашему сознанию (1Кор.2:10-16).
Бог пользуется обоими путями, но второй путь - более возвышенный и приемлем только для возрожденных. Об этом говорит Апостол Павел: "Ибо все, водимые Духом Божиим, суть сыны Божий... Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Рим.8:14,16).
В Священном Писании часто говорится, что Бог открыл Свою волю человеку, но не сообщается каким именно образом (Быт.13:14-17; 25:22-23; Лук.2:26; Деян.13:2; 16:7).
Бог хочет открывать людям Свою волю. Более того, Он хочет открыть людям Самого Себя. Для нашей духовной жизни это необходимо, как дыхание, потому что духовная жизнь в том и заключается, чтобы знать Бога и посланного Им Иисуса Христа (Иоан.17:3).
Мы никак не сможем познать Бога, если Он Сам не откроется нам (Лук.10:22). Петру, исповедующему Иисуса Сыном Божьим, Господь сказал: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Матф.16:17).
Откровение от Бога - это великое и прекрасное дело. Наблюдая, как Отец Небесный дает его людям, наш Господь Иисус возрадовался духом и сказал: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение" (Лук.10:21).
Откровение Божье двусторонне. Господь не только открывает нам, как решить тот или иной конкретный вопрос, но и открывает Свою волю в общем. Например: "Воля Божия есть освящение ваше..." (1Фес.4:3), "Будьте милосерды, как и Отец ваш милосерд" (Лук.6:36), "По примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1Петр.1:15). Все это касается не отдельных случаев, а многих вопросов нашей жизни.
Бог хочет, чтобы мы подражали Ему, как возлюбленные дети (Еф.5:1). Для этого Он открывает нам Себя. Без такого откровения невозможно жить духовно, потому что сущность духовной жизни в проявлении Божьей природы в нас. Чтобы духовная жизнь была осознанной, необходимо ясно понимать Божий характер, Божью волю. Другими словами, мы должны получить откровение от Бога, потому что "Божьего никто не знает, кроме Духа Божия" (1Кор.2:11). А открыть это может только Он Сам. Для этого и дан нам Дух от Бога, "дабы знать дарованное нам от Бога" (1Кор.2:12).
Как это прекрасно! Мы, люди, понимаем Бога - нам открываются мысли Его, воля Его, путь Его, заповеди Его. Он дает нам эти знания, чтобы мы добровольно и охотно жили в соответствии с ними, то есть жили под Его водительством.

Кому Бог дает откровения

Бесспорно, Бог открывается далеко не всем людям, потому что не все знают Его. Господь Иисус славит Отца Своего, что Он дает откровение младенцам, а не тем, кто считает себя мудрым и разумным (Лук.10:21; 1Кор.1:19-21).
Бог противится всему гордому (Иак.4:6), потому что гордость - это отвержение постороннего источника и сосредоточение на самом себе, на своих силах, знаниях и возможностях. Гордость - это утверждение того, что я сам из себя представляю, там нет места Богу.
Гордость издревле живет в людях. Потомки Каина, например, устраивались на земле без Бога. Это были волевые люди, предприимчивые.
Они строили города, ковали орудия, изобретали для своего наслаждения гусли и свирели. Они не нуждались в Боге, как и их отец (Быт.4:16).
Совсем по-другому жили потомки Сифа. В имени первого сына Сиф выразил состояние этого ребенка. Енос - значит слабый, хилый, смертный. Сознание нужды побудило Сифа искать Бога: "...тогда начали призывать имя Господа" (Быт.4:26). Бог дает благодать смиренным (1Петр.5:5).
Писание говорит: "Если же у кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков,- и дастся ему" (Иак.1:5). В этих словах открывается важная истина: для того чтобы получить что-либо от Бога, необходимо прежде всего увидеть в этом нужду. Только в таком случае просьба будет искренней.
Понимание своей бедности и нищеты - великое достижение. Такому человеку нечем гордиться, потому что он не удовлетворен собой, и это побуждает его искать источник вне себя. Это уже хорошо, но при этом существует опасность искать помощи не у Бога. Например, Охозия, сын Ахава, вместо того чтобы во время нужды обратиться к живому Богу, послал послов к Веельзевулу (4Цар.1:2-3). Как много сегодня тех, кто подобно Охозии, ищет откровения в астрологии, у занимающихся ворожбой и гипнозом, у экстрасенсов! Эти грязные источники погубили уже не одну душу!
Священное Писание исключает нужду в нечистых источниках, посылая всякого нуждающегося только к Богу: "да просит у Бога". Отвержение Бога как источника является злом: "Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды" (Иер.2:13).
Еще и сегодня Библия побуждает нас просить у Бога необходимое нам. Кто искренне ищет мудрости, откровения, силы, тому Бог дает просто, естественно, не упрекая за то, что жизнь до этого была бедной, слабой и не соответствовала Его воле.

Кого Бог лишает откровений

Священное Писание свидетельствует, что Бог отвечает не всем людям. "Сын человеческий! Сии люди допустили идолов своих в сердце свое и поставили соблазн нечестия своего пред лицом своим: могу ли Я отвечать им?" (Иез.14:3). "И вопросил Саул Господа; но Господь не отвечал ему..." (1Цар.28:6). "Тяжело мне очень",- говорил Саул по этому поводу. Действительно, какое это тяжелое положение - лишиться откровений от Господа!
Кому же Бог не отвечает? - Тому, кто в сердце лелеет неугодное Господу, кем владеет пристрастие к идолам.
Верующим Нового Завета Апостол Иоанн пишет: "Дети! храните себя от идолов" (1Иоан.5:21). Идолом для нас является все, к чему мы привязались сердцем, например, телевизор, модная одежда, сомнительные заработки, вкусная и изысканная пища и многое другое. Привязанность к чему-либо лишает внутреннего откровения от Господа, и мы перестаем понимать волю Божью в отношении того, что нам нравится. А лишившись откровений от Господа, мы становимся неспособными понимать и принимать советы других верующих. Таким образом мы попадаем в беду.

СРЕДСТВА ПЕРЕДАЧИ ОТКРОВЕНИЙ

Писание

Великим откровением от Бога является Библия. "Мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте..." (2Петр.1:19). Кто искренно обращается к Священному Писанию, тот находит в нем свет для души, и это помогает ему свято жить в окутанном мраком мире. "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105). Рассмотрим некоторые примеры.
Во время царствования Иосии, когда Иудея погрузилась во мрак идолопоклонства, в храме была найдена книга закона. Нашедшие внимательно отнеслись к содержанию книги, и она стала драгоценным откровением от Бога, которое произвело переворот в поведении царя и всего народа (2Пар.34гл.).
Пророк Даниил, читая Писание, понял, что кончилось назначенное Богом время пленения народа израильского, и стал молиться о его освобождении (Дан.9:2-4).
Имея в Писаниях откровение о пришествии Мессии, благочестивые люди, жившие в непроглядной тьме окружающего их неверия, ожидали Его явления, ободряясь надеждой (Лук.2:25-26).
В Новом Завете мы находим множество ссылок на Ветхий Завет, и это свидетельствует о том, что Слово Божье является непреходящим откровением. Это откровение никому не дается автоматически. Неверное отношение к Богу лишает людей всякого откровения от Него (1Цар.28:15; Иез.14:1-8), в том числе и через Библию. Для них она является закрытой книгой.
Писание становится великим, драгоценным откровением лишь тогда, когда Христос Духом Святым открывает его смысл (Лук.24:45-46). Правда, Бог дает нам откровения и помимо Библии, но они никогда не будут противоречить написанному слову. Кто утверждает, что получил откровение от Бога, а говорит не соответствующее сказанному в Библии, тот говорит ложь и его утверждение надо отвергнуть, как вообще не знающего Бога (2Иоан.9-11). "Если они [пророки] не говорят, как это слово, то нет в них света" (Ис.8:20).
Значение Слова Божьего в нашей жизни весьма велико, и Господь неоднократно напоминает нам, как мы должны относиться к нему (Нав.1:8; 1Петр.2:2; Кол.3:16; 1Тим.4:16; 2Тим.3:16; Евр.2:1-3; Откр.1:3 и др.). А о тех, кто относится к Священному Писанию не должным образом, есть такое свидетельство в Слове Божьем: "Посрамились мудрецы, смутились и запутались в сеть; вот, они отвергли слово Господне; в чем же мудрость их?" (Иер.8:9).
Священное Писание, как откровение воли Божьей, может руководить нами в нашей практической жизни. В нем есть много указаний в отношении конкретных вопросов, например: "Не воздавайте злом за зло, или ругательством за ругательство" (1Петр.3:9). Когда нам сделали зло, мы, согласно открытой нам истине, не должны отвечать тем же, а исполнять сказанное по этому случаю повеление: "Если враг твои голоден, накорми его" (Рим.12:20).
Но не на всякий жизненный вопрос мы найдем в Слове Божьем конкретный ответ. Например, подошло время создавать семью. Напрасно брат будет искать в Писании определенное указание: "Женись на той-то сестре". И все же Библия прямо говорит, что жениться надо на возрожденной (1Кор.7:39; 2Кор.6:14-16), соответственной по возрасту, взглядам и интересам жизни (Быт.2:18). Этих указаний надо придерживаться, но, чтобы окончательно решить вопрос, нужно более точное откровение от Бога. Такие откровения мы воспринимаем в духе, о чем будем говорить ниже.
Вместе с множеством наставлений Господь дал нам в Библии принципы, применение которых помогает решать многие вопросы. Например: "Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки" (Матф.7:12). Ясно, что применение этого правила принесет угодный Богу результат только в том случае, если возникший вопрос решается искренне и осмысленно. В определении воли Божьей должен участвовать и наш разум, о чем речь еще впереди. Бог оставляет решение вопроса за человеком, однако всегда указывает, чем руководствоваться при этом.
Еще одно правило: "Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал" (1Иоан.2:6). Чтобы жить соответственно этому слову, надо знать Господа, Его образ и характер, как Он открывается в Писании, то есть надо знать Слово Божье, проникнуться Духом Господа и пребывать в Нем. Применение этого правила сложнее и рассчитано на более зрелых христиан.
Как пользоваться в жизни огромным богатством наставлений Слова Божьего - христиане учатся на своих собраниях. Поэтому весьма важно усердно посещать собрания (Евр.10:25), где проповедуется живое слово и разъясняется воля Божья, а также лично читать Библию, свидетельствовать другим, делиться с братьями и сестрами тем, что открывает Дух Святой. Все это Господь усмотрел для нас, чтобы мы лучше понимали Его и покорялись Его водительству.

Откровения в духе

Открывая Свою волю посредством разных явлений в физическом мире, Бог разговаривает с человеком со стороны. Например, явление Ангела в терновом кусте, который горел и не сгорал, провозглашение десяти заповедей на горе Синай. Но существует более близкое общение Бога с человеком, присущее Новому Завету,- когда Дух Божий говорит духу нашему (Рим.8:16). Это общение происходит в духовном мире и возможно лишь для рожденных свыше, для тех, чей дух ожил и стал способным слышать и понимать Господа (Рим.8:9; Гал.4:6; Тит.3:4-7). Таким образом сокровенные духовные истины и замыслы Божьи становятся доступными для нас. "Ибо кто из человеков знает, что в человеке, кроме духа человеческого, живущего в нем? Так и Божьего никто не знает, кроме Духа Божия. Но мы приняли не духа мира сего, а Духа от Бога, дабы знать дарованное нам от Бога" (1Кор.2:11-12). Это ли не чудо?! Бог открывает рожденному свыше Свои мысли и пути, Свои замыслы в отношении спасения, а также открывает славу Христа и Его чудный образ, научает, как следует жить и действовать, чтобы угождать Господу! (2Кор. 4:6-7; Еф. 1:8-9:16-19).
Еще в древности, через пророка Иеремию, Бог обещал сотворить это чудо. Апостол Павел применяет Его слова к новозаветным святым: "Вложу законы Мои в мысли их и напишу их на сердцах их, и буду их Богом, а они будут Моим народом" (Евр.8:10).
Мы склонны искать водительства Божьего лишь в отношении какого-то конкретного случая в своей жизни. И это правильно, мы должны обращаться к Господу по любому вопросу. Но более возвышенно то, что Бог открывает нам Свою волю в широком плане, чтобы мы могли ориентироваться в обстановке. Это очень похоже на такую картину. Слепой хочет, чтобы кто-то взял его за руку и перевел через дорогу, а Бог хочет дать ему зрение, чтобы он мог сам ходить.
Бог желает, чтобы мы "исполнялись познанием воли Его, во всякой премудрости и разумении духовном" (Кол.1:9). Он хочет наполнить нас знанием воли Его. В первом послании Иоанна около сорока раз говорится о том, что верующие получили и имеют познание от Бога. Апостол Павел тоже не раз писал христианам о своем желании, чтобы они знали Священное Писание и волю Божью (1Кор.11:3; Кол.4:6; 1Тим.3:15).
Цель Священного Писания - научить нас осознанно и свободно ориентироваться в жизни. Через помазание от Святого возрожденные получили источник откровения воли Божьей по всем вопросам жизни. Это помазание находится в нас и, благодаря воздействию на наш дух, учит нас (1Иоан.2:27).
Таким образом, водительство Божье осуществляется не посредством наших чувств, а невидимо, в духе. Оно проявляется во внутреннем побуждении к добрым и разумным делам, а также в предостережении от зла и греха (1Иоан.3:19-22).
Предостерегающий голос внутри нас мы еще называем совестью. Это драгоценный дар от Господа, который помогает нам делать выбор.
Совесть есть и у невозрожденных (Иоан.8:9; Рим.2:15), но на нее нельзя полностью положиться, так как она может быть осквернена (Тит.1:15). Апостол Павел был уверен, что у него самого и у его сотрудников добрая совесть (Евр.13:18), и призывал своего верного ученика Тимофея тоже хранить свою совесть доброй (1Тим.1:19).
Поступать вопреки совести нельзя. "Блажен, кто не осуждает себя в том, что избирает" (Рим.14:22). То есть нельзя делать то, за что осуждает совесть. Однако молчание совести - не всегда верный знак одобрения того или иного дела, потому что она способна оскверняться.
Голос совести - это всего лишь одно из средств, которыми пользуется Бог, чтобы открывать Свою волю нашему духу. Совесть удерживает нас от неугодного Богу, а также под действием Духа Святого побуждает к доброму (Деян.8:29; 13:2). "...Павел понуждаем был духом свидетельствовать Иудеям, что Иисус есть Христос" (Деян.18:5).
Чувствуя побуждение духа к какому-нибудь доброму делу, не надо его подавлять, потому что такие побуждения исходят от Духа Божьего (1Фес.5:19).
В Деяниях Апостолов встречаются такие слова: "исполнившись Духа Святого, сказал" (4:8; 13:9-10). Здесь не говорится, что последующие слова произнес непосредственно Дух Святой, но ясно, что они были сказаны по воле Его. Так ведет нас Дух Святой. Он так действует в духе нашем, что Его желание становится одновременно и нашим решением, но принятым по Его влечению (Деян.20:22).
Подобное происходит и с нашими молитвами. Сами по себе мы не можем молиться так, чтобы это было приемлемо для Бога. Дух Святой Производит в нас воздыхания, то есть желания, переживания, озабоченность, не облекая их в слова. У Духа - это "неизреченные воздыхания". Мы же стараемся выразить все это словами. Иногда нам это удается, другой раз нет. Но самое главное в том, что переживание, которое мы стараемся выразить словами, вызвано той мыслью, которая у Духа, потому что она воспринимается Богом и делает нашу молитву угодной Ему. Именно она оставляет след в духе нашем, а не слова, в которые мы старались облечь ее (Рим.8:26-27).
Священное Писание тоже открывается нам через Духа Святого так, что становится понятным духовный смысл написанного. В противном случае Библия воспринимается как скучная, неинтересная книга. Тот, кто постарается понять ее плотским умом, не найдет там для себя ничего существенного. А кому Дух Святой открывает написанное слово, для того оно становится живительной пищей.
Апостол Павел, рассуждая о написанном слове, мог сказать: "Сим Дух Святой показывает..." (Евр.9:8). То есть Павел понимал, что имел в виду Дух Святой, внося в Писание то или другое выражение. Это внутреннее откровение от Бога.
Духовная жизнь немыслима без Духа Святого (Рим.8:9). И наоборот, водительство Духа Святого непременно проявится в духовных действиях человека: "Если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божий" (Рим.8:13-14). Эти два стиха связаны предлогом "ибо", который указывает на их тесную связь. Итак, если мы духом умерщвляем плотские дела, значит, водимы Духом Божьим, потому что без Его водительства победить плоть невозможно.
Откровение в духе несравненно выше и совершеннее, чем единичные откровения, полученные извне посредством слуха или зрения. Только плотский больше восторгается чувственным восприятием, чем откровением в духе. Водительство в духе состоит в том, что Дух Святой, вселяясь в нас, меняет состояние нашего духа и озаряет душу духовным светом так, что нам становится понятной воля Божья и в общем, и в частности.
Откровение воли Божьей - величественно и драгоценно. Это действительно сокровище, но мы носим его в глиняных сосудах, чтобы не приписать чего-либо себе, а славить Бога за Его неизреченный дар (2Кор.4:7).
Обратим еще внимание на предупреждение: "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1Иоан.4:1). Руководящим откровением для нас всегда остается Слово Божье. Кто, пренебрегая им, довольствуется откровением в духе, не сверяя его с Писанием, тот заблуждается. Писание становится понятным и живым лишь при наличии откровения, озарения в духе. А откровение в духе - верно, и доверяться ему можно только тогда, когда оно соответствует Писанию.

Сверхъестественные явления

Определенное место в водительстве Божьем занимают сверхъестественные явления. Читающие святое Писание привыкли встречать на его страницах сообщения о явлении Ангелов, о видениях и сновидениях, через которые людям открывалась воля Божья, а также о разных знамениях, например, о возвращении тени на десять ступеней (4Цар.20:8-10). Все это принято называть сверхъестественным явлением.
Может ли подобное происходить и в наше время? В Писании нет основания для отрицательного ответа, но также нет основания утверждать, что сверхъестественные явления обязательны в жизни верующего. Некоторые имеют особое тяготение к чудесам и утверждают, что отсутствие их свидетельствует о неполноценности современного христианства. Такое утверждение безосновательно. Например, служение Иоанна Крестителя, без сомнения, было приятным Богу, полноценным. Однако Библия говорит о нем: "...Иоанн не сотворил никакого чуда; но все, что сказал Иоанн о Нем, было истинно" (Иоан.10:41). Важно, чтобы все, что мы говорим о Боге, об Иисусе Христе - и словами, и жизнью своей,- было правдой, чтобы мы были верными свидетелями.
Людям присуще благоговеть перед сверхъестественным, всегда видеть в нем проявление силы Божьей. Но здесь есть определенная опасность, часто такое отношение ведет к серьезным заблуждениям. Симон волхв удивлял народ самарийский сверхъестественными действиями, и о нем говорили: "Сей есть великая сила Божия" (Деян.8:9-11). Однако он был в узах неправды и, конечно, Бог не мог действовать через него.
Еще в древности Бог объяснял людям, что не все чудеса совершаются Его силой, и потому нельзя доверять словам каждого чудотворца (Втор.13:1-5). Господь Иисус тоже говорил, что "восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Матф.24:24). Это особенно относится к последнему времени, в которое мы живем. Скоро явится тот, "которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2Фес.2:9).
Все эти предупреждения оставлены на страницах Писания, чтобы мы не подпали под влияние ложных знамений и чудес. В наше время много шума создается вокруг массовых исцелений, якобы совершаемых то там, то здесь. Говорят о всякого рода явлениях и видениях, создавая этим рекламу новым лжеучениям. Здесь уместно напомнить, что Ангелы Божьи не позволяли, чтобы люди поклонялись им (Откр.19:10; 22:8-9). Это важно держать в своих мыслях, чтобы не поклониться сатане, который может являться в виде ангела света (2Кор.11:14) и охотно принимать поклонение от людей.
Необходимо критически относиться ко всему сверхъестественному, чтобы, ища водительства Божьего, не уклониться от истины. Многие люди жаждут необычного, сверхъестественного, но это продиктовано плотью, а не побуждениями от Духа Святого. Об этом Иисус Христос говорил: "Род лукавый и прелюбодейный ищет знамения; и знамение не дастся ему, кроме знамения Ионы пророка" (Матф.12:39). Господь отсылал искателей чудес к Священному Писанию, чтобы они в нем искали откровение путей Божьих.
Конечно, знамения и чудеса от Бога могут быть и сегодня, но нет необходимости искать их, желая знать путь Господень и волю Его. В книге Деяний Апостолов много сказано о сверхъестественных явлениях. Например, Савлу на пути в Дамаск явился Иисус Христос, Корнилию явился Ангел и говорил с ним, Апостолу Петру спустился с неба сосуд, Апостолу Павлу явился македонянин и в храме Павел видел видение, Ангел вывел Апостолов из темницы. Во всех этих случаях нигде не говорится, чтобы видевшие чудеса искали их или просили о них Господа. Они были заняты обычными делами, а Бог Сам усматривал, кому нужно указать путь через сверхъестественное явление.
В посланиях Апостолов тоже нет повелений искать сверхъестественного. Таким образом, отсутствие чудес не является основанием для сомнений в водительстве Божьем.
Чтобы жить под водительством Божьим, нужно не чудеса искать, а по-детски доверять Богу. Ведь каким образом вести - определяет не тот, кого ведут, а тот, кто ведет!
Нам подобает искать водительства Божьего с той целью, чтобы угодить Ему. В этом случае в центре внимания - интересы Бога. Совершенно неверно искать того, чтобы Господь удовлетворял наше желание видеть чудеса и знамения в доказательство того, что Он ведет нас. В данном случае в центре внимания наша прихоть. Бог противится этому.
Как прекрасно, когда Бог в нашем сознании - Отец, а мы - дети Его, и по-детски, просто доверяем Ему! Какое успокоение в этом положении! И наоборот, какое бремя берет на себя человек, порывающийся указывать Господу! (Быт.19:18).

Видения и сновидения

Видение - это не действительное событие, а своего рода картины, которые проходят перед взором видящего (Деян.12:9). Когда Ангел выводил Петра из темницы, тот не знал, что делаемое Ангелом было действительно, а думал, что видит видение. Из этого можно сделать вывод, что Петр не принимал видение за действительность.
Видения относятся к сверхъестественным явлениям, и все, что сказано о сверхъестественном, касается также и видений. В видениях Бог иногда открывал людям Свою волю (Деян.10:10).
Сновидение отличается от видения тем, что видящий его спит. Это явление частое и знакомое всем - и верующим, и неверующим.
В Писании мы находим, что путем сновидений Бог открывал людям Свою волю. Такие сны от Бога видел Иосиф, виночерпий, хлебодар, фараон, Навуходоносор, Даниил и другие. Посредством снов Бог давал указания и мужу Марии, матери Иисуса.
В день Пятидесятницы Апостол Петр вспоминал слова пророка Иоиля: "...старцы ваши сновидениями вразумляемы будут" (Деян.2:17). Но в Новом Завете не видно, чтобы кто-то из последователей Иисуса видел сновидения от Бога.
Библия говорит, что есть естественные сны, и их нельзя называть откровением от Бога: "Пророк, который видел сон, пусть и рассказывает его как сон; а у которого - Мое слово, тот пусть говорит слово Мое верно. Что общего у мякины с чистым зерном? говорит Господь" (Иер.23:28; а также Пс.72:20; Еккл.5:2,6; Ис.29:8).
Есть в Библии слово и о тех, кто на основании сновидений хочет вводить других в заблуждение (Втор.13:1-5; Иер.23:25-32; 27:9; Зах.10:2). "Думают ли они довести народ Мой до забвения имени Моего посредством снов своих, которые они пересказывают друг другу, как отцы их забыли имя Мое из-за Ваала?" (Иер.23:27).
Все это учит нас осмотрительно относиться к собственным снам, и тем более - к снам других людей.

Жребий

Можно ли возрожденным христианам узнавать волю Божью посредством жребия или путем определенных условий, как это делал, например, слуга Авраама у колодца? (Быт. 24 гл.).
Когда вознесся Иисус, Апостолы однажды воспользовались жребием (Деян.1:26). Однако после Пятидесятницы ничего подобного в Писании не видно. В посланиях также нет ни указаний, ни советов пользоваться жребием или ставить перед Богом какие-либо условия.
Правда, Бог может снисходить к немощи детей Своих и отвечать им, если они искренно ищут у Него ответа таким способом. Но более совершенно и возвышенно - воспринимать откровения от Бога в духе, прислушиваясь к свидетельству Духа Святого в своем сердце. При этом всегда надо размышлять, что говорится в Писании по возникшему вопросу.

Поиск откровений

Откровение от Бога имеет в жизни христианина огромное значение. Без него невозможна духовная жизнь. Мы нуждаемся, чтобы Бог говорил с нами. Молчание Господа ведет к смерти. Знающий сладость общения с Господом взывает к Нему: "Не будь безмолвен для меня, чтобы при безмолвии Твоем я не уподобился нисходящим в могилу" (Пс.27:1).
Сознавая, насколько важно понимать Бога и постоянно получать откровения от Него, Апостол Павел просил, чтобы Бог Господа нашего Иисуса Христа, Отец славы, дал верующим Духа премудрости и откровения для познания Его (Еф.1:17). Дух Божий - это Дух откровения. "Когда же придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам" (Иоан.16:13).
Господь Иисус тоже давал откровения Своим ученикам: "И Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них" (Иоан.17:26).
Участие в этом деле Духа Божьего и Господа Иисуса говорит, как важно для нас откровение от Бога. И потому нам надо искать его, просить его, дорожить получаемым и хранить как драгоценный дар от Господа. Добрый пример в этом подает нам автор 118 Псалма: "Я прилепился к откровениям Твоим, Господи" (ст.31), "Я углубляюсь в откровения Твои" (ст.95), "Откровения Твои я принял, как наследие на веки; ибо они веселие сердца моего" (ст.111), "Дивны откровения Твои; потому хранит их душа моя" (ст.129).
Откровения от Бога весьма необходимы в решении отдельных вопросов, но еще важнее откровение воли Божьей в целом. Другими словами, нам необходимо понимать образ действий нашего Господа, Его намерения о нас и вообще, что нравится Ему. Жизненную важность таких откровений понимал Апостол Павел и нередко писал об этом христианам. Так, верующим в Колоссах он говорил: "Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном..." (Кол.1:9).

ВОДИТЕЛЬСТВО И РАЗУМ

Драгоценный дар

Разум - это чудный подарок от Господа. Мы пользуемся им в течение всей жизни. Какие у него возможности! Благодаря разуму наши действия осмысленны и целенаправленны. Особенно остро почувствовать ценность разума можно при виде человека, потерявшего рассудок, или пьяного, ум которого затуманен, и он не способен вести себя прилично.
А какие возможности у нашей памяти! Это сокровищница знаний и опыта. Это неотъемлемая часть нашей жизни. Благодаря памяти, мы знаем, какие последствия могут быть от того или другого действия, и это дает нам возможность, учитывая прошлое, принимать разумные решения. Без памяти жизнь жалка и неполноценна.
С деятельностью нашего разума тесно связан дар речи. Мы можем общаться, передавать друг другу свои мысли и понятия. Как это обогащает нашу жизнь! Часто ли мы благодарим Господа за такой чудный дар?

Обновление разума

Грехопадение повредило ум человека - его отравил плод дерева познания добра и зла. В разум проникла земная, душевная, бесовская мудрость (Иак.3:15). Руководствуясь ею, человек не может познать истинного Бога (1Кор.1:21). "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1Кор.2:14).
С одной стороны, положение человека с грехопадением стало безнадежно - он уже не мог своим разумом найти путь к истинному Богу. Он мог только придумать себе множество идолов. Но, с другой стороны, выход был - путь к Богу мог указать Сам Бог. Он и хочет этого, но человеку прежде необходимо осознать свою несостоятельность и согласиться на зависимость от Бога, то есть признать истинное положение вещей. Но этому он как раз и противится!
Однажды отвергнув заповедь Божью и возомнив себя свободным, человек не хочет потерять эту мнимую свободу, фактически находясь в обольщении дьявола и в рабстве греха. И потому, "как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства" (Рим.1:28). Писание свидетельствует, что у людей, отвергнувших Бога, ум поврежден (1Тим.6:5), ослеплен (2Кор.4:4), помрачен (Еф.4:18), осквернен (Тит.1:15).
Спасительное дело Христа касается и нашего разума. При рождении свыше Господь обновляет его, делает способным познавать волю Божью (Рим.12:2; Еф.4:23; Кол.3:10).
Господь Иисус принес нам свет и разум, то есть озарил разум человека так, что он может теперь познавать истинного Бога (1Иоан.5:20). Об этом же говорит и Апостол Павел: "Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2Кор.4:6).
Нам необходимо учитывать эту перемену, чтобы должным образом пользоваться обновленным разумом для восприятия чудных истин Божьих и осмысленно пребывать под Его водительством.

Отвергает ли Писание разум?

В своих решениях мы обычно руководствуемся разумом. В нем мы накапливаем знания, которые потом применяем на практике. Так поступают и верующие, и неверующие. Это настолько естественно для человека, что участие Бога здесь зачастую не усматривается. Божье водительство люди обычно представляют себе чем-то сверхъестественным, необычным, когда вместо разума проявляется какая-то посторонняя сила и человек неосознанно делает то, что хочет от него Бог.
Бывает и так. Например, в жизни пророка Иезекииля был такой случай: "И дух поднял меня и взял меня. И шел я в огорчении, с встревоженным духом; и рука Господня была крепко на мне" (3:14). Несколько иначе, но тоже необычное случилось с Петром, когда Ангел выводил его из темницы (Деян.12:7-11). Петр одевался, обувался и шел сам, но строго по указанию Ангела. Но всегда ли так Господь вел Петра?
Петр и Иоанн исцелили хромого. Сбежался народ, с удивлением глядя на них. "Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он ходит?" (Деян.3:12). Кто подсказал Петру эти слова? Благоговение перед Богом и сознание того, что слава принадлежит только Всемогущему, побудили Петра говорить к народу, чтобы воздать хвалу и честь Господу. Это тоже водительство Божье. Дух Святой вложил в сознание Петра благоговение перед именем Господа, и оно побудило говорить.
Апостол Павел говорил, что он действует по данной ему благодати (Рим.12:3; 15:15), а она проявляется и в премудрости, и в разумении (Еф.1:7-8). Но, руководствуясь разумением от Господа, он, несомненно, находился под Божьим водительством! Именно такое водительство ежедневно осуществляется в жизни множества христиан. У них не отключается разум, они руководствуются разумом от Господа.
В некоторых вопросах Библия отводит уму человека решающую роль: "Всякий поступай по удостоверению своего ума" (Рим.14:5). И тут возникает вопрос - как тогда понимать слова: "Надейся на Господа всем сердцем твоим, и не полагайся на разум твой"? (Прит.3:5). Полагаться на разум или пользоваться им - далеко не одно и то же. Разум не должен быть первоисточником решений. Он должен находиться под управлением духа, воспринимающего свидетельство от Духа Святого.
Зная великое значение человеческого разума, сатана атакует его, чтобы ослепить (2Кор.4:4) и помрачить (Еф.4:18). Эти действия он направил не только на разум невозрожденных, но и на обрученных Господу: "Но боюсь, чтобы, как змей хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе" (2Кор.11:3). Разными способами дьявол старается поколебать ум человека (2Фес.2:1-2), сея в него неверные понятия, стараясь вложить в сердце нечестивые мысли (Деян.5:3).
Священное Писание призывает нас бодрствовать и держать разум в рабочем состоянии. "Посему (возлюбленные), препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа" (1Петр.1:13). Господь не хочет, чтобы разум наш был пассивен. Препоясывать чресла - значит быть в рабочем состоянии (Иоан.13:4). Препоясывающийся собирается делать дело, распоясывающийся - окончил его (3Цар.20:11).
Из многих мест Писания видно, что Бог не отвергает разум человека. Разум участвует в любви к Богу (Марк.12:33) и в молитве (1Кор.14:15), он должен приносить плод (1Кор.14:14), при его помощи полученное от Господа откровение передается другим (1Кор.14:19).
Чтобы рожденный свыше мог пользоваться умом, Господь дает возрожденному ум Христов (1Кор.2:16). Проявляться этот ум может только при тесном общении с Богом. "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом,- и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил.4:6-7). Этими словами Апостол Павел учит нас не предаваться озабоченности, которая не принимает во внимание Бога, что свойственно плотскому разуму, а молитвенно общаться с Господом, все говорить Ему. Такое отношение приводит нас к покою Божьему, то есть к доверию Ему и к упованию на Него. Это состояние духа благотворно воздействует и на сердце, и на мышление наше, и мы становимся способными мыслить, как мыслит Иисус Христос.
Мы уже говорили, что Бог, желая нашего согласия на Его водительство, открывает нам Свою волю, то есть делает ее для нас ясной и понятной. А мы понимаем лишь то, что воспринимает наш разум. Откровение Божье становится нашим, когда оно достигло нашего сознания и сохраняется в нем.
Повеления Господа направлены на нашу волю, которой дано право принимать все решения, но сознается повеление разумом, там оно принимается к сведению. В разуме хранятся также накопленные познания истин Божьих, которые непременно оказывают определенное влияние на принятие решения. Здесь же происходит и осмысливание - как выполнить принятое волей решение.
Библия открывает нам, каким образом Бог хотел управлять человеком. Он объяснил, что нужно делать, а чего нельзя (Быт.2:16-17). Имея свободную волю, человек сам решал - послушаться Бога или нет. Бог сообщил Адаму и Еве Свою волю - они знали Его желание. Это знание сохранялось у них в разуме. Но, увы, они оказались неверными!
Неверность человека уничтожит ли верность Божью? - Никак. (Рим.3:3-4). Замысел Божий был верен, так что после восстановления человека Бог снова идет тем же путем - открывает ему Свою волю, чтобы он знал ее и сознательно применял это знание в жизни.
В понимании и исполнении воли Божьей важнейшее значение имеет наше духовное состояние. Однако это не исключает работу разума, только разума обновленного, способного понимать водительство Божье.

Рассудительность

В водительстве Божьем решающее значение имеет познание воли Божьей. Один из путей, которым человек достигает этого познания ,- рассуждение.
Посмотрим, как Апостол Павел принимал иногда решения: "Ибо Павлу рассудилось миновать Ефес, чтобы не замедлить ему в Асии" (Деян.20:16). Он взвесил свои возможности, рассудил, что иначе не успеет ко временя, и принял решение миновать Ефес. Основное значение здесь имело рассуждение Павла. Из других мест Писания мы видим, что он привык рассуждать, прежде чем принимать решение (1Кор.2:2; 2Кор.2:1).
Апостол Павел и нас призывает к этому: "Итак не будьте нерассудительны, но познавайте, что есть воля Божия" (Еф.5:17). Нерассудительность мешает познавать волю Божью. Чтобы понять то или другое - необходимо рассуждать (1Кор.10:15; 11:13).
Кажется, нет смысла утверждать необходимость рассуждений. Все здравомыслящие люди сначала думают, а потом принимают решения. Однако следует отметить, что некоторые верующие ищут слепого водительства, хотят, чтобы Бог вел их без размышлений с их стороны.
Писание говорит, что великие служители Божьи при решении важных вопросов собирались вместе и рассуждали (Деян.15:6-12). Причем рассуждали не только между собой, но и с церковью (Деян.15:22).
Побудительной причиной к написанию Евангелия Луки было рассуждение; "Как уже многие начали составлять повествования... то рассудилось и мне, по тщательном исследовании всего сначала, по порядку описать тебе, достопочтенный Феофил..." (Лук.1:1-3). Никто, однако, не сомневается, что к этим рассуждениям Луку побудил Дух Святой.
Рожденный свыше постоянно обращается к Слову Божьему и таким образом накапливает в своем разуме объем знаний, которым может пользоваться в рассуждениях. Рассуждение - это работа разума. Он использует наши познания Слова Божьего (2Тим.3:15), а также духовный опыт (Евр.5:14) и при возникающих вопросах ищет угодное Богу решение.
Бог не отвергает наших рассуждений. Напротив, Он побуждает нас рассуждать, чтобы мы могли принимать правильные, разумные решения (Прит.3:21; 2Петр.1:5-6; Рим.10:2; 1Кор.6:5).

Заключение

В данной брошюре мы затронули большую и очень важную тему, конечно, далеко не исчерпав ее. Хочется утвердить в сознании читателя истину, что исключительно важно быть водимым Духом Святым. Без Божьего водительства человек непременно уклонится на собственные пути, а это неминуемо приведет к гибели!
Конечно, Бог не ограничен в Своих возможностях и может использовать для руководства нами самые разнообразные методы, и не упомянутые в этой брошюре. Мы коснулись лишь основных направлений Божьего водительства, как они открываются в истинном Слове Его.
Важно не предписывать Богу, как Он должен вести нас, требуя непременного повторения опыта других людей, а покоряться Ему всецело и доверчиво. Не следует смущать скромных, смиренных последователей Христа, которые имеют откровение воли Божьей, однако, излагая свое мнение, не смеют утверждать: "Так говорит Господь". Мудрость, сходящая свыше, скромна (Иак.3:17). Она дает Духу Святому возможность убеждать других в том, что высказанное мнение исходит от Господа.
Употребляемое иногда выражение: "Так говорит Господь" может быть самонадеянным и скрывать в себе личное понятие, выдаваемое за волю Божью. Это - искушение Господа. Подобно этому, искушением является утверждение, будто Господь и в Новом Завете требует соблюдения закона (Деян.15:10).
Водительство Божье осуществляется над тем, кто по-детски доверяется Господу. Это доверие освобождает от опасной манеры диктовать Богу, как Он должен поступать. "Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне", - говорит Марфа (Лук.10:40).
Бог знает, как вести нас, в Его власти времена и сроки. С нашей стороны должно быть смирение перед Ним. "Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1Петр.5:6).
Да будет нашей молитвой просьба к Господу: "Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня в землю правды" (Пс.142:10).


Воспоминания свидетеля Иеговы (С. В. Мансанарес)

С. В. Мансанарес

Воспоминания свидетеля Иеговы

Оглавление

Вступление
Глава первая. Преподобный отец Сантос
Глава вторая. Иегова - Бог ревнитель
Глава третья. Влияние книги "Истина, которая приводит в жизнь вечную"
Глава четвертая. Мое стремление проповедовать
Глава пятая. Теократическая организация
Глава шестая. 1975 год и что за ним последовало
Глава седьмая. "Господь мой и Бог мой"
Глава восьмая. Год противоречий
Глава девятая. Мессия - Всевышний
Глава десятая. Христос - это Бог
Глава одиннадцатая. Господи, помоги мне!
Глава двенадцатая. Встреча с пресвитерами
Глава тринадцатая. Куда идти?
Послесловие к русскому изданию

Вступление

Последующие страницы представляют собой рассказ об одном из бесчисленных проявлений ничем не заслуженной с нашей стороны благости Божьей. В цепочке событий различаются неописуемые связи, проявляющиеся во всех деяниях Всевышнего. Когда мы много лет спустя оглядываемся на эти события, то видим путеводную нить, пронизывающую их насквозь и придающую им очевидный смысл.
Тем не менее в этой книге нет ничего особенного. Это всего лишь еще одно свидетельство, и речь в нем идет о той же самой доброте, с какой Отец Небесный ведет ко спасению каждого из Своих детей.
Нет ничего особенного и в авторе, который публично признается в том, что память у него короткая и что часто он бывал неблагодарным по отношению к величайшей благодати Господа Бога. Вот Кому, следовательно, должна воздаваться вся слава через Сына Его Иисуса Христа!
Это свидетельство доказывает, что свет в конце концов восторжествует над тьмой. И если оно и других приведет к свету, то заслуга будет не этой книги, но того неоценимо драгоценного Света, Который стал Человеком, чтобы умереть за нас и таким образом подарить нам жизнь вечную.

Глава первая
Преподобный отец Сантос

Уроки религии в колледже Св. Антония, где я учился, велись священником, который участвовал в испанской гражданской войне 1936 г. и однажды пожимал руку Муссолини. Помимо этих двух особенностей, присущих равным образом тысячам его современников, отец Сантос прилагал усилия, чтобы сделать уроки религии более приятными. Благодаря ему, тексты религиозных книг колледжа претерпели глубокие изменения, но не сделали уроки более живыми и непосредственными. Они по-прежнему были столь же тяжелыми, как и в любом другом, руководимом монахами колледже той поры.

Свидетели чего?

С одной стороны, религия заключалась исключительно в благочестивом отношении к Марии, за чем строго наблюдали священники колледжа, контролируя набожность детей. Это вызывало некую бессознательную неискренность, а именно: ученики старались изображать религиозные чувства, чтобы перейти в следующий класс. С другой стороны, вызывал сомнения образ действия монахов. Как о преподавателях, о них нельзя было сказать ничего плохого, но они не представляли собой тех образцов святости, согласно которым нам следовало жить. Их законничество вызывало скорее равнодушие к религиозным предметам, чем горячий энтузиазм.
Отец Сантос был ярким примером этому. С неизменной настойчивостью он силился привлечь наше внимание и с той же неизменностью терпел неудачу. Рассказ о нем тем не менее составляет часть нашей истории, потому что именно от него я впервые услышал о "свидетелях Иеговы".
Возможно, я не смогу точно воспроизвести обстоятельства первого знакомства со "свидетелями Иеговы", но мне кажется, что это произошло в начале одного урока. Мне тогда было четырнадцать лет. Отец Сантос объявил несколько "интересных тем", которые, впрочем, нисколько нас не интересовали, и между прочим упомянул о "свидетелях Иеговы".
Учитывая обстановку, которая царила тогда в Испании, я сначала подумал, что речь идет о какой-то политической группировке. Невинное неведение четырнадцатилетнего подростка! Помнится, выходя из класса, я спросил священника об иеговистах, и он пообещал рассказать о них подробнее на одном из следующих уроков.
Несколько недель спустя отец Сантос непринужденно, в общих чертах изложил учение иеговистов, причем извлек свой материал из какого-то весьма неточного приходского листка. Учение это казалось совершенно безумным, но я постарался запомнить несколько его наиболее шокирующих характерных особенностей, чтобы в дальнейшем предъявить их всякому "свидетелю Иеговы", который встретится мне на жизненном пути.
Это оказалось грубейшей ошибкой. Отец Сантос занял неверную позицию, которая помогла иеговистам приобрести тысячи приверженцев в Испании. Прежде всего, он их пропагандировал.
Я убежден, что многие испанцы и не узнали бы о существовании иеговистов, если бы приходские священники не говорили о них так много плохого. Этой ошибки уже не исправишь. К худу ли, к добру ли, но сегодня эта пропаганда уже осуществлена. "Свидетели Иеговы" приобрели определенные симпатии антиклерикальных элементов, может быть, только благодаря этой пропаганде.
К тому же отец Сантос представил эту секту неточно, тенденциозно и без опоры на библейское учение. "Свидетели Иеговы" могут разрушить такие понятия за несколько минут и убедить своего слушателя, что их несправедливо оклеветали враги истинного Бога.
Наконец, отец Сантос приуменьшил значение учения иеговистов, не научив нас вести с ними беседу, опираясь на Библию. "Свидетели Иеговы", как и любая другая секта, достаточно опасны, чтобы ими просто пренебрегать. Несведущего в Писании они могут смутить при первой же встрече. Отец Сантос не дал нам необходимого знания и таким образом косвенно отправил нас на битву с противником, которого мы считали слабейшим, тогда как были полностью безоружны перед ним. Вскоре мне пришлось дорого заплатить за эту ошибку.

Глава вторая
Иегова - Бог ревнитель

Учебный год закончился, и, вместе с поздравлениями комиссии, я получил лучшую оценку по уроку религии. Я был тогда обычным мальчиком из католической семьи, которого утомляла необходимость ходить на мессу каждое воскресенье и которому казалось, что Библия, во всяком случае Ветхий Завет,- это всего лишь собрание мифов, более или менее родственных таким же мифам других религий.

Первая встреча с иеговистами

В августе, посреди летних каникул, два иеговиста постучали в нашу дверь. Открыла им мама. Помню, словно это было вчера, как она обменялась с ними несколькими словами и, когда я вышел к ним, они уже приготовились уходить. Я проявил интерес к разговору, и моя мать оставила нас одних, не сомневаясь, что я живо от них отделаюсь.
Двое парней, Эдуард и Августин, - я тут же узнал их имена - попытались вручить мне журнал, брать который у меня не было ни малейшего желания, потому что я собирался тотчас применить на практике теорию отца Сантоса.
Я сказал им, что их Библия ложная, но я не могу привести им никакого библейского отрывка (отец Сантос не приводил нам ни одного). Тогда один из них попросил меня конкретно указать, что именно в их Библии ложно. Я упомянул о пресвятой Троице. Августин любезно и снисходительно улыбнулся и попросил меня принести мою Библию.
Я вошел в столовую и взял на этажерке свою Библию. Меня не покидала уверенность, что эти парни всего лишь хвастуны и что очень скоро я с ними разделаюсь. В тот момент я и заподозрить не мог, что между нами устанавливается связь, которой предстоит длиться несколько лет.
Когда я вернулся к ним с Библией в руках, Августин попросил меня прочитать Марка 13:32. Едва я прочел указанное место, как он сказал:
- Если бы Христос был Богом, Он знал бы все. Если же Он не знает даты конца света, то это значит, что Он не Бог, не так ли?
Аргумент был, по меньшей мере казался, столь обоснованным, что я не смог вымолвить ни слова. Не давая мне ни секунды на размышление, Августин добавил:
- А не прочитаешь ли теперь Иоанна 14:28? Едва я закончил чтение, как вновь услыхал:
- Если Христос менее Отца, Он не может быть Богом, не так ли?
Все эти аргументы показались мне настолько логичными и такими далекими от того, что я слышал от отца Сантоса, что мне захотелось поговорить об этом еще.
Итак, я пригласил парней присесть и начал расспрашивать о тех пунктах их учения, которые считал слабыми.

Любопытная связь

Через два часа меня охватило оцепенение. То, что говорил отец Сантос, оказалось бесконечной чередой совершенно беспочвенных утверждений. Я видел это в своей католической Библии, где говорилось, что Иисус Христос меньше Отца, что конец света совсем близок. Этих людей оклеветали самым очевидным образом за то, что они, переходя из дома в дом, учили правильно понимать Библию! Тогда мне вспомнилась одна беседа с отцом Сантосом, и я спросил:
- Вы нападаете на другие религии, зачем же тогда проповедуете еще одну?
И снова Августин улыбнулся:
- Мы вовсе не нападаем на религии. Ты же видишь, мы даже пользуемся католической Библией!
Я согласно кивнул, поскольку сейчас это все казалось совершенно очевидным.
- Невозможно, чтобы все религии были истинны,- продолжал Августин, - потому что они противоречат одна другой, тогда как Бог Иегова не может противоречить Самому Себе. Мы проповедуем единственную истинную религию, основанную на Библии, которую одобряет Бог, потому что Всевышний - это Бог ревнитель.
Я попытался защититься, имея в виду все их аргументы.
- Хорошо, в духовном смысле, допустим... Но ведь Ветхий Завет - это всего лишь собрание типичных рассказов о событиях, которые никогда не происходили и...
У Августина изменилось выражение лица, словно он весьма огорчился тем, что услышал.
- Посмотри, - сказал он, - Библия - это Слово Божье, а Бог не может лгать. Здесь все описано именно так, как было. Для чего заменять истину легендой? Как грустно слышать, что религиозные люди так подрывают веру в Слово Божье и выставляют Бога лжецом!
Последний довод совершенно убедил меня. Это было логично. Если католики утверждают, что их учение основано на Библии, которая содержит множество легенд, то с какой стати я должен верить им? Иеговисты казались мне гораздо разумнее, чем я слышал о них. Если Библия истинна, то следует прибегать к ней, основываться на ней и с завтрашнего дня говорить то же, что и "свидетели Иеговы".
Когда мы расстались, в глубине моей души многое изменилось. Библия могла быть или не быть чередой легенд, смешанных с реальными событиями и наставлениями, но отныне в моих глазах она полностью соответствовала тому, что говорили "свидетели Иеговы".
Мы договорились встретиться на следующей неделе. Быть может, это Бог постучал в мои двери?

Глава третья
Влияние книги "Истина, которая приводит в жизнь вечную"

На следующей неделе Августин снова пришел к нам, но меня не было дома. Я очень об этом сожалел, и, как передала мне бабушка, он тоже был немало огорчен, хотя ему и предложили зайти через два дня.
И он пришел. Стоял жаркий августовский день. Мы с отцом пригласили Августина в гостиную. Дверь на балкон была отворена, и в комнату поступал свежий воздух. Наша беседа оказалась интереснее предыдущей, так как в ней появился новый элемент.

Весть о конце света

Я спрашивал Августина о конце света. Признаюсь, эта тема меня очень интересовала.
- В прошлый раз ты сказал мне, что конец близок. Когда же?
- Наша организация верит, что конец наступит в 1975 году. Мы с отцом удивленно переглянулись. Помнится, отец бросил на Августина насмешливый взгляд:
- А что будет, если в 1975 году конец света не наступит? Августин улыбнулся, как если бы он отвечал на вопрос ребенка:
- В 1975 году завершаются шесть тысяч лет всемирной истории, а затем начнется тысячелетнее царство.
На лице отца появилось снисходительное выражение.
- Шесть тысяч лет истории человечества? - спросил он, поднимаясь.
Он подошел к своей библиотеке, взял книгу по антропологии и нашел в ней схему различных видов человекообразных обезьян, предшествовавших современному человеку.
- Неандерталец появился сто тысяч лет назад, кроманьонец - пятьдесят... - Отец сделал паузу, прежде чем поднять взор от книги и устремить его на Августина: - И вы говорите, что человеческой истории нет и шести тысяч лет?
Августин принял тот же грустный вид, что и тогда, когда я убежденно утверждал, что Библия содержит легендарные фрагменты.
- Это не мои слова. Так говорит Библия. Слово Божье утверждает, не оставляя места сомнению, что в 1975 году завершаются шесть тысяч лет истории человечества. Это, - указал он на книгу, которую держал мой отец, - всего лишь человеческая книга. И если мне нужно выбирать между Библией, которая есть Слово Божье, и произведением человека - я предпочитаю Библию. - С этими словами Августин поднял Библию над головой, чтобы придать вес своим словам.
- Но Библия и наука не должны противоречить друг другу, - попытался вставить я.
- Послушай, наука создана людьми и, следовательно, несовершенна. В прошлом веке отрицали существование хеттов, поскольку о них упоминала только Библия. Но потом ученые открыли, что хетты действительно существовали. В 1975 году человечеству исполнится шесть тысяч лет.
И снова проникновенные слова Августина убедили меня. Я помнил из уроков истории, что империя хеттов была открыта благодаря случайности, и подумал, что он, по всей видимости, прав. Похоже, мой отец был менее убежден, чем я. По правде говоря, он производил впечатление человека, который развлекается, выслушивая глупости, и с громадным трудом удерживается, чтобы не расхохотаться.
- В каком же месяце 1975-го? - с иронией осведомился отец.
- Несомненно, осенью, - отвечал Августин, словно не замечая его тона. - Адам был сотворен осенью, и конец, безусловно, наступит также осенью. Естественно, мы не можем ничего утверждать более подробно. В конце концов, и Сын, Который менее Отца, не знает ни дня, ни часа. Мы также этого не знаем.
Я глубоко задумался над тем, что услышал. Тут на пороге появилась моя мать и предложила нам апельсиновый сок.

Я начинаю учиться

Беседа с Августином сделала свое дело. И без того уже испытывая симпатию к "свидетелям Иеговы", я приобрел теперь дополнительный аргумент: приближался конец света. Отец мой считал, что я достаточно умен, чтобы не поверить таким глупостям. Но он ошибся.
В последующие недели Августин приходил каждое воскресенье по утрам. Он принес мне несколько книг. То, что я прочитал, глубоко разочаровало меня. Содержание было агрессивным и оскорбительным, аргументация ранила меня своей наивностью, литературный же стиль противоречил правилам испанского синтаксиса.
Преподавание грамматики у нас в колледже было поставлено очень строго, и мне с большим трудом пришлось читать такой текст на испанском, сквозь который просвечивали грамматические конструкции английского языка.
Я рассказал об этом Августину, но он не придал моим словам большого значения и постарался объяснить мне, что все это было написано для простых людей и в значительной мере предназначено для стран Латинской Америки. Более того, главное тут не стиль и не редакция, а желание охватить весь мир, ибо конец так близок.
Несмотря на всю неудовлетворенность, я принял это как наименьшее зло. В конечном счете и греческий язык Нового Завета был языком не Платона или Эсхила, а обиходным языком людей с улицы.
Всего за несколько недель я прочитал множество публикаций "Общества свидетелей Иеговы" и несколько книг, таких, как "Действительно ли Библия есть слово Божье?", "Жизнь вечная в свободе сынов Божьих". Я прочитал также первые экземпляры журналов "Сторожевая башня" и "Пробудитесь!". При чтении этих журналов разочарование гасило мой первоначальный энтузиазм. Простота - пожалуйста, но невежество -это не простота! Правдивость тоже мне по нраву, но свирепость, которая проглядывала на этих страницах, заметно отличалась от простого изобличения.
Тем временем начался новый учебный год, и занятия воспрепятствовали мне продолжать в прежнем ритме поглощать творения иеговистов. Августин уговаривал меня начать изучать вместе с ним книгу "Истина, которая приводит в жизнь вечную", но "свидетели Иеговы" утратили в моих глазах свой первоначальный ореол. Я отклонил его предложение под тем предлогом, что теперь у меня будет намного меньше времени, и все же позволил ему изредка посещать меня, чтобы продолжать наши беседы.
Августин поймал меня на слове. Не пропуская ни одного воскресенья, он приходил ко мне и заботливо изъяснял учение "свидетелей Иеговы".

Отец Максимилиан

В том году к нам пришел новый преподаватель религии, отец Максимилиан, который оказался не лучше отца Сантоса. По правде говоря, он в некоторых отношениях был даже хуже. В первый же день занятий он допустил ту же самую ошибку, что и его предшественник. Объявляя "интересные" темы, которые нам предстояло изучать в новом учебном году, он упомянул "свидетелей Иеговы".
Два-три дня спустя мне пришлось прочитать об иеговистах сочинение одного католика (может быть, то же самое, что и в прошлом году). Оно содержало столько ошибок и ложных интерпретаций, что, против воли, я ощутил, как ко мне возвращаются симпатии к "свидетелям Иеговы". Несколько недель спустя я спросил преподавателя, нет ли у него какого-либо материала, опровергающего учение иеговистов. Он посмотрел на меня снисходительно, положил руку на мое плечо и сказал:
- Видать, вы человек разумный. Что могло вас заинтересовать в этих столь невежественных людях?
Я понял, что здесь мне ждать нечего, придется поискать материал где-нибудь в другом месте.

Отец Аре

Свой выбор я остановил на преподавателе греческого языка. Отец Аре, вне всякого сомнения, был лучшим преподавателем старших классов, человеком необычайной культуры. Он преподавал с великой чуткостью. Его урок всегда был последним и для меня - самым лучшим. Греческий я изучал и в предыдущем классе, но добрых воспоминаний об этом не сохранил - тогда уроки казались мне скучными и неинтересными.
С отцом Арсом все было по-другому. Могу сказать, что именно он подтолкнул меня к серьезному изучению греческого. Я старался увидеться с отцом Арсом в течение дня, чтобы поговорить и обсудить волнующие меня темы. Мы обменивались с ним книгами и обсуждали прочитанное по истории, литературе и философии. Он один был достаточно умен, чтобы отвечать на мои вопросы.
Я подошел к нему однажды и попросил:
- Отче, объясните, пожалуйста, стих Иоанна 14:28. В этом тексте говорится, что Сын менее Отца. Как это возможно, если Сын - тоже Бог?
- Сын Божий был также и Человеком, и как Человек Он менее Отца.
Ответ удовлетворил меня, и я перешел к следующему вопросу:
- Но как вы тогда объясните слова Христа, что Он не знает ни дня, ни часа, когда придет конец? Отец Аре на мгновение задумался:
- Надо посмотреть контекст, чтобы ответить более определенно. - И, немного помолчав, добавил: - Мне кажется, таким утверждением Иисус хотел сказать, что Он не имеет права открывать эту дату во время Своего земного служения.
Этот ответ понравился мне меньше, но я подумал, что, возможно, отец Аре стоит на правильном пути.
- Посмотрите, пожалуйста, вот эти книги.
Вынув из портфеля экземпляр "Истины, которая приводит в жизнь вечную", а также "Он пал, великий Вавилон", я протянул ему первую книгу:
- Здесь содержатся основные положения учения иеговистов. Я был бы очень признателен вам, если бы вы просмотрели ее и сказали свое мнение.
Отец Аре, однако, взял другую книгу и сказал:
- Хорошо, я посмотрю и скажу вам, что думаю об этом.
На следующий день после уроков отец Аре положил книгу мне на парту:
- Я начал читать ее вчера вечером и смог осилить только первую главу. Признаюсь, эта книга стала мне поперек глотки! - Он провел рукой по горлу. - Поистине, я не могу понять, как столь разумный человек, как вы, может тратить время на всю эту ерунду. Ведь вы - мой лучший ученик! Почему вы не ограничиваетесь выполнением заданий и обращаетесь к разным источникам? Советую вам забыть все эти штуки. Не растрачивайте зря свой интеллект!
Его ответ обескуражил меня. Я надеялся получить разъяснение, а не упрек в трате времени на "эти штуки".
- Эта книга показалась вам очень плохой? - спросил я, пытаясь вызвать его на более подробное обсуждение.
- Да, я вам уже сказал, что она стала мне поперек глотки, - он снова провел рукой по горлу.- Послушайтесь моего совета, забудьте все эти глупости! Эти люди даже испанского не знают!
Мой последний шанс остаться в лоне Католической церкви испарился за несколько часов.

На пути к истине

В то время мои мысли находились в таком беспорядке, что я не мог прийти ни к какому решению. С одной стороны, иеговисты привлекали меня, и это были первые люди, которые направили мой разум и сердце к Библии. Они любезно приходили ко мне каждое воскресенье и терпеливо разговаривали со мной по два-три часа. Невозможно было сомневаться, что все, чему они учили, вытекало непосредственно из библейских текстов, которые я начинал запоминать.
С другой стороны, в их учении содержалось множество весьма неясных положений. Например, их точка зрения на смертность души или отсутствие ада явно противоречила тому, что я находил в Библии.
В последующие недели я попытался сравнить их учение с тем, что содержалось в учебнике католической догматики, которую мы проходили на уроках религии.
Вопреки моему желанию, явной победы не было ни с одной, ни с другой стороны, но "свидетели Иеговы" привлекали меня все больше. Когда я упоминал о почитании изображений, Августин приводил мне на память Исход 20:4-5, где Господь запрещает делать изображения и поклоняться им. Когда я спрашивал его о заступничестве Марии и святых, он предлагал мне прочитать первое послание Тимофею 2:5, чтобы убедиться, что нет иного посредника между Богом и людьми, кроме Иисуса Христа. Если у меня возникало беспокойство по поводу чистилища, лучшим аргументом было то, что в Священном Писании нет ни такого слова, ни такого понятия. Августин не сумел ответить мне по поводу текстов, относящихся к аду и к жизни после смерти, равно как и по некоторым другим, но я уже не мог принадлежать к Католической церкви.
В дальнейшем мне пришлось прибегнуть к тысяче хитростей, чтобы не присутствовать на религиозных службах в колледже. Я прятался в библиотеке или же совсем не ходил на уроки в тот день, когда предполагалась служба. Если же мне все-таки приходилось войти в часовню, я или оставался стоять где-нибудь в углу, чтобы не вставать на колени и не произносить ритуальных молитв, или же сидел на скамейке без единого жеста, как статуя.
Такое поведение было довольно рискованным. Несомненно, меня нельзя было еще назвать иеговистом, но и соглашаться с действиями, которые, по моему понятию, полностью противоречили Писанию и его смыслу, я тоже не мог.

Новый толчок

Однажды Августин пришел ко мне с тем выражением грусти на лице, о котором я уже говорил. (В те дни его лицо, отражавшее боль и ревность, производило на меня сильное впечатление.) Он высказывал глубокую озабоченность создавшейся ситуацией, а тон его беседы приобрел почти священную торжественность. Долгие годы потом мне предстояло видеть аналогичное поведение, повторяемое, как по системе, сотнями иеговистов (включая позже и меня самого).
Когда Августин сказал, что не может больше продолжать со мной свои занятия (иеговисты приходят в дом для распространения своего учения регулярно, обычно раз в неделю), на моем лице выразилась тревога.
- Мне очень жаль, Сезар, но мы не продвигаемся вперед. Понимаешь, мы постоянно возвращаемся к одному и тому же, у нас нет прогресса. Ты не принимаешь никакого решения и даже не думаешь креститься, ты по-прежнему остаешься католиком.
Я возмутился и стал утверждать, что во мне не осталось ничего от католика, а напротив, я чувствую себя весьма близким с ним. Я говорил, что нужно только немного терпения, и, может быть, совсем скоро я приму решение. Но это было бесполезно.
- Нет, Сезар, так не может дальше продолжаться. Есть много людей, жаждущих услышать добрую весть о царстве, а я зря теряю с тобой время.
По своей наивности я думал тогда, что Августин собирается отправиться миссионером в какую-нибудь экзотическую страну, так как он говорил мне о своем желании стать пресвитером в объединении. Но он имел в виду не это. С его точки зрения, я был просто помехой для развития их дела, и, стало быть, от меня нужно было избавиться.
В то мгновение мне страшно хотелось заплакать. Я чувствовал себя так, будто Бог оставил меня из-за ожесточения моего сердца. Я осуждал себя за то, что пытался все понять, вместо того чтобы смиренно верить, и теперь должен был навсегда расстаться с Августином. Его переживания о потере времени были оправданны: ведь приближался конец света! Конец! Где же я окажусь, когда наступит конец?
Еле сдерживая слезы, я стал просить Августина дать мне отсрочку, чтобы окончательно во всем разобраться. Всего лишь одну неделю, и я приму решение! Похоже, что моя просьба ему не понравилась, и я должен был еще раз умолять его дать мне дополнительную неделю. Наконец он согласился, сохраняя при этом самый серьезный вид. Я ощутил тогда радость и был горячо благодарен ему - ведь он предоставил мне шанс выжить, когда придет конец!

Я усердствую

Всю следующую неделю я ощущал страшную тоску, пытаясь найти выход. Я вспомнил о книге "Он пал, великий Вавилон", отвергнутой отцом Арсом, и подумал, что, возможно, ответ находятся здесь. Если эта книга убедит меня, я приму твердое решение, если же нет - все брошу,
Я лихорадочно читал книгу. Некоторые ее утверждения показались мне очень странными, как, например, заявление, что Христос и Михаил Архангел - это одно и то же лицо. Но, с другой стороны, весьма живая манера, с какой была истолкована книга Апокалипсиса, еще больше сблизила меня со "свидетелями Иеговы".
В воскресенье, когда пришел Августин, у меня не было конкретного решения.
- Может быть, - взмолился я, - в течение нескольких недель мы изучили бы книгу "Истина, которая приводит в жизнь вечную", и тогда я смог бы лучше разобраться?
Вопреки тому что я ожидал услышать, Августин улыбнулся и объявил, что может предоставить мне еще один, последний шанс. Сердце мое преисполнилось благодарностью. Мое предложение не только не рассердило его, но даже понравилось, несмотря на то, что это задерживало его работу по распространению царства.
Казалось, Всевышний оказал мне милость, и на этот раз я не должен Его обмануть...

Побежден

Книга "Истина, которая приводит в жизнь вечную" представляла собой в то время самую мощную пропаганду иеговистов. Это было своего рода руководство, как усвоить основы учения иеговистов в течение шести месяцев. По окончании этого срока последователь "свидетелей Иеговы" должен был выйти на проповедь из дома в дом вместе с человеком, руководившим занятиями, и некоторое время спустя принять крещение.
Структура книги представляла собой образец простоты и убедительности. В конце каждой страницы стояло несколько вопросов, а ответы на них содержались в тексте, разбитом на параграфы, пронумерованные в соответствии с вопросами. Так незаметно читатель убеждался в истинности того, о чем говорилось в книге.
Например, тема пресвятой Троицы (вместе с восемью вопросами) занимает в этой маленькой книжечке две с половиной страницы. Извращенное учение излагается с такой ловкостью, что читателю кажется, будто содержание этого текста идентично тому, что сказано в Библии. Этот психологический прием - ключ к обращению, возрастанию и постоянству иеговиста.
Сочинения иеговистов кажутся содержащими истину, поскольку изобилуют библейскими текстами. Вполне возможно, что их утверждения многим кажутся правдоподобными и не вызывают сомнений лишь потому, что основаны на библейских отрывках, более или менее связанных с излагаемой темой.
Эта книжица оказала на меня свое убеждающее действие. Первая ее глава раскрывала самый убедительный пункт учения иеговистов - приближение конца света. Помню, что именно в то время я воспринял их обыкновение выискивать дурные новости в газетах, чтобы снова и снова убеждать себя в том, что конец приближается гигантскими шагами. Эта привычка сохранилась у меня на долгие годы.
Вторая глава наводила на мысль о необходимости исследовать свою религию. Я это сделал, считая себя католиком, и нашел ее антибиблейской. Но такой подход должен бы привести иеговистов к необходимости исследовать и собственную религию, причем как можно доскональнее, чего, к сожалению, не происходит. "Свидетель Иеговы" считает, что достаточно изучил основы своего вероучения и у него нет необходимости возвращаться к ним. Стало быть, указанная глава предназначена не для членов организации. Всего лишь за две недели человек может оказаться полностью вырванным из своей религиозной среды и быть отданным на милость поучений "свидетелей Иеговы".
Третья глава еще больше убедила меня в том, что я слышал в первые дни знакомства с Августином. Тогда я усвоил, что Христос не является Богом. Теперь прочитанное мной лило воду на ту же мельницу.
Четвертая глава, о грехе Адама и Евы, не вызывала возражений. Таким образом, через месяц после начала изучения этой книги, я еще больше приблизился к иеговистам.
В следующие месяцы я, не моргнув глазом, воспринял учение о Христе, о демонах и о состоянии умерших.
Изучение книги "Истина, которая приводит в жизнь вечную" продлилось до конца учебного года и не осталось безрезультатным - я полностью убедился в правоте учения иеговистов.
Считаю, что изучение литературы иеговистов является их основным методом приобретения новых членов. Это не исследование Библии, как они утверждают, а изучение какой-либо из их книг. И хотя иеговисты порой и выражают готовность "изучать Библию по темам", их терпение всегда ограничено и рано или поздно они пытаются заставить своего подопечного перейти к изучению их собственной литературы, угрожая в противном случае прекратить свои посещения, тогда как конец света так близок. В двух случаях из трех такая тактика приносит успех, как это было и со мной. В третьем случае человек распознает наглый шантаж и прекращает всякие отношения с ними.
Попав в сети, искусно расставленные в литературе иеговистов, очень трудно бывает вырваться на свободу, и некоторым это никогда не удается.

Глава четвертая
Мое стремление проповедовать

К началу следующего учебного года я горел непреодолимым желанием идти проповедовать из дома в дом. Истина для меня была так понятна и конец света так близок, что я испытывал великое рвение сотрудничать в приобретении душ.
Августин сказал, что мне прежде следует пойти в Зал царства, чтобы освоиться в их организации. Более того, он убеждал меня, что я не смогу начать дело, если не буду регулярно посещать собрания.
Этого я не предвидел и со страхом спрашивал себя, что скажут мои родители, узнав, что я хожу на собрания иеговистов. Но они оказались довольно терпимыми как в то время, так и в последующие годы, хотя и не одобряли моего решения.

Первые собрания

Помню то утро, когда я первый раз пошел в Зал царства объединения Паломерас в Мадриде. Собрание начиналось очень рано, и, когда Августин пришел за мной, я был еще в постели. Очень смущенный, я оделся с максимальной быстротой, и мы отправились, шагая как можно скорее, чтобы успеть к началу собрания.
Чтобы дойти до Зала царства, требовалось около получаса. При этом нужно было в течение десяти минут подниматься по Довольно крутому холму. И все же, несмотря на быстрый шаг и учащенное сердцебиение, я испытывал чувство счастья, легкости и радостного волнения.
Зал располагался между маленькими белыми домами. Не знаю, существуют ли они еще сегодня. Я вошел и сел в глубине зала, потому что собрание уже началось и передние ряды были заняты.
В течение первого часа все слушали проповедника, стоящего за пюпитром на возвышении. Он говорил о приближающемся конце света и о том, как Бог Иегова сокрушит грешников в Армагеддонской битве и сохранит Своих верных свидетелей для нового рая на земле.
После этой речи запели гимн, а потом все достали из сумок маленькие журналы под названием "Сторожевая башня". Началась вторая часть собрания, которая состояла в изучении одной статьи из журнала путем вопросов и ответов (как и в книге "Истина, которая приводит в жизнь вечную").
В конце собрания ко мне подошли несколько человек. Они приветствовали меня и спросили, занимаюсь ли я и с кем именно, какую книгу изучаю. Я попытался спросить их кое-что по поводу проповеди, но они ответили, что эти вопросы я должен задавать тому, с кем занимаюсь. В этот момент подошел Августин и вывел меня на улицу, чтобы проводить домой.
Собрания иеговистов удивительно похожи на домашние занятия как по методу, так и по целям. На первый взгляд может показаться, что здесь изучают Библию, но на самом деле это далеко не так.
На групповых занятиях, которые проходили то у кого-нибудь на дому, то в Зале царства, изучали главу из какой-либо книги иеговистов. На собраниях посреди недели первый час нас учили проповедовать, используя публикации общества "Сторожевая башня", а второй час мы по той же системе изучали "Бюллетень теократического служения". По воскресеньям первый час мы слушали выступления, в которых повторялся план работы организации иеговистов, украшенный несколькими библейскими текстами, а второй час слушали чтение журнала "Сторожевая башня".
Итак, из пяти часов, которые мы проводили на собраниях в течение недели, четыре - прямо посвящались изучению их публикаций, а пятый - косвенно. Поскольку каждый иеговист должен был прежде всего сам изучить все эти материалы, а потом еще ходить из дома в дом и проводить там занятия, у него не оставалось времени разобраться, насколько истинно было то, чему его учили, и постепенно он подпадал под все большее влияние этой пропаганды.

Из дома в дом

Я продолжал настаивать на своем желании выйти на проповедь "из дома в дом". Приходя в Зал царства по воскресеньям (теперь уже без Августина), я восторгался мыслью о том, как мало лет, месяцев, а может даже и недель, осталось до конца света. Желание присутствовать на собраниях владело мной и подавляло интерес ко всему другому.
Однажды, когда я находился у подножия крутого холма, хлынул ливень. Я был гораздо ближе к дому, чем к Залу царства, и логично было бы вернуться, потому что у меня не было ни зонта, ни плаща. Однако я продолжал свой путь, хотя навстречу неслись потоки воды. Скоро мои туфли наполнились водой, одежда промокла. На вершине холма жили сестры из нашего братства. Я постучался к ним в надежде найти тепло и укрытие от дождя. В тот день я присутствовал на собрании в брюках отца этих сестер, тогда как мои собственные сушились у печки.
Случалось, что, боясь опоздать, я выходил из дому за несколько часов до начала собрания и приходил к дверям Зала за час и более до открытия. Укрывшись в вестибюле, я подпрыгивал, чтобы согреться, и чувствовал себя глубоко счастливым от сознания, что могу таким образом очищаться для грядущего царства, которое должно наступить с минуты на минуту. И если бы оно явилось именно в тот момент, то я находился у порога Зала собраний и невозможно было сыскать более надежного места.
И тем не менее все это было ничто по сравнению с тем энтузиазмом, с каким я относился к идее отправиться на проповедь.
Как-то в конце воскресного собрания Августин представил меня одной сестре по имени Джени. Она была проповедницей. Проповедник у иеговистов - это то же самое, что и миссионер. Это активисты национальных организаций, которых посылают проповедовать из дома в дом. Существует множество разрядов проповедников, которые различаются главным образом по количеству часов, проведенных за проповедью. Обычно они проповедуют по домам более ста часов в месяц.
На следующий день я встретился с Джени. Никогда не забуду того утра. Сверкало ослепительное солнце. На мне была куртка из легкой ткани и каштановый свитер. В руках я держал голубую сумку, в которой среди моих книг лежала Библия, изданная обществом "Сторожевая башня".
Сначала мы нанесли визит одной даме, которой в прошлый раз не было дома. Затем Джени заявила, что она собирается разведать новую территорию. Поскольку я впервые вышел на проповедь, Джени не давала мне говорить. Она стучала в двери, затем произносила краткое обращение, секунд на двадцать-тридцать, побуждая людей купить "Сторожевую башню" и "Пробудитесь!" и объясняя, что цена покрывает только стоимость печати, чтобы можно было продолжать издание литературы на благо большего числа людей. Я вмешался в разговор только один раз, чтобы разъяснить одной девушке какой-то текст. Когда Джени поблагодарила меня, я ощутил глубокое удовлетворение.
Джени знала множество приемов для проповеди по домам. Она могла овладеть вниманием человека и заставить его купить журналы прежде, чем он даст себе отчет в том, что делает. Когда какая-либо дверь не отворялась, она слегка сдвигала циновку у порога и таким образом определяла, давно ли ушли хозяева и вообще живет ли здесь кто, или, может, дом необитаем.
На следующей неделе Джени несколько подробнее разъяснила мне систему проповеди по домам. Город был поделен на зоны между общинами иеговистов. Зоны в свою очередь делились на участки, а участки ответственный служитель распределял между проповедниками, которые ходили из дома в дом, распространяя свое учение. У каждого проповедника могло быть три и даже более участков.
Того, кто проявлял хоть какой-то интерес к проповеди или принимал литературу, брали на заметку. Его данные: возраст, пол, характерные особенности и прочее - заносили в тетрадь и отмечали, что именно он приобрел. Через несколько дней ему наносили повторный визит. Теперь уже с целью оставить здесь какую-нибудь книгу (обычно это была "Истина, которая ведет в жизнь вечную") и тут же приступить к занятиям.
В первые месяцы, несмотря на то, что мне приходилось много заниматься в школе, поскольку на следующий год я хотел поступать в университет, я проводил на проповеди от двадцати до тридцати часов в неделю, а порой и больше.

Первый отчет

Через два месяца мне предложили составить отчет. Для этого следовало заполнить несколько бланков и указать количество книг, журналов и других изданий "Сторожевой башни", проданных за месяц, а также количество затраченных часов. Если велись занятия с кем-либо, то заполнялся другой бланк. В нем указывалось имя, адрес, семейные обстоятельства обучаемого, сколько проведено занятий, а также соответствующие замечания о течении занятий. Благодаря таким отчетам, "Сторожевая башня" могла прекрасно контролировать работу своих приверженцев и, в соответствии с результатами, либо порицать их, либо поощрять.
Меня поставили также в известность, что следует послать заказ на журналы для проповеди. "Сторожевая башня" никогда не несет убытков в связи со своими публикациями, поскольку имеет обеспеченный рынок сбыта. О каждом вновь вышедшем издании сообщалось в Зале царства, и каждый член организации покупал книги для себя и для своих друзей. При этом брал не один экземпляр на семью, что было бы в четыре-пять раз менее выгодно для "Сторожевой башни", но по одному на каждого, включая и детей.
Что до журналов, то здесь система была еще рентабельней. Почти все члены общества подписывались на журналы "Сторожевая башня" и "Пробудитесь!". Если же вдруг доходы оказывались недостаточными, "Сторожевая башня" поощряла каждого активиста заказывать комплекты журналов с предварительной оплатой. Удавалось ли затем их продать или нет - не имело уже никакого значения, так как убытки нес проповедник (продавец), а не "Сторожевая башня". Отсюда вытекала необходимость побыстрее распродать свои экземпляры, потому что предлагать старые журналы было недопустимо. Таким образом у активистов нередко накапливались десятки экземпляров, которые им не удалось продать и выручить свои деньги, но за которые "Сторожевая башня" сполна получила стоимость несколькими неделями или месяцами раньше.
Поскольку каждое отделение организации покупало для себя журналы заранее, у него порой оказывалось больше экземпляров, чем можно было распространить среди своих членов. И тогда начинало работать "журнальное турне". Это происходило в какой-либо будний день. Проповеди на таких собраниях не произносились, а преследовалась исключительно коммерческая цель. Журналы распродавались членам организации по сниженной цене, а они в свою очередь предлагали их по домам без повторного визита. Таким образом, благодаря членам, принимавшим участие в "турне", удавалось продать добрую сотню экземпляров за весьма короткий срок.
Такая пирамидальная система распродажи публикаций была весьма несправедливой, потому что больше всего эксплуатировалось благочестие и наивность слабых.
"Сторожевая башня" продавала свои публикации объединениям по подходящим для них ценам. А объединение, которому нужно было вернуть свои деньги, распродавало эту литературу своим членам. Естественно, рано или поздно оно возмещало свои расходы, по крайней мере посредством "журнального турне". И наконец, проповедники прилагали старание, чтобы распродать книги, но их успех или неуспех мало что значил, так как экономические интересы "Сторожевой башни" не терпели ущерба.
Для лучшей организации всей этой системы производства и коммерции общество "Сторожевая башня" прибегает к различным методам. Его работники получают минимальную плату: питание и квартира, плюс небольшая сумма на карманные расходы. Их положение подобно положению средневековых рабов: оплата за работу натурой без каких-либо социальных льгот, присущих XX веку.
Поскольку "Сторожевая башня" готовит и печатает собственные произведения, ее доходы бывают очень высоки и реинвестируются с большой выгодой.
В то же время пирамидальная структура "Сторожевой башни" облегчает полный контроль над продажей. Служитель, занимающийся литературой, поощряет членов множить ежемесячные заказы, будучи сам побуждаем к этому пресвитером или старшим в конгрегации, которого побуждает, в свою очередь, странствующий служитель, регулярно посещающий ассамблеи общества "Сторожевая башня".
Кроме того, каждый четверг проводятся собрания, на которых молодежь обучают разным приемам, например, как вставлять ногу в дверь, жаловаться на холод или на жару, чтобы получить возможность войти в дом. Объявляется также месячная распродажа литературы по сниженным ценам.

Странствующий служитель

Прибытие странствующего служителя было целым событием для общины. К нему начинали готовиться заранее, устраивая так, чтобы этот служитель мог останавливаться у разных братьев, которые считали его посещение привилегией, а также мог ходить с ними на проповедь. Обычно он проводил в том или ином объединении одну неделю, в течение которой увещал пресвитера призывать новых активистов и продавать таким образом все больше и больше публикаций. Он проверял счета общины, и ему, начиная с 1975 года, представляли кандидатов на пресвитера или диакона.
В основном к странствующему служителю люди испытывали почтение, близкое к идолопоклонству, относящееся, однако, не столько к нему самому, сколько к той миссии, какую он осуществлял.
В первый раз, когда Джени заговорила со мной о странствующем служителе, она говорила с таким восхищением, будто речь шла о совершенно исключительной личности. Когда же несколько недель спустя я встретил его, он показался мне таким же, как и другие пресвитеры, и я никак не мог взять в толк, что же в нем такого особенного? Я и сегодня не могу назвать это иначе, как культ личности, разжигаемый "Сторожевой башней" с целью коммерции и маркетинга: использовать людей как дешевых исполнителей, убежденных в том, что им не остается делать ничего лучшего.

Глава пятая
Теократическая организация

Первая ассамблея

С 7 по 10 августа 1975 года я первый раз присутствовал на национальной ассамблее "Общества свидетелей Иеговы". Она проходила в муниципальном Дворце спорта в Барселоне, а темой ее было верховенство Божье.
С тех пор, будучи иеговистом, я присутствовал на многих ассамблеях и должен сказать, что и по темам, и по цели они очень похожи. Разумеется, господствующей нотой здесь звучит утверждение о близком конце света. У меня все еще хранится программа первой ассамблеи, и эта тема просматривается в каждой ее части. В подтверждение приведу заголовки нескольких выступлений: "Бодрствуйте, чтобы спастись", "С упованием встречайте великие муки", "Храните семью единой в последние времена", "Прибежище наше - нетленное Царство Небесное", "Один мир, одно правительство под верховенством Божьим".
Другой значительной темой ассамблеи был призыв ходить из дома в дом: "Радость служить Иегове", "Не упустите благословений" и т. д. Таким образом нас весьма настойчиво привязывали к теократической организации как к единственному средству спасения.

Альтернатива католичеству

Испанцы не привыкли к тому, чтобы им говорили о спасении, основанном на личных отношениях с Иисусом Христом. Им всегда твердили о принадлежности к Католической церкви. Однако воинствующая роль церкви во время гражданской войны в Испании и идеологическая поддержка, которую она оказывала режиму генерала Франко, сделала ее для многих нежелательной. Вместе с тем сохранялась идея, что спасение должно достигаться в какой-то определенной организации. Именно это и предлагали иеговисты. С одной стороны, они яростно нападали на прочие религиозные организации, а с другой - представляли себя истинной религией.
Иеговисты предлагали людям полную безопасность, однако повторяли самые большие (с их точки зрения) недостатки римо-католичества. Например, они критиковали эксплуатацию монахов, тогда как экономическая империя "Сторожевой башни" покоилась на эксплуатации членов организации. Они нападали на иерархию и папство, но иерархия "Сторожевой башни" была гораздо разветвленней, и, поскольку объединения были меньше, это позволяло осуществлять более полный контроль. Что до претензий на безошибочность, то они отнюдь не уступали папским. Разоблачали иеговисты и систему манипулирования массами, скажем, посредством процессий или католических конгрессов, где распространялась коллективная истерия, в то время как на их участковых собраниях именно эта система царила в полной мере.
Тем самым испанцам предлагали воспользоваться социологическим воспитанием, полученным в лоне Католической церкви, и в то же время нападали на него.
Типичная для католиков гордость - быть единственно истинной религией - оставалась в целости, но вместо угрозы инквизиции или преследований, которым подвергались в Испании религиозные диссиденты, налицо была угроза того, что скоро Бог Иегова повергнет в Армагеддоне всех, кто не принадлежит к организации "Общество свидетелей Иеговы".
Я тоже гордился тем, что принадлежу к иеговистам. Ведь приближалось время (осень 1975-го была не за горами), когда Бог разрушит существующий порядок и большая часть человечества будет уничтожена, а я вместе с другими "свидетелями" перейду в новый порядок! В то время как все человечество погрязало в грехе, мы шли из дома в дом и возвещали людям об участи, которая их ожидает.
В то лето люди шли на пляж, отдыхали, а мы собирались на свои собрания, ожидая этого нового порядка, который вознаградит нас за все наши жертвы.
Участие в ассамблее тоже требовало жертвы. Все ее участники были добровольцами и не получали никакого вознаграждения от организации. Мы ели стоя, ибо "Сторожевая башня" не собиралась тратить ни одного сентаво на приобретение стульев. Мы принимали пищу прямо в Зале собраний, чтобы не прерывать проповедей. Мы плохо спали и вынуждены были приходить пораньше, чтобы занять сидячие места. Мы заплатили обычную цену за билет, но приехали в ужасном поезде, нанятом "Сторожевой башней" для ассамблеи. В то же время все это мы делали с удовольствием.
Плюс ко всему мы получали также и интеллектуальное удовлетворение. В нашем отделении я был единственным студентом, а во всей Испании не нашлось бы и дюжины иеговистов с университетским дипломом. И при всем этом я был убежден, что эти некультурные и, в большинстве своем, неграмотные люди намного мудрее кого бы то ни было: они знали, что конец близок и что они перейдут в новый порядок.
Мои родители и брат тоже приехали на эту ассамблею. Сегодня я глубоко сожалею, что испортил им отпуск и каникулы. Мы совершили очень тяжелое путешествие, в течение десяти часов добираясь до Барселоны. Нам приходилось переносить жару, усталость и много других трудностей, чтобы не пропустить ни одной проповеди на ассамблее.
И тем не менее я был очень взволнован. В то время как мой отец считал происходящее мишурой, я был ослеплен тем, что видел. Тысячи человек собрались здесь, свидетельствуя, что конец - это дело лишь нескольких недель и что только "свидетели Иеговы" перейдут в новый порядок, что ничто, абсолютно ничто из этой несправедливой человеческой системы не выживет. Все эти люди, изучавшие, как передавать благую весть и как вести себя в теократии, обновляли свое рвение под взглядом "Сторожевой башни", выпустившей по этому случаю новую книгу, тысячи экземпляров которой распродавались тут же.

Глава шестая
1975 год и что за ним последовало

Неисполненные обещания

По мере приближения осени энтузиазм большинства "свидетелей Иеговы" возрастал от предвкушения тысячелетнего царства. Казалось, что оно находится уже на расстоянии протянутой руки. Однако, начиная с этой самой ассамблеи, в Залах царства начали говорить, что не следует беспокоиться и огорчаться, если даже в 1975 году конец не наступит. В конечном счете нужно хранить верность своей организации, и это самое главное.
Само собой разумеется, что осень наступила и прошла, как и весь 1975 год, но конец света так и не состоялся. Иеговисты прореагировали на это по-разному. Некоторые тут же оставили организацию, поняв, что на протяжении многих лет их самым наглым образом обманывали. Руководители организации сразу же дали приказание даже не вспоминать об этих людях. В других случаях процесс деморализации развивался постепенно, но тоже приводил к разрыву со "свидетелями". Были и те, кто отрицал, что когда-либо формально провозглашалось наступление конца (такова была официальная позиция "Сторожевой башни"). А такие, как я, думали, что рано или поздно конец все же наступит и что сама дата не имеет большого значения. В любом случае, нельзя было допускать, чтобы подобные обстоятельства повредили репутации теократической организации иеговистов. Считалось, что лучше всего - предать это все забвению.
"Сторожевая башня" приняла самые решительные меры, чтобы избежать возможной критики или недоверия и чтобы еще больше усилить бдительность своих членов.

Новое объединение

В 1976 году объединение, к которому я относился, разделилось и мне, как и нескольким десяткам других членов, пришлось перейти в объединение Энтревиас. Ситуация для меня оказалась трудной, поскольку нужно было расстаться с людьми, с которыми я совершал первые шаги в деле царства. Тем не менее я подчинился, не возразив ни слова, потому что таковы были правила в этой организации.
В то время я поступил в университет и не упускал ни малейшего случая говорить коллегам о конце существующей системы, но обстановка весьма мало благоприятствовала этому. В студенческой среде царило социальное и политическое возбуждение по поводу смерти генерала Франко.
Всего через несколько дней после смерти главы государства один из пресвитеров объединения Паломерас сказал, что он хочет, чтобы в стране все оставалось по-прежнему. Я сначала не понял его. Как же так, почему не желать перемен, когда сотни иеговистов находятся в тюрьмах за отказ от воинской службы? Разве не лучше, чтобы ситуация переменилась и чтобы с началом новой эпохи всем желающим было позволено исполнять альтернативную службу? Но ответы на эти вопросы, которые кипели тогда у меня в голове, я нашел лишь много лет спустя.

Зал собраний

В общем 1976 год не принес значительных событий, кроме того, о котором я расскажу в следующей главе, но для меня, рьяного иеговиста, великим делом было открытие Зала собраний на улице Амандьер в Мадриде.
Новый Зал для собраний был одним из наилучших дел, организованных "Сторожевой башней". Она распорядилась приобрести помещение, где объединения могли бы собираться по очереди один раз в неделю. Это позволяло основательнее наставлять членов и, самое главное, открывало возможность более широкой распродажи литературы, папок, тетрадей, авторучек и других вещей, производимых "Сторожевой башней".
Получив распоряжение, объединения не могли исполнить его, потому что не располагали достаточными средствами, и тогда "Сторожевая башня" согласилась предоставить им десятипроцентный заем.
Трудно себе представить более выгодное дельце: "Сторожевая башня" получила свои деньги с прибылью и, сверх того, стала владелицей этого зала. Незачем добавлять, что мы приняли все это, ни в чем не заподозрив общество, жертвами которого были и чьи фонды составлялись из наших же пожертвований. "Сторожевая башня" применила тот же прием, что и с литературой, но на этот раз речь шла о прекрасном здании, стоившем миллионы песет. И это всего лишь несколько месяцев спустя после неудачно назначенной даты конца света...

Глава седьмая
"Господь мой и Бог мой"

В предыдущей главе я сказал, что 1976 год не был для меня чем-то исключительным, кроме одного события, которое оказалось весьма важным в моей духовной жизни и заслуживает отдельной главы.

Неожиданный призыв

В начале года мне позвонил Рауль, один из активистов Энтревиас, и спросил, не смогу ли я пойти с ним в один дом. Дело в том, что, проповедуя по домам, он повстречался с дамой, которая во время беседы позвонила пастору своей церкви, и тот сказал Раулю, что его Библия искажена. Я был единственным среди знакомых Рауля, кто знал греческий, и он нуждался в моей помощи. Я не мог твердо пообещать ему и спросил, где можно встретиться с ним в случае, если смогу пойти. Причиной моей неуверенности были занятия по русскому языку, которые нужно было пропустить, чтобы пойти с Раулем. Однако мне не понадобилось долго размышлять, чтобы прийти к выводу, что я могу без зазрения совести пропустить урок русского и поприсутствовать на этой встрече.
Рауль позвонил Хосе, пресвитеру из Паломерас, который пользовался репутацией имеющего кое-какое представление о греческом языке. По правде говоря, единственное, что его связывало с этим языком,- это обладание Новым Заветом на греческом вместе с английским переводом, изданным "Сторожевой башней". Более того, он даже не знал греческого алфавита и, стало быть, не мог прочитать ни единого слова, не говоря уже о переводе.
Мы пошли вчетвером: Рауль, Хосе, Джени и я. Не знаю, сколько народу я ожидал там встретить, но был весьма разочарован, увидев в маленькой гостиной хозяйку дома и какого-то господина, сидящего на софе. Еще больше удивило меня то, что единственным "снаряжением" нашего соперника была Библия, к тому же на испанском языке. Наши портфели были переполнены книгами, статьями, и все это создавало впечатление, будто четыре великана изготовились к бою с карликом.
Первая обсуждаемая тема запомнилась мне очень плохо. Речь шла об ангелах, и это меня разочаровало, потому что я не видел возможности поставить этого человека на место и достаточно высмеять, чтобы дискредитировать.
Сама тема абсолютно ничего для меня не значила, потому что я считал себя нашедшим истину. Меня интересовала только хозяйка дома. Если мы приобретем ее для организации, мы выиграем, в противном случае - наш труд окажется тщетным. И поскольку гость нашей хозяйки был пастором ее церкви, то для ее приобретения нам нужно было смутить его.
Для этого применялись разнообразные методы. Порой мы притворялись оскорбленными и упрекали собеседника в том, что он нападает на нашу организацию вместо того, чтобы заглянуть в Библию. Мы-то не нападаем на его церковь! ("Сторожевая башня" и "Пробудитесь!" справляются с этим сами.)
В других случаях мы избегали дискуссий о Библии или решительно откладывали ее в сторону, говоря при этом, что самое главное - разобраться, на чем основаны наши религиозные организации.
Иногда мы спорили только по поводу какого-то конкретного вопроса, и в случае поражения всегда оставалась ссылка на то, что есть еще много тем, о которых можно было бы поговорить. А бывало, напротив, долго спорили о многом, а потом вдруг заявляли, что отвлекаемся и лучше было бы поговорить на какую-то конкретную тему.
Следует отметить, что мы прибегали к таким приемам бессознательно. "Сторожевая башня" вдолбила нам в голову эти приемы столь основательно, что мы только так и действовали с уверенностью, что главное при всякой встрече - смутить и запутать собеседника, а не найти истину. (Да и зачем ее искать, если мы ее уже нашли!)
Первая тема не принесла нам удачи. Напротив, пастору удалось вывести из боя нашего Хосе. Когда его три или четыре неудачных аргумента были опровергнуты, он, разозлившись, решил уйти через двадцать минут после начала беседы. Я удивился, увидев разгневанного и кричащего пресвитера, который оставлял беседу в самом начале. А дело было в том, что ему уже случалось встречать людей, которых он не сумел убедить по методу "Сторожевой башни", и этот опыт подсказывал ему, что у нас нет шанса на победу. Джени, Рауль и я сохраняли уверенность (я - абсолютную), что одолеть этого человека - всего только вопрос времени.

Первое поражение

Когда Хосе ушел, мы приступили к более интересной теме: является ли Христос Богом?
Мы задали пастору этот вопрос с радостью охотника, который видит добычу, простодушно направляющуюся к скрытой ловушке.
- Вне всякого сомнения, - отвечал он.- Христос является нашим Творцом. Я улыбнулся:
- Да, Иисус - Создатель, но не в прямом смысле. Это означает, что Бог Иегова сотворил мир через Него. Вот почему говорят, что Иисус Христос - Создатель.
Я снова засмеялся, убежденный, что мой аргумент разрушил его притязания.
- Между тем Библия утверждает, что есть только один Творец, - возразил пастор.
- Посмотрите, - сказал я, по-прежнему улыбаясь, будучи вполне уверен, что ответить гораздо легче, чем представляется. - Это как с генералом, который говорит, что взял город. Ясно ведь, что он не сам брал город, а его солдаты и офицеры. И тем не менее он утверждает, что город взял он. Точно так обстоит дело со Христом и Иеговой.
Сейчас моя аргументация кажется мне неосновательной, потому что логически она приводила к выводу, что Христос есть подлинный Создатель, а Всевышний лишь присваивает Себе этот титул. Но в то время я был весьма убежден в своей правоте.
- Да, - сказал пастор, - аргумент хорош, но знаете ли вы хоть одного генерала, который бы утверждал, что взял город сам, без чьей-либо помощи?
Я замер, не зная, куда клонит этот человек. Что за ловушку он мне готовит? Не окажемся ли мы его жертвами? Несомненно, сатана весьма коварен.
Вопрос казался до того глупым, что, по-моему, не стоило и отвечать на него. Разумеется, никому никогда не приходилось слышать о подобных генералах!
Не дрогнув ни одним мускулом на лице, пастор предложил нам прочитать стих из Исайи 45:8: "Кропите, небеса, свыше, и облака да проливают правду; да раскроется земля и приносит спасение, и да произрастает вместе правда. Я, Иегова, творю это" (перевод "Нового мира").
Едва я закончил чтение, как этот человек попросил меня прочитать еще одно место - Исайи 48:13: "Моя рука основала землю, и Моя десница распростерла небеса".
- Не похоже, - сказал пастор, - чтобы Иегова поручал Христу посредничество в творении. Видно, что Он Сам сотворил все. Если же это так и если Библия к тому же утверждает, что это все сделал Христос, стало быть, Христос должен быть Иеговой.
Аргумент оказался неопровержимым. Это было настолько ясно, что наше обсуждение приняло совершенно другое направление. Мы с Раулем попытались изменить тему. Нам нужно было нанести хороший удар, чтобы уравновесить полученный. Мы вели себя поистине глупо.
Дискуссия о Слове Божьем не может быть выиграна по очкам подобно боксерскому поединку. Истина остается истиной, несмотря на то, что о ней говорят. Если церковь или религиозная организация, к которой я принадлежу, проповедует какое-либо ложное учение, она остается в заблуждении, даже если проповедует наряду с этим и какое-либо истинное учение. Лжец остается лжецом, даже если он не убийца, и тот факт, что он никого не убил, не освобождает его от лжи. Но мы были слепы и не видели столь очевидную истину.
- Это не выдерживает критики, - заявил я и, проглотив слюну, продолжил: - В конце концов, вы утверждаете, что есть только один Бог, но в Библии сказано, что есть много богов. Иисус всего лишь один из них, как, впрочем, и сатана. Об этом сказано во втором послании Коринфянам 4:4.
В тот момент я думал, что если это и не смутит нашего собеседника, то, по меньшей мере, сгладит эффект, произведенный его словами.
- Вы думаете, что есть много богов? - спросил пастор. Наконец-то этот человек подставил себя под удар! Сегодняшний день, возможно, еще не завершится поражением...
- Разумеется. Библия учит, что есть множество богов: дьявол, Христос и другие.
- Нет, Библия учит, что есть только один Бог. Прочитайте 6 стих 44 главы книги пророка Исайи.
И я прочитал в своей Библии: "Так говорит Иегова, Царь Израиля и Искупитель его, Иегова воинств: Я первый и Я последний, И КРОМЕ МЕНЯ НЕТ БОГА".
- Итак, согласно Библии, других богов нет, не так ли? - продолжал пастор.
- Есть Бог в абсолютном смысле, так сказать, с большой буквы, но богов с маленькой буквы - множество,- отвечал я с еле сдерживаемым раздражением.
- Вы хотите сказать, богов сотворенных?
- Да. Христос и дьявол были сотворены, и они оба боги.
- Это означает, что они появились после Иеговы, не так ли?
- Именно так, - отвечал я. - Иегова сотворил Сына, а Сын сотворил все прочие существа, и некоторые из этих существ являются богами.
Пастор наклонил голову:
- Не хотите ли прочитать еще Исайи 43:10? Возможность продолжить состязание придала мне храбрости, и я, ничего не опасаясь, стал искать цитату.
- "А Мои свидетели, говорит Иегова, вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога, И ПОСЛЕ МЕНЯ НЕ БУДЕТ".
- Вы понимаете, что говорит Исайя? - спросил пастор.- Не было другого Бога и не будет. Поэтому Христос либо истинный Бог, либо не может вообще быть Богом в абсолютном смысле этого слова.
И снова аргумент оказался убийственным, возразить против которого было абсолютно нечего. Постепенно я начинал видеть, как Христос и Всевышний растворялись один в другом. Ведь существовал только один Творец, Который был Всевышним, будучи Христом, и существовал один Бог, Который был Всевышним, будучи Христом. Я почувствовал глубокую тоску, сжимающую мне горло.
В этот момент Рауль бросил свою последнюю бомбу:
- Есть одна вещь, которая показывает, что все это невозможно объяснить так, как вы это делаете. В Библии говорится и о других богах, например, о дьяволе...
- Дьявол назван богом в том же смысле, в каком для некоторых богом является чрево, как об этом сказано в послании Филиппийцам. Равным образом можно сделать бога из куска дерева или металла, но богом это не будет, даже если люди будут почитать его за бога. Думаю, вы не хотите сравнивать Христа с дьяволом, а также с чревом или с высеченными изображениями?
Вдруг мне пришла еще одна обнадеживающая мысль, и я выпалил:
- Христос не может быть Богом, поскольку существуют вещи, которых Он не знает, например, о конце света.
- Я хорошо представляю себе, что вы нам ответите, но в Библии совершенно ясно сказано, что Христос не знает некоторых вещей, - добавил Рауль.
- Христос знает все, - спокойно возразил пастор.
- Это вы так утверждаете, но Библия говорит обратное,- ответил я с надеждой, что мы еще можем выиграть битву.

То же самое по-гречески

Я приготовился нанести более серьезный удар и, достав из портфеля Новый Завет на греческом, решил прочитать по-гречески все тексты, упомянутые пастором, и выявить таким образом все, не соответствующее оригиналу.
- Библия говорит, что Иисус Христос знает все,- сказал пастор. - Посмотрите Иоанна 16:30.
Я открыл свой Новый Завет и прочитал: "Теперь мы знаем, что Ты знаешь все".
Боже мой, так оно и есть! Это правда. Христос знал все. Но как это все понимать?
- А теперь прочитайте, пожалуйста, Иоанна 21:17,- добавил пастор.
Я поспешно перелистнул несколько страниц и прочитал про себя: "Господи, Ты все знаешь".
До сих пор я читал, не отрывая глаз от книги, но теперь, подняв голову, заметил, что Рауль устремил на меня взор, ожидая помощи, а Джени забилась в угол, покраснев и опустив голову.
- Да, - сказал я, - признаю, что этот текст говорит именно о том, что Иисус все знает.
- Может быть, утверждение, что Иисус Христос есть первый и последний, как и Всевышний, поможет нам понять, что Он - Бог? В Исайи 43:10 сказано, что Бог Иегова был первым и Он же - последний. А Христос? Посмотрите, пожалуйста, Откровение 22:16.
Мы с Раулем согласились, что слова, записанные в этом стихе, принадлежат Христу.
- А теперь, - сказал пастор, - не хотите ли посмотреть, что говорит Он в 13 стихе?
Позже мне говорили, что пастор попросил меня прочитать греческий текст, но я молчал. Не могу утверждать, так ли это было на самом деле, но вполне возможно, потому что в указанном месте Иисус говорил: "Я семь Алфа и Омега, начало и конец, первый и последний".

Упрямый Рауль

В это мгновение я понял, что мы проиграли и самое лучшее теперь - разойтись, пока наше поражение не превратилось в непоправимую катастрофу. Мы могли сослаться на усталость после двухчасовой беседы и уйти со словами: "Мы вас уважаем, уважайте и вы нас". Мы не пользовались этой фразой, если одерживали в споре верх, но в подобной ситуации она позволяла нам выйти из положения хоть с какой-то выгодой. Мы могли бы через несколько дней снова посетить эту даму, попробовать убедить ее лично, без пастора. Притом мы могли бы лучше подготовиться. Но Раулю показалось, что у нас есть еще надежда на успех.
- Как видите, Бог христиан - это Иисус Христос,- продолжил пастор, у которого уже были все шансы на победу.
- Извините, но я очень тороплюсь... - ответил я, испытывая одно желание - сбежать как можно быстрее.
- Погоди немного, Сезар, - сказал Рауль. - Богом христиан всегда был Иегова. Ни один христианин никогда не называл Христа Богом!
На этот раз пастор не смог сдержать улыбки.
- Прочитайте, пожалуйста, что записано в Иоанна 20:28, - сказал он твердо.
Я снова взял греческий Новый Завет и прочитал: "Фома сказал Ему в ответ: Господь мой и Бог мой!"
Фома назвал Иисуса Христа своим Господом и Богом!

Глава восьмая
Год противоречий

Не помню, как мне удалось завершить эту бедственную встречу, но хорошо помню, что Рауль упрямо продолжал беседу, в то время как мы с Джени пытались достичь дверей. Наше положение от речей Рауля все больше ухудшалось. Я недоумевал, как можно быть активистом и вместе с тем таким глупцом.
Выйдя наконец на улицу, я с большим наслаждением подставил пылающее лицо свежему ветру. Нет, в доме не было слишком жарко, но я ощущал стыд и неуверенность в себе после прошедшей дискуссия. Последний вопрос еще больше смутил меня и увеличил мою неловкость.
Уходя, мы торопливо собирали разложенные на столе книги. Они буквально покрывали стол. Здесь была книга "Убедитесь сами во всем", Библии "Нового мира" и еще один перевод Библии, который мы достали, чтобы произвести впечатление на собеседников, а также Новый Завет на греческом, несколько экземпляров "Сторожевой башни" и прочее. На этом же столе, как бы в противовес всей нашей литературе, лежала потрепанная Библия пастора. Позже, размышляя обо всем, что произошло, я спрашивал себя, не находилась ли она на этом столе как символ его победы?
Выйдя на улицу, ни Джени, ни я не испытывали и малейшего желания разговаривать. Мы даже избегали смотреть друг на друга.
Когда мы наконец разошлись каждый в свою сторону, мысли о нашем поражении с большей силой нахлынули на меня. Несомненно, общество "Сторожевая башня" - Божья организация на земле, и у него есть ответы на все эти вопросы, надо только отыскать их. Но где?
На следующий день я составил краткий отчет о всем происшедшем. Сожалею, что не сохранил его! Я писал не о радости, что мне открылась истина, а о своей ярости. Меня мучили двоякие мысли: либо "Сторожевая башня" не является теократической организацией Бога Иеговы, либо мы недостаточно сильны, чтобы бороться против таких агентов дьявола, как этот пастор.

Добрые решения

Если поражение случилось по моей вине, а похоже, что так оно и было, то единственное, что я мог сделать,- это исправиться и еще больше трудиться для "Сторожевой башни". Мне нужно было больше проповедовать, больше учиться, с большим вниманием читать издания "Верного и благоразумного раба", мне нужно было, наконец, креститься...
Я посвятил целый год своему духовному совершенствованию. Если у меня и возникали сомнения в том, чему учила "Сторожевая башня" об Иисусе Христе, то я относился к ним, как к искушениям дьявола. Ведь сатана стремился отделить меня от общества Божьего, в то время как конец был ближе, чем когда-либо.
Я осуществил все свои решения без исключения. Прежде всего - крестился. И в этом не было ничего удивительного, потому что я долгое время уже проповедовал по домам, и когда стал претендовать на должность проповедника, мне ее предоставили всего через несколько дней.
В то же время в школе иностранных языков я познакомился с нигерийцами, изучающими испанский (я занимался русским), и с некоторыми из них начал изучать книгу "Истина, которая приводит в жизнь вечную". Затем я решил пойти еще дальше. С помощью других иеговистов я достал адреса священников, которые писали что-либо о "свидетелях", и написал им с целью вызвать дискуссию, из которой надеялся выйти победителем (как оно на самом деле и случилось).
Неприятное ощущение от бурной встречи с пастором исчезло так же быстро, как тает снег под солнцем.

Историческое исследование

В своем усердии я сделал еще один шаг. Иеговисты в основном совершенно не знают собственной истории, за исключением имен своих президентов и нескольких благочестивых случаев. По-моему, это заслуживало сожаления, так как они лишали себя возможности видеть, как Бог Иегова действует по отношению к Своему народу в этот последний век, столь важный благодаря приближающемуся концу.
Итак, я решил вникнуть в публикации прежних лет и рассказать обо всем членам своего объединения.
Отсюда вытекала необходимость в новых жертвах, слишком для меня больших. С утра я шел в университет, во второй половине дня продолжал занятия в школе иностранных языков, затем выкраивал время для проповеди по домам, стараясь "отработать" требуемое количество часов. Еще я поддерживал обширную переписку со священниками (теоретически - чтобы убедить их, а практически - чтобы убедиться самому), проводил занятия по книге "Истина, которая приводит в жизнь вечную", и все это в возрасте восемнадцати лет.
Если учесть при этом, что с детства я не отличался особо крепким здоровьем, то не могу объяснить, каким образом мне удалось не заболеть.
При всем этом я решил еще читать старые издания "Сторожевой башни". Достать их оказалось не так-то просто, потому что редко кто из "свидетелей Иеговы" состоял в этой организации более пяти или шести лет. Но я нашел одного пресвитера, который обладал томами двадцатилетней давности, и решил воспользоваться этим материалом.
Пресвитер Феликс, одолживший мне множество книг, предупредил меня, что в течение ряда лет некоторые учения изменились, в связи с тем что общество "Сторожевая башня" получило больше света. Я и раньше слышал об этом, но плохо представлял себе, что произошло конкретно. Итак, теперь мне предоставлялся случай все проверить.
Трудно определить, сколько недель провел я за изучением старых публикаций, но считаю своим долгом отметить несколько пунктов, привлекших мое внимание. Попытаюсь воспроизвести их, сознавая, насколько это далеко от исчерпывающего отчета о всех моих трудах.
1. Верующие прежних времен должны были воскреснуть в 1925 г.
В прошлом иеговисты поддерживали это пророчество, тогда как в 1976 г. они (разумеется) этого больше не делали. Об этом говорила книга "Свидетели Иеговы в Божьих предначертаниях":
"В течение долгого времени "Сторожевая башня" придерживалась той точки зрения, что верующие люди прежних времен - Авраам, Давид и другие - должны были воскреснуть из мертвых и принять участие в битве Армагеддона, а также в организации "свидетелей Иеговы" в настоящее время". Эта книга была изъята из обращения много лет назад.
2. В небо должно войти великое множество людей.
"Свидетели Иеговы" утверждают, что в небо войдут только 144 000 человек, тогда как великое множество людей останется на земле в воссозданном раю. Однако в книге "Свидетели Иеговы в Божьих предначертаниях" можно было прочесть:
"В течение долгого времени "Сторожевая башня" писала и возвещала, что в конце концов еще одна группа людей войдет в благоволение Божье и также примет благословение духовной жизни на небе, но на более низком уровне, чем те, кто наследовали Христу".
Эта группа, как там говорилось, и должна была составить то великое множество людей, о которых упоминается в Откровении 7:9.
3. Только 144 000 должны быть крещены.
В одном из номеров "Сторожевой башни" за 1965 год можно было прочитать:
"Вплоть до 1934 г. "свидетели Иеговы" полагали, что решение посвятить себя Богу относится лишь к тем, кому удалось сделаться чадом Божьим и получить надежду попасть на небо". В тот год в журнале было ясно сказано, что посвящать себя исполнению воли Божьей подобает и другим членам организации, подтверждая это крещением посредством окропления.
4. Библейская хронология была изменена.
Один из номеров "Сторожевой башни" за 1970 г. говорил: "Прежде, в 1925 г., библейское измерение времени считалось еще правильным. Но теперь хронология пересмотрена..."
5. Время сотворения Адама указывалось по-разному.
В книге "О новом небе и новой земле" говорилось, что Адам был сотворен в 4025 году до Рождества Христова, а в книге "Он пал, великий Вавилон" указывался 4026 год. Это можно было бы счесть маловажным, но, поскольку время наступления конца высчитывалось от сотворения Адама, эта дата приобретала особое значение.
Таковы были главные вопросы, которые я отметил. Помнится я нашел более тридцати изменений, относившихся к толкованию Апокалипсиса, а также говорящих о конце.
Несомненно, основы учения "свидетелей Иеговы" испытывали постоянные изменения, которые влияли на хронологию и, следовательно, на дату наступления конца.

Ответы Феликса

Все эти вопросы я обсуждал с Феликсом, и его ответ мне показался удовлетворительным. Общество "Сторожевой башни" непрестанно ищет истину. В этом его отличие от религий "великого Вавилона", приверженных к старым догмам, которых они не пересматривают, чтобы избавиться от небиблейских элементов. "Башня стражи", напротив, проявляла похвальную честность. Допустив ошибку, она смиренно признавалась в этом. Само собой разумеется, Феликс настаивал на том, чтобы я признал, что ни одно из предсказаний о конце света не было ложным. Никто никогда не возвещал ничего подобного, хотя постоянно и настойчиво говорилось о том, что мы живем в последнее время и рост преступлений и несправедливости в мире подтверждает это.
Все, что я поведал Феликсу, по его мнению, практически не имело никакого значения для нас как для "свидетелей Иеговы". Правда, некоторые иеговисты считали, что патриархи воскреснут в 1925 г., но, несомненно, это не было точкой зрения "Сторожевой башни". Что касается великого множества, которому предстояло войти в небо, Феликс сказал, что сегодня мы стали лучше понимать этот вопрос. Вне всякого сомнения, они останутся на земле. Наконец, хронологические изменения или разные даты сотворения Адама лишены особого значения. И в самом деле, что может означать отклонение в несколько месяцев, в один или два года? И что такая отсрочка может значить для жизни человека? Тем более, что конец так близок...
Я проглотил его слова все до одного. Как я мог сомневаться в "Сторожевой башне"? Посредством своих публикаций она доставляла нам самую лучшую, свежую пищу. Мы все увереннее приближаемся к концу, а у меня какие-то сомнения!
В то время мой отец заболел и попал в больницу. Поначалу мы думали, что у него лейкемия (к счастью, это оказалось не так). Многие пресвитеры объединения с сожалением говорили, что проживи он еще несколько месяцев - увидел бы конец существующей системы. Я слепо верил им и молился о том, чтобы отец дожил до пришествия нового порядка. Мне не приходило на мысль, что те, кто ошиблись однажды, могли ошибиться еще.
1976 год оказался примечательным еще и потому, что многие покинули "Общество свидетелей Иеговы". В противоположность мне, они не только сомневались, что конец близок, но вообще не верили, что он когда-то наступит. Они считали все это обманом, приманкой для простодушных и жалели о том, что потеряли время на пустяки, не имевшие ни цены, ни смысла.
Общество "Сторожевая башня" отреагировало на потерю своих членов страшным ужесточением контроля. Все беседы, поступки и поведение подлежали строгой цензуре. Близость конца теперь путала. Это была уже не надежда на рай, а ужас при мысли оказаться вдали от Бога, когда Он повергнет все человечество в Армагеддоне. Следовало больше беспокоиться о том, чтобы не оказаться поверженным, нежели о том, чтобы обрести спасение.
Равным образом исчезла отвага выходить на проповедь, и люди довольствовались тем, что выходили всего раз в месяц, лишь бы получить возможность отчитаться и избежать порицания за полную бездеятельность. Многие проповедовали от двух до четырех часов в месяц.
Тогда общество "Сторожевая башня" установило хитроумную систему удвоения часов. Вышло постановление составлять отчеты не раз в месяц, а раз в две недели. Следовательно, тот, кто хотел избежать упреков со стороны пресвитеров, должен был выходить на проповедь хотя бы два раза в месяц, тогда как до сих пор делал это только один раз. И если "свидетели" работали до этого от двух до четырех часов в месяц, теперь это число автоматически увеличивалось до четырех-восьми часов. Таким образом, в годовом отчете за 1976 г. убыль членов была не слишком заметна, так как общее число часов, посвященных свидетельству, осталось прежним. Вот дополнительное свидетельство того, как "Сторожевая башня" умела манипулировать цифрами.

Хуан-Антонио уходит

Именно в это время мой лучший друг покинул организацию. Этот факт, разумеется, не имел исторического значения, потому что всякий раз, когда не исполнялось пророчество о конце света, тысячи членов покидали "Сторожевую башню". И все же его уход был прекрасной иллюстрацией царящей в то время обстановки террора и контроля.
Мой друг Хуан-Антонио был членом "Общества свидетелей Иеговы" с детства. Его мать, вдова, и один из его братьев также были иеговистами. Хуан-Антонио вынужден был рано начать работать, но, к счастью, у него сохранился интерес к знаниям и желание учиться. В нашем собрании я был единственным, кто учился в университете, единственным, имевшим степень бакалавра, и единственным, знавшим какой-то язык, кроме испанского. Я был также единственным, у кого была библиотека, потому что собрание книг и журналов под изданием "Сторожевой башни" не заслуживало такого названия. Хуан-Антонио часто приходил ко мне, и мы часами напролет рассуждали об истории, литературе, философии или же слушали музыку.
Хуан-Антонио не был ни фанатиком, ни дурно воспитанным, но над ним нередко насмехались молодые люди нашего объединения. Он работал в кожевенной мастерской одного иеговиста, который, пользуясь ситуацией, эксплуатировал его самым бесстыдным образом. Там же работали еще несколько молодых единоверцев. Каждое утро по дороге на работу Хуан-Антонио приходилось переносить множество дерзостей и насмешек только из-за того, что он читал какую-нибудь книгу. Поведение этих юных иеговистов отчасти было понятным, потому что, с их точки зрения, конец приближался с каждым Днем и не было смысла учиться. Но часто их насмешки выражали просто презрение, которое порождается невежеством.
Однажды мы с Хуаном-Антонио говорили об искусстве, и вдруг один парень из нашего объединения прервал нас и заявил, что при наступлении нового порядка для него одним из самых больших удовольствий будет сжечь одну за другой все картины, собранные в музее Прадо - самом большом хранилище картин.
На этом фоне легко понять дружбу, которая связывала нас с Хуаном-Антонио. Когда он принял решение оставить организацию, я ощутил глубокую скорбь. Я сожалел об этом так, как если бы умер кто-то из самых дорогих мне людей.
Согласно правилам "Сторожевой башни", мы не должны были общаться с Хуаном-Антонио, но я считал, что он умен и добр и переживает всего лишь плохой период. Несомненно, он вернется в родное гнездо, если к нему проявят милосердие. В ожидании этого момента я продолжал встречаться с ним и часто приглашал его к себе.
Мотивы его ухода вовсе не были абсурдными. Он считал, что конец света - всего лишь приманка, сущий обман, что общество "Сторожевой башни" далеко от состояния "благоразумного раба", что, по сути, дело было только в коммерции, что учение претерпевало серьезные изменения и т. д.
Слушая его, я ужасался и в то же время испытывал тоску и беспомощность. Тоску - оттого, что конец близок и мой друг должен будет погибнуть; а беспомощность - оттого, что все мои доводы тщетны и бессильны.
Фразы, предназначенные пронзать всякое сердце, не влияли на Хуана-Антонио. Он не верил им совершенно и считал их не заслуживающими и малейшего внимания.

Истерия и страх

Как-то Хуан-Антонио упомянул о книгах по истории, которые недавно приобрёл, и я попросил их почитать. Он сказал, что в данное время сильно занят и в ближайшие дни не придет, однако книги пообещал передать через свою мать, которая отдаст их мне в Зале царства.
В четверг, минут за десять до собрания, мать Хуана-Антонио подошла ко мне и что-то прошептала. Сперва я подумал, что у нее болит горло (дело было зимой) и она не может говорить громче. Так я ей и сказал, но она сделала мне знак замолчать и добавила, что у нее для меня что-то есть. Я спросил, что именно, но она сказала, что нужно дождаться конца собрания. Я никак не мог понять, почему она столь таинственно ведет себя. После собрания я подошел к ней, но она, посмотрев по сторонам, сделала мне знак молчать и, кивнув на дверь, дала понять, что отдаст все на улице.
Я надел пальто и вышел, заинтригованный этой сценой, подходящей скорее для фильма о шпионах, чем для дружеских отношений, которые, как предполагалось, царили между всеми нами. Но и на улице мать Хуана-Антонио не отдала мне пакет. Мне пришлось идти рядом с ней добрый десяток минут, пока наконец она внезапно остановилась, сунула руку в сумку и вынула объемистый сверток.
Я взял пакет и, предельно заинтересованный, попробовал развернуть, но она взмолилась, чтобы я не делал этого, пока не приду домой. Чтобы исполнить ее желание, причины которого я совсем не понимал, я пробежал еще несколько улиц и раскрыл пакет. Это были книги, которые обещал мне Хуан-Антонио. Он завернул их в бумагу так, чтобы непонятно было, что это книги.
Бедная женщина действовала таким образом из страха быть изгнанной из общества иеговистов. Поскольку она была родственницей дезертировавшего из рядов "свидетелей Иеговы", за ней был установлен особый надзор. Она боялась вызвать подозрение и потому прибегла к таким таинственным приемам.
Как же относилось к своим членам общество "Сторожевой башни", если они вынуждены были вести себя таким образом?! Как только не принуждали их подчиняться, пугая утратой шанса достичь нового порядка вещей! Наглядный пример этого - случай с матерью моего друга.
Мне пришлось видеть людей, которые шпионили друг за Другом и предавали членов своей семьи и друзей. Я видел пресвитеров, которые надзирали за членами объединения подобно полицейским. Те, чье мнение отличалось от официально признанного, немедленно подвергались допросу и осуждению. С прискорбием я наблюдал, как женатые люди таились от своих жен из страха быть выданными пресвитерам, а сыновья скрывались от своих матерей и отцов, опасаясь изгнания.
Целая система доносов, шпионажа, заискивания сплеталась вокруг пресвитеров и их жен; то же происходило со странствующими служителями. Доносить, информировать, шпионить - сделалось добродетелью, приносившей дивиденды и, что еще более важно, спокойствие при мысли, что за тобой-то теперь шпионить не будут.

Навасеррада поздравляет меня

1976 год был отмечен еще двумя важными для меня событиями. Первое произошло летом. В испанском журнале "Белое и черное" опубликовали статью католического священника Сальвадора Муньоса Иглесиаса о "свидетелях Иеговы". Я воспользовался этим случаем и немедленно написал редактору журнала опровержение.
Мое письмо, целиком напечатанное в журнале, нашло значительный отклик среди иеговистов. Первый раз нам удалось выразить свое мнение в издании, не принадлежащем "Сторожевой башне"!
Тем летом в городе, где я проводил каникулы, пресвитеры местного Зала царства расточали обильную хвалу по поводу моей статьи и официальный представитель "Общества свидетелей Иеговы" в этом объединении Антонио Навасеррада лично поздравил меня за публичное свидетельство.
К концу года у меня набралось много причин, чтобы быть довольным собой. Я проповедовал и регулярно продавал издания "Сторожевой башни", множились мои библейские занятия, мое письмо было напечатано... А конец света приближался все ближе и ближе...
Тогда-то и произошло второе событие.

Глава девятая
Мессия - Всевышний

Проповедь в университете

На первом курсе университета я столкнулся с удивительными понятиями. До этого мне легко было в своих беседах с людьми ссылаться на Библию. Никто не отрицал, что она является Словом Божьим, и потому она служила трамплином для наших дискуссий. Велико же было мое изумление, когда я убедился, что в университете далеко не все принимают Библию за истину. Некоторые студенты интересовались восточными культурами и отказывались ставить Библию выше религиозных писаний Индии или Китая. Другие заявляли о своей атеистической, или по меньшей мере агностической, позиции и спрашивали, чем особенна Библия, чтобы верить ей больше, нежели человеческим произведениям.
Разговоры с товарищами убедили меня в необходимости более глубоко изучать Библию как Слово Божье. Я прочитал одну книгу "свидетелей Иеговы" на эту тему, но нашел ее слабоватой для того, чтобы убедить кого-либо, обладавшего хотя бы минимумом культуры. Просмотрев все возможные аргументы в пользу Библии как Слова Божьего, я отметил исполнение пророчеств и, когда говорил об этом с друзьями, заметил их изумление.

Мессианские пророчества

Библия приводит по меньшей мере пятьсот исполнившихся пророчеств, и мне нужно было выбрать самые яркие, самые важные, чтобы товарищи хорошо поняли их. Я решил ограничиться мессианскими пророчествами и нашел множество аргументов, доказывающих богодухновенность Писания.
Пророчеств было столько, что отпадало подозрение в случайном совпадении, так как все они всегда относились к одной и той же Личности. Невозможно также было подделать их или написать после их исполнения. Пророчества никак не могли быть результатом подделки, потому что были произнесены за четыреста или пятьсот лет до прихода Мессии. А некоторые прозвучали еще за тысячу лет до рождения Иисуса. Пророчества произносили столько людей, что невозможно было говорить о сговоре или о чем-либо подобном.
В Испании чуть ли не каждый человек знал множество удивительных событий из жизни Иисуса Христа, и это позволяло заводить беседу, отталкиваясь от вопроса: а вы знаете, что это было предсказано за тысячу (за пятьсот или за четыреста) лет до рождения Мессии?
Придя к такому заключению, я почувствовал себя очень счастливым, поскольку приобрел таким образом оружие первостепенной важности.
Подобно многим моим товарищам иеговистам, я часами воображал и изыскивал более эффективные методы дискуссий. Это было подобно тому, как точат оружие, чтобы сделать его более смертоносным, и мой меч, похоже, был способен наносить смертельные удары.
Я купил несколько карточек и на каждой написал название одной из книг Ветхого Завета. Затем, внимательно читая эти книги стих за стихом, я записывал в одной колонке пророчество, а в другой - его исполнение в Новом Завете. Таким образом мне хотелось продемонстрировать правдивость библейских пророчеств, которые на самом деле были словом Божьим.
Первые книги Библии не доставили мне много работы. Но когда я дошел до пророческих книг, работа приобрела значительные размеры, и я преисполнился энтузиазмом в своих исследованиях, не подозревая, чем это закончится.
Первый сюрприз я получил, прочитав Исайи 35:4: "Скажите робким душою: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас". Поняв смысл этого стиха, я ощутил глубокую растерянность. Он говорил, что грядущим Спасителем будет Сам Всевышний. Но разве Спаситель, Который пришел, был не Иисус Христос?
Пророчество, содержащееся в Исайи 40:3, усилило эту мысль: "Глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте в степи стези БОГУ НАШЕМУ". Это слово исполнилось на Иоанне Крестителе. Пророк, совершающий свое служение в пустыне, приготовлял путь всевышнему Богу, но разве он готовил его не для Иисуса Христа?
Я читал дальше: "Вот, Господь Бог грядет с силою, и мышца Его со властию. Вот, награда Его с Ним и воздаяние Его пред лицом Его. Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей..." (Ис.40:10-11). Итак, Сам Всевышний должен был прийти на землю и стать добрым пастырем, но разве не Иисус пришел и не Он ли сказал о Себе, что Он - добрый пастырь?
По мере того как я читал книгу пророка Исайи, меня все более охватывала глубокая тревога. Следующий текст - "Ко Мне обратитесь и будете спасены, все концы земли; ибо Я Бог, и нет иного. Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено..." (Ис.45:22-23) - был поводом для нового беспокойства. Всякое колено преклонится перед Иеговой! Апостол Павел в послании Филиппийцам (2:10-11) говорит, что это исполнится по отношению ко Христу.
Невозможно перечесть все случаи, когда я крайне удивлялся тому, что открывало мне Священное Писание. Ограничусь лишь пересказом впечатления, какое произвели на меня два других пророчества.
Первое находится в книге пророка Захарии (2:10): "Ликуй и веселись, дщерь Сиона! Ибо вот, Я приду и поселюсь посреди тебя, говорит Господь". Еще и еще раз Иегова предвещает, что Он придет поселиться на Сионе. А я знал, что Тот, Кто пришел и поселился там, был Иисус Христос.
Второе пророчество записано также у Захарии (11:12-13): "И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать серебренников. И сказал мне Господь: брось их в церковное хранилище, - высокая цена, в какую они оценили Меня!" Захария предсказал, что Иегова будет продан за тридцать серебренников! Но ведь это Иисус был продан за такую цену!
Я начал бояться того, что мне открывалось. Если я правильно все понимал (а чем больше текстов просматривал, тем более в этом убеждался) - Иисус был не кто иной, как Всевышний, Мессия. Это Сам Всевышний, исполняя Свои пророчества, пришел спасти нас, предваряемый Иоанном Крестителем. Это Он жил на Сионе, действовал, как добрый пастырь, и был продан за тридцать серебренников.
Но если все было именно так, то оставалось еще множество вопросов. Почему все это не было сказано более ясно в Новом Завете? Ведь там Иисуса не называют Богом, Ему не поклоняются. Напротив, Его настойчиво называют Сыном Божьим, и этот титул будто подчеркивает превосходство Отца над Ним и то, что Он - существо сотворенное.
Истина заключалась в одном из двух утверждений: либо Иисус был только Сыном Божьим, сотворенным и ограниченным (в этом случае кто-то должен был разъяснить мне столь видимые противоречия с текстами Ветхого Завета), либо же Иисус - Всевышний и Мессия, Который Сам исполнил Свои пророчества. Если вторая мысль окажется правильной - мои дни среди "свидетелей Иеговы" сочтены. Я вовсе не был расположен рисковать спасением и оставаться в организации, распространяющей ложные учения. Но я не знал, как определить, какая из этих позиций библейская. Счастливое обстоятельство помогло мне выбраться из этой трудной ситуации.

Глава десятая
Христос - это Бог

Возвращение к греческому

В это время я решил заняться повторением греческого языка. В школе я два года основательно изучал его и получал превосходные отметки. Теперь мне показалось разумным воспользоваться своими знаниями и почитать Новый Завет в оригинале. Конечно, тогда я даже не догадывался и не подозревал, чем все это закончится.
Изучать Новый Завет следовало главу за главой, стих за стихом, с начала и до конца, и лучше было это делать на языке Оригинала, чем в переводе. Провиденциальный случай толкнул меня на этот путь.

Поразительное открытие

Однажды я был дома один и решил посвятить немного времени чтению Библии. Мой выбор пал на Новый Завет на греческом (не помню, искал я в нем что-то определенное или нет), и глаза остановились на послании Римлянам 9:5 - "...И от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь".
Прочитав этот текст по-гречески, я ощутил дрожь во всем теле, будто электрический ток прошел через меня. Сердце забилось с неимоверной быстротой, холодный пот выступил на лбу и спине. Мне показалось, что я вот-вот упаду. С трудом добравшись до софы, я рухнул на нее и, кажется, не смог бы подняться, даже если бы захотел этого изо всех сил. Цитата словно парализовала все мое существо. Мессия, явившийся во плоти, был не кто иной, как Бог, благословенный во веки! И это было то, о чем столько раз пророчествовал Ветхий Завет: Всевышний Сам придет спасти нас! Оправившись от эмоционального шока, я взял перевод "Нового мира". Сколько раз я прочитывал это место: "От них (происходит) Христос по плоти, и сущий над всем Бог (да будет) благословен во веки, аминь".
Я не мог прийти в себя от изумления. Перевод "Нового мира" содержал элементы, которых не было в оригинале, что совершенно искажало смысл фразы! По-гречески было сказано ясно: Христос есть Бог благословенный. А согласно переводу "Нового мира", Христос был с одной стороны, а Бог - с другой. Отождествить Их согласно этому тексту было бы невозможно. Тогда я открыл Новый Завет на греческом и стал читать его с самого начала.

Исследование Евангелия Матфея

В Евангелии Матфея (2:2) волхвы говорят Ироду: "Мы... пришли поклониться Ему". Эти люди знали, что Мессия - Тот, Кому следует поклоняться. В "Новом мире" этот стих звучит так: "Мы... пришли воздать Ему честь".
Далее царь Ирод говорит: "...Известите меня, чтобы и мне пойти поклониться Ему", а в переводе "Нового мира": "...Чтобы и мне пойти воздать Ему честь".
Я обнаружил, что глагол "поклоняться" переводился в "Новом мире" как "поклоняться" или "совершать акт поклонения", если относился к Богу (Матф.4:10) или к дьяволу (Матф.4:9), но как "воздавать честь", когда относился к Сыну. В греческом тексте это было всегда одно и то же слово.
Значит, в глазах Ирода и волхвов Мессия, Кем бы Он ни был, заслуживал поклонения, принимать которое достоин один только Бог. Но как думали об этом Апостолы? Ответ я нашел в последней главе Евангелия Матфея. Ученики, увидев воскресшего Иисуса, поклонились Ему! Их поведение было логичным и вполне оправданным: они признавали, что этот Мессия, воскресший из мертвых, есть Бог. Перевод же "Нового мира" гласил: "Когда они увидели Его, они воздали Ему честь".
В пролившемся свете стали отчетливее проступать детали. Я начинал понимать Божий план спасения как нечто чистое и славное, и это понимание контрастировало с той вестью страха, какую несли "свидетели Иеговы".

Кем был Иисус?

Бесконечные вопросы теснились в моей голове и требовали немедленного ответа. Знали родители Иисуса Христа о Его природе или нет? Я уверен, что да. Они знали, что рожденный Младенец был воплощенным Богом, Всевышним, исполняющим Свое пророчество. Захария, отец Иоанна Крестителя, говорил о Нем: "Благословен Господь Бог Израилев, что посетил народ Свой, и сотворил избавление ему". Да, - Иисус был Спасителем, всевышним Богом.
Перевод "Нового мира" скрывал этот славный факт: "Благословен Иегова, Бог Израилев, потому что Он обратил внимание на Свой народ и сотворил для него избавление". Здесь исчезло посещение людей всевышним Богом. Одним росчерком пера от человечества скрыли самую великую благую весть.
Но что думал о Себе Сам Иисус? Не было ли все это ошибкой Апостолов, ложной интерпретацией?
Задав себе эти вопросы, я обратился к Евангелию Иоанна, и ответы хлынули один за другим. Прежде всего, Иисус позволял, чтобы Ему поклонялись (нечего и говорить, в переводе "Нового мира" глагол "поклоняться" был заменен выражением "воздавать честь"). Когда слепорожденный узнал, что Иисус - Сын Божий, он поклонился Ему (Иоан.9:38). Поклонился не за то, что стал видеть. Христос сказал, что Он - Сын Божий, Мессия, а исцеленный знал, что Мессия - это Сам Бог. Иисус мог запретить это поклонение, как Петр отверг поклонение Корнилия (Деян.10:25) или как Ангел запретил Иоанну и сказал, что поклоняться нужно одному только Богу (Откр.19:10). Иисус не мог быть только человеком или только Ангелом. Он был единственным, достойным поклонения,- Самим Богом.
Но думал ли так Сам Иисус? - Да! И это меня уже не удивляло. Я нашел поразительное заявление Иисуса: "Если не уверуете, что это Я, то умрете во грехах ваших. Тогда сказали Ему: кто же Ты? Иисус сказал им: от начала Сущий..." (Иоан.8:24-25). Спасение зависит от веры в Иисуса как в Сущего. Что это означает? Эти слова мне были очень знакомы, но я долго не мог вспомнить, где их слышал. Внезапно мне пришло на память несколько латинских слов, которые отец Максимилиан неоднократно повторял на уроках религии. Это как раз и были слова: "Я есмь Сущий". Этим именем Бог назвал Себя при определенных обстоятельствах. Но при каких?
Я пытался вспомнить, когда именно и кому Бог явил Себя Сущим. Может быть, Аврааму? Я пробежал главы, описывающие историю Авраама, но, к сожалению, не нашел там такого, - эти слова Бог говорил не патриарху. Не говорил Он их ни Исааку, ни Иакову. Кому же тогда Он открыл это имя? Может, Моисею? Да, возможно Моисею, но где, когда? Искать ответа пришлось недолго. Он находился в начале книги Исход (3:14): "Бог сказал Моисею: Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам".
Имя Сущий было открыто Моисею, и теперь Иисус утверждал, что тот, кто не будет веровать в Него как в Сущего, умрет. Спорить было не о чем. Или я приму Христа таким, как Он открывается в Библии, или же последую учению "свидетелей Иеговы" и умру в своих грехах. Выбор предстал предо мной гораздо конкретнее, чем когда-либо.
Тогда мне стало очень интересно, как же "свидетели Иеговы" перевели Исход 3:14 и Иоанна 8:24. Признаюсь, не испытал ни малейшего удивления, когда обнаружил, что оба текста были полностью искажены. В книге Исход утверждение Всевышнего утратило всю свою силу: "Тогда Бог сказал Моисею: Я открою, что Я есть то, что Я открою. И сказал: вот что нужно сказать сынам Израилевым: Тот, Кто откроет, что Он есть, послал меня к вам". "Я открою, что Я есть" - таким неуклюжим выражением было заменено славное "Я есмь Сущий". Затем я прочитал Иоанна 8:24: "Если вы не уверуете, что это Я, вы умрете во грехах ваших". Текст был искажен. Они заменили "Я Сущий" на "это Я".
Читая перевод "Нового мира", никто не смог бы обнаружить, что Иисус есть воплощение Сущего, Который открыл Себя Моисею. Данный перевод Библии был издан с одной-единст-венной целью: поддержать учение иеговистов, и ради этого издатели шли даже на существенное искажение Божьего Слова.

Глава одиннадцатая
Господи, помоги мне!

Заключение

Эти обстоятельства привели меня к выводам, прийти к которым я никогда не рассчитывал. Теперь все приобретало новый смысл, все было весьма связанно и последовательно, чего я никогда не находил у иеговистов.
Да, есть только один Бог, прежде Которого не было Бога и после Которого не будет (Ис.43:10). Он возвестил о Себе через пророков, открывая Свою волю спасти человечество величайшей ценой - ценой Своей смерти в человеческом теле. Этому воплощенному Богу, Всевышнему, Который посетил народ Свой, чтобы искупить его (Лук.1:68), предшествовал пророк в пустыне (Ис.40:3). Этот Бог умер на Сионе (Зах.2:10), собрал народ Свой, как добрый пастырь (Ис.40:10-11), был продан за тридцать серебренников (Зах.11:12-13), и именно на Него все смотрели, когда Он висел на кресте (Зах.12:10).
Этот воплощенный Всевышний, распятый на кресте, воскрес из мертвых (Иоан.2:18-22). Ему поклонились ученики, увидев Его воскресшим (Матф.28:17), и провозгласили Его своим Господом и Богом (Иоан.20:28). Этот Сущий, избавивший израильский народ из египетского рабства (Исх.3:14), пришел еще раз, чтобы избавить человека от более страшного рабства - рабства греха (Иоан.8:24).
Этот Бог - Бог любви, ставший Человеком ради меня, воплотившийся ради меня, преданный и осмеянный ради меня, распятый ради меня. Он - Бог, верный Своим обетованиям, и Его пророчества исполнялись несмотря ни на что.

Напыщенная "Сторожевая башня"

Перед лицом такой реальности все, предлагаемое "Сторожевой башней", казалось мне гнетущим, напыщенным и кровожадным. В том Иегове, которого представляла эта организация, не было и тени любви; это был некто, жаждущий крови, которому нравилось терроризировать человечество перспективой разрушительного суда. Сын его был всего лишь воплощенным Архангелом, чья смерть, похоже, лишена была всякого смысла. Его пророчества никогда не исполнялись и вынуждали постоянно менять и искажать хронологию так, словно он издевался над своей организацией и находил удовольствие в том, что выставлял ее в смешном виде.
Ничего удивительного, что с такими неправильными представлениями об истинном Боге общество "Сторожевой башни" было вынуждено искажать библейский текст. Иначе и быть не могло, потому что Библия не могла учить такому сгустку страха, ненависти и абсурда.
Организация, которая претендовала на право быть единственным представителем Бога Иеговы на земле, была всего лишь многонациональным концерном, который эксплуатировал своих запуганных членов, обязывая их продавать литературу по домам и отчитываться о результатах. Общество, которое присваивало себе достоинство вестника Всевышнего, подвергало лишь насмешкам Его имя, лживо пророчествуя и изменяя Его Слово в угоду своим доктринальным предрассудкам.
Бог открыл людям истину раз и навсегда. Он вверил ее людям не для того, чтобы они слепо блуждали во тьме. Но у иеговистов не было гарантии, что завтра то, во что они верят сегодня, не будет опровергнуто и объявлено ложным. Они когда-то верили, что великому множеству людей не следует креститься, потому что они все равно попадут на небо. Они верили, что конец наступит в 1975 году, что патриархи воскреснут. Но все оказалось ложью!
Что же могло заставить этих несчастных людей доверять обществу, которое дошло до того, что стало искажать Слово Божье исключительно ради своей собственной выгоды?

Я ухожу

По совести говоря, и больше не мог оставаться в этой организации. Я не мог больше разделять мнение этого общества, представлявшего собой чудовищное нагромождение лжи и эксплуатации, обмана и фальши.
Не терпя более, я написал пресвитерам объединения Энтревиас, к которому принадлежал, о своем намерении оставить организацию. Я желал покинуть "Сторожевую башню", потому что ни ее учение, ни дела, ни перевод Библии не соответствовали Слову Божьему. Я опустил письмо в почтовый ящик Зала царства. Через два дня будет собрание и пресвитеры узнают о моем решении.
Я совершенно не представлял, куда мне теперь идти. За всю мою жизнь это был самый большой прыжок в пустоту. У меня не было друзей в других религиозных группах, и я толком не знал, где вообще искать истинно верующих и с чего начать свои поиски.
Я рассчитывал только на Библию (но сколько было тех, кто заверял, что их учение основано на Библии!), продолжал верить в Бога (но сколько еще было тех, кто также верил в Бога!) и в то же время испытывал трудности от того, что не с кем было поделиться своими переживаниями.
И вот именно в тот момент, когда я не знал, куда мне идти, но зато знал, куда идти не следует, из глубины моего сердца вырвалась молитва: "Господи, помоги мне!"

Глава двенадцатая
Встреча с пресвитерами

На той же неделе, в четверг вечером, мне позвонил Феликс. Он заявил, что получил мое письмо и хочет поговорить со мной. Я не видел в этом ничего странного. С одной стороны, я был убежден, что пресвитеры не сумеют отвратить меня от истины, которая открылась мне в Слове Божьем. С другой стороны, я хотел засвидетельствовать им о том, что стало мне известно.
В то воскресное утро ко мне случайно пришел Хуан-Антонио. Следовательно, ему предстояло стать свидетелем нашей дискуссии. Об этом утре у меня сохранились смешанные воспоминания грусти и радости. Грусть вызывали люди, более приверженные к собственной традиции, нежели к Слову Божьему, а радость - возможность первый раз открыто засвидетельствовать о Всевышнем Мессии.
Феликс пришел вместе с другим пресвитером объединения Энтревиас - Теофилем. В то время как первый изображал, насколько мог, известное спокойствие, другой непрестанно выказывал гнев в своих жестах и манерах.
- Сезар, мы получили твое письмо и готовы все забыть, если ты возвратишься к нам, - любезно сказал Феликс.
Признаюсь, это предложение меня изумило. До чего готова дойти "Сторожевая башня" ради сохранения своих членов! От террора она могла перейти к великодушию, если это позволяло ей извлечь какую-нибудь выгоду.
- Я не собираюсь возвращаться, - сказал я, - Мне открылась истина, и я чувствую себя свободным и счастливым.
- Хорошо, - продолжал Феликс. - Мы прочитали твое письмо, и оно внушило нам определенное беспокойство. Если ты будешь говорить что-нибудь против "Сторожевой башни" или попытаешься присоединиться к какой-либо другой религиозной организации, мы объявим тебя отлученным как антихриста.
- Феликс, я не связан ни с какой религиозной организацией, - ответил я. - А о "Сторожевой башне" не буду говорить ничего, кроме правды - чистой, простой и объективной. Если, после того как я попросил у вас свидетельство о выходе из организации, вы заявляете, что отлучите меня, если говорите, что вы меня изгнали, тогда как я ухожу по собственной воле, - то это не что иное, как ложь.
Слушая меня, Феликс скорчил легкую гримасу. Все было ясно: я видел вещи такими, какими они были, и не собирался возвращаться в лоно "Сторожевой башни" никакой угрозы ради. Такое настроение ставило их перед необходимостью наказать меня. В обычной ситуации они бы ограничились угрозой отлучения, чтобы заставить меня молчать (именно так они поступили с Хуаном-Антонио), но ответить на мой вызов они могли только одним способом.
И вот теперь, в присутствии Хуана-Антонио, они попытались сделать со мной то же, что когда-то Рауль, Хосе, Джени и я с евангелическим пастором - раздавить. Вопрос был не в поиске истины, но лишь в том, чтобы растерзать меня, заставить ясно понять, что они не потерпят никаких "провокаций". Казалось, победа им обеспечена: мне едва исполнилось девятнадцать лет, а они - опытные пресвитеры, причем их двое.
Перед тем как начать "сражение", Феликс улыбнулся:
- Одного мы никак не можем уразуметь. Вплоть до последнего месяца ты был проповедником и собирался им быть и впредь. Что же заставило тебя переменить взгляды?
- "Сторожевая башня" издала искаженный перевод Библии, чтобы обосновать свои ложные учения, - уверенно ответил я.
Услышав это, Теофиль заерзал на стуле, а Феликс сделал отрицательный жест и произнес:
- Я не знаю греческого, но уверен, что версия "Нового мира" гораздо лучше любого другого испанского перевода. Она, я бы сказал, более понятна. Например, в других переводах встречается слово "центурион". Никто не знает, кто такой центурион. В нашей же версии это слово переводится как офицер итальянской армии. Это гораздо проще.
- Версия "Нового мира" изобилует словами южно-американского диалекта, в силу чего невозможно понять большинство фраз, но самое главное - не стиль, не перевод, хотя, конечно, и это важно, но то, что она фальсифицирована!
Феликс начал терять терпение.
- Где же ты видишь фальшь? - спросил он, повысив тон.
- По правде говоря, мне не так-то легко выбрать, с чего именно начать, ведь этих искажений множество! Сегодня, читая Новый Завет, я обнаружил еще одно. Давайте посмотрим Римлянам 9:5.
Мы раскрыли наши Библии в указанном месте.
- Прочтите, пожалуйста, - попросил я. Феликс прочитал этот стих из своей Библии.
- А теперь прочитайте без слов, стоящих в скобках.
Пресвитеры украдкой переглянулись. Тем временем Хуан-Антонио взял со стола перевод "Нового мира" и прочитал, пропуская слова в скобках: "Их и отцы, и от них Христос по плоти, и сущий над всем Бог благословен во веки, аминь".
Я отметил признак неудовольствия на лице Феликса и Теофиля.
- Что ж, как тебе известно, мы не знаем греческого, но когда изучали с тобой книгу "Истина, которая приводит в жизнь вечную", то, несомненно, пользовались несколькими переводами Библии.
- Давайте посмотрим это место в других Библиях! Феликс нехотя согласился.
Я прочитал Римлянам 9:5 в другом переводе: "От кого происходят патриархи, и от кого по плоти пришел Христос, Который есть Бог над всем, благословенный во веки, аминь". Феликс снова попытался сменить тему:
- Хорошо, ты говоришь, что моя Библия фальсифицирована, но то же самое я могу сказать о твоей!
- С той только разницей, - возразил я, - что я не принадлежу к организации, пользующейся этой Библией, и, самое главное, эта мысль содержится во всех переводах, кроме версии "Нового мира". Хотите посмотреть другой текст?
В этот момент пресвитеры всем своим видом выражали скорее желание удалиться, чем продолжать эту дискуссию. Но они не могли позволить себе такой роскоши. Им вновь пришлось пуститься в показную игру, от которой зависела их репутация, игру на глазах Хуана-Антонио и моих родителей, которые оказались свидетелями их поражения.
Я прочитал еще стих из послания Титу 2:13: "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего, и Иисуса Христа".
- Последнего "и", - отметил я, - нет в греческом тексте, где говорится о великом Боге и Спасителе нашем Иисусе Христе.
- Сезар, ты хорошо знаешь, что мы не владеем греческим, и потому...
В этот момент прозвучал голос Хуана-Антонио, который прочитал то же самое место из иерусалимской Библии:
- "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа". Действительно, - сказал Хуан-Антонио, - в вашей Библии добавлен союз, который меняет смысл фразы.
- Феликс, - добавил я, - в этом переводе есть десятки искаженных текстов. Там, где речь идет о поклонении Христу, стоят слова: "воздавать честь", а в послании Колоссянам (2:9), где сказано, что в Нем обитает вся полнота Божества, говорится о Божественных качествах. В Евангелии Иоанна (1:1) сказано, что Он был Бог, перевод же "Нового мира" гласит: "один Бог"...
- Послушай, - прервал меня Феликс, - я думаю, это бесполезный разговор. Лично я прочитал твое письмо, - он сделал паузу, - и твои слова меня не убедили. Эти тексты, по-моему, ничего особенного не значат. Мне кажется, ты поймешь меня, если ответишь на несколько вопросов. Похоже, ты веришь в языческое учение о Троице. В таком случае, тебе придется вспомнить, что говорит по этому поводу Библия. Например, в Евангелии Иоанна 14:28 говорится, что Сын менее Отца.
- Как Человек, естественно. Он менее Отца, - ответил я. - Библейское учение о Троице утверждает, что Христос - это Бог и Человек. Как Бог, Он равен Отцу, а как Человек - менее Отца.
- Да, но Сыну неизвестны вещи, которые знает Отец...
- Только как Человеку, Феликс, но как Бог Он знает все, и Апостолы признают это. Достаточно прочитать Иоанна 16:30 или 21:17.
Нет нужды говорить, что ни один из пресвитеров и не подумал раскрыть свою Библию и прочитать те места, которые я упомянул.
- Иисус Христос - это Сын Божий, а не Бог, - упорно повторил Теофиль с нескрываемым недовольством.
- Да, Сезар, Он был Сыном Божьим, а сын всегда менее отца, - добавил Феликс.
- Позвольте, я прочитаю один текст по этому поводу, - сказал я и, весьма удивленный их согласием, прочитал: - "Иисус же говорил им: Отец Мой доныне делает, и Я делаю. И еще более искали убить Его Иудеи за то, что Он не только нарушал субботу, но и Отцом Своим называл Бога, делая Себя равным Богу". Вот что говорит Новый Завет. Каждый иудей знал то, чего не знает ни один иеговист и что скрывает "Сторожевая башня", а именно, что Сын Божий равен Богу!
- Но Отец никогда не называет Христа Богом! - возразил Теофиль.
- Ну как же?! - воскликнул я. - Послушайте, что говорит послание Евреям 1:8: "Бог сказал о Сыне: "Престол Твой, Боже, в век века"". Он называет Сына Богом и возвещает, что престол Его - в век века. Естественно, этот текст искажен в вашей Библии, но вы можете найти его в другом переводе!
- По-твоему получается, что небо осталось без Бога, когда Он сошел на землю? Прекрасный случай для сатаны захватить небо! - вставил Теофиль, уверенный, что привел весьма основательный аргумент.
- Я вижу, вы боретесь с Троицей, не понимая, что это такое. Если Бог есть Бог единый в трех лицах, то, по крайней мере, двое остаются на небе - Отец и Дух Святой. Но если Он в одном лице, как вы говорите, то неужели Он поступил бы так нелепо, чтобы, опустившись на землю, потерять Свой трон? Очень жаль, что у вас такое представление о Боге! Вы делаете из Него какого-то исторического тирана, который терроризирует человечество, но тут же, чтобы спасти его, посылает к нему Ангела, потому что Ему Самому необходимо защищать Свой трон от возможных нападений.
- Кому же тогда молился Иисус?
- Как Человек, Он молился Отцу, - продолжал я. - Не знаю, как объяснить вам, что Бог един в трех лицах. Ваши атаки направлены на то, чтобы исказить Троицу. На самом же деле вы сражаетесь с тем, чего, по-вашему, не существует. Пророк Исайя предсказал, что Всевышний придет Сам, предваряемый Иоанном Крестителем (35:4; 40:3). Сам Всевышний, а не Ангел, Архангел или какой-нибудь мини-бог. И это слово исполнилось. Также и у Захарии 11:12-13 написано, что...
- Мне кажется, нам больше не о чем говорить,- прервал меня Феликс. - Ты настроен фанатично, и спорить с тобой бесполезно.
Я попытался продолжить диалог, но тщетно.
- Думаю, мы достаточно поговорили сегодня,- прибавил Феликс, - и вряд ли придем к согласию. Мы пришлем тебе свидетельство о выходе из организации, но помни мое предупреждение. Что до тебя, Хуан-Антонио, ты хорошо знаешь, что нужно делать.
Мы встали, чтобы распрощаться, и в это время Феликс добавил:
- И все же для меня ты всегда будешь братом, Сезар, потому что ты дал обет Всевышнему при крещении...
Эти красивые слова были всего лишь попыткой хорошо завершить беседу. В тот же день, менее чем шесть часов спустя, Феликс объявил в объединении Энтревиас о моем отлучении как антихриста, а также формально и публично распорядился, чтобы со мной никто не разговаривал и не приветствовал меня. Свидетельства о выходе я так и не получил.
Если "Сторожевая башня" не может кого-либо подчинить, она делает все возможное, чтобы его уничтожить.

Глава тринадцатая
Куда идти?

И вот наконец я свободен от цепей, которые держали меня в плену около пяти лет. Тьма рассеялась, я видел перед собой только Господа. Но куда же теперь идти? Я не знал, с чего начать, и, обдумав происшедшее, решил продвигаться сразу по двум направлениям: продолжать изучение Библии и вместе с тем исследовать другие, небиблейские откровения. Если "Сторожевая башня" плохо интерпретировала Библию, то, может, и сама Библия дает неправильное представление о Боге?

Отбрасывая мифы

Немедленно составив план работы, я отбросил все религии, к настоящему времени исчезнувшие и прямо связанные с язычеством. Религия греков и римлян казалась мне собранием сказочных мифов, лишенных морали и правдоподобия. Ничего удивительного, что в конце концов она превратилась в суеверный формализм, от которого разумные люди обращались к философии, сектам или к христианству. Такое же представление было у меня и о религиях Вавилона, Египта, о религии шумеров, хеттов и многих других народов. Анимизм во всех его формах я рассматривал как ворох суеверий, которые не стоили ни гроша, поскольку в нем все сводилось к причудливым обрядам, нацеленным на умилостивление различных божеств.
В результате такого первичного отбора у меня осталось пять возможностей: буддизм, индуизм, ислам, иудаизм и христианство. Учитывая, что это великие мировые религии, я надеялся найти среди них истинную.

Ценность религии

У религиозной личности есть тенденция основывать свое спасение на факте принадлежности к той или иной группе верующих, на определенных нормах поведения, на исполнении каких-то ритуалов. Такое представление настолько укоренено в сознании народа, что у многих даже не возникает сомнения в его истинности и надежности.
Обе религиозные группы, к которым я принадлежал, поддерживали такое представление, и именно это вдохновляло меня искать истинную религию в течение нескольких месяцев после ухода от иеговистов. Изучая Библию, я увидел, что такое основание для уверенности было ошибочным.
Вновь и вновь перечитывая Новый Завет, я подолгу задерживался на послании Римлянам. Я читал по-гречески, желая понять буквальное значение текста. Первое, что меня шокировало, - это мысль, что все мы, без исключения, виновны перед Богом. Все, кто лгут, вожделеют, завидуют, обманывают, хвалятся, непослушны родителям и т. д.- достойны смерти. "Делающие такие дела достойны смерти". Неужели религия и мораль ничего не значат здесь?
Ответ на этот вопрос я нашел в следующей главе: "Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же?". Нет, сам факт плохо судить о каком-то действии не избавляет меня от вины, но, возможно, делает более виновным, так как, зная, что это плохо, я все же делаю это.
Я не был удовлетворен и настаивал: ну а религия? Может ли она меня спасти? - И снова ответ был отрицательным. Апостол Павел приводил в пример иудеев. Ни закон, ни религиозность не спасали их: если они грешили, то были виновны, и это неизбежно. "Те, которые не имея закона согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся" (Рим.2:12).
Но тогда что дает религия? Что дает мне тот факт, что я покинул иеговистов из-за ложности их религии? Зачем тогда искать истинную религию, если я, будучи грешником, заслуживаю только осуждения?
Когда я читал 3 главу, картина стала более мрачной: "Потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех". Надежды не было и в религии. Сам закон Божий не мог спасти меня, он мог только показать, что я грешник.

Надежда

Если бы я прекратил чтение на этом месте, то впал бы в отчаяние. Было очевидно, что я всего только жалкий грешник, чьи прегрешения непоправимо осуждают его, даже если его вера правильна и религиозная принадлежность безупречна. Однако в следующих стихах Апостол Павел говорит, что есть средство оправдания и спасения не по делам и не по закону. Этот путь спасения - единственный и незаменимый, потому что мы все без исключения согрешили, отдалились от Бога и не можем достичь Его нашими собственными силами (Рим.3:23).
Что же это за путь спасения? Как Бог спасает осужденных грешников, неспособных спастись благодаря закону или религии? Я нашел ответ, какой меньше всего ожидал: "Получили оправдание даром, по благодати Его" (Рим. 3:24).
Бог нас спасает по благодати, даром! Это казалось мне совершенно невероятным. Бог справедлив и потому осуждает нас. Как же тогда Он может спасти нас, не беря в расчет наших заслуг?
Ответ содержался в последующих стихах. Бог справедлив, и Он не оставил грех безнаказанным, но это наказание совершилось над Иисусом Христом, преданным вместо нас. И поскольку Христос совершил искупление, мы не можем приобрести его сами. Мы можем теперь или принять его верой, или же отвергнуть, но не можем заменить его ни религией, ни добрыми делами, ни здравым учением.
27 стих 3 главы послания Римлянам говорил о чем-то так похожем на то, что я делал будучи иеговистом! Мне совершенно вечем хвалиться, и никто не может утверждать, что он сам приобрел свое спасение. Спасение можно только получить, приняв его верой.

Светит свет

Можно много говорить, что это переживание значило для меня, но я постараюсь быть кратким. В поисках истины особое внимание я уделял трем текстам. Первый - Римлянам 8:1 - один из моих излюбленных стихов. Сколько радости я испытал, вникнув в его суть! "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, но по духу".
Этот стих открыл мне одну очень важную истину: спасение не в религии, а во Христе. Лишь в Нем одном избавление от осуждения. Кто будет в Нем, кто всем сердцем поверит, что Он умер на кресте вместо нас, тот будет спасен и не погибнет.
Второй текст указывал, каким образом можно войти в такую связь со Христом, чтобы обрести спасение. Это возможно лишь благодаря благодати Божьей, которую мы принимаем верой. "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес.2:8-9).
Спасение - это дивный дар Божий. Его или принимают, или отвергают, но никто не может его ни купить, ни заслужить своими усилиями. Как это далеко от той гордыни, которая наполняла меня в прошлом, когда я угрожал тем, кто не желал избежать близкого конца существующей системы вещей!
Третий текст - Галатам 2:21 - "Не отвергаю благодати Бо-жией. А если законом оправдание, то Христос напрасно умер". Вот где был кульминационный пункт моих долгих поисков! Вот почему умер Иисус Христос! Если бы мы могли сами спастись, если бы религия, закон или дела могли нас оправдать, Христу незачем было бы приходить в мир. Если бы наших усилий хватило для спасения, то смерть Иисуса Христа была бы бесполезной утратой. Но если мы только бедные грешники, виновные перед Богом и неспособные оправдаться перед Ним, если наши дела не могут привести к спасению, то тогда смерть Христа становится необходимой. Лишь через нее мы можем получить надежду на спасение.
Библия пролила яркий свет на реальность моего положения. Человек грешен, и я в том числе. Думать, что мои добрые дела или моя религия компенсируют это, значит желать, чтобы Бог не замечал моей виновности. Если Бог справедлив, а Он именно таков, Он должен потребовать удовлетворения справедливости, а я не способен это сделать. И тут Он Сам приступает к делу. Он воплощается, как об этом возвестили пророки, и умирает вместо нас. Другого пути нет. Теперь мы можем или принять Христа своим Спасителем, или отвергнуть. Что до меня, то тем летом, летом 1977 года, я решился Его принять.
Нет нужды говорить, что в то же самое мгновение я получил полную уверенность в спасении, уверенность, которую не ощущал ни в Католической церкви, ни у "свидетелей Иеговы". Эта уверенность исходила не от моих дел, не от моей религиозной принадлежности, но от Христа, моего Спасителя, Всевышнего, Мессии!
Я знал, что у Бога должны быть истинные поклонники на земле, но где они, как их найти? Прошло не так много времени, и мои поиски увенчались успехом.
На следующий год мои родители также приняли Христа как своего Спасителя и крестились. Еще через год наступил черед я моего брата.
Все люди, о которых говорится в этой книге, живы, только мать Хуана-Антонио недавно скончалась.
Позднее мне удалось познакомиться с евангелическим пастором, которого я встретил однажды вечером, когда был еще иеговистом. Его зовут Герард Дрост, он совершает миссионерское служение в Мадридской провинции.
Некоторые из моих знакомых иеговистов вышли из организации и приняли Господа Иисуса Христа. Ему угодно было сделать меня Своим орудием! Слава Ему за это!
Мадрид, март 1985 г.

Послесловие к русскому изданию

Итак, мы прочитали свидетельство искреннего человека, глубоко обеспокоенного вопросами своего спасения. Ответы на них он искал прежде всего в Библии, и в этом главная ценность его книги. Очень важен и тот текстуальный анализ, которому автор с недюжинной эрудицией подвергает оригинал библейского текста, чтобы разоблачить фальшь и искажения в переводе "Нового мира".
Перед нами не учебник веры и не богословское сочинение, а лишь живое, искреннее и горячее свидетельство.
Многие и сегодня еще оказываются столь же беспомощными перед натиском самозваных "свидетелей". Кто же они, эти "свидетели Иеговы", откуда они появились и в чем их цель?
Впервые под таким названием "Общество свидетелей Иеговы" заявило о себе в 1931 г., но возникло оно раньше.
В 1870 г. молодой богатый американец Чарлз Рассел из г. Питсбурга, штат Пенсильвания, сменив предварительно ряд протестантских исповеданий, становится адвентистом. Согласно их учению, в 1874 г. должно быть второе пришествие Христа и страшный суд. Когда же в тот год ничего не произошло, Рассела посетила мысль, что Христос все-таки пришел, но в незримом виде. Рассел возвел сам себя в ранг пророка и провозгласил, что со времен Апостолов еще никто не мог правильно толковать Библию. Вскоре он заявил, что весь мир - это царство сатаны, а церковь - орудие дьявола в борьбе мира против Бога. Так появилась новая секта под названием "Общество сторожевой башни", первоначально называвшаяся "Обществом исследователей Библии". Основать новую секту помогло наследство в 300 тысяч долларов, полученное Расселом от отца.
Чарлз Рассел приступил к изучению Библии, не имея богословского образования и не зная ни древнееврейского, ни греческого языка. В течение короткого времени он написал семь томов "Лекций Святого Писания", утверждая, что они важнее самой Библии, так как без них невозможно понимать библейский текст. Он стал издавать журналы "Сторожевая башня Сиона" и "Вестник присутствия Христа". На 1914 г. Рассел предсказал конец света и, когда он не наступил, заявил: "Господь дает нам еще немного времени на исправление".
В 1916 г. Рассел умер. Его преемник Джозеф Франклин Рутефорд, бывший адвокат, не имеющий, как и Рассел, богословского образования, написал множество комментариев к творениям Рассела и объявил: "В 1925 г. мы станем свидетелями воскрешения Авраама, Исаака, Иакова и других великих праведников Ветхого Завета".
Рутефорд распорядился построить в Сан-Диего для тех кто воскреснет роскошный дворец с двумя гаражами для автомобилей. Патриархи, разумеется, не воскресли, а Рутефорд с тех пор поселился в новой резиденции.
Очередной провал не обескуражил Рутефорда. Ему удалось консолидировать движение, объединив дотоле разрозненные группы в централизованную организацию. Однако ее амбиции, постоянно не осуществляющиеся пророчества, противоречия идеям Рассела привели к тому, что секта вновь распалась на ряд самостоятельных групп. Наибольшую из них Рутефорду удалось удержать при себе, и в 1931г. она приняла название "Общество свидетелей Иеговы".
После смерти Рутефорда в 1942 г. на смену ему пришел Натан Гомер Кнорр, который в 1943 г. открыл специальный центр обучения и библейскую школу "Сторожевой башни".
В этом же году была основана "Теократическая школа проповеднической деятельности", а в 1953 г. - "Школа службы царства". Все эти учреждения готовили странствующих проповедников, призванных распространять идеи иеговистов по всему миру.
Новые даты конца света назначались неоднократно. Его ждали в 1948, 1954, I960, 1961 и 1975 годах. Пророчества не сбывались, да и не могли сбыться. "Исследователи Библии" не заметили в Священном Писании весьма важных слов, сказанных Иисусом Христом: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти..." (Деян.1:7). Такова история "Общества свидетелей Иеговы".
Для всякого же искреннего чада Божьего остается в силе полное любви и заботы предостережение Апостола Павла: "Посему, как вы приняли Христа Иисуса Господа, так и ходите в Нем, будучи укоренены и утверждены в Нем и укреплены в вере, как вы научены, преуспевая в ней с благодарением. Смотрите (братия), чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу..." (Кол.2:6-8).


Как противостоять восточным религиям

Восточные религии

Филип Х. Локхаас

От издателя
Введение
1. Индуизм
2. Одно и то же, но по-разному: "трансцендентная медитация" и "харе Кришна"
3. Другие варианты индуизма
4. Буддизм
5. Реакция христиан на восточные религии
Литература

От издателя

Преподобный Филип Х. Локхаас окончил в 1948 году семинарию "Конкордия" в Сент-Луисе (шт. Миссури) и в настоящее время служит в Церкви "Синод Миссури" в составе комиссии по организациям. В этом качестве преподобный Локхаас получает более 12.000 вопросов в год, касающихся различных религиозных организаций. В последние годы существенно увеличилось количество вопросов, связанных с восточными религиями в западном одеянии.
В дополнение к упомянутым выше обязанностям преподобный Локхаас много выступает с лекциями и написал множество статей о различных движениях и организациях.
Кроме богатого опыта и знаний в области религиозных движений и организаций, преподобный Локхаас прослужил 17 лет в качестве независимого миссионера и приходского пастора в Оклахоме.
В данной брошюре преподобный Локхаас исследует индуизм, рассматривая его основные религиозные концепции, переходя затем к его западным вариантам: "Трансцендентной медитации", "Харе Кришне", "Эканкару", "Миссии божественного света" и другим. Все это затем анализируется в свете учения Слова Божьего.
Вторая важная часть брошюры посвящена исследованию буддизма, рассматривая учение Будды и ряда форм буддизма: современного буддизма (тхеравады и махаяны), тибетского, дзена и нитирэна. Все это опять же в свете учения Слова Божьего.
И наконец, Локхаас дает читателю оценку восточных религий и практические направления для ответа при контактах с ними в рамках двух важных тем: проповедь и служение.
Разделы этой брошюры, посвященные учениям индуизма и буддизма, несколько трудны для понимания. (Восточная мысль не всегда так легко понятна и постигаема для западного склада ума.) Чтобы извлечь из этого исследования максимум пользы, следует прочесть эти разделы не только очень внимательно, но и по крайней мере два-три раза. Потраченное на это дополнительное время вознаграждено и даст много для того, чтобы подготовить читателя к ответу на надежду, которая в нем есть.

Дэвид У. Хувер
Миссионерский совет
Секретарь службы поддержки миссий

Введение

Юнцы в шафрановых тогах с обритыми головами, продающие журналы и благовонные курения в аэропортах, больше не привлекают внимания. А ведь когда-то привлекали. Для простого прохожего они являются еще одним свидетельством большого интереса к восточным религиям среди населения Запада.
На окнах различных религиозных центров можно увидеть надписи вроде "Эканкар" или "Институт йоги". В религиозных и философских отделах книжных магазинов можно увидеть огромные подборки книг на восточные темы, в том числе писания популярного автора этого направления Алана Уоттса. Газетные объявления заманивают на бесплатные вводные лекции, посвященные развитию скрытых умственных и духовных сил. Искусно замаскированная под простой способ снятия стресса, восточная религия под названием "Трансцендентная медитация" привлекла в число своих сторонников широко известных спортсменов, деятелей культуры, политических лидеров и некоторых христианских священников.
Относиться к привлекательности восточных религий, как к чему-то новому или как к преходящей причуде, значит проигнорировать то, что американцы узнавали и принимали разные формы восточного мистицизма примерно с начала XIX столетия до наших дней. Новым является лишь нынешнее увлечение части американской молодежи тем, что называют "восточным опытом", тогда как ранее интерес к нему проявлялся почти исключительно в кругах высоко образованных писателей и философов.

Мистицизм и трансцендентность

Ключевыми словами в описании "восточного опыта" являются мистицизм и трансцендентность. Восточный мистицизм определяется как "интуитивное постижение духовной реальности" или, говоря другими словами, как создание контакта с Абсолютом (Богом) посредством открытия духовного значения всего, что мы испытываем в жизни. Мистик не желает зависеть от священных писаний. Но и материализму он не позволяет доминировать в своей жизни. Вместо этого он стремится к прямому общению с Богом и видит во всем сакральный смысл и духовные чувства. Для мистика единственная истинная реальность существует внутри него. Поэтому он придает значение уединению, почитает простой образ жизни и радуется, исследуя собственные мысли и ощущения.
Мистик не старается отстраняться от человеческого общества, а, скорее, стремится подняться над (по-латыни transcend) своим окружением и его иллюзорными ценностями. Таким образом трансцендентность - это независимость от материальной реальности, опора на чувства и эмоции, отмеченная крайне оптимистическим взглядом на возможность открытия божественного в себе.
Мистицизм может быть направлен как во внутренний, так и во внешний мир. При направленности во время медитации во внутренний мир для мистика перестает существовать мир внешний, и он остается наедине со своим сознанием, собственным "я" и бесконечностью (Богом). Когда мистицизм обращен во внешний мир, как это бывает, например, при участии в ритуале, мистик ощущает, что он становится частью природы и окружающих его людей. Настроение мистика сродни экстазу, и, как правило, обычный язык не кажется ему достаточным средством для описания всего, что он испытывает.
Мистика и трансцендентность в восточных религиях станут более понятны в свете индуистского и буддистского вероучений, которые будут описаны в следующих главах. Но сначала бросим взгляд на сходства и различия американских вариантов восточных религий в XIX и XX веке.

Западные варианты восточных религий

Среди первых американцев, кто стал серьезно изучать священные писания индуизма были трансценденталисты Новой Англии (ок. 1836-1860), среди которых были такие известные имена, как Эмерсон, Торо, Олкотт и Фуллер. [Транценденталисты - представители американского философско-литературного движения 1830-60-х годов. Их основные идеи: социальное равенство "равных перед Богом" людей, духовное самоусовершенствование, близость к природе, очищающая человека от "вульгарно-материальных" интересов. (Прим. перев.) Ралф Уолдо Эмерсон (1803-1882) - американский поэт, эссеист, мыслитель, основоположник американского трансцендентализма. Генри Дэвид Торо (1817-1862) - американский философ, прозаик, поэт. Амос Бронсон Олкотт(1799-1888) - американский эссеист, педагог, поэт. Маргарет Фуллер (1810-1850) - публицистка, критик, общественная деятельница.(Прим. перев.)] Однако, то, что эти трансценденталисты искали в индуизме, весьма существенно отличается от поисков тех, кто сегодня носит то же имя.
Эмерсон и его сподвижники-бостонцы были аристократами-интеллектуалами средних лет. Они, скорее всего, уделяли мало внимания медитации, но тратили больше времени и усилий на дискуссии, посвященные развитию философии, отражающей отношения человека с окружающим его миром. Для них главенство какого-нибудь лидера не играло почти никакой роли, тем более ни один из них и не думал ни о каком воплощении божества в человеке. Трансценденталисты попробовали организовать жизнь в коммуне, но их община "Брук-Фарм" (1841-47) не принесла успеха, несмотря на то, что ее цель, как объявлялось, предполагала "дать возможность вести жизнь более простую и чистую, чем в условиях постоянного давления со стороны нашего общества, построенного на конкуренции".
В тех религиях, которые ныне стали частью возрождения индуизма, обычной стала вера в "просветление" их лидеров, что позволяет им требовать безоговорочного почитания себя как воплощения божества. Более того, современные поклонники индуизма часто верят, что их мистические ощущения лучше всего проявят себя в условиях общинной жизни, когда они смогут делиться друг с другом духовными ценностями, отгородившись от материальных и общественных ценностей мира. Медитация является важной частью их жизни. Сегодняшние их последователи - это, в основном, молодежь среднего класса, часто антиинтеллектуально настроенная. Эти молодые люди поглощены стремлением иметь более непосредственные отношения с Богом и с природой, чем те, что они имели ранее. Они также стремятся к менее социально-зависимым отношениям с другими людьми.
Как и большинство "новых" религиозных движений, современные западные варианты восточных религий состоят из меньшинства самых убежденных последователей и гораздо большего числа приспешников и просто сочувствующих. Некоторые из приверженцев много лет увлекаются восточной религиозной философией; другим она надоедает уже через несколько месяцев.
Социологи видят в увлечении молодежи восточными религиями некий "обряд перехода", т.е. добровольную психологическую дисциплину, облегчающую молодым людям переход от родительской поддержки к принятию на себя ответственности за свою жизнь. Частично этот "переход" выражается во внешнем виде: в прическах, одежде, ритуалах и политических целях, - во всем, что отделяет личность от ее окружения в этот период перемен. Последователи Востока знают, что перед ними всегда есть выбор: либо сделать свою увлеченность постоянным занятием, либо просто использовать его как "промежуточную станцию" на пути к более упорядоченному образу жизни.

Спасение через свое "я"

Современная популярность восточных религий дает нам возможность немного взглянуть на себя, как на американцев XX века. Мы гордимся нашими достижениями. Мы стали поклоняться самим себе. Мы стали полагать, что человек изначально принадлежит добру и обладает возможностями достигнуть совершенства. Религии Востока доводят поиск совершенства до предела своим учением о том, что на высших уровнях "просветления" человек может в конце концов слиться с Богом. Вот почему человек сначала развивает навыки, позволяющие освободить божество внутри него.
Эти религии, однако, не учитывают грех человека, его отчуждение от Бога, его неспособность даже к слабому моральному или духовному самоусовершенствованию на протяжении всей писаной истории. При всем своем поиске "Абсолюта" восточные религии не в состоянии открыть простую истину, пришедшую в Божьем откровении по милости Его: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную." (Иоанн.3:16).
Религии Востока, в конечном счете, являются религиями безнадежности. Как и все религии, отрицающие Божье откровение в Священном Писании и в Иисусе Христе, они начинают с Человека и заканчивают им: Человек должен искать Бога - Человек по несовершенству своему должен открыть облик Бога - Человек должен рассчитывать пути Божьи. Не имея благодеяния Божьего в виде Его откровения, лучшее, на что может надеяться человек, - это постижение некой философии, которая позволит ему примириться с жизненными обстоятельствами и постараться удовлетвориться ими, какими бы они ни были. Но восточные религии не могут научить его примирению с Богом. Предлагаемое ими "спасение" - это спасение через собственное "я". Единственное "надежное" их обещание своим последователям заключается в том, что за неудачей с самоспасением в этой жизни последуют другие жизни (перевоплощения) с новыми возможностями повторить попытку еще раз... и еще раз.
Христианство же, напротив, начинает с Бога и с того, что только Бог может знать - с того, что Он по милости Своей открыл нам в Святой Библии и через Сына Своего Иисуса Христа. На самом деле инициатива принадлежит Богу - Богу, который снисходит к человеку в его нужде - Богу, удовлетворяющему нужду человека через смерть Своего Сына за грехи мира - Богу, увенчивающему Свою работу славой через воскресение Иисуса Христа. Так как спасение Бог уже совершал, следовательно, этого достаточно и это надежно. В смерти и воскресении Иисуса Христа заключена божественная законченность по отношению к спасению человека. "Так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евреям 9:28). Даже вера понимается, как дар спасения от Бога, а не от придумывания человеком разной техники (Ефес.2:8-9). Эти факты христиане будут свидетельствовать вовеки: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1 Петра 3:15).

Важные различия

Строки Редьярда Киплинга " Запад есть Запад, Восток есть Восток, и с мест они не сойдут" [перевод Е.Полонской] вполне могли бы быть написаны о восточных религиях в их западном исполнении. Они зародились и выросли в той части света, которая настолько отличается от западных стран, что может даже считаться как бы другой планетой. Жалкая бедность, голодающие массы людей, широко распространенные болезни и жесткая кастовая система непостижимы для западного ума. Восточные религии развивались как человеческие способы решения человеческих проблем. Их не понять в отрыве от места происхождения.
Забравшись в столь отличающийся от их родного мир, многие западные последователи этих религий сталкиваются с трудностями при попытке более глубокого познания своих вер. Даже Харви Кокс, проведший глубокое исследование западного "нео-ориентализма" и отразивший его результаты в очень подробном небольшом томике "Поворот к Востоку", отмечает: "Люди, считающиеся глубоко посвященными в обряды индуизма, часто удивительно несведущи в его священных писаниях." Он отмечает, что многие, встреченные им в этих движениях, "попали в них, преследуя свои цели, часто не имеющие почти ничего общего с официальным учением их лидеров". Более того, добавляет Кокс, людей привлекает не то, что эти религии претендуют предложить, а то, что многие обратившиеся к ним претендуют найти. Другие наблюдатели пришли к аналогичному выводу: многие западные последователи восточных религий имеют очень смутное представление, а то и вообще не имеют никакого понятия, о том, чему же на самом деле эти религии учат.
Кроме того, большинство западных вариантов восточных религий отнюдь не представляют восточную мысль в чистом виде. Во многих случаях их лидеры добавляют оккультные ритуалы, принимают христианские образы и терминологию и вводят структуру своих организаций по западным меркам. Западные направления нельзя понять, изучая индуизм или буддизм в их исходной форме, как нельзя понять индуизм или буддизм, изучая их западные варианты. Однако, из-за того, что западные направления используют фон из терминологии, языка и обрядов, позаимствованный из азиатской родительской религии, необходимо ознакомиться хотя бы с основами восточной религиозной мысли, чтобы понять западные варианты.
В следующих главах изложены основы восточных верований и их ритуалов вместе с их наиболее известными западными ответвлениями. Затем задается вопрос: "Почему эти самые религиозные ответвления столь популярны сегодня?" И наконец, предлагаются основные мысли, лежащие в основе христианского ответа на восточные верования и их обряды.

1. Индуизм

Индуизм в первую очередь ассоциируется с Индией, страной, породившей и развившей его. Прежде, чем приступить к пониманию этой религии, которую исповедуют более 400 миллионов людей, следует в первую очередь усвоить, что у нее нет никаких канонических священных писаний.

Корни индуизма - ведическая литература

Ведическая литература - это собирательное название религиозных произведений, созданных в Индии в 1500-800 годах до Р.Х. Они большей частью содержат гимны, описания ритуалов жертвоприношения, легенды и рассказы, а также некоторые философские трактаты, но почти не содержат никакого учения как такового. "Ригведа", собрание 1208 гимнов, всегда считалась наиболее важной частью ведической литературы. Однако, в последние годы "Бхагават-Гита", часть большего произведения, состоящая из 700 строк, обрела первостепенное значение. Ранее "Бхагават-Гита" считалась "неканонической", т.е. хорошим чтением, но не обязательно истинным или полезным.
Двумя основными элементами ведической религии являются кастовая система и перевоплощение. Кастовая система - это далеко не только организация общества на основе разделения труда. Она имеет глубокий религиозный смысл. Человек как бы пожизненно заключен в свою касту, но в будущих жизнях (воплощениях) он сможет поменять касту с помощью правильных духовных упражнений (йоги) в настоящей жизни. Он, однако, может попасть в будущем существовани и в низшую касту, если в настоящей жизни итог его кармы (дословно, "деяний", "свершений") окажется отрицательным. Закон кармы гласит, что каждая мысль, каждое слово, каждый поступок или выбор приводят к определенным и неизбежным последствиям. Формы йоги, наиболее часто используемые для улучшения кармы, будут описаны ниже.

Современный индуизм

Хотя современный индуизм и вырос из ведической литературы, он имеет с ней очень мало общего. Вместо нее основным священным писанием современного индуизма стала неканоническая "Бхагават-Гита".
Современному индуизму почти невозможно дать определение. Пандит Джавахарлал Неру в своей книге "Открытие Индии" писал:
"Индуизм как вера расплывчат, аморфен, многосторонен; каждый понимает его по-своему. Трудно дать ему определение или хотя бы определённо сказать, можно ли назвать его религией в обычном смысле этого слова. В своей нынешней форме, как и в прошлом, он охватывает много верований и религиозных обрядов, от самых высших до самых низших, часто противостоящих или противоречащих друг другу". [Дж.Неру. Открытие Индии. "Издательство политической литературы" М. 1989, стр.114.]
В индуизме обнаруживается широчайшее разнообразие - от глубоких философских раздумий до массовой веры в демонов, от веры в одного бога до веры в практически безграничный сонм богов, от отвращения ко всему чувственному до грубейших сексуальных культов и от навязчивого стремления избежать убийства любого живого существа до кровавейших жертвоприношений. Терпимость в индуизме не имеет аналогов в других религиях. Он не имеет ни фиксированных вероучений, ни общего свода моральных принципов, ни централизованного отправления религиозных обрядов. Он утверждает, что ложных религий не существует, поскольку все религии на самом деле едины. Однако, несмотря на все различия, индуистские традиции настолько сильны и постоянны, что позволяют, тем не менее, сохранять определенную однородность.

Основные религиозные концепции индуизма

Хотя древние индуисты и насчитывали в своем пантеоне 330 миллионов богов, основными богами современного индуизма являются Брахма-Созидатель, Вишну-Охранитель и Шива-Разрушитель, причем последний является и богом размножения. Вишну является основным объектом религиозных ритуалов и, как говорят, неоднократно возвращался на землю. Считается, что во время этих посещений он принимал человеческий облик, и эти его воплощения называются "аватарами". Рама и Кришна считаются аватарами Вишну наряду с королем Георгом V и Махатмой Ганди.
Несмотря на практическую невыполнимость задачи, мы все же попытаемся дать краткую сводку индуистских религиозных концепций. Если некоторые из догматов кажутся противоречивыми, то это потому, что западному сознанию трудно воспринять широкую веротерпимость индуизма.
Индуизм учит, что вселенная существует вечно, но она нематериальна, а состоит из чистой энергии. Все, что выглядит материальным, является лишь иллюзией, кажущимся преобразованием энергии в форму. Бог - это вселенная. Так же, как сны существуют для спящего, так и вселенная существует для Бога. Бог - это единая душа, мировая душа (Махатман), а каждая "отдельная" душа (Атман) является не чем иным, как отражением заполняющей все мировой души.
Индуизм учит, что зло берет свое начало в человеке. Человек сам несет ответственность за зло, т.к. человек сам формирует свою судьбу. Только по невежеству своему он привязан к расе, роду, касте или нации. Перевоплощение и карма направляют его жизнь. Результаты деяний каждого человека неизбежно накапливаются за время его жизни и после смерти воздаются в форме следующего воплощения. Рано или поздно каждый через последовательность воплощений добивается попадания в касту брахманов, и с этого момента он может выйти из круга перевоплощений, слившись в конце концов с Абсолютом. Но "непросветленному" необходимо испытать множество перевоплощений, сменив, может быть, сотни и тысячи форм жизни, прежде чем он достигнет этого состояния божественности.
Спасение (мукти), таким образом, для индуиста есть "просветление" и то, к чему ему следует стремиться. Он должен преодолеть ограниченные возможности своего тела и открыть свое "божественное я" с помощью определенной дисциплины (йоги). Так же, как, согласно наставникам-индуистам, имеется четыре основных типа людей (задумчивый, эмоциональный, активный и склонный к экспериментам), существует и четыре основных разновидности йоги, которые могут быть применены для достижения "просветления". Джнана-йога является "путем понимания" для склонных к размышлениям людей. Через медитацию они пытаются проникнуть за оболочку своего существования и найти свое неизменное "я", не подвластное влиянию окружающего мира. Бхакти-йога, "путь молитвы", позволяет эмоциональному человеку достигнуть "просветления", если он сконцентрирует свою жизнь на любви и поклонении одному из богов, которого он выберет в качестве идеала. Он старается ослабить власть мира над собой, храня в сознании имя бога с помощью монотонного пения. Карма-йога, "путь действия", означает, что активный человек должен вникнуть в свою работу, какой бы она ни была, бросив на это все свои силы. Работа принесет ему праведность, счастье при жизни и блаженство после смерти. Раджа-йога, "путь интеграции своего "я"", позволяет склонному к экспериментам человеку с помощью созерцания и дыхательных упражнений достигнуть состояния отсутствия мысли, т.е. существования в чистой божественности.
Четыре описанных выше йоги не являются взаимоисключающими путями к Богу, так как индуисты считают, что ни один человек не может быть только задумчивым, эмоциональным, активным или склонным к экспериментам. Эти "пути" могут применяться в различных сочетаниях, но при вступлении их в конфликт друг с другом применяется правило: "Ничто не может быть выше дхармы (доброты, праведности)". Существует еще много разновидностей йоги, среди которых хатха-йога - техника тренировки тела, обладающая духовным подтекстом.
Таким образом, для индуиста религия означает "веру в божественное в человеке", а спасение состоит в открытии "божественного" через добровольную дисциплину духа. Нравственные деяния в индуизме имеют одну цель - наивысшее возможное счастье личности независимо от внешних обстоятельств. Стремление к личному счастью может осуществляться тремя путями или их сочетаниями: накопление удовольствия (кама) с помощью пяти чувств, накопление добродетелей (дхарма) и накопление полезного (артха), т.е. собственности, друзей, знаний, власти. Из-за того, что накопление удовольствия (кама) не противоречит закону, нет ни одной другой религии, где распущенность была бы столь одобряема, как в индуизме; в то же время, из-за стремления к добродетели (дхарма) ни одна иная религия не поддерживает такого аскетизма.
Рай и ад также присутствуют в индуизме. Того и другого там много, но это не считается конечным пунктом. Рай и ад рассматриваются, скорее как остановки в пути, куда каждый может быть направлен между воплощениями. Дантовские картины Рая и Ада бледны по сравнению с их индуистскими описаниями!
Поклонение (пуджа) носит в индуизме крайне индивидуальный характер. Здесь не существует общих молитв в определенные часы. Каждый может совершать свою пуджу, во время которой почитание богов выражается в предложении им фруктов и цветов, пении гимнов и декламации священных текстов. Пуджа может происходить у домашнего алтаря, в придорожном святилище или в богато украшенном храме. Она производится каждый день. Во время ежедневной пуджи священники "будят" различные образы богов, умывают, одевают и "кормят" их, а также носят вокруг в процессии. Кроме того, существуют многочисленные празднества по особым поводам. Коровы, в том числе беспризорные, бродящие в городах и деревнях, где им вздумается, часто украшаются для таких празднеств. Важной частью ритуала поклонения является повторение имени бога или слов прославления богов (мантра), что, как считается, приводит поклоняющегося и того, кто его слышит, ближе к Богу.

Гуру

Для того, чтобы понять структуру индуизма как на Востоке, так и на Западе, важно понять роль наставника (гуру).
Молодой индуист с самого детства должен подчиняться желаниям и указаниям своего отца. Строгость этого требоавания лишает его самой возможности сделать то, что не одобрил бы отец. Если он стремится поддержать уважение к себе и к своей семье, то единственной альтернативой для него является обращение к гуру. После этого гуру принимает на себя роль родителя, а также учителя, советника, а иногда даже Бога. Как только ученик вверяет себя гуру, тот становится центром всего его внимания и чувств. Понимание учеником индуизма, то, как он трактует события своей жизни, и выбираемый им "путь" к праведности зависит от того, кто его гуру. Собственные здравомыслие, беспристрастность, чистота и сила гуру убеждают ученика в том, что он на правильном "пути". Преданность ученика гуру и почтение к нему предотвращают вопросы по поводу его поучений и указаний. И нередко в глазах учеников их гуру являются воплощением божества (аватарой).

Индуизм на востоке и на западе

В индийском индуизме сегодня происходит много перемен: жители Индии все шире контактируют с людьми из других стран. Подъем феминизма в Индии сделал возможным получение женщинами образования вне стен их дома. Мало-помалу и контроль над рождаемостью завоевывает свое место, тогда как ранее он отвергался, поскольку дети считались признаком "благосостояния". Гражданские и человеческие права постепенно становятся выше кастовой системы, открывая новые возможности трудоустройства людям из низших каст. Таким образом, индуизм снова завоевывает себе уважение в мире.
Исторически индуизм никогда не имел миссионеров, так как считалось, что все религии суть одно и то же - от первобытного поклонения фетишу до высокого преклонения перед Бесконечным. Однако, с тех пор, как Свами Вивекананда представил индуизм на Международном религиозном конгрессе в Чикаго в 1893 году, на Западе было основано много ортодоксально-индуистских центров. Некоторые из них находятся в крупнейших городах США.
Но самыми популярными формами индуизма на Западе все-таки являются "озападненные" движения, численность которых весьма различна - от тысяч последователей до горстки сторонников. Различные группы появляются и исчезают, повторяют друг друга, сливаются вместе, разделяются и иногда конкурируют друг с другом. Тех из ответвлений индуизма, что привлекли внимание американской общественности, немного: "Трансцендентная медитация", "Международное общество сознания Кришны" и "Миссия божественного света". Влияние индуизма очевидно и в "Эканкаре". Оно проявляется еще в сотнях более мелких групп, собирающихся вокруг самозваных гуру для изучения "самореализации", "сознания Бога" и методик достижения "просветления". В таких группах предпринимались попытки синтезировать индуизм и христианство, например, в "Святом Ордене MANS", во "Вселенской и победоносной Церкви" (также известной под названием "Международный Собор") и т.д. Среди более старых религиозных систем, подвергшихся влиянию индуизма, Христианская наука, теософия, антропософия, "Единство" и франкмасонство. Бехаисты и "Церковь Сайентологии", похоже, также позаимствовали некоторые свои принципы из индуизма, причем последние - в том, что касается понимания перевоплощения и одного из их основных догматов: "Все доступное тебе счастье находится внутри тебя".

Христианство и индуизм

В стремлении завоевать признание на Западе многие направления современного индуизма высоко оценивают Иисуса Христа и Его учение, хотя и считают Его одной из аватар Вишну наравне с Рамой и Кришной. Святая Библия, напротив, совершенно отчетливо указывает на абсолютную уникальность Христа, единственного и неповторимого истинного Сына Божьего и единственного воплощения Бога (Деян.4:12). Его смерть на кресте имела гораздо большее значение, чем один из нескольких "путей" к Богу (Иоанн 14:6). Это было высшим проявлением той праведности, которую непреложный Закон Божий требует от человека, и искупления наказания, заслуженного человечеством за все грехи и неверность Богу (Колос.2:12-15). Тем, кто верит в Его подвиг, Он дает прощение всех грехов и обет жизни вечной рядом с Богом (Иоанн 11:25). Жизнь, которую Он дает - это не просто прекращение физического существования или утеря личности и поглощение ее божеством. Это личное и вечное наследование рая - по милости Его, через данный Им дар веры, как Он Сам рассказал нам в Своем Слове (1 Петра 1:3-5).
После этого краткого обзора обширных фундаментальных догматов индуизма мы можем перейти к рассмотрению современных вариантов индуизма на Западе.

2. Одно и то же, но по-разному: "трансцендентная медитация" и "харе Кришна"

Для постороннего наблюдателя "Трансцендентная медитация" ("ТМ") и Международное общество сознания Кришны ("Харе Кришна") не только не родственны, но и вообще не имеют ничего общего и отличаются друг от друга, как день и ночь. В "Трансцендентной медитации" участвуют процветающие бизнесмены, предприниматели, звезды спорта и даже христианские священники и прихожане. Основатели ТМ утверждают, что эта организация не имеет отношения к религии. Завсегдатаев "Трансцендентной медитации" не выделишь ни по одежде, ни по поведению на публике, ни по образу жизни. "Харе Кришна", напротив, открыто и недвусмысленно религиозная организация. Ее адептами являются по большей части молодые люди, отделяющие себя от остального общества, чтобы жить в своих религиозных коммунах. Почти все в их одежде, образе жизни и поведении в обществе отличается от общепринятого.
Несмотря на различия между "Трансцендентной медитацией" и Международным обществом сознания Кришны, и то, и другое является, однако, несомненным "озападненным" вариантом индуистской религии.

"Трансцендентная медитация"

Один из выпусков серии "Ответ" посвящался "Трансцендентной медитации" (Keith Gerberding "How to Respond to Transcendental Meditation", Concordia Publishing House). Поэтому мы здесь не станем давать полное описание ее методологии или анализировать ее обещания. Однако, мы отметим элементы индуистской религии, пронизывающие в ней все.
"Трансцендентная медитацияэто путь к Богу", заявляет в своей книге "Медитации" основатель ТМ Махариши Махеш Йоги. "Теологические рассуждения" Махариши в его писаниях являются источником беспокойства для преподавателей и организаторов ТМ, которым хотелось бы представить публике свою продукцию как "Науку творческого разума". Они предпочли бы, чтобы основная масса публики и свежепосвященные новички думали о ней, лишь как о процессе отдыха для тела и ума, хотя слова "творческий разум" уже намекают на Махатман, мировую душу, которая, по словам индуистов, наполняет все вокруг.
Секрет религиозной природы "Трансцендентной медитации" раскрывается на церемонии посвящения, которую должны пройти все последователи Махариши. В соответствии с индуистской религиозной традицией, посвящаемый должен совершить приношение фруктов и цветов, поместив их на алтарь под портретом Гуру Дева, покойного учителя Махариши. Наставник и посвящаемый преклоняют колена, при этом наставник распевает хвалебную песнь в честь ушедших учителей индуизма и верховных его богов. Вся церемония проводится по сценарию пуджи и, естественно, носит это же название. Фрагмент хвалебной песни гласит:
"Я склоняюсь перед... лотосородным Создателем Брахмой... перед дверьми которого целый сонм богов день и ночь молится о совершенстве, перед Брахмой, отмеченным неизмеримой славой, наставником всего мира, склонившегося перед ним, перед Брахмой, от которого мы получаем всё".
То, что эта песня распевается на санскрите, является гарантией того, что посвящаемый не поймет, о чем идет речь.
Роль гуру в "Трансцендентной медитации" также укладывается в русло индуистской традиции. Имя Гуру Дева, "святого покровителя" ТМ, означает "Божественный Вождь", и последняя часть песни пуджи увенчивает его божеским почетом и славой. Поклонение Махариши, живому главе ТМ, может и не такое, как божеству, но он играет роль традиционного индуистского гуру, выражающуюся в его единоличных решениях, касающихся того, чему учить и что выполнять в ТМ.
Тайная мантра, предназначенная каждому посвящаемому в ТМ, также происходит из индуистского религиозного обряда. Это более, чем просто средство привлечения внимания, поскольку Махариши так объясняет это в своих "Медитациях": "Пение предназначено для воздействия на некий иной мир, для того, чтобы привлечь внимание высших существ или богов, живущих там. Все знание мантры предназначается для общения человека с более высокими существами на различных уровнях творения".
Сам же процесс медитации-релаксации, которому учит Махариши, является формой джнана-йоги, в которой новопосвященный старается достичь состояния, при котором на него не действует все отрицательное в окружающем мире. Феноменальным успехом в области обучения людей физическому и умственному самоусовершенствованию ТМ обязана не религиозной подоплеке, а, скорее, обычной методике отдыха, которую в течение столетий пропагандировали религиозные и нерелигиозные наставники.
После изучения многих тысяч страниц свидетельств, относящихся к религиозным занятиям ТМ, окружной суд США в штате Нью-Джерси в конце 1977 года постановил, что ТМ оказалась полностью не в состоянии подтвердить свое заявление о том, что она не является индуистской религией (процесс "Малнак против Махариши", акт N76-341). С этого момента в Нью-Джерси была отменена правительственная поддержка классов ТМ в бесплатных средних школах. Ожидалось, что это постановление будет обжаловано, но, поскольку ТМ достигла некоторой "точки насыщения" в отдельных районах, были введены новые курсы. Недавние рекламные объявления приглашают учащихся развивать в себе "способности супермена", такие как левитация, невидимость и сила слона. Эти обещания также находятся в русле индуистской концепции "превосходства над природой", достигаемого теми, кто находится в гармонии со своим "божественным "я"". В показаниях под присягой на упомянутом выше процессе, а также в написанных ими книгах бывшие преподаватели ТМ утверждают, что Махариши объяснил им: первый уровень медитации является всего лишь первым шагом к полному введению индуистского мировоззрения на Западе.
Наставники-индуисты ортодоксального толка, как сообщалось, критически относятся к "Трансцендентной медитации" из-за ее коммерческой направленности и за то, что она объявила своими традиции, принадлежащие всему индуизму.

"Харе Кришна"

"Харе Кришна" изначально не была "озападненной" формой индуизма. Кришнаитскую секту индуизма основал Чайтанья Махапрабху, родившийся в Бенгалии в 1486 году. Он был поборником бхакти-йоги, т.е. "пути молитвы", и дал начало поклонению Кришне, как Верховному Богу, вместо Вишну. Его поклонение состояло из танца и распевания имени Кришны. Он учил, что такая "непосредственная" любовь к Кришне приводит к достижению блаженства. Позднее кришнаиты стали рассматривать Чайтанью как аватару Кришны.
В Америку кришнаитское движение принес Абхай Чаран Де Бхактиведанта Свами Прабхупада, отрекшийся от жены и детей, чтобы стать индуистским монахом. В 1965 году он прибыл в Америку и стал искать последователей. Годом позже он основал в Нью-Йорке храм, и с тех пор храмы, посвященные Кришне, стали появляться и в других американских городах. В 1968 году он начал публикацию книги "Назад к божественности", являющейся основополагающим изданием движения "Харе Кришна". Прабхупада умер в 1977 году.
Священным писанием Международного общества сознания Кришны является вся индуистская религиозная (ведическая) литература, но особое внимание уделяется "Бхагавад-Гите", переведенной Прабхупадой на английский. Она именуется "самым древним, самым читаемым и авторитетным религиозным писанием из известных человеку".
"Харе Кришна" является в, некотором смысле, "фундаментальной" и "консервативной" ветвью индуизма. В противоположность другим вариантам индуизма на Западе "Харе Кришна" настаивает на буквальной интерпретации индуистских писаний, рассматривая как исторический факт легенды о явлениях Кришны, которые в остальном индуистском мире могут расцениваться как мифы.
Теология "Харе Кришны" приняла богословские положения классического индуизма, касающиеся перевоплощения и кармы. В книге "Назад к божественности" утверждается: "Все, что мы думаем и делаем на протяжении нашей жизни, отпечатывается в нашем мозгу и сумма этих отпечатков определяет наши последние мысли перед смертью. По этим мыслям, мы и вознаграждаемся соответствующим новым телом после смерти" (Том 11, номер 1).
От приверженца "Харе Кришны" требуется, чтобы он все свое время бодрствования посвящал двум занятиям - развитию в себе более глубокой любви и сознания Кришны, а также распространению сознания Кришны в мире. Издатель "Назад к божественности" объявляет: "Чтобы стать членом движения, нужно следовать четырем правилам: не есть мяса, не вступать в противозаконные сексуальные отношения, не играть в азартные игры, и не употреблять алкоголь. Если кто-то выполняет это, а также поет маха-мантру "Харе Кришна" определенное минимальное число раз ежедневно, он считается "человеком Харе Кришны"" (Номер 62).
Монотонное пение является наиболее важным ритуалом движения "Харе Кришна" и, кроме того, наиболее известным его признаком для посторонних. Оно характеризует кришнаитов как сторонников бхакти-йоги. То, что они поют, называется маха-мантра или "освобождение разума". Маха-мантра прославляет великолепие и деяния Кришны и часто исполняется в сопровождении барабанов и тамбуринов: "Харе Кришна, харе Кришна, Кришна, Кришна, харе, харе; харе Рама, харе Рама, Рама, Рама, харе, харе".
Как утверждают приверженцы "Харе Кришны", эффект от публичного пения этих строк настолько силен, что даже случайные прохожие обретают душевный покой от него, хотя они могут и не обращать внимания на поющих и даже осмеивать их. Считается, что настолько велики милости Кришны. "Назад к божественности" утверждает: "Если теперь они [миряне] начнут только подражать, распевая "Харе Кришна, харе Кришна",... то, даже если их побуждения нечисты, облик всего мира изменится и настанет мир и настоящее процветание" (Номер 46).
Приверженцы "Харе Кришны" выполняют ежедневную пуджу и соблюдают другие праздники и традиции индуизма, включая церемонию "пробуждения", "одевания" и "кормления" изображений богов.
"Харе Кришна" подвергается резкой критике со стороны некоторых наставников ортодоксального индуизма за ее "озападненность". Они сожалеют о массированном давлении, которым сопровождаются кампании сбора пожертвований ее приверженцами, и о непривлекательном образе, который возникает в обществе из-за необоснованных нападок на тех, кто отказывается делать взносы. В некоторых общинах кришнаиты покрывают свои бритые головы париками или вязаными шапочками или облачаются в обычные одежды для сбора пожертвований. Они часто представляются как "члены ISKCON (Международного общества сознания Кришны - прим.перев.)" и часто просят пожертвования на "помощь в избавлении детей от наркотиков". На вопросы о реальном использовании средств чаще всего ответа не дается. Переодевания и неопределенные ответы на вопросы часто расцениваются сторонними наблюдателями как "мошенничество" и не способствуют улучшению образа "Харе Кришны".

Выводы

Огромные различия между верованиями, ритуалами, целями и образом жизни последователей "Трансцендентной медитации" и "Харе Кришны" подчеркивают широкую веротерпимость и крайние различия догматов индуизма. Оба направления в равной степени являются "озападненными" вариантами индуистской религии, хотя они и выглядят несравнимыми между собой. И только если углубиться в дебри фундаментальной теологии некоей "мировой души", то связь между ними станет очевидной. Христианский ответ каждому из этих направлений будет различным и может быть сформулирован после рассмотрения некоторых иных вариантов индуизма на Западе, а также краткого обзора другой важной восточной религии - буддизма.

3. Другие варианты индуизма

На Западе насчитываются тысячи вариантов индуизма. Рассмотреть их все в объеме этой книжки просто невозможно. Описанные ниже относятся к числу тех, о ком чаще всего спрашивают члены христианской церкви. Специфические формы, отличающие их друг от друга, зависят от гуру, которые возглавляют эти направления, и от окружающего их культурного климата. Суть их учения остается неизменной: все едино - человек есть продолжение божества - цель жизни человека состоит в реализации своего божественного "я" - при такой реализации человек обретает силу Бога (или богов) и способен применить свое богоподобие в повседневной жизни. Разнообразные приемы и тайные учения дают возможность человеку реализовать свою богоподобность.

"Эканкар", наука о путешествии души

"Эканкар", как утверждает Пол Туичел, принесший его в Америку, означает "сотрудник Бога" и, по словам Туичела, "включает чистое учение великого божества, известного своим поклонникам, как СУГМАД, Повелитель Всего." Позже он объявил, что в 1942 году стал получать наставления в "древнем искусстве путешествия души" от тибетского ЭК-учителя Ребазара Тарзса. Ему самому было поручено принести "тайный путь к Богу" современным американцам.
Священное писание Эканкара, называющееся "Шарьят-ки-Сугмад" ("Путь вечного"), было, как утверждается, передано слово за словом из уст самого Рамы, "первого известного спасителя мира".
Согласно Эканкару, человек состоит из тела, разума и духа (души). Первые два компонента относятся к "внешнему" миру и знают только физический уровень существования. Душа же может выйти за его пределы для реализации божественного "я" человека и, в конечном счете, чистого сознания Бесконечного (Бога). Но сначала душа должна очиститься от ограничений ее нынешнего существования. Чтобы достигнуть этого очищения, душе может понадобиться пройти через новые рождения во многих, иногда тысячах, различных формах жизни. По Туичелу, перевоплощения являются "оплатой законных долгов", взятых в физическом мире - закон кармы. Карму, однако, мжно преодолеть, если человек поймет, что он, в первую очередь, божественное существо, а затем займется "путешествием души", когда дух может по желанию покидать тело и возвращаться в него. "Наука о путешествии души" учит человека, что он может не только в мгновение ока путешествовать в любую точку вселенной, но и переноситься на более высокие уровни существования, какие только известны на земле. Технику путешествия души преподает ЭК-учитель. В своей книге "Эканкар" Туичел внушает мысль, что некоторые варианты этой техники "того же порядка, что и самоконцентрация или гипноз." Чем чаще духопутешественник покидает свое тело и путешествует на "более высокие уровни", тем больше он приближается к Бесконечному.
ЭК-учитель является ключом к спасению человека, его восхождению к Бесконечному. Туичел объявляет, что ЭК-учитель - это единственное средство, с помощью которого человек может это выполнить. Однажды на более высоких уровнях он встретит других существ, которые покажут ему дорогу в его путешествии к Бесконечному.

Другие виды самореализации

"Миссия божественного света" была основана гуру Махарадж Джи, молодым "Повелителем вселенной", который не стесняется получать огромные материальные средства, которые сыплются на него от почитателей. "Миссия божественного света" учит, что на земле в конкретный момент времени присутствует только один "Учитель совершенства", и таким "учителем совершенства" для этого века является Махарадж Джи. "Учителями совершенства" прошлого считаются, среди прочих, Кришна, Будда и Иисус. Бог, согласно Махарадж Джи, состоит из чистой энергии, формы света, и излучаемый молодым гуру "божественный свет" является сознанием того, что человек может высвободить божественное внутри себя и вознестись над материальными и чувственными привязанностями, принеся, таким образом, на землю братство, мир и любовь. На "сеансах познания" учат четырем приемам медитации: как увидеть божественный свет, как стать созвучным небесной музыке, как питаться божественным нектаром и воспринимать слово Божье в форме живой вибрации. Аналогично другим формам индуизма, "Миссия божественного света" в большой степени полагается на "божий дар" гуру для привлечения последователей. Этот божий дар получил сокрушительный удар, в виде отказа его семьи признать его главенство из-за "озападненного" образа жизни, которую он вел. Тем не менее, "Миссия божественного света" продолжает процветать в качестве предполагаемого средства достижения всеобщего мира.
"Сообщество самореализации", основанное Парамаханса Йоганандой, ныне покойным, учит, что каждый человек может научиться управлять законами вселенной, вселенскими жизненными силами и использовать их для своего блага. Медитация приводит человека к "открытию сокрытого, счастливого естества" внутри него самого, его божественного "я".
Среди гуру самореализации, чье имя получило известность на Западе, можно отметить Свами Шивананду и двух его учеников, Свами Сатчинанду и Свами Вишну-Девананду. Учение Шивананды менее "озападнено", чем другие, и его "Лесная академия Йога-Веданты" наставляет последователей в классическом индуизме. Сатчинанда делает упор на некое "Золотое правило", согласно которому, не следует "слишком усердно" искать Бога, а отдать себя другим и тем самым заслужить все. Девананда, основатель и президент "Центров Шивананды" в Северной Америке, посвящает свои усилия тому, чтобы принести на землю всеобщий мир, и ради этого совершает многочисленные путешествия.
Уникальным явлением среди гуру Америки является Бубба Фри Джон (урожденный Франклин Джонс), основатель Исповедания "Конь зари", считающийся "одним из первых уроженцев Запада, полностью достигших просветления". Его учение следует классической индуистской доктрине самореализации: только одно состояние, одна реальность, сознание личности. Все, что мы обычно ощущаем, есть иллюзия. Человек должен понять, что он является божеством и применять это знание во взаимоотношениях со всей окружающей жизнью. Бубба Фри Джон делает больший акцент на роли гуру, чем многие другие. В то время, как некоторые принижают свою роль, рассматривая себя лишь как орудие Бесконечного, Бубба Фри Джон заявляет, что он сам и есть Бесконечное, "Природа и Опора всего, Бог, Брахман, Атман, Единый Разум, Я Сам." От последователей ожидается полное подчинение гуру - до такой степени, что ученик поглощается гуру, и гуру становится его личностью.

Вознесшиеся учителя - Великое Белое братство

Термин "спиритизм" относится к практике прямого контакта разума с духовными существами и получения от них сообщений. Когда спиритизм соединяется с индуизмом, появляется целая новая группа "авторитетов". По представлениям организаций, соединяющих в себе и то, и другое, целая духовная иерархия управляет этой планетой, постепенно по мере надобности открывая новые истины. Эта иерархия состоит из "вознесшихся" (покойных) духовных учителей. Они образуют Великое Белое братство [не путать с "Великим белым братством" т.н. Марии Дэви Христос, получившим недавно скандальную известность в России и СНГ. (Прим. перев.)], причем слово "белый" относится к Свету, в котором они живут. Среди тех, кого признали "вознесшимися учителями", Конфуций, Будда, Дева Мария и Иисус. Среди них также Св.Франциск, Св.Герман, Эль-Мория и множество других. Предполагается, что эти "вознесшиеся учителя" "диктуют" особо избранным людям, достигшим духовного уровня, нужного для восприятия их посланий.
Одной из основных организаций, применяющей эти "диктовки", является "Вселенская и победоносная Церковь" (бывший "Международный Собор"), возглавляемая "гуру-ма" Элизабет Клэр Профет. Титул "гуру-ма", как утверждается, миссис Профет получила от вознесшегося учителя Конфуция через "диктовку" ее мужу незадолго до его смерти. Считается, что это было сделано в знак признания ее избранности в роли "бесстрашной представительницы сил Господних" в Грядущей Революции Высшего Сознания. "Высшее Сознание" - это "возрождение каждого через его тождество с Богом", классическая индуистская концепция, снова напоминающая о реализации божественности, составляющей суть человека. Публикации "Вселенской и победоносной Церкви" щедро усыпаны цитатами из Библии, что делает их более приемлемыми для западной культуры. Разные мистические обряды, вызывание духов и послания от небесных существ используются для подведения последователей к моменту, когда они смогут использовать свою богоравность в мирской жизни. Ведомый вознесшимися учителями, последователь, таким образом, в конце концов достигает "Дома", окончательного воссоединения с Духом Живого Господа, с тем, что называется Я ЕСТЬ ТО, ЧТО Я ЕСТЬ.
На "Вселенскую и победоносную Церковь" во многом похожи "Школа сознания Марии Вифании" и "Ассоциация Сананды и Санат-Кумары". Последние две располагаются преимущественно в западных штатах и публикуют тексты, продиктованные вознесшимся учителем Иисусом Христом-Санандой через сестру Мальессу (Патрисию Джепсен), сестру Тедру и других. Самореализация проявляется в виде осознания Христа в своей душе. "Все, из чего состоит человек, есть Бог в разных проявлениях." Вознесение к высшему сознанию начинается, как считают эти направления, тогда, когда человек понимает: "Я ЕСТЬ ТО, ЧТО Я ЕСТЬ - Бог-Человек, иначе говоря, человек в единстве с самим собой."
Другим сочетанием христианства и индуизма,претендующим на повышенное внимание общественности, является "Святой Орден MANS", братья и сестры которого находятся под властью откровений, получаемых от "вознесшихся учителей Высшего Братства" через своих орденских священников. Орден не отрицает существование тела и разума, но рассматривает их как орудие самого Христа - Бога в человеке. Законы кармы и перевоплощения остаются в силе, пока человек не достигнет "реализации", т.е. освобождения от необходимости физического существования. Члены Ордена, достигшие такого состояния, утверждают, что помнят свои предыдущие воплощения и обладают способностью духовно перемещаться на огромные расстояния (путешествия души), покидая свои тела. Сокращение MANS, как утверждается, имеет эзотерический смысл, но раскрывается некоторыми последователями, как первые буквы греческих слов "тайна, любовь, разум и мудрость".

Выводы

Выше упомянуты лишь несколько организаций и движений, на примере которых проявляется глубокое влияние индуизма на религиозную жизнь Запада. Ясно проявляются три основополагающих положения индуизма: истинной природой человека является Бог; цель человека в жизни - выявить свою божественность; и все религиозные направления - одно и то же, хотя некоторые из них ближе к Богу, чем другие. Эти положения видны, хотя и немного под другим углом, в другой великой религии Востока, буддизме.

4. Буддизм

Буддизм вырос на основе индуизма. Как и индуизм, он не имеет объединяющей общей организации или набора доктрин. В некоторых своих положениях он противостоит индуизму, но в некоторых других проявляет себя как еще одно толкование индуизма.
Основателем буддизма был Сиддхартха Гаутама. Он родился в Индии примерно в 560 г. до Р.Х. Его рождение и ранние годы окутаны множеством легенд. От своих учителей Сиддхартха узнал, что самоотречение является путем победы духа над плотью, а следовательно, путем к высшему сознанию. Получив таким образом "просветление" (бодхи), Сиддхартха выбрал себе имя, отражающее свое открытие - Будда (дословно, "просветленный").

Учение Будды

О буддизме и многих сотнях его вариантов и ответвлений можно написать тома. Здесь приводятся только самые основополагающие принципы.
Основой учения Сиддхартхи-Будды является утверждение, что, если человек отказывается от жажды жизни, его существование прервется, и он сможет избежать циклов перевоплощения и попасть в состояние нирваны (дословно, "угасания", т.е. избежания страданий). Исходные положения доктрины Будды воплощены в возвещенных им "Четырех благородных (арьян) истинах":
1. Все на свете есть страдание. Вся жизнь, каждая ее грань и каждое ее проявление есть страдание.
2. Желание заставляет человека цепляться за существование и жаждать удовлетворения страстей, успеха и будущей жизни.
3. Отрешение от желаний избавляет человека от существования, а следовательно, и от страдания.
4. Страдание может быть повержено следующим "восьмеричным путем", состоящим из праведной веры, праведных стремлений, праведной речи, праведных дел, праведной жизни, праведной мысли, праведных воспоминаний и созерцания.
Все в буддизме - его ритуалы и обряды, его философия и искусство - имеет своей целью разрушить иллюзию существования человека. Не только человек, но и все во вселенной, как утверждается, лишено постоянства, поддерживающегося только в какие-то периоды времени. Учение буддизма состоит в основном из отрицания: иллюзия должна быть разрушена; с ошибкой надо бороться. Имеется, правда, и кое-что позитивное, поскольку считается, что позитивная истина проявит сама себя, когда невежественная самоуверенность человека перестанет заслонять ее. Будда учит, что истину следует испытать. Ее нельзя просто объявить.
Непросветленный человек, провозгласил Будда, цепляется за то, что является источником существования и страдания - за форму, чувства, восприятие, желание и сознание. На основе ведической литературы Будда принял как карму, так и концепцию перевоплощения, но выразил уверенность в способности человека устроить свою жизнь и судьбу посредством своей воли. Перевоплощение наряду с раем и адом, сказал он, существует, но только для тех, кто верит в существование.
Вопрос о том, является ли буддизм настоящей религией или философией, обсуждается уже давно. Сам Будда не рассматривал свои воззрения как религию. Для него не существовало ни богов, ни вер, ни утвердившихся доктрин. Он учил, что у человека отсутствует душа. Он хотел, чтобы люди научились управлять и по возможности уничтожать существование.
Очевидно, однако, что многие из последователей Будды в прошлом и в настоящем видели в нем больше, чем философа. Многие верят в то, что он и был настоящим спасителем, разбившим оковы, привязывающие человека к карме. В учении Будды мало говорилось о будущем существовании, поскольку он верил, что оно не актуально в настоящем. Поэтому говорить о будущем бессмысленно. Конечной целью человека просто указана нирвана без всякого объяснения этого состояния. Нирвану, как истину, можно познать, но не описать. Все, что человек может знать о нирване, провозгласил Будда, это то, что она запредельна - за пределами мысли, чувств и воли. Он решился охарактеризовать ее только одним словом: "блаженство". Некоторые из последователей Будды, однако, не жалели слов, давая яркие и чувственные описания нирваны.
Основными ценностями, которые восхвалял Будда, были милосердие, сострадательность и спокойствие. Единственная общность, которую буддизм признает всерьез, это монашеская община. Теоретически всем буддистам надлежит быть монахами, поскольку только они могут вести жизнь, полную самоотречения, необходимого для "просветления". Этика Будды, в основном, была направлена против работы, так как любая работа предопределяет привязанность к существованию и материальному миру.

Развитие современного буддизма

После смерти Будды споры и расколы разделили буддизм на ряд "школ", различающихся своими догмами и обрядами.
Наиболее значительными ветвями буддизма являются две школы, образовавшиеся в Индии. Буддизм тхеравады (более известный под названием "хинаяна" - прим.перев.) делает упор на индивидуальность человека. Основной добродетелью он почитает мудрость, а буддизм для этого направления - занятие, которому необходимо посвящать все время, особенно монахам. Он избегает ритуалов и приравнивает медитацию к молитве. Будду он считает праведным учителем. С другой стороны, буддизм махаяны, второй великой ветви, рассматривает людей по отношению к другим. Ключевой добродетелью для него считается сочувствие, поэтому привлекает много мирян тем, что соотносит себя с повседневной жизнью. В его ритуал входят молитвы о заступничестве, а Будда почитается как спаситель. Буддизм махаяны является наиболее распространенным; ведь он предлагает тепло и любовь, которых недостает буддизму тхеравады.
В течение столетий буддизм пересек множество границ и при этом добавлял себе оттенки местных религий. Потом добавилась концепция перевоплощения Будды в мире. В некоторых местах прибавилась и "тысячелетняя" концепция, согласно которой, Будда вернется, чтобы установить царство счастья на земле, которое продлится 80.000 лет.

Тибетский буддизм

Тибетский буддизм является самой бысторазвивающейся на Западе формой. В Тибете его глубокие философские концепции используются в основном правящим классом священников (лам). Для крестьян духовная жизнь состоит в основном из повторения одной молитвы "Ом мани падме хум" ("О, сокровище на цветке лотоса"). Эта молитва повторяется весь день напролет в домах, магазинах, полях и на улицах. Для "повторения" этой молитвы используются любые механические устройства, движимые водой или воздухом. Но сведение понимания тибетского буддизма к этому механически повторяемому ритуалу отнюдь не объясняет его распространения на Западе. Тибетский буддизм предлагает своим последователям безмятежную жизнь. Медитация, образность и воображение предназначаются для снятия психологических компонентов стресса. Согласно его учению, человек, вместо того, чтобы осознавать себя в качестве существа, постоянно реагирующего на все окружающее, должен научиться видеть в себе свой собственный мир, на который должно реагировать окружение. Однако, это не является формой эгоцентризма, потому что даже при таком взгляде человек не воспринимает себя чем-то отдельным, а лишь частью единого мирового разума.

Дзен-буддизм

Дзен-буддизм или, для последователей просто дзен, всегда был в какой-то степени противником некоторых традиционных концепций буддизма, поскольку он фактически утверждает, что ничему нельзя научиться, даже принципам отрицания, изложенным Буддой. Дзен по существу противостоит любой попытке описать его. Он считает, что любая попытка объяснить дзен является нарушением самой его основы. Дзен, однако, разделяет с традиционным буддизмом общий взгляд на "просветление" (в дзене - сатори). Но просветление для него не цель, так как он вообще не имеет целей.
В противоположность традиционному буддизму, ищущему избавления от страдания, дзен не считает страдание фактором, сколько-нибудь влияющим на счастье или благополучие человека. Согласно дзену, существование должно утверждаться, а не отрицаться, - но только в настоящий момент. Жизни придает значение только то, что происходит сейчас. Самым серьезным человеческим пороком дзен считает пренебрежение. Мысли настолько быстры, что одна вытесняет другую, не дав ей завершиться. Поэтому, утверждает дзен, человек должен с помощью медитации в тишине и одиночестве полностью исчерпать даже самую простую мысль, чтобы узнать, что за ней стоит. Могут потребоваться дни для того, чтобы разобраться в самом простом предложении, и даже тогда его смысл будет иным, чем для любого другого человека.
Дисциплина медитации в дзене исключительно строга, и лучше всего ей можно обучиться в монастыре или в отрешении от всего, что может нарушить мысли. Все, чему обучается последователь, должно исходить из его собственного разума, и лучшим учителем считается тот, кто ничему не учит. Абсолютная вера находится во внутреннем естестве человека, поскольку именно там находится для него источник любой реальности. Все внешние воздействия, моральные или философские, отвергаются, и каждый последователь развивает свои внутренние силы, свое "естество Будды".

Нитирэн-буддизм

Еще одной формой буддизма, ныне привлекающей внимание в Америке, является Нитирэн-сосю. Его суть заключается в распевании заклинаний, что, как считается, приводит человека в состояние автоматической и мистической гармонии со всеми его нуждами. Это пение производится перед "гохонзоном", деревянным ящиком или свитком, содержащим имена знаменитых буддистских учителей. Хотя течение основано в XIII веке в Японии Нитирэном, фанатиком, возлагавшим вину за все природные катаклизмы в Японии на нежелание людей произносить заклинания, оно не имело широкого распространения до 1944 года, когда оно слилось с другим японским вариантом буддизма Сока-гаккай. Сегодня на Западе Нитирэн-сосю более известно именно под названием "Сока-гаккай". Как утверждается это самая быстро развивающаяся религия в мире. Она в огромной степени популярна среди японского рабочего класса и была принесена на Запад американскими солдатами, находившимися в Японии.
На первый взгляд Сока-гаккай выглядит очень материалистичным течением, так как его лидеры обещают, что распевание заклинания "Нам мео рэнге ке" ("Поклоняемся лотосу чудесной истины") принесет материальные блага наряду с духовными. Последователям нет особой нужды дожидаться смерти, чтобы после нее получить блага. Это может показаться противоречащим принципам буддизма, но противоречие разрешается пояснением: получение материальных благ путем пения заклинаний подразумевает единство между материальным и духовным, что означает признание буддистского принципа одного разума, одной вселенной, одной реальности.

Христианство и буддизм

Неоднократно делались попытки примирить христианство как религию с буддизмом-философией, отделяя его от религии и делая его дополнением к христианству. Но такое примирение невозможно. Христианство не может принять положение о том, что все проблемы и страдания человека вызваны отсутствием просветления. Скорее наоборот, их причиной является слишком сильное просветление - познание зла! Человека следует подводить к мысли, что не его собственное "я" есть божество, а что он полностью отчужден от Бога по причине греха (Ефес. 2:1-3). Вместо самопознания человеку нужно знание, что милосердный и любящий Бог взял на Себя вину и наказание за грех человеческий (Ефес. 2:13-14). Спасение завершено. Его не нужно "добиваться" с помощью самоизучения (Ефес. 2:8-10). Прощение через крест Иисуса Христа является ключом к миру и спокойствию. Это дары Господа не только в настоящем, но и в вечном будущем христианина (Иоанн 14:1-3).
Даже самая нерелигиозная форма буддизма, дзен, не только искажает естество человека и естество Божье, но и смыкается с классическим буддизмом в том, что ищет истоки духовной истины в человеческом открытии, а не в откровении Божьем. Более того, он расчленяет общество, делая каждого человека островом без всякой ответственности перед Богом и другими людьми. Короче говоря, он может отвлечь человека на какое-то время от его проблем, но не может дать уверенность, которая покоится лишь на обетовании Божьем.

5. Реакция христиан на восточные религии

Реакция христиан на восточные религии состоит из двух частей: во-первых, из проповеди - распространения Евангелия Иисуса Христа; и во-вторых, из служения - расширения знания и применения этого Евангелия в христианской жизни. Как распространение проповеди, так и сосредоточение на служении отражены в наставлении апостола Петра: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением."

Проповедь

Кто-то сказал: "всего, что есть суть христианства, в индуизме-буддизме нет!" В последующих главах будет неоднократно повторено, что фундаментальные различия между восточными религиями и христианством коренятся в истоке и авторитете каждой. Восточные религии возвышаются на фундаменте, заложенном человеком, задумавшимся над своими ограниченными силами разумения и понимания. Христианская вера, напротив, берет свое начало от откровения Самого Бога в Святом Писании и от Личности и служения Господа нашего Иисуса Христа. Различие между истоками христианства и истоками мирской мудрости описаны в Рим. 1, особенно в стихах 16-22 и еще раз во 2 Петра 1:16-21. Христианская вера зиждется на неизменном и неколебимом основании. Только человек, просветленный благодатью Святого Духа Божьего, Писанием и Таинствами, может познать радость и уверенность, даруемые Богом, вместо темноты и безнадежности, свойственных религиям, придуманным человеком. 1 Петра 2:9-10 прекрасно описывает Божье деяние призвания людей из темноты к Свету Евангелия.
В Собственном откровении Божьем очень рельефно выделяются различия между христианством и восточными религиями. Восточные религии не могут объяснить существование зла, а только отрицают его; только Бог открывает источник страдания человека - его грех, отделенность от Бога (Матфея 15:8-9, 19). Восточные религии изображают человека как жертву безжалостного причинно-следственного процесса; только Бог открывает, что "последствие" человеческого греха было уничтожено кровью Иисуса Христа, Сына Божьего (1 Иоанна 1:7-9). В индуизме-буддизме нет концепции незаслуженного, полного и безусловного прощения. У восточных религий нет своего Спасителя, но они зависят от "просветленности" гуру, чей "Путь" может весьма отличаться от "Пути" другого гуру и быть даже совершенно противоположным ему. Только Собственное Божье откровение в Библии раскрывает то единство и последовательность, которые являются признаком божественного происхождения Библии (Ефес. 4:4-6). В восточных религиях нет настоящей уверенности. Их последователи могут лишь все более и более углубляться в ритуал или в созерцание, надеясь, что в последней вспышке сознания перед смертью их, может быть, посетят мысли, достойные того, чтобы вознести в высшее состояние, в неуловимое слияние с божеством, когда никто не может утверждать с определенностью, где он находится в каждый конкретный момент. Только христианское Писание дает Собственный обет Бога о вечной жизни рядом с Ним (Иоанна 14:1-6).
Популярность восточных религий в сегодняшнем мире подчеркивает необходимость расширения рамок христианского миссионерства. Несмотря на романтизм замечаний о глубокой "мудрости Востока", правда заключается в том, что восточный мистицизм сталкивает человека с холодным, обезличенным законом кармы, который обещает обрушить на него все, что он заслуживает. Напротив, в христианском Евангелии, записанном по вдохновению Божьему, указывается: "Ибо Он [Христос] одним приношением навсегда сделал совершенными освящаемых" (Евреям 10:14). Источник всех религий своего "я" раскрыт в Писании: "Для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого" (2 Коринф. 4:4).
Христиане, намеревающиеся донести истину и уверенность Евангелия Иисуса Христа до тех, кто уже попал в объятия восточных религий, должны быть готовы к тому, чтобы столкнуться с повторяющимися неудачами. Широкое восточное понимание "истины" позволяет членам групп восточных религий считать, что даже самые взаимно непримиримые религиозные учения можно совместить друг с другом. Христианское свидетельство, таким образом, считается лишь еще одним фрагментом существующей большой "истины". Поэтому для христианина чрезвычайно важно не попасть под влияние "умеренных" форм восточных религий наподобие "Трасцендентной медитации".
Христианам не следует выказывать презрение или насмехаться, видя некоторые восточные религиозные ритуалы, совершаемые иногда в людных местах. Необычный внешний вид и поведение, например, последователей "Харе Кришны" может быть "воплем отчаяния" тех, кто "перепробовал все другие пути" и ищет какой-то цели в жизни.
Стоит избегать аргументов, принижающих религиозные убеждения другого. Уникальное, чудесное и неповторенное явление - воплощение Христа, Его жертвенная смерть и триумфальное воскресение - присутствует только в Божьем откровении. Обращаясь к Собственному Божьему откровению в Писании, христианин предстает перед миром омытым, освященным и оправданным кровью Иисуса Христа. С пылкой молитвой и с твердой опорой на Святой Дух, наделяющий свидетельство силой, христианин даже в краткой беседе может представить два вида свидетельства: (1) простое привлечение внимания к результату - Христос сделал все необходимое для спасения, умерев на кресте; и (2) пояснение любви Иисуса примерами того, как христиане относятся друг к другу.

Служение

Самым эффективным служением для людей, которые могли бы быть привлечены восточными религиями, является предупредительное служение.
Как указывалось ранее, довольно часто обращенцев привлекает не то, чему восточные религии учат, а то, что они делают. Несколько обширных исследований выявило, что очень многие последователи восточных религий удручающе невежественны в том, чему эти религии на самом деле учат, хотя и весьма осведомлены в вопросах их обрядов и ритуалов.
В чем же тогда привлекательность восточных религий? Лион Макбет в своей небольшой книжке "Странные новые религии" пишет: "Редко когда мы можем сказать наверняка, почему что-нибудь происходит. Мы можем выделить возможные причины, но некоторая загадка все же остается. Ни один из человеческих мотивов не является чистым и ясным, поэтому иногда нам приходится только догадываться, почему люди делают то, что делают." Тем не менее, определенные условия в обществе могут дать ключ к объяснению того, почему многих привлекают восточные религии. Неспособность науки решить основные проблемы бедности и войны, например, принесла многим разочарование в нынешнем положении. Страх перед тем, что может принести будущее, придает дополнительную притягательность сосредоточенности восточных религий на "Сейчас" каждого дня. Распад семьи и общественной жизни, упор на права и свободы отдельной личности и даже все расширяющееся потребление наркотиков - все это играет свою роль в создании рынка для чего угодно, лишь бы оно было "новое" и "иное".
Харви Кокс, чья очень информативная книга "Поворот к Востоку" упоминалась во введении, провел несколько лет, собирая сведения о привлекательности восточных религий. Раз за разом Кокс и его ученики из Гарварда задавали один и тот же вопрос людям, глубоко увлеченным восточной религией: "Скажите своими словами, что вы нашли в своей группе и почему продолжаете состоять в ней?" Он отмечает: "Ответы, что нам давали, различались по длине, содержанию и эмоциональности, но когда мы стали разбираться в них, то выяснилось наличие некоторых закономерностей, несмотря на свои личные причины у каждого из обратившихся к Востоку. Эти закономерности совпадают с теми, что были получены в других источниках:
1. Они искали простой человеческой дружбы - теплоты и привязанности взамен одиночества и отчуждения, ощущавшихся ими ранее.
2. Они искали более непосредственный способ узнать о жизни и "Боге". Во время их предшествующего религиозного опыта всегда был какой-то "посредник", т.е. религиозные обряды совершал кто-то другой, а они были лишь зрителями.
3. Некоторые обратившиеся к Востоку искали для себя какой-то авторитет. Их беспокоило то, что они наблюдали на Западе - разрушение морали и отрицание традиционных авторитетов. Их поиск авторитета закончился у ног гуру.
4. Восточные религии кажутся более "естественными", т.е. они не "засорены" рационализацией и не подверглись "разложению" деньгами и руководящими структурами.
5. В восточных религиях мужчины не играют такой доминирующей роли, как в западной. (Это наблюдение достаточно курьезно, поскольку в большинстве восточных религий присутствует свой элемент мужского шовинизма; в некоторых из них он намного более серьезен, чем тот, который можно найти на Западе.)
6. Некоторых привлекает забота восточных религий о здоровье, экологии и сохранении ресурсов.
Кокс делает вывод: "При изучении этого списка очень скоро становится ясно, что обратившиеся к Востоку на самом деле не столь разнятся между собой. Они ищут точно то же, что сегодня ищет большинство американцев. Они просто избрали более очевидный и более эффектный путь этих поисков".
Каждый из шести ответов, приведенных выше, подразумевает критику христианской церкви, так как каждый сформулирован как сравнение. Такое заключение, однако, само по себе ошибочно, так как предполагает, что большинство из обратившихся к Востоку были до своего обращения ревностными христианами. Чуть меньше половины в самом деле были когда-то членами той или иной христианской церкви, но многие из них были связаны с ней чисто номинально.
Факт, однако, состоит в том, что восточные религии, похоже, стремятся отвечать на запросы сегодняшней молодежи. Но если это так, то христианам, которых беспокоит влияние восточных религий, необходимо выяснить, насколько полно христианская церковь отвечает на эти же запросы. Если христианская церковь сможет иметь дело с теми же условиями, из которых черпают свою выгоду восточные религии, то можно будеть найти эффективные предупредительные меры.
Вызов со стороны восточных религий может, однако, дать новые возможности служения для христианской церкви. Огромное значение приобретают циклы лекций по новым религиям. Поскольку после того, как человек будет вовлечен в эти религии, от таких циклов мало пользы, необходимо изучать восточные доктрины до того, как он попадет в плен их ритуалов. Сами собой, однако, напрашиваются и иные возможности для служения.
Молодежь жаждет одобрения и признания ее достоинства? Где еще, как не в церкви Иисуса Христа, такое достоинство возлагается на человека так, как будто Сам Бог спустился на землю, чтобы спасти его? Долг церкви первого века христианства лежит на нас: христиане должны сопереживать друг другу, что реально только для членов одного тела - то есть как бы членов друг друга. Общеприходская молитва является семейной молитвой, а совместное таинство тела Господня и Его крови является семейной трапезой, при которой все члены семьи имеют равное достоинство, и это достоинство проявляется христианами в их поведении в отношениях между собой.
Молодежь стремится быть более увлеченной своей религией? Какие дары Бог дает ей за участие в церковной службе! Молодым могут предложить так много и не только связанного с физической работой, что вообще трудно соотнести с духовным служением, а в самом центре внешней и внутренней сферы деятельности церкви - участие в программах проповедания Евангелия, управления и образования, участие в богослужении или в частном служении одиноким и забытым людям. Молодежь может отзываться и отзывается на предоставляемую ей ответственность так, что часто поражает старших. Те не могут считать себя церковью завтрашнего дня, поскольку, конечно, являются церковью сегодняшней.
В обществе, пораженном падением нравов и влияния авторитетов, церковь должна без промедления ясно и четко высказаться о том, что говорит Бог и какова Его воля для каждого человека во все века истории. Христианам, обеспокоенным влиянием восточных религий, следует выяснить, какое влияние на других оказывает их собственная жизнь. Приспособление к мирским нормам поведения дискредитирует Христа и Его церковь. Наподобие древних пророков сегодняшняя христианская церковь должна нести свет Слова Божьего, освещая им все многочисленные грани повседневной жизни - отношения человека с правительством, предписанным Богом; применение дарам Божьим: время, таланты и материальные блага; забота о созданных Богом ресурсах и ответственность за использование храма Святого Духа Божьего, т.е. человеческого тела. Восточные религии нельзя свести лишь к вере в то, что каждый элемент существования имеет отношение к божественности. В них, однако, отсутствует истина о том, что Сам Бог даст обоснование и силы для того, чтобы жить во славу Его, путем продолжающегося служения Его Святого Духа, воплощенного в Слове и Причастии. И опять же, Бог нисходит к человеку, а не человек, который стремится и надеется постичь Бога.
Поскольку Бог способен выполнить все Свои обещания, христианская церковь может с уверенностью двигаться вперед. Рост популярности новых религий дает церкви огромные возможности углубить свою приверженность Господу Иисусу Христу и с новым усердием свидетельствовать о Его спасении.
"Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением," - говорит нам Господь устами Своего апостола Петра (1 Петра 3:15). Эти слова апостола напомнили автору обращение руководителя церкви доктора Оливера Хармса к съезду Церкви - Синод Миссури штата Оклахома много лет назад. Воспроизведенное по памяти, оно звучало примерно так:
"Даже при том, что мы можем отдать всё, что имеем, для того, чтобы послать Евангелие во все части света, и даже при том, что мы можем свидетельствовать Евангелие перед каждым встреченным человеком - мужчиной, женщиной или ребёнком, всегда будут оставаться те, кто отворачивается, кто ищет иных богов, кто отвергает милость и спасение Божье в Иисусе Христе. Но тогда это не будет нашим упущением. Это не должно быть нашим упущением... это не должно быть нашим упущением... это не должно быть нашим упущением..."
Христианская церковь, в известной степени, существует "в промежуточное время" между первым пришествием Господа нашего для искупления грехов мира и Его вторым пришествием во славе. Это время должно быть заполнено провозглашением Благой Вести, что "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (2 Коринф. 5:19). Иисус Христос пришел в этот мир, потому что Он любил его. За него Он отдал Себя. И для каждого христианина призванием должна быть любовь к миру - не в смысле нахождения в нем удовольствия и комфорта, но в смысле благословения миру рассказами и переживаниями Евангелия Иисуса Христа. Обеты Господни остаются в силе. Несмотря на суетные человеческие философии, несмотря на адские полчища, выстроенные против Евангелия и несмотря на слабости и бренность тех, кто проповедует Евангелие, Бог будет Своим, неведомым нам способом и силой Своего Святого Духа свершать то, что однажды провозгласил:
"Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю, и делает её способною раждать и произращать, чтоб она давала семя тому, кто сеет, и хлеб тому, кто ест: Так и слово Моё, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Исаия 55:10-11).

Литература

Cox, Harvey. Turning East: The Promise and Peril of the New Orientalism. New York, Simon & Schuster, 1977.
McBeth, Leon. Strange New Religions. Nashville, Broadman Press, 1977.
Needleman, Jacob. The New Religions: The Teachings of the East. New York, Pocket Books, 1972.
Peterson, William J. Those Curious New Cults. New Canaan, Conn., Keats Publishing Co., 1975.
Ringgren, Helmer and Strom, Ake V. Religions of Mankind. Philadelphia, Fortress Press, 1967.
Smith, Huston. The Religions of Man. New York, Harper & Row, 1958.


Где, по Писанию, находятся мертвые (И. В. Каргель)

Где, по Писанию, находятся мертвые

И. В. Каргель

Предисловие
Что такое душа?
Бессмертна ли душа?
Когда наступит праведное возмездие злым и воздаяние добрым
Промежуточное состояние и вопрос, где находятся мертвые в это время
Богач и Лазарь
Моисей и Илия на горе Преображения
"Бог не есть Бог мертвых, но живых" (Матфея 22:32)
Души убиенных под жертвенником (Откровение 6:9-11)
Воскресение мертвых
Две категории состояния людей по смерти
Первое воскресение
Тысячелетнее царство
Воскресение нечестивых
Судный день земли
Смерть вторая
Окончательный жребий искупленных

Предисловие

В числе многих вопросов веры, которые представляются разумению молодого мыслящего христианина после обращения его к Богу, находится вопрос о состоянии человека после смерти. Или сам христианин наталкивается на этот вопрос, или он обсуждается в кругу соучастников его в искуплении. Пришлось и автору этих строк обсуждать его, но не из внутренней потребности, а позже, когда ему в качестве работника Царства Божия потребовалось объяснять некоторые вопросы веры ищущим душам. То, чего он и другие желали, было, конечно, - получить верный, недвусмысленный ответ.

Но какой темной, сокровенной, запечатанной кажется дорогая Книга всякому молодому христианину в начале его жизни верою и в особенности в отношении таких вопросов, которые, так сказать, лежат вне черты искупления. Чтоб помочь себе, он часто хватается за различные комментарии, толкования.

Пишущий эти строки поглотил также немалое количество подобных сочинений, чем, конечно, не удовлетворился, так как большая часть этих произведений на тему о состоянии человека после смерти была не что иное, как спекулятивное человеческое построение, порой - голая фантазия и в лучшем случае - философия.

Последствием подобного чтения было то, что он вначале более тридцати лет избегал читать что-либо написанное по этому предмету. Но года три с половиной назад, когда автору пришлось гостить в одном гостеприимном семействе, в день своего отъезда он увидел на столе брошюру д-ра Дж.Эдгара на немецком языке "Где находятся мертвые".

Сразу же в нем пробудился интерес к этой небольшой брошюре, но до отхода поезда оставалось всего несколько минут, в течение которых можно было лишь перелистать ее. Так как брошюрка была приобретена у неизвестной продавщицы, то нельзя было добиться того, чтобы приобрести такой же экземпляр. По отъезде автора, когда он давно уже забыл об этой брошюре, однажды почтальон приносит ее ему на дом вместе с письмом от одного ревностного молодого работника на ниве Божией. В сопроводительном письме последний настоятельно просил его высказать определенное, ясное мнение по поводу писаний Эдгара.

Просьба брата побудила меня дать ответ не только себе, но и другим. С этой целью, исключив все когда-либо имеющиеся у меня предубеждения, я постарался прочесть брошюру так, как если бы я в первый раз в жизни приступал к этой теме.

При чтении предисловия д-ра Эмиля Ланца к брошюре у меня снова пробудилось предубеждение и желание читать, одновременно критикуя. Но я поборол это простым напоминанием себе, что здесь говорит не автор, а его критик или поклонник. Таким образом, я читал, совершенно предаваясь получаемым впечатлениям. Какого же рода они были?

Вначале изложение данного вопроса д-ром Эдгаром вызвало во мне доверие, так как он утверждал, что все здание своих мыслей строит на положительном библейском основании. Только это мне и требовалось. Автор брошюры несколько раз высказывается в этом направлении. Например: "Мы имеем Слово Божие, и этого нам достаточно. Я надеюсь, что буду в состоянии доказать, что Библия дает вполне удовлетворительный и исчерпывающий ответ на этот вопрос. Откуда нам ждать откровения? Возведем наш взор к Богу, ожидая Его ответа через Библию, но не через видения и особые откровения, а лишь посредством раз и навсегда "преданной святым веры" (Иуд. 3)".

В другом месте он говорит: "Обратимся к Библии и будем смиренно ждать руководства Божия по этому предмету, как и по другим предметам, относящимся к искуплению. Если мы обратимся к Библии в духе истины, не из пустого любопытства и не в духе гордости и предубеждения, но в смирении, благоговении, молитвенно, с желанием узнать то, что Бог нам ответит, не вводя в Библию наших идей и предвзятых мнений, рано или поздно мы постигнем истину... Скажем: мы хотим верить тому, что Бог говорит, невзирая на то, что по этому предмету говорят люди. Бог "направляет кротких к правде, и научает кротких путям Своим... Тайна Господня - боящимся Его". Мы всегда должны помнить, что нельзя быть мудрее Библии; как бы мы ни почитали учителей и родителей, нельзя ставить их слово выше непогрешимого авторитета Божия".

Человеку, говорящему таким образом, можно спокойно довериться как руководителю, если даже у него и проскальзывают иногда мнения, с которыми нельзя вполне согласиться. Эдгар легко завоевывает читателя тем положительным, решающим тоном, каким излагает он свой предмет и заставляет следовать за собой даже туда, куда ты до сих пор остерегался вступать.

Казалось, все было в порядке. Но чем дальше я читал, безвольно следуя мыслям автора брошюры, тем больше убеждался, что затронутые им предметы - такие близкие человеку, как душа, вечная жизнь, Слово Божие, нынешнее время благодати, смерть и будущий суд, даже Сам Бог, - теряли свое драгоценное библейское значение и уже не казались мне тем, за что выдавало их Слово Божие.

Грозящая страданием пустота чуть не овладела моей душой, точно ее только что ограбили, ибо затронутые истины, если бы только все обстояло так, как об этом я прочел, утратили все свое существенное богатство и славу.

Это было похоже на то, что я испытал лет тридцать тому назад, наблюдая во время затмения за солнцем безнаказанно, невооруженным глазом. Ведь это было то же самое солнце, которое в другое время светит ослепительным для глаза величием. Но при затмении этот блеск его исчезал; он уже не привлекал меня своей опасностью для незащищенных глаз и не удерживал их на почтительном расстоянии. Мне не забыть этого памятного дня затмения солнца. В этот день я предпринял с одним дорогим другом долгую поездку. Дорога шла лесом, крайне живописным. Я выехал рано утром, в пять часов, солнце взошло во всем своем ослепительном великолепии. Мы начали делать наблюдения, смотря по временам на солнце через закопченные стекла, взятые нами для этой цели в дорогу. В точности к определенному астрономами часу чуждое темное тело медленно стало надвигаться на край яркого солнечного диска. Мы часто останавливались и начинали смотреть через свои закопченные стекла. Луч за лучом теряло это бушующее море огня. Когда уже скрылась значительная часть солнечного диска, начало сильно темнеть. Птицы прекратили пение, тени деревьев затерялись в густеющем сером освещении - казалось, что природа засыпает. Наконец закрылась темным телом и остальная часть золотого диска. И - о чудо! - мне уже не понадобилось мое закопченное стекло, я мог смотреть на солнце невооруженным глазом, как на деревянный диск мишени для обычной стрельбы из лука. Что стало этому причиной? По существу, я смотрел вовсе не на солнце, а на то темное тело, которые надвинулось на солнечный диск.

Точно так же случилось со мной по прочтении брошюры д-ра Эдгара "Где находятся мертвые": он набросил свою темную власяницу на ярко сияющие истины Божии, и я позволил себе, как и он, взглянуть на них глазами профана. Поэтому эти истины и казались не имеющими цены, подобно всем научным вещам, которые можно по выбору объективно рассмотреть с той стороны, с какой это вам более нравится, ничего при этом не теряя.

Но в этом случае, как уже было отмечено, я весьма многое терял, пока не сказал себе: "Глупец! То, что теперь стоит перед твоими глазами, - ни в коем случае не подлинные предметы, о которых говорит Священное Писание, это предметы, на которые надвинулось постороннее темное тело; ты видишь чуждое тело, а не подлинные истины, устрани это тело - и истины засияют снова!"

И я решил читать брошюру во второй раз. На этот раз у меня в руке имелся пробный камень, самый неопровержимый, - Библия. О, как скоро тогда выяснилось, что одно дело - ссылаться на Библию и совсем другое - дать ей самой сказать то, о чем она говорит и в ней Богом говорится.

Я надеюсь, что мы далее можем увидеть, как далеко можно зайти, доверяя без исследования, на веру, самым торжественным обещаниям автора брошюры. Я не хочу этим сказать, что д-р Эдгар действовал с какой-либо задней мыслью; может быть, он в действительности думал так, как и обсуждал эти в высшей степени важные вопросы. Но его прием толкования Библии, которую он приводит в обильных цитатах, может разрушить всякое доверие мыслящего верующего христианина к системе его доказательств. Дж.Эдгар выступает со смелостью и авторитетом профессора, что, конечно, производит впечатление на невежественную массу и обеспечивает ему вполне верный успех; тем более что его изложение применяется ко вкусу толпы.

Грустно, что речь здесь идет не об одной только истине, но об очень многих истинах, неминуемо соприкасающихся между собой, от которых зависит вечное благо или вечное горе многих душ. Возьми же, дорогой читатель, как и я это сделал, свою Библию в руки и сравни то, что она говорит, с тем, что утверждается в брошюре д-ра Эдгара, и приготовься внимательно читать только Слово Господа!

Мы не будем задерживаться ни одной минуты над всем тем, что Эдгар говорит попутно о науке, философии, откровении через духов-обольстителей, потому что, как бы высоко мы ни ценили науку, она все-таки имеет свое место в этом мире и Бог ясно указал ей ее границы. Наука не может выйти ни на волос из положенных ей Богом пределов. Она в силу этого хранит полнейшее молчание о всем, что касается вечных, невидимых вещей. Эдгар сам говорит: "наука ничего не знает о будущем состоянии", и тем более становится странным, что он при случае неоднократно приводит ее как авторитет, на который он опирается. Что же касается откровений через духов-обольстителей, то я всецело присоединяюсь к его замечанию.

Отдельные же фразы и выражения в форме основательных и беспочвенных утверждений д-ра Эдгара здесь невозможно разобрать, потому что каждое утверждение требовало бы своего обоснования из Библии того, что нельзя передать только одной фразой. Все это сделало бы наш труд нескончаемым. Поэтому мы намерены по порядку обозреть лишь главнейшие вопросы в сочинении Эдгара, стоящие в непосредственной связи с его темой.

Да будет Дух Святой в этом нашим руководителем!

Что такое душа?

Это первый вопрос, который мы находим в брошюре д-ра Эдгара. Но мы с полным правом должны поставить его так: что такое душа человека? Потому что верующий христианин, опирающийся на Библию, никогда не может сравнить душу человека с душою животного, как готов сделать Эдгар. Бесспорно верно то, что животные имеют душу, как это он доказывает из повествования о сотворении мира (Быт. 1:20-30) и т.д., но это еще не есть достаточное основание тому, чтобы ставить на одну доску душу человека и душу животного. Тогда стоит сделать еще шаг, чтобы позволить себе низвести и душу Бога на ту же ступень.

Что Бог имеет душу - это Он Сам засвидетельствовал в Писании во многих местах (Лев. 26:11,30; Пс. 10:5; Ис. 1:14; 42:1; Мф. 12:18; Евр. 10:38 и т.д.).

Не должно ли само происхождение души человека и души животных показать нам неизмеримое отличие их между собой? Что делает Бог, по свидетельству Писания, чтобы вызвать к существованию живую душу животных? Из Бытия 1:20 видно, что Он не совершает никакого действия, но говорит: "Да произведет вода пресмыкающихся, душу живую", - и, в ст. 24: "Да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их". Мы видим здесь, что Бог участвовал в происхождении животных только Своим властным творческим Словом, обращенным к воде и земле, без всякого непосредственного личного участия в их творении. Они вызваны к жизни таким же образом, как и весь неорганический мертвый мир, посредством "слова силы Его". Более того, этот неорганический мир сам же их производит. С одного слова возникают из низших сфер души животных. Чему же удивляться, если Бог нигде во всем Священном Писании не придает этим душам значения большего, чем преходящему миру!

Но подойди и посмотри, каким образом человек стал душою живою. Хочется благоговейно склониться во прахе у ног Творца, смотря на то, как поступает Бог, Господь славы, при создании человека, а чтобы мы это хорошо знали, Он Сам дал записать это в Свою Святую Книгу. Со страниц этой Книги мы и познаем, что, создавая Адама, Он совершил также мое и твое творение.

С полным правом можем мы, созерцая сотворение Адама, повторить о человеке то, что говорит об Адаме Слово Божие в конце родословия из Евангелия от Луки: "Адамов, Божий" (Лк. 3:38). Человек не явился созданием или результатом взаимодействия сил органического или неорганического мира, но исшел прямо от Бога. Мы читаем в Бытии 1:26, как Триединый Бог еще прежде создания человека держит совет о нем, его существе, о положении во всем мире. Написано: "И сказал Бог [Элохим - величие, во множественном числе]: сотворим человека по образу Нашему по подобию Нашему..."

Может ли Эдгар назвать нам другое существо на небе или на земле, при сотворении которого Бог изобразил бы Себя в таком же попечении, как и в этом случае? Существует ли второе такое же создание, для которого Бог Сам пожелал бы стать первообразом (оригиналом, прототипом)? Подумайте и изумитесь, что Он, Святой, Который некогда при оглушительном трубном звуке в громах Синая под угрозой торжественно запретил делать всякое изображение и образ в поисках найти ему уподобление, теперь, создавая человека, Сам готов дать Свое изображение!

Если бы Бог после предпринятого Им намерения по какой-либо причине отказался от последнего, тогда, конечно, нечему было бы изумляться - ни ангелам, ни херувимам, ни серафимам. Тем более что в прекрасной тогдашней вселенной уже существовал предмет изумления - одно из самых величайших существ (в последствии ниспадшее), а именно: ангел света. Но Бог выполнил то, что задумал, ибо написано: "И сотворил Бог [Элохим] человека по образу Своему, по образу Божию сотворил Его" (Быт. 1:27). Дважды в одном и том же месте сказано, что это существо вызвано к жизни по образу Божию, и не может нарушиться Писание (Ин. 10:35). Остановись же, читатель, на этом месте в немом изумлении, потому что все засвидетельствованное здесь Самим Богом мы поймем лишь некогда в вечности!

Между тем, как легко и скоро справляется Эдгар с сотворением Адама! Бог, по нему, создает человека из праха земли и вдыхает в него дыхание жизни или силу, которая в изображении Эдгара едва отличается от души животных. И это-то все должно быть "созданным по образу и подобию Божию" существом, при сотворении которого Бог держал совет в трех лицах! "Что же это за Бог, - с полным правом можете вы спросить, - Который создает Себе такое подобие, что оно едва отличается от душ животных?" Действительно, автор брошюры и не подозревал, как глубоко он низвел Бога, представляя себе человека, сотворенного по образу Божию, таким жалким существом!

И все это только ради того, чтобы если уж не совсем отвергнуть душу человеческую, то хоть как-нибудь низвести ее на степень выдуманного им фантома (призрака). Что же можно еще сказать на то, когда Эдгар после чудной библейской картины сотворения Адама был в состоянии спросить: "Что же случилось? Находим ли мы указание на то, что Адам с того момента имел душу?" И когда он дальше сам отвечает на это: "Нет, мы находим, что Адам стал душою живою только тогда, когда в него вдохнули дыхание".

Снова беремся за Библию и останавливаемся на Богом данном образе в описании того, что Он совершил при сотворении человека. В Бытии 2:7 сказано: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душою живою". Здесь перед нами прежде всего Самим Богом предпринятое сотворение тела человека. Мы видим, что это та часть человека, которая взята от этого мира, "от нижних". То была, во всяком случае, земля Едема, над которой еще не тяготело проклятие, из которой могло произрастать дерево жизни, чьи плоды давали вечную жизнь даже падшему грешнику, если бы он вкусил их (Быт. 3:22). Таким образом, тело человека по сотворении его должно было выглядеть "хорошо весьма".

Что это было за создание? Насколько нежно, прекрасно и художественно было оно воспроизведено, нам не говорится, но еще и в наши дни тело человека является чудом и честью своего Создателя. Таким созданный из праха земного Божией рукой лежал человек перед Своим Творцом. Было ли это создание в тот момент подобием и образом Божиим? Тут каждый должен был бы, наверное, сказать: "конечно, нет!" Ни в каком отношении не мог бы человек своим внешним видом напоминать подобие Божие, даже если бы он в тот момент и обладал жизнью, потому что Бог не имеет ни образа, ни подобия - Он есть дух. Из этого следует, что уже после того, как было сформировано тело человека, ему было придано подобие Бога тем, что Он, Который имеет жизнь в Себе Самом, вдунул в лице человека дыхание жизни. Это была другая часть человека, "от вышних", но не от этого мира, - божественная, которая, как сообщает нам Священное Писание, была низведена в человека без всякого посредства, прямо от Бога. Это та часть, которая возвышает человека над всеми прочими созданиями и посредством которой человек может представлять Бога на этой земле.

Подобный этому акт мы можем видеть в жизни Сына Божия в первый день по Его воскресении в отношении Его учеников. Они в достаточной мере были снабжены силой жизни, когда Он пожелал приготовить их к миссии, но в Евангелии написано, что Он дунул на них и сказал: "Примите Духа Святого" (Ин. 20:22).

Что потом стало с Адамом, в Библии написано: "И стал человек душою живою". Это Самим Богом данное заключение в описании сотворения человека бесспорно указывает - с ударением на огромное различие, - насколько совершенно иначе, несравненно отлично от всех остальных существ получил свою душу человек.

И не абсурд ли это, чтобы не сказать дерзость, после такого ясного библейского повествования спрашивать, не находим ли мы указаний на то, что Адам с того момента получил душу живую! Да, конечно, именно с того момента. Это так же верно, как то, что до получения от Бога формы и жизни масса земли была "безвидной и пустой", и несомненно верно, как то, что эта душа была дыханием Божиим - истекавшей от Него частью Его собственной жизни.

Почему Бог с такой тщательностью идет на дело создания человека и вместе с этим всего человечества? Что Он перед этим имеет совет, берет в образец Самого Себя и уделяет человеку часть Себя Самого, - на это проливает свет предначертанный план Божий в отношении существа человека. Божие намерение было, чтобы человек, подобно Богу (как Его представитель), господствовал над рыбами морскими и птицами небесными и над всей землей. Бог Сам хотел быть представлен в людях, и они должны были быть Его посредниками. Снабдив человека могуществом и силой от Себя, Он поставил его в центре всего прекрасного мира и передал ему правление всем, что принадлежало по существу только Иегове.

Отсюда нам становится понятным двойственность в природе человека. Было необходимо, чтобы этот владыка и царь находился с доверенным ему царством в самой тесной близости, чтобы между ними не было никаких перегородок, но, напротив, непосредственное общение. Поэтому Бог дал человеку тело той же природы, того же состава материи, как этот мир. Посредством вещественного начала в себе человек должен был стать видимым для мира и вступить с ним в полную связь.

С другой стороны, человеку было необходимо носить в себе и на себе отпечаток божественной природы, ибо невозможно никакому существу быть "образом и подобием" Божиим, не будучи причастником "Божеского естества", то есть причастным природе Самого Бога. Без этого самое лучшее создание Божие при всех своих стараниях уподобиться Богу может только обманывать себя и других и создавать не более и не менее как только карикатурные впечатления.'То была природа Самого Божества, которую Творец сообщил человеку, вдунув в него дыхание жизни, через что и дал душу человеку.

Однажды, когда Господь в особом откровении Давиду пролил Свой свет на положение человека во вселенной, Давид воскликнул: "Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?!" (Пс. 8:5-7). И Дух Святой, Который эти вдохновенные слова переносит в Новый Завет, прибавляет: "когда же покорил ему все, то не оставил ничего непокоренным ему" (Евр. 2:8).

Во Христе Иисусе, втором Адаме, Который возместил потерю, происшедшую от грехопадения первого Адама, все это воистину осуществляется: сначала в лице Христа, а далее - во всех тех, кто принадлежит Ему. О последнем уже теперь можно сказать как о совершившемся факте: "И соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков!" (Отк. 1:6). Господство их на земле скоро наступит (Отк. 5:10), как только их Глава - Агнец - на престоле примет "власть, славу и царство" (Дан. 7:13-14).

И, однако, уже теперь мы можем сказать вместе с апостолом Павлом словами греческого поэта: "мы Его и род" (Деян. 17:28-29). Что человек имеет отдельную, независимую от тела душу, это доказывает и Ветхий, и Новый Заветы самым торжественным образом, хотя Эдгар открыто оспаривает это. Ему следовало бы немного внимательнее вглядеться в свою Библию, чтобы это увидеть. Но именно в этой книге часто видят только то, что хочется видеть. И закрывают глаза на то, что кому-нибудь не по вкусу.

Подойди, дорогой читатель, и послушай, как пророк Илия просит Бога при воскрешении сына сарептской вдовы: "Господи, Боже мой, да возвратится душа отрока сего в него". Пророк ясно говорит о душе, которая была у ребенка, или в нем. Говорит о ней как об отсутствующей в настоящее время и просит о возвращении ее.

Конечно, Эдгар мог бы возразить на это, что пророк мог это и выдумать. Нельзя же ожидать, чтобы он был ученым-психологом. Но прошу тебя, друг, читай дальше и хорошенько замечай, как говорит в этом случае о душе ребенка само Слово Божие: "И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3 Цар. 17:21-22).

Эдгар между тем учит, что душа может существовать только в соединении с телом и что, когда умирает человек, умирает его душа. Однако мы видим здесь, что Бог не создает никакой новой души, чтобы вновь оживить дитя, но согласно просьбе пророка Илии возвращает ту же самую душу обратно маленькому бездушному телу. "Какая польза человеку, если он приобретет весь мир, а душе своей повредит? или какой выкуп даст человек за душу свою?" (Мф. 16:26). В то время как для тела, для земного существования, с приобретением всего мира достигается самое лучшее, что можно пожелать, для души - другой существенной части человека этим самым достигается худшее. Как поэтому отлична от тела и в известном отношении независима от него наша душа и ее блаженство по Слову Господа! Вторым вопросом в этом тексте Господь показывает, что человек не владеет никакими путями и средствами для исправления нанесенного душе ущерба, если он ей повредит только однажды.

Апостол Павел сказал об Евтихе, когда тот упал с третьего жилья и был поднят мертвым: "Не тревожьтесь, ибо душа его в нем" (Деян. 20:10). Все находили, что юноша Евтих уже простился с жизнью, тогда как апостол утверждал о присутствии в теле его души.

Наши врачи и д-р Эдгар могут анатомировать живое тело человека и все-таки не найти души. Между тем этот слуга Божий констатировал ее присутствие даже тогда, когда упавшего Евтиха подняли мертвым телом.

Кто же мог бы найти что-то странное в том, что Бог, после того как Сам вдохнул человеку дыхание жизни, называет его живою душою? Почему Бог не делает ничего подобного с животными, которые ведь тоже имеют душу? Между тем о человеке Бог так выражается очень часто и в Ветхом, и в Новом Завете: душа - самая возвышенная часть человеческого существа, и что же здесь удивительного, если Творец с особенной любовью называет сего человека в известных случаях просто душою. Мы читаем, например, в Бытии 46:15,18,22,25, что Бог все потомство Иакова, идущее с ним в Египет, исчисляет в душах и, заключая перечень, говорит в ст. 26: "всех душ, пришедших с Иаковом в Египет". Кто же будет еще сомневаться, что здесь подразумеваются шестьдесят шесть человек, а не только их душ в абстрактном понимании этого слова. Так же читаем в Деяниях 2:41: "и присоединилось в тот день душ около трех тысяч", то есть около трех тысяч человек.

Если мы правильно поймем данный в Библии образ человека, его душу, то какая получится разница между библейским и тем образом, который создал себе Эдгар, низведший созданного по образу и подобию Божиему повелителя всей земли и ее твари на ступень покоренных им существ и уравнявший человеческую душу с душою животных!

Бессмертна ли душа?

Снова должен я поставить этот вопрос в такой форме: бессмертна ли душа человека?

При том представлении, которое имеет по этому предмету Эдгар, а именно, что душа человека не отличается от души животных, он должен бы на этот вопрос ответить простым "нет", потому что ведь мы ничего не читаем в Писании о продолжении жизни животного после смерти или о каком-нибудь отношении его к вечности. Как небо от земли, далеко от этого мнения то, что говорит Писание о состоянии человека после его смерти, когда он отходит на ту сторону бытия.

Библия говорит о продолжении по смерти жизни душ, как искупленных, так и безбожных. Этот установленный Господом в Библии факт и должен решить вопрос. Писание говорит различно о продолжении существования после смерти искупленных во Христе сравнительно с уделом безбожных. Если о последних оно говорит, что те пребывают в смерти, о первых Писание утверждает, что они находятся в жизни.

Если бы понятие Эдгара о смерти согласовывалось с понятием Священного Писания, то я бы не написал ни одной буквы по этому очень важному вопросу, а просто сказал бы: "По Писанию, душа бессмертна". По понятию Эдгара о смерти, она, безусловно, смертна.

Читатель, прочти внимательно написанное Эдгаром, и ты скоро поймешь, что старания его и тех, кто с ним одного убеждения, состоят в том, чтобы сделать понятие о смерти равнозначным понятию об уничтожении, прекращении существования. По Эдгару, это понятие означает конец всякого бытия, прежде всего у намеренных грешников. Но Бог никогда так не говорит о смерти, и мы готовы сейчас же доказать это из Библии. Если Бог говорит, например, об истреблении и уничтожении человека смертью, то Он говорит это о телесной смерти, которая касается только этого бренного существования жизни тела..

Во дни Ноя Бог сказал о грядущем потопе: "Истреблю с лица земли людей, которых Я создал". При этом Он пояснил: "с лица земли" (Быт. 6:7), что не допускает другого уничтожения, выходящего за пределы земного. Точно так же истребление городов Содома и Гоморры с их жителями относится к этой временной земной жизни, потому что эти люди все еще ожидают суда (Мк. 6:11; Лк. 10:12). Слово Божие никогда не соединяет смерть с прекращением всякого существования, и это доказывают бесчисленные тексты. Оно вообще говорит о трех видах смерти, чего не следует упускать из виду, а именно: о духовной, телесной и вечной, или о второй смерти. Но к какому бы из этих состояний смерть ни относилась, она еще не означает прекращения или конца всякого бытия. Возьмем хотя бы несколько примеров для иллюстрации. Ближайший пример - Адам, первый человек. Бог дает ему Свой запрет: ты не должен вкушать плодов от дерева добра и зла. И присоединяет к этому серьезное предостережение: "потому что в день, в который ты вкусишь от него, смертью умрешь" (Быт. 2:17).

Прежде чем показать, что эта смерть не обозначает полного прекращения существования, рассмотрим поближе самое предупреждение. Что оно говорит нам само по себе? Оно говорит ясно и определенно, что в таком состоянии, в котором теперь находится Адам, нельзя думать о смерти - смерть не могла к нему приблизиться. Оно говорит нам, что в природе ни его духа, ни его души, ни тела не находится причины или зародыша смерти, но что, наоборот, удел Адама - жизнь бесконечная. Будь это иначе, то есть если бы Адам и душа его были смертны, то предупреждение Божие не имело бы смысла, потому что смерть постигла бы его и так, без вкушения запретных плодов.

Божие предупреждение говорит также, что смерть могла проникнуть в Адама только извне - и в случае, если он сам откроет ей доступ к себе. И что смерть может проникнуть в него через ту часть его существа, которая от "нижних", от мира сего, то есть через его тело, но не через его душу. Таким образом, бдительность человека должна была с этих пор распространяться - на тело. Он, господин и владыка над всем сотворенным и видимым, должен был господствовать над всем, и в том числе над своим телом, взятым от земли, из видимого мира. Никакое влияние извне, от мира, которое могло проникнуть в Адама через тело, не должно было касаться представителя Бога на земле. Отсюда запрет Отпей любви: не пожелай, не обольщайся, не ешь!

Жало смерти было не в человеке, оно пришло снаружи. Вкушением плода Адам открыл доступ этому жалу и стал причастен к тому, чего раньше он был чужд и далек. Но проникшая в него таким образом смерть сделалась ли пресечением существования, концом Адама? Никак! Ужасный день вкушения запретного плода у наших прародителей наступил и прошел, а они продолжали жить, имели сыновей и дочерей, увидели множество своих потомков, так как мы читаем об Адаме, что он жил 930 лет. Разве предупреждение Божие нашим прародителям не оправдалось в тот день? Разве не умер Адам в тот день вкушения плода? Без всякого сомнения, умер. Если бы он тогда не умер, то наши прародители все последующие столетия могли бы продолжать верить сатане, который сказал: "Нет, не умрете". Но Бог изрек истину, потому что они действительно умерли. И умерли в тот день и даже в тот момент, когда ели запрещенный плод. Последовала их духовная смерть. Они были отлучены от истинной жизни Духа - от Бога. Смерть есть всегда отчуждение, разлука, разделение. Тогда как телесная смерть есть разлучение тела с душою (которая есть жизнь тела, что мы в обыденной жизни называем собственно жизнью), - духовная смерть есть разлучение или отделение от Бога, подлинной жизни, то есть того, что Бог и Писание также зовет жизнью.

Получается, что Адам умер в тот же день для Бога, хотя и продолжал существовать еще несколько столетий. Так потерянный блудный сын пребывал в смерти во все время своего отлучения от отца, в течение которого он все-таки еще продолжал существовать, расточая отцовское имущество. Когда же кончилась разлука и блудный сын вернулся к отцу, он снова ожил для него, вернулся к своей жизни (Лк. 15:24-32). Так же точно мертвы были и ефесяне, когда, будучи мертвыми по преступлениям и грехам, продолжали жить по обычаю мира сего, по воле князя, господствующего в воздухе (Еф. 2:1-3).

Так же точно мертвы с тех пор все сыны Адама до сего дня, хотя они и не перестают существовать, сменяя друг друга. Придя же к Богу живою верою в Сына Его, они переходят от смерти в жизнь (Ин. 5:24). В этом смысле, по Писанию, душа смертна, но это не то, о чем думает Эдгар. Он думает, хотя немного смутно, что душа, умирая, уничтожается целиком, но она же, по Слову Божию бессмертна. Возьмем еще пример, который говорит о смерти, но именно о смерти телесной, буквальной. Надеюсь, мы и в этом случае найдем, что со смертью существование человека не прекращается. Об Аврааме написано: "И скончался Авраам и умер в старости... и приложился к народу своему" (Быт. 25:8). Скажи мне, дорогой читатель, о чем здесь говорится. На что, собственно, указывается, когда Авраам после своей смерти, телесной смерти, прилагается к народу своему? Что было "приложено" к народу - тело Авраама или душа и дух его? Конечно, о теле Авраама этого нельзя сказать, потому что оно было погребено Исааком и Измаилом в пещере, где покоилась Сарра. Не было тогда такого народа, к которому бы его тело могло приложиться. Это могло быть сказано только в отношении души его и духа. Тогда как тело Авраама и до сих пор - до великого дня воскресения - покоится в могиле, душа Авраама находится при своем народе. Но какой же это народ Авраама? Где он находится? Были ли это халдеи, к которым принадлежал Авраам по своему физическому рождению? Не может быть этого, потому что первое же слово Божие к Аврааму отделило его от отечества и родства навсегда. И сам Авраам был так верен Господу, что в том случае, если бы будущая невеста Исаака не пожелала расстаться со своими родными, он не позволил бы Исааку возвратиться туда (Быт. 24:8). Целых сто лет, до самого конца своей жизни, Авраам в точности сохранял это разделение по воле Божией. После этого мог ли он приложиться к этому народу?

Также ни один из народов Ханаана, несмотря на его столетнее пребывание там, не сделался его народом. Авраам был и остался странником и пришельцем среди этих народов (Быт. 23:4) и так решительно хотел быть отделенным от них, что не пожелал похоронить Сарру в общих могилах среди мертвецов этих народов. Следовательно, и они не были его народом. Но, может быть, это был Израиль? И к нему он не мог присоединиться, потому что фактически Израиль еще не существовал и Авраам был единственный израильтянин, обитавший в наследной земле Израиля. Скорее, будущий народ израильский мог бы собраться к нему, чем Авраам к своему потомству.

Но мы знаем из Слова Божия, что есть еще народ, к которому присоединяются все святые по окончании земной жизни и к которому был причислен Авраам. Об этом народе, во славе, по ту сторону телесной смерти, Бог говорит так: "вы приступили [спасенные Господом в силу их духовного рождения, уже приступили] к горе Сиону и ко граду Бога живого, к небесному Иерусалиму и тьмам ангелов" (Евр. 12:22-24).

В то время как тело Авраама вернулось в прах земли, Авраам не перестал существовать, но находился среди народа, который называется Церковью "первенцев" и который пребывает там, как души праведников, достигших совершенства (чьи тела также покоятся где-нибудь на земном шаре), перед Богом, Судьей, там, где находится Посредник Нового Завета и тысячи ангелов, служащих Богу, - то есть в городе Бога живого, в небесном Иерусалиме (Евр. 11:10-16). Судя по этому, может ли быть душа смертна?

Конечно, Эдгар по своим убеждениям не мог допустить ничего похожего ни для праведных, ни тем более для нечестивых, несмотря на то, что Писание свидетельствует о существовании одних и других.

Что говорит Писание об этих последних? Псалом 48:8-15 описывает тех, чьи души блуждают без Бога и в один роковой день умирают, по выражению псалмопевца, как животные. Что же следует за этой смертью? В ст. 15 говорится: "как овец, заключат их в преисподнюю; смерть будет пасти их, и наутро праведники будут владычествовать над ними; сила их истощится". Ст. 16 одновременно показывает участь блаженного псалмопевца, который восклицает: "Но Бог избавит душу мою от власти преисподней, когда примет меня". Все ли закончено у неспасенного с его смертью? Когда он, умирая подобно животному, присоединяется также к своему народу, все ли кончается для него?

Писание говорит о "заключении", подобном тому, как на востоке запирают в загон стадо овец. Далее оно говорит, что заключенные будут пастись, и пастухом их будет смерть. Спрашивается, есть ли смысл говорить о том, что они пасутся, когда прекратилось всякое существование? Каждый разумный человек должен сказать, что говорить таким образом о тех, кого больше нет, не существует, - бессмысленно. Далее говорится о том, что после заключения овец у этого страшного пастыря наступит утро, когда праведные будут господствовать над умершими в нечестии, тогда как сила и могущество безбожных обрывается у могилы. Что здесь подразумеваются души безбожных, ясно вытекает из слов псалма, где певец говорит о себе, противопоставляя им свою душу. Относительно ее он имел твердую уверенность. "Бог избавит душу мою от власти преисподней, когда примет меня". Псалмопевцу дано было ясно видеть тех, которые были во власти преисподней, тогда как его собственная душа избегла этой участи. Многие места Нового Завета доказывают продолжение жизни души после телесной смерти. Прочтите Матфея 17:3; 22:32; Луки 16:19-31; 23:43; Филиппийцам 1:23; 2 Петра 2:9; 2 Коринфянам 5:1; Откровение 6:9-11 и другие стихи.

Некоторые тексты приведены Эдгаром с попыткой опровергнуть их. К ним мы "еще вернемся. Тяжкое обвинение в том, что лживое учение об уничтожении души имеет гибельные последствия, очевидно не давало покоя Эдгару, и он старался стряхнуть его с себя в своей брошюре несколькими поверхностными и легковесными фразами. "Некоторые думают, что если отвергнуть учение о естественном бессмертии души, то от этого поколеблется основание христианской веры. Ни в коем случае, - отвечает Эдгар, - Библия указывает, что наша надежда на будущую жизнь основывается не на природном бессмертии, но на воскресении из мертвых" (Деян. 24:14,15; 1 Кор. 15).

В течение моей более чем пятидесятилетней жизни веры я не могу припомнить, чтобы я встретил хотя бы одного человека, который считал "природное бессмертие" души основанием верования в жизнь вечную. Но я нашел, что почти все люди: и номинальные христиане, и иудеи, и магометане, и ламаисты, и японцы, и китайцы - все основывают свою надежду на будущую жизнь на своем состоянии и поведении в этом мире - другими словами, все они хотят сами выполнить свое искупление, быть своими собственными спасителями. Насколько я знаю, никакое христианское вероучение, равно как и Писание, не принимает за основание веры в вечную жизнь "естественное бессмертие души". Поэтому Эдгару должно быть ясно, что то, чего вовсе не существует, не может быть поколеблено хотя бы и ложным учением. Непоколебимая надежда на жизнь вечную, по Писанию, обосновывается, с тех пор как люди стали грешниками, также не на их воскресении, чему так хотел бы научить Эдгар, но на живой вере во Христа и в совершенное Им искупление на Голгофе (2 Тим. 1:9-10). Да и чем может помочь воскресение грешникам, не принявшим искупления и потому еще потерянным?

Воскресение может принести грешнику только вторую смерть. Между тем истинно верующий во Христа получает жизнь вечную, как только уверует, то есть теперь, в этом мире, задолго до того, как достигнет воскресения.

Я имел много случаев испытать на себе, что делает это лжеучение. Вот, например, один. В 1888 году, когда я совершал трехнедельную евангелизационную поездку по Самарской губернии, мне представился в одном месте некий брат во Христе, как он себя назвал. Он был очень навязчив и настоял на том, чтобы мы, как братья, перешли на "ты". Я не имел ничего против этого. С тех пор он бывал на каждом собрании в различных колониях, где мне всегда широко открывались двери и, к моей немалой радости, он даже раздал большое количество трактатов. К концу недели я получил настоятельное приглашение проповедовать еще в двух-трех колониях, где, по немецкой поговорке, "спивают лазурь с небес", то есть безмерно пьянствуют. Проповедь тронула многие сердца, и я счел нужным по окончании собрания лично побеседовать по возможности со многими. Когда я после одного из таких собраний вышел на воздух, кто-то обратил мое внимание на еще троих людей, стоявших в стороне, которым просили сказать еще какое-нибудь слово. Я обратился к ним и указал на совершенное Христом искупление и на блаженство здесь и в будущем тех, кто сегодня это искупление принял. С другой стороны, я указал на горе тех, кто упустит спасение и не примет Христа. Один из них ответил довольно циничным тоном: "Что ж такого страшного может последовать? Все должны умереть, как добрые, так и злые". Двое других поддержали его слова улыбками и кивками. "Конечно, мы должны умереть, - сказал я, - потому что написано: человекам положено однажды умереть, а потом суд (Евр. 9:27). Но что будет с теми, кто умрет во грехе своем?" - "Я не очень-то забочусь о небе, - ответил первый, - мне достаточно того, что с моей смертью все кончится. Спустя несколько лет меня уже не будет, и поэтому самое лучшее - брать от жизни все, что можно". - "Откуда вы взяли, что со смертью все кончается? Вы можете жестоко обмануться!" - "О нет, - воскликнул он, - посмотрите-ка, здесь у нас черным по белому написано", - и он торжествующе показал мне только что полученные трактаты. Я наскоро посмотрел их и нашел, к моему величайшему огорчению, что они содержат учение об уничтожении душ тех, кто умирает без Христа, о соблюдении субботы и т.д. Все сразу мне стало ясно. Всякое указание на произнесенное Христом предупреждение и угрозы и на Его великую жертву, однажды и раз и навсегда Им принесенную за нас, чтобы освободить нас от вечного проклятия, для этих троих людей уже было тщетно. Они хотели есть, пить, ибо завтра умрут. Всякий страх перед будущностью, перед долгой, долгой вечностью был вытравлен из их сердец проникшим туда ядом, и они не могли уже быть спасены страхом по совету апостола Иуды (Иуд. 23). Великая любовь Христа также мало трогала их, потому что их притянул другой магнит. Позже мне сообщили, что это были трое главных местных пьяниц. Они охотно берут эти трактаты и раздают их, чтобы приобрести себе единомышленников.

Я убедился, что именно это лжеучение совершенно разрушает эти бедные души, вырывает с корнем всякий страх Божий, какой еще оставался в душе, и делает их совершенно неспособными принять Евангелие. С другой стороны, оно укореняет грешника в грехе, так что они любят свое рабство и охотно остаются в нем.

Далее в решении вопроса, бессмертна ли душа, Эдгар приводит доказательство того, что она смертна, то есть должна быть уничтожена: "Не бойтесь убивающих тело, души же не могущих убить; а бойтесь более Того, Кто может душу и тело погубить в геенне" (Мф. 10:28). Всякий беспристрастный человек тотчас же найдет, что по этому Слову Господню душа не будет убита, когда убивается тело, а продолжает существовать и после уничтожения тела. Люди могут разрушить тело, на душу же их власть не простирается.

Более того, она может - в то время как тело проходит через горькие мучения смерти - уходя, погружаться в вечную славу, подобно душе Стефана, который под смертным градом камней видит не смерть, но отверстое небо, славу Божию и прославленного Искупителя, предавая Ему свой дух со словами: "Господи Иисусе, прими дух мой" (Деян. 7:59). Текст Матфея 10:28 как раз противоположен по смыслу тому, что из него хотел сделать Эдгар. И вторая половина стиха тоже не говорит того, что ему хотелось бы. Она не гласит: "Бойтесь Того, Кто и душу и тело может умертвить в геенне". Там нет ни слова о смерти или уничтожении, которое Господь хотел бы выполнить через геенну.

Что такое представляет собой гибель в геенне, ясно сказано апостолом, когда он видит грядущего Господа в пламенеющем огне, совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию вечной погибели от лица Господа и от славы могущества Его (2 Фес. 1:8-9).

Таким образом, нечестивые подвергнутся отмщению в муках, справедливому суду и будут пребывать в пламенном огне в вечной, то есть неперестающей погибели. Каждый знает, что пылающий огонь сразу становится смертельным, как только он охватывает человека, этим огнем люди, убивающие тело, могут истребить других людей, что они часто и делали, но этого ученики Господа не должны бояться, потому что сожжение тела - это не вечная погибель, никто его так бы не назвал.

Погибель же в геенне следует лишь только за смертью тела и никогда не прекращается; поэтому Писание и говорит о неугасимом огне (Мк. 9:44). Если бы душа вовсе уничтожилась, как учит Эдгар, тогда угроза вечного, неугасимого огня от лица Господа ничего не говорила бы: пусть огонь пылает сколько ему угодно, потому что предмет уничтожения исчез, не существует более! Но тогда ни к чему этот вечный, неугасимый огонь, он - бессмыслица, так как если понадобится огонь для наказания и мщения, то для этого достаточно будет обыкновенного огня.

С чисто фанатическим рвением продолжает Эдгар развивать свое доказательство, приводя слова: "душа согрешающая, она умрет" (Иез. 18:20). Причем он настаивает на букве, что непременно душа, исключительно только душа, умирает. Было бы очень желательным, если бы Эдгар во многих других местах, где это безусловно необходимо, так же бы настаивал на букве и точном смысле, как здесь, но это ему не подходит, и поэтому он извращает буквальный смысл других мест, обращает его в противоположный или переводит слова так, чтобы они сообразовывались с его целями, даже излагает по-своему целые библейские отрывки, как, например, о богаче и Лазаре, причем последние изложены так же далеко о истины, как небо от земли.

Возьми же, дорогой читатель, свою Библию, открой Иезекииля 18 и читай, не поддаваясь влиянию ни с чьей стороны, и ты наверное найдешь, что Бог в этой главе говорит о душе не как об отвлеченности, но о всем человеке целиком, о личности в том же смысле, как в Бытии 46:15-27 и в Деяниях 2:41. В Иезекииле 18 Бог говорит, что тот человек, та личность, которая согрешает, должна умереть по законам Иеговы, а вовсе не душа этого человека, хотя Бог называет эту личность душой. Заметьте, как Израиль обвинял Бога в несправедливости, в том, что Он, по их словам, наказывал детей за грехи отцов {Иез. 18:2). "Нет, - говорит Бог (ст. 3,4), - это неверно. Наказание падает на голову действительно виновного; если согрешит отец, то отец и умрет. Если согрешит сын, то он же понесет на себе наказание. Никогда не понесет последнее один за другого". При этом Господь приводит поясняющие примеры и показывает различные действия, которые производит не душа, а весь человек, как личность. Если кто праведен и творит суд и правду, "на горах жертвенного не ест", то он - праведник, он непременно будет жить, говорит Господь Бог (ст. 5-9), не только душа его. Другой пример. Сын, который родился от такого благочестивого отца и представляет противоположность ему, совершая всякие безбожные действия, - он, а не душа его не будет жить. Кто делает такие мерзости, тот непременно умрет, кровь его будет на нем (ст. 10-13). В ст. 14-20 тот же самый пример повторяется в обратном виде, и предметом его является не абстрактная душа, а личности отца и сына. Та душа, то есть та из двух личностей, которая согрешает, - она умрет.

Сам Господь отчетливо объясняет сразу же после этого, что Он имеет в виду, говоря: сын (но не душа сына) не понесет вины отца, а отец (но не душа отца) не понесет вины сына. Правда праведного при нем и останется. Повсюду речь идет об отдельных личностях,' о греховодности, но о смерти души как таковой, что так хотел бы доказать Эдгар, здесь и речи нет, как и во второй половине этой главы. Вообще Писание никогда не говорит о смерти души в том смысле, который хотел бы придать ему д-р Эдгар.

В этом отношении душа действительно бессмертна.

Когда наступит праведное возмездие злым и воздаяние добрым

По существу, по этому вопросу не следовало бы тратить слов, потому что Писание относит окончательное возмездие как добрым, так и злым ко времени воссоединения тела с душою, то есть к воскресению тела из мертвых. Только официальные верующие (верующие по катехизису) признают, что со смертью тела идет или полная вечная слава, или вечное проклятие. Писание же говорит, что все это последует после суда. Оно ясно и отчетливо доказывает, что есть два места, куда уходят души, разлученные с телом, и об этом в следующей главе.

Доказательством того, что никто из умерших, живших здесь верою, не идет на небо, Эдгар берет пример Давида и спрашивает: "На небе ли Давид?" И чтобы прийти к отрицанию этого, он приводит Деяния 2:34, где сказано: "ибо Давид не восшел на небеса" - и заключает далее, что "проще этого ничего не могло быть". Вопрос только в том, поверит ли читатель этим словам. Некоторые из вас могут сказать: "Странно. Мне думалось, что Давид будет на небесах, но, очевидно, я заблуждался, и он, наверное, не был таким праведным, как я полагал".

Мы спрашиваем: не будет ли абсурдом доказывать при наличности этих слов Божиих, что Давид вошел на небеса? Судя по приведенному утверждению, вообще никто не мог бы иначе войти на небеса, как путем вознесения, ибо если Давид только потому не находился там, что он не вознесся на небо, то никто из сонма святых апостолов и пророков Господних, почивших в Иисусе, не находится на небесах, потому что никто из них не возносился туда. Но что ж тогда говорил апостол Петр в тот славный день Пятидесятницы своим слушателям о Давиде? Хотел ли он им разъяснить, что Давид не находится на небесах? Ни в коем случае! Апостол Петр хотел лишь им пояснить возможно отчетливее, что в приведенном месте Давид говорит не о себе, но о Христе. Ко Христу были обращены слова: "седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (Пс. 109:1). Если бы эти слова относились к Давиду, то тело Давида, пробужденное от смерти, восстало бы из гроба и соединилось бы с духом его и душою, чтобы вознестись на небо. Однако ж этого, мы видим, не случилось. Гробница Давида с того дня (Пятидесятницы) находилась в Иерусалиме. Там покоился его прах, а душа пребывала у Господа.

Совсем иное произошло со Христом. Он умер, душа Его вошла в царство смерти, а тело же положили в гроб, но Бог не допустил, чтобы душа Христа оставалась в царстве смерти, а тело увидело тление. Нет, Он был пробужден от смерти и занял место одесную Бога посредством предсказанного для Него вознесения на небо. Если бы Давид путем вознесения восшел на небо, то предсказанное относилось бы к нему. Но этого не могло быть, так как предсказанное вполне согласовывалось только с подлинным вознесением Христа. Это апостол Петр и хотел сказать и доказать своим слушателям.

Что понимает Писание под вознесением? Присмотревшись внимательно, мы отмечаем, что оно называет вознесением тот факт, когда человек из этого мира всем своим существом, то есть телом, душою и духом, живым возносится на небо, так что другие не могут видеть его. Возьми, читатель, в образец тех, о которых Писание свидетельствует, что они вознеслись на небо. Именно: нашего Господа, Илию и двух свидетелей откровения (Лк. 24:50-51; Деян. 1:9-11; 4 Цар. 2:10-12; Отк. 11:11-12). Прочти знакомые места, и ты увидишь что это так. И нигде Писание не говорит о вознесении человека, который умирает обыкновенной смертью. Дух и душа его принимается Богом. Вспомни, например, смерть Моисея, Стефана, апостола Павла и других.

Бог называет даже взятие Еноха вознесением, точно как и взятие тех, которые с пришествием Христа будут пробуждены и вместе с оставшимися живущими, но изменившимися восхищены. Если бы на небе должны были быть только те, которые вошли туда через вознесение, то оно, надо думать, было бы совсем пустым.

Насколько мало доказывает несовершившееся вознесение Давида то, что он будто бы не находился на небе, настолько же и даже более того бездоказательны приведенные Эдгаром цитаты из Иоанна 3:13: "Никто не восходил на небо, как только сшедший с небес Сын Человеческий, сущий на небесах". Но послушаем здесь самого д-ра Эдгара: "Никто! - торжествующе восклицает он, - ни одного исключения, только Иисус, Который сошел с небес и жил среди людей. Найдутся ли более убедительные слова, чем эти?" Затем следует серьезное увещевание с его стороны: "будем же на страже, чтобы не увлечься человеческими измышлениями и не отвергнуть кровь Христа".

Но подойди ближе, дорогой читатель, не к "человеческим измышлениям", но к непогрешимому библейскому слову и на нем убедись, чего стоят все слова д-ра Эдгара со всеми его ссылками на Писание. Открой 4 Царств 2:1-11 и прочти, как там, в Священном Писании, дважды сказано, что Илия вознесся на небо. Разве Писание в Ветхом Завете опровергает слова Христа (Ин. 3:13) этим фактом вознесения Илии на небо? Ни в коем случае. По мнению же Эдгара, который опирается на слово "никто", оно погрешно в этом отношении. Разве он ничего не знал о вознесении Илии? Этого не может быть. Не хочется также верить, что д-р Эдгар, с таким торжеством настаивая на слове "никто", мог бы втайне рассчитывать на невежество своих читателей, - скорее, можно допустить здесь, что он в своем рвении позабыл, что Илия тоже вознесся на небо, или же он считает это человеческим измышлением.

Но как же тогда обстоит дело со словами Христа? Неужели Он забыл о вознесении Илии, говоря таким образом, или это тоже человеческие вымыслы? Конечно, далеко не так: заблуждаться Христос не мог. Но тогда мы не можем искать в словах Господа того, что Эдгар насильно вкладывает в них, не считаясь с тем, согласуется оно со всей Библией или нет. Мы находим связь этого слова в целом со всей речью Господа, обращенной к Никодиму. Разве Господь имел намерение дать Никодиму понятие о вознесении как о входе человека в славу? Конечно, нет. Оно вовсе не подошло бы для разъяснения неотложной необходимости возрождения, судя по отрывочной форме тринадцатого стиха. "Ты, и не только ты, но все должны родиться свыше", - такова была тема и основное содержание речи Христа. Мы видим, что Никодим его не понимает, и после слов Господа о чудном воздействии Духа Святого как о веянии ветра (буквальный перевод с греческого) он изумленно спрашивает: "Как это может быть?" Это, конечно, Никодим должен был знать, как богослов, наставляющий других. Однако Господь показывает ему, насколько в этом отношении Никодим еще находился во тьме, и открыто пристыжает его, учителя Израиля, в невежестве (ст. 10). Итак, как последний не обнаруживает безусловной веры в свидетельство Господа, то Он и укоряет его в неверии (ст. 11-12). Это было неприятным, и казалось крайне резким так обратиться к члену Верховного Совета Израиля, но оно было безусловно необходимо. Тогда-то и подходит Господь с упомянутыми выше словами, говоря: "Никто не восходил на небо, кроме... Сына Человеческого".

Чудно звучит это слово в устах нашего небесного Учителя! Им Он смягчает остроту предыдущего смиряющего обвинения, не ослабляя в то же время его истинности. Это есть своего рода извинение для Никодима и всех нас, происшедших от "нижних". Господь как бы хотел этим сказать: "То, о чем Я с тобой говорю (ст. 12), вполне известно только там, на небе, - там знают об этом так, как должно знать, но ведь туда никто из вас не может взойти, чтобы оттуда принести это познание". (Сравните Римлянам 10:6.) "Только Я, Сын Человеческий мог принести вам это, и для этого Я и должен был сойти с неба".

Самая невозможность восхождения на небо побудила Никодима принять просто на веру свидетельство Восходившего (ст. 11), чем он мог исцелиться как от своего незнания, так и от своего неверия. И если возрождение, о котором говорил ему Господь, сначала было нечто такое, что он причислил к земным вещам, так как оно происходит на земле и с живущими на ней людьми, то отдача себя на крест Пришедшего с небес оказывается тем, что Христос причислил к небесным вещам. Он об этом сразу после и говорит в ст. 14-17. Такова связь целого в речи Господа со ст. 13, и приведенная Эдгаром так отрывочно цитата не имеет ничего подобного тому, что он в нее вкладывает и к чему применяет.

О Давиде же, которого Эдгар никак не хочет допустить на небо, мы слышим из собственных уст его, как он говорит о Своем Господе во все время своего пилигримства как "о добром пастыре" (Пс. 22:1-3). Но как только Давид нисходит в долину тени смертной, то говорит уже не о Нем, а о пребывании с Ним: "Ты со мной; Твой жезл и Твой посох - они успокаивают меня" (ст. 4). Смерть для Давида не есть разлучение с Господом, она приводит его к еще более тесному, искреннему общению с Ним, а пастырский жезл приносит ему успокоение. Нет ничего удивительного, что перед Давидом остается только одна тень смерти. Подобно ему, Асаф сказал: "Ты руководишь меня советом Твоим и потом примешь меня в славу". Сравните Псалом 22:3-4 и Псалом 72:24.

Остальное, о чем говорит Эдгар под заглавием "Когда наступит возмездие добрым и злым", мы относим к следующей главе. Мы уже высказались вначале, что окончательное возмездие злым и добрым наступит после воскресения мертвых.

Промежуточное состояние и вопрос, где находятся мертвые в это время

Что должно быть промежуточное состояние, время ожидания между разлукой души с телом и полным возмездием, - это истекает уже из того, что возмездие последует за воскресением мертвых и всеобщим судом и что оба эти факта еще должны совершиться. Это промежуточное состояние и пребывание мертвых в нем и составляют обычно содержание религиозного жаргона адвентистов, которое отделяет их от Священного Писания и подлинных верующих христиан.

Что адвентисты прилагают к этому все усилия своего красноречия и все свое искусство, лишь бы представить свою точку зрения в библейском освещении, - понятно само собой. Но невозможно представить себе, не зная их сочинений, на какое извращение, искажение и кривотолкование Священного Слова они способны! Так обстоит дело с брошюрой д-ра Эдгара. Какими с виду положительными и в то же время абсурдными утверждениями пользуется этот человек! Какими хитроумными приемами и насильственными толкованиями пытается он подтвердить свои положения!

Еще в начале параграфа о промежуточном состоянии мертвых Эдгар говорит: "некоторые полагают, что душа в течение этого периода находится в полном сознании, и что она может думать и чувствовать, и что после смерти душа больше знает, чем до нее". Он отрицает это и в доказательство приводит Екклесиаста 9:5-10, откуда берет слова: "мертвые ничего не знают" и "в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости". Если бы Эдгар хотел отнести эти слова к почившему телу, то кто бы мог ему что-нибудь возразить на это? Но он непременно хочет в этом состоянии видеть душу. Предположим, что Соломон в этих словах изобразил то, что он вообще думал о человеке в целом - его духе, душе и теле, но могут ли быть слова приведены в качестве доказательства?

Я боюсь, что Эдгар вовсе не понял Екклесиаста Соломона, потому что если он понял его, то (чтобы выразиться мягко) весьма нечестно воспользоваться его цитатой. Я не хотел бы излагать подробно каждый цитированный текст Писания, потому что это заняло бы гораздо больше времени и места, чем просто приводить и ложно применять. Тогда пришлось бы написать весьма много вместо нескольких страниц, что не есть мое намерение. Необходимо сказать здесь, что книга Екклесиаста есть не более и не менее как свидетельство этого мудрого царя о том, как он мыслил и действовал во времена своего отпадения от Бога.

Читая эту книгу внимательно, вы скорее найдете, что Соломон во всех своих представлениях, суждениях и заключениях опустился до степени неверующего и необращенного к Богу человека. Он часто сам говорит о том, как он достиг этих взглядов и как совершал свои дела: "и предал я сердце мое тому, чтобы исследовать" (1:13); "говорил я с сердцем моим" (1:16); "вздумал я в сердце моем" (2:3); "я предпринял большие дела" (2:4); "чего бы глаза мои ни пожелали, я не отказывал им" (2:10); "и обратился я, чтобы взглянуть на мудрость и безумие и глупость" (2:12) и т.д. И приводимые Эдгаром стихи Екклесиаста суть излияния уже падшего сердца проповедника, в чем каждый может убедиться, читая начало девятой главы: "на все это я обратил сердце мое для исследования".

Обратившись опять к Богу, Соломон искренне сознавал, что все в мире, даже самое лучшее, - суетно и не может его удовлетворить. Это настоятельное утверждение его книги - лучшее доказательство тому, что Соломон обратился к Богу после своего отпадения, потому что только истинный обращенный может дать такое честное заключительное свидетельство.

Но если приходит некто и все эти мысли отпадшего человека, возлелеянные им за время своего отпадения, излагает как Слово Божие и даже берет их за основание своих утверждений, это показывает, что дело его обстоит не совсем ладно. Когда я лично просмотрел вышеприведенные для доказательства тексты из Екклесиаста, то удивился, почему Эдгар не цитировал оттуда третью главу (3:19-21), которую один молодой человек, проникнутый насквозь атеизмом, привел мне как бы в доказательство того, что, по Писанию, нет будущей жизни и что он может быть спокоен, опираясь на Слово Божие. К моему изумлению, он оказался впоследствии настолько недобросовестным, что действительно использовал этот текст для своих целей.

Что со смертью все кончается, должны еще доказать следующие тексты: Исайя 38:18,19 и Псалтирь 6:6. Оба эти стиха звучат из уст раскаявшихся царей, в одном случае Езекии, в другом - Давида. Оба они боялись умереть непримиренными с Господом. Для искренне раскаявшейся души нет ничего ужаснее, как быть принужденным уйти из этого мира непримиренным, поэтому не только у этих двух царей, но и у всякой истинно кающейся души вырывается такая молитва к Богу: "Не дай мне так умереть! Что за выгода Тебе в этом, если никогда мои уста не прославят Тебя в могиле, но Я прославлю Тебя, когда Ты даруешь мне жизнь и спасение?" Спрашивается, может ли подобная молитва служить доказательством того, что вообще никакой хвалы поклонения и мольбы не должно возноситься от умирающего к Богу. Но Эдгар продолжает доказательство, утверждая, будто души умерших находятся в бессознательном состоянии, путем своей излюбленной теории о сне. Конечно, по Писанию, смерть есть сон, но только не сон души, а сон бездушного тела. К этому мы и перейдем.

Остановимся сначала на смерти нашего Господа, которая нам так ясно показана, как никакая другая смерть. Он умер вместо нас, нашей смертью, поэтому не могло быть никакого различия между Его и нашей смертью, а если бы и было, то для Него это должно было проявиться в еще более ужасной остроте, потому что Он умер за грехи и за всех грешников этого мира.

Мы читаем, что Господь душу Свою, то есть "жизнь", предал на смерть (Ис. 53:12), но разве читаем мы, будто она при этом перестала существовать? Мы слышим, что Он говорит: "Душа Моя возмутилась" (Ин. 12:27). И еще: "Душа Моя скорбит смертельно" (Мф. 26:38). Далее пророк предсказывает, что Его душа принесет жертву умилостивления и что Он будет смотреть на подвиг души Своей с довольствием. Но нигде не сказано, что душа Его умерла.

Когда Господь воскликнул: "Боже Мой! Боже Мой! для чего Ты Меня оставил?" - тогда, наверное, душа Его вошла во глубину вод (Пс. 68:2). Тогда она вкусила духовную смерть, то есть была отлучена от Своего Бога, - умерла, как душа Адама в день вкушения запретного плода, когда она была отчуждена от жизни в Боге, - но от этого, однако, еще не перестала существовать.

Несмотря на то что Иисус был оставлен Богом, Он все-таки крепко держался Его, о чем свидетельствует дважды повторенное слово: "Боже Мой! Боже Мой!". И эта смерть души произошла у Господа, как у Адама, еще при жизни. Как только борьба в Его душе закончилась, Он воскликнул: "Совершилось!" И, воззвав громким голосом: "Отче, в руки Твои предаю дух Мой", - испустил дух. Одновременно с разлукой души с телом последовала смерть тела, ибо после этих слов Господь скончался (Лк. 23:46). Где же теперь была Его душа? Умерла ли она? Прервалось ли- ее существование? Или она погрузилась в бессознательное состояние?

Можно быть вполне уверенным в том, что Господь Иисус, Которого Отец слышал всегда (Ин. 11:42), был услышан и в этот раз, что душа и дух Его были приняты Отцом, а тело Его положено в гроб. Удивительно, насколько Писание и Сам Господь повсюду ставит в тесную связь со Своей смертью отдачу Своего тела. О Христе мы читаем, что Он, покидая славу небес и входя в мир, говорит Отцу: "Жертвы и приношения Ты не восхотел, но тело уготовал Мне" (Евр. 10:5). Таким образом, уже при входе в мир Христос несет Свое тело на Божий алтарь, то есть навстречу смерти. В ст. 8-9 нам открывается, что именно это есть воля Отца. И Дух Святой (ст. 10) через апостола так запечатлевает значение телесной смерти Христа, описывая славный плод Его отдачи: "по сей-то воле мы освящены единократным принесением тела Иисуса Христа". Здесь нет ни слова о смерти Его дущи.

Если, согласно мнению Эдгара, смерть души есть обязательное возмездие за грех, то Господь при входе в мир сказал бы Отцу и о смерти души. К этому относятся еще многие тексты. Так, Евреям 2:14: "А как дети причастны плоти и крови, то и Он также воспринял оные, дабы смертью лишить силы имеющего державу смерти, то есть диавола". Под плотью и кровью, надеюсь, никто не будет подразумевать душу - но только тело. Итак, Господь принял на Себя плоть и кровь. Для чего? "Дабы смертью лишить силы имеющего державу смерти, то есть диавола". Можно ли сказать еще яснее, чем здесь? Без плоти и крови смерть не могла бы последовать. Без плоти и крови не существовало даже для Христа никакой возможности умереть. Его предначертанная смерть была той движущей силой, которая побудила Его принять тело, то есть воплотиться.

Так как Господь был истинным человеком, то и Он состоял из духа, души и тела. Разве душа Его не могла бы "смертью умереть"? По Эдгару, так и должно было с ней случиться. Но по Слову Господню, нет другого пути к смерти, как только воплощение, принятие на Себя плоти и крови человеческих. Об этом свидетельствует Евреям 2:9. Там Иисус изображен "не много униженным перед ангелами". Для чего? Чтобы Ему по благодати Божией вкусить смерть за всех. Если бы Господь Иисус был дух бестелесный, подобно ангелам, то не мог бы вкусить смерти. Неужели нам не ясно, как тесно связана смерть с телом? Другое слово берем из уст Самого Господа. Посмотрите на Него, сидящего за столом со Своими на последней вечере, в последние часы перед Своей смертью. Он предвидит эту смерть и хочет ее глубоко запечатлеть в душе учеников, более того, отпраздновать ее с ними. В чем же заключается для Него смерть и где она сосредоточена? В душе или в теле? Слушайте и смотрите. "И, взяв хлеб и благодарив, преломил и подал им, говоря: сие есть Тело Мое, которое за вас предается" (Лк. 22:19-20). Дорогой читатель, не свидетельствует ли Господь Сам, что Его тело преломлено, Его кровь пролита? Вот что всегда должно стоять перед твоими глазами и что ты должен творить в Его воспоминание за Его трапезой. Итак, даже в этот в высшей степени важный для Его Церкви момент, повторяющийся в течение тысячелетий, Господь ничего не сказал ей о смерти Своей души.

Присоединим к этому свидетельство апостола Павла: "Как закон, ослабленный плотью, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим. 8:3). Как бы ни толковали этот текст, здесь одно важно для нас, а именно, что смертный приговор, вынесенный Богом человеку, возможно было выполнить только в теле Христа - а отсюда неизбежность посланничества Христа в подобии плоти греховной. Плоть претерпела казнь живущего в ней греха.

Евреям 10:19,20 доказывает ту же истину. Посредством чего мы получили доступ - нам открылась дверь - во Святилище? Слово говорит: посредством пролитой крови Иисуса, а разорванная завеса входа есть тело Его. Однако если плоть и кровь, то есть тело Господа, были преданы смерти, то ведь это и было тело, уснувшее сном смерти, а не душа.

Именно о теле Христа говорит псалмопевец в приведенном Эдгаром тексте из Псалтир.и 15:9: "даже и плоть моя успокоится в уповании". О том же, что Эдгар пространно и долго говорит о разбойнике, чтобы только не допустить его в рай с Господом в день смерти его, - об этом я уже десятки лет тому назад читал в сочинениях адвентистов. В защиту своего лжеучения им следовало приложить все искусство, чтобы уничтожить такое сильное, неподдающееся толкованию свидетельство Писания.

Блажен, кто не даст себя запутать этими сложными приемами! Главное нападение направлено здесь на Слово Господа, сказанное разбойнику: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лк. 23:43). Так как нет никакой возможности превратно истолковать это короткое и ясное слово или представить его с противоположной стороны, адвентисты решили наконец путем измененной расстановки знаков препинания совершенно изменить смысл текста: быстро переставили они запятую, поставив ее не после слова "Тебе" а после слова "ныне", как если бы Господь сказал разбойнику: "Истинно говорю тебе ныне, что ты будешь со Мною в раю". Разве это не называется извращением слов, исшедших непосредственно из уст Господа? Но адвентистам хочется слышать от Господа именно это! Может быть, Господь нашел нужным особенным образом отметить бедному разбойнику, что Он хочет ему сказать ныне то, чего раньше не говорил. Но Писание не дает нам ни малейшего указания на это. Потому что ни раньше, ни вчера, ни в какое другое время - никогда с ним Господь не говорил. Это было, скорее всего, первое и последнее слово, сказанное Им разбойнику на земле.

И не чувствуется ли в таком обороте речи, который придумали адвентисты, что слово "ныне" с переставленной запятой совершенно излишне? Перечитывая слова Господа в четырех Евангелиях, мы вовсе не находим, чтобы Он где-нибудь или как-нибудь пользовался такой приводимой ими речью. Очень странно, что должно было пройти более восемнадцать столетий, прежде чем появились адвентисты, которым вдруг была открыта необходимость применить это слово Господа сообразно их учению! Никакие другие тексты, включая самые древние, не передают это место иначе, как: "ныне же будешь со Мною в раю".

Если принять этот факт так, как он совершился, то слова Господа: "Истинно говорю тебе, ныне же будешь со Мною в раю", - покажутся нам совершенно понятными и естественными.

Это вполне соответствует состоянию разбойника и образу действия Господа. Разбойник покаялся, обратился к Искупителю и держался за Него верой как за свое единственное спасение.

Висевший рядом с разбойником на кресте Господь, не имевший даже чем прикрыть Свою наготу, для разбойника все же был Господом, владевшим царством. Но так как Он должен был вскоре умереть, то царство Его - конечно, не от мира сего и не воображаемое, а действительное, потому что Он туда и стремился. В представлении разбойника это все могло рисоваться весьма отдаленным, но он просил, чтобы Господь, когда придет туда, хотя бы вспомнил его. Таких душ Господь никогда не оставлял Своим утешением на неопределенное время, Он их спасал, исцелял, давал все всегда сегодня (ныне), сейчас и сразу же.

Это соответствует опыту всех тех, кто непосредственно обращался к Господу.

Вспомним грешницу (Лк. 7:36-50). Там и тогда же, у ног Господа, нашла она прощение, мир и полное искупление. Далее, женщина, взятая в прелюбодеянии. Она освобождается от своего осуждения раньше, чем покидает двор храма (Ин. 8:1-11).

А о Закхее мы читаем, как слова "сегодня", "ныне" дважды исходят из уст Господа при встрече с ним: "Сегодня надобно Мне быть у тебя в доме", - и, войдя в дом: "Ныне пришло спасение дому сему" (Лк. 19:1-10).

Это соответствует плану искупления во Христе. Славное правило Его искупления: "Вот, теперь время благоприятное. Вот, теперь день спасения" (2 Кор.6:2). Оно не знает такого утешения, которое откладывалось бы на далекое будущее или хотя бы на завтра. Сегодняшняя вера есть сегодняшнее спасение. Иисус говорит о Своих овцах: "Я даю им [не "Я буду давать"] жизнь вечную" (Ин. 10:28). "Слушающий слово Мое и верующий в Пославшего Меня имеет [но не "будет иметь когда-то,, когда Распятый придет в Царство Свое" и не "будет иметь после личной смерти или воскресения"] жизнь вечную, и на суд не приходит, но перешел [не "еще будет переходить"] от смерти в жизнь" (Ин. 5:24). Умиравший Господь дал вечную жизнь умирающему разбойнику, как и всем обращавшимся к Нему людям в тот момент, когда твердо обещал: "Ныне же, сегодня, будешь со Мною в раю, а не спустя пару тысячелетий".

Вечная жизнь всегда дается здесь. И тогда она - такая вечная жизнь, к которой телесная жизнь прикоснуться не может. Прочтите и сравните сказанное об этом Господом Иисусом (Ин. 11:25-26). При том запутанном понятии, которое имеет Эдгар о жизни вечной, нет ничего удивительного, что человек, как и этот разбойник, якобы вообще достигает ее только после воскресения, и если этого Писанием прямо доказать нельзя, то Эдгар выводит это ложным толкованием. Прочтите со вниманием то, что он говорит о жизни вечной. На стр. 15, с конца первого параграфа, он говорит весьма положительно: "жизнь вечная в какой бы то ни было форме есть всегда дар благодати (Рим. 6:23)". Мы можем на это сказать "аминь", потому что это так и есть. Читайте дальше (стр. 16, четвертая строчка сверху). Там он еще яснее высказывает ту же истину: "Мы имеем в себе жизнь вечную, не по природе (не по праву рождения), но она предлагается нам как дар благодати, через Христа Иисуса, Который отдал Себя за искупление наших грехов". Никто не мог бы лучше выразить эту истину. Но уже следующие строчки запутывают целое. Он говорит дословно так: "если мы имеем необходимую веру в Бога, то в назначенное Им время мы будем награждены даром жизни вечной". И далее, в конце того же параграфа: "потому что жизнь вечная, во всяком случае, есть дар благодати Божией, награда, вознаграждение". Вечная жизнь, которая, по мнению Эдгара, является даром Божиим, даром благодати, в то же время у него оказывается наградою и воздаянием. Священное Писание отделяет эти два понятия как день от ночи, и всякий разумный человек сделает то же, потому что благодать и воздаяние никогда не могут быть в соединении. Апостол Павел учит нас Духом Святым: "воздаяние делающему вменяется не по милости, но по долгу" (Рим. 4:4).

Награда, или воздаяние (возмездие), составляет удел того, кто их каким-то образом заслужил, а не иначе. Между тем, благодать, или дар благодати, есть свободный подарок, дар не по заслугам. Тот же апостол так выражает это: "Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатью" (Рим. 11:6). Если мы соединим у Эдгара его положительную истину с его заблуждением, получится такая запутанная фраза: "Мы имеем жизнь вечную как дар благодати во Христе Иисусе, Который отдал Себя Самого в искуплении наших грехов, но мы будем награждены этой жизнью в назначенное Богом время [когда? очевидно, в самое воскресение мертвых или после него], если имеем надлежащую веру. Христос это заслужил, а мы получаем за это награду"!

Действительно, то, что для верующего, с одной стороны, существует как благодать и дары благодати, с другой стороны - награда и воздаяние. Но заметьте: благодать и дары благодати все даны теперь, то есть в этой жизни, и предложены даром и свободно. И между ними в первую очередь дар жизни вечной. Человеку остается лишь этот благодатный дар усвоить верою в совершенное Христом дело, и Сам Господь оставляет его за ним, как и за тем разбойником, в тот момент, когда человек искренне к Нему обращается. Награда же и воздаяние достигается только после испытания верности Господу (Отк. 2:10), после бега на ристалище к славной цели (1 Кор. 9:24-25), после серьезного применения на деле полученных даров благодати (Лк. 19:15-19). Дары благодати должны быть получены нами непременно здесь и теперь, потому что ведь мы должны иметь капитал, который нужно пустить в оборот (Лк. 19:13). Сначала мы должны обладать вечной жизнью, чтобы ею жить на опыте, так как невозможно жить жизнью, которую не получили. Между тем вознаграждение может последовать лишь за пережитой жизнью, и Писание говорит, что когда мы будем стоять перед престолом судьи, тогда подсчет всего пережитого даст верный итог жизни (1 Кор. 3:12-15; 4:5; 2 Кор. 5:10; 2 Тим. 4:7-8).

Так в действительности получил разбойник на кресте жизнь вечную - не в назначенном Богом неопределенном будущем времени, но тогда же, когда поверил, как и все, кто приходит ко Христу с живой верою. Поэтому разбойник мог войти вместе со Своим Искупителем туда, куда он вошел в то время, как тело его стало добычей смерти и могилы. Что касается вознаграждения этого бедного разбойника и воздаяния апостолам, о которых тут же говорит Эдгар, то они будут получены, когда мы явимся пред судилище Христово. И здесь не может быть и речи о преимуществах сравнительно с апостолами и святыми мучениками.

Богач и Лазарь

Следующее затруднение, стоящее поперек дороги Эдгару, - притча о богаче и Лазаре.

Иначе и не могло быть, потому что это свидетельство нашего Господа, единственного свидетеля-очевидца всего, что происходит после смерти, слишком ясно говорит о том, каково промежуточное состояние неверующих и верующих, в котором находятся мертвые. Что касается лично меня, то я напряженно следил, как Эдгар сумеет обессилить эту непреложную истину. Это доставляет всем писателям-адвентистам немало затруднений. Но он нашел в себе возможность выпутаться, и так просто, что при этом чувствуется, как мало Эдгар считается со Словом Божиим. То, что Господь повествует об этих двух умерших, Эдгар одним росчерком пера превращает в аллегорию, притчу об Израиле и язычестве. И к этому присоединяет неизбежное толкование, какое ему нужно. Богатый человек - это Израиль, который теперь, за время своего отвержения, находится в аду, в муках, а Лазарь - это язычество, которое теперь владеет Евангелием Христовым и покоится на лоне Авраама.

Так и все Слово Божие можно уничтожить и заставить его говорить то, что сам человек желает сказать, а не то, что Господь говорит. Но это кощунственная подделка святыни. Оставил ли нам Господь Иисус хоть малейший намек, что Он здесь дает нам только иносказание? Нет указаний на это ни в общей связи всего повествования, ни в одном каком-нибудь стихе или выражении - наоборот, подробно описаны психические черты и чувства обоих при жизни и после смерти. Это показывает, что Господь говорит об опытах и событиях, которые каждый из них лично испытал и пережил. Простота передачи всего этого побуждает нас воскликнуть: "Да, только Тот, Который знает все вещи во Вселенной, мог так приоткрыть нам завесу над потусторонним миром!"

Чтобы не сделать наше изложение чересчур пространным, мы воздержимся опровергать аллегорию Эдгара об Израиле и язычниках, что было бы весьма легко выполнить. Мы хотим только отметить, сколько притчей об Израиле дал Господь - и в каждой из них находится указание, что это именно притча, но мы нигде не находим, чтобы Израиль был изображен находящимся в аду и муках и чтобы он в настоящее время мучился в пламени сем.

Господь свидетельствовал также о том, что весь народ израильский придет к будущему отвержению и падению, а не только шестая часть, что как бы доказала аллегория Эдгара, ибо пять братьев богача еще не были в муках ада. Далее, вся история современного печального состояния Израиля после его падения нигде не указывает на то, чтобы Израиль за это время воззвал к Богу или Аврааму, чтобы "блаженный Лазарь" - евангелизированное язычество Эдгара - спас его или хотя предупредил пятерых братьев, чтобы им не пришлось принять участия в муках.

В каком же месте находилась бы тогда непроходимая пропасть, которая сделала невозможным для Израиля переход на лоно Авраамово, где обитает блаженный Лазарь, то есть христиане из язычников? Если этот серьезный отрывок из Писания должен быть аллегорией об Израиле и язычестве, то есть современном христианстве, тогда Авраам сказал богачу величайшую неправду: "Сверх всего того, между нами и вами утверждена великая пропасть, так что хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят". Абсурдно приписывать нашему Господу такие сравнения. Возьмем целиком всю главу 16 Евангелия от Луки и тогда найдем, что как приведенный Господом пример земной жизни, так и пребывание в потустороннем мире богача и Лазаря заполняет в этой главе известный пробел. Это превосходное дополнение к предыдущему. В первой половине главы Господь показал на примере неправедного управителя, как вообще люди мира сего обходятся с земными благами. Хотя они - только управители вверенных им средств, которые, собственно, принадлежат своему Господину - Богу, однако люди расточают их.

То, к чему они стремятся в заключение, - это пускай путями обмана, но обеспечить себе земную будущность. И в этом примере Господь показал, какими жалкими являются эти блага, когда человеку приходится переходить границы вечности без Бога. Господь приводит пример живущего в изобилии и роскоши богача и бедного Лазаря, который ничем не обладал, кроме Бога. Так один пример дополняется другим.

Этот пример еще потому здесь так уместен, что он вообще показывает великое горе безбожника, которому хорошо жилось на этом свете. Богач был безбожником, служил чреву и маммоне. Маммона - вот его Бог, владевший всей его жизнью до самого конца. Господь показал в ст. 13, что такой человек не мог бы служить Богу, если бы он даже и захотел этого, потому что он имеет другого бога, которого любит, и не отводит места истинному Богу.

Какое горе ожидает такого человека там - Господь показывает в нескольких рельефных чертах. Ни одна из просьб богача - даже о капле воды - не услышана. Ни одно его желание как о нем, так и о его братьях не исполнено. Бог не мог достичь богача в этой жизни, поэтому он не мог достичь Бога в той жизни. Богач даже и попытки к этому не делает - он взывает только к отцу своему - Аврааму. Между тем Лазарь, имя которого "Бог помощь мне", действительно, с помощью своего Бога, хотя и с трудом и со многими скорбями, вошел в этот мир. И теперь, когда все осталось позади, Лазарю не повредила его нищета в мире, но, как любимое дитя, Лазарь имеет одно из лучших мест на лоне Его. Разве мир не нуждается в таких свидетельствах? Разве он не бросает торжествующе нам в лицо: тут никто не знает, как будет там - еще никто не приходил оттуда.

Но был Один, Который знал, как там все выглядит, Который пришел к нам оттуда и сказал: "Мы говорим о том, что знаем, и свидетельствуем о том, что видели". И горе нам, если Он и о нас должен будет сказать: "А вы свидетельства Нашего не принимаете" (Ин. 3:11).

Относительно предположения Эдгара, что если эти примеры взять так, как они написаны, то они могут произвести такое представление: "Поскольку мы не нищие и не покрыты струпьями, мы никогда не достигнем вечного блаженства. А с другой стороны, вечные мучения будут нашим уделом, если мы одеваемся в порфиру и виссон и каждый день пиршествуем блистательно". Это, конечно, возможно, потому что когда же в мире не было случая или повода исказить и извратить самое лучшее к естественной нашей погибели?

Эдгар так и поступает с этими примерами, хотя и не искажает их в упомянутом направлении. Его опасения не пугают людей, которые действительно читают Слово Божие, а не только эти примеры. Такие люди хорошо знают, что богатство так же мало закрывает вход в небо, как мало открывают доступ к нему бедность, болезнь и нужда. Эти примеры здесь уместны потому, что Господь привел их для людей, описанных в стихе 14: "слышали все это и фарисеи, которые были сребролюбивы, и они смеялись над Ним": Уже из одной любви к этим людям, которые превозносились и надмевались по причине своего богатства, Господь должен был представить перед их глазами всю серьезность вечности, так как ничто другое не было бы в состоянии привести их к раскаянию. Перед кем же, как не перед этими людьми, было бы более необходимо открыть завесу, за которой скрывается лежащее по ту сторону могилы? Они должны были это увидеть, и мы тоже можем смотреть на это незабываемое зрелище.

Так как земная жизнь богача и Лазаря не входит в наше рассмотрение, то мы перейдем сразу же к их состоянию после смерти. О них обоих читаем, что они умерли и что существование с этим не прекращается. То, что в них было земного, их дела, стало прахом земным. Как ни различно было их погребение, оба они были преданы земле. Их тела уснули сном смертным. В этом отношении не было разницы между отошедшим без Бога и другим, почившим в Боге.

Но если мы направим взор по ту сторону смерти, то натолкнемся сейчас же на нечто такое, что в них не умерло, на их души, отделенные от тела. Где мы их находим? Где находятся эти мертвые?

Очевидно, не в могилах, потому что "там беззаконные перестают наводить страх, и там отдыхают истощившиеся в силах. Там узники вместе наслаждаются покоем и не слышат криков приставника. Малый и великий там равны" (Иов 3:17-19).

Места, где оба они находятся, совершенно отличны от могил, потому что когда о Лазаре говорится, что он отнесен был ангелами на лоно Авраамово, то невозможно, чтобы это означало в "могилу". Также, когда о богаче говорится, что он был "был в аду и в муках", - это тем менее может обозначать могилу. И если мертвые, как добрые, так и злые, все находятся в одном месте, то есть в могиле, как утверждает Эдгар, то в высшей степени удивительно, что Господь дает совершенно различные описания могилы богача и Лазаря.

Иисус показывает их нам в совершенно различных местах. И они находятся там не после их воскресения, а сразу же после смерти. Вот чему учит Господь относительно вопроса, где находятся мертвые. Этому вовсе не учит нас греческая философия, на которую Эдгар совершенно напрасно нападает. Господь Иисус говорит здесь, что искупленные в этом промежуточном периоде еще находятся в состоянии полного блаженства, что там им хорошо, как дитяти на груди у отца. Также и безбожник в этом периоде еще не получает окончательного жребия, но находится там, где ему невыразимо тяжко. Господь называет место последнего "адом", или царством мертвых, и связывает его с представлением о муках, как раз в противоположность утверждению Эдгара, который говорит: "важно, чтобы мы уяснили себе, что с библейским значением слова "ад" (царство мертвых) не связано никакой мысли о муках".

Совершенно верно, "ад" обозначает царство мертвых, и так как относительно праведников, исходящих в могилу, и речи не идет о муках, то само собой разумеется, что для них и мук не может быть там так же, как для Лазаря после его смерти. Что же удивляться тогда желанию Иова среди его великих страданий (Иов 14:13-15)?

Но вернемся к богачу и Лазарю. Спят ли их души? Знают ли они что-нибудь? Находятся ли они в бессознательном состоянии, как это утверждает Эдгар о всех умерших людях? Проходит ли для них время так, как было бы с Эдгаром, когда бы он, лежа на диване, сказал: "Я чуть было не заснул", - но, посмотрев на свои часы, узнал, что целый час проспал? Я думаю, у этих душ нет ничего похожего на это состояние. Нет, они не спят. Наоборот, они видят, слышат, говорят. С ними даже разговаривают. Души чувствуют и переживают, могут даже вспоминать прошлое. Они способны взвешивать и судить, даже заботиться о других, иметь потребности, желания и тому подобное. Это такие функции души, которые она может отправлять только в полном сознании.

Не правда ли, какое ясное описание Господа опровергает это ложное учение! Можно себе представить, чего стоит этим лжеучителям уничтожить свидетельство верного и истинного Свидетеля-очевидца! Какая ничтожная попытка представить этих двух людей как аллегорию Израиля и обращенного язычества! Подумать только, что единственное, чего просит богач для себя, - это смягчения своей горькой участи, но не полного избавления от нее. Если богач должен представлять Израиля в период его отвержения, как утверждает Эдгар, то он представляет его весьма фальшиво. В противоположность богачу, Израиль в течение тысячелетий - до этого часа - молит о возвращении его в прежнее положение, о полнейшем достижении прежней и даже о еще большей славе и напоминает Богу о своих настоящих страданиях как побудительной для Него причины обратить лицо Свое к народу.

Сердце может разорваться от горя, когда слушаешь, как эти старые и молодые люди в Иерусалиме бьются лбом о развалину бывшей стены храма и непрестанно посылают к Богу именно эту мольбу! Почему же тогда богач не просит, как они, о полном освобождении и возвращении к прежним дням, когда он "каждый день пиршествовал блистательно", или, по крайней мере, о таком неопределенном состоянии, которое Эдгар ложным образом приписывает многим безбожникам после их воскресения? Очень просто. Это не прообраз Израиля. Ему известно, что возврата больше нет, потому что если бы у него была хоть малейшая надежда, то переживаемая им мука непременно вызвала бы у него вопль о скорейшем избавлении.

И Авраам, который отвечает на его просьбу о смягчении, как нельзя яснее показывает своим ответом, что из ада и мук нет возврата, что для последних нет смягчения - нет надежды на перемену жребия.

Моисей и Илия на горе Преображения

Как обстоит дело с душами этих двух мужей? Существуют ли их души? Продолжают ли они жить или спят "бессознательным сном" Эдгара? Послушаем, что говорит Эдгар. "Многие думают, - пишет он, - что Моисей и Илия здесь лично явились ученикам Иисуса. Они упускают то, что Иисус выразительно сказал ученикам, что это было видение - "галлюцинация" (Мф. 17:9)". При этом Эдгар берет греческое слово "хорама", видение, приводит два примера из Деяний апостолов и на этом строит свою теорию, что Моисей и Илия были на горе не лично, но ученикам только показалось, будто "они там были". Исследуем, так ли это.

Сначала мы должны сказать, что если бы все то, что Священное Писание Ветхого и Нового Завета обозначает словом видение, было галлюцинацией, то есть существовало только в воображении, в сознании людей, страдавших от этих галлюцинаций, тогда верующий читатель принужден был бы вычеркнуть из Священной Книги великое множество существенно реальных положений. В таком случае приходится думать, что многие мужи Божии заблуждались. Мы желаем привести лишь некоторые из многих примеров и просить читателя открыть свою Библию и самому читать по ней. В книге Бытие 15:1-6 написано: "После сих происшествий было слово Господа к Аврааму в видении, и сказано: не бойся, Авраам; Я твой щит". Можно применить здесь объяснение Эдгара о наличности видения, и что же тогда получится? Конечно, следующее: это была только галлюцинация, то есть существующее только в воображении. Слова Господня к Аврааму вовсе не было, Господь не говорил с ним, это Аврааму только показалось. В Бытии 46:2-4 находим такой же пример. Господь говорил ночью Иакову в видении, назвал его по имени, ободрил его идти в Египет, дал ему драгоценное обетование и обещал Сам сопровождать его. По представлению Эдгара, все это не было действительностью. Бог вовсе не говорил и не призывал Иакова, не давал ему никаких обещаний, все это было только видением, Иакову только так "показалось". Но удивительно, что святые Божии принимали это за действительность, поступали соответственно этому и все происходило в точности так, как им Бог говорил и показывал в видении.

Возьмем 1 Царств 3:3-18. В ст. 15 это откровение Божие названо "видением". Как величаво и милостиво открывается здесь Господь Самуилу и как свято серьезно и угрожающе - Илию! Если же это было только "видением", то отрок Самуил мог бы только радоваться о нем, как о пустом сне, и престарелому Илию нечего было обращать на него внимание. Эдгар, наверное, посоветовал бы им так поступать, потому что ведь все это "только показалось". Многие другие примеры читай, дорогой читатель, в следующих местах: 2 Царств 7:4-17; Даниил 2:19-45; Луки 1:11-22; Деяния 10:3-6; 18:9-10.

Отнимите реализм, действительность виденного и слышанного при этих видениях, сделайте это пустым, кажущимся призраком - и вы растворите все это в ничто. Окажется, что Бог, природа, фантазия или другое - что хотите - сыграли с вами просто хорошую шутку и все, что вы принимали за действительность, оказалось впоследствии одним заблуждением, хотя бы и приятным, так как сбылось все, что вам было сказано.

Желая быть искренними и честными, мы не умолчим здесь о том, что в жизни бывают видения, когда человек видит то, чего вовсе не существует. Картина или какой-нибудь образ рисуются в воображении так, как это было бы в действительности. Однако же это только кажущееся представление. Таким видением был, например, сон Навуходоносора (Дан. 4:7-17). Там не было в действительности дерева с ветвями и плодами, не было зверей полевых, его тени, дерево не было срублено и т.д., все было только видением, показанным от Бога, и можно привести еще подобные этому места: Даниил 8:1-12; Деяния 10:9-16; 11:5; 16:9-10 и большая часть событий, описанных апостолом Иоанном в Откровении.

Какое же различие между приведенными категориями видений и как мы можем разделять их, не заблуждаясь? Вопрос решается весьма просто. Первая категория - сама простота, она не нуждается в пояснении, так как все, что мы видим и слышим, есть сам предмет, а поэтому и должен быть принят так, как он открывается: это факт, с которого только снимается покрывало перед нашими глазами.

Другие видения - всегда загадки, тайны, полные затруднений, нуждающиеся в разъяснениях, часто даже от Самого Бога, потому что эти видения содержат нечто совершенно другое, чем то, что мы видим обычно.

Применим это правило к видению на горе Преображения. Тотчас же мы найдем, что это было видение действительности. Все, что было показано, говорено и услышано, было фактом. Господь не имел никакой необходимости давать ученикам хотя бы малейшее разъяснение, поскольку они все это видели - и в точности так и должны были понимать. Ученики могли сообщить другим все это так, как они видели и поняли. Господь только поставил одно условие: чтобы они сделали это после Его воскресения.

Не следует допускать, чтобы вас вводили в заблуждение, будто Господь называет видением только явления Моисея и Илии. Нет, Он называет видением все происходившее на горе Преображения. Наоборот, если все в целом было только видением, простой галлюцинацией, а не действительностью, если только казалось, будто все это так было, - что наш Господь в действительности не был преображен там, лицо Его не сияло, одежды Его не казались блистающими такой несравненной белизной и Он не имел никакого общения или беседы с мужами, пришедшими из славы, - тогда бы и не был слышен голос Отца, Который засвидетельствовал Свое благоволение к Сыну в конце Его мессианского земного пути, как было в начале его (Мф. 17:5). Каким бы печальным, обманчивым зрелищем оказалось тогда все это событие, и не был ли также Петр достойным сожаления неизлечимым страдальцем от видений, не отрезвившимся до конца своей жизни, когда он торжествующе писал об этом событии: "ибо мы возвестили вам силу и пришествие Господа нашего Иисуса Христа не хитросплетенным басням последуя, но быв очевидцами Его величия. Ибо Он принял от Бога Отца честь и славу, когда от велелепной славы принесся к Нему такой глас: сей есть Сын Мой возлюбленный, в Котором Мое благоволение. И этот глас, принесшийся с небес, мы слышали, будучи с Ним на святой горе" (2 Пет.1:17-18). Слава Богу, во всяком явлении чудесного преображения Господа не было ничего такого,.что могло бы только "показаться", но все было действительностью, фактом - воистину как об этом написано. Моисей и Илия явились здесь как представители неисчислимых вошедших в славу душ, а именно "церкви первенцев, написанных на небесах, ...духов праведников, достигших совершенства" (Евр. 12:23).

Неужели эти мужи Божии находились во сне в течение тысячелетий, с тех самых пор, как они отошли от мира сего, и ничего не знали о тех событиях, которые Бог совершал на земле, и о тех, которым Он намеревался еще дать место? Я не думаю, чтобы Моисей и Илия пребывали во сне. Мы видим, как они на святой горе беседуют с Господом, и нам передаются даже предметы беседы. Они "говорят" об исходе Его, который Ему надлежало совершить в Иерусалиме, то есть о крестной смерти Господа. Отсюда они имели большее познание о предстоящей смерти Христа на Голгофе, чем каким обладали все ученики Его вместе взятые. Это была тема, еще совсем не понятная для учеников, но вполне открытая двум мужам, явившимся из славы.

Моисей и Илия, таким образом, как бы принимали живое участие в великом деле Бога, то есть искуплении, так близко касающемся всех людей и даже неба и земли. Какое же дивное представление дают нам оба эти мужа о том, где обитают мертвые и в каком состоянии они находятся.

И как радостно познание, вытекающее из этого, что, несмотря на совершенно различный исход обоих из этого мира в вечность, там, во славе, между ними нет разницы! Хотя Илия вознесся на небо в преображенном теле, а тело Моисея покоилось на горе Нево - оба они имели общение с преображенным Господом и между собой. Отнимите эту реальность - и факт преображения Господа будет низведен на степень жалкой фантазии.

"Бог не есть Бог мертвых, но живых" (Матфея 22:32)

Чтобы лишить значения это слово Господа, Эдгар говорит следующее: "Это место часто приводится в доказательство того, что мертвые не мертвы, но рассмотрение общей связи показывает, что Христос здесь имеет в виду воскресение и что этот текст приводит к выводу как раз обратному тому, который обычно из этого извлекают. Его слова в предыдущем стихе гласят: "А о воскресении мертвых не читали ли вы?" Он не сказал: "О воскресении живых не читали ли вы?" Это было бы бессмысленно. Но относительно воскресения Иисус мог поистине сказать, что Бог Авраама, Исаака и Иакова не есть Бог мертвых, но живых. Последнее согласуется с тем, что апостол говорит в Римлянам 4:17: "Бог... животворящий мертвых и называющий несуществующее как существующее". В этих словах как-то сразу чувствуется, что они ничего не говорят. Это - игра ими". И действительно, это бессмысленная игра по отношению к вескому Слову Божию. Далее Эдгар продолжает: "Этот текст - существенное доказательство того, что умершее тело несут мертвые духом и душой, и это ясно высказано даже в глагольной форме, в которой Иегова некогда говорил из среды горящего куста, а также в той глагольной форме, в которой Господь Иисус говорит как о Своем Отце, так и о всех мертвых".

Иегова и Христос используют глагольную форму настоящего времени. Мы хорошо знаем, что этим объяснением нашего Господа мы обязаны разговору Его с саддукеями по поводу воскресения мертвых. Но воскресение мертвых - все еще дело будущего. Если Бог не есть Бог мертвых и умершие - действительно мертвые не только телом, но и душою и духом и только через будущее воскресение получат живое тело, душу и дух, как ложно утверждает Эдгар, тогда Иегова должен был бы использовать форму глагола будущего времени. Он должен был бы тогда сказать: "Я буду Богом Авраама, Богом Исаака, Богом Иакова", - а не: "Я есть Бог Авраама и т.д.". А если Иегова воскликнул из горящего куста: "Я есмь", - то, по утверждению Эдгара, Он необходимо должен бы быть Богом мертвых, потому что все три патриарха тогда уже столетиями лежали мертвыми и погребенными.

Далее. Не устанавливает ли Господь в этой беседе и перед саддукеями, которые не верили ни в какого духа и много спорили о душе, что Авраам и Исаак и Иаков живы, когда Он так продолжительно приводит восклицание Своего Отца из терновника: "Бог не есть Бог мертвых, но живых"? Именно эта истина повергла в изумление народ и замкнула уста саддукеям (Мф. 22:33-34). Ведь верили же саддукеи вместе с Эдгаром не только в то, что со смертью тела прекращается всякое существование, но что вообще нет воскресения. И вот они должны были услышать, что эти три мужа, чьи тела уже тысячи лет покоились в гробу, не только будут жить после воскресения в теле, но что они жили в то время, как Бог говорил с Моисеем, живут и теперь, в тот самый час, когда Господь Иисус беседует с ними (саддукеями). Доказательство последнего - то, что Бог называет Себя их Богом и что Он безусловно не есть Бог мертвых, но живых. Тем более удивительно здесь, что радикально настроенные неверующие саддукеи сложили оружие перед Господом, а Эдгар, между тем, продолжает развивать свое софистическое противоречие и открыто проповедует его публике.

Еще одно. Забыл ли об этом Эдгар или он намеренно замалчивает заключение речи Господа, как ее передает евангелист Лука. Не сказал ли Господь, переходя вообще к понятию о мертвых: "Ибо у Него все живы"? "Они живы, - говорит Он, - не то что они жили или будут жить. И живут не только Авраам и Исаак, но все" (Лк. 20:38). Кому отдать предпочтение - Господу или людям, которые очевидно не боятся приемов для извращения Слова Господня, чтобы только найти какую-нибудь опору своим погибельным идеям?

Остановимся еще на двух местах, о которых Эдгар говорит, что их "часто приводят в подтверждение теории, будто верующие сразу по смерти переходят в славу". Это тексты 2 Коринфянам 5:8 и Филиппий-цам 1:23. Читая его примечания к этим местам, справедливо найдешь, что Эдгар желает защитить теорию, которую невозможно было защитить, ибо все его искусные приемы здесь так плоски, что, несмотря на его ссылки на различные тексты посланий апостола Павла, из которых, однако, Эдгар ни одного не приводит, и несмотря на его постоянную готовность перевести любой текст с греческого соответственно своей надобности, все-таки здесь у него никак ничего не получается. Рискуя опять получить несколько больше страниц, чем нами было задумано, мы остановимся помимо 2 Коринфянам 5:8 на нескольких лишь примечаниях к предыдущим стихам этой главы. Обратим внимание на то, с какой спокойной уверенностью взирает апостол на разрушение земного дома; то есть тела, который он называет "хижиной". Он торжественно уверяет, что "мы имеем от Бога жилище на небесах", "дом нерукотворный, вечный". "Бедный Павел, - сказал бы ему Эдгар, - учение о бессмертии души проникло тайком, с черного хода, через дверь греческой философии, в твою догматику веры. Что тебе поможет, а также и тем, которым ты пишешь о своем небесном жилище, когда твоя земная хижина разрушится? Ведь ты не попадешь на небо, но, согласно моему утверждению, сойдешь прямо в преисподнюю, в царство смерти!"

Но благодарение Богу, что мы имеем одно общее познание с апостолом Павлом, по которому разрушение этой хижины - тела - есть только средство к свободному входу в горнее, вечное жилище. Во втором стихе апостол Павел говорит о могущественной силе воздействия этого познания. Он и с ним другие верующие исполнены горячим стремлением именно к этому небесному жилищу. Конечно, вовсе не трудно "разрешиться", если перед тем имеешь готовое жилище. Тем более если это жилище бесконечно славнее, чем то, в котором сейчас находишься.

Никогда не может быть такого страстного ожидания, как было у апостола Павла, среди тех, кто вместе с Эдгаром при разрушении "земной хижины" нисходит во мрак могилы, а душою в еще более мрачное царство смерти. Поклонение и честь Богу нашему, что Он от всего этого искупил Своих!

Читая далее слова апостола, видим, что он знал два пути, два исхода из этого мира для верующих. Один, как мы только что видели, - это разрушение земной хижины, или смерть телесная; другой исход - изменение этого тела без воздействия смерти и восхищение навстречу Господу на воздухе, когда Он придет (1 Кор. 15:50-52; 1 Фес. 4:16-17). Последний исход был ежедневной надеждой и ожиданием апостола Павла и первых христиан. Они нисколько не ожидали смерти, но взирали верою на грядущего Господа, Который должен был взять их с Собой. В первом стихе апостол Павел называет смерть разрушением, а в четвертом - совлечением. Изменение же в пришествие Господа - облечением, потому что смертное тело тогда изменится, то есть будет поглощено жизнью. Эти два образа тела, то есть хижина и одежда, дают прекрасное представление о нашей душе.

В первом изображении душа является обитательницей хижины, при разрушении которой она переходит в другое, готовое жилище на небесах. Во втором она является одетою личностью, или существом, которое, когда снимается с него одежда, без всякого одеяния, то есть без тела, восходит к небу и будет одето лишь в день воскресения - или же в случае пришествия Господа до своего совлечения "переоденется" путем мгновенного изменения. Мы понимаем, что облечение должно быть бесконечно драгоценнее, чем совлечение, тем более что Бог создал нас не на смерть, но чтобы смертное поглощено было жизнью. Апостол утверждает то, что он засвидетельствовал в стихе 4, словами: "на сие самое и создал нас Бог и дал нам залог Духа" (2 Кор. 5:5). Как ясно свидетельство Божие, что не смерть, не умирание было намерением Божиим при сотворении -нашем, и Дух Его Святой является для нас, верующих, залогом этого намерения.

Я бы очень просил с особым вниманием прочесть шестой и восьмой стихи. Оба стиха говорят нам об истинном отношении души к телу и Господу. Шестой стих показывает, что поскольку мы находимся в теле, постольку мы еще отчуждены, устранены, далеки от нашего возлюбленного Господа и по стиху седьмому имеем общение с Ним лишь посредством веры. Но какое изменение происходит с нами, судя по восьмому стиху? Как только мы выходим из тела, то есть отделяемся от него, то мы водворяемся у Господа. Разделяющая перегородка берется прочь - мы встречаемся с Ним Самим, от веры переходим к видению. Какой недвусмысленный и ясный ответ на вопрос, где находятся мертвые! Нужно ли пролить еще больше света на промежуточное состояние по смерти тел и душ, почивших в вере?

Я думаю, приведенный отрывок с небольшими примечаниями сделает понятным также текст из Послания к филиппинцам 1:23. Апостолу Павлу предстояла страшная смерть (через отсечение головы), однако это для него было не что иное, как "приобретение", и когда апостол положил на чашу весов оба исхода - продолжение жизни и насильственную смерть, - то он ни на минуту не поколебался избрать славнейшее, восклицая: "имею желание разрешиться и быть со Христом, потому что это несравненно лучше". Почему же смерть была для него "приобретением"? Почему это было несравненно лучше? Потому что горячее стремление апостола Павла быть со Христом нашло свое полное утоление в смерти тела. Для апостола смерть не была тысячелетним бессознательным сном. Кто мог бы об этом радостном и неутомимом труженике подумать, будто подобный сон души оказался бы для него приобретением, да еще несравненно лучшим, чем труд приносить плод для Христа?!

О, да избежит всякая душа такого сообщества, которое учит иному и извращает Слово Божие и добрые нравы (1 Кор. 15:33)! Есть еще другое место Писания, которое говорит нам о том, где находятся мертвые, которые не достигли спасения при жизни на земле. В 1 Петра 3:19-20 читаем: "которым Он и находящимся в темнице духам, сойдя, проповедовал, некогда непокорным ожидавшему их Божию долготерпению, во дни Ноя, во время строения ковчега". О времени, когда Христос этим душам проповедовал, много было споров. Также и о том, где и как это происходило. Мы не хотим здесь этого затрагивать, потому что об этом можно быть разного мнения, не искажая текста. Но нельзя быть одновременно двух различных мнений по поводу того, что Христос проповедовал духам и что это были духи тех, которые во времена Ноя, при построении ковчега, жили на земле - духи людей, которых Господь долготерпел в Своем милосердии. Также ясно как день, что эти духи, в то время как апостол Петр писал эти слова, находились в темнице. Где же может быть эта темница, в которой они по истечении двух с половиной тысяч лет все еще находились? Эдгар говорит нам, что это - могила или, по существу, не могила, а царство смерти, в котором все: и праведные, и неправедные - покоятся в бессознательном сне. Но, спрашивается, неужели бы так понравилась эта темница апостолу Павлу, что он, имея в виду смерть, назвал бы ее "приобретением" и имел бы желание "разрешиться"? И было ли это для него несравненно лучше, чем пребывание на земле? Мог ли он тогда надеяться быть со Христом? Если нет, то, конечно, место, куда он пошел, было совсем иное, чем темница этих духов.

Мы можем быть также уверены, что эта темница - не лоно Авраамово, в котором находился блаженный Лазарь. Этот библейский текст, как и все другие, рассмотренные нами, уничтожает утверждение Эдгара, будто душа - "индивидуальность", личное "я", мыслящая часть человеческого существа - зависит от организма.

Души убиенных под жертвенником (Откровение 6:9-11)

Очень может быть, что Эдгар намеренно не коснулся этого текста, так как последний уничтожает его выдуманную рационалистическую теорию, как и его психологию, со всеми их заключениями. Иначе и не могло быть, потому что все его примеры сна и разных функций души при повреждении мозга, головы и других частей человеческого тела относятся к явлениям по ту сторону бытия и простираются во всяком случае не далее, как до той завесы, которая висит у входа в вечность.

Как может Эдгар сообщить хотя что-нибудь с медицинской точки зрения о душе, которая ушла за ту завесу, куда еще ни один из врачей во всем мире, ни он сам не могли заглянуть?

Наш текст вводит нас как раз по ту сторону завесы. Конечно, Эдгар постарался бы уничтожить это свидетельство одним ударом. Так, он сказал бы нам, что это только видение, галлюцинация, нечто такое, чего действительно нет и быть не может, что только так "кажется". Но, слава Господу, мы вполне спокойно можем принять это видение за абсолютную действительность, то есть именно за то, что апостол Иоанн ясно видит, так как это одно из тех видений, которые не нуждаются в объяснении. В нем нет никакой загадки, никакой тайны, но прямое откровение Божие к нам, которое каждый может и должен понять в точности так, как оно представлено.

Возьми же, дорогой читатель, свою Библию, прочти вышеупомянутые три стиха с полным вниманием и проникнись данным здесь Господом видением - это очень важно, в особенности для нашего разбора. Связь с предыдущими стихами в этой шестой главе Откровения Иоанна такова: Господь показывает Иоанну в первых восьми стихах опустошение и разорение среди всех людей от ударов гнева Его при снятии четырех печатей. Восьмой стих подводит этому итог. При снятии пятой печати Он показывает на особое опустошение в среде детей Божиих, оставшихся на земле, после восхищения избранных святых. Вкратце научимся из этих отрывков следующему. Кто они? Это все те, кто в годину искушения, которая найдет на вселенную, находятся на земле, не восхищены вместе с "побеждающими" при явлении Господа. Но в этот период великой скорби они высоко держат знамя Слова Божия и свидетельствуют о нем открыто и бесстрашно каждому. За это они всеми живущими на земле будут преследуемы и убиты, и все они умирают насильственной смертью, как мученики.

Где они находятся? После казни мы находим их под жертвенником. Что этот жертвенник не есть какой-нибудь земной алтарь, мы видим из того, что убитые находятся в непосредственной близости к Господу, Который производит суд.

Различные места Откровения Иоанна ясно указывают на то, что там, у горних, есть и храм, и Святое-святых, и ковчег завета, и жертвенник. Эти же самые предметы на земле были некогда только прообразом истинной скинии Божией, находящейся на небе. Эти мученики проводят здесь промежуточный период души между смертью тела и окончательным состоянием в тесной близости к Иисусу на небе.

В каком состоянии они находятся? Апостол Иоанн видит их как души, отделенные от своих тел. Само собой разумеется, Господь должен был показать эти души Иоанну как видение, потому что кто же мог бы увидеть души телесными очами? Но здесь, в их промежуточном периоде, мы находим эти души отделенными от тела, продолжающими самостоятельное существование. Они находятся в состоянии покоя на неопределенное время, но еще другой, лучший покой им обещан в утешение.

Что делают эти души? Они громко молятся и взывают. Это не похоже на то, чтобы они спали. Души видят Господа Иисуса, говорят с Ним, очень хорошо понимают, что Господь теперь делает, то есть что Он судит. Они вспоминают свою пролитую кровь. Они взывают к Господу о возмездии и знают, что те, которые ее пролили, находятся еще на земле.

Далее мы читаем, что с ними говорят, что им предложен покой еще "на малое время", что им дается свет на судьбу их братьев и сотрудников, оставшихся еще на земле, что и последние, подобно им, должны умереть насильственной смертью. В заключение им даны белые одежды, значение которых показано в Откровении 19:8. Спрашивается, к чему все это так детально показано Иоанну, который передал это нам? Конечно, для того, чтобы и мы получили истинный ответ на вопрос, где находятся мертвые. Какой же результат получается от рассмотрения этого и других упомянутых мест Писания? Не прибегая ни к каким софистическим приемам, ни к каким произвольным переводам и тенденциозным толкованиям библейского слова, не поддаваясь влиянию никаких догматов или греческой философии, какое значение выведем мы непосредственно из Писания в противовес утверждению адвентистов?

Что мертвые не мертвы, исключая материальную часть их существа, видимую для наших глаз, - то есть их тел. Что именно тело покоится в гробу, но ни в коем случае не душа и не дух человека. Что душа продолжает существовать независимо от тела. Что душа в потустороннем мире находится в состоянии полного сознания. Что для разных душ там существуют разные промежуточные состояния. Что одно из этих состояний промежуточного периода обозначено словами "ад и мука" или "темница". Что другое состояние есть "лоно Авраамово", рай, состояние покоя, в котором душа находится у Христа. Что сразу же после телесной смерти либо одно, либо другое состояние делается местопребыванием души.

Дорогой читатель, прими это серьезно к сердцу, чтобы тебе не прийти к месту мучений, от которого богач, вкусивший это, желал отвратить своих братьев. Поэтому не откладывай надолго, но поспеши ко Христу и спаси свою душу, чтобы в случае, если бы час твоей смерти пробил сегодня или завтра, ты мог желать "разрешиться и быть со Христом", что несравненно лучше, чем самое лучшее на этой земле!

Воскресение мертвых

В главе о промежуточном состоянии умерших Эдгар затрагивает также воскресение мертвых. Он приводит Иоанна 5:28-29, где написано: "наступает время, в которое все находящиеся в гробах услышат глас Сына Божия; и изыдут творившие добро в воскресение жизни, а делавшие зло - в воскресение осуждения". К этому Эдгар присоединяет следующее замечание: "Обратим внимание на то, что Иисус не сказал: "Все находящиеся в вечном блаженстве или в вечном мучении", но: "все находящиеся в гробах"". Этим Он непременно хочет заставить своих слушателей поверить тому, что души находятся в могилах и должны оттуда выйти. Но именно в этих-то словах и показал Господь, что только то, что было предано могиле по смерти человека, и должно было воскреснуть, а души, где бы за этот период они ни находились, не нуждаются в воскресении. Но такой уж способ доказательства у Эдгара, что он говорит нам о том, о чем в Писании не сказано, и потом на этом не сказанном в Библии строит основание своей теории. Часто заключения его кажутся понятными и разумными, но как скоро вы поддаетесь, оказывается, что вы вместе с ним, сами того не подозревая, строите на песке.

Потом Эдгар со своим материалистическим утверждением, основываясь на свидетельстве науки и смешивая с ним Библию, приходит к тому, что плоть не может быть воскрешена. "Наука доказывает, - восклицает он, - что мертвые тела разлагаются и что большинство их является пищей растений. Другие трупы пожираются дикими зверями и каннибалами и становятся частью тканей их организма. Отсюда возникает абсолютная невозможность воскресения этих тел". Это говорит человек, который на заглавном листе своего сочинения выставил лозунг: "на положительном библейском основании". Прочитывая это сочинение, мы видим, что Эдгар то здесь, то там показывает вид, будто совсем не поддается влиянию науки и отстраняет ее, но, где только ему понадобится, он охотно пользуется ею, чтобы сделать из нее подножку для Библии и чтобы каждый раз, как и здесь, лицемерно согласовать саму Библию с материалистическими и рационалистическими выводами.

Совершенно иначе писал о воскресении тела более пятидесяти лет тому назад американский врач д-р Нельсон. Да простит мне уважаемый читатель, что за неимением оригинала я цитирую на память. Д-р Нельсон показал: самим процессом изнашивания и обмена веществ в живом человеческом теле научно доказано, что оно в течение семи лет совершенно обновляется. Не остается ни одной частицы, ни одного атома, которые бы за это время не заменялись другими. И если ты имеешь позади себя добрую вереницу семидесяти лет, то твое тело обновилось уже десять раз. Ежедневное питание, которое ты ему даешь, вода, которую ты пьешь, воздух, которым ты дышишь, солнечные лучи, которые согревают и освещают тебя, - совершают это повторяющееся в каждом человеке чудо.

Откуда же происходит все, что таким чудесным образом обновляет твое тело? Быть может, ты никогда не думал, что воздух, которым ты сегодня дышишь, недавно находился на противоположной стороне земного шара. Что драгоценные лучи солнца спешат к тебе через многие миллионы миль и вода, утоляющая твою жажду, поднимается из океана и посредством облаков, через землю, приносится к тебе. Далее, твой хлеб происходит из царства растений. Мясо, которое ты ешь, - из царства животных. И минеральные царства должны доставлять тебе свои продукты ежедневно для поддержания твоих ежедневных потребностей. И как много еще другого приносят тебе разные части света! Твой рис привозится из Индии, твой чай - из Китая, твой кофе - с Явы, из Марокко или с западно-индийских островов, твой сахар - с дальних плантаций и т.д. Какой результат всего этого? Результат тот, что твое тело, которым ты обладаешь, твоим Богом снова и снова собирается по частицам в одно целое со всех четырех стран света. Перед лицом этого неоспоримого факта что могут значить возражения против воскресения тела, утверждения, что мертвые тела разлагаются на составные части, распыляются на атомы, ветром и бурею разносятся по всему свету или что тело бывает съедено в океане рыбами, а потому невозможно, чтобы оно снова восстало. Разве не может Создатель, Который собрал это тело по частям из всех областей земного шара и обновил его десять раз, сделать то же самое в одиннадцатый раз? Так говорит американский врач. Так говорит подчиненная Богу вера человека, который нимало не опирается на выставленные наукой возможности или невозможности и не претыкается о них.

Но Эдгар ведь сказал: очевидно невозможно, чтобы воскресли те же самые тела. "Те же самые" - вот лазейка, которую он оставил для своего неведения. И как раз в этих его словах .само по себе подразумевается, что тела воскресают. Эдгар признает это, хотя бы ему это и не хотелось, но говорит только "о тех же самых". Но если не "те же самые", то есть не умершие тела воскресают, а другие, то в высшей степени было бы интересно у врача узнать, как могут воскреснуть тела, которые не были мертвыми.

Может быть, Эдгар в своей ловкости обращаться с искусственными приемами дал бы остроумные ответы, но я уверен, что апостол просто бы ответил ему во имя Божие: "Безрассудный, то, что ты сеешь, не оживет, если не умрет". Что тело воскресения должно быть другое, не такое, как "уничиженное тело наше", - следует уже из торжественности самого воскресения, когда Господь дает все новое, и "уничиженное тело наше" есть семя будущего тела воскресения.

После того как д-р Эдгар на странице 24 посредством научных доводов установил, что воскресение тела невозможно, на странице 25 он показывает вид, что по существу наука ему не нужна и ссылается на Павла, приводя из 1 Коринфянам 15:35-38 отрывочные фразы. Эдгар говорит дословно: "В ответ на вопрос, как воскреснут мертвые и в каком теле придут, апостол не сказал: "Какой странный вопрос! Почему вы спрашиваете, как воскреснут мертвые и в каком теле придут? Разве не знаете, что душа никогда не умирает? Что умирает только тело, которое и нуждается в воскресении". Нет, Павел не сказал ничего подобного".

Я спрашиваю всякого непредубежденного читателя, разве это называется приводить или толковать Писание дословно? Разве вопрос Эдгара, вставленный в эти слова апостола, - не чистая бессмыслица, которой он только хотел запутать своих читателей? Читай же, дорогой читатель, не только четыре приведенных стиха, но весь отрывок о воскресении до конца. Разве апостол хоть раз вспоминает здесь о душе, которую Эдгар так хочет втиснуть в эту главу? Почему исключительно о теле идет речь? Не должно ли отсюда быть тебе ясно, что апостолу, объясняя воскресение, вовсе нечего говорить о душе, так как воскресение касается только тела? О нем-то и упоминается подряд десять раз, да и косвенно о нем же говорится много раз.

Но в самом деле, причина, по которой апостол в этой весьма важной главе не говорит о бессмертии души, о чем Эдгар демонстративно восклицает: "Нет! Павел этого не говорил!" - весьма проста. Коринфяне, несмотря на то что в их среду прокрались лжеучители, знали неопровержимую истину о бессмертии души очень хорошо. Говорить им об этом было бы похоже на то, что таскать воду в море. Эдгар сказал нам то, что апостол не говорил в этих приведенных четырех стихах, но объясняет ли он дальше, что же в действительности говорит апостол? Объясняет ли он хоть что-нибудь о теле воскресения, о котором апостол Павел так пространно говорит? Ни слова.

Эдгар вырывает из этих стихов следующие отрывочные слова: "безрассудный... ты сеешь не тело будущее... но Бог даст ему тело, как хочет, и каждому семени свое тело". Его объяснение слов апостола следующее: "Что может быть проще этого? В первую очередь, смертью бывает поражена душа, как мы это читаем о Христе у Исайи (53:12): "предал душу Свою на смерть". Поэтому не тело должно быть воскрешено, а душа". Только слепой фанатизм, который не слышит, не видит и не хочет ни слышать, ни видеть, что Бог говорит, может вызывать такое восклицание: "Что может быть проще? В первую очередь смертью бывает поражена душа..." Только такой человек, который вечно садится на "своего конька", мог извлечь из этих слов апостола Павла такое натянутое доказательство связи смерти с душою.

Остановимся же, говоря о воскресении, на этих драгоценных словах. Стих 36 гласит: "Безрассудный, то, что ты сеешь, не оживет, если не умрет". Так как апостол говорит только о теле, как уже было доказано, то он дает очень красивый, соответствующий предмету пример: смерть тела и опускание его в могилу и есть только посев. Тело тлеет, распадается, как и всякое посеянное семя, которое посредством процесса разложения достигает новой жизни, коль скоро оно всходит. Процесс умирания и разложения тела, чтобы восстала новая жизнь, так же необходим, как необходимо умирание и разложение для всякого семени, чтобы начать движение (жизнь) ростка из почвы. Именно это и отрицали коринфские лжеучители. По их утверждению, что умерло, то мертво. Разложение есть конец всему, воскресения нет (ст. 12).

"Безрассудный! - говорит апостол. - Тебе кажется непонятным, что видимое твоими глазами тело должно сначала разложиться, чтобы дать жизнь. Но это вполне естественно - из года в год ты можешь видеть это на любом семени. Что делается с ним, будет и с твоим телом". Стих 37 поясняет далее вопрос стиха 35: "и когда ты сеешь, то сеешь не тело будущее, а голое зерно, какое случится, пшеничное или другое какое". Не составляй же себе никакого представления о будущем теле, глядя на голое семя, которое ты сеешь в землю, откуда оно должно взойти. Оно - только эмбрион, зародыш будущего тела, и, когда мы на деле берем пшеничное зерно, которое апостол предлагает нам в пример, что мы видим? Как различно то, что всходит из земли, в сравнении с тем, что было посеяно в землю! Посмотри на красивую зеленую травку, которая развилась из ростков. Взгляни на стремящийся кверху стебель, вышедший из ростка. Наконец, на золотистый колос, который венчает все растение. Какое обновленное тело! Сравни его только с голым зерном - нет ничего похожего! Для того-то и было подвергнуто тело тлению, чтобы из малой части своей принести новое, воскресшее тело. Так будет и с телами воскресения. Они ни в коем случае не будут похожи на прежние тела, погребенные в земле, потому что они распались, как распались посеянные пшеничные зерна. В какой же мере Господь воспользуется нашим тленным телом как зародышем будущего тела воскресения - этого мы не знаем. Это его дело. Но без него, то есть прежнего тела, так же не получится тело воскресения, как не может без посеянного семени взойти стебель или налиться колос. На славу воскресшего тела указывает апостол в стихе 38: "Бог дает ему тело, как хочет, и каждому семени свое тело". Даже земное тело наше является чудесным созданием Творца. Какое же чудесное творение будет воскресшее тело! Никакой человек не может себе составить представления о том, что может Бог вызвать к жизни из этого падшего в землю семени тела. Апостол говорит нам только о себе и о тех, которые, как он, приняли искупление во Христе: как мы носим образ перстного (то есть Адама), так будем носить и образ небесного (то есть Христа). Это согласуется с тем, что говорит апостол Иоанн: "Еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему" (1 Ин. 3:2). Следовательно, мы знаем и в то же время не знаем. Самому Иисусу Христу будем подобны или похожи на Него - это мы знаем. Но мы не знаем, что это значит, потому что это еще не открылось. Дивная перспектива! Ни в какое человеческое сердце никогда до сих пор еще не проникало ни малейшего представления о ней. Каково будет тело, которое Господь даст Своим в великое утро воскресения?! Но апостол открыто говорит еще об ограничении и различии в этой славе, когда прибавляет: "И каждому семени свое тело". Бог дает ему тело, какое хочет, но по роду посеянного семени, то есть по его особенностям. Именно это так многосторонне выясняется в ст. 39-41. Достигнутая слава каждого тела будет соответствовать характеру посеянного семени и потому будет очень различна. Главное, что отсюда следует, - это неразрывная связь обоих тел, посеянного и воскресшего. Как бы бесконечно различны они ни были между собой, они все-таки принадлежат друг другу как причина и результат. Первое есть причина возникновения второго, а второе будет соответствовать характеру, выработанному в первом.

Из этого удостоверения Писания видно, что ни на чем построенное утверждение, будто восстанут не те же самые тела, ложно и противно Слову. Смотри, в какую тесную связь приводит апостол посеянное мертвое тело с обновленным, воскресшим: "сеется в тлении, восстает в нетлении; сеется в уничижении, восстает в славе; сеется в немощи, восстает в силе; сеется тело душевное, восстает тело духовное" (ст. 42-44). Первое тело, состоящее из плоти и крови, не может унаследовать Царства Божия, поэтому оно в славное воскресение (святых) будет воссоздано Богом, Творцом Его, как тело духовное.

Господь совершит чудное изменение, которое может быть скорее понято нашим разумением через представление изменения тех, которые не умрут, но дождутся Христа в пришествии Его живыми, то есть в теле из плоти и крови. Что произойдет с ними? Должны ли их тело и душа истлеть в могиле, в преисподней? Нет. Но апостол так разрешает этот вопрос в той же главе: "не все мы умрем, но все изменимся" (ст. 51). Душевное тело станет духовным, тленное - нетленным, смертные тела - бессмертными, когда облекутся жизнью (2 Кор. 5:4). И то, что нам показалось бы бесконечно долгим процессом для тела, лежащего уже тысячелетия в своей могиле, ожидая воскресения, произойдет в долгожданное пришествие Христово во мгновение ока.

Но и с давно почившими, как и с живущими, произойдет то же самое, поскольку апостол говорит об этих двух категориях святых так: "все изменимся". "Вдруг, во мгновение ока, при последней трубе" (ст. 52). То же самое тело, которое мы теперь носим, есть непременно семя будущего тела, которое мы будем носить потом, так что то, что будет изменено, существует точно так же перед, как и после изменения, только они различны по существу, роду и форме и находятся в различных условиях.

Апостол, глядя на это славное действие будущего, ни на минуту не задумывался о том, будет ли участвовать в этом изменении то же самое тело, которое он носил, или Господь создаст ему совсем другое тело, как это утверждает Эдгар. Апостол говорит в другом месте о себе и своих возлюбленных филиппийцах: [Господь] "уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе все" (Флп. 3:21).

Такова библейская истина о воскресении.

Две категории состояния людей по смерти

Заглавие, которое Эдгар дал в своей брошюре этой главе, я никак не могу допустить по духу Писания на моих страницах. Его заглавие гласит: "Два главных класса в состоянии людей по смерти". Где есть главные классы, там есть и побочные или подчиненные классы. Рискуя быть причисленным к ортодоксальным верующим, я должен признать вслух, открыто, что Священное Писание от начала до конца знает только два класса как по ту, так и по эту сторону могилы. Оно-ничего не знает о людях, которые могли бы принадлежать к какому-нибудь побочному классу. Перед Богом существует только одна возможность выбора для всех - в Адаме или во Христе Иисусе. Что же касается содержания самой главы, носящей это название, то о нем можно сказать, что оно заключает в себе чистые истины по поводу обоих категорий людей. Там нет ни одного слова, которое следует оспаривать. Только то плохо, что все сказанное о тех, кто во Христе, сказано лишь наполовину.

Не нужно было бы длинных рассуждений, вполне достаточно одной фразы, чтобы показать целиком истинное положение тех, кого Эдгар называет "мертвыми во Христе". Ему непременно нужно было добавить, что те, которые умерли со Христом, так же, со Христом, воскресли, потому что Писание так же ясно показывает второе, как и первое. Подлинно, все те, кто во Христе, хотя они с Ним умерли, все же не мертвы, а полны жизни воскресения Своего Господа. Как это апостол Павел по себе представляет, говоря: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос" (Гал. 2:19-20). Поэтому апостол никогда не называет их мертвыми во Христе, за исключением случаев, когда говорит об их телесной смерти, как, например, в 1 Фессалоникийцам 4:16 и в 1 Коринфянам 15:52.

Но Эдгар, говоря о двух основных классах в состоянии "мертвых", вовсе не говорит в этой главе о телесной смерти, как можно было бы ожидать. Он говорит об их духовном состоянии при жизни в теле. Ведь все, что говорит Эдгар о тех, которые мертвы в Адаме, и тех, которые мертвы во Христе, касается их состояния при жизни, когда они вращаются среди нас на земле, раньше, чем телесная смерть прикоснется к ним.

Но во всем его сочинении по вопросу о том, где находятся мертвые, его намерение было - указать не на то, где находятся "духовно мертвые", живущие между нами на земле, а на то, где те, кто уже расстался с этой земной жизнью. Почему во всей главе Эдгар не говорит ни слова о двух классах этих почивших, об их потустороннем пребывании, как бы того следовало ожидать? Почему он без всякой причины переносит этот процесс в область духовного опыта, который должен быть пережит в земной жизни? Я остановился в изумлении перед этим вопросом. Только следующие две главы раскрыли мне причину и намерения автора. Он представляет в разбираемой главе поверхностному читателю мираж, предлагает ему неправильное освещение вопроса, и это, может быть, ему удалось проделать уже с тысячами людей. Ибо вместо того чтобы в следующих главах показать "умерших во Христе", находящихся в гробах, как они достигают первого воскресения, что было бы вполне согласно с Библией и с логикой всего этого сочинения, Эдгар перескакивает от "духовно-мертвого состояния во Христе" к первому воскресению, которое никак не есть воскресение духовно мертвых, но воскресение тех, чьи мертвые тела покоятся в могилах.

Все сильнее бросается в глаза его попытка обмануть читателя тем, что тех, которые без Христа умерли во грехах, вместо того чтобы их, по Писанию, из преисподней привести на суд (Отк. 20:11-15), Эдгар приводит из состояния "мертвых в Адаме", пережитого ими здесь, на земле, в теле, прямо на суд, который он опять-таки превращает в "кризис" и даже случай "еще удостовериться" в жизни вечной. Священное Писание ничего не знает о подобном построении, возведенном на столь ложном основании. Самое мягкое, что можно было бы сказать по поводу такого обращения с Библией, - это назвать его сознательным подлогом. Я говорю сознательным, потому что никто, видящий так ясно и в соответствии с самой истиной мертвость человечества в Адаме, как это описывает смерть во Христе верующих в Него, не может без фальшивого намерения оба эти состояния сделать исходным пунктом воскресения тел, которые находятся в гробах и преисподней.

Два класса душ по смерти, то есть состояния, в котором они расстались с этой жизнью, обозначить нетрудно. Мы их почти описали в главе о промежуточном состоянии душ и в ответе на вопрос, где находятся мертвые в этот период. Хотя там были взяты из Писания только отдельные случаи, они представляют именно те два класса. Писание здесь, в этом мире, делит людей на две категории, к каким оно относит их и посмертно. Один класс - те, которые здесь, на земле, искали Бога и нашли Его. Уже здесь приняли они от Него прощение своих грехов, оправдание и жизнь вечную. К ним принадлежат все патриархи от Авеля, Авраама, Исаака, Иакова и тех, которые вместе с ними познали Бога. Позже - все святые мужи в Израиле, и в заключение - великое множество тех, кого Писание обозначает именем "мертвые во Христе" от времен земной жизни Христа до дня Его славного пришествия во второй раз на землю.

Другой класс - те, которые не познали Бога и никогда не достигли путем покаяния и живой веры примирения с Богом и вечной жизни в Нем. Эти люди могут весьма различаться друг от друга в религиозном, моральном, культурном и национальном отношении, так что можно и устрашиться такого общения, чтобы их всех включить в одну категорию, и все-таки, раз они не вышли из своего состояния мертвости в Адаме для жизни во Христе, ибо они все во грехе родились, во грехах жили и в них умерли, никогда не вступая в правильные отношения с Богом, - то Бог и причисляет их всех без лицеприятия к безбожным и погибшим, ибо нет различия между нравственным, почтенным человеком и уголовным преступником, между религиозным фанатиком и скептиком, если они отвергают Бога. К таковым принадлежит Каин и его потомки, все допотопное человечество, все человечество во дни избрания Авраама, Содом с окрестными городами, не исключая Израиля в его отпадении от Бога, хотя в каждую эпоху немногие из этого народа и достигали жизни Божией.

Далее, все те, которые до сего дня во всем мире не пришли к Богу, как и в потустороннем мире после своей смерти, принадлежат к этой категории. Наш Господь Иисус выделяет во всем человечестве таких, которые идут широким путем и пространными воротами, ведущими в погибель, и говорит, что таких много. С другой стороны, он выделяет таких, которые проходят тесными вратами и узким путем, ведущими в жизнь. И Он не умалчивает, что таких мало (Мф. 7:13-14). Вместе с тем, мы видим, как глубоко прискорбно то, что, по слову Самого Господа, великое множество спешит в погибель и лишь малое стадо стремится к вечной жизни.

Открыто засвидетельствовать это вместе с Господом и Его истинными учениками показалось бы непопулярно, бессердечно, неинтеллигентно, но это истина Божия, и только она в состоянии всякого человека сделать свободным, когда он ее узнает и перед ней преклонится, тогда как неправда, сколько бы красива и популярна она ни была, увлечет и тех, кого еще можно спасти, в вечную погибель.

Исследуй же и ты, любезный читатель, к какому из двух классов ты теперь принадлежишь, потому что в каком классе ты теперь находишься, в том ты найдешься и там, когда будешь вызван через смерть и день воскресения на суд, потому что если упадет дерево на юг или на север, то оно там и останется, куда упадет (Ек. 11:3).

Первое воскресение

Обычно думают, что есть только одно воскресение, в которое и праведные, и неправедные одновременно восстанут из своих могил. И те места Писания, где говорится о воскресении тех и других без разграничения между ними, как будто благоприятствуют мнению о таком всеобщем воскресении. Если же хорошенько исследовать, то окажется, что допустить это - заблуждение. Священное Писание очень ясно учит тому, что примиренные с Богом и оправданные Им верующие, которые уже здесь отделились от мира, через отдачу себя Богу (Ин. 15:19; 1 7:14-16) и смертью разделены с нечестивыми (Лк. 16:26). И точно так же их воскресение не имеет с воскресением последних ничего общего.

Господь Иисус говорил очень определенно об особом воскресении верующих, когда обещал тому хозяину, который бы безвозмездно и щедро кормил бедных, увечных, хромых и слепых: "и воздастся тебе в воскресение праведных" (Лк. 14:14). Это слово ясно отделяет воскресение одних от воскресения других.

Верующим, которые даны Сыну Отцом, Он Сам дает славные обетования относительно их воскресения. Эти последние ничего бы нам не сказали, если бы одновременно воскресали все люди. Читайте эти обетования в Иоанна 6:39-44. Если бы все люди в последний день воскресли, тогда бы и ученикам Господа предстояло само собой воскресение и все эти обещания не были бы никаким преимуществом (чем они, по-видимому, должны быть), но, наоборот, были бы излишними. Но в них заключается тот смысл, что только искупленные Господом в последний день выйдут из гробов своих, и никто более. Так смотрел на это и апостол Павел (1 Кор. 15:23), говоря: "каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его". Уже в последнем тексте ясно показано, кого включает первое воскресение и когда оно произойдет. Именно оно включает тех, кто принадлежит Христу (Христовых) и последует за Ним в Его предстоящее пришествие. Об этом говорят также различные слова Писания, как, например, 1 Фессалоникийцам 4:16 и 1 Коринфянам 15:52. Особенно выразительно два раза воскресение праведных названо первым воскресением в Откровении 20:4-5. Там мы читаем: "И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение". Из этих слов ясно видно, кого включает первое воскресение, а кого исключает и нетрудно найти, как долго оно будет протекать.

Кого оно включает? Написано: "увидел я престолы и сидящих на них". Кто эти сидящие? Это, очевидно, те, которые вместе со Христом в предыдущей главе вышли навстречу антихристу с небес и с Ним же победили антихриста, и лжепророка, и воинство их. Престолы те же самые и сидящие на них те же самые, которых видел Иоанн в Откровении 4:4. Там они сидят на двадцати четырех престолах - раньше, чем суды великой скорби разразятся над землею. Потом они, как видно, встали с престолов, чтобы выступить вместе с Агнцем (Отк. 19:11-14).

В Откровении 20:4 они снова занимают свои престолы после одержанных побед. К этому воинству должны быть причислены все святые Ветхого Завета и все дети Божии Нового Завета. "Сидящие на престолах" так описываются в Откровении 5:9-10: "Ты... Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле". Царствование их начнется после судов и одержанных побед. В Откровении 19:11-21 и 20:1-3 к ним присоединены души обезглавленных за свидетельство Иисуса и за Слово Божие. Они уже нам знакомы из Откровения 6:9-11, где мы их видели пока в промежуточном состоянии; когда же число их исполнилось и остальные их братья и сотрудники тоже были убиты, тогда они являются в Откровении 7:9-11 перед престолом Божиим. В Откровении 20:4 они причислены к сидящим на престолах, потом приходят еще те, которые не поклонились зверю, ни образу его, не приняли начертание его на чело свое и на руку свою. Мы видим, что пришедшие ясно различаются от душ "обезглавленных", хотя они тоже умирают в великой скорби насильственной смертью. Первые умирают в великую скорбь раньше, чем придет антихрист, последние как раз в его царствование, и это отличает их друг от друга. Это те праведные, которые принадлежат к воскресению первому.

Тысячелетнее царство

Я не имел намерения писать особую главу о тысячелетнем царстве, но Эдгар побудил меня к этому своим запутанным изложением суда над нечестивыми и "нового испытания", к которому будто Бог приведет их после их воскресения из мертвых в связи с тысячелетним царством.

Писание говорит, что тысячелетнее царство начинается низложением антихриста, в котором принимают участие все принадлежащие к первому воскресению, как мы и показали мимоходом. Это те, которые "блаженны и святы" (Отк. 20:6). О них написано: "Они ожили и царствовали со Христом тысячу лет" (Отк. 20:4). Конечно, нет необходимости говорить, что эти воскресшие и прославленные святые - существа небесные, подобные Господу. Тысячелетнее же царство будет не в небесных областях, а здесь, на нашей земле. Эти участники первого воскресения не образуют тысячелетнего царства, а только принимают в нем ближайшее участие, управляя им вместе с воцарившимся Христом. Но где есть царь и правители, там должны быть и управляемые. Кто же будут эти управляемые?

Эдгар вносит сюда умерших в Адаме., которые каким-то образом, где-то и когда-то достигли второго воскресения, чтобы теперь получить возможность "удостоиться" жизни вечной. Читая внимательно Слово Божие, мы находим, что Израиль есть тот народ, которому в первую очередь принадлежат все обетования тысячелетнего царства. Ветхий Завет полон обетованиями, относящимися к Израилю в эту благословенную эпоху на земле. То, чего некогда желал Господь, когда вывел Израиль из Египта и ввел в страну Ханаанскую, - то есть Самому быть Царем Своего народа и через них господствовать над всеми народами на земле - и чего Он не достиг по причине их отпадения, Он вполне и совершенно достигнет через прославленного Христа, их Мессию.

Все остальные отдельные личности и целые народы, которые не будут уничтожены судом Божиим во время великой скорби, в царствование антихриста, будут этими подданными и примут участие в благословениях тысячелетнего царства. Но именно посредством народа израильского - так как Иерусалим сделается центральным пунктом сбора для всех. Прочтите об этом в Исайи 2:2-5; 11:10; 60; 62:1-5,10,12; в Иеремии 31:4-7,34; у Михея 5:6-8 и др.

Писание не говорит ни слова о том, что является лишь продуктом воображения Эдгара, то есть что нечестивые мертвые воскреснут, будут вместе с Израилем и другими живущими народами обитать на земле и станут участниками славы и благодати, когда Сын Божий наконец получит Свое царское достоинство в Израиле.

Как Царь Он был некогда отвергнут этим народом, изгнан и пригвожден ко кресту. В тысячелетнее же царство Христос будет царствовать до скончания века (Пс. 71:96; Мих. 5:3-5; 7:14-17; Ис. 11:4-5). Поэтому мы видим уже в день великой брани, когда Он "сокрушит голову в земле обширной" (Пс. 109:6), что на голове Его "много диадим" (Отк. 19:12) и что царство мира сего сделалось царством Господа нашего и Христа помазанника Его. Сатана тогда окажется связанным и заключенным в бездну и не сможет влиять ни на человека, ни на животных. Весь мир теперь живет по его воле, и он "действует ныне в сынах противления" (Еф. 2:2). Этого в те дни не будет, и все живущие на земле люди будут иметь возможность беспрепятственно прийти сердцем к Господу, обратиться к Нему и служить Ему. Весь Израиль будет тогда истинно обращенным народом, потому что все, от мала до велика, будут знать Господа (Иер. 31:33-34; Ис. 54:13). Обратятся к Господу и другие народы, но Израиль будет у Господа народом миссионеров (Ис. 66:18-20).

Проклятие, которое постигло землю, будет снято. Она будет особенным образом приносить свой плод, и не будет вреда, ни холода, ни зноя, ни ливня, ни засухи (Пс. 71:16; Ис. 62:8-9; Иез. 36:29-30; Иер. 2:19; 3:18). Даже животные, среди них и хищные звери, совершенно изменятся, потому что они не будут более под властью тьмы (Мф. 8:31-32), освободятся из-под рабства тлению (Рим. 8:21). Всеобщий мир будет действовать и на них умиротворяюще, они не будут натравляемы на других, ни другие - раздражать их (Ис. 11:6,9). Чудный и славный период времени заключает в себе тысячелетнее царство, где все будет исполнено хвалы, и поклонения, и блаженства, потому что Сам Господь лично и зримо будет царствовать. И все-таки это не будет полное преображение земли. Воля Божия еще не будет исполняться на земле, как на небе, но только путем моментального наказания за грехи, которые все еще будут иметь место (Зах. 14:17,19). Жители земли будут учиться познавать праведность Господа (Ис. 26:9) и ходить под святым воздействием ее (Ис. 2:10-21). Они будут бояться ее и дивиться ее величию, но все-таки многие из них вырастут необращенными и так и умрут (Ис. 65:20), тогда как для огромного большинства тех, кто истинно познает Господа, смерти не будет больше существовать (Ис. 25:8; Ос. 13:14). Это будет поистине такое время, в которое, казалось бы, всякая душа должна перейти от смерти в жизнь. И, однако, что говорит Писание? Оно говорит нам дословно: "когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли" (Отк. 20:7-8).

Эдгар говорит: "сколько их падет, этого мы не знаем". Но Слово Божие свидетельствует: "число их - как песок морской". Сразу же после этого мы читаем, какой успех будет иметь это дело сатаны, так как о нем написано: "И вышли на широту земли, и окружили стан святых и город возлюбленный" (Отк. 20:8-9). Бесконечно больно быть принужденным это сказать, но так оно и будет: огромная масса людей, подобно сатане (он - в своей темнице, они - в благословенное тысячелетие), ничему не научатся и ничего не забудут. Он, искуситель, после тысячи лет вынужденного перерыва снова начнет там, где кончил, а они, после опыта тысячелетнего правления Христова, тотчас же последуют за прежним искусителем, лишь только он появится на поверхности земли.

Это будет неоспоримое доказательство того, что человек сам по себе абсолютно неисправим, отравлен древним змием и никакое привилегированное и благословенное положение не в силах изменить его, разве только он сам добровольно обратится к Богу и Бог примет его в Свою собственность, чтобы возродить его. Какое безумное воображение и какая полная бессмыслица - проповедовать погибшему миру, выдавая за истину Божию то, что Эдгар говорит о тысячелетии: "вскоре наступит славное царствование Христа. Он воззовет, и все мертвые восстанут от смерти... и те, которые умерли в Адаме... будут постоянно возвышаться до совершенства, утраченного в Адаме".

Разве это то Евангелие, которое нам принес Иисус Христос, которое Он, после того как Сам его проповедовал, доверил Своим апостолам, исполненным Духа и силы, послав их по всему миру, чтобы они проповедовали его всей твари? Разве это так? Разве такова "вера наша, однажды преданная святым", что погибшие "восстанут от смерти и будут постепенно возвышаться до полного совершенства, утраченного в Адаме"?

Есть ли хотя бы одно место Писания, которое так говорит? А если нет, тогда такое евангелие подлежит апостольской анафеме, ибо апостол, говоря Духом Святым, восклицает: "Если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:8).

Воскресение нечестивых

В начале главы под этим заглавием Эдгар говорит: "выражение "первое воскресение" указывает на то, что должно последовать другое воскресение", и добавляет: "именно это говорит Библия". Конечно, она говорит это, и мы очень желали бы, чтобы Эдгар хотя бы в нескольких словах обрисовал "второе воскресение" по Библии, но он распыляется в своих спекулятивных приемах, идеях, только чтобы не показать нам восставших из гроба нечестивых. По его представлению, Библия их вовсе не описывает. Между тем, этому нечего удивляться, так как то, что Библия говорит об их воскресении, для него никак не подходит. Эдгар никак не может применить это к своему этюду "на библейском основании" и должен игнорировать все это, как будто бы ничего похожего и не написано. Мы ничего здесь не будем говорить о том, что он рассказывает о суде, вместо того чтобы говорить о воскресении нечестивых. Это мы разберем в следующей главе, к которой оно и относится. Здесь мы покажем из Библии действительное воскресение нечестивых. Прежде всего, должно быть ясно установлено, что воскресение нечестивых буквально произойдет не в пришествие Христа, как говорит об этом апостольский символ веры, "грядущего со славой судить живых и мертвых". В высшей степени важно ясно это понять, потому что хотя Эдгар не говорит, что оно тогда же произойдет (он вообще ничего не говорит о времени этого воскресения), но все же его вывод о суде и кризисе ко времени тысячелетнего царства показывает, "что воскресшим нечестивым дано будет время для их личного испытания и исправления". Ведь начинается на земле тысячелетнее царство, когда явится Господь и мечом уст Своих поразит антихриста и его приверженцев. Если умершие нечестивые должны тогда иметь случай к испытанию, то ясно как день, что они прежде должны воскреснуть. Но ничто в Священном Писании не показано так ясно, как именно то, что никто, кроме "мертвых во Христе" (почивших в Иисусе), не воскреснет в пришествие Христа.

Большое число христиан наших дней думают, что в Матфея 25:36-41 в число всех народов, собранных перед Господом, включаются и воскресшие. Но факт тот, что ни один из воскресших не будет между ними. Будут только живущие в то время на земле люди, ведь это следует уже из того, что сказано о первом воскресении.

Откровение 20:4-6 показывает нам, что "побеждающие" ожили со Христом и царствовали с Ним тысячу лет, а прочие умершие не ожили, пока не окончилось тысячелетнее царствование Христа. Отсюда неопровержимо следует, что умершие нечестивые не имеют никакого участия в тысячелетнем царстве, так как их воскресение произойдет не до, не во время, а после мирного царства Христова на этой земле. Как видно из Откровения 20:7-15, они воскреснут после того, как связанный сатана будет временно освобожден из своей темницы (ст. 7), после того, как весь круг земли, исключая стан святых, достанется сатане и поддастся его обольщению. И примкнувшие к нему со всех концов земли огромные массы людей будут уничтожены огнем Господа. Когда это произойдет, тогда число нечестивых в преисподней будет исполнено. Тогда и может последовать их воскресение. Если бы оно произошло каким-либо образом раньше, так что в живых еще остались бы некоторые нечестивые, тогда должно будет последовать еще одно, то есть третье воскресение.

Поэтому воскресение нечестивых совершается только тогда, когда подпадают смерти все грешники и нечестивые. После их воскресения, как мы читаем, сразу же следует суд над ними, который Эдгар так дерзко отрицает в противоположность свидетельству Писания, где написано: "Увидел я великий белый престол и Сидящего на нем, от лица Которого бежало небо и земля, и не нашлось им места" (ст. 11). Но об этом после. Немедленно после откровения этого великого белого престола, который не следует смешивать с тем, о чем написано в Матфея 25:31, мы читаем: "И увидел я мертвых, малых и великих, стоящих пред Богом, и книги раскрыты были".

Для нас особенно важно знать, откуда явились эти мертвые. Ответ гласит: "тогда отдало море мертвых, бывших в нем, и смерть и ад отдали мертвых, которые были в них" (ст. 13). О земле не сказано, что она отдала мертвых, так как само собой понятно, что гробы открылись, как засвидетельствовал Сам Господь: "все находящиеся в гробах услышат глас Сына Божия; и изыдут..." (Ин. 5:28-29).

Именно о том свидетельствуется здесь, против чего возражают неверующие, - что не могут воскреснуть утонувшие, находящиеся в море, так как их тела или разложились в морской глубине, или разнесены по всем зонам животными и рыбами. Появляются также и те, которые в момент великого воскресения будут настигнуты смертью. Они сейчас же освобождаются от власти последней, чтобы снова ожить с теми, которые занимали преисподнюю прежде их, с давних необозримых времен.

Здесь мы имеем единственно истинное, от Самого Бога обрисованное изображение о воскресении нечестивых.

Дорогой читатель, не обманывайся слащавыми идеями таких людей, кто бы они ни были, которые больше, чем адского огня, боятся этих библейских текстов, потому что они разрушают их лжеучения. Но знай: эти люди пройдут вместе со своими идеями. Даже небо и земля пройдут, но Слово Господне пребывает вечно! Если ты веришь этим словам, как бы страшно ни казалось тебе то, о чем они говорят, - ты все же веришь истине Божией, а только она может освободить и спасти тебя!

Судный день земли

Священное Писание говорит нам, что существует три великих судных дня, три суда Божия.

Первый суд относится к детям Божиим. О нем написано: "Всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Кор. 5:10). Апостол предупреждал коринфян не опережать Господа и не делаться судьями, когда указывал на этот судный день: "Не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор. 4:5; 1 Кор. 3:13-15; Рим. 14:10-12; Мф. 25:14-30 и т.д.).

Второй суд последует за судом над детьми Божиими, потому что они будут на этом втором суде сотрудниками Богу, будут судить вместе с Ним. Этот второй суд завершится днем Господним и будет продолжаться, во всяком случае, годами, коснется вселенной и всех живущих на земле. Престол и еще двадцать четыре престола вокруг него (Отк. 4:3-5; 20:4; Дан. 7:9-10) суть судные престолы, так как от одного из них, в середине, "исходили и молнии и громы и гласы". Откуда же исходят все удары судов Божиих, язвы гнева Его, о которых мы читаем в 6-й и 19-й главах Откровения? Ужасающим образом почувствуют эту грозу "гнева Господня" все живущие по всему лицу земли, которые "растлили землю". Сотни миллионов людей погибнут в небывалых мучениях, пока наконец все народы под руководством антихриста не будут поставлены лицом к лицу перед Агнцем, чтобы воевать с Ним, и пока Агнец на белом коне, Царь царствующих, не покончит с возмутившимся скопищем (Отк. 19:11-21).

Тогда произойдет: судия всю эту необозримую массу разделит как пастырь - на овец и козлов. Одних поставит по правую сторону, других - по левую и перед всем миром признает предстоящий перед Ним израильский народ за Своих братьев (Мф. 25:31-46). После того как над каждым из отделенных Им народов будет произнесен приговор, начнется тысячелетнее царство.

Третий великий судный день, о котором здесь говорится, есть суд над нечестивыми или над всей землей. Он будет иметь место, когда все грешники во всем мире навсегда закончат свое жизненное поприще и когда эта земля на всю вечность освободится и от грешников и от греха. Апостол Иоанн пишет в Откровении 20:11-12: "И увидел я мертвых". Откуда явятся эти мертвые, стоящие перед великим белым престолом, - мы знаем из предыдущего и хотим только добавить, что здесь будут все мертвые от начала мира, даже те, которые тысячу лет тому назад прошли через второй суд (земное тысячелетие, в тысячелетнее царствование Христа). Из них исключены все те, которые имеют участие в воскресении первом. О них написано: "над ними смерть вторая не имеет власти" (Отк. 20:6). Кроме того, они уже прошли суд перед судилищем Христовым. Исключены еще две личности, которые будут находиться во власти второй смерти, а именно: антихрист и лжепророк (ст. 10). О всех сказано: они были судимы "каждый по делам своим" (ст. 13).

Не представляет ли собой великий суд уже теперь, в этом мире, весьма серьезной вещи? Что же тогда будет значить суд Божий? Каждый из этих трех судов вызывает какое-то чувство стеснения и страха у того, кто действительно верит в них и может себе представить, что он когда-нибудь предстанет перед одним из этих судов Божиих.

Я знаю, что должен предстать перед судилище Христово, как и все другие дети Божии. Должно бы казаться, что раз я перешел от смерти в жизнь и не приду на суд (Ин. 5:24), то мне нечего бояться. Но что говорит сам апостол Павел, думая об этом: "я ничего не знаю за собой, но тем не оправдываюсь" (1 Кор. 4:4). В другом месте он говорит о суде: "зная страх Господень, мы вразумляем людей". Значит, Господа приходится страшиться? Немалое дело - стать перед Ним. К тому же апостол говорит, что там, на суде, можно потерпеть урон, так что только дух будет спасен, но "как бы из огня" (1 Кор. 3:15). Далее, если проследить всю воспитательную работу Господа над Своими - Его увещания, обетования, утешения и угрозы, чтобы нам не подпасть другому суду, тогда нам особенным образом открывается великая серьезность его. Прочтите только 1 Коринфянам 11:32; Луки 21:36; Откровение 3:10-11; Луки 12:37,45-46 и т.д.

Что касается мира, который идет на этот суд, то его постигнут, по слову Господа, небывалые язвы. Одно горе последует за другим, одно хуже другого - от бездны страха и ужаса до питья чаши гнева Божия, где человек будет пить "вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере" и "дым мучения... будет восходить во веки веков" (Отк. 14:10-11). Может быть, третий суд, касающийся воскресения нечестивых, будет происходить иначе? Может быть, Бог его устроит по приятному представлению лжеучителей или же он должен произойти, как написано? Как ты думаешь, дорогой читатель?

Если это должно быть не так, как написано, то к чему тогда брать в руки Библию? К чему все это откровение Божие в Писании? Еще на одну минутку остановимся и взглянем на библейское описание суда. Вот великий белый престол. Он свидетельствует о чистоте, праведности, святости, которая его характеризует и исходит от Него. На нем находится нигде не описанный Судья, потому что описать Его невозможно: мы читаем о действии Его величия и славы. Небо и земля бегут от лица Его. Они не знают, куда укрыться, не находят себе места, не могут устоять пред Ним.

Но мертвые - все, кто умерли в Адаме и теперь вызваны к жизни, - они появляются и должны стать перед Богом в то время, как все бежит и укрывается, великие и малые находятся там, как написано. Там не будет различия в лицах. И, стоя перед своим судьей, они находятся в таком состоянии, что не чувствуют почвы под собой, потому что небо и земля ускользают, бегут.

Если при втором судье "цари земные, и вельможи, и богатые, и тысяченачальники, и сильные, и всякий раб, и всякий свободный скрылись в пещеры и ущелья гор, и говорят горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле и от гнева Агнца; ибо пришел великий день гнева Его" (Отк. 6:15-17), - то здесь, на последнем суде, только глубокое молчание. Ни слова, ни звука, никакого места, куда бы можно было укрыться хоть одному грешнику. Описано также и судопроизводство. Оно очень просто, как и все у Бога - просто и реально. Книги, сказано, раскрыты были, и "иная книга раскрыта, которая есть книга жизни". Что это за таинственные книги, которые здесь названы во множественном числе. Кто может сказать? Сколько их там, раскрытых перед судьей, лежащих перед лицом судимых? Тоже не указано. Может быть, их будет столько же, сколько воскресших нечестивых, из которых каждый будет иметь свою собственную книгу, где отмечены все его дни, мысли, слова, поступки и из которой он, может быть, впервые увидит целиком всю свою прошедшую жизнь. Некогда большая часть того, что он делал, говорил, думал, была тайной и сокрыта, но вот теперь в раскрытой перед ним книге все это предстанет явно. По Писанию, в этих книгах каждый будет судим по делам своим. Это мы читаем дважды. Они будут судимы не по той религиозной системе, к которой они принадлежали, - по их мнениям, воззрениям или верованиям, потому что в таком случае у одних окажется прекрасная религиозная система, а у других - никакой. Будут такие, которые верили всему, что они когда-то читали и слушали из Слова Божия. Будут такие, которые всякую веру выбросили за борт и никогда не слышали Слова. Бог будет судить их всех по итогу их личной жизни, то есть по делам их.

Какой же приговор выносит расследование дел людей, проживших жизнь мертвую в Адаме? Может ли этот приговор у кого-либо гласить иначе как: "ты взвешен на весах и найден очень легким" (Дан. 5:27)? И не прозвучит ли для всех нечестивых: "делами закона не оправдается перед Ним никакая плоть" (Рим. 3:20)?

Но если таков будет жребий всех, то для чего еще судить каждого "по делам его"? Не могли выпасть общий приговор на всех? Так казалось бы нам, но Бог справедлив, и поэтому всякий отдельный приговор будет в точности соответствовать всему соделанному каждым отдельным человеком. Поэтому приговоры будут бесконечно разнообразны, как разнообразны будут люди, находящиеся там, так что Содому и Гоморре отраднее будет, нежели современникам нашего Господа.

Мы хотели бы еще особенным образом отметить, что эти люди будут судимы не за то, что они некогда пали в Адаме, а за то, что они сами делали, - по вине их собственных дел. Нет, никто из людей не пойдет в погибель только потому, что они во грехе родились, - но потому, что продолжали жить во грехе, умерли во грехе своем, и так как они во грехе умерли, то, следовательно, в нем же и восстали из мертвых и в нем же предстали пред судом.

Но есть еще другая книга, которая будет раскрыта в тот Божий судный день, а именно, книга жизни. В ней будут искать, не написано ли там имя предстоящего перед Богом воскресшего мертвеца. Эта книга будет решать участь в жизни вечной или смерти вечной каждого из них в тот день, но не те книги, которые свидетельствуют о делах их перед судом. Они могли бы привести только к воздаянию или возмездию за все.

Так происходит уже теперь. Не твои дела, не то, что ты делаешь, может быть основанием твоей безопасности, но твое участие в искуплении Христовом и уверенность в том, что твое имя написано в Его книге перед Ним. Как однажды сказал Господь Своим опьяненным радостью ученикам, когда они торжествовали после совершенных великих дел, вплоть до изгнания бесов и низвержения сатаны: "Тому не радуйтесь, что духи вам повинуются, но радуйтесь тому, что имена ваши написаны на небесах" (Лк. 10:20).

Что же будет в заключение этого небывалого суда перед великим белым престолом? Слушай, душа: "И кто не был записан в книге жизни, тот был брошен в озеро огненное" (Отк. 20:15). Не просвечивает ли здесь надежда, что еще многие, или некоторые, или хотя бы кто-нибудь из этих мертвых, стоящих перед Богом, будет найден записанным в книге жизни? Так же думал и я в течение многих лет. Но серьезные исследования Библии и готовность склониться перед ее свидетельством научили меня другому, как бы это ни было мне больно. Мы видели, что в первом воскресении, которое предупреждает на тысячу лет это страшное последнее воскресение, принимают участие все спасенные без единого исключения; затем мы видели, что в тысячелетнее царство Христа на земле умирают только грешники, которым определен срок благодати сто лет (Ис. 65:20). Но там же для праведных не существует больше смерти, потому что смерть для них будет поглощена победою Господа навек (Ис. 25:8; Ос. 13:14).

Откуда же тогда могут явиться в тот великий день из гробов своих еще такие воскресшие, чьи имена записаны в книге жизни, если они и не умирали после первого воскресения? Нет, там будут присутствовать только "прочие умершие", о которых не сказано, что они "блаженны и святы".

В таком случае участь их есть озеро огненное. Есть ли здесь хоть малейшее указание на еще одну возможность, на постепенное возвышение до "окончательного совершенства", подобное тому, которое имел Адам в бытность свою в Едеме, как учит Эдгар? Я не собираюсь описывать ни что такое будет озеро "огненное, горящее серою", ни что такое должно быть "смерть для смерти" и "ад для ада", так как оба вместе брошены в озеро огненное.

Эдгар, между тем, может нам это сказать. Он очень скоро справляется с этим, говоря, что озеро огненное есть полное уничтожение через сожжение, так что после этого прекращается всякое существование. Но, дорогой читатель, то, что он говорит, не есть Слово Божие, и, как мы это не раз показывали, так и сейчас увидим, что это только отрицание Слова Божия. Почитай только Откровение 20:10. Что там написано, не похоже на прекращение существования, на уничтожение и сожжение. Ведь читаем же мы там, что сатана будет брошен в озеро огненное, где зверь и лжепророк. Они были туда брошены более тысячи лет тому назад, то есть в день великой брани, перед началом тысячелетнего царства, как видно из Откровения 19:20. Следовательно, они за тысячу лет не сгорели и не уничтожились.

Даже более того, сатана и они сами и впредь не перестанут существовать, так как о них сказано: "и будут мучиться день и ночь во веки веков".

Эдгар и его единомышленники сумели очень легко рассчитать, как долго это продлится. Но мы воздержимся заключать в какие-то рамки вечность, помноженную на вечность, как бы бесконечно долги эти периоды ни казались, потому что тогда мы должны ограничить также существование Того, Кто живет во веки веков.

Он, единственно бессмертный, повелевает нам на этом месте остановиться. Все, что там сказано о сатане, антихристе и лжепророке, - это жребий всех, кто будет брошен в озеро огненное. Они были некогда мертвыми в Адаме и во грехах своих здесь, на земле, и так и остались. Потом они пережили" телесную смерть. Здесь же мы видим их выходящими из ада и смерти, и, несмотря на их воскресение, Писание называет их не иначе как "мертвыми".-И от великого белого престола они уходят в смерть вторую, то есть в смерть после смерти, где, как мы видели, и речи нет о прекращении существования. Таков суд над нечестивыми по Писанию. И я не сомневаюсь ни на минуту, что если кто-нибудь возьмет в руки Библию, чтобы по ней проверить истину Божию, то он найдет, что все сказанное нами представлено соответственно Писанию.

Сравни же с этим то, что говорит Эдгар о суде в своей брошюре, в частях, озаглавленных "Воскресение нечестивых" и "Судный день земли". Приведем оттуда хотя бы некоторые выражения, чтобы извлечь их на свет во всей их наготе. На странице 41 Эдгар говорит: "Ложное богословие связало с судным днем представление всяких страхов, тогда как Библия говорит об этом времени, что оно является поводом к радости". Перед этим мы цитировали из Библии о трех предстоящих судах Божиих, лишь с некоторыми необходимыми примечаниями. Но я прошу ответить всякого по совести перед Богом: "Разве они в какой-то степени являются поводом к радости? Можно ли встречать их с ликованием и музыкой?"

Если бы кто и мог так отнестись - он не был бы в здравом уме. Эдгар может. И он прилагает всю свою способность, чтобы и других привести к такому же легкомысленному представлению о суде Божием.

Мы читаем о царе Иосии, что когда ему были прочитаны слова, найденные в доме Господнем, в книге закона, и он услышал их, то разодрал одежды свои. Святая серьезность угрожавших Израилю земных наказаний привела его в ужас, и он не успокоился, пока сам и его подчиненные не получили утешения от Бога через пророчицу (4 Цар. 22:8-20).

Но ведь каждый может вновь и вновь просматривать всю книгу закона Божиего - найдет ли он там хотя приблизительно похожее на то, что произойдет на суде Божием перед великим белым престолом?

Никогда. То, что испытал Иосия при слышании слов книги закона, я называю благоговением перед Богом и Его Словом. А то, что делает Эдгар, - легкомыслием и, если он поступает так, имея лучшие и большие познания, наглостью.

Очень важно для нас уяснить себе, каким образом Эдгар и подобные ему верующие поступают, чтобы прийти к таким заключениям и с Писанием, и в то же время против Писания. Каким образом он уничтожает суд Божий над нечестивыми? Остановимся на этом со вниманием. На странице 36 Эдгар спрашивает: "Почему будут воскрешены нечестивые"? Ортодоксально мыслящие верующие утверждают, что они будут воскрешены только с той целью, чтобы снова подпасть к осуждению. В Евангелии от Иоанна сказано, что они воскреснут для суда (по гречески - "кризиса", Ин. 5:28-29). Греческое слово "кризис" кажется Эдгару здесь подходящим для своей цели, а если не так, то он делает его тотчас подходящим, кладя его на свою наковальню и разбивая вдоль и поперек своим перетолкованием, вкладывая в него собственные идеи или извлекая их из искаженного слова. И это, созданное им, должно выразить мысль и понятие Божие о суде, все равно, передает он эту мысль или нечто противоположное. На этом как бы крепко утвержденном им основании Эдгар строит для своих читателей свою непоколебимую догматику.

Как мало тех, кто в состоянии усмотреть эту проделку, и еще меньше тех, кто ее исследует! Так делается в большинстве случаев, когда дело, о котором идет речь, само по себе не допускает извращения. Берут одно слово, и переводят его, как понадобится, и так фабрикуют ложное учение. Такие библейские значения, как преисподняя - ад, преисподняя - геенна, вечность и другие - искажены. Каждое в отдельности подвергается долгой обработке, пока оно не заговорит в соответствии с идеями автора. Но остановимся еще на минутку на слове суд (кризис).

Каким образом можем мы или всякий, не знающий ни слова на греческом или еврейском языках, найти подлинный смысл Слова Божия, не впадая в ошибку? Очень просто. Возьмем факт таким, как он есть. Читай и исследуй описание его, как оно дано Богом. Тщательно читай Божие описание суда - великого кризиса, всматривайся в то, что Он представляет, и без колебаний оставайся при том, что Он об этом говорит, потому что таков истинный смысл его и по греческому тексту, и для нашего времени, - и во веки веков ты не ошибешься в этом. Этого как раз и не делают лжеучители, так как это им не подходит. Так и Эдгар не думает о том, чтобы дать нам Божие понятие о суде, исходя из библейского описания трех судов, и менее всего - суда над нечестивыми. Он даже ни разу не приводит текстов, где дано такое описание. Но что же он делает, чтобы дать "библейское изображение" им самим сфабрикованного суда? Можно только стоять и удивляться, глядя, на что способны люди.

Эдгар берет грядущее славное тысячелетнее царство Христово и подсовывает его читателю под видом судного дня для нечестивых. На странице 41 Эдгар говорит буквально так: "День суда Божия над миром тысячелетнего дня царствования Христова" и т.д. - и показывает, как там будет чудно хорошо и как прекрасно, как никогда не было на земле со дня грехопадения. Верно, так и будет в тысячелетнем царстве, и мы показали то же. Но чтобы доказать непосвященному читателю, что это и будет судный день Божий для нечестивых, Эдгар приводит Пс. 95:9-13, где речь действительно идет о судах Иеговы. Но каждый может, читая это место, убедиться, что оно касается живущих в то время народов и никакого дела не имеет с воскресшими мертвецами, а радость и ликование - удел не народов, а земли и неба, моря и всего, что в нем, полей и всего, что на них, и всех деревьев в лесу. Почему так? Потому что до тех пор они были свидетелями всякого беззакония, кровопролития и безбожия и теперь наконец стали свидетелями суда, и справедливости, и истины. Но это не имеет никакого отношения к великому судному дню Божию для нечестивых, который Эдгар попросту молчаливо отвергает.

Так-то вот и "обрабатывают" Библию при помощи самой Библии...

Как ни лживо и безбожно все сказанное выше, все-таки последующее заключение бесконечно превосходит предыдущее, потому что в Писании ни одного слова не сказано о том, что Эдгар говорит нам в связи с тысячелетним царством Христа о тех миллионах и сотнях миллионов умерших до пришествия Сына Божия и о многих миллионах живущих теперь еще в языческих странах.

На странице 37, где Эдгар говорит о них, мы читаем: "все они воскреснут из мертвых, чтобы быть судимыми и пройти через испытание к жизни или смерти". Когда они воскреснут - не говорится. Тут все так расплывчато, неясно, что ничего нельзя разобрать, можно только прийти к тому заключению, что это все намеренно подстроено, чтобы разные противоречия Писания не так уж резко бросалось людям в глаза. Но из всего этого делается ясным только одно, что это множество людей будет жить в тысячелетнем царстве, так как им будет дана "возможность пройти через испытания". И эта возможность окажется для них необычайно удобной, по заключению д-ра Эдгара.

Тогда вся земля будет наполнена ведением Господа и всякий живущий будет знать Его. Никому не понадобится восходить на кафедру, чтобы проповедовать о Господе, никому не нужно будет слушать. И сатана, связанный в своей темнице, никого не будет уже обольщать и удерживать от познания Бога и т.д. Последнее, что касается тысячелетия, совершенно верно. Но неверно и стоит в прямом противоречии Писанию то, будто неправедные воскреснут и будут жить в тысячелетнем царстве. Мы уже видели из Писания, что только блаженные святые имеют участие в первом воскресении, а "прочие же из умерших не ожили, доколе не окончится тысяча лет" (Отк. 20:5), то есть пока не прошло тысячелетнее царствование Христа на земле. Таким образом, здесь Эдгар предлагает и утверждает явную ложь. Далее, явная ложь и в том, что нечестивые после смерти и воскресения имеют еще возможность исправления, о чем он так пространно и спокойно рассуждает. Сказал ли Господь хоть одно слово об этом? Эдгар, конечно, приводит целый ряд библейских текстов, но все они не имеют отношения к настоящей жизни и подобраны так же фальшиво, как фальшиво подставлено им тысячелетие на место судов Божиих.

Несчастные те души, которые попадутся на эту удочку. Несчастные те, которые полагаются на подобное "евангелие"! Как ужасно будет их отрезвление, когда они впервые увидят, что обмануты, потому что последовали не простому Слову Божию, а таким вот учителям.

Но, любезный читатель, ты, быть может, возразишь, как это делал я и тысячи других: разве это не верно, что Эдгар говорит о многих миллионах умерших до появления Христа и о миллионах язычников, никогда не слышавших о Христе? И что никто из них в отдельности не имел случая к исправлению и все они погибли осужденными по приговору, произнесенному на Адама? Верного тут только частица. Верно то, что эти миллионы ушли и уходят в вечность без света познания, какой имеем мы, и наверно и теперь не заботятся о том, чтобы это достигло их.

Но неверно то, что они не имели личных и индивидуальных поводов к испытанию и исправлению. Такие возможности имеет каждый человек, приходящий в мир (Ин. 1:9), поскольку он вменяем и ответственен за самого себя. Этому учит нас Священное Писание. Различными способами, посредством чего-нибудь или совершенно непосредственно, через Свое Слово или без него, Господь приближается к каждому ходящему во тьме человеку. Желал бы я, чтобы кто-нибудь хорошенько всмотрелся в то, как говорит Бог о тех, которые никогда не слышали Евангелия, ничего не слышали о написанном или сказанном в Слове Божием и вообще не имели никакого другого откровения от Бога, кроме того, какое дается им окружающей природой. В Римлянам 1:19-20 написано: "что можно знать о Боге, явно для них, потому что Бог явил им. Ибо невидимое Его, вечная сила Его и Божество от создания мира чрез рассматривание творений видимы, так что они безответны". Взвесьте это: Бог говорит недвусмысленно, что те, которые имеют перед собой книгу природы, поскольку она им доступна, и ничего более, все также ответственны за свое отношение к Нему, так что им отрезан всякий путь к самооправданию.

А кто из нас не имеет перед собой этого универсального откровения Божия - книги природы? Таким образом, всякий имеет свое личное испытание именно здесь, и теперь, находясь в этом мире, кто хочет, может объясняться об этом с Богом, но никто не может Ему сказать: "Ты не дал мне никакой возможности к моему испытанию".

В дальнейшем апостол показывает в Римлянам 1:21 32, как именно пренебрежение познанием, полученным только через творение, все более и более приводит людей к падению. "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили..."

Три раза в этой главе повторяется: "предал их Бог", и каждый раз обозначает это еще более глубокое падение несчастного человека потому, что он не познал Бога самым простым путем, предложенным всем людям без исключения.

Далее Господь говорит очень серьезно о тех, кто не имеет такого познания, каким обладаем мы: "те, которые, не имея закона, согрешили, вне закона и погибнут; а те, которые под законом согрешили, по закону осудятся" (Рим. 2:12). Бог в Своей справедливости будет делать большое различие между человеком и человеком именно по тому, насколько они имели или не имели познание, и, таким образом, ни один не будет отвечать за то, чего он не имел случая познать.

Правда, есть очень суровое, но все-таки Божие определение, что те, которые вне закона согрешили, вне закона и погибнут. Почему? Как мы уже видели, потому что они не познали Бога через творения и не прославили Его, как подобает Его величию. Но есть тут и другая причина, по которой они идут в погибель. Слово Божие показывает нам это в 14-м и 15-м стихах: "ибо когда язычники, не имеющие закона, по природе законное делают..." Следовательно, не только вне человека, в окружающей его природе, открывается Бог, но и внутри самого человека, в его совести. Очень важно здесь то, что Бог говорит не о культурном человеке, так называемом христианине, но о совести язычника.

Посредством совести Господь вписал Свой закон даже в его сердце. Это, несомненно, еще больший свет, чем тот, который открывается ему через видимую природу. Кроме того, не будем забывать, что в сущности все люди со дня грехопадения до Моисея жили без Священного Писания, не имея закона от Бога. И, однако, наша земля видела в те дни целый ряд таких людей, которые далеко оставят за собой наших современников, ходящих при полном свете дня. Подумайте о веренице живущих с Богом патриархов. Если для этих последних та эпоха давала случай быть испытанными перед Богом, то почему бы ей не быть временем испытания для остальных современных им людей? Как те, так и другие жили под тем же домостроительством Божиим. Свет, полученный одними, мог быть получен и другими, если бы они того пожелали. Почему это не было временем испытания для тех, которые тогда не искали Бога, чтобы к Нему обратиться? Почему должны быть еще подарены им случаи испытания в воскресении, выдуманные для них Эдгаром?

Конечно, если бы Бог это сказал, кто возразил бы против этого? Однако факт тот, что Он никогда этого не говорил, но люди выдумали это губительное заблуждение и ведут тех, кто их проверить не может, прямым путем в гибель. Доказательством того, что достичь спасения во всякие времена и во всяком положении вполне возможно, будут многие свидетельства из Священного Писания, так как Бог имел среди самих погибших людей-язычников таких, которых не лишал Своего свидетельства.

Иначе для чего же Писание сообщает нам о них? Мы должны знать, что где и когда только человеческая душа ищет Бога и стремится к Нему, тоскует по Нему, она найдет Его непременно, потому что Он ей тогда открывается. Но если это было для ищущей души поводом к испытанию, почему же оно не могло быть точно тем же и для ее современников, среди которых она жила? Припомним Ноя и его семью. Вся земля растлилась пред Богом, между тем он и его домашние светили окружавшим своей жизнью и хождением.

Спасение, которое имели одни, имели и другие. Даже более того, в течение столетий оно непрестанно проповедовалось. Спросим себя: кто был во времена Авраама Мелхиседек, священник Бога Всевышнего посреди тех ханаанских народов, которые созревали к погибели? Он жил уже в непосредственной близости к Содому и Гоморре (Быт. 14:18-20). Как Мелхиседек достиг такого высокого положения перед Богом? Несомненно, он искал Бога, и Господь открылся ему. Как это случилось, что Бог приходит в ночном видении к языческому царю Авимелеху и удерживает его от греха, указывая ему верный путь, как должно поступить? Это потому, что Бог готов там, где только какая-нибудь душа этого хочет, открыть ей Свою волю и Свою милость.

Как это случилось, что Бог через ангела Своего открывается рабыне-египтянке Агари в ее бедствии в то самое время, когда Он не обращает Слова Своего к Аврааму и Сарре (Быт. 16:7-14)? И не сделал ли это Господь еще раз для этой египтянки (Быт. 21:14-21)? Не удивительно ли то, что Моисей находит в пустыне, в среде дикого мадианитянского народа, священника Божия, который вслед за тем даже в Израиле приносит жертвы (Исх. 3:1; 18:1-12)? Из какого племени происходили Иов и его друзья? Там не было ни малейшего указания на родство с Израилем, наоборот, много признаков того, что они жили в обширной Сирийской пустыне и принадлежали к диким племенам востока. И, однако, какое познание Бога, Его путей с ними, вообще с людьми, сосредоточено в речах этих людей!

Так можем мы продолжать вплоть до Нового Завета, потому что мудрецы с востока (Мф. 2), греки в Иерусалиме, желающие видеть Иисуса (Ин. 12:20-21), вельможа из Эфиопии (Деян. 8:26-39) и другие принадлежат к тем язычникам, которые искали Бога и нашли Его. Если Бог делает это одному, то неужели Он откажет другой душе, когда в ней шевелится хоть какое-то тяготение к Нему? Как раз эти многочисленные сообщения от Самого Бога показывают нам, что каждый человек имеет случай сдать свой собственный жизненный экзамен именно теперь, а не в какое-то неизвестное время, выдуманное фантазией мечтателя.

Между тем Эдгар не один только языческий мир освобождает от всякой ответственности перед Богом, делая, хоть и косвенно, за него ответчиками Адама и сатану. Нет, он идет гораздо дальше - оправдывает даже иудеев, имевших в своей среде закон, и пророков, и Сына Божия, оправдывает даже тех, которые распяли Сына Божия! Молитва Господа на кресте: "Отче, прости им, ибо не знают, что делают", слова апостола Петра, который знает, что люди поступали так "в неведении", и апостола Павла: "Ибо если бы познали, то не распяли бы Господа славы", - послужили Эдгару доказательством того, что эти люди не имели никакого случая или повода ко спасению или, как он выражается, "испытанию". "Мы могли бы думать, - пишет Эдгар, - что иудеи, которые распяли Иисуса, имели преимущественную возможность перед другими спастись. Они не ходили слушать из уст проповедников проповеди о Христе, но сами действительно видели живого Христа, слышали от Него Благую Весть из Его собственных уст и видели чудеса, которые Он совершал, и, однако, распяли Его. Но мы бы наверное сказали, что если кто и несет ответственность, так это иудеи, а если кто должен претерпеть вечное осуждение, так это, конечно, они же".

После этого Эдгар хочет нам доказать, что молитвы за них Господа на кресте это опровергают. Но посмотрим, так ли это. По его утверждению, им не представился способ для "испытания". Они не имеют ответственности больше, чем другие. Следовательно, им нет основания бояться вечного осуждения более других. Послушаем только, любезный читатель, что говорит Господь об их особенном положении перед другими и как Он высоко ставит его. "Я послан, - говорит Он Своим ученикам, которые вступились за хананеянку, - только к погибшим овцам дома Израилева". Израиль, следовательно, имел великое преимущество перед всеми народами земли: другие могли быть обойдены. Не было ли это для них особенным поводом к уверованию? Никогда после Господь этого не говорил и никогда больше не скажет. Иудеи имели свое время испытания. Еще резче выделяется это принесенное прежде всего Израилю спасение, когда Он Сам говорит языческой женщине: "Нехорошо взять хлеб у детей и бросить псам" (Мф. 15:24-26). Ни Тир, ни Сидон, ни Содом, ни Гоморра, по Его словам, не видели таких дел, какие видел Израиль. И не уверяет ли Господь при этом, что если бы они увидели, то покаялись бы и были бы спасены, тогда как Израиль остался холодным и равнодушным (Мф. 11:21-23)?

Что дало Господу основание думать, что они покаялись бы, - то, что они не могли противостоять такому благодатному случаю спастись? Не сказал ли Господь уже во времена Исайи: "И ныне, жители Иерусалима и мужи Иуды, рассудите Меня с виноградником Моим. Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему? Почему, когда Я ожидал, что он принесет добрые грозды, он принес дикие ягоды?" (Ис. 5:3-4)?

Если Господь во времени Исайи, работая над Израилем, мог спросить: "Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему?" - то, спрашивается, как назвать тогда то, что Он единственного, единородного Сына Своего не пощадил, но послал Его к Израилю? Говоря по-человечески, можно думать, что это была последняя отчаянная попытка Бога обратить этот народ. Но каково было бы Господу, если бы вместо жителей Иерусалима и мужей Иуды, к которым Бог взывает, судить между Богом и Израилем стал бы... Эдгар? Эдгар открыто говорит, что израильтяне не имели никакого особенного перед другими народами повода или случая к спасению. Что же Бог говорит далее об их ответственности сравнительно с другими? "Но, говорю вам, - восклицает Он, - Тиру и Сидону отраднее будет в день суда, нежели вам". И еще: "Земле Содомской отраднее будет в день суда, нежели тебе" (Мф. 11:22-24). Читай также, что Господь говорит о

Ниневии и об Израиле в день последнего суда и о царице южной и опять-таки об Израиле (Мф. 12:41-42).

Что же делает такой великой ответственность иудеев перед этими язычниками? То, что те имели в своей среде только Иону и Соломона, а эти - самого Сына Божия. Но как представляет Господь их осуждение? Послушайте: "Дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших; ибо приходят дни, в которые скажут: блаженны неплодные" (Лк. 23:27-31). Читайте также Матфея 8:11-12; 11:23; 23:13-14,33.

Молитва Господа на кресте, слезы Его на горе Елеонской, Его многократные попытки собрать их, как птица собирает птенцов под крылья, не отвратили от Израиля ни временной, ни вечной погибели, но еще увеличили ее, потому что все попытки оказались тщетными.

Любовь Господа отвоевала только продление срока благодати, как это было во дни Моисея, которому Господь сказал: "Итак, иди, веди народ сей, куда Я сказал тебе; вот Ангел Мой пойдет пред тобою". Но как торжественно сурово прибавляет Он: "И в день посещения Моего Я посещу их за грех их" (Исх. 32:34). Иудеи имели преимущественно перед всеми повод к испытанию, то есть случай ко спасению, но упустили его, как и теперь это делают многие миллионы. Они жили во "время благоприятное", когда исполнилось слышанное ими от пророка Исайи (Ис. 61:1-2; Лк. 4:18-21).

Это и было причиной Его плача над ними: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих". Как мы здесь видим, Господь переносит весь центр тяжести относительно спасения Израиля на настоящее время, на "сей день", на блаженное "теперь". Он не приготовил обманчивого утешения, будто они могли бы нагнать то, что упустили, после воскресения из мертвых. Заметьте, хотя Он Сам говорит, что это сокрыто от глаз их и они не узнали времени посещения своего, это, однако, не удерживает Его возвещать им об ужасных ударах судов Божиих, которые найдут на них, потому что они не узнали этого времени (Лк. 19:42-44). Сегодня! - таково непреложное правило Божие о времени обращения к Нему, а вовсе не после какого-то выдуманного человеческой фантазией воскресения. И горе тому, кто для уснувшего и мертвого во грехах человека превращает это "сегодня" в "завтра" или в неизвестный день после его смерти и воскресения. Он помогает дьяволу делать его дело, потому что дьявол всю жизнь нашептывает на ухо человеку: "Только не сегодня, только не сейчас!"

Что так особенно бросается в глаза при чтении эдгаровского этюда - это то, что славное новозаветное время благодати, время Благой Вести и то, что Сын Божий пришел с неба, стал человеком и совершил через принесение Себя в жертву на кресте вечное искупление, не признается совсем как особо благоприятное время для обращения к Богу. Оно почти игнорируется и обсуждается так, будто со стороны Бога для мира ничего не сделано, будто решительно ничего не произошло.

И, однако, речь идет о целом мире, потому что почти две тысячи лет миру предлагается великий Божий манифест о прощении грехов во имя Иисуса Христа, который должен быть возвещен по повелению Божию всем народам и каждому в отдельности. Как сказал Господь, "всей твари". Господь даже обещал приходить не раньше, чем это совершится и закончится разворачивавшееся до тех пор домостроительство Божией благодати. Как велико и чудно в своем значении это время, мы можем видеть уже из того, как Израиль в период Ветхого Завета и все пророки с тоской и жаждой взирали на это обетованное искупление, не будучи еще близки к нему.

О последних мы читаем: "к сему-то спасению относились изыскания и исследования пророков, которые предсказывали о назначенной вам благодати, исследуя, на которое и на какое время указывал сущий в них Дух Христов, когда Он предвозвещал Христовы страдания и последующую за ними славу" (1 Пет. 1:10-11). Поэтому у старца Симеона при виде обетованного Искупителем младенца вырвался радостный возглас: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое, которое Ты уготовал пред лицом всех народов, свет к просвещению язычников и славу народа Твоего Израиля" (Лк. 2:29-32).

"Блаженны очи, видящие то, что вы видите!" - говорит Господь ученикам Своим и добавляет: "Ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали" (Лк. 10:23-24). Как же могло быть иначе, если Бог посланием Своего Сына в мир сказал последнее Свое Слово миру (Евр. 1:2; 12:24-25)? Во Христе Бог открыл все Свое сердце, и через Христа обнаружилась явно для всех Его любовь. Самое великое, что могло когда-либо произойти, произошло. Там было положено вечное основание, и корень грядущего тысячелетнего царства врос в почву Голгофы, потому что в начале царствования Христа у престола Его будут петь: "Достоин Ты взять книгу и снять с нее печати; ибо Ты был заклан, и Кровию Своею искупил нас Богу из всякого колена и языка, и народа и племени, и соделал нас царями и священниками Богу нашему; и мы будем царствовать на земле" (Отк. 5:9-10). И поскольку благодать нашего времени так велика, предложенное спасение так безгранично и путь к нему так прост, то и ответственность и осуждение будут безмерны для тех, кто живет в это время. Так что Господь задает вопрос, на который никто ничего возразить не может: "Как мы избежим, вознера-девши о толиком спасении" (Евр. 2:3).

Именно это спасение во время благодати трактуется Эдгаром с полнейшим пренебрежением. И если уж в чьем-нибудь мозгу возникла ложная идея о каком-то поводе, "случае" к испытанию после воскресения мертвых и эта идея, носящая характер кажущегося сострадания и любви, проповедуется и распространяется, то можно подумать, что это есть желание принести несчастным хотя бы ложное утешение в их достойной сожаления участи. Можно было бы ожидать, что они будут делать известные усилия, чтобы привести к Богу хоть кого-нибудь, - но нет, напрасно вы будете искать в рядах своих этих людей, вестников мира для сидящих во мраке и тени смертной. Очень мало заботятся они также об окружающих их необращенных людях. Они развивают ревностную пропаганду о будущей возможности испытания и исправления нечестивых как раз среди людей, которые теперь владеют лучшим выбором, обладают Словом Божиим, Евангелием во всей полноте, как никто из других народов земли. Каков смысл подобной пропаганды? Не иначе, как тот, чтобы всеми силами стараться отвести своих слушателей от обращения ко Христу во время благодати, чтобы они не спаслись теперь.

Подумать только, что этот реферат был "прочтен" не только в Англии, Шотландии, Ирландии, в "крупнейших городах" и, как мы читаем в предисловии, "при растущем наплыве заинтересованной публики, но и далеко за пределами его [автора] родины, как например, в Северной Америке - в США, в Канаде, - в Скандинавии и в святом городе Иерусалиме!"

Еще раз, разве может быть здесь иное намерение, как только то, чтобы по возможности обессилить и парализовать святой призыв Божий и Благую Весть: "ныне, когда услышите глас Его, не ожесточите сердец ваших"? Что публика могла быть глубоко заинтересована этим рефератом - неудивительно, потому что это как раз то в наше легкомысленное время, что ей так желательно. Лишь бы не приходить теперь к тому или иному решению, но когда-нибудь в другое, более подходящее время (Деян. 24:25). Именно такое "время" и показано в этом ложном учении, то есть именно то, что льстит слуху толпы (2 Тим. 4:3).

Если ты, дорогой читатель, еще не чадо Божие, если с тобой еще не произошел тот поворот, который в Священном Писании называется обращением, когда человек воздает славу Богу, - то почти наверное и ты будешь заинтересован, как и вся эта масса, в том, чтобы найти выход, лишь бы не теперь последовать зову Божию, а когда-нибудь потом, позже и еще лучше, по возможности, тогда, когда ты уже проживешь всю эту жизнь так, как тебе самому хочется. Но прошу тебя - вострепещи от того выхода, который показан тебе в этом сочинении! Это призрак, ложь, потому что он противоречит Богу и Слову Его.

Смерть вторая

Мы уже сказали, что говорит Священное Писание об аде, и не намерены здесь повторяться. Мы хотим только установить, что это не есть еще окончательный жребий тех, кто без Бога ушел в вечность из этого мира. Это лишь промежуточное состояние их до дня суда над нечестивыми. Потому что в тот день, как мы уже видели, смерть и ад отдадут мертвых, которые в них, чтобы они, соединенные со своими телами, предстали перед великим белым престолом (Отк. 20:13). После того и смерть, и ад будут "повержены в озеро огненное. Это - смерть вторая" (ст. 14).

Выражение "смерть вторая" используется только в Откровении Иоанна и подразумевает ту смерть, о которой мы пока ничего не знаем и которую очень мало можем понимать. Обыкновенную смерть, которой умирают до сих пор все создания и люди, мы видим и кое-что в ней понимаем, но о другой смерти имеем лишь такое представление, какое дано в Писании, так как еще ни одна тварь не вкусила ее. Она названа "смертью второй", потому что последует за обыкновенной, известной нам смертью. Это уже окончательный жребий тех, кто не имеет участия в жизни вечной.

Хотя наш Господь нигде в Своих речах не употребил выражения "смерть вторая", однако Он много говорил о ней. Большую часть того, что нам известно о ней, мы знаем из Его уст. В Откровении Иисуса Христа, данном рабу Его Иоанну (Отк. 1:1), это Его слово, услышанное непосредственно от Него. Таким образом, мы имеем слово верного и истинного Свидетеля, Который знает все. Когда Христос говорил о второй смерти, Он всегда использовал слово геенна, которое Лютер, к сожалению, переводит исключительно словом ад, а это совершенно уничтожает различие и смешивает ад, или шеол, с геенной, или второй смертью. Посмотрим, что говорит Господь о последней - о геенне.

Долина сыновей Енномовых, о которой речь идет в Иеремии 7:31-32; 19:2-6; 32:35; во 2 Паралипоменон 33:6; в Неемии 11:30, примыкает с юга к городу Иерусалиму и является ветхозаветным прообразом геенны,-название которой произошло от названия этой долины. Сюда выбрасывали не только мусор и отбросы из города, как верно замечает Эдгар, но и трупы павших животных, которые из года в год давали пищу всяким червям.

Уже это делало названную долину местом свалки нечистот, на которые израильтянин смотрел с отвращением. Чтобы помочь их уничтожению, пользовались огнем и серою, которые горели тихо, медленно, разгораясь все больше и больше. Как видно из показанных текстов, здесь находились различные идолы, кумиры и их жертвенники. В то же время здесь прежде приносились жертвы молоху. Его изображение, вылитое из меди, полое внутри, накалялось докрасна, и под оглушительные звуки цимбал и музыкальных труб ему на грудь клали нежных детей, которые и умирали в невыразимых муках среди громкого вопля. Таким образом, долина сынов Енномовых была местом величайших мерзостей и мучений перед Богом и людьми.

Поэтому эта долина должна сделаться впоследствии долиною убийств, где смерть будет властвовать неограниченно и терзать нечестивых. Контрастом ее является "геенна", или "озеро, горящее огнем и серою". Что может быть ужасней перспективы быть брошенным туда? Однако Писание говорит: кто не был записан в книге жизни, был брошен в озеро огненное. Но вот является Эдгар и извлекает без дальнейших рассуждений такое заключение: "это - выразительная картина полного уничтожения, смерти, из которой не будет воскресения" - и дальше: "итак, мы видим, что со словами геенна, смерть вторая, не связано никакой мысли о мучениях, это состояние вечного уничтожения".

Но так ли это по Писанию? Из чего заключает все это легкомысленный автор? Сердце возмущается до глубины, когда свидетелю верному и истинному противопоставляется такая неправда, которой можно отравить людей и оставить их обманутыми на всю вечность. Действительно, из второй смерти нет исхода, нет воскресения, но она не есть уничтожение, как вообще никакая смерть, по Писанию, не означает уничтожения. Остановись же и умолкни в страхе! Это есть вечное умирание без возможности когда-нибудь умереть.

Рассмотрев это свидетельство трезво и честно, мы найдем, что, без всякого сомнения, это так, и не иначе. Так говорит, например, Иоанн Креститель о Христе: "Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Мф. 3:12). Мы спрашиваем, к чему огонь неугасимый, огонь, который никогда не перестает пылать для тех, кто здесь назван соломою? Брось солому в пылающую печь, не пройдет и полминуты, как она уничтожится, к чему поддерживать жар, почему не потушить его, если уже через две секунды все готово? Не было бы безумием разводить такой огонь для столь ничтожной цели? Но Господь будет сжигать "солому" огнем, в силу характера которого мы должны прийти к заключению, что солома эта должна быть соломой такого рода, которая противостоит подобному огню, не сгорая. Далее Господь дает нам заглянуть поглубже в геенну, когда описывает ее словами: "где червь их не умирает и огонь не угасает" (Мк. 9:43-44). Червь и огонь день и ночь подтачивали трупы, падаль, всякую нечистоту, которые наполняли долину сыновей Енномовых. Но черви там же и умирали, спустя короткое время и огонь угасал, когда ему недоставало горючего вещества или когда его заливало потоками дождя. Не так, говорит Господь, будет в геенне.

Точащий там червь не умирает, и огонь, который пожирает там находящихся, не перестает гореть. И это все - не признаки уничтожения, разве лишь в случае, если извратить речь Господа совершенно в противоположное. Такое же свидетельство читаем мы в Евангелии от Матфея: "Тогда скажет и тем, которые по левую сторону: идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его" (Мф. 25:41).

Огонь, названный выше неугасимым, здесь назван "вечным огнем". Следовательно, он не перестает гореть сам собою, по своей природе, по длительности своей, и не будет погашен. Заметьте к тому же, это ведь тот самый огонь, который будет окончательным жребием сатаны и его ангелов. Мы, конечно, все знаем, что эти существа бессмертны. Здесь мы видим также, что этот огонь вовсе не был приготовлен для людей, но именно для некогда поставленных так высоко, а потом ниспадших ангелов, не имеющих подобных нам материальных тел. Это должен быть такой огонь, который относится к душе и духу.

Однако, приготовленный для "диавола и ангелов его", этот огонь ожидает и тех, кто избрал пути дьявола и ходил по ним. Один и тот же путь ведет к одной и той же цели. Далее мы видим, как Господь с ударением повторяет, что Содому и Гоморре отраднее будет в день суда, нежели таким людям, которые имели больше света и познания о Господе, чем обитатели этих городов. Спросим, какое наказание постигло Содом и Гоморру, и Писание ответит нам, что они поставлены в пример, подвергшись казни огня вечного (Иуд. 7)..

Более отрадная ступень в положении Содома и Гоморры и менее отрадная - в положении других грешников будет заключаться не в более или менее сокращенной продолжительности наказания - потому что и более отрадное тоже вечно, - но в степени чувствительности или тягости наказания.

И когда Господь говорит о народах, стоящих по левую сторону Его, что они пойдут в муку вечную (Мф. 25:46), а Эдгар, дабы хоть что-нибудь себе выторговать, понимает ее как "вечное наказание", то он немногого достигает, поскольку если вечное наказание есть огонь вечный, то это наказание так же истинно есть мучение, как Слово Божие истинно есть Слово правды.

Но так как о наказании и огне сказано, что они вечны, то здесь не может быть мысли об уничтожении, и нет надобности быть особенно мудрыми, чтобы увидеть, что "вечный" огонь, "вечная" мука и "вечное" наказание окажутся далеко-не вечны для тех, кто их претерпит, если при этом сами жертвы будут уничтожены, то есть если эти жертвы будут не вечны.

То, о чем Господь так выразительно свидетельствует, с такой же ясностью подтверждает апостол Павел в Послании к фессалоникийцам, когда говорит о возвращении Господа, "в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа, которые подвергнутся наказанию, вечной погибели, от лица Господа и от славы и могущества Его" (2 Фес. 1:8-9). И здесь перед нами огонь и вечная погибель, которым подвергнутся встретившиеся с ними.

Взглянем еще раз на откровение Иоанна. Оно раскрывает перед нами окончательный жребий праведных и нечестивых и имеет дело не с какой-то неопределенной категорией людей, но с "живущими на земле", то есть оно говорит о всех людях. Там сказано о вечном осуждении следующее: "Тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем; и дым мучения их будет восходить во веки веков" (Отк. 14:10-11). Есть ли в этих словах хоть один намек на какой-нибудь конец или есть какое-нибудь указание на уничтожение в огне и сере? И говорится здесь не вообще о дыме мучения, но о дыме их мучений, который будет восходить во веки веков.

Можешь ли ты, дорогой читатель, согласовать эти тексты с таким выражением Эдгара, как: "Итак, мы видим, что с понятием о геенне - второй смерти - не связано никакого представления о муках. Это состояние вечного уничтожения"? Должен признаться, что в течение своей пятидесятилетней жизни по вере я еще не встречал ни одного человека, даже ни одного из радикально настроенных атеистов, который бы утверждал "на положительном библейском основании" как раз обратное тому, что говорит Библия, да еще осмеливался бы предлагать это в качестве библейской истины другим людям, как это делает Эдгар. Прочти еще Откровение 19:3: "И вторично сказали: аллилуйя! И дым ее восходил во веки веков". Прочти внимательно вообще все семь первых стихов, и ты найдешь, что они составляют торжествующую песнь искупленных на небе, в которой третий стих является центральным пунктом. Святые торжествуют там о праведных судах Божиих над той великой блудницей, которая вином любодеяния своего напоила все народы, и они радуются, что дым мучений ее восходит во веки веков. Остановись и прислушайся! Слово аллилуйя в Откровении и даже в целом Новом Завете единственно встречается именно в этом небесном песнопении. И это "аллилуйя" раздается перед престолом Господним при поощрении от Него (ст. 5).

Все вторят "аллилуйя" по поводу судов Божиих единогласно: и толпы многочисленного народа, и двадцать четыре старца, и четыре животных, и сидящие на престоле, - потому что это касается возмездия за огромное, неизмеримое преступление против Царствия Божия и чести и славы Самого Бога. И можно ли хоть в малейшем заметить, что дым мучения, восходящий во веки веков, и осуждение зла вносят какой-нибудь диссонанс в блаженство искупленных, как утверждают защитники этого учения?

Взяв, далее, Откровение 19:20 и 20:10-15, мы найдем там, что до начала тысячелетия первыми будут брошены в озеро огненное зверь, то есть антихрист, и с ним же пророки - живыми, то есть прежде, чем они смогут умереть. Потом, по истечении тысячелетия, дьявол будет ввержен в озеро огненное и серное, "где зверь и лжепророк, и будут мучиться день и ночь во веки веков". И наконец, после окончания суда перед великим белым престолом, "кто не был записан в книге жизни, тот был брошен в озеро огненное". Отсюда видно, что озеро огненное существует до начала тысячелетнего царства, что некоторые, помимо смерти и могилы, будут брошены непосредственно туда, что это именно и есть огонь, приготовленный дьяволу и ангелам его, и что пребывание в течение тысячи лет в этом огне их не уничтожило, так как зверь и лжепророк по истечении стольких лет все еще находятся там и не уничтожаются во веки веков, и что это будет окончательное местопребывание тех, чьи имена не будут найдены записанными в книге жизни. Этому, любезный читатель, учит не греческая философия, как нас хотели заставить тому поверить, но чистое и верное Слово Божие. Сравним еще два места этой книги, которые в высшей степени важны для нашего свидетельства, - Откровение 21:8 и 22:15. "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов участь в озере, горящем огнем и серою; это смерть вторая". И другое место: "А вне - псы и чародеи, и любодеи, и убийцы, и идолослужители, и всякий любящий и делающий неправду". Почему оба эти текста так важны для нашего свидетельства? Потому что они уже вводят нас в лежащую перед нами вечность - то будущее, где все земные времена и сроки, о которых нам говорит Писание, исчезнут, где будет уже новое небо и новая земля, как показано в Откровении 21 и 22.

Эти главы открывают нам состояние погибших в те времена, когда последний враг истребится - смерть. И не будет ни горя, ни стонов, ни вопля, когда святой город, новый Иерусалим, "приготовленный как невеста, украшенная для мужа своего", снизойдет с неба от Бога, когда слава Божия будет освещать его и светильник его - Агнец, когда народы земли будут ходить во свете его и цари земные принесут в него славу свою и когда будет скиния Бога с человеками и Он будет жить с ними, они будут Его народом, а Он Сам будет Богом их!

Когда несколько лет тому назад Господь дал мне милость исследовать эти две заключительные главы Откровения, то я должен был сказать себе: "Если хоть сколько-нибудь правы эти авторитетно выступающие защитники того, что нет проклятия, нет вечной муки, что в конце концов все сделаются блаженными, если проклятие некоторых есть диссонанс в блаженстве искупленных и Сам Бог при их существовании не может быть спокоен, как они думают, - тогда не должно быть более в описанном здесь славном состоянии искупленных нового неба и новой земли - никакого места для пребывания погибших с их горем и муками. Они и горе их должны были исчезнуть".

Однако послушаем, что Сидящий на престоле, Который только что сказал: "Се, творю все новое", - прибавив: "Слова сии истинны и верны", - говорит дальше с этого престола, когда Он уже стал Альфой и Омегой, всем во всем: "Боязливых же и неверных... участь в озере, горящем огнем и серою. Это смерть вторая" (Отк. 21:8).

Кто может осмелиться спорить с Тем, Кто вписал эти слова и еще много им подобных в Свою книгу, тот пусть это делает - кровь его падает на его же голову. Мы же хотим закрыть наши уста в глубоком смирении перед Ним и воздать Ему славу, а с другой стороны, по благодати Его, - бежать, бежать от будущего гнева, к чему Он нас и призывает.

В "библии" Эдгара этих текстов, по-видимому, не оказалось - ни одного из них он нам не приводит, но, насколько я знаю, они имеются в каждой английской Библии, которую он когда-либо читал. И в твоей Библии, дорогой читатель, они тоже находятся. Если Эдгар их не читал, если он их игнорировал, если он закрыл свое сердце от них, чтобы они ему ничего не сказали, то ты не вводи себя в заблуждение - прими их такими, как написано, и будешь в безопасности. Если же ты закрываешь глаза перед ними, как этот человек, смотришь на них так, как если б они никогда не были высказаны Богом, ты сейчас же попадаешь в опасность снизойти в вечную гибель. Богач при жизни, наверное, не думал об аде или геенне огненной, пока глаза у него не раскрылись в ней же. Да сохранит Господь и тебя, и всякого другого от участи разделить с ним погибель.

Еще одно слово по поводу непочтительности, с которой Эдгар приводит связь Бога с погибелью нечестивых. Помимо других мест он говорит на стр. 42: "Многие думают, что Бог - это такое мстительное существо, которое самым жестоким образом будет мучить людей целыми веками до бесконечности". При этом Эдгар рассказывает о двух людях в Глазго, которые бросили в топящуюся печь живую собаку и смотрели на ее мучения, пока она не скончалась. Затем он продолжает: "Однако многие, которые задрожали бы, только услыхав о существовании подобной жестокости, все-таки исповедуют свою веру в то, что Бог мучает даже не собак, а живых людей и не в течение каких-нибудь нескольких мгновений, пока все это зрелище не закончится смертью, но во веки веков".

Но я и до сего дня все еще нахожу, что именно эти люди, которые противятся этому открытому для всех Слову Божию в том, что касается мучений и кары грешников, - всегда приписывают Богу их погибель и мучения. Но те, которые вполне подчиняются приговору Писания, знают, что Бог из одной только чистой любви к погибшему человеку дошел до того, что Он Своего единородного Сына не пощадил, но предал Его за нас, чтобы нам не прийти на это место мучений. Они очень хорошо знают, что написано: "Накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа Бога твоего и страха Моего нет в тебе, говорит Господь Бог Саваоф" (Иер. 2:19). И еще написано: "По упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога" (Рим. 2:5).

Они очень хорошо знают, что грех породил смерть, ад и вечную погибель и что она приносит с собой червя, который не умирает, и огонь, который не угасает. Они знают, что в природе греха - отравлять всякое существо, к которому он получает доступ и которое делает бесконечно несчастным, кто бы это ни был: ангел, человек или животное. В природе греха заложено еще одно свойство - никогда не прекращать своего действия там, где он нашел себе доступ, разве только что Бог Сам найдет туда доступ и изгонит его Своим вечным присутствием.

Только когда сердцем овладеет Христос Иисус, еще здесь, на земле (Еф. 3:17), человек освобождается от проклятия греха (Гал. 3:10-13), от суда за грех (Рим. 8:1) и от могущества его (Рим. 6:17,18; Евр. 2:15). Только так, и не иначе, может быть освобожден человек и весь этот мир от горя и мук, которые приносит с собой грех. Если человек упустит это благоприятное время благодати, когда он может быть примирен и соединен с Богом, то он навсегда потеряет эту возможность и конец его таков: "неправедный пусть еще делает неправду; нечистый пусть еще сквернится" (Отк. 22:11).

Это положительное чудо, что Эдгар еще не вздумал сделать Бога ответственным за все зло, нищету, скорби и страдания - душевные и телесные, - которые вошли в мир вместе с грехом и-по мере его роста умножаются с каждым днем. Удивляюсь по его манере описывать отношение Божие ко греху, как он еще не говорит о Боге, что Он мстителен и что Он мучает последствиями греха человеческие существа и животных и все творение, так как в некотором отношении эти мучения неописуемы.

Но да будет вечная благодарность Господу за познание того, что это вовсе не Он наказывает или поддерживает преступления и страдания - как временные, так и вечные, но это делает грех и все живущие во грехе. На этом основании мы можем взывать к каждому: поспеши спасать свою душу! Он, Господь, стоит перед твоей дверью, и стучится, и готов, как только ты Ему откроешь, войти к тебе, очистить тебя от греха и сделать навсегда твое сердце Своей обителью!

Я хотел бы еще обратить внимание на обманчивую лазейку, которую Эдгар дает для толпы и отдельных лиц, повторяя, что "все люди были осуждены в Адаме и никого из них не спросили, желал бы он быть осужденным в Адаме или нет". Дай только грешнику подобную ни на чем не основанную надежду, если бы даже она имела вид кажущейся правдоподобности, - он сейчас же ухватится за нее и останется на своем греховодном пути, Я не виновен в том, что Адам пал и я в нем, - говорит он себе и воображает, что он снял с себя всякую личную ответственность. Миллионы ищут укрыться в эту лазейку, как под громоотвод, и наконец даже свалить всю вину на Бога. Эдгар косвенно делает то же самое и это - причина того, что он по своей идее создает для Бога такое положение, в котором Он является должником человека, обязанным спасти его, будь то при жизни или после выдуманного Эдгаром воскресения нечестивых.

Истина, между тем, в следующем. Бог, Который создал человека по Своему образу и подобию, не мог поэтому создать его иначе, как вполне свободным, то есть так, чтобы он мог и должен был во всем сам делать выбор и принимать решение. И так как зло проникло в мир путем происшедшего перед тем падения ангелов, то по самой природе вещей человек находился в таком положении, что должен был со злом встретиться и сделать свой выбор.

Как он избрал зло наперекор Божиему предупреждению, и притом добровольно, - это мы знаем. Мы знаем также, что вместе с корнем и стволом этого падшего дерева (Адама) пали и его сучья, ветки и маленькие веточки - все человечество. Таким путем мы пришли в состояние грешников, потому что мы с этих пор сыновья и дочери Адама. По его же образу и подобию находимся мы под его же осуждением. Но, хотя таким образом все под грехом и заключены в непослушание (Рим. 11:32; Гал. 3:22), этот приговор не есть полное осуждение в вечную погибель, потому что дверь спасения широко открыта милосердием Божиим для всех желающих принять Его через послание миру Господа Иисуса, как видно из множества текстов Писания. Но здесь опять предстоит каждому в отдельности человеку свободный выбор, точно так же, как некогда Адаму в раю. Избирай теперь, избирай для себя самого открытую дверь спасения от греха. Это и есть повод, или случай испытать себя, с которым каждый человек стоит лицом к лицу.

Это тот самый пункт, который решает для человека вопрос его вечного блага или его вечного горя, что мы можем видеть из слов Господа Иисуса об Иерусалиме: "Сколько раз хотел Я собрать детей твоих..." - и Он вынужден был добавить: "но вы не захотели" (Мф. 23:37).

Поставленный в необходимость выбора, предоставленный своему собственному решению Иерусалим избрал себе погибель, и на этом самом пункте, на собственном желании или нежелании и теперь, до сего дня, всякий человек находит или вечную погибель, или вечную жизнь.

Если бы всякий взял на себя труд внимательно прочитать Писание, исследуя вопрос, будет ли одним из грядущих судов Божиих присужден к проклятию хотя бы один грешник только потому, что он согрешил в Адаме, - то он нашел бы, что Бог никогда не произносит такого приговора. Этот приговор к осуждению лежит здесь, на земле, на всем человечестве и на каждом отдельном человеке. Но как только закончится время благодати или, как это называет Эдгар, "время испытания", тогда сейчас же собственные беззакония всякого человека и притом его нежелание освободиться от осуждения окажутся причиной его вечной гибели.

Содом и Гоморра будут наказаны за свой грех, Израиль - за свой. Те, которые, не имея закона, согрешили, осудятся вне закона. Те, которые согрешили против закона, будут судимы по закону, и сколь тягчайшему наказанию будет повинен тот, кто попирает Сына Божия и не почитает за святыню Кровь завета (Евр. 10:29)!

Каждый узнает, что "душа согрешающая, она умрет; сын не понесет вины отца [следовательно, и потомки Адама - его греха], и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается" (Иез. 18:20). "Беззаконник тот умрет за грех свой" (Иез. 33:8).

Поэтому те, которые придут некогда на суд Божий, будут судимы по своим собственным делам, а не за грехопадение Адама. Прочтите Матфея 25:14-30; 25:34-36; Римлянам 14:10; 2 Коринфянам 5:10; Откровение 20:12.

Грехопадение Адама и наше падение в нем ничьих грехов не покрывает. Это не есть лазейка, куда могут скрыться желающие избежать свободного выбора. Осуждение Адамово не вечно для тебя, если ты теперь обратишься к Богу от греха и избежишь его, и в то же время оно не обязывает Бога непременно спасти тебя, если ты предложенное Им искупление не хочешь принять живою верою. Ты точно так же, повторяю, стоишь перед необходимостью личного выбора, как некогда стоял Адам в раю, и я прошу тебя, не избирай того, что он некогда избрал, но поспеши и спаси свою душу! И сделай это сегодня - прибегни со всеми твоими грехами ко Христу Иисусу - распятому!

Окончательный жребий искупленных

Мы уже упоминали о блаженстве некоторых. Посмотрим еще раз на них. Что касается их самих, то они были грешники по природе, как и все прочие люди (Еф. 2:3). Но пришли через Иисуса Христа к Богу (Ин. 14:6; 1 Пет. 3:18). Они - те грешники, чьи грехи прощены (Пс. 31:1; Лк. 7:47-48), истреблены (Кол. 2:14), омыты (1 Кор. 6:11). Они примирены с Богом (2 Кор. 5:18-19), даже более того, - они оправданы (Рим. 5:1) и облагодатствованы в Возлюбленном (Еф. 1:6). Они во Христе, и потому им нет осуждения (Рим. 8:1). Они во Христе, и потому - новая тварь (2 Кор. 5:17). Они сораспяты Ему (Рим. 6:6), воскресли с Ним и посажены на небесах, и потому отечество их тоже на небесах (Еф. 2:6; Флп. 3:20). Их жизнь - Христос (Кол. 3:3). Они не ожидают получения жизни вечной как своей награды после "воскресения", но имеют ее уже теперь и могут жить ею уже здесь.

Некогда эта жизнь проникнет в них со всей полнотой, потому что они будут приготовленными для этого сосудами. Их временная жизнь здесь, на земле, есть время приготовления для всего того, что ожидает их там. И так как они во Христе Иисусе сделались детьми Божиими, то стали и наследниками Божиими, сонаследниками же Христу и у них есть нетленное, чистое и неувядаемое наследство, хранящееся на небесах, для которого они силой Божией сохраняются ко спасению (1 Пет. 1:4-5). Когда же явится Христос, "жизнь наша", с неба явятся и они с Ним "во славе" (Кол. 3:4), потому что славу, которую Отец дал Ему, Он дал Своим и они будут разделять ее с Ним в вечности (Ин. 17:22; Отк. 22:5). Не без основания говорит апостол Иоанн, что "еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему" (1 Ин. 3:2). Но кто теперь может сказать нам, каков Он? Когда ученики видели Его после воскресения, то они узнавали Его лишь в том случае, если Он открывал им глаза.

Когда умирающий Стефан увидел Христа во славе, он не чувствовал приближения смерти, но был блажен под градом камней, брошенных убийцами. Когда Господь Иисус явился Савлу из Тарса, тот ослеп от неистощимого сияния славы Его. И когда Иоанн увидел Его на Патмосе, этот ученик, возлежащий некогда на Его груди, пал ниц к Его ногам, как мертвый... Так является Господь Иисус в Своей славе, с каждым разом славнее и великолепнее. А каков Он будет тогда, когда мы Его увидим, - кто может это хотя бы предчувствовать? И, однако, мы должны быть подобны Ему.

Сколько сказано неописуемо прекрасного и славного о судьбе искупленных! В одном только этом - подобии Ему - заключается все!

Совершится то, о чем апостол Павел некогда сказал: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его-" (1 Кор. 2:9).

О, как страстно желает сердце того, чтобы каждый, кто хоть раз услышит об этом, сделался участником в этом заключительном уделе искупленных! И это возможно для всякого, потому что предложено всякому. Каждый приглашается Им Самим - Тем, Кто все это приготовил!

Приходи сегодня, приходи скорей к Иисусу!

"И Дух и невеста говорят: прииди! И слышавший да скажет: прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Отк. 22:17).

Аминь.


Герменевтика (Генри А. Верклер)

Генри А. Верклер

Герменевтика

Принципы и процесс толкования Библии

Оглавление

От автора
Предисловие
Глава 1. Введение в библейскую герменевтику
Глава 2. История толкования Библии
Глава 3. Историко-культурный и контекстуальный анализ
Глава 4. Лексико-синтаксический анализ
Глава 5. Теологический анализ
Глава 6. Специальные литературные приемы:
сравнения, метафоры, поговорки, притчи и аллегории
Глава 7. Специальные литературные приемы:
прообразы, пророчества и апокалиптическая литература
Глава 8. Применение Библейских заповедей
Эпилог
Резюме
Приложения

От автора

Я хотел бы выразить признательность д-ру Гордону Льюису и Рэнди Расселлу, чья поддержка на стадии подготовки текста сыграла важную роль в моем решении предназначить эту публикацию для более широкой аудитории, чем это первоначально предполагалось. Я также хотел бы поблагодарить Грея Темпла, Гленна Вагнера, Макса Лопеса-Кеперо, Будди Уэстбрука и Дуга Макинтоша, каждый из которых полностью прочитал рукопись и сделал ценные замечания. Выражаю особую признательность Бетти Де Врис и Диане Циммерман из "Бейкер бук хауз" и Пэм Спиерман за их любезную помощь в издании книги.
Я также хочу поблагодарить следующие издательства за предоставленную возможность использовать цитаты из выпущенных ими книг:
Inter Varsity Press: Christ and the Bible, by John W. Wenham, 1972; Jesus and the Old Testament, by R.T. France, 1971.
Wm. B. Eerdmans Publishing Company: The Epistle of Paul to the Galatians, by Alan Cole, 1965.
Baker Book House: Protestant Biblical Interpretation: Third Revised Edition, by Bernard Ramm, 1970.
Cambridge University Press: The Targums and Rabbinic Literature, by J. Bowker, 1969.
Zondervan Publishing House: Biblical Hermeneutics, by Milton S. Terry, reprinted, 1974.

Предисловие

При изучении любого предмета можно выделить четыре различных, но частично совпадающих последовательных этапа. Первый этап включает признание существования важного, имеющего для нас значение, но еще не исследованного явления. Первоначальное исследование принимает форму наименования явления.
На втором этапе предпринимаются попытки установить некоторые общие принципы, характеризующие область исследований. Берется один комплекс понятий, затем, по мере выдвижения исследователями концепций, призванных убедительно и последовательно связать или объяснить имеющиеся факты, предлагаются другие комплексы. Например, определяют: какая точка зрения на изучение Писания является наиболее обоснованной - ортодоксальная, неоортодоксальная или либеральная?
На третьем этапе фокус внимания смещается от выявления общих принципов к рассмотрению более частных принципов. Исследователи, принадлежащие к различным теоретическим школам, занимаются изучением одних и тех же специфических принципов, хотя они могут исходить из различных предпосылок и не соглашаться между собой в том, какой комплекс общих принципов приведет к наиболее точной объясняющей системе.
На четвертом этапе принципы, установленные на второй и третьей стадиях, переводятся в конкретные навыки, которые можно легко освоить и применить в изучаемой области.
Большинство имеющихся в нашем распоряжении работ по герменевтике посвящено главным образом разъяснению специфических принципов библейского толкования (третий этап). Поэтому я надеюсь внести посильный вклад в разработку четвертого этапа - перевод герменевтической теории в практические шаги, необходимые для толкования библейского отрывка.
Цель этой книги - дать читателю не только понимание принципов библейского толкования, но и умение применять их при подготовке проповеди или в личном изучении Библии. Опыт преподавания герменевтики подсказывает мне, что если студентам дать семь правил для толкования притч, пять правил для толкования аллегорий и восемь правил для толкования пророчеств, они могут выучить их к выпускному экзамену, но не в состоянии удержать в памяти на более продолжительный период времени. Потому я попытался разработать общую концептуальную схему, которую можно применять ко всем видам библейской литературы, и при этом необходимо заучивать только специфические отличительные характеристики. Чтобы дать возможность научиться применять герменевтические принципы на практике, я включил экзегетические задания (названные "тренировочные упражнения" и обозначенные "ТУ"), которые взяты в основном из церковных проповедей или душепопечительных бесед. Ответы на ТУ следует давать письменно, что поможет лучше усвоить материал книги.
Этот учебник предназначен для тех, кто принимает исторический подход, ортодоксальные предпосылки в вопросе природы откровения и богодухновенности Библии. Есть серьезные христиане, которые изучают Писание с других точек зрения. Эти иные взгляды представлены в сжатом виде лишь для сравнения и противопоставления. В Приложении А любознательный читатель найдет краткую библиографию работ по герменевтике, написанных с других точек зрения.
Мы видим настолько далеко, насколько можем видеть. Мы строим на основании, заложенном предшественниками. Я многим обязан выдающимся исследователям в этой области, назову лишь некоторые имена - Терри, Тренч, Рамм, Кайзер, Микелсен и Беркхоф. В книге будут часто приводиться ссылки на работы этих авторов, и, без сомнения, могут возникнуть ситуации, когда следовало бы сделать ссылку на них, но они не упомянуты.
Возможно, с моей стороны чересчур смело (или безрассудно) браться за написание книги на тему, выходящую за пределы моей компетенции, в данном случае это область соединения теологии и психологии. Эта книга написана потому, что я не смог найти богословскую работу, автор которой перевел бы герменевтические принципы в практику экзегезы.
Первоначально данная книга была задумана лишь как учебное пособие для курсов по христианскому душепопечительству, где я в настоящее время преподаю, и предлагается вниманию более широкой аудитории студентов, изучающих теологию, только после настоятельных просьб со стороны множества людей. В учебнике представлены различные дискуссионные вопросы богословия, с намерением честно и точно ознакомить читателей с альтернативными евангельскими подходами. Буду признателен моим более компетентным в вопросах теологии коллегам за отклики и замечания, присланные в издательство.

Генри А. Верклер
Институт психологических исследований, Атланта, Джорджия,
август, 1980.

Глава 1.
Введение в библейскую герменевтику

Изучив эту главу, вы должны уметь:
1. Дать определение терминов герменевтика, общая герменевтика и специальная герменевтика.
2. Описать различные области исследований Библии (изучение канона, библейская текстология, историческая критика, экзегетика, библейская теология, систематическая теология) и их взаимоотношение с герменевтикой.
3. Дать теоретическое и библейское обоснование необходимости герменевтики.
4. Уметь выделить три основных подхода к доктрине богодухновенности и объяснить значение этих подходов для герменевтики.
5. Определить пять дискуссионных вопросов современной герменевтики, и объяснить суть каждой проблемы в нескольких предложениях.

Основные определения

Говорят, что слово герменевтика происходит от имени Гермеса, греческого языческого бога, который был посланником олимпийцев. Он передавал и толковал счастливым (а чаще несчастным) получателям божественную весть.
В своем терминологическом значении герменевтика часто определяется как наука и искусство библейского толкования. Герменевтика считается наукой, так как она имеет правила, и эти правила можно свести в упорядоченную систему. Она считается так же искусством, поскольку сообщение динамично и, следовательно, механическое и жесткое применение правил может иногда исказить истинное значение сообщения.
Герменевтическую теорию иногда подразделяют на два подвида - общую и специальную герменевтику. Общая герменевтика - это изучение правил, которые управляют толкованием всего библейского текста. Она включает историко-культурный, контекстуальный, лексико-синтаксический и теологический анализ. Специальная герменевтика - это изучение тех правил, которые применяются к конкретным жанрам, таким как притчи, аллегории, прообразы и пророчества. Общая герменевтика излагается в 3-5 главах; главы 6 и 7 посвящены специальной герменевтике.

Отношение герменевтики к другим отраслям библеистики

Герменевтика не изолирована от других отраслей исследования Библии. Она связана с изучением канона, текстологией, исторической критикой, экзегетикой, библейской и систематической теологией.
Областью, которая логически предшествует этим различным отраслям библеистики, является изучение канона, т.е. различий между теми книгами, которые отмечены печатью Божественного вдохновения и теми, которые не отмечены такой печатью. Исторический процесс, в результате которого определенные книги были включены в канон, а другие не включены, долгий и интересный. На эту тему имеется обширная литература. В сущности, процесс канонизации - это исторический процесс, во время которого Святой Дух руководил Церковью в деле выявления книг, несущих печать Божественной силы.
Область библеистики, которая логически следует за изучением канона - библейская текстология (критика текста). Ее называют также вспомогательной критикой.
Текстология - это попытка уточнить редакцию оригинального текста. Мы нуждаемся в текстологических исследованиях, так как у нас нет оригинальных рукописей, а есть только множество копий с оригиналов, и эти копии имеют расхождения между собой. Тщательно сравнивая одну рукопись с другой, текстологи оказывают неоценимую помощь, поскольку предоставляют в наше распоряжение библейский текст, максимально приближенный к оригинальным писаниям, данным ветхозаветным и новозаветным верующим. Один из самых известных богословов, изучающих Новый Завет, Ф.Ф. Брюс, сказал по этому поводу: "Разночтения, по поводу которых у текстологов Нового Завета остаются сомнения, не ставят под вопрос основные исторические факты, христианское вероучение и жизнь".
Третья область исследований Библии известна под названием исторической, или основной критики. Специалисты в этой области изучают авторство книги, определяют дату ее создания, рассматривают исторические обстоятельства, в которых она была написана, подлинность ее содержания и литературное единство.
Многие из занимающихся основной критикой исходят из либеральных предпосылок, и по этой причине консервативные христиане часто отождествляют историческую критику с либерализмом. Но в данном случае это неверно. Ведь можно заниматься исторической критикой, исходя из консервативных предпосылок. Введения и комментарии к каждой книге в американских изданиях Библии "Harper Study Bible", "Scofield Reference Bible" (Библия с комментариями Ч.И. Скоуфилда) (имеется русский перевод - прим. пер.) являются примерами таких консервативных комментариев. Знание исторических обстоятельств, в которых создавалась книга, является решающим для правильного понимания ее значения. Этой теме посвящена третья глава.
Только после изучения канона, критики текста и исторической критики исследователь может приступить к экзегетике. Экзегетика - это применение принципов герменевтики с целью достигнуть правильного понимания текста.
Приставка экз (ех) - "вне", "из" выражает ту мысль, что толкователь пытается извлечь понимание из текста, а не привносит свое значение в текст (ейзегетика).
Экзегетика является дисциплиной, родственной с библейской теологией и систематической теологией. Библейская теология - это изучение Божественного откровения, каким оно было дано в Ветхом и Новом Завете. Она ставит следующий вопрос: "Что и как данное особое откровение добавляет к знаниям, которыми верующие уже обладали в свое время?" Она призвана показать развитие богословских знаний на протяжении периода Ветхого и Нового Завета.
В противоположность библейской теологии систематическая теология организовывает библейские данные по логическому, а не по историческому принципу. Она систематизирует информацию по определенной теме (например, природа Бога, проблема жизни после смерти, служение ангелов) так, чтобы мы могли понять весь объем Божественного откровения на эту тему. Библейская и систематическая теология дополняют друг друга: вместе они позволяют нам составить более глубокое представление о теме, чем одна дисциплина. Данная схема резюмирует вышеизложенный материал и показывает центральную роль герменевтики в развитии теологии в целом.

Необходимость в герменевтике

Обычно мы понимаем то, что слышим или читаем, естественным образом (спонтанно). Правила, по которым мы толкуем сообщение, действуют автоматически и неосознанно. Когда что-либо препятствует естественному пониманию значения, мы начинаем обращать больше внимания на те процессы, которые происходят при понимании (например, при переводе с одного языка на другой). В сущности, герменевтика - это кодификация процессов, которые мы обычно используем неосознанно при понимании значения сообщения. Чем больше возникает препятствий для спонтанного понимания, тем больше проявляется потребность в герменевтике.
Когда мы толкуем Писание, на пути спонтанного понимания исходного значения сообщения встречается множество препятствий. Существует пропасть во времени, отделяющая нас от авторов оригинального текста и его первоначальных читателей. Отвращение Ионы к ниневитянам, например, становится более понятным, когда мы имеем представление о крайней жестокости и греховности жителей Ниневии.
Во-вторых, существует культурная пропасть, разделяющая древних евреев и нашу современную цивилизацию. Харольд Гарфинкель (Harold Garfinkel), социолог университета штата Калифорния в Лос-Анджелесе (UCLA), основоположник этнометодологии, работы которого вызывают бурные споры, заявляет, что наблюдателю невозможно быть объективным и беспристрастным при изучении какого-либо явления (в нашем случае - при исследовании Писания). Каждый человек воспринимает реальность сквозь призму своей культуры и особенностей опыта. Используя любимую аналогию Гарфинкеля, можно сказать: невозможно изучать людей или явления, как невозможно рассматривать золотую рыбку в аквариуме из другого аквариума.
По отношению к герменевтике эта аналогия представляет нас золотыми рыбками, плавающими в одном аквариуме (наше время и культура), которые смотрят на золотых рыбок в другом аквариуме (библейские времена и культура). Игнорирование того факта, что библейская культурная среда, наше собственное окружение или различия между ними влияют на наше восприятие, может привести к серьезному искажению значения библейских слов и действий. Более подробно об этом будет сказано в третьей и восьмой главах.
Третье препятствие для спонтанного понимания библейского текста - языковая пропасть. Библия написана на еврейском, арамейском и греческом языках, которые имеют совершенно другие структуры и идиоматику по сравнению с нашим языком. Представьте себе, как бы исказилось значение фразы, содержащей выражение "сесть в лужу" или "водить за нос" при переводе на другой язык, если бы переводчик не знал переносного значения выражений "сесть в лужу" или "водить за нос".
То же самое может случиться при переводе с других языков, если читатель не знает, что такие выражения как "Бог ожесточил сердце фараона" могут содержать в себе еврейские идиомы (образные выражения), которые, если их перевести на русский язык буквально, могут изменить оригинальное значение этой фразы.
Четвертое серьезное препятствие - мировоззренческая пропасть. Взгляды на жизнь, быт, природу вселенной в одной культуре отличаются от взглядов в других культурах. Чтобы верно передать послание из одной культуры в другую, переводчик или читатель должен быть знаком со сходством и различием в мировоззрении.
Таким образом, герменевтика необходима ввиду существования исторической, культурной, языковой и мировоззренческой пропастей, которые препятствуют спонтанному и точному пониманию Божьего Слова.

Альтернативные взгляды на богодухновенность (инспирацию)

Взгляд на вдохновение, которого придерживается исследователь, непосредственно влияет на герменевтику. В этом параграфе я излагаю очень упрощенно три основных
подхода к вдохновению. На эту тему существуют прекрасные исследования.
Типично либеральный взгляд на вдохновение заключается в том, что библейские писатели были вдохновлены примерно в том смысле, как Шекспир и другие великие писатели. Они записали примитивные еврейские религиозные представления о Боге и Его делах. Основное внимание сторонники этого взгляда уделяют разработке теорий о том, как редакторы соединяли в одно целое древние рукописи и как эти компиляции отражают рост духовного уровня составителей.
Внутри неоортодоксальной школы существует столько разнообразных теорий вдохновения, что их невозможно логически обобщить, включив все подходы. Однако большинство полагает, что Бог открывал Себя только в могущественных деяниях, но не в словах. Слова в Писании, приписываемые Богу, - это человеческое понимание значительности Божьих деяний. Библия становится Словом Божьим тогда, когда люди читают ее и слова приобретают личное экзистенциальное значение для них. Сторонники этого взгляда особое внимание уделяют процессу демифологизации, т.е. устранения мифологического события, которое было использовано для передачи экзистенциальной истины, так чтобы читатель мог иметь личное соприкосновение с этой истиной.
Ортодоксальный взгляд на вдохновение заключается в том, что Бог действовал через личности библейских писателей таким образом, что без нарушения их индивидуального стиля выражения или свободы, то, что они создали, было буквально "богодухновенно" (2 Тим. 3,16; по-гречески theopneustos). Подчеркивается, что само Писание, а не только писатели, было вдохновлено ("Все Писание вдохновлено Богом". Новая американская стандартная Библия. NASB). Если бы вдохновлены были только писатели, можно было бы предположить, что их писания загрязнены соприкосновением с их собственными примитивными воззрениями. Однако суть 2 Тим. 3,16 заключается в том, что Бог таким образом руководил библейскими писателями, что их писания несут на себе печать Божественной инспирации.
Основываясь на 2 Тимофею 3,16 и 2 Петра 1,21, ортодоксальные христиане считают, что Библия - это сокровища объективной истины. В противоположность неоортодоксальному взгляду, что Писание становится
Словом Бога, лишь тогда, когда оно приобретает личное экзистенциальное значение, ортодоксальный взгляд заключается в том, что Писание есть и навсегда останется сокровищницей истины, независимо от того, читаем мы его или нет, принимаем мы его лично или нет. Следовательно, для ортодоксальных христиан герменевтическое мастерство имеет огромное значение, так как оно служит для нас средством более точного раскрытия истин, которые, по нашему убеждению, заключены в Писании.

Спорные вопросы современной герменевтики

Перед тем, как перейти к истории и принципам библейской герменевтики, нам следует ознакомиться с некоторыми центральными и спорными вопросами в герменевтике. Точно так, как понимание богодухновенности влияет на подход читателя к экзегетике, так же эти пять вопросов влияют на герменевтику.

Точность толкования

Возможно, самый главный вопрос герменевтики заключается в следующем: можно ли установить единственно верное значение текста? Или существует множество верных значений? Если таких значений несколько, то являются ли некоторые из них более верными, чем другие? В этом случае, какой критерий можно использовать, чтобы отделить более верные толкования от менее верных? Чтобы понять важность поднятых вопросов, рассмотрим "нафтункианскую дилемму".

ТУ 1: Нафтункианская дилемма

Ситуация: Однажды вы написали письмо своему близкому другу. По пути следования оно затерялось, и нашли его только спустя 2 000 лет, в течение которых происходили ядерные войны и другие исторические изменения. И вот наступил день, когда письмо вскрыли. Три поэта постсовременного Нафтункианского общества независимо друг от друга перевели ваше письмо, но, к сожалению, пришли к трем различным выводам. Тунки 1 сказал: "Для меня это значит..." "Я не согласен, - сказал Тунки П.- Для меня это значит..." "Вы оба не правы,- заявил Тунки III.- Мое толкование - правильное!"
Решение: Вы, как беспристрастный наблюдатель созерцаете эту полемику с небесной (мы надеемся) точки зрения. Какой бы вы дали совет Тункианцам для решения их задачи? Мы предполагаем, что вы были хорошим писателем и ясно сформулировали свои мысли. Поэтому:
а. Может ли быть так, что в настоящее время ваше письмо имеет более чем одно верное значение? Если вы отвечаете "да" - переходите к пункту (б); если "нет" - к пункту (в);
б. Если ваше письмо может иметь множество значений, есть ли пределы для числа верных значений? Если пределы есть, то какой критерий могли бы вы предложить для отделения верных значений от неверных?
в. Если у вашего письма только одно верное значение, какой критерий вы используете чтобы определить самое лучшее толкование среди трех тункианцев? Если вы решите, что толкование Тунки II - самое лучшее, как вы докажете это Тунки I и Тунки III?
Если вы не потратили по крайней мере пятнадцать минут, чтобы помочь тункианцам решить их проблему, вернитесь к ней снова и подумайте, как бы вы могли помочь толкователям. Задача, над которой они бьются, возможно, и есть основной вопрос всей герменевтики.
Э.Д. Гирш (E. D. Hirsch) в своей работе "Точность толкования" анализирует философский подход, распространившийся с 20-х годов нашего века, в соответствии с которым "значение текста - это то, что он значит для меня". Несмотря на то, что ранее господствовало убеждение, что текст значит то, что имел в виду автор, Т.С. Элиот и другие пришли к выводу, что "лучшая поэзия - безличностна, объективна и автономна; она живет своей собственной жизнью, совершенно отдельной от жизни ее автора". Исследование Э.Д. Гирша служит прекрасным источником для дальнейшего обсуждения поставленных проблем.
Такое мнение, взлелеянное релятивизмом нашей современной культуры, вскоре повлияло и на области, далекие от поэзии. Изучение того, "что говорит текст", превратилось в изучение того, "что он говорит отдельному критику".
Как убедительно показывает Гирш, такое мнение вызвало целый ряд недоразумений:
"Когда критики умышленно изгнали автора оригинала, они узурпировали его место [как установителя значения], что привело без сомнения к некоторым нынешним теоретическим недоразумениям. Тогда как ранее был только один [установитель значения], сейчас их появилось целое множество, причем каждый их них обладал таким же авторитетом, как и другой. Изгнание автора оригинала как установителя значения стало отвержением единственного неопровержимого нормативного принципа, который позволял верно толковать текст... Ибо, если значение текста не авторское, то такое толкование не может соответствовать единственному значению текста, так как текст не может иметь определенного или поддающегося определению значения".
При изучении Писания экзегету необходимо как можно точнее определить, что Бог имел в виду в определенном отрывке, а не то, что это значит для меня. Если принять точку зрения, согласно которой значение текста - это то, что он означает для меня, то Слово Божие может иметь столько же значений, сколько оно имеет читателей. Также у нас не будет основания сказать, что ортодоксальное толкование отрывка более верно, чем еретическое; действительно, различие между ортодоксальным и еретическим толкованиями не будет более иметь значения.
Сейчас будет полезно провести разграничение между толкованием и применением. Сказать, что текст имеет одно верное толкование (то значение, которое имел в виду автор) совсем не значит, что этот текст имеет только одно возможное применение. Например, повеление в Ефессянам 4,26-27 ("Гневаясь не согрешайте: солнце да не зайдет во гневе вашем; и не давайте места диаволу") имеет одно значение, но может иметь множество применений в зависимости от того, на кого гневается читатель - на служащего, свою жену или своего ребенка. Точно так же обетование в Римлянам 8,39, что ничто "не может отлучить нас от любви Божией", имеет одно значение, но будет иметь различные применения (в данном случае, по эмоциональной значимости) в зависимости от того, в какой жизненной ситуации находится человек.
Взгляд, которого придерживаются исследователи по вопросу о точности толкования, влияет на их экзегезу. Таким образом, это решающий вопрос для герменевтики.

Двойное авторство и "sensus plenior"

Второй спорный вопрос в герменевтике - это вопрос о "двойном авторстве". Ортодоксальный взгляд на Писание - соавторство; т.е. чтобы произвести богодухновенный текст, человек и Бог работали совместно (в соавторстве). Эта проблема подразумевает следующие важные вопросы: "Какое значение имел в виду автор-человек? Какое значение имел в виду Автор-Бог? Превосходит ли значение Автора-Бога значение автора-человека?"
Вопрос о том, имеет ли Писание высший смысл (называемый также sensus plenior) по сравнению с тем смыслом, который имел в виду автор-человек, обсуждается многие столетия. Дональд А. Хагнер так высказывается по этому поводу: "Принять sensus plenior, значит признать, что есть вероятность большего значения ветхозаветного отрывка, чем то, которое осознавал автор оригинала, и больший смысл, чем тот, который можно определить в результате строгого грамматико-исторического, экзегетического анализа. Такова природа Божественного вдохновения - сами авторы Писания часто не осознавали высшего значения и конечного применения того, что они написали. Этот высший смысл Ветхого Завета может быть увиден только ретроспективно и в свете новозаветного исполнения.
Для обоснования sensus plenior выдвигаются следующие аргументы: (1) 1 Петра 1,10-12 очевидно имеет в виду то, что ветхозаветные пророки иногда возвещали то, чего сами не понимали; (2) Дан. 12,8, очевидно, показывает, что Даниил не понимал значения всех данных ему пророческих видений; и (3) ряд пророчеств не были поняты в момент их возвещения (напр., Дан. 8,27; Ин. 11,49-52).
Те, кто оспаривает sensus plenior, утверждают следующее: (1) принятие идеи о двойном значении Писания может открыть дверь для самых разнообразных экзегетических толкований; (2) 1 Петра 1,10-12 можно понять в том смысле, что Ветхозаветные пророки не знали только времени исполнения их пророчеств, а не смысла того, о чем пророчествовали; (3) в некоторых случаях пророки понимали значение своих пророчеств, но не их высший смысл (например, Каиафа (Иоанна 11,50) прекрасно понимал, что лучше погибнуть одному человеку, чем всему народу, но не осознавал высший смысл этого пророчества); и (4) в некоторых случаях пророки понимали значение своих пророчеств, но не их историческую взаимосвязь.
Вопрос о sensus plenior - один из тех спорных вопросов, которые очевидно будут разрешены только в вечности. Более подробно толкование пророчеств будет рассмотрено в седьмой главе. Наверное, основополагающим принципом, с которым может согласиться большинстве придерживающихся противоположных взглядов по этому вопросу, может быть следующее утверждение: любой отрывок, который, как может показаться, имеет более полное значение, чем то, которое понимал его автор-человек, должен так толковаться только тогда, когда Бог выразительно заявил о Своем более полном значении этого отрывка через последующее откровение. В приложении В дается библиография наиболее важных работ по этой теме.

Буквальное, метафорическое и символическое толкование Писания

Третий спорный вопрос в современной герменевтике затрагивает буквальность, с которой мы толкуем слова Писания. Как отмечает Рамм, консервативных христиан иногда обвиняют в "твердолобом буквализме." Их более либеральные в вопросах теологии "братья" заявляют, что такие события, как грехопадение, потоп и пребывание Ионы во чреве рыбы следует понимать как метафоры, символы и аллегории, а не как реальные исторические события. Так как все слова - символы, выражающие идеи, говорят либералы, нам не следует воспринимать эти утверждения в строго буквальном смысле.
Консервативные богословы согласны с тем, что слова можно использовать в буквальном, метафорическом или символическом смысле. Вот три предложения, которые являются примером такого употребления:
1. Буквальный смысл: Сияющий бриллиантами венец был возложен на голову царя.
2. Метафорический смысл: (Рассерженный отец сыну) Если ты еще хоть раз сделаешь это, я надену на тебя венец. (Прим. перевод. - В разговорном американском языке есть выражение "надеть венец на кого-либо", которое значит "дать по голове").
3. Символический смысл: "И явилось на небе великое знамение -жена, облеченная в солнце; под ногами ее луна, и на главе ее венец из двенадцати звезд" (Откр. 12,1).
Разница между тремя употреблениями слова венец заключается не в том, что первое предложение относится к реальному историческому событию, а другие два нет. Буквальное и метафорическое выражения обычно относятся к реальным историческим событиям, как в этом может убедиться сынишка, если он решится сделать "это" еще раз (предложение 2). Взаимоотношение между идеями, выраженными словами, и действительностью, прямое, а не символическое. Однако и идеи, переданные символическим языком (например, аллегорическая и апокалиптическая литература) также часто имеют историческую связь с действительностью. Так, жена из Откр. 12,1 может обозначать израильскую нацию, двенадцать звезд представлять двенадцать колен, луна - ветхозаветное откровение; а солнце - свет новозаветного откровения.
Трудности возникают, если читатели толкуют высказывание не так, как это предполагал автор. Серьезные искажения авторского значения возникают тогда, когда буквальные утверждения толкуют метафорически, а метафорические утверждения - буквально. Если сынишка всерьез решит, что после его очередного непослушания он получит золотой венец, то его ожидает очень неприятный сюрприз. Точно так же придворная свита была бы в недоумении, если бы царю во время коронации дали взбучку, а не возложили на его голову венец.
Если в определенном смысле все слова - символы, то как нам определить, когда их следует понимать буквально, когда метафорически, а когда символически? Консервативный теолог ответил бы, что критерий для определения точности толкования всех видов литературы заключается в следующем: слова следует толковать в соответствии с замыслом автора. Если автор предполагал, что его слова будут толковать буквально, мы ошибемся, если будем толковать их символически. Точно так же мы ошибемся, если автор предполагал, что его слова будут толковать символически, а мы будем их понимать буквально. Гораздо легче установить этот принцип, чем правильно применять его, однако, как будет показано в следующих главах, контекст и синтаксис оказывают существенную помощь в определении замысла и значения, которые имел в виду автор.

Духовные факторы в процессе восприятия

Четвертый дискуссионный вопрос в современной герменевтике таков: влияют ли духовные факторы на способность точно воспринимать истины, содержащиеся в Писании? Одна школа придерживается мнения, что если два человека одинаково подготовлены интеллектуально в области герменевтики (изучили языки оригинала, историю, культуру и т. д.), то они будут одинаково хорошо толковать Писание.
Другая школа считает, что в соответствии с самим Писанием духовное состояние человека влияет на способность воспринимать духовную истину. Римлянам 1,18-22 называет конечный результат постоянного подавления истины омраченным пониманием. 1 Коринфянам 2,6 - 14 говорит о мудрости и дарах, которыми может обладать верующий, но которых нет у невозрожденного человека. Ефесянам 4,17 - 24 описывает слепоту по отношению к духовной действительности у живущих жизнью ветхого человека и новые возможности, открытые для верующего. 1 Иоанна 2,11 свидетельствует, что в результате затаенной ненависти человек становится духовно слепым. На основании вышеизложенных положений сторонники данного подхода считают, что духовная слепота и омраченное понимание препятствуют человеку рассуждать об истине, независимо от его знаний и умения применять герменевтические принципы.
Для герменевтики этот вопрос является гораздо более важным, чем может показаться на первый взгляд. С одной стороны, если, как говорилось ранее, значение Писания выясняется в результате тщательного исследования слов, культуры и истории, то к чему искать дополнительное духовное озарение? Если же мы полагаемся на духовную интуицию верующих, в результате которой они получают дополнительное озарение, то вскоре мы окажемся в безнадежно затруднительном положении, поскольку у нас больше нет нормативных принципов, позволяющих сравнивать точность различных интуиции. С другой стороны, противоположное мнение, согласно которому значение Писания может быть обнаружено при помощи необходимых экзегетических знаний и навыков независимо от духовного состояния, очевидно противоречит процитированным выше стихам.
Гипотеза, которая пытается решить эту дилемму, основывается на определении термина знать. Согласно Писанию, человек не обладает знанием до тех пор, пока он не начнет жить во свете этого знания. Истинная вера - это не только знание о Боге (которым обладают даже бесы), но знание, производящее соответствующее действие. Неверующий может знать (понимать разумом) многие истины Писания, используя те же средства толкования, которые он применил бы и к небиблейским текстам, но он не может по-настоящему знать эти истины (действовать в соответствии с ними, применять их к себе), пока враждует против Бога.
Однако эта гипотеза нуждается в небольшой корректировке. Объясним суть дела так: мы настраиваем наш разум на определенный образ действия и затем используем выборочно наше внимание, фокусируя его на тех данных, которые поддерживают наше решение и минимально обращая внимание на те данные, которые противоречат нашему выбору. Тот же принцип можно применить ко греху в жизни человека. Писание учит, что человек, предаваясь греху, порабощается им и становится слепым по отношению к праведности (Иоан. 8,34; Рим, 1,18 - 22; 6,15 - 19; 1 Тим. 6,9; 2 Пет. 2,19). Таким образом, истины Писания, доступные для понимания через применение тех же навыков толкования текста, что и при изучении небиблейских текстов, становятся все менее и менее ясными тому, кто постоянно отвергает эти истины. Неверующие не знают полного значения библейского учения не потому, что для них недоступно значение слов текста, но потому, что они отказываются действовать в соответствии с этими духовными истинами и применять их в своей жизни. Более того, психологические последствия такого отказа делают их все менее и менее способными (и желающими) вникать в эти истины.
Итак, этот умеренный взгляд предполагает, что значение Слова Божьего содержится в словах, которые Он вдохновил написать и нет необходимости прибегать к духовной интуиции, не основанной на понимании этих слов. Одним из служений Святого Духа является озарение, помощь верующим в понимании полного значения слов Писания. Концепцию озарения не следует выводить за пределы работы Святого Духа по разъяснению полного значения текста. Действительно, если мы выведем определение озарения за эти пределы, то у нас не окажется логически ясного основания для различения Божественного значения, вложенного в текст, и личной интуиции, и дополнений тысяч различных толкователей.

Вопрос о безошибочности

Из всех спорных вопросов герменевтики, наверное, один из самых важных, обсуждаемых сегодня евангельскими христианами - это вопрос о безошибочности Библии. Этот вопрос разделил евангельских христиан (тех, кто подчеркивает важность личного спасения через Иисуса Христа) на две группы, которые Дональд Мастере называет консервативными и либеральными евангельскими христианами. Консервативные евангельские христиане - это те верующие, которые считают, что в Писании нет ни одной ошибки; либеральные евангельские христиане - те, кто считают, что в Писании нет ошибок в вопросе спасения и христианской веры, но могут встречаться неточности в изложении исторических фактов и других деталей.
Вопрос о безошибочности важен по целому ряду причин. Во-первых, если Библия ошибается в вопросах, не существенных для спасения, то она может содержать ошибки и в вопросах о природе человека, межличностных и семейных отношений, любовных связей, воли и чувств, а также в целом ряде других вопросов христианской жизни.
Писание с ошибками может быть только отражением древнееврейской философии и психологии, которые содержат мало полезного для нас. Во-вторых, как настойчиво свидетельствует история, группы, которые начинают ставить под вопрос точность незначительных деталей в Писании, со временем начинают оспаривать и существенные доктрины. Многие наблюдатели были свидетелями такого поворота событий в современных американских семинариях: за утверждением, что Писание ошибается в незначительных вопросах, вскоре следует утверждение, что Писание ошибается и в центральных доктринах.
Вопрос о безошибочности важен и для герменевтики. Если мы начинаем с предположения, что Писание содержит ошибки и затем находим кажущееся противоречие между двумя или более текстами, то мы можем сделать вывод, что один или все эти тексты содержат ошибки. Если мы начинаем с предпосылки, что в Писании нет ошибок, то у нас есть мотив, чтобы найти экзегетический достоверный способ решения любого кажущегося противоречия. Различные результаты этих подходов становятся очевидными в том разделе герменевтики, который называется "теологический анализ" (см. главу 5), и состоит в основном из сравнения данного текста со всеми другими текстами на эту же тему. Наш подход к теологическому анализу будет различным в зависимости от того, считаем ли мы, что учение различных текстов в правильном толковании представляет единство мыслей или что тексты могут содержать противоречивые мнения вследствие наличия ошибок. Так как этот вопрос имеет огромное значение для герменевтики, мы в последнем параграфе этой главы рассмотрим аргументы, представленные в дебатах по вопросу о безошибочности Библии.

Иисус и Библия

Если Иисус Христос, как мы веруем, есть Сын Божий, то Его отношение к Писанию даст лучший ответ на вопрос о безошибочности. Подробно этот материал изложен в книге Джона У. Уэнхэма "Христос и Библия". Вот основные мысли этой книги:
Первое. Иисус последовательно рассматривал исторические повествования Ветхого Завета как достоверную летопись событий. Уэнхэм отмечает:
были упомянуты (Христом): Авель (Лук. 11,51), Ной (Мтф. 24,37-39; Лук. 17,26-27), Авраам (Иоан. 8,56), установление обрезания (Иоан. 7,22; сравн. Быт. 17,10-12; Лев. 12,3), Содом и Гоморра (Мтф. 10,15; 11,23-24; Лук. 10,12), Лот (Лук. 17,28-32), Исаак и Иаков (Мтф.8,11; Лук. 13,28), манна (Иоан. 6:31,49,58), медный змей в пустыне (Иоан. 3,14), Давид, евший хлебы предложения (Мтф. 12,3-4; Мрк. 2,25-26; Лук. 6,3-4), и как псалмопевец (Мтф. 22,43; Мрк. 12,36; Лук. 20,42), Соломон (Мтф. 6,29; 12,42; Лук. 11,31; 12,27), Илия (Лук. 4,25-26), Елисей (Лук. 4,27), Иона (Мтф. 12, 39-41; Лук. 11:29,30,32), Захария (Лук. 11,51). Этот последний отрывок говорит о единстве истории и о том, что нет ничего сокрытого от Него. Весь ход истории от "основания мира" до "рода сего" протекает пред Его очами. Был упомянут Моисей как законодатель (Мтф. 8,4; 19,8; Мрк. 1,44; 7,10; 10,5; 12,26; Лук. 5,14; 20,37; Иоан. 5,46; 7,19); часто упоминались страдания пророков (Мтф. 5,12; 13,57; 21,34-36; 23,29-37; Мрк. 6,4 (сравн. Лук. 4,24; Иоан. 4,44); 12,2-5; Лук. 6,23; 11,47-51; 13,34; 20,10-12), отмечается популярность лжепророков (Лук. 6,26). Христос ставит печать достоверности на отрывки из Бытия 1 и 2 (Мтф. 19,4-5; Мрк. 10,6-8). Хотя цитаты, приведенные нашим Господом, были взяты из разных частей Ветхого Завета, а также одни периоды истории упоминались чаще, чем другие, совершенно очевидно, что Он знал события нашего Ветхого Завета и считал его истинной историей.
Второе. Иисус часто выбирал для обоснования Своего учения те события, которые большинство современных критиков считают нереальными (напр., всемирный потоп - Мтф. 24,37-39; Лук. 17,26-27; история Содома и Гоморры - Мтф. 10,15; 11,23-24; рассказ об Ионе - Мтф. 12,39-41; Лук. 11,29-32).
Третье. Иисус настойчиво обращался к Ветхозаветным Писаниям как к высшей инстанции во время споров с книжниками и фарисеями. Он осуждал их не за то, что они слишком доверяли Писанию, но за то, что они своей раввинской казуистикой запутывали ясное и достоверное учение, которое излагалось в нем.
Четвертое. Иисус учил, что ничто не прейдет из Закона, пока все не исполнится (Мтф. 5,17-20), и что Писание не может нарушиться (Иоан. 10,35). Наконец, Иисус использовал Писание для отражения каждого искушения сатаны. Примечательно, что как Иисус, так и сатана признавали Писание в качестве аргумента, против которого нет другого аргумента (Мтф. 4,4-11; Лук. 4,4-13).
Очевидно, Иисус не делал разграничения между точностью и достоверностью мест Писания, в которых излагалось откровение по важнейшим вопросам и теми местами, в которых сообщались второстепенные события (исторические, случайные). Он относился к Писанию, как записано в Евангелиях, с полным доверием. Г. Линдселл отмечает, что даже либеральные и неоортодоксальные теологи, которые сами отвергают безошибочность Библии, соглашаются, что Иисус рассматривал Писание как непогрешимое. Кеннет Кантцер, бывший декан евангелической семинарии им. Святой Троицы (Trinity Evangelical Divinity School) и нынешний редактор журнала "Христианство сегодня" (Christianity Today) так описывает свидетельство этих либеральных теологов:
X. Дж. Кэдбери, профессор Гарвардского университета и один из наиболее радикальных критиков Нового Завета в нашем поколении однажды заметил, что он гораздо более уверен в историческом факте, что Иисус придерживался общего для евреев убеждения о непогрешимости Библии нежели в то, что Иисус верил в Свое собственное мессианское достоинство. Адольф Гарнак, величайший историк церкви нового времени, настаивает, что Христос был един со Своими апостолами, евреями и всей ранней Церковью в том, что считал Библию безупречным авторитетом. Джон Нокс, автор работы о последних днях жизни Христа, которая, наверное, считается лучшей, утверждает, что нет ни малейшего сомнения в том, что Сам Господь учил такому взгляду на Библию.
Рудольф Бультман, решительный противник сверхъестественного, но признанный многими крупнейшим специалисте современности по Новому Завету, утверждает, что Иисус разделял общее мнение Своей эпохи о безошибочности Писания.
Бультман пишет:
"Иисус всегда соглашался с книжниками Своего времени в вопросе об авторитете [ветхозаветного] Закона. Когда богач Его спросил: "Что мне сделать доброго, чтобы иметь жизнь вечную?" Он ответил: "Соблюди заповеди" и повторил известные ветхозаветные заповеди Десятисловия... Иисус не отвергал Закон, но признавал его авторитет и толковал его."
Слова Дж. И. Пакера подводят итог вышесказанному:
"Перед нами очевидный факт - Иисус Христос, воплощенный Сын Божий, Который с Божественной властью творил и учил, также утверждал абсолютный авторитет Ветхого Завета и безоговорочно сам подчинялся ему... Если мы принимаем Христа - следовательно, мы верим всему, чему Он учил, полагаясь на Его авторитет. Если мы отказываемся верить в какую-либо часть того, чему Он учил, по существу мы отвергаем то, что Он - Божественный Мессия - в данном случае, полагаясь на самих себя".

Возражения и ответы

Но несмотря на то, что Евангелия изображают безоговорочную веру Иисуса в точность и авторитет Писания, существует целый ряд исследователей и богословов, которые считают, что христианам не следуeт придерживаться такого мнения. В литературе на данную тему обычно приводится девять главных возражений, выдвигаемых противниками мнения о безошибочности Писания. Далее кратко излагаются эти возражения. Более подробно об этом можно прочесть в книгах, указанных в сносках и в списке рекомендуемой литературы в конце параграфа.
Возражение 1. Возможно, Иисус понимал и использовал ветхозаветные события иносказательно, имея в виду, что их будут рассматривать не как реальные факты, а как примеры, используемые только для иллюстрации.
Иисус действительно использовал факты Ветхого Завета для иллюстрации Своих слов. Однако в большинстве случаев эти иллюстрации оказывают больший эффект, если их понимать как реально происходившие события. Например, в Мтф. 12,41 Иисус говорит: "Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы". Т.Т. Пероун комментирует: "Можно ли понимать такую ссылку на книгу Ионы в свете антиисторической теории? ...Следует ли нам предполагать, что Он (Христос) имел в виду, что воображаемые люди от воображаемой проповеди воображаемого пророка покаялись в Своем воображении и воскреснут в определенный день, чтобы осудить реальную жестоковыйность Его реально существующих слушателей?"
Аргумент, который Иисус использовал в Своем диспуте с саддукеями на тему о воскресении (Мрк. 12,18-27), например, не имел бы силы, если бы Он и Его оппоненты понимали Авраама, Исаака и Иакова не как реально существовавших личностей, а только как художественные образы. В утверждении Иисуса о Своей Божественности, за которое Его собирались побить камнями (Иоанна 8,56-59), содержится упоминание об Аврааме, имеющее смысл только в том случае, если и Он и Его оппоненты признают Авраама реально существовавшим историческим лицом. Уэнхэм отмечает: "Изучая данный вопрос, мы убеждаемся, что наш Господь понимал библейские события в прямом смысле и что Его учение следует воспринимать, не сомневаясь в его достоверности".
Возражение 2. Возможно, Иисус знал об ошибках в Писании, но приспосабливал Свое учение к донаучным взглядам Своей эпохи.
Иисус, не колеблясь, отвергал другие аспекты еврейской религиозной традиции, которые противоречили истине. Он ясно отвергал националистические извращения учения о Мессии, вплоть до смерти на кресте. Он не замедлил отвергнуть фарисейский традиционализм. Если бы Писания были сочетанием Божественной истины и человеческих ошибок, трудно представить, чтобы Он не разоблачил человеческие заблуждения.
Более того, если Иисус знал, что в Писании есть человеческие ошибки и не сообщил об этом Своим последователям, вводя их в заблуждение проявлением терпимости в данном вопросе, то Его трудно было бы считать великим Учителем нравственности и воплощенным Богом Истины.
Возражение 3. Возможно, Иисус, уничижая Себя, лишил Себя знаний о том, что Писание содержит ошибки и снизошел до уровня Своего окружения.
Без сомнения, Христово самоуничижение ("кенозис") - самое прекрасное проявление любви всех времен и самой вечности. Писание говорит нам, что когда Христос покинул небеса, чтобы стать человеком, Он лишился Своих богатств и славы (2 Кор. 8,9; Фил. 2,7), подвергся искушениям и мучениям (Евр. 4,15; 5:7,8), лишился Божественной власти и привилегий (Лук. 2,40-52; Иоан. 17,4), и когда Он взял на Себя наши грехи, прервалась Его совершенная связь с Отцом (Мф. 27,46). Однако несмотря на то, что Он уничижил Себя, лишившись славы, богатств и многих Своих Божественных прав, из Его собственных слов становится ясно, что Его самоограничение не включало в себя податливости к заблуждениям. Иисус утверждал, что все Им сказанное - совершенно истинно и достоверно (Мтф. 7,24-26; Мрк. 8,38), включая и то, что Он говорил о Писании (Мтф. 5,17-20; Иоан. 10,35). Он сказал: "Небо и земля прейдут, но слова Мои не прейдут" (Мтф. 24,35; Мрк. 13,31; Лук. 21,33).
Возражение 4. Взгляды, выраженные Иисусом, в том числе и взгляд на Писание, на самом деле скорее принадлежат авторам Евангелий, чем Самому Иисусу.
Кларк Пиннок дает на это важное возражение четкий ответ, документально подтвержденный многочисленными тщательными исследованиями. (В скобках цитаты указаны его сноски.)
"Удобным методом, позволяющим уклониться от очевидных фактов, является попытка приписать авторам Евангелий тот взгляд на Писание, который разделял, согласно Евангелиям, Сам Иисус. Т.Ф.Торренс в своем обзоре книги Уорфилда о богодухновенности утверждает, что с того времени библейская наука шагнула далеко вперед и в соответствии с ней так представлять взгляды Иисуса - невозможно. [Тоrrеnсе, Scottish Journal of theology, VII 1954 p. 105]. Это утверждение, не сопровождающееся никакими экзегетическими или критическими доказательствами, отражает современный негативный взгляд на историчность Евангелий. [Дж. У. Уэнхэм дает достаточно доказательств неуязвимости Евангелий для радикальной критики - Christ and the Bible, 1972, pp.38-42]. Гораздо логичнее предположить, что Иисус создал общину, чем то, что община создала Иисуса. В ответ на это возражение отметим два момента. Логическим следствием отрицания аутентичности учения Иисуса о Писании, благодаря которому мы получаем всю информацию о Нем, является тотальный пессимизм по отношению ко всем историческим сведениям об Иисусе из Назарета, что совершенно неприемлемо с точки зрения критики. Иеремиас готов уже сказать на основании своих исследований, что "в синоптической традиции должна быть показана подделка, а не аутентичность слов Иисуса", [New Testament Theology: The proclamation of Jesus 1971, p.37]. И далее, гораздо более вероятно, что Иисусово понимание и использование Писаний обусловило понимание и использование Писаний авторами Евангелий, а не наоборот. Своеобразие, с которым Ветхий Завет толкуется, в сочетании с уважением к личности и деянием Иисуса, слишком явны и впечатляющи, чтобы иметь второстепенное значение. Конечно же, этот вопрос заслуживает более полного рассмотрения, чем это возможно сделать в данном случае. Тем не менее у нас практически нет сомнений в том, каковы были бы результаты подобного исследования [Ср. впечатляющую работу Р.Т.Франса "Иисус и Ветхий Завет" - R.T.France Jesus and the Old Testament, 1971].
Учение Иисуса о достоверности Писания настолько наполняет все Его служение, что если бы мы приняли критическую теорию, которая удаляет учение Иисуса о Писании из Евангелий, то применение этой теории к синоптическим Евангелиям не дало бы нам возможности сделать какие бы то ни было исторические утверждения о личности Иисуса Христа.
Возражение 5. Так как утверждается, что безошибочны только автографы (рукописи оригинала) а они не сохранили, то вопрос о безошибочности довольно проблематичен.
Тщательная работа еврейских книжников по переписыванию текста вместе с современными исследованиями текстологов дают нам текст, который отражает с очень высокой степенью точности редакцию оригинала. Подавляющее большинство разночтений касается грамматических деталей, которые существенно не влияют на значение текста. В этом отношении уместно повторить слова Ф.Ф. Брюса: "Разночтения, по которым среди текстологов Нового Завета остаются сомнения, не ставят под вопрос основные исторические факты, христианское вероучение и жизнь." Вопрос о достоверности и подлинности Библейских текстов в том виде, в котором они дошли до нас, не должен решаться отрицательно на том основании, что мы не обладаем автографами.
Возражение 6. Следует утверждать, что безошибочна Благая Весть, а не все Писание; т.е. Писание непогрешимо в вопросах веры и принципов поведения, хотя в нем есть незначительные ошибки в исторических и других фактах.
Дэниел Фуллер, декан Фуллеровской богословской семинарии (Fuller Theological Seminary) - один из самых видных современных сторонников этой теории. Он считает, что Писание можно разделить на две категории - несущее откровение (то, что касается спасения человека) и не несущее откровения (то, что касается науки, истории и культуры и что "облегчает передачу откровения"). Фуллер утверждает, что намерением авторов Библии было передать духовную истину (2 Тим. 3,15-16), и поэтому нам не стоит утверждать, что Писание свободно от ошибок в тех областях, которые второстепенны по отношению к главной цели автора.
Хотя 2 Тим. 3,15 явно гласит, что первостепенная цель Писания - научить людей духовной истине, этот стих конечно же не предназначался для того, чтобы быть скальпелем в руках критиков, разделяющим Писание на часть, содержащую ошибки, и на часть, ошибок не содержащую. Стих 16 утверждает, что "Все Писание богодухновенно": ни у Ветхозаветных пророков, ни у Иисуса Христа, ни у авторов Нового Завета мы не найдем даже малейшего намека на то, что части Писания, излагающие какие-либо события в пространстве и времени, содержат ошибки. Если бы Писание исходило от человека, то, без сомнения, культурные условия и человеческие ошибки были бы тем фактором, с которым необходимо считаться; однако Писание утверждает, что "никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божий человеки, будучи движимы Духом Святым" (2 Петра 1,21). Добавим к этому стих из Чисел 23,19 ("Бог не человек, чтоб Ему лгать"), и вывод будет очевиден - ни Христос, ни Писание не делают разграничения между данными, несущими откровение, и данными, не несущими откровения. Френсис Шэффер отмечает, что средневековая дихотомия между "высшим и низшим знанием" не имеет библейского обоснования. Те, кто хочет изучить эту проблему с философской точки зрения, могут ознакомиться эпистемологическими аргументами в вопросе о единстве знания Джона Уорвика Монтгомери.
Возражение 7. Самое главное - это Христос-Спаситель, а не безошибочное Писание.
Некоторые люди предпочитают не участвовать в доктринальных и теологических дебатах. Для них самое главное - спасительные взаимоотношения с Иисусом Христом. Они не видят в этом необходимости и у них нет желания вникать в тонкости взаимосвязи Христологии с другими вопросами. Харольд Линдселл отмечает тесную взаимосвязь между Христологией и безошибочностью Писания: "Если Иисус учил, что Библия - безошибочна, то либо Он знал, что это - истина, либо Он знал, что это не так, но приноравливался к невежеству Своих слушателей, либо Он Сам был ограничен в познаниях и держался того, что не было истиной, даже не подозревая об этом."
Если мы принимаем два последних варианта, то это ведет к странной Христологии. Если Иисус знал, что в Писании есть ошибки, но учил противоположному, следовательно, Он виновен в обмане и не может быть безгрешным; следовательно, Он не мог совершить нашего искупления. Если понимание истины Иисусом было настолько ограничено, что Он учил неправде, то у нас нет никакой уверенности, что Его учение на другие темы, например, о спасении, является истинным. Единственной альтернативой, ведущей нас к цельной и безупречной Христологии, является признание того, что Иисус знал о безошибочности Писания, и это Его знание было истиной.
Возражение 8. Представляется, что некоторые моменты в Библии противоречат друг другу или современной науке.
Наверное, каждый верующий попадал в ситуацию, когда ему было очень трудно согласовать один фрагмент Библии с другим или с научными открытиями. Те, кто придерживается теории об ошибках в Писании, заняты поисками таких текстов и демонстрацией их в доказательство своей правоты. Но по мере расширения наших знаний правильных принципов толкования, археологии, древних языков и культуры, одно за другим эти кажущиеся противоречия устраняются. Одним из лучших методов укрепления нашей веры в безошибочность Писания является чтение книг, в которых приводятся многочисленные примеры того, как трудные тексты были объяснены последующими научными исследованиями. Вот несколько полезных книг по данному вопросу:
J. W. Haley. Alleged Discrepancies of the Bible.
K. A. Kitchen. Ancient Orient and the Old Testament.
Harold Lindsell. The Battle for the Bible (гл. 9 дает разрешение некоторых сложных моментов в Писании).
Bernard Ramm. Protestant Biblical Interpretation, 3-е изд., перераб. (гл. 8: "Проблема безошибочности Писания и светская наука в отношении к герменевтике".)
Raymond Surburg. How Dependable is the Bible?
Edwin Thiele. The Mysterious Numbers of the Hebrew Kings. (Книга рассматривает древнееврейский способ датировки правления царей, примиряя хронологию 2-4 кн. Царств и 1-2 Паралипоменон - задача немыслимая для тех, кто придерживается теории об ошибках в Библии.)
Возражение 9. Безошибочность Писания доказывается доводом, который сам нуждается в доказательстве.
Сторонники теории безошибочности Библии начинают с того предположения, что Писание непогрешимо, доказывая это (на основании самого Писания) тем, что и Сам Иисус, и авторы Библии считали его непогрешимым, а затем делают вывод, что Писание непогрешимо.
Хотя некоторые и пользуются подобным доводом для доказательства безошибочности Писания, Р. К. Спраул предлагает более строгий логически метод доказательства непогрешимости Писания. Вот краткое изложение аргументации Спраула:
Посылка А: Библия в целом является достоверным и заслуживающим доверия документом (Ср. С. К. Barrett, Luke the Historian in Recent Study; James Martin, The Reliability of the Gospels, F. F. Bruce, The New Testament Documents: Are They Reliable?).
Посылка Б: На основании этого достоверного документа у нас есть достаточные доказательства для того, чтобы верить, не сомневаясь, в то, что (1) Иисус Христос провозглашал Себя Сыном Божьим (Иоан. 1:14,29,36,41,49; 4,42;20,28) и (2) что Он дал достаточные доказательства для подтверждения этого (Иоан. 2,1-11; 4,46-54; 5,1-18; 6,5-13,16-21; 9,1-7; 11,1-45; 20,30-31).
Посылка В: Иисус Христос, будучи Сыном Божиим, является абсолютно непогрешимым авторитетом.
Посылка Г: Иисус Христос учит, что Библия - воистину Слово Божие.
Посылка Д: Слово Божие - абсолютно достоверно, так как Бог безусловно заслуживает доверия.
Вывод: На основании авторитета Иисуса Христа Церковь верит, что Библия - абсолютно достоверна.

Заключение

Когда мы говорим, что Слово Божие не содержит ошибок, следует понимать это утверждение таким же образом, как и утверждение, что определенная информация или анализ - точны и безошибочны. При этом важно различать подразумеваемый уровень точности. Например, большинство из нас согласится, что население США - 220 млн. человек, даже если на сегодня эта цифра не совпадает с действительностью на несколько миллионов. Однако и докладчик и слушатели признают, что данная цифра - допустимое округление и, принимая подразумеваемый уровень точности, можно считать это утверждение истинным.
Тот же принцип мы должны применять и к утверждениям Писания: они должны пониматься в границах допустимой точности, подразумеваемой авторами.

Специальные принципы толкования:

1. Цифры часто округляются, что обычно принято в повседневном общении.
2. Речи и цитаты могут быть перефразированы, а не воспроизведены дословно, что также обычно допустимо при пересказе слов другого человека.
3. Окружающий мир может быть описан феноменологическими понятиями (т.е. так, как происходящие события воспринимаются с человеческой точки зрения).
4. Слова, сказанные людьми или сатаной, могут быть точно записаны или перефразированы, но это не подразумевает истинности данных утверждений.
5. Авторы иногда использовали определенные источники, что не означает Божественного подтверждения всего того, что содержалось в данном источнике.
Эти подходы настолько общеприняты, что мы, применяя их в обычном общении, даже не отдаем себе в этом отчета. Утверждение считается точным, когда оно соответствует уровню точности, подразумеваемому автором и его аудиторией. Научно-техническая статья может быть гораздо более подробной и точной, чем статья, написанная для широкого круга читателей, но обе они будут считаться точными с точки зрения целей, преследуемых авторами этих статей. Таким образом, утверждение, что Бог точен и заслуживает доверия во всем, что Он говорит в Писании, следует понимать в зависимости от того, с какой степенью точности Бог желал передать Свое сообщение.
Герменевтические принципы, изложенные в последующих главах, приемлемы как для тех, кто придерживается консервативного, так и либерального евангельского взгляда на Писание. Процесс установления исходного авторского значения одинаков для обеих групп. Различия, когда таковые возникают, касаются скорее значимости для нас учения автора, нежели содержания его учения. Например, консервативные и либеральные евангельские христиане достигают высокого уровня согласия относительно того, чему учил Павел; но расхождения между ними могут заключаться в том, имеет ли к нам отношение то, чему он учил. Таким образом, хотя моя позиция по безошибочности Писания консервативна, герменевтические принципы, изложенные в последующих главах, будут приемлемы и для тех, кто придерживается либерального взгляда на Писание.

Резюме главы

Герменевтика - наука и искусство библейского толкования. Общая герменевтика - это изучение тех правил, которые управляют толкованием всего библейского текста. Специальная герменевтика - это изучение тех правил, которые управляют толкованием особых литературных жанров, таких как притчи, прообразы и пророчества.
Герменевтика (экзегетика) играет существенную роль в процессе теологического исследования. Изучение канона включает в себя определение того, какая книга несет на себе печать Божественного вдохновения, а какая нет. Библейская текстология стремится уточнить оригинальную редакцию текста. Историческая критика изучает обстоятельства, в которых была создана данная конкретная книга.
Экзегетика - это применение принципов герменевтики с целью определить, какое значение вкладывал автор в данный текст. Библейская теология организует библейские данные по историческому принципу, в то время как систематическая теология - по логическому принципу. В сущности, герменевтика - это кодификация процессов, которые мы обычно используем неосознанно при понимании значения сообщения, вложенного в него другим человеком. И только когда что-либо препятствует нашему спонтанному пониманию сообщения другого человека, мы осознаем необходимость в каком-либо методе понимания замысла этого человека. Препятствия для спонтанного понимания сообщения другого человека возникают из-за различий в истории, культуре, языке или мировоззрения между нами и автором сообщения.
Существует множество факторов, влияющих на наше применение герменевтики. Мы должны для себя решить, является ли Писание религиозными теориями древних евреев, божественно направленными, но не безупречными человеческими сочинениями, или богодухновенным и безошибочным Писанием, написанным людьми, но по инициативе и под руководством Бога.
Мы должны также решить: существует ли единственно верное значение текста или любая личная интерпретация текста представляется верным значением. Как вы, наверное, обнаружили в ТУ 1, если мы отбросим предпосылку, что значение текста - это тот смысл, который в него вкладывал автор, то мы лишимся нормативного критерия для определения того, что ортодоксальное толкование текста более верно, чем целый ряд еретических извращений.
Другими факторами, влияющими на наше применение герменевтики, являются: (1) считаем ли мы, что значение, подразумеваемое Богом, включает высший, более глубокий смысл по сравнению с тем, который имел в виду автор-человек, (2) как определить, когда отрывок нужно толковать буквально, когда - метафорически и когда - символически, (3) как духовное состояние человека влияет на способность понимать духовную истину.
Некоторые методы, при помощи которых еврейские и христианские верующие отвечали на эти вопросы на протяжении многих веков истории, изложены в следующей главе.
В Приложении А дана библиография, включающая книги, цитированные в данном учебнике, и другие работы по герменевтике, написанные с различных богословских позиций. В Приложении Б даны источники на тему об откровении, богодухновенности и безошибочности Писания, в которых более глубоко исследуются данные вопросы. Те, кто хотел бы прочитать дополнительную литературу о sensus plenior, найдут список литературы в Приложении В.

Глава 2.
История толкования Библии

Изучив эту главу, вы должны уметь определять самые важные экзегетические предпосылки и принципы, которыми пользовались в следующие периоды истории толкования Библии.
1. Древнееврейская экзегетика
2. Использование Ветхого Завета в Новом Завете
3. Экзегетика "отцов Церкви"
4. Средневековая экзегетика
5. Экзегетика эпохи Реформации
6. Экзегетика послереформационного периода
7. Современная герменевтика

Для чего нужен исторический обзор?

С тех пор, как Бог дал людям Писание, на протяжении многих веков существовало множество подходов к изучению Слова Божьего. Ортодоксальные толкователи подчеркивали важность буквального понимания, под которым они подразумевали толкование Слова Божьего таким же образом, каким понимается обычное человеческое сообщение. Другие применяли аллегорический подход, а иные считали, что отдельные буквы и слова имеют тайное значение, которое нужно расшифровать.
Исторический обзор этих методов поможет нам преодолеть искушение рассматривать нашу систему толкования как единственную когда-либо существовавшую систему. Понимание предпосылок, на которых основаны другие методы, позволит нам сбалансировать нашу точку зрения и более плодотворно вести диалог с теми, кто думает иначе.
Исследовав ошибки наших предшественников, мы сможем больше узнать о возможных опасностях, подстерегающих нас в подобных ситуациях. Изречение Сантаяны гласит, что "тот, кто не учится у истории, обречен пройти ее заново". Оно применимо и к области герменевтики - как, впрочем, и к любой другой области жизни.
Далее, изучая историю толкования, мы обнаружим, что многие великие христиане (например, Ориген, Августин, Лютер) знали и предписывали другим лучшие герменевтические принципы, нежели те, которыми пользовались сами. Это нам напомнит, что просто знать принцип - недостаточно, необходимо применять его в своем изучении Слова.
Этот исторический обзор был сделан на основании материала, содержащегося в классических работах по герменевтике, к которым предлагается обратиться читателю для более глубокого изучения. В книге Б. Рамма (Bernard Ramm Protestant Biblical Interpretation, 3-е изд., перераб.) есть замечательная глава по вопросам истории. Другие источники указаны в конце этой главы.

Древнееврейская экзегетика

Изложение истории толкования Библии обычно начинается с работы Ездры. По возвращении из Вавилонского плена народ Израиля попросил Ездру прочитать им из Пятикнижия. В Неемии 8,8 написано: "И читали [Ездра и левиты] из книги, из закона Божия, внятно, и присоединяли толкование, и народ понимал прочитанное".
Так как, возможно, израильтяне за время пребывания в плену утратили свой язык, большинство исследователей Библии предполагают, что Ездра и его помощники переводили еврейский текст и читали его вслух на арамейском языке, делая объяснения для лучшего понимания значения. Так возникла наука и искусство толкования Библии.
В последующий период книжники самым тщательным образом переписывали Писания, считая, что каждая буква текста является вдохновенным Словом Божьим. Это глубокое благоговение перед библейским текстом имело свои преимущества и недостатки. Главным преимуществом было то, что тексты тщательно сохранялись при передаче на протяжении многих веков.
Главным недостатком было то, что вскоре раввины начали толковать Писание методами совершенно отличающимися от того, как обычно толкуется сообщение. Раввины считали, что исходя из того, что автор Писания Бог, (1) толкователь должен встретить много значений в одном конкретном тексте, и (2) что каждая незначительная деталь текста обладает своим значением. Рабби Акива в I в. по Р. X. постепенно расширил это до утверждения, что каждое повторение, метафора, параллелизм, синоним, слово, буква и даже конфигурация букв имеют сокрытое значение. Такой буквализм (чрезмерно сосредотачивающий внимание на буквах, из которых были составлены слова Писания) часто приводил к тому, что подразумеваемое автором значение упускалось из виду и на его место были привнесены фантастические измышления.
Во времена Христа еврейская экзегетика подразделялась на четыре основных вида: буквальный метод, мидраш, пешер и аллегорический. Буквальный метод толкования, называемый пешат, очевидно служил основой для других видов толкования. Ричард Лонгенекер, цитируя Лауи (Lowy) утверждает, что причина относительно редкого использования буквального метода толкования в талмудической литературе заключается в том, что "этот вид комментария считался общеизвестным, и так как относительно него не было разногласий, он и не фиксировался"
Толкование мидраша включало разнообразные герменевтические приемы, давшие ко времени Христа значительные достижения и продолжавшие развиваться еще многие последующие века.
Рабби Гиллель, жизнь которого примерно на одно поколение предшествует возникновению христианства, считается учителем, разработавшим основные правила раввинской экзегетики, которые включали сравнение мыслей, слов, фраз, обнаруженных более чем в одном тексте, взаимоотношение общих принципов с отдельными примерами и важность для толкования контекста.
Тенденция толковать на основе воображения продолжала преобладать над консервативным подходом. В результате возникла экзегетика, которая (1) придает значение фрагментам, фразам и словам в отрыве от контекста, к которому они относятся; (2) комбинирует тексты, содержащие подобные слова или фразы, независимо от того, выражают ли эти тексты ту же мысль или нет (3); придает несущественным грамматическим деталями интерпретативное значение. Вот два примера такой экзегетики:
Дополнительным использованием трех частиц (еврейского языка) Писания обозначают... что текст содержит нечто большее, чем может показаться с первого взгляда. Иллюстрация этого правила дана в Бытии 21,1, в котором говорится: "И призрел Господь на Сарру". Очевидно, частица указывает на то, что Господь также призрел и на других женщин, кроме Сарры.
Объяснение получают через определение цифрового значения букв слова и заменой его другим словом или фразой с таким же числовым значением или перестановкой букв. Так, например, сумма цифровых значений букв в имени Элиезера, слуги Авраама, равняется 318, числу его рабов (Быт. 14,14), и показывает, что один Элиезер имел такую же ценность, как множество рабов.
Таким образом, извлекая сокрытое значение из несущественных грамматических деталей и пускаясь в математические фантазии, экзегетика мидраша часто упускала из виду действительное значение текста.
Пешерическое толкование существовало, в частности, в среде кумранских общин. (Кумранские общины, по мнению современных исследователей, составляли представители иудейской секты есеев, противостоящих официальной религии и стремившихся своей непорочной жизнью приготовиться к пришествию Мессии. - Прим. ред. рус. перевода) Этот метод в основном был заимствован из практики мидраша, но имел значительный эсхатологический акцент. Кумраниты верили, что все написанное древними пророками имеет скрытое пророческое значение и должно в недалеком будущем исполниться через деятельность их общин.
Апокалиптическое толкование (см. гл. 7) было общепринятым, наряду с представлением, что через Учителя Праведности Бог открыл значение пророчеств, ранее окутанных тайной. Пешерическое толкование часто описывалось фразой: "Это есть то", что значит: "это нынешнее явление есть исполнение того древнего пророчества".
Аллегорическая (иносказательная - прим. ред. рус. перевода) экзегетика была основана на том представлении, что за буквальным значением Писания лежит истинный его смысл.
Исторически аллегоризм был создан греками для решения противоречия между их религиозной мифологической традицией и философским наследием. Из-за того, что религиозные мифы содержали много аморального или чего-либо неприемлемого, греческие философы интерпретировали эти рассказы аллегорически; т.е. мифы понимались не буквально, но как повествования, истинная суть которых скрыта на более глубоком уровне. Во времена Христа те евреи, которые хотели остаться верными Моисеевой традиции, но не отвергали и греческую философию, столкнулись с подобным противоречием. Некоторые евреи решили эту проблему методом аллегоризации Моисеевой традиции. В этом смысле широко известной личностью был Филон Александрийский (20 г. до Р.Х. - 50 г. по Р.Х.)
Филон считал, что буквальное значение Писания рассчитано на уровень понимания духовно незрелых людей, а аллегорическое значение - для мудрецов. Аллегорическое толкование следовало использовать в таких случаях: (1) если буквальное значение представляется недостойным Бога, (2) если кажется, что данное утверждение противоречит некоторым другим утверждениям в Писании, (3) если указано, что текст следует понимать аллегорически, (4) если выражение повторяется или использованы дополнительные слова, (5) если это повторение уже известного, (6) если выражение варьируется, (7) если использованы синонимы, (8) если предполагается игра слов, (9) если есть что-либо ненормативное в грамматических категориях - в числе или времени или (10) если присутствуют символы.
Как можно заметить, критерии (3) и (10) явно указывают на то, что автор подразумевал, что его сообщение следует понимать аллегорически. Однако аллегоризация Филона и его современников заходила слишком далеко, часто достигая фантастических размеров. Рамм приводит такой пример: "Переселение Авраама в Палестину - на самом деле рассказ о философе-стоике, покинувшем Халдею (чувственное восприятие) и остановившемся в Харране, что значит "дыры", и отражает тщетность познания сущности через дыры, т.е. чувства. Когда он стал Авраамом, он стал по-настоящему мудрым философом. Жениться на Сарре - значит вступить в союз с абстрактной мудростью".
Подводя итог, отметим, что еврейские толкователи в I в. по Р.Х. считали, что Писание представляет слова Божий и что эти слова имеют важное значение для верующих. Буквальное толкование применялось в сфере судебных и обрядовых вопросов. Многие толкователи использовали приемы мидраша, особенно правила, выработанные Гиллелем, а также умеренно использовали аллегорическую экзегетику. Однако внутри самого еврейского общества были разнонаправленные течения. Фарисеи продолжали развивать экзегетику мидраша, чтобы теснее привязать свою устную традицию к Писанию. Кумранские общины, считая себя верным остатком и обладателями пророческих тайн, продолжали использовать методы мидраша и пешера для толкования Писания. А Филон и те, кто стремился примирить еврейское Писание с греческой философией, развивали методы аллегорической экзегетики.

Использование Ветхого Завета в Новозаветний период

Приблизительно 10% текста Нового Завета составляют прямые цитаты, парафразы или ссылки на Ветхий Завет. Из 39 книг Ветхого Завета только 9 не упоминаются в Новом Завете. Существует довольно обширная литература, описывающая методы толкования Иисуса и авторов Нового Завета.

Использование Ветхого Завета Иисусом Христом

Рассмотрев использование Ветхого Завета Иисусом Христом, мы можем сделать некоторые общие выводы.
Первое. Как было уже указано в первой главе, Он несомненно рассматривал исторические повествования как достоверное изложение событий. Очевидно, что упоминания об Авеле, Ное, Аврааме, Исааке, Иакове и Давиде, например, были представлены и воспринимались как ссылки на реально существовавших людей и на действительно имевшие место исторические события.
Второе. Когда Иисус делал ссылку на исторический факт, Он исходил из обычного, а не аллегорического значения текста. У Него не было тенденции разделять духовную истину на уровни: поверхностный уровень, основанный на буквальном значении текста, и более глубокая истина, извлеченная из мистических глубин.
Третье. Иисус отвергал тот метод казуистики, которым религиозные руководители отодвигали в сторону само Слово Божие, якобы толкуя его, но на деле заменяя своими преданиями (Мрк. 7,6-13; Мтф. 15,1-9).
Четвертое. Книжники и фарисеи, многократно обвинявшие Христа в неправильных поступках, никогда не предъявляли Ему обвинений в превратном или неправомерном использовании какого-либо места Писания. Даже тогда, когда Иисус прямо отвергал фарисейские дополнения и извращения Ветхого Завета (Мтф. 5,21-48), Библия говорит нам, что "народ дивился учению Его, ибо Он учил их, как власть имеющий, а не как книжники и фарисеи" (Мтф. 7,28-29).
Пятое. Иногда Иисус использовал текст довольно необычным для нас образом. Как правило, это была общеизвестная древнееврейская или арамейская идиома или фразеологический оборот, который прямо не переводится на наш язык и в нашу культуру. Пример этого дан в Мтф. 27,9-10. И хотя данный отрывок - не прямая цитата слов Иисуса, но он иллюстрирует, как в свете нашей культуры и обычаев законный и общепринятый герменевтический прием того времени мог бы показаться нам неверным. Вот этот отрывок: "Тогда сбылось реченное чрез пророка Иеремию, который говорит: "И взяли тридцать сребренников, цену Оцененного, Которого оценили сына Израиля, и дали их за землю горшечника, как сказал мне Господь". На самом деле эта цитата - соединение различных фрагментов из Иеремии 32,6-9 и Захарии 11,12-13. Для нашего образа мышления сочетание цитат из сказанного двумя разными авторами и упоминание при этом только одного автора - явная ошибка. Однако в еврейской культуре времен Иисуса это был общепринятый герменевтический прием, который понимали и говорящий, и его аудитория. Было принято объединять два или более пророчеств и обозначать их именем наиболее выдающегося пророка из этой группы (в данном случае, именем Иеремии). Таким образом, то, что кажется герменевтической ошибкой - на самом деле, если рассматривать вопрос в историческом контексте, является обоснованным герменевтическим приемом. Возможно, больше всего вопросов возникает при рассмотрении герменевтической правомерности использования отрывков, которые представляют исполнение Ветхого Завета в Новом Завете, современному читателю может показаться, что новозаветный автор дает толкование этим стихам, не совпадающее с замыслом ветхозаветного автора. Этот вопрос довольно сложный. В гл. 7 читатель найдет более подробное изложение еврейских концепций об историческом, пророческом и прообразном исполнении Писания.

Использование Ветхого Завета Апостолами

Апостолы, так же как и Господь, рассматривали Ветхий Завет как богодухновенное Писание (2 Тим. 3,16; 2 Петр. 1,21). По крайней мере, 56 раз Бог ясно назван Автором библейского текста. Так же, как и Христос, они верили в историческую точность Ветхого Завета (напр., Д. Ап. 7,9-50; 13,16-22; Евр. 11). Как отмечает Николь, "они обращались к Писанию в спорах, они обращались к Писанию, когда нужно было найти ответ на вопрос, будь он серьезный или каверзный; они обращались к Писанию; при изложении своего учения, даже если другие и готовы были довольствоваться их собственным мнением; они обращались к Писанию, чтобы определить цель некоторых своих действий или проникнуть в замысел Бога по отношению к событиям современности; и они обращались к Писанию в своих молитвах".
Высочайшее уважение, с которым авторы Нового Завета относились к Ветхому Завету, ясно свидетельствует, что они не могли сознательно, преднамеренно извратить слова, сказанные, по их убеждению, Самим Господом Богом. Однако остаются вопросы, возникающие при рассмотрении использования Ветхого Завета Новозаветными авторами. Наиболее часто задают такой вопрос: при цитировании Ветхого Завета в Новом Завете часто изменяется редакция оригинала. Оправдан ли этот прием герменевтически?
В данном случае нужно учитывать три обстоятельства. Во-первых, в Палестине времен Христа было распространено множество еврейских, арамейских и греческих версий библейского текста, заметно отличающихся друг от друга. Точная цитата из одной из таких версий может иметь иную редакцию по сравнению с теми текстами, которые были переведены на русский язык, но все же представляет верное использование библейского текста, доступного в то время новозаветному автору.
Во-вторых, как отмечает Уэнхэм, писателям Нового Завета не обязательно было цитировать ветхозаветные отрывки дословно, так как они и не заявляли, что цитируют слово в слово, тем более, что они писали не на языке оригинала ветхозаветных текстов.
В-третьих, в повседневной жизни свободное обращение с цитатой обычно свидетельствует о доскональном знании материала: чем больше говорящий уверен в том, что понимает мысль автора, тем меньше он боится выразить эту мысль своими словами, хотя бы и несколько отличающимися от слов автора. По этим причинам тот факт, что авторы Нового Завета иногда перефразировали или цитировали не прямо из Ветхого Завета, ни в коей мере не означает, что они использовали неточные или ошибочные герменевтические методы.
Иногда задают такой вопрос: представляется, что в Новом Завете противоестественно используются некоторые отрывки из Ветхого Завета. Как можно оценить этот прием с точки зрения герменевтики?
Использование Павлом слова семя в Гал. 3,16 часто приводят в качестве примера такого "противоестественного" и, следовательно, "неправомерного" обращения с ветхозаветным отрывком. Аврааму было дано обетование, что чрез него благословятся все народы земли (Гал. 3,8). Стих 16 гласит: "Но Аврааму даны были обетования и семени его". Не сказано "и потомкам", как бы о многих, но как об одном: "и семени твоему, которое есть Христос". Некоторые исследователи считают, что в данном случае Павел позаимствовал противозаконный раввинский метод для того, чтобы доказать свое утверждение, так как представляется невероятным, чтобы одно слово имело одновременно и единственное, и множественное число.
Однако даже в нашем современном языке слово семя (ед. число) может иметь собирательное значение. Павел говорит, что обетования были даны Аврааму и его потомству, но их окончательное исполнение - только во Христе.
В еврейской культуре того времени идея корпоративного (группового) самоопределения ("психологический комплекс, при котором наблюдается постоянное колебание между личностью и сообществом - семьей, племенем или народом - к которому эта личность принадлежит") была еще сильнее, чем в собирательном значении, выраженном понятием потомства. Было постоянное колебание между царем или каким-либо другим представительным лицом внутри народа с одной стороны и избранным остатком или Мессией, с другой стороны. Сущность этих взаимоотношений с трудом поддается выражению в современных категориях, но легко понималась Павлом и его аудиторией.
В заключение отметим, что в подавляющем большинстве случаев Новый Завет толкует Ветхий Завет буквально, т. е. согласно общепринятым нормам толкования всех видов сообщений - историю как историю, поэзию как поэзию, и символы как символы. Не предпринимается попыток разделить текст на буквальный и аллегорический уровни. Немногочисленные случаи, когда может показаться, что новозаветные авторы противоестественно толкуют Ветхий Завет, обычно объясняются при более тщательном изучении герменевтических методов библейских времен. Таким образом, сам Новый Завет закладывает основание для грамматико-исторического метода современной евангельской герменевтики.
ТУ 2: Ряд исследователей Нового Завета утверждают, что Иисус и авторы Нового Завета заимствовали у своих современников правомерные и неправомерные герменевтические методы:
а. Дайте определение неправомерного герменевтического метода.
б. Согласны ли вы с тем, что Иисус и авторы Нового Завета заимствовали неправомерные герменевтические методы у своих современников? Объясните, почему да или нет.
в. Как на рассмотрение этого вопроса влияет доктрина о богодухновенности Писания?
г. Как на рассмотрение этого вопроса влияет ваша Христология (понимание личности и служения Христа - прим. ред. рус. перевода)?

Экзегетика "отцов церкви" (II - VI вв.)

Несмотря на практику апостольского периода, в последующие столетия в Церкви возобладал аллегорический подход к толкованию Библии. Сторонники аллегоризации руководствовалась самым благородным мотивом - желанием понимать Ветхий Завет по-христиански. Однако аллегорический метод в том виде, как его применяли отцы Церкви, часто совершенно игнорировал авторское значение и буквальный смысл текста, что вело к измышлениям, с которыми автор никогда бы не согласился. Пренебрегши однажды авторским значением Писания, толкователи остались без нормативного принципа для экзегетики.

Климент Александрийский (ок.150 - ок.215)

Широко известный экзегет Климент, проживавший в Александрии, считал, что в Писании настолько глубоко сокрыто истинное значение, что для его обнаружения необходимо провести тщательное исследование, поэтому оно не доступно для понимания каждого. Климент выдвинул теорию, что существует пять смыслов в Писании (исторический, вероучительный, пророческий, философский и мистический), причем наиболее ценные богатства Писания доступны только для тех, кто уразумеет самые сокровенные смыслы. Истолкование Климентом Быт. 22,1-4 (восхождение Авраама на гору Мориа для принесения в жертву Исаака) служит ярким образцом его экзегетики:
"Авраам, пришедши на третий день к месту, указанному ему Богом, "возвел очи свои, и увидел то место издалека". Ибо в первый день благое видится очами; во второй день проявляется наилучшее желание души; на третий день ум воспринимает духовное - после того, как Учитель, Воскресший в третий день, откроет глаза к разумению. Три дня могут быть тайной запечатления (крещения), чрез которое мы веруем в Бога. Он "увидел то место издалека". Ибо трудно достигнуть царства Божьего, которое Платон называет царством идей, узнав от Моисея, что это то место, где универсально пребывает все сущее. Но Авраам правильно видит его издалека, так как он пребывет в своем потомстве, и тотчас к нему является Ангел. Посему апостол говорит: "Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицом к лицу", единственно чистым и бестелесным разумом."

Ориген (ок. 185 - ок. 254)

Ориген был видным последователем Климента. Он считал, что Писание - одна развернутая аллегория, в которой каждая деталь символична и выводил свои понятия из 1 Кор. 2,6-7 ("проповедуем премудрость Божию, тайну, сокровенную").
Ориген полагал, что как человек состоит из трех частей - тела, души и духа - точно так же и Писание имеет три смысла. Тело представляет буквальный смысл, душа - моральный (нравственный) и дух -аллегорический или мистический смысл. На практике Ориген обычно пренебрегал буквальным смыслом, редко ссылался на нравственный смысл и постоянно использовал аллегорию, так как, по его мнению, только аллегория передает истинное знание.

Августин (354 - 430)

По оригинальности мысли и гениальности Августин был величайшим человеком своей эпохи. В его доктринальных сочинениях выработан ряд правил рассмотрения Писания, некоторыми из которых мы пользуемся и сегодня. По Рамму, правила Августина таковы:
1. Толкователь должен обладать искренней христианской верой.
2. Особое внимание нужно уделять буквальному и историческому значению Писания.
3. Писание имеет более чем одно значение и, следовательно, допустимо аллегорическое понимание.
4. Библейские числа имеют определенное значение.
5. Ветхий Завет необходим и христианам, так как в нем изображен Христос.
6. Задача толкователя - понять значение, подразумеваемое автором, а не привносить в текст свое значение.
7. Толкователь должен сверяться с ортодоксальным символом веры.
8. Стих нужно рассматривать в его контексте, а не в изоляции от ближайших к нему стихов.
9. Если значение текста неясно, то ничего из этого отрывка не может быть предметом ортодоксального вероучения.
10. Святой Дух не является заменой необходимого соответствующего образования. Чтобы понимать Писание, толкователь должен еще знать еврейский, греческий языки, географию и другие предметы.
11. Непонятный отрывок должен толковаться ясным отрывком.
12. Исследователь должен иметь в виду, что откровение прогрессирует (последовательно углубляется).
На практике Августин пренебрегал большинством своих собственных принципов и чрезмерно тяготел к аллегории; это сделало экзегетические комментарии наименее ценным элементом его сочинений. Он оправдывал свое аллегорическое толкование стихом б из 2 Кор. 3 ("Буква убивает, а дух животворит"), который, по его мнению, значит, что буквальное толкование Библии убивает, а аллегорическое, или духовное, - животворит".
Августин считал, что Писание содержит четыре смысла - исторический, этиологический (моральный), аналогический и аллегорический. Его взгляд стал господствующим взглядом в эпоху средневековья. Таким образом, влияние Августина на развитие научной экзегетики было неоднозначным: в теории он разработал многие принципы здравой экзегетики, но на практике ему не удалось применить их в личном изучении Библии.

Сирийско-Антиохийская школа

Группа богословов в Антиохии Сирийской попыталась избежать и буквализма иудеев и аллегоризма александрийцев. Они, а особенно один из них - Феодор Мопсуестийский (ок.350 - 428), - стойко защищали принцип грамматико-исторического толкования, т.е. тот взгляд, что текст следует толковать согласно правилам грамматики и фактам истории. Они избегали догматической экзегезы, утверждая, что толкование должно быть основано на изучении грамматического и исторического контекста, а не на ссылке на авторитеты. Они критиковали аллегористов за то, что те многое в Ветхом Завете подвергают сомнению. Взгляд антиохийцев на историю отличался от взгляда александрийцев.
По мнению аллегористов над историческим значением ветхозаветных событий парило другое, более высокое духовное значение. В противоположность этому, антиохийцы считали, что духовное значение исторического события подразумевалось в самом событии.
Например, по мнению аллегористов, исход Авраама из Харрана обозначает его отказ от познания сущего посредством органов восприятия; для антиохийцев же исход Авраама из Харрана представляет собой акт веры, так как он подчинился Божьему призыву выйти из реально существующего города Харрана в землю Ханаанскую.
Экзегетические принципы антиохийской школы заложили основы для современной евангельской герменевтики. К сожалению, один из учение Феодора, Несторий, был замешан в главную ересь относительно личности Христа, и его связь с антиохийской школой, а также некоторые другие исторические обстоятельства привели в конечном счете к угасанию этого перспективного направления богословской мысли.

Средневековая экзегетика (600 - 1500)

Во время Средневековья было мало оригинальных идей; большинство исследователей Писания посвящали себя изучению и собиранию работ предшествующих отцов Церкви. Толкование было связано рамках традиции, в нем господствовал аллегорический метод.
Поиск четверного смысла Писания, предложенный Августином, стал стандартным методом толкования Библии. Считалось, что каждый библейский отрывок имеет четыре смысловых уровня, что нашло отражение в четверостишии, ходившем в ту эпоху:
Нам буква говорит, что делал Бог и праотцы,
А аллегория - где веры нашей спрятаны концы.
Мораль дает устав на каждый день,
Аналогия освещает смерти тень.
Для иллюстрации такого подхода можно использовать образ города Иерусалима. Буквальный Иерусалим - это реально существующий город аллегорически он обозначает Церковь Христову; в нравственном плане он представляет человеческую душу: и аналогически (эсхатологически) указывает на небесный Иерусалим.
В то время общепринятым был принцип, согласно которому толкование библейского текста должно соответствовать традиции и учению Церкви. Источником догматического богословия была не сама Библия, но Библия, истолкованная церковным преданием.
Несмотря на то, что в экзегетике преобладал метод четвероякого толкования, развивались и другие подходы. На протяжении позднего Средневековья в Европе и Палестине продолжали традицию древнееврейской мистики каббалисты. Они довели метод буквализма до абсурда. Они считали, что каждая буква, и даже каждая возможная перестановка или замена букв, имеет сверхъестественное значение. Пытаясь проникнуть в Божественные тайны, они использовали следующие методы: замена одного библейского слова другим, имеющим то же цифровое значение; добавления к тексту - рассматривая каждую отдельную букву слова как заглавную букву других слов; вставка в текст новых слов посредством замены некоторых букв в словах оригинала.
Однако в некоторых сообществах употреблялся более научный метод толкования. У испанских евреев 12-15 вв. наметился возврат к грамматико-историческому методу толкования. Викторины (ученые парижского аббатства Сен-Виктор) считали, что значение Писания следует искать на пути буквального, а не аллегорического истолкования. Они заявляли, что доктрина должна выводиться путем экзегезы, а не экзегетика должна подчиняться существующему учению Церкви.
Одним из тех, кто оказал значительное влияние на возврат к буквальному толкованию, был Николай Лирский (1270? - 1340?). Хотя он и соглашался, что Писание имеет четыре смысла, но отдавал явное предпочтение буквальному пониманию и настаивал на том, что другие уровни понимания должны прочно основываться на буквальном смысле. Он жаловался, что иные смыслы часто заглушают буквальный, и утверждал, что только буквальное понимание следует использовать в качестве основания для доктринальных выводов.
Труды Николая Лирского в значительной мере повлияли на Лютера, и многие считают, что без этого влияния Лютер не зажег бы свет Реформации.

Экзегетика эпохи Реформации (XVI в)

В XIV-XV вв. господствовало достойное сожаления невежество в понимании Библии; были даже такие доктора богословия, которые ни разу не прочитали Библию до конца. Ренессанс показал необходимость знания языков оригинала для понимания Библии. Эразм Роттердамский облегчил изучение Писания, опубликовав первое критическое издание Нового Завета на греческом языке, а Рейхлин перевел еврейскую грамматику и словарь. Теория о том, что Писание имеет четыре смысла, постепенно ушла в прошлое, и ее место занял взгляд, что Писание имеет только один смысл.

Мартин Лютер (1483-1546)

Лютер считал, что вера и озарение Святым Духом являются необходимыми условиями для толкования Библии. Он утверждал, что Библию следует читать совершенно иными глазами, чем обычные литературные произведения.
Лютер также полагал, что не Церкви следует определять, чему должно учить Писание, но наоборот, Писание должно определять учение Церкви. Он отвергал аллегорический метод толкования Писания, называя его "грязной" и "потрепанной" одеждой.
Согласно Лютеру, верное толкование Писания должно исходить из буквального понимания текста. В своей экзегетике толкователь должен учитывать исторические условия, грамматику и контекст. Он также считал, что Библия - ясная книга (ясность Писания) в отличие от римско-католической догмы, что Писания чрезвычайно сложны, только Церковь может обнаружить их истинное значение.
Отвергнув аллегорический метод, который так долго служил средством удержания Ветхого Завета в ряду христианских книг, Лютер был вынужден найти другой способ объяснения его необходимости для верующих Нового Завета.
Ему помогло убеждение, что все в Ветхом и Новом Завете указывает на Христа. Этот организующий принцип, который на практике стал герменевтическим принципом, привел к тому, что Лютер увидел Христа во многих местах Писания, (например, в некоторых Псалмах, которые он определил как мессианские), где более поздние толкователи не находили христологической тематики. Соглашаемся мы со всеми выводами Лютера или нет, но его христологический принцип позволил прекрасно показать единство Писания, не прибегая к мистическим толкованиям ветхозаветного текста.
Одним из важнейших герменевтических принципов Лютера был следующий: необходимо четко различать Закон и Благодать. По Лютеру, Закон относится к Богу во гневе, в Его суде и Его ненависти ко греху; Благодать относится к Богу в Его милости, любви и спасении. Согласно Лютеру, непризнание Закона - ошибочно, так как оно ведет к беззаконию Смешение Закона с Благодатью так же неверно, так как ведет к ереси прибавления дел к вере. Таким образом, Лютер считал, что признание и четкое разграничение Закона и Благодати имеет решающее значение для верного понимания Библии. (Более подробно о Законе и Благодати см. в гл. 5.)
Ф. Меланхтон, соратник Лютера по экзегетике, продолжил применение его герменевтических принципов в своем исследовании библейского текста, творчески развивая подходы Лютера.

Кальвин (1509-1564)

Возможно, величайшим экзегетом эпохи Реформации был Жан Кальвин, который в основном соглашался с принципами, выработанными Лютером. Он также считал, что необходимо духовное озарение, и рассматривал аллегорическое толкование как выдумку сатаны, имеющую целью затемнить смысл Писания.
"Писание толкуется Писанием" - таково было любимое высказывание Кальвина, которое подчеркивает важность, придаваемую реформатором изучению контекста, грамматики, слов и параллельных отрывков, а не привнесению своего собственного значения в текст. В знаменитом изречении он утверждал, что "первое дело толкователя - дать право автору сказать во, что он говорит, а не приписывать ему то, что, как нам кажется, он должен сказать."
По-видимому, Кальвин превзошел Лютера в согласовании экзегетической практики с теорией. Он не разделял мнение Лютера о том, что повсюду в Писании нужно находить Христа (так, он не был согласен с ним относительно числа Псалмов, которые можно правомерно считать мессианскими). Но, несмотря на некоторые расхождения, герменевтические принципы, выработанные этими реформаторами, стали определяющими для современного ортодоксального протестантского толкования.

Экзегетика послереформационного периода (сер. XVI - XVIII вв.)

Разработка протестантских символов веры ("конфессионализм")

С 1545 по 1563 гг. несколько раз созывался Тридентский Собор, который разработал целый ряд догматов Римско-католической церкви и резко критиковал протестантизм. В ответ на это протестанты начали составлять символы веры (вероисповедания), чтобы определить свою позицию. Дошло до того, что почти каждый заметный город имел собственный символ веры, в котором преобладала полемическая направленность по отношению к другим богословским подходам.
В это время герменевтические методы были довольно примитивны, так как экзегетика стала служанкой догматических дискуссий, и нередко выливалась в механическое цитирование Библии для подтверждения своих взглядов. Фаррар рисует теологов того времени читающими Библию "в противоестественном ослеплении теологической ненавистью".

Пиетизм

Пиетизм возник как реакция на догматическую и полемическую экзегетику конфессионального периода. Филипп Якоб Шпенер (1635 - 1705) считается главой пиетистского возрождения. В трактате, озаглавленном "Благочестивые желания" (Pia Desideria), он призвал к прекращению бесконечных споров, возврату ко взаимному христианскому братолюбию, благим делам, лучшему знанию Библии всеми христианами и лучшей духовной подготовке служителей.
А. X. Франке стал примером христианина, обладающего многими качествами, к которым призывал Шпенер. Кроме того, что он был теологом, лингвистом и экзегетом, он принимал активное участие в образовании многих учреждений, заботящихся о больных и обездоленных. Он также занимался организацией миссионерской работы в Индии.
Пиетисты внесли значительный вклад в изучение Писания, но и это течение не является совершенно неуязвимым для критики. В своих высших проявлениях пиетизм сочетал глубокое желание понять Слово Божие и применить его в своей жизни с использованием грамматико-исторического толкования. Однако многие поздние пиетисты отошли от грамматико-исторической основы толкования и стали зависеть от "внутреннего света" или "Святого помазания". Такое толкование, основанное на субъективных переживаниях и благочестивых размышлениях, часто противоречило само себе и имело мало общего со значением, подразумеваемым автором.

Рационализм

Рационализм - философское течение, считающее разум единственным авторитетом при оценке мнений или хода событий, - стал важным направление мысли в этот период и вскоре оказал существенное влияние на теологию и герменевтику.
До этого момента многие века Церковь подчеркивала неподотчетность веры разуму. Откровение как средство познания истины считалось превосходящим разум, но также господствовало и убеждение, что истина откровения не противоречит разуму.
Лютер различал учительское (магистериальное) и служебное (министериальное) использование разума. Под служебным использованием человеческого разума он подразумевал его применение с целью более полно понять Слово Божье и лучше повиноваться ему. Под учительским использованием разума он понимал использование разума с целью возвыситься в рассуждениях над Словом Божьим. Лютер ясно одобрял первое и порицал второе.
В течение послереформационного периода как никогда ранее стало процветать магистериальное использование разума. Возник эмпиризм - взгляд, согласно которому единственно достоверное знание мы можем получить только посредством наших пяти органов чувств. Эмпиризм объединился с рационализмом. Слияние рационализма с эмпиризмом значило, что: (1) многие знаменитые мыслители заявляли, что нашим мышлением и действиями должен управлять разум, а не откровение, и (2) разум будет определять, какие части откровения приемлемы, а какие - нет (что привело к признанию только тех частей, которые соответствуют физическим законам природы и могут быть подвергнуты эмпирической проверке).

Современная герменевтика (XIX - XX вв.)

Либерализм

Рационализм в философии заложил основание для либерализма в теологии. Если в предшествующие столетия откровение определяло, как должен мыслить разум, то к концу XIX в. разум уже определял, какие части откровения (если таковые вообще есть) следует считать достоверными. В то время как ранее подчеркивалось Божественное авторство Писания, в этот период в фокусе внимания было человеческое авторство. Одни исследователи заявляли, что различные части Писания имеют различные степени богодухновенности, причем части с меньшей степенью таковой (как, например, исторические детали) могут содержать ошибки. Другие, такие как Ф. Шлейермахер, пошли еще дальше, полностью отвергая сверхъестественный характер вдохновения. Для многих "вдохновение" уже не считалось таким процессом, при котором Бог руководил авторами-людьми при написании Библии, являющейся Его истиной. Скорее, вдохновение рассматривалось как способность Библии (чисто человеческая) воспламенить религиозные переживания.
Библия также подверглась нападкам радикального натурализма. Рационалисты заявляли, что все, противоречащее "образованному уму", нужно отвергать. Это касалось человеческой греховности, ада, рождения от Девы и зачастую даже искупительной жертвы Христа. Чудеса и другие примеры Божественного вмешательства расценивались как примеры некритичного мышления. Под воздействием Дарвина и Гегеля Библию начали рассматривать как письменное свидетельство эволюционного развития религиозного сознания Израиля (и позже Церкви), а не как Откровение Самого Бога человеку. Каждое из этих положений сильно влияло на отношение толкователей к библейскому тексту, и, следовательно, на методы толкования. Часто даже менялся сам предмет исследования. Богословы уже не задавали вопрос: "Что в этом тексте говорит Бог?" Их интересовало: "Что мне говорит текст о развитии религиозного сознания людей, исповедующих этот примитивный иудейский культ?"

Неоортодоксия

Неоортодоксия - явление XX в. В некотором смысле это промежуточная позиция между либеральным и ортодоксальным взглядами на Писание. Она отвергает либеральный взгляд, согласно которому Писание - продукт исключительно человеческих религиозных исканий, но не доходит до ортодоксального взгляда на откровение.
Обычно сторонники неоортодоксального взгляда считают, что Писание - это человеческое свидетельство Божьего откровения о Самом Себе. Они полагают, что Бог открывает Себя не в словах, но только Своим присутствием. Если человек читает слова Писания и отвечает на Божие присутствие верой, он получает откровение. Откровение рассматривается не как нечто, случившееся в определенное время в прошлом, и переданное нам в библейских текстах, но как современный опыт, который должен сопровождаться личным экзистенциальным откликом человека.
Неоортодоксальные взгляды на многие вопросы отличаются от традиционных ортодоксальных взглядов. Такие понятия как непогрешимость или безошибочность Писания вообще отсутствуют в неоортодоксальном лексиконе. Библия рассматривается как свод иногда противоречащих друг другу теологических систем, в которых содержится ряд фактических ошибок. Библейские повествования о взаимодействии между сверхъестественным и естественным рассматриваются как мифы - не в том же смысле, что и языческие мифы, а в том, что их нельзя воспринимать как реально происшедшие события.
Библейские "мифы" (такие как творение, грехопадение, воскресение) имеют цель представить богословские истины в виде исторических событий. В неоортодоксальном толковании, грехопадение, например, "сообщает нам о том, что человек неизбежно извращает свою нравственную природу." Воплощение и Крест показывают нам, что человек не может сам спастись, и что спасение "должно явиться свыше, как акт Божьей милости." Следовательно, главная задача толкователя - очистить миф от его исторической оболочки, чтобы обнаружить содержащуюся в нем экзистенциальную истину.

"Новая герменевтика"

"Новая герменевтика" распространилась вначале в Европе после Второй мировой войны. В основном она вышла из работ Р. Бультмана (Bultmann) и была развита Эрнстом Фухсом (Ernst Fuchs) и Герхардом Эбелингом (Gerhard Ebeling). Многое из того, что было сказано о неоортодоксии, применимо также и к этому виду толкования.
Основываясь на работах философа Мартина, Хайдеггера Фухс и Эбелинг считают, что Бультман не до конца последователен. Язык, которым они пользуются, - не реальность, но только личная интерпретация действительности. Следовательно, само использование кем-либо языка и является герменевтикой-интерпретацией. Для них герменевтика - не наука вырабатывающая принципы понимания текста, а исследование герменевтической функции речи как таковой; поэтому она имеет более широкие и глубокие рамки.

Герменевтика ортодоксального евангельского христианства

На протяжении последних 200 лет продолжали трудиться и толкователи, которые считали, что Писание - это Божие откровение человечеству, Его Слова и Его деяния. По их мнению, задача толкователя - попытаться полностью понять авторское значение оригинала. Для того, чтобы понять, что значило библейское откровение для его первоначальной аудитории, необходимы соответствующие знания из истории, культуры, языка и понимание богословских понятий первоначальных слушателей. Вот видные представители этого течения (перечень имен далеко не исчерпывающий):
Э. В. Генгстенберг (Е. W. Hengstenberg), Карл Ф. Кайль (Carl F. Keil), Франц Делицш (Franz Delitzsch), X. А. У. Майер (Н. A. W. Меуеr), Дж, П. Лэни (J. P. Lange), Ф. Годе (F. Godet), Г. Элфорд (Henry Alford), Ч. Элликот (Charles Ellicott), Дж. Г. Лайтфут (J. D. Lightfoot), Б. Ф. Уэсткотт (В. F. Westcott), Ф. Дж. А. Хорт (F. J. A. Hort), Чарлз Ходж (Charles Hodge), Джон А. Бродас (John A. Broadus), Теодор Б. Зан (Theodore В. Zahn), и др.

Резюме главы

В этой главе была предпринята попытка дать краткий обзор некоторых основных направлений в историческом развитии герменевтики. Более подробно эта тема излагается в книгах, указанных в списке литературы. Всем, имеющим доступ к этой литературе, было бы полезно углубить свои знания этого исторического процесса.
На протяжении истории мы видим, как последовательно складывается теория и практика, известная как грамматико-исторический метод толкования. Этот метод основан на том, что значение текста - это значение, заложенное в тексте автором; и замысел автора наиболее точно можно определить, исследуя факты истории и правила грамматики, применяемые к данному тексту. Главный вклад в развитие грамматико-исторического метода включает: (1) преимущественное использование Христом и новозаветными авторами буквального толкования, (2) теоретические принципы (но не практика) Августина, (3) достижения Сирийско-антиохийской школы, (4) подходы испанских евреев XII - XV вв., (5) труды Николая Лирского, Эразма и Рейхлина, (6) Лютера и Кальвина и (7) теологов, перечисленных в последнем параграфе.
На протяжении истории существовал также принципиально другой подход, проявлявшийся в самых разных формах. Его основным постулатом было то, что значение текста обнаруживается не с помощью методов, обычно используемых в общении между людьми, но с помощью особой интерпретативной системы. Конечным результатом использования большинства видов таких интерпретативных систем стало внедрение в текст значения исследователя (эйзегеза), а не извлечение из текста значения автора (экзегеза).
Вот примеры таких интерпретативных систем: (1) иудейский и христианский аллегоризм, (2) средневековая четвероякая экзегетика и (3) буквализм и нумерология каббалистов. Послереформационные либералы и неоортодоксы разработали свои интерпретативные системы, основанные на их понимании происхождения и природы Писания.

Рекомендуемая дополнительная литература

Louis Berkhof. Principles of Bible Interpretation, гл. 2-3.
F. W. Farrar. History of Interpretation.
K. Fullerton. Prophecy and Authority: A Study in the History of the Doctrine of the Interpretation of Scripture.
Robert M. Grant. A Short History of Interpretation of the Bible (перераб. изд.).
Richard Longenecker. Biblical Exegesis in the Apostolic Period.
A. Berkeley Mickelsen. Interpreting the Bible, гл. 2.
Bernard Ramm. Hermeneutics, гл. 3,6,9
Bernard Ramm. Protestant Biblical Interpretation (3-е изд. перераб.), гл. 2.
Milton S. Terry. Biblical Hermeneutics, часть 3.

Глава 3.
Историко-культурный и контекстуальный анализ

Изучив эту главу, вы должны уметь:
1. Дать определение следующим терминам:
а) историко-культурный анализ
б) контекстуальный анализ
в) лексико-синтаксический анализ
г) теологический анализ
д) литературный анализ
2. Описать шестиэтапную модель, которая может быть использована для толкования любого библейского текста.
3. Перечислить и описать три основных этапа историко-культурного и контекстуального анализа.
4. Дать определение трех способов выяснения авторской цели написания определенной книги.
5. Перечислить шесть важных вспомогательных этапов контекстуального анализа.
6. Применять вышеперечисленные принципы при обнаружении ошибок в толковании определенного библейского текста и уметь дать более точное толкование.

Вводные замечания

В 1 главе был изложен принцип, основанный на предположении, что автор четко и ясно передает сообщение (мы верим, что Бог именно так и делает) и, следовательно, основная предпосылка герменевтической теории должна заключаться в том, что значение текста - это значение, заложенное в него автором, а не значения, которые нам бы хотелось приписать его словам. Если мы отвергнем этот принцип, у нас не останется нормативного, незыблемого критерия для отделения верных толкований от неверных.
Во 2 главе были описаны исторические школы толкования. Одни толкователи применяли обычные принципы понимания сообщения в то время как другие, развивая необычные герменевтические подходы, впали в превратные толкования.
С 3 по 8 главы излагаются принципы герменевтики и показывается, как их применять при толковании библейских текстов. Весь процесс библейского толкования и применения разделяется на шесть этапов. Вот они:
1. Историко-кулътурный анализ рассматривает историческую и культурную среду, в которой писал автор, чтобы понять его намеки, ссылки и цель. Контекстуальный анализ рассматривает взаимоотношения данного отрывка со всем произведением данного автора, так как для лучшего понимания отрывка нужно знать общий замысел.
2. Лексико-синтаксический анализ рассматривает значение слов (лексикология) и их взаимоотношения друг с другом (синтаксис), чтобы лучше понять авторское значение отрывка.
3. Теологический анализ изучает уровень богословских знаний в то время, когда было дано откровение, чтобы уточнить значение текста для первоначальных слушателей. Рассматриваются относящиеся к данному отрывку места Писания, предшествующие изучаемому отрывку или следующие за ним.
4. Литературный анализ определяет литературный жанр или метод, использованный в данном отрывке. Например, историческое повествование, послание, изложение доктрины, поэзия или апокалиптическая литература. Каждый жанр имеет свои особенности выражения и толкования.
5. Сравнение с результатами других толкователей. Проводится исследование полученного в первых четырех этапах толкования и его сравнение с работами других толкователей.
6. Применение - важный этап, осуществляющий перевод значения библейского текста, которое он имел для первоначальных слушателей, в значение для верующих, живущих в другое время и в другой культуре. В некоторых случаях перевод можно сделать довольно легко; в других случаях, в таких как библейские заповеди, на которые явно оказали влияние культурные факторы (например, приветствие святым лобзанием), перевод в другую культуру более труден.
В этом шестиэтапном процессе 1-3 этапы относятся к общей герменевтике. Четвертый этап принадлежит к области специальной герменевтики. Шестой этап - перевод библейского послания из одной эпохи и культуры в другую и его применение - обычно не считается составной частью герменевтики как таковой, но он включен в данный учебник из-за очевидной потребности в нем для верующих XX века, которые так отдалены и по времени, и по культуре от первоначальных адресатов Писания.

Историко-культурный и контекстуальный анализ

Значение текста нельзя истолковать с определенной долей уверенности без историко-культурного и контекстуального анализа. Два примера показывают важность такого анализа.
ТУ 3. В Притчах 22,28 дана заповедь: "Не передвигай межи давней, которую провели отцы твои". Значит ли этот стих, что:
а. Нельзя вносить изменения в привычный для нас порядок вещей?
б. Нельзя воровать?
в. Нельзя смещать дорожные указатели, показывающие путешествующим направление движения из города в город?
г. Ничто из вышеперечисленного?
д. Все вышеперечисленное?
ТУ 4. Евреям 4,12 утверждает: "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, составов и мозгов, и судит помышления и намерения сердечные". Значит ли этот стих, что:
а. Человек - состоит из трех составных частей, так как речь идет о разделении души и духа?
б. Истина, содержащаяся в Слове Божием, - живет и изменяется, а не мертва и неподвижна?
в. Верующий должен бодрствовать?
г. Христиане должны активно использовать Слово Божие, когда свидетельствуют или дают совет;
д. Ничего из вышеперечисленного?
Правильный ответ ТУ 3 - (б). Если вы считаете, что (а) или (в), то это означает, что вы подсознательно задаете себе вопрос: "Что этот текст значит для меня?" Но суть дела заключается в другом вопросе: "Что значил этот текст для автора и его аудитории?" В данном случае давняя межа обозначает границу, разделяющую землю одного человека и землю его соседа. Когда не существовало современной системы технического контроля было относительно легко увеличить площадь своего земельного участка, передвинув ночью эти указатели. Данный Запрет имел целью предотвратить такой вид посягательства на чужое имущество.
Ответ на ТУ 4 вы дадите в конце главы, так как тогда вам будет легче ответить правильно. Эти два упражнения показывают, что пока мы не изучим окружающую автора обстановку посредством историко-культурного и контекстуального анализа, у нас будет тенденция толковать текст, используя вопрос "Что это значит для меня?", а не "Что это значило для автора оригинала?" До тех пор, пока с определенной степенью уверенности мы не ответим на последний вопрос, у нас не будет основания утверждать, что наше толкование верно.
Историко-культурный и контекстуальный анализ производится при помощи трех основных вопросов, каждый из которых является более конкретным, чем предыдущий. Вот эти три вопроса:
1. Какова общая историческая среда, в которой находился автор?
2. Каков историко-культурный контекст и какова цель данной книги?
3. Каков непосредственный контекст рассматриваемого отрывка?
Каждый из этих общих вопросов, или этапов, конкретизируется в других вопросах, что будет показано в следующих параграфах.

Определение общего историко-культурного контекста

При определении историко-культурного контекста полезны три вспомогательных вопроса.
Первый. Какова общая историческая ситуация, в которой находится автор и его аудитория? Какова была политическая, экономическая и общественная обстановка?
Какой был главный источник средств к существованию? Какие были главные опасности и заботы? Знание историко-культурного контекста имеет решающее значение при ответе на главные вопросы о тексте - такие, например, как "Что происходит с автором "Плача Иеремии? Страдает ли он "нервным расстройством", или у него нормальная скорбная реакция на происходящее вокруг?" или "каково влияние Песни Песней" на христианские понятия в вопросах интимной жизни?"
Второй. Знание каких обычаев прояснит значение данных действий? В Мрк. 7, например, Иисус справедливо укоряет фарисеев за их предание о корване. Обычай корвана позволяет человеку заявить, что все свои деньги он завещает храмовой казне, и так как отныне его деньги принадлежат Богу, он более не несет ответственности за содержание своих престарелых родителей. Иисус говорил, что люди, используя фарисейскую традицию, пренебрегают Божьей заповедью (пятая заповедь Десятисловия). Не зная обычая корвана, мы не смогли бы понять этот отрывок.
Можно легко привести другие примеры того, как понимание обычаев позволяет лучше увидеть значение текста. Притча о десяти девах (Мтф. 25,1-13) имела целью предупредить слушателей о важности тщательно, а не беспечно, готовиться к пришествию Господа. Беспечность пяти неразумных дев еще более очевидна, если мы знаем, что ожидание жениха обычно длилось несколько часов и что светильники, использовавшиеся для этого, были очень маленькие (одновременно можно было на ладони руки положить несколько таких светильников). Безрассудство дев, пришедших ожидать жениха с таким маленьким светильником и без запасов масла (ст. 3), еще более ярко подчеркивает мысль Христа.
Также, когда Христос послал двоих Своих учеников, чтобы они нашли комнату для совершения Пасхи в ночь перед Его распятием, Он послал их, дав безошибочный признак, что часто ускользает из нашего внимания. Ненависть фарисеев была такой огромной, что необходима была строжайшая конспирация, чтобы беспрепятственно совершить Пасху с учениками. Христос повелел (Мрк. 14,12-14) встретить человека, несущего кувшин воды на голове и следовать за ним до самого места, где должна быть совершена Пасха. В древней Палестине носили воду только женщины; обычно ни один мужчина не решился бы нести кувшин с водой. Такой признак не давал им возможности ошибиться в том, за кем идти. Это могло быть тайным знаком и дополнительным штрихом к описанию невероятного напряжения и опасности последних дней перед Его распятием.
И снова, знание культурных деталей подчеркивает нам значение {действий, которое бы в противном случае ускользнуло от нашего внимания.
Третий. Каков был уровень духовности аудитории? Многие книги Библии были написаны во времена, когда уровень духовности и благочестия верующих был очень низким из-за плотских похотей, разочарования или искушений от неверующих или отступников. В отрыве от этих факторов нельзя точно понять значение текста. Как, например, мы можем понять человека, умышленно женившегося на блуднице, от которой рождаются трое детей, и он дает им очень странные имена, сокрушается о жене после того, как она, изменив ему, снова начинает блудодействовать, находит ее после того, как она бросает его и становится рабыней, для удовлетворения плотских похотей, и все же он выкупает ее из рабства и затем говорит с нею как бы в состоянии умственного помешательства? Страдает ли этот человек острой формой "комплекса избавителя" или он просто психопат? Конечно же, ни то и ни другое. Когда мы рассмотрим контекст жизни Осии, то поймем особое значение и смысл этих поступков.
Итак, первый важный этап в правильном понимании любого библейского отрывка - это определение историко-культурной среды, в которой находился автор. Хорошие экзегетические комментарии часто содержат такую информацию в форме введения; учебные Библии с комментариями также содержат, но в очень сжатом виде. В конце этой главы приводится перечень литературы, которая является полезным источником подобных сведений.

Определение особого историко-культурного контекста и цели книги

Второй, более специфический этап - это определение особой(ых) цели(ей) книги. В этом могут помочь следующие дополнительные вопросы:
1. Кто был автор? Каков был его духовный опыт?
2. Для кого он писал (верующие, неверующие, отступники, верующие, находящиеся в опасности стать отступниками)?
3. Какова была у автора цель (намерение) при написании данной книги?
Обычно автора и его аудиторию можно определить по внутренним (текстологическим) или по внешним (историческим) данным. В одних случаях авторство совершенно очевидно; в других случаях лучшее, что можно сделать, - это выработать гипотезу. Возьмем для примера Послание к Евреям. В самом Послании не содержится прямых сведений аудитории или авторства. Послание получило свое название "к Евреям" на основании дедуктивного метода рассуждения. В Послании содержатся многочисленные ссылки на Ветхий Завет, что не было бы столь важным для обычного язычника. В нем постоянно противопоставляется христианский завет завету Моисееву, при этом показывается превосходство нового над старым: данное направление рассуждений имеет мало смысла для тех, кто никогда не принадлежал к иудейскому вероисповеданию. Исходя из этих и других причин, мы можем быть уверены, что это Послание первоначально предназначалось евреям, а не язычникам, и следовательно, название "к Евреям" можно считать приемлемым.
Совершенно другой вопрос - авторство "Послания к Евреям". Мы можем сказать с определенной степенью уверенности, что его автором был, возможно, не Павел, так как литературный стиль, манера излагать мысли и отношение к закону Моисея, обнаруживаем здесь, значительно отличаются от посланий Павла. Однако у нас нет точных данных о настоящем авторе. Большинство выдвинутых гипотез - лишь предположения, не подтвержденные неопровержимыми доказательствами. В практических целях вопрос о подлинном авторе Послания не столь важен по сравнению с тем фактом, что ранняя Церковь признала богодухновенность и авторство данного послания и включила его в канон.
После того, как в результате исследования обнаружен особый историко-культурный контекст, в котором была написана книга, следует определить цель автора. Есть три основные пути определения цели:
Первый. Отметьте авторские явные утверждения или повторение определенных фраз. Например, Лук. 1,1-4 и Деян. 1,1 сообщают нам, что целью Луки было представить упорядоченное изложение начала христианской эры. Иоанн говорит нам (Иоан. 20,31), что его целью было дать описание Христова служения, чтобы люди могли уверовать. 1 Послание Петра - увещевание стойко переносить гонения (5,12). Десятикратное повторение фразы "вот происхождение" в книге Бытие говорит нам о том, что целью данной книги было записать раннюю историю человечества и Божественное участие в ней.
Второй. Исследуйте увещевательную (наставительную) часть написанного. Так как наставления вытекают из цели, они могут дать важные сведения об авторских намерениях. "Послание к Евреям", например, насыщено увещеваниями и предостережениями, поэтому можно не сомневаться, что целью автора было убедить верующих из иудеев, которые переживали гонения (10,32-35) не возвращаться в иудаизм, но оставаться верными своему новому вероисповеданию (10,19-23; 12,1-3). Подобно этому, послания Павла изобилуют богословскими рассуждениями, за которыми тут же следует "итак" и наставление. Если значение богословского рассуждения неопределенно, то сущность последующего за ним наставления может значительно прояснить понимание его значения.
Третий. Учитывайте, какие вопросы не затронуты и на какие вопросы обращено особое внимание. Например, автор 1 и 2 книг Паралипоменон не дает нам полной истории, в которой бы излагались все события жизни страны во время царствования Соломона и в период разделенного царства. Он выбирает такие события, которые показывают, что Израиль может процветать только тогда, когда он остается верным Божьим заповедям и Его завету. В подтверждение этого вывода мы можем привести часто используемую автором фразу: "И делал он угодное (неугодное) в очах Господних".
Хорошей проверкой того, понимаете ли вы цель (цели) автора является выражение этой цели (целей) одним простым предложением. Будьте осторожны: прежде чем толковать какой-либо отрывок, сначала убедитесь в том, что вы понимаете, с какой целью автор написал книгу, содержащую этот текст.

Изучение непосредственного контекста

К простой ссылке на стихи из Библии для подтверждения истинности своих высказываний как к методу изучения Библии обычно относятся с пренебрежением, поскольку он имеет существенный недостаток: стихи толкуются без должного внимания к контексту. Следующие дополнительные вопросы помогают понять текст в его непосредственном контексте:
Первый. На какие основные части разделен материал и как они соединены в одно целое? Другими словами какова книги? (При определении структуры следует иметь в виду тот факт, что одни библейские авторы писали более упорядоченно и конкретно, чем другие).
Второй. Как рассматриваемый отрывок сообразуется с ходом мыслей автора? Другими словами, какова связь между изучаемым отрывком и частями материала, которые непосредственно предшествуют отрывку и следуют за ним? Обычно существует логическая или богословская связь между любыми двумя соседними отрывками. Исключением можно назвать лишь книгу Притчей, но даже в ней часто встречается логическая группировка идей.
Третий. С какой точки зрения писал автор? Авторы иногда писали, видя как бы очами Божьими (как глашатаи Бога), особенно если речь идет о вопросах нравственности, но в повествовательных отрывках они часто описывали окружающий мир с точки зрения человеческой (так, как происходящее видится наблюдателю - феноменологически). Мы используем в разговоре феноменологическую метафору - солнце садится - вместо более громоздкого описания вращения земли по своей орбите, при котором одна сторона становится недоступной для прямых солнечных лучей.
Умение различать, желал ли автор быть понятым как непосредственный глашатай Божий или говорил с точки зрения человека, описывающего событие феноменологически, очень важно для точного понимания значения сообщения.
В качестве примера важности этого принципа рассмотрим вопрос о том, был ли потоп всемирным или локальным. Трудно определить по контексту, следует ли понимать описание событий в Быт. 6-9 ноуменологически (с точки зрения Божьей) или феноменологически (с точки зрения человеческой). Если фразы "И лишилась жизни всякая плоть" и "покрылись все высокие горы" следует понимать ноуменологически, то в Библии подразумевается всемирный потоп. Если эти же самые фразы следует понимать феноменологически, то они могут значить: "все животные, которых я мог видеть, погибли", и "покрылись водой все высокие горы, которые я мог видеть". Феноменологическое описание могло подразумевать и всемирный, и локальный потоп.
Традиционное толкование этих стихов - ноуменологическое. Но Милтон Терри считает, что описание потопа следует понимать феноменологически. Он утверждает:
"Описание потопа, наверное, сделано его очевидцем. Яркость картины и мельчайшие подробности, содержат неопровержимые доказательства того, что это так. Возможно оно передавалось по традиции от Сима к его потомкам, пока наконец не было включено в Пятикнижие Моисея. Понятия "всякая плоть", "все высокие горы", "все источники великой бездны" и "окна небесные" относятся к тому, что было известно наблюдателю".
С точки зрения герменевтики следует упомянуть важный принцип, согласно которому авторы Библии иногда ставили цель писать с ноуменологической точки зрения, а иногда - с феноменологической. Наше толкование значения может быть неверным, если нам не удастся провести такое разграничение.
Четвертый. Заключена ли в отрывке описательная (дескриптивная) или предписывающая (прескриптивная) истина? Описательные отрывки относятся к тому, что было сказано или что произошло в определенное время. То, что говорит Бог - истина; то, что говорит человек - может быть истиной, а может и не быть; то, что говорит сатана - обычно смесь истины и лжи. Когда в Библии описываются человеческие действия без комментариев, это совсем не значит, что эти действия одобряются Богом.
Когда в Библии описываются действия Божие по отношению к людям, то это совсем не значит, что таким же образом Он будет действовать в жизни верующих в каждый момент истории. Методы, которые использовал Бог в Евангелиях или в Деяниях Апостолов, часто ошибочно считаются методами, которыми Он будет действовать в жизни всех верующих. Но Бог обращается с разными людьми по-разному. Какие из этих методов можно считать нормой на сегодняшний день? Как нам выбрать один случай из нескольких в качестве нормативного примера?
Предписывающие отрывки Библии содержат нормативные принципы. Послания в основном имеют предписывающий характер; но иногда они содержат примеры индивидуальных, а не универсальных предписаний (например, разнообразие форм церковного правления, которое, очевидно, существовало в первоапостольских общинах). Отличия между различными прескриптивными отрывками предполагают, что не следует абсолютизировать ни один из них, но применять каждый из них по назначению.
Когда на определенную тему есть только один предписывающий отрывок или когда различные предписывающие тексты совпадают друг с другом, учение отрывка обычно считается нормативным. Контекстуальный анализ является наиболее надежным способом различения описательных и предписывающих текстов.
Пятый. Что является поучительной сутью отрывка, а что - только случайными деталями? Некоторые из главных ересей, возникших за время существования Церкви, были основаны на экзегетике, которая не проводит такого разграничения. Например, поучительная суть аллегории, изображающей Христа как виноградную лозу (Иоанна 15), заключается в том, что мы получаем силу жить духовной жизнью из Христа, а не из самих себя. Используя случайные подробности в качестве поучительной сути, одна богословская школа ранней Церкви (позже заклейменная как еретическая) заявила, что если Христос - Лоза, а виноград - часть сотворенного миропорядка, то отсюда вытекает, что Христос - часть сотворенного миропорядка! Пелагиане начала V в. сделали подобное толкование притчи о блудном сыне. Они заявили, что так как блудный сын покаялся и вернулся к своему отцу без помощи посредника, то отсюда следует, что и нам не нужен посредник. Современным примером игнорирования разграничения случайных подробностей и поучительной сути отрывка может быть преподаватель-христианин, несколько лет тому назад прочитавший лекцию на тему 1 Коринфянам 3,16: "Вы храм Божий". Главной идеей Павла в этом стихе является святость Тела Христова - Церкви. Но этот преподаватель, фокусируя внимание на случайных деталях (структура ветхозаветного храма) пришел к выводу, что так как храм состоял из трех частей (внешний двор, внутренний двор и святая святых), и так как христиане названы храмами, то отсюда следует, что человек состоит из трех частей - тела, души и духа.
Наконец, кому адресован данный отрывок? В одном популярном английском гимне есть такие слова: "Все обетования Библии - мои". И как бы благочестиво это ни звучало, такой подход с герменевтической точки зрения неверен. Да мы и сами не хотели бы, чтобы на нас исполнились все обетования Писаний (например, Мтф. 23,29-33)! И не хотели бы мы, чтобы к нам относились все повеления данные когда-либо верующим, - например, повеление Аврааму принести в жертву своего сына (Быт. 22,3). Хорошо известен юмористический рассказ об одном молодом человеке, который неразумным способом искал волю Божию, и решил последовать тому повелению, которое ему откроется наугад в Библии: первый отрывок, на который упал его взор, был Мтф. 27,5 ("...он вышел, пошел и удавился"), второй отрывок - Лук. 10,37 ("Тогда Иисус сказал ему: иди, и ты поступай так же") и третий - Иоан. 13,27 ("Что делаешь, делай скорее").
И хотя мы улыбаемся, видя нелепое применение текста без учета его контекста, значительное число христиан использует этот метод для определения Божьей воли в своей жизни. Более здравая герменевтическая процедура включает в себя вышеперечисленные вопросы: Кто говорит? Нормативное это повеление или оно предназначено для конкретных лиц? Кому адресован отрывок?
Обетования и повеления обычно адресованы одной из трех категорий: народу Израиля, ветхозаветным верующим или верующим Нового Завета. Нормативные обетования и повеления, адресованные новозаветным верующим в большинстве своем относятся и к современным христианам. Относятся также к современным христианам и некоторые ветхозаветные обетования и повеления, в зависимости от контекста и содержания (см. гл. 5). Некоторые комментаторы одухотворяют физические обетования и заповеди, данные народу Израиля и затем применяют их к современным ситуациям, однако эту практику трудно оправдать, так как она идет вразрез с намерением автора.

Резюме главы

Историко-культурный и контекстуальный анализ включает следующие этапы:
1. Определите общую историческую и культурную среду, в которой находился автор и его аудитория.
а. Определите общие исторические обстоятельства.
б. Учитывайте культурные обстоятельства и обычаи, которые придают дополнительное значение определенным действиям.
в. Обращайте внимание на духовный уровень аудитории.
2. Определите, какую (какие) цель (цели) ставил автор, когда писал книгу:
а. Отмечая прямые утверждения или повторяющиеся фразы.
б. Исследуя увещевательные (наставительные) части текста.
в. Учитывая, какие вопросы не затронуты и на какие вопросы обращено особое внимание.
3. Поймите, как отрывок связан со своим непосредственным контекстом,
а. Определите главные составные части книги и покажите, как они соединены в одно целое.
б. Покажите, как рассматриваемый отрывок сообразуется с ходом мыслей автора.
в. Определите точку зрения, с которой автор передает сообщение - ноуменологическая (вещи показываются такими, какими они есть) или феноменологическая (вещи показываются такими, какими они представляются).
г. Проводите разграничение между описательной и предписывающей истиной.
д. Различайте случайные детали, содержащиеся в отрывке, и сконцентрированную в нем поучительную суть.
е. Определите, какому лицу или категории лиц адресован данный отрывок.

Рекомендуемая дополнительная литература

J. McKee Adams. Biblical Backgrounds.
Denis Baly. The Geography of the Bible.
С. К. Barrett. The New Testament Background: Selected Documents.
Roland De Vaux. Ancient Israel.
Alfred Edersheim. The Life and Times of Jesus the Messiah.
James Freeman. Manners and Customs of the Bible.
R. K. Harrison. Old Testament Times.
E. W. Heaton. Everyday Life in Old Testament Times.
Martin Noth. The Old Testament World.
C. F. Pfeiffer, ed. The Biblical World: A Dictionary of Biblical Archeology.
James B. Pritchard, ed. The Ancient Near East in Pictures Relating to the Old Testament.
James B. Pritchard, ed. Ancient Near Eastern Texts Relating to the Old Testament 2nd ed.
Merrill C. Tenney. New Testament Times.
John A. Thompson. The Bible and Archeology.
W. M. Thomson. The Land and the Book.
Edwin Yamauchi. The Stones and the Scriptures.
Примеры хорошего контекстуального и историко-культурного анализа см.:
W. C. Kaiser, ed., Classical Evangelical Essays in Old Testament Interpretation.

Упражнения

ТУ 4. Сейчас у вас есть необходимые знания, чтобы дать правильный ответ на вопрос, поставленный в начале главы. Подумайте, как правильно на него ответить.
ТУ 5. Как вы думаете, есть ли взаимосвязь между герменевтическим заблуждением в иудаизме - буквализмом и толкованием, которое игнорирует различие между поучительной сутью отрывка и его случайными деталями? Если да, опишите природу этого сходства.
ТУ 6. Среди христианских пасторов существуют разные мнения относительно значения и пользы сновидений. Екклесиаст 5,6 говорит: "Ибо во множестве сновидений, как и во множестве слов, много суеты". Используя свои знания герменевтики, как можно точнее определите значение этого стиха и затем обсудите влияние понимания данного стиха на ваше использование сновидений в душепопечительской работе.
ТУ 7. Один писатель-христианин обсуждал методы определения воли Божьей в жизни человека и пришел к выводу, что важным показателем является внутренний мир. Для обоснования такого утверждения был взят лишь один стих - Колоссянам 3,15 ("И да владычествует в сердцах ваших мир Божий"). Согласны ли вы с использованием этого стиха для обоснования данного утверждения? Почему да или почему нет?
ТУ 8. Вы объясняете человеку, что личные взаимоотношения с Иисусом Христом - это единственный путь спасения. Но он утверждает, что нравственная жизнь - это все, чего от нас ожидает Бог, и для обоснования своего вывода указывает на стих Михея 6,8:
"О, человек? сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом Твоим". Соответствует ли этот стих вашей точке зрения? Если да, то как вы исполняете это повеление? Если вы считаете, что в ветхозаветные времена спасение было по делам (как, кажется, утверждает этот стих), то как вы согласуете его с утверждением Павла в Галатам 2,16: "Ибо делами закона не оправдается никакая плоть?"
ТУ 9. Один известный служитель, говоря о людях, которые на словах соглашаются с тем, с чем они внутренне не согласны, а потом, в конце концов, будучи не в состоянии сдержать свои подавленные эмоции, взрываются от гнева, заявил следующее:
Всегда быть добрым малым и превращать свои отрицательные эмоции в желудочную кислоту - саморазрушительно. На какое-то мгновение у вас это может получиться, но потом вы будете чувствовать отвращение к самому себе.
Искренне и честно проявляйте свои чувства. Как сказал Иисус, "Да будет ваше "да" ясным "да", а "нет" - "нет". Все остальное усугубит положение.
Согласны ли вы с тем, как автор использовал Писание (парафраз Мтф. 5,33 - 37) для обоснования своего взгляда? Почему да или почему нет?
ТУ 10. Один христианин во время экономического кризиса 1974-1975 гг. потерял работу. Он и его жена истолковали Римлянам 8,28 ("любящим Бога, призванным по Его изволению, все содействует ко благу") в том смысле, что Бог его лишил этой работы, чтобы дать более высокооплачиваемое место. Он последовательно отказывался от предложений поступить на работу с меньшей и даже равной зарплатой и оставался безработным более двух лет. Согласны ли вы с таким толкованием этого стиха? Почему да или почему нет?
ТУ 11. Евреям 10,26-27 утверждает: "Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи, но некое страшное ожидание суда и ярость огня, готового пожрать противников". К вам приходит женщина в крайне подавленном состоянии. Неделю тому назад она добровольно и в полном сознании украла какой-то товар в местном магазине и теперь, на основании вышеуказанного стиха считает, что для нее нет никакой возможности покаяния и прощения. Что вы можете ей сказать?
ТУ 12. Излюбленный стих, очень часто встречающийся в рождественских песнях и поздравительных открытках, - Исаия 26,3: "Твердого духом Ты хранишь в совершенном мире; ибо на Тебя уповает он". Правомерно ли такое использование этого стиха?
ТУ 13. По просьбе своего мужа к вам пришла женщина. Она говорит, что получила видение, в котором ей было дано повеление оставить семью и поехать в качестве миссионера в Болгарию. Ее муж пытался убедить ее, что это видение - не от Бога и должно иметь другое объяснение, так как: 1) она нужна детям и мужу, 2) Бог не дал знать об этом призыве никому другому в семье, 3) у нее нет финансовой поддержки и 4) миссионерское общество, куда она обратилась, отказало ей. На все это она отвечала, цитируя Притчи 3,5-6 ("Надейся на Господа всем сердцем Твоим, и не полагайся на разум твой. Во всех путях твоих познавай Его, и Он направит стези твои"). Что бы вы могли сказать ей, принимая во внимание этот стих, который, очевидно, является главной опорой ее навязчивой идеи?
ТУ 14. Вы только что объяснили человеку, что не одобряете оракульный метод использования Писания (определение воли Божьей путем открывания наугад Библии и использование первых попавшихся на глаза слов в качестве повеления), так как при этом обычно не обращают внимания на контекст. Но человек начинает спорить, утверждая, что Бог часто использует именно этот метод, и через него он получает утешение и водительство Божие. Чтобы вы могли ответить?

Глава 4.
Лексико-синтаксический анализ

Изучив эту главу, вы должны уметь:
1. Назвать две главные причины, по которым так важен лексико-синтаксический анализ.
2. Назвать семь этапов лексико-синтаксического анализа.
3. Назвать три метода определения значений древних слов и сравнить преимущества каждого метода.
4. Назвать пять методов определения того, какое значение слова из нескольких возможных имел в виду автор в данном контексте.
5. Назвать и описать три главных вида параллелизма в еврейской поэзии.
6. Объяснить разницу между звуковой рифмой и смысловыми параллелями.
7. Давать определение следующим терминам: лексико-синтаксический анализ, синтаксис, лексикология, денотация, коннотация и идеоматический оборот.
8. Объяснить использование лексических пособий и уметь ими пользоваться:
а. Симфонии на еврейском, греческом и русском языках.
б. Лексиконы.
в. Теологические лексические справочники.
г. Справочник Bullinger, Figures of Speech Used in the Bible.
д. Библия с подстрочным переводом.
е. Аналитические лексиконы.
ж. Грамматика еврейского и греческого языка.

Определение и предпосылки

Лексико-синтаксический анализ - это изучение значения отдельных слов (лексикология) и того способа, которым они объединены (синтаксис) с целью наиболее точно определить подразумеваемое автором значение.
Лексико-синтаксический анализ не поощряет слепого буквализма; он определяет, когда автор имеет в виду, что его слова нужно понимать буквально, когда - метафорически и когда - символически, и затем в соответствии с этим толкует их значение. Так, когда Иисус говорит: "Я - дверь", "Я - Лоза" и "Я есмь хлеб жизни", мы понимаем, что эти выражения - метафоры, что Он и подразумевал в виду. Когда Он говорил: "Берегитесь закваски фарисейской и саддукейской", Он имел в виду, что мы поймем слово "закваска" как символ учения этих течений (Мтф. 16,5-12). Когда Он сказал расслабленному: "Встань, возьми постель твою и иди в дом твой" - Он подразумевал, что расслабленный буквально исполнит Его повеление, что тот человек и сделал (Мтф. 9,6-7).
Лексико-синтаксический анализ основан на той предпосылке, что хотя слова могут иметь самые разнообразные значения в различных контекстах, в каком-либо одном контексте они имеют лишь одно подразумеваемое значение. Таким образом, если я говорю о человеке: "Он зеленый", - эти слова могут обозначать: (1) он - неопытный, (2) он - очень рассержен ("позеленел от злости"), или (3) он - тоскует ("тоска зеленая"). И несмотря на то, что мои слова могут обозначать и то, и другое, и третье, контекст обычно указывает, какое значение я вкладывал в свое сообщение. Лексико-синтаксический анализ помогает определить все разнообразие значений, которые может иметь слово или группа слов, и затем сделать утверждение, что вероятнее всего в данном отрывке автор имел в виду значение X, а не значение Y или Z.

Необходимость лексико-синтаксического анализа

Необходимость этого вида анализа показывает следующие цитаты двух известных теологов. Александер Карсон прямо сказал:
"Ни один человек не имеет права утверждать, как это делают некоторые: "Дух говорит мне, что значение отрывка - таково или таково". Как он может быть уверенным, что это Святой Дух, а не дух заблуждения, если он не имеет доказательств, что его толкование основано на верном значении слов?"
Джон А. Бродас, знаменитый комментатор, отмечает:
"Весьма печально, что универсалисты... (и) мормоны способны отыскать якобы существующее подтверждение своим ересям в Библии, не толкуя ее столь небрежно и не извращая значение и взаимосвязи текстов Писания так, как это иногда делают вполне ортодоксальные, любящие Господа и даже имеющие образование христиане".
Лексико-синтаксический анализ необходим, так как без него (1) у нас нет уверенности, что наше толкование передает именно то значение, которое имел в виду Бог и (2) у нас нет основания говорить, что наше толкование Писания более верно, чем толкования еретиков.

Этапы лексико-синтаксического анализа

Иногда лексико-синтаксический анализ труден, но он часто приносит великолепные и обильные плоды. Чтобы как-то облегчить понимание этого комплексного процесса, можно представить его в еще шести последовательных этапах.
1. Определите общий литературный жанр. Литературный жанр, избранный автором (проза, поэзия и т.д.), влияет на то, как мы должны, по его замыслу, понимать слова.
2. Проследите, как автор развивает тему и покажите, как рассматриваемый отрывок связан с контекстом. Этот шаг, уже сделанный в ходе анализа контекста, дает необходимые условия для определения значения слов и синтаксиса.
3. Определите естественное членение текста. Выделения главных концептуальных единиц и связующих утверждений раскрывает процесс мышления автора и таким образом делает более ясным значение текста.
4. Определите соединительные слова внутри абзацев и предложений. Соединительные слова (союзы, предлоги, относительные местоимения) показывают взаимосвязь между двумя и более мыслями.
5. Определите, что значат отдельные слова. Всякое слово, живущее долгой жизнью в языке, начинает принимать множество значений. Таким образом, необходимо определить все возможные значения древних слов и затем определить, которое из этих возможных значений намеревался передать автор в данном контексте.
6. Проанализируйте синтаксис. Связь слов между собой выражается через их грамматические формы и порядок расположения.
7. Запишите результаты вашего анализа без использования специальной терминологии - доступными для понимания словами, которые бы ясно передавали современному читателю авторское значение текста.

Общий литературный жанр

Литературный жанр произведения влияет на то, как по замыслу автора мы должны его понимать. Работая над поэтическим произведением, автор использует слова не так, как бы он это делал в прозе. Этот факт приобретает особое значение, если учесть то, что одна треть Ветхого Завета - еврейская поэзия. Толковать данные отрывки так же, как и проза (что часто делается), - значит искажать их значение.
Чтобы провести анализ на этом уровне, достаточно выделить три общих литературных жанра: прозу, поэзию и апокалиптическую литературу.
Апокалиптические писания, наиболее ярко представленные в видении Даниила и в Откровении, часто содержат слова в символическом значении. В прозе и поэзии слова используются в буквальном и метафорическом смысле: в прозе преобладает буквальное использование, а в поэзии чаще используется метафорический язык.
Различить еврейскую поэзию и прозу иноязычному читателю довольно сложно, так как еврейская поэзия характеризуется ритмом мыслей, а не ритмом звуков. (Более подробно об этом см. далее в этой главе). По этой причине в современных переводах поэзия представлена в виде стихов, чтобы ее можно было легче отличить от прозаических текстов. Такой прием дает важное преимущество современным переводам по сравнению с прежними. (Речь идет об английских переводах. Ср. также украинский перевод И. Огиенко. - Примеч. ред. рус. перевода).

Развитие темы

Этот шаг, уже сделанный в ходе анализа контекста, важен по двум причинам. Во-первых, контекст - лучший источник данных для определения того, какое из нескольких возможных значений слова имел в виду автор. Во-вторых, если не рассматривать отрывок в его контексте, всегда будет опасность настолько погрузиться в тонкости грамматического анализа, что можно упустить из виду первоначальный смысл, который несут слова.

Естественное членение текста

Разделение на стихи и главы, которое так укоренилось в нашем мышлении, не было частью оригинального текста Писания; оно было произведено спустя много веков после написания Библии для того, чтобы быстрее найти необходимые отрывки. И несмотря на то, что разделение на стихи хорошо служит этой цели, стандартное постиховое членение текста имеет существенный недостаток - оно противоестественно разрывает мысли автора.
Мы привыкли к современному стилю прозы, при котором мысли подразделяются на концептуальные единицы при помощи предложений и абзацев. Первое предложение в абзаце служит либо переходным звеном от одной идеи к следующей, либо является тезисом, который разрабатывается в последующих предложениях. Так как мы привыкли воспринимать произведения таким образом, то многие современные переводы сохраняют нумерацию стихов, но располагают мысли в системе предложений и абзацев, что облегчает современному читателю следить за развитием авторской мысли.

Соединительные слова внутри абзацев и предложений

Соединительные слова, включая союзы, предлоги и относительные местоимения, часто помогают следить за ходом мыслей автора. Если используется местоимение, важно задать вопрос: "О каком существительном идет речь?" Слово "итак" часто служит связующим звеном между теоретическим аргументом и практическим применением этого аргумента.
Для примера возьмем Галатам 5,1: "Итак стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства". Сам по себе этот стих мог бы иметь любое из самых разнообразных значений: он мог бы относиться к порабощению человека человеком, политическому рабству, рабству греха и т. д. Однако "итак" обозначает, что этот стих - практическое применение рассуждений Павла, изложенных в предыдущей главе. Прочитав аргументы Павла (Гал. 3,1 - 4,30) и его вывод (4,31), мы можем уточнить значение кажущегося неясным стиха 5,1. Павел призывает галатов не становиться снова порабощенными законничеством (т.е. не пытаться получить спасение через добрые дела).

Значения слов

Большинство слов, живущих долгой жизнью в языке, приобретают различные денотации (специфические значения) и коннотации (дополнительные оттенки). Кроме специфических значений слова часто имеют разнообразные разговорные денотации, т.е. оттенки используемые в повседневной речи. Для примера рассмотрим некоторые разговорные значения слова "сеять".
"Всю свою жизнь он сеял разумное, доброе, вечное", - сказано о выдающемся педагоге.
"Сеять пшеницу в январе неразумно" - агрономический совет.
"Первоклассник опять посеял свои ключи", - сказано об утерянных ключах.
Слова и фразы могут иметь как разговорные так и терминологические денотации. Слово "бабка" имеет одно значение, если оно использовано в разговорной речи, но как технический термин может обозначать часть токарного станка. Фраза "перевести стрелку" в повседневной речи и как железнодорожный термин имеет также разные значения.
Буквальные денотации могут перейти в метафорические. Буквально слово "зеленый" обозначает цвет, но при метафорическом использовании его значение может быть расширено от буквального цвета недозревшего плода до идеи незрелого или неопытного человека.
Слова также имеют коннотацию, которая придает эмоциональное, но явно не выраженное значение. Назвать кого-либо "твердокаменным" - значит придать коннотационный оттенок по сравнению со словом "непоколебимый". "Твердокаменность" несет с собой невыраженную (но, возможно, подразумеваемую) отрицательную коннотацию - негативный оттенок; быть "непоколебимым" - имеет более положительную или, по крайней мере, нейтральную коннотацию.
Слово, которое имеет более чем одну денотацию, может также иметь более чем одну коннотацию. Когда слово "зеленый" использовано в качестве цвета, для большинства людей оно имеет нейтральную коннотацию; когда же оно используется метафорически, оно уже имеет уничижительный оттенок.

Методы определения денотации древних слов

Для определения значений слова обычно используются три метода. Первый метод - это исследовать, каким образом данное слово использовалось в других источниках древней литературы - в светской литературе, Септуагинте (греческий перевод Ветхого Завета, сделанный до Христа) и других библейских книгах того же или другого автора.
Второй метод - изучение синонимов с целью найти сходства и различия. Ранее лексикологи проводили жесткое различие между словами, которые имеют подобное, но не абсолютно одинаковое значение. Сегодня считается, что ряд синонимов может нести определенные оттенки значения, которые контрастируют с обычным использованием других слов. Например, два греческих слова, обозначающие любовь (agapao u phileo) обычно имеют разные значения (см. Иоан. 21,15-17); однако, иногда они используются как синонимы (Мтф. 23,6; 10,37; Лк. 11,43; 20,46).
Третий метод определения значений слова - это изучение его этимологии, т.е. исследование исторического происхождения данного слова. Фундаментальные этимологические исследования сейчас производятся реже, чем ранее, по двум причинам: (1) как правило, только высказывать предположения об исторических корнях слова и (2) значения слов очень часто с течением времени радикально меняются, так что не остается видимой связи между первоначальным значением корневого слова и его значением несколько веков спустя.
Вот некоторые примеры, которые иллюстрируют такие изменения. Слово "стимул" первоначально в латинском языке обозначило заостренную палку, которой подгоняли животных (stimulus). Когда речь идет о розмарине (декоративное и эфиромасляное растение, которое используется в парфюмерной и фармацевтической промышленности), мы не подразумеваем буквально "морскую росу", хотя это значение латинского выражения "Ros marinus". Когда мы говорим о "фиаско", мы не имеем в виду винную бутылку, хотя это значение итальянского слова "fiasco", из которого оно заимствовано.
Таким образом, автор, возможно, не имел намерения передать значение, которое несло слово несколько веков тому назад; а может быть он вообще и не знал об этих предыдущих денотациях. Следовательно, экзегетика, которая в значительной степени зависит от этимологических выводов, имеет сомнительную ценность. Поэтому сейчас реже занимаются этимологическими исследованиями по сравнению с предыдущими веками.
Связанный с ними объяснительный метод, который герменевтически еще менее оправдан, чем объяснения, основанные на этимологии заимствованных еврейских и греческих слов, заключается в объяснении этимологии иноязычных слов, которыми переведены соответствующие греческие и еврейские слова. Например, во время одной проповеди на текст, содержащий слово "святой", американский проповедник объяснял этимологию англо-саксонского корня слова holy (святой). Был даже случай, пытались объяснить греческое слово dunamis (сила), исходя из его связи с современным словом "динамит", также заимствованным из греческого языка. Очевидно, что такие объяснения имеют весьма сомнительный характер, так как несмотря на свою увлекательность, они часто привносят в текст значение, о котором автор и не помышлял. Наиболее целесообразный метод определения значения слова - это узнать различные денотации, которые данное слова имело в то время, когда его употребил автор.
Существует несколько видов лексических пособий и справочников, которые позволяют современному исследователю Писания уточнить различные возможные значения древних слов. (Речь идет об англоязычных изданиях. - Примеч. перев.) Поскольку знание еврейского и греческого языков облегчает изучение значений слов, все большее число англоязычных лексических справочников ориентировано на нумерацию Strong's Exhaustive Concordance (Симфонии Стронга), которая позволяет исследователю, не владеющему еврейским и греческим языками (или тому, чьи знания "заржавели"), провести исследование слова на этих языках. Далее описаны наиболее важные виды таких лексических пособий.
Симфонии. Симфония содержит перечень всех мест, в которых данное слово использовано в Писании. Чтобы исследовать особенности использования данного еврейского или греческого слова, следует обратиться к еврейской или греческой симфонии, в которой указаны все места, содержащие данное слово.
Английская или русская симфония указывает все места, в которых различные еврейские и греческие слова были переведены данным английским (русским) словом.
Например, Strong's Exhaustive Concordance показывает нам, что слово peace (мир) в английской Библии встречается более 400 раз и дает перечень всех мест. При помощи нумерационной системы можно определить различные еврейские и греческие слова, которые были переведены английским словом peace (10 еврейских и греческих слов). Используя систему нумерации Стронга, можно довольно легко найти в конце симфонии найти еврейское или греческое исходное слово, использованное в каждом отдельном случае. В конце симфонии также содержатся краткие определения значения каждого еврейского и греческого слова.
Для проведения исследования слова можно использовать английскую, еврейскую и греческую симфонии. Например, если вы желаете исследовать определенный вид страха, обнаруженный в данном отрывке, вы можете использовать симфонию Стронга, чтобы найти исходное еврейское или греческое слово. Используя ту же систему нумерации Стронга, вы можете обратиться к Englishman's Hebrew and Chaldee Concordance (англоязычная еврейско-халдейская симфония) или к Englishman's Greek-English Concordance (англоязычная греческо-английская симфония) и найти перечень всех мест, где было использовано это еврейское или греческое слово. Анализируя эти отрывки, вы сделаете свои собственные выводы о точной денотации данного слова.
Лексиконы. Лексикон - это словарь еврейских и греческих слов. Подобно русскому словарю, в нем указаны различные значения каждого содержащегося в нем слова. Многие лексиконы дают обзор использования слов как в светской литературе, так и в Библии, с конкретными примерами. Слова часто размещены в порядке еврейского и греческого алфавита, поэтому для использования этих пособий полезно знать эти алфавиты.
Вот два наиболее широко используемых еврейских лексикона:
Brown, Driver, and Briggs. A Hebrew and English Lexicon of the Old Testament.
Gesenius. Hebrew and Chaldee Lexicon to the Old Testament.
Широко используемые греческие лексиконы:
Bauer. A. Greek-English Lexicon of the New Testament and Other Early Christian Literature. Translated and edited by Arndt and Gingrich.
Moulton and Milligan. The Vocabulary of the Greek Testament: Illustrated from the Papyri and Other Non-Literary Sources.
Thayer. Greek-English Lexicon of the New Testament.
Последние издания некоторых из названных работ составлены так, чтобы читатель, слабо знающий или вообще не знающий еврейского или греческого языка, мог пользоваться ими.
Последние издания лексиконов Гезения и Тейера ориентированы на цифровую систему Strong's Exhaustive Concordance. Приложение к лексикону Бауэра в отдельном томе было составлено Джоном Ф. Элсопом (Alsop). Оно доступно для всех, знающих греческий алфавит.
Промежуточным звеном между английским словарем и греческим лексиконом являются Critical Lexicon and Concordance Э. Буллингера (Е. W. Bullinger) и Expository Dictionary of New Testament Words У. Вайна (W. E. Vine). Эти издания содержат английские слова (в алфавитном порядке) и в каждой словарной статье приводятся различные греческие слова, переведенные данным английским словом. Здесь же дается краткое определение значения каждого греческого слова. Обе эти книги доступны для всех слабо владеющих или совсем не владеющих греческим языком.
Интересующийся исследованием синонимов может обратиться к R. В. Girdlestone's Synonyms of the Old Testament и R. C. Trench's Synonyms of the New Testament. Обе эти книги были впервые изданы в конце XIX в. и, следовательно, не содержат информации о последних археологических открытиях, однако по-прежнему широко используются.
Теологические толковые словари. Эти словари дают обширные определения слов по сравнению с лексиконами или словарями синонимов. Самый известный из них - 10-ти томный Теологический словарь Нового Завета (Theological Dictionary of the New Testament - TDNT), изданный Киттелем (Kittel) и Фридрихом (Friedrich).
Этот монументальный труд дает обширное исследование использования основных греческих новозаветных слов. В обычной статье обсуждается роль данного слова в (1) светской греческой литературе, (2) Ветхом Завете, (3) у Филона Александрийского, Иосифа Флавия, в псевдоэпиграфической и раввинистической литературе, (4) в различных книгах Нового Завета и (5) у ранних "отцов Церкви".
Несмотря на то, что этот словарь, наверное, останется каноном для ученых-богословов, в нем есть ряд недостатков, с которыми столкнется обычный служитель или простой христианин, желающий исследовать какое-либо слово. Во-первых, частое использование в тексте еврейских и греческих слов затрудняет чтение TDNT для тех, кто не знаком с этими языками. Во-вторых, статьи очень обширны (15 и более страниц по каждому важному слову) и часто не содержат выводов, которые могли бы помочь дальнейшему исследованию.
В-третьих, богословские взгляды его авторов значительно отличаются друг от друга, причем в некоторых статьях весьма заметно либеральное влияние. В-четвертых, цена на словарь делает его недоступным для многих рядовых читателей.
New International Dictionary of New Testament Theology - трехтомное справочное издание, составленное Колином Брауном (Colin Brown), можно поместить между краткими лексиконами и обширным TDNT. Его статьи современны, академичны и в основном написаны ортодоксальными богословами. Здесь имеются соответствующие ссылки и резюме из TDNT. Большая часть текста напечатана на английском языке и обычным шрифтом (в противоположность мелкому шрифту TDNT). Средний объем статьи - от 3-х до 5 страниц. Цена трехтомника составляет примерно одну треть цены TDNT. По этим причинам New International Dictionary - более подходящее пособие для служителя церкви и изучающего Библию христианина, чем TDNT.

Методы определения авторской денотации в конкретном контексте

Определив ряд значений, которыми обладало слово в современной ему культуре, следует уточнить, какую из этих денотацнй имел в виду автор, когда в рассматриваемом отрывке использовал данное слово.
Иногда утверждают, что автор мог подразумевать более чем одну денотацию одновременно и что таким образом он передавать целый ряд значений. Однако, если мы внимательно понаблюдаем за собственной речью, то обнаружим, что одновременное использование более чем одной денотации слова не присуще видам обычного общения (исключение составляют каламбуры, в которых использование многозначности слов вызывает юмористический эффект). Также, если мы применим все денотации при толковании, мы можем получить еретическую экзегетику. Например, греческое слово sarx может иметь следующие значения:
• твердая часть тела за исключением костей (1 Кор. 15,39)
• все тело (Д. Ап. 2,26)
• чувственная природа человека (Кол. 2,18)
• человеческая природа, водимая греховными похотями (Рим. 7,18)
Хотя это неполный перечень всех денотации слова, совершенно очевидно, что если все эти значения вложить в слово sarx в Иоанна 6,53 (где Христос говорит о Своей плоти), то Христу будет приписан грех.
Дополнительное ТУ. Если вы по-прежнему не убедились, что не следует в каждом контексте понимать слова во всех их денотациях, сделайте следующий эксперимент: напишите состоящее из трех предложений сообщение, подобное тому, которое вы обычно используете в разговоре. Затем, используя обычный толковый словарь выпишите все возможные денотации существительных, глаголов, прилагательных и наречий, использованных вами в этих трех предложениях. Запишите эти различные денотации во всех возможных комбинациях. Будет ли значение, выраженное в первых трех предложениях, такое же, как и значения всех этих комбинаций?
Существует несколько методов определения авторских денотации, в конкретном контексте:
Первый - найдите определения или пояснительные фразы, которые дает сам автор. Например, 2 Тим. 3,16-17 утверждает, что Слово Божие дано для того, чтобы Божий человек был совершен. Что автор подразумевает под словом "совершен"? Имел ли он в виду непогрешимость? Безошибочность? Или безошибочность и непогрешимость в некоторых областях? Правильный ответ дан в его собственной пояснительной фразе, которая тут же приведена: "Да будет совершен Божий человек, ко всякому доброму делу приготовлен". В этом контексте под словом, переведенном на наш язык как "совершен", Павел подразумевал идею готовности жить благочестиво.
Подобно этому автор Послания к Евреям говорит в 5,14: "Твердая же пища свойственна совершенным". И здесь автор делает свое намерение ясным при помощи пояснительной фразы, которая следует сразу после данного утверждения: "Твердая же пища свойственна совершенным, у которых чувства навыком приучены к различению добра и зла". В данном случае слово "совершенные" значит "зрелые" и относится к тем, которые "навыком приучены к различению добра и зла". Таким образом, пояснительные фразы самого автора часто служат важным ключом к уточнению его денотации.
Второй - подлежащее и сказуемое в предложении могут объяснять друг друга. Например, греческое слово moranthei, записанное в Матфея 5,13, может значить и "становиться безумным", и "становиться безвкусным". Как нам определить подразумеваемую денотацию? В этом примере подлежащим является слово "соль", и, следовательно, верное значение передает вторая денотация. ("Если же соль потеряет силу...")
Третий - найдите рифму, если она есть в отрывке. Как уже упоминалось ранее, одна треть Ветхого Завета (и некоторая часть Нового Завета) написана в жанре поэзии. Еврейская поэзия характеризуется не звуковой рифмой, а смысловой - параллелизмом. Эта особенность может пролить свет на значение исследуемых слов.
Еврейский параллелизм может быть разделен на три вида: синонимический, антитетический и синтетический.
При синонимическом параллелизме вторая строфа стиха повторяет содержание первой строфы, но другими словами. Например, Пс. 102,10:
"Не по беззакониям нашим сотворил нам,
и не по грехам нашим воздал нам".
При антитетическом параллелизме идея второй строфы резко контрастирует с содержанием первой строфы. Например, Пс. 36,21:
"Нечестивый берет взаймы и не отдает, а праведник милует и дает".
При синтетическом параллелизме вторая строфа продолжает развивать или завершает идею первой строфы. Например, Пс. 13,2:
"Господь с небес призрел на сынов человеческих,
чтобы видеть, есть ли разумеющий, ищущий Бога".
Таким образом, если отрывок написан в поэтической форме, определение вида параллелизма может прояснить значение исследуемого слова.
Четвертый - установите, не является ли слово частью идиоматического оборота. Иногда слова или словосочетания используются иначе, чем в обычной речи, чтобы произвести яркое и живое впечатление. •Такие словосочетания часто называют идиоматическими оборотами и подразумевают, что они имеют переносный смысл - значение, отличающееся от буквального. Вот примеры некоторых устойчивых идиоматических оборотов:
смотреть сквозь пальцы
сесть в лужу
биться как рыба об лед
взять такси
принимать за чистую монету
перевернуть все вверх дном
с первого взгляда.
Как видно из вышеприведенного перечня, идиоматические обороты очень распространены, и мы столь же часто используем их в повседневной речи, как и библейские авторы. Кроме того, идиоматические обороты передают определенное значение, которое так же ясно, как и значение других оборотов речи, понимаемых нами буквально. Если словосочетание является, идиоматическим оборотом, то это совсем не значит, что его значение неясно. Идиоматические обороты передают одно подразумеваемое автором значение, как и другие лексические единицы.
Толкование идиоматического оборота с использованием обычных денотаций слова обычно приводит к существенному искажению авторского значения. Например, если толковать буквально словосочетания "перевернуть все сверх дном" или "сесть в лужу", то в результате мы получим серьезное искажение значения этих словосочетаний. Поэтому те, кто горделиво заявляют, что они буквально верят во все, что говорит Библия (если это означает, что они игнорируют идиоматические обороты, особенности поэзии и пророчеств), оказывают медвежью услугу самому Писанию, которое они так почитают.
Идиоматические обороты часто встречаются в библейском тексте. Полезным пособием при глубоком исследовании отрывка является справочник Буллингера Figures of Speech Used in the Bible. В Приложении III данного пособия указаны отрывки, в которых есть идиоматические обороты, и даются соответствующее объяснение их значений. Это пособие нельзя назвать совершенным (в нем представлено авторское понимание и знание еврейских и греческих оборотов речи), но в нем содержится значительное количество важной и полезной информации.
Пятый - изучите параллельные места. Для того, чтобы понять значение непонятного слова или фразы, найдите дополнительные данные в более ясных параллельных отрывках. Однако нужно различать параллели вербальные и смысловые. Вербальные параллели содержат сходные слова, но излагают другие мысли. Идея Слова Божьего как меча, изложенная в Евреям 4 и Ефесянам 6, является примером вербальной, а не смысловой параллели. Евреям 4 говорит о разделительной функции Библии, которая отделяет тех, кто по-настоящему повинуется ее посланию, от тех, кто на словах заявляет о повиновении, но внутренне противится. В Ефесянам 6 Павел также говорит о Библии как о мече, но в этом случае подразумевает под ним оружие защиты, которым следует пользоваться при искушении (ст.11) (Христос использовал таким образом Слово, когда сатана искушал Его в пустыне).
В противоположность этому, смысловые параллели говорят о той же идее или событии. Они могут использовать при этом другие слова, и в них часто содержатся дополнительные данные, которых нет в изучаемом отрывке. Ссылки на параллельные места, которые приводятся в большинстве Библий, указывают на смысловые параллели, хотя бывает, что некоторые параллели оказываются скорее вербальными, чем смысловыми.
Итак, вот пять методов уточнения авторской денотаций слова в определенном отрывке: (1) найдите определения или пояснительные фразы, которые дает сам автор; (2) исследуйте подлежащее и сказуемое, которые могут объяснять друг друга; (3) Найдите рифму, если она есть в отрывке; (4) определите, не является ли слово или фраза идиоматическим оборотом; (5) изучите параллельные места.

Синтаксис

Синтаксис указывает на способ, посредством которого мысли выражаются в грамматических формах. У каждого языка есть своя собственная структура, и одной из причин, которая делает столь трудным изучение другого языка, является то, что учащийся должен овладеть не только дефинициями слов и произношением нового языка, но также и новыми способами установления порядка и взаимоотношений между словами.
Английский язык - аналитический: порядок слов является ключом к пониманию смысла. Например, существительные обычно стоят перед глаголами, которые в свою очередь, обычно стоят перед прямым дополнением. Мы говорим: "Дерево есть зеленое" (Дословный перевод фразы.- Примеч. перев.), расставляя слова именно в таком, а не ином порядке. Еврейский язык также аналитический, но порядок слов в нем менее строгий, чем в английском языке. В противоположность им греческий язык - синтетический: понимание смысла зависит лишь частично от порядка слов, и гораздо в большей степени от окончаний слов или падежных окончаний.
Существует множество пособий, помогающих с синтаксической точки зрения лучше понять значение отрывка.
Библии с подстрочным переводом. Эти Библии содержат еврейский и греческий текст с английским переводом, напечатанным под строкой оригинального текста. (Отсюда название - interlinear - "с подстрочным переводом". ) Сопоставляя два порядка слов, вы можете легко обнаружить греческие или еврейские слова, которые вам нужно исследовать. (Конечно же, владеющие еврейским и греческим языком, могут обратиться непосредственно к тексту оригинала, а не к подстрочному переводу.)
Аналитические, лексиконы. Часто слова, встречающиеся в тексте, являются производными от корневого слова.
Например, существует множество производных форм от глагола говорить:
говорил
говорили
говорю
говорят
буду говорить
Подобно этому существительные могут принимать различные формы и играть различную роль в предложении. Аналитический лексикон определяет: (1) корневое слово, производной которого является слово в тексте и (2) к какой части речи принадлежит производное слово. Например, если вы хотите исследовать греческое слово thumon, при помощи аналитического греческого лексикона вы обнаружите, что это винительный падеж единственного числа существительного thumos, что значит "гнев", "ярость".
Еврейская и греческая грамматика. Если вы не знакомы с понятием "винительный падеж единственного числа", вам будет полезно синтаксическое пособие третьего вида. Еврейская и греческая грамматика объясняет различные формы, которые могут принимать слова в этих языках, а также значение слов, принимающих эти формы. Вот образцы хороших пособий такого рода:
Gesenius, Hebrew Grammar;
J. Weingreen, Practical Grammar for Classic Hebrew;
A. T. Robertson, Grammar of the Greek New Testament in the Light of Historical Research;
Blass, Debrunner, Greek Grammar of the New Testament and Otner Early Christian Literature.
Большинство семинарских курсов по экзегетике более подробно описывают этот процесс.
Важно уметь при необходимости произвести такое исследование. В этой области есть хорошие пособия. Например, экзегетические комментарии - A. T. Robertson, Word Pictures in the New Testament, в которых дается лексико-синтаксический анализ почти каждого важного слова и фразы Нового Завета. Комментарии Тиндейла (Tyndale New Testament Commentaries) представляют собой опыт историко-культурного / контекстуального и лексико-синтаксического анализа.

Формулировка

Запишите результаты вашего анализа без использования специальной терминологий, понятными словами, которые бы ясно передавали современному читателю авторское значение. При лексико-синтаксическом анализе всегда существует опасность настолько погрузиться в филологические подробности (напр., терминология у Буллингера или падежи), что можно потерять из виду саму цель анализа, а именно - как можно яснее передать авторское значение. Существует также искушение поразить других нашей эрудицией и глубокими экзегетическими познаниями. Но люди нуждаются в том, чтобы их питали духовной пищей, а не поражали эрудицией.
Специальные исследования являются частью любой экзегезы, но они также должны быть подготовкой к изложению материала; большинство из них не станет достоянием широкого круга читателей (за исключением академических или теологических изданий).
Трудоемкие специальные изыскания обычно приводят к тому, что слушатели засыпают. Хорошее изложение характеризуется не обширным научным материалом, а тем, что "оно звучит искренне" - слушающие чувствуют, что все происходит естественно и излагается мысль автора оригинала, а не домыслы толкователя.

Резюме главы

Лексико-синтаксический анализ включает семь следующих этапов:
1. Определите литературный жанр.
2. Проследите, как автор развивает тему и покажите, как рассматриваемый отрывок связан с контекстом.
3. Установите естественное членение текста (абзацы и предложения).
4. Определите соединительные слова внутри абзацев и предложений, и покажите, как они помогают понимать развитие авторской мысли.
5. Определите, что значат отдельные слова:
а. Определите различные значения, которыми обладало данное слово в свое время и в своей культуре.
б. Определите то единственное значение, которое вкладывал автор в данный контекст.
6. Проанализируйте синтаксис с целью увидеть, как он помогает понять данный отрывок.
7. Запишите результаты вашего анализа без использования специальной терминологии, доступными для понимания словами, которые бы ясно передавали современному читателю подразумеваемое автором значение.

Упражнения

(Эти и последующие упражнения предполагают применение полученных в предыдущих главах герменевтических знаний)
ТУ 15. Пастор перед хлебопреломлением проповедовал, используя 1 Кор. 11,29. Он истолковал слова "не рассуждая о Теле Господнем" как упоминание о Церкви. Смысл его проповеди заключался в том, что мы не должны принимать участие в преломлении, если испытываем отрицательные чувства по отношению к брату или сестре, поскольку, участвуя в заповеди в таком состоянии, мы будем есть и пить, "не рассуждая о Теле Господнем". Правильно ли был использован данный текст?
ТУ 16. Пылкий молодой христианин оказался серьезно вовлечен в харизматическое движение. Харизматические проповедники убедили его, что каждый исполненный Святым Духом христианин должен обладать всеми духовными дарами (глоссолалия, истолкование языков, пророчества, исцеления и т.д.) Он ревностно молился Богу о том, чтобы Бог дал ему эти дары и чтобы он стал вследствие этого более духовным христианином. Через несколько месяцев он пришел в сильное смущение и даже начал роптать на Бога за то, что Он не дал ему этих даров. Используя свои герменевтические знания, проанализируйте 1 Кор. 12 и сделайте краткий обзор библейской доктрины, содержащейся в этом отрывке, смысл которой вы бы могли объяснить этому человеку.
ТУ 17. Многие считают, что девушка, о которой говорится в Мтф. 9,18-26, была мертвой, но есть некоторые основания полагать, что она находилась в коматозном состоянии:
а. Какие лексико-синтаксические факторы вы бы рассмотрели, пытаясь ответить на этот вопрос?
б. Какие факторы позволяют считать, что она была мертва? Рассмотрите достоверность этих доводов.
в. Какие факторы позволяют считать, что она была не мертва, а в коматозном состоянии? Рассмотрите достоверность этих доводов.
г. Как вы думаете: она была мертва или находилась в коматозном состоянии?
ТУ 18. Множество дискуссий среди христиан на тему о гневе основано на Ефесянам 4,26 ("Гневаясь, не согрешайте"). Проанализируйте значение этого стиха и ответьте на вопрос: поддерживает ли этот стих положительный взгляд на человеческий гнев или нет?
ТУ 19. В Мтф. 5,22 Иисус говорит, что всякий, кто назовет брата "безумным", подлежит геене огненной, и Он Сам в Мтф. 23,17-19 называет фарисеев безумными. Как бы вы объяснили это видимое противоречие?
ТУ 20. Среди христианских психологов было множество дискуссий на тему о природе "мирской" (невротической?) печали и противоположной ей печали "ради Бога" (2 Кор. 7,10). Используя свои герменевтические знания, проведите разграничение между этими двумя видами печали.
ТУ 21. Некоторые христиане твердо отстаивают убеждение, что творение произошло за шесть буквальных 24-х часовых периодов. Они заявляют, что понимать процесс творения иначе - значит не проявлять абсолютного доверия к Библии. Проведите лексическое исследование еврейского слова "день" - йом, которое было использовано в первых главах Бытия и сделайте свои выводы. Как результаты вашего лексического исследования влияют на понимание вопроса о творении: длилось оно шесть дней или шесть периодов неопределенной продолжительности?
ТУ 22. Широко известный христианский психолог опубликовал в христианском журнале статью, основанную на тезисе, что, поскольку человек сотворен по образу и подобию Божию, мы можем исследовать Бога через изучение человека. Через два года он опубликовал вторую статью, основанную на тезисе, что поскольку человек сотворен по образу и подобию Божию, мы можем исследовать человека, изучая Бога. Согласны ли вы с его тезисами? Почему "да" или почему "нет"?
ТУ 23. Используя текст Рим. 9,13 ("Иакова Я возлюбил, а Исава возненавидел"), один известный проповедник попытался сравнить этих двух братьев, чтобы показать, почему Бог одного возлюбил, а другого возненавидел. Является ли это верным использованием данного текста? Почему "да" или почему "нет"?
ТУ 24. Студент-христианин изучал психологические последствия обращения. Исследуя 2 Кор. 5,17 ("Итак, кто во Христе, тот новая тварь"), он нашел другие случаи применения в Библии слова "тварь" (творение, ktisis) и обнаружил, что это слово почти всегда используется для обозначения творения мира, подразумевая создание чего-либо из ничего (ex nihilo). Если это так, рассуждал он, то психологические характеристики новообращенного христианина должны быть чем-то совершенно новым, ранее не существовавшим.
Однако, изучая психологическую литературу, он не нашел доказательств существования новых измерений в личности христиан, которые отсутствовали бы у неверующих. (Возможно, в некоторых случаях наблюдается реорганизация ранее существовавших личностных особенностей, но принципиально новых измерений в личности человека обнаружено не было). Как бы вы могли помочь ему согласовать психологические данные с его пониманием 2 Кор. 5,17?
ТУ 25. Сегодня среди христиан ведутся дискуссии о том, как Писание рассматривает человека - трихотомически (как состоящего из трех частей: тела, души и духа), дихотомически (как состоящего из двух частей: тела и души-духа) или холистически (как единое целое - с телом, душой и духом в качестве различных аспектов, разных сторон проявления этого единого целого). Какие герменевтические принципы следует применить, рассматривая данный вопрос?

Глава 5.
Теологический анализ

Изучив эту главу, вы должны уметь:
1. Назвать пять этапов процесса, именуемого теологическим анализом.
2. Дать определение следующим терминам:
а. теологический анализ;
б. аналогия Писания;
в. аналогия веры.
3. Назвать пять главных подходов к характеру взаимоотношений Бога с человеком, и несколькими предложениями охарактеризовать каждый подход.
4. Выработать свой собственный взгляд на природу взаимоотношений Бога с человеком и письменно изложить на 1-2 страницах причины, по которым вы приняли свое решение.

Два основных вопроса

Главный вопрос, который ставится при теологическом анализе, таков: как данный отрывок сообразуется с общей схемой (структурой) Божьего откровения? При этом становится очевидным, что сначала необходимо ответить на другой вопрос, а именно: "Какова схема Божьего откровения?" Этот вопрос настолько важен (хотя его так редко задают!), что большая часть этой главы будет посвящена его обсуждению. После того, как мы получим ответ на вопрос о структуре Божественного откровения, нам будет гораздо легче определить, как отдельный отрывок сообразуется с этой общей структурой откровения.
Существует целый ряд теорий, стремящихся наилучшим способом выразить природу отношений Бога с человеком. Согласно одним теориям, в истории спасения (которая определяется в этой книге как история Божьего спасительного труда для человечества) наблюдается значительная прерывность, согласно другим теориям, история спасения непрерывна.
Наверное, большинство диспенсационалистов (не обязательно богословов-диспенсационалистов) рассматривают характер отношений Бога с человеком в основном как прерывный, косвенно учитывая и его непрерывность; большинство же ковенантных теологов (придерживающихся теорий завета, англ. covenant "завет" - примеч. перевод.) рассматривают отношения Бога с человеком прежде всего как непрерывные, минимально подчеркивая их прерывность.

Теории, рассматривающие характер отношений Бога с человеком

Чрезвычайно важно выработать гипотезы о характере отношений Бога с человеком, так как они послужат рамками, в которых могут быть систематизированы и осмыслены библейские факты. Без такого организующего принципа невозможно осознать огромный объем библейских фактов. Однако существует, по крайней мере, две основные опасности принятия определенной схемы или гипотезы о природе Божественного откровения. Во-первых, существует опасность привнесения своих собственных схем в библейские данные вместо того, чтобы извлекать схему из этих данных. Ф. Ф. Брюс предостерегает:
"Велика опасность того, что мы, однажды присоединившись к определенной школе или выработав определенную теологическую систему, будем читать Библию только в свете этой школы или системы и будем видеть в Библии только то, что подтверждает наши взгляды".
Вторая, возможно, еще большая опасность, заключается в том, что принимая теорию о структуре Божественного откровения, мы даже не осознаем, что это всего лишь теория и не пытаемся взглянуть на другие теории, чтобы определить, какая из них лучше соответствует библейским данным. Например, довольно часто наученные в церкви, где признавалась одна из таких теорий, не осознают, что их взгляды - лишь теория и что существуют другие способы систематизации библейских фактов.
Первая часть этой главы представляет пять наиболее широко распространенных концептуальных схем, цель которых - объяснить природу отношений Бога с человеком. Далее излагается методология определения того, являются ли отношения Бога с человеком в основном непрерывными или прерывными. Завершающая часть главы выявляет принципы и этапы теологического анализа.

Важность проблемы "прерывности - непрерывности"

В главе 3 подчеркивалась важность отношения человека к определенному отрывку или заповеди. Те, кто понимают историю спасения в основном как непрерывную, обычно рассматривают все Писание как относящееся к современным верующим, поскольку они видят принципиальное единство между собой и верующими ветхозаветной и новозаветной истории. Те же, кто рассматривают историю спасения в основном как прерывную, имеют тенденцию считать, что только книга Деяний апостолов и Послания имеют силу закона для современной Церкви, так как остальные Писания предназначались для людей, живших в другие периоды библейского домостроительства. Исходя из того, что Послания составляют лишь 10 % Библии, вопрос о том, имеют ли остальные 90 % первостепенное значение для современных верующих, представляет огромную важность.
Рассмотрение многих серьезных богословских проблем, а также важные аспекты душепопечительства существенно зависят от того, как решается данный вопрос. Две недавно вышедшие популярные книги служат характерным примером влияния этого вопроса на теорию христианского душепопечения. В основе книги Брюса Наррамора и Уильяма Каунтса "Вина и свобода" (Bruce Narramore, William Counts, Guilt and Freedom) лежит предположение, что Закон и Благодать представляют две антитетические модели спасения. В книге рассматриваются два противоположных подхода к отношениям человека с Богом, основанные на этих предположениях. Те, кто по-разному рассматривают отношения между Законом и Благодатью, будут иметь соответственно разные взгляды на психологическое влияние этих библейских концепций. Дуайт Смолл в своей книге "Право на повторный брак" (Dwight Small, The Right to Remarry) обнаруживает разрыв между контекстом, в котором была дана Христом заповедь о разводе, и современным положением верующих. Следовательно, его взгляды на развод, основанные на этом постулате, значительно отличаются от взглядов тех, кто видит между этими двумя контекстами принципиальную преемственность.
В целом от отношения человека к проблеме "прерывности-непрерывности" значительно зависит и преподавание в воскресной школе, и проповедь. В отличие от тех, кто придерживается теории прерывности, те, кто считает, что между Ветхим и Новым Заветами существует принципиальная непрерывность, имеют тенденцию (1) более часто использовать при обучении и проповеди Ветхий Завет и (2) находить в Ветхом Завете принципы, которые имеют силу закона и для современных христиан.

Основные теоретические системы

Модель "множественности теологии"

Как было сказано в предыдущих главах, либеральные богословы обычно рассматривают Писание как продукт эволюционного развития религии Израиля. По мере того, как усложнялось религиозное сознание Израиля, усложнялась и его теология.
В целом, либеральные богословы рассматривают Писание как комплекс разнообразных теологии - собрание текстов, которые отражают различные уровни богословских умозаключений, иногда противоречащих друг другу. Они считают, что Библия - не Божья истина, открытая Богом человеку, а мысли человека о Боге. Так как с течением времени мысли людей изменяются, то, по их мнению, в Библии представлено целое множество развивавшихся в свое время богословских идей и представлений, а не какая-то одна, единая теология. Итак, они рассматривают библейскую историю как прерывную, уделяя лишь незначительное внимание непрерывности (хотя это утверждение не следует в одинаковой мере относить ко всем представителям этой школы). Книга Э. У. Парсона "Религия Нового Завета" (Е. W. Parson, The Religion of the New Testament) является примером приложения этой теории к Новому Завету.

Теория диспенсаций (периодов спасения)

Другой теорией, которая уделяет особое внимание прерывности и обращает меньше внимания на непрерывность, хотя и по совершенно другим причинам, чем школа "множественности теологии", является теория диспенсационализма. В то время как либеральные богословы рассматривают прерывность в библейских текстах как отражение человеческих попыток понять Бога, диспенсационалисты, которые почти всегда ортодоксальны в своих взглядах на богодухновенность Писания, считают, что всякая прерывность в истории спасения имеет место потому, что это предусмотрел Бог.
Диспенсационализм - одна из таких теорий, которые люди либо безоговорочно принимают, либо полностью отвергают; почти никто не занимает нейтральную позицию. Она была названа "ключом к верному преподаванию Писания", а из противоположного лагеря - "самой опасной ересью в современных христианских кругах".
Диспенсация (домостроительство) определена Скоуфилдом как "период времени, в течение которого человек испытывается на послушание определенному откровению воли Бога." Схема истории спасения представляется в виде трех циклически повторяющихся этапов: (1) Бог возлагает на человека определенный ряд обязанностей или условий повиновения, (2) человеку не удается жить в соответствии с данными требованиями и (3) Бог по Своей милости предлагает человеку другой ряд обязанностей, т.е. новую диспенсацию (домостроительство).
Число диспенсаций у разных представителей этой школы колеблется от четырех до девяти: обычно их - семь (или восемь, если считать период Великой скорби отдельной диспенсацией). Данный перечень семи диспенсаций, составленный Чарльзом Райри, является довольно типичным образцом, хотя внутри этой школы есть разнообразные вариации.
Диспенсация невинности, или свободы. Этот период включает время пребывания Адама и Евы в состоянии невинности до грехопадения и заканчивается в тот момент, когда они согрешили через неповиновение. Он описан в Быт. 1,28 - 3,6.
Диспенсация совести. В течение этого периода "послушание голосу совести было главной обязанностью человека". Он закончился тогда, когда человек крайне развратился и Бог послал потоп в качестве суда. Эта диспенсация описана в Быт. 4,1 - 8,14.
Диспенсация гражданского управления. В течение этой диспенсаций Бог дал человеку право на смертную казнь, предоставляя ему возможность развивать человеческое управление - гражданскую власть. Но вместо того, чтобы рассеяться и наполнить всю землю, человек выразил свой мятеж, начав строить Вавилонскую башню. Божий суд пришел в виде смешения языка. Этот период описан в Быт. 8,15 - 11,9.
Диспенсация обетования. Этот интервал включает времена патриархов и получил свое имя потому, что Бог дал обетование Аврааму передать ему землю и обильно благословить. Непослушание Иакова, выразившееся в том, что он покинул обетованную землю и отправился в Египет, привело к рабству. Этот период описан в Быт. 11,10 - Исх. 18,27.
Диспенсация закона Моисеева. Этот период длился от Моисея до смерти Христа. Для этого времени Бог дал заповеди, касающиеся всех сторон жизни и деятельности Израиля. Неповиновение Израиля этим заповедям привело к распаду царства и порабощению. Диспенсация Закона описана в Исх. 18,28 - Д. Ап. 1,26.
Диспенсация благодати. В течение этого периода (который продолжается доныне) главная обязанность человека - принять Божий дар праведности. Этот век окончится отвержением человеком милосердного дара Божьего, что приведет к Великой скорби. Диспенсация Благодати описана в Д. Ап. 2,1 - Откр. 19,21.
Диспенсация Тысячелетнего Царства. В течение Тысячелетнего Царства главной обязанностью человека будет повиновение личному правлению Христа. В конце этого периода вспыхнет последний мятеж, который окончится окончательным судом. Самый известный библейский отрывок, описывающий этот период - Откр. 20.
Схема диспенсаций, составленная Эдвином Хартиллом (Edwin Hartill, см. ниже) несколько отличается от схемы Райри, который не считает Великую скорбь отдельной диспенсацией. Эти две схемы отражают сходство и различия между взглядами разных диспенсационалистов.
Одним из пунктов расхождения является то, как понимаются предписания каждой диспенсаций - представляют они различные средства спасения, или же различные установления для благочестивой жизни после получения спасения. Общепринятый взгляд среди диспенсационалистов заключается в том, что диспенсаций Закона и Благодати представляют альтернативные средства спасения. Это мнение основано, в частности, на некоторых толкованиях из Библии с комментариями Скоуфилда. Например, в комментарии к Иоанна 1,17 утверждается:
"В соответствии с Божьим промыслом, благодать начинается со смертью и воскресением Иисуса Христа (Рим. 3,24-26; 4,24-25). С наступлением периода благодати условием спасения не является больше послушание Моисееву Закону, но - принятие или отвержение Христа; добрые дела становятся последствием и плодом спасения" [подчеркнуто Верклером].
Большинство теологов-диспенсационалистов, однако, скорее, согласится с утверждением Райри, что "основанием спасения в каждом веке является смерть Христа; необходимым условием для спасения в каждом веке является вера; объектом веры в каждом веке является Бог; содержание веры изменяется в зависимости от диспенсаций" [Райри].
Для большинства теологов-диспенсационалистов главное различие между диспенсациями заключается не в средствах спасения, а в особенностях благочестивой жизни, которая следует за тем, как человек решает принять Божье спасение.
Другим пунктом расхождения является довольно трудный вопрос о степени приемлемости заповедей, данных в одной диспенсаций, для верующих другой диспенсаций. Крайних взглядов придерживается Чарльз Кук:
"В Ветхом Завете нет ни одного предложения, которое бы являлось для христиан правилом веры и практической жизни - ни одной связывающей заповеди, как нет и ни одного обетования, полученного христианами из первых рук, за исключением того, что входит в широкий поток Плана Искупления, представленного там в виде символов и пророчеств".
Хотя подобные заявления делали и другие диспенсационалисты, наверное, большинство современных теологов-диспенсационалистов усматривают гораздо более преемственности между диспенсациями, чем Кук. X. П. Хук утверждает:
"Большинство теологов, придерживающихся этой (диспенсационалистской) позиции считает, что в процессе развития откровения воля Божия раскрывается в различных домостроительствах. Закончив свое существование в качестве принципа, они растут или переходят в следующее домостроительство".
По моему мнению, одной из самых трудных проблем, с которыми сегодня сталкивается диспенсационализм, является выработка подхода, позволяющего ясно определить, как заповеди предыдущей диспенсаций следует применять верующим последующей диспенсаций. Итак, если теория диспенсационализма верна, тогда она является мощным герменевтическим инструментом, и притом незаменимым средством для верного толкования библейских обетовании и заповедей. С другой стороны, если эта теория неверна, тогда человек, который учит ей, может оказаться под серьезной угрозой навлечь на себя суды из Мтф. 5,19. Вторая часть этой главы содержит библейские аргументы по данному вопросу.
Для более подробного изучения вопроса рекомендуется прочесть шесть перечисленных ниже книг, которые содержат много полезной информации. Первые три книги написаны авторами, придерживающимися теории диспенсацианализма; следующие три книги представляют критику этой теории.
Lewis Sperry Chafer. Dispensationalism.
С. С. Ryrie. Dispensationalism Today.
С. I. Scofield. Rightly Dividing the Word of Truth.
Louis Berkhof. Systematic Theology, pp. 290-301.
William E. Cox. An Examination of Dispensationalism.
George Eldon Ladd. Crucial Questions about the Kingdom of God.

Таблица восьми диспенсаций

СОДЕРЖАНИЕ | НЕВИННОСТЬ | СОВЕСТЬ | ГРАЖДАНСКОЕ УПРАВЛЕНИЕ | ОБЕТОВАНИЕ
СТИХИ ИЗ БИБЛИИ | Быт.1, 26-28; 2,23 | Быт. 3:8,23 | Быт. 8,1 | Быт. 12,1; Исх. 19,8
ВРЕМЕННЫЕ ПРЕДЕЛЫ | От сотворения до грехопадения | От грехопадения до Потопа | От Потопа до Вавилонской Башни | Призыв Аврааму совершить исход
ПРОДОЛЖИТЕЛЬНОСТЬ | Неизвестна | 1656 лет | 427 лет | 430 лет
УСЛОВИЕ | Человек в невинности, но не в неведении | Во грехе - Быт. 9,5-6 | Ной - праведник. Человек правит | Идолопоклонство. Рассеяние народов.
ПОВЕЛЕНИЕ | Не вкушать от древа познания добра и зла | Делать доброе и избирать праведное - Быт, 4,6-7 | Править для Бога. Быт. 9,5-6 | Пребывать в земле обетованной Быт. 12,5
СОГРЕШЕНИЕ | Не послушались и ели. Похоть плоти, очей и гордость житейская | Делали зло Мтф. 24,37-39 | Начали строить Вавилонскую Башню - Быт. 11,4 | Ушли в Египет
ПРИГОВОР | Проклятие - Быт. 3,14-19 | Бог уничтожил живое - Быт. 6,13 | Смешение языков - Быт. 11,7 | Рабство
КУЛЬМИНАЦИЯ | Изгнание из сада - Быт. 3,24 | Потоп - 8 человек спасено | Люди рассеялись Быт. 11,8 | Египетское рабство у фараона
ПРЕДСКАЗАНИЕ | Обетование Искупителя -Быт. 3,15 | Ковчег - Спасение -Быт. 6,18 Новый Завет с Ноем | Неспособность управлять | Обетование семени через Авраама. Более определенное -Быт. 22,18
ПОУЧЕНИЕ | Они не стали как Бог (вопреки словам сатаны) | Совести недостаточно, чтобы человек пришел к Богу | Нет надежды на человеческое правление | Бог не оставил мир, когда Он избрал Авраама

СОДЕРЖАНИЕ | ЗАКОН | БЛАГОДАТЬ | ВЕЛИКАЯ СКОРБЬ | ЦАРСТВО
СТИХИ ИЗ БИБЛИИ | Исх. 19,8 | Иоан. 1,17 | Дан. 12,1; Иер. 30,7 | Еф. 1,1
ВРЕМЕННЫЕ ПРЕДЕЛЫ | От исхода - до Креста. От Синая до Голгофы | От сошествия Св. Духа - до Пришествия Христа | От восхищения Церкви - до Пришествия Христа на землю | От пришествия Христа на землю - до Суда Великого Белого Престола
ПРОДОЛЖИТЕЛЬНОСТЬ | 1491 год | Около 2000 лет | 7 лет | 1000 лет
УСЛОВИЕ | Рабство - до послушания и непослушания | Весь мир виновен пред Богом | Страшные страдания | Жизнь в Царстве Божьем
ПОВЕЛЕНИЕ | Исполнять Закон | Верою принять Христа | Поклоняться Богу и не поклоняться Зверю | Быть в послушании Сыну
СОГРЕШЕНИЕ | Не исполнили Закона | Не приняли Христа | Не покаялись. Поклонились Зверю | Вышли из послушания
ПРИГОВОР | Разделение на Северное и Южное Царство - 3 Царств 11,29-40 | Суд и вечное осуждение | Армагеддонская битва. Гибель | Огонь с неба пожрал их - Откр. 20,9
КУЛЬМИНАЦИЯ | Голгофа. Христос исполнил Закон | Восхищение Церкви из мира сего | Армагеддон | Брошены в озеро огненное
ПРЕДСКАЗАНИЕ | Ис. 9:6,7 "Ибо младенец родился нам". | 1 Фес. 4:16,17 | Мтф. 24,29-31 | Новое небо и Новая земля
ПОУЧЕНИЕ | Закон не спасает | Еф. 2,8-9 |  |
Edwin Hartill, Principles of Biblical Hermeneutics (Grand Rapids: Zondervan, 1947), p. 18.

Лютеранская теория

Лютер считал, что для верного понимания Писания мы должны четко различать две параллельные и всегда присутствующие истины Писания: Закон и Благодать. Как было сказано во второй главе, Закон представляет Бога в Его ненависти ко греху, Его суде и Его гневе. Евангелие представляет Бога в Его благодати, любви и спасении.
Оба эти аспекта Божественной природы сосуществуют в Писании на протяжении как Ветхого так и Нового Заветов. Закон отражает святость Бога; без него Он был бы не святой, а безнравственный Бог. Благодать - это Божий ответ на тот факт, что человек никогда не сможет достигнуть святости, требуемой Законом.
Одним из способов отличить Закон от Благодати является следующий вопрос: "Осуждает ли это меня?" Если да, то это Закон. И наоборот, если это дает мне утешение, это - Благодать. Используя этот критерий, определите, какой из отрывков соответствует Закону, а какой - Благодати:
1. Быт. 7,1: "И сказал Господь Ною: войди ты и все семейство твое в ковчег; ибо тебя увидел Я праведным предо Мною в роде сем".
2. Мтф. 22,37: "Иисус сказал ему: "возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим".
3. Иоан. 3,36: "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем".
(Ответы: (1) - благодать, (2) - Закон и (3) - благодать; Закон).
Для богословов-лютеран Закон и Евангелие раскрывают два неотъемлемых аспекта Божией личности: Его святость и Его милость. Таким образом они рассматривают Закон и Евангелие как неотъемлемые составные части истории спасения - от грехопадения Адама и Евы до завершения Тысячелетнего Царства.
Закон и Евангелие играют непреходящую роль в жизни как неверующих, так и верующих. Неверующих Закон обвиняет, осуждает и показывает им, что они нуждаются в Господе. Верующим Закон продолжает указывать на потребность в благодати и наставляет в благочестивой жизни. Евангелие указывает неверующему путь спасения от осуждения; для верующего оно служит побудительной силой исполнять Божественный нравственный Закон.
Строгое разграничение между ними и утверждение истин Закона и Благодати является важным герменевтическим приемом и отличительным признаком ортодоксальной лютеранской проповеди. Лютеранская теория делает сильный акцент на непрерывности. Как и в самом начале истории человечества, Бог продолжает общаться с человеком посредством как Закона, так и Благодати. Закон и Благодать - не две различные эпохи в общении Бога с человеком, а неотъемлемые части каждого эпизода Его отношений с человечеством. Для более подробного изучения этого вопроса рекомендуются две следующие книги:
P. Althaus, The Theology of Martin Luther.
C. F. W. Walther, The Proper Distinction between Law and Gospel.

Ковенантная теория (теория заветов)

Другая теория, которая делает акцент на непрерывности в истории спасения - это ковенантная теория. Теологи-ковенанталисты рассматривают всю библейскую историю, как относящуюся к двум заветам: завету дел, до грехопадения, и завету благодати, от грехопадения до настоящего времени.
Завет дел представляет собой договор между Богом и Адамом, по которому Адаму была за совершенное послушание обещана жизнь, а за неповиновение - смерть. Завет благодати - это договор между Богом и грешником, по которому Бог обещает спасение через веру, а грешник обещает жизнь веры и послушания. Все ветхозаветные верующие, так же как и современные верующие входят в завет благодати.
Возражение против ковенантной теологии заключается в том, что объединять Ветхий и Новый Заветы в одну категорию - эпоху благодати - чрезмерное упрощение. Многочисленные стихи Писания с очевидностью указывают на старый и новый завет, что ясно соответствует нашему Ветхому и Новому Заветам. Например, Иер. 31,31-32 говорит:
"Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, - Не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской; тот завет Мой они нарушили, хотя Я оставался в союзе с ними, говорит Господь".
Стихи в Послании к Евреям, очевидно, также проводят такое разграничение:
"Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях... Говоря "новый", показал ветхость первого; а ветшающее и стареющее близко к уничтожению" (Евр. 8:6,13).
На эти возражения богословы-ковенанталисты отвечают так. Во-первых, ветхозаветные верующие были точно также спасены по благодати, как и новозаветные верующие; следовательно, все они могут считаться принадлежащими завету благодати. Во-вторых, многочисленные сравнения между Ветхим и Новым Заветами в Послании к Евреям не являются антитетическими. Их взаимоотношения представлены как отношения между хорошим и лучшим заветами. Хороший союз, который Бог предложил в Ветхом Завете (Завет благодати) был отвержен идолопоклонниками-израильтянами. Но Бог заменил его Новым заветом благодати, еще более милосердным, чем предыдущий. Далее взаимоотношения описываются как отношения между системой, устремленной в будущее, к своему исполнению, и самим исполнением. Кровь тельцов и козлов никогда окончательно и совершенно не могла удалить грех, но она действовала как "предоплата" до тех пор, пока не пришел Христос и не произошло совершенное искупление (Евр. 10,1-10). Таким образом, ковенанталисты делают вывод, что отношения между Ветхим и Новым Заветами скорее синтетические, нежели антитетические. Оба они - по благодати, один выстроен на милостивых обетованиях другого, Завета-предшественника.
Второе возражение, выдвигаемое против ковенантной теории заключается в том, что в Ветхом Завете говорится о нескольких заветах: завет с Ноем перед потопом (Быт. 6,18), завет с Ноем после потопа (Быт. 9,8-17), завет с Авраамом (Быт. 15,8,18; 17,6-8), завет с Моисеем (Исх. 6,6-8), завет с Давидом (Пс. 88:3,4, 26-37) и Новый завет (Иер. 31:31-34). Правомерно ли говорить, в свете всего этого, о завете благодати, а не о конкретных заветах? Если есть несколько заветов, то не является ли ковенантная теория частным случаем диспенсационализма?
Хотя теологи-ковенанталисты и признают каждый из этих отдельных заветов, между ковенантной и диспенсациональной концепциями истории спасения существует принципиальная разница. В отличие от первой теории, ковенантная концепция истории спасения делает акцент на непрерывности: общий завет благодати отражается в каждом из специфических заветов. Человеческие существа призваны по благодати, оправданы благодатью и с самого момента грехопадения входят в семью Божию по благодати. Таким образом, ковенантные теологи считают, что правомерно объединять эти отдельные заветы под общим главенством завета благодати.
Диспенсационалисты более подчеркивают момент прерывности. Хотя большинство из них согласно с тем, что спасение всегда дается по благодати, они все же считают, что существует значительная разница между Божьими заповедями о благочестивой жизни, данными в разные диспенсации. Ответственность человека в рамках каждой диспенсации рассматривается как иной, по сравнению с предыдущим, вид испытания. Так, когда люди не смогли быть в повиновении Богу в период руководства голосом совести (вторая диспенсация), Бог возложил на них обязанность повиноваться властям.
Ковенантные теологи более подчеркивают дополнительный, а не разграничительный характер заветов. Например, завет с Ноем, заключенный после потопа, органически связан с допотопным заветом; он просто пополнился подробностями благодатного общения. Подобно этому, завет с Моисеем не упразднил завета с Авраамом, скорее Моисеев завет был добавлен к Авраамову завету (Гал. 3,17-22). Таким образом, исходя из тех же библейских фактов и сходных взглядов на вдохновение и откровение, диспенсациональные и ковенантные богословы пришли к различным выводам о характере истории спасения, которые последовательно отражаются в их теологическом анализе всех отрывков Писания, за исключением Посланий.
Следующие четыре книги содержат более подробную информацию о ковенантальной теории; первые три из них написаны ковенантальными теологами, четвертая книга критикует эти взгляды:
Louis Berkhof. Systematic Theology, pp. 262-301;
J. Oliver Buswell, Jr. Systematic Theology, 1; 307-320;
E. W. Hengstenberg. "The New Covenant", in Classical Evangelical Essays in Old Testament Theology, ed. W. C. Kaiser, Jr.;
С. С. Ryrie. Dispensationalism Today, pp. 177-191.

Эпигенетическая модель

Эпигенетическая теория рассматривает Божественное откровение по аналогии с ростом дерева, начиная от семени до саженца молодого деревца и заканчивая зрелым, выросшим деревом. Эта концепция может быть противопоставлена взгляду, по которому Божественное откровение подобно постепенному строительству собора. Наполовину построенный собор - несовершенное сооружение. Но наполовину выросшее дерево - совершенное дерево. По эпигенетической теории, Божие откровение (самораскрытие) никогда не бывает несовершенным или недостаточным, хотя последующие самораскрытия и могут содержать большую информацию.
Сам термин эпигенетическая теория не имеет широкого употребления. Часто он заменяется другими терминами, например органическое единство Писания, где органическое понимается как живое растущее.
Идея прогрессирующего откровения, которую почти единодушно поддерживают евангельские богословы, очень созвучна с эпигенетической теорией. "Прогрессирующее откровение" представляет собой концепцию, согласно которой Божье откровение постепенно, с течением времени, увеличивается в определенности, ясности и полноте, как со временем растут ствол, корни и ветви дерева.
Точно так, как в различных направлениях растут ствол и ветви дерева, - растет понимание Бога, Христа и спасения по мере того, как прогрессирует откровение.
В некотором смысле эпигенетическую модель можно рассматривать как промежуточное звено между диспенсациональной и ковенантной теориями. Ковенантные богословы часто критикуют диспенсационалистов за недооценку принципиального единства Писания. Диспенсационалисты же утверждают, что ковенантные теологи игнорируют важные различия, которые нельзя недооценивать (например, разница между Израилем и Церковью). Модель, которая бы удовлетворила критиков обоих направлений, должна подчеркивать единство истории спасения, но в тоже время признавать разумное разграничение. Эпигенетическая модель, с ее единым стволом и разнообразной ветвистой структурой, устанавливает это равновесие.
Уолтер С. Кайзер считает, что идея Божьего обетования может служить центральным организующим стержнем эпигенетической модели. Он описывает обетование как Божию клятву сделать что-либо или быть Кем-либо для ветхозаветных израильтян, затем для будущих поколений израильтян и, наконец, для всех народов. Таким образом, обетование распространяется из прошлого через настоящее в будущее. В обетование входят: (1) материальные благословения для всех людей и животных; (2) особое Семя для человечества; (3) земля для избранного народа; (4) духовные благословения для всех народов; (5) избавление народа от рабства; (6) династия и царства, которые однажды получат всемирное господство; (7) прощение греха и другие.
Доктрина обетования не является единственно возможным центральным организующим принципом для эпигенетической модели. Возможно, лютеране предложили бы в качестве центральной концепции личность Христа. Дж. Бартон Пейн мог бы предложить в качестве такого принципа Божий Завет. Другие могли бы предложить Божью благодать во всех ее проявлениях.

Методика выбора модели

Какая же из этих пяти моделей или гипотез о природе Божественного откровения наиболее точно отражает библейские факты? Нет сомнения, что существует преемственность между Ветхим и Новым Заветами. Ветхозаветные верующие устремляли свои взоры в будущее, к обетованному Искупителю; новозаветные верующие либо видели лично, либо обращали взгляд в прошлое на своего Искупителя. Новый завет превосходит старый. Евреи отвергли Евангелие, и оно было передано язычникам. И все же остается вопрос: является ли характер Божьих отношений с людьми в основном прерывным или непрерывным? Является ли природа этих различных эпох человеческой истории в основном взаимно дополняющей или разграничительной? Непросто объективно оценить достоинства нашей позиции или другой позиции с нашей собственной точки зрения.
Альтернативным методом оценки различных моделей является, во-первых, организация библейских фактов вокруг нескольких ключевых идей (которые не зависят от сравниваемых моделей) и затем анализ каждой модели с целью выяснить, насколько она соответствует фактам.
Наиболее важными концепциями Писания являются: (1) Божьи принципы, проявляющиеся через Его законы; (2) Божья благодать, которая проявляется в Его отношениях с человечеством, постоянно нарушающим Его принципы; (3) Божье спасение, проявляющееся в том, что Бог предусмотрел средства примирения между человечеством и Собою; и (4) Божий труд в людях, проявляющийся через служение Святого Духа. На следующих страницах будут рассмотрены эти ключевые идеи, начиная с Божьей благодати. Изучив эту главу, вы должны будете сделать собственный вывод относительно того, какая модель характеристики Божьих отношений с человеком наиболее адекватна библейским данным.

Концепция благодати

Распространенное среди многих евангельских верующих представление заключается в том, что Закон и Благодать указывают на противоположные стороны Божьего характера. Закон открывает гневную, суровую, ветхозаветную сторону Бога; Благодать открывает Его милостивую, любящую, новозаветную сторону.
Многие удивляются, когда узнают, что Благодать и Благая весть - во многом ветхозаветные концепции. Говоря о ветхозаветных израильтянах, которых Моисей вел из Египта в Ханаан, Евр. 4,1-2 утверждает: "Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его (Христа), не оказался кто из вас опоздавшим. Ибо и нам оно возвещено (Переводя дословно с греческого: "Ибо и нам благовествуемо". - Примеч. и курсив перев.), как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших". Также мы обнаруживаем, что благая весть была проповедана Аврааму. Павел говорит в Послании Галатам 3,8-9: "И Писание, провидя, что Бог верою оправдает язычников, предвозвестило Аврааму: (В греческом оригинале: "предвозвестило благую весть". - Примеч. и курсив перев.) ...в Тебе благословятся все народы". Итак верующие благословляются с верным Авраамом". В другом Послании Павел говорит, что Авраам и Давид были оправданы по вере (Рим. 4,3-6).
Но относятся ли эти отрывки к Тому же Евангелию, которым мы спасены? И хотя греческое слово evangelion, обозначающее благую весть, одно и тоже во всех этих отрывках, не относится ли оно к иной благой вести, отличной от Евангелия Нового Завета? Может показаться, что это так, потому что в Библии есть множество названий благой вести, напр. "Евангелие Божие" (2 Кор. 11,7), "благовествование Христово" (1 Кор. 9,12), "Евангелие благодати Божией" (Д. Ап. 20,24), "сие Евангелие Царствия" (Мтф. 24,14) и "вечное Евангелие" (Откр. 14,6). Если есть разные названия, то, наверное, существуют и разные Евангелия?
Павел в Послании Галатам 1,6-9 решительно отвечает: нет!
"Удивляюсь, что вы от призвавшего вас благодатью Христовой так скоро переходите к иному благовествованию, которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема. Как прежде мы сказали, так и теперь еще говорю: кто благовествует вам не то, что вы приняли, да будет анафема".
Трудно не сделать вывод, что Павел непоколебимо верил: существует только одно благовествование, причем под разными названиями подразумевается одно и то же Евангелие. Авраам и Давид устремляли свои взоры в будущее, ожидая исполнения благовестия, точно так, как мы устремляем свои взоры в прошлое, к его исполнению во Христе. Это не значит, что ветхозаветные верующие так же ясно понимали искупление Христово, как мы сегодня, но это значит, что они верили в то, что Бог совершит примирение, и Бог вознаградил эту веру, даровав им спасение.
Итак, может быть в Ветхом Завете и есть благая весть, но что можно сказать о благодати? Не является ли Бог Ветхого Завета суровым Богом суда в противоположность милостивому Богу Нового Завета? Этот вопрос приводит нас к одной из самых прекрасных концепций Ветхого Завета, которая менее всего осознана.
Существует одно слово в Ветхом Завете, которое встречается примерно 250 раз и которое довольно трудно адекватно перевести на другой язык. Это - еврейское слово "хесед". Его перевели по-разному - "благость, милосердие, благодать, милость". Но и кроме слова "хесед" в Ветхом Завете есть множество других слов, которые отражают изобилие Божьей милости, благости и долготерпения.
В каждом периоде спасения есть свидетельства Божьей благодати. Когда Адам и Ева согрешили, Бог милостиво пришел на помощь, пообещал Искупителя и предусмотрел все, чтобы они, находясь в греховном состоянии приняли Его. В диспенсации совести Ной обрел благодать пред очами Господа (Быт. 6,8), и Бог милостиво спас праведника и его семью. В диспенсации гражданского управления человек восстал, начав строить Вавилонскую башню. Бог не уничтожил Свое мятежное творение, но продолжал работать в сердцах таких людей, как Авраам и Мелхиседек, расширяя милостивое обетование, что Он благословит все народы через Авраама. В диспенсацию Закона Моисеева Бог милостиво обращался с Израилем, несмотря на многочисленные и продолжительные периоды упадка и отступничества. В диспенсацию Благодати Он милостиво обращается с человечеством.
Многие другие доказательства показывают, что Бог Ветхого Завета - Бог благодати. Псалмы 31 и 50 напоминают нам, что блудник и даже убийца могут найти прощение у Бога. Псалом 102 воспевает Божью милость и благость такими словами, которые трудно найти во всем остальном Писании. Итак, Бог Ветхого Завета - не безжалостное Существо: Его благодать, милость и любовь проявляются в Ветхом Завете не в меньшей мере, чем в Новом Завете.

Концепция закона

Идея, тесно взаимосвязанная с благодатью - это идея Закона. Точно так, как некоторые христиане считают, что характер природы Бога, открытый в Ветхом Завете отличается от характера Его природы, открытого в Новом Завете, так же некоторые полагают, что средства получения спасения в Ветхом Завете отличаются от средств спасения Нового Завета. Общепринятый взгляд заключается в том, что в Ветхом Завете спасение было по Закону, а в Новом Завете - по благодати.
Контекст, в котором был дан Закон. Исследование контекста, в котором был дан Закон, позволяет понять его цель. Во-первых, Закон был дан в рамках милосердного завета: Бог заключил с Авраамом завет благодати, завет, который ни в коем случае не был упразднен с получением Закона (Гал. 3,17). Во-вторых, Бог милостиво избавил Израиль из Египта и предусмотрительно снабжал народ манной, творил чудеса во время его пребывания в пустыне. В-третьих, Закон был дан после того как Израиль как сообщество, единое тело верующих, дал клятву служить Господу (Исх. 19,5). Итак, Закон был дан не как средство оправдания, а как устав для жизни после обещания Израиля служить Господу.
Можно ли хотя бы гипотетически считать, что Закон был дан как средство оправдания (спасения)? Новый Завет говорит нам, что Закон никогда не мог быть средством спасения. Павел утверждает, что никто не может оправдаться пред Богом делами Закона (Гал. 3,11,21,22). Рим. 4,3 говорит, что Авраам был спасен по вере, а не по своим делам; в последующих стихах (13-16) утверждается, что обетование было распространено и на наследников Авраама также не по их делам, а по вере.
Как же нам понимать учение Павла о том, что мы не под Законом (Рим. 6,14; 7,4), что мы освободились от него (Рим. 7,6), потому что Христос исполнил в нас оправдание Закона? Ответ на этот вопрос может быть понят в свете библейского учения об аспектах и целях Закона.
Три аспекта закона. Э. Хопкинс подразделяет ветхозаветный Закон на три аспекта: церемониальный (ритуальные установления, указывавшие на окончательное искупление во Христе), судебный, или гражданский (законы, предписанные Богом для выполнения в Израиле гражданской властью) и нравственный (кодекс нравственных предписаний, обладающих универсальным, непреходящим значением для всего человечества).
Некоторые возражают против такого разделения на том основании, что ветхозаветные израильтяне не рассматривали свой Закон по этим трем направлениям, и Новый Завет явным образом не делает такого разграничения. Очевидно, ветхозаветные верующие не разделяли Закон на эти стороны; такое разделение было бы излишним, так как все три аспекта Закона непосредственно относились к ним. Но мы, как новозаветные верующие, должны решить, оправдано ли Новым Заветом такое разделение. Кроме того, если даже Новый Завет и не проводит явным образом такое разграничение, многие наши теологические исследования делают явным то, что сокрыто в библейских текстах. Дэвид Уэнхэм говорит:
"Мы должны различать те законы, которые можно назвать указующими на Христа и которые, следовательно не сохраняют свою силу после Его пришествия (напр., церемониальные законы, согласно Посланию к Евреям), и те нравственные законы, которые так явно не указывали на Христа (хотя и были более подробно Им объяснены) и которые остаются обязательными для исполнения нравственными истинами христианской жизни. Нравственные законы "исполнены" Христом в совершенно другом смысле по сравнению с церемониальными законами: они не упразднены, а скорее включены в новый христианский комплекс отношений. Так, хотя Новый Завет может и не проводить разграничения между нравственным и церемониальным законом, на практике, очевидно, мы должны его признавать".
Церемониальный аспект закона включает различные жертвы и обряды, которые служили прообразами, указывающими на грядущего Искупителя (Евр. 7,10). Целый ряд ветхозаветных текстов подтверждает, что израильтяне имели определенное понимание духовного смысла этих обрядов и церемоний (Лев. 20,25,26; Пс. 25,6; 50,9,18,19; Ис. 1,16). Некоторые новозаветные тексты выделяют церемониальный аспект Закона и указывают на его исполнение во Христе (например, Мрк. 7,19; Еф. 2,14-15; Евр. 7,26-29; 9,9-11; 10,1,9).
Рассматривая церемониальный аспект Закона, один новозаветный отрывок (Евр. 10,1-4) затрагивает существенный вопрос, заслуживающий нашего внимания. Текст гласит:
"Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними. Иначе перестали бы приносить их, потому что приносящие жертву, бывши очищены однажды, не имели бы уже никакого сознания грехов. Но жертвами каждого напоминается о грехах; ибо невозможно, чтобы кровь тельцов и козлов уничтожала грехи".
На первый взгляд кажется, что этот отрывок противоречит некоторым ветхозаветным текстам, которые утверждают, что ветхозаветные верующие были действительно прощены на основании покаяния и соответствующего жертвоприношения. Может быть, эту проблему проще объяснить при помощи современной аналогии. Ветхозаветные жертвоприношения можно сравнить с чеком, который используется для оплаты счета. С одной стороны, счет оплачен, когда чек выдан получателю; но с другой стороны, счет не оплачен до тех пор, пока не будет осуществлен перевод наличных денег, символом которых является чек. Подобным образом ветхозаветные жертвоприношения очищали верующих от грехов, но окончательный расчет "наличностью" произошел тогда, когда Христос умер, оплатив счет, долговыми обязательствами которого были ветхозаветные жертвоприношения. Также важно подчеркнуть, что церемониальный закон был исполнен, а не аннулирован или упразднен (Мтф. 5,17-19)
Судебный, или гражданский аспект закона включает предписания, данные Израилю, для выполнения гражданской властью. Хотя многие языческие правительства позаимствовали принципы этой части Закона и считают их своими, однако, эти гражданские законы предназначались для управления еврейским народом, а верующим из языческих народов предписывалось повиноваться гражданским законам своих стран.
Нравственный аспект закона отражает моральную природу и совершенство Бога. Так как Божественная нравственная природа остается неизменной, неизменным остается и нравственный закон, который относится к современным верующим так же, как он относился к верующим, которым был дан. Христианин мертв для осуждения Законом (Рим. 8,1-3), но остается по-прежнему под властью его заповеди о послушании, служащей руководством к благочестивой жизни пред Богом (Рим. 3,31; Рим. 6; 1 Кор. 5; 6,9-20).
Цели закона. Многие части Писания говорят о целях Закона. В Послании Галатам 3,19 говорится, что он был дан "по причине преступлений". Таким образом, первой целью Закона было сделать так, чтобы люди поняли разницу между благочестивым и нечестивым, между правильным и неправильным. Подобная причина указана в 1 Тим. 1,8-11: "Закон добр, если кто законно употребляет его". Из контекста становится ясно, что "законное употребление закона" - это сдерживание злодейства. Итак, уча людей, что определенные поступки являются нравственно неверными, Закон служит, по крайней мере, тормозом, останавливающим злодейство.
Третьей целью Закона было: действовать в качестве детоводителя, приводящего людей ко Христу (Гал. 3,22-24). Показывая людям грехи, Закон служит в качестве наставника или опекуна. Он также показывает, что их единственная надежда на оправдание - Христос.
Четвертая цель Закона - служить в качестве устава благочестивой жизни. Передача Закона последовала сразу же за клятвой израильтян быть верными истинному Богу. Закон был наставником, который показывал, как они должны были жить, чтобы оставаться верными своей клятве в окружении языческих, совершенно развращенных народов.
В Новом Завете послушание также является обязательной частью жизни верующих. Иисус сказал: "Если любите Меня, соблюдите Мои заповеди" (Иоан. 14,15). В Иоан. 15,10 Он говорит: "Если заповеди Мои соблюдете, пребудете в любви Моей". 1 Иоан. 3,9 говорит, что истинный верующий "не делает греха", а все Послание Иакова утверждает, что благочестивое поведение является плодом истинной веры. Мотив послушания - любовь, а не страх (1 Иоан. 4,16-19), но спасение по благодати ни коим образом не устраняет тот факт, что послушание Божественному нравственному закону является обязательным плодом истинной спасающей веры.
Зная эти аспекты и цели Закона, мы можем лучше понять высказывания Павла о Законе. Аргументы Павла, изложенные в Послании к Галатам, направлены не против Закона, а против законничества - такого извращения Закона, по которому спасение можно получить через соблюдение Закона. Иудействующие пытались убедить галатийских верующих смешать спасение по благодати со спасением по Закону - две взаимоисключающие системы. Павел на примере истории израиля показал, что верующие, начиная с Авраама, были спасены по благодати, и что никто никогда не был спасен соблюдением Закона, так как Закон и не предусмотрен для того, чтобы давать спасение. С другой стороны, Павел также бескомпромиссно боролся за правильное употребление Закона как указателя Божественных нравственных принципов, как предохранителя от злодейства, как детоводителя ко Христу и как руководства для верующих в благочестивой жизни.
Новозаветный верующий не находится "под законом" в трех смыслах: (1) он не под церемониальным законом, так как тот был исполнен во Христе, (2) он не под еврейским гражданским законом, так как тот был предназначен не для него и (3) он не под осуждением Закона, так как соединение верующего со Христом в Его жертвенной смерти примирения освободило его от этого осуждения. Итак, Закон продолжает выполнять в Новом Завете те же функции, которые он выполнял в Ветхом Завете. Заблуждение, по которому Закон является вторым средством спасения, основано на том, что сами израильтяне до конца не поняли Закона, извратили Закон, не обращая внимание на его истинную цель, и пришли к законничеству - попытке получить спасение через соблюдение Закона. Очевидно, библейские свидетельства поддерживают лютеранский взгляд, согласно которому Закон и Благодать являются постоянными и неотъемлемыми составными частями истории спасения - от Бытия до Откровения.

Концепция спасения

Идея спасения в Ветхом и Новом Заветах уже рассматривалась нами в связи с обсуждением вопроса о соотношении Закона и Благодати, поэтому данный параграф представляет собой в основном краткое резюме сказанного ранее. В Ветхом Завете, как и в Новом, искупление происходило посредством пролития крови (Лев. 17,11; Евр. 9,22). Пролитие крови животных в Ветхом Завете имело силу, так как оно указывало на окончательное искупление на Голгофском кресте (Евр. 10,1-10).
Ветхозаветные верующие оправдывались верою так же, как и новозаветные верующие (Гал. 2,15 - 3,29), и они называются святыми (т.е. освященными), как и новозаветные верующие (Мтф. 27,52).
Бог открывает Закон и Свою Благодать в Ветхом и Новом Заветах не как взаимоисключающие средства спасения, но как взаимодополняющие аспекты Его природы. Закон открывает Его нравственную природу, которую Он не может нарушить и вследствие этого остается нравственным Богом. Благодать открывает Его милостивый замысел дать средство примирения между людьми и Ним Самим, не входя в противоречие со Своей природой и несмотря на то, что люди несовершенны.
Вера в усмотренную Богом жертву остается основой для спасения как в Ветхом, так и в Новом Заветах. Понятие ветхозаветных верующих о предмете этой веры с течением времени становилось все яснее и отчетливее - от первого, смутного представления Евы до более полного понимания Исаии, кончая знаниями, которыми обладали апостолы после воскресения Христова - но сам предмет этой веры, Бог-Искупитель - остается одним и тем же на протяжении тысячелетий ветхозаветной истории.
В иудео-христианской традиции, как ни в какой другой религии, спасение всегда является даром Божиим, а не делом человека. Итак, очевидно правомерным будет вывод, что спасение на протяжении всей Библии является в основном непрерывным процессом, лишь с небольшим элементом прерывности.

Служение Святого Духа

Четвертое, что оказывает влияние на решение общего вопроса о прерывности-непрерывности на протяжении Ветхого и Нового Заветов - это служение Святого Духа: является ли Его работа одинаковой в обоих Заветах или Его работа существенно изменилась со дня Пятидесятницы?
Взгляды богословов значительно расходятся в этом вопросе. Пол К. Джюетт с точки зрения прерывности говорит: "Век Церкви может быть назван веком Духа, а время, которое ему предшествовало, можно назвать временем, когда Дух "еще не был" дан ученикам (Иоан. 7,39). Разница между проявлением Духа до и после Пятидесятницы настолько велика, что ее можно назвать абсолютной, хотя эту абсолютность и не следует понимать чересчур буквально."
В противоположность ему, Уолтерс приходит к выводу, что служение Святого Духа на протяжении Ветхого и Нового Заветов демонстрирует непрерывность. Он утверждает:
"Не существует непримиримых противоречий, как утверждают некоторые, между учением Ветхого Завета и учением Нового Завета по данному вопросу. Точно так, как не существует никакой дихотомии между подчеркиванием в Ветхом Завете провиденциальной природы отношений Бога с людьми и новозаветным учением о Его Благодати, или между деятельностью Логоса до воплощения в период творения с одной стороны и делом искупления Воплощенного Сына с другой стороны, точно так мы должны понимать и учение Писания о Святом Духе. Тот же самый Отец и тот же самый Сын действуют в обоих Заветах, и тот же самый Святой Дух действует на протяжении веков. Действительно, нам нужно было дождаться новозаветного откровения, прежде чем мы получили подробное описание Его деятельности. Но это более полное учение, данное нам нашим Господом и Его апостолами, ни в коей мере не противоречит тому, что мы узнали от ветхозаветных писателей."
Многие евангельские христиане рассматривают Святой Дух в основном как пассивное лицо Троицы на протяжении Ветхого Завета, как Того, Кто начал существенно вмешиваться в человеческие дела только после Пятидесятницы. Действительно, есть многочисленные отрывки, которые отмечают существенное изменение в деятельности Святого Духа после Пятидесятницы. В Иоан. 7,39 сказано, что Святой Дух еще не был дан во время земного служения Христа. В Иоанна 14,26 используется будущее время, когда говорится о сошествии Святого Духа. В Иоан. 16,7 Христос говорит, что Святой Дух не придет, пока Он (Христос) не вознесется, и в Деяниях Апостолов 1,4-8 Он повелел ученикам ожидать в Иерусалиме сошествия на них Святого Духа.
Но, с другой стороны, есть многочисленные отрывки, которые говорят об активном служении Святого Духа в Ветхом Завете. Например, Святой Дух пребывал среди израильтян во дни Моисея (Ис. 63,10-14). Святой Дух пребывал в Иисусе Навине (Чис. 27,18). Он был на Гофонииле (Суд. 3,10); Он дал умение и способности искусным мастерам (Исх. 31,1-6). Святой Дух давал силу Самсону (Суд. 13,25; 14,6; 15,14); Он сошел на царя Саула, и тот пророчествовал (1 Цар. 10,9-10), Он обитал внутри Давида (Пс. 50,13). Все ветхозаветные пророки (писатели Ветхого Завета) пророчествовали, будучи движимы Духом Святым (1 Пет. 1,10-12; 2 Пет. 1,21).
Святой Дух пребывал среди израильтян, возвратившихся из Вавилонского плена (Аг. 2,5). Также и в Новом Завете есть множество ссылок на деятельность Святого Духа до Пятидесятницы. Иоанн Креститель исполнился Святым Духом от чрева своей матери (Лук. 1,15). Захария, его отец, исполнился Святого Духа и пророчествовал (Лук. 1,67-79). Святой Дух был на Симоне (использованная грамматическая конструкция подразумевает продолжительность) и вдохновил его на пророчество, когда тот взял на руки Младенца-Иисуса (Лук. 2,25-27). Иисус сказал Своим апостолам на Тайной Вечере, что они знают Святого Духа, потому что Он пребывает с ними (Иоан. 14,17). Во время одного из Своих явлений после воскресения и до Пятидесятницы Иисус дунул и послал Святой Дух на Своих апостолов (Иоан. 20,22).
Как же можно согласовать эти стихи, которые показывают деятельность Святого Духа в жизни ветхо- и новозаветных верующих до Пятидесятницы с повелением Христа апостолам ожидать в Иерусалиме сошествия на них Святого Духа (Д. Ап. 1,4-5)? Кажущиеся противоречия становятся еще более явными при сопоставлении различных стихов.
I
1. Иоан. 7,39. Святой Дух еще не был дан им.
2. Иоан. 16,7. Святой Дух не может прийти, пока Христос не уйдет.
3. Д. Ап. 1,4-8. Апостолы должны были пребывать в Иерусалиме, пока не сойдет Святой Дух.
II
1. Иоан. 14,17. Святой Дух (уже) пребывает с ними.
2. Иоан. 20,22. Христос, дунул на них, чтобы они приняли Духа Святого, когда еще был с учениками.
Для согласования этих кажущихся противоречий предлагается по крайней мере три метода. Согласно первому методу, деятельность Святого Духа до Пятидесятницы была подобной Его деятельности после Пятидесятницы, но эта Его работа в жизни людей носила не постоянный, а скорее спорадический характер.
Одна из главных трудностей этого подхода заключается в том, что в некоторых видах служения Святого Духа (как при обучении искусных мастеров умению или, что еще более важно, в процессе духовного роста верующих) требуется постоянное, а не спорадическое служение.
Второй метод приводит разграничение между служением Святого Духа "на" (или "среди") и "в" Божьем народе. Согласно этому взгляду, до Пятидесятницы Святой Дух был среди верующих и на верующих, но не пребывал внутри них до сошествия в день Пятидесятницы (Иоан. 14,17). Главная проблема этой гипотезы заключается в том, возможно ли освящение верующих только при внешней спорадической работе Духа или же духовный рост требует более постоянных внутренних отношений между верующими и Святым Духом.
Третий метод фокусирует внимание на значении понятия "пришествие" и "движение", когда оно употреблено по отношению к Богу. Если речь идет о Боге (за исключением Христа во дни Его земной жизни), концепция пришествия и передвижения вообще не подразумевает какого-либо перемещения с одного физического места на другое, так как Бог, будучи духовным Существом, вездесущ. Например, когда Исаия говорил: "О, если бы Ты расторг небеса и сошел!", контекст показывает, что Исаия знал, что Бог был с ним в его служении, и он просил Бога проявить особым образом Свое присутствие.
Подобно этому, когда Давид просил Бога в 143 Псалме, в 5 стихе сойти, по контексту видно, что Давид знал о том, что Бог хранит его от желающих ему смерти, но Давид хотел увидеть особое проявление Божьего избавления. Можно привести и другие стихи, но библейские и логические доказательства относительно бытия Бога как духовного Существа (Существа, для которого временные и пространственные параметры имеют не такое значение, как для нас) говорят, что концепция о Божьем пришествии и передвижении не подразумевает Его перемещения с одного места на другое.
Понятие "пришествие", когда оно относится к Богу, часто обозначает Его проявление каким-либо особенным образом.
Итак, когда Христос повелел Своим апостолам ожидать в Иерусалиме сошествия Святого Духа, мы можем понимать это как повеление ожидать особого проявления присутствия Святого Духа, такого проявления, которое бы вдохновило их начать миссионерское служение. (В этом случае их крещение и сошествие на них Святого Духа - синонимы: Д. Ап. 1:5,8.)
Такое понимание слова "пришествие" также помогает нам согласовать отрывки, согласно которым ученики уже получили Святого Духа (Иоан. 20,22) с тем фактом, что им нужно еще было ожидать Его пришествия. Они должны были еще ожидать особого проявления Его присутствия, которое бы преобразовало их из поникших и растерявшихся учеников в мужественных апостолов, хотя Святой Дух уже тогда присутствовал в их жизни.
Такое толкование можно также использовать для выяснения значения Иоан. 7,37-39. В этом трудном для понимания отрывке говорится:
"В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей; Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен".
Что значит в 39 стихе фраза: "ибо еще не было на них Духа Святого"? Иоан. 14,17 говорит, что Он тогда пребывал с учениками. Контекст дает нам очень важный ключ к пониманию значения этой фразы. Стих 39 утверждает, что это событие не произойдет до тех пор, пока не будет прославлен Христос. В Евангелии от Иоанна под прославлением Иисуса понимается Его приношение Себя Самого в жертву на кресте и завершение Его земного служения. В отрывке говорится, что Святой Дух не проявлял Себя таким образом, который можно было бы сравнить с реками воды живой, текущей из сердец верующих, и не проявится до тех пор, пока Христос не закончит Свое земное служение.
Метафора "реки воды живой" предполагает для такой страны в пустыне как Палестина, наличие повода для радости и хвалы. Наиболее яркое проявление исполнения этого отрывка - особое действие Святого Духа в день Пятидесятницы. Метафора соответствует данному событию, так как первые выражения глоссолалии были хвалой (Д. Ап. 2,11). Если этот анализ верен, тогда в этом отрывке не говорится, что в то время Святой Дух отсутствовал (такое толкование противоречило бы другим библейским отрывкам, как это показано выше), а речь идет о том, что Святой Дух не проявит Себя каким-либо особым образом до тех пор, пока Христос не будет прославлен. Подобный анализ можно сделать и с отрывком Иоан. 16.
Чтобы сделать теологический анализ, необходимо ответить на следующий вопрос: "Является ли работа Святого Духа в Ветхом и Новом Завете в основном непрерывной, возрастая может быть количественно, но оставаясь той же качественно, или же Его работа в основном прерывная, с изменениями после Пятидесятницы?" Библейские факты говорят, что Святой Дух действовал подобным образом на протяжении Ветхого и Нового Заветов, обличая людей во грехе, ведя их к вере, наставляя и утешая их, вдохновляя их на устные и письменные пророчества, давая им духовные дары, возрождая и освящая их.

Другие факторы

Для решения проблемы прерывности-непреррывности имеют значение и два других фактора. Первый из них - это комплексные цитаты, т.е. цитаты, взятые из разных частей Ветхого Завета для обоснования того или иного утверждения. Такие цитаты находятся, например, в Рим. 3,10-18 и Евр. 2,6-8; 12,13. Использование комплексных цитат имеет больше смысла, если история спасения едина, а не состоит из серии прерывных этапов. Второй фактор - это доктрина, изложенная во 2 Тим. 3,16-17. Этот отрывок более соответствует теории непрерывности, нежели прерывности в истории спасения. Сравните эту доктрину Павла с соответствующими параграфами символов веры различных деноминаций.
2 Тимофею 3,16-17
"Все Писание богодухновенно и полезно для научения, для обличения, для исправлениия, для наставления в праведности".
Символ веры
Все Писание богодухновенно и Новый Завет полезен для научения, для обличения...
Разница между этими двумя цитатами представляет особый интерес, так как молодой христианский пастор, которому предназначалось Послание Павла, очевидно, имел в своем распоряжении Библию, состоящую из 39 ветхозаветных книг и 4 новозаветных книги. Несмотря на это, Павел говорит, что все эти книги полезны для христианского научения, обличения, исправления и наставления в праведности. Полезно переосмыслить наше отношение к Ветхому Завету в свете доктрины Павла, изложенной в этом отрывке.

Резюме главы

Теологический анализ ставит перед нами вопрос: "Как данный отрывок сообразуется с общей схемой Божественного откровения?" Прежде чем ответить на этот вопрос, мы должны выработать понимание общей структуры истории откровения.
Вы познакомились с различными взглядами - начиная от тех, которые подчеркивают принципиальную прерывность библейской истории и кончая теми, которые утверждают почти совершенную непрерывность. Было представлено и охарактеризовано пять таких теорий с точки зрения их отношения к проблеме прерывности-непрерывности.
Были также охарактеризованы с точки зрения проблемы прерывности-непрерывности четыре главные библейские концепции - Благодать, Закон, спасение и служение Святого Духа. Читателю предлагается выработать свой собственный взгляд на природу истории спасения. Это создаст основу для проведения теологического анализа.
Этапы теологического анализа:
1. Выработайте свой собственный взгляд на природу взаимоотношений Бога с человеком. Подбор доказательств, постановка вопросов и понимание определенных текстов, представленных в данной главе, несомненно отражает авторское понимание библейской истории спасения. Важность этого этапа настолько велика, что каждый читатель должен сам тщательно, с молитвой разобраться в данной проблеме.
2. Определите, как этот взгляд влияет на понимание изучаемого вами отрывка. Взгляд, согласно которому природа Божьего откровения человеку в основном прерывна, приведет к тому, что Ветхий Завет будет считаться менее полезным для современных верующих, чем Новый Завет.
3. Оцените объем богословских знаний, доступных людям в то время. Какие знания они уже получили к тому времени? (Эти полученные ранее знания иногда в учебниках по герменевтике называются "аналогия Писания"). С этой точки зрения полезны хорошие книги по библейской теологии.
4. Определите, каким значением обладал данный отрывок для его первоначальных получателей в свете их знаний.
5. Определите, какие дополнительные знания на эту тему доступны нам после получения дальнейшего откровения. (Это иногда называется в учебниках по герменевтике "аналогия веры".) С этой целью рекомендуется использовать Nave's Topical Bible и литературу по систематическому богословию.

Резюме общей герменевтики

Историко-культурный и контекстуальный анализ Лексико-синтаксический анализ Теологический анализ
1. Охарактеризуйте общую историческую и культурную среду, в которой находился писатель и его аудитория: а. Определите общие исторические обстоятельства. б. Учитывайте культурные особенности и обычаи, которые придают дополнительное значение определенным действиям, в. Обращайте внимание на духовный уровень аудитории.
2. Определите, какую(ие) цель(и) ставил автор, когда писал книгу; а. Отмечая прямые утверждения или повторяющиеся фразы, б. Исследуя увещевательные (наставительные) части текста, в. Учитывая, какие вопросы не затронуты и на какие вопросы обращено особое внимание.
3. Поймите, как отрывок взаимосвязан со своим непосредственным контекстом: а. Определите главные составные части книги и покажите, каким образом они соединены в одно целое, б. Покажите, как рассматриваемый отрывок сообразуется с ходом мыслей автора, в. Определите точку зрения, которой автор передает сообщение (ноуменологическая или феноменологическая.) г. Делайте различие между описательной и предписывающей истиной. д. Различайте случайные детали, содержащиеся в отрывке и его поучительную суть, е. Определите, какому лицу или категории лиц адресован данный отрывок. 		1. Определите общий литературный жанр.
2. Проследите, как автор развивает тему и покажите, как рассматриваемый отрывок связан с контекстом.
3. Определите естественное членение текста (абзацы и предложения).
4. Определите соединительные слова внутри абзацев и предложений, и покажите, как они помогают понимать развитие авторской мысли.
5. Определите, что значат отдельные слова: а. Определите различные значения, которыми обладало данное слово в свое время и в своей культуре, б. Определите то единственное значение, которое вкладывал автор в данный текст.
6. Проанализируйте синтаксис с целью показать, как он помогает попять данный отрывок.
7. Запишите результаты вашего анализа без использования специальной терминологии, доступными слонами, которые бы ясно передавали авторское значение текста. 		1. Выработайте свой собственный взгляд на природу взаимоотношений Бога с человеком.

2. Определите, как этот взгляд влияет на понимание изучаемого вами отрывка.

3. Оцените объем богословских знаний, доступных людям в то время.

4. Определите, каким значением обладал данный отрывок для его первоначальных получателей в свете их знаний.

5. Определите, какие дополнительные знания на эту тему доступны нам после получения дальнейшего откровения.

Упражнения

ТУ 26. Хорошо обдумайте проблему прерывности-непрерывности, используя учебник, дополнительную литературу и свои собственные знания. Напишите краткое изложение своей позиции. Очевидно, это будет пробный вариант, который после получения новой информации можно усовершенствовать.
ТУ 27. Между мужем и женой произошел конфликт. Они пришли к вам за советом. Муж говорит, что им необходимо купить новый автомобиль, и хочет взять для этого кредит в местном банке, так как у них нет денег. Его жена, основываясь на Рим. 13,8 ("Не оставайтесь должными никому ничем"), считает, что нельзя занимать деньги на покупку автомобиля. Муж считает, что данный стих не относится к их ситуации и хочет знать ваше мнение. Что вы ответите?
ТУ 28. По крайней мере одна протестантская деноминация отказывается иметь оплачиваемых служителей на основании 1 Тим. 3,3. Согласны ли вы с таким библейским обоснованием их обычая? Почему да или нет?
ТУ 29. Обнаруживается, что муж изменяет своей жене. Муж считает себя христианином, и вы требуете привести его поведение в соответствие с библейским учением о супружеской верности. Он отвечает, что любит обеих женщин и оправдывает свое поведение 1 Кор. 6,12 ("Все мне позволительно"). Как вы ответите?
ТУ 30. Вы присутствуете на библейских занятиях. Один человек делает утверждение, основанное на ветхозаветном отрывке. Другой человек отвечает: "Это - из Ветхого Завета и нас, христиан, не касается". Как вы будете вести себя в такой ситуации?
ТУ 31. Искренний молодой христианин посещает библейские занятия на тему Пс. 36,4 ("Утешайся Господом, и Он исполнит желание сердца твоего") и Мрк. 11,24 ("Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам"). На основании этих стихов он начал выписывать чеки "по вере" и пришел в сильное уныние, когда они были возвращены банком, из-за того, что на его счету не было денег. Что бы вы посоветовали ему в свете учения, изложенного в этих стихах?
ТУ 32. Ваш родственник, который учится в неоортодоксальной семинарии, оспаривает такую герменевтику, которая тщательно исследует исторические, культурные, контекстуальные и грамматические вопросы, так как "буква убивает, а дух животворит" (2 Кор. 3,6). Он считает, что толкование должно быть "в духе христианства", и что ваш метод толкования часто не соответствует благодатному духу Христа. Что бы вы ответили?
ТУ 33. Некоторые считают, что есть несоответствие между учением Павла (Гал. 2,15-16; Рим. 3:20,28) и Иакова (Иак. 1,22-25; 2:8,14-17,21-24). Можно ли согласовать эти стихи? Если да, то как бы вы это сделали?
ТУ 34. Переживания Павла в Рим. 7,7-5 являются долгое время предметом дискуссий среди христиан с важными последствиями для пастора. Главный вопрос заключается в следующем: являются эти переживания борьбой верующего или же это опыт необращенного человека? Используя свои знания по герменевтике, сравните аргументы обоих толкований. Предложите альтернативное толкование, если его можно обосновать экзегетически. Как влияет ваше толкование на отношение к душевному здоровью христианина и на душепопечительскую работу с ним?

Глава 6.
Специальные литературные приемы:
сравнения, метафоры, поговорки, притчи и аллегории

Изучив эту главу, вы должны уметь:
1. Дать краткое определение каждому литературоведческому термину, приведенному в заглавии главы.
2. Находить эти литературные приемы в библейском тексте.
3. Описать принципы толкования, необходимые для определения авторского значения в том случае, когда он использует один из вышеперечисленных приемов.

Определения и сравнения литературных приемов

Главы 3, 4 и 5 были посвящены методам, используемым при толковании всех текстов и обычно называемым "общая герменевтика". Эта и последующая главы исследуют специальную герменевтику, которая изучает толкование конкретных литературных жанров. Хорошие рассказчики используют самые разнообразные литературные приемы для иллюстрации, пояснения, яркости мысли и поддержания интереса аудитории. Библейские писатели и рассказчики также использовали такие приемы. Наиболее распространенными приемами были сравнения, метафоры, поговорки, притчи и аллегории.
Э. Д. Гирш сравнивает различные виды литературной выразительности с игрой: чтобы их правильно понять, необходимо знать, в какую игру вы играете. Также необходимо знать правила этой игры. Разногласия при толковании возникают из-за того, что (1) не решен вопрос - в какую игру играют или (2) нет согласия относительно верных правил этой игры.
К радости современного исследователя Библии на основании тщательного литературоведческого анализа разработан целый комплекс знаний о характеристиках этих литературных жанров и принципах, необходимых для их правильного толкования.
Два простейших литературных приема - сравнения и метафоры. Сравнение - это выраженное уподобление: обычно в нем используются слова "как" или "подобно" (напр., "Царство Небесное подобно..."). Подчеркивается какой-либо элемент сходства между двумя мыслями, категориями, действиями и т.д. Предмет и то, с чем его сравнивают, остаются разделенными (т.е. написано не "Царство Небесное есть...", а "Царство Небесное подобно...")
Метафора - это невыраженное сравнение: в ней не используются слова "подобно" или "как". Предмет и то, с чем он сравнивается, объединены, а не разделены. Иисус использовал метафоры, когда Он говорил: "Я есмь хлеб жизни", и "вы - свет мира". Хотя предмет и то, с чем он сравнивается, соединены в одно целое, автор не предполагает, что его слова будут поняты буквально: Христос не есть кусок хлеба, как и христиане - не фотонные излучатели. Так как сравнения и метафоры имеют общую природу, автор обычно намеревается подчеркнуть одну особенность (например то, что Христос - источник духовной пищи для нашей жизни или что христиане должны быть примером благочестивой жизни в нечестивом мире).
Притчу можно определить как расширенное сравнение. Уподобление здесь выражено, предмет и то, с чем он сравнивается, объяснены более полно и остаются разделенными. Подобно этому, аллегорию можно определить как расширенную метафору: сравнение прямо не выражено, а предмет и то, с чем он сравнивается, объединены.
В притче обычно изложение и его изъяснение строго отделены друг от друга: как правило, изъяснение притчи следует за ее изложением. В аллегориях изложение и его изъяснение смешаны, так что толкование аллегории содержится внутри ней самой.
Следующие примеры притчи и аллегории иллюстрируют это различие.

Притча (Исаия 5,1-7)

1. Воспою Возлюбленному Моему песнь Возлюбленного Моего о винограднике Его. У Возлюбленного Моего был виноградник на вершине утучненной горы.
2. И Он обнес его оградою, и очистил его от камней, и насадил в нем отборные виноградные лозы, и построил башню посреди его, и выкопал в нем точило, и ожидал, что он принесет добрые гроздья, а он принес дикие ягоды.
3. И ныне, жители Иерусалима и мужи Иуды, рассудите Меня с виноградником Моим.
4. Что еще надлежало бы сделать для виноградника Моего, что Я не сделал ему? Почему, когда Я ожидал, что он принесет добрые гроздья, он принес дикие ягоды?
5. Итак, Я скажу вам, что сделаю с виноградником Моим: отниму у него ограду, и будет он опустошаем; разрушу стены его, и будет попираем.
6. И оставлю его в запустении; не будут ни обрезывать, ни вскапывать его; и зарастет он тернами и волчцами, и повелю облакам не проливать на него дождя.
7. Виноградник Господа Саваофа есть дом Израилев, и мужи Иуды - любимое насаждение Его. И ждал Он правосудия, но вот - кровопролитие; ждал правды, и вот - вопль.

Аллегория (Псалом 79,9-17)

9. Из Египта перенес Ты виноградную лозу, выгнал народы, и посадил ее.
10. Очистил для нее место, и утвердил корни ее, и она наполнила землю.
11. Горы покрылись тенью ее, и ветви ее, как кедры Божии.
12. Она пустила ветви свои до моря и отрасли свои до реки.
13. Для чего разрушил ты ограды ее, так что обрывают ее все, проходящие по пути?
14. Лесной вепрь подрывает ее, и полевой зверь объедает ее.
15. Боже сил! Обратись же, призри с неба и воззри, и посети виноград сей;
16. Охрани то, что насадила десница Твоя, и отрасли, которые Ты укрепил Себе.
17. Он пожжен огнем, обсечен; от прещения лица Твоего погибнут.
В притче с первого по шестой стих мы находим изложение, а изъяснение - в седьмом стихе. В аллегории изложение и изъяснение соединены и переплетены.
Поговорка может быть определена как сжатая притча или аллегория, иногда обладающая характеристиками их обеих. Схематически взаимоотношения между этими пятью литературными приемами можно представить так:
Выводы: В сравнениях и притчах уподобления явно выражены и разделены, в то время; как в метафорах и аллегориях они не выражены и объединены. В притче изложение сознательно отделено от изъяснения, в то время, как в аллегории они смешаны. Поговорки можно рассматривать либо как сжатые притчи, либо как сжатые аллегории. В следующих параграфах будут более глубоко рассмотрены природа и толкование поговорок, притч и аллегорий.

Поговорки

Уолтер С. Кайзер определяет поговорки как "краткие, сжатые и содержащие "изюминку" изречения."
Многие люди рассматривают поговорки как любопытные высказывания-девизы, которые можно повесить на стене в своей комнате. Но лишь немногие осознают неописуемую красоту и мудрость, которые часто содержатся в этих изречениях.
Одной из самых больших проблем духовной жизни является недостаток проявления наших богословских знаний в практической жизни. Часто случается, что в повседневной жизни наша духовность оторвана от практических поступков. Поговорки могут послужить нам в качестве хорошего лекарства, так как в них в специфических выражениях, практически значимых словах выражена истинная духовность и благочестие.
Суть книги Притчей (содержащей множество поговорок. В англ. Proverbs - поговорки - Примеч. ред. перевода.) - нравственный аспект Закона, этические предписания для повседневной жизни, выраженные в устоявшихся высказываниях. Особое внимание обращено на премудрость, нравственность, целомудрие, наблюдение за своим языком, общение с другими людьми, лень и справедливость. "Как Второзаконие излагает Закон, так книга Притчей облекает его в краткие, легкодоступные и заслуживающие ежедневного напоминания высказывания.
Тема многих поговорок, проходящих красной нитью через всю книгу - это премудрость. В Писании премудрость не является синонимом знания. Она начинается со "страха Господня". Страх Господень - не обычный страх и даже не его более возвышенная разновидность, известная под названием "мистический ужас", но принципиальное положение пред Богом, состояние сердца, которое правильно осознает наше отношение с Творцом. Премудрость и благочестивая жизнь исходят из этого верного положения, из этого понимания нашего места пред Богом. В таком контексте поговорки - уже не формальные религиозные девизы, которые висят на стене, а чрезвычайно важные и практические пути получения вдохновения на благочестивое хождение пред Господом.
С точки зрения интерпретации важно знать, что в силу своей крайне сжатой формы поговорки обычно содержат одну-единственную мысль или истину. Выпячивание всех случайных деталей поговорки обычно приводит к искажению замысла автора. Например, когда царь Лемуил говорит о добродетельной жене, что "она, как купеческие корабли" (Пр. 31,14), то он, конечно, не намеревается сравнить ее талию с торговым судном, а уподобляет ее купеческим кораблям, потому что она отправляется во многие дальние места, чтобы добыть необходимое продовольствие для дома. Итак, поговорки (как сравнения и метафоры) обычно содержат одну мысль или уподобление.

Притчи

Слово притча является переводом греческого слова paraballo, что значит "располагать в ряд". Таким образом, притча - это то, что поставлено в один ряд с чем-либо для сравнения. В обычной притче обычное событие повседневной жизни используется для того, чтобы подчеркнуть или разъяснить важную духовную истину. Иисус, непревзойденный Учитель, постоянно использовал при научении притчи. Греческое слово "парабалло" в синоптических Евангелиях встречается около пятидесяти раз в связи с Его служением, и это говорит о том, что притчи были одним из любимых Его приемов.

Цель притчей

Писание открывает две основные цели притчей. Первая цель - открыть истину верующим (Мтф. 13,10-12, Мрк. 4,11). Притчи производят гораздо более сильное и стойкое впечатление по сравнению с обычным повествованием. Например, Христос мог бы сказать: "Будьте постоянны в молитве". Но на такое утверждение Его слушатели возможно и не обратили бы внимания или быстро бы забыли. Вместо этого Он рассказал им о вдове, которая непрестанно умоляла неправедного судью помочь ей, пока, наконец, этот судья не решил удовлетворить ее просьбу, чтобы она прекратила свои жалобы.
Затем Христос изъяснил им эту притчу: если даже неправедный судья, которому совершенно безразлична судьба вдовы, не устоял перед настойчивыми просьбами, то насколько больше любящий Отец Небесный будет заботиться о тех, кто постоянно молится Ему. Подобно этому, Христос мог бы сказать: "Вы должны быть смиренными, когда молитесь". Но вместо этого Он рассказал слушателям о фарисее и мытаре, которые пришли в храм для молитвы (Лук. 18,9-14). Нелепая гордыня фарисея и искреннее смирение мытаря простым, но незабываемым образом учат Христовой истине.
Открывая истину, притчи также указывают на согрешения верующих. Если верующий познал умом здравое учение, но в некоторых областях своей жизни не живет в согласии с ним, действенным средством указания на это противоречие может быть притча. Давайте рассмотрим случай с Давидом и Нафаном (2 Царств 12,1-7). Давид только что организовал убийство Урии, чтобы взять себе его жену - Вирсавию.
"И послал Господь Нафана к Давиду, и тот пришел к нему и сказал ему: в одном городе были два человека, один богатый, а другой бедный. У богатого было очень много мелкого и крупного скота; а у бедного ничего, кроме одной овечки, которую он купил маленькую, и выкормил, и она выросла у него вместе с детьми его; от хлеба его она ела, и из его чаши пила, и на груди у него спала, и была для него, как дочь. И пришел к богатому человеку странник, и тот пожалел взять из своих овец или волов, чтобы приготовить обед для странника, который пришел к нему, а взял овечку бедняка и приготовил ее для человека, который пришел к нему. Сильно разгневался Давид на этого человека, и сказал Нафану: жив Господь! Достоин смерти человек, сделавший это. И за овечку он должен заплатить вчетверо, за то, что он сделал это, и за то, что не имел сострадания.
И сказал Нафан Давиду: ты тот человек".
Давид, зная нравственный закон, сразу увидел то огромное зло, которое было причинено бедняку в притче, и когда эта притча была применена к его собственным поступкам, он немедленно покаялся в своем преступлении.
Кроме напоминания и разъяснения духовных истин верующим, у притчей есть другая цель, которая может показаться диаметрально противоположной первой. Притча скрывает истину от тех, кто ожесточил свое сердце против нее (Мтф. 13,10-15; Мрк. 4,11-12; Лук. 8,9-10). Для нас может быть трудно согласовать эту цель с нашим пониманием Бога как любящего Отца, который открывает, а не скрывает истину.
Возможно, ответ на это кажущееся противоречие можно найти в тех отрывках из Писания, которые уже были приведены в связи с исследованием духовных факторов в процессе восприятия (гл. 1). Возможно, что человек, сопротивляясь истине и предавая себя греху, становится все менее и менее способным понять духовную истину. Таким образом, одни и те же притчи, озарявшие истинных верующих, не имели смысла для тех, кто ожесточил свое сердце против правды Божьей. Такое понимание вышеупомянутых стихов вполне оправдано экзегетически и снимает с Бога всякую ответственность за духовную слепоту фарисеев.

Принцип толкования притч

Историкокультурный и контекстуальный анализ

Тот же тип анализа, который используется при толковании повествовательных отрывков, следует применять и при толковании притч. Так как притчи использовались для разъяснения или подчеркивания истины, переданной в конкретной исторической ситуации, то исследование притчи в непосредственном контексте повествования часто проливает свет на ее значение. Например, притча о работниках в винограднике (Мтф. 20,1-16) имеет целый ряд толкований, многие из которых мало связаны или вообще не связаны с контекстом, в котором она была дана. Непосредственно перед тем, как Иисус рассказал притчу, к Нему подошел богатый юноша и спросил, что ему нужно сделать, чтобы иметь жизнь вечную. Иисус увидел, что самым большим препятствием, которое мешало этому юноше полностью посвятить себя Богу, было его богатство, и Он сказал ему, чтобы тот пошел, продал имение свое и стал учеником. Но юноша отошел с печалью, так как не хотел расстаться со своим богатством.
Петр же спросил Господа: "Вот, мы оставили все и последовали за Тобою; что же будет нам?" Иисус заверил Петра, что они будут щедро вознаграждены за свое служение и затем рассказал притчу о работниках в винограднике. В этом контексте видно, что притча Иисуса была нежным упреком Петру, упреком его самоправедности, которая говорила: "Посмотри, сколько я сделал! Я не пожалел лишиться всего и последовать за Тобой, как этот юноша. За такую огромную жертву я, конечно же, заслуживаю большое вознаграждение". Иисус нежно упрекает Петра за то, что он думает, как наемник: "Что я буду с этого иметь?", хотя он должен был знать, что мотив служения в Царстве - любовь.
Толкования притчи, игнорирующие контекст, в котором она предложена, могут быть интересными гипотезами, но очень мало вероятно, что они выражают значение, подразумеваемое Иисусом.
Иногда авторское значение ясно раскрывается Иисусом или автором Писания во введении к притче. Иногда подразумеваемое значение раскрывается через применение притчи (см. Мтф. 15,13; 18:21,35; 20,1-16; 22,14; 25,13; Лук. 12:15,21; 15,7,10; 18:1,9; 19,11). Иногда дополнительный смысл придает хронологическое расположение притч в жизни Иисуса. Значение притчи о злых виноградарях (Лук. 20,9-18) совершенно очевидно, но тот факт, что она была рассказана перед самым Его распятием, придает ей особую остроту.
Наряду с историческим и текстологическим подходами, часто проливают свет на значение притчи культурные реалии. Например, жатва, брак и вино являются еврейскими символами конца века. Смоковница - символ народа Божьего. Чтобы погасить свечу, ее ставили под сосуд, поэтому зажечь свечу и поставить под сосуд - значит зажечь ее и тут же потушить. Книга Дж. Иеремиаса "Притчи Иисуса" содержит богатую информацию о таких культурных реалиях и объясняет смысл, который имели эти символы для Иисуса и Его первоначальных слушателей.

Лексико-синтаксический анализ

Те же правила лексико-синтаксического анализа, которые используются при толковании других жанров прозы, следует применять и к притчам. Те же пособия (см. гл. 4) - лексиконы, симфонии, грамматические справочники и экзегетические комментарии - могут быть с успехом использованы при исследовании притчей.

Теологический анализ

Исследователь должен сначала ответить на три серьезных богословских вопроса, прежде чем он сможет истолковать большинство использованных Иисусом притчей. Во-первых, на основании доступных доказательств он должен дать определение терминам "Царство Небесное" и "Царство Божие", а также решить, являются ли они синонимами. Так как очень большая часть учения Иисуса, включая Его притчи, относится к этим Царствам, их верное определение является очень важным вопросом.
Те, кто считают, что следует отличать эти два Царства друг от друга, предлагают различные определения этих двух Царств. Общепринятый взгляд заключается в том, что Царство Божие относится ко всем разумным существам, которые добровольно подчиняются Богу, как на небе, так и на земле, в то время как Царство Небесное включает всех людей, которые провозглашают свою верность Богу, в независимости от того, искренняя эта верность или поддельная.
Те, кто считают эти два понятия синонимами, обычно объясняют использование разных слов следующим образом: Матфей, обращаясь в основном к евреям, предпочел термин "Царство Небесное"; как уважительный эквивалент "Царству Божьему", подчиняясь иудейской традиции избегать прямого упоминания имени Бога.
Марк и Лука, обращаясь к язычникам, использовали термин "Царство Божие", потому что он лучше передавал основную мысль их аудитории.
В многочисленных параллельных отрывках в синоптических Евангелиях использован термин "Царство Божие" в одном случае и термин "Царство Небесное", в подобной ситуации, в другом Евангелии. Вот некоторые примеры:
Обоснование притч | Мтф. 13,10-15 - сравн. Мрк. 4,10-12 и Лук. 8,9-10
О горчичном зерне | Мтф. 13,31-32 - сравн. Мрк. 4,30-32 и Лук. 13,18-19
О закваске | Мтф. 13,33 - сравн. Лук. 13,20-21
Блаженства | Мтф. 5,3 - сравн. Лук. 6,20
Если это два совершенно разные Царства, то Иисус вкладывал два совершенно различные значения в подобные притчи, рассказанные в разных случаях. Возможно это так, но в это очень трудно поверить, в особенности в первом примере. Параллельные места в Мтф. 19,23-24 подтверждают гипотезу о том, что Иисус в этих ситуациях подразумевал одно и то же Царство. Вот Его слова:
"Истинно говорю вам, что трудно богатому войти в Царство Небесное; и еще говорю вам: удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие" (Курсив Верклера).
По этим и другим причинам большинство исследователей Евангелия считают эти термины синонимами. Очень хороший материал о Царстве можно найти в New Bible Dictionary и в книгах Джорджа Элдона Лэдда (George Eldon Ladd: (rucial Questions about the Kingdom, и A Theology of the New Testament (гл. 4)).
Второй вопрос, касающийся Царства (и толкования притч), почти не вызывает разногласий среди исследователей Библии. Вопрос заключается в том, что в одном смысле Царство наступило, в другом смысле оно продолжает осуществляться, и в некотором смысле оно окончательно не наступит до эсхатологического завершения Века сего.
Христос учил, что в одном смысле Царство уже наступило во время Его пребывания на земле (Мтф. 12,28 и Притчи, Лук. 17,20-21), что в него можно войти через возрождение (Иоан. 3,3) и туда входили мытари и блудницы, так как они покаялись и уверовали (Мтф. 21,31). Притчи также говорят о продолжающемся осуществлении Царства. Они говорят о посеве и жатве, о малом зерне, из которого вырастает могучее дерево, о закинутом в море неводе, который не вытаскивают на берег до кончины века, о пшенице и плевелах, растущих вместе. Они говорят о разумном и неразумном поведении, об усердном и беспечном использовании талантов.
В некотором смысле многие притчи устремлены в будущее к своему окончательному исполнению, когда Царство Божие осуществится не только в сердцах верующих, но одержит полную победу над злом. Тогда Бог придет к человеку не как слуга, но как Владыка, Верховный Судия и Царь.
Третий вопрос, влияющий на толкование притч, связан с теорией отложенного Царства (postponed-kingdom theory). Согласно этой теории Иисус первоначально намеревался установить земное Царство, и Его ранние проповеди (напр., Мтф. 1-12) относились к этому Царству. И только посреди Своего служения Иисус понял, что Он будет отвергнут и в конце концов распят на кресте.
Если теория отложенного Царства верна, то следует считать, что притчи, рассказанные Иисусом до того, как Он понял, что будет отвергнут, предназначены для управления Его земным Царством. И если это земное Царство отложено до будущей эры Тысячелетия, то повеления и притчи, данные Иисусом до Матфея 13, не имеют силы закона для верующих периода Церкви.
Согласно противоположной точке зрения, с самого начала Иисус знал, что Он не установит земного Царства. Пророчество Симеона (Лук. 2,34-35) и мессианские слова Исаии (Ис. 53), которых Иисус не мог не знать, не оставляли никакого сомнения о том, что Его земное служение окончится Его искупительной смертью, а не установлением Царства на земле. (Сравн. Иоан. 12,27). Те, кто считает, что Иисус на протяжении всего Своего служения знал, что Он будет распят, утверждают, что все Его проповеди и притчи относятся к новозаветным верующим и не ожидают их исполнения в Тысячелетнем Царстве. Таким образом, для толкования ранних притч Иисуса необходимо выработать отношение к теории отложенного Царства.
Существует еще один важный аспект теологического анализа при толковании притч. Притчи могут служить самым удивительным образом важной цели закрепления доктрины в нашей памяти. Однако, ортодоксальные исследователи единодушны в том, что ни одну доктрину нельзя основывать на притче как на главном и единственном источнике. Суть этого принципа заключается в том, что более ясные отрывки Писания всегда используются для пояснения более непонятных отрывков, но не наоборот. По своей природе притчи менее ясны, чем доктринальные отрывки. Итак, доктрина должна извлекаться из ясных повествовательных отрывков Писания, а притчи следует использовать для иллюстрации и пояснения этой доктрины.
В истории Церкви имеются примеры того, как те, кто не соблюдал этого принципа, впадали в ересь. Одного примера достаточно, чтобы показать, как это может произойти. Фауст Социн (1539 - 1604) на основании притчи о злом рабе (Мтф. 18,23-35) пришел к выводу, что как Царь простил своего раба только по его прошению, так и Бог, не требуя жертвы или посредника, прощает грешников по их молитвам. Таким образом, Социн сделал притчу основанием своей доктрины вместо того, чтобы толковать ее в свете доктрины.
Тренч делает второе предупреждение, которое важно помнить при толковании всего Писания, включая притчи, а именно: "Нам не следует ожидать, что в каждом месте будет полностью изложена христианская истина со всеми подробностями, а также не следует делать вывода из отсутствия той доктрины в одном отрывке, если она ясно излагается в других отрывках".

Литературный анализ

На протяжении всей истории центральный вопрос по отношению к притчам заключается в следующем: что в притче главное, а что второстепенное? Хризостом и Феофилакт считали, что в притче заключается только одна главная мысль; все остальное - декорации и орнамент. Августин, соглашаясь с этим принципом, на практике часто расширял свое толкование до мельчайших подробностей повествования. В недавние времена Соцеюс (Cocceius) и его последователи категорически утверждали, что каждая деталь притчи имеет значение.
Итак, на протяжении всей истории было два противоположных ответа на данный вопрос.
К счастью, Иисус сам истолковал две притчи, записанные в Мтф. 13. (О сеятеле: Мтф. 13,1-23; о пшенице и плевелах: Мтф. 13,24-30,36-43). Очевидно, Его толкование можно назвать находящимся посредине между крайними взглядами, упомянутыми выше: в толковании Иисуса можно обнаружить как центральную, главную идею, так и значительное выделение подробностей, в той мере, в какой они относятся к главной идее.
Иисусов анализ подробностей притчи противоположен подходу тех, кто усматривает в деталях дополнительный урок, не связанный с главной мыслью притчи.
Например, главная мысль притчи о сеятеле заключается в том, что разные люди по-разному относятся к Слову Божьему. Подробности говорят о том, что: (1) будут люди, которые не примут его, (2) будут те, которые восторженно примут слово, но вскоре соблазнятся, (3) будут люди, у которых заботы века сего и обольщение богатства заглушат его, и (4) будут те, которые слышат, принимают и становятся членами Царства Божия, приносящими плод.
Главная мысль притчи о пшенице и плевелах заключается в том, что внутри Царства на протяжении века сего будут сосуществовать бок о бок возрожденные люди и их подражатели, но окончательный суд Божий будет верен. Подробности дают информацию о происхождении и природе этих подражателей, а также о взаимоотношении с ними верующих.
Итак, из толкования Христом Своих собственных притч можно извлечь следующие выводы: (1) в притчах Христа есть центральная, главная мысль учения и (2) подробности имеют значение в той мере, в которой они относятся к этой главной мысли. Детали не имеют самостоятельного значения, не зависимого от главной мысли притчи. Толкователи сравнивают главную мысль притчи с осью колеса, а подробности - со спицами. При правильном толковании устанавливается естественная гармония и завершенность.
Тренч в своей классической работе о притчах пишет:
"Толкование, помимо того, что оно согласуется с контекстом, должно быть сделано без каких-либо насильственных методов; как правило, толкование должно быть легким - и хотя не всегда легко раскрыть значение, но когда оно раскрыто, толкование становится легким. Ибо происходит то же, что и с законами природы; чтобы открыть закон нужно быть гением, но после его открытия он проливает свет сам на себя и доступен всем. С другой стороны, как доказательство закона должно объяснять все явления, так толкование притчи не должно оставлять необъясненными ее главные обстоятельства, и это служит достаточным доказательством того, что мы дали правильное толкование".
Тренч и многие другие комментаторы считают, что правильное толкование притчи говорит само за себя, так как оно гармонично, естественно и объясняет все главные подробности. Неверные толкования выдают себя тем, что противоречат некоторым важным деталям притчи или ее контексту.

Рекомендуемая литература

R. C. Trench. Notes on the Parables of our Lord.
M. S. Terry. Biblical Hermeneutics, pp. 276-301.
J. Jeremias. The Parables of Jesus.
Bernard Ramm. Protestant Biblical Interpretation, 3rd. rev. ed., pp. 276-288.

Аллегории

Как притча является расширенным сравнением, так аллегория является расширенной метафорой. Аллегория отличается от притчи, как было сказано ранее, тем, что в притче обычно изложение отделено от толкования или применения, в то время как в аллегории переплетены изложение и толкование. С точки зрения толкования, притчи и аллегории различаются и по другому важному признаку: в притче есть одна главная мысль, а подробности имеют значение в той мере, в какой они относятся к этой мысли; в аллегории же обычно есть несколько пунктов сравнения, которые не обязательно сосредоточены вокруг одной главной мысли. Например, в притче о горчичном зерне (Мтф. 13,31-32) главной целью является показать рост и распространение Евангелия от крошечной общины первых христиан (горчичное зерно) до всемирного сообщества (громадное дерево). Взаимоотношения между зерном, деревом, полем, ветвями и птицами второстепенны; притом подробности имеют значение только в связи с образом растущего дерева. Однако в аллегории христианского всеоружия (Еф. 6) существует несколько пунктов сравнения. Каждый отдельный вид христианского оружия важен сам по себе, и каждый из них необходим христианину для того, чтобы быть "во всеоружии".

Принципы толкования аллегорий

1. Проведите историко-культурный, контекстуальный, лексико-синтаксический и теологический анализ, как и с другими видами прозы.
2. Определите множественность пунктов сравнения, подразумеваемые автором, изучив контекст и выделенные автором моменты.

Литературный анализ аллегории

В Писании содержится множество аллегорий. Мы проанализируем аллегорию Христа как Истинной Виноградной Лозы (Иоан. 15,1-17), чтобы показать отношение различных пунктов сравнения к значению отрывка. В этой аллегории содержится три мысли. Первая из них - виноградная лоза как символ Христа.
Весь отрывок подчеркивает важность виноградной лозы: местоимения Я, Мне, Мой встречаются в семнадцати стихах 35 раз и слово лоза три раза, подчеркивая основополагающее значение Христа в духовном плодоношении верующего. Эта мысль выражена в 4 стихе: "Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне".
Вторая мысль аллегории - Отец, символически представленный в виде Виноградаря. В этой аллегории Отец старательно заботится о плодах. Он очищает одни ветви, чтобы они принесли более плода, и отсекает другие ветви, которые не плодоносят.
Третья мысль аллегории выражена в ветвях, в самих учениках. "Пребывание" метафорически говорит о взаимоотношениях, а настоящее время глагола подчеркивает непрерывность этих взаимоотношений, как необходимого условия приношения плода. Послушание Божьим заповедям является необходимой частью этих взаимоотношений, а любовь к своим братьям - неотьемлемая часть этого послушания. Аллегория выражает потребность в непрерывных, живых взаимоотношениях с Господом Иисусом, связанную с послушанием Его Слову, и это является сущностью ученичества и плодоносной жизни.

Проблемы использования аллегоризации апостолом Павлом

Отрывок, вызывающий у евангельских христиан большое смущение - Павлова аллегоризация в Послании Галатам 4. Либеральные теологи без промедления ухватились за него, как за пример того, что Павел пользовался неправомерными герменевтическими методами своего времени. Ортодоксальные евангельские христиане часто безмолвствуют в данной ситуации, так как кажется совершенно очевидным, что в этих стихах Павел действительно использовал неправомерную аллегоризацию. Если Павел использовал такие методы, то это без сомнения имело бы серьезные последствия для нашей доктрины о богодухновенности.
В вопросе об этом отрывке многие евангельские исследователи заняли позицию Дж. У. Майера, который в своих "Комментариях на Послание к Галатам" утверждает:
"В завершение теоретической части своего послания Павел добавляет довольно специфическое ... изыскание - усвоенный им раввинистически-аллегорический аргумент, извлеченный из самого Закона - целью которого было уничтожить влияние лжеапостолов при помощи их же оружия и победить их в их собственном стане".
Таким образом, Майер считает, что Павел использовал аллегоризацию не для того, чтобы придать ей легитимность как методу экзегетики, но в качестве argumentum ad hominem (доказательство, которое основано не на объективных данных, а рассчитано на чувства того, кого убеждают - примеч. переводчика) против своих оппонентов, которые использовали эти же методы, чтобы превратить правильное использование Закона в законническую систему. Алан Коул таким образом сделал парафраз данного отрывка:
"Скажите мне, разве не слушаете закона - вы, желающие быть под законом, как системой? Писание говорит, что Авраам имел два сына, одного от жены-рабыни, другого - от жены-свободнорожденной. Сын жены-рабыни рожден совершенно естественно, но сын жены-свободнорожденной родился во исполнение Божьего обетования. Все это можно рассматривать как символическую иллюстрацию (аллегорию), ибо эти жены представляют два Завета. Первый (т.е. жена-рабыня) можно рассматривать как Завет, заключенный на горе Синай; все ее дети (т.е. те, кто под этим Заветом) находятся в духовном рабстве. Это есть Агарь для вас. Итак, библейский персонаж "Агарь" можно рассматривать как гору Синай в Аравии. Как мы знаем, Иерусалим можно приравнять к Синаю, так как он с "детьми" своими в рабстве. Но небесный Иерусалим мы рассматриваем как жену-свободнорожденную и она - "матерь" всем нам. Ибо написано:
"Возвеселись, неплодная, не рождающая; воскликни и возгласи, не мучавшаяся родами; потому что у оставленной гораздо более детей, нежели у имеющей мужа".
Итак вы, братья-христиане - дети, рожденные в исполнение Божьего обетования, как и Исаак. Но как и в те дни сын, рожденный естественным образом, гнал сына, рожденного чудесным образом, так же происходит и сегодня. Но что говорит Писание на это? "Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной". Итак, вот мой вывод: мы, христиане - не дети жены-рабыни, но рожденные от свободной. Христос дал нам нашу свободу, твердо стойте в этой свободе, и не позволяйте снова надеть на себя ярмо рабства".
Павел сразу же отделил свой метод от метода типичных аллегористов, признав упомянутых, достоверность событий с грамматико-исторической точки зрения. В стихах 21-23 он отмечает, что у Авраама было два сына, один от рабыни и другой от свободной.
Далее Павел говорит, что все это можно понимать аллегорически и представляет ряд соответствий.

Соответствия

1. Агарь, рабыня = Ветхий Завет | Нынешний Иерусалим
2. Сарра, свободная = Новый Завет | Вышний Иерусалим
1. Измаил, сын по плоти | Те, кто под игом Закона
2. Исаак, сын по обетованию | Мы, братия-христиане (ст. 28)
1. Измаил гнал Исаака | Так сейчас законники гонят христиан
2. Писание говорит: изгони рабу и сына ее. | Я говорю (ст.31; 5,1) Не подвергайтесь игу рабства (законничества)
Лотто Шмоллер в книге "Комментарии к Священному Писанию" (Lotto Schmoller - Lange's Biblework - Commentary on the Holy Scriptures, ed. John Peter Lange) отмечает:
"Без сомнения, Павел в данном случае толкует Писание аллегорически, так как он сам об этом заявляет. Но тот факт, что он сам об этом говорит, снимает все герменевтические недоразумения. Таким образом, он намеревается дать аллегорию, а не изложить повествование, он выступает не в роли экзегета и не заявляет (как это делают аллегористы), что единственно верным смыслом повествования является то, что он сейчас утверждает".
Итак, следующие факты дают основание заключить, что Павел использовал аллегоризацию, чтобы поставить в тупик своих лицемерных оппонентов:
1. Павел изложил целый ряд очень сильных аргументов против иудействующих, и эти аргументы сами по себе достаточны для того, чтобы доказать правоту Павла. Этот последний аргумент (аллегоризация) не был необходимым; он представлял пример использования оружия лжеапостолов против них самих.
2. Если бы Павел считал аллегоризацию правомерным методом, то, наверняка, он использовал бы его в других своих Посланиях, однако он этого не делал.
3. Павел отличается от типичного аллегориста тем, что он признает историческую достоверность текста и не заявляет, что слова текста - всего лишь тень более глубокого (и более истинного) значения. Он признает, что эти события действительно имели место в историческом смысле, и затем уже заявляет, что их можно рассмотреть аллегорически. Он не заявляет: "Вот что значит этот текст" и не утверждает, что он излагает сам текст.

Рекомендуемая дополнительная литература

A. B. Mickelsen. Interpreting the Bible, рр. 230-235.
M. S. Terry. Biblical Hermeneutics, рр. 302-328.

Резюме главы

Следующие этапы объединяют общую и специальную герменевтику:
1. Проведите историко-культурный и контекстуальный анализ.
2. Проведите лексико-синтаксический анализ.
3. Проведите теологический анализ.
4. Определите литературный жанр и сделайте соответствующий анализ:
а. Найдите явные указания, определяющие намерения автора по отношению к используемому им методу.
б. Если в тексте нет явных указаний на литературный жанр отрывка, изучите характеристики отрывка дедуктивным методом и уточните его литературный жанр.
в. Внимательно и гибко примените принципы анализа литературных приемов. (1) Метафоры, сравнения и поговорки - найдите единственный пункт сравнения. (2) Притчи - определите главную мысль и сопутствующие ей существенные подробности. (3) Аллегории - определите многочисленные пункты сравнения, подразумеваемые автором.
5. Изложите свое понимание значения отрывка.
6. Проверьте, соответствует ли ваше значение непосредственному контексту и общему контексту книги. Если нет, повторите процесс истолкования.
7. Сравните результаты своей работы с другими толкованиями.

Упражнения

ТУ 35. Аллегории и аллегоризация. Со времен Христа до времен Лютера основным герменевтическим приемом была аллегоризация. Сегодня большинство евангельских теологов отвергают аллегоризацию как неправомерный герменевтический метод:
а. Дайте определение аллегоризации и покажите, почему этот столь долго используемый метод толкования Писания сейчас отвергается.
б. Сравните литературный прием - аллегорию с методом аллегоризации и покажите, почему первый считается правомерным, а второй - неправомерным.
ТУ 36. Используя свои знания по литературному анализу, определите и истолкуйте значение Иоан. 10,1-18. (Чтобы приобрести практический опыт, не подсматривайте в Толковую Библию или комментарии, пока вы не сделаете свое толкование).
ТУ 37. Рим. 13,1-5 повелевает христианам подчиняться гражданским властям. Эта заповедь послужила причиной затруднений для христиан, живших в нацистской Германии и при некоторых других современных тоталитарных режимах. Каково значение данного текста и других подобных отрывков для христиан, живущих при властях, которые вынуждают их поступать против собственной совести?
ТУ 38. Некоторые исследователи Библии считают, что христиане не должны болеть. Они основывают свое понимание, в частности, на 3 Иоан. 2. Проведите анализ этого отрывка. Как вы думаете, подтверждает ли он учение, согласно которому христиане не должны болеть?
ТУ 39. Как может показаться, притча о пшенице и плевелах учит тому, что заблуждения в церкви нельзя искоренять из страха "выдергать вместе с ними пшеницы". Как бы вы согласовали этот отрывок с явным учением Мтф. 7,15-20, Тит. 3,10 и другими стихами, которые говорят, что церковь должна осудить и удалить из себя зло и заблуждения?
ТУ 40. В притче о злом и немилосердном рабе (Мтф. 18,23-35) господин прощает большой долг своему рабу, который в свою очередь затем отказался простить небольшой долг своему сотоварищу. Широко известный христианский психиатр и педагог утверждает, что согласно этой притче можно быть прощенным (Богом) еще до того, как мы простим своим должникам. Согласны ли вы? Почему да или почему нет?
ТУ 41. Многие христиане воспринимают рассказ о богаче и Лазаре (Лук. 16,19-31) как описание реально происшедшего события и на его основании строят теологию загробной жизни. Некоторые евангельские теологи по герменевтическим причинам не согласны с ними. Какими аргументами они могли бы обосновать свою позицию?
ТУ 42. В Ветхом Завете есть по крайней мере два сходных отрывка, которые, на первый взгляд, противоречат нашему представлению о Божьей справедливости. В одном отрывке говорится о том, что Бог ожесточил сердце фараона (Исх. 4,21), а затем покарал его за ожесточенное сердце. В другом отрывке говорится о том, что Он повелел Давиду исчислить народ (2 Цар. 24,1), а затем наказал его за то, что он это сделал. Как бы вы могли объяснить эти отрывки?
ТУ 43. Почти каждый служитель Церкви встречается с людьми, которые считают, что они совершили непростительный грех (Мтф. 12,31-32 и параллельные места). На протяжении истории этому греху давалось множество определений. Ириней считал, что это - отвержение Евангелия, Афанасий приравнивал к нему предательство Христа. Ориген утверждал, что это смертный грех, совершенный после крещения, а Августин определял его как упорство во грехе до самой смерти. Возможно, чаще всего такие люди, пришедшие к служителю считают, что они непреднамеренно оскорбили Иисуса, Его дела и тем самым совершили непростительный грех. Используя свои герменевтические знания, дайте определение этому греху.

Глава 7.
Специальные литературные приемы:
прообразы, пророчества и апокалиптическая литература

Изучив эту главу, вы должны уметь:
1. Давать определения терминам прообраз и образ.
2. Отличать прообразное толкование от символизма и аллегоризации.
3. Охарактеризовать три отличительные особенности прообраза.
4. Назвать пять видов прообразов, встречающихся в Писании.
5. Правильно толковать значение прообразной ссылки в Писании.
6. Назвать три вида библейских пророчеств.
7. Охарактеризовать семь главных отличий пророчества от апокалиптической литературы.
8. Знать шесть дискуссионных вопросов в толковании пророчества.
9. Давать определение терминам прогрессирующее предсказание, поэтапное исполнение и пророческий телескопический эффект.
10. Определять термины премилленаризм, постмилленаризм и амилленаризм.

Прообразы

Греческое слово tupos, переведенное на русский язык как прообраз, имеет в Новом Завете целый ряд денотаций. Основная мысль, выраженная словом tupos и его синонимами, заключается в идее сходства, подобия и аналогии. Применяя индуктивный метод исследования прообразов в Писании, было выработано следующее определение: прообраз - это определенные представительные отношения, которыми конкретные лица, события и установления связаны с соответствующими лицами, событиями и установлениями более позднего времени в истории спасения. Очевидно, большинство евангельских богословов в общем согласится с таким определением библейского прообраза.
Широко известный пример библейского прообраза дан в Иоан. 3,14-15. Иисус говорит: "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Иисус указывает на два соответствующих сходства: (1) вознесение змия и Его Самого, (2) жизнь, которая дается тем, кто обратится к вознесенному.
Прообразность основана на том предположении, что в Божьем деле искупления на протяжении всей истории спасения есть определенная схема. Бог изобразил Свой искупительный труд в Ветхом Завете и исполнил его в Новом Завете; в Ветхом Завете представлены тени того, что полностью было открыто в Новом Завете. Например, церемониальные законы Ветхого Завета говорили ветхозаветным верующим о необходимости искупления их грехов: эти церемониальные установления указывали на совершенное искупление, которое в будущем осуществил Христос. Предшествующее изображение называется прообразом; исполнение называется образом.
Прообразы похожи на символы и даже могут считаться особым видом символа, однако у них есть две отличительные характеристики.
Первое. Символы служат знаками того, что они представляют, не обязательно имея сходство в каком-либо отношении с тем, что они представляют, в то время как прообразы в одном или нескольких отношениях сходны с тем, что они изображают. Например, хлеб и вино являются символами тела Христа и Его Крови; семь золотых светильников (Откр. 2,1) являются символами церквей в Асии. Совсем не обязательно, чтобы символ был сходным с тем, что он представляет, как это происходит между прообразом и его образом. Второе. Прообразы устремлены в будущее, в то время как символы могут и не указывать на то, что проявится в будущем. Прообраз всегда предшествует во времени своему образу, в то время как символ может предшествовать, сосуществовать или появиться после того, что он представляет.
Прообразность также следует отличать от аллегоризма. Прообразность - выражение связей между историческими событиями, лицами или предметами; аллегоризм - выражение второстепенных и неявных значений, сопутствующих основному и очевидному значению исторического повествования. Прообразность основывается на объективном понимании исторического повествования, в то время как аллегоризация привносит в него субъективные значения.
Например, в прообразной ссылке, данной в Иоан. 3,14-15 мы признаем существование реального змия и реального Христа: одного - как прообраз, другого - как образ. Окружающие их исторические обстоятельства дают нам ключ к пониманию взаимоотношений между ними. В противоположность этому, при аллегоризации толкователь привносит в повествование значение, которое обычно нельзя извлечь из текста при его буквальном понимании. Например, одна аллегоризация повествования об убийстве Иродом младенцев в Вифлееме заключается в том, что "тот факт, что были убиты дети двух лет и меньше, а трехлетние и старше очевидно спаслись, говорит нам о том, что те, кто верует в Троицу, спасутся, а бинитарианцы и унитарианцы без сомнения погибнут".

Характеристики прообраза

Можно выделить три основные характеристики прообраза.
Первая - "должен быть какой-либо пункт сходства или аналогии" между прообразом и его образом. Это, однако, не предполагает, что между ними нет множества различий: Адам - прообраз Христа, хотя Писание более говорит о различиях между ними, чем о сходстве (см. Рим. 5,14-19).
Вторая - "должно быть доказательство, что прообраз был установлен Богом для представления того, что он изображает". Между исследователями нет единого мнения о том, насколько явным должно быть Божье подтверждение. Известное изречение Марша гласит, что ничего нельзя считать прообразом, если об этом ясно не сказано в Писании. На другом конце спектра находятся те, кто считает прообразом все, что имеет сходство с чем-либо, встречающимся в будущем. Умеренный взгляд, которого придерживается большинство исследователей (напр. Терри, Беркхоф, Майклсен, Айхрот, Рамм и др.) заключается в том, что сходство можно считать прообразом тогда, когда есть какое-либо доказательство Божественного подтверждения соответствующих прообразов и образов, хотя такое подтверждение может быть формально и не выражено.
Третья характеристика прообраза - "он должен изображать то, что произойдет в будущем". Образы в Иовом Завете более полно раскрывают истины, чем прообразы в Ветхом Завете. В Новом Завете раскрывается то, что возникло в Ветхом Завете. Таким образом, прообразность - особая форма пророчества.
Иисус проиллюстрировал этот принцип Своими частыми указаниями на прообразы. Р. Т. Франс таким образом подводит итог использованию Христом прообразов:
"В качестве Своих прообразов Он использовал лица из Ветхого Завета (Давид, Соломон, Илия, Елисей, Исаия, Иона); в качестве прообраза Иоанна Крестителя Он использовал также лицо из Ветхого Завета (Илия). Он ссылался на ветхозаветные установления, как на прообраз Самого Себя и Своего служения (священство и завет), Он усматривал в переживаниях Израиля тень Своих собственных переживаний; Он считал, что надежды Израиля осуществились в Нем и Его учениках; Он считал, что Его ученики имеют статус Израиля; в Божьем избавлении Израиля Он видел прообраз собирания людей в Его Церковь, в то время как суды над Израилем представляли для Него тень близкой погибели тех, кто отвергает Его, чье неверие изображено в виде жестоковыйности Израиля; а в двух случаях даже в виде высокомерия язычников.
Во всех этих аспектах жизни ветхозаветного народа Божьего Иисус видит тень Себя Самого и Своего дела, с результатами противления и постоянного отвержения Его большинством евреев, вследствие чего истинным Израилем сейчас является новое сообщество христиан. Итак, в Его пришествие история Израиля достигла судьбоносного апогея. В Нем был сосредоточен весь Ветхий Завет. В Его Личности воплощены положение и предназначение Израиля, и в сообществе принадлежащих Ему, а не во всем еврейском народе далжны проявиться это положение и предназначение."
Итак, литературный прием является прообразом, если имеется (1) какое-либо сходство или аналогия между прообразом и его образом; (2) доказательство, что прообраз был установлен Богом для представления того, что он изображает и (3) соответствующий ему в будущем образ.

Виды прообразов

Хотя среди исследователей имеются некоторые расхождения по вопросу о числе и названиях различных видов прообразов, обычно выделяются следующие пять категорий.
Лицапрообразы иллюстрируют своей жизнью какие-либо важные принципы или истину искупления. Адам упоминается как прообраз Христа (Рим. 5,14): он является главой падшего человечества, в то время как Христос - глава искупленного человечества. В отличие от индивидуализма нашей культуры, евреи осознавали себя прежде всего членами единого целого. Поэтому нет ничего необычного в лице-представителе, говорящем или действующем от имени всего сообщества. Корпоративное сознание отражает колебание мысли между сообществом и личностью, которая представляет это сообщество, что было общепринятой формой выражения древнееврейской мысли.
Например, Мтф. 2,15 ("из Египта воззвал Я Сына Моего") соотносится с Осией 11,1, где сын обозначает народ Израиля ("Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего"). В Евангелии от Матфея это был Сам Христос (представитель Израиля), Которого Бог воззвал из Египта и таким образом эти слова относятся к Нему. В некоторых псалмах Христос также изображен как представитель всего человечества.
Несмотря на то, что это может не соответствовать нашим современным представлениям, подобное использование концепций исполнения и корпоративного сознания является правомерным к допустимым герменевтическим приемом; т.е. они предназначались, использовались и понимались в этой культуре определенным и приемлемым в эту эпоху образом. Тот факт, что эти понятия некоторым образом отличаются от наших собственных, свидетельствует только о различии между культурами, но ничего не говорит об их правомерности или неправомерности.
Событияпрообразы связаны по аналогии с некоторыми более поздними событиями. Павел использует осуждение неверного Израиля в качестве прообраза для предостережения христиан от неверности (1 Кор. 10,1-11). В Мтф. 2,17-18 (плач Рахили об ее убиенных детях) в качестве прообразной аналогии упомянута ситуация во дни Иеремии (Иер. 31,15). Во времена Иеремии это была всенародная трагедия; во дни Матфея - несчастье местного значения. Момент сходства - отчаяние перед лицом потери близких людей.
Установленияпрообразы изображают более поздние события в истории спасения. Например, очищение пролитием крови агнцев и затем Христом (Лев. 17,11; ср. 1 Пет. 1,19), суббота как прообраз вечного покоя верующих.
Cлужения-прообразы включают служение Моисея, который как пророк (Втор. 18,15) является прообразом Христа; служение Мелхиседека (Евр. 5,6), которое является прообразом вечного первосвященства Христа и служение Давида как царя.
Действияпрообразы. Например, хождение Исаии нагим и босым в течение трех лет в предзнаменование того, что Ассирия вскоре поведет нагими и босыми пленников из Египта и Эфиопии (Ис. 20,2-4). Другой пример: женитьба Осии на блуднице, которую он выкупил после ее измены, символизирует любовь Божию к неверному Израилю.

Принципы толкования прообразов

Историко-культурный и контекстуальный анализ. Самый важный момент в начале исследования каких-либо двух событий в истории спасения - анализ историко-культурной ситуации, в которой они произошли. Определение личных имен, географических координат, обычаев и нравов, исторического фона и деталей необходимо для того, чтобы понять, как прообраз и его образ соотносятся с общей схемой истории спасения. Иногда этому способствует непосредственный контекст; иногда изучение более широкого контекста (например, цель книги) помогает понять, почему автор включил в свое повествование определенное событие.
Лексико-синтаксический анализ. Как следует понимать слова - буквально, метафорически или символически? (Более подробно о символическом понимании слов см. раздел о пророчестве в данной главе.) Те же принципы лексико-синтаксического анализа, которые описаны в гл. 4, применяются и при толковании прообразов.
Теологический анализ. Верное толкование и понимание прообразов часто ведет к более глубокому осознанию единства Писания и той последовательности, с которой Бог на протяжении истории спасения общается с человеком. Толкование прообраза, будь то осознанно или неосознанно, зависит от нашего взгляда на характер истории спасения. Толкование невозможно отделить от предпосылок, привносимых в текст.
Литературный анализ. После того, как при помощи трех характеристик, описанных в предыдущем параграфе, точно установлено наличие прообраза, остается пройти два этапа анализа: (1) исследовать текст с целью найти момент(ы) сходства и (2) отметить существенные моменты различия между прообразом и его образом.
Как и в любом другом виде сравнения, автор текста не собирался придавать особого значения каждой случайной детали прообраза и образа. Например, некоторые исследователи на основании того факта, что змий был сделан из меди (более низкого по качеству металла, чем золото и серебро) делают вывод, что это прообраз невзрачного внешнего вида Спасителя. Другие исследователи обнаружили в дереве ситтим (акации) и золоте скинии прообраз человечества и Божества Христа; иные прообразы и символы были обнаружены в брусьях, шестах, покрывалах, цвете завесы и т. д.
Такой подход имеет опасное сходство с аллегоризмом Средних Веков, когда в текст привносилось значение, весьма и весьма сомнительное с точки зрения выявления замысла библейского автора. Контекст и аналогия веры (другие параллельные отрывки Писания) остаются лучшим методом разграничения между тем, что является прообразом и тем, что им не является.

Пророчества

Толкование пророчеств - сложнейшая задача, причем не столько из-за различного понимания самих принципов интерпретации, сколько по причине различных подходов к применению этих принципов. В данном параграфе представлены те принципы, в отношении которых существует общее согласие, а также излагаются еще не решенные вопросы. В конце главы приводится перечень литературы для желающих более глубоко изучить эту тему.
Как в Ветхом, так и в Новом Завете "пророк - это глашатай Бога, который объявляет людям Божию волю". Пророчеством может быть: (1) предсказание будущих событий (напр., Откр. 1,3; 22:7,10; Иоан 11,51); (2) открытие сокрытых фактов, относящихся к настоящему (Лук. 1,67-79; Д. Ап. 13,6-12) и (3) поучение, утешение и увещевание при помощи страстных и пылких речей (напр. Амос; Д. Ап. 15,32; 1 Кор. 14:3,4,31).
Если мы примем датировку различных книг Библии, предлагаемую общим мнением евангельских исследователей, то окажется, что значительная часть Библии является предсказательным пророчеством (первое значение). Пейн подсчитал, что из 31.124 стихов Библии 8.352 (27%) были предсказаниями в то время, когда они впервые прозвучали или были записаны.
В Писании предсказание обычно находится на службе у предписания (третье значение). Часто суть заключалась в следующем: "Так как Господь собирается сделать... (предсказание), нам следует жить благочестивой жизнью... (предписание)".
Предсказательное пророчество может выполнять ряд важных функций. Оно может прославлять Бога, свидетельствуя о Его премудрости и Его власти над будущим. Оно может дать уверенность и утешение страдающим верующим. Оно может способствовать укреплению веры и возрастанию слушателей в святости (Иоан 14,29; 2 Пет. 3,11).

Пророчества и апокалиптическая литература

В XX веке исследователи библейских пророчеств потратили множество времени, изучая особый жанр, называемый "апокалиптика". Это слово произошло от греческого слова apokalupsis (см. Откр. 1,1), которое обозначает "раскрытие", или "откровение". Главная цель апокалиптической литературы - открыть то, что сокрыто, в особенности по отношению к последним временам. Неканонические апокалиптические писания появляются во времена Даниила и прекращаются в конце I в. по Р. Х. Они имеют следующие общие характеристики (по Леону Моррису):
1. Писатель стремится избрать какого-либо великого человека прошлого (напр., Еноха или Моисея) и сделать его главным героем своей книги.
2. Автор книги часто совершает путешествие, в сопровождении небесного провожатого, который показывает ему захватывающие зрелища и комментирует их.
3. Информация часто передается через видения.
4. Видения часто имеют странную, даже загадочную символику.
5. Видения часто имеют пессимистический характер с точки зрения возможности человека изменить нынешнюю ситуацию.
6. Видения часто заканчиваются тем, что Бог допускает катастрофическое завершение хода событий и устанавливает лучший порядок вещей.
7. Апокалиптический писатель часто пользуется псевдонимом, представляя свою книгу от имени этого избранного героя.
8. Писатель часто использует события прошлого и, составляя книгу, представляет их так, как будто его книга была пророчеством.
9. Цель апокалиптики - утешить и поддержать "праведный остаток."
Джордж Лэдд считает, что развитию апокалиптики способствовали три основных фактора. Первый - появление "праведного остатка", немногочисленной группы людей, обычно не обладающей никакой политической властью, которая считает себя верной Богу и находящейся в окружении неверных. Второй фактор - "проблема зла". Уже в книге Иова была выражена мысль, что Бог вознаграждает праведного и наказывает нечестивого. Перед "праведным остатком" стоял вопрос - как согласовать эту идею с тем фактом, что их угнетают нечестивцы? Третий фактор - "прекращение пророчества" (отмеченное в неканонической 2 книге Варуха 85,3) создало духовный вакуум: "праведный остаток" жаждал Слова Божия, но его не было, апокалиптики попытались принести слово утешения и поддержки от Бога своим современникам.
Апокалиптическая литература и библейские пророчества имеют ряд общих признаков. Оба жанра описывают будущее, оба часто используют метафорический и символический язык. Оба указывают на невидимый мир, который стоит за действиями видимого мира, оба подчеркивают будущее избавление верного остатка.
Однако есть и отличия. Они включают:
1. Первоначальное представление пророчества было обычно в устной форме, и лишь какое-то время спустя оно записывалось. Первоначальное представление апокалиптического материала было обычно в письменной форме.
2. Пророчества чаще всего являются отдельными и краткими предсказаниями. Апокалиптика намного длиннее, более обширна; материал циклически повторяется два или три раза в подобной форме.
3. Апокалиптика имеет тенденцию к большей символике, особенно в виде животных и других живых существ.
4. Апокалиптика более подчеркивает дуализм (ангелы и Мессия против сатаны и антихриста), чем пророчества.
5. Апокалиптика в основном утешает и ободряет "праведный остаток". Пророчества часто порицают номинальных верующих.
6. Апокалиптика в основном имеет пессимистический характер по отношению к эффективности человеческого вмешательства для изменения настоящего. Пророчества подчеркивают важность изменения человека.
7. Автор апокалиптики обычно скрывается под псевдонимом, за исключением Библейских авторов. Пророчества как правило произносились или записывались от имени настоящего автора.
Перечисленные выше признаки присущи отдельным книгам в различной степени и силе и не имеют абсолютного значения. По каждому пункту можно найти исключения; однако даже самые консервативные исследователи Библии согласились бы с таким разграничением. Апокалиптические отрывки встречаются в канонических книгах, наиболее явно у Даниила (главы 7-12) и в Откровении. Апокалиптические фрагменты имеются также и у Иоиля, Амоса и Захарии. В Новом Завете речь Иисуса на Елеонской горе (Мтф. 24,25 и параллельные места) содержит апокалиптические элементы.
Библейская апокалиптика имеет много общих элементов с апокалиптикой неканонических книг, но есть и отличия.
Эта разница характеристик влияет на разрешение вопроса о богодухновенности: "Как использование такого загадочного, разработанного людьми жанра, как апокалиптика, влияет на авторитет и достоверность библейских отрывков, в которых содержатся откровения?"
Изучая литературные приемы, мы увидели в предыдущих главах, что Бог при раскрытии Своей истины, использует литературные жанры, знакомые людям той эпохи. Разнообразие литературных средств, при помощи которых передается информация, не влияет на достоверность этой информации. Наше незнание такого специфического жанра как апокалиптика влияет не на достоверность информации, содержащейся в апокалиптических отрывках, а лишь на нашу способность верно ее толковать. Возможно, по мере того, как будет возрастать наше понимание междузаветной апокалиптики, пропорционально этому будет возрастать наша способность верно толковать пророчества о последних временах.

Проблемы толкования пророчеств и апокалиптической литератеры

Прежде чем начинать толковать пророчества и апокалиптическую литературу, следует разрешить ряд теоретических и практических вопросов. По одним из них среди евангельских христиан существует согласие, по другим - существенное расхождение во мнениях.
Герменевтические принципы. Основной вопрос толкования пророчеств и апокалиптики заключается в следующем: можно ли толковать эту литературу, используя те же герменевтические принципы, которые применяются к другим жанрам или требуется специальный герменевтический метод? Большинство евангельских теологов (Рамм, Беркхоф, Тенни, Пентекоcт, Пейн и др.) согласны, что толкование пророчества начинается теми методами, которые мы назвали контекстуальным, историко-культурным, лексико-синтаксическим и теологическим анализом.
Изложение апокалиптических отрывков книги Откровения, например, следовало бы начать с попытки как можно лучше понять исторические обстоятельства того времени. Затем необходимо исследовать контекст первых трех глав с целью получить информацию, необходимую для толкования дальнейшего текста. Лексико-синтаксический анализ необходимо произвести таким же образом, как и с другими жанрами, учитывая, что в пророчествах и апокалиптике чаще используются слова в символическом, метафорическом и переносном значениях, чем в других жанрах. Теологический анализ должен уточнить, как пророчества сообразуются с параллельными местами Писания.
Дополнительный смысл. Второй важный вопрос - существует ли в пророчестве sensus plenior? Существует ли дополнительное, более глубокое значение в пророческом тексте - значение, подразумеваемое Богом, но ясно не осознаваемое автором-человеком? Случай с первосвященником Каиафой, который пророчески сказал (Иоан. 11,50), что "лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб", иллюстрирует оба подхода к этому вопросу. Сторонники концепции sensus plenior заявили бы, что Каиафа, несомненно, не имел никакого представления о примирительной смерти Христа и, следовательно, пророчествовал о том, чего на самом деле он не понимал. Оппоненты заявили бы, что Каиафа прекрасно понимал, что он говорит (гораздо лучше, чтобы умер один человек, чем весь народ), но он лишь не понимал всего значения сказанных им слов. Это, как они считают, естественное и часто встречающееся явление в общении: люди, как правило, понимают значение того, что они говорят, но не осознают всех последствий сказанного. Таким же образом библейские писатели понимали о чем они пророчествуют, однако, возможно, не осознавали всей глубины значения своих пророчеств. Приложение В содержит перечень литературы по этому вопросу.
Буквальное понимание против символичнского понимания. Третий вопрос, имеющий важное практическое значение для толкования пророчеств, заключается в следующем: что в пророчестве (и до какой степени) следует толковать буквально, а что - символически или в переносном смысле? Например, буквальный подход к пророчеству о "звере" Откровения подразумевает человека (заметим, что даже этот подход не до конца буквальный); а символический подход видит здесь олицетворение стремления к власти. Буквальный подход подразумевает под Вавилоном реальный город (обычно Рим), в то время как символический подход усматривает в Вавилоне страсть к наживе. Буквалисты часто подразумевают под последним сражением с силами сатаны реальное физическое столкновение, символисты же рассматривают его как изображение истины, которая побеждает зло. Суть вопроса заключается не в противопоставлении абсолютно буквального подхода абсолютно символическому подходу; даже абсолютные буквалисты понимают кое-что символически. Например, если понимать буквально отрывок о жене, сидящей на семи горах (Откр. 17,9), то мы должны сделать вывод, что либо эти горы были очень маленькими, либо жена имела довольно необычную фигуру. И наоборот, самые радикальные символисты толкует кое-что буквально. Итак, разница между буквалистами и символистами не абсолютная, а относительная. Следовательно, вопрос заключается в том, "до какой степени" и "какие части" пророчества следует толковать символически, а не буквально.
По отношению к отдаленным частям пророчества некоторые толкователи предпочитают применять аналогический подход - своеобразную "золотую середину" между абсолютным буквализмом и абсолютным символизмом. При этом подходе утверждения толкуются буквально, но затем трансформируются в их современные эквиваленты. Например, Армагеддонская битва - это не сражение с использованием лошадей и копий, а современный бой (с их современными аналогами, возможно танками и артиллерией). Логическое обоснование такого толкования заключается в том, что если бы Бог дал Иоанну видение современной техники и вооружений, апостол не смог бы понять увиденное и ясно передать его смысл своим читателям.
На вопрос о том, следует ли толковать слово или фразу буквально, символически или в переносном смысле, не существует простого ответа. Контекст и особенности использования слов в определенную историческую эпоху - лучшее вспомогательное средство для принятия решения в том или ином конкретном случае.
Универсальный характер. Четвертый вопрос относится к универсальности определенных апокалиптических символов и может быть сформулирован следующим образом: обозначает ли символ всегда одно и тоже? Некоторые богословы прошлого приписывали универсальное символическое значение некоторым числам, цветам или предметам; например, елей всегда является символом Святого Духа, закваска - всегда символ зла. Возможно, большинство современных евангельских богословов отвергает идею об универсальности символов, но принимает концепцию регулярности в символике некоторых библейских авторов. Числа, которые часто рассматриваются как символы, - 7, 12 и 40. (Вопрос о том, следует ли понимать символически 1000 или нет, еще не решен). Цвета, часто обладающие символическим значением - белый, красный, багряный. Они часто обозначают соответственно чистоту, пролитие крови и царское достоинство.
Условный характер. Пятый вопрос - все ли пророческие утверждения условны, или только те, которые содержат слово "если"? Данную проблему можно проиллюстрировать следующим образом: на основании многих библейских отрывков (напр., Мал. 3,6; Евр. 6,17-18; Иак. 1,17) мы считаем, что Бог неизменен. С другой стороны, в некоторых случаях Бог "раскаивается", т. е. изменяет Свои планы наказания и суда, - как например в Исх. 32,14, Пс. 105,45 и Иона 3,10. В случае с Ионой Бог повелел ему проповедовать, что Ниневия через 40 дней будет разрушена. Как кажется, при этом не было выдвинуто никаких условий, по которым это предсказание могло бы не исполниться; однако когда ниневитяне покаялись, Бог приостановил Свой предсказанный суд (Иона 3,10).
Возникает два вопроса. Во-первых, как согласовать доктрину о Божьей неизменности с тем фактом, что в Писании содержится ряд случаев, когда Он изменяет Свое решение? Во-вторых, если в предсказании о грядущем суде на Ниневию содержалось невыраженное "если", то не являются ли все пророчества условными?
Ответ на оба вопроса, по крайней мере частичный, находится в объяснении, данном Богом Иеремии:
"Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. А иногда скажу о каком-либо народе и царстве, что устрою и утвержу его, но если он будет делать злое пред очами Моими и не слушаться гласа Моего, Я отменю то добро, которым хотел облагодетельствовать его" (Иер. 18,7-10).
Эти стихи помогают нам яснее понять принцип Божьей неизменности. Бог иногда не исполняет Свои предсказанные действия с целью остаться неизменным в Своей сущности. Так как люди иногда изменяют свое поведение и отношение к Богу, то и Бог изменяет Свои предсказанные решения по отношению к ним, чтобы остаться неизменным по Своей сущности любви и праведности. То же желание сделать пророчество о народе зависимым от человеческого отклика на него мы находим и в действиях Бога по отношению к отдельным людям, которые покаялись (Напр., 3 Цар. 21,1-29). Таким образом, справедливо будет признать, что пророчества могут иметь подразумеваемый условный характер, даже если условие и не выражено явным образом.
Однозначность против многозначности. Последний вопрос, один из наиболее спорных, заключается в следующем - имеет ли пророческий отрывок одноединственное значение или несколько значений? Сторонники многозначности для описания своего взгляда используют самые разнообразные термины: "двойное значение", "двойное отношение", "многоэтапное исполнение" или "многозначность". В предыдущих главах мы уже рассмотрели теоретические и практические проблемы, присущие любой экзегетической системе, согласно которой отрывок может иметь разнообразные значения. Пейн прекрасно критикует теорию многозначности и предлагает принципы толкования пророчеств, которые согласовываются с концепцией одного подразумеваемого значения в каждом отрывке. Его идеи положены в основу следующих параграфов.
Если мы утверждаем, что библейский текст имеет одно единственное значение, то это совсем не значит, что это значение не может иметь самые разнообразные применения в различных ситуациях. Этот же принцип применим к пророческим отрывкам и к их исполнению, как утверждает Пейн:
"Итак, в Посланиях Нового Завета часто упоминаются ветхозаветные пророчества, причем не в связи с их исполнением; например, 2 Кор. 6,16 цитирует Лев. 26,11 (о Божьем пребывании со Своим народом во все еще будущем завете мира), 6,17 цитирует Ис. 52,11 о выходе Израиля из нечистого Вавилона) и 6,18 упоминает Ос. 1,10 (о включении язычников в народ Божий). Все это показывает нынешнюю радость христиан о присутствии Божьем и необходимость быть отделенным от нечестивого мира, хотя это имелось в виду только в последнем случае (Осия 1,10). Терри [M. S. Terry Biblical Hermeneutics, р. 383] ясно заявляет "Мы можем с готовностью принять тот факт, что Писание может иметь множество практических применений: иначе оно не было бы полезным для научения, обличения, исправления и наставления в праведности (2 Тим. 3,16)", однако, он категорически настаивает на единственном исполнении библейского пророчества."
Вместо концепции множественности значений Пейн предлагает концепции прогрессирующего предсказания, поэтапного исполнения и пророческого телескопического эффекта. Прогрессирующее предсказание заключается в том, что хотя каждый пророческий отрывок имеет одно подразумеваемое исполнение, часто в ряде мест раскрывается структура хронологического осуществления пророческого исполнения. Так, отрывок А может говорить нам об определенных событиях, отрывок Б о событиях, которые последуют сразу же после них и отрывок В - о кульминационных событиях этого ряда. Комбинация этих разнообразных отрывков составляет единое целое, которое можно определить как прогрессирующее предсказание. Иногда эти отрывки представлены в виде циклов в одной и той же книге, причем в каждом цикле содержится дополнительная информация. Двумя широко известными примерами циклического прогрессирующего предсказания являются книги Захарии и Откровение.
Вторая концепция исполнения пророчеств - поэтапное исполнение. При этом общее обширное пророчество осуществляется в виде нескольких следующих одна за другой стадий. Пример - пророчество в Быт. 3,15. Там в общем плане говорится о поражении сатаны в голову. Этапы исполнения этого пророчества начинаются со смерти Христа, Его воскресения и вознесения (Иоан. 12,31-32; Откр. 12,5-10), продолжаются в Церкви (Рим. 16,20), и оканчиваются низвержением сатаны в бездну (Откр. 20,3) и озеро огненное (Откр. 20,10).
Третья концепция пророческого исполнения называется пророческий телескопический эффект и проявляется в широко известном факте, что "библейское пророчество может переходить с одной ключевой вершины предсказательного ландшафта на другую, не обращая внимания на лежащую между ними долину, которая может обозначать значительный промежуток времени." Такой "телескопический эффект" имел место тогда, когда пророки не видели разницы между первым и вторым пришествием Христа.

Эсхатологические теории

Так как множество вопросов относительно толкования пророчеств остается неразрешенным, то неудивительно, что существует разнообразные эсхатологические теории. В этом параграфе кратко изложены некоторые из таких теорий.
Премилленаризм - теория, согласно которой Христос вернется до Тысячелетнего Царства ("пре" - до, "миллениум" - тысячелетие). Он сойдет на землю и установит буквальное 1000-летнее Царство на земле, со столицей в Иерусалиме.
Постмилленаризм - взгляд, согласно которому весь мир через благовестие обратится постепенно ко Христу. Настанет период радости, мира и послушания Богу. Христос вернется на землю в конце Тысячелетнего Царства. ("Пост" - после, "миллениум" - тысячелетие).
Амилленаризм - концептуально является разновидностью постмиллениализма. Согласно этой теории, Тысячелетнее Царство представляет символ и относится ко времени между первым и вторым пришествием Христа, а не к буквально тысячелетнему периоду. В это время Христос символически правит в сердцах людей. Второе пришествие Христа ознаменует конец этого периода. Некоторые амилленаристы считают, что Христос вообще никогда, даже символически, не будет править на земле. Для них тысячелетнее Царство означает небесное правление Христа в вечности.
Постмилленаризм, в соответствии с которым Церковь постепенно обратит сей мир ко Христу и введет его в Тысячелетнее Царство, резко потерял свою популярность в первой половине XX в. Кровавые бойни мировых войн стали печальным напоминанием большинству постмилленаристов, что мир не обращается ко Христу. Итак, сегодня большинство евангельских христиан считает себя либо премилленаристами, либо амилленаристами.
С точки зрения герменевтики, главный вопрос, который разделяет премилленаристов и амилленаристов, заключается в том, что именно в пророчестве следует толковать буквально, а что - символически. Премилленаристы большинство элементов пророчества толкуют буквально. Они считают, что Христос действительно придет на землю, установит реальное земное Царство и будет править 1000 буквальных лет. Они также считают, что следует различать обетования, данные Израилю, и обетования, для Церкви. По их мнению, неправомерно одухотворять физические обетования, данные Израилю, и применять к Церкви. Они основывают свой герменевтический метод на принципе, согласно которому Писание следует толковать буквально до тех пор, пока контекст определенно не покажет, что автор имел в виду обратное.
Амилленаристы толкуют пророчество более символически, исходя из символического языка, использованного в пророческих текстах. Людвигсон приводит пример: "Христос сковал сатану (символически): (1) победив его в пустыне; (2) заплатив цену за грех, чтобы искупить людей; (3) разрушив державу смерти Своим воскресением; и (4) предлагая спасение язычникам и лишая сатану возможности обольщать народы... Сатана может еще обольщать отдельных людей, но не народы."
Подобным образом амилленаристы символически, а не буквально толкуют Тысячелетнее Царство Христа: это Царство уже сейчас находится в сердцах верующих. Новозаветные верующие представляют духовный Израиль и, следовательно, ветхозаветные обетования, данные Израилю, применимы к новому Израилю, - Церкви.
Существуют определенные герменевтические основания как для премилленарной так и для амилленарной модели толкования. Верно, как утверждают премилленаристы, что нужно понимать библейские отрывки буквально до тех пор, пока контекст не покажет обратное. Однако и амилленаристы правы в том, что большинство пророчеств и апокалиптики символично, и их следует толковать символически.
Для тех, кто желает более глубоко изучить эту проблему, приводится библиография по этой теме. Решая данный вопрос, следует обратить особое внимание на соответствие каждой позиции всему комплексу библейских фактов. Этот "метод соответствия" может быть полезен при оценке достоинств двух теорий. Наконец, самый важный духовный фактор всех эсхатологических исследований приводится в 1 Иоан. 3,2-3;
"Возлюбленные! Мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как Он есть. И всякий, имеющий сию надежду на Него, очищает себя, так так Он чист".

Принципы толкования пророчеств

Историко-культурный анализ. Такое разнообразие теорий относительно последних времен существует не столько по причине разногласий о принципах толкования пророчеств, сколько из-за расхождений в применении этих принципов. Почти все исследователи согласны, что тщательный исторический и контекстуальный анализ является обязательным условием правильного понимания пророчеств. Определение значений личных имен, событий, географических реалий и т. д. остается решающим первым шагом. Даже тогда, когда все эти реалии использованы символически, - например, как это часто бывает с городом Вавилоном, - исторические сведения о реальном городе Вавилоне, помогают лучше понять его символическое значение. Тщательный исторический анализ также остается единственным методом определения того, сбылось уже пророчество или нет. Не менее важен анализ культурных обычаев соответствующего времени.
Лексико-синтаксический анализ. Тщательное изучение контекста иногда помогает понять, подразумевал ли автор, как мы будем толковать его слова - буквально, символически или в переносном смысле. Однако даже в этом случае задача толкования может оставаться довольно трудной. Гердлстоун отмечает:
"Язык пророчества является таким живым и трудным потому, что он всегда более или менее метафоричен. Это скорее поэзия, чем проза. Такой язык изобилует особыми словами и выражениями, которые обычно не встречаются в других текстах той же эпохи. Он богат намеками на современную жизнь, на события прошлого, некоторые из них окутаны мраком. Действия, описанные таким языком, иногда символичны, иногда прообразны. Настоящее, прошедшее и будущее, описания и предписания - все перемешано и объединено в одно целое. Жизнь отдельных людей, взлеты и падения народов, будущее всего мира - все дано в ярком, живом изображении."
Наши современные слова, которые являются переводом еврейских, арамейских или греческих слов, могут обладать принципиально другим набором денотаций по сравнению со словами оригинала. Таким примером, который очень важен для изучения пророчеств, является слово "исполнять" или "исполнение". В библейских текстах оно имеет целый ряд значений, включая:
1. Указание на влияние чего-либо (Мтф. 5,17 ср. ст.18-48).
2. Завершение назначенного времени (Лук. 1,15, Лук. 21,24).
3. Удовлетворение просьбы или желания (Есф. 5,8; Пс. 144,19, Пр. 13,19).
4. Выполнение обещанного (Лев. 22,21).
5. Соответствие требованию или послушание ему (Гал. 5,14, Иак. 2,8, Мтф. 3,15).
6. Соответствие фраз, описаний или событий одного исторического периода другому периоду. (Мтф. 2,23; ср. Ис. 11,1; Иер. 31,15; ср. Мтф. 2,17-18; Ис. 9,1-2; ср. Мтф. 4,13-16).
Становится ясно, что применяя наши современные денотации слова "исполнять" в тех библейских отрывках, где оно встречается, мы можем иногда получить значение, не подразумеваемое автором.
Теологический анализ. Изучая пророчества, мы обычно обращаем внимание на параллельные места. Иногда такие отрывки встречаются в одной и той же книге, например, в тех случаях, когда пророчество циклично. Часто на ту же тему говорят другие пророки, сообщая дополнительные подробности, которые не содержатся в изучаемом отрывке. "Энциклопедия библейских пророчеств" Пейна содержит перечень тем пророчеств в алфавитном порядке, сноски на параллельные места и объяснение этих отрывков.
Литературный анализ. Установив, что отрывок является пророческим или апокалиптическим, нам нужно быть готовыми встретить большое число символов и анологий. Для лучшего понимания текста следует использовать концепции прогрессирующего предсказания, поэтапного исполнения и пророческого телескопического эффекта.
При толковании пророчеств, как и других видов библейской литературы, важную роль играет сравнение полученных результатов с работами других исследователей. Сложность тем, разнообразие параллельных отрывков и множество необычных элементов вынуждает обратиться к глубоким знаниям теологов, которые всесторонне изучили данный предмет.

Резюме главы

Этапы толкования прообразов и пророчеств, представленные в данной главе:
Прообразы Пророчества и апокалиптическая литература
1. Историко-культурный и контекстуальный анализ: определите смысл прообраза и его образа для своего времени и культуры.

2. Лексико-синтаксический анализ: следуйте тем же принципам, что и при анализе других литературных жанров.
3. Теологический анализ: исследуйте текст с целью найти пункты сходства между прообразом и его образом в свете их места в истории спасения.
4. Литературный анализ:
а. Найдите видимое сходство или аналогию между прообразом и его образом;
б. найдите доказательства того, что для представления этого образа Бог выбрал данный прообраз;
в. определите пункты соответствия между прообразом и его образом - лица-прообразы, события, установления, служения или действия;
г. отметьте существенные различия между прообразом и его образом.

5. Сравните ваш анализ с результатами работы других исследователей; в случае необходимости измените, исправьте или дополните ваше толкование. 		1. Историко-культурный и контекстуальный анализ: определите особенности исторической обстановки, в которой был записан текст. Исследуйте последующую историю с целью выяснить, исполнилось данное пророчество или нет.
2. Лексико-синтаксический анализ: имейте в виду, что много слов использовано в символическом и переносном смысле.
3. Теологический анализ: изучите параллельные отрывки или другие циклы в том же пророчестве для получения дополнительной информации.
4. Литературный анализ:
а. учитывайте, что стиль обычно метафорический или символический;
б. обращайте особое внимание на такие сверхъестественные элементы, как передача вести через ангелов, видения или другими сверхъестественными средствами;
в. отметьте влияние невидимого мира, стоящего за событиями в видимом мире;
г. проследите за ходом действия до его логического конца, в котором отражается непреложная воля Божия;
д. исследуйте данный отрывок с целью выяснить, является ли он частью прогрессирующего предсказания, имеет ли он поэтапное исполнение или пророческий телескопический эффект.
5. Сравните ваш анализ с результатами работы других исследователей; в случае необходимости измените, исправьте или дополните ваше толкование.

Рекомендуемая дополнительная литература

Louis Berкhof. Systematic Theology, Vol. 2, pp. 708-719.
Robert Clouse, ed. The Meaning of the Millenium.
Patrick Fairbairn. The Typology of Scripture.
G. Jampe & K. Woolcombe. Essays on Typology.
R. Ludwigson. A Survey of Biblical Prophecy.
A. B. Mickelsen. Interpreting the Bible, pр.280-305.
Leon Morris. Apocaliptic.
J. Barton Payne. Encyclopedia of Biblical Prophecy.
J. Dwight Pentecost. Things to Come.
Bernard Ramm. Protestant Biblical Interpretation. (3rd. rev.ed.). pp. 241-275.
Merrill Tenney. Interpreting Revelation.
Milton S. Terry. Biblical Hermeneutics, pp. 405-448.

Упражнения

ТУ 44. Некоторые считают, что в Библии есть пророчество о рождественской елке (Иер. 10,3-4). Правильное ли это толкование данного отрывка? Почему да или нет?
ТУ 45. По мнению некоторых толкователей, в Библии также предсказано о появлении реактивных самолетов (Иез. 10,9-17). В частности, этот отрывок описывает покрышки и колеса (ст. 9-11), иллюминаторы (ст. 12), реактивные двигатели (ст. 13), а также взлет самолета (ст. 15-16). Правильное ли это толкование? Почему да или нет?
ТУ 46. По мнению некоторых толкователей, есть также библейское пророчество о полицейских машинах, едущих по вызову с включенными мигалками (Наум. 2,4). Обсудите правомерность такого толкования.
ТУ 47. Многие исследователи Библии считают, что семь церквей Откровения 2,3 обозначают одновременно реальные поместные церкви времен Иоанна и семь последовательных эпох церковной истории. Согласны ли вы с этим взглядом? Используя герменевтические принципы, обоснуйте свой ответ.
ТУ 48. Дайте толкование гл. 20 Откровения с премилленаристской и амилленаристской точек зрения. Какие герменевтические трудности возникают при использовании каждого метода?
ТУ 49. Некоторые Отцы Церкви пытались найти прообраз Троицы в Ветхом Завете в трех палубах ("жилье") Ноева ковчега (Быт. 6,16), которые, по их мнению, изображают три лица Божества. Верное ли это толкование? Почему да или нет?
ТУ 50. В одном учебнике по герменевтике указаны следующие прообразы, обнаруженные в ветхозаветной скинии: виссон обозначает Праведного Иисуса, медь - всегда является символом суда, серебро - символом искупления. В скинии покрывала из виссона висели на брусьях и были соединены крючками. Иисус мог бы сойти с креста, но Он не пожелал. Наше искупление (серебряные крючья скинии) удержало Его там. Верные ли это прообразы? Почему да или нет?
ТУ 51. В том же учебнике следующим образом объясняется прообразное значение бараньих кож (Исх. 26,14). Тот факт, что бараньи кожи были не очень приятны на вид, является прообразом того, что "нет в Нем ни вида, ни величия" (Ис. 53,2). Люди, находящиеся вне скинии, могли видеть лишь внешнее покрывало из кож. Чтобы увидеть прекрасный виссон, нужно было находиться внутри. Соответственно этому, сей мир видит только человеческую природу Христа, а не Его Божество. Изнутри можно было любоваться голубым, пурпуровым и червленым цветами, а также золотом и серебром. Точно так же мы должны быть во Христе, чтобы увидеть Его величие и красоту. Правильное ли это толкование? Почему да или нет?
ТУ 52. Проповедник говорил на тему Иез. 37 (видение сухих костей). Он сказал, что хотя этот отрывок первоначально был адресован израильскому народу, его правомерно применить и к Церкви. Суть его проповеди заключалась в важности общения с другими христианами во Христе (соединение с другими костями). Верное ли это использование данного текста? Почему да или нет?
ТУ 53. Другой проповедник использовал текст Исаии 18,1-7. Он сказал, что хотя этот текст первоначально обозначал Эфиопию, но по теории "двойного исполнения" его можно законно применить к Соединенным Штатам. Вот некоторые его аргументы: (1) ст. 1. США в качестве герба имеют птицу; (2) ст. 2. Описывает США как сильную и могущественную державу; (3) ст. 3. Относится к установлению американского флага на Луне; и (4) ст. 5. Предупреждает США о грядущем суде. Верное ли это использование текста? Почему да или нет?
ТУ 54. Исаия 14,12-15 часто толкуется как прообразное упоминание сатаны. Обсудите все "за" и "против" такого толкования.
ТУ 55. В Матфея 16,19 Иисус пророчески сказал, что Он дает Петру ключи от Царства Небесного. Что значит это пророчество?
ТУ 56. Некоторые считают, что в соответствии с пророчеством Павла (1 Кор. 15,22 "Как в Адаме все умирают, так во Христе все оживут"), все люди будут спасены. Чтобы вы могли ответить на это утверждение?
ТУ 57. Некоторые либеральные комментаторы утверждают, что Христос ошибся, когда говорил о времени Своего второго пришествия. На основании Матфея 24,34 они заявляют, что Он должен был вернуться в течение жизни одного поколения. Возможны ли другие герменевтически обоснованные толкования этого стиха?

Глава 8.
Применение Библейских заповедей

Размышления над транскультурной проблематикой

В предыдущих семи главах мы рассмотрели обычное применение герменевтики с целью найти ответ на главный вопрос: "Какое значение вкладывал автор, в определенный текст?" Данная глава освещает другой вопрос: "Какой смысл это имеет для нас, живущих в другое время и другой культуре?" Существуют два основных раздела Писания, по отношению к которым нужно поставить этот вопрос. Во-первых - повествовательные части Писания. Как мы можем сделать эти разделы Библии полезными для научения, обличения, исправления, наставления в праведности правильным с герменевтической точки зрения методом?
Во-вторых - как нам применять нормативные заповеди Писания? Следует ли целиком переносить их в наше время и культуру, невзирая на то, что они могут показаться весьма архаичными и странными? Или, может быть, нам нужно их преобразовать? Каким ориентирам мы должны следовать, чтобы ответить на эти вопросы?
Эта глава разделена на две части. Первая часть описывает метод принципиализации, которая является герменевтически оправданным способом раскрыть значение повествовательных частей Писания для современных верующих. Вторая половина главы предлагает модель перевода библейских заповедей из одной культуры в другую.

Принципиализация (выявление принципов) как метод, альтернативный аллегоризации библейского повествования

Как мы увидели во второй главе, аллегоризм возник из самых чистых побуждений - из желания сделать ветхозаветные отрывки полезными для новозаветных верующих. Однако аллегоризм был отвергнут, так как он привносит в текст значение, которое автор никогда не намеревался передать. Таким образом, нам нужен метод, с помощью которого большие исторические разделы Писания можно сделать полезными для современных верующих.
Простой пересказ повествования - недостаточный и неэффективный метод изложения. Сам по себе такой метод ведет к отсечению христианского смысла вести Писания и сведению ее только к тому значению, которое текст имел для верующих времен его написания, а это не показывает, какой смысл имеет данное повествование для современных верующих. Поэтому нам нужен такой метод изложения, который делал бы повествовательные части Писания важными для современных верующих, и при этом не вносит в текст того содержания, которое автор оригинала не намеревался передать. Один из таких методов называется принципиализацией (выявлением принципов).
Принципиализация - это попытка обнаружения в повествовательном тексте духовных, нравственных или богословских принципов, которые имеют непреходящее значение и важны для современных верующих. Данный метод основан на предпосылке, что Святой Дух выбрал исторические события, записанные в Писании, с определенной целью: передать сообщение, суть дела; проиллюстрировать важную истину и т.д. Выявление принципов - это метод, который пытается понять повествование таким образом, чтобы была ясна первоначальная причина, по которой оно включено в Писание, а также принципы, которым это повествование должно научить.
В отличие от аллегоризации, которая привносит в повествование новое значение, приписывая деталям символический смысл, отсутствующий в оригинале, метод принципиализации стремится извлечь назидание из тщательного понимания самого повествования. В отличие от демифологизации, принципиализация исходит из признания достоверности как исторических деталей повествования, так и принципов, которым эти факты должны научить.
С точки зрения методологии, этот подход включает те же ступени, что и экзегетика любого библейского отрывка. Тщательно исследуются исторические обстоятельства и культурные обычаи, освещающие значение различных действий и заповедей, цель написания книги, в которой содержится повествование, и ближайший контекст - отрывки, предшествующие повествованию и следующие непосредственно за ним, богословские знания и духовное состояние адресатов повествования. Когда все это сделано, толкователь может понять первоначальное значение текста. Наконец, основываясь на этом понимании и применяя процесс дедукции, толкователь попытается выявить принципы повествования, которые продолжают сохранять значение и важность для современных верующих. На двух примерах мы попытаемся проиллюстрировать процесс принципиализации.

Пример 1. "Чуждый огонь" Надава и Авиуда (Лев. 10,1-11).

Повествование о Надаве и Авиуде представляет интерес своей краткостью, а также суровостью и уникальностью суда над ними. Оно поражает тем, что прямо не говорит о сущности "чуждого огня", а также таким скорым и непреклонным ответом Бога.

Действие повествования

Только что Аарон и его сыновья были поставлены священниками (Лев. 8). Дав заповедь, чтобы огонь постоянно горел на жертвеннике (6,13), Бог подтвердил принятие их жертвоприношения, чудесно воспламенив жертвы (9,24).
Надав и Авиуд, два старших сына Аарона, взяли "огонь чуждый" и принесли пред Господа. Тут же они были поражены насмерть огнем от Господа. Моисей произнес пророчество, а затем повелел родственникам Аарона взять тела Надава и Авиуда и вынести за стан. Аарону и двум другим его сыновьям, которые также были священниками, было велено не выражать в традиционных обычаях своего траура (терзание волос и одежды); в то время как их родственникам это было позволено.
Затем Бог дал Аарону три заповеди (Лев. 10,8-10): (1) ни он, ни его потомки-священники не должны употреблять вина и крепких напитков перед исполнением своих священнических обязанностей; (2) они должны отличать священное от несвященного и нечистое от чистого; и (3) они должны были научать народ всем уставам Господним.

Значения действий

Историко-культурный анализ. Израиль только что вышел из Египта и продолжал пребывать в окружении идолопоклонников. Существовало постоянная угроза синкретизма, т.е. смешения поклонения истинному Богу с языческими культами.
Анализ контекста. Это был день торжественного вступления в должность первых священников - Аарона и его сыновей. Их поведение и поступки, без сомнения, рассматривались бы как пример для последующих поколений. Точно так же, Божие одобрение или отвержение этих поступков влияло на дальнейшее развитие самого священства и его обычаев.
Лексико-синтаксический и теологический анализ. Огонь рассматривался как Божественный символ почти во всех древних религиях, включая иудаизм. В стихе 1 объясняется нечистый, или "чуждый", огонь Надава и Авиуда - это огонь, который Бог не повелел им приносить. Подобное выражение встречается в Исходе 30,9, где курение, приготовленное не в соответствии с указаниями Господа, названо "иным курением".
Подробный анализ согласования времен в 9 и 10 главах позволяет предположить, что Надав и Авиуд принесли курение между жертвой всесожжения (9,24) и священной трапезой, которая должна была последовать за ней (10,12-20), т.е. во время, не предназначенное для приношения курения. Кейл и Делицш не исключают, что
"Надав и Авиуд намеревались сопроводить возгласы народа приношением курения для хвалы и во славу Божию, и не только принесли курение в неподобающее время, но и зажгли его не от огня жертвенника, чем совершили такой грех своевольного служения, что были сожжены огнем, вышедшим от Иеговы...Огонь святого Бога, который только что освятил служение Аарона, как угодное Богу, поразил его двух старших сыновей, потому что они не освятили Иегову в своих сердцах, а взяли на себя своевольное служение."
Сразу после того, как огонь поразил Надава и Авиуда, через Моисея Аарону было дано толкование Божьего пророчества: "вот о чем говорил Господь, когда сказал: в приближающихся ко Мне освящусь и пред всем народом прославлюсь" (ст. 3). Немного позже Бог прямо сказал Аарону:
"Вина и крепких напитков не пей ты и сыны твои с тобою, когда входите в скинию собрания, чтобы не умереть. Это вечное постановление в роды ваши; чтобы вы могли отличать священное от не священного и нечистое от чистого" (ст. 9-10).
Некоторые исследователи на основании этих стихов высказывают предположение, что Надав и Авиуд находились в состоянии опьянения от крепких напитков, когда они принесли чуждый огонь. Текст не позволяет утверждать это с полной уверенностью, хотя это и возможно. Бог дал заповедь в связи с оскорблением, которое повлекло за собой смертельный приговор Надаву и Авиуду.
Главный урок трех заповедей ясен: Бог однозначно показал, каким образом израильтяне могут получить прощение своих грехов и поддерживать с Ним правильные отношения. Бог четко показал Аарону и его сыновьям, которые должны были учить народ, различия между священным и несвященным, нечистым и чистым. Однако Надав и Авиуд, проявив своеволие, попытались установить свою собственную форму поклонения, чем пренебрегли различие между священным (Божии заповеди) и нечистым (изобретенные самим человеком религиозные ритуалы). Этот поступок, если бы Бог сразу же его не судил, мог привести к смешению поклонения Богу с различными языческими ритуалами.
Второй урок заключается в том, что примирение с Богом зависит от милости Божией, а не от своевольных, изобретенных человеком обрядов. Средства примирения и очищения даны Богом. Надав же и Авиуд попытались добавить что-то свое к Божьим средствам примирения. Таким образом, они служат примером, предостерегающим всех людей и все религии, которые подменяют своими собственными обрядами единственное средство примирения и спасения - благодать Божию.

Применение

Бог - источник милости и благодати в отношениях между Собою и человеком; мы лишь только отвечаем на эту благодать. Верующие, а особенно служители Церкви, несут Богом данную обязанность учить, что спасение человек получает только по милости Божией, а не по делам человеческим, и отличать священное от несвященного (ст. 10). Думать и поступать так, как будто мы совершители спасения, а не его получатели, особенно если находимся в положении руководителей, с которых другие люди берут пример, как это было в случае с Надавом и Авиудом, - значит навлекать на себя негодование Божие.

Пример 2. Анализ процесса искушения

Иногда повествование содержит несколько принципов или истин, которые продолжают оставаться актуальными и в наши дни, как например повествование о первом искушении (Быт. 3,1-6). В тексте подробно описаны произошедшие события:
"Змей был хитрее всех зверей полевых, которых создал Господь Бог. И сказал змей жене: подлинно ли сказал Бог: не ешьте ни от какого дерева в раю?

Знание действий

Сатанинское искушение Евы можно разделить на шесть этапов, причем эти же этапы можно обнаружить и в сатанинском искушении современных верующих. Первый этап (ст. 1). Вольный перевод с еврейского языка выглядит примерно так: Итак, змей был хитрее, чем любое животное, которое сотворил Господь Бог. Он сказал жене: "Неужели это правда, что Бог запретил вам есть плоды абсолютно со всех деревьев сада?"
Что им двигало? Почему сатана задал этот вопрос? Он без сомнения знал, что Бог сказал Адаму и Еве, иначе он не смог бы задать вопрос об этом событии. Далее, он сознательно извратил слова Бога. "Неужели это правда, что Бог запретил вам есть плоды абсолютно со всех деревьев сада?" Уловка сатаны совершенно очевидна: он заставил Еву отвернуть свои глаза от всего того, что Бог дал для ее радости и блаженства, и сосредоточить ее свой взор на том единственном, что Бог запретил. Очевидно, в саду было тысяча чудесных дел, которые Ева могла бы сделать, но сейчас все ее внимание было сосредоточено на том одном, чего она не должна была делать. Мы можем назвать этот первый этап "максимализация запрета".
Теперь Ева была подготовлена ко второму этапу искушения. В ответ на утверждение Евы, что Бог предупредил о смерти, которая последует за вкушением плода от запретного дерева, сатана дерзко заявил: "Нет, не умрете". Результаты таких-то и таких-то действий будут не такие плохие, как сказал Бог. Это можно назвать "минимализацией последствий" греха. Сатана попытался свести к минимуму последствия греха двумя путями: во-первых, сообщив Еве, что последствия греха будут не такими плохими, как ей было сказано, и во-вторых, сосредоточив полностью ее внимание на дереве, в результате чего она совершенно забыла о последствиях (ст. 6).
Третий этап действий сатаны можно назвать "переименование действия". В 5 стихе он говорит: "Не знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете как боги, знающие добро и зло". Здесь сатана внушил Еве подозрение, что Бог запретил есть эти плоды не потому, что они повредят Еве, а потому, что Он не хочет, чтобы она была подобна Ему. Во время искушения сатана искусно переименовал грех. В данном случае вкушение плодов было представлено как "расширение сознания". Если она хоть раз попробует их, она станет более совершенной личностью. До этого Ева считала, что совершить запретный поступок - это непослушание, теперь же она рассматривает его как необходимое условие для того, чтобы стать совершенной и зрелой личностью.
Затем сатана быстро добавляет еще один элемент к своему искушению, который можно назвать "смешением добра и зла". В стихе 6 сказано: "И увидела жена, что дерево хорошо для пищи". К. С. Льюис говорит, что зло часто является извращением чего-то доброго, сотворенного Богом. В данном случае сатана усилил свое искушение, смешав добро со злом: Ева увидела, что дерево хорошо для пищи.
Пятый этап искушения Евы описан в середине шестого стиха: "И увидела жена, что дерево ...приятно для глаз". Это можно назвать "эстетизацией греха". Искушение часто приходит в форме чего-то прекрасного, действующего на наши чувства и желания. Часто нужно хорошенько поразмыслить, чтобы увидеть за эстетически прекрасным объектом или целью замаскированный грех. В данном случае Ева не смогла распознать за прекрасной упаковкой греховное содержание.
Наконец, шестой этап: повествование говорит нам: "Увидела жена, что дерево... вожделенно, потому что дает знание". В сущности, она проглотила дьявольскую ложь. Этот этап можно назвать "недооценкой значения". Хотя может показаться, что это не столь важный момент в процессе искушения, однако он является решающим. Действительно, поверив сатане, Ева фактически признала Бога лжецом, хотя она могла и не понимать полностью значения своего поступка. Сатана для нее стал глашатаем истины, а Бог хитрым обманщиком: вкусив от плодов Ева признала, что сатана более заинтересован в ее благоденствии, чем Сам Бог. Поддавшись искушению сатаны, она стала смотреть на мир глазами сатаны, а не Бога.

Применение

Многие элементы искушения Евы сатана использует и для искушения современных верующих. Поэтому знание его тактики максимализации запрета, минимализации последствий, переименования действий, смешения добра и зла и эстетизации греха часто могут помочь нам в жизни.

Ориентиры для выявления принципов

1. Определяя принципы, необходимо сосредотачивать свое внимание на тех заложенных в повествовании принципах, которые могут быть применимы на протяжении разных эпох и культур. Детали могут изменяться, но принципы остаются теми же; например, сатана может искушать нас, используя максимализацию запрета, но делать это без помощи дерева посреди рая.
2. Значение повествования, взятое в качестве основы для принципа, должно быть получено при помощи тщательного исторического и лексического анализа: значение должно быть тем, которое подразумевал автор.
3. С богословской точки зрения значения и принципы, извлеченные из повествования, должны соответствовать всему учению Писания. Принцип, дедуктивно извлеченный из повествования, но противоречащий учению какого-либо другого отрывка Писания, является неверным.
4. Принципы, извлеченные таким методом, могут быть либо нормативными, либо ненормативными. Например, правомерно сказать, что сатана иногда использует вышеперечисленные приемы, но неправомерно считать, что он всегда использует такие приемы или что он использует только такие приемы.
5. Текст имеет только одно значение, но может иметь множество применений. Принципиализация - это метод применения. Автор подразумевал одно значение, но это значение может применяться в таких ситуациях, о которых автор, живший в другое время и в другой культуре, даже не подозревал. Например, автор книги Бытия намеревался передать нам описание первого искушения, а не психологический анализ процесса искушения. Чтобы наше применение текста (посредством выявления принципов) было правомерным, оно должно прочно основываться и соответствовать замыслу автора. Таким образом, если автор намеревался описать в повествовании искушения, правомерно будет проанализировать этот отрывок дедуктивным методом с целью понять ход событий и процесс данного искушения, а затем выяснить, как это можно применить в нашей жизни. Однако неправомерно будет на основании этого текста сделать обобщение принципов и прийти к заключению, что таким образом происходит всякое искушение, так как автор не намеревался положить данный текст в основу нормативного учения.

Перевод библейских заповедей из одной культуры в другую культуру

В 1967 г. Объединенная Пресвитерианская Церковь в США приняла новый Символ веры, который содержит следующее утверждение:
"Писания, составленные под водительством Святого Духа, являются тем не менее словами, записанными людьми, которые находились под влиянием языка, образа мышления и литературных особенностей места и времени, в котором они были записаны. Они отражают взгляды на жизнь и историю, присущую современную им цивилизации. Таким образом, Церковь обязана подходить к Писаниям с литературным и историческим пониманием. Так как Бог передавал Свое Слово в различных культурных ситуациях, Церковь считает, что Он продолжит говорить через Писания в изменяющемся мире и в каждой форме человеческой культуры".
Хотя это утверждение затрагивает некоторые основные вопросы культуры, однако оно не дает каких-либо ориентиров для толкования Писания в различных культурных ситуациях. В нем нет ответа на два важнейших вопроса: (1) до каких пределов библейские заповеди следует понимать как культурно обусловленные и следовательно, не нормативные для современных верующих? и (2) какую методологию нужно применить, чтобы перевести библейские заповеди из минувшей культуры в нашу современную культуру?
На одном конце спектра находятся те толкователи, которые считают, что часто и библейский принцип, и поведенческая заповедь, которая выражает этот принцип, должны быть модифицированы в свете исторических изменений. На другом конце спектра находятся те, кто считает, что библейские принципы и сопровождающие их поведенческие заповеди всегда и буквально должны применяться в современной Церкви. Многие верующие занимают позицию, промежуточную между этими двумя взглядами. Большинство евангельских церквей считают (по крайней мере на практике), что некоторые библейские заповеди не следует переносить целиком в наше время и культуру. Например, в Новом Завете пять раз встречается заповедь приветствовать друг друга святым целованием, однако сегодня лишь немногие церкви соблюдают эту заповедь.
Подобно этому лишь немногие протестантские церкви соблюдают заповедь, данную женщинам, покрывать голову во время молитвы (1 Кор. 1,5). Также немногие церкви продолжают соблюдать омовение ног, о котором сказано в Иоан. 13,14, так как изменения в культуре и нравах уменьшили значение этого обычая.
Более того, сейчас в некоторых евангельских церквах есть женщины, которые проповедуют, хотя Павел в 1 Тим. 2,12 утверждал, что он не позволяет жене учить и властвовать над мужем. Многие евангельские христиане, как мужчины так и женщины, интересуются, следует ли в наше время и в нашей культуре сохранять традиционные отношения между мужем и женой, предписанные в Еф. 5 и других текстах. Подобные вопросы возникают в связи и с другими темами.
В 1973 г. учебным центром Лигониер Вэлли (Ligonier Valley Study Center) была проведена конференция на тему "Обусловлено ли Писание культурным окружением?"
Участники этой конференции суммировали взгляды некоторых ведущих современных евангельских богословов. Сложность и неоднозначность проблемы проявилась в том, что главным результатом конференции стала более изощренная формулировка вопроса, но не ответ на него по существу. Таким образом, данный вопрос имеет огромное значение, хотя на него сейчас и нет легкого и всех устраивающего ответа.
Если мы займем позицию большинства евангельских христиан, согласно которой некоторые библейские заповеди культурно обусловнены, а некоторые нет, то возникнет необходимость разработать какой-либо критерий для разграничения между теми заповедями, которые следует соблюдать буквально, и которые не требуют буквального соблюдения.
Мы не хотим, чтобы наша процедура была произволом, когда отбрасываем те заповеди и принципы, которые нам не нравятся и оставляем те, с которыми согласны, мы должны разработать четкий критерий, который был бы: (а) логичным, что должно быть ясно показано, (б) последовательно применимым в самых разнообразных сферах и (в) основанным на Писании или, по крайней мере, не противоречащим Писанию.

Выработка теоретической формулы для анализа поведения и поведенческих заповедей

Первый постулат. Поведение обычно имеет разное значение для посторонних наблюдателей. Например, если я выгляну в окно моего кабинета и увижу человека, идущего по улице, я не смогу ответить: (а) совершает ли он простую прогулку, (б) идет ли на автобусную остановку или (в) он ушел из дому после ссоры с женой.
Второй постулат. Поведение сообщит наблюдателю больше о своем значении, если он уточнит его контекст. Если я пристальнее присмотрюсь к человеку из вышеприведенного примера, я смогу предположить, основываясь на его возрасте, одежде, портфеле с книгами, что это студент, идущий на занятия. Но вот я замечаю женщину, возможно, его жену (у них одинаковый стиль одежды), которая идет за ним следом на расстоянии примерно 5 метров, опустив голову вниз. У меня сразу же возникает подозрение, что они поссорились и она идет за ним, пытаясь помириться, после того, как он в гневе выбежал из дома. Но я тут же отвергаю эту гипотезу, когда вижу по их одежде, что эта пара родом из той страны, где жена должна держаться на определенной дистанции позади мужа, когда они появляются вместе на улице.
Третий постулат. Поведение, имеющее определенное значение в одной культуре, может иметь совершенно другое значение в другой культуре. В Америке вид женщины, идущей с опущенной головой и на расстоянии за мужем, значил бы ссору между ними. В другой культуре это же поведение рассматривается "как обычное и естественное."
Давайте рассмотрим значение этих трех постулатов.
Во-первых, значение поведения нельзя точно понять вне его контекста. Аналогично этому, нельзя точно понять значение поведенческой заповеди (и принципа, стоящего за ней) в Писании вне контекста этой заповеди.
Во-вторых, значение поведения можно уточнить с тем большей степенью, чем больше мы знаем о контексте данного поведения. Подобно этому, чем больше мы знаем о контексте поведенческой заповеди (при прочих равных условиях), тем точнее мы сможем понять значение (и принцип) данной заповеди.
В-третьих, так как данное поведение в одной культуре может иметь совершенно другое значение, чем в другой культуре, возможно, необходимо изменить конкретное практическое выражение библейской заповеди, чтобы перевести принцип, стоящий за данной заповедью, из одной культуры и времени в другую культуру и время.
Нужно различать два аспекта библейской заповеди: определенное поведение и принцип, выраженный через это поведение. Например, приветствие святым целованием (поведение) выражало братскую любовь (принцип).
Рассмотрим три варианта транскультурного применения библейских заповедей:
1. Сохранение и принципа, и его поведенческого выражения.
2. Сохранение принципа, но внесение определенных изменений, выражающих этот принцип в поведении, в соответствии с особенностями нашей культуры.
3. Изменение и принципа, и его поведенческого выражения, исходя из предположения, что оба они были присущи только своей культуре и, следовательно, исполнению более не подлежат.
Для примера рассмотрим обычай покрытия женщинами своей головы, выражавший их добровольное подчинение своим мужьям (1 Кор. 11,2-16). Среди различных исследователей существуют три подхода к этому обычаю:
1. Сохранение и принципа подчинения, и его выражения при помощи покрывала.
2. Сохранение принципа подчинения, но замена применения покрывала какой-либо другой формой поведения, которая более приемлемым образом в нашей культуре, выражает подчинение.
3. Замена и принципа подчинения, и всех форм выражения этого подчинения, поскольку в свете современной философии концепция семейной иерархии была культурно обусловленной.
Итак, для анализа библейских заповедей с целью исследовать (а) принципы и (б) формы поведения, которые выражают эти принципы, нужны средства разграничения между теми принципами и поведением, которые являются эндемокультурными (присущими только своей культуре) и теми, которые являются транскультурными (поддающимися переводу в другие культуры).

Некоторые предварительные ориентиры для разграничения между эндемокультурными и транскультурными принципами и заповедями

Данные ориентиры названы предварительными по двум причинам: во-первых, они полностью не охватывают все Библейские заповеди и принципы, и во-вторых, они в определенном смысле, экспериментальные, что должно побудить к дискуссии и дальнейшему исследованию данной проблемы.

Ориентиры для разграничения между транскультурными и эндемокультурными принципами:

Во-первых, определите причину, по которой установлен этот принцип. Например, мы должны любить друг друга, потому что сначала Бог возлюбил нас (1 Иоан. 4,19). Мы не должны любить сей мир и его сокровища, потому что любовь к миру сему и любовь к Богу взаимоисключают друг друга (1 Иоан. 2,15).
Во-вторых, если причина, по которой установлен этот принцип, эндемокультурна, следовательно, и сам принцип может быть эндемокультурным. Но если причина основана на неизменной природе Бога (Его милость, Его любовь, Его нравственный Закон или созданный им порядок), то, очевидно, и сам принцип не должен изменяться.

Ориентиры для разграничения между транскультурными и эндемокультурными заповедями (применением принципов):

Во-первых, если транскультурный принцип реализуется в такой форме, которая была частью общепринятых культурных обычаев своего времени, то эта форма может быть модифицирована, в то время как принцип останется неизменным. Например, Иисус установил принцип, в соответствии с которым мы в кротости и смирении должны служить друг другу (Мрк. 10,42-44), и осуществил его обычным для тех дней образом, омыв ноги Своим ученикам (Иоан. 13,12-16). Мы сохраняем этот принцип, хотя возможно выразить его в более приемлемой для нашей культуры форме. Также Иаков призывал верующих избегать лицеприятия, проявлявщегося в том, что в собрании богатых усаживали в особые кресла, а бедных оставляли сидеть на полу (Иак. 2,1-9). Мы сохраняем принцип нелицеприятия, но применение этого принципа приобретает в наше время и в нашей культуре другие измерения.
Во-вторых, если определенные действия, являющиеся составной частью языческой культуры, запрещена в Писании, то, очевидно, они должны быть запрещены также и в современной культуре, особенно если заповедь основана на Божественном нравственном законе. Вот примеры общепринятых в языческой культуре действий, которые запрещены в Писании: блуд, прелюбодеяние, спиритизм, развод и гомосексуализм.
В-третьих, важно определить, кому была адресована заповедь и применять эту заповедь к другим категориям людей с соответствующими ограничениями. Например, если повеление было адресовано только одной поместной церкви, то это может значить, что оно имело локальный, а не универсальный характер.

Некоторые рекомендуемые этапы перевода библейских заповедей из одной культуры и времени в другую культуру и время:

1. Как можно точнее определите принцип, стоящий за поведенческой заповедью. Например, христиане должны судить каждый грех внутри поместной церкви, потому, что если этого не делать, грех может поразить всю поместную церковь (1 Кор. 5,1-17, особенно ст. 6).
2. Определите, является ли принцип неограниченным во времени или ограниченным (транскультурным или эндемокультурным). В последнем параграфе даны некоторые советы, как это сделать. Поскольку большинство библейских принципов основаны на неизменной Божьей природе, целесообразно считать принцип транскультурным, если нет явного доказательства обратного.
3. Если принцип является транскультурным, изучите характер его практического применения в нашей культуре. Будет ли данное практическое применение соответствовать нашей культуре или же это будет выглядеть как смешной анахронизм? В данном случае очень велика опасность заставить библейскую заповедь угождать современным культурным понятиям. Бывают обстоятельства, когда выражение данного Богом принципа заставит христиан очень отличаться в поведении от нехристиан (Рим. 12,2), хотя это и не является самоцелью. Критерием того, следует ли применять поведенческую заповедь в нашей культуре, должно быть не соответствие ее нравам современного общества, а то, выражает ли она точно и адекватно данный Богом принцип.
4. Если поведенческое выражение принципа следует изменить, предложите соответствующий культурный эквивалент, который бы адекватно выражал в нашей культуре установленный Богом принцип, стоящий за первоначальной заповедью. Например, Дж. Б. Филлипс считает, что "приветствие друг друга крепким рукопожатием" может быть хорошим культурным эквивалентом "приветствия друг друга святым целованием".
Если культурного эквивалента не существует, возможно имеет смысл подумать о создании нового акта поведения, который бы адекватно выражал данный принцип. (Подобным, но не совсем аналогичным образом, некоторые из новых брачных церемоний выражают те же принципы, что и традиционные церемонии, но в более творческой и понятной для современников форме.)
5. Если после тщательного исследования природа библейского принципа и соответствующей заповеди остаются под вопросом, в смирении исполняйте библейское повеление. Может быть так, что даже после тщательного исследования данного принципа и его поведенческого выражения мы не сможем точно определить, следует ли его считать транскультурным или эндемокультурным. Если нам нужно принять решение, как воспринимать заповедь, но у нас нет определенных средств для того, чтобы сделать этот выбор, очень полезным может оказаться библейский принцип смирения. В конце концов, что лучше - воспринимать принцип как транскультурный и считаться чрезмерным педантом в желании угодить Богу или рассматривать транскультурный принцип как эндемокультурный и оказаться виновным в нарушении вечной Божьей заповеди? Ответ ясен!
Но если этот принцип изолировать от вышеперечисленных ориентиров, то он легко может превратиться в орудие необязательных и архаичных церемоний. Принцип следует применять только после того, как мы старательно попытались определить, является ли он транскультурным или эндемокультурным, но, несмотря на все наши усилия, вопрос остается открытым. Это инструмент последнего этапа, и он может оказать деструктивное влияние, если его применить вначале.

Резюме главы

1. Принципиализация: основываясь на историко-культурном, контекстуальном, лексико-синтаксическом и теологическом анализе повествовательного отрывка дедуктивным методом определите (1) принцип(ы) которому(ым) должен был научить данный отрывок или (2) принципы (описательные истины), изложенные в данном отрывке, которые остаются в силе и для современного верующего.
2. Транскультурная передача библейских заповедей:
а. Как можно точнее определите принцип, стоящий за заповедью:
б. Изучив причину, по которой установлен принцип, определите, является он транскультурным или эндемокультурным;
в. Если принцип транскультурный, определите, выражает ли то же практическое применение этот принцип в нашей культуре так же адекватно и точно, как в библейские времена;
г. Если данное поведенческое выражение принципа следует изменить, предложите соответствующий культурный эквивалент, который бы в данной культуре выразил установленный Богом принцип, стоящий за первоначальной заповедью;
д. Если после тщательного исследования природа библейского принципа и соответствующей заповеди остается под вопросом, в смирении исполняйте библейское повеление.

Рекомендуемая дополнительная литература

J.O. Buswell, Jr. Systematic Theology, 1:365-384.
Charles Kraft. "Interpreting in Cultural Context". Journal of the Evangelical Theological Society. 21 (1978):357-367.
A. B. Mickelsen. Interpreting the Bible, pр.159-176.
R. C. Sproul. "Controversy at Culture Gap". Eternity, May 1976, pр.13-15, 40.
Merrill Tenney. New Testament Times.
Fred Wight. Manners and Customs of Bible Lands.
George Ernest Wright. The Old Testament Against its Environment.
Edwin M. Yamauchi. "Christianity and Cultural Differences". Christianity Today, 23 June 1972, pр.5-8.

Упражнения

(Как и в других главах, для решения некоторых упражнений нужны герменевтические знания, изложенные в предыдущих главах)
ТУ 58. Основываясь на 1 Кор. 6,1-8, пастор утверждает, что христианин не должен подавать иск в суд на другого верующего. Верно ли это с герменевтической точки зрения? Почему да или нет?
ТУ 59. Пацифисты иногда используют Мтф. 26,52 в качестве аргумента против участия христиан в военных действиях. Какие принципы или поведенческие заповеди с точки зрения герменевтики мы можем извлечь из данного отрывка?
ТУ 60. Во Втор. 19,21 Бог дал заповедь "глаз за глаз, зуб за зуб". Иисус, утверждая, что Он исполнил закон, сказал: "Не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую" (Мтф. 5,39). Как бы вы согласовали эти два утверждения?
ТУ 61. В 1 Тим. 2,12 Павел говорит, что он не позволяет жене учить и властвовать над мужем. Используя модель, представленную в этой главе, обсудите следующие вопросы: (1) Что значит этот текст для Тимофея? (2) Какое применение он должен иметь сегодня? (3) Какое ваше отношение к (а) женщинам-преподавателям воскресных школ? (б) женщинам-капелланам в госпиталях? (в) женщинам-преподавателям семинарий, (г) женщинам-пресвитерам? и (д) женщинам-миссионерам?
ТУ 62. Существует три основные формы церковного устройства - епископальная, пресвитерианская, конгрегациональная, а некоторые деноминации используют смешанную модель. Рассмотрите каждую из этих форм, а затем исследуйте, каким образом термины "епископ", "пресвитер" и "диакон" использованы в Новом Завете. Как повлияло личное исследование Нового Завета на ваше понимание форм церковного устройства?
ТУ 63. Некоторые верующие используют Д. Ап. 4,32-35 в качестве основания для совместной общинной жизни христиан в наше время. Есть ли герменевтические основания для такого применения этого текста?
ТУ 64. Основываясь на Еф. 6,1-3, известный проповедник утверждает, что дети никогда не должны противиться воле своих родителей, но должны позволить Богу через своих родителей руководить ими. Верно ли это понимание текста в том смысле, который имел в виду Павел? Если да, то нужно ли применять его в таком смысле в нашей современном обществе? Если вы ответили утвердительно на оба вопроса, то настанет ли когда-нибудь конец этой обязанности детей?
ТУ 65. С увеличением числа разводов в XX в. многие церкви сталкиваются с вопросом, допустимо ли, чтобы разведенные и вступившие во второй брак христиане участвовали в руководстве или в служении церкви. Как, по вашему мнению, можно применить 1 Тим. 3:2,12 к этому вопросу?
ТУ 66. Некоторые консервативные деноминации считают, что христиане должны полностью воздерживаться от употребления алкогольных напитков. Другие деноминации считают, что Библия призывает к умеренности. Исследуйте соответствующие отрывки Писания на эту тему. Можно ли использовать библейские принципы, стоящие за этими отрывками, при решении данного вопроса?
ТУ 67. Перед проповедью один служитель сказал: "Мои слова взяты не от людей, я не вычитал их в комментариях богословов; они идут прямо из Библии!" Оцените такой метод вступления к проповеди.
ТУ 68. Служитель говорил проповедь на Филип. 4,13 ("Все могу в укрепляющем меня (Иисусе) Христе"). Проповедь была озаглавлена "Всемогущий христианин". Однако совершенно очевидно, что ни этот служитель, ни какой-либо другой христианин не является всемогущим в общепринятом значении этого слова. Какой герменевтический принцип нарушил этот служитель? Какое герменевтически верное понимание значения этого стиха?

Эпилог

Задача служителя

Задача служителя в свете этой книги двоякая: (1) он должен быть служителем Слова Божия, и (2) он должен служить Слову Божию, не искажая его. Я привожу с разрешения Рамма его слова:
"Проповедник - служитель Слова Божьего... Главная его задача в проповеди - быть не искусным, не глубоким, не морализатором, а служить истине Божьей. Апостолы были названы служителями Слова (Лук. 1,2). Апостолы были избраны как свидетели Иисуса Христа (Деян. 1,8). Их задача была проповедовать то, что они видели и слышали в жизни, смерти и воскресении Иисуса Христа. Пресвитер (пастор) должен трудиться в слове и учении. (1 Тим. 5,17) Тимофей должен был передать другим... истину о христианстве, которую он слышал от многих верующих (2 Тим. 2,2). Павел повелевает Тимофею... "проповедовать слово" (2 Тим. 4,2. Греч. Kerukson ton logon). Петр говорит, что он сопастырь и свидетель страданий Христовых (1 Пет. 5,1).
Новозаветный служитель Христа - не вольный проповедник, говорящий все что ему захочется, но человек, обязанный служить истине Христовой, проповедовать Слово Божие и быть свидетелем Евангелия.
Служитель Божий должен не просто проповедовать Слово. Можно быть ревностным и красноречивым, знать Писание и при этом проповедовать не точно или не во всей полноте истины. (Сравн. Аполлос в Д. Ап. 18,24-28). Апостол Павел наставляет Тимофея: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины" (2 Тим. 2,15) [курсив Верклера].
Служитель должен стыдиться, если его за некомпетентность и неряшливость справедливо укоряют в духовном труде. Павел говорит Тимофею, что единственный путь предстать пред Богом делателем достойным и неукоризненным - это верно преподавать Слово Истины. Итак, двойная задача служителя, как об этом говорит Библия, это (1) проповедовать Слово Божье и (2) верно его истолковывать.

Виды современной проповеди

Большинство современных проповедей может быть представлено в виде следующей схемы.

Разновидности современной проповеди

Разъяснительная проповедь начинается с чтения определенного отрывка, который затем исследуется, применяя историко-культурный, контекстуальный, лексико-синтаксический, теологический и литературный анализ. Ее основная цель - изложить то, что намеревался в этом отрывке сказать Бог, и подвести христиан к применению смысла этого текста в их сегодняшней жизни.
Воспитательная (нравоучительная) проповедь начинается с изложения личных мыслей проповедника по различным социально-политическим, богословским или психологическим вопросам, которые затем расширяются до масштаба проповеди. При этом добавляются соответствующие отрывки Писания, приходящие на ум проповеднику или взятые из комментариев теологов. Основная суть этого метода - выработка человеческих идей и представлений, соответствующих общему библейскому учению по данному вопросу.
Тематическая проповедь начинается с выбора определенной темы, тем или иным образом связанной с Писанием (например библейские сюжеты, учение, персонажи). Если проповедь строится на выборе соответствующих отрывков Писания и расширении темы, основанной на изложении этих отрывков, это можно назвать "тематически-разъяснительной" проповедью. Если проповедь строится на мыслях проповедника, которые затем обосновываются соответствующими стихами Писания, ее можно назвать "тематически-нравоучительной" проповедью.
Очевидно большинство современных проповедей являются либо тематически - нравоучительными, либо просто нравоучительными. Если пропорция разъяснительных проповедей по отношению к нравоучительным проповедям является определенным показателем, то мы можем сделать вывод, что большинство библейских школ не готовят своих студентов к разъяснительной проповеди и не поощряют их к ней, как к проповеди, альтернативной нравоучительной.
С точки зрения в основном "потребителя", а не "производителя" проповедей я хотел бы предложить свои личные размышления о некоторых различиях и сходствах, которые я вижу между нравоучительной и разъяснительной проповедью.

Сравнение нравоучительной и разъяснительной проповедей

Сходства между этими двумя методами проповеди включают, кроме всего прочего, тот факт, что обе проповеди произносятся разумными, богобоязненными людьми, которые стремятся накормить порученное им Богом стадо. Оба метода используются подготовленными, красноречивыми людьми, которые проповедуют убедительно и достойно. И, как кажется, оба метода используются Богом для кормления стада, если это позволяют размеры общины.
Однако есть и некоторые различия. Во-первых, как указано выше, есть основное процедурное различие. Разъяснительная проповедь начинается с чтения отрывка из Слова Божьего, расширяет этот текст и затем применяет его к жизни современных верующих.
Нравоучительная проповедь начинается с мыслей проповедника, которые приобретают масштабы проповеди и подкрепляются стихами Писания, подтверждающими определенный пункт проповеди. (Эти различия относительные, а не абсолютные, и могут изменяться в зависимости от личности служителя, а также иногда от проповеди к проповеди у одного и того же служителя.) Во-вторых, часто существуют различия в герменевтических методах. Когда я слушаю нравоучительные проповеди у меня часто возникает впечатление, что: (а) зачитывается стих или отрывок, после чего следует сообщение, которое нельзя было бы извлечь из этого текста, если бы место не было вырвано из контекста, или (б) я слушаю отрывок, который никак не связан с последующей проповедью.
Из этого, однако, не следует, что эйзегетика ограничивается только нравоучительной проповедью, а экзегетика - разъяснительной. Но когда служитель строит проповедь на изложении материала из определенной книги Библии, изучение текста, находящегося до и после данного отрывка, может послужить вмонтированным предохранителем от эйзегетического толкования. Когда же служитель пытается подобрать отрывок для обоснования уже готовых мыслей, существует большое искушение использовать текст, который является вербальной параллелью к этой мысли, а не настоящей смысловой параллелью.
В-третьих, существует различие в библейской авторитетности между разъяснительной проповедью и нравоучительной проповедью. Библейскую авторитетность не следует путать с человеческой убедительностью. Человеческая убедительность зависит от подготовки, красочного использования иллюстраций, интонации голоса, применения электронной аппаратуры и т.д. и не зависит от вида проповеди - будь-то разъяснительная или нравоучительная проповедь. Однако нравоучительная проповедь, независимо от человеческой убедительности, остается в сущности передачей слова от человека к человеку. И хотя проповедник может быть очень уважаемым своей общиной, его психологические, социальные или политические теории вынуждены конкурировать с сотнями других "авторитетов", влияющих на его общину.
Но когда служитель говорит с авторитетом Бога - "так говорит Господь" - он излагает Его Слова. Поразительный авторитет Моисея, Иеремии, Амоса, Петра и Павла был основан на том, что они провозглашали слова, будучи движимы Святым Духом (2 Пет. 1,21).
Мы никогда не будем иметь такого Божественного авторитета, если будем использовать методы популярной психологии и подкреплять свои разглагольствования стихом из Слова Божьего. Единственный метод получить авторитет фразы "Так говорит Господь" - это вернуться к изложению Его Слова.
Наконец, в Писании нет обетования того, что Бог благословит человеческие нравоучения. Однако Бог обещает благословить провозглашение Его Слова:
"Как дождь и снег нисходит с неба и туда не возвращается, но напояет землю, и делает ее способною рождать и произращать, чтоб она давала семя тому, кто сеет, и хлеб тому, кто ест: Так и слово Мое, которое исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Ис. 55,10-11).

Рекомендуемая дополнительная литература

Andrew Blackwood. Expository Preaching for Today.
John A. Broadus. A Treatise on the Preparation and Delivery of Sermons.
Phillips Brooks. Lectures on Preaching.
Walter C. Kaiser, Jr. Toward an Exegetical Theology: Biblical Exegesis for Preaching and Teaching.
Lloyd Perry. A Manual for Biblical Preaching.
Haddon W. Robinson. Biblical Preaching: The Development and Delivery of Expository Messages.

Резюме

Процесс толкования и применения библейского текста

I. Историко-культурный и контекстуальный анализ.
А. Охарактеризуйте общую историческую и культурную среду, в которой находился писатель и его аудитория.
1. Определите общие исторические обстоятельства.
2. Учитывайте культурные особенности и обычаи, которые придают дополнительное значение определенным действиям.
3. Обращайте внимание на духовный уровень аудитории.
Б. Определите, какие цели ставил автор, когда писал книгу:
1. Отмечая прямые утверждения или повторяющиеся фразы.
2. Исследуя увещевательные (наставительные) части текста.
3. Учитывая, какие вопросы не затронуты и на какие вопросы обращено особое внимание.
В. Исследуйте, как отрывок связан со своим непосредственным контекстом.
1. Определите главные составные части книги и покажите, как они соединены в одно целое.
2. Покажите, как рассматриваемый отрывок сообразуется с ходом мыслей автора.
3. Определите точку зрения, с которой автор передает сообщение - ноуменологическая (вещи показываются такими, какими они есть) или феноменологическая (вещи показываются такими, какими они кажутся).
4. Проведите разграничение между описательной (дескриптивной) и предписывающей (прескриптивной) истиной.
5. Различайте случайные детали, содержащиеся в отрывке и его поучительную суть.
6. Определите, какому лицу или категории лиц адресован данный отрывок.
II. Лексико-синтаксический анализ.
А. Определите литературный жанр.
Б. Проследите, как автор развивает тему и покажите, как рассматриваемый отрывок связан с контекстом.
В. Определите естественное членение текста (абзацы и предложения).
Г. Определите соединительные слова внутри абзацев и предложений и покажите, как они помогают понимать развитие авторской мысли.
Д. Определите, что значат отдельные слова.
1. Определите различные значения, которыми обладало данное слово в свое время и в своей культуре.
2. Определите то единственное значение, которое вкладывал автор в данный контекст.
Е. Проанализируйте синтаксис с целью показать, как он помогает понять данный отрывок.
Ж. Запишите результаты вашего анализа без использования специальной терминологии, доступными для понимания словами, которые бы ясно передавали современному читателю авторское значение текста.
III. Теологический анализ.
А. Выработайте свой собственный взгляд на природу взаимоотношений Бога с человеком.
Б. Определите, как этот взгляд влияет на понимание изучаемого вами отрывка.
В. Оцените объем богословских знаний, доступных людям в то время ("аналогия Писания").
Г. Определите, каким значением обладал данный отрывок для его первоначальных получателей в свете их знаний.
Д. Определите, какие дополнительные знания на эту тему доступны нам после получения дальнейшего откровения ("аналогия веры").
IV. Литературный анализ.
А. Найдите явные указания, определяющие намерение автора по отношению к используемому им методу.
Б. Если в тексте нет явных указаний на литературный жанр отрывка, изучите характеристики отрывка дедуктивным методом и уточните его литературный жанр.
В. Внимательно и гибко применяйте принципы анализа литературных приемов:
1. Сравнение:
а. Характеристика: выраженное уподобление;
б. Толкование: обычно одна сходная черта или противоположность.
2. Метафора:
а. Характеристика: невыраженное сравнение;
б. Толкование: обычно одна сходная черта.
3. Поговорка (пословица)
а. Характеристика: сравнение либо выражено, либо не выражено;
б. Толкование: обычно одна сходная черта или противоположность.
4. Притчи:
а. Характеристика: расширенное сравнение - уподобления выражены и разделены; рассказ и его значение сознательно разделены;
б. Толкование: определите главное значение рассказа и покажите, как подробности естественно сообразуются с главной идеей.
5. Аллегории:
а. Характеристика: расширенная метафора - сравнения не выражены и смешаны; рассказ и его значение переданы вместе;
б. Толкование: определите множественные пункты сравнения, подразумеваемые автором.
6. Прообразы:
а. Характеристика:
(1) Должно быть заметное сходство или аналогия между прообразом и его образом.
(2) Должно быть доказательство, что для выражения данного явления Бог избрал именно этот прообраз.
(3) Прообраз должен предвосхищать и представлять то, что должно иметь место в будущем.
(4) Виды прообразов и их образов: лица, события, установления, служения и действия.
б. Толкование:
(1) Определите значение, которое имели прообраз и его образ в свое время и в своей культуре.
(2) Исследуйте текст с целью найти пункты соответствия между прообразом и его образом в их связи с историей спасения.
(3) Отметьте существенные различия между прообразом и его образом.
7. Пророчество:
а. Характеристика:
(1) Учитывайте то, что стиль пророчеств обычно метафорический и символический.
(2) Обращайте особое внимание на такие сверхъестественные элементы, как передача вести через ангелов, в видениях или другими сверхъестественными средствами.
(3) Отметьте влияние невидимого мира, стоящего за событиями в видимом мире.
(4) Проследите за событием до его логического конца, в котором отражается непреложная воля Божия.
б. Толкование:
(1) Определите специфику исторической ситуации, в которой писался отрывок. Изучите ход истории, чтобы определить, исполнилось данное пророчество или нет.
(2) Изучите параллельные отрывки или другие циклы внутри данного пророчества, чтобы получить дополнительные сведения.
(3) Определите, является ли данный отрывок частью прогрессирующего предсказания, имеет ли он поэтапное исполнение или пророческий телескопический эффект.
V. Сравнение с другими толкованиями.
А. Сравните свой анализ с анализом других исследователей.
Б. В случае необходимости измените, исправьте или расширьте свое толкование.
VI. Применение.
А. Принципиализация: Основываясь на историко-культурном, контекстуальном, лексико-синтаксическом и теологическом анализе повествовательного отрывка дедуктивным методом определите: (1) принцип (принципы), которому должен был научить данный отрывок или (2) принципы (описательные истины), изложенные в данном отрывке, которые остаются в силе и для современного верующего.
Б. Транскультурная передача библейских заповедей.
1. Как можно точнее определите принцип, стоящий за поведенческой заповедью.
2. Изучив причину, по которой установлен принцип, определите, является ли принцип неограниченным во времени или ограниченным (транскультурным или эндемокультурным).
3. Если принцип является транскультурным, определите, будет ли поведенческое применение в нашей культуре так же адекватно и точно выражать этот принцип, как и в библейские времена.
4. Если поведенческое выражение принципа следует изменить, предложите соответствующий культурный эквивалент, который бы адекватно выражал в нашей культуре установленный Богом принцип, стоящий за первоначальной заповедью.

Приложения

Приложение А. Библиография работ по герменевтике, написанных с различных богословских позиций

Barrett, C. K. "The Interpretation of the Old Testament in the New Testament." In The Cambridge History of the Bible. Vol. 1, ed. P. R. Ackroyed and C. F. Evans. Cambridge: University Press, 1970, pp. 377-411. The author believes that the New Testament authors borrowed both legitimate and illegitimate hermeneutical principles from their contemporary culture.
Bartsch, Hans. Kerygma and Myth. 2 vols. London: S.P.C.K., 1962-64. A discussion of Scripture from the perspective of the "New Hermeneutics."
Childs, B. S. Biblical Theology in Crisis. Philadelphia: Westminster, 1970. A discussion of the American neoorthodox theology movement by one of its members.
Hasel, G. Old Testament Theology: Basic Issues in the Current Debate. Grand Rapids: Eerdmans, 1972. Although not a book on hermeneutics explicitly, this book points out the central issues that distinguish various schools of interpretation.
Marle, Rene. Introduction to Hermeneutics. New York: Herder and Herder, 1967. A general text written from a liberal perspective.
Palmer, R. E. Hermeneutics. Evanston, Ill.: Northwestern University Press, 1969. Excellent text on the "New Hermeneutics".
Von Rad, G. "Typological Interpretation of the Old Testament." In Essays on Old Testament Hermeneutics, ed. J. L. Mays. Richmond: Knox, 1963, pp. 17-39. An example of typological theory by one who believes that the Old Testament is a product of documentary development, a human recounting of God's actions, and that therefore it cannot be trusted as either reliable or accurate.

Приложение Б

Работа по откровению, инспирации и безошибочности Писания с разных теологических точек зрения

Baillie, John. The Idea of Revelation in Recent Thought. New York: Columbia University Press, 1956. Neoorthodox perspective.
Beegle, Dewey M. The Inspiration of Scripture. Philidelphia: Westminster Press, 1963. An evangelical who denies inerrancy.
Boice, James Montgomery. The Foundation of Biblical Authority. Grand Rapids: Zondervan, 1978. A series of lectures prepared by contributors to the International Council on Biblical Inerrancy.
Bruce, F. F. The New Testament Documents: Are They Reliable? Chicago: Inter Varsity, 1960. Excellent treatment of the subject by a prominent evangelical scholar.
Brunner, Emil. Revelation and Reason. Philadelphia: Westminster Press, 1946. A Neoorthodox approach.
Childs, B. S. Biblical Theology in Crisis. Philadelphia: Westminster Press, 1970. A discussion of the American Neoorthodox movement by one of its members.
Dodd, C. H. The Authority of the Bible. New York: Harper & Brothers, 1929. A liberal perspective.
Geisler, Norman. Inerrancy. Grand Rapids: Zondervan, 1980.
Fuller, Daniel. "Benjamin Warfield's View of Faith and History." Bulletin of the Evangelical Theological Society II (1968): pp. 75-82.
Fuller, Daniel and Pinnock, Clark. "On Revelation and Biblical Authority." Christian Scholar's Review. A short discussion by these two well-known contemporary theologians on the issue of "limited inerrancy."
Henry, Carl F. H. God, Revelation and Authority. 4 vols. to date. Waco, Tex.: Word, 1976.
Hodge, Archibald A. and Warfield, Benjamin B. Inspiration. 1881. Reprint. Grand Rapids: Baker; 1979.
Lindsell, Harold. The Battle for the Bible. Grand Rapids: Zondervan, 1976. This book traces the history of the debate between biblical errancy and inerrancy, and describes the doctrinal changes in groups that have adopted an errant Scripture position.
________. The Bible in the Balance. Grand Rapids: Zondervan, 1979 or 1980.
McDonald, H.D. Theories of Revelation: A Historical Study, 1700-1960. Grand Rapids: Baker, 1979.
Montgomery, John W., ed. God's Inerrant Word: An International Symposium on the Trustworthiness of Scripture. Minneapolis: Bethany, 1974. An excellent volume from the conservative evangelical perspective. See especially the chapters by Montgomery, Pinnock, and Sproul.
Nicole, Roger R. and Michaels, J. Ramsey, eds. Inerrancy and Common Sense. Grand Rapids: Baker, 1980.
Packer, James I. Fundamentalism and the Word of God. Grand Rapids: Eerdmans, 1972.
________. God Has Spoken: Revelation and the Bible. Rev. ed. London: Hodder and Stoughton, 1980.
Pinnock, Clark. Biblical Revelation. Chicago: Moody, 1971. Excellent comparison of various perspectives on the nature of Scripture, revelation, and inspiration written from a conservative evangelical position.
Rogers, Jack B., ed. Biblical Authority. Waco, Tex.: Word, 1977.
Rogers, Jack B. and Donald K. McKim. The Authority and Interpretation of the Bible: A Historical Approach. San Francisco: Harper & Row, 1979.
Schaeffer, Francis. No Find Conflict. Downers Grove: Inter Varsity, 1975. Five short essays illustrating the author's thesis that Scripture is true whether it is speaking of "upper storey" or "lower storey" knowledge.
Warfield, B.B. The Inspiration and Authorily of the Bible. Nutley, N.J.: Presbyterian and Reformed, 1970.
Wenham, John. Christ and the Bible. Downers Grove: Inter Varsity, 1972. An excellent discussion of Jesus' view of the Bible and of objections to Jesus' views.

Приложение В

Библиография по вопросу о "sensus plenior"*

Bergado, G.N. The 'Sensus Plenior' as a N.T. Hermeneutical Principle. Master's thesis, Trinity Evangelical Divinity School, 1969.
Bierberg, R. "Does Scripture Have a 'Sensus Plenior'?" Catholic Biblical Quarterly 15 (1953): 141-162.
Bierberg, R. The 'Sensus Plenior' of Sacred Scriptures. Baltimore: St. Mary's University, 1955.
Bierberg, R. "Pere Lagrange and the 'Sensus Plenior'." Catholic Biblical Quarterly 18 (1956): 47-53.
Bierberg, R. "The 'Sensus Plenior' in the Last Ten Years." Catholic Biblical Quarterly 25 (1963): 262-285.
Bierberg, R. "Hermeneutics." In Jerome Biblical Commentary, ed. R.E. Brown, J.A. Fitzmyer, and R.E. Murphy. Engliwood Cliffs, N.J.: Prentice-Hall, 1968, pp. 605-623.
Coppens, J. "Levels of Meaning with the Bible." How Does the Christian Confront the O.T.? XXX OT Concilium, ed. Pierre Benoit, Roland Murphy, et. al. New York: Paulist Press, 1968, pp. 125-139.
Franzmann, M. "The Hermeneutical Dilemma: Dualism in the Interpretation of Holy Scripture." Concordia Theological Monthly 36 (1965): 504.
Hirsch, E.D. Validity in Interpretation. New Haven: Yale, 1967.
Hunt, I. "Rome and the Literal Sense of Sacred Scripture." American Benedictine Review 9 (1958): 79-103.
* Taken from a bibliography prepared by Dr. Walter C. Kaiser, Trinity Evangelical Divinity School. Used by permission of the author.

Русское издание: Gospel Literature Services, Schaumburg, Illinois, U.S.A, 1995.


Главные темы Библии (Питер Моузес)

Питер Моузес

Главные темы Библии

Справочное пособие

Оглавление

ОСНОВЫ
БОГ
ХРИСТОС
СВЯТОЙ ДУХ
СПАСЕНИЕ
ХРИСТИАНСКАЯ ЖИЗНЬ
ЦЕРКОВЬ
ПЕРИОДЫ
ЕВРЕЙСКИЙ НАРОД
ПРООБРАЗЫ
АНГЕЛЫ И САТАНА
НАУКА И БИБЛИЯ

ОСНОВЫ

Оглавление

Библия: богодухновенность
Благодать
Бог заботится о тебе
Вера
Воскресение
Грех
Духовность
Душа и дух человека
Евангелизация
Заповеди блаженства
Искупление
Каноничность
Крещение
Крещение Духом Святым
Крещение огнем
Молитва
Надежда
Неверующие
Непорочное зачатие
Плоды греховной природы
Полное знание (греческое - epignosis)
Посланничество
Преграда между Богом и человеком
Свободная воля
Священное Писание и верующий
Смерть
Старая грешная природа (ветхий человек)
Страдания
Суд - последний суд у Великого белого престола
Судилище Христово
Управление: национальное
Установления
Участь верующего
Язычество, практика
Язычество и осознание Бога

Библия: богодухновенность

Принцип богодухновенности можно найти в 2 Тим. 3:16 - "все Писание богодухновенно". Греческое theo pneustos. Дух Святой передавал человеческим писателям полный план Божий (2 Цар. 23:2-3; Ис. 59:21; Иер. 1:9; Матф. 22:42-43; Марк 12:36; Деян. 4:24-25; 28:25).
Люди записывали тексты Св. Писания таким образом, что независимо от их личности они были способны передать Божий замысел с совершенной точностью на языке, на котором они писали.
Происхождение Библии выше человеческого понимания (2 Пет. 1:20-21).
Библия - это ум Христов (1 Кор. 2:16). Таким образом, это абсолютное установление для верующих (Пс. 137:2).
Доканонические откровения Бога передавались Духом Святым. До времени Моисея Св. Писание не было записано (2 Цар. 23:2; Иез. 2:2; 8:3; 11:1, 24; Мих. 3:8; Евр. 3:7).
Четыре категории откровения Ветхого Завета:
• произнесенное слово - так сказал Господь (Ис. 6:9, 10; Деян. 28:25)
• видения (Чис. 12:6; Быт. 15:12; 31:24; Дан. 10:9)
• во время сна видения (Ис. 161, 6:1; 3 Цар. 22:19)
• во время бодрствования учение ангелов (Втор. 33:2; Деян. 7:53; Гал. 3:19)
Степень откровения:
• неизвестное прошлое: Библия изображает детали исторического прошлого, неизвестные человеку вне откровения (Быт. 1:11); точность этих исторических фактов гарантирована богодухновенностью; например, сотворение, потоп, Ноев ковчег
• древняя история: хотя Библия не учебник истории, все исторические описания - точны
• объективный закон: Ветхий Завет содержит много законов как для личной жизни, так и для жизни народов; эти законы в совершенном виде выражают ум Бога тем людям, кому они адресованы
• некоторые части Библии содержат прямое цитирование слов, сказанных Богом; доктрина богодухновенности гарантирует, что подобные цитаты точно отражают то, что сказал Бог
• Бог использует чувства, испытания и победы определенных верующих, чтобы провозгласить Свою милость в таких книгах прославления, как Псалтырь и Песнь песней Соломона
• богодухновенность распространяется на письменное сообщение о лжи, и как она была внесена в мир сатаной (Быт. 3:4)
• богодухновенность гарантирует точность всех записанных пророчеств
• богодухновенность гарантирует, что когда описана жизнь с человеческой точки зрения, она описана так, как была выражена (друзья Иова, Соломон в Екклесиасте)

Благодать

Благодать - это то, что Бог волен дать человеку на основании Креста. Таким образом, благодать - это неизмеримый дар Бога.
Благодать основывается на характере Бога; поэтому благодать зависит от того, Кто есть Бог. Благодать - это то, что Бог, оставаясь верным Своему характеру, может сделать для человека.
Верующий должен видеть разницу между законничеством и благодатью.
Законничество - это дела человека, вмешивающегося в Божий замысел.
Величайшая вещь, которую Бог может сделать для спасенного человека - это соделать его таким же, как Его Сын Иисус Христос. Это достигается тремя ступенями освящения.
Освящение по положению: в спасении каждый верующий входит в союз с Христом (Евр. 1:2). Иисус Христос восседает по правую руку от Отца и поэтому в Своем Человечестве - выше всех ангелов. В момент спасения мы вступаем в союз с Христом и поэтому занимаем положение выше ангелов. По своему положению мы посажены с Христом одесную Отца.
Освящение на основании опыта жизни (эмпирическое): проводя христианскую жизнь на земле, мы живем под властью Духа Святого. В это время мы производим характер Бога в своей жизни - золото, серебро и драгоценные камни (1 Кор. 3:12-15).
Окончательное освящение: когда верующий получает прославленное тело, он теряет старую греховную природу и все человеческое добро. В этот момент верующий становится выше ангелов. В этом совершенном состоянии он пребывает в вечности.
Все верующие хотя бы однажды испытали действие благодати (1 Пет. 2:3). Это относится к моменту спасения, в который верующий получает, как минимум, 3-4 преимущества, которые он не заслуживает, и которых он не достоин (Ефес. 2:8-9).
Отпадение от благодати - это величайшая ошибка в христианской жизни (Гал. 5:4; Евр. 12:15).
Божественное отношение к благодати выражено в Ис. 30:18-19. Бог постоянно ждет, чтобы излить Свои благословения на всех верующих в их христианской жизни.
Благодать в спасении выражена многими путями. Она всегда та же - вера в Иисуса Христа (Пс. 102:8-13; Рим. 3:23-24; Рим. 4:4; 5:20; Ефес. 2:8-9).
Есть много путей, которыми в христианской жизни может быть выражена благодать:
• молитва (Евр. 4:16)
• страдания (2 Кор. 12:9-10)
• рост (2 Пет. 3:18)
• пребывание (1 Пет. 5:12)
• повседневная жизнь (Евр. 12:28; 2 Кор. 1:12)
• совершение благочестивых дел (1 Кор. 15:10; 2 Кор. 6:1)
В благодати заключается правильное отношение к пожертвованиям (2 Кор. 8-9).
Благодать - это единственное средство преодоления страданий в христианской жизни (2 Кор. 12:7-10). Через благодать Бог способен благословить верующего среди тесноты и трудности жизни (1 Пет. 1:6-7).
Применение благодати:
• Бог совершенен, Его планы совершенны
• совершенный человек может произойти от совершенного Бога
• если бы человек мог внести что-то свое в замысел Божий, то он уже перестал бы быть совершенным
• план настолько силен, настолько сильно самое слабое его звено; поэтому благодать исключает все человеческие способности и измерения
• законничество, человеческие дела - враги благодати
• делам человеческой праведности нет места в плане Бога (Ис. 64:6)

Бог заботится о тебе

Бог знает...
• наши скорби (Исх. 3:7)
• нашу преданность (2 Пар. 16:9)
• наши тайны (Пс. 43:22)
• наше безумие (Пс. 68:6)
• наше устройство (Пс. 102:14)
• наши помышления (Пс. 138:2)
• наши слова (Пс. 138:4)
• устройство вселенной (Пс. 146:4)
• все (Прит. 15:3)
• наши нужды (Матф. 6:32)
• все о животном мире (Матф. 10:29)
• все о человечестве (Матф. 10:30)
• что могло бы случиться (Матф. 11:23)
• Своих (Иоан. 10:14)
• прошлое, настоящее и будущее (Деян. 15:18)
Бог может...
• спасти навсегда тех, кто верит в Господа Иисуса Христа (Евр. 7:25)
• восполнить каждую нужду (2 Кор. 9:8)
• помочь всем, кто искушаем (Евр. 2:18)
• поддержать слабого верующего и помочь ему устоять (Рим. 14:4)
• соблюсти нас от падения и сделать нас непорочными (Иуд. 24-25)
• сделать несравненно больше, чем мы просим или о чем помышляем (Ефес. 3:20)
• восстановить нас в воскресении, как и Своего Сына (Евр. 11:19)
Богу все возможно (Матф. 19:26).
Бог все контролирует. Ничто никогда не произойдет с человеком, что он не смог бы вынести (1 Кор. 10:13).
Характер Бога неизменен:
• если Бог за нас, кто против нас? (Рим. 8:31-34)
• что бы не случилось, любовь Бога неизменна (Рим. 8:35-39)
Обещания Бога исполнятся, потому что Он всегда с нами (Матф. 28:19-20; Иер.
1:19).
Сила Бога всегда неизменна:
• Он всегда сохранит нас (Иоан. 10:29; 2 Тим. 1:12)
• Бог не забывает нас и не теряет Своей способности соблюсти нас (Иуд. 24)
• даже если мы неверны, Он верен (2 Тим. 2:13)
Бог еще в вечности знал, что нам будет необходимо, и подготовил все, чтобы восполнить наши нужды (Фил. 4:19; Евр. 4:16; Ефес. 3:12).
Бог имеет власть благословить нас (2 Кор. 9:8).
Бог может сделать несравненно больше всего, чего мы просим или о чем помышляем (Ефес. 3:20).

Вера

Христианская жизнь может быть разделена на три раздела или три стадии:
1 - спасение
2 - христианская жизнь
3 - христианин на небесах
У человека есть три способа познания:
• вера - поверить или довериться, что существует определенная истина
• аргументация - при использовании человеческой логики доказать, что определенная истина существует
• эксперимент - испытать и доказать, что определенная истина существует
Единственный приемлемый метод получения благодати - по вере, поскольку это значит зависеть от Бога, не пользуясь человеческими мерками:
• стадия 1: верь в Господа Иисуса Христа и будешь спасен - спасение (Деян. 16:31)
• стадия 2: доверие обещаниям и принципам Слова Божьего - христианская жизнь
• стадия 3: вера в усмотрение Божье - небеса
Спасительная вера - это полное доверие Господу Иисусу Христу, Который умер за наши грехи и воскрес из мертвых, чтобы дать нам вечную жизнь (Рим. 4:20-25).
Все, что сверх этого, становится делами людей и, таким образом, делает веру недействительной (Рим. 4:4).
Вера явлена через исповедание устами (Рим. 10:9-10).
Поскольку вера не зависит от наших способностей, каждый может поверить. Даже маленькие дети (Матф. 18:2-4).
Уверенность в спасении по вере (Евр. 10:22).
Преодоление по вере:
• герои веры показаны как примеры для нашего ободрения в Евр. 11:1-39
• по вере мы учимся принимать любые условия как волю Божью в отношении своей жизни и быть благодарными (Рим. 8:28; 1 Фес. 3:3; 5:18)
• по вере развивать отношения с Богом, ходя в свете (1 Иоан. 1:7)
• по вере постоянно, день за днем проверять свое поведение, исповедуя все известные грехи (1 Кор. 11:28, 31; 1 Иоан. 1:9)
• по вере получать Слово Божье ежедневно (Матф. 4:4; 5:6; 2 Пет. 3:18
• по вере молиться, возлагая все заботы на Него (Евр. 4:15, 16; 1 Пет. 5:7)
• противостоять всем попыткам сатаны, и он убежит (Ефес. 6:10-13; 1 Пет. 5:8)
• по вере размышлять над духовными ценностями и приоритетами (Фил. 4:6-9)
• ходить верой, а не видением (2 Кор. 5:7)

Воскресение

Воскресение Христа - центральное событие Евангелия (1 Кор. 15:3-4):
• если бы не было Воскресения, мы бы по-прежнему были в грехах (1 Кор. 15:17)
• Воскресение означает завершение оправдания (Рим. 4:25; 2 Кор. 5:21)
• Воскресение - залог окончательного освящения (1 Кор. 15:20-23)
• Воскресение - это печать Отца на свершении Христа и публичное объявление о его принятии
• без Воскресения невозможно прославление Иисуса; теперь Человечество Христа стоит выше ангелов (Иоан. 7:39; 16:14)
Исторические доказательства Воскресения:
• пустая могила (Матф. 28)
• множество свидетелей предпочло умереть, но не изменить свое свидетельство
• субъективные перемены и уверенность учеников после Воскресения
• в день Пятидесятницы реальность Воскресения была так хорошо известна, что когда Петр проповедовал первые две проповеди в Иерусалиме, было спасено более 8000 человек (Деян. 2:41; 4:3-4)
• рассмотрение первого дня недели как дня поклонения (Деян. 20:7; 1 Кор. 16:2; Отк. 1:10)
• историческое существование Церкви; Церковь поклоняется в буквальном смысле воскресшему Спасителю, а не памяти умершего мученика (Рим. 5:12, 14, 17; 6:3-9; 8:2; 1 Кор. 15:26, 54-55; Евр. 2:14) Крещение - образ нового воскресения к жизни (Рим. 6:3-11; Кол. 2:12).
Вечеря Господня - это напоминание об ожидаемом возвращении воскресшего Господа (1 Кор. 11:23-26).
Порядок воскресения:
• первое - только для верующих, включает Иисуса Христа и разделено на четыре части:
- I) воскресение Христа (1 Кор. 15:23; Рим. 1:4; 1 Фес. 1:10; 1 Пет. 1:3)
- II) восхищение Церкви (1 Кор. 15:51-57; 1 Фес. 4:16-18)
- III) ветхозаветные святые и мученики времени Великой Скорби в конце времени Великой Скорби (Дан. 12:13; Ис. 26:19-20; Отк. 20:4)
- IV) святые Тысячелетнего Царства и те, кто переживет время Великой Скорби и войдут в Тысячелетнее Царство в своих физических телах
• второе воскресение произойдет в конце Тысячелетнего Царства и будет только для неверующих; они будут судимы и навсегда брошены в озеро огненное (1 Иоан. 5:28-29; Отк. 20:12-15; 2 Пет. 3:7; Матф. 25:41)
• Иисус, Который был первым из воскресших, поднялся из мертвых только на третий день после распятия
• те в Ветхом Завете, кто был "воскрешен из мертвых", были воскрешены только временно и позже умерли
• в Матф. 27:52-53 описана сцена временного воскресения. Это было перемещением некоторых святых из рая на третье небо (Ефес. 4:8); некоторым были даны воскресшие тела, чтобы они свидетельствовали евреям
Последовательность событий при воскресении Господа следующая:
• Мария Магдалина, Мария, мать Иакова и Иосифа и другие женщины идут к склепу, неся благовония
• они обнаруживают, что камень отвален; Мария Магдалина возвращается к ученикам (Лук. 23:55 - 24:9; Иоан. 20:1-2)
• Мария, мать Иакова и Иосифа, подходит ближе к склепу и видит ангела (Матф. 28:2)
• она возвращается к женщинам, несущим благовония
• Петр и Иоанн, после разговора с Марией Магдалиной приходят, осматривают пустую гробницу и уходят (Иоан. 20:3-10)
• Мария Магдалина в слезах возвращается и видит двух ангелов, а потом Иисуса (Иоан. 20:11-18)
• по повелению Господа она идет сказать ученикам
• Мария, мать Иакова и Иосифа, встречает женщин-мироносиц, возвращается с ними и видит двух ангелов (Лук. 24:4-5; Марк 16:5)
• они также получают совет от ангелов идти к ученикам и встречают Иисуса (Матф. 28:8-10)
Описания явлений Господа Иисуса Христа после Его воскресения:
• Марие Магдалине (Иоан. 20:14-18);
• женщинам, возвратившимся от гробницы (Матф. 28:8-10)
• двоим ученикам по дороге в Еммаус (Лук. 24:13-31)
• Петру (Лук. 24:34)
• десяти ученикам (Лук. 24:36-43)
• ученикам, включая Фому (Иоан. 20:24-29)
• явление при море Тивериадском (Иоан. 21:1-23)
• пятистам (1 Кор. 15:6)
• Иакову (1 Кор. 15:7)
• ученикам при Вознесении (Деян. 1:3-12)
• Стефану (Деян. 7:55)
• Павлу по дороге в Дамаск (Деян. 9:3-6)
• Павлу в храме (Деян. 22:17-21)
• Павлу ночью (Деян. 23:11)
• Иоанну в Патмосе (Отк. 1:10-19)

Грех

Грех обозначает несоответствие и лишение славы Божией (Рим. 3:23).
Таким образом, все, что не соответствует Божьему установлению святости и праведности, - это грех.
Ясно видно, что человечество собственными усилиями не может достичь праведности Бога (Рим. 3:9-10).
Грех Адама:
• грех вошел в мир через Адама (Быт. 3:1-5; Рим. 5:12)
• наказание за грех - смерть (Рим. 6:23)
- I) духовная смерть - отделение от Бога во времени (Быт. 3:8)
- II) физическая смерть - отделение души от тела (Быт. 3:19; 5:5)
- III) вечная смерть - отделение от Бога в озере огненном (Отк. 20:13-14)
• мужчина, Адам - глава над женщиной, поэтому он несет ответственность за грех (Рим. 5:12)
• наказание за грех возложено на всех людей и со всей очевидностью передается при рождении через мужчину
• благодаря тому, что Иисус был рожден от девы, Он не наследовал грешной природы Адама
• как безгрешный Человек Он был достоин предложить Себя как жертву, чтобы заплатить за грех (смерть как духовная, так и физическая)
• благодаря тому, что Христос заплатил за наш грех, те, кто доверяет Ему, больше не подлежат осуждению (Рим. 5:19; 8:1)
Все творение испорчено в результате греха (Быт. 3:16-19; Рим. 8:20-22).
Есть три типа греха:
• грех Адама, переданный всему человечеству
• как результат, мы все наследуем грешную природу
• как результат, мы все совершаем личные грехи
Грех проявляет себя в трех категориях:
• грех проявленный в делах (действиях)
- примером может быть убийство, прелюбодеяние, кража
• грехи языка (произнесенные слова)
- I) примером может быть ложь, клевета, сплетни, хула
- II) в число семи "худших" грехов входят грехи языка (Прит. 6:16-19)
- III) результатом может быть грех ко смерти (Пс. 11:3)
- IV) Бог защищает и благословляет верующего, который стал жертвой греха языка (Матф. 5:11-12)
- V) те, кто производит беду, всегда характеризуются тем, что грешат языком (Пс. 51:4)
• Грехи сознания (мысли)
- примером может быть гордыня, ревность, горечь, ненависть, мстивость, зависть
Восстановление после греха:
• когда верующий грешит, нарушается его общение с Богом; Дух Божий скорбит и не может больше контролировать жизнь такого верующего
• нужно исповедать известный грех (1 Иоан. 1:9; Пс. 65:18); Бог прощает эти грехи по исповеданию и очищает жизнь верующего как от осознанных грехов, так и от неосознанных
• проверяйте свои побуждения - это включает полное подчинение Богу (Рим. 12:1-2; 2 Кор. 13:5)
• избегайте греха, который исповедали; не давайте чувству вины связать вас - это еще один грех (Фил. 3:13-14; Пс. 102:10-12)
• продолжайте активную духовную жизнь, избегайте областей, где возможно искушение (Евр. 12:12-13)
• примиритесь с другими после примирения с Богом (Иак. 5:16)
• нам велено прощать других людей, как и Бог простил нас (Ефес. 4:32)
Иисус мыл ноги Своим ученикам (Иоан. 13:10):
• тело чисто - мы раз и навсегда в вечности прощены на Кресте (Евр. 10:1-12)
• ноги нуждаются в том, чтобы мыть их регулярно - мы должны исповедовать свои грехи перед Отцом, чтобы восстанавливать отношения (1 Иоан. 1:9)
Сатана постоянно обвиняет нас перед Богом в наших грехах (Отк. 12:10). Однако Господь Иисус Христос - наш Защитник на небесах (1 Иоан. 2:1). Он защищает нас, утверждая, что плата за наши грехи полностью оплачена.
Названия греха включают:
• неверие - отвержение истины (Иоан. 16:9; Евр. 3:12)
• беззаконие - отвержение правил в жизни (1 Тим. 1:9)
• несправедливость - злые поступки (Деян. 8:22-23)
• преступления - нарушение власти Бога (Ефес. 2:1)
• неповиновение - отказ от послушания (Евр. 2:2)
• нарушение законов (Лук. 15:29; Гал. 3:19)
Грех к смерти - это физическая смерть верующего из-за постоянного неисповедания грехов или противления Богу (1 Иоан. 5:16-17; 1 Кор. 11:31. Примеры:
• блудодеи из Коринфа (1 Кор. 5)
• коринфяне, которые постоянно недостойно участвовали в Вечере Господней (1 Кор. 11:27-32)
• Моисей (Втор. 32:48-52)
• Ахан (И. Нав. 7:16-26)
• Ананий и Сапфира (Деян. 5:1-11)
Есть только один грех, который не прощается, - отвержение Иисуса Христа:
• он основывается на отвержении служения Духа Святого, которое являет Иисуса Христа как Господа и Спасителя (Быт. 6:3; Иоан. 16:7-11; Евр. 10:29)
• синонимы непрощенного греха - произвольный грех (Евр. 10:26-31), хула на Святого Духа (Матф. 12:31), противление Духу Святому (Деян. 7:51), оскорбление Святого Духа (Евр. 10:29)
Первый отмеченный грех - это сатанинский грех гордости (Ис. 14:12-14).
Бог не создатель греха и не создатель искушений. Это несовместимо с природой Бога из-за Его Божественных качеств (Иак. 1:13).
Искушения приходят от мира, плоти (грешной человеческой природы) или сатаны.
Если человек грешит, он выбирает грех; так что грех - это результат собственной свободной воли человека (Иак. 1:14).

Духовность

В каждом христианине находится Дух Святой. Когда мы позволяем Ему контролировать нашу жизнь, то это называется "исполнение Духом" или "хождение в Духе".
Мы можем потерять исполнение Святым Духом через:
• огорчение Святого Духа - грех
• угашение Духа - не подчинение Его водительству
• это называется быть плотским или подвластным плоти (ветхий человек)
Исполниться Духом Святым можно:
• исповедуя свой грех (1 Иоан. 1:9)
• подчиняя свою жизнь Богу (Рим. 12:1-2)
• это называется быть духовным или водимым Духом Святым (новый человек)
Только Дух Святой в нас может производить угодные Богу добрые дела; все, что делается нашими силами, неприемлемо (Рим. 8:8-9; 1 Кор. 3:10-15).
Духовный верующий:
• подражает Богу (Ефес. 5:1; 1 Иоан. 3:9)
• прославляет Христа (Иоан. 7:39; 16:14)
• исполняет закон (Рим. 8:2-4; 13:8)

Душа и дух человека

Настоящая личность - в душе (Быт. 2:7); тело - просто дом для души (2 Кор. 5:1-4).
Душа и дух различны (Евр. 4:12).
Во время создания Адам получил душу и дух (Быт. 2:7).
Спасение получает душа, а не тело (Рим. 5:12; Пс. 18:8; 33:23; Марк. 8:36-37; Евр. 10:39; 1 Пет. 1:9).
У неверующего есть только тело и душа (1 Кор. 2:14):
• у неверующего нет действующего духа (1 Кор. 2:14; Иуд. 19)
• Дух Святой действует по образованию духа человека (Быт. 6:3; Иоан. 16:8-11; 1 Кор. 2:14-16)
• в момент спасения дух человека начинает действовать
У верующего есть дух, душа и тело (1 Фес. 5:23):
• верующий имеет действующий дух (1 Фес. 5:23)
• человеческий дух имеет дело с пониманием всего духовного
• он понимает духовные явления (1 Кор. 2:14)
• верующий возрастает в благодати и познании (Ефес. 3:16-19)
Характеристики души:
• душа имеет дело с человеческим пониманием
• в центре осознания "я" (Быт. 35:18; 3 Цар. 17:21): главное внимание направлено на Христа или на себе самого (гордость или жалость к себе)
• мышление (Лук. 12:19): человеческий взгляд или Божественный
• свобода воли (Деян. 3:23): либо покорность Божьей воле, либо своей
• эмоции (Песн. 1:7; Лук. 12:19; 2 Пет. 2:8): или под контролем, или удовлетворяющие свое "я"
• совесть (Деян. 24:16; Рим. 2:15; 9:1-2): или Божьи установления, или беззаконие и лже-праведность
• грешная природа (Лев. 5:1; Пс. 57:2-5; Иез. 18:4; Матф. 15:19): или под контролем, или сама контролирует человека
• уходит от человека после смерти (Иов. 27:8; Пс. 15:10; 2 Кор. 5:8)
• область любви (1 Цар. 18:1)
• область несчастья (Пс. 6:3; 105:15; 118:25, 28, 81)

Евангелизация

Все верующие - посланники Христа и должны нести Евангелие неверующим (Деян. 1:8; 2 Тим. 4:5).
Две вида свидетельства: словами (2 Кор. 5:18-21), жизнью (2 Кор. 3:3).
Евангелие - это Благая весть.
Грех - уже не проблема. Иисус умер за все грехи на кресте. За них уплачено.
Вопрос теперь только в одном: "Веришь ли ты, что Иисус Христос умер за твои грехи и воскрес из мертвых, чтобы даровать жизнь всем, кто верит в Него". Люди выбирают или веру в Иисуса Христа, или в свои собственные "добрые дела", чтобы получить спасение (Рим. 8:1, 9:30-33).
Как насчет язычников, которые никогда не слыхали Благую весть?
• Бог совершенно справедлив, и у каждого есть возможность быть спасенным
• Безграничное искупление (Кол. 2:14-15)
• Воля Божья в том, чтобы никто не погиб (2 Пет. 3:9)
Свидетельство невозможно иначе, как силой Духа Святого (Иоан. 1:8-13). Дух Святой говорит:
• о грехе, из-за неверия
• о праведности
• о суде, потому что сатана осужден (Матф. 25:41)
Человек нуждается в Духе Святом для понимания Евангелия (1 Кор. 2:14).
Библия - это оружие свидетельства (1 Кор. 15:3-4).
Библейский план свидетельства (1 Фес. 2:1-12):
• эффективный контраст (ст. 1)
• Евангелие должно быть проповедано даже при существовании противления (ст. 2)
• в изложении Евангелия не должно быть ни компромиссов, ни заблуждений (ст. 3)
• тот, кто несет Евангелие, испытывается Богом и служит Ему, а не людям (ст. 4)
• в свидетельстве не должно быть лицемерия (ст. 5-6)
• Евангелие нужно нести людям не для того, чтобы получить славу у них, но должно излагаться в любви, независимо от трудностей (ст. 9)
• за евангелизацией должно следовать ученичество (ст. 10) и наставление (ст. 11), чтобы новообращенные верующие духовно укрепились (ст. 10-12)
Мы обязаны нести Евангелие (Рим. 1:14-16): мы в долгу (ст. 14), мы готовы (ст. 15), мы не стыдимся (ст. 16).
Приобретайте души, а не побеждайте в спорах; оставайтесь верными Евангелию и не сходите с верного пути.
Мы ловцы человеков (Матф. 4:19):
• рыбаки должны иметь соответствующую оснастку для эффективной рыбалки; верующим нужно ходить в Духе и нужно знать Евангелие
• рыбаки идут туда, где есть рыба; верующим нужно быть в контакте в неверующими, чтобы свидетельствовать им
• рыбаки терпеливы; позвольте Духу Святому действовать на убеждение неверующих и на подготовку их душ
• рыбаки знают, какую наживку использовать для различной рыбы; мы должны быть гибкими и знать, как подходить к различным людям
• внимание рыбаков направлено на рыбу, а не место, где она обитает; наша главная цель - спасение людей, так как зло в мире будет продолжать существовать

Заповеди блаженства

Благословение спасения - Матф. 5:3.
Благословение страдания - Матф. 5:4.
Благословение смирения - Матф. 5:5.
Благословение духовной жажды - Матф. 5:6.
Благословение милости в действии - Матф. 5:7.
Благословение чистосердечия - Матф. 5:8.
Благословение свидетельства - Матф. 5:9.

Искупление

• Oпределение: Христос, совершив труд на кресте, осуществил плату за грех всего человечества
• слово "искупление" как имя существительное обозначает примирение после вражды или противоречия и включает компенсацию за принесенный ущерб или вред
• глагол от этого слова имеет несколько похожих значений, например, быть единым, соответствовать, извинять, платить за ошибки или вред, примириться
• в Ветхом Завете истинное значение искупления относится к еврейскому глаголу "пройти, покрыть"; это также слово, которое в отношении Ноева ковчега использовано в значении "осмолить"
В Ветхозаветные времена жертвоприношение животных использовалось, чтобы покрыть грех:
• Бог прощал и восстанавливал отношения, когда грех был покрыт кровью жертвенного животного
• тем не менее, истинная основа искупления была не в этих жертвах, поэтому необходимо было повторять животные жертвы снова и снова
• жертвоприношения животных использовались для покрытия греха, пока не была принесена истинная жертва - Иисус Христос на кресте
• таким образом, по Ветхому Завету искупление относится к использованию животных жертв как символа спасительного свершения Иисуса Христа
• две концепции искупления (Ветхого и Нового Заветов) сведены воедино в Рим. 3:23-26
Искупление безгранично:
• когда Иисус Христос был судим на кресте за грехи человечества, Он заплатил за грехи всех людей, а не только избранных (Рим. 5:6; 2 Кор. 5:14-15; 1 Тим. 2:6; 4:10; 2 Пет. 2:1; 1 Иоан. 2:2)
• "ограниченное искупление" как концепция, что Иисус умер за грехи только верующих, - неправильна
Безграничное искупление устраняет грех и обвинение неверующих во время последнего суда:
• когда Христос умер на кресте, Он принял на Себя осуждение за грехи всего человечества
• таким образом, в деле спасения вопрос не в грехе, а в вере в Иисуса Христа; люди выбирают, что принять - дело Христа (Иоан. 3:18, 36) или свои собственные добрые дела, чтобы заслужить одобрение Бога
• таким образом, человеческие добрые дела будут обвинением для неверующих в день последнего суда (Отк. 20:12-15)

Каноничность

Определение: канон (греч.) - это правило, положение или стандарт.
Почему мы нуждаемся в каноне Св. Писания?
• Чтобы верующие каждого поколения имели полное откровение от Бога
• Чтобы человек имел написанное Слово Божие (1 Кор. 2:16)
• Необходимость сохранения и распространения Святого Писания во времена гонений
• Чтобы люди знали, что есть Священное Писание, а что не таковое; а также знали, как думает Бог
Критерии канона Ветхого Завета:
• вопрос богодухновенности (2 Пет. 1:21) - каждая существующая книга признанного посланника Бога была немедленно признана как Слово Бога, переданное Им, чтобы стала известна Его воля
• принцип свидетельства (Втор. 31:24-26; И. Нав. 1:8; Суд. 3:4); Неем. 8:1-8 показывает, что народ изучал Слово Божие; Даниил в плену читал (Иер. 25:11-12; 29:10) и открыл, что Израиль имеет будущее (Дан. 9:2, 5-6; Зах. 7:12)
• документация при цитировании - слова, Иисуса Христа и других, приводимые в Новом Завете, провозглашают их как слово Бога (например, Матф. 22:29; Иоан. 5:39; 10:35)
• официальное чтение Слова в собрании народа (Неем. 8:5)
• признание того, что сделал Бог в области общения; тексты, такие как 4 Цар. 22:1 - 23:2 и Неем. 8 - это не просто исторические сообщения о признании канона, но результат существования канона
• принцип внешнего свидетельства: Израиль опустился духовно до Вавилонского плена (2 Пар. 36:11-21); во время плена евреи осознали важность Библейского учения, и было духовное обновление, возглавленное такими людьми, как Ездра, Неемия, Малахия, которые внесли свой вклад в составление канона Св. Писания; Ветхозаветный канон был завершен в 425 г. до Р.Х.
Разделение Ветхого Завета - три раздела:
• Тора или Закон; Пятикнижие состоит из книг Бытие, Исход, Левит, Числа, Второзаконие
• Пророки; эта часть была разделена на две: ранние и поздние пророки; границей был Вавилонский плен
• Писания, которые позже были разделены на 3 подгруппы:
- I) поэтические книги - Псалтырь и книга Иова
- II) пять книг, которые читались во время различных праздников: Песнь песней Соломона - Пасха Руфь - Пятидесятница Екклесиаста - Кущи Есфирь - Пурим Плач Иеремии - годовщина падения Иерусалима в 586 г. до Р.Х.
- III) исторические книги - Даниила, Ездры, Неемия и книги Царств
• Число книг: в еврейском Ветхом Завете было 24 книги, в русском же их 39 - 3-я и 4-я книги Царств и т.д. были объединены, многие пророки были также объединены, например, Матфей в Новом Завете, цитируя Захарию, говорит: "Реченное через пророка Иеремию" (Матф. 27:9-10); Захария был в списке Иеремии (Зах. 11:12-13).
Классификация отцами раннехристианской Церкви.
Ветхий Завет был разделен на 4 категории:
• Homologoumena - это книги, которые были всегда приняты как канонические
• Antilegoumia - это были пять книг, которые со временем были приняты как канонические, но принятие которых обсуждалось в 1-5 в.в. Р.Х.
- I) Есфирь - потому что в ней не упоминалось имя Бога
- II) Песнь песней Соломона - в ней говорится о истории любви, и отцы раннехристианской Церкви очевидно считали ее в чем-то неприличной для канонизации
- III) книга Екклесиаста - в ней Соломон смотрит на жизнь с человеческой точки зрения, что иногда было несовместимо с иудаизмом и Библейской доктриной
- IV) книга Иезекииля - потому что главы 40-48, казалось бы, противоречили закону Моисея; главы 40-48 книги Иезекииля говорят о годичных жертвоприношениях в Тысячелетнем Царстве, а не при служении левитов
- V) книга Притчи - потому что казалось, что одна притча противоречит другой
• Pseudepigrapha - это были лже-писания и были отвергнуты, например, "Магическая книга Моисея"
• Apocrypha - это книги, написанные после 425 г. до Р.Х.; они были отвергнуты как неканонические; в них входит 14 книг, которые никогда не были частью еврейского канона; лже-доктрины, найденные в апокрифах, включают:
- I) молитвы и жертвоприношения за мертвых
- II) оправдание самоубийства
- III) оправдание через милостыню
- IV) спасение милостыней
- V) оправдание жестокости по отношению к рабам
- VI) другие лжеучения: переселение душ, магия и т.д.
Причины отрицания апокрифов:
• апокрифы никогда не входили в еврейский канон
• Иисус Христос и никто из писателй Нового Завета никогда не цитировали апокрифы
• Иосиф Флавий исключил их из истории Св. Писания
• не было ни одного упоминания об апокрифах ни в одном каталоге канонических книг в первых четырех столетиях Р.Х.
• эти книги не были установлены, как богодухновенные и не признавались, как имеющие Божественный авторитет в своем содержании
• никто из пророков не связан с этими писаниями
• эти книги содержали много исторических, географических и хронологических ошибок
• апокрифические книги учат доктринам и содержат практики, противоречащие каноническим Писаниям
Критерии канона Нового Завета:
• апостольство - каждая книга должна быть написана или апостолом или кем-то близким к апостолам (Марк с Петром, Лука с Павлом); важна ранняя дата написания до 100 г. Р.Х.
• принятие церквями - должны были быть приняты церквями как истинные после написания
• согласованность учения с писаниями Ветхого Завета и учением апостолов
• Богодухновенность - каждая книга должна иметь внутренние и внешние свидетельства Богодухновенности; это оценивалось использованием духовного дара различения, которым пользовались во время формирования канона (1 Кор. 12:10)
• признание - каждая книга должна была признаваться отцами Церкви как каноническая; проводилось четыре совета (336 г. Р.Х., 382 г., 397 г., 419 г. Р.Х.)
• внутренний - должен быть призыв в общественному чтению Слова (Кол. 4:16; Фес. 5:27; 1 Тим. 4:13; Отк. 1:3)
Классификация канона Нового Завета:
• "Homologoumena" - принятые книги
• "Antilegomena" - спорные книги, которые со временем были приняты как канонические - Послание Иакова, 2-е Петра, 2-е и 3-е Иоанна, Послание к Евреям
• "Pseudepigripha" - ложные писания - евангелие от Петра, евангелие от Фомы, деяния Андрея и т.д.
• "Apocrypha" - отвергнутые писания - деяния Павла, послание Варравы, откровение двенадцати, откровение Петра

Крещение

Использование слова "крещение" до возникновения "кoine" (разговорного греческого) около 350 г. до Р.Х.
• русское слово "крещение" - это перевод греческого глагола BAPTIZO, обозначающего "отождествить себя"; это слово использовалось греческими поэтами, драматургами и историками для изображения отождествления одного объекта с другим так, что характеристики или природа первого объекта менялась
• например, Ксенофон (4 в. до Р.Х.) рассказывает о спартанских солдатах, которые окунали свои копья в кровь свиней перед участием в битве; при отождествлении копей с кровью, природа копей должна была измениться из охотничьих копей в воинские
• Эврипид (5 в. до Р.Х.) использует это слово, чтобы описать тонущий корабль; когда он тонет, характер или природа корабля меняется; он настолько отождествляется или "крестится" водой, что больше не плывет, он становится развалиной
Значение разговорного греческого:
• глагол - BAPTO - окунать (Иоан. 13:26; Лук. 16:24), умирать (Отк. 19:13)
• глагол - BAPTIZO - окунать, ополаскивать, очищать омытием
• существительное - BAPTISMOS - мытье посуды (Марк 7:4), доктрина крещения (Евр. 6:2)
• существительное - BAPTISMA - ритуальное крещение (Матф. 3:7; 21:25), духовное крещение (Рим. 6:4), символ мученичества (Марк 10:38; Лук. 12:50)
• существительное - BAPTISTES - тот, кто крестит, как Иоанн Креститель (Матф. 3:1; 11:11; Марк 6:25)
Категории крещения:
• реальные крещения
• ритуальные крещения
Реальные крещения: истинное отождествление - личность отождествляется с чем-то реальным. Это сухие крещения, без участия воды. Есть четыре реальных крещения:
• крещение Моисея - двойное отождествление детей Израильских у Красного моря (1 Кор. 10:2)
- I) с Моисеем - люди отождествляли себя с Моисеем в его вере, руководстве и освобождении; они имели победу "в Моисее"
- II) с облаком - люди отождествляли себя с Богом (облако), когда Он провел их через море по суше и уничтожил их врагов за ними; они имели победу "в Боге"
• крещение огнем - неверующие отождествляются с судом (Матф. 3:1; 13:24-30; Лук. 3:16б; Фес. 1:7-9)
• крещение чаши - отождествляет верующих века Церкви с победой Христа на кресте - Христос отождествил Себя с нашими грехами (Матф. 26:39; 2 Кор. 5:21)
• крещение Духом Святым - вступление верующих века Церкви в Тело Христово и таким образом отождествление их со всем, что есть Христос (1 Кор. 12:13; Рим. 6; Ефес. 1:3)
Ритуальные крещения (включают в себя реальную воду, которая есть определенный образ):
• крещение Иисуса - уникально (Матф. 3:13-17); вода символизирует замысел Отца; Христос отождествляет Себя с волей Отца - идти на крест
• крещение Иоанна (Матф. 3:1-11; Иоан. 1:25-33; Деян. 18:25); вода символизирует Царство, отождествление обращенных Иоанном с Иисусом и Его Царством
• крещение верующих христиан (Деян. 2:38, 41; 8:36-38; 9:18; 10:47-48; 16:33)
- I) вода символизирует труд Христа
- II) отождествление верующего века Церкви со Христом в Его смерти (погружение в воду), захоронении (выход из воды)
- III) водное крещение - это свидетельство личной веры в Иисуса
• Два установления Церкви:
- I) водное крещение - однажды, олицетворяет спасение
- II) хлебопреломление - повторяющиеся, олицетворяют общение с Богом

Крещение Духом Святым

Крещение Духом Святым упоминается в 1 Кор. 12:13 - "Ибо все мы одним Духом крестились в одно тело". Крещение Духом объединяет верующих в Тело Христово в момент спасения. Крещение Духом отличается от Его служений: пребывания, наполнения, запечатления, возрождения, наделения духовных даров, все из которых также происходят в момент спасения.
Основа для единства и объединения верующих достигается крещением Духом (Ефес. 4:5) - "Один Господь, одна вера, одно крещение" - мы имеем одну веру в одного Господа и получаем одно крещение, которое объединяет нас в Тело Христа.
Применение крещения Духом Святым дано в Гал. 3:26-28 - все верующие объединены и "равны" перед Богом.
Крещение Духом обеспечивает отождествление с Христом - как Тело Христа, мы разделяем все, что Он имеет (например, праведность, наследство, священство, царственность и т.д. - Ефес. 1;3; Кол. 2:12).
Крещение Духом Святым было обещано Иисусом Христом (Иоан. 14:19-20); Деян. 1:5).
Крещение Духом Святым не было во времена Ветхого Завета. Это свойственно только веку Церкви. Только верующие века Церкви, которые "во Христе", то есть составляют часть Тела (и Невесты) Христа (Кол. 1:25-26).
Крещение Духом начинается в век Церкви. В Деян. 1:5 Иисус сказал: "а вы чрез несколько (10) дней будете крещены Духом Святым". В Деян. 2:3 не упоминается крещение Духом, но описано то, что было испытано. В Деян. 11:15-17 Петр говорит, что они получили крещение Духом, как и они в начале, и цитирует Деян. 1:5.
Крещение Духом не имеет отношения ни к водному крещению, ни к говорению на иных языках. Крещение Духом - это не опыт, его нельзя увидеть, почувствовать или испытать, оно происходит неизменно при спасении. Грамматическое время указывает на то, что это происходит "раз и навсегда" (1 Кор. 12:13). Говорение на иных языках во время Пятидесятницы произошло, потому что тогда в Иерусалиме присутствовали люди из многих народов. Говорение на иных языках выполнило два требования: евангелизация и первое предупреждение о рассеяния евреев с их земли, которое произошло в 70 г. Р.Х.

Крещение огнем

Крещение огнем упоминается в трех местах: Матф. 3:11-12; 24:36-41; Лук. 3:16-17; 2 Фес. 1:7-8.
Оно относится к суду и устранению всех неверующих с земли во время Второго Пришествия. Таким образом, только верующие, которые выживут во время Великой Скорби и воскресшие святые войдут в Тысячелетнее Царство.
Есть притчи о крещении огнем в: Матф. 13:24-30, 36-43 (пшеница и плевелы); Матф. 13:47-50 (хорошая и плохая рыба), Матф. 25:1-13 (10 дев).
Иудейское крещение огнем упоминается в следующих текстах: Иез.20:34-48; Ис. 1:25-26; Матф. 3:7-12.
Языческое крещение огнем упоминается в Матф. 25:31-46 (овцы и козлы). Во время крещения огнем книги, которые открыты (Дан. 7:10) - это книги, в которые записаны имена неверующих, которые возлюбили неправду от сатаны в период Великой Скорби (2 Фес. 2:11-12).

Молитва

Мы можем знать, что Господь обеспечивает наши нужды, но должны общаться с Ним, чтобы получить то, что усмотрено:
• молитва - это средство общения человека с Богом
• Библия - средство общения Бога с человеком
Обещания включающие молитву:
• Матф. 21:22 - мы должны просить с верой
• Матф. 18:19 - сила совместной молитвы
• Пс. 115:1, 2 - Бог всегда готов услышать нашу молитву
• Ис. 62:24 - Бог уже отвечает, когда мы еще только молимся
• Матф. 7:7 - нам заповедано молиться
• Иоан. 14:13-14 - мы можем обо всем попросить во имя Иисуса
• Фил. 4:6 - молитва должна быть с благодарением
• 1 Фес. 5:17 - мы должны молиться непрестанно
• Евр. 4:16 - мы можем приступать с дерзновением к престолу благодати
Молитва состоит из четырех частей:
• исповедание грехов (1 Иоан. 1:9)
• благодарение (1 Фес. 5:18)
• молитва о других (Ефес. 6:18)
• молитва о собственных нуждах (Евр. 4:16)
Сила молитвы:
• индивидуальная - Илия и всесожжение (3 Цар. 18:36-39)
• совместная - освобождение Петра из темницы (Деян. 12:1-18)
Единственная молитва, на которую не может быть ответа - молитва нашего Господа на кресте (Пс. 21:1-18).
Кому адресована молитва?
• направлена к Отцу (Матф. 6:5-9)
• во имя Сына (Евр. 7:25)
• в силе Св. Духа (Рим. 8:26-27)
• Сын (Иисус) и Дух молятся о нас
Молитвы могут быть разделены на просьбы и желания:
• просьбы - о чем вы просите Бога (например, машина)
• желания - то, что стоит за просьбой (например, радость оттого, что у вас есть новая машина)
Четыре возможные комбинации:
• на просьбу отвечено, на пожелание - нет (Пс. 105:15 - отступления поколения Исхода) (1 Цар. 8:5 - Царь для правления над Израилем)
• на просьбу не отвечено, на желание отвечено (Быт. 18:23 - ходатайство о Содоме; 2 Кор. 12:7 - жало в плоти Павла)
• на просьбу отвечено, на желание отвечено (3 Цар. 18:36-37 - просьба Илии о всесожжении; Лук. 23:42 - молитва разбойника; этот вид молитвы представляет собой совершенную молитву
• на просьбу не отвечено, на желание не отвечено; этот вид молитвы - неотвеченные молитвы; есть восемь главных причин отсутствия ответа, которые перечислены ниже
Причины отсутствия ответа на молитву:
• отсутствие веры (Матф. 21:22)
• эгоизм (Иак. 4:3)
• неисповеданный грех (Пс. 65:18)
• отсутствие сострадания (Прит. 21:13)
• гордость (Иов 35:12-13)
• неисполненность Духом Святым (Ефес. 6:18)
• отсутствие послушания (1 Иоан. 3:22)
• противоречие высказанного желания воле Божией (1 Иоан. 5:14)
• в основном причина отсутствия ответа на молитву - это какая-либо форма греха в жизни человека, что может быть разрешено исповеданием известных грехов, в соответствии с истиной 1 Иоан. 1:9
Молитва о других:
• это одна из частей молитвы
• о силе молитвы о других сказано в 3 Цар. 18:42-46; этот принцип описан в Иак. 5:16-18
• сила такой молитвы показана в Деян. 12
• молитва о неверующем (Рим. 10:1) молитва о неизвестном верующем (Кол. 1:3-11)
• молитва об известном верующем (Ефес. 1:15-23)
Истинная Господня молитва (Иоан. 17):
• чтобы Иисус был прославлен так, как Он прославил Отца (ст. 1; Фил. 2:9-11)
• чтобы Ему была отдана слава, какую Он имел до основания мира (ст. 5)
• о безопасности верующих от мира и сатаны (ст. 11. 15)
• об освящении верующих (ст. 17)
• о духовном единстве верующих (ст. 21)
• чтобы мир поверил (ст. 21)
• чтобы верующие были с Ним на небесах, увидели и разделили Его славу (ст. 24)

Надежда

Наша надежда основывается на реальности жизни Иисуса Христа и Его учения (Рим. 5:4-6; 1 Тим. 1:1).
Наша надежда также есть надежда на воскресение (Деян. 24:15). Эта надежда влияет на наше поведение сейчас и здесь (1 Иоан. 3:3).
К надежде на воскресение стремились и верили во времена Ветхого Завета, но после воскресения Господа мы можем быть совершенно уверены (Деян. 26:6-8).
Надежда на воскресение - "живая надежда", которая влияет на каждый аспект души, которая действительно знает, что имеет (1 Пет. 1:3).
Мы также имеем надежду вечной жизни (Тит. 3:7).
Это ключевая доктрина Церкви, без нее наша вера тщетна (1 Кор. 15:19).
У нас есть твердая надежда избавления от времени Великой Скорби, благодаря вознесению Церкви, которое произойдет до времени Великой Скорби (Рим. 8:24-25; 1 Фес. 1:10; 4:13-18).
Приход Господа, чтобы спасти нас от грядущей катастрофы, - это "благословенная надежда" (Тит. 2:13).
У всех нас есть надежда на благословение со временем, если мы достигаем праведности (Гал. 5:5).
Мы все имеем одну надежду в праведности (Ефес. 4:4-6).
Все истинные пастыри надеются, что их стадо будет преуспевать в праведности к большей славе Господа Иисуса Христа (1 Фес. 2:19-20).
Все мы видим и знаем, что Господь сделал для нас, и из этого мы черпаем уверенность (1 Пет. 1:21).
Уверенность приходит, когда мы слышим, что Господь имеет для нас, через Его Слово (Рим. 15:4).
Для того, чтобы иметь надежду, нужно твердо стоять в Слове Божьем (Кол. 1:23).
Нам всем велено возрастать в надежде (Евр. 3:6).
Нам сказано сохранять нашу надежду, быть твердыми в доктринах (Евр. 3:6).
Вся надежда - как безопасный якорь для души, который держится за доктрину (Евр. 6:18-19).
Благодать Божья обеспечивает нас здесь, во времени, будучи основанием для надежды и уверенности (2 Фес. 2:16-17).
Цель пастора-учителя - преподавать Слово Божье и, таким образом, передать его, чтобы все верующие восприняли эту надежду (1 Кор. 9:10; 2 Кор. 3:12).
Молитва пастырей о своем стаде, должна быть всегда о том, чтобы они имели надежду в своем призвании (Ефес. 1:18). Это включает в себы: спасение, воскресение, уверенность в спасении, вечная награда, вечная жизнь, благословение, праведность и спасение от жизненных проблем.
У неверующих нет надежды. Это должно побуждать к евангелизации (Ефес. 2:12; 1 Фес. 4:13).
Мы должны быть всегда готовы дать ответ в нашем уповании (1 Пет. 3:15).
"А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше" (1 Кор. 13:13).

Неверующие

Бог свят и не может идти на компромисс с грехом и злом (Пс. 21:1-3; Иоан. 1:5).
Проблема греха решена на Кресте за всех (1 Иоан. 2:2).
Таким образом, путь открыт для каждого, кто верует (Иоан. 3:16, 36; Деян. 16:31).
Те, кто отвергает Христа, не имеют надежды, обещания и Бога в мире (Ефес. 2:12; Рим. 5:14, 17; 6:23).
Мы рождаемся мертвыми для Бога (Пс. 50:5).
Только через Христа мы можем родиться свыше (Иоан. 14:6).
Неверующий отбрасывает это предложение благодати и Господа, Который умер за него (Евр. 2:1-4).
Бог есть любовь, но когда любовь отвергают, то этот человек выбирает темноту, а не свет. Таким образом, такой человек будет судим по его делам, поскольку отверг дело, совершенное Богом за него (Иоан. 3:16-21; Отк. 20:11-15) Первая остановка для неверующего после смерти - это ад в преисподней. Это место мук, сожалений и страданий. Это место также названо кладезем бездны (Отк. 9:2).
Постоянное место - это озеро огненное, куда неверующие будут юридически приговорены за их дела Господом Иисусом Христом на последнем суде (Отк. 14:11; 20:11-15; Матф. 8:12; 25:41; Марк 9:44; Иуд. 13).

Непорочное зачатие

ИИСУС ХРИСТОС, чтобы исполнить пророчество, должен был родиться от непорочной девушки (Ис. 7:14).
Иисус должен был родиться от девы, чтобы исполнилось проклятье Иехонии (Иер.
22:28-30):
• Иехония был верующим, но злым царем во времена Вавилонского плена
• Иехония находился также в прямой линии Христа, в роду Иосифа со стороны Давида (Матф. 1:6; 1:11; 1:16). Через Соломона, это царская линия
• Мария также была в прямой линии рода Христа со стороны Давида (Лук. 3:23; 3:31) через Нафана
• обе линии Соломона и Нафана встречаются в личности Иисуса Христа, но линия Иехонии отсечена, благодаря непорочному зачатию, потому что Иосиф законный, но не биологический отец Иисуса Христа
• Иисус должен был родиться от девственницы, чтобы не унаследовать грешной природа Адама. Грешная природа, или ветхий человек, передается через мужчину (1 Тим. 2:14): Ева была обманута и не согрешила Адам сделал осознанный выбор
Для того, чтобы быть Богом и Человеком, Иисус должен быть зачат Марией от Духа Святого.
Непорочное зачатие основополагающе, особенно в доктринах искупления, умилостивления, примирения. Без непорочного зачатия не было бы и спасения.

Плоды греховной природы

Плоды греховной природы подпадают под четыре категории:
• половые
• религиозные
• социальные
• личные
Половые:
• блуд - pomeria (греч.) недозволенные сексуальные отношения или любые сексуальные отношения вне брака
• нечистота - aselgeia (греч.) - безграничная похоть - люди, которые занимаются сексом для удовлетворения собственной похоти, используя других людей как объекты доставления удовольствия; Павел признает, что мы бываем искушаемы во всех этих областях; в Ев. Матфея Иисус говорит, что не только совершение таких действий, но и мысли о таких действиях - это грех
Религиозные:
• идолопоклонство - eidoltria - поклонение творению вместо Творца
• колдовство - pharmakeia - включает магию, астрологию, спиритизм и волшебство
• ненависть - echtros - это неконтролируемый беспричинный гнев; человек становится настолько разгневанным, что никто не может поговорить с ним
• раздоры - eris - бессмысленные споры, касающиеся Библейского учения или духовных вопросов
Социальные:
• зависть - zelos - горькая ненависть по отношению к другому человеку, у которого есть что-то, что хотите иметь вы; это источник всех остальных грехов
• вспыльчивость - thermos - взрывной гнев; если человек не может контролировать свой взрывной темперамент, он все еще контролируется ветхой греховной природой, а не Духом Святым; если подобное случается на служениях в Церкви, обратитесь к Слову Божьему
• разделение - seditions - разделение на борющиеся между собой группы
• ереси - heresies - следующая ступень после разделения
• злоба - это связано с завистью, которая живет в душе человека
Личные:
• пьянство - methai - питье излишка алкоголя - не болезнь, а грех; иногда это передающаяся по наследству слабость; если отец алкоголик, сыну вообще не стоит притрагиваться к алкоголю, потому что это наследственная слабость в семье; нужно избегать мест, где возможно искушение; если у человека слабость к алкоголизму, человек должен бороться с этим
• любовь к постоянному шуму - jomoi - что значит склонность к пребыванию в центре постоянного звука или действия, человек не может вынести тишины; жизнь такого человека на самом деле пуста и бесцельна, но пока такой человек посещает событие за событием, он может не думать о грехе и бесцельности своей жизни; когда вы искушаемы согрешить, подумайте о Господе; у нас у всех есть слабости, и если с ними не бороться, мы будем падать постоянно; нужно знать свои слабости и быть начеку по отношению к ним; Божий путь - это ходить в Св. Духе, и только так можно справиться со своими слабостями

Полное знание (греческое - epignosis)

Существует огромная разница между знанием о чем-то и действительным знанием чего-то так хорошо, что это меняет жизнь человека, обладающего этим знанием.
Греки разделяли эти понятия двумя словами: gnosis, что обозначает просто знать о чем-то, и epignosis, что обозначает знание факта настолько глубоко, что это меняет жизнь.
Служение Духа Святого помогает нам понять и применить Слово Бога (Иоан. 14:6-20; 15:26; 16:7-15). Имея наставления от Духа Святого внутри и пастора внешне, верующий не имеет оправданий в отсутствии духовного роста. Духовный рост - это не вопрос уровня интеллекта человека. Уровень духовного развития зависит от того, как верующий верит в Слово и как он применяет его в своей жизни; это зависит от того, на что мы обращаем внимание (1 Кор. 1:19-2:16).
Молитвы Павла о церкви заключались в том, чтобы верующие возрастали в полном знании и применении Слова, что принесет плод Духа Святого в жизнь (Кол. 1:9-11; Фил. 1:9-11).
Бог обеспечил для верующего все необходимое для роста в полноте познания Христа. Если мы используем это, мы растем и наслаждаемся жизнью, которую Бог приготовил для нас (Иак. 4:6; Ефес. 4:12, 16; 5:16, 18; 6:10; Кол. 4:5).
Синонимы духовного роста:
• облечься во всеоружие Божие (Ефес. 6:11-13)
• подражание пастору (Евр. 12:1, 2; Фил. 3:13-17)
• благочестие (1 Тим. 6:3-6; 2 Пет. 1:3)
Только верующие, преуспевающие в своей христианской жизни, могут служить Богу, потому что они привыкли слушать внимательно то, чему учит их Дух Святой внутри, их и поэтому следуют за Ним ко все большему служению.

Посланничество

Посланник сам себя не назначает, он посылается страной, которую представляет, или человеком, которого он представляет. Мы назначены Богом (2 Кор. 5:20).
Посланник не поддерживает самого себя. Мы в плане Бога, Он нас поддерживает и защищает (Ефес. 5:18).
Посланник не представляет самого себя. Мы представляем Бога на земле (Матф. 28:19-20).
Посланник не принадлежит к стране, в которую он послан. По своему положению мы принадлежим небесам, но мы также живем в мире, в котором хозяйничает сатана. (Иоан. 15:19).
Все посланники имеют записанные инструкции. Мы имеем Слово Божье (1 Кор. 2:16).
Посланник, представляющий свою страну, не воспринимает лично обвинения в адрес своей страны (Матф. 5:11-12).
Когда посланника отзывают из страны, это означает объявление войны. После взятия Церкви на земле будет ожесточенная война. Все посланники будут отозваны с земли во время Восхищения Церкви (1 Фес. 4:13-17).

Преграда между Богом и человеком

Вступление

Божественная сущность:
• Бог есть Владыка; Он абсолютно праведен и справедлив; Он - любовь, вечная жизнь, всесилен, всезнающ, вездесущ, неизменен и Он есть истина
• Бог един в Сущности, но триедин в Личности: Бог Отец, Бог Сын и Бог Дух Святой. Все три Личности единосущны
• Бог Отец усмотрел спасение человека; Бог Сын исполнил замысел спасения, а Бог Дух Святой открывает этот замысел
Божественный замысел:
• в вечности Бог Отец, Сын и Дух Святой создали план, который делает возможным человеку иметь общение с Богом
• Бог в Своем всеведении понимал, что преграда будет существовать во времени, и что все люди будут находиться за этой преградой (Рим. 3:23)
• грех - это невозможность соответствовать совершенной праведности Бога, невозможность обладать "совершенной праведностью"; человек сам не может убрать эту преграду; Божья праведность и справедливость должны быть удовлетворены, прежде чем Его любовь может прийти к человеку
• Бог Сын убрал эту преграду через Свою смерть на кресте; мы принимаем Его как личного Спасителя, и нам дарована совершенная праведность (2 Кор. 5:21)

Объяснение преграды и ее устранение

Проблема греха:
• грех существует в трех категориях: вмененный (все согрешили, когда Адам согрешил), наследственный (грешная природа), личный (совершенный грех)
• человек грешен потому, что Адам согрешил и передал грешную природу человечеству; наказание за грех - духовная смерть (Рим. 5:12, 6:23); каждый член человечества - грешник по отношению к Богу (Рим. 3:23)
• в Иоан. 8:31-32 Иисус Христос обращается к евреям, которые поверили в Него, и велит им пребывать в истине и использовать то, что Он дал; истина делает нас свободными от закона Моисея, чтобы мы могли служить Господу и действовать по благодати
• неверующие, религиозные евреи (ст. 33) сказали, что они семя Авраамово и не были рабами; они по сути были рабами Римской империи, своих религиозных вождей и закона Моисея; он рассказал им о рабстве греха
• все люди рождены на невольничьем рынке греха, ибо ни один из членов рода человеческого не может освободить ни себя, ни кого-либо другого; Иисус Христос стал Человеком, чтобы освободить род человеческий; Он был рожден вне невольничьего рынка греха от девы как Бого-Человек; Он заплатил цену за свободу рода человеческого - это искупление
Решение проблемы греха - искупление и примирение:
• "Сын пребывает вечно" в доме (Иоан. 8:35), ибо Иисус Христос есть "Сын"; Он есть вечная жизнь, Он свят; поверив в Него, человек становится свободным и вступает в союз с Иисусом Христом; христианство - это отношение с живым Богом, а не религия
• требуемая цена за наше искупление - Его кровь (1 Пет. 1:18-19; Ефес. 1:7; Отк. 1:5; Евр. 9:11-14; Гал. 3:13), представляющая Его смерть; Иисус Христос понес на Себе грехи всего мира (прошлые, настоящие и будущие)
• Бог - абсолютно справедлив, а возмездие за грех - смерть (Рим. 6:23; Кол. 2:14); Иисус Христос отменил долг человечества перед Богом; человечество должно Богу совершенную праведность
• Бог - это совершенная праведность, а мы не можем быть совершенно праведны; Иисус Христос умер на кресте, оплачивая наказание за наши грехи; это искупление (Рим. 5:8)
• доктрины искупления и избавления можно найти в Пс. 21:1-6; Бог Отец и Дух Святой оставили Сына, потому что на Нем были наши грехи на кресте (Матф. 27:46)
Проблема физического рождения и ее решение (Иоан. 3) - возрождение (Иоан. 3:1-15):
• Никодим (ст. 1) был фарисеем, делавшим добрые дела; это был очень религиозный человек, посещавший церковь три раза в день и молившийся семь раз в день; он был искренен и представляет собой продукт доктрины "спасение по делам"
• он был также начальником иудейским; возможно, он пришел к Иисусу ночью, потому что был слишком занят днем, делая "добрые дела" (ст. 2)
• он назвал Иисуса "Равви"; он отметил больше, чем большинство фарисеев; по его словам, они знают, что Иисус пришел от Бога, так как никто не может делать таких чудес, если с ним не будет Бога (ст. 2)
• Иисус прервал его, зная, в чем его проблема: "Если кто не родится свыше"; Никодиму необходимо было родиться свыше (ст. 3)
• почему необходимо новое рождение? человек рождается в этом мир с душой (способностью понимать и подразделять человеческие явления), совестью (нормы, по которым мы судим, что правильно, а что нет), а также со старой грешной природой (источник всех личных грехов); человеческий дух бездействует; мы рождаемся физически в жизнь, будучи способными иметь общение с другими членами человечества, но духовно мы мертвы и не можем общаться с Богом (Ефес. 2:1); нам необходимо родиться свыше
• ответ Никодима (ст. 4); он спрашивает, может ли он родиться снова физически; почему он задает такой вопрос? согласно еврейской традиции, было шесть путей, которыми еврей мог родиться снова: mizpah, вступление в брак, становление учителем закона, начальником учителей, царем Израиля, когда язычник обращался и становился евреем; Никодим выполнил все 4 способа, которыми он как еврей мог в то время родиться снова
• новое рождение - духовное рождение (ст. 5), поэтому Иисус использует духовный язык - вода:
- I) по контексту слово "вода" может значить (1) спасение (Ис. 55:1; Отк. 22:17); (2) Бог Дух Святой (Иоан. 7:37-39; (3) Слово Божье (1 Пет. 1:23; Ефес. 5:26; Иак. 1:18)
- II) здесь слово "вода" используется для обозначения Слова Бога; новое рождение - духовное рождение; Царство Божие - это Царство вечных отношений с Богом
• контраст двух рождений (ст. 6); "рожденное от плоти есть плоть" (физическое рождение); "а рожденное от Духа есть дух" (духовное рождение); Никодиму не следовало удивляться, ему нужно было родиться свыше
• иллюстрация в ст. 8 - дыхание; его можно услышать, но не увидеть: новое рождение нельзя увидеть; Никодим по-прежнему не понимает (ст. 9)
• Иисус Христос использует сарказм (ст. 9-10), чтобы поразить Никодима: он духовный учитель и не понимает
• никакой человек никогда не восходил на небо, только Иисус Христос, который пришел с небес (как Бог и Человек); как Бог Он вездесущ, и как Бог и Человек Иисус Христос и на земле, и на небесах
• как родиться свыше (ст. 14)? Иисус обращается к Чис. 21:4-9, напоминая о змие, вознесенномм на жезле; он символизирует Иисуса Христа на кресте, когда Он понес на Себе грехи всего мира (Кол. 2:14-15)
• результат (ст. 15); верующий в Иисуса Христа не умрет, но будет иметь жизнь вечную; проблема физического рождения устраняется новым рождением; мы рождены духовно преображением нового рождения
Проблема человеческой праведности и ее решение - оправдание и освящение:
• человек не имеет праведности в себе самом с точки зрения Бога, хотя какой-то человек может быть более праведен, чем другие члены человечества, если он сравнит себя с ними (Ис. 64:6)
• Бог абсолютно праведен и не может общаться с нами, когда мы праведны только человеческой праведностью; хорошие дела делают нас только большими должниками перед Богом (Рим. 4:1-4)
• совершенная или абсолютная праведность вменяется нам в момент спасения (2 Кор. 5:21) - вменение
• мы оправданы и сделаны праведными на основе абсолютной праведности, данной нам Богом
Проблема характера Бога и ее решение - умилостивление и примирение:
• умилостивление, это когда Бог удовлетворен смертью Иисуса Христа на кресте; Иисус Христос удовлетворяет праведность и справедливость Божью
• примирение - взгляд на крест с человеческой точки зрения. Человек примирен с Богом; нигде не сказано, что Бог примирен с человеком; умилостивление - взгляд на крест с точки зрения Бога
Проблема положения Адама и ее решение. Наше положение в Христе:
• в момент спасения мы входим в союз с Иисусом Христом (Рим. 8:38-39; 2 Кор. 5:17); это называется крещением Святым Духом (1 Кор. 12:13)
• благодаря нашему первому рождению, мы "в Адаме" (1 Кор. 15:22); по нашему новому рождению мы разделяем вечную жизнь Христа, Его праведность, Его сыновство, Его священство и т.д.); все, что Он имеет, мы имеем
• христианство - это отношения с Иисусом Христом, которые не могут измениться; преграда между Богом и человеком устранена Иисусом Христом на кресте
• главный ответ - это личность Иисуса Христа; Он разрешил проблему греха для человечества

Свободная воля

Свободная воля - это ответственность перед Богом в выборе действий.
Бог дал Адаму выбор в Саду (Быт. 2:16-17).
Свободная воля существует как для верующих, так и для неверующих (Иоан. 7:17).
В христианстве свободная воля не может быть вынужденной; это вопрос послушания (2 Кор. 5:10).
Человек отвечает за свои действия и должен отвечать перед Богом (Отк. 20:11-15).
Из-за того, что человек подвержен суду, наступает возраст, в котором дети становятся подотчетными перед Богом за свои действия.
Библия разрешает три проблемы, касающиеся свободной воли:
• что происходит с детьми, которые умерли до того, как услышали Евангелие, или которые неспособны умом принять решение?
• Решение - 2 Цар. 12:18, когда у Давида и Вирсавии родился ребенок, который через 7 дней после рождения умер за день до обрезания, которое ввело бы ребенка в отношения завета. Давид говорит, что он будет с ребенком, что свидетельствует о том, что ребенок само собой спасен без требования завета.
• как насчет физических повреждений, которые ограничивают свободную волю человека?
• Решение - Иоан. 9:1-7, когда был исцелен слепой от рождения. Иисус не нарушил свободу воли, но исцелил слепоту. Он поломал преграду, мешавшую человеку выполнять волю Бога, не манипулируя свободной волей самого человека.
• как насчет духовных нарушений свободы воли?
• Решение - Быт. 3:8, когда после грехопадения Бог нашел Адама и Еву в саду, где они прятались от Него. Бог найдет каждого человека и даст ему возможность спасения.
Возможно позволить своему сердцу настолько отвердеть, что становится невозможным поверить или покаяться. Примеры в Св. Писании:
• аморреи и хананеи в дни Иисуса Навина (Быт. 15:16)
• фараон в исходе (Исх. 7-11)
• те, кто избрал поклонение созданию, а не Создателю (Рим. 1:1-32)
• те, кто примет знак зверя (Отк. 13:8)
• реакция неверующих во Второе Пришествие (Отк. 6:16) Человек, который хочет знать Бога, найдет Его (Иоан. 7:17).
Если Бог действительно Владыка, как человек может иметь свободный выбор?
В вечном прошлом Бог предвидел каждое решение и событие, которое произойдет с Его созданием. Он все устроил так, чтобы достичь Своей владыческой цели. Бог использует Свою владыческую волю как Зодчий и Создатель; человек использует свою свободную волю, как часть создания.
• Павел, будучи пленником на корабле по дороге в Рим, получил совет от ангела Божьего, что на корабле никто не погибнет, но они попадут в крушение; обещание Бога - всегда владыческое обещание и поэтому оно абсолютно; Павел говорит солдатам, что они должны остаться на борту, чтобы спастись; они послушались и поэтому спаслись; таким образом, владыческие решения Бога предполагают решения человека, основанные на свободной воле (Деян. 27)
• Владыческое решение - то, что все со временем содействует ко благу, цели прославления; у нас есть гарантия, что мы будем на небесах; но в процессе мы продолжаем принимать решения, основанные на свободной воле (Рим. 8:28)
• Даниил понял из пророчества Иеремии, что через 70 лет будет "опустошен" Иерусалим; он знал, что пророчество сбудется; он обратился к Богу "в посте и вретище и пепле" с просьбой о прощении за грехи Израиля на основании того, что наказание не будет устранено, если грех не будет прощен (Дан. 9:2)
Свободная воля не может быть нейтральна - вы или покорны, или непокорны Богу (Ис. 55:7-9).

Священное Писание и верующий

Св. Писание создано таким образом, чтобы оказывать следующие влияния на верующего:
• вразумляет и просвещает (Пс. 118:130)
• делает мудрыми простодушных (Пс. 18:8)
• производит веру (Иоан. 20:31)
• производит надежду (Пс. 118:49; Рим. 15:4)
• производит послушание (Втор. 17:19-20)
• очищает сердце (Иоан. 15:3; Ефес. 5:26)
• помогает держать в чистоте свой путь (Пс. 118:9)
• удерживает от неправедных путей (Пс. 16:4)
• поддерживает жизнь (Матф. 4:4; Втор. 8:3)
• созидает веру (Деян. 20:32)
• утешает (Пс. 118:32; Рим. 15:4)
• дает рост в благодати (1 Пет. 2:2)
• удерживает (Пс. 18:14; 1 Кор. 10:11)
• радует сердце (Пс. 118:111)
Св. Писание должно быть:
• тем, во что мы верим (Иоан. 2:22)
• основой для научения (1 Пет. 4:11)
• то, к чему мы обращаемся (1 Кор. 1:31; 1 Пет. 1:16)
• читаться публично всем (Деян. 13:15)
• известно (2 Тим. 3:15)
• принято как Слово Божье (1 Фес. 2:13)
• принято с кротостью (Иак. 1:21)
• исследуемо (Иоан. 5:39; 7:52; Деян. 17:11)
• мы должны быть ему покорны (Иак. 1:22)
• используемо против духовных врагов (Ефес. 6:11, 17)
• преподаваемо всем, включая детей (Втор. 6:7; 11:19; Неем. 8:7-8)
• постоянно обсуждаемо (Втор. 6:7)
• не искажаемо (2 Кор. 4:2)
Для неверуюшего Св. Писание должно быть:
• для возрождения (Иак. 1:18; 1 Пет. 1:23)
• для оживления (Пс. 188:50, 93)
• для укрепления души (Пс. 18:8)
• для освящения (Иоан. 17:17; Ефес. 5:26)

Смерть

По сути "смерть" значит "отделение".
Виды смерти:
• физическая смерть - отделение души от тела (Быт. 35:18)
• духовная смерть - отделение от Бога, когда человек не имеет отношений с Богом (Ефес. 2:1, 12; Быт. 2:17; 3:8)
• вторая смерть - это суд у Великого Белого Престола, после которого следует озеро огненное для неверующих - отделение от присутствия Божия, наказание навсегда (Отк. 20:12-15; 21:8)
• символическая смерть - христиане отождествляются с Иисусом Христом в Его смерти (отделение от греха) и в Его воскресении (жизнь в праведности) (Рим. 6:3-14; Кол. 2:12-14)
• половая смерть - невозможность производить потомство (Рим. 4:17-21; Евр. 11:11-12)
• оперативная смерть - вера без дел жертва (Иак. 2:26)
• временная смерть - плотский верующий, находится вне общения с Богом (Рим. 8:6, 13; Ефес. 5:14; 1 Тим. 5:6; Иак. 1:15; Отк. 3:1)
Причины смерти:
• работа закончена (Иоан. 19:30; Лук. 23:46; 2 Тим. 4:7)
• для славы Божией - мученичество (Иоан. 21:19; Деян. 7:55-60)
• грех ко смерти - крайнее наказание верующего с отвердевшим сердцем по отношению к Богу (1 Иоан. 5:16)
• самоубийство - применение воли человека вопреки воли Бога по отношению к своей жизни (1 Цар. 31:4; Матф. 27:5)
• уникальная смерть Христа - подчинение Его духа Отцу (Лук. 23:46)

Старая грешная природа (ветхий человек)

Мы рождены с природой, унаследованной от Адама, что противно Богу (Ефес. 2:1; Рим. 5:12).
Грешная природа проникает в человечество через физическое рождение (Пс. 50:5; 1 Тим. 2:13, 14).
Поэтому мы считаемся духовно мертвыми в момент физического рождения (Рим. 5:12).
Названия старой грешной природы: плоть (Гал. 5:16) ветхий человек (Ефес. 4:22; Кол. 3:9) грех (Рим. 5:12) лукавое человеческое сердце (Иер. 17:9) земные члены (Кол. 3:5) После спасения у человека остается старая грешная природа (1 Иоан. 1:8; 1 Кор. 3:1).
Верующий, контролируемый старой грешной природой, называется плотским (Рим. 7:14; 1 Кор. 3:61-3).
Старая грешная природа тормозит истинные дела христианской жизни (Рим. 7:15).
У старой грешной природы два направления (Рим. 6:6):
• область слабостей - толкает нас к беззаконию и греху (Евр. 12:1)
• область силы - толкает нас к аскетизму и самоправедности (Ис. 64:6)
Старая грешная природа не будет присутствовать в прославленном еле (1 Кор. 15:56; Фил. 3:21; 1 Фес. 5:23).
Победа над старой грешной природой через признание мертвости своей старой жизни, подчинение Богу, исповедание греха и стремление к исполнению Духом Святым (Рим. 6:6, 11; Кол. 3:9-10).

Страдания

В общем все страдания - это результат греха Адама.
Бог есть Владыка и по определенным причинам допускает, чтобы в мире происходили даже незаслуженные страдания (Рим. 8:28):
• чтобы привести людей к моменту беспомощности, когда они взывают к Нему
• чтобы испытать и развить веру, таким образом принося Себе славу
В вечности для неверующих не будет страданий (Отк. 21:4).
Неверующие будут вечно страдать в озере огненном (Отк. 20:12-15).
Страдания могут быть вызваны:
• наказанием за наши собственные грехи
• результат грехов других на нас - клевета, война, преступность
• страдания в результате наших собственных действий - болезнь из-за курения, бедность из-за неумения распределять деньги
• вседержавная воля Бога - здоровье, погода
Предпосылки страданий:
• все страдания оборачиваются благословением в христианской жизни (1 Пет. 1:7, 8; 4:14)
• даже наказание применяется для восстановления взаимоотношений (Евр. 12:6)
• в страданиях используется принцип благодати (Рим. 8:28; 1 Фес. 5:18)
Цель страданий христианина:
• чтобы получить наказание за плотскость и отступление (Пс. 37)
• чтобы прославить Бога (Иов. 1:8-12; Лук. 15:20-21)
• чтобы проиллюстрировать доктрину (Осия) чтобы научиться послушанию (Фил. 2:8; Евр. 5:8)
• чтобы смирить гордыню (2 Кор. 12:7-10)
• чтобы развить веру (1 Пет. 1:7-8)
• чтобы свидетельствовать о Христе (2 Кор. 13:4)
• чтобы продемонстрировать силу Бога (2 Кор. 11:24-33; 2 Кор. 12:7-10)
• чтобы проявить плод Духа Святого (2 Кор. 4:8-11)
• чтобы помочь другим, кто страдает (2 Кор. 1:3-5)
• от непрямых действий - потому что другие верующие отходят от Бога (Рим. 14; 1 Кор. 12:12, 13, 26; 1 Цар. 21; 1 Пар. 21)

Суд - последний суд у Великого белого престола

Суд у великого белого Престола - последний Суд (Отк. 20:11, 15).
Только неверующие будут судимы на последнем Суде; для христиан не будет суда (Рим. 8:1).
Последний Суд произойдет в конце Тысячелетнего Царства (Отк. 20:7-15).
Неспасенные будут судимы соответственно их делам по книге жизни (Отк. 20:12).
Суд покажет, что человеческие дела не могут удовлетворить справедливость Божью. Бог совершенно справедлив и показывает, что Он может быть удовлетворен только одним делом - смертью Христа на кресте.
Когда неспасенные увидят, что они не соответствуют святости Бога, осужденные будут брошены в озеро огненное (Отк. 20:15).

Судилище Христово

Есть три типа суда для верующих века Церкви:
• суд над грехами: Господь Иисус Христос на кресте заплатил за все грехи людей; плата за грех - смерть (Рим. 6:23); таким образом, нет суда за грехи для тех, кто во Христе Иисусе (Рим. 8:1); о примирительной жертве Иисуса говорится во 2 Кор. 5:19-21; Гал. 3:13
• суд над самим собой: нам сказано, что если мы судим сами себя, то не будем судимы; если мы этого не делаем, то бываем наказуемы (1 Кор. 5:1-5; 11:31, 32; 2 Кор. 2:5-7; Евр. 12:7; 1 Иоан. 1:9)
• судилище Христово: место оценки для верующих с целью наград (2 Кор. 5:10)
Судилище Христово - это время наград. Наши человеческие дела (дерево, сено и солома) сгорят. Наши дела в силе Святого Духа (золото, серебро и драгоценные камни) будут награждены (1 Кор. 3:11-16).
На судилище Христовом верующий может не получить наград, но не может утратить спасение (2 Тим. 2:12-13).
Отпавшие христиане не получают наград на судилище Христовом (Евр. 6:7-12).
Судилище Христово изображено на примере знаменитых спортивных соревнованиях древнего мира (1 Кор. 9:24-27).
Награды во время судилища Христова основаны на благодати (Иак. 2:12-13).
Поскольку нас судит Христос мы не должны судить друг друга (Матф. 7:1-2).

Управление: национальное

Бог передал человечеству власть судить зло.
В книге Бытие законом управлял Бог (Быт. 4:7). Тут Каин убил Авеля. Бог объявил Каину наказание.
После потопа Бог передал ответственность за суд человеческому управлению.
Это включает заповедь использовать высшую меру наказания за убийство, чтобы зло было устранено с земли (Быт. 9:4-6). Это не изменилось во всем Ветхом Завете и веке Церкви (Рим. 13:4-6).
Во время тысячелетнего Царства Христос Сам будет Царем и Судьей земли.
Два ограничения существует для управления:
• управление должно быть национальным с языковыми, географическими и расовыми различиями:
- I) Бог должен был рассеять человеческие расы после Вавилонской башни (Быт. 11:1-9)
- II) сатана попытается объединить мир во время времени Великой Скорби (Отк. 13:16-18; 19:19-21)
- III) только Господь Иисус Христос может действительно править миром как Царь (Отк. 20:1-6)
• законы должны издаваться в соответствии со Словом Божьим (Рим. 13:1-7). Бог будет судить всякую неправедность
Три классических возражения против вопроса высшей меры наказания:
• высшая мера наказания не удерживает от преступления - два заблуждения:
- I) высшая мера никогда не была создана для удержания от преступления, она - утверждение справедливого суда Божьего над злом
- II) кроме того, если бы она правильно применялась, то удерживала бы от преступлений; в Ветхом Завете высшая мера не применялась, если не было двух свидетелей, видевших совершенное преступление, и она применялась как наказание только за определенные преступления; признание виновным было невозможным только на основании умозаключений; необходимы были прямые свидетели; после суда приговор в исполнение приводили свидетели; наказание было прилюдным, и тело должно было быть предоставлено для обозрения до заката солнца, указывая на гнев Бога на виновного
• теория карающей справедливости, которая утверждает, что общество, использующее высшую меру наказания, требует возмездия виновному; два заблуждения:
- I) кто кому должен? вовлечено три стороны - преступник, жертва и государство; если преступник убивает жертву, он нарушил закон государства и, таким образом, преступление совершено против государства, а не жертвы; высшая мера, таким образом, следствие возмездия Бога
- II) в карающей справедливости есть элемент искупления, если применять ее точно так, как это делалось в Израиле
• она не может применяться справедливо, поскольку бедный не может нанять хорошего адвоката, как это может сделать богатый; поэтому более вероятно, что он будет осужден;
• Бог знал, что высшая мера не всегда будет справедливо применяться, когда Он ее установил; пример нарушения справедливости - суд над Иисусом Христом
Хотя Бог передал власть, Он не указал форму правления (например, монархия, демократия).
Управление основано на справедливом равновесии между законом и властью (Втор. 16:18 - 18:22). Власть внутри страны поддерживается полицией, в вне страны - армией.
Закон исходит от одного из четырех источников:
• словесно от Господа к Израильскому народу (теократия)
• те нации, которые основаны на христианских принципах, основывают свои законы на Библии
• есть нации, которые основывают свой закон на требованиях людей (демократия)
• закон может быть основан на том, чего желает одна личность, диктатор
Правительство обязано:
• защищать права и свободы личности (Втор. 22:1-3)
• защищать брак и семью, включая защиту от прелюбодеяния и наличия (Втор. 24:5)
• поддерживать патриотизм (Втор. 19:13)
Христиане должны молиться о правительстве (1 Тим. 2:1-3).
Восстание никогда не одобряется. Тем не менее, христианин имеет право пассивно не подчиниться законам, если они явно противостоят Слову Божьему (Деян. 5:29).

Установления

Божественные установления - это структуры, которые определил Господь.
Есть четыре Божественные установления:
• свободная воля (Быт. 2:16-17)
• брак (Быт. 2:24)
• семья (Быт. 2:24)
• народы и правительство (Быт. 9:6; 11:9)
Каждое Божественное установление основывается в своей структуре на предыдущем: народы основываются на семьях, семьи основываются на браке, браки основываются на свободе.

Участь верующего

Тот, кто верует в Христа, имеет вечную жизнь (1 Иоан. 5:11-13). Он никогда не умрет (Иоан. 11:25-26; 8:51).
Сказано, что верующие "засыпают" после своей смерти (1 Фес. 4:14). Душа покидает тело, чтобы сознательно присутствовать с Христом, но тело "спит" в могиле до Воскресения (2 Кор. 5:6-8).
Когда придет Христос при вознесении, тела тех, кто во Христе будут воскресены (1 Фес. 4:16; 1 Кор. 15:20-23).
Наши физические тела будут заменены вечными телами (2 Кор. 5:1-4) - сообразными Его прославленному телу (Фил. 3:20-21).
Мы будем как Он (1 Иоан. 3:2), видя Его славу и отражая ее сами (Кол. 3:4; Иоан. 17:22).
Мы будем награждены по делам веры (Лук. 19:12-19) наградами, которые будут пропорциональны нашей верности в служении Богу (Матф. 6:20; 1 Кор. 3:11-15).
В тысячелетнем Царстве мы будем править с Христом как священники Бога и Христа (Отк. 20:6).
Победителю (1 Иоан. 5:4-5) Христос даст есть от дерева познания добра и зла (Отк. 2:7), и ему не страшна вторая смерть - озеро огненное (Отк. 2:11). Ему будет дана власть править народами (Отк. 2:26-27). Иисус признает верующего перед Богом (Отк. 3:4-5), он будет столпом в храме Бога (Отк. 3:12) и будет сидеть на престоле с Христом (Отк. 3:21).
Бог утрет с его глаз всякую слезу: не будет больше ни скорби, ни плача, ни боли, ни смерти (Отк. 21:4).
Мы будем знать все совершенно (1 Кор. 13:12).
Мы получим нетленное наследство (1 Пет. 1:3-5), хранящееся Богом на небесах для нас.

Язычество, практика

Следующие уходят корнями в языческие или дохристианские ритуалы, которые были соединены с христианством и осуждаются Св. Писанием.
Использование изображения в поклонении (Чис. 33:52; Исх. 20:4-5).
Оправление изображений в золото, серебро и драгоценные камни (Втор. 7:25; Иез. 16:17-18).
Монашеская тонзура (Лев. 21:5).
Языческое поклонение на высотах (Втор. 12:2-3).
Зеленые деревья (Втор. 12:2-3).
Астрономические объекты (Втор. 17:3).
Использование в поклонении фаллических символов - столбов (Втор. 12:3).
Сообщение с мертвыми (Ис. 8:19; 1 Цар. 28:3, 9; Втор. 18:10, 14).
Называние священнослужителя "отцом" (Матф. 23:9; Суд. 17:10; 18:19).
Целование изображений (Ос. 13:2; 3 Цар. 19:18).
Сжигание благовоний перед идолами (4 Цар. 18:4).
Процессии с изображениями (Ис. 46:5-7).
Кровавые возлияния (Пс. 15:4; Деян. 15:29).
Повторение молитвы (Матф. 6:7).

Язычество и осознание Бога

Три системы человеческого понимания:
• эмпиризм - понимание через наблюдение и эксперименты
• рационализм - понимание через логику и причинно-следственные связи
• вера - убежденность в чем-то, не основанная на реальных фактах
Вера - это единственный способ понимания, который не основывается на наших собственных способностях - в вере нет заслуги. Поэтому любой, даже маленький ребенок может верить.
Вера совместима с Богом и благодатью - Бог обеспечивает, мы доверяем Ему и принимаем Его (Ефес. 2:8-10).
Осознание Бога: люди могут осознать существование Бога многими способами:
• религиозными
- I) Бог должен существовать, потому что человек во всем мире верит в Его существование
- II) в этом случае человеческий разум устанавливает веру как критерий реальности
- III) люди действительно ищут Бога (Пс. 41:1-2; Деян. 17:27)
• моральными
- I) у человека есть совесть, чтобы выбрать добро, а не зло
- II) человек способен распознать истину и добро. Истинное добро - Бог
• рациональными
- I) человеческое сознание обладает идеей Совершенного и Абсолютного Существа; поэтому такое существо должно существовать
- II) в этом случае сознание использует рационализм как реальность
• создание
- I) структура вселенной требует признание Создателя (Рим. 1:19-20)
- II) в этом случае эмпиризм - критерий реальности
• причина и следствие
- I) закон причинно-следственных связей требует признания существования Бога
- II) это процесс рационализма плюс логики
Реакция на осознание Бога:
• когда человек осознает существование Бога, он должен использовать свое право свободного выбора
• принятие - желание знать Бога и иметь общение с Ним
• восстание - отсутствие интереса к общению с Богом
• если человек осознает существование Бога и не хочет иметь общение с Ним, у Бога нет никаких обязательств по отношению к этому человеку
• в случае принятия Бог несет ответственность за обеспечение этого человека евангельской информацией, по которой можно найти спасение (Иер. 29:13; Иоан. 7:17; Деян. 17:27; Лук. 11:9)
Язычество. Что будет с людьми, которые никогда не слышали Благой вести?
Применение характера Бога:
• поскольку Бог совершенно справедлив, для Него невозможно быть несправедливым к какому-либо человеку
• Бог обещал, что каждое поколение будет евангелизировано (Ис. 51:8б)
Применение безграничного искупления:
• Христос умер за всех людей (2 Кор. 5:14-15, 19; 1 Тим. 2:6; 4:10; Тит. 2:11; Евр. 2:9; 2 Пет. 2:1; 1 Иоан. 2:2)
• таким образом, очевидно, что Бог желает спасения всех (2 Пет. 3:9)
Применение вседержавности Бога:
• желание Бога, чтобы все были спасены (2 Пет. 3:9);
• если человек не спасен, то только из-за отрицания ним Христа как Спасителя, а не по причине Бога
Применение принципа осознания Бога:
• свободная воля человека испытывается в двух областях, в которых должно быть принято решение:
- в момент осознания Бога - "Хочу ли я иметь отношения с Богом?"
- в момент слышания Благой вести - "Хочу ли я получить спасение?"
• если кто-либо желает иметь отношения с Богом, Бог откроет Себя этому человеку (Иер. 29:13; Иоан. 7:17; Иоан. 4:9-10; Деян. 17:27); человек способен приходить к осознанию Бога, наблюдая за Его созданием (Рим. 1:20-21); когда человек достигает момента осознания Бога, он становится ответственным перед Богом; возраст зависит от культурных особенностей, языка, обстоятельств
Из сказанного выше становится ясно, что любой человек может прийти к спасительному познанию Бога.

БОГ

Оглавление

Создавал ли Бог грех?
Верность Бога
Имена и звания Бога
Ипостасный союз
Отцовство Бога
План Бога
Работа Отца и Святого Духа
Свойства Бога
Троица
Христос - появление после воскресения
Христос - скала
Христос - незаконность суда над Ним
Христос - Царь, Священник, Пророк
Христос, верность
Христос и закон
Христос, триединство
Христос, первое и второе Пришествие

Создавал ли Бог грех?

Нет, Бог не автор греха; Он также не автор искушения (Иак. 1:13). Создание греха несовместимо с природой Бога из-за Его характера. Когда человек был создан Богом, он не имел грешной природы.
Человек был свободен морально, он имел абсолютно свободную волю, чтобы выбрать Бога или сатану. Единственный грех, который первоначально мог совершить человек, было восстание против Бога, используя свою свободную волю в отрицательном направлении.
Что касается человека, грех вошел в него снаружи. Грех произошел от сатаны, который передал его человеку через единственное, что у них было общего - свободную волю.
Как сатана имел свободную волю, так и человек имел свободную волю, он был создан невинным: ни грешным, ни святым.
Были две сосуществующие силы, которые начали цивилизацию: Бог и первозданный человек со свободной волей. Они все еще существуют: вседержавный Бога, с одной стороны, и свобода воли человека - с другой.
Идеальная ситуация, когда вседержавность Бога и свобода воли человека встречаются - на Кресте. Когда христианин, в своей жизни с Христом допускает грех, воля Бога и воля человека расходятся. Чтобы они снова соединились, необходимо исповедание грехов (1 Иоан. 1:9), за которым следует использование обещаний и доктрин. В чем воля Бога? (1 Иоан. 3:23) "А заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа"... (2 Пет. 3:9).
Вседержавность Бога заключается в том, что Он оставил человеку свободную волю, даже если она противоречит воле Бога.
Этот выбор и сделал Адам, и он противоречил воле Бога.

Верность Бога

Верность Бога основывается на Его неизменности (Евр. 13:8).
Верность Бога обновляется "каждый день" (Плач. 3:21-24).
Его обещания верны (Евр. 10:23).
Верность Бога продолжается, даже если мы неверны (2 Тим. 2:13).
Христос - верный и милосердный Первосвященник (Евр. 2:17).
Бог верен:
• прощать грехи (1 Иоан. 1:9)
• сохранить наше спасение (2 Тим. 2:13)
• провести нас через испытания (1 Кор. 10:13)
• сдержать Свои обещания нам (Евр. 10:23)
• нам в страданиях (1 Пет. 4:19)
• исполнить Свой замысел в отношении нас (1 Фес. 5:24)
• укреплять нас (2 Фес. 3:3)

Имена и звания Бога

Отец, Сын и Дух Святой (Матф. 28:19-20). Эти звания подчеркивают функцию каждого члена Св. Троицы:
• Отец - вседержавная власть, Он создал план спасения
• Сын - послушный Сын, Который предложил Себя, чтобы исполнить план спасения
• Дух Святой - Тот, Кто открывает Сына Человеческого, таким образом принося Ему славу и честь
Имена Бога в Ветхом Завете.
Через Свои Имена Бог открывает Свои свойства и Себя.
• EL - Сильный (един. число в евр. языке - 2 Цар. 22:33)
• EL ELYON - Бог всевышний (Быт. 14:18-22)
• EL OLAM - Бог вечный (Быт. 21:33)
• EL SHADDAI - Бог всемогущ (Быт. 17:1)
• ELOHIM - Всесильный (множ. число - Быт. 1:1)
• JEHOVAH - Сущий - Я есмь (Исх. 3:14)
• JEHOVAH - ELOHIM - Господь Бог Создатель (Быт. 2:4)
• JEHOVAH - JIREH - Господь усмотрит (Быт. 22:13, 14)
• JEHOYAH - NISSI - Господь знамя мое (Исх. 17:15)
• JEHOVAH - RAAH - Господь Пастырь мой (Пс. 22:1)
• JEHOVAH - RAPHA - Господь целитель (Исх. 15:25-26)
• JEHOVAH - SABOATH - Господь сил (Пс. 45:8)
• JEHOVAH - SHALOM - Господь мир (Суд. 6:24)
• JEHOVAH - SHAMMAN - Господь там (Иез. 48:35)
• JEHOVAH TSID KENU - Господь оправдание наше (Иер. 33:16)

Ипостасный союз

Ипостасный, значит стоящий вместе, в одной сущности, две вещи в одной, без потерь или перенесения одного на другое, никаких перемен ни одного, ни другого.
В Личности Иисуса Христа две природы - Божественная и Человеческая - неразделимо связаны без никаких потерь или перемещений свойств или качеств, без смеси или потери отдельных качеств. Союз личный и вечный. Господь Иисус Христос по-прежнему совершенный Бог и совершенный Человек.
Смотрите Ис. 7:14; Ис. 9:6; Иоан. 1:1-14; Рим. 9:5; Фил. 2:5-11; 1 Тим. 3:16; Евр. 1:4.
Воплощенная Личность Господа Иисуса Христа включает неизменную Божественность; Он оставался равным и вечным, как и Отец, пока был на земле.
Будучи Младенцем в колыбели, Он держал вселенную в Своих руках.
Господь Иисус Христос обладает также истинным Человечеством: дух, душа и тело, хотя благодаря рождению от девы, в Нем нет грешной природы (1 Пет. 2:22).
Две природы соединены без перемещения свойств: сущность Божества и Человечества остались без изменений.
Ни одно качество Божественной природы не пострадало, хотя отдельные свойства по замыслу Отца не использовались (Матф. 4:1-10).
Союз был личным и ипостасным: одна Сущность с двумя природами.
Божество не поселилось в Человечество и не захватило его. Союз был более, чем гармоничен, он был уникальным сочетанием двух природ в вечности.
Христос обладает двумя природами в одной Личности; поэтому Он может быть всесильным и слабым одновременно:
• Божество не может быть искушаемо, а Человечество - может (Матф. 4:1-10)
• Божественная природа не может жаждать, Человеческая может (Иоан. 19:28)
• Бог всеведущ, Человек учится (Лук. 2:40, 53)
Необходимость Человечества Господа Иисуса Христа можно увидеть в следующем:
• чтобы стать нашим Спасителем, Ему нужно было стать Человеком, потому что Бог не может умереть (Евр. 2:14-15; Фил. 2:7-8)
• чтобы быть Посредником, Он должен быть равным как Богу, так и человеку (Иов. 9:2; 32:33; 1 Тим. 2:5-6)
• чтобы быть Первосвященником, Он должен быть Человеком (Евр. 7:4-5, 14, 28; 10:5, 10-14)
• чтобы быть Царем, Он должен быть человеком, евреем по линии Давида (Пс. 88:20-37; 2 Цар. 7:8-16)
Есть три категории высказываний или действий Господа:
• только от Его Божества (Иоан. 8:58)
• только от Его Человечества (Иоан. 19:28)
• от Его ипостасного союза (Иоан. 11:25-26)

Отцовство Бога

Отец всего творения - все существующее получило свою жизнь и само существование от Бога (Ефес. 3:14; Иак. 1:17).
Отец Израиля (Исх. 4:22) - Израиль Мой сын, Мой первенец. У Бога особые отношения с Израилем. Он защищает этот народ и заботится о нем. Тем не менее, не все евреи спасены.
Отец Господа Иисуса Христа (Ефес. 1:3):
• это определяет функции в Троице - Бог Отец - контролирует все; покорный Сын Божий, Который исполняет замысел и изволение Отца
• это также показывает близкие отношения любви и зависимости между земным Иисусом и Его истинным Отцом на небесах
Отец верующих в Господа Иисуса Христа (Рим. 8:15; Гал. 4:6-7):
• только в Христе мы становимся братьями (Гал. 3:27-29); это результат действия Святого Духа, Который крестит нас в Тело Христово и делает нас новым творением в Нем (1 Кор. 12:13; Ефес. 4:5)
• Бог не есть духовным Отцом невозрожденного человека; такой человек - Его создание, но не Его дитя (Иоан. 14:6); до спасения мы дети своей греховной природы (Иоан. 8:42-47; Ефес. 2:19)

План Бога

В вечности Бог создал план для каждого верующего, план который учитывает каждое событие и поворот человеческой истории.
План сосредоточен вокруг личности Иисуса Христа (1 Иоан. 3:23; Ефес. 1:4-6).
Вход в план основывается на принципе благодати (Ефес. 2:8, 9), где вседержавность Бога и свободная воля человека встречаются на Кресте. Бог приносит полное спасение. Человек приходит с верой.
Божий план создан таким образом, что включает все события и действия (1 Пет. 1:2).
Соответственно Своему плану, Бог что-то делает напрямую, а что-то через избранных Им (Израиль, Церковь).
Не нарушая свободную волю человека никоим образом, Бог создал план настолько совершенный, что он включает в себя причину и следствия, кроме этого обеспечение, сохранение и функционирование.
Есть много функций в плане Бога. Все они составляют один цельный всеохватывающий замысел, который совершенен, вечен и неизменен.
План Божий совместим с человеческой свободой и не ограничивает ее, не влияя на свободу выбора. Должно быть понято различие между тем, что Бог делает и что Он допускает. Бог сделал так, чтобы был Крест, но допускает грех. Бог не автор греха и не его поддержка.
Его план демонстрирует, что у человека свободная воля. Бог никогда не мирился с грехом, который проник в человечество. Человек был создан в совершенной обстановке и невинным. Человек согрешил по своей собственной воле. Человек будет продолжать грешить в совершенной обстановке тясячелетнего Царства.
Различие должно быть сделано между Божественными планами, которые относятся к плану Бога, и Божественными законами, которые регулируют поведение людей на земле. Божественные законы действуют во времени, Божественные планы действуют в вечности.
Планы Бога существуют благодаря предвидению Бога. В прошлой вечности Он знал то, что произойдет. Предвидение Бога не совершает эти события, но только предвидит в прошлой вечности то, что точно произойдет.
Есть разница между предвидением и предопределением. Предопределение устанавливает то, что должно произойти, но не обеспечивает его установления.
Это обеспечивает план (Рим. 8:29; Деян. 2:23; 1 Пет. 1:2).
Таким образом, избранные предопределены и предопределенные избраны. Бог знал в прошлой вечности, какой путь изберет свободная воля каждого человека, для каждой конкретной проблемы в его жизни. Бог не принуждает свободную волю человека, но Он знает, какой путь изберет каждый человек в каждую минуту его жизни. Свободная воля делает выбор, а Бог обеспечивает все необходимое для спасения.
Поскольку Бог не может противоречить Своему характеру, Он планирует для верующего самое лучшее. Бог совершенен, поэтому совершенен и Его план, и Его обеспечение.
Крест был спланирован в прошлой вечности, но человеческая свободная воля Христа приняла о нем решение в Гефсиманском саду (Матф. 26:39-42). Бог обеспечил спасение через Крест, но выбор свободной воли - принимать это спасение или нет.
Нет плана, который противостоит свободной воле человека, но когда выбор сделан, план начинает ограничивать человеческую свободу. В то же время, он дает человеку свободу любить и ценить Бога. Бог дает возможность жить христианской жизнью.

Работа Отца и Святого Духа

Непорочное зачатие произошло в результате работы Отца и Святого Духа (Иоан. 1:18; Матф. 1:18; Лук. 1:28).
Во время крещения Господа Дух Святой был дан Ему безгранично (Иоан. 3:34; Матф. 3:16). Служение Господа начинается с особого помазания Духом Святым, чтобы Он смог служить в силе Духа.
Это показано на примере чудес Христа, которые Он совершал в силе Духа Святого (Матф. 12:18: Лук. 4:14-21).
В течение всего Своего служения Христос выражает Свою покорность воле Своего Отца. Господь Иисус Христос присутствовал при планировании Богом Отцом всего, и Он говорит, что пришел исполнить волю Отца. Он был послушен до конца.
Мы должны быть такими же. Он сказал, что пришел во имя Отца (Лук. 2:49; Иоан. 5:30; Иоан. 8:28, 38, 54).
Все, что было сделано, было сделано во имя Отца (Иоан. 10:25, 32, 37).
Господь говорил о единстве Своем и Отца (Иоан. 10:30; 14:20).
Послушание Господа Иисуса Отцу было полным в Его Человечестве (Иоан. 14:28).
Мы должны поступать так же и признавать полное превосходство Бога. Господь подает нам пример. Он принимает волю Бога, хороша ли она или плоха для Него.
У нас также бывают тяжелые времена, времена страданий (Иоан. 18:11).
Совершенные отношения между Отцом, Сыном и Духом Святым прекратились в те три ужасные часа на кресте, когда Господь стал грехом за нас в совершенной покорности воли Отца (2 Кор. 5:21; Пс. 21:1; Матф. 27:46; Лук. 15:34).

Свойства Бога

Бог триедин в трех Личностях, но эти три Личности имеют одну и ту же основу характера. Бог обладает 10 главными свойства, упомянутыми в Библии:
Вседержавность
• Отец (Ефес. 1:11; Ис. 40:8; Матф. 6:10; Евр. 10:7, 9)
• Сын (Иоан. 5:21; Отк. 19:16)
• Дух (1 Кор. 12:11; Евр. 2:4)
Праведность
• Отец (Иоан. 17:25)
• Сын (Лук. 1:35; Евр. 7:26; 2 Кор. 5:21)
• Дух - Святой Дух
Справедливость
• Отец (Иов 37:23)
• Сын (Деян. 3:14; Иоан. 5:22; Отк. 19:11)
• Дух (Неем. 9:20)
Любовь
• Отец (Иоан. 3:16)
• Сын (Ефес. 5:25; 1 Иоан. 3:16)
• Дух (Иоан. 16:7-11; 1 Кор. 2:10)
Вечная жизнь
• Отец (Иоан. 5:26)
• Сын (Мих. 5:2; Иоан. 1:1-2; 1 Иоан. 5:11)
• Дух (Ис. 48:16)
Всеведущий
• Отец (Евр. 4:13: Матф. 11:27; 1 Пет. 1:2)
• Сын (Иоан. 18:4; Матф. 9:4; Иоан. 2:25; 1 Кор. 4:5)
• Дух (Ис. 11:2; 1 Кор. 2:11)
Вездесущий
• Отец (2 Пар. 2:6)
• Сын (Матф. 28:20; Ефес. 1:23)
• Дух (Пс. 137:8)
Всесильный
• Отец (Марк 14:36; 1 Пет. 1:5)
• Сын (Евр. 1:3; Матф. 24:30; 2 Кор. 12:9; Фил. 3:21)
• Дух (Рим. 15:19)
Неизменный
• Отец (Евр. 6:17; Пс. 32:11)
• Сын (Евр. 13:8)
• Дух (Иоан. 14:16)
Истина
• Отец (Иоан. 7:28; Иоан. 17:3)
• Сын (1 Иоан. 5:20; 1:14; 14:6; Отк. 19:11)
• Дух (1 Иоан. 5:6; Иоан. 14:17; 15:26; 16:13)

Троица

Существует единый Бог. Он явил Себя в трех Лицах (2 Цар. 23:1-3; Ис. 48:16; 63:7-10; Матф. 28:19; Деян. 2:33; 2 Кор. 13:14).
Единственнось Бога относится к единству или тождественности свойств. Все три личности Св. Троицы равны (Фил. 2:6; Втор. 6:4; Деян. 17:29; Рим. 1:20; Кол. 2:9), хотя имеют различные функции/цели по отношению к человеку.
Три личности Св. Троицы отличаются по функциям в плане спасения (1 Пет. 1:2-3):
• Отец - власть, Тот Кто замыслил спасение (Ис. 14:27; Иоан. 4:34; 5:17; 12:44; 1 Кор. 8:6а; Ефес. 3:11)
• Сын - послушный Сын, Который был рожден, как Человек, умер за наши грехи и воскрес из мертвых (Иоан. 4:34; 5:17; Евр. 10:7)
• Дух Святой - служит тем, что открывает Сына и освящает нас (Иоан. 16:8-11)
Сын - единственный видимый член Св. Троицы (Иоан. 1:18, 6:46; 1 Тим. 6:16; 1 Иоан. 4:12). Он был явлен в Ветхом Завете как Ангел Господень и стал плотью в Новом Завете (Исх. 3:14; Иоан. 8:58; Пс. 9:17; Отк. 11:15; Зах. 14; Отк. 19).
Свидетельства о Троице:
• подтверждается использованием титула Elohim (множ. Боги) в Ветхом Завете и множественным местоимением "нас" в Быт. 1:26; 3:22; 11:7
• в поклонении Богу повторяется три раза обращение "Свят, свят, свят, Господь Бог Вседержитель" (Ис. 6:3; Отк. 4)
• имя (ед. число) Отца и Сына и Святого Духа указывает на Троицу в Матф. 28:19-20
• крещение Господа - Дух спускается, Отец говорит с небес, и Сын принимает крещение (Матф. 3)
Свет - это хороший наглядный пример Троицы (1 Иоан. 1:5). Свет один, но состоит из трех элементов.
• Отец - актинический свет - та часть света, которую нельзя ни увидеть, ни почувствовать
• Сын - люминисцентный - та часть света, которую можно и увидеть и почувствовать
• Дух - тепловой - та часть света, которую не видно, но можно ощутить

Христос - появление после воскресения

После Своего воскресения Христос появлялся несколько раз. Он появлялся перед:
• Марией Магдалиной (Иоан. 20:14-18)
• Женщинами, возвращающимися от гроба (Матф. 28:8-10)
• Двоими у Еммауса (Лук. 24:13-31)
• Петром (Лук. 24:34)
• Десятью учениками (Лук. 24:36-43)
• Учениками, включая Фому (Иоан. 20:24-29)
• Появление у моря Тивериадского (Иоан. 21:1-23)
• Пятистами братьями (1 Кор. 15:6)
• Иаковом (1 Кор. 15:7)
• Учениками при вознесении (Деян. 1:3-12)
• Стефаном (Деян. 7:55)
• Павлом по пути в Дамаск (Деян. 9:3-6)
• Павлом в храме (Деян. 22:17-21)
• Павлом в ночи (Деян. 23:11)
• Иоанном на острове Патмос (Отк. 1:10-19)

Христос - скала

скала спасения (Исх. 17:1-7; Кор. 10:4).
камень преткновения (Ис. 8:14; 1 Пет. 2:8).
твердыня вечная (Ис. 26:3, 4).
краеугольный камень (Ис. 28:16; Пс. 117-22).
краеугольный камень Церкви (Матф. 16:16, 18; 1 Кор. 3:11; Ефес. 2:20-22).
разбивающий камень во Втором Пришествии (Дан. 2:35).

Христос - незаконность суда над Ним

Две важнейшие формы законности были извращены, чтобы осудить Иисуса.
Синедрион не мог вынести наивысшую меру наказания, поскольку власть делать это была забрана у него в 6 в. до Р.Х. римлянами.
Против Господа было выдвинуто два обвинения:
• утверждение о разрушении храма и его восстановлении за три дня (Матф. 27:40, 26:61)
• утверждение, что Он Сын Божий (Матф. 27:43)
Незаконность еврейского суда:
• судья был необъективен и еще до суда сговаривался о смерти Иисуса (Матф. 26:59)
• по закону нельзя было производить арест религиозной властью под влиянием взятки некомпетентность судей видно в перекрестном допросе судей, целью которого было самообвинение (Матф. 26:57-67)
• судьи продемонстрировали предубеждение попыткой получить свидетельство от лжесвидетелей
• суд был ночью и поэтому он незаконен
• вынесение приговора о виновности до наступления дня
• проведение утреннего заседания в праздничный день
• вынесение приговора без законных свидетелей
• в процедуре сначала должна была выступить защита, потом обвинение
• нужно чтобы было 2 или 3 свидетеля, и их свидетельство должно было совпадать во многих деталях (Втор. 19:15)
• обвиняемому не разрешено свидетельствовать против самого себя; человек не может быть обвинен только на основании своих собственных слов
• приговор может быть объявлен только через три дня после принятия решения о виновности
• принцип - религия уничтожила объективность еврейской законности
Общие принципы:
• любая справедливая система законности считает человека, невиновным пока не доказано обратное
• вина должна быть доказана справедливым судом при помощи истинных свидетельств
• во времена Христа существовали две системы закона: римская и иудейская
• еврейский закон был нарушен благодаря проникновению человеческой религии
• римский закон был нарушен благодаря политическим расчетам
• Иисус подвергнулся суду двух величайших систем закона древности, но обе они были нарушены человеком

Христос - Царь, Священник, Пророк

Иисус - Царь

Во время второго пришествия Иисус Христос придет, как Царь царей и Бог богов (1 Тим. 6:15).
• Его Царство - на земле (Пс. 71:8, 9; Иер. 23:5; Дан. 7:13, 14; Отк. 19:11-16); Его царство называется Царство небесное, потому что оно небесно по характеру, но оно находится на земле
• Его столица - Иерусалим (Пс. 2:6) Его размер - весь мир (Пс. 71:6-11; Ис. 2:2-3; Дан. 7:13, 14; Зах. 8:20-23)
• когда - Он спасет остаток после Великой Скорби и будет править на земле 1000 лет (Отк. 19:11-16; Иер. 23:5-6; Зах. 14:1-4; Отк. 20:4-6)
• характеристики:
- I) всеобщий мир (Ис. 2:4; Мих 4:2, 3)
- II) всеобщее преуспевание ( Мих. 4:4-7)
- III) праведное и справедливое правление (Пс. 71:6-8)
- IV) всемирное (Пс. 71:6-8)
- V) славное (Пс. 71:17-19)
- VI) вечное (Дан. 7:13; Лук. 1:32, 33; Отк. 11:15)
- VII) возвышение угнетенных (Пс. 71:2, 4 12-14)
• время - правление Христа на земле закончится судом Великого белого престола (Отк. 20:11-15); Он предаст Царство Богу и Отцу (1 Кор. 15-24)

Иисус - Священник

Определение: священник - это человек, который представляет других людей перед Богом. Это человек, который действует как посредник, чтобы грешный человек мог иметь отношения со святым Богом (Евр. 5:1). Священник приносил искупительную жертву за грехи народа (Евр. 2:17; 10:12), а также молился за народ.
• Как Первосвященник Христос предложил совершенную жертву Богу, чтобы устранить преграду греха навсегда - Свое собственное тело (Евр. 9:26)
• Он также предлагает заступительную молитву за нас (Евр. 7:23-25) по правую руку от Отца
• Характеристики:
- I) Он был Божественно назначен (Евр. 5:4-10)
- II) Он совершенен (Евр. 7:26-28)
- III) Он милосерден и верен (Евр. 2:17)
- IV) Он сочувствует (Евр. 4:14-16)
- V) Он вечен (Евр. 7:23-25)
- VI) Он наш Ходатай (1 Иоан. 2:1)
• благодаря нашему единству в Теле Христа, каждый верующий - священник (1 Пет. 2:9); у нас есть прямой доступ к Богу Отцу (Матф. 27:51; Евр. 4:16); таким образом, наша жизнь должна быть жертвой живой (Рим. 12:1), хвалы (Евр. 13:15), благотворения (Евр. 13:16) и покорности (Евр. 13:17)

Иисус - Пророк

Моисей предрек совершенного пророка (Втор. 18:15, 17-19). Иисус был этим Человеком, как говорит Петр в Деян. 3:22-23. Иисус утверждал, что Он пророк (Иоан. 7:16, 8:28, 12:49-50, 14:24).
Исполненные пророчества:
• смерть и воскресение (Матф. 16:21; 20:18, 19; Иоан. 2:19)
• разрушение Иерусалима (Матф. 24:1, 2; Лук. 19:41-44)
• власть язычников над Израилем (Лук. 21:20-24)
• рассеяние евреев и то, что они выживут (Матф. 24:34; Марк 13:30; Лук. 21:32)
• Св. Писание сохранится (Матф. 24:35)

Христос, верность

Верность Христа основывается на Его неизменности (Евр. 13:8): Иисус Христос вчера, сегодня и во веки Тот же. Верность ведет к стабильности.
Принцип верности Христа можно найти в книге Плач. 3:21-24.
Обетования для христианской жизни основаны на верности Христа (Евр. 10:23) Христос верен нам в испытаниях (1 Кор. 10:13) Верность Христа - основа человеческой стабильности (2 Фес. 3:3) Верность Христа продолжается, даже когда мы неверны (2 Тим. 2:13) Христос был верен Отцу в том, что осуществил Божественный замысел (Евр. 3:2).

Христос и закон

Христос родился во время закона и под его действием (Гал. 4:4).
Он был безгрешен и жил совершенной жизнью под законом (Иоан. 8:46; 2 Кор. 5:21).
Он преподавал закон (Лук. 10:25-37).
Все требования, указанные в Ветхом Завете, были исполнены Им во время распятия (Евр. 9:11-26), включая жертвоприношения левитов.
Он освободил нас от проклятия закона (Гал. 3:13-14).
Он ходатайствовал о лучшем завете благодати (Евр. 8:6-13).
Через Него мы имеем Закон Христов (Иоан. 13:34; Гал. 6:2).
Христос исполнил закон (Матф. 5:17). Это произошло на кресте.

Христос, триединство

Христос - член Св. Троицы (Матф. 28:19; 2 Кор. 13:14; 1 Пет. 1:2). Заключение, основанное на учении о Троице (Мих. 5:2; Иоан. 1:1-3; 8:58; Рим. 9:5; Тит. 2:13; Евр. 1:8-10; 1 Иоан. 5-20).
Троица вечна.
Христос - член Троицы.
Таким образом, Христос вечен.
Работа, которую Христос вел до рождения, показывает Его вечное существование и Божество: Христос создал вселенную (Иоан. 1:3; Кол. 1:16; Евр. 1:10).
Иисус Христос настолько же отождествлен с Божественным планом, как и Сам Бог (Пс. 21:1-6; 39; 109).
То, что Христос есть Ангел Господень, указывает на Его существование через всю вечность.
• Ангел Господень отождествлен с Иеговой (Быт. 16:7-13; 22:11-18; 31:11-13; 48:15-16; Исх. 3; Деян. 7:30-35; Исх. 13:21; 14:19; Суд. 6:11-23; 13:9-20)
• Ангел Господень отличается от Иеговы (Быт. 24:7; 24:40; Исх. 23:20; 32:34; 1 Пар. 21:15-18; Ис. 63:9; Зах. 1:12, 13)
• Ангел Господень - это вторая личность Троицы, видимый Бог; после Его рождения Ангел Господень больше не появляется (Иоан. 1:18; 6:46; 1 Тим. 6:15, 16; 1 Иоан. 4:12)
Иисуса Христа зовут Иегова (Ис. 9:6, 7, 40:3; Иер. 23:5, 6; Зах. 12:1).
Все Божественные свойства присущи Христу:
• вседержавность (Быт. 1; Отк. 1:5, 6; 17:14; 19:16)
• вечная жизнь (Ис. 9:6; Мих 5:2; Иоан. 11; 8:58; Кол. 1:16-17; Ефес. 1:4; Отк. 1:8)
• святость (Лук. 1:35; Деян. 3:14; Евр. 7:26)
• любовь (Иоан. 13:1, 34; 1 Иоан. 3:16)
• неизменность (Евр. 13:8)
• всеведение (Матф. 9:4; Иоан. 2:25; 1 Кор. 4:5; Кол. 2:3; Отк. 2:23)
• всемогущество (Матф. 24:30; 28:18; 1 Кор. 15:28; Фил. 3:21; Евр. 1:3; Отк. 1:8)
• вездесущность (Матф. 28:20; Ефес. 1:23; Кол. 1:27)
• истина (Иоан. 14:6; Отк. 3:7)

Христос, первое и второе Пришествие

Ветхозаветные святые затруднялись в различении первого и второго пришествия Христа (1 Пет. 1:10, 11).
Пророчество Ветхого Завета говорит о Христе, приходящем как хрупкий агнец, ведомый на заклание (Ис. 53:7).
Пророчество же Ветхого Завета говорит о Христе, приходящем как победоносный Царь, Лев из колена Иудина (Ис. 11:1-12).
Во время Своего служения Иисус провозглашал, что Царство Небесное приблизилось (Матф. 4:17). Это соединяет первое и второе пришествия.
Ветхозаветные пророчества показали, что Мессия будет:
• рожден от девы (Ис. 7:14)
• из колена Иудина (Быт. 49:10)
• из дома Давида (Ис. 11:1; Иер. 33:21)
• умрет как жертва (Ис. 53:1-12)
• будет распят (Пс. 21:1-21)
• воскреснет из мертвых (Пс. 15:7-11)
• вернется на землю во время Своего второго пришествия (Зах. 8:3)
• воссядет по правую руку от Бога (Пс. 109:1)
Нужно отметить, что возвращение Христа за Церковью (взятие Церкви), описано в 1 Фес. 4:14-18 и не было открыто в Ветхом Завете - это тайная доктрина Церкви (Кол. 3:4-6).
День Второго Пришествия характеризуется сверхъестественной тьмой:
• когда Христос вернется, всякий глаз увидит Его (Матф. 24:29-30); Христос - это Свет Миру и Он вернется к миру, покрытому тьемой (символ греха)
• темнота будет похожей на темноту в день распятия Господа, темноту, которая скрыла Господа Иисуса Христа, когда Он нес на Себе наши грехи (Марк 15:33)
• Второе Пришествие спасет верующих евреев осажденных в Иерусалиме Царем Севера (Дан. 11; Зах. 12:1-3; 14:1-4)
• другие места Св. Писания указывают, что день Второго Пришествия - это день полной темноты на земле (Ис. 13:9-10; Иез. 32:7-8; Иоил. 3:14-15; Ам. 5:18; Зах. 14:6; Матф. 24:29-30; Лук. 21:25-27; Отк. 6:12-17)
Глашатаи, возвещающие о двух приходах Христа.
Глашатаи - это люди, которые предшествовали Царю в древние времена, чтобы объявить о его прибытии. Царь, о Котором мы говорим, это Господь Иисус Христос.
• Первое пришествие
- I) глашатай - человек Иоанн Креститель (Матф. 3)
- II) глашатаи- ангелы (Лук. 2:1-15)
• Второе пришествие
- I) глашатаи - люди Моисей, Илия (Отк. 11)
- II) глашатай - Сильный ангел (Отк. 10)

ХРИСТОС

Оглавление

Ангел Господень
Божество Христа
Жизнь Христа
Имена Господа Иисуса Христа
Превосходство Христа
Прославленное тело Христа
Христос - "Я есмь"

Ангел Господень

Ангел Господень определяется как Господь (Быт. 16:7-13; 22:11-18; 31:11-13; 48:15-16; Исх. 13:21 до 14:19, Суд. 6:11-23).
Ангел Господень отличается от Господа (Быт. 24:7, 40; Исх. 23:20; 32:34; Чис. 20:16; 1 Пар. 21:15-18; Ис. 63:9; Зах. 1:12-13).
Ангел Господень - это вторая личность Троицы:
• вторая Личность - это видимый Бог Нового Завета (Иоан. 1:18; 6:46; 1 Тим. 6:15)
• Ангел Господень никогда больше не появляется после рождения Иисуса
• Как Ангел Господень, так и Иисус были посланы Отцом
Бог Отец и Бог Дух Святой не могут быть увидены человеком лицом к лицу (Исх. 33:18-23; Иоан. 14:17).
Поскольку ни Бог Отец, ни Бог Дух Святой не могут быть увидены человеком, и поскольку Христос может быть увиден, сделан вывод, что Христос - это Ангел Господень или видимый член Троицы в Ветхом Завете.
Ангел Господень появляется только в Ветхом Завете.
• Он боролся с Иаковом (Быт. 32:24-30)
• Он избавил Иакова от всякого зла (Быт. 48:16)
• Он говорил с Моисеем из горящего куста (Исх. 3:2)
• Он защищал Израиль у Красного моря (Исх. 14:19)
• Он подготовил Израиль для земли обетованной (Исх. 23:20-23)
• Он поддержал Иисуса Навина (И. Нав. 5:13-15)
• Он направил Гедеона (Суд. 6:11-23)
• Он служил Илии (Втор. 19:5-7)
• Он спас Иерусалим от Сеннахирима (Ис. 37:36)
• Он спас Седраха, Мисаха и Авденаго в огненной печи (Дан. 3:25)

Божество Христа

Иисус Христос - Бог и Человек. Две природы неразделимо соединены без смешения или потери каких-либо качеств, союз этот личный и вечный (Фил. 2:5-11; Иоан. 1:1-14; Рим. 1:4; 9:5; 1 Тим. 3:16).
Иисус Христос обладает неприуменьшенным Божеством. Это включает все Божественные свойства:
• вседержавность (Быт. 1; Отк. 1:5, 6; 17:14; 19:16)
• вечная жизнь (Ис. 9:6; Мих. 5:2; Иоан. 1:1-2; 8:58; Кол. 1:16-17; Ефес. 1:4; Отк. 1:8)
• святость (Лук. 1:35; Деян. 3:14; Евр. 7:26)
• любовь (Иоан. 13:1, 34; 1 Иоан. 3:16)
• неизменность (Евр. 13:8)
• всеведение (Матф. 9:4; Иоан. 2:25; Иоан. 18:4; 1 Кор. 4:5; Кол. 2:3; Отк. 2:23)
• всемогущество (Матф. 24:30; 28:18; 1 Кор. 15:28; Фил. 3:21; Евр. 1:3; Отк. 1:8)
• вездесущность (Матф. 28:20; Ефес. 1:23; Кол. 1:27)
• истина (Иоан. 14:6; Отк. 3:7)
Христос - Сын Божий, равный с Отцом и Святым Духом (Матф. 28:19; 2 Кор. 13:14; 1 Пет. 1:2).
Доказательства Божества Христа:
• Он Создатель всего (Иоан. 1:3, 10; Кол. 1:16; Евр. 1:10)
• Им стоит все (Кол. 1:17; Евр. 1:3)
• Он прощает грехи (Лук. 5:21, 24)
• Он воскрешает мертвых (Иоан. 5:21, 28-29; 11:42-43)
• Он наградит святых (2 Кор. 5:10)
• Он будет судить мир в последний день (Иоан. 5:22)
• Он принимает поклонение (Евр. 1:6)
Иисус Христос - Иегова:
• Иисус - Бог (Ис. 9:6; Иоан. 1:1; 20:28; 2 Пет. 1:1; Тит. 2:13); Иегова - это Бог (Иер. 32:18; Ис. 43:10; 45:22; Фил. 2:10)
• Иисус - Я Есмь (Иоан. 8:24; 8:58; 13:19; 18:5); Иегова - это Я Есмь (Ис. 43:10; Исх. 3:13-14; Втор. 32:39)
• Иисус - Первый и Последний (Отк. 1:17; 2:8, 22:13); Иегова - Первый и Последний (Ис. 44:6, 48:12; 41:4)
• Иисус - Камень (1 Кор. 10:4; Ис. 8:14; 1 Пет. 2:6; Матф. 16:18); Иегова - Камень (Исх. 17:6; Ис. 17:10; 2 Цар. 22:32; Втор. 32:4)
• Иисус - Спаситель (Деян. 2:21; 4:12; Рим. 10:9; Иуд. 25); Иегова - Спаситель (Пс. 105:21; Ос. 13:4; Ис. 45:21, 43:3, 11)
• Иисус - Бог богов (Отк. 17:14; Отк. 19:16; 1 Тим. 6:14-16); Иегова - Бог богов (Пс. 135:1-3; Втор. 10:17)
• Иисус - Создатель (Иоан. 1:3; Кол. 1:15-17; Евр. 1:10); Иегова - Создатель (Иов. 33:4; Ис. 40:28; Быт. 1:1)
• Иисус - Свет (Иоан. 8:12; Иоан. 1:9; Лук. 2:32); Иегова - Свет (Мих. 7:8; Ис. 60:20; Пс. 26:1)
• Иисус - Судья (2 Тим. 4:1; 2 Кор. 5:10; Рим. 14:10); Иегова - Судья (Быт. 18:25; Иоил. 3:12)
• Вполне ясно, что Иисус есть Господь (1 Иоан. 5:5).
Иисус жил на земле в полной зависимости от Бога Отца. Он никогда не использовал Свои Божеские свойства против воли Отца (Матф. 4:1-11; 27:42-43).
При рождении Христа не произошло никакой перемены в Его Божестве. Во время Его земной жизни некоторые свойства не использовалисьь, но они никогда не устранялись или разрушались. Устранение какого-либо свойства Его Божества было бы равнозначно уничтожению Бога.
Иисус Христос - истинный Человек. Это включает такие свойства, как жажда, голод, усталость (Иоан. 19:28).
У Иисуса Христа был дух, душа и тело, но не было старой грешной природы. Он не получил старой грешной природы, благодаря рождению от девы.
Бог стал плотью; это не тот случай, когда Бог просто стал человеком.

Жизнь Христа

Жизнь Иисуса Христа может быть разделена на семь разных частей:
• Рождение от девы
• Служение Господа
• Его смерть
• Погребение
• Воскресение
• Вознесение
• Пребывание по правую руку от Отца
Рождение от девы. Есть три причины, по которым Иисус должен был родиться от девственницы:
• выполнить пророчество (Ис. 7:14)
• выполнить "проклятие Иехонии" (Иер. 22:30)
- I) Иосиф законный, но не реальный отец Иисуса произошел от Давида через Соломона (Матф. 1:16) и Иехонии (Матф. 1:11)
- II) Мария - реальная мать (Лук. 3:23) в Человечестве Иисуса Христа - произошла от Давида (Лук. 3:31) через Нафана
- III) во 2 Цар. 7:16 Давиду обещан сын, Который будет править вечно - Господь Иисус Христос
- IV) в Иер. 22:28-30 Иехонии было сказано, что его потомки не будут править над Израилем
- V) как Сын девы Иисус Христос может править вечно над Израилем (Он вечен), произошедши от Давида через Нафана
• необходимо было, чтобы Иисус родился, не унаследовав грешную природу Адама (1 Тим. 2:14-15)
- I) в 1 Тим. 2 мы видим, что женщина была прельщена, а мужчина согрешил сознательно; таким образом, грешная природа передается через мужчину
- II) чтобы стать нашим Искупителем, Иисус должен был родиться без грешной природы, чтобы искупить тех, кто имеет грешную природу
- III) благодаря рождению от девы, Иисус родился без вмененного греха Адама
Служение Господа.
• Причины Его Человечества:
- I) Спаситель (Фил. 2:5-8)
- II) Ходатай (1 Тим. 2:5-6)
- III) Священник (Евр. 10:10-14) IV) Царь (Пс. 88:28)
• Какими средствами Он действовал:
- I) сила - Дух Святой (Иоан. 3:34)
- II) был искушаем (Матф. 4:1-11)
- III) имел свободную волю (Матф. 26:39)
- IV) был совершенен (2 Кор. 5:21)
Суды над Ним и смерть.
• Суды
- I) Анна (Иоан. 18:12-13)
- II) Каиафа (Матф. 26:57)
- III) синедрион (Лук. 22:66)
- IV) Пилат (23:1)
- V) Ирод (Лук. 23:8)
- VI) Пилат (Лук. 23:13)
• Распятие
- I) Иисус был распят в 3 часа (Марк 15:25)
- II) тьма покрыла землю в шестом часу (Марк 15:33)
- III) Иисус понес на Себе наши грехи (Матф. 27:46); "Мой Бог, Мой Бог" Пс. 21 (Рим. 6:23)
- IV) спасение завершено в девятом часу (Лук. 23:44-46; Иоан. 19:30); "Отче! В руки Твои предаю дух Мой"
- V) пророчество (Ис. 53:9)
Погребение.
После смерти Иисуса Христа случилось несколько вещей:
• Знамения:
- I) завеса во храме разорвалась от верха (Бог) до низу (человек) (Матф. 27:51)
- II) большое землетрясение (Матф. 27:51)
- III) могилы открылись (Матф. 27:52-53)
- IV) разбойникам перебили ноги (Иоан. 19:32-36; Пс. 33:21; Исх. 12:46)
- V) пронзен бок (Иоан. 19:34; Зах. 12:10)
• Погребение:
- I) Иосиф из Аримафеи и Никодим - фарисеи, забрали тело Иисуса у Пилата (Иоан. 19:38-39)
- II) оба были богаты (Иоан. 19:38-42)
- III) Христос был похоронен в гробе богатого человека (Ис. 53:9; Иоан. 19:41)
- IV) охрана у могилы (Матф. 27:62-66)
• Иисус состоял из трех частей: дух, душа и тело
• После захоронения:
• Тело - в гробе (Матф. 27:57 и дальше)
• Душа - рай или лоно Авраама (Лук. 23:43)
• Дух - к Отцу на небеса (Лук. 23:46)
• В раю Иисус встретил душу раскаявшегося разбойника и проповедовал падшим ангелам в преисподней (1 Пет. 3:19-20; 2 Пет. 2:4; Быт. 6:4); преисподняя разделена на три части: рай - сад царя (персидский) - место пребывания Ветхозаветных святых (лоно Авраама), ад - место для мертвых неверующих, тартар - место для падших ангелов из Быт. 6.
Воскресение
• Иисус умер на Пасху - пасхальный Агнец
• Иисус воскрес на праздник первых плодов; через три для Его душа вышла из преисподней (Лук. 23:43), Дух вернулся от Отца и присоединился к телу в склепе; при помощи Духа Святого Иисус Христос получил прославленное тело (Рим. 8:11)
• Иисус предсказал Свое воскресение (Иоан. 2:18-22)
• Он есть первый плод (1 Кор. 15:22-23); в период между воскресением и вознесением многие видели воскресшего Господа; неподкупность римских воинов (Матф. 28:11-15) - дополнительное доказательство воскресения, как и измененная жизнь учеников
Вознесение
• воскреснув, Господь вознесся (Лук. 24:50-53), чтобы занять почетное место по правую руку от Бога
• с вознесением рай опустел; Ветхозаветные святые переместились на небеса
• верующие века Церкви после смерти идут к Богу (2 Кор. 5:7-9)
Пребывание по правую руку от Отца
• присоединившись к Отцу на небесах, Христос восседает по правую руку от Него (Кол. 3:1)
• Христос сидит по правую руку от Отца, чтобы положить Его врагов в подножие Его ног (Евр. 1:13)
• пророчество о пребывании по правую руку от Отца (Пс. 109:1); будет окончательно исполнено во Второе Пришествие с последним Судом

Имена Господа Иисуса Христа

Господь - kurios - подчеркнута власть Бога; это Божественный титул, подчеркивается Его Божество
Иисус - Jeshua - Иегова спасает; это Его человеческое имя, подчеркивает Его Человечество
Христос - Мессия - Избранный; это Его призвание - подчеркивает Его цель
Уважительное обращение к Нему - Его полное имя - Господь Иисус Христос
Сын Божий - подчеркивает Его Божество (Иоан. 5:18; 10:33)
Сын Человеческий - подчеркивает Его Человечество; Он называет Себя так 30 раз в Ев. Матфея, 15 раз в Ев. Марка, 25 раз в Ев. Луки и 12 раз в Ев. Иоанна
Сын Давида - Он навсегда Царь евреев на троне Давида
Последний Адам (1 Кор. 15:45)
Ходатай (1 Иоан. 2:1)
Аминь (Отк. 3:14)
Начало создания Божия (Отк. 3:14)
Отрасль (Зах. 3:8; 6:12)
Звезда светлая и утренняя (Отк. 22:16)
Краеугольный камень (1 Пет. 2:6)
Царь Давид (Иер. 30:9; Ос. 3:5)
Избавитель (Рим. 11:26)
Еммануил - с нами Бог (Матф. 1:23)
Верный и Истинный (Отк. 19)
Первый и Последний (Отк. 1:8, 17)
Первенец из мертвых (Отк. 1:5)
Первосвященник (Евр. 5:1, 5)
Святой (Лук. 4:34; Деян. 3:14)
Образ Бога (2 Кор. 4:4)
Иегова (Зах. 12:10; Иер. 23:5-6; Пс. 67:18; Ефес. 4:8-10; Евр. 1:10; Отк. 1-22; Мал. 3:1)
Праведный (Деян. 3:14; 7:52)
Царь Израильский (Иоан. 1:49)
Царь еврейский (Матф. 2:2)
Царь царей (Отк. 17:14)
Агнец Божий (Иоан. 1:29; Отк. 5:6)
Истинный свет (Иоан. 1:8, 9)
Лев из колена Иудина (Отк. 5:5)
Господь (Иоан. 20:28)
Бог богов (Отк. 17:14)
Господь славы (1 Кор. 2:8)
Господь - оправдание наше (Иер. 23:6)
Создатель всего (Иоан. 1:3; Кол. 1:16)
Ходатай (1 Тим. 2:5; Евр. 12:24)
Мессия (Иоан. 1:41)
Назорей (Матф. 2:23)
Пасха наша (1 Кор. 5:7)
Начальник жизни (Деян. 3:15)
Князь мира (Ис. 9:6)
Пророк (Втор. 18:18; Лук. 24:19)
Искупитель (Иов 19:25)
Корень Давида (Отк. 5:5; 22:16)
Владыка в Израиле (Мих. 5:2)
Спаситель (Лук. 2:11; Деян. 5:31)
Пастырь (Иоан. 10:11; Евр. 13:20)
Примиритель (Быт. 49:10)
Сын Божий (Матф. 3:17; Лук. 1:32)
Единородный от Отца (Иоан. 1:14, 18)
Сын Человеческий (Матф. 8:20; Иоан. 1:51)
Сын Давида (Матф. 9:27; 21:9)
Звезда и Жезл (Числ. 24:17)
Путь, истина и жизнь (Иоан. 14:6)
Верный Свидетель (Отк. 1:5)
Слово (Иоан. 1:1; Отк. 19:13)
Господь (ELOHIM) (Ис. 40:3; 9:6, 7; Иоан. 20:28; Тит. 1:3; 2:13; Рим. 15:6; Ефес. 1:3; 5:5, 20; 2 Пет. 1:1; 1 Иоан. 5:20; Рим. 9:5)

Превосходство Христа

В Послании к Евреям, в 1-ой главе упомянуто 8 областей превосходства Иисуса Христа. Поскольку ангелы - высшие создания Божии, Христос сравнивается с ними.
Превосходнее в имени (Евр. 1:4).
Превосходнее в отношениях (Евр. 1:5).
Превосходнее во время Второго Пришествия (Евр. 1:6).
Превосходнее в служении (Евр. 1:7-8).
Превосходнее в помазании (Евр. 1:9).
Превосходнее как Создатель (Евр. 1:10).
Превосходнее в характере (Евр. 1:11).
Превосходнее в положении (Евр. 1:13).

Прославленное тело Христа

Прославленное тело Иисуса Христа:
• на руках и ногах остались следы гвоздей (Пс. 21:16; Зах. 12:10; Иоан. 20:25-29)
• на нем есть рана в боку (Иоан. 20:25-29)
• появляясь 15 раз, Христос был узнан Его учениками как Тот, Кто умер и воскрес
• Иисус в прославленном теле мог есть пищу (Лук. 24:42-43)
• оно состояло из материи, к нему можно было дотронуться и почувствовать его (Матф. 28:9; Лук. 24:39; Иоан. 20:17)
• Он в теле мог дышать (Иоан. 20:22)
• тело состояло из плоти и костей, но, возможно, не имело крови (Лук. 24:39-40)
• Он мог проходить сквозь запертые двери (Лук. 24:36; Иоан. 20:19)
• мог внезапно появляться и исчезать (Лук. 24:31, 36)
• мог двигаться вертикально и горизонтально (Деян. 1:9-10)
Наши тела будут, как Его - без следов от гвоздей и раны в боку. В момент получения нами прославленного тела, мы физически станем выше ангелов.

Христос - "Я есмь"

В Библии упоминается семь фраз "Я есмь..." Я есмь хлеб жизни (Иоан. 6:35); только Господь может ответить на голод человечества.
Я свет миру (Иоан. 8:12); единственный истинный свет, за которым можно следовать - это свет Бога.
Я дверь овцам (Иоан. 10:7); единственная дверь в план Божий - через личность Иисуса Христа.
Я есмь Пастырь добрый (Иоан. 10:11); единственный, Кто заботится, Кто верен - это Господь.
Я есмь путь и истина и жизнь (Иоан. 14:6); единственная жизнь - Христос.
Я есмь воскресение и жизнь (Иоан. 14:6); Вечная жизнь - это только Христос: отвергнуть Его - это принять вечность в озере огненном.
Я есмь Лоза (Иоан. 15:5); единственно плодотворная жизнь возможна в общении с Христом через силу Духа Святого.

СВЯТОЙ ДУХ

Оглавление

Дух Святой: грехи против Духа
Дух Святой: исполнение Духом Святым
Дух Святой: Его служение в Ветхом Завете
Дух Святой: служение в Новом Завете
Дух Святой: служение Иисусу Христу
Дух Святой: Утешитель
Дух Святой: Учитель
Святой Дух - Бог
Святой Дух: пришествия
Святой Дух: Семь Духов
Святой Дух: образы

Дух Святой: грехи против Духа

Противление Духу Святому (только неверующие - Деян. 7:51; Иоан. 16:8-11). Это ожесточение против обличающего служения Духа Святого.
Хула на Духа Святого (только неверующие - Матф. 12:31). Цель Духа Святого - открыть личность Иисуса Христа. Фарисеи отрицали это, утверждая, что Он действует силой веельзевула.
Ложь Духу Святому (только верующие - Деян. 5:1-3). Грех ложного побуждения - Анания и Сапфира.
Оскорбление Духа Святого (только верующие - Ефес. 4:30) - любой грех, совершенный верующим.
Угашение Духа Святого (только верующие - 1 Фес. 5:19); это верующий, который не позволяет Духу Святому полностью действовать через него.
Доктрина непрощенного греха:
• определение: грех, за который Христос не умер на кресте и который составляет единственное основание для осуждения перед Господом во время суда; это грех полного и окончательного отрицания Иисуса Христа как Спасителя и Господа (Иоан. 3:18, 36)
• отрицание Господа названо "грехом" в Св. Писании (Иоан. 16:9)
• этот грех основывается на отрицании служения Святого Духа (Быт. 6:3; Иоан. 16:7-11; Евр. 10:29)
• те, кто совершил этот грех, считают весть Библии о спасении глупостью (1 Кор. 1:18; 2:14)
• синонимы непрощенного греха:
- произвольный грех (Евр. 10:26-31)
- хула на Святого Духа (Матф. 12:31)
- противление Духу Святому (Деян. 7:51)
- оскорбление Духа Святого (Евр. 10:29)
- этот грех характеризуется "сильным заблуждением" и следует по своему собственному пути лжерелигии/зла (2 Фес. 2:11, 12; 2 Пет. 2:19-22; Рим. 1:22-32)

Дух Святой: исполнение Духом Святым

Дух Святой живет в каждом верующем. Нам заповедано позволить Ему исполнять (полностью контролировать) нашу жизнь (Ефес. 5:18).
Исполнение (контроль) Св. Духа может быть нарушено:
• оскорбление Духа (Ефес. 4:30) - грех, делать то, что не должен делать
• угашение Духа (1 Фес. 5:19) - не делание чего-то, что должен (как погашение огня, когда позволяешь огню угаснуть)
Исполнение (контроль) Духа может быть восстановлено исповеданием греха и подчинением воле Бога (1 Иоан. 1:9).
Дух производит характер Христа в верующем (Гал. 4:19; 5:22, 23; Ефес. 3:16-17; Фил. 1:20-21; 2 Кор. 3:3):
• плод Духа
- I) Гал. 5:22-23 - любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание
- II) Рим. 14:17 - праведность, мир, радость
- III) Кол. 3:12-15 - милосердие, благость, смиренномудрие, кротость, долготерпение, любовь, мир, дружелюбие
- IV) 1 Фес. 1:3 - вера, любовь, терпение, надежда
• радость в Христе (Фил. 3:1; 4:4)
• любить друг друга (Иоан. 15:12; Рим. 12:10; Ефес. 5:2)
• подвизаться за веру (Фил. 1:27; Иуд. 3)
• отложить всякий грех (1 Кор. 5:7; Евр. 12:1)
• удерживаться от всякого рода зла (1 Фес. 5:22)
• терпеть обиды (1 Кор. 6:7) сдерживать гнев (Ефес. 4:26; Иак. 1:19)
• удаляться от неправедных (2 Фес. 3:6)
• преуспевать в деле Господнем (1 Кор. 15:58; 1 Фес. 4:1)
• показывать хороший пример (1 Тим. 4:12; 1 Пет. 2:12)
• следовать за тем, что добро (Фил. 4:8; 1 Тим. 6:11)
• совершенная святость (2 Кор. 7:1; 2 Тим. 3:17)
• гнушаться осквернения (Иуд. 23)
• победить мир (1 Иоан. 5:4-5)
• быть достойным благовествования (Фил. 1:27; Тит. 2:10)
• прощать обиды (Рим. 12:20)
• жить в мире со всеми (Рим. 12:18; Евр. 12:14)
• помогать тем, кто нуждается (Иак. 1:27)
• плакать с плачущими (Рим. 12:15; 1 Фес. 5:14)
• почитать других (Рим. 12:10)
• подчиняться властям (Рим. 13:1-7)
• быть довольным (Фил. 4:11; Евр. 13:5)
• жить достойно Богу (Кол. 1:10; 1 Фес. 2:12)
• ходить в обновленной жизни (Рим. 6:4)
• ходить как дети света (Ефес. 5:8)
• прославлять Христа в Его Теле (Фил. 1:20-21)
• Христос живет в Своем Теле (Ефес. 3:16-17)
• жизнь просления Бога перед людьми (2 Кор. 3:3)
Исполнение Духом Святым каждого верующего происходит только в двух периодах человеческой истории:
• век Церкви (Ефес. 5:18; Гал. 5:22-23)
• Тысячелетнее Царство (Иоил. 2:28-29)

Дух Святой: Его служение в Ветхом Завете

В Ветхом Завете Святой Дух не исполнял всех верующих, поскольку Христос не был еще прославлен (Иоан. 7:39). Вместо этого Он сходил на некоторых святых Ветхого завета, чтобы выполнить определенные функции:
• Иосиф, верующий, занимавший высокий пост (Быт. 41:38)
• верующие, которые были мастерами и занимались благоустройством скинии (Исх. 28:3; 31:3)
• верующие, занимавшиеся управлением (Чис. 11:17, 25)
• верующий, который был и политическим и военным вождем - Иисус Навин (Чис. 27:18)
• определенные судьи: Гофониил (Суд. 3:9-10); Гедеон (Суд. 6:34); Иеффай (Суд. 11:29); Самсон (Суд. 13:24-25; 14:5-6; 15:14)
• цари Израильские (1 Цар. 10:9-10; 16:13)
• Даниил (Дан. 4:8; 5:11; 6:3)
• правители после плена (Зах. 4:3, 12-14)
Верующие в Израиле могли быть наказаны тем, что Дух Святой забирался от них:
• Саул (1 Цар. 16:14)
• Давид (Пс. 50:11)
Верующий может получить Дух Святой по просьбе, но не быть местом Его постоянного пребывания (4 Цар. 2:9-10; Лук. 11:13).
Иисус перед вознесением дал ученикам Духа Святого без их просьбы. Цель: поддержать их на 10 дней до наступления века Церкви (Иоан. 20:22).

Дух Святой: служение в Новом Завете

Служение неверующему:
• удерживающее (2 Фес. 2:7)
• если бы не было удерживающего служения Духа Святого в веке Церкви, единая мировая система, которую пытается установить сатана, была бы уже установлена (Иоан. 16:7-11):
- I) грех - преграда, которая остается, если не верят
- II) праведность - Бог совершенно праведен, человек только относительно праведен и нуждается в Божьей праведности для спасения
- III) суд - сатана и все неверующие будут осуждены
• возрождающее (Иоан. 3:5)
• человек без Духа не может понять о духовном; Евангелие духовно, Дух Святой делает Евангелие реальностью для неверующего, когда кто-то верит, он рождается свыше или возождается (1 Кор. 2:14)
Служение верующему в спасении:
• возрождение (Иоан. 3:1-16; Тит. 3:5)
• крещение (Деян. 1:5; 1 Кор. 12:13; Ефес. 4:5); мы крещены в единство с Иисусом Христом и становимся частью Тела Христова; нельзя путать это с исполнением Святым Духом
• жизнь Святого Духа в верующем (Рим. 8:9; 1 Кор. 6:19-20); со времени спасения Дух Святой живет в верующем
• запечатление (2 Кор. 1:22; Ефес. 1:13; 4:30); это служение относится к будущему с Богом как залог вечного спасения
• наделение духовными дарами (1 Кор. 12:11); каждый верующий получает духовный дар в момент спасения, чтобы функционировать в Теле Христа
Служение верующему после спасения (духовность).
Служение Духа Святого после спасения - это средство, благодаря которому мы живем христианской жизнью, предназначенной Богом (Ефес. 2:10; 5:18):
• наполнение Духом Святым (духовно через исповедание грехов и подчинение своей жизни Богу - 1 Иоан. 1:9; Ефес. 5:18)
• характер Иисуса Христа производится в верующем, когда он наполнен Духом (Гал. 4:19; 5:22-23)
• прославление Христа (Иоан. 7:39; 16:14; 1 Кор. 6:19-20)
• выполнение закона (Рим. 8:2-4)

Дух Святой: служение Иисусу Христу

Служение Духа по поддержке Иисуса Христа было предречено в Ветхом Завете (Ис. 11:1-3; 42:1; 61:1-3).
Рождение от девы было возможным только благодаря Духу Святому (Матф. 1:18, 20; Пс. 39:6; Евр. 10:5).
Дух Святой был дан безгранично Иисусу Христу в Его Человечестве (Иоан. 3:34).
Дух Святой относится к крещению Иисуса (Матф. 3:16).
Дух Святой поддерживал Иисуса Христа во время Его земного служения (Матф. 12:18, 28; Лук. 4:14-15, 18).
Господь утверждал работу Духа Святого в Его делах и чудесах (Матф. 12:8, 18, 28; Лук. 4:14-21).
Поддержка Духа Святого была забрана у Господа, когда Он понес наши грехи на кресте (Матф. 27:46; Пс. 21).
Дух Святой принимал участие в воскресении Иисуса Христа (Рим. 8:11; 1 Пет. 3:18).
В настоящее время Дух Святой служит Иисусу Христу (Иоан. 7:39; 16:14).
То же служение поддержки Духа Святого перешло к нам при спасении, и нам заповедано использовать это служение.
Расти в нем (Гал. 4:19; 5:16; Ефес. 3:16, 17; 5:18; Рим. 13:14).

Дух Святой: Утешитель

Дух Святой - это Утешитель (paraclete - тот, кто призван помочь).
Пребывает вечно со святыми (Иоан. 14:16).
Он живет в святых, и они знают Его (Иоан. 14:17).
Он учит святых (Иоан. 14:26).
Он обогащает надеждой (Рим. 15:13; Гал. 5:5).
Он дет нам любовь Бога (Рим. 5:3-5).
Он свидетельствует о Христе (Иоан. 15:26).
Он дает радость святым (Рим. 14:17; Гал. 5:22; 1 Фес. 1:6).
Утешает Церковь (Деян. 9:31).

Дух Святой: Учитель

Он есть Дух мудрости (Ис. 11:2; 40:13-14).
Он открывает то, что от Бога (1 Кор. 10:13).
Он открывает то, что Христово (Иоан. 16:14).
Он ведет к познанию всей истины (Иоан. 14:26; 16:13).
Он дает возможность служителям учить (1 Кор. 12:8).
Он учит, как отвечать гонителям (Марк 13:11; Лук. 12:12).
Он направляет к Богу (Ис. 30:21; Иез. 36:27).
Напоминает все, что говорил Христос (Иоан. 14:26).

Святой Дух - Бог

Святой Дух есть Бог, третий член Троицы.
Святой Дух есть Бог Иегова (Ис. 6:8; Деян. 28:25; Иер. 31:31-35; Евр. 10:15).
У него характеристики Бога:
• вседержавность (1 Кор. 12:11)
• всеведение (1 Кор. 2:10-11)
• всемогущество (Быт. 1:2)
• вездесущность (Пс. 138:7)

Святой Дух: пришествия

Пророчество 1-го пришествия Духа (Иоан. 16:14). Век Церкви (Пятидесятница).
В Ветхом Завете Дух Святой не исполнял верующих. От Быт. 3:15 до времени, когда Христос воссел по правую руку от Отца, атака сатаны была против линии Христа, а затем против личности Христа. После вознесения Христа, атака сатаны направлена против верующих, рожденных свыше. Поскольку Христос не присутствует на земле, каждый верующий представляет Христа на земле. Когда верующий исполнен Духом он подражает характеру Христа и производит благочестивые дела. Когда Церковь будет вознесена, Дух Святой уйдет, и в период Великой Скорби нет исполнения Духом Святым. Служение Духа Святого в этот период подобен служению в период Ветхого Завета (Иоан. 14:17). После Второго пришествия Христа будет Второе пришествие Духа Святого. Иисус Христос будет на земле, исполнение Духом Святым производит прославление Христа.
Пророчество Второго пришествия Св. Духа (Иоил. 2:28, 29) исполнится во время Второго Пришествия, когда Дух Святой будет излит на всякую плоть.

Святой Дух: Семь Духов

Семь Духов Бога - это описание одного Святого Духа (Ис. 11:2; Отк. 1:4).
Дух Господа.
Дух премудрости.
Дух разума.
Дух совета.
Дух крепости.
Дух ведения.
Дух благочестия.

Святой Дух: образы

В Библии есть несколько образов Святого Духа.
Голубь (Матф. 3:16).
Елей (Исх. 35:28).
Вода (Иоан. 7:38-39).
Ветер (Деян. 2:2).
Огонь (Деян. 2:3).
Печать (Ефес. 1:13; 4:30).
Залог (Ефес. 1:14).

СПАСЕНИЕ

Оглавление

Избрание и предопределение
Крест и сатана
Кровь и жертва
Прибежище
Слова с креста
Спасение
34 событие, произошедшие при вашем спасении
Человеческая и божественная стороны спасения

Избрание и предопределение

Библейская концепция предопределения не противоречит свободной воле человека.
Христос был предопределен для особой цели - пойти на крест и быть вознесенным в славу (Ис. 42:1; 1 Пет. 2:4-6; Деян. 2:23).
Все люди потенциально избраны Отцом по концепции безграничного искупления (2 Пет. 3:9; 1 Иоан. 2:2).
Когда человек доверяет Христу свое спасение, он становится един с Христом и, таким образом, разделяет Его избрание и все, что ему предначертано (1 Кор. 1:2, 30; Рим. 8:28; Ефес. 1-4).
Избрание тесно переплетено с предвидением. В вечном прошлом, Бог знал, кто поверит. Таким образом, Он предизбрал их, призвал их, и они были спасены (Рим. 8:29-30; 2 Тим. 1:9).
Таким образом, избрание и предопределение относится только к верующим. Ни один человек не предопределен к аду - это выбор свободной воли (Иоан. 3:18; Иоан. 3:36).
Избрание - это настоящее и будущее владение каждого верующего (Иоан. 15:16; Кол. 3:12).
Избрание - это также основание вселенской Церкви (1 Фес. 1:4).
Существуют 5 греческих слов, используемых по отношению к предопределению:
• pro orizo - предизбрать (Рим. 8:28-29; Ефес. 1:5, 11)
• protithemi - предопределять (Рим. 3:25; Ефес. 1:9)
• prothesis - определенный план (Рим. 8:28; 9:11; Ефес. 1:11; 3:11; 2 Тим. 1:9)
• proginosko - предвидеть (Рим. 8:29; 11:2; 1 Пет. 1:20)
• prognosis - предвидение, предопределенная цель (Деян. 2:23; 1 Пет. 1:2)
Жизнь Иуды хорошая иллюстрация предопределения и свободной воли:
• призыв Божий ко всем людям; Его желание, чтобы все были спасены (Матф. 28:18-20; Иоан. 3:16; 1 Иоан. 2:2; 3:23)
• Бог долготерпелив к погибшим и не желает, чтобы кто погиб (2 Пет. 3:9)
• призыв Бога ко всем, но человек должен ответить на этот призыв (Иоан. 3:36; 16:8-11)
• Бог зовет с любовью (Иер. 31:3; Иоан. 3:16)
• те, кто противится, позволяют своим душам отвердеть и открываются для влияния сатаны или одержимости (Рим. 1:20-32; 2 Фес. 2:9-12)
• Иуда был выбран с любовью Богом (Матф. 10:1-4; Иоан. 13:18), получил хлеб почетного гостя, а также сидел по правую руку от Господа за вечерей
• тем не менее, Иуда был вор и предатель (Иоан. 12:6; 13:18)
• будучи неспасенным, он был вовлечен в евангелизацию; возможно другие были спасены через чтение им слова, но он сам не был спасен (Матф. 10:1-8)
• он стал сыном погибели по собственному решению; он не мог обвинить в этом никого другого (Иоан. 17:12)

Крест и сатана

Благодаря Своей смерти на кресте, Христос победил грех в целом (Кол. 1:15-22; 1 Иоан. 2:2).
С тех пор, как была убрана преграда греха, власть сатаны была разрушена (Иоан. 12:31, 16:11; Кол. 2:14; Евр. 2:14).
Осуждение сатаны оглашено, но приговор еще не был исполнен; он все еще князь этого мира (2 Кор. 4:4; Ефес. 2:2).
Он продолжает обманывать, лгать и вести в погибель неразумных верующих (1 Пет. 5:8-9).
Крест Божьей благодати обеспечивает спасение всем, кто верит в Господа. Атака сатаны - это философия добрых дел, идея того, что человеку не нужен Спаситель (Ефес. 2:8-9).
Осуждение сатаны было объявлено:
• в саду Едемском (Быт. 3:5)
• на Кресте (Иоан. 12:31)
• во время Великой Скорби (Отк. 12:7-12)
• во время Второго Пришествия (Отк. 20:1-3)
• во время Последнего Суда (Отк. 20:10)
Согрешение сатаны основывается на двух грехах: гордость и ложь (Ис. 14:12-24; Иез. 28:17; Иоан. 8:44).
Божий план предполагает устранение греха, а с ним и власти сатаны. Победа на Кресте приведет к славе Божьей и провозглашению во всей вечности совершенной справедливости Божьей (1 Иоан. 3:8).

Кровь и жертва

С начала времен Бог требовал кровь в жертву за грех. Та кожа, которую Господь дал в саду Адаму и Еве, после того как они пытались прикрыть свою наготу листьями, подразумевает это. Их потомок Авель принес ягненка в жертву, которая была принята Богом, в отличие от бескровной жертвы его брата Каина.
Требование кровной жертвы продолжилось во времена Ноя, после потопа с почти состоявшейся жертвой Исаака Авраамом и было установлено не только пасхальным ягненком, но и жертвами левитов.
Когда были записаны требования Бога к Израилю в вопросе еды и воздержания от определенной пищи, указывалось, что нельзя "есть какую-нибудь кровь", как сказано через Моисея, "потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает" (Лев. 17:10-11).
Из вышесказанного ясно, что жизнь невинной жертвы, в случае приношения левитов - это совершенное животное, действовала в тех случаях как удовлетворительная жертва, пока раз и навсегда не была заплачена цена кровью Христа.
Есть абсолютная необходимость в уникальной жертве Господа Иисуса Христа, как это указано фразой "кровь Христа" (Рим. 3:25; Ефес. 1:7; Евр. 9:22).
Вплоть до времени жертвы Иисуса, грехи верующих были поставлены рядом с ними - "para" (греч.), но со времени Креста они были полностью забраны.
12 элементов благодати, которые относятся к крови Христа:
• Новый Завет (Евр. 8:8; 9:20-21)
• кровь есть жизнь (Иоан. 6:53)
• приобретение и искупление (Деян. 20:28 Ефес. 1:7; 1 Пет. 1:18-19)
• умилостивление (Рим. 3:25)
• оправдание (Рим. 5:9)
• освящение (Евр. 13:12)
• очищение (Евр. 9:14; Иоан. 1:7; Отк. 7:14)
• победа (Отк. 12:11)
• кровь кропления (Евр. 10:22; 1 Пет. 1:2)
• стали близки (Ефес. 2:13)
• примирение (Кол. 1:20)
• имеем дерзновение войти (Евр. 10:19)
Интересно, что прославленное тело состоит из плоти и костей, но очевидно в нем нет крови.

Прибежище

Слово "прибежище" говорит о совершенном усмотрении, поддержке и общении - Втор. 33:27-28.
Слово "пребывание" в Иоан. 15:4 стоит в повелительном наклонении; это заповедь, возможная во все времена, благодаря абсолютному обеспечению (Пс. 90:1-2).
Не существует ни времени, ни условий, когда дитя Божье не могло найти прибежища Пс. 90:1, 4, 9-10а.
Ключ к "пребыванию" - это жизнь, полная осознания реальности абсолютного Божьего усмотрения (Иоан. 13:17).
"Прибежище" означает, что существует полное обеспечение каждой нужды каждого верующего в любой момент его жизни (Пс. 22:1, 5; Иак. 1:2-4).
Земные проблемы временны и разнообразны, но Божественное решение абсолютно (Быт. 50:20; Рим. 8:28).
Иисус Христос только тогда пребывает в нас, когда мы пребываем в Нем (Ефес. 3:16-17; Кол. 3:15-16).

Слова с креста

Наш Господь произнес с креста семь фраз.
За шесть часов между распятием и смертью Господа, произошли следующие события.
После того, как Господа били, Его повели на распятие: на место, называемое Голгофа, что значит "лобное место" (Матф. 27:33).
Ему дали пить уксуса, смешанного с желчью, но Он отказался пить, потому что это повлияло бы на Его волю (Матф. 27:34).
Иисус был распят между двумя разбойниками, и первая фраза, которую он произнес, была: "Отче! Прости им, ибо не знают, что делают" (Лук. 23:32-34).
Первые записанные слова, которые Иисус произнес на кресте, были слова с молитвенной просьбой к Отцу о прощении тем, которые распяли Его. Это важно, потому что вскоре после этого Он был судим за их грехи.
Солдаты бросали жребий о Его одежде (Матф. 27:35-36; Пс. 21:19). Деньги, вырученные за одежду, будут потрачены на вино. По традиции, люди, которых распинали, были обычно обнажены.
Иудеи насмехаются над Ним (Матф. 27:39-43). Они искушают Его сойти с креста.
Они говорят, что поверят в Него, если Он это сделает (Пс. 21:8-9).
Один из разбойников поверил в него (Лук. 23:42). Интересно, что всё, что этот разбойник мог сделать - это поверить; он не был крещен, он не мог пойти в церковь.
Принцип: вера в то, что сделал для человека Христос - это спасение.
Вторая фраза: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лук. 23:43).
Принцип: душа Иисуса пошла в рай, тело Иисуса было в могиле, дух пошел к Отцу (Лук. 23:43). Рай или лоно Авраама, было временное место для Ветхозаветных святых в преисподней, пока смерть Иисуса на кресте не стала историческим фактом. Неверующий разбойник, после смерти попал в ад - область, отделенную от рая огромной пропастью. Два разбойника представляют человечество, разделенное на верующих и неверующих (Иоан. 3:36).
Третья фраза: "говорит матери своей: "Жено! се, сын твой. Потом говорит ученику: се, матерь твоя!" (Иоан. 19:26-27). Иисус никогда не называл свою мать "Матерь", Он всегда называл ее "Жено". Он подчеркивал, что она была матерью в Человечестве Иисуса Христа, семени женщины (Быт. 3:15), а не матерью Бога. Не используя слова "мать", Он предвидел будущую проблему, касающейся канонизации Марии как матери Божьей. Он также позаботился о будущем Своей матери, соответственно заповеди "почитай отца твоего и мать твою" (Исх. 20:12), говоря Иоанну: "Се, матерь твоя". Иоанн дожил до ста лет, подтверждая вторую часть пятой заповеди, "чтобы продлились дни твои на земле".
В шесть часов тьма покрыла всю землю (Матф. 27:45).
Четвертая фраза: "Или, Или! лама савахфани?" (Матф. 27:46; Марк 15:34) - "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (Пс. 21:2). Христос был оставлен.
Эта фраза свидетельствует о том, что Христос был судим за наши грехи (2 Кор. 5:21; 1 Пет. 2:24). Отец и Дух Святой покинули Его, потому что Они могут только судить грех.
Пятая фраза: "После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду" (Иоан. 19:28). Его работа на кресте была завершена, Он исполнил Писание (Пс. 68:22), выпил уксус и желчь. Даже в самый важный момент, Иисус величайшее ударение сделал на исполнение Слова Божьего и в точной последовательности исполнил весь спектр пророчества. До этого Он отказывался пить.
Шестая фраза: "Когда же Иисус вкусил уксуса, сказал: совершилось!" (Иоан. 19:30).
Дело Христа на земле было закончено. Он был судим за грехи всего мира. Спасение было совершено.
Принцип: никакие человеческие дела не могут быть добавлены к спасению. Оно было полностью завершено на Голгофе в 32 год Р.Х. Отношение каждого человека к жертве Христа определяет его будущее в вечности. Человек или пытается попасть на небеса или благодаря своим делам (Ис. 64:6; Ефес. 2:9; Тит. 3:5) или через веру в то, что совершилХристос.
Седьмая фраза: "Иисус, возгласив громким голосом, сказал: Отче! в руки твои предаю Дух Мой" (Лук. 23:46). Здесь очень важно изменение обращения к Богу.
Христос уже не несет на Себе грехи мира. Он снова имеет близкие отношения с Отцом, Он теперь не покинут (см. четвертую фразу). Христос передает Свой Дух Отцу, когда на то Его воля.
Христос умер физически на кресте в девять часов, таким образом исполнив закон Моисея, по которому человек не должен висеть ночью на дереве. Таким образом, Христос был погребен до заката в этот день (Матф. 5:17; Втор. 21:22-23).

Спасение

Спасение - это дар Божий благодати человеку через веру.
Оно не имеет никакого отношения к человеческим делам (Ефес. 2:8-9; Рим. 3:27-28; 6:23).
Средство спасения - вера в Господа Иисуса Христа (Деян. 16:30-31; Иоан. 3:16; 3:36).
Спасение предшествует делам (Ефес. 2:9, 10; Тит. 3:5-8). Дела показывают, что спасение произошло.
Спасение через веру включает много других доктрин, оно включает очищение, оправдание, искупление, примирение, освящение и умилостивление.

34 событие, произошедшие при вашем спасении

Вы стали частью вечного плана Божьего (Рим. 8:28-29).
Посредством Христа вы стали другом Бога (примирение - Кол. 1:20; Рим. 5:10).
За ваш грех уплачено (искупление - 1 Пет. 1:18).
Вы избавлены от осуждения (Иоан. 3:18; Рим. 8:1).
Вы получили милость вместо наказания (умилостивление - 1 Иоан. 2:2).
Вы освобождены от греха (избавление - 1 Пет. 2:24).
Вы "умерли" для старой жизни и начали жизнью новой (Рим. 6:4, 8).
Вы больше не под законом, но под благодатью (Рим. 6:14).
Теперь вы - дитя Божие (Гал. 3:26).
Вы приняты в семью детей Божиих (Рим. 8:15).
Вы приняты в Христе (Ефес. 1:6).
Вы объявлены праведными (оправданы) в глазах Божьих. (Тит. 3:7).
Вы прощены (Кол. 1:14; К Ефес. 1:7).
Вы стали близки к Богу (Ефес. 26:13).
Вы спасены от власти сатаны (Кол. 1:13).
Вы введены в Царство Христа (Кол. 1:13).
Вы поставлены на крепкое основание (Ефес. 2:20).
Вы отданы Богом Христу (Иоан. 10:29).
Вы очищены от греха (2 Пет. 1:9).
Вы стали царственным священником (1 Пет. 2:9).
Вы стали избранным человеком, вошли в святой народ (1 Пет. 2:9).
Вы получили доступ к Богу (Ефес. 2:18; Евр. 4:16).
Господь "тем более" заботится о вас (Рим. 5:9-10).
Вы принадлежите Богу (Тит. 2:14).
Вы наследник Божий (1 Пет. 1:4).
Вы введены в сообщество Христово (Кор. 1:9).
Вы стали гражданином небес (Фил. 3:20).
Вы стали членом семьи Божией (Ефес. 5:8).
Вы теперь в единстве с Христом (Иоан. 14:20).
Вы получили от Святого Духа возрождение, крещение, запечатление, исполнение (вселение), дар (Иоан. 3:16; 1 Кор. 12:13; Ефес. 4:30; 1 Кор. 3:16, 12:7, 11).
Вы прославлены (получите новое тело - Рим. 8:30).
Вы получили полноту в Христе (Кол. 2:10).
Вы благословенны всяким духовным благословением (Ефес. 1:3).

Человеческая и божественная стороны спасения

С человеческой стороны - вера в Христа. Это неимоверное действие, поскольку мерило веры - не в вере, а в объекте, на который человек возлагает свою веру (Деян. 4:12; 16:31).
Вера - это средство, через которое мы получаем то, что Бог дарует нам в Христе.
Дверь открыта для всех, кто хочет принять Господа через веру и ответить на Божье обеспечение (Иоан. 3:16-18; 1 Иоан. 6:47).
С Божественной стороны в вечности, до того как был создан мир, Господь знал тех, кто откликнется, и не позволил человечеству пожинать следствия своего выбора. Никто не избран к проклятью, вопрос только в том, примут ли люди Христа (Иоан. 3:16; Ефес. 1:3-9).

ХРИСТИАНСКАЯ ЖИЗНЬ

Оглавление

Аскетизм
Беспокойство
Библейская благотворительность
Библейское понимание власти
Благодарение
Брак
Вдовы
Дела
Женщины
Законы христианской жизни
Заповеди христианской жизни
Исповедание греха
Исповедание и прощение
Любовь
Награды и спасение
Наказание верующего
Плод
Подражание Христу
Подчинение
Пребывание в мире
Работа
Священство
Семья
Служение
Смирение
Социальное обеспечение
Стабильносто
Счастье
Хвала и поклонение
Христианин как воин
Христианская жизнь

Аскетизм

Определение: аскетизм учит, что человек становится духовным через самоотрицание больше, чем при обычной жизни; таким образом, человек имеет более высокое духовное положение и возможности для служения. Некоторые аскеты утверждают, что вся природа - под проклятьем, и есть зло, и что принятие чего бы то ни было, что приносит физическое удовлетворение, обозначает принятие того, что проклял Бог.
Эта точка зрения ложная или же говорит только половину правды. Мир проклят за грех Адама, и поэтому мы должны трудиться в поте лица своего, но создание все же "хорошо"; на него повлиял грех, но не уничтожил полностью. Мы все же должны благодарить за добрую пищу, которую дает нам Бог (Быт. 1:31; 3:17-19; 8:20-22). Вся пища должна быть принята с молитвой как благо для нас и что-то такое, за что мы должны благодарить нашего Создателя (Деян. 10:9-16; 1 Тим. 4:4, 5; Рим. 14:1-3, 14).
Когда имеешь дело с людьми, которые устанавливают строгие правила и ограничения в том, что "запрещено", важно помнить, что написано в Слове (Рим. 14).
Мы не отвечаем за поведение других (ст. 6, 7) Делайте то, в праведности чего вы твердо убеждены (ст. 5) То, что делают другие, не наше дело (ст. 10-13) Если вы сомневаетесь, правильно ли это, не делайте этого (ст. 14, 20) Если что-то для вас приемлемо, но для другого оскорбительно, не делайте этого в его присутствии (ст. 15, 21) Не делайте ничего, если через это вы явите плохое свидетельство для неверующего (ст. 22-23) Мы на земле не для того, чтобы удовлетворять свои желания, а для того, чтобы служить Богу (Рим. 15:1-3)

Беспокойство

Общее место об исцелении от беспокойства - Быт. 15.
Места в Св. Писании, где верующему велено не беспокоиться - (Фил. 4:6; Пс. 54:23; 1 Пет. 5:7; 1 Цар. 17:47; Исх. 14:13-14).
Нам велено подражать Богу - Бог никогда не беспокоится (Ефес. 5:1). Когда мы беспокоимся, мы не подражаем Богу.
Есть три категории беспокойства:
• беспокойство о проблемах этой жизни
• беспокойство о смерти
• беспокойство о грехе (комплекс вины)
Пример Авраама в Быт. 15.
1-е лекарство от беспокойства - обетования Божии (ст. 1-7).
• Бог велит Аврааму не беспокоиться (ст. 1)
• "Я твой щит; награда твоя весьма велика" Даны обещания о сыне (ст. 4)
• Обещания Бога основываются на Его характере; характер Бога совершенен, обещания Его также совершенны
• Бог дает реальный пример - звезды (ст. 5)
• Бог напоминает ему о спасении - даре благодати (ст. 6)
• Бог напоминает Аврааму о Своей верности в прошлом (ст. 7); перед Авраамом стоит выбор: поверить Богу или продолжать беспокоиться
2-е лекарство от беспокойства - учение Слова Божьего (ст. 8-12).
• Бог инструктирует Авраама принести в жертву 5 животных (ст. 9) в ответ на его вопрос о том, как он узнает о своем владении (ст. 8)
• В жертву были принесены следующие животные:
- телица - символ исповедания грехов
- коза - символ спасения и примирения
- овен - символ спасения и умилостивления
- горлица - символ Божества Христа
- молодой голубь - воскресший Иисус Христос сидит в месте почета, по правую руку от Отца - не беспокойся
• сатана, в образе хищных птиц нападает на трупы животных - образ сомнений, искушение беспокоиться (ст. 11)
• Авраам отгоняет птиц прочь - он отказывается беспокоиться (ст. 11)
• Находясь под давлением, Авраам начинает сомневаться и волноваться о своих потомках (ст. 12)
3-е лекарство от беспокойства - знания пророчеств:
• в нашем будущем как верующие мы будем иметь:
- прославленное тело (1 Кор. 15:51-54; 1 Фес. 4:13-18)
- обитель на небесах (Иоан. 14:1-3)
- наследие (1 Пет. 1:3-8)
- благословения и никаких скорбей (Отк. 21:4)
• Бог дает Аврааму пять пророчеств в Быт. 15:
- I) евреи будут служить египтянам 400 лет (ст. 13)
- II) Бог будет судить Египет 10-ю казнями (ст. 14)
- III) евреи уйдут с большим богатством (ст. 14)
- IV) Авраам умрет насытившись жизнью (ст. 15)
- V) евреи вернутся в землю обетованную (ст. 16)
Авраам получил утверждение, что его потомки будут иметь великое будущее, и чтобы запечатлеть это, в тот же день Господь заключает с Авраамом Палестинский завет (ст. 18-21).
Интересно, что в этой главе было дано пять обещаний, принесено в жертву пять животных, было дано пять пророчеств, и в Библии число благодати, безвозмездного дара человеку от Бога тоже пять.

Библейская благотворительность

Требования к вдове, на которую распространяется благотворительность, даны в 1 Тим. 5.
Она не должна пользоваться благотворительностью, если у нее есть дети или внуки.
От церкви не требуется нести обязанности непокорных членов семьи или поддерживать развал семьи (ст. 4).
Если ей некому помогать, а она проводит время в работе Божией и в молитве, ей необходимо помогать (ст. 5).
Тем не менее, если она живет для удовольствий, она умерла, при жизни. Если такая вдова и берет на себя ответственность, она не подпадает под благотворительность (ст. 8). Принцип (1) еще раз подчеркивает, что если у нее есть семья, они первые должны взять на себя ответственность. Это христианское свидетельство, когда надежда на социальную благотворительность не заменяет вашу ответственность как детей. Многие люди так заняты выполнением работы Божьей, что пренебрегают заботой о своих родителях. Тот, кто не заботится о своих родителях, тот хуже неверного (ст. 6).
Вдова должна быть старше 60 лет, прожившая в вере безукоризненную жизнь, бывшая женою одного мужа (ст. 9).
Восемь характеристик:
• нет поддерживающих
• нет средств к существованию
• должна быть духовной
• должна молиться день и ночь
• должна была быть верной женой
• у нее должна быть хорошая репутация среди неверующих
• ее дом должен быть открыт для посетителей
• она сама должна вести активную социальную работу
Если женщина не соответствует стандарту, она ничего не получает от церкви.
Благотворительность не должна даваться тому, кто в своей жизни не почитает Бога. Женщина, которая не соответствует требованиям Слова Божия, должна принять решение относительно того, хочет ли она сменить образ своей жизни, чтобы соответствовать требованиям. Это показывает, как серьезен вопрос благотворительности.

Библейское понимание власти

Определение: законная власть, направляемая Богом по законам Божественного установления для защиты свободной воли других. Эта власть существует как во временном, так и в духовном мирах. Существует власть в браке, в семье, в государстве и в церкви. В каждой из этих областей законная власть будет всегда защищать личность от зла и обеспечивать ее свободу служить Богу и выполнять волю Бога для нее.

Благодарение

Нам велено во всем быть благодарными. В 1 Кор. 1 Павел благодарит за ряд вещей, которые касаются Божьего обеспечения.
Благодарность за благодарность (ст. 4).
Благодарность за духовное богатство (ст. 5).
Благодарность за свидетельство (ст. 6).
Благодарность за духовные дары (ст. 7).
Благодарность за окончательное освящение (ст. 8).
Благодарность за Божью верность (ст. 9):
• верность в прощении наших грехов (1 Иоан. 1:9)
• верность в том, что Он не позволяет искушениям быть большими, чем мы можем перенести (1 Кор. 10:13)
• верен Тот, Кто призвал нас (1 Фес. 5:24)
• верен в защите нас от зла (2 Фес. 3:3)
• верен даже тогда, когда мы неверны (2 Тим. 2:13)

Брак

У людей и ангелов есть личность, но только люди и животные имеют "nehesh" (евр.) - душу и испытывают физическую смерть. Ангелы не умирают, потому что они духи.
Брак требует присутствия как личности, так и жизни; поэтому он возможен только для человека. В ангельском мире нет брака (Матф. 22:30).
Определение: личные отношения между мужчиной и женщиной, которые символизируют спасающие взаимоотношения между Христом и верующими.
Наставления Бога: "Плодитесь и размножайтесь, и наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всякими животными, пресмыкающимися по земле" (Быт. 1:28). Это показывает, что человек должен владеть животным миром.
Если бы Бог не был триедин, не было бы Божественного примера взаимоотношений, но в трех Личностях показаны взаимоотношения. Бог есть личность, и поэтому мы можем иметь отношения с Ним.
Брак символизирует отношения между Христом и Церковью:
• в виде благодати и веры (Ефес. 5:22)
• слово "повиноваться" означает быть в одной линии с законом Божьим, чего плотской ум не может сделать (Рим. 8:7; 10:3)
• вы повинуетесь, основываясь на свободной воле
Благодать символизируется мужчиной, а вера - женщиной. Если это не так, то приводит к страданиям и неудовлетворению.
Благодать и мужчина:
• мужчина выступает в роли инициатора
• мужчина обеспечивает информацию, на которую женщина должна отреагировать, основываясь на свободной воле
• мужчина должен показать свой характер женщине
• мужчина должен быть терпелив; это одно из проявлений благодати
Вера и женщина:
• женщина отвечает на инициативу
• женщина выбирает, основываясь на свободе своей воли
• она использует веру
• женщине нужно время для роста
Прославление Бога:
• Бог прославлен в мужчине, в виде перемены жизни через обновление
• слава мужчины показана в женщине, через перемены в ней
Совместимость:
• важная область совместимости - это духовные отношения, потому что можно быть психологически совместимыми со многими людьми
• духовная совместимость передается выражением "одна плоть", как образ союза Христа с Церковью
Сатана попытается сгладить различия между мужчиной и женщиной и вызвать перемену ролей. Степень, до которой это происходит, показывает степень упадка общества.
Законные причины прекращения брака:
• смерть одного из супругов
• когда неверующий супруг оставляет верующего, если тот, находясь в браке, стал христианином (1 Кор. 7:10-16)
• неприемлемые партнеры для брака, как например близкие родственники, как описано в Лев. 18
• прелюбодеяние или любодеяние; в этом случае разрушеноединство плоти, потому что образовалась другая (Матф. 5:32; 19:9)

Вдовы

В древнем мире положение вдовы было очень трудным. Если у женщины не было мужа и семьи, которая бы о ней позаботилась, она могла умереть от голода на улице.
Бог заботится о вдовах и сиротах (Пс. 67:6-7; 145:9; Исх. 22:22).
Бог наказывает тех, кто обижает вдов и сирот (Пс. 93:6-12; Мал. 3:5).
В Израиле, если человек умирал, не родив сына, чтобы продолжить свой род, его брат должен был жениться на вдове (Втор. 25:5-10; Быт. 38:6-11; Матф. 22:23-33).
То, что фарисеи обижали вдов, было резко осуждено Господом (Матф. 23:14; Марк 12:40).
Забота о вдовах была важным служением церкви, поскольку много христиан в первые столетия существования Церкви умирали мученической смертью, оставляя вдов и сирот.
Было создано служение дьяконов, которые должны были проявлять заботу о вдовах и их детях (Деян. 6:1-6).
Вдова должна была соответствовать определенным требованиям, чтобы получить поддержку церкви (1 Тим. 5:3-16):
• должна быть шестидесяти лет
• замужем за одним мужем и верна ему, пока он был жив (если у нее было два мужа, скорее всего были люди, которые могли ее поддерживать)
• она должна участвовать в делах церкви и должна постоянно молиться о церкви и ее служителях
Павел советовал старшим вдовам не выходить вторично замуж, чтобы они могли полностью посвятить себя служению Богу (1 Кор. 7:8-9, 32).

Дела

Все, что мы можем сделать собственными силами (человеческие дела), неприемлемо для Бога (Ис. 64:6; Рим. 8:8).
Только то, что мы делаем в силе Духа Святого (дела благочестия), приемлемы Богом, потому что это сам Бог делает что-то через нас (Ефес. 2:10).
Когда верующий делает добрые дела своими силами, он подражает неверующему (Гал. 5:19-21; 1 Иоан. 2:11, 3:4).
Когда верующий делает добро силой Бога, он подражает Иисусу Христу (Ефес. 5:1-2).
Человеческие дела это:
• мертвые дела (Евр. 6:1)
• не могут спасти человека (Тит. 3:5)
• осуждены Богом (1 Кор. 3:11-16; Еккл. 12:14)
• основание для осуждения при последнем суде (Отк. 20:11-15)
• не имеют места в плане Божьем (2 Тим. 1:9)
• уничтожены во время судилища Христова (1 Кор. 3:11-15)
Благочестивые дела - основания для наград (1 Кор. 3:11-15).
Бог удовлетворен Своими делами в четырех областях
• В спасении:
• Бог одобряет то, что Он сделал через Иисуса Христа; Бог Отец умилостивлен делом Бога Сына на кресте; чтобы спастись, нужно поверить или довериться Богу Сыну (Деян. 16:31); вера не имеет человеческого измерения; вся мера - это дело Иисуса Христа; Бог не одобряет человеческие добрые дела (Ис. 64:6).
• В христианской жизни
• Бог одобряет дела, сделанные при исполнении Духом Святым. Духовность зависит от того, Кто есть Дух и что Он делает. Путь к исполнению Духом Святым - исповедание грехов (1 Иоан. 1:9). Исповедание не имеет человеческого измерения. Дух Святой также дает, как минимум, один духовный дар верующему
• В Слове Божьем:
• Слово Бога вдохновенно Духом Святым (2 Тим. 3:16; 2 Пет. 1:20-21); это ум Христов (1 Кор. 2:16); Дух Святой делает Слово Бога эффективным в нашей жизни
• В вечности:
• В вечности человеческие дела устранены (1 Кор. 3:12-15); Бог обеспечивает нас новым телом (1 Кор. 15:51-53); обеспечивает нас нетленным наследием (1 Пет. 1:3-5); обеспечивает все для нашего вечного будущего (1 Фес. 4:17-18); одобряет Свое обеспечение

Женщины

Главная роль женщины - "содержать дом" (Тит. 2:5). Она может работать или заниматься предпринимательством, но семья прежде всего (Прит. 31:10-31).
Отношение женщин:
• женщины должны одеваться прилично, не вызывающе, но соответственно ситуации и свидетельству (1 Тим. 2:9)
• женщины должны вести себя скромно и смиренно, думая о том, какое влияние ее внешность и поведение оказывает на других
• они должны придавать большое значение не внешнему виду, но внутреннему состоянию и красоте души (1 Тим. 2:10; 1 Пет. 3:3-4)
• у женщин должен быть кроткий и тихий дух (1 Пет. 3:4)
Служение женщин в церкви:
• молитва (Деян. 12:5)
• хвала и поклонение (Пс. 147:12, 13; 149:6)
• слуга (Рим. 16:1)
• учитель (Тит. 2:3-4): старшие женщины должны наставлять младших
• труд в Господе (Рим. 16:6, 12)
Ограничения служения:
• женщина не второстепеннее мужчины, но у нее другое предназначение и цель (Гал. 3:26-28)
• Адам был создан первым, подчеркивая его власть/руководство над женщиной (1 Тим. 2:13; 1 Кор. 11:2, 8-10)
• Ева была создана как помощница для мужчины, она не должны им управлять (Быт. 2:18; 3:16; Ефес. 5:23)
• женщина была обманута, что указывает на большую впечатлительность (1 Тим. 2:14; 1 Пет. 3:7)
• таким образом, женщина не должна властвовать над мужчиной (1 Тим. 2:12)
• Применяя это:
- I) женщина не должна учить мужчин в церковном собрании (1 Кор. !4; 1 Тим. 2)
- II) женщины должны молчать в церкви - в контексте говорения иными языками и пророчества (учения, 1 Кор. 14:34-35)
- III) женщина не обладает даром пастора-учителя; Апостолы рукополагали мужчин, а не женщин на трудпастор/ответственного служителя (1 Тим. 3:1-7; Тит 1:5-9); все грамматические формы, относящиеся к выражениям даров "власти/учительства" на греческом языке в мужском роде
Исключения в служении. Ситуации, где женщины учат или руководят мужчинами:
• Прискилла инструктировала Аполоса (Деян. 18:26) - женщина может объяснять мужчине доктрину частным образом (не в церкви)
• Евника (мать) и Лоида (бабка) учили молодого Тимофея (2 Тим. 1:5) - женщины могут учить детей и других женщин
• Женщины пророчицы и судьи: Девора (Суд. 4:4, 5); Мариамь (Исх. 15:20); Олдама (4 Цар. 22:14); Анна (Лук. 2:36-38) - Бог может употребить женщин в этой функции, особенно, если нет мужчин, или они не желают служить (например, в миссионерской работе)
Главные принципы роли женщины в церкви:
• служение зависит от даров, которые дает Господь; дар Духа Святого требуется для любого служения в церкви
• в церкви всегда должен быть порядок, а не хаос, ясный голос, а не неразборчивое бормотание; Павел говорит, что женщина не должна иметь власть над мужчиной, потому что это нарушит принцип, установленный Богом
• какую бы роль женщина не играла в церкви, это не должно мешать ее роли в семье, как воспитателя детей по Божьему установлению
• свидетельство для неверующих в обществе должно сохраняться чистым; во многих древних культах женщины служили жрицами и имели значительную власть благодаря этому; неверно, что древний мир не мог принять руководство женщины, потому что именно это происходило в языческих религиях; единственная причина, по которой церковь не признает руководящей роли женщины, это потому, что Бог не одобрил ее, как нарушающую другие принципы
• в церкви есть много даров, и все они взаимодополняющие. Не всем мужчинам дан дар руководства, только очень немногим, и они не обладают особым положением или особой "святостью"; они просто сосуды Божьей благодати в этом вопросе, как и все остальные

Законы христианской жизни

Закон, под которым мы не находимся - закон Моисея.
Сказано, что Христос исполнил все требования закона Моисея, когда умер на кресте, а потом воскрес из мертвых (Матф. 5:17). Если Дух Святой контролирует нашу жизнь, мы само собой разумеется исполняем закон. Если нашу жизнь контролирует наша грешная природа, мы тем самым не выполняем закон Моисея.
Таким образом, вопрос заключается в одном: "Что контролирует нашу жизнь?" Закон свободы: Направлен на нас самих. Говоря Библейским языком, мы имеем право делать определенные вещи, если это не отдаляет нас от Господа (1 Кор. 8:8).
Закон любви: Говорит о важности учитывать других верующих. Этот закон говорит, что из-за любви к немощному брату и из-за нежелания расстроить или обидеть его, мы воздерживаемся от определенных вещей, которые мы имеем право делать по закону свободы. Мы воздерживаемся не потому, что неправы, но потому, что пытаемся помочь другим верующим, и не соблазнять их (1 Кор. 8:9).
Закон соответствия: Относится к свидетельству для неверующих. Предполагается, что наша жизнь - живое письмо Христа. В сознании неверующих существуют стандарты поведения христиан. Поэтому мы воздерживаемся от чего-либо или делаем что-либо не потому, что это хорошо или плохо, но потому, что это может быть искушением для неверующего и не позволит ему увидеть главного - того, что ИИСУС УМЕР ЗА ЕГО ГРЕХИ (1 Кор. 9:20-23).
Закон главной жертвы: Регулирует отношения с Богом. Он включает отказ верующего от вполне законных вещей с целью более полного служения Богу. Миссионеры часто руководствуются этим законом, когда живут в примитивных условиях, принимая участие в миссионерских поездках (Матф. 3:1-6).
Принцип: как христиане мы имеем свободу, но полная свобода для нас может поработить других. Мы должны использовать свою свободу ответственно, чтобы это не влияло на свободу других. Как христиане мы должны вести себя ответственно (Ефес. 5:15).

Заповеди христианской жизни

Место Св. Писания: 1 Фес. 5:11-22
Увещевайте друг друга.
Назидайте друг друга.
Уважайте трудящихся у вас.
Будьте в мире между собою.
Вразумляйте бесчинных.
Утешайте малодушных.
Поддерживайте слабых.
Будьте долготерпеливы ко всем.
Не воздавайте злом за зло.
Всегда ищите добра друг другу и всем.
Всегда радуйтесь.
Непрестанно молитесь.
За все благодарите.
Духа не угашайте.
Пророчества не уничижайте.
Все испытывайте, хорошего держитесь.
Удерживайтесь от всякого рода зла.

Исповедание греха

Проверьте искренность своего побуждения (2 Кор. 13:5).
Действуйте соответственно тому, что видите (Рим. 4:7-8).
Исповедуйте любой грех (1 Иоан. 1:9; Пс. 65:18).
Забудьте о грехе, который вы исповедали. Не чувствуйте себя виноватым (Фил. 3:13-14; Пс. 102:8-13).
Возобновите активную духовную жизнь. Избегайте областей, где можете быть искушены грехом в вашем "слабом" месте (Евр. 12:12-13).
Восстановите отношения с другими людьми, после восстановления отношений с Богом (Иак. 5:16).
Двигайтесь вперед и растите (2 Пет. 3:17-18).

Исповедание и прощение

Прощение осуществляется через смерть Христа (Матф. 26:28; Отк. 1:5).
Божественное прощение даруется всем, кто верит в Христа (Деян. 10:43; 16:31).
Плата за грех совершена Христом на кресте (Евр. 9:22; 2 Кор. 5:21).
Когда верующий грешит, его общение с Богом нарушается. Бог прощает эти грехи при исповедании и очищает как от неосознанных грехов в жизни верующего, так и осознанных (1 Иоан. 1:9). Иисус Христос - умилостивление за наши грехи (1 Иоан. 2:1-2).
В человеческом прощении нам велено прощать других, как Бог простил нас (Ефес. 4:32). Это может быть достигнуто только при исполнении Святым Духом (Ефес. 5:18; Гал. 5:22-23).

Любовь

Любовь к Богу - это истинная оценка того, кто Он и что Он сделал.
Слова "любовь" на греческом:
• eros (половая любовь) - не используется в Новом Завете
• storge (товарищеская любовь) - не используется в Новом Завете
• agape (любовь - забота о других, высокая оценка любимого, преклонение; любовь, основанная на восхищении и благоговении; любовь воли, которая выбирает объект для любви и посвящает себя ему; может означать самопожертвование и сочувствующее посвящение любимому)
• phile (любовь, которая обнимает и целует; эта любовь основана на симпатии и говорит о дружбе и обо всем, что человек может сделать для друга)
Наш Господь ясно объясняет Петру в Иоан. 21:15-19, что Он хочет, чтобы Петр любил Его любовью "agape", которая проистекает от глубокого посвящения Господу. "Agape" - любовь основанная на выборе, любовь-служение Господу и она должна быть выражением любви верующих к другим верующим.
Не любите все то, что предлагает мир (1 Иоан. 2:15-17).
Истинная любовь к Богу всегда ведет к любви к ближнему (1 Иоан. 1:3-11; 1 Иоан. 3:1-3, 10; 4:7-12, 19).
Любовь выражается в поклонении и служении (1 Иоан. 5:1-5).
Любовь к Богу будет расти и вытекать из знания Его Слова (1 Кор. 2:9).
Эта глубокая любовь будет выражаться в свидетельстве другим о Боге (2 Кор. 5:14).
Бог любит каждого верующего совершенной и неизменной любовью, потому что верующие находятся в единстве с Его возлюбленным Сыном.

Награды и спасение

Награды и спасение разделены в Св. Писании. Спасение - это свободный дар от Бога; награды даются за служение в силе Св. Духа.
Спасение - дар погибшим (Ефес. 2:8-9; Рим. 6:23; Иоан. 4:10) в вечное владение (Иоан. 3:36; Иоан. 5:24; 6:47).
Награды как венцы:
• нетленный венец - за верность в долготерпении (1 Кор. 9:24-27)
• венец славы - за верность в страданиях (1 Пет. 5:4)
• венец жизни - за верность в испытаниях (Иак. 1:12; Отк. 2:10)
• венец праведности - за верное свидетельство (2 Тим. 4:8)
• венец похвалы - за верное служение (1 Фес. 2:19-20; Фил. 4:1)

Наказание верующего

Божественное наказание - результат непокорности верующего воле Бога. Оно может даже привести к смерти верующего, если грех заслуживает этого в глазах Бога. Есть 2 формы наказания:
• временное, связанное с плотским поведением, когда верующий быстро раскаивается
• долговременное, связанное с отвержением воли Божьей верующим; может закончиться смертью - это "грех ко смерти" (1 Кор. 11:30-31)
Наказание Богом верующих показано:
• Ветхий Завет (Прит. 3:11, 21)
• Новый Завет (Евр. 12:3-13; Отк. 3:19)
Отношение к Божественному наказанию (Евр. 12:3-15):
• пренебрежение им (ст. 5)
• не унывай и не разочаровывайся (ст. 5)
• терпите наказание (ст. 7)
• учиться и получать плод от наказания (ст. 11)
Результат Божьего наказания:
• наказание благословляет верующего (Пс. 93:12)
• меняет жизнь (Евр. 12:11)
• оно на ограниченное время (1 Пет. 1:6-7)
• оно ко благу верующему (Евр. 12:10)
Наказание от Бога всегда исправительно; цель Бога - научить верующего и вернуть его к общению с Собой (Евр. 12:5-6; Прит. 3:12).
Бог хочет, чтобы согрешающий верующий изменил свой путь и повернулся назад к правде (Отк. 3:19).
Божественное наказание не предполагает потерю спасения (Гал. 3:26; 2 Тим. 2:11-13).
Наказание бывает только во времени; в вечности будет благословение; для тех, кто провел много времени вне общения с Богом, будет меньше благословений (Отк. 21:4).
Наказание всегда может обернуться благословением с покаянием и изменением сознания, которое ведет к покорности в жизни (Иов 5:17-18; 1 Кор. 11:30-31).
Большинство верующих к наказанию добавляют страдания как результат собственных грехов (Пс. 7:15-18).
Некоторые верующие попадают в наказание тройной тяжести:
• страдание, вызванное результатами собственных грехов
• Божественное наказание
• ненависть и нападки других (Матф. 7:1-2; Иак. 4:11; 5:9)
Господь для наказания верующего может использовать ряд способов, как внутренних, так и внешних. Некоторые могут сойти с ума под влиянием душевных мук, другие становятся открытыми для атак других людей, некоторые заболевают или теряют собственность, положение.
Есть три ступени Божественного наказания:
• предупреждение наказания (Отк. 3:20)
• интенсивная стадия (Пс. 7:13; 37:1-14)
• стадия смерти (Отк. 3:16; Иер. 9:16; 44:12; Фил. 3:18, 19)

Плод

Исполнение Духом Святым производит плод в жизни (любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание) (Гал. 5:22-23).
Обратите внимание, что слово "плод" стоит в единственном числе - все эти качества производятся одновременно при исполнении Духом Святым.
Причина, по которой мы оставлены на земле после спасения - это производить плод (Иоан. 15:16; Фил. 4:17).
Мы производим плод от слышания Слова (Марк 4:20-28), и применяя его в своей жизни (Евр. 4:2).
Если верующий не растит и не производит плод, Господь применяет наказания вплоть до того, что забирает его с земли раньше времени (Лук. 13:6-9; Иоан. 15:2).
Награды в вечности распределяются на основании верного производства плода (1 Кор. 3:10-15; 2 Кор. 5:10).

Подражание Христу

Подражание - это основание ученичества, самый верный и быстрый метод научения (1 Кор. 4:16).
Коринфяне могли подражать Павлу, потому что он подражал Иисусу Христу. В контексте подражания должно быть самопожертвование ради служения (1 Кор. 10:23-32; 11:1).
Когда верующий подражает Христу, он отражает характеру невидимого Бога. Здесь подражание относится именно к любви Бога, выраженной в прощении (Ефес. 4:32; 5:1-2).
Петр иллюстрирует тот факт, что служитель Слова Божьего должен быть примером тем, кого учит (1 Пет. 5:2-3).
Чтобы стать примером, сначала надо стать подражателем (1 Фес. 1:6-7).
Подражание - это главный метод преподавания Иисуса Христа в наставлении (1 Пет. 2:21).
Призыв "следуйте за мной" использовался древними учителями, чтобы призвать своих учеников к жизни ученичества и подражания (Матф. 4:19; Иоан. 21:19, 22).
Принцип подражания - это подчинение (Матф. 10:24-25; Лук. 6:40).
Принцип был выполнен, когда подготовка учеников была наконец закончена (Деян. 4:13).
Цель пастора-учителя в том, чтобы подражать Христу и быть подражаемым в вере (Евр. 13:7).

Подчинение

Это обозначает смирение и желание подчиниться другому, со значением, что это для собственного блага (Быт. 16:9; 1 Пет. 5:6; Евр. 13:17).
Мы должны полностью подчинить себя Богу (Иак. 4:7; Рим. 12:1-2). Как Господь был послушен до смерти крестной, так должны поступать и мы (Фил. 2:18).
В Христе мы подчиняемся друг другу в Церкви. Это подразумевает ставить духовные интересы других выше своих личных (Ефес. 5:21).
Внутри церкви верующие должны подчиняться власти пастора и проповедников по Слову (Евр. 13:17; 1 Кор. 16:6; 1 Пет. 5:5).
Жены должны подчиняться мужьям в браке. Это включает уважение к мужу как к духовному главе и защитнику (Ефес. 5:22; Кол. 3:18; Тит 2:4-5).
Дети также должны в любви подчиняться власти своих родителей которые подчиняются Господу (Кол. 3:20).
Все верующие должны подчиняться законам своей страны, если эти законы не нарушают прямые заповеди Слова Божия (Рим. 13:1-2; Матф. 22:21; 1 Пет. 2:13-17, пример исключения - Деян. 4:15-20; 5:40-42).
Рабочие должны подчиняться власти своих хозяев и управляющих (Кол. 3:22-25; Ефес. 6:5-8; Тит. 2:9-10; 1 Пет. 2:18-24).
Те, кто обладает властью, несут ответственность за тех, кто в их подчинении, и должны руководить ими с заботой и уважением (Кол. 4:1).

Пребывание в мире

Пребывать в мире означает следовать верованиям и философии человека, а не Бога.
Пребывание в мире противоположно пребыванию в Боге: это значит думать и поступать противоположно откровению Слова Божьего (Тит. 2:11-14).
Каждый человек сталкивается с постоянным выбором: следовать за Богом или за миром (Рим. 5:12; 3:19; 1 Кор. 1:21; Ефес. 2:12; Иак. 1:27; 2 Пет. 1:4, 2:20).
Сатана - князь этого мира и имеет власть обманывать тех, кто противостоит планам Бога (Иоан. 12:31; 14:30; 16:11; 1 Кор. 4:4; 1 Пет. 5:8-9).
Мы не должны любить мир (1 Иоан. 2:15-17).
Мы должны ненавидеть в мыслях и в делах все, за что стоит мир (1 Кор. 5:9-13; 11:30-32; Гал. 6:14; Иак. 1:27; Иак. 4:4; 2 Пет. 1:3-4; 1 Кор. 3:18-19).
Мы не должны возвращаться к своим мирским привычкам (Ефес. 2:1-7).
Это полное зла устройство мира, и князья этого мира будут осуждены (Матф. 18:7; Иоан. 12:31; 16:11; 1 Кор. 6:2; 2 Пет. 3:7; 2 Пет. 2:1).

Работа

От времени грехопадения, человек должен работать, чтобы зарабатывать на пропитание (Быт. 3:1-19).
Наше отношение к работе, как верующих должно быть такое, как к жертве поклонения Богу (Рим. 8:19-32; 1 Кор. 10:31).
Наше отношение к работе - это наше свидетельство для окружающих.
Христиане - работодатели должны быть справедливыми и честными (Ефес. 6:5-9; Кол. 3:22-4:1; 1 Тим. 6:1-8).
Все христиане, которые могут - должны работать, чтобы зарабатывать себе на жизнь. Если они не могут работать, они могут делать что-то для Бога, и такое служение должно поддерживаться церковью (1 Фес. 3:10-12).
Даже Павел, который участвовал в служении практически все время, днем работал, делая палатки, а вечером проповедовал и был учителем Библии (1 Кор. 9:18; 1 Фес. 2:9-12; 4:11-12).
Платить пасторам за их работу законно, следуя принципу, описанному в Библии (1 Кор. 9:6-14; Гал. 6:6; Рим. 15:27; Втор. 25:4; 1 Тим. 5:17, 18).
Все, что мы делаем, должно рассматривать, как служение Богу (Кол. 3:23).

Священство

Священник - это человек. который представляет себя или других людей перед Богом.
Есть три категории священников в человеческой истории:
• семейное священство - от Адама до Левия
• левитское священство - назначенное в соответствии с законом Моисея
• царственное священство:
- I) Мелхиседек - царь Иерусалима, но также первосвященник (Быт. 14:18)
- II) Иисус Христос - Царь царей и Первосвященник (Евр. 10:17)
- III) верующие века Церкви - мы разделяем свящество Христа, поскольку мы соединены с Ним (1 Пет. 2:9)
До того, как был дан закон, глава каждой семьи был священником семьи (Быт. 8:20; 26:25; 31:54).
После того, как был дан закон, весь народ израильский стал "царством священников в Господе". Но, тем не менее, народ израильский постоянно падал в своем неверии.
Бог назначил Аарона и его семью в колене Левия как особое священство (Исх. 28:1).
Все верующие века Церкви в Христе стали частью царственного священства (1 Пет. 2:9; Отк. 1:6).
Главная привилегия священника в том, что он может приступать непосредственно к Богу (Евр. 4:14-16; 10:19-22).
В своей функции священника верующий жертвенно служит:
• своим собственным телом (Рим. 12:1; Фил. 2:17)
• прославлением Бога (Евр. 13:15-16)
• своей собственностью (Рим. 12:13; Гал. 6:6)
• совершая молитвы о других (Кол. 4:12; 1 Тим. 2:1)
Священник должен быть соблюдателем природы людей, которых он представляет.
Иисус Христос также должен был стать Человеком (Евр. 5:1; 7:4-5; 7:14-28; 10:5; 10:10-14).
Сравнение священства:
• священство Мелхиседека было символом священства Христа
- I) основывалось на законе, который не спасает
- II) основывалось на физическом рождении в семействе Аарона
- III) было возможно только в семействе Аарона
- IV) священники происходили из колена Левия; цари происходили из колена Иудина; никакой человек не мог быть и царем, и священником
- V) основывалось на простых людях с их слабостями и грехом
- VI) заканчивалось со смертью священника
• царское свящество Христа
- I) основывается на жертве Христа, которая была за все грехи всех времен
- II) основывается на духовном рождении, на рождении свыше в семье детей Божьих
- III) присуще всем верующим века Церкви
- IV) это царское священство - благодаря царственности и священству положения Иисуса Христа
- V) основывается на совершенной личности Христа
- VI) оно вечно, как Христос вечен

Семья

Бог установил семью и брак с начала существования человечества на земле (Быт. 2:24).
Брак должен был быть моногамным (Быт. 2:24). Они названы "одна плоть". Они должны оставить мать и отца и устроить свой собственный дом (Быт. 2:24; Ефес. 5:31; Матф. 19:4-5).
Прелюбодеяние или разрыв брака был настолько важным вопросом, что был включен в десять заповедей (Исх. 20:14).
Муж - глава семьи (Быт. 3:16):
• он должен быть готов умереть за нее (Ефес. 5:22-23)
• он обеспечивает свою семью (Быт. 3:19; 1 Тим. 5:8)
• он должен воспитывать детей в страхе Божьем (Ефес. 6:4; Втор. 6:6-7)
• он не должен раздражать своих детей (Кол. 3:21)
Жены подчинены своим мужьям (Быт. 3:16; Ефес. 5:22-23; 1 Пет. 3:1-6):
• у нее почетное место дома (1 Пет. 3:7)
• у нее глубокое влечение к своему мужу (Быт. 3:16)
Дети должны быть послушны своим родителям (Ефес. 6:1-3; Прит. 22:15; 23:13):
• они должны их почитать (Ефес. 6:2; 1 Тим. 5:4; Иоан. 19:26)
• если они почитают отца и мать, то проживут долгую жизнь (Исх. 20:12)
Три пути, которыми нормальная семейная жизнь напоминает отношения между Богом Отцом и Христом:
• семья основывается на одном, кто глава (1 Кор. 15:45-50):
- I) в Едемском саду сначала был создан Адам, а потом из его ребра была сотворена Ева; Ева была взята из Адама; Вторым Адамом был Иисус Христос, и из Него произойдет новое духовное человечество
- II) Я дитя своего отца, потому что от него получил свой образ; рождаясь свыше, мы получаем образ Бога
• семья подчинена дисциплине (Евр. 12:3-15):
- I) важно учить детей жить праведно
- II) Божье наказание учит нас следовать Его воле, в месте благословения
- III) ребенок должен учиться мудрости у родителей (Исх. 12:24-28; Втор. 6:6-25; И. Нав. 4:5-8); Бог есть мудрость
• родители отвечают за поведение своей семьи морально и по закону; наше свидетельство показывает нашего Бога
По статистическому опросу, сделанному в США, было дано восемь причин, по которым семья стала ослаблена в этой стране:
• рост неверности
• перенос задачи защиты семьи с главы семьи на государство
• снятие с родителей ответственности за образование детей
• перенос отдыха семьи с внутренней ее жизни на жизнь вне семьи, включая телевидение
• перенос места производства с дома на заводы
• использование домов престарелых для старших членов семьи, вместо их пребывания дома
• потеря традиционных навыков ведения домашнего хозяйства,
• рост "общества супермаркетов"
• перенос религиозной учебы с дома на внешнюю среду

Служение

Наша обязанность - подчинить всю нашу жизнь Господу (Рим. 12:1).
Самое главное - готовность (Суд. 5:2; 8:25; Ис. 1:19; 2 Кор. 8:3).
Служение в великом требует верности в малом.
Однообразие и трудности при правильном отношении преобразовываются в возможности (Матф. 6:33).
Все, что мы делаем должно быть, "как для Бога" (Кол. 3:17).
Служение Христу угодно Богу и достойно одобрения от людей (Рим. 14:18).
Наши дела должны быть завершены (Иоан. 4:34; 17:4; Деян. 20:24; 2 Тим. 4:7).
Пример Христа (Матф. 20:28; Лук. 22:27; Фил. 2:7) Качества нашего служения:
• оно необходимо (Евр. 12:28)
• должно быть немедленным (Матф. 21:28)
• иметь успех (1 Кор. 15:58)
• соответствовать возможностям (Матф. 25:22; Лук. 12:48)
• в сотрудничестве с Богом (2 Кор. 6:1)
• только одному хозяину (Лук. 16:13)
• в силе Духа Святого (Рим. 1:9)
• в страхе Божием (Евр. 12:28)
• основано на любви (Гал. 5:13)
Служение это:
• следование за Христом (Иоан. 12:26)
• для Него, Кому все христиане служат (Кол. 3:24)
• служение Богу (Деян. 27:23)
Оно требует:
• отказа от идолов (1 Фес. 1:9)
• поста и молитвы (Лук. 2:37)
• служения Слова (Деян. 6:1-4)
Преимущества служения:
• оно прославляет Бога (Матф. 5:16; Иоан. 15:8)
• делает жизнь богаче (1 Тим. 6:18-19)
• дает пример для подражания (Тит. 2:7)
• ободряет других в их служении (Евр. 10:24)
• показывает любовь к ближнему (Лук. 10:36-37)
• облегчает бремя жизни (Гал. 6:2, 16)
• демонстрирует любовь (Иоан. 21:15-17)
• показывает веру (Иак. 2:17-18; 1 Пет. 2:12)
• подражает Христу (13:12-15)
Пример слуги (Быт. 24):
• не бежит впереди хозяина (ст. 2-9); мы должны ждать воли Иисуса и не пытаться опередить Его
• идет туда, куда послан (ст. 4, 10); мы должны следовать туда, куда посылает нас Бог
• не делает ничего помимо воли хозяина; у Бога для каждого верующего свое задание; мы должны сосредоточиться на своем задании и не отходить в сторону
• молится и благодарит; мы должны всегда осознавать, откуда идет наша сила, и не гордиться, когда получаем духовные благословения и успех
• стремится к успеху (ст. 17-18, 21); мы должны стремиться нести Слово Божье (Рим. 1:14-16)
• говорит не от себя, а от имени своего хозяина; кто мы и что собой представляем - неважно; Кто Христос и что Он собой представляет - самое важное (ст. 22, 34-36)
• представляет истину и просит принять решение (ст. 49); мы должны ясно изложить Евангелие и другие доктрины и ожидать результатов

Смирение

Смирение нужно взыскать (Соф. 2:3).
Смирение показано в терпении (Лук. 6:28-29).
Смирение производится Духом Святым (Гал. 5:22-23).
Смирение - основа учительства (2 Тим. 2:25).
Смирение - основа ученичества (Иак. 1:21).
Смирение ценно перед Богом (Прит. 3:34; Иак. 4:6; 1 Пет. 5:5).
Смирение - путь к возвышению (1 Пет. 5:6).
Смирение дает истинную самооценку (Рим. 12:3).
Примеры смирения:
• Моисей (Чис. 12:3)
• Давид (2 Цар. 16:11)
• Иеремия (Иер. 26:14)
• Стефан (Деян. 7:60)
• Павел (2 Тим. 4:16)
Свидетельства смирения:
• снисхождение к другим (Ефес. 4:2; 6:9; Кол. 3:13)
• преодоление испытаний (1 Кор. 13:7; Иак. 1:12)
• сочувствие (1 Фес. 2:7)
• миролюбие (Иак. 3:17)
Смирение - одно из главных свойств Христа (Ис. 53:7; Матф. 11:29; 21:5).
Обещания смиренным (Пс. 21:25; 36:11; 146:6; Ис. 29:19).

Социальное обеспечение

Бог всегда заботился о нуждающихся, бедных, слабых и угнетенных (Исх. 22:21-27; Втор. 15:11, 24:14-15).
С самого начала Господь особо заботился о сиротах и вдовах (Втор. 10:18; Иез. 22:7).
Любое нарушение доверия в денежном вопросе также заботило Бога (Исх. 22:26; Ам. 2:8).
Нужно заботиться о бедных и нуждающихся. Те, кто способен, должны работать, те у кого есть способности, должны их использовать (Ис. 1:23, 10:2; 3:14, 15; Ам. 4:1; 5:11; 8:4, 6; Мих. 2:2, 8:9; Соф. 3:1; Авв. 1:4; 2:10-15; Иер. 5:28, 7:6; Иез. 18:12, 16; 22:29; Мал. 3:5; Зах. 7:10).
Господь прямо обращался к бедным и нуждающимся и заботился об их нуждах в пропитании, но больше Его интересует цель их жизни (Матф. 11:28-30; Лук. 4:18; 6:20). Бог говорит, что всегда будут люди, которые бедны, эта нужда всегда будет существовать в падшем мире и никакие попытки человека изменить это не будут успешными (Матф. 26:11; Марк 14:7).
Раннежристианская Церковь во времена наивысшего ее роста в Иерусалиме приняла поразительную социальную политику, чтобы помочь большому количеству бедных спасенных, а также семьям мучеников, которые нуждались в помощи церкви. В Деян. 4:32-37 говорится, что многие (не все, иначе не было бы домов, где они встречались бы) в церкви продавали свое земное богатство, чтобы обеспечить достаточное количество денег для работы церкви. Это было временной мерой и ограничилось Иерусалимом, но это явление помогло установлению церкви, также они добились того, что никто не голодал в условиях сильного роста одновременно с большими преследованиями. Из-за нужд церкви, она всегда была бедной, и другие церкви должны были помогать Иерусалимской общине вплоть до 70 г. Р. Х. (1 Кор. 16:3).
Церковь заботилась о бедных и нуждающихся через обычные пожертвования, а также через дьяконов, которые заботились о помощи нуждающимся в церковных общинах (Рим. 15:26; Гал. 2:10; Иак. 2:2-7). Родственники должны были заботиться в первую очередь о своих нуждающихся (1 Тим. 5:8). Если люди могли работать, от них ожидали этого; такие не входили в категорию бедных и нуждающихся (1 Фес. 2:9-12; 2 Фес. 3:7-12).

Стабильносто

Сила и стабильность исходит от близких отношений с Господом через веру (Пс. 58:17; 61:7; 143:1; 2 Кор. 1:24).
Бог хранит нас в безопасности Своей силой (Иоан. 16:33; 1 Кор. 2:5; 1 Пет. 1:5; Ефес. 3:20; Евр. 7:25).
Альтернатива стабильной жизни в вере - жизнь, полная бурь и тесноты (Ефес. 4:14; Иак. 1:6; Отк. 3:8).
Верующим заповедано стоять твердо против сатаны (Ефес. 6:11, 13). Римская армия издала такой воинский клич, призывая себя "стоять твердо" и защищать ту землю, на которой стояла: твердое основание!
Бог позволяет испытаниям и трудностям развивать нашу стабильность (2 Пет. 1:3-16).
Верующие должны:
• стоять твердо в Слове (1 Кор. 16:13)
• стоять твердо в свободе (Гал. 5:1)
• стоять твердо в одном Духе (Фил. 1:27)
• стоять твердо в Господе (Фил. 4:1)
• стоять твердо в вероучении (2 Фес. 2:15-17)

Счастье

Состояние удовлетворения жизнью в душе, когда человек доволен в любой ситуации, в какой бы он не находился.
Истинное счастье не зависит от обстоятельств жизни (Фил. 4:11-12; Евр. 13:5-6).
Господь обещал обеспечить все наши нужды (2 Кор. 9:8).
Даже в болезни и будучи преследуемым истинный зрелый верующий может быть счастлив (1 Пет. 3:14; 4:14; Пс. 145:5; Прит. 16:20; 28:14).
Чем больше мы знаем Бога, тем более истинно счастливыми мы станем в этой жизни (Пс. 42:5; 1 Тим. 6:15-16).
Многие считают, что большое богатство, положение или образование дают счастье.
Царь Соломон искал счастье во всем этом и пришел к выводу, что истинное счастье можно найти только в Боге.
• образование (Еккл. 1:12-18)
- I) Соломон представляет себя как царя и говорит, что он очень много учился; он достиг больших успехов во всех науках благодаря упорному труду, но обнаружил, что благодаря многим знаниям просто может лучше объяснить другим, как ему печально
- II) вывод Соломона по поводу образования - "все" - суета и томление духа!" (ст. 14). умножение знаний не дает счастья
• удовольствия (Еккл. 2:1-11)
- I) после длительного обучения Соломон решил расслабиться и искать удовольствий; он искал счастья в смехе (ст. 2), вине (ст. 3), большом строительстве (ст. 4-6), слугах (ст. 7-9)
- II) вывод Соломона: "все - суета и томление духа" (ст. 11); удовольствия не приносят счастья
• потомство (Еккл. 2:12-26)
- I) Соломон говорит о том, что когда придет его время, он умрет, как и глупец; когда придет тот день, если у него не будет детей, он будет забыт, как и все его дела; Соломон впадает в депрессию. он не может спать ночью и приходит к выводу, что нужно есть, пить и веселиться, чтобы получить хоть какую-то долю счастья
- II) вывод Соломона: "и это - суета и томление духа!" (ст. 26); потомство не приносит счастье
• философия (Еккл. 3:1-22)
- I) в своем философстствовании Соломон начинает с фактов и приходит от рационализма до агностицизма
- II) он начинает со взгляда на человека во времени; вечное существование Бога, обеспечение и будущий суд даны в стихах 13-15; к 19 стиху Соломон опускается до эволюционного подхода, утверждая, что человек всего лишь часть животного мира и его будущая судьба точно такая же, как и всех остальных животных (ст. 20)
- III) он переходит к агностицизму, а затем к гуманизму (ст. 21-22), где он утверждает: "нет ничего лучше, как наслаждаться человеку делами своими"
- IV) в главе 4 Соломон делает вывод из этой части: "и это - суета и томление духа" (ст. 4); философия также не приносит счастья
• деньги (Еккл. 5:10-16)
- I) Соломон, который был одним из богатейших людей когда-либо живших на земле, скоро приходит к заключениям, что деньги или богатство не приносят счастья; он находит, что богатство не удовлетворяет (ст. 10); ты поддерживаешь все больше и больше людей (ст. 11), ты не спишь спокойно ночью (ст. 12); когда ты умираешь, ты не можешь забрать свое богатство с собой (ст. 15)
- II) Соломон делает вывод, что деньги не приносят счастья
• хорошая репутация (Еккл. 7:1-15)
- I) для того, чтобы у человека сформировалась хорошая репутация необходимо длительный период времени действовать здраво, серьезно (ст. 2-5), а не легкомысленно; однако к стиху 15 Соломон обнаруживает, что хорошая репутация не обеспечивает успеха или счастья
- II) Соломон приходит к выводу, что хорошая репутация не производит счастья
• нравственная жизнь (Еккл. 8:9-15)
- I) Соломон замечает, что хотя нечестивые много раз за свою жизнь бывают наказуемы, они однако процветают в глазах людей, в то время как люди нравственные - нет; он считает, что это несправедливо (ст. 14) и как вывод возвращается к решению есть, пить и веселиться
- II) Соломон заключает, что нравственность не производит счастья
Истинный источник счастья (Еккл. 12:13-14) Проверив целый ряд способов, какими мир стремится к счастью, Соломон приходит к выводу: "Бойся Бога и заповеди Его соблюдай, потому что в этом все для человека; ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо" (ст. 13-14). Этим Соломон отражает принцип указанный в книге И. Нав. 1:8.

Хвала и поклонение

Еврейское слово, используемое для обозначения поклонения - "shoko" - поклониться.
Использовались такие следующие греческие слова:
• proskueo - пасть ниц (1 Кор. 14:5)
• sebomai - отсутствие самонадеянности (Матф. 15:9)
• sebazomai - стоять в восхищении (Рим. 1:25)
• eusebeo - действовать с преданностью (Деян. 17:23)
Поклонение - это отношение верующего, когда он приступает к Богу в восхищении, страхе и с уважением (1 Пар. 29:20; Матф. 22:21; Рим. 13:17).
У нас никогда не должно быть поверхностного и обыденного отношения к Богу (Иоан. 13:13; Евр. 10:19-21).
Поклонение это выражение библейской доктрины, которую имеет в себе и применяет верующий. Всякое выражение доктрины - поклонение (Неем. 8:6-10; 9:3).
Мы должны поклоняться Богу в Духе, контролируемые Духом, и в истине, точно отражая доктрину (Иоан. 4:23-24).
Чрезвычайно важно, чтобы поклонение соответствовало Библейским доктринам.
Это тем более важно в пении, потому что слушая приятную музыку, можно легко забыть или не замечать значение слов, стоящих за ней.
Люди поклонялись Господу Иисусу Христу (Матф. 2:11; 9:38).
Люди, которые не поклоняются Богу, будут поклоняться демонам (Втор. 8:19-20; 11:16; 30:17-20; Рим. 1:25).
Однажды все преклонятся перед Иисусом Христом и признают Его как Спасителя для благословения или для окончательного осуждения (Ис. 45:23; Рим. 14:11; Фил. 2:10).
В вечности будет совершенное поклонение, как и совершенное знание доктрин (Отк. 4:8-11).
Поклонение начинается со спасения (Марк 5:1-10; 18-20).
Поклонение выражает сосредоточенность верующего на Своем Господе (Пс. 28, 65, 95; Иоан. 12:1-11).
Песня поклонения (1 Пар. 1:67-36).
Мы поклоняемся через:
• чтение Божьего Слова (Кол. 4:16; 1 Фес. 5:27; 1 Тим. 4:13)
• изучение Божьего Слова (2 Тим. 2:15; 3:15)
• преподавание Божьего Слова (Деян. 2:42; 6:7; 12:24; 18:28; 1 Тим. 4:6; 2 Тим. 1:13; 2:2)
• проповедь Божьего Слова (2 Тим. 4:2)
• жертву нашей хвалы (Евр. 13:15)
• жертву наших дел (Евр. 14:16)
• жертву наших тел (Рим. 12:1)
• жертву материальную (Фил. 4:18)
• принимая Его Сына (Иоан. 1:11-12)
• выполняя Его заповеди (1 Кор. 11:2)
• через пение псалмов, гимнов и духовных песен (Ефес. 5:19; Кол. 3:1; Иак. 5:13)
• через молитву о других, прошения и благодарения (Деян. 2:42; Ефес. 6:18; Фил. 4:6; Кол. 4:2; 1 Фес. 5:17; 1 Тим. 2:1-2, 8)

Христианин как воин

Место Св. Писания: Ефес. 6:11-17. Это место описывает вооружение римского солдата в аналогии с духовным миром.
Использование вооружения (Ефес. 6:11).
"Облекитесь во всеоружие Божие".
Нам велено "облечься" (enduo греч.), что значит "одеться"; это заповедь Бога для христианина-воина. "Всеоружие" (panoplia греч.) - полное вооружение Бога.
Всеоружие Божие упоминается в Ефес. 6:14-17. Его составные части:
• пояс истины (Ефес. 6:14а)
• броня праведности (Ефес. 6:14б)
• обувь (Ефес. 6:15)
• щит веры (Ефес. 6:16)
• шлем спасения (Ефес. 6:17а)
• меч духовный (Ефес. 6:17б)
Принцип: римский солдат носил свое вооружение для собственной безопасности и защиты; Когда римский солдат был высоко дисциплинирован, он правил миром; Когда римский солдат перестал быть дисциплинированным, в империи начался упадок, и она пала; Римский солдат был на службе семь дней в неделю Духовная аналогия:
• как христиане-воины мы носим свое всеоружие для собственной безопасности и защиты
• когда мы высоко дисциплинированы в своей христианской жизни, мы очень эффективны в духовной войне
• если мы становимся отступниками, наше христианское свидетельство неэффективно, и мы становимся побежденными в духовной войне
• христианин-воин участвует в битве 7 дней в неделю; временный солдат никогда не бывает эффективным солдатом
"чтобы вам можно было стать против козней диавольских" (Ефес. 6:11б); "стать" (histemi греч.) - держаться твердо на земле. Мы участвуем в духовной войне и цель всеоружия - удержаться твердо в своем положении в противовес противнику.
"Козней" (methodeia dia греч.) - тактика, хитрость и обман дьявола (diabolos греч.).
Таким образом, у нас есть всеоружие Божие, которое помогает нам выстоять против атак дьявола.
Принцип: узнавая о тактиках, возможно применимых оппонентом, христианинвоин способен идти в атаку, используя меч духовный - Слово Божье (ст. 17).
Враг (Ефес. 6:12).
"Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных".
"Брань" - (pale греч.) рукопашная борьба, или борьба как спорт. "Не против крови и плоти", не против других членов человечества, но против:
• начальств (arche греч.) - правящие демоны
• властей (exousia греч.) - демонов, обладающих властью, офицеров армии демонов
• мироправителей тьмы века сего (kosmokrator греч.) - армия демонов
Определенно ясно, что наша борьба против духовного противника. Из Евр. 2:7 мы знаем, что как человеческие существа мы ниже ангелов. Таким образом, для того, чтобы добиться успеха против превосходящих сил, мы должны быть во всеоружии Божием.
Будьте готовы (Ефес. 6:13).
"Для сего примите всеоружие Божие, дабы вы могли противостоять в день злый и, все преодолевши устоять".
С тех пор как Иисус воскрес, вознесся и сидит по правую руку от Бога, атака сатаны переместилась с линии Христа на каждого верующего. Наша зависимость от всеоружия Божия абсолютно необходима, хотя многие верующие применяют только некоторые его части. В результате они становятся жертвами. Мы все же призваны одеть всеоружие Божие.
Пояс истины (Ефес. 6:14а; Ис. 11:5).
"Итак станьте, препоясавши чресла ваши истиною".
Римский пояс был широкой полоской кожи, которую носили вокруг пояса и с которой висели ножны для меча и петли для рациона и оснащения. Кожаный пояс поддерживался перевязью накрест через плечо с металическими пластинами и кусками толстой кожи, чтобы защитить нижнюю часть тела. Таким образом, пояс был основой вооружения, на которой держалась защита солдата.
Принцип: наша основная защита - это истина, которая содержится в Слове Божием; меч духовный находится близко возле верующего, благодаря обещаниям, которые находятся в нем; чем больше мы доверяем истине Бога, тем больше наша защита против врага.
Броня праведности (Ефес. 6:14б; Ис. 59:17).
"И облекшись в броню праведности".
Броня (thorax греч.) обычно делалась из кожи, покрытой полосками металла.
Сделана как безрукавка. Для офицеров высшего ранга ее покрывали золотом и серебром. Пояс держал броню крепко на месте. Ее главная задача была защитить каждую жизненно важную часть тела воина.
Принцип: праведность Христа защищает нас; мы стоим только в Его праведности; Он дал нам Свою праведность на кресте (2 Кор. 5:21); наша защита через праведность продолжается через исполнение Духом Святым (Ефес. 5:18).
Обувь (Ефес. 6:15; Ис. 52:7).
"И обувши ноги в готовность благовествовать мир".
Обувь (caligae греч.) - на подошве из толстой кожи толщиной 15 мм, на которой держались кожаные ремешки завязанные вокруг ноги. Хорошая обувь - это главное для солдата в пехоте, это важно даже в современной армии.
Принцип: ноги в духовном смысле часто символизируют служение; ноги несут нас по направлению к врагу; благовествование мира - это прямая атака на врага; в этом контексте "мир" подразумевает восстановление отношений между человеком и Богом (Рим. 1:14-16; 2 Кор. 5:18-20).
Щит веры (Ефес. 6:16; 1 Иоан. 5:4).
"А паче всего возьмите щит веры, которым возможете угасить раскаленные стрелы лукавого".
Римский щит (thureos греч.) был сделан в форме двери из склеенных планок, завернутых в полотно или телячью кожу, верх и низ были защищены железом; щит - это самое эффективное оружие защиты, которое имел римский солдат; потеря щита часто означала смерть солдата.
Принцип: щит христианина воина - это активная жизнь, которая опирается на обещания и принципы, установленные в Слове Бога; если мы не используем свою веру, мы можем потерпеть духовное поражение; используя щит веры, мы можем ожидать исполнения 7000 обещаний в отношении христианской жизни, включая Ис. 41:10; 1 Кор. 10:13; 1 Иоан. 4:4.
Шлем спасения (Ефес. 6:17а; Ис. 59:17).
"И шлем спасения возьмите".
За исключением носителя флага, на голове которого была волчья голова, у каждого римского солдата был металлический шлем (perik греч.) обычно бронзовый поверх железа. Он защищал самый важный орган солдата, его голову.
Принцип: прежде чем человек станет воином Христа, он должен родиться свыше; он должен одеть шлем спасения; одна из уловок сатаны - заставить верующего думать, что он потерял свое спасение; если верующий теряет уверенность в своем спасении, он снимает свой шлем спасения и с тех пор он совершенно беззащитен перед атакой врага.
Меч духовный (Ефес. 6:17б).
"И меч духовный, который есть слово Божие".
Меч, о котором говорится - это machaira (греч.) или римский короткий меч. Меч представляет собой основу оружия нападения для рукопашного боя. Он эффективен только, если вынут из ножен.
Принцип: меч в ножнах - потенциально опасен, но эффективен только тогда, когда используется в борьбе и поражает врага; таким образом, мы должны воевать используя принципы, обещания и доктрины из Слова Божьего.

Христианская жизнь

Бог рад, когда верующие:
• просят правильные вещи (3 Иоан. 3:9-10)
• живут жизнью отделения от мира (2 Тим. 2:4)
• выполняют Его волю (Евр. 13:20-21)
• живут в общении с Гомподом (Евр. 11:5; Быт. 5:24)
• прославляют Бога (Пс. 68:31-32)
• надеются с верой на Его усмотренние (Евр. 11:6)
Христианская жизнь предполагает продвижение:
• в истине (2 Иоан. 4)
• при помощи веры и мудрости (2 Кор. 5:7; Кол. 4:5)
• в Духе (Гал. 5:16, 25)
• в любви (Ефес. 5:2)
• в новой жизни (Рим. 6:4)
• достойно звания (Ефес. 4:1)
• достойно Господа (Кол. 1:10; 1 Фес. 2:12)
• благочинно (Рим. 13:13)
• в добрых делах (Ефес. 2:10)
• в свете (Ефес. 5:8; 1 Иоан. 1:7)
• во Христе Иисусе (Кол. 2:6)
• осторожно (Ефес. 5:15-16)
• как должно (1 Фес. 4:1)
Христианская жизнь требует разумного поведения:
• верующие имеют свободу в Христе (Гал. 5:1), но наше поведение не должно:
- I) вредить слабому (1 Кор. 8:9)
- II) быть лицемерным (1 Пет. 2:16)
- III) не назидать (1 Кор. 10:23)
- IV) вести к привычкам, которые порабощают (1 Кор. 6:12)
- V) вести к угождению плоти (Гал. 5:13)
- VI) оскорблять собственную совесть (Рим. 14:5)
• наше поведение по отношению к Богу:
- I) должно быть в Его имя (1 Тим. 6:1)
- II) как для Него (Кол. 3:23)
- III) для Его славы (1 Кор. 10:31)
- IV) быть достойным Его (1 Фес. 2:12; 2 Фес. 1:5)
• наше поведение по отношению к другим должно быть:
- I) хорошим примером (Рим. 14:7; 1 Тим. 4:12)
- II) достойным нашего призвания (Ефес. 4:1)
- III) честным (2 Кор. 8:21)
- IV) свободным от зла (1 Фес. 5:22)
- V) полезным для ближнего (Рим. 12:18; 15:2)
- VI) не быть камнем преткновения (Рим. 14:13)
- VII) чтущим своих родителей (Кол. 3:20)
- VIII) чтущим правительство (Тит. 3:1)
- IX) не преклоняться под чужое ярмо с неверными (2 Кор. 6:14)
- X) не судить других (Рим. 14:10-13)
- XI) не быть преткновением через наши действия (Рим. 14:15; 21-23)
• наше поведение по отношению к себе должно быть:
- I) чистым и непорочным (1 Тим. 5:22; 1 Пет. 2:11)
- II) не разорять храм Божий (1 Кор. 3:17; Тит. 1:15)
- III) не обвинять (Рим. 14:22)
- IV) должны делать добрые дела (Тит. 3:8)
Это поведение может быть достигнуто только под руководством Духа Святого (Ефес. 5:18; 1 Иоан. 1:9).
Христианская жизнь требует усердия:
• в любви друг ко другу (Гал. 2:10; 2 Кор. 8:8); мы должны жаждать помогать тем, кто нуждается, особенно в распространении Евангелия
• в заботе о святых (других верующих, Евр. 6:11; 2 Кор. 8:16-17; 2 Тим. 1:17)
• в нахождении в обещаниях и принципах Бога; счастье происходит от этого; пример не нахождения в обещаниях Бога - поколения исхода (Евр. 4:11)
• в подтверждении нашего призвания (2 Пет. 1:5; 2 Пет. 1:10); мы должны свидетельствовать о Христе с рвением
• в единстве Тела (Ефес. 4:3); мы должны с рвением утверждать это единство тела в пребывании достойными Богу (2 Тим. 2:15); с рвением показывайте себя неукоризненными деятелями для Бога
• в пребывании неоскверненными и непорочными (2 Пет. 3:14); мы должны приблизиться к Богу и не подвергать себя излишним искушениям
Приоритеты христианской жизни:
• первая личность - Иисус Христос имеет первенство во всем (Кол. 1:16-18)
• первое владение - Царство Божие, как самый великий дар (Матф. 6:33)
• первая жертва - жертва себя самого (2 Кор. 8:5)
• первое отвержение - самоотверженность (Матф. 7:5)
• первая дисциплина - дисциплина молитвы (1 Тим. 2:1-4)
• первая заповедь - любить Бога (Матф. 22:37-38)
• первое отговорка - слишком заняты, чтобы проводить время с Богом (Матф. 8:21-22)
Христианская жизнь имеет ряд вкладов:
• первый вклад - во время спасения верующий доверяет свою жизнь Господу (2 Тим. 1:12)
• второй вклад - Господь вкладывает в верующего Свое Слово - обучение (2 Тим. 1:14)
• третий вклад - верующий доверяет Богу свои страхи, проблемы (1 Пет. 4:19; 5:7; Пс. 54:23)
• четвертый вклад - верующий вкладывает Евангелие в неверующих (Рим. 1:14)

ЦЕРКОВЬ

Оглавление

Власть пастора
Духовные дары
Дьяконы
Пасторы, ответственные служители
Пожертвования, материальное служение
Отступничество
Тело и Невеста Христа
Церковное управление
Церковь
Церковь и Израиль

Власть пастора

Христос учил как власть имеющий, так же должны поступать Его служители (Матф. 7:29; Марк 1:27; Иоан. 5:24-30).
Вся духовная власть идет от Бога, она законна, и использование ее приносит славу Богу (Матф. 21:23; Марк 11:28).
Христос имеет власть над всем (Марк 1:27; Лук. 4:36).
Христос дал власть некоторым членам Церкви через особые дары власти. В церкви это дар пасторы учителя (Марк 13:34; Лук. 19:17; Евр. 13:7, 17).
В раннехристианской Церкви апостолы были руководителями, обладающими властью (даже выше пасторов), особенно в начале, чтобы установить церковь (Лук. 9:1; 2 Кор. 10:8).
Ни одной женщине не была дана власть в раннехристианской Церкви, и слова, которые используются в этих текстах, указывают на то, что ни одной из них никогда не был дан этот дар (1 Тим. 2:12; 1 Кор. 14:34-35).
Власть пастора - не повод для гордыни; это дар благодати, полученный от Бога (1 Кор. 12). Это руководство, основанное на служении святым в духе строгого смирения, так как Господь ясно сказал, что все Его руководители должны этим обладать (Иоан. 13:5-17). Это власть, которая несет на себе огромную ответственность изливать себя за святых (2 Кор. 10:8; Гал. 6:3-5).
Служители должны четко и ясно понимать свою власть. Не должно быть никакой мягкости в вопросах, которые влияют на Слово Бога. Их власть не над частной жизнью людей, но в вопросах Слова и его применения, их власть - это власть учить, чтобы все ясно увидели истину. Если кто-то заблуждается в том, что учит Слово, они должны быть убеждены старейшинам, при использовании Св. Писания (Тит. 2:15; 2 Кор. 13:10; 2 Тим. 4:2).
Возраст здесь не показатель; призванный пастырь может быть моложе тех, кого он учит (1 Тим. 4:9-12).
Если верующий не принимает власти призванного пастора-учителя, он не будет расти духовно. Часто гордость - это причина, по которой люди не признают власть пастора (1 Пет. 5:5-6; 1 Фес. 5:12-13).
Если пастор становится отступником, Господь применяет к нему Свое наказание.
Если церковь не может убедить его в ошибке, он может быть устранен от должности, или люди могут отступить от него, чтобы Бог судил (1 Тим. 6:3-5; Иак. 5:19-20).

Духовные дары

Три места Св. Писания, где говорится о духовных дарах: Ефес. 4:11; 1 Кор. 12:28-30; Рим. 12:3-8.
Цель духовных даров - это созидание и служение Церкви (Ефес. 4:8-13).
Дары даются Духом Святым в момент спасения (1 Кор. 12).
Некоторые дары временны (1 Кор. 13:8-10), а другие постоянны (1 Кор. 12:28 до 1 Кор. 13:8).
Временные дары - это те, которые использовались до завершения канонических Писаний. Цель временных даров было служить вместо завершенного канона (1 Кор. 13:8-10).
Эффективность использования даров полностью зависит от исполнения Духом Святым (Деян. 2:4).

Дьяконы

Греческое слово DIAKONEO значит "слуга". Функция дьякона - служить в церкви, тогда как пресвитеры занимаются духовными вопросами (Деян. 6:1-7).
Дьяконы выполняют административные функции церкви, такие, как секретарь, кассир.
Дьякон должен иметь дар управления, помощи или служения.
Требования (1 Тим. 3):
• честны, особенно в отношении денег
• морально чисты, потому что часто имеют дело с людьми, потерявшими супруга
• быть духовными и стремиться к тому, что Божье
• быть мудрыми - знать вероучение
• они поставлены ответственными служителями (апостолы возлагали на них руки, чтобы дать им власть)
• серьезными, зрелыми и почтенными
• не быть двуязычными или лицемерными
• не пристрастны к вину
• не корыстолюбивы, потому что часто именно дьяконы имеют дело с деньгами
• хранить таинство веры, быть консервативными в отношении вероучения
• иметь чистую совесть, быть человеком, который тонко чувствует грех
• быть испытанным; он должен проявиться в других областях до того, как станет дьяконом - ст. 10
• быть верным работником в церкви, чтобы стать дьяконом
• быть мужем одной жены (верным) - ст. 11
• его жена должна быть почтенной, не сплетницей, поскольку дьякон может поделиться некоторыми вопросами со своей женой

Пасторы, ответственные служители

В Деян. 20:17, 28 показано, что пастор/старейшина/епископ/пресвитер - это одно и то же. Каждое слово подчеркивает отличительную роль.
Греческие слова, используемые для описания роли пастора и его ответственности.
• presbuteros (старейшина) - власть в церкви (старейшины были мудрыми судьями, которые в древнем мире сидели у ворот городов) (Деян. 20:17)
• poimenos (пастор-учитель) - пастор, питающий стадо и защищающий его (Иер. 3:15)
• episkopos (епископ/блюститель) - руководощий, заботящийся о церкви (Деян. 20:28; 1 Тим. 3:2; Тит. 1:7)
• diakonos (слуга/служитель) - смиренный слуга
Таким образом, можно сделать вывод, что старейшина - это пастор, выполняющий роль епископа, блюстителя и пастора церкви. Он занимается духовными нуждами церкви, пася, обеспечивая пищу и защищая стадо.
Старейшина должен обладать духовным даром пастора/учителя или евангелиста.
Функции:
• управлять (1 Тим. 3:4-5; 5:17) - пастор/старейшина в церкви обладает властью, будучи подчинен Господу
• охранять Тело, которому открыта истина, от ошибок и заблуждений (Тит. 1:9)
• блюсти церковь, как пастух стадо (Деян. 20:28; Иоан. 21:16; Евр. 13:17; 1 Пет. 5:1-3)
• старейшины даны церкви Духом Святым (Деян. 20:28)
• их назначение - это большая ответственность (Деян. 14:23; Тит. 1:5)
• в начале они назначались апостолами (Деян. 14:23)
• в дальнейшем в таких назначениях требуется участие церкви (Тит. 1:5; 1 Тим. 3:1-7)
Требования (1 Тим. 3 и Тит. 1):
• непорочен - вас будут обвинять во многом - убедитесь, что это ложные обвинения; вы должны справиться с грехом в своей жизни
• одной жены муж (верен) - ст. 11
• бдительный - с ясным мышлением
• трезв - иметь самоконтроль
• благочинен - почитаем, держащий все в порядке
• страннолюбив - всегда готов пригласить людей к себе домой
• учителен - желающий делиться Словом Бога с другими
• не пьяница
• не бийца - не должен быть раздражительным
• не корыстолюбив - не быть жаден к деньгам
• тих
• миролюбив
• дети и жена должны быть честны и послушны
• не должен быть из новообращенных; кандидаты на это служение должны до своего назначения проходить подготовку как дьяконы, учителя Воскресной школы или руководителем молодежных групп
• он должен являть хорошее свидетельство для необращенного мира
Назначение пастырей описывается в 1 Кор. 12:28; Ефес. 4:11.
Дар пастора-учителя дается только мужчинам - функция учить или иметь власть над мужчинами в Церкви не для женщин(1 Тим. 2:12; 1 Кор. 14:34-35).
Пасторское служение - это не повод возгордиться; оно основано на смиренном служении (Иоан. 13:5-17; 2 Кор. 10:8; Гал. 6:3-5). Власть пастора - учить Слову Божьему, чтобы все ясно увидели истину.
Возраст - не преграда (1 Тим. 4:9-12).
Если пастор не выполняет свои обязанности:
• он должен быть предупрежден, потом обличен старейшинами, если продолжает (Тит. 2:15; 2 Кор. 13:10; 2 Тим. 4:2)
• Господь накажет такого (1 Тим. 6:3-5; Иак. 5:19-20)
Награда пастору (Евр. 6:10: 1 Пет. 5:4).
Главные стихи о функции пастора (1 Пет. 5:4; Ефес. 3:7-13; 1 Тим. 2:24-26, 3:1-9; Кол. 1:23-29; Тит. 1:6-9; 1 Фес. 2:19-20; Евр. 13:7, 17; 6:10).

Пожертвования, материальное служение

Пожертвования - это важная часть духовной жизни. Это включает ваше отношение, жертвование самим собой, своими способностями, как и собственностью.
Пожертвование - это такая же часть поклонения, как молитва, пение, слушание Слова, соблюдение хлебопреломления, чтение Слова.
Основные принципы пожертвования:
• Ветхозаветные жертвы - пожертвования были приношениями, основанными на свободной воле (Прит. 11:24-25)
• Новозаветные пожертвования - также основаны на свободной воле (2 Кор. 9:7)
• десятина (10 процентов) - была для евреев формой подоходного налога
• время пожертвования - первый день недели, воскресенье (1 Кор. 16:2)
• сколько - сколько позволит состояние (2 Кор. 8-9)
Общее место из Св. Писания по пожертвованию (2 Кор. 8-9):
• 2 Кор. 8:1-8; контраст между македонскими жертвователями и коринфскими; македоняне, обедневшие под римским правлением, давали щедро; коринфяне, самая богатая церковь Греции, давали скудно
• в пожертвовании важнее милостивый подход и внутрення радость, чем размер пожертвования (2 Кор. 8:2)
• для пожертвования денег вы должны пожертвовать себя, подчинить вашу жизнь Богу (2 Кор. 8:5)
• пожертвование такое же важное действие, как и любое другое действие в общении с Богом (2 Кор. 8:7)
• пожертвование - это давание по любви, а не по закону (2 Кор. 8:8)
• пожертвование должно быть основано на благодати; главный пример - дар Господа Иисуса Христа (2 Кор. 8:9)
• деньги, пожертвованные на Божье служение, должны быть правильно распределены (2 Кор. 8:19-21)
• если вы даете по благодати, то пожнете с избытком; если вы даете с неправильным отношением, пожнете скудно (2 Кор. 9:6)
• пожертвования отражают ваш характер (2 Кор. 9:7) Бог дал нам Свой неизреченный дар (2 Кор. 9:15)
Пожертвования на дело Господа.
Есть пять причин почему нужно жертвовать на дело Божье:
• чтобы поддерживать дело Божье (1 Тим. 5:17-18)
• чтобы дело Божье было прославлено (2 Кор. 9:12)
• чтобы обеспечивать святых в их нужде (Деян. 2:44-45; 11:29)
• чтобы поощрять других христиан (2 Кор. 9:2)
• чтобы была благословлена жизнь дающего (2 Кор. 9:6)
Пожертвования милостыни бедным:
• в Библии милостыня значит пожертвования бедным
• фарисеи нарушали принцип, превращая его в публичное представление; Господь Иисус отверг эту гордыню (Матф. 6:1-4)
• когда мы подаем милостыню, мы должны делать это тайно, чтобы прославлен был Господь, не мы (Матф. 6:1-4)
• давание милостыни бедным поощряется (Лук. 12:33; Деян. 10:2, 4, 31) и будет вознаграждено (Матф. 6:1-4)
Десятина В Израиле было три десятины:
• первая десятина - ежегодная для поддержки левитов (Числ. 18:21, 24); левиты приравнивались к "гражданским служащим" в государстве, где главой есть Господь
• вторая десятина - ежегодная для национальных праздников и жертвоприношений (Втор. 14:22-26) третья десятина - каждая
• третья десятина каждого третьего года давалась бедным страны (Втор. 14:28-29); эквивалент "социального обеспечения"
В Мал. 3:8-10 упоминаются десятины и приношения, десятина должна была принесена в дом хранилища; приношение - это добровольные пожертвования в дополнение к десятине.

Отступничество

Отступничество обозначает отпадение от Бога.
Отступничество отличается от падения истинного христианина. Истинный христианин может упасть, отступник же никогда не был рожден свыше, например, Иуда Искариот.
Упавший христианин теряет общение с Богом, но не свое спасение, потому что это свободный дар Божий (Иоан. 5:24; Тит. 3:5).
Отступник определен в 2 Тим. 4:3, 4 и Иоан. 2:19.
Отступник может делать хорошие дела, называя себя христианином, но он не должен быть принят, как таковой (2 Иоан. 9:11; Иоан. 10:12-13). Это человеческие добрые дела.
Будет большое отступничество перед взятием Церкви (2 Фес. 2:3).

Тело и Невеста Христа

Тело Христово формируется на земле во время века Церкви (Ефес. 1:22-23; 2:16; 4:4-5, 5-23; Кол. 1:18; 1:24; 2:19).
Оно формируется через вход каждого верующего века Церкви в союз с Христом (1 Кор. 12:12-14).
Когда Тело будет завершено, произойдет Восхищение Церкви (1 Фес. 4:16-18; 1 Кор. 15:51-57, ср. с Отк. 19:6-8; Зах. 13:2 и Фес. 3:13).
Во время Великой Скорби на земле Невеста одевает на небесах свадебный наряд:
• для полного освящения - прославленное тело (1 Кор. 15:51-57; Фил. 3:21; 1 Иоан. 3:1-2)
• Невеста готовится к очищению от человеческих добрых дел (1 Кор. 3:12-15)
• у Невесты больше нет грешной природы (Отк. 19:7-8)
Невеста победно возвращается с Христом во время Второго Пришествия Господа (1 Фес. 3:13).
После возвращения Невесты и Жениха происходит суд (Пс. 109:1):
• отнятие сил у демонов (Кол. 2:15)
• сатана скован на 1 000 лет (Отк. 20:1-3)
• Иисус Христос изгоняет демонов в заточение (Зах. 13:2; Кол. 2:15; 1 Кор. 15:24-25)
Коронация Жениха, Иисуса Христа, как коронованного Царя мира (Отк. 19:6).
Брачный пир Агнца (Отк. 19:7-9):
• сочетание происходит на небесах, пир на земле (Матф. 25:1-13)
• брачный пир описан подробно (Отк. 19:6-9)
• в пиру участвуют четыре группы:
- I) Жених - Иисус Христос
- II) друзья Жениха - ветхозаветные святые (Иоан. 3:29)
- III) Невеста - верующие века Церкви
- IV) друзья Невесты - верующие периода Великой Скорби, т.е. знавшие Невесту и ставшие верующими (Матф. 25:1-13)

Церковное управление

В Св. Писании не упомянуты деноминации.
Там, где были сформированы деноминации, наблюдается тенденция к отступничеству и отсутствию возрождения.
Бог Дух Святой дал каждому верующему как минимум один духовный дар в церкви.
Правильное использование этих даров вызовет эффективное функционирование Тела Христова (Церкви). Люди не должны выполнять функцию, если у них нет соответствующих даров, или если она не соответствуют требованиям, описанным в Св. Писании.
Каждая поместная церковь должна быть независима, со своим собственным руководством (пастор/старейшины), администрацией (дьяконы) и всеми другими ее членами, которые функционируют соответственно их духовным дарам.

Церковь

Греческое название EKKLESIA (буквально "вызванные"). Это слово в Св. Писании используется в четырех случаях:
• собрание граждан (Деян. 19:32)
• собрание Израиля (Деян. 7:38)
• церковь (синагога, Матф. 18:17)
• Тело Христово (все верующие - Ефес. 1:22-23; 5:25-27; Кол. 1:18)
Время Церкви:
• Начало - день Пятидесятницы 32 г. Р.Х.
• Конец - Восхищение Церкви
• Церковь формируется как Тело Христа во время века Церкви; во время Восхищения Церкви верующие века Церкви потеряют свою ветхую греховную природу и получат прославленное тело; на небесах во время времени Великой Скорби человеческие добрые дела будут судимы, и Божественные дела будут награждены у престола Христа (1 Кор. 3:10-15)
• Писание: начало в день Пятидесятницы (Матф. 16:18); пророчество - "на сем камне" - на Иисусе Христе "Я (будущее время) создам Церковь Мою"; в Деян. 1:5 говорится о том, что Церковь начнется в век Церкви, начиная с крещения Святым Духом (Деян. 11:15-16 и Деян. 2).
• Кончается при Восхищением Церкви(1 Фес. 4:13-18, 1 Иоан. 3:1-2; Фил. 3:21; Иоан. 14:1-3).
Сказано, что Церковь - это тайна (Ефес. 3:1-6; Кол. 1:25-26; Рим. 16:25-26). Тайна - это то, что было скрыто в прошлом, в период Ветхого Завета, но сейчас явлено.
Отличительный характер Церкви (ни один верующий Ветхого Завета не имел этих характеристик):
• союз с Христом
• Иисус Христос живет в каждом верующем
• исполнение Духом Святым
• каждый верующий - священник
• наличие полного канона Св. Писания
• верующим заповедано жить полностью духовной жизнью
• впервые в истории каждый верующий - посланник Христа

Церковь и Израиль

Чрезвычайно важно для правильной оценки событий, описанных в Библии, различать Церковь и Израиль.
Еврейский народ начался с Авраама (Быт. 12:1-3). Церковь началась со дня Пятидесятницы (Деян. 2; Гал. 3:26-28).
Израилю было обещано благословение на земле (Втор. 28:1-14). Церкви обещано благословение на небесах (Ефес. 1:3; Евр. 3:1).
Взаимоотношения Израиля с Господом были основаны на заветах (Быт. 17:7- 8).
Взаимоотношения Церкви с Господом основываются на рождении свыше (Иоан. 1:12; 1 Пет. 16:23).
Пророчества об Израиле находятся в основном в Ветхом Завете. Пророчества о Церкви находятся только в Новом Завете.
Израиль поклонялся в Иерусалиме (Пс. 121:1-4). Церковь поклоняется там, где двое или трое собраны во имя Христа (Матф. 18:20).
Израиль жил под законом (Иез. 20:10-12). Церковь - под благодатью (Иоан. 1:17; Рим. 6:14).
Участь Израиля связана с Палестиной (Ис. 60:18-21). После завершения строительства Церкви она будет забрана с земли (1 Фес. 4:13-18).
Христос - Царь и Мессия Израиля.
Христос - Глава и Жених Церкви.
В Израиль входят только евреи.
Церковь состоит как из евреев, так и из язычников.

ПЕРИОДЫ

Оглавление

Бытие и Откровение
Восхищение Церкви в домостроительстве
Домостроительство (промысел Божий)
Заветы
Заветы и Христос
Завет Едемский
Завет с Адамом
Завет с Ноем
Завет с Авраамом
Завет с Моисеем
Завет Палестинский
Завет с Давидом
Завет Новый
Период Великой скорби или время беды Иакова в домостроительстве
Период Израиля в домостроительстве
Период Тысячелетнего царства в домостроительстве
Период Церкви в домостроительстве
Период язычников или семьи в домостроительстве
Седьмая седьмина Даниила

Бытие и Откровение

Бытие показывает начало жизни человека в прекрасном раю.
Откровение показывает будущий прекрасный рай.
Бытие показывает, как человек потерял дарованную ему возможность на законном основании вкушать от древа жизни (Быт. 3:3-24).
Откровение показывает, что человек снова будет вкушать от древа жизни (Отк. 22:2).
Бытие говорит о восстании человека против Бога.
Откровение показывает, что человек прекратит восставать против Бога.
Бытие показывает ту скорбь, которая была результатом греха.
Откровение показывает, что скорбь будет устранена (Отк. 21:4).
В Бытие записана первая смерть (Быт. 4:8).
Откровение обещает, что больше не будет смерти (Отк. 21:4).
Бытие показывает начало проклятия (Быт. 3:15-18).
Откровение показывает снятие проклятия (Отк. 22:3).
Бытие впервые показывает сатану (Быт. 3:1-18).
Откровение показывает исполнение приговора сатане (Отк. 20:10).
Бытие показывает первые попытки опорочить Слово Божье (Быт. 3:1-5).
Откровение обещает проклятье на того, кто изменит Слово Божье (Быт. 22:19).

Восхищение Церкви в домостроительстве

Определение: Восхищение Церкви - это конец века Церкви, который завершается взятием всех верующих от времени Пятидесятницы на небеса Господом Иисусом Христом.
Места Св. Писания: Иоан. 14:1-3; 1 Фес. 4:13-18.
Нельзя путать Восхищение Церкви и Второе Пришествие; между ними 7 лет Великой Скорби, и у них разные характеристики.
Второе Пришествие:
• о нем говорят все главные пророки Ветхого Завета (Зах. 14:4)
• исполнятся данные Израилю обетования
• суд великого белого Престола (после Тысячелетнего Царства) - неверующие (Матф. 25:31; Отк. 20:12-15)
• Христос - Спаситель Израиля (Дан. 9:25)
• коренные перемены в природе (Рим. 8:19-22)
• Церковь возвращается на землю (1 Фес. 3:13; 4:17)
• исполнение множества пророчеств (Отк. 6-19)
• время ужаса для неверующих (Отк. 6:15-17)
• Христос вернется на землю (Зах. 14:4)
• все Его увидят (Отк. 1-7)
• наступит после периода Великой Скорби
• неверующие забраны с земли (Матф. 24:37-42)
• сатана убран (Отк. 20:1-3)
Восхищение Церкви:
• не упоминается в Ветхом Завете
• выполнены данные Церкви обетования судилище Христово (1 Кор. 3:12-15; 2 Кор. 5:10-11; 2 Тим. 2:11)
• Христос - Жених и Глава
• тела верующих изменены (не создание, 1 Кор. 15:51-58; Фил. 3:21)
• Церковь идет на небеса (1 Фес. 4:17)
• незаметное, никаких знаков до взятия Церкви
• время успокоения для верующих (1 Фес. 4:18)
• Христос встретит Церковь в воздухе (1 Фес. 4:13-18)
• только верующие увидят его до времени Великой Скорби
• верующие выйдут из мира (1 Фес. 4:16-18)
• Дух Святой будет забран (2 Фес. 2:7)
• Восхищение будет до периода Великой Скорби:
• различие между Израилем и Церковью
- I) Бог никогда не имеет дело одновременно с Израилем и Церковью
- II) из-за того, что данные Израилю обетования еще не выполнены, он должен иметь будущее; евангелизационные и миссионерские обязанности Израиля будут закончены во время Великой Скорби
- III) народ Израиля не был завершен
- IV) 70-ая неделя Даниила не завершена; подход седьмого года (Исх. 23:10-11; Лев. 25:3-4; 26:33-36; 2 Пар. 36:20, 21; Иер. 25:11-12; 29:10; Дан. 9:2, 24-25)
• утверждение и структура Откровения:
- I) утверждение: в контексте используется "tereo ek" - "держать вне", а не "aireo" - "взять из" (Отк. 3:10)
- II) структура: век Церкви /Великая Скорбь/ Тысячелетнее Царство/ вечность (Отк. 2-3; 7-19; 20; 21:1-8)
• утверждение в Послании к Фессалоникийцам:
- I) 2 Фес. 2:6-7. Взятие сдерживающего присутствия Духа Святого невозможно без одновременного взятия Церкви
- II) 2 Фес 2:2. Лжеучителя утверждали, что существует забытое письмо Павла, в котором говорилось, что день Христов или время Великой Скорби уже наступил, а Павел опровергает их
- III) 1 Фес. 4:16-18 - фраза "во Христе" относится к верующим века Церкви; стих 18 говорит об утешении, что было бы невозможно, если бы Церковь оставалась на период Великой Скорби
• упоминание о времени Великой Скорби:
- I) Христос возвращается на землю со Своими святыми (1 Фес. 3:13; Иуд. 14)
- II) Иисус в то же время спасает святых во время Второго Пришествия (Зах. 14:1-5)
- III) Христос не может придти со святыми и спасти святых, если не будет две группы - святых века Церкви и святых времени Великой Скорби; очевидно, существуют две отдельные группы
• Благодать до суда, Бог дает благодать до суда:
- I) предупреждение - Ной был спасен, потому что точно следовал предупреждению Бога
- II) спасение - Лот был спасен Богом
- III) суд - неверующие во время потопа были судимы и обвинены
• Неизбежность Восхищения Церкви:
- I) ни одно пророчество Св. Писания не может быть выполнено, если не произойдет Восхищение Церкви (1 Кор. 1:7; Кол. 3:4; 2 Фес. 2:1; Тит. 2:13)
- II) таким образом, Восхищение может произойти в любой момент
- III) но не Второе Пришествие; многие пророчества должны исполниться до Второго Пришествия; например, Восхищение Церкви и все события Великой Скорби
• Природа времени Великой Скорби:
- I) цель времени Великой Скорби: принести суд в мир, который отвергает Христа; Бог показывает, что человек не может обеспечить совершенное окружение, когда сатана полностью контролирует мир, и нет сдерживающего служения Духа Святого
- II) Бог завершает Свои отношения с Израилем, что позволяет евреям исполнить свое миссионерское задание, которое началось после Вавилонского плена
- III) Бог готовит Израиль к исполнению безусловных заветов, благодаря возвращению Христа в самый темный период для Израиля и мира
• Деятельность Церкви на небесах:
- I) перед возвращением Церкви на землю с Христом, она должна появиться перед судилищем Христовым для оценки ее христианской жизни и получения наград (2 Кор. 5:10; 1 Кор. 3:11-15)
- II) таким образом, необходим определенный интервал (7 лет) до того, как Невеста Агнца будет готова
- III) Бракосочетание Агнца происходит на небесах (Отк. 19:6-8), после чего Невеста возвращается на землю с Женихом (Отк. 19:14). Брачный пир будет на земле (Отк. 19:9)

Домостроительство (промысел Божий)

Общее место Св. Писания: Ефес. 3:1-5.
Ключевые слова:
• стих 2 домостроительство - распределение или управление
• стих 3 тайна - относится к веку Церкви
• стих 5 прежние поколения - относится к веку Ветхого Завета
Домостроительство - это период времени, который определил Бог для истории человека. Во время каждого периода домостроительства Бог доверяет распространение Евангелия определенным группам людей.
Библией человеческая история разделена на 4 периода домостроительства:
• языческий период или период семьи
• Иудеи
• Церковь или благодать
• Христос или Тысячелетнее Царство
Во всех периодах домостроительства спасение одно и то же - вера в Иисуса Христа:
• в век язычников и иудеев люди ожидали обещанного Спасителя
• люди века Церкви смотрят назад, на свершение Спасителя на кресте
• люди Тысячелетнего Царства будут взирать на Иисуса, правящего как Царь земли
Люди, ответственные за распространение Евангелия:
• век язычников - глава семьи
• век евреев - Израиль
• век Церкви - Церковь Тысячелетнее Царство - Сам Христос

Заветы

Безусловные заветы.
Есть четыре завета, в которых не выдвигались условия:
• Завет с Авраамом (Быт. 12:1-3) основывает Израильский народ и подтверждает его особое место (Быт. 13:14-17; 15:1-7, 18; 17:1-8)
• Палестинский завет обещает конечное восстановление Израиля и дает условия при которых они будут возвращены на землю (Втор. 30:3; Ис. 11:10-12; Иер. 23:3-8; Иез. 37:21-25); это случится во время Второго Пришествия
• Завет с Давидом (2 Цар. 7:8-16; 22:51) говорит о вечном царствовании Давида через Христа (Лук. 1:32; Деян. 2:29-30) - осуществится также во время Второго Пришествия
• Новый Завет (Евр. 8:8-13) основывается на жертвенной смерти Христа и гарантирует вечное благословение под заветом Авраама (Гал. 3:13-29). В Ос. 2:14-23 описано восстановление и искупление Израиля (прелюбодейная жена); это основа Тысячелетнего Царства - личное правление Христа на земле в течение 1000 лет
Завет с условием - завет Моисея - Закон.
• Раздел 1 "Заповеди" - показывает нужду человека в Спасителе
• Раздел 2 "Жертвоприношения" - показывает Христа как Спасителя - обеспечение Господа
• Раздел 3 "Установления для общественной жизни" - чтобы сохранить Израильский народ - законы, гигиена, мораль, налоги и т.д.

Заветы и Христос

Едемский: Христос - второй Адам (1 Кор. 15:45-47).
Адамов: Христос - семя женщины (Быт. 3:15).
Ноев: Христос - величайший сын Симов (Лук. 3:36; Быт. 9:23-27).
Авраамов: семя, Которому дано было обетование (Быт. 22:18).
Моисеев: Христос исполнил этот завет (Матф. 5:17).
Палестинский: Христос жил как еврей на земле и унаследует землю.
Давидов: Христос - Царь Иудейский (Лук. 1:31-33; Иоан. 9:19-22).
Новый: жертва Христа - его основание (1 Кор. 11:25).

Завет Едемский

Первый из восьми заветов между Богом и человеком.
Место Св. Писания: Быт. 1:28-30, 2:8-17.
Главные пункты Едемского завета:
• плодиться и размножаться (Быт. 1:28)
• наполнять землю (Быт. 1:28)
• владычествовать над животным миром (Быт. 1:28)
• питаться травами и фруктами (Быт. 1:29)
• возделывать и хранить сад (Быт. 2:15)
• не есть от дерева познания добра и зла (Быт. 2:17)
В Быт. 2:17 сказано: "А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь". Адам умер духовно; это значит, что он был отделен от Бога в тот день, когда вкусил от плода, но физически он умер лишь спустя 930 года (Быт. 5:5).

Завет с Адамом

Адамов завет показывает состояние человечества и творения, начиная от падения человека и до возвращения Христа для Его Тысячелетнего правления. Когда Христос вернется, творение выйдет из рабства (Рим. 8:21).
Суд над змием. Средство сатаны для внесения греха в мир - змий - проклят (Быт. 3:14), и из самых прекрасных созданий Божиих становится самым отвратительным.
Медный змий, поднятый Моисеем в пустыне (Чис. 21:5-9) становится прообразом Христа, Который был соделан грехом за нас (2 Кор. 5:21); медь олицетворяет суд, змий - грех.
Обещание Избавителя (Быт. 3:15). Семя женщины идет через Сифа (Быт. 5:3-7), Ноя (Быт. 6:8-10), Сима (Быт. 9:26-27), Авраама (Быт. 12:1-4), Исаака (Быт. 17:19-21), Иакова (Быт. 28:10-14), Иуду (Быт. 49:10), Давида (2 Цар. 17:5-17), Христа (Ис. 7:9-14; Матф. 1:20-23).
Суд над женщиной (Быт. 3:16) в четырех областях:
• умножение скорби в беременности
• рождение детей с болью
• будет иметь влечение к мужу
• будет подчинена мужу (1 Тим. 2:11-14; Ефес. 5:22-25; 1 Кор. 11:7-9)
Суд над мужчиной (Быт. 3:17-19):
• земля проклята
• скорбь неизбежна в жизни
• человеку нужно работать, чтобы заработать на жизнь, а не быть обеспеченным
• человека ждет смерть

Завет с Ноем

Место Св. Писания: Быт. 8:20 - 9:27.
Отношение человека к земле подтверждено (Быт. 8:21).
Времена года, разделение на день и ночь и сельскохозяйственные сезоны подтверждены (Быт. 8:22).
Установление человеческой системы управления (Быт. 9:1-6).
Проклятие на потомков Ханаана (Быт. 9:24-25).
Потомки Симовы будут источником духовного богатства (Быт. 9:26-27).
Потомки Иафета будут властвовать (Быт. 9:27).
Земля никогда больше не будет судима водой (Быт. 8:21; 9:11).

Завет с Авраамом

Завет между Богом и Авраамом впервые упомянут в Быт. 12:2-3.
Он был подтвержден Аврааму, причем особо подчеркивается:
• земля (Быт. 13:14-18)
• духовное семя (Быт. 15:1-6)
• вечность завета (Быт. 17:6-8)
Завет прозвучал в Быт. 12:2-3 таким образом:
• "И Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое; и будешь ты в благословении. Я благословлю благославляющих тебя, и злословящих тебя прокляну; и благословлятся в тебе все племена земные"
Завет был исполнен следующим образом:
• Обещание: "И Я произведу от тебя великий народ"
• Исполнение:
- I) в евреях (Быт. 13:16; Иоан. 8:37)
- II) в арабах (Быт. 17:20)
- III) в Христе (Рим. 4:16-17; 9:7-8; Гал. 3:7, 29)
• Обещание: "И благославлю тебя"
• Исполнение:
- I) духовно - в Христе (Быт. 15:6; Иоан. 8:56)
- II) Аврааму на земле (Быт. 13:14-17; 15:18-21; 24:35)
• Обещание: "и возвеличу имя твое"
• Исполнение: Авраам считается великим не только в христианстве, но и в иудаизме и в мусульманстве
• Обещание: "и будешь ты в благословение"
• Исполнение: с воплощением семени Авраама, Иисус Христос стал благословением (Гал. 3:13, 14)
• Обещание: "Я благославлю благославляющих тебя"
• Исполнение: это можно видеть в подъеме многих наций, например, Великобритании в 19 веке, подъем США
• Обещание: "и злословящих тебя прокляну"
• Исполнение: упадок наций, таких как Испанская империя после разгрома Армады, падение нацистской Германии, падение царской России, упадок Египта во время исхода.
• Духовные примеры: Втор. 30:7; Ис. 14:1-2; Иоил. 3:1-8; Мих. 5:7-9; Агг. 2:22; Зах. 14:1-3; Матф. 25:40-46
• Обещание: "и благословлятся в тебе все племена земные"
• Исполнение: Христос умер за всех людей; вся земля получила благословение, благодаря потомку Авраама (Иоан. 8:56-58; Гал. 3:16).
Принцип: ясно, что христианская Церковь должна поддерживать евреев, потому что благодаря этому приобретается Божественное благословение.

Завет с Моисеем

Это второй условный завет, известный еще как Закон (Исх. 20:1-31:18).
Он был разделен на три раздела:
• раздел 1 "заповеди" - показывают, что человек нуждается во Спасителе
• раздел 2 "жертвоприношения" - показывают Христа как Спасителя, обеспечение Господом
• раздел 3 "установления для социальной жизни" - для защиты Израильского народа: законы, гигиена, мораль, налоги и т.д.
Данный Богом Моисею на горе Синай завет был исполнен на кресте Иисусом Христом (Матф. 5:17).

Завет Палестинский

Место Св. Писания: Втор. 30:1-9.
Палестинский завет говорит о контроле евреев над территорией на Среднем Востоке, которая, безусловно, была дана Аврааму. Важно, что евреи никогда не владели землей, как указано, но будут владеть ею в период Тысячелетнего Царства.
Палестинский завет дает:
• рассеяние за неповиновение (ст. 1; Втор. 28:63-68)
• будущее покаяние Израиля (ст. 2) возвращение Господа (ст. 3; Ам. 9:9-14; Деян. 15:14-17)
• возвращение земли (ст. 5; Ис. 11:11-12; Иер. 23:3-8)
• обращение всего народа (ст. 6; Рим. 11:26-27; Иоил. 2:14-16)
• суд над врагами Израиля (ст. 7; 1 Цар. 14:1-2; Иоил. 3:1-8)
• национальное процветание (ст. 9; Ам. 9:11-14)

Завет с Давидом

Место Св. Писания: 2 Цар. 7:8-17.
Один из двух безусловных заветов между Богом и Израилем.
Правитель будет потомком Давида, по его линии (ст. 12).
У него будет царство, над которым Он будет править (ст. 12).
Бог утвердит Его престол (ст. 13).
Престол Его будет навеки (ст. 13, 16).
Завет с Давидом повторен в ст. 16.
Завет имеет одно условие - непокорность будет наказана, но не вызовет отмены завета (2 Цар. 7:15; Пс. 88:19-36).
Наказание было при разделении царства при Ровоаме (3 Цар. 12:16-20).
Наказание продолжалось с захватом Самарии в 721 г. до Р.Х. и Иудеи в 586 г. до Р.Х.
С тех пор единственный Царь Давида, коронованный в Иерусалиме был коронован терновым венцом (Матф. 27:29).
Завет с Давидом был подтвержден Марии (Лук. 1:31-33; Деян. 2:29-31).
Завет Давида будет исполнен во время Второго пришествия Христа, когда с Тысячелетнего Царства начнется Его вечное Правление (Отк. 20:4-6).

Завет Новый

Место Св. Писания: Евр. 8:7-9.
Сказано, что Новый Завет лучше завета с Моисеем. Хотя завет с Моисеем святой, справедливый и благой, Новый Завет более эффективен (Евр. 7:19; Рим. 8:3-4).
Он лучше, потому что он безусловный. Это показано словами "Я буду" (Евр. 8:10-12), а не "если вы будете" (Исх. 19:5).
Покорность идет от желания сердца (Евр. 8:10), тогда как во время закона Моисея это был страх (Евр. 2:2, 12:25-27).
По Новому Завету все, от малого до великого, будут знать Бога (Евр. 8:11).
Грехи забыты по Новому Завету (Евр. 8:12).
Новый Завет основывается на совершенной жертве Иисуса Христа (Евр. 9:11-12).

Период Великой скорби или время беды Иакова в домостроительстве

Время Великой Скорби - это последние семь лет века Израиля.
Общее место Св. Писания: Отк. 4-19.
Границы: от Восхищения Церкви до Второго Пришествия.
Характеристики:
• продолжительность - 7 лет (Дан. 9:27)
• средство спасения - вера в Христа
• Священное Писание - полный канон
• евангелисты - 144 000 еврейских евангелистов (Отк. 7); также ангельские евангелисты (Отк. 14:6-7)
• главные суды - ряд последовательных судов над неверующим миром (Матф. 24:21)
• верующие после смерти - небеса (Отк. 15:12)
• неверующие после смерти - ад
• священство - особое священство - евреи
• закон - нет закона (Матф. 5:17)
• Дух Святой - помогает верующим, но не пребывает в них
• окружение - грешное - антихрист и сатана правят всем миром
• сатана - на небе или на земле первые 3 с половиной года, сброшен на землю на следующие 3 с половиной года (Отк. 12:9)
• восстание - Армагеддон, единая политическая и религиозная система
• духовность - опора на обещания Божии
• три стадии судов - печати (Отк. 6); трубы (Отк. 8); суды (Отк. 15-16)

Период Израиля в домостроительстве

Место Св. Писания: Быт. 12 - Деяния.
Границы: от Авраама до Второго Пришествия.
Разделено на три раздела:
• патриархи - Авраам - Моисей
• закон - Моисей - Пятидесятница
• Великая Скорбь - Вознесение - Второе Пришествие
Характеристики:
• период времени - приблизительно 2 000 лет
• средство спасения - вера в Христа (Иак. 2:23)
• написанное Св. Писание - Ветхий Завет завершен в 425 г. до Р.Х.
• евангелисты - евреи
• четыре безусловных завета:
- I) Авраама (Быт. 12:1-3)
- II) Давида (2 Цар. 7:8-16)
- III) Палестинский (Быт. 15:18-21)
- IV) Новый (Иер. 31:31-34)
• Они будут выполнены во время Второго Пришествия, когда Иисус Спаситель придет на землю, чтобы править как Царь
• особые наказания, когда народ противился Божьему направлению, включали:
- I) правление над евреями иностранной державы (например, Рим - с 60 г. до Р.Х. по 70 г. Р.Х.)
- II) иудеи удалены с земли (например, Вавилонский плен с 586 до 516 до Р.Х.)
• главный суд - Вавилонский плен
• после смерти верующие - рай (лоно Авраама, Лук. 16:19-31)
• после смерти неверующие - ад (Лук. 16:19-31)
• священство - левиты (Исх. 28-29)
• закон - дан Моисеем (Исх. 19-24)
• Святой Дух - помогает избранным верующим; например, Гедеон, Давид, Самсон
• окружение - грешное
• сатана - на небе и на земле
• восстание - идолопоклонство, отказ от закона Божьего
• много языков
• много наций (Быт. 11:9)
• духовность - надежда на обещания Бога (Евр. 11:8-40)
Век евреев прерывается распятием Иисуса Христа (Дан. 9:26а). Вместо принятия своего Спасителя иудеи отвергли и распяли Его. Таким образом, Бог временно отстранил евреев и назначил Церковь как Свою посланницу на земле (Рим. 11:17-25).
Когда Церковь будет взята с земли (Восхищение), Бог снова поставит евреев Своими посланниками. Это будет длиться 7 лет (Дан. 9:26б-27), и этот период известен как время Великой Скорби, во время которого евреи покаются и призовут своего Мессию. Господь Иисус Христос вернется на землю во время Второго Пришествия, чтобы собрать Израиль и установить Свое Царство на земле.
Смотрите "Время Великой Скорби" ниже.

Период Тысячелетнего царства в домостроительстве

Места Св. Писания: множество мест в Ветхом Завете, Отк. 20.
Границы: от Второго Пришествия до суда великого белого Престола.
Характеристики:
• продолжительность: 1 000 лет
• средство спасения - вера в Христа
• Св. Писание - личность Христа
• евангелисты - личность Христа
• главные суды:
- I) крещение огнем (Матф. 3:12; 24:36-41)
- II) последний Суд (Отк. 20:11-15)
- III) разрушение вселенной (2 Пет. 2:7-13)
• смерть чрезвычайно редка в период Тысячелетнего Царства; жизнь продолжительна (Ис. 65:20)
• после смерти для неверующих - ад
• священство - Христос
• закон - нет закона, Иисус Христос исполнил закон (Матф. 5:17)
• Дух Святой - пребывает во всех верующих (Иоил. 2:28-29)
• окружение - совершенное (Ис. 11:1-9)
• сатана - скован в бездне до конца Тысячелетнего Царства (Отк. 20:2-3)
• восстание - неверующие в конце века (Отк. 20:7-9)
• духовность - исполнение Духом Святым (Иоил. 2:28, 29)
• нет человеческой религии - сатана скован - нет его влияния на землю (Ис. 2:3; Иоан. 8:44; Отк. 20:1-3)
• Израиль восстановлен (Ис. 35:3-10)
• всеобщий мир (Пс. 45:10; Ос. 2:18; Мих. 4:3)
• совершенное правительство с Христом как Царем (Ис. 11:1-5; Зах. 14:9)
• всеобщее преуспевание (Пс. 71:7)
• всеобщее знание Бога (Ис. 11:9)
• коренное изменения в природе - восстановлена в совершенстве, как в Едемском саду:
- I ) человечество освобождено от уз греха (Рим. 8:19-22)
- II ) грех не имеет влияния на природу (Быт. 3:17-18; Ис. 35:1-2, 7)
- III ) животные потеряют свою жестокость (Ис. 11:6-8; 65:25)
Тысячелетнее Царство начинается только с верующими.

Период Церкви в домостроительстве

Границы - от Пятидесятницы до Восхищения Церкви.
Разделен на два раздела:
• до канона, до 100 г. Р.Х. - период временных и постоянных даров (1 Кор. 13:10)
• после канона - период постоянных даров, когда закончена Библия
Характеристики:
• длительность - неизвестна, но возможно около 2 000 лет
• средство спасения - вера в Христа (Деян. 16:31)
• написанное Св. Писание - Ветхий Завет - до канона; полная Библия - после канона
• евангелисты - все верующие (Матф. 28:18-20; 2 Кор. 5:20)
• после смерти для верующих - небеса, они водворятся у Господа (2 Кор. 5:8) после смерти для неверующих - ад
• главный суд - нет
• закон - благодать; закон был исполнен Иисусом Христом (Матф. 5:17)
• Дух Святой - живет во всех верующих (Иоан. 7:39; 1 Кор. 6:19)
• окружение - грешное
• сатана - на небе или на земле
• восстание - отступничество (2 Тим. 3:1-6)
• много языков (Быт. 11:9)
• много наций (Быт. 11:9)
• духовность - исполнение Духом Святым (Ефес. 5:18)
• каждый верующий в союзе с Христом (1 Кор. 12:13)
• в каждом верующем пребывает Христос (Иоан. 14:20)
Век Церкви не упомянут в Ветхом Завете:
• Церковь была тайной для писателей Ветхого Завета (Кол. 1:25-26)
• Ветхозаветные Писания включают рождение Иисуса, Крест, Воскресение, Вознесение и пребывание по правую руку от Отца; потом Ветхозаветные Писания умалчивают век Церкви и переходят к времени Великой Скорби, Второму Пришествию и Тысячелетнему Царству
• Примеры Св. Писания, где видно этот великий пробел - Дан. 2:40-41; 7:23-24; 9:26а-26б; 11:35-36; Ос. 3:4, 5; Ис. 61:2а-2б

Период язычников или семьи в домостроительстве

Место Св. Писания: Быт. 1:11.
Границы: от Адама до Авраама.
Разделен на три раздела:
• век невинности (Быт. 1:28 - 3:22)
• век восстания (Быт. 3:23 - 8:20)
• век народов (Быт. 8:21 - 11:32)
Характеристики:
• один язык (Быт. 11:6)
• один род людей - язычники (Быт. 11:6)
• нет написанного Писания
• нет определенных людей, ответственных за распространение Евангелия: каждый верующий ответственен за распространение, особенно отец семьи
• средство спасения - вера в Христа (Рим. 4:3)
• период времени - приблизительно 2 000 лет
• главный суд - Ной (потоп, Быт. 7)
• после смерти верующие идут в рай
• после смерти неверующие идут в ад
• священство - особенно отец
• закон - закон Моисея
• Святой Дух - помогает некоторым избранным верующим
• окружение - совершенное в Едемском саду, неуклонно ухудшающееся после грехопадения (Быт. 1:31; 3:17-18)
• сатана - на небе и на земле
• восстание. Адам и Ева. Вавилонская башня (Быт. 11:1-9)
Во время этого периода Бог определил четыре установления, по которым должно жить человечество:
• свободная воля (Быт. 2:16-17)
• брак (Быт. 2:22-24)
• семья (Быт. 4:1)
• человеческое правительство и нации (Быт. 9:11)
Во время этого века сатана нападал на эти установления:
• свободная воля (Быт. 3) - падение Адама и Евы
• брак м семья (Быт. 6) - соединение ангелов с женщинами
• национализм (Быт. 11:1-9) - интернационализм Вавилонской башни

Седьмая седьмина Даниила

Место Св. Писания: Дан. 9:24-27.
"Семьдесят седьмин определены для народа твоего и святого города твоего, чтобы покрыто было преступление, запечатлены были грехи и заглажены беззакония, и чтобы приведена была правда вечная и запечатаны были видение и пророк, и помазан был Святый святых" (Дан. 9:24).
Что такое седьмина?
В древнем мире как греческие, так и латинские философы знали седьмину как неделю лет. По этой системе одна неделя равна 7 годам. Таким образом, семьдесят недель равны 70х7 = 490 лет.
Какой год?
Год, используемый в Св. Писании во время Даниила, был иудейский год, который Авраам сохранил из своего халдейского происхождения. Год Авраама был лунный год и состоял из 360 дней. Таким образом, указанный период 70х7х360 дней будет равен 176400 дням.
О ком говорится?
"Для народа твоего и святого города твоего" относится и к иудеям, и к Иерусалиму или Иудее. Таким образом, у нас есть период времени в 460 лет, касающийся иудеев и Иерусалима.
Когда этот период кончается?
Во второй половине ст. 24 конец этого периода определяется шестью различными событиями:
• покрыто преступление - начало Тысячелетнего Царства при Втором Пришествии
• запечатаны грехи - совершенное окружение начинается со Второго Пришествия и продолжается 1000 лет (Рим. 8:19-21)
• заглажены беззакония - с 70 г. Р.Х. евреи были распылены по лицу земли; этот процесс продолжается, пока Господь Иисус Христос не призовет их назад на их землю при Втором Пришествии
• приведена вечная правда - Тысячелетнее Царство начнет период вечной правды с правлением Христа, эта вечная правда будет продолжаться в вечности; этот период начинается со второго пришествия
• запечатаны видение и пророк - Второе пришествие выполняет заветы с Авраамом, Давидом и Палестинский, а также это пророчество
• помазан Святой святых - во время Второго пришествия Иисус Христос будет помазан как Царь Израиля
Таким образом, время осуществления всех шести предсказаний - время Второго Пришествия Иисуса Христа или "полночный час" (Матф. 25:6). Таким образом, мы имеем период (Дан. 9:24) в 490 иудейских лет, каждый из которых в 360 дней, который кончается во Второе Пришествие. В следующих трех стихах период в 70 недель разделен на три раздела. "Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин (49 лет) и шестьдесят две седьмины (434 года); и возвратится народ и обстроятся улицы и стены, но в трудные времена" (Дан. 9:25). Таким образом, у нас есть 3 периода, на которые разделены 70 недель - 7 недель + 62 недели, остается 1 неделя. В годах это будет: 49 лет+434 года+7 лет.
Когда начало?
Персидскими царями было издано 3 указа после времени Даниила, которые касались иудеев и их возвращения на родину. Это были указы:
• указ Кира в 538 году до Р.Х. о восстановлении дома Господа (Езд. 1)
• указ Дария в 520 г. до Р.Х. о перестройке храма, который был найден в Езд. 6; указ Дария подтверждал предыдущий указ Кира; работы на строительстве храма остановились после смерти Кира
• указ Артаксеркса о восстановлении Иерусалима в 445 г. до Р.Х. (Неем. 2)
Внимательное изучение Дан. 9:25 показывает, что именно тот указ, который начал отсчет 70 недель, был указ о восстановлении Иерусалима, а не храма - указ Араксеркса в 445 году до Р.Х. Персидские цари практиковали издание таких указов на Новый год, 1-го Нисана. Используя королевскую службу астрономии в Лондоне, сер Роберт Андерсон смог определить, что 1 нисана 445 года до Р.Х. было 14 марта 445 г. до Р.Х. Таким образом, у нас есть следующая дата: 14 марта 445 г. до Р.Х. - 490 лет - Второе Пришествие. Также сказано, что Иерусалим будет восстановлен и его стены закончены через 49 лет (7 недель) при трудных обстоятельствах. "И по истечении шестидесяти двух седьмин предан будет смерти Христос, и не будет" (Дан. 9:26а).
Кто Христос? Иисус есть Христос!
В Евангелии от Луки, при въезде в Иерусалим в Вербное воскресенье, как раз перед распятием, толпа приветствовала Иисуса Христа как обещанного Спасителя (Лук. 19:38); это был единственный раз, когда Он был так назван жителями Иерусалима.
Когда Он "и не будет"?
В соответствии с Лук. 3:1, Иисус Христос был крещен в 15 год Тиверия кесаря.
Поскольку Его служение было 3 года, въезд в Иерусалим произошел в 18-ый год правления Тиверия. Исследователи литературы, включая книгу "Упадок и падение Римской Империи" Гиббона, показывают, что Тиверий стал кесарем в 14 году Р. Х. Таким образом, въезд в Иерусалим был в Вербное воскресенье 32 года Р. Х.
Вычисление даты показывает, что Вербное воскресенье 32 года Р.Х. было 10-го Нисана или 6 апреля 32 года, распятие состоялось 9 апреля 32 года Р.Х.
Насколько точно Св. Писание?
Так как Св. Писание богодухновенно, т.е. вдохновлено Богом (2 Тим. 3:16), мы должны найти взаимосвязь между 483 иудейскими годами и тем временем, когда "и не будет" Мессия и временем между 14 марта 445 года до Р.Х. и 6 апреля 32 года Р.Х. Время между двумя этими датами - 476 лет и 24 дня. Общая сумма дней, таким образом, следующая:
476 лет х 365 дней + 740
14/3 на 6/4 + 24
высокосные годы + 116
Всего 173 880 дней
Еврейское время: 483 х 360 + 173 880
Св. Писание абсолютно точно. Мы видим, что период между 14 марта 445 года до Р.Х. и 6 апреля 32 года Р.Х. составляет точно 173 880 дней.
Возникают следующие вопросы: Произошло ли Второе Пришествие Иисуса Христа? - Нет.
Прошло ли больше 7-ми лет после въезда Иисуса в Иерусалим? - Да.
Таким образом, существует промежуток между 69-ой и 70-ой неделями. Этот промежуток заполнен, с Божьей точки зрения на историю, веком Церкви. 70-ая неделя, продолжительностью в 7 лет, начинается в конце века Церкви - при ее Восхищении. эти 7 лет 70-той недели - самые ужасные в истории человечества, они названы в Библии временем Великой Скорби. (Примечание: продолжительность почти 7 лет - 57 дней между Вербным воскресеньем и Пятидесятницей, возможно, помогают сократить 7 лет, как говорится в Матф. 24:21, 22; Марк 13:19-20.
Вывод: течение 70-ой недели описывается в Дан. 9:26б-27. "а город и святилище разрушены будут народом вождя (диктатором возрожденной Римской империи), который придет, и конец его будет как от наводнения, и до конца войны будут опустошения. И утвердит (диктатор) завет (мирный договор) для многих (евреев) одна седьмина (7 лет), а в половине седьмины (3 с половиной года) прекратится жертва и приношение, и на крыле святилища будет мерзость запустения (здесь говорится о строительстве статуи в восстановленном храме в Иерусалиме, Отк. 13:11-15), и окончательная предопределенная гибель постигнет опустошителя (во время Второго Пришествия диктатор будет судим и брошен в озеро огненное, Отк. 19:20)".
Таким образом, мы видим, что 70 седьмин (недель) Даниила делятся следующим образом: 445 г. до Р.Х. - 483 года - 32 г. Р.Х. - ЦЕРКОВЬ - ВОСХИЩЕНИЕ ЦЕРКВИ - 7 лет - ВТОРОЕ ПРИШЕСТВИЕ

ЕВРЕЙСКИЙ НАРОД

Оглавление

Возрождения и реформы
Израильские праздники
Еврейская свадьба
Манна
Назорейство
Священники: священство левитов
Священнические одежды (Исх. 28)
Скиния

Возрождения и реформы

Исследовано 24 Библейских возрождений и реформ.
Иаков - после возвращения из Вефиля приказал всему своему дому бросить чужих богов, очиститься и переменить одежду. Лжебоги были закопаны под дубом около Сихема. Затем Иаков устроил жертвенник Богу (Быт. 35:14).
Моисей - это произошло, когда Израильтяне увидели разделение Красного моря как великое чудо Божье. Моисей вел свой народ, воспевая Господу, а его сестра Мариамь сопровождала пение музыкой (Исх. 14:31 - 15:21).
Самуил - призывал народ отвергнуть чужих богов и приготовиться к поклонению единому истинному Богу (1 Цар. 7:3-6).
Давид - когда в Иерусалим впервые был внесен ковчег завета (1 Пар. 15:25-28; 16:1-43; 29:10-25).
Давид - во время посвящения материалов для будущего храма (1 Пар. 29).
Соломон - во время посвящения храма (2 Пар. 761-3).
Аса - изгнал блудников и отверг всех идолов с земли и лишил свою мать звания царицы за поклонение идолу (3 Цар. 15:11-15).
Иосафат - возглавил возрождение, очистил храм и приказал освящаться священству левитов (2 Пар. 19).
Илия - после состязания с пророками Ваала на горе Кармил (3 Цар. 18:21-40).
Ииуй - уничтожил всех поклонявшихся Ваалу в их храмах (4 Цар. 10:15-28).
Иодай - как первосвященник он привел народ к завету, по которому он отвернулся от идолов и поклонился Богу (4 Цар. 11:17-20).
Иезекия - очистил храм, в результате чего наступило возрождение (2 Пар. 29-31).
Манассия - когда злой царь раскаялся и стал верующим, он приказал уничтожить всех идолов (2 Пар. 33:11-20).
Иосия - когда при уборке храма была найдена книга закона, ее публичное чтение в присутствии царя и народа имело поразительный результат (4 Цар. 22-23).
Ездра - когда в результате его проповеди о разделении нации, Израиль отвратилась от практики женитьбы с иноплеменниками (Езд. 9-10).
Неемия - после восстановления стены иерусалимской Ездра публично читает и учит из Слова Божьего, что вызывает великое возрождение (Неем. 13).
Иона - после неудачного начала его миссионерского путешествия его проповедь вызвала массовое обращение жителей Ниневии, которое продолжалось в Ассирийской империи около 150 лет (Ион. 3).
Есфирь - за спасением евреев последовало их покаяние после свержения Амана (Есф. 9:17-22).
Иоанн Креститель - тот, кто проповедовал грядущего Мессию, призывая народ к покаянию (Лук. 3:2-18).
После разговора с женщиной самарянкой наступило пробуждение в Самарии (Иоан. 4:28-42).
Филипп - чья проповедь о Царствии Божьем произвела великое пробуждение в Самарии (Деян. 8:5-12).
Петр - в праздник Пятидесятницы после его проповеди (Деян. 2).
Петр - в Лидде, после исцеления Енея (Деян. 9).
Павел - в Ефесе во время его третьего миссионерского путешествия (Деян. 19:11-20).

Израильские праздники

В еврейском календаре семь праздников, назначенных Богом для евреев, чтобы они исполняли их, а также как знак для всех верующих.
Порядок праздников:
• Пасха
• Опресноков
• Первых плодов
• Пятидесятница
• Труб
• Очищения
• Кущей
Праздник пасхи (Втор. 16:1-8; Лев. 23:5).
Исторически:
• этот праздник произошел от той ночи, когда ангел Господень прошел по земле Египетской перед тем, как дети Израиля оставили свое рабство под руководством Моисея
• агнец без порока должен быть заколот 14-го Нисана, после того, как он был взят в дом за 4 дня до этого; очень внимательно следили, чтобы ни одна кость этого агнца не была поломана (Исх. 12:1-6)
• мясо его пеклось на огне, съедалось с горькими травами, а все что не съедалось - сжигалось (Исх. 12:7-10)
• во время первой пасхи кровью агнца мазались косяки дверей и перекладины, и каждый такой дом был спасен от наказания в Египте (Исх. 12:21-28); все наказания были направлены также против богов Египта
• пасха праздновалась в годовщину обещания, данного Аврааму (Исх. 12:41)
Исполнение:
• жертвенный агнец символизирует Господа Иисуса Христа (1 Кор. 5:7)
• Христос умер 14-го Нисана на кресте, после входа в Иерусалим, Святой город, а за 4 дня до этого, 10-го Нисана, когда римские солдаты перебили ноги разбойникам, они обнаружили, что Иисус уже мертв, и ни одна кость Его тела не была поломана (Иоан. 19:32-33)
• печение агнца представляет суд, горькие травы представляют грехи и беззакония
• съедание агнца представляет веру в свершение Иисуса Христа, например хлебопреломление
• верой в Христа мы защищены от последнего суда Бога (Рим. 8:1)
Современность:
• каждый раз, когда мы совершаем хлебопреломление, мы смотрим назад на крест, на свершение Иисуса Христа (1 Кор. 11:23-26)
• это также может символизировать спасение для верующего
Праздник опресноков (Лев. 23:6-8):
• этот праздник длился 7 дней, начиная с 15-го Нисана; он олицетворяет обеспечение Господом нужд и общение с Ним
• хлеб был без закваски в связи с нуждой покинуть Египет в большой спешке; кроме этого вино было также без закваски или алкоголя - вино во время праздника кипятилось. Такие указания были в инструкциях халдейской армии, где боялись восстания иудеев, которые там служили; поэтому в праздник опресноков им не давали халдейское пиво, в котором содержался алкоголь поскольку Бог несовместим с грехом, Он обеспечивает необходимое без закваски, поскольку закваска в Св. Писании представляет зло
• есть различные формы закваски в Библии:
- I) закваска саддукейская - человеческое мировоззрение (Матф. 16:6)
- II) закваска фарисейская - обрядовость (Марк 8:15)
- III) закваска Иродова - обмирщение (Марк 8:15)
- IV) закваска коринфская - распутство (1 Кор. 5:6, 7)
- V) закваска галатская - законничество (Гал. 5:9)
• хлеб, сделанный без закваски, показывает совершенство Христа (Лев. 2:11)
• это может символизировать христианскую жизнь для верующего
• опресноки пеклись на решетке, и поэтому на хлебе были полоски; в нем также были отверстия; "Он изъязвлен был за грехи наши", "ранами Его мы исцелились" (Ис. 53:5); "И они воззрят на него, Которого пронзили" (Зах. 12:10)
Праздник первых плодов (Лев. 23:9-14):
• этот праздник всегда приходился на воскресенье и праздновался 17 нисана
• этот праздник олицетворял Воскресение Христа и происходил в середине праздника опресноков
• Христос назван первенцем из умерших (1 Кор. 15:20)
• Христос воскрес на третий день после своей смерти на пасху
• евреи пересекли Красное море через 3 дня после выхода из рабства
• ковчег остановился на горе Арарат именно в этот день после потопа (Быт. 8:4)
• это может символизировать прославленное тело верующего
Праздник пятидесятницы (Лев. 23:15-21):
• Пятидесятница - пятьдесят; этот праздник всегда праздновался в воскресенье, через 50 дней или "неделю недель" после первых плодов, обычно в мае или июне (Лев. 23:15)
• символизирует рассеяние евреев, которое произошло исторически в 70 г. Р.Х., после которого наступает длинный период ожидания следующего праздника, представляющий длительный период отсутствия евреев на их земле
• Пятидесятница в год распятия была днем, когда начался век Церкви крещением Святым Духом в Иерусалиме (Деян. 2:1-4)
• в день Пятидесятницы 3 000 человек были рождены свыше; в день дачи закона 3 000 человек были убиты
Праздник труб (Лев. 23:23-24):
• праздник происходил в сентябре, звуки труб символизируют приход царя; это еврейский Новый год
• праздник символизирует возвращение Господа Иисуса Христа во время Восхищения Церкви; евреи воспринимают этот праздник как день, в который Бог восстанавливает Свои отношения с евреями
Праздник очищения (Лев. 23:26-32):
• этот праздник наступает через десять дней после Праздника труб; он символизирует тот факт, что только верующие евреи войдут в Тысячелетнее Царство
• из внимательного рассмотрения Дан. 12:11-12 и параллельных мест очевидно, что будет период суда во время Второго Пришествия, который будет длиться около 45 дней; это период отделения пшеницы от плевел, овец от козлов; неверующие проходят крещение огнем (Матф. 3:11-12); верующие входят в Тысячелетнее Царство
• это был единственный день в году, когда первосвященник мог войти в Святое Святых, внося туда сосуд с кровью, один раз - за себя, второй раз - за народ (Евр. 9:6-7); это вхождение символизирует жертву Христа
• жертва Христа - выполнение этого обряда; Христу нужно было принести только одну жертву, потому что Он был безгрешен, это жертвоприношение за грехи мира (Евр. 9:11-14); в Праздник очищения прядь красной шерсти привязывалась к одной из колонн храма; согласно преданию, до смерти Христа на кресте, когда в Святое Святых проливалась кровь, эта прядь становилась белой; после принесения Им жертвы, она оставалась красной, указывая на то, что жертва Иисуса была принесена один раз за всех
Праздник кущей (Лев. 23:33-36).
Этот праздник наступал через пять дней после Праздника очищения и длился неделю. Он символизирует тысячелетнее правление Христа и совершенное обеспечение и окружение, которые обещаны в то время (Втор. 16:13-15; Рим. 8:19-22).
Интересен факт, что два праздника, символизирующие совершенное обеспечение нужд Господом - праздник опресноков и кущей длились по неделе, тогда как другие праздники, символизирующие Распятие и Воскресение Господа, а также Восхищение Церкви, длились один день.
Вывод:
• Пасха исполнилась во время распятия на пасху в 32 г. Р.Х.
• опресноки - праздник исполнился в захоронении Христа на праздник опресноков в 32 г. Р.Х.
• праздник первых плодов исполнился в воскресении Христа на праздник первых плодов в 32 г. Р. Х.
• Пятидесятница исполнилась как конец века евреев в праздник пятидесятницы 32 года Р.Х.
• праздник труб будет исполнен во время Восхищения Церкви
• праздник очищения исполнится во время Второго Пришествия Христа
• праздник кущей исполнится во время тысячелетнего Царства Христа
Поскольку Павел видел буквальное исполнение первых четырех праздников, которое произошло в течение 8 недель в 32 г. Р.Х., то не вызывает удивления, что он ожидал быть в "поклонении вознесения" (1 Фес. 4:13-18; 2 Фес. 2:1).

Еврейская свадьба

Во времена Христа свадьба организовывалась отцом жениха. Исходя из этой аналогии, рассмотрим взаимоотношения между Христом и человечеством.
До первого посещения будущим женихом его невесты, отец договаривался об их взаимоотношениях (Евр. 2:13).
Аналогия - Бог Отец спланировал будущее человечества до начала времен.
Жених встречается с невестой и общается с ней.
Аналогия - Христос пришел на землю в Свое первое пришествие и общался с людьми.
Перед тем, как покинуть дом невесты, жених оплачивал приданное (Евр. 9:23-28).
Аналогия - смерть Христа на кресте сполна оплатила долг человечества.
Жених возвращался в дом отца и строил будущий дом для своей невесты и себя (Иоан. 14:1-3).
Аналогия - Христос вознесся в дом Своего Отца, чтобы приготовить обитель Своей Невесте.
По слову своего отца жених шел в дом невесты, чтобы забрать ее.
Аналогия - Христос вернется за Церковью во время вознесения.
С того момента, как невеста покидает свой дом, она считается женой жениха (1 Кор. 15:51-58).
Аналогия - когда Тело Христово возносится на встречу с Христом в воздухе, Тело становится Невестой.
Ожидая прихода жениха, невеста готовила свой свадебный наряд. Жених забирал свою невесту на брачный пир (1 Кор. 3:12-15).
Аналогия - ожидая прихода Христа, Его Тело производит золото, серебро и драгоценные камни. Окончательно наряд невесты одевается Христом у великого белого Престола.
Жених и невеста участвуют в свадебном пире, который у богатых семей мог длиться месяц.
Аналогия - брачный пир Агнца будет продолжаться 1 000 лет - Тысячелетнее Царство на земле.
Друзья жениха приходят к нему на пир.
Аналогия - Ветхозаветные святые в прославленных телах будут радоваться в Тысячелетнем Царстве.
Друзья невесты ожидали снаружи в свадебном зале со светильниками, ожидая пару до того, как она войдет на пир (Матф. 25:1-13).
Аналогия - святые времени Великой Скорби, пережившие это время, войдут в Тысячелетнее Царство в своих физических телах, чтобы населить землю.
Неверующие будут убраны с земли, так как они не приглашены на брачный пир Агнца.
Места Св. Писания от первого прихода Христа до конца Тысячелетнего Царства четко объясняются в аналогии с еврейской свадебной церемонией.

Манна

Манна появлялась каждый день, кроме субботы (Исх. 16:4-5; 16:22-27). В пятницу появлялось количество манны, достаточное на два дня. Если в течение недели оставалась лишняя порция, она портилась, и в ней заводились черви; этого, однако, не происходило с субботней порцией. Концепция - некоторые подходы и доктрины используются ежедневно, некоторые более специализированы и используются периодически.
Те, кто собирал много манны, не имели больше тех, кто собирал немного.
Количество манны соответствовало способности ее использовать (Исх. 16:16-18; 2 Кор. 8:15). Это закон равенства. Бог всегда дает столько сколько нужно. Те, кто собирал много манны, не имели лишнего; а те, кто собирал мало, не имели недостатка. Бог давал соответственно их способности усвоить ее. Каждый имеет равенство в Христе, но не у всех верующих один и тот же духовный опыт. Бог всегда употребляет наши способности.
Манна портилась во все дни, если оставлялась на ночь, кроме субботы (Исх. 6:19-20).
В субботу она сохранялась. Для того, чтобы наслаждаться обеспечением Божьим, нужно следовать Его указаниям и плану.
Манна портилась, если оставалась на ночь, но в ковчеге завета она сохранялась (Исх. 16:19, 20; Евр. 9:4; Исх. 16:33).
Манна таяла и не таяла (Исх. 16:21). Только та манна, которая была собрана, не таяла под лучами солнца. Только те доктрины Библии, которые собраны и положены на сердце, могут помочь во времена трудностей или процветания.
Доктрины, которые остаются в Библии и не ложатся на сердце, как несобранная манна.
Вкус манны одним нравился, а другим нет (Исх. 16:31; Чис. 21:5). Это иллюстрирует позитивное и негативное отношение к Слову Бога.
Манна была дана после того как Израиль возроптал (Исх. 16:2-4). Это было обеспечение по милости. Евреи не заслужили ее и не заслуживали (Пс. 77:17-25).
Бог был верен в обеспечении манной (Исх. 16:35).
Отказ от манны благодати заканчивается божественным наказанием (Чис. 21:5-6).
Бог благословляет верующего по благодати; когда верующий решает отбросить благодать, он отпадает от нее (Гал. 5:4) и лишен (Евр. 12:15).

Назорейство

В 6 и 7 главах книги Чисел, где даны постановления о назорействе, упоминается 4 отношения к Богу:
• посвящение (6:1-12)
• поклонение (6:13-21)
• благословение (6:22-27)
• служение (7:1-89)
Назорей или "посвященный" - это человек (мужчина или женщина), полностью посвященный Богу.
Назорей обещал:
• воздерживаться от вина, которое символизирует радость (Пс. 103:15), показывая, что радость назорея только в Господе (Пс. 86:7; 96:11-12)
• мужчины отказывались стричь волосы и носили длинные волосы, что было позором для мужчины (1 Кор. 11:14); тем самым они показывали, что готовы быть осмеяны ради Бога
Очевидно, Самсон и Иоанн Креститель были назореями.

Священники: священство левитов

Аарон был впервые назначен первосвященником в священстве левитов (Исх. 28:1; Чис. 18:7-8).
В священстве левитов сыновья наследовали положение отцов в соответствии с их физическим рождением.
Любой потомок Аарона, имевший физические дефекты, отвергался (Лев. 21:21-23).
Функции священства левитов:
• учить закону (Лев. 10:11)
• приносить жертвы (Лев. 9)
• устроить скинию (Чис. 18:3)
• функции в Святом месте, перемена хлебов предложения, поддерживать светильники (Исх. 30:7-8; Лев. 24:5-8)
• проверка больных людей для объявления их нечистыми (Лев. 13-14)
• действовали как верховный суд земли и судили главные противоречия (Втор. 17:8; 19:17; 21:5)
• благословение священника (Чис. 6:22)
Некоторые священники получали также положение пророка. Например, Иеремия, Иезекииль, Захария.
Левиты были избранным Богом коленом для заботы и защиты святынь (Чис. 3:5 до 8:14-19).
Первенцы всех колен Израильских посвящались Богу. Они выкупались за пять шекелей серебра, оплаченные колену Левия, которые были их представителями.
Период служения левитов был 25-50 лет из-за огромного напряжения, вызываемого участием в духовной деятельности.
Функции левитов:
• сохранять закон, передать его потомкам, постоянно записывая Писания (Лев. 10:11; Неем. 8:9; Иез. 44:23)
• они должны были помогать священникам в служении в скинии, а позже в храме (Чис. 18:4)
• было две задачи, выполняемые левитами:
- рубить дрова и черпать воду для всего общества (И. Нав. 9:21)
- быть привратниками (1 Пар. 26:1, 19)
• классификация левитов:
- ответственные за ковчег завета, стол с хлебами предложения, два алтаря, подсвечник, священный сосуд и завесу
- ответственные за покрывала на скинии, двери
- ответственные за колонны, обшивку, засовы, подставки, шнуры
• левиты отвечали за перемещение скинии
• левиты также обеспечивали всю музыку

Священнические одежды (Исх. 28)

Во все дни, за исключением праздничных, одежда священников и первосвященников не отличалась от одежды обычных людей. При участии в церемонии одежда первосвященника состояла из семи частей:
• хитон из виссона
• пояс тех же цветов, что и занавес - белый, голубой, пурпурный и червленый
• головной убор - кидар, с прикрепленной полированной дощечкой, на которой вырезаны слова "Святыня Господня"
• ефод из голубой ткани, богато вышитый различными цветами
• наперстник из золота с двенадцатью драгоценными камнями, представляющими колена и вырезанными именами, который прикреплялся золотыми цепочками
• урим и туммим
• верхняя риза к ефоду
Священнические одежды были описаны Господом и каждой своей деталью указывали на личность и спасительную роль Христа. В Исх. 28 одежды называются священными (ст. 2); сделанными из очень тонкой ткани (виссон, ст. 5); с чистым золотом (ст. 4); драгоценными камнями (ст. 17-20); помазанные драгоценным помазанием (ст. 41); сделанные людьми с мудрым сердцем (ст. 3). Это все говорит, что одежды были сделаны из лучших материалов лучшими мастерами.
Хитон из виссона (Исх. 28:39-43).
Все священники должны были одевать хитоны из виссона. Тонкая ткань виссон олицетворяет абсолютное совершенство Христа. Вся одежда священников основывалась на тонком белом виссоне.
Принцип: Все дела в жизни христиан основываются на деле, совершенном Христом на кресте. Мы стоим, оправданные Его праведностью и только ею.
Материал: Эта тонкая ткань была произведением искусства, которое было потеряно в Египте. Единственный материал похожего типа покрывает мумии в музеях. Эта тонкая ткань тоньше самого тонкого муслина.
Принцип: Только тончайшая ткань может символизировать Его святость и праведность. В эту ткань были вотканы нитки других цветов (ст. 39). Для обозначения вышивки в Библии используется два слова. Одно обозначает вышивание нитками поверх готовой ткани, второе - воткать нити в основу, сделав их, таким образом, частью самой ткани. В этом стихе используется второе значение. Издалека одежда выглядела белой. Но если рассмотреть ее вблизи, можно было увидеть, как изыскано она была вышита другими цветами.
Принцип: Издалека Иисус может выглядеть великим учителем или пророком, но когда приблизишься к Нему, Он раскрывается в полной красоте как Сын Божий.
Верхняя одежда - то же слово используется в другом месте Библии - Быт. 3, где Адам и Ева были покрыты Богом одеждами кожаными (в единственном числе) - смерть одного животного покрыла грех и Адама и Евы.
Аналогия: Смерть Христа покрывает грехи всего человечества.
Первосвященник в день очищения: В этот день священник, входя в Святое Святых с жертвоприношением, одевал простую льняную одежду.
Аналогия: Христос в человеческом теле (льняная одежда) один раз принес жертву за грехи всего мира. Будучи осужден и умилостивив Бога, Он надел первосвященнические одежды - прославленное тело.
Верхняя риза к ефоду (Исх. 28:31-35).
Верхняя риза была голубого цвета с золотыми позвонками и яблоками по подолу.
Верхняя риза символизирует высокое положение. Тот, кто носил это одеяние, имел высокое положение и призвание.
Аналогия: Наш Первосвященник был назначен Первосвященником для нас.
Христос - значит предназначенный. Почти всегда в Библии верхняя риза ассоциируется с царственностью. Христос - царственный священник по чину Мельхиседека (Пс. 109:4). Мы также царственное священство, потому что мы в союзе с Христом. Святость Христа (нижняя одежда) покрыта голубой верхней ризой ефода (Божество Христа). Это также перекликается со скинией, где разбитые каменные таблицы в ковчеге завета были покрыты золотом (Божественность) крышки. Верхняя риза была соткана одним куском. В ней не было ни начала ни конца.
Аналогия: Божество Христа вечно; ему нет ни начала, ни конца (Отк. 1:8). Все заветы благодати вечны по своей природе. Тканная обшивка вокруг шеи была сильна, как цепь; ее было невозможно разорвать.
Аналогия: Мы спасены благодаря силе Бога.
Фрукты символизируют: гранаты - мир, виноград - радость, яблоко - любовь.
Эти три плода часто можно встретить вместе в Ветхом Завете. Новый Завет также упоминает плоды в Гал. 5:22. Любовь, радость, мир - это три первые качества плода Духа Святого. Риза, на которой были вышиты гранаты, показывает Царя мира - Мелхиседек был царем Салима, что значит мир.
Принцип: Священство Мелхиседека показано через священство Аарона; позвонки символизируют молитву за других. Каждый из них позванивает, когда священник входит и выходит во святилище - Христос постоянно молится за нас.
Ефод (Исх. 28:6-14).
Ефод был сделан из голубого, пурпурного и червленого крученного виссона, с вплетенной золотой нитью, символизирующей Божество Христа, связывающего воедино различные стороны Его личности. Голубой - Бог, Евангелие от Иоанна; пурпурный - Царь, Евангелие от Матфея; красный - Спаситель, Евангелие от Марка; белый - Человек, Евангелие от Луки. В книге Исход эти цвета повторяются 24 раза.
Урим и туммим (Исх. 28:30).
• урим - свет
• туммим - совершенство
Похоже, что они были помещены на наперсник судный в специальное место.
Неизвестно, что именно это было, но считается, что это могли быть белый и черный камни, использованные в голосование, как "да" (белый) и "нет" (черный) в древнем мире. В Отк. 2:17 воля Бога дается ответом "да" или "нет" на заданный вопрос.
Проверка использования урима и туммима в Ветхом Завете показывает, что они всегда имели или позитивное, или негативное значение. Наш урим и туммим сегодня - это Слово Божье как полный канон, который представляет полное откровение Бога человеку, необходимое для успешной христианской жизни (1 Кор. 2:16).
Пояс ефода (Исх. 28:8).
Это была полоска виссонового полотна из голубой, пурпурной и червленой шерсти и золота. Он плотно повязывался вокруг талии первосвященника, чтобы одежда стала нераздельной частью священника.
Пояс символизировал три вещи:
• работа - Господь, моющий ноги ученикам
• уход - поколение Исхода (Исх. 12:11)
• война - пояс истины (Ефес. 6:14)
• В 1 Пет. 1:13 для нас есть повеление препоясать чресла нашего ума.
Полированная дощечка (Исх. 28:36-38).
Это была дощечка из чистого золота, на которой было вырезано "Святыня Господня". Она привязывалась к кидару шнуром голубого цвета и была размещена на лбу. Это как раз над мыслящей частью нашего мозга и над душой первосвященника израильского (И. Нав. 1:8).
Наперсник судный (Исх. 28:15-29).
Наперсник делался из золота, из голубой, пурпурной и червленой шерсти на белом фоне и имел 12 драгоценных камней, размещенных по нему. Каждый камень представлял одно из 12 колен, за исключением колена Левия. Он был 20 см со всех сторон, двойной, образующий карман для урима и туммима. Он крепился золотыми цепями к камням на плечах, а посередине голубым шнуром к эфоду.
Камни, как и колена, размещались в определенном порядке: рубин - Иуда, топаз - Иссахар, изумруд - Завулон, карбункул - Рувим, сапфир - Симеон, алмаз - Гад, яхонт - Ефрем, агат - Манассия, аметист - Вениамин, хрисолит - Дан, оникс - Асир, яспис - Неффалим. На двух камнях оникса на плечах были вырезаны имена колен с коленами Ефрема и Манассии, замененными коленами Иосифа и Левия.
Имена на плечевых камнях размещались по порядку рождения их (Исх. 28:10) - представляя спасение - два камня одинаковы - спасение одинаково для всех. На наперснике имена камней размещались по походному порядку (Чис. 10:14-27), все камни различны - представляет различие духовных даров в христианской жизни - у всех различные таланты для служения Господу.
Принцип: Все камни в наперснике драгоценны. Мы все драгоценны и важны в глазах Бога и в служении Ему. Мы все важны как члены Его тела (1 Кор. 12). Мы все различны без превосходства. По Иез. 28:13, девятьь из двенадцати камней наперсника есть в одежде сатаны. Три, которых там нет - это камни колен Ефрема, Манассии и Вениамина. Ефрем и Манассия были сыновьями Иосифа, так что на одежде сатаны нет камней сынов Иосифа и Вениамина. Эти три сына Иакова были сыновьями его любви к Рахили, и, возможно, это показывает, что сатана не все может контролировать.

Скиния

Скиния была установлена как основа поклонения Богу в Израиле и была частью духовного кода в законе Моисея, целью которого было изображение личности Христа, уникального Первосвященника, уникальной Личности и уникального Спасителя.
• Скиния говорит также о человеческом теле, как месте временного хранения души
• Скиния кроме того изображает место, где пребывает Господь, и показывает, как Бог может сосуществовать с человеком в благодати
• Скиния - это место, где человек встречает Бога, и поскольку скиния представляет Господа Иисуса Христа, она показывает, как Господь встречается с человеком у креста
• Только священник мог войти в скинию, и только верующий сегодня имеет отношения с Богом
• План сооружения скинии был дан в мельчайших деталях и показывает, как Бог все планирует: до мельчайших деталей
• Скиния была разделена на две части - святое, где выполняли свои обязанности священники левиты, и Святое Святых, где раз в год выполнял свои обязанности первосвященник; святое символизирует небеса, Святое Святых символизирует тронный зал Бога, где наш первосвященник Иисус Христос находится в постоянной молитве о нас
Скиния размещалась в центре лагеря. Вокруг скинии находились колена Израиля, по три с каждого конца света.
Принцип: все начинают снаружи; только те, кто входит в скинию (рождаются свыше), имеют общение с Богом.
Описания скинии в Исх. 25 начинаются с описания Святого Святых. Это показывает, что спасение начинается с Бога, а не с человека. Все благословения идут от Бога.
Скиния - это совершенный прямоугольник размером 100 на 50 локтей. Это всегда было так и никогда не менялось - Бог неизменен (Исх. 27:9-15).
Стороны скинии поддерживались 60 медными колоннами во внешнем дворе, которые стояли на медных подножиях. Медь в Библии символизирует суд. По двадцать с северной и южной сторон и по десять с запада и с востока (Исх. 27:9-15).
Завесы для двора были из тонкого крученного виссона, что представляло праведность Бога (Исх. 27:9).
В скинию был один вход. К Богу только один путь - через Христа.
Завеса была голубого цвета и широкая. Когда человек входил внутрь, то находился внутри скинии, которая представляла собой вмененную праведность. Ширина ворот обозначала, что все могли пройти. Материал был очень тонок, показывая, что для того, чтобы войти, нужна минимальная вера (например, даже очень слабый человек мог отодвинуть завесу). Завеса была четырехслойная. По порядку: голубая, пурпурная, червленая, белая; голубой - Божество Христа; пурпурный - царственность Христа; красный - искупительное свершение Христа; белый - полная праведность Христа. Поэтому когда человек полностью проходил через ворота, белая праведность Христа окружала его полностью (Исх. 26:36).
Столбы для входа были сделаны из дерева ситтим, обложенные золотом - уникальность личности Христа. 5 столбов (число 5 в Библии обозначает благодать, золото - Божество, дерево - человечество, Исх. 26:37).
Пол скинии весил 6 1/2 тонны.
Покрывало, покрывавшее скинию, состояло из 4 слоев (Исх. 26:1-14).
• внешнее: бараньи кожи синие - человечество; бараньи кожи красные - искупление; белая козья шерсть - безгрешность
• внутреннее: виссон - праведность
В скинии находилось пять предметов:
• медный жертвенник вне дверей
• медный умывальник возле дверей
• стол для хлебов предложения
• золотой светильник
• золотой жертвенник возле завесы
• крышка
• ковчег завета
• Завеса отделяла святое место от Святого Святых; золотой алтарь находился в Святом Святых.
Медный жертвенник (Исх. 27:1-8).
Этот жертвенник размещался у входа в скинию. Медь символизирует суд. Нельзя войти в святое место, не принеся жертвы на медном алтаре. Огонь сжигал жертвоприношение. Суд огнем.
Применение: нельзя войти в план Божий без веры в жертву Христа на кресте.
Медный умывальник (Исх. 30:17-21).
Медная чаша, наполненная водой. Она также размещалась вне скинии. Перед тем, как войти в скинию, священник должен был умыть руки, что символизирует исповедание грехов. Медь - грехи осужденные на кресте, вода - очищение.
Применение: перед тем как иметь отношения с Богом, мы должны исповедать свои грехи. В век Церкви мы все - священники, мы должны исповедать грехи перед общением с Богом. Наш медный умывальник описан в 1 Иоан. 1:9.
Стол для хлебов предложения (Исх. 25:23-30).
Он стоял в святом месте, был сделан из дерева ситтим и был обложен золотом. На этот стол возлагали хлебы предложения, 12 хлебов по одному от каждого колена, за исключением колена Левия. Хлебы делались из тонкой муки без закваски, с ладаном и пеклись на открытом огне. Хлеб - общение, тонкая мука - праведность Христа, отсутствие закваски - безгрешность, ладан - умилостивление, огонь - суд. Священники съедали хлеб после того, как он лежали на столе в течение недели.
Это символизировало питание Библейским учением. Каждый хлеб размещался под венцом, показывая, что Господь Иисус Христос - Царь Израиля. Хлеб не разрешено было есть ни священникам больным проказой, ни чужестранцам.
Золотой светильник (Исх. 25:31-40).
Он также находился в святом месте и был сделан из золота - этот светильник олицетворял Христа как свет миру. На нем было семь ветвей, включая центральную; шесть ветвей отходили от центральной по три с каждой стороны.
Шесть - число человека, семь - Бога, совершенное число.
Аналогия - человек становится совершенным через Христа. Этот светильник был единственным светом в святом месте. Свет обеспечивался елеем. Елей символизирует Дух Святой. Елей в центральной ветви представляет Христа полагающегося и исполненного Духом Святым во время Своей жизни на земле.
Елей в других ветвях символизирует христианскую жизнь в духе (Гал. 4:19; 5:22-23).
Шесть ветвей, отходящих от одной, представляют христиан в единстве с Христом, и общение между христианами. Светильник весил 21 кг и был чеканной работы, сделан из сплошного куска золота. Он был очень ценен и показывал драгоценность Христа. Светильник чеканной работы символизирует страдания Христа за грехи мира. Цветы и яблоки, украшавшие его, символизируют вечную жизнь и совершенство Христа. Миндальные цветы означают Христа как источник всякой жизни. Цветы были на всех семи ветвях. Цветы символизируют красоту характера Иисуса, Которому мы подражаем, когда исполняемся Св. Духом. В каждой ветви был фитиль, через который елей проходил вверх по ветви. Фитиль должен был находиться в елее. Пока он не сгорит, он будет просто дымить. Свет - это Божьи дела, дым - человеческие.
Применение: если верующий исполняется Духом Святым, он производит дела, которые значительно отличаются от дел неверующего. Сгоревший фитиль олицетворяет дело во имя Господа Иисуса Христа. Священник собирал сгоревшие фитили и складывал их в лоток. Бог помнит наши дела во имя Его (1 Кор. 3:12-15).
Существует еще одно толкование образа светильника, как образа семи духов Божьих, которые описаны в Ис. 11:2 и Отк. 1:4. Дух Божий, дух премудрости и разума, дух совета и крепости, дух ведения и благочестия.
Золотой жертвенник для курения (Исх. 30:1-10).
Он размещался возле Святого Святых и символизировал молитву о других. Этот алтарь был сделан из золота, покрывающего дерево; он был сделан в форме венца.
Священник брал уголья из медного жертвенника, проходил через святое и ложил уголья на золотой жертвенник. Благовония ложились на угли, и курения от этого символизировали молитву Богу. То, что уголья брались с медного жертвенника, показывает, что основа эффективной молитвы - вера в смерть Христа.
Неверующий, не принявший жертву Христа, не может молиться эффективно.
Единственный, кто мог брать уголья, был священник как символ верующего. Венец также важен. Крест идет до венца, венец также говорит о Христе как о Царе и Священнике по чину Мелхиседека. Огонь говорит о суде, суде креста как основе эффективной молитвы.
Ковчег завета и крышка (Исх. 25:10-22).
Находящаяся во Святом Святых крышка была сделана из чистого золота. На ней стояли два херувима, которые закрывали крышку своими крыльями и смотрели на нее. Под крышкой находились три предмета как символы греха: таблицы с написанным законом, изображая преступления против законов морали; чаша с манной, показывающая отвержение Божьего обеспечения; и жезл Аарона, который показывал отвержение власти. Это был ковчег завета. Раз в году на праздник очищения, кровь жертвы с медного жертвенника вносилась в Святое Святых и ею окроплялась крышка. Кровь с медного жертвенника символизирует смерть Христа. Один из херувимов представляет праведность Бога, другой - справедливость Бога. Серафимы смотрят на крышку, видят кровь и удовлетворены. Грех человечества устранен смертью Христа.

ПРООБРАЗЫ

Оглавление

Авель и Сиф
Авраам в Ханаане
Агнец
Адам и Христос
Адам и Ной
Дверь
Иаков как олицетворение Израиля
Иисус Навин как прообраз Христа
Иосиф и Рим. 8:28
Иосиф как прообраз Христа
Каин и Авель
Камни: яспис и сардис
Моисей как прообраз Христа
Ноев ковчег
Олицетворение Христа в служении левитов
Откровение: семь церквей
Преображение
Прообразы
Прообразы Христа в Ветхом Завете
Прообразы: контраст между Моисеем и Христом
Прообраз Христа - Отрасль
Прообраз Христа - Пасха
Прообразы: олицетворение Христа в событиях Ветхого Завета
Ревекка
Рыдание
Семя: Иисус как семя
Слепой как символ неспасенного
Сравнение священства левитского и Мельхиседека
Тайна
Христос и антихрист
Христос и 53-я глава кн. Исаии
Христос, изображенный Иаковом

Авель и Сиф

Жизнь Авеля и Сифа символизирует противопоставления в жизни Христа.
Авель умер - это символизирует смерть Христа.
Сиф жил - это символизирует воскресение Христа.
Авель умер бездетным - Господь Иисус Христос был одинок в Своем служении на земле.
Сиф имел много детей - Христос имеет много детей в воскресении.
Авель умер насильственной смертью от руки своего брата - Христос умер насильственной смертью от руки Своих братьев евреев.
Сиф занял место Авеля - Христос воскрес, чтобы быть первенцем тех, кто спал.

Авраам в Ханаане

Место Св. Писания: Быт. 12:6-10.
Что же у Авраама в Ханаане? Давайте посмотрим на значение названий мест, которые посетил Авраам.
"Он пошел в Сихем" - "плечо или сила" (Быт. 12:6).
Принцип: В общении верующий имеет силу Святого Духа (Фил. 4:13).
"Он пошел до Море" - "наставление или учение" (Быт. 12:6).
Принцип: Принимать только от Слова Божия, когда в общении с Богом.
"На земле той были Хананеи" (Быт. 12:6).
Это символизирует возможность свидетельствовать, а также противостояние.
Принцип: вы должны свидетельствовать только, когда находитесь в общении с Богом.
"Потомству твоему отдам Я землю сию" (Быт. 12:7).
Это обетование, данное Аврааму.
Принцип: вы можете взыскивать обещанное Богом, когда вы в общении с Ним.
"И создал он там жертвенник Господу" (Быт. 12:7) - это символизирует отношения с Иисусом Христом.
Принцип: Когда мы находимся в общении с Богом, у нас близкие отношения с Иисусом Христом, и это помогает нам держаться Его (Евр. 12:2).
"И поставил шатер свой" (Быт. 12:8) - это символизирует полное доверие Богу - Авраам получит город в будущем. Жизнь в шатре показала, что Авраам верил Богу.
Принцип: как верующие мы защищены Иисусом Христом и имеем вечное наследие (1 Пет. 1:3-5).
"Вефиль" (Быт. 12:8) - это значит "дом Бога".
Принцип: Когда мы находимся в общении с Богом, мы поклоняемся Богу.
"Гай" - куча развалин (Быт. 12:8) - это символизирует старую грешную природу.
Принцип: Даже находясь в общении с Богом, мы имеем грешную природу, хоть это огорчает нас. Эта старая природа - источник греха.
"И был голод в той земле" (Быт. 12:10) - это символизирует испытание.
Принцип: когда мы находимся в общении с Богом, мы получим и испытание, для того чтобы на практике использовать обещания и наставления Бога. За исключением Гая все остальные пункты служат нам ободрением и призывают пребывать в общении с Богом.

Агнец

Развитие темы Агнца показывает, как Иисус Христос представляет Собой центральный образ всего Св. Писания, и как богодухновенные писатели Библии постепенно развивали откровение Его характера, дела и прославления от роли Агнца до Царя Царей и Бога Богов.
Быт. 4:3-5а
• Авель принес ягненка от своего стада
• Умилостивление требует удовлетворения
• Ягненок был принесен в жертву за грех
Быт. 22:7-14
• Аврааму был обеспечен ягненок
• Подчеркнута замена
• Ягненок был жертвой за одного человека
Исх. 12:3-7
• Агнец должен быть заклан
• Подчеркнута защита
• Агнец был жертвой за одну семью
Лев. 1:10-13; 16:15
• Агнец должен быть без порока
• Подчеркнут характер агнца
• Агнец был жертвой за народ Израиля
Ис. 53:4-8
• Показывает, что Агнец будет человеком
• Подчеркнута искупительная роль
• Агнец - жертва за избранных
Иоан. 1:29
• Показывает, что Агнец - Иисус
• Подчеркивается полное искупление греха
• Агнец - жертва за весь мир
Деян. 8:30-37
• Показывает, что Иисус - Христос, обещанный Мессия
• Подчеркивается роль личного спасения
• Агнец - жертва за всех
1 Пет. 1:18-21
• Показано воскресение Агнца
• Подчеркнута искупительная роль
• Агнец - жертва за все поколения
Отк. 5:6-10
• Показывает прославление Агнца
• Подчеркнуто правление Агнца
• Агнец всей вселенной
Отк. 22:1-5
• Показана вечная царственность Агнца
• Подчеркнута вечная слава Агнца
• Агнец всей вечности

Адам и Христос

Существуют следующие контрасты между Адамом и Христом: Адам производит грех и смерть (1 Кор. 15:22).
Христос производит праведность и жизнь (1 Кор. 15:22).
Адам привел создание Божие, над которым он был поставлен хозяином и главой, к упадку (Рим. 8:19-22).
Христос приносит единство с Богом и вечную жизнь в новое создание, над которым Он Господь и Глава (Ефес. 1:22-23).
Адам привел к тому, что животное и материальное создание было проклято (Быт 3:17).
Христос спасет создание в Свое второе пришествие (Ис. 11:6-9; Рим. 8:19-22).
Адам был создан Богом как живая душа (Быт. 2:7; 1 Кор. 15:45).
Христос - источник жизни - Дух, дающий жизнь (Иоан. 1:4; 5:21; 10:10; 12:24; 1 Иоан. 5:1-2; 1 Кор. 15:45).
Адам был создан из праха земного (1 Кор. 15:47; Быт. 2:7).
Христос - Господь небес (1 Кор. 15:47; Иоан. 1:1; Фил. 2:10-11).
В Адаме создание есть плоть (Иоан. 3:6).
В Христе создание - духовно (Иоан. 3:6).

Адам и Ной

Адам начал цивилизацию до потопа.
Ной начал цивилизацию после потопа.
Адам был помещен на землю, которая до этого была покрыта водой (Быт. 1:2, 26).
Ной был помещен на землю, которая до этого была покрыта водой (Быт. 8:4).
Адам был благословлен Богом и имел повеление населять землю (Быт. 1:28).
Ной был благословлен Богом, и ему было сказано населять землю (Быт. 9:1).
Адам согрешил, вкусив запретный плод (Быт. 3:6).
Ной согрешил, выпив от вина (Быт. 9:21).
Адам был наг, и Бог дал ему покров (Быт. 3:21).
Ной был наг, и был накрыт двумя своими сыновьями (Быт. 9:23).
Грех Адама принес проклятие его потомкам (Рим. 5:12).
Грех Ноя принес проклятие одной части его потомков (Быт. 9:24-25).
Три сына Адама упомянуты в Библии (Быт. 4:1-2, 25).
Три сына Ноя упомянуты в Библии (Быт. 5:32).
По линии сына Адама Сифа произошел Спаситель (Лук. 3:38).
По линии сына Ноя Сима произошел Спаситель (Лук. 3:36).
После своего грехопадения Адам получил пророчество о спасении (Быт. 3:15).
Ной после своего падения получил пророчество о человеческой истории (Быт. 9:24-27).

Дверь

Дверь спасения (Иоан. 10:7-9; Отк. 3:20). Христос - это возможность спасения.
Дверь служения (1 Кор. 16:9; Кол. 4:3). Возможность выполнить какое-то особое служение для Бога.
Дверь вознесения (Отк. 4:1). Отверстые небеса для верующих века Церкви.
Дверь суда (Иак. 5:9). Вход в суд.
Дверь благовестия (Деян. 14:27). Возможность евангелизировать в особых условиях.
Дверь восстановления отношений (Отк. 3:20). Христос хочет войти в жизнь "теплых" верующих и восстановить Свои отношения с ними.

Иаков как олицетворение Израиля

После того как Иаков был в Вефиле ("Дом Бога", Быт. 28), где ему был подтвержден завет с Авраамом, он провел много лет в Харране ("сухое место", Быт. 29).
Иаков в Харране становится аналогией Израильского народа.
Он был вне места благословения (Быт. 26:3). Израиль рассеян в век Церкви.
У него не было алтаря (Ос. 3:4-5). Храм был разрушен римлянами в 70 г. Р.Х.
Он получил недоброе имя (Быт. 31:1; Рим. 2:17-24). Израильтяне часто были преследуемы язычниками (антисемитизм).
О нем по-прежнему заботился Бог (Быт. 28:13-14; Рим. 11:1, 25-30). У Бога по-прежнему есть предназначение для Израиля.
Со временем он был возвращен (Быт. 31:3; 35:1-4; Иез. 37:21-23). Христос соберет верующий Израиль во время Второго Пришествия и введет их в Тысячелетнее Царство.

Иисус Навин как прообраз Христа

Имя Иисус по-гречески и по-еврейски значит "спаситель".
Иисус Навин был вождем израильского народа и вел людей в землю обетованную (И. Нав. 3).
Иисус Христос - вождь нашего спасения (Евр. 26:10-11).
Иисус Навин пришел после Моисея (И. Нав. 1:1).
Иисус Христос пришел после Моисея (Иоан. 1:17; Матф. 5:17; Рим. 8:3, 4; Рим. 10:4, 5; Евр. 7:18-19; Гал. 3:23-25).
Иисус Навин вел к победе (И. Нав. 6).
Иисус Христос ведет к победе (Рим. 8:37; 2 Кор. 1:10; 2:14).
Иисус Навин был защитником в поражении (И. Нав. 7:5-9).
Иисус Христос - наш защитник (1 Иоан. 2:1).
Иисус Навин разделил землю (И. Нав. 13-21).
Иисус Христос сделал нас наследниками (Ефес. 1:11, 14; 4:8-11).
Иисус Навин правил и судил твердой рукой (И. Нав. 7:25-26).
Иисус Христос будет править железным жезлом (Пс. 2:9; Отк. 19:15).

Иосиф и Рим. 8:28

Место Св. Писания: Быт. 37; Рим. 8:28.
Плохо, что Иосиф был любимчиком своего отца; но ко благу было то, что это дало ему навыки руководителя (Быт. 37:3-4).
Хорошо то, что Слово Божье было показано Иосифу; это послужило ко благу, потому что дало ему уверенность, когда было исполнено (ст. 5-11).
Плохо, что братья Иосифа ненавидели его; но это послужило ко благу, потому что если бы он не был продан, то не попал бы в положение, когда мог им помочь в будущем (ст. 20).
Хорошо, что вовремя появился караван, и это послужило ко благу; если бы караван появился раньше или позже, Иосиф бы умер во рву (ст. 25-27).
Плохо, что он был продан за 20 серебряников, но это послужило ко благу (ст. 28).
И плохо, и хорошо то, что он был продан Потифару; но это содействовало ко благу. Плохо, что он был рабом; но хорошо, что это было в доме Потифара, потому что он научил Иосифа управлению (ст. 36).

Иосиф как прообраз Христа

Христос:

Добрый Пастырь (Иоан. 10:11, 14)
Сын возлюбленный (Матф. 3:17)
Возненавидели напрасно (Иоан. 15:25)
Братья Его не верили в Него (Иоан. 7:5)
Во всем имеет первенство (Кол. 1:18)
Предан из зависти (Марк 15:10)
Я пошлю моего возлюленного сына (Лук. 20:13)
"приходит Он в город Самарийский, называемый Сихарь (Сихем)" (Иоан. 4:4-5)
Пришел взыскать и спасти (Лук. 19:10)
Совещались, чтобы предать Его (Матф. 27:1; Иоан. 11:53)
Раздели Его (Матф. 27:28)
Ров, болото (Пс. 39:3; 68:3; 15-16)
Сидели и наблюдали за Ним (Матф. 27:36)
Тридцать серебреников (Матф. 26:15; 27:9: Исх. 31:32)
"Из Египта воззвал Я Сына Моего" (Матф. 2:14, 15)
"Отец со Мной" (Иоан. 16:32)
"Все дал в руку Его" (Иоан. 3:35)
Благословенны во Христе (Ефес. 1:3; 4:32)
"Весь он любезность" (Песн. 5:16)
"Пронзили руки мои и ноги мои" (Пс. 21:17)
"Вели с Ним на смерть и двух злодеев" (Лук. 23:32)
"Я посреди вас, как служащий" (Лук. 22:27)
"Сие творите в Мое воспоминание" (1 Кор. 11:24)
"Бог Духом Святым и силою помазал Иисуса" (Деян. 10:38)
"Христос - как Сын в доме Его; дом же Его - мы (Евр. 3:6)
"Пред именем Иисуса преклонилось всякое колено" (Фил. 2:10)
"Был лет тридцати" (Лук. 3:23)
Настал великий голод в той стране (Лук. 15:14)
"Спасение Мое простерлось до концов земли" (Ис. 49:6)
"Знал всех" (Иоан. 2:24-25)
"И мир Его не познал. Пришел к своим, и свои Его не приняли" (Иоан. 1:10-11)
"Кровь Его на нас и на детях наших" (Матф. 27:25)
"И когда приблизился к городу, то, смотря не него, заплакал о нем" (Лук. 19:41)

Иосиф:

Пас скот (Быт. 37:2)
Любим (своим отцом, Быт. 37:3)
Ненавидим (братьями, Быт. 37:4-5)
Ему не верили (Быт. 37:5)
Почтение (Быт. 37:7-9)
Ему завидовали (Быт. 37:11)
Послан к своим братьям (Быт. 37:13)
"Он пришел в Сихем" (Быт. 37:14)
"Я ищу братьев моих" (Быт. 37:16)
Умышляли против него (Быт. 37:18)
Сняли с него одежду (Быт. 37:23)
Ров (Быт. 37:24)
Они сели (Быт. 37:25)
Двадцать серебреников (Быт. 37:28)
В Египет (Быт. 37:36)
"И был Господь с Иосифом" (Быт. 39:2, 21, 23)
"Господь в руках его дает успех (Быт. 39:3)
Господь благословил ради Иосифа (Быт. 39:5)
"Красив станом и красив лицем" (Быт. 39:6)
"Стеснили оковами ноги его" (Пс. 104:17-18)
Два царедворца были под стражей с Иосифом (Быт. 40:2-3)
"Он служил им" (Быт. 40:4)
"Вспомни же меня" (Быт. 40:14)
Человек, в котором был Дух Божий (Быт. 41:38)
"Ты будешь над домом моим" (Быт. 41:40)
"Преклоняйтесь!" (Быт. 41:43)
"Иосифу было тридцать лет" (Быт. 41:46; Чис. 4:3)
"И был голод по всей земле" (Быт. 41:56-57)
"И из всех стран приходили" (Быт. 41:57)
"И узнал их" (Быт. 42:7-8)
"Но они не узнали его" (Быт. 42:8)
"Вот кровь его взыскивается" (Быт. 42:22)
"И отошел от них, и заплакал" (Быт. 42:24)

Каин и Авель

Спасение и поклонение до потопа. Единственный путь к отношениям с Богом в те времена был тот же, что и сегодня - кровь Христа - они смотрели вперед в ожидании Креста, мы смотрим назад, исторически (Евр. 9:22; Ефес. 1:7; 1 Пет. 1:18-19).

Путь Каина

Путь Каина - это религия; ни крови, ни преображения, ни спасения; путь добрых дел.

Семья

Семья была установлена от начала, чтобы учить, что правильно, что неправильно, правилам поведения, как можно приступить к Богу, как получить спасение, как получить Евангелие. Это то, что делали Адам и Ева, которые были рождены свыше; они учили своих детей о духовном.

Поклонение

• Где поклоняться?
• В Быт. 4:3 и 4:16 они были научены, что есть место для поклонения: они оба принесли свои жертвоприношения в особое место. Оценка Быт. 3-24 дает вывод, что местом поклонения был вход в Едемский Сад, который охранялся херувимом. Авель пришел с кровью жертвенного животного. Каин пришел с тем, что вырастил собственными добрыми делами.
• Когда поклоняться?
• В Быт. 4:3 мы читаем "спустя несколько времени", что означает - в подходящее время, в конце особого числа дней. Это могла быть суббота, могло быть и воскресенье.
• Средства поклонения
• Авель принес ягненка, принес его в жертву, и Бог был удовлетворен.

Каин и Авель

• Каин значит "благоприобретенный"; Ева немного напутала, когда называла своих сыновей; Ева знала, что будет две линии - линия фиговых листков и линия шкуры животного, семя сатаны и семя женщины; она думала, что Каин - это семя женщины; однако, он был первым из семени сатаны
• Авель значит "ничего не значащий" - он ориентировался на благодать и первым был в линии преображения

Занятия

• Каин - земледелец
• Авель - пастух (Иоан. 1:29; Быт. 3:21); овцы были рядом с человеком от самого начала (Быт. 4:3-4); братья приступили к Богу "спустя несколько времени" - всегда есть время для поклонения
• Сегодня есть два пути:
- I) ежедневное - каждый день посвящать Господу
- II) воскресное - в день общего поклонения
Жертва Каина Каин был отличным земледельцем, который принес лучшие овощи и фрукты.
Жертва Каина выглядела наверное, как достойная приза на сельскохозяйственной выставке.
• Тип:
- I) она была бескровная (Евр. 9:22)
- II) в поте чела своего будешь есть хлеб свой - она была результатом труда самого Каина - человеческих добрых дел (Ис. 64:6)
- III) она была проклята (Быт. 3:17)
- IV) неприемлема для Бога (Тит. 3:5)
Религия игнорирует кровь Христа, она характеризуется добрыми делами.
• Значение:
- I) Каин не распознал грех, наказание за грех и свою собственную нужду
- II) он не признал проклятие человека - он признал вселенское отцовство Бога и братство людей
- III) Каин отверг предложение Бога о помощи
- IV) Отношение Каина - я сделал это, осознание своей праведности
- V) Каин хотел прикрытия, а не исцеления (Матф. 23:27-28)
Жертва Авеля
Авель был пастухом и "принес от первородных стада своего и от тука их" (Евр. 11:4; 1 Иоан. 3:12).
Принцип благодати - приход через кровь невинной жертвы. Вопрос был не том, что Авель был хорошим, а Каин плохим; принцип здесь в Божественной истине.
Кровь против отсутствия крови. Божественные дела против человеческих дел.
Ст. 5. Бог не призрел на дар Каина.
Отвержение человеком Божественного спасения обозначает отвержение Богом этого человека. Реакция Каина - он был сильно огорчен, и лицо его поникло.
Авель был принят. Каин начал ревновать к Авелю, он хотел превосходства.
Ст. 6-7. Бог дает Каину выбор. Бог спросил, почему он зол и выглядит грустным.
"Если делаешь доброе" (совершенно доброе - верь в Христа), "то не поднимаешь ли лица?"; если нет (человеческое добро), "то у дверей грех лежит". (Спасение еще доступно, пока дверь остается открытой, Отк. 3:20). Воля Божья, чтобы ты был спасен (2 Пет. 3:9), "но ты господствуй над ним" - Каин был первенцем и имел определенные права: а) руководства; б) священства; в) двойной меры. Каин на грани лишения наследства, потому что был отвергнут Богом. Он опять отвергает Бога, его ревность оборачивается ненавистью, ненависть убийством.
Каин и Авель символично представляют человечество. Каин - неверующих, Авель - верующих (Иоан. 3:36).

Камни: яспис и сардис

Господь, сидящий на престоле, видом скорби подобен яспису и сардису (Отк. 4:3).
Это были первый и последний камни в судном наперснике первосвященника (Исх. 28:17-20). Образ Христа как Альфы и Омеги, нашего первосвященника.
Поскольку Иисус - наш Первосвященник, мы смело можем приступать к престолу на небесах (Пс. 109:4; Евр. 4:14-16).
На двенадцати камнях на наперснике судном высечены имена сынов Иакова.
Сардис (рубин) имел имя, обозначающее "Вот Сын". Это говорит о первом пришествии (жизни на земле) Иисуса. Рубин ярко красный - образ жертвы Иисуса на кресте.
Яспис имел имя, обозначающее "Сын по правую руку от Меня". Это говорит о Втором Пришествии в славе (Пс. 109:1; Евр. 1:13). Яспис прозрачен, обозначая славу Бога (Отк. 21:11).

Моисей как прообраз Христа

Моисей - Христос
Раб (Пс. 104:26) - "Отрок Мой" (Матф. 12:18)
Избранный Его" (Пс. 105:23) - "Избранный Мой" (Ис. 42:1)
Пророк (Втор. 18:15-19) - Пророк (Иоан. 6:14; Лук. 7:16)
Священник (Пс. 98:6) - Священник (Евр. 7:24)
Царь (Втор. 33:4, 5) - Царь (Деян. 17:7)
Судья (Исх. 18:13) - Судья (Иоан. 5:27; Деян. 17:31)
Пастырь (Исх. 3:1; Ис. 63:11) - Пастырь (Иоан. 10:11, 14)
Вождь (Пс. 76:21; Ис. 63:12, 13) - Вождь (Ис. 55:4)
Посредник (Исх. 33:8, 9) - Один посредник (1 Тим. 2:5)
Молящийся за свой народ (Чис. 21:7) - Молящийся за нас (Рим. 8:34)
Освободитель (Деян 7:35) - Освободитель (Рим. 11:26; 1 Фес. 1:10)
Правитель (Деян. 7:35) - Правитель (Мих. 5:2)
Фараон приказал убить всех младенцев (Исх. 1:22; Деян. 7:19) - Ирод приказал убить всех мальчиков (Матф. 2:13-16)
Верою оставил он Египет (Евр. 11:11, 27) - "Из Египта воззвал Я Сына Моего" (Матф. 2:15)
Его братья не поняли его (Деян. 7:25) - "Свои Его не приняли" (Иоан. 1:10-11)
"Кто тебя поставил начальником и судьей над нами?" (Деян. 7:27) - "Кто поставил Меня судить или делить вас?" (Лук. 12:14)
Бог послал его начальником и избавителем (Деян. 7:35) - "Бог соделал Господом и Христом" (Деян. 2:36)
Отпусти народ Мой" (Исх. 9:13) - Господь послал проповедовать освобождение (Ис. 61:1)
Твои рабы поклонятся мне (Исх. 11:8) - Пред именем Иисуса преклонится всякое колено (Фил. 2:10)
"Это перст Божий" (Исх. 8:19) - "Я перстом Божиим изгоню бесов" (Лук. 11:20)
"В полночь будет великий вопль" (Исх. 11:4-6) - "В полночь раздался крик" (Матф. 25:6)
"И расступились воды" (Исх. 14:21) - И ветры и вода повинуются Ему (Лук. 8:25)
"Еще немного, и побью меня камнями" (Исх. 17:4) - "Тогда взяли каменья, чтобы бросить на Него" (Иоан. 8:59)
"Представил Моисей дело их Господу" (Чис. 27:5) - Ходатай перед Отцом (1 Иоан. 2:1)
"Сделал Господь по слову Моисея" (Исх. 8:13) - "Да сбудется слово реченное Им" (Иоан. 18:9)
"И когда Моисей поднимал руки свои, одолевал Израиль" (Исх. 17:11) - "Но все сие преодолеваем силою Возлюбившего нас" (Рим. 8:37)
"Кто Господень, - ко мне" (Исх. 32:26) - "Кто не со Мною, тот против Меня" (Матф. 12:30)
Мариамь и Аарон уперкали Моисея (Чис. 12:1) - "Братья Его не веровали в Него" (Иоан. 7:5)
"Моисей же был человек кротчайший" (Чис. 12:3) - "Ибо Я кроток и смирен сердцем" (Матф. 11:29)
"И позавидовали в стране Моисею" (Пс. 105:16) - "Первосвященники предали Его из зависти" (Марк 15:10)
Лицо его сияло (Исх. 34:29-30) - "Просияло лице Его как солнце" (Матф. 17:2)
"Я взял из вас двенадцать человек" (Втор. 1:23) - "И поставил из них двенадцать" (Марк 3:13-14)
Семьдесят мужей из старейшин Израилевых (Чис. 11:16, 24) - Господь избрал семьдесят учеников (Лук. 10:1)
"Вот кровь завета" (Исх. 24:8) - "Сия чаша есть новый завет в Моей Крови" (Лук. 22:20)
"Моисей потерпел за них" (Пс. 105:32) - "Он изъязвлен был за грехи наши" (Ис. 53:5)
"Я прощаю по слову твоему" (Чис. 14:17-20) - "Бог во Христе простил вас" (Ефес. 4:32)
"Как повелел ему Господь, так и сделал" (Исх. 40:16) - "Я соблюдал заповеди Отца Моего" (Иоан. 15:10)
"Он верен во всем дому Моему" (Чис. 12:7) - "Который верен Поставившему Его" (Евр. 3:2)
"Он показал пути Свои Моисею" - Отец показывает Сыну все, что творит Сам (Иоан. 5:20)

Ноев ковчег

Аналогии ковчега

Ковчег был сделан из одного материала - дерева гофер. Древо указывает на Человечество Христа. Чтобы обеспечить спасение, Иисусу надо было стать истинным Человеком.
Дерево нужно было срезать, чтобы построить ковчег. До того, как дерево было срезано, оно символизирует жизнь Христа до смерти на кресте. Срезанное дерево - образ смерти Христа на кресте.
"И осмоли его смолою внутри и снаружи". Смола - "Kaphar" (евр.) - искупление.
Кровь Христа гарантирует защиту от суда (Рим. 8:1).
План, данный Богом для строительства, сами измерения, дали возможность построить идеальное судно для условий потопа.
Принцип: Бог устанавливает определенные правила - Бог знает все о судостроении.
Это было Божественное откровение без человеческого домысливания. Похожим образом, в спасении Бог установил принципы - в них нет человеческого домысливания или человеческой точки зрения. Если бы Ной был неосторожен с количеством локтей, Ноев ковчег очень легко пошел бы ко дну.
В ковчеге была дверь - для спасения тоже только одна дверь. "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан. 14:6; 10:7-9).
Одно окно - образ того, что есть только один способ иметь отношения с Богом - через Дух Святой (Рим. 8:4; 15-17). Окно закрыто - грех, окно открыто - общение.
Потоп пришел на землю из бездны земли и сверху, с небес. Если читать на еврейском языке, то создается впечатление, что давление было настолько сильным, что ковчег на время превратился в подводную лодку. В спасении такого рода было много сверхъестественной помощи. Сохранение атмосферы, в частности, подпадает под эту категорию. Ковчег выдержал потоп - наше единение с Христом поможет нам выдержать суд (Рим. 8:1). Суд потопа пал на ковчег - наше осуждение падает на Христа (2 Кор. 5:21).
Что касается человечества, выжила только одна категория людей - верующие.
Когда мир будет уничтожен вместе со всей вселенной, выживет только одна категория людей - верующие (2 Пет. 3:6). Разрушение мира водой во времена Ноя сравнима с уничтожением мира огнем в конце Тысячелетнего Царства. Во 2 Пет. 3:7 нам сказано о том, что небеса и земля содержатся вместе Словом Бога, Логосом - Иисусом Христом. Наши прославленные тела переживут уничтожение вселенной.

Легенды

Всемирность потопа может быть продемонстрирована упоминанием об этом событии в преданиях многих народов.
На самом деле произошло следующее:
Источник - Библия.
Выжившие - Ной, его семья, животные, птицы.
Средство - ковчег, сделанный из дерева, 300 локтей длиной (150 м).
Катастрофа - потоп, покрывший всю землю. Ковчег опускается на гору Арарат.
Начинается новая жизнь.
Легенды:
Источник - Ассирия, вавилонские записи.
Выжившие - Убаратуту, его семья, друзья, животные и птицы.
Средство - судно длиной 600 локтей (300 м).
Катастрофа - потоп, длившийся шесть дней и шесть ночей. Судно опускается на гору Низер. Ворон не возвращается, но голубь возвращается. Убаратуту и его жене разрешено жить, как богам.
Источник - уэльская легенда.
Выжившие - Двифин и Двифич.
Средство - судно без оснастки.
Катастрофа - большой потоп, вызванный разлитием озера Волн. После того, как вода сошла, Двифин и Двифич заселили Британию.
Источник - китайская легенда.
Выжившие - Яо и семь других.
Средство - судно.
Катастрофа - потоп и землетрясение. Земля распалась на части. Вода разлилась, потом постепенно спала.
Источник - Ацтеки, легенды Центральной Америки.
Выжившие - Кокскокс с женой, детьми, животными.
Средство - большая лодка из кипариса.
Катастрофа - потоп покрыл землю на 52 года. Кокскокс посылал грифа и других птиц, чтобы они нашли землю. Гриф не вернулся, потому что нашел мертвые тела. Дятел вернулся с листком. Кокскокс опустился на гору.

Олицетворение Христа в служении левитов

Предложения и жертвы, приносимые левитами, были прообразом свершения Иисуса Христа (Евр. 10:1).
В Лев. 1-6 перечислено 5 жертв:
• всесожжение животных (гл. 1) - дело Христа
• хлебное приношение (гл. 2) - Личность Христа
• мирная жертва (гл. 3) - примирение
• жертва за грех (гл. 4) - неизвестные грехи
• жертва повинности (гл. 5-6) - известные грехи
Всесожжение животных (Лев. 1).
Невинное совершенное животное закалывалось за грехи приносившего жертву.
Символ Иисуса, умирающего за наши грехи на кресте.
• телец (ст. 2-9); приносился в жертву богатым человеком; телец должен быть мужского пола без недостатка, символизирует совершенство личности Иисуса Христа; жертва должна приноситься на медном алтаре - смерть на кресте; жертва приносилась добровольно - вера в Христа на основании свободной воли; грешник (приносящий жертву) возлагает руку на голову животного для очищения - грехи были возложены на Христа на кресте; Христос умер за грехи человечества (2 Кор. 5:21)
• Закалывание тельца - смерть Христа.
• Кровь, покрывающая алтарь - полное очищение от греха.
• Снятие кожи с животного, чтобы проверить, что нет внутреннего порока - Иисус был совершенен и свободен от греха как внешне, так и внутренне.
• Сжигание дров - убираются человеческие дела (1 Кор. 3:12, 15).
• Голова сжигается - совершенство разума Христа.
• Тук сжигается - внешнее совершенство Христа.
• Внутренности вымываются водою в медном умывальнике - очищение от греха (1 Иоан. 1:9).
• Ноги вымываются - очищение от греха позволяет участвовать в служении.
• Телец сжигается - решение проблемы греха в спасении и в христианской жизни было осуществлено на кресте.
• Овцы (ст. 10-13) предлагались средним классом
• Птицы (ст. 14-17) предлагались бедными
Хлебное приношение (Лев. 2).
• предложение дара - дар Иисуса Христа
• пшеничная мука - совершенство Христа
• елей - Дух Святой
• ливан - угождение Бога Отца
• соль - сохранность
• закваска (не включена) - грех
• мед (не включен) - человеческие добрые дела
• взять горсть смеси - применение спасения лично по вере
• сжечь на жертвеннике - суд над Христом на кресте
• елей - Иисус, исполненный Духом Святым
• священник съедает остаток - священник подкрепляется Св. Писанием и Духом Святым
• печеное предложение: бездрожжевое тесто - в Христе нет греха; печеный хлеб спрятан от человеческого взгляда - Божественная сторона Христа; Голгофа была скрыта тьмой во время суда над грехами; огонь - справедливость Бога; предложeение - совершенное Человечество Христа; печь - крест; елей - сила Христа; ливан - умилостивление Бога или угождение Богу
• Приношение хлебное со сковороды: пшеничная мука с елеем - совершенство Христа; отсутствие закваски - отсутствие греха или грешной природы; отсутствие ливана - отсутствие умилостивления, пока Бог не осудил грехи мира; разломанное на куски - что-то уничтоженное - тело Христа, истязуемое за наши грехи (Ис. 53); елей политый на куски - Спаситель, Бог Отец назначил Бога Сына идти на крест
• Приношение хлебное из горшка: частично закрытая посуда; частично закрытая (невидимая) умилостивление, Божественная сторона; видимая часть - человеческая сторона, примирение; жертвующий дает приношение священнику, который приносит его к жертвеннику, берет часть в память (суд); то, что не сжигалось, съедалось священником - мы принимаем Христа верой
• Правила хлебного предложения: запрещена закваска - грех или зло, мед - человеческие дела или человеческое добро; солилась - контраст между Богом и человеком
• хлебное предложение делалось на пасху (в печи - суд - крест); праздник первых плодов (без открытого огня - воскресение); день очищения (с огнем - суд - крест)
• Приношение в память: зеленые колосья - живой Христос; сухие - печеные на огне - суд; раздробленные - уничтожение, политы елеем - спасительность, сжигание - Крест; памятная жертва - хлебопреломление Ветхого Завета
Мирная жертва (глава 3) - примирение. Похожа на жертву всесожжения, но приносятся в жертву животные как мужского, так и женского пола.
Жертва за грех (глава 4) - неизвестный грех. Исповедание и покаяние в грехах (Иоан. 1:9), очищение от всех неизвестных грехов, неправедности.
Жертва повинности (главы 5-6). Известные грехи. Исповедание и покаяние в грехах (Иоан. 1:9 - прости нам известные/исповеданные грехи).

Откровение: семь церквей

Послание семи церквям дано во 2 и 3 главах Откровения. Отк. 2:20 говорит нам, что семь светильников - это семь церквей.
Эти церкви: Ефесская, Смирнская, Пергамская, Фиатирская, Сардисская, Филадельфийская, Лаодикийская.

Ефес

• Место Св. Писания: Отк. 2:1-7
• Описание Христа - рука держащая звезды (Отк. 1:16).
• Оценка - посредственная духовная жизнь.
• Критика - находится вне общения с Богом.
• Совет - вернуться к общению.
• Похвала - отвергла язычество.
• Обещание в будущем - вечная жизнь.
• Тип - верующая в Библию, но законническая.
• Период времени - 33-100 г.г. Р.Х.

Смирна

• Место Св. Писания: Отк. 2:8-11
• Описание Христа - Первый и Последний (Отк. 1:11).
• Оценка - сильная в учении.
• Критика - нет.
• Совет - не беспокоиться во время гонений.
• Похвала - верность.
• Обещание в будущем - отсутствие осуждения.
• Тип - преследуемая церковь.
• Период времени - 100-312 г.г. Р.Х.

Пергам

• Место Св. Писания: Отк. 2:12-17
• Описание Христа - Судья с мечем (Отк. 1:16).
• Оценка - верная во времена язычников.
• Критика - некоторые пошли по пути язычества.
• Совет - убрать николаитов.
• Похвала - нет.
• Обещание в будущем - оправдание.
• Тип - государственная церковь.
• Период времени - 312-592 г.г. Р.Х.

Фиатир

• Место Св. Писания: Отк. 2:18-29
• Описание Христа - очи. как пламень, ноги, как раскаленные в печи (Отк. 1:14-15).
• Оценка - последователи лжеучения.
• Критика - лжеучителя.
• Совет - отторгнуть лжеучения.
Похвала - верность
• Обещание в будущем - правление, счастье.
• Тип - римско-католическая или православная церковь.
• Период времени - 1517-1750 г.г. Р.Х.

Сардис

• Место Св. Писания: Отк. 3:1-6
• Описание Христа - Семь Духов Божьих (Отк. 1:16, 20).
• Критика - работа в силе человеческой плоти.
• Совет - вернуться к совершению Божьих дел.
• Похвала - некоторые остались в общении с Богом.
• Обещание в будущем - будущая праведность.
• Тип - фундаментальная, но законническая.
• Период времени - 1517-1750 г.г. Р.Х.

Филадельфия

• Место Св. Писания: Отк. 3:7-13
• Описание Христа - Святой и Истинный (Отк. 3:7).
• Оценка - церковь благодати, трудящаяся в Св. Духе.
• Критика - нет.
• Совет - продолжать добрый труд.
• Похвала - нет.
• Обещание в будущем - будущее обеспечение.
• Тип - верящая в Библию, исполненная Духом церковь.
• Период времени - 1750-1925 г.г. Р.Х.

Лаодикия

• Место Св. Писания: Отк. 3:14-22
• Описание Христа - Свидетель верный и истинный (Отк. 1:5).
• Оценка - плотские верующие и отступники.
• Критика - плохое свидетельство.
• Совет - вернуться назад к общению с Богом.
• Похвала - нет.
• Обещание в будущем - правление.
• Тип - социальное евангелие, отступническая церковь.
• Период времени - 1925 г. - Восхищение Церкви.
Примечание: хронологическая система периодизации семи церквей не представляется общепринятой. Совершенно очевидно, что все семь типов церквей существуют в мире в настоящее время.

Преображение

Сцена преображения дана в Матф. 17:1-9 и символизирует Второе Пришествие и грядущее Царство Господа - Тысячелетнее Царство.
Господь на горе был в Своем прославленном теле (Матф. 17:2).
Моисей в своем прославенном теле представлял святых, которые умерли.
Илия в своем прославленном теле представлял святых, которые были взяты на небо живыми (1 Кор. 15:50-53; 1 Фес. 4:13-18).
Петр, Иаков и Иоанн в их физических телах представляли израильтян, которые войдут в Тысячелетнее Царство в своих физических телах и населят землю.
Множество народа у подножия горы представляло верующих язычников, которые также войдут в Тысячелетнее Царство (Ис. 11:10-12).

Прообразы

Прообразы - прототипы - это Божественные иллюстрации истины или учения.
Прообраз может состоять из:
• церемонии (1 Кор. 5:7)
• личности (Рим. 5:14)
• события (1 Кор. 10:11)
• вещи (Евр. 10:20)
• учреждения (Евр. 9:11)
Прототипы обычно описаны в Ветхом Завете, особенно в Пятикнижии, тогда как исполнение чаще всего осуществляется в Новом Завете.

Прообразы Христа в Ветхом Завете

Еммануил - с нами Бог (Ис. 7:14). Больше описан в Ис. 9:6 - "Ибо Младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира".
Страдающий Раб - Искупитель (Ис. 42:1-4; 49:1-6; 50:4-9; 52:13-53:12).
Отрасль - в четырех формах:
• отрасль Давида (Ис. 11:1; Иер. 23:5; 33:15)
• Раб Мой Отрасль (Зах. 3:8)
• Муж - имя Ему Отрасль (Зах. 6:12)
• Отрасль Господа (Ис. 4:2)
Сын Человеческий (Дан. 7:13-14).
Сын Давида (Пс. 2:7; 2 Цар. 7:12-13).
Звезда и жезл - в пророчестве Валаама в Чис. 24:17 говорится: "Вижу Его, но ныне еще нет; зрю Его, но не близко. Восходит звезда от Иакова и восстает жезл от Израиля" -
• звезда относится к родству (Отк. 22:16)
• жезл относится к царственности (Пс. 44:17; Ам. 1:5, 8)
Примиритель - в пророчестве в Быт. 49:10 - "Не отойдет скипетр от Иуды и законодатель от чресл его, доколе не придет Примиритель, и Ему покорность народов".
• Примиритель - равен имени Князь Мира
• Примиритель, так по-еврейски называлось место (Shilon), где Иисус Навин построил скинию
• Это же слово обозначало "Чей это" - принцип управления
Краеугольный камень (Ис. 28:16). Краеугольный камень - это резкий контраст империям древнего мира (Дан. 2:34-44):
• Иисус показан как отвергнутый камень (Пс. 117:22-23)
• мы названы "живыми камнями" (1 Пет. 2:4-7)
• на этом камне Иисус созидает Свою Церковь
Ангел Господен - много примеров (Быт. 16; 18; 22; Исх. 3; И. Нав. 5; Суд. 6).

Прообразы: контраст между Моисеем и Христом

Моисей - Христос
Закон дан через Моисея (Иоан. 1:17) - Благодать и истина пришли чреез Иисуса (Иоан. 1:17)
Слава лица его преходяща (2 Кор. 3:7) - Дух животворит (2 Кор. 3:6)
Когда лицо Моисея сияло, народ боялся (Исх. 34:30) - Когда лицо Господа сияло, они бежали к Нему (Марк 9:15)
Первое записанное деяние Моисея - убийство человека (Исх. 2:12) - Первое деяние Иисуса в Ев. Марка - исцеление человека (Марк 1:25-26)
Первая казнь - кровь в воду (проклятие, Исх. 7:20) - Первое чудо - воду в вино (радость, Иоан. 2:1-10)
Неспособен спасти (Иер. 15:1) - Может всегда спасать (Евр. 7:25)
Моисей верен как служитель (Евр. 3:5) - "Христос - как Сын в доме Его" (Евр. 3:6)
Закон разбился из его рук (Втор. 9:17) - "Закон Твой у меня в сердце" (Пс. 39:9)
Хлеб, поддерживающий жизнь (Иоан. 6:31, 49) - Хлеб, дающий жизнь (Иоан. 6:33, 50-51)
Молился за прокаженного (Чис. 12:13) - Исцелил прокаженного (Матф. 8:2-3)
Первая пасха (Евр. 11:28) - Последняя пасха (Лук. 22:15)
Готов быть заместительной жертвой (Исх. 32:30, 34) - Стал заместительной жертвой (1 Пет. 2:24; Ис. 53:4-5)
40 дней на горе (Исх. 34:28) - 40 дней в пустыне (Матф. 4:2)
Исход не закончен (Втор. 3:25-27) - Исход закончен (Лук. 9:31)

Прообраз Христа - Отрасль

Христос известен, как отрасль в четырех аспектах, которые относятся к четырем Евангелиям:
• Ев. Матфея подчеркивает роль Иисуса Христа как Царя Израильского; Иисус назван ОТРАСЛЬЮ ДАВИДА (Ис. 11:1; Иер. 23:5; 33:15) и, таким образом, показан, как грядущий Царь Тысячелетнего Царства
• Ев. Марка подчеркивает роль Иисуса Христа как страждущего Раба; Иисус назван РАБ МОЙ ОТРАСЛЬ (Зах. 3:8) - роль, которую Он и осуществил во время Своей жизни и служения на земле в Свое первое пришествие (Ис. 53)
• Ев. Луки делает ударение на роли Иисуса Христа как совершенного Человека; Иисус назван МУЖ - ИМЯ ЕМУ ОТРАСЛЬ (Зах. 6:12); в этом отрывке как раз говорится о Его правлении на земле во время Тысячелетнего Царства
• Ев. Иоанна делает ударение на роли Иисуса Христа как Бога; Иисус назван ОТРАСЛЬ ГОСПОДА (Ис. 4:2) и говорит об Иисусе как Эммануиле (с нами Бог, Ис. 7:14)
ЛЖЕ ОТРАСЛЬ - во время Рождества в Европе есть распространенная традиция целоваться под ветвью, символизируя примирение. Эта ветвь - ложная пародия на примирение, которое обеспечивает истинная ОТРАСЛЬ.

Прообраз Христа - Пасха

Пасха - это олицетворение Христа, который исполнил все в точности до дня в 32 г.
Р.Х. Господь Иисус Христос называется нашей Пасхой, принесенной за нас в жертву (1 Кор. 5:7).
Пасхальный агнец приносился в дом за четыре дня до праздника, показывая, что в нем нет никакого изъяна (Исх. 12:5-6). Выполняя это, Иисус служил три года, чтобы показать, что Он достоин умереть за грехи мира, соответственно Своему совершенному характеру (Евр. 4:15).
Избранный агнец должен быть заклан, чтобы защитить семью (Исх. 12:6). Господь Иисус Христос, будучи совершенным, должен был умереть как добровольная жертва (Евр. 9:22).
Кровью из жертвенника агнца должны нужно было помазать косяки дверей (Исх. 12:7). Смерть Иисуса Христа должна быть принята лично каждым и изменить жизнь этого человека. Здесь ясно видна важность свободной воли человека и отвергается идея универсальности, которая утверждает, что Иисус не только умер за всех (это истина), но также то, что теперь все спасены, что не представляется истиной (Иоан. 3:36).
После того, как косяки дверей были помазаны кровью, этой крови было достаточно, чтобы защитить семью от суда (Исх. 12:13). Смерти Иисуса Христа, однажды принятой верой, достаточно для защиты против суда (Рим. 8:1).
Первенцы Египта умерли, если не находились под защитой (Исх. 12:29). Бог отдал Своего единственного Сына, чтобы пасти нас от второй смерти (Иоан. 3:16).

Прообразы: олицетворение Христа в событиях Ветхого Завета

10 нисана
• Пасха: каждый отец еврейского семейства должен был принести в дом пасхального агнца, одногодичного, мужского пола без какого-либо изъяна (Исх. 12:3); в этот же день Иисус Навин ввел детей израильских в землю обетованную (И. Нав. 3-4)
• Христос: Царь въезжает в Свой (Сына Давида) город Иерусалим в вербное воскресенье, безгрешный Агнец Божий
14 нисана: Пасха
• Пасха: между третим и шестым часом дня агнец был убит, и его кровью помечали створы дверей для защиты от ангела смерти (Исх. 12:6)
• Христос: в три часа Христос умер на кресте - Его смерть спасает нас
17 нисана: праздник первых плодов
• Ной: ковчег остановился на горе Арарат, новая жизнь началась для восьми человек, спасенных от суда потопа на 17-ый день седьмого месяца (Быт. 8:4); этот месяц стал первым месяцем (нисан, Исх. 12:2)
• Авраам: завет с Авраамом был заключен, давая новую жизнь надежды (Исх. 12:41; Гал. 3:17)
• Исход: дети израильские пересекли Красное море, чтобы начать новую жизнь, свободную от египетского рабства (Исх. 14:29)
• Христос: на третий день Христос воскрес из мертвых, давая новую жизнь и свободу от греха всем, кто поверит в Него

Ревекка

Женитьба Исаака на Реввеке - это символ взаимоотношений между Господом Иисусом Христом и Церковью. Это событие описывается в Быт. 24.
Авраам воплощает образ могущественного отца, который устраивает свадьбу своего сына (Матф. 22:2; Иоан. 6:44). Бог Отец - Тот, Кто планирует и готовится устроить свадьбу между Своим Сыном и Церковью.
Безымянный слуга, который символизирует Дух Святой, не говорит от себя, но рассказывает Реввеке о качествах жениха, чтобы привлечь ее к Исааку (Иоан. 16:13-14). Цель Святого Духа указать на Иисуса Христа как Спасителя мира и единственный путь (Иоан. 14:6).
Слуга, образ Духа Святого, дарит Реввеке подарки от жениха (1 Кор. 12:7-11; Гал. 5:22-23). Одно из пяти служений Духа Святого для верующего - это дать хотя бы один духовный дар.
Безымянный слуга приводит Реввеку, невесту, к Исааку. Другие два служения Духа Святого - это запечатление верующего, чтобы обеспечить его вечное спасение и поселиться в нем, т. е. доставить невесту в предназначенное ей место (Деян. 13:4; 16:6-7; Рим. 18:11; 1 Фес. 4:14-16).
Реввека, образ Церкви или "избранные" - это освященная невеста Исаака, как образа Христа (Быт. 24:16; 2 Кор. 11:2; Ефес. 5:25-32).
Исаак - жених. которого Реввека не видела; но она уезжает со слугой, доверяясь его свидетельству. Мы, верующие верим в Господа Иисуса Христа, Которого никогда не видели (1 Пет. 1:7-8).
Реввека приветствуется с Исааком, который выходит навстречу своей невесте (Быт. 24:63). Господь Иисус Христос выйдет навстречу Своей Невесте, Церкви (1 Фес. 4:14-16).

Рыдание

Рыдание как выражение неверия (например, Чис. 14:1; Евр. 3:19).
Грешное рыдание:
• слезы поражения Давида (2 Цар. 18:33; 19:1-4)
• потеря разума в катастрофе (1 Цар. 30:4; Пс. 41:4)
• рыдания горечи и сожаления при посвящени второго храма (Езд. 3:12, 13)
• рыдание пьяниц во время национальной катастрофы (Иоил. 1:5)
• рыдания от страха из-за великанов на земле (Чис. 14:1)
• рыдание неверующих в день суда (Матф. 8:12; 25:30; Лук. 13:28)
Противоположный тип рыдания:
• Иисус плакал над могилой Лазаря (Иоан. 11:35); слезы вызваны тяжелой утратой
• Иисус плакал об участии Иерусалима (Лук. 19:41),
• рыдание патриотизма Иисус плакал на кресте (Евр. 5:7)
• траурный плач (1 Фес. 4:13)
• выражение счастья и веры
• реакция на боль
Придет время, когда всякий плач прекратится (Ис. 30:19; Отк. 21:4) после смерти.
Благословение гонения - Матф. 5:10-12.

Семя: Иисус как семя

Сказано, что Иисус: Семя женщины (Быт. 3:15; Матф. 1:18; Евр. 2:14, 15; Отк. 12:1-6).
Семя Авраама (Быт. 12:2, 3; 22:18; 26:4; Матф. 1:1; Деян. 3:25, 26; Гал. 3:8, 16).
Семя Исаака (Быт. 21:12; Рим. 8:7; Гал. 4:28).
Семя Иакова (Быт. 28:14; Матф. 1:2).
Семя Иуды (Быт. 49:10; Евр. 7:14; Отк. 5:5).
Семя Иессея (Ис. 11:1; Матф. 1:6; Лук. 3:32).
Семя Давида (Пс. 88:3-4; 34:36; 2 Цар. 7:12-13; Отк. 3:7; 22:16; 2 Тим. 2:8; 3 Цар. 9:5).

Слепой как символ неспасенного

Исцеление слепого в Иоан. 9:1-13 описывает состояние тех, кто не спасен.
Интересно, что этот человек страдал от врожденной болезни, когда органы зрения отсутствуют. Таким образом, исцелением было не устранение катаракты, а создание способности видеть.
Этот человек был вне храма, как и неспасенные люди находятся вне общения с Богом (Ефес. 2:12).
Он был слеп, как все неспасенные люди духовно слепы (1 Кор. 2:14; 2 Кор. 4:3-4).
Он родился таким, как и все люди рождаются во грехе (Ефес. 2:1).
Ему не мог помочь ни один человек, как и все люди во грехе не имеют надежды на земле (Ефес. 2:12).
Он был нищ, как и все мы, не имея ничего, что могли бы предложить за наше спасение, он не имел ничего, чем мог бы отплатить за свое исцеление (Ефес. 2:8-9).
Он не произнес словесной просьбы, он был увиден Господом и спасен, как и мы (Иоан. 6:44).
Никто из других людей на самом деле особенно им не интересовался, люди игнорировали его, ученики устроили теологический спор о нем, но Господь коснулся его (Иоан. 3:16).
Он был изменен, он стал новым человеком (Кол. 1:10; Фес. 2:12; 1 Иоан. 1:7).

Сравнение священства левитского и Мельхиседека

Совершенство, которое есть вечное общение с Богом, не может произойти от священства левитов.
Поскольку совершенство не может быть производным от священства левитов, оно не может происходить и от закона Моисея, на котором основывается священство левитов.
Поскольку ни то, ни другое не может произвести совершенство, должно быть что-то другое, что может. Но спасенным, духовным быть невозможно, просто соблюдая закон.
Левитское священство - земное и ограничено смертью, но новое священство небесно, вечно и всеобще для всех верующих в Христа (1 Пет. 2:5; 2:9; Отк. 1:6; Отк. 5:10; 20:6).
Поскольку цель Бога - создание совершенства через новое священство, старое левитское священство должно быть отложено.
Священство Мелхиседека, таким образом, несравненно выше и превосходнее священства левитов.

Тайна

Греческое слово MUSTERION или тайна значило посвящение в секретное общество в древнем мире.
Используется в Новом Завете, в значение истины, не открытой в Ветхом Завете (Ефес. 3:2-6; Рим. 16:25-26; Кол. 1:26-27).
Тайна всегда относится к периоду или веку Церкви (Ефес. 1:9; 3:2).
Тайна - это часть Божественного плана, сделанного в прошлой вечности (1 Кор. 2:7).
Самые важные тайны:
• тайна Царства Небесного (Матф. 13:3-52, особенно ст. 11)
• тайна ожесточенная Израиля в век Церкви (Рим. 11:25)
• тайна беззакония (2 Фес. 2:7)
• тайна семи звезд (Отк. 1:20)
• тайна благочестия (1 Тим. 3:16)
• тайна вознесения (1 Фес. 4:14-17; 1 Кор. 15:51-52)
• тайна истинной Церкви (Рим. 16:25; Ефес. 3:1-11; 6:19; Кол. 4:3)
• тайна Христа и Церкви (Ефес. 5:22-32)
• тайна Христа в нас (Кол. 1:26-27)
• тайна Христа как полноты Бога Отца (Кол. 2:2)
• тайна Вавилона (Отк. 17:5, 7)

Христос и антихрист

Христос сошел с небес (Иоан. 6:38).
Антихрист выйдет из бездны (Отк. 11:7).
Христос пришел по имя Своего Отца (Иоан. 5:43).
Антихрист придет в свое имя (Иоан. 5:43).
Христос смирится (Фил. 2:8).
Антихрист превознесется (2 Фес. 2:4).
Христос был презрен (Лук. 23:18).
Антихристом будут восхищаться (Отк. 13:3, 4).
Христос будет превознесен (Фил. 2:9).
Антихрист будет брошен в ад (Отк. 19:20).
Христос пришел исполнить волю Своего Отца (Иоан. 6:38).
Антихрист придет исполнить свою волю (Дан. 11:36).
Христос пришел, чтобы спасать (Лук. 19:10).
Антихрист придет, чтобы разрушить (Дан. 8:24).
Христос - пастырь добрый (Иоан. 10:1-5).
Антихрист - пастырь злой (Зах. 11:16, 17).
Христос - истинная Лоза (Иоан. 10:1).
Антихрист - лоза земли (Отк. 14:18).
Христос - истина (Иоан. 14:6).
Антихрист - ложь (2 Фес. 2:11).
Христос - Святой (Марк. 1:24).
Антихрист - беззаконный (2 Фес. 2:8).
Христос - муж скорбей (Ис. 53:3).
Антихрист - человек греха (2 Фес. 2:3).
Христос - Сын Бога (Лук. 1:35).
Антихрист - сын погибели (2 Фес. 2:3).
Христос - тайна благочестия (1 Тим. 3:16).
Антихрист - тайна беззакония (2 Фес. 2:7).

Христос и 53-я глава кн. Исаии

Пророчество - 53:1 "Кто поверил слышанному от нас, и кому открылась мышца Господня?" - Исполнение Иоан. 12:37.
Пророчество - 53:2 "Ибо Он взошел пред Ним, как отпрыск и как росток из сухой земли; нет в Нем ни вида, ни величия; а мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему" - Исполнение Фил. 2:5-8.
Пророчество 53:3 "он был презрен и умален пред людьми, муж скорбей и изведавший болезни, и мы отвращали от Него лице свое; Он был презираем, и мы ни во что ставили Его" - Исполнение Иоан. 1:11; Матф. 26:38, 27:20-22.
Пророчество - 53:4 "но Он взял на Себя наши немощи, и понес наши болезни; а мы думали, что он был поражен, наказуем и уничижен Богом" - исполнение Матф. 8:16; 27:41-43.
Пророчество - 53:5 "Но Он изъявлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились" - Исполнение Матф. 27:26-29; Кол. 1:20; 1 Пет. 2:24.
Пророчество - 53:6 "Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас" - Исполнение Рим. 3:23; Кор. 5:21.
Пророчество - 53:7 "Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание и, как агнец пред стригущими его безгласен, так Он не отверзал уст своих" - Исполнение Матф. 27:12-14; 1 Пет. 2:23.
Пророчество - 53:8 "от уз и суда Он был взят; но род Его кто изъяснит? Ибо Он отторгнут от земли живых; за преступления народа Моего претерпел казнь" - Исполнение Лук. 23:4-33; Иоан. 18:3-30.
Пророчество - 53:9 "Ему назначили гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" - Исполнение Матф. 27:24, 57-60.
Пророчество - 53:10 "Но Господу угодно было поразить Его, и Он предал Его мучению; когда же душа Его принесет жертву умилостивления, Он узрит потомство долговечное, и воля Господня благоуспешно будет исполняться рукою Его" - Исполнение Иоан. 3:16; Рим. 8:32.
Пророчество - 53:11 "На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих, и грехи их на Себе понесет" - Исполнение Иоан. 19:34; Рим. 4:25.
Пророчество - 53:12 "Посему Я дам Ему часть между великими, и с сильными будет делить добычу, за то, что предал душу Свою на смерть, и к злодеям причтен был, тогда как Он понес на Себе грех многих и за преступников сделался ходатаем" - Исполнение Марк. 15:27; Лук. 23:34; Иаон. 19:28-31.

Христос, изображенный Иаковом

Сравнение Христа и Исаака Исаак был обещанное семя. Христос был обещанное семя (Быт. 17:16).
Исаак - жертвоприношение на горе Мориа. Христос - жертвоприношение на горе Мориа (Быт. 22:9-14).
Рождение Исаака было чудом. Рождение Христа было чудом (Быт. 17:7; Быт. 21:1-7).
После предложения Исаака Сарра умирает, символ отстранения Израиля. После жертвоприношения Христа Израиль отстраняется как нация (Быт. 23).
Невеста была получена Исааком через служение безименного слуги. Невеста будет получена Христом через служение Духа Святого (Быт. 24).
После того, как невеста была соединена с Исааком, Авраам женился второй раз.
После того как Церковь соединится с Христом, Бог возьмет Себе Израиль как благословение (Ис. 54:5-10; Ос. 2:2-19).

АНГЕЛЫ И САТАНА

Оглавление

Ангелы
Ангельский конфликт
Атака сатаны
Демоны
Работа сатаны
Сатана
Стратегия сатаны
Участь сатаны

Ангелы

Существует два типа ангелов:
• избранные или святые (1 Тим. 5:21; Марк 8:38)
• падшие - те, которые предназначены для озера огненного, которое было создано для сатаны и его ангелов (Матф. 25:41)
• Падшие ангелы также разделены на две группы:
- I) действующие на земле, называемые демонами или злыми духами
- II) скованные, находящиеся в части ада, называемой Tartarus (греч.) - Тартар, преисподняя (2 Пет. 2:4)
Ранги ангелов: есть различные чины в ангельской сфере.
• наивысший чин - херувим; сатана был херувимом; херувимов можно найти в Быт. 3:22-24, Исх. 25:19-20; первоначально херувимы были защитниками Божественной святости или сущности; сатана был личным помощником по правую руку от Христа перед своим падением
• серафимы - (Ис. 6:2); серафим значит горящий и тот, кто имеет бесконечный огонь
• начальства и власти - 90% из всех случаев употребления этих терминов в Св. Писании, они использовались для обозначения ангелов (Ефес. 1:21; Рим. 8:38-39; Ефес. 3:10; Кол. 2:10); иногда эти термины относятся ко всем ангелам, но чаще к ангелам сатаны; они контролируют определенные группы человечества; они могут контролировать голос и рассудок (Марк 5:1-20)
• Служащие ангелы:
- I) ангелы - хранители (Евр. 1:14)
- II) ангелы вод (Отк. 16:5)
- III) ангелы бездны (Отк. 9:1, 11), ангел, который имеет особую ответственность за бездну
- IV) ангел огня (Отк. 14:18)
- V) ангел суда; суды труб (Отк. 8:2), суд чаш (Отк. 15:16)
- VI) следящие ангелы (Дан. 4:10)
Как выглядят ангелы? Художники изображают ангелов похожими на людей, часто их изображают толстыми розовыми младенцами с крыльями. Сатана изображается с красной кожей, зелеными глазами, рогами, вилообразным хвостом и трезубцем.
Тела ангелов как бы сделаны из света, а сатана - самое прекрасное творение, когда либо созданное Богом. Все ангелы различны, у них разные имена. Первоначальное имя сатаны было Люцифер, сын зари (Ис. 14:22) Гавриил - ангел-посланник из Дан. 8:16 и Лук. 1:19, 26. Михаил, сражающийся ангел, арестовывающий сатану (Отк. 12:7, Иуд. 9). Он также ангел-хранитель Израиля (Дан. 10:21; 12:1).
Ангелы и Господь Иисус Христос. Ангелы наблюдают за жизнью Иисуса на земле:
• в Его рождении - (Лук. 2:9-15)
• в Его искушении - (Матф. 4:11)
• в Его воскресении - (Матф. 28:2)
• в Его вознесении - (Деян. 1:10)
• в Его втором пришествии - (Матф. 13:37-39; 24:31; 25:31; 2 Фес. 1:7)
Ангелы и человек:
• ангелы наблюдали за сотворением (Иов. 38:7) Ангелы тут названы утренними звездами, светящимися существами, которые присутствовали при сотворении
• ангелы присутствовали, когда Бог дал закон Моисею (Гал. 3:19, Деян. 7:53)
• ангелы наблюдают за нами сейчас (1 Кор. 4:9; Ефес. 3:10; 1 Тим. 5:21; 1 Пет. 1:12)
• каждый раз, когда человек принимает Христа как Спасителя, избранные ангелы радуются (Лук. 15:7-10)
Много раз откровения Божии были переданы через ангелов:
• закон Моисея (Исх. 3:2; Гал. 3:19; Деян. 7:53; Евр. 2:2)
• пророческие объявления Даниила (Дан. 7:16; 8:16-26; 9:20-27; 10:1-12:13)
• пророческие объявления Захарии (Зах. 1:9, 2:3, 4:1, 5, 5:5, 6:4, 5)
• объявление Захарии о рождении Иоанна (Лук. 1:11-20)
• объявление Марии (Лук. 1:26-28) и Иосифу (Матф. 1:20-21) о рождении Иисуса

Ангельский конфликт

Существует духовная война между избранными и падшими ангелами, которая влияет на человечество (Ефес. 6:12; Отк. 12).
Ангелы и человечество имеют ряд параллелей:
• ангелы в начале невинные и покорные Богу (Иов. 38:7; Иез. 28:14-15)
• Человек в начале был невинным (Быт. 2:25).
• ангелы согрешили - восстание сатаны (Ис. 14:12-14)
• Человек согрешил - восстание Адама (Быт. 3:1-7).
• ангелы разделены на две категории - избранные и падшие
• Люди разделены на две категории - верующие и неверующие
Свободная воля - это ключ к ангельскому конфликту.
• в прошлой вечности сатана назывался Люцифером; он был самым важным ангелом; однако он возгордился и восстал против Бога (Иез. 28:12-17; Ис. 14:12-14); треть ангелов выбрала восстать вместе с сатаной (Отк. 12:4, 9)
• в прошлой вечности Бог приговорил сатану и падших ангелов к озеру огненному (Матф. 25:41); этот приговор будет исполнен в конце истории человечества (Отк. 20:10); то, что выполнение приговора было отложено, предположительно вызвано тем, что Бог создал человечество, чтобы обеспечить ясное законное свидетельство сатане и его ангелам об их грехе
• Бог создал Адама и Еву, показывая сатане, что человечество, созданное ниже ангелов (Евр. 2:6-7), изберет повиновение Богу; таким образом, у человечества есть выбор свободной воли, человек должен выбрать покориться ли Богу и быть благословенным, или быть непокорным Богу и быть судимым (тот же выбор, какой имел и сатана)
• было назначено испытание свободной воли человека - покорность или непокорность Богу (Быт. 2:16-17); Адам - и таким образом все человечество - согрешил и восстал против Бога; все человечество, таким образом, в таком же состоянии грешного восстания, как и сатана
• тем не менее, Бог назначил еще одно испытание свободной воле человечества - выбирает ли оно вернуться к Богу через Иисуса Христа или продолжит путь греха и восстания (Иоан. 3:16; 2 Пет. 3:9)
• каждый, кто выбирает вернуться к Богу, будет спасен; каждый, кто выбирает остаться восставшим против Бога, будет судим в озере огненном; та же участь, что и у сатаны (Матф. 25:41)
• таким образом, через свершение Христа на кресте, и свободную веру во Христа, Бог показал Свою любовь и желание спасать, а также Свою справедливость и необходимость судить
Результат ангельского конфликта:
• стадия 1 - спасение по вере, человек спасен и поставлен выше ангелов (Евр. 2:6-7)
• стадия 2 - жизнь христианина по вере; верующий побеждает сатану (Ефес. 6:10-17)
• стадия 3 - Вечность во Христе; верующий осудит сатану и его падших ангелов (Евр. 2:8; 1 Кор. 6:3)
Ангелы наблюдают за родом человеческиим (1 Кор. 4:9; Ефес. 3:10; 1 Тим. 5-21; 1 Пет. 1:12). Избранные ангелы радуются каждый раз, когда человек приход к Богу в покаянии (Лук. 15:10).
Адам был сделан правителем мира (Быт. 1:27-28). Когда он согрешил, сатана получил контроль над миром (2 Кор. 4:4; Ефес. 2:2; Иоан. 16:11). Что позволяет человеку жить в мире сатаны и не быть под его контролем? В вере и покорности Богу и Его Слову мы можем противостать и превозмочь сатану.
Ангельский конфликт отвечает на основные вопросы:
• Почему Бог создал человека? Иисус Христос как совершенный Человек в совершенной покорности Богу заплатил плату за грех; Иисус Христос способен спасти человечество; ключ - это свободная воля и покорность Богу; выбор свободной воли человека в том, будем ли мы спасены Богом или судимы Им; это показывает, что суд Бога над сатаной совершенно справедлив
• Почему грех? Через падение Адама человечество было поставлено в то же грешное и непокорное положение, в котором находится сатана и падшие ангелы; тем не менее, через Иисуса Христа человек может выбрать вернуться к Богу
• Почему Бог допускает страдания? Страдания, болезни и смерть - это результат греха Адама; тем не менее, Бог использует это для нашего блага, потому что страдания заставляют взирать с верой на Бога; таким образом, Бог может укреплять нашу веру (1 Пет. 5:6-10)
Атака сатаны:
• В Едемском саду сатана напал на Адама и Еву; в результате они согрешили; сатана думал, что уничтожил план Бога, потому что человек восстал и согрешил против Бога; но Бог пообещал послать Мессию, чтобы победить сатану (Быт. 3:15)
• В Ветхом Завете сатана нападал на евреев и на Самого Иисуса Христа; сатана хотел предотвратить и/или уничтожить Мессию (Отк. 12:1-5)
• Теперь, когда Иисус Христос сидит по правую руку от Отца, сатана обернул свою атаку против верующих на земле; сатана хочет разрушить или/и отложить план Бога и свое собственное окончательное осуждение (Отк. 12:12, 17)

Атака сатаны

До Адама

Создание сатаны. Сатана был самым прекрасным, самым могущественным ангелом, который служил у престола Бога на небесах (Иезек. 28:13-15).
Падение сатаны. Он возгордился и провозгласил себя богом ("я буду") (Ис. 14:12-15).
• 1/3 ангелов последовала за сатаной (Отк. 12:4)
• Суд Божий (Матф. 25:41)
• Сатана пытается нападать на Слово Бога и на каждого верующего

Стадия 1. Невинность - греховность.

Человек создан (Быт. 1:26-27), падение женщины (Быт. 3:1-:), падение мужчины (1 Тим. 2:13-14).
Обещание спасения (Быт. 5:15).
Сатана создан как прекрасное творение, он провозглашает себя богом, для него и его ангелов создано озеро огненное как наказание за восстание. Бог создает человека со свободной волей, чтобы показать справедливость Своего суда. Бог обеспечивает человеку совершенное окружение, только одно дерево служит испытанием свободной воли человека. Пренебрегая Словом Бога, человек сам выбирает идти против Божьей воли и усмотрения. После создания человека сатана вступает в войну, сначала искусив человека к греху, а потом, после обещания Богом Спасителя человечеству, нападая на линию, через которую должен родиться Спаситель и, в-третьих, на Самого Спасителя, пока Он не завершил Свое дело на земле.

Стадия 2. Атака на линию, через которую должен был родиться Христос.

Цель: если сатана бы не допустил того, чтобы Спаситель родился в физическом теле, он доказал бы, что Бог не держит Своих обещаний.
Каин убивает Авеля (нападение на семя женщины). Неверующий убивает верующего, но другой верующий Сиф продолжил линию Христа.
Развращение падшими ангелами (атака на человечество). Развращение до того, что остается только Ной и его семья как представители человечества. Потоп устраняет с земли ангелов, людей, демонов в преисподнюю.
Вавилонская башня (атака на национализм) - попытка сатаны построить тысячелетнее царство без Бога. Современный ООН. Господь создает нации и смешивает языки.
На линию Авраама. Аврааму обещан Спаситель, Который произойдет по его линии.
Египетский фараон. Сатана пытается уничтожить евреев через указ фараона об уничтожении всех еврейских младенцев мужского пола.
Атака сатаны на потомков Давида. Давиду обещано, что от него произойдет Царь, Который будет править вечно.
Атака на царей Иудеи. Иосия, мальчик - царь Иудеи, был защищен Богом и стал царем в 8 лет после переворота, в результате которого были уничтожены все другие члены царской линии.
Против евреев. Сатана попытался уничтожить евреев, используя Амана. Но сам Аман был уничтожен.
Против Иерусалима. 185 000 ассирийских солдат уничтожено Богом у стен Иерусалима.

Стадия 3. Атака на личность Христа.

Возможность смерти Марии через побитие камнями.
Ирод Великий.
Искушения в пустыне.
Искушение не идти на крестную смерть.
Попытки побить Иисуса камнями.
Попытка искусить Иисуса сойти с креста.
Искушение вином с желчью.

Стадия 4. Атаки после креста Против Св. Писания.

Восстановление Римской империи.
Избиение евреев.
Всемирное правительство.
Социализм.
Гонения.

Демоны

Оккультная практика, такая как астрология, прорицание, спиритизм, осуждена Св.
Писанием (Лев. 19:31; Втор. 18:9-12). В Израиле такое наказывалось смертью (Лев. 20:27).
Демонизм имел сильное влияние на историю (Иез. 21:21; Дан. 10:13). Зло ассоциируется с правлением царей, одержимых демоном (4 Цар. 21:1-17).
Суд над демонами включал уничтожение людей, одержимых демонами и религиозных систем, связанных с идолопоклонством (Ис. 19:1-3; Втор. 7:5).
Многие нации были уничтожены за связь с демонами:
• хананиты (Втор. 18:9-12)
• вавилоняне (Ис. 46:1-7; 47:1-15)
• суд над первенцами Египта включал суд демонов (Исх. 12:12)
Демоны будут влиять на сбор народов на битву Армагеддона (Отк. 16:13-16).
Сатана и оккультные силы будут заточены во время Тысячелетнего Царства (Ис. 24:21-23; Отк. 20:1-3).
Демоны:
• ищут, как войти в людей или животных (Марк 5:1-13)
• обманывают и обольщают бесовскими учениями (1 Тим. 4:1)
• веруют и трепещут (Иак. 2:19)
• говорят как истину, так и ложь (2 Пар. 18:21; Деян. 16:17-18)
Сатана правит миром демонов (Матф. 12:24-28). В их мире существует иерархия (Дан. 10:12, 13, 20; Ефес. 6:12).
Жертвоприношения идолам - это поклонение демонам (Втор. 32:17; Пс. 105:36-37; 1 Кор. 10:19-21).
Следующая деятельность может привести к бесовской одержимости (неверующего) или подверженности бесовского влияня (верующего):
• подчинение демону через поклонение идолу (1 Кор. 10:19-21), оккультная практика и умственная телепатия, ясновидение или спиритизм (Втор. 18:9-12)
• специальное посвящение своего тела демонам, как при индуистской практике или шаманстве
• при любой практике, при которой человек "теряет контроль" над своим разумом или чувствами, как при использовании наркотиков или алкоголя (Гал. 5:20) (греческое слово "волшебство" - "pharmakeia"), при медитациях и трансах, гипнотических ритмах в музыке и танцах
• сексуальных культах, таких как поклонение Ваалу (Суд. 6:25-28; 4 Цар. 21:3)
Когда люди отвергают Бога, Он может позволить сатане и демонам применить наказание, даже до смерти (Иоан. 8:44; 1 Кор. 5:5; 1 Тим. 3:6-7).
Влияние бесов может вызвать аномальное физиологическое поведение, особую физическую силу, болезнь и т. д. (Марк. 5:1-5; Иов. 2:6-8).
Иисус Христос победил все демонские силы (Матф. 10:8).

Работа сатаны

Сфера влияния сатаны - человечество (Пс. 108:6-13).
• сатана ослепляет человека религией и не дает ему увидеть истинность Слова Божия (ст. 7)
• он имеет власть сокращать жизнь (8а)
• он может забрать у человека власть и положение (8б)
• сатана может убить (ст. 9)
• он может преследовать детей (ст. 10)
• он может забрать богатство (ст. 11)
• сатана может обернуть людей друг против друга (ст. 12)
• он может изгладить имена потомства до второго поколения (ст. 13)
Сатана - убийца:
• у него есть власть над смертью (Евр. 2:14-15)
• он убил детей Иакова (Иов 1:12, 18-19)
• убедил Каина убить Авеля (Иоан. 8:44; 1 Иоан. 3:12)
• через него применяется наказание за грех ко смерти (1 Кор. 5:5)
Сатана - источник болезни:
• ответственен за "жало в плоть" Павлу (2 Кор. 12:7)
• произвел болезнь в Иове (Иов. 2:6-8)
• использует своих демонов для произведения болезней (Матф. 12:22; Лук. 13:16; Деян. 10:38)
• вызывает определенные виды глухоты, немоты, паралича и других увечий при помощи одержимости демонами (Матф. 4:24; 12:22; Марк 9:17-18)
• когда одержимость вызывает болезнь, то изгнание беса или бесов производит немедленное исцеление (Матф. 10:1; Марк 1:32-34; 6:13; Деян. 8:7; 19:12)
Сатана - орудие наказания:
• желал наказать Петра (Лук. 22:31-32)
• дана была воля наказать коринфского блудника (1 Кор. 5:5)
• ему апостол Павел предал Именея и Александра для наказания (1 Тим. 1:19-20)
• может участвовать в наказании служителей и дьяконов (1 Тим. 3:6-7)
• атакует из-за отсутствия в верующих направленности на благодать (2 Кор. 2:10-11)
Сатана как целитель:
• целительство было временным духовным даром до завершения канона Св. Писания (Деян. 19:11-12; Фил. 2:27; 2 Тим. 4:20)
• Бог исцеляет и сегодня (Фил. 2:27)
• поскольку сатана обладает властью над болезнями, он часто подделывает исцеление, убирая своих бесов (Матф. 12:24; 24:24; 1 Фес. 2:9; Отк. 16:14)
Характеристики бесовской одержимости:
• потеря индивидуальности: одержимый бесом больше не контролирует проявления своей души (Марк 5:1-13; Лук. 8:27; 9:39-40)
• ненормальное поведение:
- I) конвульсии (Марк 1:26; 9:20; Лук. 4:35)
- II) жестокость (Матф. 8:28)
- III) сверхъестественная сила (Марк 5:4; Лук. 8:29; Деян. 19:16)
- IV) неистовство (Марк 5:5)
- V) пена у рта (Марк 9:20)
- VI) обнаженность (Лук. 8:27)
• потеря здоровья:
- I) онемение (Марк 9:17; Лук. 11:14)
- II) глухота и немота (Марк 9:25)
- III) слепота и немота (Матф. 12:22)
- IV) эпилепсия (Марк 1:26; 9:20; Лук. 4:35)
- V) умственное заболевание (Марк 5:15)
Одержимость бесом объясняет:
• так называемые "божественные исцеления"
• некоторые случаи говорения на иных языках
• лже-контакты с мертвыми (1 Царств. 28)
• успех само-изгнаний подъем некоторых мировых лидеров (2 Фес. 2:9; Отк. 16:13-14)
• причина некоторых воин (Отк. 20:8)
• переселение душ предсказания (Деян. 16:16)

Сатана

Места из Св. Писания: Быт. 3; Ис. 14; Иезек. 28; Матф. 4; книга Откровение.

Биография.

Сатана - самое прекрасное творение Бога. Он ангел, восставший против Бога до создания человека (Ис. 14:12-15). Первоначально он был ангелом, лично помогавшим Иисусу Христу у престола Самого Бога. В отличие от Бога, сатана есть творение, и как таковое, может находиться в одном месте в определенное время. Его сопровождают множество падших ангелов (демонов), которые служат ему. После сотворения человека он искусил Адама и Еву стать как боги и узнать добро и зло, не послушав Бога. Благодаря этому сатана стал править этим миром (Быт. 3:1-7). Он нападал на человечество множество раз вплоть до рождения Иисуса Христа. Когда Иисус жил на земле, сатана нападал на Господа. Со времени победы Господа на кресте, он нападает на верующих. У сатаны все еще есть доступ на небеса, где он клевещет на верующих. В середине времени Великой Скорби сатана будет сброшен с небес (Отк. 12:7-9). Это вызывает усиление атак на человечество.
В начале Тысячелетнего Царства он будет брошен в бездну, что позволит существованию на земле совершенной окружающей среды (Отк. 20:7-10). Сатана осужден к вечному озеру огненному, которое было создано для него и его ангелов.

Оценка.

Сатану называют:
• губитель (Отк. 9:11)
• клеветник братий (Отк. 12:10)
• противник (1 Пет. 5:8)
• Веельзевул, князь бесовский (Матф. 12:24)
• обольститель всей вселенной (Отк. 12:9)
• великий дракон (Отк. 12:9)
• враг (Матф. 13:28-29)
• лукавый (Матф. 13:19, 38)
• отец лжи (Иоан. 8:44)
• бог века сего (2 Кор. 4:4)
• человекоубийца (Иоан. 8:44)
• князь, господствующий в воздухе (Ефес. 2:2)
• правитель этого мира (Иоан. 12:31; 14:30)
• древний змий (Отк. 12:9)
• искуситель (Матф. 4:3; 1 Фес. 3:5)
• ослепитель умов (2 Кор. 4:4)
• рыкающий лев (1 Пет. 5:8)

Принципы:

• верующие находятся в Христе и потому в положении превосходства над сатаной (Рим. 8:37)
• сатана раз и навсегда потерпел поражение на кресте (Кол. 2:14-15)
• он, таким образом, может использовать лишь обман и козни, чтобы убедить верующего в возможности своей победы над Богом
• через использование религии сатана пытается заставить человека зарабатывать спасение, независимо от Бога
• христианин, отступившийся от Бога, может использовать в своей жизни принципы, предложенные сатаной (Матф. 4:8-10; Марк 8:33)
• сатана будет использовать слегка измененные места Св. Писания, что-то добавляя и пытаясь сбить верующего с верного пути (Матф. 4:3-10; Пс. 90:11-12)
• если сатане противостать, он убежит (Иак. 4:7)
• знание и применение Св. Писаний имеет основополагающее значенние в понимании козней дьявола (Ефес. 6:11)

Стратегия сатаны

Верующие предупреждены о нем и его тактике (Ефес. 4:27; 6:11-13; Иак. 4:7; 1 Пет. 5:8).
Мы должны быть готовы и настороже (2 Кор. 2:11).
Сатана - обманщик. Он использует обман; не обязательно что-то очевидно грешное или плохое, но очень постепенно уводящее от истины (Быт. 3). Помните, подделка выглядит очень похожей на оригинал.
Сатана описан как "ангел света". Часто он кажется "хорошим" и привлекательным (2 Кор. 11:14).
Его тактика:
• в отношении неверующих:
- ослепить их по отношению к Евангелие (2 Кор. 4:3-4; 2 Фес. 2:9-10)
• в отношении верующих:
- I) сатана пытается остановить духовный рост и личное свидетельство (1 Пет. 5:8)
- II) сатана пытаеться привести к лжеучению и законничеству (1 Тим. 5:14-15)
- III) он пытается убедить верующих игнорировать волю Бога через непослушание (Быт. 2:17; Иак. 4:7-8)
- IV) сатана часто нападет на нашу уверенность в спасении и заставляет нас усомниться в Боге
- V) беспокойство (1 Пет. 5:7-9)
- VI) страх смерти (Евр. 2:14-15)
- VII) он клевещет на верующих как перед Богом, так и перед самими верующими (используя чувство вины) (Отк. 12:9-10; Иов. 1:6-11)
- VIII) он переводит нашу сосредоточенность с Христа на нас самих (1 Кор. 1:10-11), других людей (1 Кор. 1:12), вещи (Евр. 13:5-6)
- IX) когда мы не позволяем Духу Святому контролировать нашу жизнь, мы становимся уязвимыми перед атакой сатаны (1 Кор. 7:5; 2 Кор. 2:11; 1 Тим. 5:14-15)
- X) Господь допускает сатане нападать на верующего в качестве наказания за неисповеданный грех (1 Тим. 1:20; 2 Кор. 12:7)
- XI) сатана не может быть в верующем или верующий не может быть одержим; сатана может только прельщать (Гал. 3:1)
• в отношении этого мира:
- сатана пытается обмануть народы (Отк. 20:7-10)

Участь сатаны

Сатана назван "князем", что указывает на то, что у него есть определенная власть и последователи (Иоан. 12:31; 14:30; 16:11; Ефес. 2:2; 2 Кор. 4:4).
Он все же создание и постоянно подконтролен Богу (Иов. 1:12).
На кресте Иисус Христос нанес поражение сатане, поскольку главная сила последнего была в грехе и смерти (Иоан. 12:27-32; Рим. 5:12; 1 Кор. 16:54-56; Кол. 2:14-15; Евр. 2:14-15).
Цель Бога в отношении мира еще не достигнута, поэтому сатана не будет побежден окончательно до конца Тысячелетнего Царства (Евр. 1:13; Отк. 20:10).
Окончательное осуждение сатаны совершится:
• он уже осужден сразу после падения (Быт. 1:2)
• в саду был произнесен окончательный приговор сатане (Быт. 3:15)
• на кресте он был окончательно побежден (Иоан. 12:31; Кол. 2:14-15)
• в середине времени Великой Скорби будет прекращен его доступ на небеса; он больше не будет способен клеветать на верующих (Отк. 12:7-12)
• во время Второго Пришествия он будет скован (Отк. 20:1-3)
• после Тысячелетнего Царства он будет освобожден на короткое время, чтобы возглавить последнее великое восстание против Бога и будет окончательно брошен в озеро огненное (Отк. 20:10)
Таким образом, существуют четыре падения сатаны:
• I) лишение его положения в вечном прошлом, низвержение на землю с оставшимся доступом на небеса
• II) лишение его доступа на небеса, ограничение землей
• III) пребывание в преисподней тысячу лет
• IV) окончательное падение в озеро огненное
Есть 6 мест, где пребывал сатана от начала своего пути от престола Бога до огненного озера:
• I) у престола Божия (Иез. 28:12)
• II) в саду Едемском (Иез. 28:13)
• III) небеса (Ефес. 2:2; 6:12)
• IV) земля (Отк. 12:7-12)
• V) бездна (Отк. 20:1-3) VI) озеро огненное (Отк. 20:7-10)

НАУКА И БИБЛИЯ

Оглавление

Безошибочность Библии
Наука и Библия
Наука и сотворение
Сотворение

Безошибочность Библии

Св. Писание содержит утверждение, как абсолютный стандарт истины (Дан. 10:21; Иоан. 10:35).
Источник Св. Писания - Бог; в Боге не может быть никакого несовершенства или ошибки (2 Тим. 3:16; 2 Пет. 1:20-21; 1 Иоан. 1:5; Иак. 1:17).
Таким образом, Св. Писание становится окончательным авторитетом в разрешении спорных вопросов (Рим. 4:3; 11:2; Гал. 4:30).
Св. Писания рассматриваются, как безошибочные (Матф. 26:31; Марк 14:27; Лук. 4:8; Деян. 23:5; Рим. 11:8).
Человек, который не знает Св. Писаний, заблуждается (Марк 12:24).
Господь верил Писаниям:
• Он подразумевал, что существовал один Исаия (Ис. 61:1, 2; Лук. 4:16-21; Ис. 53:1 и Ис. 6:1-4, 9-10; Иоан. 12:38-41)
• Иоанн был пророком, а не мифом (Матф. 12:39; Лук. 11:29)
• Даниил был пророком, а не историком (Матф. 24:15; Марк 13:14)
• Адам и Ева были сотворены (Матф. 19:8)
Библия названа Словом Божьим (Марк 7:13; Лук. 5:1, 11-28; Иоан. 10:35; Деян. 6:7, 12:24; Рим. 10:17).

Наука и Библия

Падение сатаны и его результат - конфликт ангелов, очевидно, привел к нарушениям на планете земля (Быт. 1:2).
К тому времени земля была покрыта ледяной коркой. Это было результатом замерзания вод от темноты (полного отсутствия тепла).
Что касается возраста земли, то ни наука, ни Библия не дает нам совершенно ясного ответа. Есть некоторые методы установления возраста, такие например, как углеродный метод и углерод 14, но они не представляются точными в определении возраста земли.
Никогда не возникает противоречий между тем, что говорит Библия в оригинале и истинными утверждениями таких наук, как космология, геология, астрономия, химия, анатомия, антропология и психология.
Однако, достоверные научные данные и информация в Библии чрезвычайно ограничены. Библия не научный учебник, и не была создана с этой целью.
Будучи книгой, в которой записано Слово Бога и будучи исполненный духовными доктринами, Библия однако имеет некоторые комментарии, которые относятся к научным вопросам.
Когда бы в Библии не упоминался научный предмет, этот комментарий всегда точен на языке оригинала. Бог - создатель всех законов и явлений, на которых основывается наука.
Хоть наука не всегда подтверждает то, что написано в Библии, но иногда Библия подтверждает научные факты или некоторые научные классификации.
Если научные выводы противоречат тому, что написано в Библии, то такие выводы ложны. Если возникает настоящий конфликт между наукой и Библией, то Библия права. Точно так же, если возникает противоречие между тем, как видят историю ученые и тем, что говорит Библия, то правда на стороне Библии. Другими словами, там, где в Библии есть научный комментарий, наука должна согласиться с Библией, Библия не обязана совпадать с данными науки.
Продолжение существования вселенной, земли, включая человека, животных, растений и стабильное состояние атмосферы в ее разнообразных составляющих, зависит только от всемогущего и неизменного характера Иисуса Христа (Кол. 1:17; Евр. 1:3).
"Научные законы" - некорректное использование термина. Научные законы как таковые не существуют, потому что наука не создала эти законы и не может их изменить. Например, в химии. Бог обещает, что если соединить определенные элементы, то получится определенный результат. Это Божественный, а не научный закон.
Так называемые научные законы основываются на заключении, что вселенная, которая существует по зафиксированным нормам, на основании незыблемых положений так и будет продолжать свое существование. Наука может наблюдать и классифицировать, но только Бог в Своей уверенности может гарантировать продолжение существования этих законов.
Вселенная с теми же функциями материи и энергии не всегда будет существовать так, как она существует сегодня (2 Пет. 3:10-12; Отк. 20:11).
Известные научные законы и явления, которые человек может наблюдать, классифицировать и применять, зависят только от верности Бога (Кол. 1:17).
Причина сохранения вселенной это развязывание конфликта в человеческой истории и приведение многих сынов во славу (Евр. 2:10).
Слово Бога переживает разрушение вселенной, потому что Слово Бога и Библейское учение будут существовать вечно (Пс. 118:89).
Обновленный человек в прославленном теле будет также жить вечно и переживет изменения во вселенной; переживет он также и уничтожение существующей ныне вселенной.
Иисус Христос - это Тот, Кто держит вселенную силой Своего Слова (Евр. 1:3). В то же самое время Он сдерживает вечность, чтобы у человечества была возможность поверить в Иисуса Христа.
Множество научных явлений указаны в Библии:
• движение планет (Иов. 38:31-32). В 19-ом в. М. Медлер открыл, что самая яркая звезда в созвездии Плеяды находится в центре гравитации солнечной системы; еврейское слово Плеяды "RIMAN" обозначает ось
• статическое электричество (Иер. 10:13); утверждение, что статическое электричество может образовываться при конденсации пара
• земля сферична (Ис. 40:22; Прит. 8:27); слова круг в книге Исаии и круговая черта в книге Притч правильно переводится из оригинала как сферический
• земля вращается вокруг своей оси (Лук. 17:24)
• воздух имеет вес (Иов 28:25); "открыто" в 1530 Галилео Галилеем
• ветер совершает кругооборот (парообразование и выпадение осадков) (Еккл. 1:6); "открыт" в 1530 Галилео Галилеем
• радиация и поляризация света (Пс. 64:8)
• послания через молнии (Иов. 38:35); кто изобрел телеграф? - Бог
• циркуляция крови (Еккл. 12:6); "открыта" английским медиком Харви
• необходимость карантина при инфекционных заболеваниях (Лев. 13:45-46); обнаружено не так давно при медицинских исследованиях

Наука и сотворение

Далее следует несколько кратких комментариев в поддержку идеи сотворения жизни и подтверждающие Библейские утверждения о науке. Наука больше подтверждает сотворение, чем теорию эволюции.
Быт. 1 и 2 говорит о правильном порядке сотворения материи и жизни.

Атмосфера.

• углерод 14; ученые утверждают, что производство углерода 14 должно достичь равновесия с углеродом 12, когда атмосфере будет 40 000 лет; современные подсчеты показывают, что углерод 14 производится в 3-1 раз быстрее чем распространяется; это указывает на то, что атмосфере менее 10 000 лет; определение возраста по углероду основывается на скорости света, которая, как выяснено, не постоянна, но постепенно уменьшается
• гелий, производимый под действием космических лучей в атмосфере; количество гелия, присутствующего в атмосфере, указывает на приблизительный ее возраст в 10 000 лет; не было атмосферы 10 000 лет назад - не было и жизни; таким образом, ископаемые и человек жили в одно время

Океаны.

Космическая пыль входит в атмосферу в количестве 14,3 миллиона тонн в год.
Если бы земле было 4,5 миллиардов лет, на ней было бы одеяло из пыли более 35 м глубиной. Большее количество пыли не видно на поверхности, она смывается дождем в океаны.
• Никель: предположив, что в начале океаны имели абсолютно чистую воду, мы можем предположить, что в океане скопилось определенное количество никеля, потому что будучи довольно редким на земле, никель обычен в космической пыли; таким образом, должно быть 3 870 кг никеля на квадратный метр на дне океана, если земле 4,5 млрд. лет. Количество наявного никеля в океане указывает его возраст в 9 000 лет
• Уран и кремний; такие же исследования с ураном и кремнием показали, что приблизительный возраст океана 10 000 лет

Поверхность земли

• магнитное поле; магнитное поле земли уменьшается в два раза через каждые 1 400 года; это значит, что 1 400 лет назад магнитное поле было в два раза сильнее, 2 800 лет назад 4 раза сильнее и т. д.; продолжая этот подсчет назад в прошлое к 8 000 лет до Р.Х. подсчитано, что магнитное поле земли было такое же, как и у магнитной звезды, что устраняет вероятность жизни на планете; магнитная звезда поддерживает свое поле благодаря термоядерной реакции;. проектируя магнитное поле вперед к 3 100 г после Р. Х. его уровень упадет настолько, что позволит подняться высочайшему уровню радиации на земле, что закончит жизнь на этой планете (исключается это Божественным вмешательством и Тысячелетним Царством); магнитному полю менее 10 000 лет
• расплавленное ядро земли; знаменитый ученый лорд Келвин вычислил потерю тепла расплавленным ядром земли через ее поверхность и показал, что земля намного моложе, чем считается (4 500 миллионов лет); он подсчитал, что солнце также молодо.

Биология

• Мулы; мулов создали скрещиванием лошадей и ослов; тогда как мулы самцы никогда не способны воспроизвести потомство, самки иногда могут иметь потомство; после скрещивания самца лошади с самкой мула результатом всегда будет лошадь, то же с самцом ослом - всегда производится осёл; природа всегда возвращается к тому, как она создана
• Зерновые, гибриды зерновых могут расти, но обычно не воспроизводятся; в перекрещивании пшеницы и овса с гибридом, пшеница или овес воспроизведутся, а гибрид - никогда

Геология

• Согласно теории эволюции, геологический срез имеет породы возрастом 570 миллионов лет и более и имеет 15 подразделений; нигде в мире не найдете геологический срез в правильном порядке
• На одной из полос, как считали от 500 до 700 млн. лет, найден отпечаток человеческой ноги и обуви, показывая, что такая порода сосуществовала с человеком на земле в одно время
• В США, в штате Техас в реке Палакси на речном дне есть отпечатки следов динозавра одновременно с отпечатками ног людей, детей и огромным следом длиной 45 сантиметров; в то время на земле жили великаны (Быт. 6:1-6)
• В горах Аппалачи от Мэйна до Джорджии найдены отпечатки человеческих следов на граните
• Предположительные "пробелы" человечества ("промежуточные звенья в эволюции человека"):
- I) неандерталец сейчас считается вполне современным человеком; у знаменитого французского генерала Лафайета был идеально неандертальский череп
- II) кроманьонец имел объем мозга в 1450 кубических сантиметров, близко к самому большому объему человеческого мозга, существующему сегодня (от 900 куб. см до 1500). У кроманьонца череп точно как у Чарльза Дарвина
- III) пещерный человек, найденный в восточном Сассексе, оказался искусной фальсификацией, вводившей в заблуждение научный мир в течение 40 лет
- IV) человека из Небраски создали, исходя из зуба, который после тщательного расследования индентифицировали, как зуб свиньи
- V) человека из Явы создали, исходя из черепа и челюсти, найденных за много метров друг от друга в гравии на Яве

Астрономия

• И Юпитер, и Сатурн отдают 21/2 раз тепла, полученного от солнца, что показывает их молодость
• Ио, один из спутников Юпитера, имеет не только атмосферу, но и действующие вулканы
• Титан, самый большой спутник Сатурна, также имеет атмосферу; это указывает на его возраст менее, чем 10 000 лет
• Когда первые космические корабли опустились на луну, НАСА ожидало, что там будет очень густой ковер из пыли, густоты глазури; НАСА потратила 1 000 млн. долларов экспериментируя с успешной посадкой; когда Нейл Армстронг ступил на луну, он обнаружил пыль толщиной 7,5 сантиметров, что указывает на возраст в 8 000 лет
• Космические пробы с попыткой обнаружить жизнь на Марсе и Венере оказались отрицательными

Термодинамика

• 1-й закон: энергию нельзя ни создать, ни уничтожить; она переходит из одного состояния в другое - это подтверждает сотворение
• 2-й закон; когда происходят перемены, структура всегда становится менее организованной, никогда не становится более сложной; сотворение подтверждает это; эволюция же основана на противоположной точке зрения: простые структуры становятся более сложными и организованными
Этот очень краткий и поверхностный обзор ясно показывает, как наука подтверждает факт сотворения, а не теорию эволюции, а возможная датировка возраста земли - менее 10 000 лет.

Сотворение

Быт. 1:1 "В начале сотворил Бог небо и землю".
Сколько времени длилось сотворение?
Творение земли не продолжалось длительный период времени. Сотворение произошло мгновенно (Пс. 32:6; Евр. 11:3-2; 2 Пет. 3:5).
Время создания - неизвестно.
Но в то же время Библия говорит нам довольно много о создании (Ис. 14; Иез. 28:12-15).
Слова, обозначающие "творение" и "создание" на еврейском языке:
• "bara" значит творить что-то из ничего
• ст. 1 Бог сотворил вселенную из ничего
• ст. 21 Бог сотворил душу животных из ничего
• ст. 27 Бог сотворил душу и дух человека из ничего
• "asah" - значит создать что-то из существующего материала
• ст. 7 Бог создал твердь из существующего материала
• ст. 16 два светила великие были созданы из существующего материала
• ст. 26 тело человека было создано из праха земного
• "yatsar" значит лепить, как гончар лепит глину (Быт. 2:7); тело человека было слеплено на одном конце голова, на другом ноги
• Примеры:
- I) Все слова, обозначающие создание, использованы в Ис. 43:7 в стихе о создании человека; Я baraed ero (душу и дух); Я yatsared ero (форму тела); Я asahed ero (из земли)
- II) Ис 45:18 говорит о сотворении земли, используя три слова; ибо так говорит Господь, который baraed небеса, Он - Бог, yatsared землю (горы, долины, ущелья и т. д.) и asahed ее из материалов, которые уже существовали. Он образовал ее для жительства
Что случилось после создания?
Быт. 1:2. Все было создано первоначально совершенным, потому что Бог совершенен. Все изменилось после того, как начало существовать. Еврейское "tohu" - бесформенное - отходы или свалка. Это стало "bohu" пустое, бесплодное.
Как мир стал пустым и бесплодным? Как он стал свалкой мусора? В Ис. 14:17 говорится о том, что сатана сделал вселенную пустынею. Можно сделать вывод, что превращение мира в пустыню было результатом восстания сатаны.
Быт. 1:2б - Созидание и обновление.
Для того, чтобы провести совершенную проверку свободы воли человека, человек должен быть создан невинным, у него должно было быть совершенное окружение, чтобы испытание проходила только его воля. Автор созидания - Дух Святой, "И Дух Божий носился над водою". Человек создан и помещен на землю на шестой день; таким образом, должно быть 6 дней сотворения. Сотворение за 6 дней отличается от самого творения в Быт. 1:1. Служение Духа Святого - созидать жизнь (Пс. 103:30).
• Возрождение - возрождение духовной жизни
• Воскресение - возрождение духовно-физической жизни
• Восстановление - восстановление общения с Богом
• служение убеждения - попытки восстановить общение
• Пс. 103:30 "Пошлешь (Бог Отец) дух Твой (Святой Дух) - созидаются, и Ты (Дух Святой) обновляешь лице земли"
• принцип восстановления (Исх. 20:11).
• "Ибо в шесть (буквально) дней создал (asah) (создал из существующих материалов) Господь (Бог Отец) небо и землю, море и все, что в них; а в день седьмой почил"
• Дух Святой восстановил землю из бесплодия, из свалки, вод
Таким образом, Библия говорит, что:
• первоначально земля была создана прекрасной
• земля была создана, чтобы быть населенной (Ис. 45:18)
• разрушение земли - результат падения сатаны и восстания ангелов (Ис. 14:17)
• после этого земля была в руинах (Быт. 1:2)
• Дух Святой носился над землею и восстанавливал землю (Быт. 1:2)
Было ли время восстановления буквально 24 часа?
Слово "день" используется в Св. Писании в трех значениях:
• менее 24 часов (1 Фес. 4:13-18)
- день Христа (2 Фес. 2:2; 1 Кор. 15); день Христов длится мгновение и относится к вознесению Церкви
• более 24 часов
- день Господень - 1007 лет или часть этого; в еврейском языке, если упоминается слово "день" с уточнением "Христа" или "Господа - это единственный случай, когда день длится не 24 часа; если же используется просто слово "день" - то это 24 часа
• 24 часа (Быт. 1)
- каждый день разделен на ночное и дневное время, по-еврейски сначала идет ночь, а потом день; солнечные дни всегда разделены таким образом; растения были созданы на 3-тий - 1 день и они бы не выжили в полной темноте; поэтому растения, нуждающиеся в свете, были созданы в совершенное время, после того как был создан свет; совершенно ясно, что дни создания - буквально 24 часа
Быт. 1:3-5 - 1-й день творения.
Были установлены день и ночь, свет был отделен от тьмы (ст. 3-4): "И сказал Бог: да будет свет. И стал свет. И увидел Бог свет, что он хорош; и отделил Бог свет от тьмы". В этом отрывке "свет" обозначается двумя словами:
• OR (еврейское) сущность или субстанция основы света; свет, который был создан в первый день - это основной свет
• NTON (еврейское) - свет в сосуде или светильнике (день 4); цель света - разрешение проблемы темноты; свет не поглощает темноту, он отделен от темноты; свет хорош, потому что создан Богом; в Св. Писании свет связан с обозначением добра (1 Иоан. 1:5); темнота в Св. Писании связана с обозначением зла (Иоан. 3:19); создав свет, Бог назвал свет днем, а темноту ночью; Бог также разделяет добро и зло, а также человеческое добро и Божественное добро; тьма - неверующий (2 Кор. 4:3-4); свет - верующий (Иоан. 8:12); нужно также отметить то, что если бы концентрированный дневной свет не был бы рассеянным, мы бы все умерли; применение: концентрация власти вредна для человека. Национализм не побежден интернационализмом, потому что ни один правитель не может справиться с такой концентрацией власти, кроме Иисуса Христа
Быт. 1:6-8 - 2-й день творения.
• Покрытие земли огромным количеством воды неизвестной глубины; эта вода должна была быть разделена на две части газом (твердью); вся земля покрыта водой, которая слоем атмосферы отделена от другой части воды; позже, этот второй слой воды использовался в суде потопом
• Ст. 6 "И сказал Бог: да будет твердь"; твердь описана в четырех местах
• Пс. 103:2 - небеса, как шатер
• Ис. 40:22 - небеса, как тонкая ткань, она имеет вес, но легкая и увидеть ее нельзя
• Исх. 24:10 - работа из чистого сапфира - ясное небо
• Иов 37:18 - небеса твердые, как литое зеркало
• Быт. 1:6б - твердь посреди воды отделяет воду (снизу) от воды (сверху)
• Быт. 1:7 - и Бог (Дух Святой) создал (ASAHED)твердь
• Быт. 1:8 - и назвал Бог твердь небом (единственное число) - это первое небо, Бог на третьем небе; "И был вечер, и было утро: день второй"
• Применение: как твердь разделяет воды, так Крест разделяет человечество - верующие-крест-неверующие (Иоан. 3:36).
Быт. 1:9-13 - 3-й день творения.
• Земля покрыта водой - много воды находится под землей, за исключением морей и океанов, которые составляют лишь небольшую часть вод; во время потопа вода пошла как сверху, так и снизу; до потопа земля орошалась водой снизу (Быт. 2:5-6); на третий день земля появилась, были созданы растения
• Быт. 1:9 - "И сказал Бог (Отец):... да явится суша"
• Пс. 103:5-10 - суша - земля, воды - моря
• "И увидел Бог, что это хорошо" - значит, что план Бога был создать совершенную окружающую среду для человека
• Быт. 1:11, 12 - растительность появляется в трех категориях:
- зелень
- трава, сеющая семя по роду ее
- дерево, приносящее плод
• "в котором семя его по роду его" - не предполагалось скрещивание видов; от собак никогда не происходят кошки, розы никогда не произведут тюльпаны
Быт. 1:14-19 - 4-й день творения.
• Ст. 14 "И сказал Бог (Отец): да будут светила (NEORIM) на тверди небесной (первое небо), для отделения дня от ночи"; разделение света становится полезным человеку; NEORIM разделены на содержащие свет (звезды) и отражающие (планеты и луну)
Пять причин для существования содержащих свет светил:
• отделять день от ночи - в падшем состоянии в темноте на земле совсем не было света; хоть многие светила ярче солнца, они расположены на много световых лет дальше; таким образом, Бог Дух Святой устроил все таким образом, чтобы была разница между днем и ночью
• Применение: верующие - это NEORIM; они несут свет Евангелия
• Знамения - чудесные происшествия, которые произошли от Бога; у знамений две цели:
- I) чтобы обозначить необычные события - например, рождение Христа (Матф. 2:2)
- II) чтобы показать изменения погоды (Матф. 16:1-4)
• Времена года - установление времен года для сельского хозяйства, в зависимости от погоды (Матф. 13:37-39)
• Дни и годы - расчет календарей; мы ориентируемся не только на время года, день и ночь, но и на года
• Светильники на тверди небесной (ст. 15) - основание для жизни, здоровья и роста человечества; солнце - светильник на тверди, как и звезды
• Ст. 16 - классификация светильников:
- I) светило большее - солнце
- II) светило меньшее - луна
- III) звезды
• Ст. 17-18 - созидание светильников; Бог поставил их на тверди небесной, чтобы давать свет земле; и увидел Бог, что это хорошо, день четвертый
Быт. 1:20-23 - 5-й день творения.
• Создание водоплавающих и пернатых. "И сказал Бог: да произведет вода пресмыкающихся (млекопитающих, рыб, рептилий) душу живую; и птицы да полетят над землею, по тверди небесной". Ст. 21 - Бог создал рыб больших, которых произвела вода по роду их.
• Принцип: Наука не создает законы, она их открывает. Научные законы демонстрируют неизменность Бога. Есть разнообразие видов, но один вид не переходит в другой.
• Бог благословил их и сказал: плодитесь и размножайтесь. Пятый день.
Быт. 1:24-31 - 6-й день творения.
• Создание животной жизни (ст. 24, 25); "да произведет земля душу живую по роду ее, скотов, и гадов, и зверей земных по роду их"; и увидел Бог, что это хорошо
• А потом был создан человек (ст. 26, 27); "и сказал Бог: сотвори человека по образу Нашему, по подобию нашему"
• Семя женщины, ст. 27. Таким образом, Бог (Иисус Христос) создал (BAHRAH) человека по образу и подобию Своему; настоящий "вы" живет внутри вас, и он нематериален - душа и дух - образ Божий нельзя увидеть; "мужчину и женщину сотворил их" - Бог разделил мужчин и женщин; до того, как он их разделил, первоначально они были одним; когда они были разделены, они получили определенные характеристики, мужчина символизируется солнцем - инициатор, Иаков; женщина - луной, отражатель - Рахиль, они также дополняют друг друга (Быт. 37:9-10)
• Ст. 28. Обладание человеком землей и владычество его над животными; когда человек произошел от руки Бога, ему во владение была дана земля; когда же человек согрешил, это владение было передано сатане; когда Иисус Христос придет во второе пришествие, Он будет править землей как человек - Богочеловек Иисус Христос; человеку сказано было плодиться и размножаться и наполнять землю
• Пища - Бог сказал, что трава, сеющая семя и плоды деревьев даны человеку в пищу (человек был первоначально вегетарианцем); после потопа человеку сказано было есть плоть (Быт. 9:3); во время второго пришествия лев и телец будут вместе есть сено, и судя по всему, человек снова станет вегетарианцем (Рим. 8:19-22; Ис. 65:25, 11:6-9)
Быт. 2 - 7-й день.
• Эта глава начинается отдыхом, днем субботним, и кончается заключением брака
Творение - в начале первый стих Библии подвергался множеству атак, в то время как множество лжедоктрин основывались на этом стихе. Существует 8 факторов, которые опровергают гумманическую философию.
Быт. 1:1 "В начале сотворил Бог небо и землю".
"В начале сотворил Бог" показывает существование Бога - это отрицает атеизм, концепцию, что Бога нет.
"Сотворил Бог" - показывает вечного Создателя, Которого мы знаем из других мест Библии - это Иисус Христос (Кол. 1:16), опровержение многобожия.
"Сотворил Бог небо и землю" - описание сотворения материи, что противоречит теории эволюции.
"Сотворил Бог" - описание вездесущности всесильного по своему характеру Бога, что противостоит пантеизму, поклонению многим Богам.
"Сотворил Бог" - описывает свободу Бога и Божьей воли, что противоречит фатализму.
Этот стих требует сверхъестественного откровения, что противоречит натурализму, который утверждает, что природные или физические законы способны объяснить существование вселенной без Божественного откровения.
Этот стих требует веры, которая неизмерима человеком и противостоит рационализму и эмпиризму.
Этот стих показывает беспомощность человека, что противоречит теории спасения человеческими делами или законничеству.


Голубой родник (Николай Водневский)

Николай Водневский

Голубой родник

Рассказы

Оглавление

Небо ответило
Живое письмо
Петя - пастушок (для детей)

Небо ответило

1.

По бездонному небу, вяло, словно медведи-великаны, бродили серые тучи. Восточный ветер, пронизывающий и холодный, вырывался из-за небольших холмов, тянувшихся грядами на несколько километров. Здесь проходила узкая дорога от железнодорожной станции к чахлому непривлекательному лесу, в барачный город, заселенный русскими беженцами. Несколько раз принимался моросить дождь. Черная, развороченная машинами грязь, напоминала Василию Михайловичу родные места Смоленщины. - В такие дни, - подумал он, - у нас. на Десне поднимался лед, ветры дули целую неделю, так начиналась весна. Он слез с велосипеда и пошел пешком. Дорога оказалась совершенно негодной для езды.
- Не ездок я теперь, - решил Василий Михайлович. - Даже попутный ветер не помогает. Он старался идти твердо, держа в руках велосипед, но в его каждом шаге давала себя чувствовать усталость, на лбу выступал холодный пот. Он шел в лагерь, где жило более пяти тысяч беженцев, собранных международной организацией "ИРО". Пешеходы, несмотря на плохую погоду, сновали взад и вперед, месили грязь, громко разговаривали, что сразу отличало их от местных жителей. У каждого в руках сумочка, чемодан или просто узелок - скромные пожитки бездомных людей, пришибленных безрадостной судьбой.
Василий Михайлович Волошин - русский художник. Опасаясь насильственной репатриации, он отказался поселиться в лагере и жил в соседнем баварском городе. "Так оно будет спокойнее" - говорил он часто жене. На вид ему было более пятидесяти лет. Седина успела посеребрить его голову, на щеках и на открытом чистом лбу резко обозначились морщины, отчего лицо делалось неприятно обвисшим. "Не по годам ты стареешь" - замечала ему жена, зная что мужу едва перевалило за сорок. Они жили по месячным карточкам, которых не хватало на одну неделю. Чтобы не умереть с голоду, художник-пейзажист занялся портретами и даже резьбой по дереву - словом, всем, что попадало ему под руки, что обещало кусок хлеба.
Василий Михайлович в пути часто останавливался, чтобы отдохнуть. Три километра казались ему бесконечно длинными. Он вдыхал влажный воздух, наполненный испарениями земли, недавно освободившейся от снега. Подозрительный кашель перехватывал горло, что то острое непреодолимо больно кололо в груди.
- Опять простуда, - подумал художник. - Вишь, теперь в грудь подалась... Будто мало того, что ломят руки и ноги, противный кашель дышать не дает. И все беда из-за курятника (так он называл свою комнату); везде сквозняки и бесконечная сырость. Все-таки, Бавария - не Россия...
Когда откашлялся, стало легче. С пригорка, где дорога была суше, виднелись ряды серых деревянных бараков, окруженные с трех сторон поредевшим! сосновым лесом. В этом лагере, центре беженского скопления, вскоре должна была открыться художественная выставка. Об этом писали местные газеты и Василию Михайловичу хотелось получить более точную информацию. Его последняя картина, над которой он все еще продолжал работать, считалась по его мнению лучшей из всего, что он успел создать - злободневной, ярко - реалистической и в то же время глубокой по смыслу. Успеть закончить ее к открытию выставки - была мечта художника.
Его мысли и здесь, в дороге, снова и снова возвращались к картине. Он думал о тех деталях, которые оставались еще незаконченными. Надежда, что картина на сей раз будет достойно оценена, давала силы художнику, вдохновляла его на героический к кропотливый труд. Предполагалось, что необычную выставку обязательно посетят американские делегации. Американец же - не то, что немец, часто сухой и расчетливый. Если вещь будет по душе - американец не поскупится.
Художник не заметил, как подошел к ветхой полицейской будке, наскоро выстроенной у дороги со шлагбаумом. Из небольшого окошка высунулась белая каска и снова спряталась. Художник успел заметить полное красное лицо полицейского, его серые, почти бесцветные глаза, заплывшие жиром. Заскрипела дверь будки. Перед ним стоял рослый парень в примитивной форме лагерного полицейского.
- Куда идешь?
- Грубый окрик полицейского выбил художника из колеи тихих размышлений и даже несколько его испугал. Он смотрел на серьезное, с напускной деловитостью лицо и не знал, что ответить.
- Ты глухой, что ли? - повторил тот же голос, сделав к нему еще один шаг.
- Простите великодушно... - начал Волошин. - Я не понял вашего вопроса.
- Я тебя спрашиваю, куда ты идешь? Дай "ДиПи" карту! ["Ди Пи" карточка - личный документ беженца.]
- У меня нет этой карты... Я иду в лагерь.
- Знаю, что в лагерь, но куда?... Понимаешь? Куд-а-а?
- Позвольте, - обижено начал Волошин, вы меня не понимаете.
Открылась дверь и другой чернобровый, совсем молодой парень с сигаретой на отвисшей губе, спросил:
- До кого вам в лагере надо?
- Я хочу навести справки относительно художественной выставки.
- А, - протянул полицейский, .- сразу бы так сказал. Значит, в административный барак. Он долго не мог выговорить это мудреное для него слово и, махнув безнадежно рукой, добавил:
- Номер восемнадцать. Вот и все. Там, у леса...
- Это что же, возле огромной вышки? - переспросил художник.
- Иес, - односложно ответил полицейский и потребовал документ, чтобы вписать фамилию посетителя в регистрационную книгу. Возвращая художнику паспорт, он сказал:
- Валяй!
Художник не умолчал и уже за будкой сам себе сказал:
- Кто этих людей ставит у ворот? Ведь этот верзила не имеет даже представления об элементарной человеческой этике. Наверно, совсем недавно, он знал одно слово: "яволь", а теперь в его лексиконе появилось новое "иес". Больше он, кажется, ничего не знает... Огрубели людские нравы. И кто в этом виноват?...

2.

Весна была в разгаре. С утра до вечера солнце прочно закреплялось на небе, щедро рассевая теплоту по всей земле. Дороги высохли, зазеленели сады и рощи. Сердце наполнялось сладкими воспоминаниями о родных местах, где весны бывали еще живее, красивее и ярче. После зимней спячки мир оживотворялся прикосновением Божьей благодати - солнцем в неподкупной радости цветения.
Перед единственным окном моей комнаты, на другой стороне дороги - сад, старый, запущенный, с густым кустарником и высокой вытоптанной травой, а дальше - канал. Там расцветали липы и нежно волнующий запах цветов ветер доносил до моего окна. У берегов канала, усаженного рядами стройно-величавых тополей, плавали утки, забавно играя со своими утятами. Дети пускали игрушечные кораблики, звенели их голоса и было приятно наблюдать, как из конца в конец канал пересекали самодельные крейсера и гоночные яхты.
Однажды, в предвечерний час я шел по аллее, наслаждаясь праздником весенней природы, неумолчным щебетанием пичужек, красотой расцветающей липы. Это была первая весна, которую я принимал, как Божий подарок. Недавно, после долгих лет неверия и сомнений я обратился ко Христу и принял Его в сердце, как личного Спасителя.
- Здравствуйте, - услышал я знакомый простуженный голос. На скамейке, под липой, у берега канала сидел Василий Михайлович Волошин, мой сосед-художник. Усталое лицо его вытянулось, похудело.
- Присаживайтесь, - предложил мне он, указывая место рядом, на скамейке. - Посмотрите на этих прожорливых утят, как они воюют. Настоящая человеческая тактика - сильный нападает, а слабый - хитрит.
Художник бросал маленькие кусочки хлеба в воду. Проворные птицы, обгоняя одна другую, набрасывались на хлеб и если не удавалось проглотить его сразу, ныряли с ним под воду.
- Смотрите, смотрите... Этой серой всегда везет, - указывал он мне на небольшую сноровистую утку. - Кто здоров, смел, находчив, у того все хорошо получается. А вот я, например, сижу в своей клетке, забавляюсь красками, гадаю, что жена приготовит к обеду. А сам ни к чему не способен...
Я смотрел на художника, на его бледное, безжизненное лицо, потухшие глаза и длинные, как гвозди, худые пальцы и мне показалось, что он только что освобожден из тюрьмы.
- Вы что-то выглядите не совсем хорошо, - начал я разговор. - Вам стоило бы к доктору зайти.
- Да, я выгляжу плохо. И чувствую плохо. Надо зайти к доктору, пусть посмотрит. Давно собираюсь, да времени не имею: А простуда меня изводит, ночью места не нахожу. Да вот выставка приближается, а моя картина еще не закончена. Вот закончу, тогда псе улажу...
Василий Михайлович начал разговор о картине:
- Понимаете, такое полотно требует не меньше года, а я кончаю в три месяца. Откуда же будешь здоров?...
- Как же это? У вас получается по-стахановски?
- Нет, не в том дело. Ведь прежде, чем взяться за кисть, я три года эту картину в сердце носил. И получилось, будто копию списываю.
Я вспомнил, как когда-то мне художник рассказывал случай из жизни, который теперь стал сюжетом его картины. Но он начал снова:
- Было это при отступлении немцев, в 1943-м году, поздним летом. Бежали они без оглядки. Но впереди пришлось бежать нам, беженцам, бежали подальше от фронта, подальше от "своих". Ничего не оставляли немцы противнику. Все за собой сжигали и взрывали. Мол, ни нам, ни вам. Пусть горит. И, конечно, больше всего страдало население, особенно женщины. Им, бедным, беззащитным страдалицам, довелось больше всех горя хлебнуть. Лошадей отбирала армия, а люди бежали в леса, кто как мог. Вот и мне пришлось на веку пройти эту школу.
Художник рассказывал теми же словами, что и раньше, но на этот раз его рассказ был ярче, живее, а лицо его выражало то страдание, что бывает от горя, пережитого только вчера. В его серых, почти бесцветных глазах - светилась бездонная непроходимая скорбь и я видел, что сюжет картины он действительно выносил в сердце, как свое детище.
- И вот, смотрю я, - продолжал художник, - стоит на дороге, невдалеке от села женщина, русская женщина, бедная, разбитая горем. Возле нее - небольшая ручная тележка со сломанным колесом. Куда поедешь? - ни назад, ни вперед. А в селе немцы к обороне закрепляются. На тележке сидит и плачет девочка лет пяти-шести. А из-за леса большая черная туча надвигается. Скоро дождь будет, а укрыться негде. И вот проходят люди один за другим, все спешат, у всех свое горе и никто не обращает внимания на женщину. Никому она не нужна. Прохожу и я с одним узелком за плечами. Смотрю, стоит женщина и молится небу. Слезы по лицу, как крупные дождевые капли Катятся. Усердно просит она у неба помощи, а оно молчит, не отзывается, только темная туча надвигается все ближе и ближе...
Я слушал Василия Михайловича внимательно и мне, казалось, что вся его жизнь сокрыта в одном этом рассказе, и женщина становилась для него кровно близкой, как сестра, как мать, как жена. Он описывал мне ее выражение лица, ее поднятые к небу руки, ее полные слез глаза, говорящие: "Что же ты молчишь, не отвечаешь? Иль тебе нужды нет до моей беды?..." Художник все чаще останавливался, переводя дыхание и все чаще повторял один и тот же вопрос:
- А за что все это? В чем она виновата?
- Я помог этой страдалице, - глубоко вздохнув, продолжал художник. - Сделал все, что мог. Дождь, к счастью, прошел стороной, а к вечеру мы вместе добрались до ближнего села.
- Видите, Бог пользовался вами, чтобы сразу же ответить на молитву этой женщины, - вставил я.
Василий Михайлович промолчал, окинул меня беглым взглядом, >как бы не доверяя моему выводу.
- Не знаю. Так ли это? Ведь я теперь не верю в Бога.
- Разве вы не верите в своего Создателя? Почему же это?
- Не спрашивайте меня, почему и как? Сама жизнь ответила на этот вопрос. Если бы был Он, живой Бог, разве Он допустил бы такую пагубу на земле? Пусть уж грешный человек получает по своим заслугам. Таков закон. Я понимаю "что посеял, то и жни". Но при чем тут дети? Дети... Дети... Понимаешь - маленькие, беззащитные существа, дети?... Они никогда ничем перед Богом не согрешили. Почему же их твой Бог наказывает? Разве у Него, у Всемогущего, как говорится, не было иных путей, чтобы как-то иначе, наглядно, но справедливо наказать непослушного человека? Именно, грешного человека, а не всех поголовно. Чаще же бывает наоборот: виновные в стороне, жиреют, возвышаются, а бедный человек платит за свое и за чужое. Если Бог Всемогущ и в то же время так жесток к своему творению, мне лучше в такого Бога не верить - закончил художник с опломбом.
- Ну как же понимать жизнь без Бога?
- Как хотите понимайте. Для меня это просто: человек "сам в себе".
- А для меня ваша фраза ничего не говорит, - заметил я. Но художник молчал. Он достал коробку, в которой лежали сигареты-самокрутки, бережно ее открыл и привычно, не глядя в коробку, взял сигарету пожелтевшими пальцами, прикурил и начал сильно, без удержу кашлять.
- Что-то не то, друг мой, - сказал художник. - Кашель меня давить начал, особенно ночью. Видно, бронхит снова обнаружился. Оно ведь так всегда бывает: "где коротко, там и рвется".
- Вам бы следовало оставить курение, - заметил я. - Ведь это же настоящий яд. Вы сами себя губите.
- Хорошее это дело - курение оставить. - Да ведь это только сказать легко. Оставь, мол, и все. А каково оно оставлять-то? Я уже пробовал, знаю... Слыхал я, - продолжал Василий Михайлович, меняя голос, - что ты теперь не куришь.
После некоторого раздумья добавил
- Тебе, дружок, просто повезло.
Я начал свой рассказ, в чем заключалось это слово "повезло", рассказал о своих исканиях, о сомнениях, о том, как Библия ответила мне на злободневные вопросы жизни и открыла ее смысл.
- В чем же ее смысл? - не без удивления спросил сосед.
- Найти Бога и через Него спасение.
- И ты нашел это спасение? Как же это?
- Это дело веры. Без нее все мертво. Недавно я обратился к Богу с верой в сердечной
молитве и сказал: или убери меня с земли или открой мне, для чего я должен жить, И здесь же произошло необыкновенное. Я ощутил тихое прикосновение Иисуса Христа, Его невыразимую словами любовь, и мне стало стыдно за прошлое, за неверие. Я сказал: прости, Боже... И моя душа сразу обновилась, словно я родился новым человеком на свет Божий. Я здесь же получил силу оставить многие пагубные привычки, рабом которых я был многие годы и верю, что к ним я больше никогда не вернусь.
- Ну что ж? Самовнушение - это тоже сила. Большая сила. Я уже видел таких людей. Сущность остается одна и та же: "никто не даст нам избавленья, ни Бог, ни царь и не герой"... Добиваться освобождения нужно самому...
- Ну вот, люди и добились, как говорится, до ручки... Что же дальше? - спрашивал я художника.
Он сидел как-то неестественно съежившись и молчал. Увидев в моих руках Библию, спросил:
- Что же это ты, к постригу готовишься? В монастырь задумал?... Да, после войны это время подходящее... Но тебе, дружок, только бы теперь начинать жить. В Америку не думаешь? А Библия к чему?...
Я открыл Новый Завет и прочитал:
- "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную".
- Может быть вы и думаете, а мы не думаем, - остановил меня художник.
- То-есть, как не думаете? Совсем не верите в загробную жизнь?
- Да так, верю и не верю. Трудно, очень трудно верить в то, что не имеет никаких признаков существования.
Василий Михайлович слушал меня неохотно и явно принужденно поддерживал разговор. Может быть из-за уважения ко мне он позволил прочесть некоторые места из Писания. Наконец, он не вытерпел и сказал:
- Закрой эту книгу. Расскажи-ка лучше, что у тебя сегодня на душе? Когда вернемся на родину?
- Не знаю, когда вернемся на родину. А на душе у меня радость...
- Ну еще бы! Молодость, весна...
- Нет, я говорю о другой радости, не зависящей от погоды, о радости вечной, о радости Божьей.
- А к чему бы это радоваться?
- Во-первых, я верю по Его слову во всепрощение, в жизнь вечную, что для этого Иисус Христос, мой Господь, страдал на кресте...
- Ну и ты имеешь эту, как ты говоришь, жизнь вечную?
- Да, я принял ее верою, как написано. Художник молчал, недоверчиво смотрел на меня и о чем-то думал.
- "Свежо предание, да верится с трудом".
- Скажите, пожалуйста, читали ли вы когда-нибудь Евангелие вдумчиво, серьезно? - спросил я.
- Читал когда-то. Закон Божий у нас в гимназиях преподавался. Только я его, по правде сказать, не любил. Сушь, Не видел я в том законе жизни. Уж лучше биологию изучать или, скажем, ботанику... Там проще.
- Это правда, что в самом законе нет жизни. Он и не был способен дать грешному человеку жизнь. Закон только обнаруживал пороки, показывал их человеку, но никогда не был способен исправить человека. Это делает Иисус Христос. Через Него, а не через закон, Бог дает человеку жизнь вечную.
- Это все одно и то же: слова, теория.
- Позвольте, вы смешиваете два различных понятия, - пытался я убедить художника. Вы смешиваете мертвую букву с живым источником, с истинной, настоящей, неподдельной жизнью. Закон осудил нас и поставил в положение узников. Но Христос сказал: "Я пришел отпустить узников на свободу", открыть бывшим узникам путь к счастливой жизни.
- Как это у вас все просто получается! Один шаг - и вот она, счастливая жизнь, живи, наслаждайся, радуйся...
- Правильно. Один шаг. "Обратись и живи", - сказал Бог.
- Это опять-таки теория...
- Как же теория? Для меня это уже не теория. Говорю вам, земляк, от сердца, что Христос совершил в моей жизни полную революцию. Все старое, противное, нехорошее капитулировало безоговорочно. И радуюсь я потому, что теперь как будто вновь народился...
- И ты говоришь это искренно? Из личного опыта? - удивленно спросил Василий Михайлович. По его лицу пробежала кислая, притворная улыбка.
- Вот именно, говорю из личного опыта. Только из личного опыта. Все это я пережил и переживаю сам, потому и вам свидетельствую об этом.
Только теперь мы обратили внимание, что солнце уже давно зашло, а в воздухе все резче и резче чувствовалось дуновение приятной свежести. Было заметно, как слабый ветерок пробегал над поверхностью канала. Под липой надоедливо звенели комары. Василий Михайлович почувствовал себя плохо и сожалел, что наш разговор должен был прерваться...
- Давно пора принять таблетки. Мне от них все-таки легче...
Мы тепло простились, но сделав несколько шагов, он остановился:
- Ты уж, ради Бога, прости меня за откровенность.
- Почему "ради Бога"? - вы же в Бога не веруете...
И как бы не слыша моего замечания, художник продолжал:
- Может быть, я что-нибудь лишнее сказал? Я ведь человек откровенный. Душой кривить не умею. Что было на сердце, то тебе и сказал.
- А я был очень рад сказать вам то, что было у меня на сердце, - сказал я в свою очередь.
- Ну и хорошо. Заходи ко мне завтра. Я познакомлю тебя с картиной.
- Спасибо. Постараюсь зайти. Василий Михайлович пошел домой той вялой, праздничной походкой, что бывает у людей, разучившихся ходить. В эту минуту мне стало его особенно жаль, жаль как родного брата, доброго, отзывчивого, кроткого соседа и в то же время несчастного, без веры, без надежды, без будущего.
- О таких людях надо больше молиться - решил я.

3.

Со дня встречи с художником прошла неделя. Я был в отъезде. Домой возвратился усталым и недомогающим, но после работы, в первый же вечер, я решил посетить художника. Было около пяти часов дня, когда жара спадала, а со стороны канала веяло мягкой прохладой. На небе голубом, как сатин, причудливыми узорами плавали редкие светящиеся облачка и вся эта картина опрокидывалась в блестящую, как стекло, поверхность канала. Я шел навстречу отраженному небу, вдыхая свежесть сада. В саду, на пригорке, я любил тихий уголок, где густые кусты дикой малины закрывали от меня мир с его шумом и лязгом. Там я читал, молился и писал стихи. В этот день, навстречу мне, спотыкаясь, спешила хлопотливая жена художника Волошина.
- Здравствуйте, Галина Ивановна... Как поживает муж?
- А, это вы? Как хорошо, что я вас встретила. Я ведь к вам.
На ее взволнованном лице выступил пот, а карые, всегда озабоченные глаза, выражали испуг и небывалую растерянность.
Ведь с Васей-то беда случилась...
- Как так?
- Плохо. Очень плохо. - У Васи туберкулез... В последней форме. Сегодня доктор Бахман просветил его легкие и ужаснулся. Даже домой не отпустил.
- Где же теперь Василий Михайлович?
- Уже в санатории. В Гаутинге.
Я не знал, что сказать Галине Ивановне. Она стояла против меня и сквозь капли крупных навернувшихся слез смотрела мне в лицо.
- Не жилец мой Вася... Доктор так и сказал мне: - "поздно". Даже удивился, что мой Вася все еще стоял на ногах.
- Ну, что же теперь?
- Да вот я к вам. Он хочет вас видеть. Говорит, у него есть к вам важное дело. А какое дело? - он мне не сказал.
Мы сели на ближайшую скамейку и я заметил, что скамейка оказалась той, на которой несколько дней тому назад я беседовал с художником.. Здесь нашла; свое подтверждение великая истина, что никто не знает своего завтрашняго дня.
Галина Ивановна рассказывала:
- Сегодня, утром он закончил картину. И я вижу, он повернулся к окну, долго смотрел на улицу и заплакал. Этого с ним никогда раньше не бывало. Я говорю:- Чего, Вася, плачешь? - От радости, говорит. Желание мое исполнилось. Я так слаб, что не думал картину закончить. А теперь уж, наверно все...
- А потом что же? - спросил я.
- Позавтракали, что Бог послал. А кушал он всегда плохо. Потом я и говорю: не пойти ли, Вася, тебе к доктору. Ну, и я повела его к Бахману и вот видите...
Галина Ивановна неожиданно смолкла. Видно, тяжело ей было продолжать свой горестный рассказ. Да и мне все теперь было ясно. Неожиданное несчастье, как бурелом, ворвалось в жизнь человека, придавило его к земле и отобрало надежду на будущее.
У берегов канала по-прежнему резвились утята, а самодовольная мать охраняла их своим строгим взглядом. Гордый самец покровительственно крякал и часто нырял на дно в поисках пищи.
- Счастливая семья, - пронеслось у меня в голове, глядя на птичью радость. Свободная птица играет, резвится, но не знает о том, что может быть уже завтра хозяин оторвет ей голову, ощиплет перья, а мясо отправит на базар. Не так ли бывает с человеком? И не потому ли каждый должен предать себя Богу, чтобы жить под Его защитой.
Галина Ивановна не жаловалась. Она не искала помощи. Она хорошо знала, что в этом деле теперь никто ей не поможет. Она тщетно искала в себе сил, чтобы смириться, согласиться с судьбой и терпеливо ожидать конца.
- Знаете, одиночество меня будет угнетать. На родину все равно не поеду, а здесь я одна не вынесу... Я же ведь с ним двадцать лет прожила. Куда же мне теперь деваться? - повторяла она с сокрушением страшный приговор судьбы.
- Не горюйте, - пытался я утешить Галину Ивановну. - Защита к вам придет свыше. Туда смотрите. Всю беду вашу нужно к Богу принести. От Него будет помощь. Вот мы зайдем в нашу комнату, жена приготовит чай, там вы отдохнете, мы помолимся Богу о вашем муже и о вас и все будет хорошо. Согласны?...
- Хорошо. Только хочется мне сначала показать вам картину мужа. Он говорил мне об этом. Может быть вы помогли бы доставить ее на выставку. Не купил ли бы кто? Васе ведь нужно хорошее питание, а денег нет. Откуда же будут деньги? Он три месяца из дому не выходил.
- Господь на стороне бедных, слабых и беззащитных, - утешал я Галину Ивановну в пути. - Он чудно вам поможет, если только вы доверите Ему это дело. Думаю, наша церковь на вашу нужду отзовется. "С миру по нитке, голому рубашка".
Мы с трудом взобрались на чердак полуразрушенного пятиэтажного дома. Ветхая лестница, во многих местах без перил, качалась, как от ветра. Маленькая, низка" комнатушка была мастерской художника. Там он работал и жил. У стены - некоторое подобие кровати, а рядом два самодельных стула и небольшой, убогий столик, беспорядочно заваленный красками. Стены увешаны картинами почти вплотную. - "Так оно теплее в комнате" - поясняла Галина Ивановна В углу, возле единственного окна, на специально изготовленной подставке, стояла закрытая ветхой простыней картина.
Галина Ивановна осторожно сняла простыню и я увидел редкостное полотно. Это была одна из тех картин, где не бывает места фантазии художника, где каждый мазок, каждая черта, каждая линия - все служит одному: изобразить предмет так, каков он есть на самом деле. Все было истинно, верно, правдоподобно, легко укладывалось в памяти, волновало и захватывало душу.
Вот она, русская проселочная, дорога. Разве можно забыть ее нам, кто вырос на таких дорогах с ямами-выбоинами, где по колеям растет молочай, а рядом, вдоль стежки, разросся бурьян и пожелтевший пырей. Каждая травка, каждый листочек, каждая веточка имеет на картине свою форму. Во всем виден мастер, труженик, художник. Дорога выходит из полусожженной деревни и, как шлея, огибает небольшой холм. Там отчетливо видны окопные сооружения и воронки разорвавшихся снарядов. А здесь, на переднем плане, крестьянская ручная тележка, видно наскоро изготовленная нехитроумным мастером. Эти тележки очень хорошо мне знакомы. Ими пользовались русские люди-беженцы, когда отступающая армия отнимала у них лошадей, а люди в прифронтовых районах покидали свои дома, чтобы бежать в леса, прятаться от смерти. На тележке я увидел необходимую утварь: небольшой ящик, увязанный узловатой веревкой, несколько узелков, ведро, привязанный чайник. А сверху всей этой рухляди и домашнего скарба сидит девочка лет пяти.. У нее на руках приласкалась кошка. Она тоже чует недоброе. У девочки лицо испуганное, робкое. Видно, она плакала. Но теперь, когда рядом с ней стоит мама - центральное место картины - девочка смотрит, как она молится. Ее сосредоточенное лицо обращено к небу. Она взывает к Всевышнему о помощи. И только теперь я заметил, что одно колесо тележки сломано и ее деревянная ось врезалась в землю. И в этом непоправимое несчастье. Дальше дорога проходит через редкий низкорослый кустарник, которого так много на Смоленщине. А у горизонта, где отмечена узорчатая черта леса, видны темно-бурые грозовые тучи. Там заметны первые полосы дождя.
В одно мгновение мое сердце остро прочувствовало то отчаяние, скорбь и безвыходное положение, в котором оказалась бедная, никому не нужная русская беженка. Она молится. Наверно, просит помощи у Бога. Но небо холодное, как застывший студень, молчит, не отвечает. Таково и было название картины - "Небо молчит".
Я отошел в другой угол комнатушки и под другим освещением еще раз посмотрел на картину. Она хорошо создавала впечатление надвигающейся грозы. Но нигде не было укрытия от дождя и, казалось, что через одну-две минуты небо прольет свой гнев на эту бедную женщину и на ее маленькую, с белыми косичками, дочурку.
- Эта женщина - Россия, - проговорила Галина Ивановна, поглощенная созерцанием картины. Видно, она ей нравилась. - А Вася всегда мне говорил: "женщина и ее дочь - это мы с тобой. Это наше положение. Колесо нашей тележки сломано. Некуда двинуться. А над головой вот-вот разразится гроза. Где укроешься?... - Так вот оно и есть, - задумчиво закончила жена художника.
Я не мог долго смотреть на картину. Через капли слез все предметы двоились. Вместо одной белокурой девочки я видел двух и две параллельно вьющиеся дороги пересекали изрытый окопами холм. Мне казалось, что где-то я видел нечто подобное и даже лицо молящейся женщины показалось мне близким и родным. Во время моего странствования по разбитой войной Смоленщине и Белоруссии я много раз встречал несчастных беженцев, обездоленных жителей, прятавшихся в лесах, в окопах, в землянках.
- Эту картину мало отвезти на выставку, - сказал я Галине Ивановне. - Ее бы хорошо было иметь всем президентам, министрам, дикторам, - словом, всем, кто затевает войны.
- Знаете, - заметила Галина Ивановна. - Я вам скажу иное. Эти люди не захотят даже смотреть на эту картину. Она не доходит до жестокого, бесчувственного сердца. Только тот, кто вкусил горькое знает, как оно горько.
- Может быть это и правда, - подумал я.
Через час, за стаканом чая, Галина Ивановна рассказывала о жизни мужа-художника, о том, как он много работал над последней картиной, о планах, которым не суждено было осуществиться.
Потом я читал Евангелие. А когда склонили колени для молитвы, Галина Ивановна открыла Богу свое сердце, открыла его первый раз в своей жизни и воззвала к Нему, как к Единому Защитнику и Помощнику в земных страданиях.
И Бог дал ей ответ.

4.

Картина художника Волошина была отвезена на выставку и в первый же день нашла своего покупателя. Общество молодых немецких художников, атеистов по убеждениям, заметило картину, мастерство художника и предложило на нее 1000 марок. Даже эта незначительная сумма была большой находкой для Галины Ивановны. Но уже в первое воскресенье ее планы приняли другой оборот. В это дело вмешался Бог. Закат земных дней художника Бог озарил небесным лучом веры в искупление души Иисусом Христом. Немецкие художники предполагали использовать картину "Небо молчит" для пропагандной рекламы, но небо вдруг, заговорило. И вот как это случилось.
Однажды, в субботу вечером, когда по обыкновению в моей комнате собрались друзья на молитву, в дверь постучала жена художника. Мы были очень рады этому случаю и справившись о здоровьи ее мужа, решили о нем молиться.
Галина Ивановна, тихо сидя у окна, вдумчиво слушала тексты Писания.
- Нет в мире более реальной, живой силы, которая была бы способна обновить душу, как молитва. Нет более ощутительной и более глубокой радости, как радость общения с живым Богом через молитву, - внятно говорил один из наших друзей.
- И правда, - дополнял его другой голос. - Вот встаешь с молитвы и если она исходила от сердца, тогда всю жизнь видишь в ином свете. Даже мои физические недомогания проходят, тело кажется обновленным, цветущим, по-новому здоровым.
После молитвы скорбное лицо Галины Ивановны осветилось внутренней радостью, 'в глазах заискрилась невысказанная надежда, оживилась беседа и в каждом ее слове - смирение перед волей Всемогущего.
- Все, что пережила моя душа сегодня, - говорила она, - завтра я хочу рассказать мужу. Пусть он молится. О, если бы он открыл свое сердце Богу...
Бог положил мне на сердце утром, с первым поездом, вместе с Галиной Ивановной отправиться в санаторию.
Был ранний воскресный час. Получасовая прогулка до вокзала, когда кругом тишина и весь город еще спит, наполняла сердце радостным трепетом. Обмытое весенним дождем утро было необыкновенно свежим, приветливым и ласковым. Восток золотился румянцем, обещая погожий солнечный день. Чистое прозрачное небо, без единого облачка, казалось, притаилось над миром, прислушивается к частому дыханию ветерка, радуется красоте цветущей весны.
Но вот и вокзал, этот скелет, огрызок войны, выброшенный ею на огромную площадь большого немецкого города. Он менял впечатления и мысли, а горы кирпича, ржавого железа и мусора напомнили о страшных днях бомбардировок. Рядом - кладбище разбитых домов, полуразрушенные стены, взорванные мосты. В конце улицы зеленели верхушки убогих деревьев - уголок воскресающей жизни. Это был маленький сквер на "Штахусе".
Галина Ивановна неугомонно рассказывала свои сны. В каждом из них ей хотелось видеть что-то доброе, хорошее, предвещающее радость.
- Я знаю, бывают чудеса. Правда, бывают. Бог все может, иначе Он не был бы Богом, - многократно твердила Галина Ивановна.
Санаторий для туберкулезных беженцев размещался в нескольких огромных домах барачного типа на окраине соснового леса, в трех верстах от небольшого немецкого городка Гаутинг. Такси оказалось для нас дорогим. Мы шли пешком навстречу мягкому весеннему ветерку, напрямик, по узкой извилистой стежке, пересекавшей поля, сады и перелески. Это сокращало наш путь, делало его интересным. Ласково улыбалось миру солнце, словно оно и не знало о горе человеческом, о военных разрухах, о людях без родины, о сиротах, о больных. В сосновом лесу было еще приятнее. Разноголосые птицы воспевали красоту природы. После большого шумного города с множеством дребезжащих трамваев, неугомонных такси, велосипедных звонков и паровозного рычания, лес казался небесным раем. Когда я передал свои мысли Галине Ивановне, она многозначительно сказала:
- Это все правда. Здесь, как в раю. Но когда человек болен, ничто ему не мило и рай становится адом.
И я еще раз увидел, как мы, здоровые люди, бываем мало благодарны, а подчас и неблагодарны Богу за Его великий дар - здоровье. Где она, наша живая молитва благодарения за то, что мы можем ходить, работать, творить и радоваться? На груди природы душа ближе к Богу и не потому ли, что природа, как и небеса проповедует славу Божию?
У ворот санатории мы встретили молодого стройного парня - полицейского. Он предложил мне открыть портфель, "наполненный книгами.
- А это что у вас, "Майн Кампф?" - спросил он у меня по-немецки, увидев несколько экземпляров русских Библий. ["Майн Кампф - книга "Моя борьба" А. Гитлера.]
- Это Слово Божие, великая книга. - Вы хотите иметь одну? - спросил я.
- Это еще что? - возвысил голос полицейский. Оставьте бабушкины сказки...
Он позвонил начальнику и с кичливой гордостью оглядел меня с ног до головы.
Из маленькой сторожевой будки, утопавшей в табачном дыму, вышел начальник лагерной полиции, рослый мужчина с багрово красным лицом и ястребиным носом. Мне казалось, что он был пьян.
- Так говорите, это у вас Библии? Сектант, наверно? - начал он уже не по-немецки, а по-русски. - Хорошо, оставьте ваш портфель и документ у нас до выяснения.
Я начал требовать мои вещи, мои книги, рукописи моих стихов, но седая бровь начальника нервно вздернулась и остановилась над большим мутно-синим глазом.
- Идите. Вопросов быть не может.
В эту минуту полицейский начальник напомнил мне давно забытый тип нервного сухого белого офицера, который мастерски выводили советские артисты в своих пропагандных фильмах.
Грубая, невежественная, часто жестокая полицейская администрация лагерей "ИРО" была неприятной отрыжкой немецкого военного деспотизма. Гневное чувство охватило мое сердце. Я не сомневался, что неверующий в Бога полицейский начальник был в этом случае орудием сатаны, чтобы задержать Слово Божие, в котором нуждаются безнадежно больные люди. Тот же начальник не позволил мне видеть директора санатории. Я понял, что власть от нас далеко, а Бог гораздо ближе и оставалось одно - молиться.
- Как же это мы оказались без Слова Божия - сквозь слезы тихо повторяла Галина Ивановна. - Что же мы прочтем Васе? - Это прямо-таки нам сатана мешает...
И мне стало как-то легко на сердце от того, что эту загадку так легко и точно разгадала Галина Ивановна.
- Это правда, - пояснил я, - но Бог, в Которого мы веруем, сильнее лукавого.
Через молитву Бог удалил из моего сердца гневное чувство. Уже в коридоре больничного барака, где острый запах хлороформа и других лекарств неприятно ударял в голову, я вдруг обнаружил в моем кармане Новый Завет.
И это, может быть, было одно из тех чудес, которые мы все еще не научились замечать.
Галина Ивановна наставляла меня у дверей:
- Вы, пожалуйста, близко к Васе не подходите. Держитесь в стороне. У него ведь идут мокроты с кровью. Очень опасно, - говорят доктора...
В светлой чистой комнате стояли две койки. На одной из них я увидел художника. Худое лицо, почерневшие губы, бесцветные глубокие глаза и расплывавшаяся по всему телу желтизна делали его неузнаваемым. Он сделал попытку улыбнуться, но в этой попытке было больше сожаления, нежели радости.
- Вот и вы, значит...
Глубокий грудной кашель мешал художнику говорить. Он впервые обращался ко мне на "вы"' робко и сдержанно произносил слова, словно видел во мне человека с другой планеты.
Я сел на стул у кровати больного. Галина Ивановна стояла у дверей с полными слез глазами.
- Галочка, уходи... Твои слезы в гроб меня кладут...
Обращаясь ко мне, художник начал излагать свои жалобы, часто откашливаясь.
- Вы знаете, я не могу переносить ее слез. Когда она плачет, - не нахожу себе места. К чему все это? Разве слезы помогут?... Ведь все уже ясно и понятно.
Переводя дыхание, художник продолжал слабым голосом:
- Как я рад, что вы приехали! Слава Богу!... Ждал я вас. Друзья мои ко мне не идут... Испугались. А я вспомнил наш последний разговор. Вспомнил каждое слово...
Взяв себя за грудь, он откашливался, грустно смотрел на меня большими безрадостными глазами и говорил:
- Вот она, змея лютая... Сюда ужалила. В легкие.
Галина Ивановна подошла к кровати, поправила подушку и участливо спросила:
- Что бы ты хотел скушать, Вася?
- Нет, нет... Не говори мне об этом. Вот чайку, пожалуй, выпью. И то хорошо. Легче будет разговаривать.
После нескольких глотков чаю больной продолжал оживленнее:
- А курение я совсем оставил. Только поздно уж... Всматриваясь в меня, спросил:
- А Библию вы мне принесли?
- Принес Новый Завет.
- Догадались таки... Это мне и нужно,
- Я верю, Василий Михайлович, что к вам послал меня сегодня Бог с радостной вестью...
- Чему же теперь радоваться? Карта моя бита, - вяло проговорил художник. - Койка-то смертная и я теперь смертник...
- Это не так. У вас еще не все потеряно. Тело - хижина ветхая, ненадежная, отживает свое время, но душа-то ваша будет жить. Разве вы не верите, что вы - это бессмертная душа?
- Ну, это, знаете, вопрос спорный. Только одно я не понимаю, почему мне страшно умирать? Правду говорю, не скрываю.
- Вы сомневаетесь, что душа бессмертна, но она, душа, знает это хорошо. Она знает больше - ей надлежит предстать пред Богом. Знать, недоброе ее ожидает. Ей нужна Христова защита.
Художник не сводил с меня глаз, слушал внимательно и доверчиво. Я рассказывал какой дорогой Бог привел меня к вере, как дал Он мне новое сердце, новую жизнь, как освободился я от грехов у Голгофского креста. Галина Ивановна сидела рядом, у полуоткрытого окна и я видел, как ее сухие губы беззвучно шептали молитву. Сосед художника, пожилой еврей с седыми курчавыми волосами и выразительными чертами худого лица, выглядел бодрее. Он слушал мое повествование, полуоткрыв свой рот, слушал, как слушают дети сказки.
- Личная молитва, сердечная, горячая, молитва своими простыми словами - великая сила. Если мы обращаемся ко Христу, как к Сыну Божьему с верой, он прощает наши грехи. Его кровь, пролитая на Голгофе, очищает наши души, нашу совесть. Это и называет Бог спасением, потому что таким путем открывается душе вход в Царствие Божие, - пояснял я Василию Михайловичу. Я читал Евангелие почти над его головой и по его просьбе повторял некоторые места по несколько раз. Заканчивая беседу, я наизусть читал слова из 53-ей главы пророка Исайи:
"Кто поверил слышанному от нас и кому открылась мышца Господня? - Он был презрен и умален людьми, муж скорбей и изведавший болезни... но Он взял на Себя наши немощи и понес наши болезни; а мы думали, что Он был поражаем, наказуем и уничижен Богом. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали как овцы, совратились каждый на свою дорогу; и Господь возложил на Него грехи всех нас". - И ваши грехи, и мои грехи, и грехи вашего соседа, грехи всего мира... - добавил я своими словами.
Больной еврей вдруг громко выругался, бросил мне в лицо несколько бессвязно циничных слов, разразился болезненно чахоточным смехом и повернулся ко мне спиной.
За меня вступился Василий Михайлович:
- Он еврей. Что ему верить?... Таким прощать надо. Все у него есть: и доктор, и деньги, и семья, а дорога нам одна. Кто поможет?...
Две слезинки, навернувшись на глазах художника, снова заблестели, как две искорки.
- Прочтите мне еще, - просил меня художник и отпил глоток чаю.
Я читал многие места из Писания: "Чего ни попросите у Отца Моего во Имя Мое, будет вам".
Здесь, у кровати больного, после продолжительной беседы, Бог дал мне молитву. Я видел, что художник - душа жаждущая, ищущая, искренняя. Он знал, что отживает на земле последние дни и прибегал к Богу, как к единственной надежде. В его глазах отразилось внутреннее прояснение.
У кровати мужа молилась Галина Ивановна, просто, всем сердцем открывала она свою нужду перед Богом, просила о спасении мужа. Неожиданно, в комнате раздался тихий, как из под земли, почти неузнаваемый голос Василия Михайловича:
- Господи, Боже... Я, так сказать, грешник. Погибший и никому ненужный... Всю мою жизнь без веры прожил. Думал без Тебя обойтись. А теперь вот пришел я к Тебе... Прости мои грехи...
Тихо, сдержанно, поминутно всхлипывая, молился художник, лежа на кровати. Желтые костлявые его руки лежали на груди, открытый ворот рубахи обнажал худое безжизненное тело. Прошло несколько минут прежде чем Василий Михайлович открыл глаза.
- Галина, Галина!... Иди сюда, ближе. И вы тоже, - обратился он ко мне. Слушайте, что я вам скажу... А как сказать, не знаю, - добавил он после некоторого молчания. - Вы знаете, мое сердце хочет любить всех вас, весь мир. Мне так хорошо... Никогда этого не было со мной. Кажется, я вылез из подвала.
Он закрыл глаза и выдавил еще несколько слезинок.
- Ты слышишь, сосед! - обратился Василий Михайлович к больному еврею. - Прости мне, дорогой. Я много плохого думал о тебе. Прости... И ты, Галочка, прости. Иногда я и тебя обижал...
Обращаясь ко мне, художник живо сказал:
- Где это Евангелие? Дайте-ка мне его. Пусть оно лежит со мною рядом. Хотя я и не чтец теперь, но буду знать, что все, что я сегодня слышал и пережил, здесь написано.
Я подал книгу. Василий Михайлович схватил меня руками за шею и прижал мою голову к своей груди. Когда я по-братски поцеловал художника, бледно-желтые небритые щеки его оросились слезой, от волнения задергались бесцветные губы.
- Братец ты мой... Бог тебя послал ко мне...
Несколько минут прошло в радостном молчании. Мое сердце переполнилось невыразимым трепетом. Я знал, что душу художника Бог взял теперь под Свою защиту. Больной еврей лежал все в том же положении, спиной ко мне. Его плечи заметно подергивались, он тихо плакал.
Непривычно дрожащий слабенький дискант Галины Ивановны пропел над головой мужа:
...Услышь мольбу и вздох Души моей. Хочу Тебя, мой Бог, Любить сильней.
- Откуда же это, ты, Галочка, знаешь эту дивную песню? - спросил Василий Михайлович по-новому живым голосом и с затаенной радостью в очах посмотрел на жену? - Ты ведь эту песню никогда не пела.
- Бог научил. А теперь пою эту песню каждый день, даже ночью...
Лицо художника, вдруг, прояснилось особенно, пробежала тень глубокого раздумья и снова вспыхнул огонек живой мысли:
- Вы знаете, что мне пришло в голову? Важное, очень важное дело. Картину-то я должен получить обратно. Ее нужно исправить... Сквозь тучи, на горизонте, надо показать радугу. Такую, живую радугу, яркую, лучезарную... Это будет Христова радуга. Символ. Понимаете?... Радуга в облаке... Его Евангелие. Да, да... Это надо сделать безотлагательно...
Мы обещали сделать для него все, что возможно.
У кровати больного мне почему-то показалось, что он только что, подобно Лазарю, воскрес из мертвых. На его лице отмечался покой, готовность перейти в другой мир и в тоже время в глазах светился творческий огонь, желание сделать что-то хорошее, полезное. То поднимая, то опуская худую высохшую руку, Василий Михайлович не без усилия продолжал:
- И название картины изменить нужно. Это в первую очередь. Теперь я знаю, что небо только тогда молчит, когда мы молчим. Но когда человек просит, зовет, небо не молчит. Оно отвечает. Небо умеет говорить. Вот таково должно быть и название картины. Дал бы мне Бог только немножко поправиться, привстать бы немножко. Здесь освещение хорошее, все исправить можно.
Шла минута за минутой. Наше время посещения давно уже окончилось. Художник устал. Он молчал, смотрел на 'бледно голубой потолок, иногда кашлял, выплевывая шматки крови в полотенце.
Иногда неожиданно начинал говорить:
- А все-таки пожить на земле хочется... Новые планы родились...
И снова на его глазах вспыхивали те же искорки - слезинки.
Галина Ивановна, забывая предосторожности, хлопотала у кровати мужа:
- Мы, Вася, должны тебя одного оставить. Нам идти пора.
Тяжело поднимаясь, грудь художника выдавливала слова:
- Как одного? Я теперь не один. Я с Богом... j
- Скушал бы что-нибудь? Варенье-то свежее, клубничное. Сама каждую ягодку, отбирала.
Василий Михайлович отворачивал от пищи лицо.
Я, тем временем, подошел к кровати больного еврея и попросил простить мне за причиненное беспокойство.
- Ничего. Ваше право. А вот книгу, кокоторую вы читали, я хотел бы иметь. Привезите, если можно.
Тепло простившись, мы оставили комнату безнадежно больных. Встретили доктора. Он сказал:
- Господин Волошин протянет не больше недели.
На обратном пути полицейский возвратил мне взятые Библии, но передать их больным не разрешил. На это нужна бумага директора.
Василий Михайлович: Волошин отошел в вечность ровно через месяц. Мне удалось посетить его еще раз. Болезнь прогрессировала быстро, силы его слабели. Картину так и не удалось исправить. Но по его настойчивому требованию она была взята обратно и привезена в санаторию. Он нашел силы закрасить ее прежнее название и написать новое.
- На самом деле, - повторял он часто. Небо не молчит, а отвечает. Теперь знаю, что я сам был орудием Божьим. Через меня Бог и женщине ответил на молитву. Только слепой я тогда был...
О последних днях художника рассказывала Галина Ивановна:
- В последние дни ему было много лучше. Охотно разговаривал, просил читать Евангелие. Особенно любил девятую главу Иоанна, об исцелении слепого от рождения. Когда он слушал, у него даже кашель приостанавливался. А однажды, утром, задремал он, а я сижу и смотрю: по лицу у него улыбка, как угасающий огонек пробегает. И стала я тихо молиться у его кровати: ''Слава Богу за все". - "Вижу, нет у моего Васи ни жалоб, ни стонов, ни страха смертного. А когда он проснулся, открыл глаза и долго-долго смотрел на меня, будто узнавал, а потом и говорит мне:
- Ты знаешь, Галина, я ведь сегодня отойду от тебя. Христос меня зовет. Сон я видел. Лежу, значит, в темном сыром овраге. Будто ночь надвигается. Нехорошо мне, а сил нет повернуться. Я говорю: Господи, помоги... И, вдруг, слышу голос издалека. Ласковый такой, приятный. Зовет меня по имени:
- Василий, иди, мол, сюда!... Здесь тебе место готово. Повернул я голову, смотрю, а на горе Сам Христос стоит, радужным светом облитый, руки простер ко мне. Зовет, значит...
- Иди, тебе будет хорошо. Здесь новую картину напишешь...
Галина рассказывала особенно спокойно, не проронив ни одной слезы.
- Так что теперь мой Вася в далекой богатой стране. Ему там лучше. Одно жалею, не уберегла, как он отходил. Вышла на минутку в больничную лавочку, вернулась... а Вася мой не дышит. Душа, значит, уже отошла.
Здесь Галина Ивановна закончила свой рассказ и тихо всплакнула. Только скорее от обиды, нежели от горя.
Я был на похоронах художника. Глубокая тоска одолевала меня весь день. Отошел от земли человек, который был бы очень хорошим свидетелем Божьей любви. Но в этом не наша воля. Обряд отпевания совершил православный священник. Тихо, скромно и свято пел небольшой сборный хор:
"...Со святыми упокой, Христе, душу раба Твоего, идеже несть болезнь, ни печаль, ни воздыхания, но жизнь бесконечная".

Март 1955.

Живое письмо

(Из цикла рассказов "Война войне")

Два вражеских снаряда один за другим со свистом и шипеньем пролетели над головой лейтенанта Сергея Анина. Они шлепнулись за соседним бугром в липкую весеннюю грязь. Взрывная волна толкнула Сергея в сторону, что-то тупо стукнуло его по ушам. Два гулких взрыва почти одновременно больно отозвались в голове, привычно вздрогнуло его сердце и на мгновение остановилось.
Анин присел в окопе. Рой осколков с завыванием просвистел в воздухе, градом осел на низкорослый кустарник. Дежурный у полевого телефона сидел с трубкой, словно припаянной к уху и неистово кричал:
- Да, да... Пронесло. Кажется никого... Слава Бо...
Телефонист не договорил слова, как неприятно ржущий рев "мессершмидта" заставил его прижаться к земле. Самолет неожиданно вынырнул из-за кудрявой весенней тучки и сделал разворот над окопом полевого охранения.
- Недоброе меня сюда принесло, .- подумал Анин. - Сидел бы в штабе до обеда. К вечеру всегда бывает спокойнее. Немцы отдыхают.
Он сидел на корточках в окопе, из которого недавно вычерпали воду консервной банкой. И видел, как "мессершмидт" сделал крен, осмотрел позиции и здесь же, несколько черных точек разных размеров оторвались от страшного туловища вражеского самолета. По мере приближения к земле черные точки все увеличивались. Анин громко, насколько мог, подал команду:
- Воздух!... К земле!...
Земля вздрогнула и закачалась, как при землетрясении. Бомбы одна за другой взрывались почти рядом. Сплошной гул накрыл окрестность. Горячая взрывная волна ворвалась в окоп и прижавшийся к земле Анин чувствовал прикосновение смерти. Куски сырой земли падали на его спину, как камни от вулканического извержения. В двух-трех местах послышался слабый приглушенный стон. Анин приподнял голову и увидел, что переднее колено окопа обрушилось, а рядом, в нескольких метрах, дымилась воронка взорвавшейся бомбы. Едкий, неприятно кислый, серный запах, запах смерти лез ему в горло. Все еще учащенно стучало сердце, остро болела голова. Он еще раз взглянул на небо, откуда доносился то ревущий, то затихающий гул самолета. Как вор, только что совершивший преступление, самолет вынырнул из-за редкой, полупрозрачной тучи, посмотрел на свой объект, и как бы довольный своим делом, безнаказанно направился домой, на запад.
- Как жаль!... У нас, вблизи, нет ни одной зенитной батареи... - раздался голос Маслова. Он неожиданно появился возле Анина. У телефона ему нечего было делать. Кабель был порван, надсмотрщик ушел по линии. Погрозив кулаком в воздух, Маслов выругался и побежал вдоль окопа за лейтенантом.
- Вставай! Спасать друзей надо, - крикнул он на ходу узбеку, связному командира батальона, который все еще лежал на земле. Несколько бойцов усердно работали лопатками, отбрасывая землю, другие тянули за ноги пулеметчика Мелкулова.
- Подлецы! - кричал молодой веснущатый парень по адресу немцев. - Пятеро детей осталось без отца... Можно ли это простить!
- Товарищ лейтенант, здесь под землею должен быть старшина Баранов, - докладывали солдаты. - Он ведь возле нас был... Песню напевал...
Анин отбрасывал землю руками, подавая пример другим. Испачканные до неузнаваемости люди работали молча. Когда за бруствер окопа была выброшена почти вся земля, издали послышался голос связного:
- Баранов убит... Вишь, куда его выбросило из окопа! В куски разнесло...
- Стой, ребята! Довольно, - сказал Анин взволнованным голосом. Он вытер с лица пот рукавом грязной шинели и тихо добавил:
- Все напрасно. Баранов погиб... Нашего старшины больше нет...
Анин шел в штаб полка, погруженный в глубоко е раздумье. Баранов был лучшим, преданным и политически надежным разведчиком, близким человеком. Анин не пожелал видеть его разорванное бомбой тело и только приказал командиру отделения перенести все тела убитых к штабу батальона для предания земле. Чтобы не показывать слез солдатам, он шел один, без связного, не оглядываясь и широко шагая. Он пересек овраг и вышел на пригорок, покрытый молодым редким ельником. Навстречу ему, по кошачьи, пригнувшись бежал связной и на ходу бросил:
- Товарищ лейтенант, пригнитесь! Это место простреливается. Слышь, как осы свистят...
Анин шел, ни на что не обращая внимания. Его грудь стянуло болью и он желал скорее добраться до Сухой Рощи, чтобы, расположившись на траве, отдохнуть в тишине. Он сел у лесной дорожки под деревом. Ощипанная снарядами роща была неприветлива и грустна. Невдалеке протекала илистая речушка Ужать, а там, дальше виднелись полуразрушенные дома деревень Яковлевки и Лощихино - линия немецкой обороны. Он знал эти места, как извилины своей ладони, знал каждую тропинку на вражьей стороне. Вот уже более месяца, он каждую ночь ходил в разведку, "за языком" и все напрасно. Проволочные заграждения, мины, замаскированные окопы, бесконечное освещение ракетами - все это их часто обнаруживало и тогда немцы открывали безудержный огонь из всех видов оружия. Каждый раз, теряя своих бойцов, Анин возвращался в штаб с пустыми руками. Командир полка был недоволен Аниным. Анин сидел теперь под деревом и искал предлога, чтобы отказаться от разведки. "Сказать плохо слышу или вижу" - не поверят. Доктора не обманешь. Пожалуй, скажу: "простудился, кашель давит... Не гожусь для разведки"... Размышляя об этом, Анин не замечал, как к нему подкрадывался сон. Но он снова вспомнил Баранова, представил его живое, веселое, жизнерадостное лицо. Вспомнил его анекдоты, часто грязные, похабные, надоевшие всем солдатам. От этих воспоминаний Анину стало как-то не по себе стыдно и неловко. Он чувствовал в ногах усталость, будто только что отшагал сотню верст. Разогревшаяся кровь приятно разливалась по всему телу. Был обеденный час. Солнце согревало землю и лесные испарения, запах грибов и папоротника, наполняли воздух. Анин вспомнил родные места, свое детство, покойную мать, свою деревню и эта проклятая война показалась ему тем адом, которым ему когда-то грозил дедушка:
- Смотри, пострел, слушай старших. А будешь грешить, не слушать, в ад угодишь. Там души в огне горят и не сгорают...
Анин закрыл глаза. Им все более овладевала усталость. Он тихо, незаметно для себя уснул.
Разбудил его голос связного. Сквозь сладкую дремоту послышались слова:
- Товарищ лейтенант, разрешите вас разбудить!
- Разрешаю, разрешаю... - проговорил Анин. Форма обращения связного показалась ему очень смешной и вызвала на лице вялую улыбку.
- В чем дело? И здесь нашли меня. От вас не спрячется...
- Вот здесь я имею бумаги старшины Баранова, его письма и сберегательная книжка. Как прикажете поступить?
- Вещи передай его помощнику, а бумаги я сам отнесу в спецотдел. Можешь быть свободным.
Анин снова остался один с собой. Он просматривал письма Баранова, завернутые в самодельные трехугольники.
Мать писала:
...А еще, дорогой Петенька, сообщаю, что у нас теперь открыта церковь и я молюсь за тебя днем и ночью. Да убережет тебя Бог для твоих деток. Только ты сам теперь не будь таким, как раньше. Не смейся над Богом и не ругайся. Хоть ты, мой сынок дорогой, партиец, а Бога все-таки не забывай, держи в уме. Вишь, власть теперь опомнилась и в Бога поверила. А то где бы им открыть у нас церковь?
Я думаю, - писала далее мать, - что и немец бы на нас не пошел, если бы мы Бога не прогневили, в наказание это нам. Как же нас можно научить? А теперь вот такая беда на селе, хоть умирай...
Анин, не отрывая глаз смотрел на каракули, которые, пожалуй, по просьбе матери, вывела сельская ученица. Что-то необыкновенно правдивое и великое он видел в этих простых словах: "Бога не забывай". Теперь для Баранова поздно. Но принял ли он совет матери? Изменил ли он свой взгляд? - думал Анин, проверяя себя, свое отношение к Создателю. Баранова нет. Для него теперь все закончено. И что я могу написать его матери? Здесь же Анину припомнилась его мать, умершая давно, от голода. И показалось ему, что это письмо попало к Баранову по ошибке, это письмо написано ему, Анину, написано рукой его малограмотной матери. Он взглянул еще раз на измятое письмо и почерк, казалось, знакомый и близкий. Мать, согревавшая своей любовью его детство стала для него живой, ощутимой, еще более нежной и заботливой.
Анин решил, что Баранов не принял совета своей матери и, наверно, в душе сказал: "вот, старина, опять мелет пустое..." И не было ли это письмо для него последним Божьим предупреждением?...
Чем больше вдумывался Анин в содержание письма, тем оно становилось ему роднее, ближе и приятнее. - Приму-ка я этот совет, - подумал он и какая-то неведомая сила наполнила его сердце решимостью обратиться к Богу в молитве так, как он делал в детстве. Держа письмо в руке, он склонился на колени под деревом и, глядя в небо, тихо произнес:
- Боже, помилуй меня грешного... Научи верить... Сохрани недостойного...
Анин запрятал письмо в карман своей гимнастерки и оно стало для него живым, постоянно напоминающим словом родной покойной матери: "Бога не забывай".
Вечером Анин передал бумаги Баранова в спецотдел, оставив у себя дорогое письмо. Через несколько дней, он писал его матери, искал для нее слова утешения и не находил:
... Сын Ваш погиб героем, освобождая любимую родину. Не горюйте, дорогая мать. Война закончится и страна вас не забудет... А совет Ваш, что Вы писали Пете, я принял глубоко в свое сердце и от души благодарю Вас за это.
Если Бог сохранит, проведаю Вас после войны и обо всем Вас расскажу.
Анин остался жив. Он пережил войну. Но проведать мать убитого старшины Баранова ему все еще не удалось. Он долго оставался на фронте, получил несколько наград, но в конце 1942-го года попал в плен. Домой Анин не вернулся и теперь живет в Америке, благодарит Бога.
А для матери Пети Баранова есть на небе награда.

1955.

Петя - пастушок

(Для детей)

Трудно жить на свете
Пастушонку Пете.
Трудно хворостиной
Управлять скотиной.

С. Е.
Пете было семь лет. В прошлом году, после смерти отца, мать отдала его в подпаски рыжебородому пастуху Анисиму.
- Петушок мне по душе пришелся. Славный мальчик, - говорил Анисим своим селянам. - Без него, где бы мне с таким стадом1 управиться?...
Весной за мальчиком пришли снова:
- Авдотья, - говорили соседи матери, - Петушка твоего Анисим снова требует. - Скот изголодался, выгонять нужно, а без твоего Пети Анисим не соглашается. - Ты не горюй, будем кормить его подворно, не обидим. И плату добавим: по пуду картошки со скотины, - уговаривали мать соседи.
Долго думала Авдоться. Жалко было сынишку, но подумав, что снова придет голодная зима, всплакнула и согласилась.
Однажды, летом, на Троицын день, Петя принес в село ягненка. Ягненок тыкал свою мордочку в его вихрастые волосы, стонал, издавая дрожащие звуки, вздрагивая всем телом. У колодца, где по случаю престольного праздника гуляла сельская молодежь, Петю остановили парни и девки:
- Ты что же это, пострел, стадо оставил? А?
- Да вот корова ягненку живот распорола... Кишки вывалились, Я его рубашкой перевязал, - пояснял Петя.
- Смотри, а живет... И стонет, как человек.
- Всякая тварь жить хочет... - проговорил другой голос.
- Что же ты хочешь с ним делать? Дохтура выписывать, что ль? - спрашивали у Пети.
Все рассмеялись.
- Bee-равно ягненок окачурится. Только голову морочишь.
- А я ему ниткой живот зашью, .- проговорил Петя и, невыдержан, заплакал, как по покойнику.
Петя завернул в переулок. Вслед ему раздались голоса:
- Вот гриб моченый! Вздумал лекарем сделаться. Зашивать живот будет...
- Это он с жалости, - раздался тоненький девичий голос.
У дороги, под ветвистыми вербами, на зеленой траве сидели мужики, играя в карты. По праздникам это было их излюбленное занятие - выпить, поиграть в карты, побалагурить, поспать. Они увидели подпаска и закричали:
- Эй, ты, поди-ка сюда! Покажи нам твою зверушку.
- Это не зверушка, а ягненок, - неохотно отозвался Петя, проходя мимо. Мужики продолжали:
- Что же ты его на печку отогревать несешь, что ли?
Всхлипывая, Петя рассказал все по порядку, как шкодливая корова кузнеца распорола живот маленькому, позднему ягненку. Мужики задорно и громко смеялись.
- Ну, вот жалостник нашелся...
- А ягненок-то чей?
- Семенов, - ответил Петя.
Дядя Семен был здесь же. Он бросил колоду карт на траву, подошел к Пете и взял ягненка на руки. Ягненок бился ногами и тряс курчавой головкой. Семен небрежно сорвал повязку и, словно кольцо тонкой колбасы, из роспоротого живота вывалилась кишка.
- Зачем ему мучиться? - обращаясь к мужикам, будто спрашивая совета, сказал Семен. - Толку-то с него все-равно не будет. Красная пена изо рта сочится...
Не дожидаясь ответа, Семен взял ягненка за задние ноги и ударил его о вербу. Брызнули капли крови. Из расколотой головы ягненка вытекала густая кровяная масса.
- Возьми, зашивай теперь, - проговорил кто-то и рассмеялся.
Семен бросил ягненка к ногам Пети:
- Закопай где-нибудь. Мяса с него и на похлебку не хватит.
Но Петя не мог проговорить ни слова. Он любил животных, как мать любит своих детей. Полными слез глазами он смотрел то на ствол дерева, то на убитого ягненка, то на дядю Семена. Не выдержал и крикнул:
- Не люди, а волки!... Его тонкий дрожащий голосок, казалось, повис в воздухе. Мужики смотрели друг на друга, не зная, что означает это слово. А Петя что было силы уже бежал к стаду через огороды, перепрыгивая плетни.
Вернувшись к стаду, Петя ничего не сказал деду Анисиму. Он вышел к небольшой поляне среди молодого березняка, стал на колени и долго-долго смотрел на небо. Ему представилась картина, которую он видел недавно у соседа в божественной книжке. Добрый Пастух шел впереди небольшого стада и, опираясь одной рукой на посох, другой держал у груди маленького ягненка.
- Это Иисус Христос, Сын Божий, - пояснил ему тогда дядя. - А овцы - это детки, которые Бога любят и родителей слушают. Он ведет их на небо.
Ах, как хотелось Пете иметь эту книжку, а дядя сказал: "подрастешь, подарю..."
Долго стоял Петя на коленях, всматриваясь в голубое синее, как море, небо. - Там живет Иисус, Сын Божий, - думалось Пете. Он снова вспомнил своего друга-ягненочка и ему захотелось заплакать. Но слез уже не было. Петя лег на мягкую траву и задремал.
И увидел Петя, что по небу, в воздухе, идет Иисус Христос. Точно так, как он видел Его на картине. На руках у Христа Семенов ягненок. Смотрит Петя, а рана у ягненка уже зашита и он живой, хороший, веселый.
Пете стало страшно. Никогда он не видел, чтобы высоко, по небу люди ходили. Да ведь это же Бог, - подумал он - и успокоился. А Иисус взглянул на Петю светлыми ласковыми очами и сказал:
- "Не бойся, Петя. Иди за Мной. У Меня тебя никто не обидит. И ягненочек твой будет с тобою... Играть с ним будешь...
Хриплый, надтреснутый голос пастух Анисима прервал чудное видение мальчика.
- Петя-я-я! - тянул, как в трубу, Ани-сим. - Где ты запропастился?... Пора к дому направляться...
- Петя-я-я! - повторял Анисим, пробираясь сквозь чащу густого березняка.
Петя встал, взял свою хворостину и неохотно вышел навстречу деду. Ему хотелось никогда не просыпаться. 6 ушах Пети-пастушка все чаще звучал нежный неземной голос:
- Иди за Мной. У Меня тебя никто не обидит...

27 января 1954.

Издано в Канаде в 1956 г.


Гомилетика

Учебное пособие

Оглавление

Лекция 1. Общие сведения о гомилетике
Лекция 2. Можно ли научиться проповеди?
Лекция 3. Что необходимо проповеднику для составления проповеди?
Лекция 4. Перед выступлением с проповедью
Образец конспекта
Лекция 5. Служение проповедника
Образец конспекта проповеди
Лекция 6. Качества проповедника
Лекция 7. О выборе проповедником текста Священного Писания
Образец конспекта текстовой проповеди
Лекция 8. О работе над текстом Священного Писания
Лекция 9. Содержание проповеди
Лекция 10. Выбор темы проповеди

Лекция 1. Общие сведения о гомилетике

Что такое гомилетика?

Слово "гомилетика" происходит от греческого слова "гомилия", которое означало беседу с одним человеком или собранием лиц, а в последствии получило значение проповеди, которая произносится в религиозном собрании (Лк.24,14; Деян.20,21.26).
В первое время "гомилию" отличали от проповеди. В первые века христианства гомилеей называлось то пояснение, которое предлагалось собранию при чтении какой-либо части Св. Писания. Таким образом "гомилия" представляла собой истолкователъную речь, которая произносилась при чтении избранной части Св. Писания и которая состояла из последовательных пояснений на каждый стих с применением смысла их в практичесткой жизни.
Для проповеди у первых христиан существовало другое слово -"логос" - слово в смысле отдельной речи или "проповедь" (1Кор.2,4) в общем смысле проповеднического служения.
Проповедь отличалась от "гомилии" следующим образом: "гомилия" состояла из кратких последовательных пояснений смысла текста, в то время как проповедь являлась самостоятельной речью, опиравшейся на определённый текст Св. Писания или имевшей определённую тему из Св. Писания.
Но в последствии слово "гомилия" стали употреблять, вообще, в смысле проповеди - самостоятельной речи в религиозном собрании на какой-либо текст или тему из Св. Писания.
В настоящее время учение о проповеди называется гомилетикой.
Гомилетика тесно связана со всеми богословскими дисциплинами и, особенно, с практическим богословием, догматикой и экзегетикой. Гомилетика знакомит с искусством проповеди, с основными правилами риторики (правильное чтение, ясность речи, умеренная жестикуляция), с различными методами составления конспекта и т.п. Цель гомилетики - научить как можно лучше проповедыватъ Христа распятого и Его учение.
Ещё в первые века христианства стали сознавать необходимость внимательного отношения к проповеди и усердного изучения её способов. В отношении этого вопроса появилось желание сохранить лучшие образцы проповедей.
Первыми книгами по гомилетике были сборники лучших проповедей. Первый сборник был составлен Оригеном в 3-м веке. Затем более полный сборник таких проповедей был составлен по повелению Карла Великого в 782 году.
Позднее таких сборников было издано в разных странах множество. Но человеческая мысль шла дальше; она требовала более или менее систематического изложения всех условий, необходимых для правильного проповедывания.
Первая книга, которая более или менее отвечала этой потребности, была "Доктрины христианства" Августина. Затем следовали: сочинение Эразма Роттердамского "Проповедник", "Застольные речи" Лютера, которые дают очень много полезного материала для проповедников; в сочинении Меланхтона "Сборник текстов" даны тексты для проповедей.
Но в сущности, первым, кто написал сочинение, достойное названия гомилетики, был Андрей Гипериус из Марбурга (1564 г.) Его сочинение даёт указания, как выбрать текст, как построить проповеди и т.д.
Дальнейшее развитие гомилетики привело к крайностям: к излишней классификации проповедей и предметов, о которых говорится в проповедях и т.п. Так, например, находили 25 различных типов проповеди; рекомендовали делать три введения к проповеди: близкое, более близкое и ближайшее. Для соблюдения этой формы уродовались тексты.
Некоторые ревнители "евангельской простоты" ещё продолжают утверждать, будто гомилетика сковывает творческий дух проповедника и, вообще, препятствует действию Святого Духа. Проповедник, имеющий помазание свыше, не имеет-де нужды в изучении гомилетики. Однако такие рассуждения противоречат здравому учению Слова Божия и поэтому лишены всякого основания.
Как в деле спасения, так и в служении Господу сливаются воедино два начала - благодать Божия и благая воля верующего человека (Фил.2:12-13). На первый взгляд, создаётся впечатление, что здесь ап. Павлом противопоставляются два начала: с одной стороны, благодатное действие Божией силы, "потому что Бог производит в вас и хотение и действие по Своему благоволению", с другой максимальное усилие человеческой воли, "со страхом и трепетом совершайте своё спасение". Но это противоречие только кажущееся. На самом же деле эти два начала - божественное и человеческое - не противопоставлены друг другу, а взаимообусловлены и связаны. Само собой разумеется, что никакие правила гомилетики не помогут тому, кто совершенно лишён дарования и не имеет внутрешнего призвания к служению словом. Стремление к проповедыванию по честолюбивым и вообще, нечистым побуждениям при наличии даже большого дарования не может принести благословения. Но с другой стороны, недостаток природного дарования - при искреннем желании служить Господу - во многом восполняется самоотверженным трудом, образованием, постоянным чтением и исследованием Слова Божия. Чтобы не впасть в состояние самоуверенности и духовного застоя, не только молодые, но и старые опытные проповедники нуждаются в постоянном критическом анализе своих проповедей и методов их приготовления.
Исследуя Св. Писание, мы всё больше убеждаемся в том, что всё совершаемое Св. Духом, несёт на себе печать разумности, последовательности, любви и чуткого отношения к человеческим нуждам. Точно таким же было и служение нашего Господа. А Он является нашим первым и наилучшим учителем гомилетики. Отличаясь удивительной простотой изложения, проповеди и беседы Иисуса Христа насыщены божественной мудростью и великой любовью к грешникам. Яркое свидетельство тому - притча о блудном сыне, одна из драгоценнейших жемчужин Евангелия. Великий пример Христа, как пастыря и проповедника живого Слова Истины, является краеугольным камнем гомилетики. И в наше время основное достоинство проповеди заключается в её глубоком содержании и живой, доступной форме изложения. Другими словами, действие Святого Духа должно в полной мере проявиться, как на содержании, так и на внешней форме проповеди.
Проповедник в своём служении, ни в коем случае, не должен умалять значение проповеди. Он не должен также поддаваться искушению, будто неподготовленный проповедник более угоден Господу и лучше может служить Ему и людям, чем духовно просвещённый и подготовленный. Ревность без рассуждения - плохой советник для работника на ниве Божией.

Что разумеется под словом "проповедник" в Священном Писании?

В Слове Божием название "проповедник" приведено в двух случаях и относится:
1) к Ною, которого ап. Пётр называет "проповедником правды" (2Пет.2:5).
2) к апостолу Павлу, который во 2Тим. 1:11 говорит: "Я поставлен проповедником и Апостолом и учителем язычников".
С другой стороны, пророческие речи Ионы в Ниневии называются "проповедью" (Мтф. 12:41).
Ап. Павел пишет пресвитеру Тимофею (2Тим.4:2) "проповедуй слово" - откуда надо заключить, что, будучи пресвитером, он вместе с тем был проповедником.
Итак, слово "проповедник" в Св. Писании относится к пророку, апостолу и пресвитеру.
На основании этого можно заключить, что слово "проповедник" понималось не в смысле особого звания, а в смысле служения, присущего известным в Слове Божием званиям священнослужителей.
Слово "проповедник" включает в себе два понятия: 1) учить и 2) благовествовать, ибо проповедник должен разъяснять основные истины учения Христа и, вместе с тем, передавать благую весть о спасении.
В Мрк.16:15 Христос говорит: "проповедуйте Евангелие", т.е. проповедуйте благую весть, проповедуйте - благовествуйте, а в Мтф.28:19-20 Он говорит о том же самом в несколько иных выражениях: "научите все народы... уча их соблюдать..."
В Деян.21:8 Филипп, один из семи диаконов, назван благовестником, что в данном случае, несомненно, нужно признать за особое звание.
Во 2Тим.4:5 ап. Павел пишет Тимофею: "совершай дело благовестника, исполняй служение твоё". Здесь слово "благовестник" может иметь значение и звания, и просто служения.
В качестве звания это слово означало человека, который имел особый дар проповедовать Евангелие. То же самое можно сказать и относительно слова "учитель", которое имело значение особого звания (Тит.2:7; Рим.12:7; Иак.З:1; Ден.13:1; Еф.4:11). Итак, мы подошли к тому, что проповедника можно справедливо назвать учителем и благовестником. Об этом же говорят приведённые места Слова Божия.
В качестве звания слово "учитель" означало проповедника, который имел особый дар обращаться к верующим, учить их премудрости Божией.
Отсюда ясно, что благовестник и учитель это проповедники облечённые специальным служением.

Что такое проповедь?

В высшем значении слова "проповедь" есть Слово Божие, передаваемое устами человека.
Прямое значение слова "проповедь" - законченная речь, произносимая в религиозном собрании и имеющая своей целью:
1. призывать неверующих грешников к вере и покаянию,
2. назидать или утверждать верующих в вере и добродетели и
3. разъяснять учение Христа.
По своему характеру проповеди бывают четырёх видов:
1. призывные, в которых грешники призываются к вере и покаянию;
2. назидательные и воспитательные, в которых верующие утверждаются в делах веры;
3. призывно-назидательные проповеди, содержащие призыв к грешникам и назидание для верующих;
4. поучительные, в которых разъясняются известные тексты Св. Писания или вопросы, основанные на них, предназначенные, главным образом, для верующих.
Священное Писание даёт нам образцы: 1) призывных проповедей Мтф.3:2-3; 7:12; Деян.2:14-39; 22:3-21; 2) назидательных Мтф. 5,6,7 главы.
Главное достоинство проповеди заключается в том действии, которое она производит на слушателей, т.е. в действии в христианском духе мира и любви.
Достоинство проповеди и её успех зависят, прежде всего, от того, насколько она является выражением воли Божией и насколько Бог её благословляет, ибо "насаждающий и поливающий есть ничто, а всё Бог возращающий" (1Кор.З:7).
Для успеха проповеди имеют большое значение:
а) личность проповедника и его отношение к своим обязанностям;
б) содержание проповеди;
в) форма и способы выражения мыслей.
Проповедник не должен считаться с похвалой или добиваться славы от людей. Высшая слава - быть угодным Богу. Дарование не может быть причиной лености, но должно побуждать к ещё более прилежной подготовке к проповеди.
Характерным является высказывание Чарльза Сперджена "короля проповедников": "Наше время в высшей степени практично и требует от проповедника не только правоверия и одухотворённости, но также и свободного, доступного изложения проповеди слушателям. Всякому формализму пришёл теперь конец; в жизненной правде заключается теперь успех всего".
Великая ответственность, связанная со званием проповедника, в настоящее время требует величайшего напряжения всех духовных сил человека. Отдать этому делу лишь половину своего сердца - значит глумиться над Богом и людьми.

Краткий очерк истории проповеди

История проповеди находится в тесной связи с историей христианской церкви.
Периоды пробуждения или обновления в жизни христианской церкви всегда являлись, вместе с тем, и периодами особого развития проповеди. И это вполне понятно, ибо "От избытка сердца говорят уста".

1-й период - Апостольский (30 - 100 гг. Р.Х.)

Христос был идеальным проповедником. Апостолы учились у Него, и потому проповедь их была столь могущественна (Деян.2:41; 4:4).
Проповедь Апостолов сосредотачивалась на Христе и, основываясь всецело на Св. Писании, призывала людей к покаянию и обращению от злых дел к Богу.
Апостолы говорили под непосредственным действием Духа благодати и личных переживаний.

2-й период так называемых Апостольских учеников (100 -- 180 гг. Р.Х.)

По имеющимся сведениям, в этот период проповедь значительно утратила свою силу. По свидетельству Иустина Мученика (около 165г.), в собраниях христиан читались Евангелия и послания Апостолов. По окончании чтения руководитель собрания говорил что-либо в назидание на основании прочитанного.
Таким образом, проповедь из вдохновенного излияния духовных мыслей и истин при Апостолах превратилась, ко времени их учеников, в истолковательную и назидательную речь. Форма проповедей первых дней христианства не могла быть отработанной. И это вполне понятно: церкви в то время находились под тяжестью гонений; христиане собирались в пещерах и потаённых местах; им некогда было упражняться в изяществе выражений и разнообразии мыслей: краткость и простота являлись необходимостью.
Вместе с тем, конечно, у апостольских учеников не могло быть такого вдохновения, как у Апостолов, которые лично видели Христа.

3-й период (180 - 450 гг. Р.Х.)

По мере ослабления гонений и увеличения числа членов христианских церквей явилась необходимость более глубокого изучения Библии и более совершенной проповеди. Для удовлетворения этой потребности много потрудился Ориген. Он написал множество сочинений по истолкованию книг Библии. Он читал лекции по наставлению вновь принимаемых в церкви членов. Его труды оказали огромное влияние на его современников и ближайшие поколения проповедников. Он получил звание "отца проповедников", хотя сам в качестве проповедника не выступал.
Под его влиянием проповедь из простой истолковательно-назидательной беседы превратилась в произведение ораторского искусства. Ориген внёс в дело проповеди принцип систематического изложения предмета и аллегорический метод истолкования. Наилучшими представителями такого рода проповедей были: на востоке - Иоанн Златоуст (347 - 407), а на западе - Августин (354 - 430). Оба были мощными проповедниками, хотя слишком усердное применение в проповедях правил ораторского искусства согласно эстетическим требования ослабляло их духовное действие.
Августин - великий богослов, автор многочисленных трудов, в том числе, учебника по гомилетике. Он предъявлял к проповеди и проповеднику самые серьёзные требования. Ему принадлежит изречение: "Лучше чистое Слово Божие без красноречия, чем человеческая мудрость и изысканная речь без Слова Божия". Вот его главные тезисы:
1) Основное назначение проповеди - разъяснение Слова Божия;
2) Проповедник должен иметь трезвый ум и чистое сердце;
3) Содержание проповеди - важнее её формы. Проповедник должен иметь ясное представление о содержании проповеди;
4) Проповедь должна подтверждаться жизнью проповедника. Слушатели больше доверяют своим глазам, нежели ушам;
5) Проповедь и молитва должны находиться в самой тесной взаимосвязи;
6) Надо избегать чрезмерной эмоциональности и неискренности тона. Проповедь должна вселять устойчивое чувство воодушевления, пробуждать любовь к Богу и ближнему. Только такая проповедь отвечает своему назначению, которая назидает, воодушевляет, воспитывает или развивает.
По мнению Августина, проповедь должна быть всесторонней. Её назначение - воздействовать на ум, чувства и волю человека. Он не запрещал также чтение готовых проповедей по записи, считая, что всякое благое слово, вдохновляемое свыше, полезно для назидания церкви.

4-й период (430 -800 гг. Р.Х.)

В этот период проповедь переживает значительный упадок. Проповедники стали гнаться больше за блестящей формой изложения, чем за истинно-духовным содержанием. Риторика всё более и более вытесняла чувство; форма умерщвляла дух. Проповеди мало основывались на Библии, в них было много философии, произвольных толкований и рассуждений об обрядах.
Примером этого может служить римский епископ Лев Великий (395 -431), после которого остался сборник проповедей (числом 21). Все его проповеди написаны на такие темы, как церковные праздники, почитание Богородицы, пост и милостыня, чистилище и т.п.
Таким образом, проповедь постепенно утратила свою жизненную силу.

5-й период (800 - 1200 гг. Р.Х.)

Французский король Карл Великий, обращавший внимание на все стороны жизни своего народа, сделал попытку восстановления проповеди, которая к его времени почти умолкла во всех церквах. Под его влиянием разные соборы постановили, чтобы епископы сами проповедовали и учили этому священников. Для осуществления этого Карл приказал Варнефриду собрать, ввиде одной книги, лучшие проповеди учителей церкви, распределив их по праздникам, временам года и т.п. Предполагалось, что проповедники будут брать из них лишь общие мысли для составления своих проповедей и только те, кто не в состоянии сам составить проповедь, будут читать их по этой книге. Но, на самом деле, из этой благой мысли получилось зло. Проповедники, зная, что можно самим не составлять проповеди, а прочитывать уже готовые, перестали работать самостоятельно.
Народ, слушая из года в год одни и те же проповеди, потерял к ним всякий интерес. В результате, на Западе проповедь в церквах почти совсем прекратилась.

6-й период (1200 - 1517 гг.)

К этому времени в церкви начинается некоторое пробуждение, первые проблески грядущей Реформации. Это пробуждение выражается в некотором, хотя и робком, возобновлении проповеди.
При этом, определилось два направления:
1) схоластическое (философско-логическое)
2) мистическое (сокровенное).
Представителем первого был Фома Аквинский (1225 - 1274). Направление его выражалось в стремлении примирить христианское богословие с философией Аристотеля. Проповедь, основанная на таком мировоззрении, должна была говорить больше разуму, чем совести. Проповеди заполнялись искусственными толкованиями, разделялись на множество отделов и подотделов. И всё-таки это был шаг вперёд.
Проповедниками мистического направления был Бернард Клервосский (ум. 11 53) и другие. Отличительной чертой этих проповедей было: аллегорическое толкование, чувствительность и неясность изложения.
Проповедники обоих направлений были далеки от норм истинной христианской проповеди, но они внесли некоторую новую струю в совершенно замёрзшую религиозную жизнь Европы.

7-й период (1517 г.). Реформация

В 1517 году М. Лютер прибил к дверям церкви свои 95 тезисов, и с этого дня вспыхнул огонь Реформации. Небывалое до сего религиозное пробуждение вылилось в форму пламенных проповедей Лютера и его сподвижников на чисто Евангельские темы. Как динамит в шрапнели разрывает внешнюю стальную оболочку, так и пробуждённый дух разбил все условные формы и приёмы проповеди и превратил её в мощный, почти стихийный, призыв к оправдывающей и спасающей вере.
Проповедь Лютера - это восстановленная Евангельская проповедь, проповедь в духе первых учеников Христа. Будучи лишенной искусственных приёмов, она носила, в полном смысле, естественный народный характер.
То же самое должно сказать о Цвингли, Кальвине и других деятелях той эпохи.

8-й период (1550 -1650 гг.). Период догматизма

После Лютера настаёт период догматизма. Учение реформатора приобрело формы катехизисов и пр. Проповедники стали думать более о сохранил учения в неприкосновенности и чистоте, чем о спасении душ человеческих, и проповедь утратила свою жизненную силу. Буква приобрела силу и умерщвляла дух и, в результате, наступило охлаждение в жизни реформированных церквей.

9-й период (1650 - 1750 гг.). Период пиетизма (благочестия)

Шпенер, Франке (1663 -1727) и другие проповедники, сознавая мертвящее влияние догматизма на жизнь реформированных церквей, начинают проповедовать о необходимости пробуждения, которое началось при них и продолжалось в течении ста лет. Суть их учения состояла в следующем: недостаточно проповедовать оправдание верою, но необходимо ещё возрождение, "новое сердце". Такое учение дало особую силу проповеди и вызвало струю в жизни церквей.

10-й период (1750 - 1850 гг.). Период рационализма

Так как пиетисты проповедовали, главным образом, о возрождении, взывали к чувствам, мало говорили к разуму и мало заботились о росте христианской жизни, то в скором времени и их проповедь потеряла силу и вызвала реакцию, т.е. движение к разуму, которое перешло в крайность и произвело так называемый рационализм.
Начало рационализма связано с именем Землера (1725 - 1791) и было развито такими проповедниками, как Мошейм, Шлейермахер (1768 - 1834 г.) и другими. Все эти проповедники совершенно оставили основы Евангелия, перестали говорить о спасении грешников верою и о возрождении и занимались только разъяснением начал христианской нравственности.
Результаты такой проповеди сказались в том, что проповедь, в сущности, превратилась в чтение лекций. Нужно, однако, сказать, что такое резкое отклонение от образца Евангельской проповеди в сторону рационализма, поддерживалось лишь главными кафедрами Германии.
Что касается остальных мест Германии и вообще всей Центральной Европы, то там во всякое время были проповедники истинно Евангельского направления. Таковы, например граф Цинцендорф (1700 - 1760), Людвиг Гофакер (1798 - 1828), Гармс (1778 - 1855), Штир (1800 - 1862), Крумахер (1796 - 1868) и другие.
Все они учили, что проповедник должен, прежде всего, держаться основ Библии. Излагая вкратце историю проповеди, мы, главным образом, говорили о Германии и, совершенно, не упоминали о других странах, именно, потому, что в Германии проявились наиболее ярким образом все направления в проповеди: положительные и отрицательные и потому, в деле изучения проповеди, она представляет наибольший интерес.
В Англии со времени Реформации (1531 -1571) в проповедях не замечалось таких отклонений от евангельского духа, как в Германии.
В 1547 году была опубликована первая часть Сборника проповедей для чтения в церквах. В 1562 году была напечатана его вторая часть. До начала 18-го века, однако, нельзя сказать, чтобы проповедь и Англии процветала. В господствующей англиканской церкви удовлетворялись чтением установленных проповедей.
Только в общинах баптистов, пресвитериан, конгрегационалистов и др. звучала живая евангельская проповедь. Под влиянием этой проповеди, а также духовного пробуждения, начатого братьями Веслей в Англии, до последнего времени на кафедрах этой страны раздавались проповеди в духе истинного Евангелия.
Известными проповедниками в Англии были Иосиф Паркер (конгрегационалист), Фаррар (ант. церковь), но более всего Чарльз Сперджен (баптист) - величайший проповедник 19-го столетия, названный "королём проповедников".
Среди английских баптистов кроме Ч. Сперджена приобрели всемирную известность такие проповедники как: Ф.Б. Майер, д-р Макларен, д-р Клиффорд. Из американских проповедников наиболее замечательны Муди, Торрей и др.
Большую известность в нашем братстве в России имели проповедники: И.Г. Рябошапка, И.С. Проханов, П.Г.Павлов, И.В.Каргель и другие. Все они проповедовали в евангельском духе. И.С.Проханов (как евангельский гомилет) написал ценное пособие по гомилетике "Краткое учение о проповеди", которое мы частично используем в наших лекциях.

Контрольные вопросы

1. От какого слова произведено название "гомилетика" и что оно означает?
2. Что представляет из себя гомилетика сегодня как предмет изучения и почему она необходима?
3. Кто такой проповедник?
4. Что такое проповедь?
5. Что вы можете рассказать из истории проповеди?
6. Что вам известно об Оригене и Августине как о проповедниках и гомилетах?
7. В какие периоды были упадок и восстановление евангельской проповеди?
8. Какие имена великих проповедников вам более известны?

Лекция 2. Можно ли научиться проповеди?

Есть люди, которые охотно допускают, что для проповедника полезно снабдить себя научными познаниями, но научиться проповеди, по их мнению, нельзя.
Такой взгляд основывается на том, что проповедь есть только передача того, что Дух Святой хочет сказать людям через проповедника и потому, чем меньше человек проявляет своей воли или своего человеческого умения, тем лучше; учиться можно только у Христа (Мтф.23:8) и у Духа Святого, помазание Которого (1Иоан.2:27) учит нас всему и нет нужды, чтобы кто-либо учил нас.
Это всё совершенно верно. Если бы все проповедники давали простор действию Духа Святого в полной мере и руководствовались бы только Им, то не было бы места никакому научению.
Но люди не все одинаково дают простор действию Духа Святого, поэтому есть среди проповедников более духовные, есть менее духовные. В силу же закона любви Христовой, более духовные, должны помогать менее духовным своим опытом и знаниями, откуда вытекает необходимость в некоторых случаях поучений от людей.
Можно доказать, что высшему проявлению проповедничества или пророчества некоторые мужи Божий учились. У великого пророка Илии был ученик Елисей, у Елисея было множество учеников, которых называли "сынами пророческими" (4Цар.4:38).
В Коринфской церкви возникали различные недоразумения относительно способов пророчествования. По этому поводу апостол Павел написал своё разъяснение в 14 главе 1Кор. В сущности говоря, это - чудная лекция на тему о "пророчествовании" в собраниях. Она могла бы быть одной из глав "гомилетики". Поэтому проповедник должен приближаться к Богу для больших познаний Слова Божия, но, в то же время, он не должен пренебрегать опытом других проповедников и, особенно, тех, кто более духовен.

Идеальная проповедь

Идеальная проповедь - это проповедь Иисуса Христа. Иисус говорил так сильно, так могущественно, что враги Его, приходившие взять Его, умилялись сердцами и говорили: "никогда человек не говорил так, как Этот Человек" (Иоан.7:46).
Каковы отличительные черты проповеди Христа?
1) Проповедь Иисуса Христа была так проста, что всякий ребёнок мог понимать её.
Что может быть проще таких Его слов: "взгляните на птиц небесных: они не сеют, не жнут, не собирают в житницы; и Отец ваш небесный питает их. Вы не гораздо ли лучше их? (Мтф.6:26). Он говорил сжато и кратко, но ясно. В Его речи не было ни одного лишнего слова.
2) Вместе с тем, Его проповедь была неизмеримо глубока, так что величайшие умы не могут исчерпать её смысла.
"Блаженны нищие духом..." (Мтф.5:3).
"Не заботьтесь о завтрашнем дне..." (Мтф.6:34).
"Не противься злому..." (Мтф.5:39).
"Любите врагов ваших..." (Мтф.5:44).
Никто никогда не говорил таких истин.
3) В проповеди Христа можно заметить разнообразие способов. Иногда Его проповеди были ввиде рассуждений без притчей и примеров. Но, чаще всего, Он говорил притчами и приводил примеры из жизни (Мтф.1Згл; Лук.15гл. и др.).
Но всегда Он развивал одну и ту же великую истину, - о любви Божией к людям и о Царствии Божием.
4) В Его проповеди дивным образом сочетались глубокое смирение и величавая властность.
Когда Он говорил: "Придите ко Мне, все труждающиеся и обременённые, и Я успокою вас; возьмите иго Моё на себя и научитесь от Меня, ибо Я кроток и смирён сердцем" (Мтф. 11:29) - это был кротчайший голос на земле.
Но, вместе с тем, в Его речах чувствовался Тот, Кто имеет власть (Мтф.7:29).
Прочтите Мтф. 23. Как кротость, так и властность производили в проповеди Христа неотразимое впечатление.
5) В проповеди Христа проявлялось удивительное знание сердец человеческих, к которым Он обращался (Йоан.4:16-18; 8:7).
6) Проповедь Христа всегда опиралась на Писания (Лук.4:17; Мтф.5:17-20).
7) Главная цель всех проповедей Иисуса Христа заключалась в том, чтобы "взыскать и спасти погибшее" (Мтф. 18:11-14 и др.).

Евангельская проповедь

Евангельская проповедь есть такая проповедь, которая, во-первых, передаёт дух и суть учения Христа и, во-вторых, придерживается только евангельских способов служения.
Евангельская проповедь должна быть подражанием проповеди Христа. Но в каком смысле возможно подражание Ему?
Дело в том, что каждая проповедь Христа была творческой. Христос не разъяснял чужие истины, а излагал Свои основные истины Богопознания. После Него, как бы проповедники ни были велики, они не могут делать ничего другого, как только разъяснять, истолковывать высказанные Им истины.
Творчество в проповеди свойственно только Сыну Творца.
Лишь в одном обыкновенный человек-проповедник может возвыситься до Христа и даже превзойти Его.
Это - случаи разъяснения, как практически применять к сердцам великие истины Христа.
Приведём пример. Иисус Христос в двух случаях был окружён огромной толпой. Он не только обильно проповедывал им, то есть питал их духовно, но насыщал их и телесно: в первый раз 5000, а во второй раз 4000 человек.
Но что получилось?
Он вынужден был сказать этому народу: "Вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились" (Иоан.6:26). После этого от Него отошли даже многие из учеников Его (ст.66).
Результаты от Его проповедей и сотворённых чудес в этих случаях были не велики.
Но посмотрите на первых Его проповедников после Пятидесятницы.
После одной проповеди ап. Петра к Церкви присоединяются 3000 уверовавших (Деян.2:41), затем он проповедует с ап. Иоанном и в Иисуса Христа уверовало 5000 человек (Деян.4:4).
Нам неизвестно, происходило ли подобное после проповеди Самого Христа.
Что это значит? Это есть ни что иное, как исполнение Его слов: "Верующий в Меня, дела, которые творю Я, и он сотворит, и больше сих сотворит" (Иоан.14:12).
Это объясняется той силой Духа Святого, которая должна была излиться на учеников, а кроме того, одной чертой проповеди апостольской, отличающей её от проповеди Христа. Христос, проповедуя грешникам, Сам был свят. Он не мог привести личных примеров греха и раскаяния.
Апостолы же, проповедуя, вносили личный элемент в свои проповеди, то есть, личный опыт греха и искупления, личные переживания. Так ап. Пётр говорил: "Чему все мы свидетели" (Деян.2:32). Апостолы рассказывали даже о своём обращении (Деян.22:1-21), и это личное чувство искупленного греха усиливало действие проповедей до такой степени, что люди умилялись и обращались.
Отсюда ясно, какие свойства должна иметь евангельская проповедь:
а) Она, прежде всего, должна быть "свидетельствованием" (1Иоан.4:14; 5:10-11), то есть не просто теоретическим изложением учения Христа, но должна заключать в себе элемент личного опыта проповедника, опыта обращения и духовного возрождения.
Отсутствие личного элемента в проповеди превращает её в сухую лекцию.
б) Евангельская проповедь должна иметь своей главной целью спасение душ человеческих.
Мы уже говорили о том, что проповедь имеет три цели: 1) спасение грешников, 2) назидание и 3) поучение верующих. Без призыва к спасению проповедь лишена "благой вести" и потому перестаёт быть евангельской.
Сперджен рассказывает, как он обратился в собрании, где проповедь была для верующих. Проповедник сказал слово, призывая к покаянию, и это слово так подействовало на Сперджена, что он обратился. С тех пор, в каком бы собрании Сперджен ни проповедывал, даже, если это было исключительно для верующих, он постоянно заканчивал свою проповедь призывом к покаянию. Это правило должно соблюдаться всеми, кто хочет быть евангельским проповедником.
Главным предметом евангельской проповеди должна быть любовь Божия, явленная людям в Его Сыне.
В сущности говоря, основной мотив всякой евангельской проповеди выражен Самим Господом Иисусом Христом в Иоан.3:16: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". В сущности этот стих в миниатюре выражает всё Евангелие. Поэтому отдельные его части могут служить неисчерпаемой темой для множества проповедей.
Любовь Бога к погибшим грешникам, воплощение Сына, Его приношение в жертву, то есть, весь план искупления, вера как средство спасения, кто такой верующий?, в чём заключается погибель?, что такое жизнь вечная? и т.п. - всё это необъятные, животрепещущей важности темы для проповедей.
Но в Слове Божием есть ещё более краткое суммирование евангельского учения. Апостол Павел выражает это только двумя словами: "Христос распятый".
Он решил "не знать ничего, кроме Иисуса Христа, и при том распятого" (1Кор.2:2) и от лица всех последователей Евангелия говорит: "Иудеи требуют чудес, и Еллины ищут мудрости; а мы проповедуем Христа распятого, для Иудеев соблазн, а для Еллинов безумие" (1 Кор. 1:22-23).
Все речи и проповеди апостолов наполнены именем Христа и говорят только о Нём одном.
Между тем, в наш век можно встретить проповедников, которые произносят длинные проповеди, в которых, или совершенно не упоминается Христос, или упоминается вскользь.
В своих проповедях они проповедуют больше себя, чем Христа.

В евангельской проповеди не следует касаться посторонних тем, как например рассуждений об:

1) Обрядах
Если вы читаете книги Ветхого Завета (особенно Левит и др.), то видите, что большинство речей Моисея касались обрядов. В тот век это было естественно. К сожалению, и в наш век в больших исторических церквах большинство проповедей произносится на эту же тему.
Ни одна проповедь Христа или апостолов не касалась обрядов. Если они упоминали о крещении, то делали это в конце проповеди, после сказанного о Христе, Его любви, Его пути спасения. О других каких-либо обрядах в проповедях апостолов не упоминается. А почему? Потому что душам нужна здоровая духовная пища, рассуждения же об обрядах, как внешних предметах, не могут доставлять духовного питания.
2) О философии
Есть проповедники, которые придают своим проповедям характер философских трактатов, где можно встретить почти все существующие "измы".
Апостол Павел в одной проповеди тоже коснулся философии (Деян. 17:27-28), но нужно иметь в виду, что: а) его слушателями были исключительно философы, б) он упомянул о философии вскользь для освещения одной мысли, и в) он тут же засвидетельствовал о Христе (ст.31).
Использование философских или научных данных в проповеди в качестве вспомогательного средства для доказательства главной мысли о Христе полезно, но недопустимо затемнение философскими рассуждениями великой евангельской истины. Об этом ап. Павел предупреждает очень энергично, говоря: "смотрите (братия), чтобы кто не увлёк вас философией...по стихиям мира, а не по Христу" (Кол.2:8).
О средневековом проповеднике Бернарде рассказывают следующее. Однажды он произнёс учёную схоластическую проповедь. Несколько учёных, бывших в собрании, благодарили его, а остальные молчали. В следующий раз он проповедывал просто, и учёные, удивляясь, скучали. Но по окончании проповеди простой народ окружил его с благодарными словами. Бернарда спросили: "Почему так растроган народ?" - "О, - ответил он, - в прошлый раз я проповедывал Бернарда, а сегодня - Христа!".
3) О недостатках других вероисповеданий
Есть проповедники, которые выбирают темой для своих проповедей недостатки и ошибки других религиозных общин. Большей частью эти проповедники говорят не о Христе, а высказываются против какого- либо религиозного общества, словом, вдаются в полемику.
Сторонники такого рода проповедей могут ссылаться на Иисуса Христа, обличавшего фарисеев и др. (Мтф.23), но они забывают, что проповеди Христа произносились в присутствии фарисеев по непосредственно вызванным ими поводам, а в остальное время Иисус говорил не о них, а о том, что питает душу.
Полемика в проповедях разжигает страсти в народе, сеет вражду между религиозными организациями и не даёт никакой пищи слушателям.
Но, что хуже всего, полемика между проповедниками различных христианских вероисповеданий подрывает авторитет самого христианского учения в глазах неверующих людей.
Относительно полемики в проповедях говорил ап. Павел (1Кор.11:16; Тит.3:9; 2Тим.2:14; 1Тим.6:4).
Евангельская проповедь может разъяснить заблуждения в вере, но при этом она должна иметь дело не с личностями или обществами, а с принципами, причём, сражаясь против неправильных мыслей, она никогда не должна сходить с почвы христианской любви к людям...
Евангельская проповедь должна быть совершенно чужда всех посторонних предметов. Всё сознание проповедника должно быть наполнено Христом и в проповеди его не должно быть места никому и ничему другому.
Один испанский художник нарисовал картину "Вечеря Господня", но у него, особенно, хорошо вышли чаши на столе. Все приходящие удивлялись, именно, этим чашам, а о фигуре Христа ничего не говорили. Тогда художник сказал: "Я сделал ошибку; эти чаши отвлекают внимание публики от фигуры Христа, а именно на неё я хотел обратить наибольшее внимание всех". И он затенил эти чаши. Вот что нужно сделать многим проповедникам.
4) Евангельская проповедь чужда духу ветхозаветнего закона
Есть проповедники, которые нравственно назидая своих слушателей, говорят о их обязанностях так: "Ты должен делать то и другое" и "ты не должен делать того и другого", причём, за исполнение заповедей обещают Царство Небесное, а за неисполнение - грозят всеми муками ада.
Такие проповедники не замечают, что в их проповедях, в сущности, нет никакого Евангелия, что это всё тот же Ветхий Завет с его (локоном, благословениями и проклятиями, что их Бог - Тот же Ветхозаветный Бог и Судья.)
Евангельская проповедь исходит из другого принципа: не от закона, а от благодати; она показывает образ Бога, как Бога любви, Который не говорит: "ты должен", но "ты должен был, но не мог, а теперь за тебя это сделал другой - Сын Божий, и ты только поверь и прими Его любовь; а потом ты будешь делать, как Ему угодно не потому, что ты должен (ибо ты принял не духа рабства, чтобы жить в страхе, а духа усыновления, которым вопием "Авва Отче!"), но ты будешь делать из любви к Спасителю. Ты будешь иметь в себе нового человека, который не грешит и который хочет угодить Богу. Словом, евангельская проповедь возвещает не закон, а благодать, не рабство, а свободу, не страх, а любовь, которая и служит главным мотивом всех нравственных действий христианина.
5) Евангельская проповедь основана на сознании, что она исходит от Бога
Есть проповедники, которые смотрят на свои проповеди, как на сочинения ораторского характера. Таким проповедникам чуждо другое сознание. Между тем, проповедник, верный Евангелию, не может смотреть на себя иначе, лишь как на орудие Божие. Если он говорит, то говорит не от себя а от имени Бога. Он представляет себя в виде граммофонной пластинки, на которой запечатывает Святой Дух Свои речи, которые он хотя и несовершенным голосом, но в точности передаёт людям. Такое сознание придаёт евангельской проповеди особую силу и, даже, как бы власть над сердцами.
6) В евангельской проповеди дух - главное, форма - второстепенное
Есть проповеди, составленные по всем правилам ораторского искусства, но совершенно лишённые силы человеческого духа, соединённого с Духом Святым. Такие проповеди чужды Евангелию.
Евангельская проповедь даёт первое место духу, духовному, внутреннему содержанию, хотя бы от этого и страдала внешняя форма изложения.
7) В евангельской проповеди употребляется самый простой и понятный язык
Все проповеди Христос и апостолы произносили на самом употребительном понятном всем языке того времени, чтобы как можно больше народа могло усвоить учение Христа.
В исторических церквах до сих пор стараются сохранять старые малопонятные языки.
В России евангельская живая проповедь стала звучать тогда, когда её услышали не на старом славянском языке, а на родном русском.

Контрольные вопросы

1. Можно ли научиться проповедовать? Что по этому вопросу говорит Слово Божие? Приведите примеры.
2. Что такое идеальная проповедь? Расскажите об отличительных чертах проповеди Иисуса Христа.
3. Что такое евангельская проповедь? Какими свойствами она должна обладать?
4. Какими посторонними рассуждениями не должна заполняться евангельская проповедь.
5. Почему евангельская проповедь должна быть чуждой духу Ветхозаветнего Закона?
6. Почему евангельская проповедь даёт первое место духу, а второстепенное - форме? Как вы это понимаете?

Лекция 3. Что необходимо проповеднику для составления проповеди?

1.Усиленная молитва

Для того, чтобы проповедь была составлена "не в убедительных словах человеческой мудрости, но в явлении духа и силы" (1Кор.2:4), проповедник должен искать уединения и в тишине и внутреннем покое испросить у Господа большего познания и откровения.
Молитва для проповедника - основа успеха. Господь не оставит без ответа взывающего к Нему Своего служителя.
Для подготовки проповеди необходимо, чтобы Дух Святой мог начать действовать в нас, потому что Он наставляет на всякую истину (Иоан.16:13). Он - Дух премудрости и разума, является автором Библии. Без Него невозможно правильное понимание Слова Божия, толкование и проповедывание Его.
С глубоким сознанием своей духовной нищеты, мы должны искренно и неотступно просить в молитве о Его помощи, как в работе над проповедью, так и в произнесении её. Усердная молитва избавляет проповедника от липшей потери времени. Необходимо помнить слова Иоанна: "Не может человек ничего принимать на себя, если не будет дано ему с неба" (Иоан.3:27).
Важно, чтобы проповедник перед составлением проповеди молился не мимолётною молитвой у стола, но пребывал в усиленной молитве, чтобы прочувствовать действительное общение со Христом. В молитве, кроме получения святых откровений, очищается сердце, приобретается сила свыше для благословенной проповеди, воспламеняющей сердца слушателей, приносящей мир томящимся, веру сомневающимся, силу уставшим, бодрость ослабевшим, здоровье духовно и физически больным. "Много может усиленная молитва праведного" (Иак.5:16).

2. Знание Слова Божия

Проповедник призван проповедывать только Слово Божие. Ничто не может заменить Священное Писание, потому что в нём сила Божия (Евр.4:12). От него зарождается вера в искупительную жертву Христа. "Вера от слышания, а слышание от Слова Божия" (Рим. 10:17).
Проповедник должен заботиться о том, чтобы в проповеди собственные мысли и мысли других верующих, не оттесняли главное -ясно передать людям Волю Божию (Деян.20:27).
Всё это обязывает проповедника глубоко исследовать Писание, хорошо знать Библию, чтобы на все вопросы нашей жизни дать соответствующий ответ из Слова Божия.
Библия для проповедника должна быть рабочей книгой, в которой он помечает особые стихи. Хорошо, когда проповедник заучивает содержание стихов и запоминает, где этот стих помещён.
Проповедник должен хорошо знать догматику, то есть вероучение, и при изучении этого предмета пользоваться Библией, отмечать в ней главные великие истины.
Он должен ежедневно читать Слово Божие и размышлять над прочитанным. Тогда Господь откроет ему тему для проповеди. Если Господь остановит его на какой-либо мысли Писания, то нужно просить ещё большего откровения, размышляя над ним и записывая основное.
Проповедник должен заранее собирать семена жизни для обильного посева. Он не должен проповедовать на тему текста, который ему не вполне ясен или же не близок сердцу. Пусть вся его проповедь будет выражением особо дорогого и важного, пережитого и лично ему открытого Святым Духом.

3. Знание проповедником окружающей жизни

Проповедник должен знать окружающую жизнь во всём её многообразии (Рим.1:20; Пс.18:2). Истина существует не только в Библии, но и во всей окружающей нас жизни, где действует Бог.
Яснее всего можно обнаружить Божественные истины в великом творении Божием - в природе и в венце творения - человеке. Окружающая природа, в которой мы живём, таит в себе следы Божьего перста (Пс.148; Иов. 12:7-9). Иисус видел в существовании цветов и птичек Божественный принцип (Мтф.6:26-30). Он сравнивал жизнь тленную с духовной, доказывая, что она происходит от единого источника - Бога.
Зная законы природы, проповеднику легко говорить о закономерностях и в духовной жизни. Ал. Павел говорит о закономерности посева и жатвы в духовной жизни человека: "Что посеет человек, то и пожнёт" (Гал.6:7-9).
Каждый проповедник должен быть большим другом природы. Бог управляет всей жизнью и поэтому необходимо изучать жизнь во всём многообразии. Знания естественных наук: ботаники, зоологии, биологии, астрономии, археологии и т.д. расширяют кругозор проповедника и могут быть использованы в качестве вспомогательного материала для проповеди.
Широкий кругозор проповедника способствует успеху его проповеди, если он находится под непрерывным руководством Духа Святого.
Дополнительная литература, как духовная, так и естественных наук, не должна являться предметом проповеди, но только средством для получения новых сведений, пополнения знаний, обретения новых мыслей, ознакомления с трудами других проповедников, богословов, естествоиспытателей.

4. Знание действительных нужд слушателей

Проповедник должен помнить, что он обращается к сердцам детей Божиих (Ис.40:2) для назидания, увещания и утешения (1Кор.14:3). Он должен хорошо знать и понимать нужды членов своей церкви. Для этого необходимо постоянно находиться в общении с верующими, быть ревностным участником в делах церкви. Получая откровения от Бога, он обязан передавать их людям. Если проповедник видит в людях только одни слабости и не видит силы Божией для их устранения, он может легко превратиться в постоянного увещевателя, доводящего своих слушателей до отчаяния, в то время, как он должен учить и утешать народ Божий. Выражение сожаления, философствование и анализ недостатков не помогут людям. Богатство Христово, готовое дать помощь всем, должно принадлежать людям для устранения недостатков и слабостей, проявляемых ими в жизни. Сокровища Библии, распятый Христос и даруемые Им драгоценные истины должны стать через проповедь достоянием слушателей.
Проповедник должен принимать во внимание духовное состояние всей общины; его проповеди должны быть направлены на устранение духовных болезней верующих, а также и на их предупреждение. Нам есть чему поучиться у Христа и Его апостолов. Послания Самого Христа к семи церквам носят не общий характер, но в них отражены нужды и особенности той церкви, которой они адресованы.
Состав каждой общины может быть смешанным. Верующие разнятся по культурному уровню, по образованию и духовному состоянию. Однако, стоя за кафедрой, проповедник не должен делить своих слушателей на различные категории, он должен подчёркивать единство всех верующих во Христе. Проповедник, отступающий от этого правила, может иметь общение с отдельными душами, но он никогда не приобретёт влияния на всю общину.
Проповедник должен воспитывать у своих слушателей интерес к самостоятельной работе над Библией. Верующие должны ощущать постоянную потребность в чтении и исследовании Библии. Причём, изучать Библию нужно всю целиком, а не отдельные её места. Проповедник должен воспитать у верующих желание основывать свою веру не на человеческом авторитете, не на символах веры, но на твёрдой скале Слова Божия, ибо только в таком случае, здание веры будет незыблемо, его не разрушат никакие ветры испытаний, его не сокрушит и река смерти.

5. Цель проповеди

Каждый проповедник должен ясно понимать цель своих проповедей. Цель проповеди заключается в призыве к покаянию, к пробуждению, к укреплению веры. Покаяться - это значит переменить свой образ мышления в отношении Христа, осудить себя за то, что раньше Христу не было места в сердце, и отдать Ему самого себя. В своей проповеди апостол Пётр сказал: "Покайтесь, и да крестится каждый из вас во имя Иисуса Христа" (Деян.2:38). Как же проповедник может приводить души к покаянию? Апостол Павел пишет: "Мы проповедуем Христа распятого" (1Кор.1:23). Через каждую проповедь должна проходить красной нитью мысль о кресте Голгофы, то есть о Христе, распятом за наши грехи, Который является Магнитом, влекущим к Себе сердца тех, кто сознаёт себя грешником. Взирая на крест Голгофы, грешники верой принимают спасение, путь к которому открыл Христос.
Цель проповеди состоит также и в том, чтобы прививать верующим стремление к постоянному освящению. Для этой цели надо проповедовать чудный образ Христа, Которому надо подражать, о чём мы читаем в Кол. 1:28 "Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе".
Цель проповеди состоит ещё и в том, чтобы совершать устроение церкви, предостерегая её членов от разделения и от всяких лжеучений (Еф.4:11-16). Именно, проповедник своими проповедями должен способствовать тому, чтобы члены Христовой Церкви были духовно здоровы и имели бы нормальное духовное развитие.

6. Выбор текста для проповеди

Для каждой проповеди должен быть выбран текст из Священного Писания. Слово "текст" происходит от латинского "тектус", что дословно означает "ткань". Всякий библейский текст - это как бы ткань, состоящая из отдельных мыслей, текст может состоять из одного слова, например: "покайтесь" (Мрк.1:15), "радуйтесь" (1Фес. 5:16), "побеждающий" (Отк.2:11); текст может состоять из предложения, например: "Вы соль земли" (Мтф.5:13), "Вспоминайте жену Логову" (Лук. 17:32); он может состоять из целого стиха: "Придите ко Мне, все труждающиеся и обременённые, и Я успокою вас" (Мтф. 11:28). Текст проповеди может включать в себя целый отрывок из Священного Писания, например: Мрк.8:1-10; и, наконец, текст может состоять из повторяющихся фраз (Отк.2:7; 2:11; 2:17; 2:26), где одно и то же слово передаётся в разных значениях.
По своему значению тексты Священного Писания можно разделить на несколько категорий.
Исторические тексты. Такие тексты богаты по содержанию. Они легко доступны для понимания и применения. Например Гал.4:22-23 показывает положительные стороны того или иного события.
Пророческие тексты. Они повествуют нам об исторических событиях. К примеру Рим. 19:23. Толкование их должно быть истинно библейским и требует, при этом, от проповедующего большого духовного опыта. Опытным и глубоко утверждённым проповедникам рекомендуется брать такие тексты в основу своих проповедей
Богословско-философские тексты: пример Иоан.1:1-5
Такие темы требуют от слушателей размышления. Проповедник же, берущийся за их толкование, должен иметь большой опыт, широкий кругозор и солидный запас прикладных знаний по трактуемому предмету. Поэтому, браться за них следует не всякому проповеднику.
Догматические тексты. Догмы - это основные истины веры. Сюда можно отнести проповеди о возрождении, об оправдании, о крещении, о воскресении мёртвых и т.д.
Символические тексты. Символ - это условный знак, выражающий идею, понятие, образ. В символических текстах внутреннее содержание раскрывается и постигается через видимые, доступные человеческому пониманию, явления. К символическим текстам относятся, например такие: "Вот, Я полагаю в Сионе камень краеугольный" (1Пет.2:6); "Вы - соль земли" (Мтф.5:13); "Вы - свет мира" (Мтф.5:14). Здесь, прежде всего, необходимо естественным образом постигнуть смысл текста, чтобы данный символ был выявлен. Пренебрежение этим и подробная детализация текста может поставить проповедника в неловкое положение. Также никогда не нужно "открывать" то, чего в тексте нет. Один проповедник так проповедывал: "Ревекка ехала с Елиезером к Исааку на двугорбом верблюде. Ревекка - прообраз Церкви Иисуса Христа. А два горба верблюда означают: задний горб, на который она опиралась спиной - Ветхий Завет, а передний горб, за который она держалась руками - Новый Завет". Хочется спросить у такого проповедника: а что означает сам верблюд?
Образные тексты. Сюда относятся небольшие описания и характеристики отдельных лиц или событий, о которых сообщает Св. Писание, например, Вартимей, - сын Тимеев, притча о блудном сыне и др.
Каким по своим свойствам должен быть текст для проповеди? Текст должен быть законченным, то есть, в него не должны вводиться ни предшествующие, ни последующие стихи, которые по смыслу не относятся к нему. Например, Евр.4:12-13, но ст.14 уже сюда не относится.
Текст не должен быть слишком обширным. Допускаются исключения, когда не представляется возможным разделить его при чтении, например: Мтф.25:31-46. Здесь речь идёт о суде, на котором Христос разделит людей на две категории. Если прочитать не все стихи, то картина суда будет неполной. Как правило, текст Писания, взятый в основу проповеди, должен содержать информацию достаточную для изложения её за 20-25 минут. Текст не должен быть чувственного характера. Примерами таких текстов являются Иез.23:1-21; 2Цар.11:1-5 и др. Слово Божие свободно говорит о всяком поступке человека, но такие тексты читаются в личном общении, а не в собраниях.
Текст должен быть ясен по смыслу и не должен казаться странным в каком-либо отношении. Было бы странным взять такой текст, как например: "Авраам родил Исаака" Мтф.1:2. В средние века проповедники часто избирали темы, наподобие такой: "Был бы Христос не распят, если бы Иуда Его не предал?"
Есть старцы, которые для бесед избирают такие темы, как например: "Что воспели Иисус и ученики, когда пошли на гору?" (Мрк.14:26). "Сколько было человек в Силоамской башне?" (Лук.13: 14).
Очень не полезно для проповедника быть односторонним и всё время говорить об одном предмете.
Не следует выбирать для проповеди текст, принадлежащий лицу не богодухновенному. Например, едва ли было бы хорошо проповедовать на текст Мрк.2:7.
Проповеднику необходимо самому себе уяснить смысл текста. От неправильного понимания текста часто бывают большие ошибки.
Для правильного понимания проповедник должен:
а) прежде всего обратить внимание на предшествующий текст, иначе можно преподнести слушателям совершенно извращённый смысл. Например (2Кор.12:16), "будучи хитёр лукавством брал с вас" (Кол.2:21) - "не прикасайся", "не вкушай", "Не дотрагивайся".
б) найти все параллельные места, сравнить их с избранным текстом и взять общий смысл; иначе может получиться одностороннее толкование. При этом удобно пользоваться симфонией.
в) встречающиеся названия географических пунктов и мест посмотреть на карте. Очень часто от уяснения расположения данного места относительно других мест зависит смысл выражения.
г) полезно ознакомиться с историческими личностями по существующим источникам (Библии или справочникам).

Непосредственная разработка проповеди

1. Выбор формы проповеди

Есть три формы проповеди.
Первая форма - это объяснение стиха за стихом, без выделения руководящей мысли. Такая форма называется изъяснением - гомилией. Назначение такой проповеди в том, чтобы сердца слушателей приняли истину, а воля получила бы толчок к действию.
Вторая форма проповеди - это также толкование стиха за стихом, но с выделением главной мысли. Для такой формы проповеди необходимо, чтобы основная мысль была ясна самому проповеднику и чтобы он, во время толкования, не утерял её. Для лучшего запоминания слушателями главной мысли рекомендуется в конце проповеди подчеркнуть её ещё раз.
Третья форма проповеди - тематическая проповедь, то есть, проповедь на определённую тему.
Тематическая проповедь не должна быть слишком пространной. Её преимущество в том, что она имеет большое воспитательное значение для самого проповедника, заставляя его глубоко исследовать избранную тему. Каждому проповеднику с первых шагов его проповеднической деятельности необходимо постоянно упражняться в тематической проповеди. Это приучает его к строгому логическому мышлению, остро оттачивает его мысль и речь, постепенно устраняя из неё лишние слова. Проповеднику необходимо избегать всего того, что похоже на рекламу или сенсацию. Высокопарная тема и слабое её изложение роняют авторитет проповедника в глазах слушателей.

2. Отличие проповеди от беседы и лекции

Проповедь нужно отличать от беседы и лекции.
Беседа не есть строго выдержанная речь, а скорее разговор, рассуждение, не связанные требованиями последовательности.
Лекция - строго обдуманная речь, логически последовательная, трактующая об одном каком-то предмете с точки зрения стороннего наблюдателя без участия чувств говорящего (объективная точка зрения). Если даже в лекции допускается субъективность (личное отношение лектора к предмету), то, во всяком случае, лекция не может заключать в себе пафоса.
В отличие от беседы проповедь должна иметь определённый предмет, одну выдержанную мысль, которая должна быть логически развита и, в отличие от лекции - одно из главных достоинств проповеди заключается в том чувстве (частное проявление - пафос), которое влагает в неё говорящий и которое составляет её необходимый элемент.
В практике очень часто случается, что вместо проповеди, проповедник проводит "беседу" или читает "лекцию", что, несомненно, ослабляет воздействие на слушающих.

3. Составление плана проповеди

План проповеди
Чтобы проповедь могла производить логически законченное впечатление, она должна иметь три главные части:
1. введение;
2. изложение;
3. заключение.
Введение
Введение (вступительная часть проповеди) необходимо так же, как и входная дверь в комнату. Введение имеет своей целью:
а) заинтересовать слушателей темой проповеди и
б) подготовить их к пониманию главного предмета проповеди.
Материал для введения лучше всего брать из Библии и, именно, из тех стихов, которые предшествуют избранному тексту или из других подобных (параллельных) мест, которые могли бы объяснить мотивы высказываний и их цель.
Хорошо добавить объяснения географического или исторического плана, если это необходимо для выявления точного смысла.
Если проповедь говорится по поводу какого-либо случая, то можно упомянуть и об этом.
Мы не советуем проповедникам в начале проповеди делать какие-либо извинения за свою малоспособность или неподготовленность к проповеди. Такие извинения вредны.
Если проповедник и, в самом деле, не подготовлен или утомлён, но имеет вдохновение, он скажет хорошее слово, и его извинение произведёт впечатление неискренней ложной скромности.
Если же он, действительно, слаб, то своим извинением он сделает свою проповедь в глазах слушателей ещё слабее. Без извинения недостатки в проповеди могут быть и не замечены, а с извинением -все с самого начала обратят на это внимание.
Не следует в введении также слишком много обещать, так как слушатели могут быть недовольны не получив в проповеди того, что обещано было в начале. В введении проповедник должен говорить сдержанно, приберегая силу для основной части своей проповеди, когда уместно прибегать к сильным и смелым сравнениям и описаниям.
Введение является связующим звеном между текстом и темой, как бы мостом от первого ко второй. Прежде чем говорить о главном, необходимо подготовить слушателя соответствующим вступлением.
Примеры материала для введения:
Мтф.5:3. При этом заметим, что этот текст есть начало Нагорной проповеди, в которой Иисус провозгласил с горы законы Своего Царства.
Еф.З:13-14. Здесь следует коснуться обстоятельств, при которых ап. Павел писал своё послание, а именно: он находился в Риме в тюрьме. Примириться с этим ефесяне не умели и поэтому была опасность ошибочного понятия воли Божией. Павел хочет молитвой оградить их от заблуждения.
В введении можно указать, в какое время дня происходило событие, сослаться на иные ложные, но распространённые мнения, от которых проповедник считает нужным предостеречь. Пример: Деян.11:19 и сл., где говорится о новых веяниях духа в Антиохии; здесь уместно привести сравнение с весной в природе, с её всё обновляющими силами. Введение должно занимать от двух до пяти минут, не более. Об одном проповеднике, который любил делать длинные вступления, сказали, что он так долго накрывает стол, что пропадает аппетит к самому обеду.
Введение должно быть кратким и ясным.
Изложение
Изложение должно иметь свой план.
Прежде всего должна быть высказана главная мысль, а затем разъяснения её или доказательства по подпунктам. Подразделения лучше всего делать в виде вопросов.
В старое время любили делать очень много делений и подразделений, что утомляло слушателей.
Лучше, однако, придерживаться цельного текста изложения.
Ниже мы остановимся подробнее на изложении плана проповеди.
Заключение
Каково должно быть содержание заключительной части? Это может быть краткое повторение основных мыслей проповеди. В нём можно сослаться и на введение, чем достигается единство и гармоничность всей речи. Часто заключение, как бы само, вытекает из некоторых пояснительных мыслей, высказанных в проповеди. Вообще, заключение подходит под одну из трёх форм. Оно, например, может содержать увещание, призыв исполнить то, о чём говорилось, так как блаженны не те, кто видя пятна на своём лице в зеркале, отходят и забывают о них, но те, кто их сейчас же смывают. Или заключение может содержать пожелание, чтобы слушатели, ради своего спасения, приняли сказанное в своё сердце и тем дали Господу возможность исполнить в отношении нас Свои намерения. Наконец, заключение может быть обетованием для всех повинующихся Слову Божию или предостережением для закрывающих свои сердца для Господа.
Каким должно быть заключение? По содержанию оно должно быть строгим, должно воздействовать на совесть слушателя, и звать его на решительные действия. Поэтому оратор должен вложить в своё заключение достаточно силы. Главное условие - краткость. Нередко проповедник долго мучается, не находя подходящих слов для заключения. Нанизывая мысль за мыслью, он излишне удлиняет проповедь и этим портит впечатление от ранее сказанного. Часто в заключении он пытается исправить ошибки главной части, но всё напрасно. Что не удалось в проповеди, то вряд ли можно исправить в заключении. Во всяком случае, чем скорее оратор поставит точку в своём заключительном слове, тем более выиграет его речь.

4. Определение главной мысли проповеди

Главная мысль проповеди - это откровение нашему духу. Мыслить - это значит духовно видеть. Каждая проповедь, произносимая с кафедры, должна быть божественным откровением для слушателей. Проповедник должен постоянно развивать своё мышление.
Но как определить главную мысль? Когда мы читаем тот или иной текст Священного Писания, мы должны среди множества мыслей определить, что является главным и что второстепенным? Ответ можно найти путём постановки вопроса, а именно: что говорит этот текст мне и слушателям и как следует понимать данное событие? Если ответ можно коротко и точно сформулировать, значит мы нашли главную мысль.
Любое место из Священного Писания, выбранное для проповеди, имеет значение для духовной жизни каждого верующего. Задача проповедника - установить, в чём заключается это значение. Если он это установит, он будет знать, как преподнести его слушателям. Слово Божие очень многогранно, и поэтому один и тот же текст можно истолковать с различных точек зрения. Слово Божие подобно драгоценному камню - каждый раз глаз замечает новую игру света. Главная мысль должна чётко прослеживаться в тексте. Некоторые проповедники, выбирая для проповеди новые тексты, всё равно повторяют одни и те же мысли. Это не говорит о серьёзной вдумчивой работе над текстом. Ведь каждый текст имеет свою главную мысль или даже несколько главных мыслей и все они должны иметь последовательный порядок: что должно стоять в конце, никогда не нужно ставить в начале, и наоборот. Главные мысли должны быть логичны, то есть, они не должны противоречить одна другой. Последующая мысль должна ещё более подтверждать первую.
При определении главной мысли необходимо всегда иметь в виду её связь со Христом.
- Знаете ли вы, что из каждой деревни нашего государства есть дорога к столице? - спросил один пожилой проповедник молодого.
- Конечно, знаю,- был ответ.
- Так вот, от каждого стиха Библии есть дорога ко Христу. Поэтому, выбрав текст, прежде всего ищите от него дорогу ко Христу.
Несколько слов о второстепенных мыслях. Их не должно быть слишком много. Они не должны мешать одна другой, а, наоборот, -дополнять друг друга. При нагромождении второстепенных мыслей проповедь становится длинной, скучной и непонятной. В таком случае слушатель с нетерпением ожидает, когда же, наконец, проповедник скажет слово "аминь" и сойдёт с кафедры.
Вот что говорил Лютер о приготовлении к проповеди. "Проповедник должен быть логичен и риторичен; он должен быть способен поучать и назидать. Если он хочет проповедовать о каком-либо предмете, он должен выделить его от других, определить, описать и объяснить, что, именно, он излагает; в-третьих, он должен привести тексты из Слова Божия для подтверждения их; в-четвёртых, он должен объяснить его примерами; в-пятых, он должен украсить речь уподоблениями; и, наконец, его задача - пробудить и назидать беспечных, исправлять неповинующихся и обличать заблуждающихся".
Проповедь должна быть оформлена в виде конспекта.
Примерный конспект одной проповеди на тему: "Грех во свете Слова Божия". В её основание положим следующий текст Священного Писания: "Всякий делающий грех, делает и беззаконие; и грех есть беззаконие. И вы знаете, что Он (Христос) явился для того, чтобы взять грехи наши, и что в Нём нет греха" (1Иоан.З:4-5).
В этом тексте есть три главные мысли:
Введение:
Падение Адама и Евы.
Изложение:
I. ЧТО ТАКОЕ ГРЕХ? (первая главная мысль).
1) Грех есть преступление (1Тим.2:14)
а) это переход за дозволенный Богом предел.
2) Грех есть неправда (1Иоан.5:17)
3) Грех есть беззаконие (1Иоан.З:4)
а) беззаконие есть духовная анархия (1Тим.1:9-10).
II. ПОСЛЕДСТВИЯ ГРЕХА (вторая главная мысль).
1) Грех как проказа (Ис.1:5-6).
а) он очень заразен,
б) поражает не сразу,
в) действует разрушительно.
2) С грехом вошла смерть (Рим.5:12)
а) никаких видимых изменений ни в природе, ни в самом Адаме в момент согрешения не произошло, но сделанный грех родил смерть,
б) последствия греха в Каине (он убивает Авеля),
в) последствия греха в тех, кто в настоящее время физически и духовно убивает невинных людей.
3) В Адаме все согрешили
а) есть много людей по природе приятных, честных, сердобольных, справедливых,
б) но среди них нет праведного ни одного (Рим.3:10), ибо самый больший грех - неверие.
III. ОСВОБОЖДЕНИЕ ОТ ГРЕХА (третья главная мысль).
1) Освобождение только во Христе (Иоан.8:36; 1Иоан.З:8; 1Пет.2:24), Который принял на Себя возмездие за наши грехи.
2) Что требуется с нашей стороны для того, чтобы принять спасение, совершённое Христом?
а) Покаяние (то есть осознание себя виновным перед Господом и желание перестроить свою жизнь),
б) вера во Христа как личного Спасителя, пролившего лично за каждого Свою Кровь на кресте и отдача Ему сердца,
в) подчинение воли воле Христа. Дух Святой, вошедший в сердце человека в момент отдачи его Христу, будет помогать ему при его горячем желании выполнять волю Христа.
Заключение:
Повторить главные мысли и призыв к Голгофе.

Контрольные вопросы

1. Что необходимо проповеднику для приготовления проповеди?
2. В чём состоит цель проповеди?
3. Что необходимо учитывать при выборе текста?
4. Назовите категории текстов Священного Писания.
5. Какие вы знаете формы проповеди?
6. Чем отличается проповедь от беседы и лекции?
7. Назовите главные части проповеди.
8. Что такое введение, изложение и заключение? Какой материал можно использовать для введения? Определение главной мысли изложения.
9. Что должно быть отражено в заключении проповеди?
10. Составьте и пришлите краткий конспект на тему "Блаженны чистые сердцем, ибо они Бога узрят" (Мтф.5:8).

Лекция 4. Перед выступлением с проповедью

Подготовив проповедь, проповедник должен преклонить колени и вопросить Господа, хочет ли Он, чтобы была произнесена, именно, эта проповедь; если да, то чтобы Он благословил её, если нет, то чтобы дал новую.
Такие великие проповедники, как Иоанн Златоуст и Августин сознаются, что иногда в последний момент в их душе менялась тема проповеди, и это было ко благу.
Проповедник должен внимательно прочитать и, по возможности, выучить наизусть все тексты, которые ему придётся цитировать, чтобы избежать ошибок.
Есть проповедники, которые заранее записывают самым точным образом свои проповеди и затем читают их в собраниях; другие, записав их, заучивают наизусть и произносят на память, третьи делают краткие заметки, а сама проповедь звучит как свободная речь. Последний способ, по нашему мнению, самый лучший, так как наиболее приближается к идеальной проповеди свободно изливающейся по вдохновению Духа Святого.
Проповедникам перед выступлением с проповедью следует позаботиться о физическом состоянии. Если он телесно утомлён, он должен выспаться или, вообще, отдохнуть, иначе утомление может вредно отразиться на его проповеди.
Перед проповедью , по крайней мере часа за три, ничего не следует есть.

Во время проповеди

Начиная проповедь, проповедник должен оставить все посторонние мысли, призвать в душе Господа и выходить за кафедру с полным сознанием, что здесь присутствует Христос, как Учитель и Дух Святой, как Тот, Кто может подсказать во всякое время необходимую мысль и слово.
При выходе за кафедру, особенно в многолюдных собраниях, многие проповедники чувствуют страх и робость. Чтобы этого страха не было проповедник должен:
а) отбросить всякие мысли о том, как к нему отнесутся слушатели;
б) укрепиться через Господа верою в успех каждого слова. "По вере вашей да будет вам" (Мтф.9:29).
Однажды во время французской революции на одном политическом собрании неизвестный произнёс речь. Мирабо спросил своего соседа: "Кто говорил речь?" Сосед не был заинтересован и потому он был удивлён вопросом Мирабо. Мирабо же сказал: "Тот человек будет играть огромную роль в жизни Франции. Он говорил с верою в каждое слово".
в) должен быть охвачен лишь одной мыслью о том, чтобы через его проповедь люди спаслись или приблизились к Богу.
Один проповедник советовал молодым проповедникам при выходе впервые за кафедру преодолевать смущение следующим образом: вообразить, что они умнее всех находящихся в собрании. Но такой совет, по нашему мнению, опасен, ибо возомнив, проповедник может думать о себе таким образом и в другое время, что, несомненно, не послужит ему на пользу.
Против страха за кафедрой нужно бороться другими средствами.
О Джоне Веслее рассказывают, что ему однажды пришлось проповедовать перед профессорами одного университета. При этом он проповедовал с такой же лёгкостью, как и в одной деревне перед этим. Его спросили, как ему удалось с такой лёгкостью говорить перед таким учёным собранием. Он ответил:
"Я был так наполнен страхом от сознания присутствия Божия, что совсем не замечал людей". Лютер говорит следующее по этому "опросу: "
"Я никогда не боялся того, что буду проповедовать плохо, но я часто был преисполнен страха, что я должен стоять в присутствии Бога и говорить о Его величии и Его естестве".
В другом месте он говорил: "Когда я проповедую, я погружаюсь в предмет и не смотрю ни на докторов, ни на магистров, которых бывает до сорока. Но я смотрю на множество простых людей, которых более двух тысяч. Я проповедую им и направляю речь к тем, кто, именно, больше всего нуждается в ней".
Часто имеют значение и манеры проповедника.
Есть проповедники, которые взойдя к кафедре, держатся неподвижно от начала до конца проповеди. Нет ни жестов, ни мимики. Речь без понижения или повышения голоса, монотонная, однообразная, действующая усыпляюще.
С другой стороны, есть проповедники, которые во время проповеди позволяют себе много лишних движений, жестикулируют руками, ходят, подпрыгивают за кафедрой, делают гримасы.
Всё что чрезмерно, всё плохо, но в то же время жесты и мимика помогают донести до слушателей главное.
Представьте себе, что к матери подходит няня и спокойным голосом, улыбаясь говорит: "ваш ребёнок упал и разбился". Поверит ли тому мать? Нет, она будет думать, что это шутка, хотя и злая. Но если няня прибежит с испуганным лицом и скажет то же самое с плачем - тогда совсем другое дело.
Рассказывают, что во время революции один полк получил приказание выступить. Распоряжение пришло от генерала. Но полк, как один человек, заявил, что они не пойдут, если их не поведёт такой-то любимый офицер, в патриотизм которого они верили. Тогда пришёл тот офицер и стал читать им приказ генерала, но он читал им его с таким выражением лица и с такой интонацией, что это означало: "Ребята, не ходите!" Солдаты это поняли и совершенно отказались идти.
Есть много проповедников, которые говорят Евангельские истины, но таким тоном и такими приёмами, которые противоречат предмету их проповеди, и в результате получается обратное впечатление. Чтобы найти надлежащие манеры, проповедники должны взять за образец Самого Иисуса Христа.
Ведь трудно представить, чтобы Иисус проповедывал невыразительно и говорил монотонно. Нет, Он возводил очи к небу (Иоан.17:1;11:41), поднимал руки (Лук.24:50), приводил наглядные примеры (Мтф.18:2). Следовательно, во время проповеди Иисус не был неподвижен, Его глаза и руки выражали движения Его души.
Но с другой стороны, можно ли вообразить себе, чтобы Иисус жестикулировал, прыгал, делал гримасы и т.п., чтобы Он применял музыкальные эффекты и механические или гипнотические способы воздействия на слушателей? Нет и нет.
О Нём сказано: "Не возопиёт и не возвысит голоса Своего и не даст услышать голос Его на улицах" (Ис.42:2), т.е. никогда Он не вёл Себя, как популярные уличные ораторы.
Думая о Христе, как о проповеднике, мы не можем представить себе Его иначе, как спокойным, стоящим на горе или в лодке пред огромными толпами народа, иногда возводящим очи к небу, иногда указывающим на полевые лилии, на птиц небесных и пр.пр., иногда радостно улыбающимся при виде детей, иногда грустным со слезами (вблизи гроба Лазаря) и т.п.
Но во всём этом было величавое спокойствие, в котором была сила. Сердца восхищались премудростью, умилялись от раскаяния и , прославляли Бога за великие проявления благодати.
Истинный проповедник должен быть подобен Ему. Механические приёмы в проповеди, т.е. призывы в собраниях принуждающие к молитве вслух, к покаянию и т.п., могут быть очень вредными. Во время такого призыва к покаянию многие положительно отвечают не потому, что раскаялись, а машинально, по примеру других, или вследствие нервного возбуждения. Потом, когда этот всплеск пройдёт, у них наступает обратная реакция, могущая вызвать даже враждебное отношение к религии.
Если же под влиянием такого возбуждения человек оказывается принятым в общину, то вскоре отпадает. И вообще говоря, механические способы ничего не достигают.
Один проповедник проповедовал очень хорошо. Многие заслушались. В заключение он попросил всех, кто хочет покаяться, поднять руки. Подняли многие. Тогда проповедник сказал: "Архангел Михаил! Отсеки всякую руку, которая поднята неискренно". Почти все руки моментально опустились.
Хорошо если проповедник будет находясь за кафедрой исполнять следующие правила:
1) Держать голову и шею прямо, чтобы дышать свободно.
2) Во время проповеди обращать внимание на то, как его слышат в конце зала.
3) Нужно избегать однообразия и монотонности в речи.
4) Не следует стучать по кафедре;
5) Не следует наклоняться на кафедру; во время проповеди скрещивать руки на груди, держать их в кармане, крутить цепочку часов или пуговицу. Самое верное - держаться естественно, жесты и мимика должны спонтанно (самопроизвольно) дополнять речь.
6) Выражение лица должно быть без гримас, торжественное, сосредоточенное, осенённое лучами внутреннего света;
7) Проповедник не должен начинать слишком высоким тоном, потому что к середине проповеди у него может не хватить голоса на повышение тона, а к концу он может остаться совсем без голоса.
Начинать следует ровным и спокойным тоном. Текст прочитать с чувством, с расстановкой, если можно, даже повторить. Хорошо, если " то же время слушатели отметят текст в своих Библиях;
8) проповедник не должен допускать резких переходов от высоких нот к низким. Я знал одного проповедника, который начинал так тихо, что его едва можно было слышать на передних скамьях, но, неожиданно для всех он затем так сильно повышал голос, что потрясал им всё собрание, как ударом грома. На виду у всех у одного слушателя выпала из рук книга при одном таком повышении голоса.
Такая резкая смена тональностей очень невыгодно отражается на общем впечатлении от проповеди;
9) если проповедник ошибся в слове или забыл что-нибудь, он не должен останавливаться. Лучше найти какое-либо другое выражение и продолжать проповедь. Остановка в таких случаях приносит гораздо больший вред, чем ошибка;
10) порицая собрание за недостатки, проповеднику лучше говорить не "вы", а "мы", что звучит мягче и смиреннее;
11) проповедник должен глубоко прочувствовать то, что говорит. Есть проповедники, которые, подобно актёрам, вызывают у слушателей слёзы, но сами ничего не чувствуют во время своей проповеди. Здесь получается несоответствие между словом и истиной, что недопустимо в проповеди, которая должна исходить от избытка сердца.
Отсутствие эмоций у проповедника, даже несмотря на воздействие его речи на народ, ослабляет внутреннее содержание его проповеди. Лучшие произведения те, содержание которых было глубоко прочувствовано автором. Лучшая поэма Купера - это поэма, посвящённая его матери и облитая слезами.
Проповедник на кафедре воодушевляется сложными чувствами: любовью к Богу и к Иисусу, любовью к грешникам, любовью к святым, желанием славы Богу и добра людям.
Всё это вместе взятое должно действовать на слушателей, как воздух, вода, свет, тепло и пр.действуют на рост растений.

Недостатки, которых проповедник должен избегать:

Затягивание проповеди

Проповедник не должен затягивать своих проповедей. Это наиболее распространённый недостаток.
Нормальная продолжительность проповедей от 20 до 35 минут. Особо талантливый проповедник может говорить и дольше. Шпенер, например, говорил в течение 2 часов, и народ слушал его с неослабевающим вниманием. Но проповеднику средней силы можно рекомендовать не более 30 минут, чтобы не потерять своих слушателей.
Надо помнить, что краткость никогда не повредит проповеди. Растянутость вредит всегда.
Вот что говорил по этому поводу Бл. Августин: "Как только оратор (проповедник) убедится, что его поняли, он должен немедленно окончить свою речь или перейти к другим предметам. Проповедывать кратко гораздо труднее, чем продолжительно".
Один проповедник говорил: "Если я хочу держать проповедь в течение одного часа, то я готовлю проповедь два или три часа, но если мне нужно сказать проповедь в течение 15 минут, то я готовлюсь два дня".

Чрезмерное подражание

Есть два подражания: одно, когда человек копирует манеры, голос, выражения и даже части проповеди; другое - когда человек перенимает у другого не действия, а способы.
Первый род подражания называется слепым подражанием. Оно вредно для слушающих, так как видя, что проповедник подражает кому-то, они начинают легко относиться и к самой проповеди. Оно вредно и для него самого, потому что тормозит его собственное развитие и приводит к искусственности, которая вредит его служению.
Кроме того, привычка многое заимствовать у других проповедников ослабляет энергию человека, который перестаёт трудиться над собой, отчего его работа делается менее плодотворной.
Но подражание второго рода, когда проповедник воспринимает у более сильного не действия, а способы - несомненно полезны. Наша мысль такова: копировать Сперджена, его манеры, голос и пр. - неразумно, но усвоить его способ изучения Писания, его труд над проповедью - действительно, полезно и вполне правильно.

Повторение одного и того же

Есть проповедники, у которых все проповеди состоят из повторения из года в год тех же текстов и мыслей.
Склонность к повторениям иногда переходит у них в непреодолимую привычку.
Рассказывают, как один лютеранский проповедник, о чём бы он ни проповедывал, всегда заканчивал настойчивым увещеванием уплачивать долги. Чтобы избавить его от этого, епископ предложил ему однажды произнести проповедь на тему об обращении ап. Павла, думая, что ему негде будет вставить свою любимую мысль. Но что же случилось? Заканчивая свою проповедь и говоря о плодах обращения, он всё-таки сказал, что одним из первых результатов обращения Павла было то, что он уплатил свои долги.
Повторение проповеди имеет две стороны: а) полезную - благодаря повторению люди лучше усваивают проповедываемые истины; б) вредную - многократное повторение уже ранее слышанного ослабляет впечатление от проповеди и говорит о скудости духовного материала проповедника.
Иногда ссылаются на то, что знаменитые проповедники, вроде Муди и др., повторяли одну и ту же проповедь, в тех же точно выражениях, по несколько раз.
Но что допустимо для великих проповедников, того нужно избегать проповедникам средней силы.
Такие повторы являются результатом недостаточного познания Слова Божия и людей.
В сущности проповедник всегда может иметь достаточно духовного материала, чтобы не повторяться. При правильном отношении к делу проповедник может многократно проповедыватъ на один и тот же текст, извлекая из него каждый раз новые мысли.
Я убедился, что человек, проповедующий Христа, никогда не исчерпывается. Наша мудрость - сосуд, а сосуд имеет дно, любовь же Христа без дна, из неё мы получаем благодать на благодать.
Известный проповедник, который проповедывал с такой силой, что во время его проповеди тысячи слушателей умилялись, плакали и рыдали, пишет следующее по этому вопросу: "Мне казалось, что если я проповедывал на один какой-либо текст, то будто я исчерпал его мысль и мне уже нечего больше сказать на него. Но в такие часы я слышал голос: "Бедный человек! Воззри ко Мне! Если Я не помогу тебе - будешь беспомощен!"
В сущности я имею одну проповедь: придите и взгляните на распятого Христа. Я проповедую закланного Агнца. Он привлекает сердца".

Искусственное духовное толкование

Духовное толкование аллегорий во многих случаях необходимо. Но в отношении этого следует соблюдать мудрую умеренность.
Стремление видеть аллегорию во всех местах Св. Писания приводит к заблуждениям.
Один проповедник, вдавшись в духовное толкование, совершенно отошёл от Христа. Он стал учить, что Христос крестился не в воде, а в народе; ехал в Иерусалим не на ослике, а на двух заветах: Ветхом и Новом и т.п.
Неправильно толковать духовно все слова притчей. В притчах следует обязательно установить только общий смысл.
Проповедник не должен обращать внимания на число его слушателей.
Есть проповедники, которые настолько привыкают к большим собраниям, что, если им приходится проповедывать в маленьких, то у них нет ни силы, ни вдохновения. А между тем, часто маленькие собрания приносят большие благословения.
Однажды один проповедник пришёл в собрание, где был только один слушатель. Несмотря на это он начал проповедь и закончил собрание, как обыкновенно. Потом оказалось, что этот единственный слушатель получил решительный толчок к обращению, именно, в этот раз. Он сделался известным проповедником и через него образовалось несколько церквей.
Проповедник не должен употреблять высокомудрые, а, особенно, иностранные слова, которые бывают многим непонятны. В редких случаях их можно употреблять, но обязательно разъяснив. Особенно неприятно, когда иностранные слова употребляются неправильно.
Проповедник должен также избегать всяких диалектных и неправильных выражений и неправильных ударений в словах.
Проповедник должен избегать голого рассуждения или изложения мысли без примеров из жизни. Примеры в проповеди - то же самое, что притчи в проповедях Христа.
Проповедник не должен оставлять без внимания ни одного из замечаний друзей или врагов о недостатках его проповеди. Ни в коем случае не должен он обижаться на людей за критику, но благодарить за неё и, принимая к сведению, исправлять недостатки.

Наши критики - наши лучшие учителя

Самое лучшее руководство к проповеди есть Библия. Самый лучший лектор и вдохновитель проповедей - Дух Святой. Идеальное состояние проповедника есть такое, когда он чувствует себя и говорит как орудие Божие.
Весьма полезно в заключение привести здесь слова известного проповедника Л. Гармса (1808 -1865). "У меня есть только одна теория: это теория Духа Святого. Будем же, исполняясь силою Духа Святого, опираясь на Библию и вдохновляясь любовью Христа, говорить народу, насколько способен к этому наш язык, говорить потому, что мы не можем иначе.
Истинный путь жизни заключается в том, чтобы в каждом человеке видеть душу, за которую страдал и умер Христос, которая должна бы принадлежать Ему, и которую мы должны возвратить Ему. Слово Божие никогда не приходит обратно бездейственным!
Рисуйте перед взорами людей Иисуса Христа прежде всего, изображайте Его в полной славе Его и красоте Его Креста. Молитесь со своими друзьями от всего сердца о Духе Святом. Не сочиняйте своих проповедей, а вымаливайте их на ваших коленях.
Если церковь не бодрствует, духовно спит, боритесь совместно с Господом о её душах. Жертвуйте временем, силой, удобствами и всем для Господа и спасения душ человеческих.
Всё у вас должно быть OCHOВАHO на Слове Божием, и ничто не должно освобождать вас от обязанности простого искреннего отношения к нему.
Называйте вещи их собственными именами, чтобы плоды ваших слов люди могли впоследствии осязать своими руками, чтобы ничто не шло поверх их голов. При этом умоляю вас, живите в святости и избегайте всего, что недостойно Бога, не проповедуйте ничего, чего вы не практикуете в жизни". Мы заключим замечанием Моисея: " О, если бы все в народе Господнем были пророками, когда бы Господь послал Духа Святого на них!" (Чис.11:29).

Контрольные вопросы

1. В чём состоит подготовка проповедника перед выступлением с проповедью?
2. Как должен вести себя проповедник во время проповеди? Манеры проповедника на кафедре отрицательные и положительные? Какие из одиннадцати правил поведения проповедника за кафедрой вы помните? Как проповедовал Христос?
3. Перечислите недостатки, допускаемые проповедником. Как добиться их устранения?

Образец конспекта

Пойдём в Вифлеем и посмотрим (Лук.2:15)

Введение.
Ангел указал адрес младенца: (12 ст.) То, чего Бог касается, становится святым; что Он избирает, становится прекрасным; что Бог употребляет, становится ценным. Скромная пещера становится святым местом. На этом месте построен храм Рождества Христова, где ясли обложены мрамором, день и ночь освещены мерцающими огнями. В глубокой тишине паломники, склонившись, совершают свои молитвы.
Изложение:
I. О ЧЁМ ПРОПОВЕДУЮТ НАМ ЯСЛИ ХРИСТА?
1. Об уничижении Христа:
а) Не было места в гостинице - 7 ст.;
б) не оказалось места ни в одном доме;
в) люди нашли место для Царя Царей в неуютной пещере;
г) предоставили Ему бедную кормушку, пучок соломы;
2. О великом богатстве любви Бога к человеку. Оставил славу небес и избрал ясли:
а) "Ибо так возлюбил Бог мир" (Иоан.3:1б);
б) Он обнищал ради вас, чтобы вы обогатились Его нищетою (2Кор.8:9).
3. О создании Богом христианства - Церкви Христа.
II. ЧТО МЫ ВИДИМ В ВИФЛЕЕМСКИХ ЯСЛЯХ?
1. Жертвенный алтарь. Прим, художник нарисовал Агнца в яслях с терновым венцом.
1) Овцы не должны будут больше приноситься в жертву за грех;
2) Родившийся Младенец станет жертвенным Агнцем (Иоан.1:29; Евр.9:12-14).
2. Алтарь молитвы и поклонения (Лук.2:1б).
3. Алтарь любви и примирения.
"Слава в вышних Богу и на земле мир" (Лук. 2:14).
Заключение:
Вифлеем - небольшой город, но все взоры направлены на него. Нашёл ли Спаситель место в твоём сердце?
Поклонился ли ты и нашёл ли в Нём вечную любовь и примирение?

Лекция 5. Служение проповедника

Если учёный призывает людей к знанию, мыслитель - к правильному мышлению, а поэт - к созерцанию прекрасного, то задача проповедника гораздо сложнее. Проповедник должен учить знанию, правильному мышлению и правильному пониманию прекрасного в самой возвышенной сфере бытия: "в мире невидимого", в области жизни человеческой души, её отношения к Богу и другим душам. При этом он должен удовлетворять духовное алкание души и жажду её, неугасимые её чаяния и стремления к вечному спасению. Для этого он должен быть прожектором Слова Божия, чтобы освещать бездны гpexa и зла, отвлекать от них душу человека и, вместе с тем, разъяснять ей законы правды и добра и волю непостижимого Бога, призывать её к общению с Ним, к покаянию, к обновлению и возрождению всей её жизни.
Он должен зажигать сердца святым огнём веры, надежды и любви, рисуя грядущее правосудие Божие и вливая в сердца людей веру в вечное милосердие.
Проповедник учит, мыслит и поёт об истинном и прекрасном, о силе благодати, возрождающей греховное сердце человека.
Его служение подобно служению прекраснейшего из сынов человеческих, Спасителя мира.
Отсюда понятна высокая важность служения проповедника (Рим.10:15).
С другой стороны, служение проповедника связано с великими трудностями. Во время своего служения проповедник может встретить недопонимание, недоброжелательность, огорчения, вражду, различные невзгоды, но, не взирая на все трудности, он должен выполнять волю Божию (2Тим.2:25), быть верным домостроителем тайн Божиих (1Кор.4:1).
Проповедник встречает трудности и в самом себе, в своём характере, эгоизме, поэтому он должен постоянно возрастать в Господе и в познании Его посредством глубокого изучения Слова Божия, пребывать в непрестанной молитве, совершенствуя себя самого, свой характер и своё поведение.
Проповедник должен сохранять себя от лености, ревностно, непринуждённо и охотно надзирая за паствой, осуществлять пастырское служение.
Труд проповедника требует напряжения всех его сил, а с этим неразрывно связаны скорби и печали.
Этот же труд даёт наивысшую радость на земле. Видеть, как заблудшие овцы возвращаются во двор Доброго Пастыря, блудный сын- в дом Отца, как верующие самоотверженно посвящают себя Христу - доставляет такую радость, перед которой бледнеют все огорчения.
Становится понятно, почему проповедник готов с радостью нести служение, на которое он поставлен Богом (Деян.20:23-24).

Качества проповедника

Важность надлежащих качеств проповедника

Проповедником, благовестником и учителем в деле служения церкви может быть не всякий, а только тот, кто удовлетворяет требованиям Слова Божия. "Не многие делайтесь учителями, зная, что мы подвергнемся большему осуждению", - пишет ап. Иаков (3:1).
Смысл этих слов таков: делайтесь учителями только те, кто удовлетворяет требованиям Слова Божия.
Человек, не удовлетворяющий условиям Божиим и берущийся за дело проповеди, тем самым подрывает значение и влияние Слова Божия на людей и наносит вред делу Божию. Если в настоящее время христианская проповедь перестала влиять на людей, то только вследствие того, что проповедники не отвечают своему назначению.

Внутренние качества проповедника

1. Обращение: Первая цель проповеди - призыв людей к покаянию и обращению от злых дел к Богу живому (Деян.3:26; 26:20), и к возрождению их сердец.
Но прежде, чем лечить других, врач должен исцелиться сам. Тот, кто должен проповедывать прощение грехов во Христе, должен сам покаяться, обратиться и получить личную уверенность в прощении своих грехов. Учитель новой жизни должен сам получить эту жизнь через рождение свыше. Прежде, чем выступить на поприще своего служения, проповедник должен испытать то, что испытал Исайя (Ис.6:7).
Чем ярче обращение, тем сильнее проповедник, и обратное: чем сильнее проповедник, тем ярче было его обращение.
Ап. Павел, сильнейший из проповедников, имел наиболее яркое обращение, которое и служило источником особой силы для него. Об этом он сам говорит в 1Тим. 1:15-16 следующее: "Верно и всякого принятия достойно слово, что Христос Иисус пришёл в мир спасти грешников, из которых я первый. Но для того я и помилован, чтоб Иисус Христос во мне первом показал всё долготерпение, в пример тем, которые будут веровать в Него к жизни вечной".
Ангелы не могли бы так проповедывать, как ап. Павел, бывший гонитель Церкви, ибо они не испытали того, что испытал он.
Сила проповеди М. Лютера была неразрывно связана с его обращением, завершившимся при столь необыкновенной обстановке. Мы говорим о том моменте, когда он, поднимаясь на коленях по лестнице храма Св. Петра в Риме, вдруг был озарён великим откровением: "праведный верою жив будет" (Евр. 10:38). Этот факт и был для Лютера неугасимым импульсом его проповеднической деятельности.
Необходимость для проповедника обращения - этого первого опыта духовной жизни - до очевидности ясна.
Само собой понятно, что проповедь необращённых проповедников, в лучшем случае, является "медью звенящей", а в большинстве случаев - приносит огромный вред, ибо дискредитирует самые основы христианства.
Не бесполезно привести здесь факт обращения необращённого проповедника.
Известный проповедник лютеранской церкви Франке (1668-1727) проповедывал, не испытав обращения. Он ревностно изучал Св. Писание на еврейском и греческом языках. Но изучая эти языки, он сознавал, что в нём было больше стремления к учёности, чем к глубокому духовному познанию Слова Божия. Однажды, когда он готовился к проповеди на слова: "Как послал Меня Отец, так и Я посылаю вас", (Иоан.20:21) - он вдруг почувствовал, что раньше он никогда не получал такого посланничества. Он был охвачен мраком, в нем началась внутренняя борьба, во время которой перед ним прошла вся прошлая его жизнь. Ему казалось, что он как бы поднялся на высокую башню или гору и оттуда осматривал пройденный путь. Он упал на колени и молился о том, чтобы познать Бога и Спасителя в Его прощении и любви. Тогда же он получил ответ на свою молитву. В последствии он часто мысленно возвращался к этому времени, как ко времени возрождения своего сердца.
2. Призвание: Проповедник должен иметь ясные непоколебимые доказательства того, что он призван от Бога на своё служение, ибо "как проповедывать, если не будут посланы?" (Рим.10:15). Немногие, однако, сознают это.
Призвание заключается, во-первых, в ясном, непреодолимом влечении к проповеди, а во вторых - в наличии особого таланта (дара) для проповеди. Духовное влечение к проповеди может быть основано на особом переживании, как у Исайи, когда призыв передаётся в постоянно растущем убеждении, которое является результатом многократного молитвенного взывания к Господу. Дар или талант должен выражаться во всех тех качествах, которые делают проповедь сильной и действительной для слушателей.
Наличие таланта определяется не только самим проповедником, но, главным образом, голосом церкви, в которой проповедник несёт служение. Сам человек способен переоценивать свои способности, что часто бывает. Ему может казаться, что он обладает талантом проповедника, чего на самом деле у него нет. Такая ошибка в оценке способностей ведёт к духовной гордости человека и часто к его падению. В то же время несоответствие между притязаниями проповедника и его способностями вредно отражается на слушателях и наносит ущерб делу самой проповеди. В большинстве случаев ошибка в оценке способностей у проповедников происходит вследствие того, что горячее желание принимается за дар, которого на самом деле нет. Тут может быть просто ревность по Боге без данных, которые её оправдали бы и направляли к истинной цели (Рим. 10:2).
Проповедники могут иметь разнообразные дары: один может иметь способность более к призыву, другой - к назиданию, третий -к учительству. Один может чувствовать особую склонность рисовать величие Божие, другой - Его любовь и милосердие, третий - сердце человека с его недостатками.
Иногда знаменитыми проповедниками делались люди, как будто не имевшие вначале призвания для проповеди. Так, например, Моисей не только не имел желания передавать людям волю Божию, но даже сопротивлялся посланничеству от Бога (Исх.З,4:1-18).
Мартин Лютер также вначале не имел желания проповедовать. Только по необходимости, вследствии приказания настоятеля монастыря, он согласился проповедовать в первый раз. Но как только он начал проповедовать, в нём явилось сильное желание продолжать служение проповедью.
Слушатели высоко оценили его дар; он был приглашён проповедовать в городском соборе в Виттенберге, когда его проповедь начала привлекать множество слушателей.
Но на эти случаи надо установить правильный взгляд. В обоих случаях имелись дары, как у Моисея так и у Лютера. Они выражались в способности влиять словом на сердца людей. Но у них не было желания к проповеди до тех пор, пока Бог их не призвал и не устранил все препятствия к этому . С ними было то же самое, что с пророком Иеремией, который говорил о себе следующее: "И подумал я: не буду я напоминать о Нём и не буду более говорить во имя Его; но было в сердце моём, как бы горящий огонь, заключённый в костях моих, и я истомился, удерживая его и - не мог" (Иер.20:9).
Нежелание проповедывать плавится под действием огня призвания, которым загораются сердца проповедников, и которым они горят, подобно кусту Моисея, никогда не сгорая.
Истинный талант проповедника не может остаться бездейственным. "Горе мне, если я не благовествую", - говорит истинный проповедник (1Кор.9:16).
3. Знание Библии. Есть проповедники, прекрасно знающие богословские теории. Они знакомы с научными основами религии и т.п., но совершенно не знакомы с Библией.
Если вы спросите таких проповедников, в каких именно книгах написан известный отрывок или стих Св. Писания, то они теряются. Часто они не могут отличить, принадлежат ли известные слова Самому Иисусу Христу или апостолам.
Если их спрашивают, что обозначают такие-то слова, то они теряются, ссылаясь на то, что у них нет при себе комментариев и т.п. Можно встретить проповедников, которые искренне думают, что такие рассказы, как рассказ о нерукотворном образе и т.п. написаны в канонических книгах Нового Завета.
Отчего это происходит? Прежде всего, конечно, оттого, что у таких проповедников нет личного духовного опыта вследствие того, что они не читают Библию. Они берут иногда свою Библию только для того, чтобы проверить известный текст, необходимый для проповеди. Между тем, истинное отношение к Библии не только проповедника, но и, вообще всякого христианина, рисуется нам совершенно иначе. Живя искренне духовной жизнью, христианин чувствует, что Слово Божие для его души - необходимый на каждый день хлеб (Мтф.4:4), и потому он о законе Господа размышляет день и ночь (Пс.1:2). Он не может начать дня без чтения Библии с молитвою. Его память хранит множество текстов Св. Писания, которые он без труда применяет к делу.
Знание наизусть текстов для проповедника имеет огромное значение, ибо придаёт его проповеди огромную силу.
Если у него имеется семья, то он с ней ежедневно читает Библию и разъясняет её. Цель его проповеди заключается, именно, в том, чтобы закон Бога был написан в сердцах людей, будут ли это члены его семьи, или его слушатели (Иер.31:33). Он должен как бы принять внутрь себя, как пищу, слова Божий (Иез.3:1-3; Иер.15:16).
4. Христианская жизнь. Деятельность проповедника обязывает его согласовать дело со словом, жизнь с учением, которое он проповедует. Проповедуя другим, он не должен оказаться сам недостойным (1Кор.9:27).
Кроме покаяния, обращения и возрождения, проповедник должен учить народ о делах веры, о добродетели, об освящении. Как может он учить других делать добро, если он сам его не делает, так может он привить любовь к Библии другим, если сам её не читает.
Всякое несоответствие жизни проповедника с учением Христа внушает людям мысль о бессилии самого учения, о неистинности проповеди, настраивает людей враждебно ко всякой религии, оправдывает неверие и отталкивает людей от Самого Бога. Если, вообще, всякий соблазн пагубен для душ (Мтф. 18:6-7), тем более губителен соблазн со стороны проповедника. На этом соблазняются многие души.
Проповедник должен быть образцом для верующих "в слове, в житии, в любви, в духе, в вере, в чистоте" (1Тим.4:12). Он должен быть "достойным, делателем неукоризненным, верно преподающим слово истины" (2Тим.2:15).
Единственно обязательное и единственно здоровое направление в деятельности проповедника- это согласование его жизни со Словом Божиим.

Духовно-нравственные качества служителей

Примером Своей жизни Христос установил, что успех служения и благословенное влияние на душу человека может быть достигнуто только путём глубочайшей любви к Богу и человеку, и беспредельного христианского смирения.
"Сын Человеческий не для того пришёл, чтобы Ему служили" (Мтф.20:28) - вот пример новозаветным служителям.
Сущность служения Христа в Св. Писании выражена тремя словами: "Он ходил, благотворя" (Деян. 10:38). Творение блага как первое и непременное условие плодотворной христианской жизни, было содержанием служения апостолов.
Любовь ко Христу, составляет основу жизни служителя, и является движущей силой в его труде. "Любишь ли ты Меня?" - спрашивает Христос Своего служителя.
Дух любви ко Христу делает способным служителя любить брата своего (1Иоан.4:20). Пастыреначальник (1Пет.5:4) вверяет Свой искупленный народ любящему пастырю (Иоан.21:15). Только любящий пастырь добрый пастырь, полагает жизнь свою за овец(Иоан. 10:11). Они слушаются голоса доброго пастыря и идут за ним (Иоан. 10:4-5).
Почти вся община Праги стекалась к Вифлеемской часовне, чтобы послушать любимого проповедника Чехии Яна Гуса (1371-1415). Главной основой успеха его служения была любовь к людям. Верный служитель с радостью говорит своей пастве. "Будучи свободен от всех, я всем поработил себя..." (1Кор.9:19); "...вы стали нам любезны" (1Фес.2:7-8) "...а мы - рабы ваши..." (2Кор.4:5).
Устами ап. Павла даёт Евангелие подробные указания (1Тим.З гл.), какими качествами должен обладать служитель, призываемый на труд в Церкви Христа. Главное внимание апостол обращает на моральную чистоту, а затем и на другие качества.
"Кто епископства желает, доброго дела желает". Под епископством ап. Павел подразумевает пресвитеров собраний (Деян.20:17-28; Филип. 1:1; Тит.1:5-7). "Епископ" означает: блюститель, надзиратель. Поэтому, впоследствии, звание епископа носили те пресвитеры, которым поручалось наблюдение за несколькими собраниями. Ап. Павел приветствует всякого, кто имеет чистосердечное стремление быть епископом. Дело пастыря душ - высокое служение. Но служитель должен вполне соответствовать этому высокому званию.
Пресвитер должен иметь высокие духовные и нравственные достоинства (ст. 2). Призывая других к высотам христианской жизни, он и сам должен быть образцом в своей личной жизни, подавая пример стаду (1Пет.5:3).
Пресвитер должен быть: "непорочен", то есть праведным, благочестивым, хотя мы и знаем, что в мире "нет праведного ни одного", "все согрешили и лишены славы Божией" (Рим.3:10.23). Но служитель должен быть из тех, кто получил оправдание во Христе через покаяние и отдал сердце своё Христу, кто на собственном опыте пережил возрождение и стал новой тварью, кто может с радостью засвидетельствовать, что Иисус стал его личным Спасителем и Пастырем.
Пресвитер должен иметь доброе свидетельство от церкви и от внешних - в чистой, благочестивой и непорочной жизни. Он должен быть "одной жены муж". В апостольской церкви, как правило, избирались пресвитеры из лиц женатых. Этим устранялись могущие быть соблазны, и служитель, имея опыт семейной жизни, мог быть хорошим советником в семейных вопросах.
В то время, когда апостол писал послание, среди язычников, а частью и среди иудеев, существовало многоженство. Таковые, по совету ап. Павла, не должны избираться. Им не хватило бы времени пасти стадо Господне, так как в каждой такой семье возникало много семейных вопросов и трудностей, которые отвлекали от служения в церкви. Слова "одной жены муж" означают, что он должен иметь только одну жену, будет ли это первая, вторая или третья после смерти прежних.
Пресвитер должен быть "трезв". Служитель Божий должен трезво оценивать все вопросы, возникающие в церкви и общественной жизни. Он должен трезво взвешивать все обстоятельства, условия времени, чтобы правильно направлять церковную жизнь и служение.
Рассматривая различные вопросы церкви, он должен беспристрастно, объективно разрешать их к славе Божией, к созиданию единства, мира и покоя членов церкви.
Он должен быть "целомудрен", то есть сохранять себя в девственной или брачной чистоте. Он должен хранить себя от страстных пленений плоти, отражать нечистые помыслы и желания.
Он должен быть "благочинен". Благоговейность, тактичность, внутреннее и внешнее спокойствие, благопристойность - вот те качества, которые должны быть присущи каждому пастырю. Он - служитель великого Бога, находящегося в неприступном свете. Поэтому, внешний вид служителя Христа также вполне должен соответствовать его внутреннему содержанию. Служитель не должен приступать к служению в неопрятном виде.
Он должен быть "учителей", то есть пресвитер должен иметь дар учительства в церкви, особую способность наставлять на путь правды и любви. Для этого он должен хорошо знать Слово Божие, дабы, при всех возникающих вопросах, дать должный ответ и наставить душу в истине.
Если в ст.2 ап. Павел обращал внимание на положительные качества пастыря, то в ст.З он предостерегает от отрицательных качеств.
Пресвитер должен быть "не пьяница". Если какой-либо порок предосудителен в пастыре, то без сомнения, в первую очередь, к ним можно отнести пьянство. Пьяница не может быть не только пастырем, но и членом церкви. "Пьяницы Царства Божия не наследуют" (Гал.5:21).
Он должен быть "не бийца" (не сварлив). Разумеется, он не должен не только наносить физические побои, но и бить словами.
Не должен быть "корыстолюбив" - не сребролюбив. Ап. Пётр также писал: "Пасите Божие стадо ...не для гнусной корысти" (1Пет.5:2).
Ап. Павел вполне учитывал вредность обогащения служителя. Как часто в истории церкви кусок золота закрывал уста пастыря от необходимого обличения. "Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение...ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры" (1Тим.6:8-10).
Не по причине ли корыстолюбия, жажды обогащения произошло в истории церкви уклонение от простоты евангельской в 4-м веке, при признании императором Константином христианства?
Он должен быть "тих". Пресвитер должен иметь тихий, кроткий нрав, подобно Христу и Его апостолам. "Мы могли явиться с важностью, как апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими" (1Фес.2:7).
Пресвитер, обладающий грубым характером, явно не на своём месте: он несомненно причинит вред церкви, изранит немало сердец.
Он должен быть "миролюбив". Пресвитер должен любить мир. К нему в первую очередь относятся слова Христа: "Блаженны миротворцы, ибо они будут наречены сынами Божиими" (Мтф.5:9).
Наблюдая за паствой своей, он должен нести и творить мир в расстроенных семьях. Он должен творить мир в своей церкви и, если пресвитер ведает многими церквами, наблюдать, чтобы все церкви находились в мире и покое.
Когда Всевышний побуждает мудрых сердцем поднять протест против лютого дракона - войны, проповедник должен активно подвизаться на стороне отстаивающих дело мира.
Далее, в ст.4-5 ап. Павел указывает, что пресвитер должен хорошо управлять домом своим. Он должен быть хорошим, трудолюбивым человеком. Безусловно, его дом, его сад, его огород, его двор должны быть примерными. Но в данном случае апостол имеет в виду и управление семьёй, заботу о ней и должное воспитание детей, которых он должен воспитывать в послушании, со всякою честностью, "ибо кто не умеет управлять собственным домом, тот будет ли пещись о церкви Божией?"
Это значит, что у служителя дети должны быть хорошо воспитаны, "со всякой честностью", то есть, они должны быть высоко нравственными, честными, трудолюбивыми людьми, чтобы и через них иметь доброе свидетельство от внешних (ст.7).
Слова апостола "детей содержащий в послушании" указывают не на взрослых людей, ушедших от опеки, от содержания и ведущих самостоятельный образ жизни, а о тех, которые находятся в семье под непосредственным влиянием родителей.
Ст.6 даёт нам ещё один полезный совет: пресвитер "не должен быть из новообращённых, чтобы не возгордился и не подпал осуждению с дьяволом".
Новообращённый, при всей своей любви и ревности, не обладает достаточным знанием Слова Божия и необходимым опытом церковной жизни. При некотором успехе он способен возгордиться и стать Диатрефом в церкви.
Выдвигая на служение того или другого брата, мы часто интересуемся только его духовной стороной, и поэтому ап. Павел указывает ещё на одно обстоятельство, которое мы не должны забывать: "Надлежит ему также иметь доброе свидетельство от внешних", то есть, от людей мира, наблюдающих за ним и знающих его (ст.7).
Только при соблюдении всех перечисленных условий служитель церкви будет пользоваться уважением и соответствующим авторитетом.
Достойных служителей церкви Христовой ожидает великая награда на небесах, "ибо хорошо служившие приготовляют себе высшую степень" (ст. 13), но таких надобно прежде испытывать, потом, если беспорочны, допускать до служения (ст. 10).
Прежде чем совершить рукоположение брата на постоянное служение, необходимо предоставить ему значительный испытательный срок для соответствующей проверки его способностей в служении. Для этого работник должен быть допущен до служения, иначе невозможно определить его соответствие. "Рук ни на кого не возлагай поспешно и не делайся участником в чужих грехах" (1Тим.5:22).
Очень важно служителю иметь организаторские способности, чтобы уметь определить способности и желания людей и дать им работу в церкви. Он должен их учить, ободрять и направлять.
Жизнью доказано, что из-за отсутствия организационных способностей у служителя, жизнедеятельность общины всегда страдает. Служитель должен быть активным и находчивым.
Великие служители Божии были весьма активными и энергичными.
Апостолы Павел и Пётр были полны энергии. Исследуя Новый Завет мы находим, что все требования, предъявляемые к проповеднику, весьма важны в его работе.
Если исключить какое-либо из них, то заменить исключённое каким-либо другим невозможно. Может быть, кто спросит: "К чему тогда применить силу Господню, если проповедник и так совершенен?" Упомянутые условия далеко не могут характеризовать совершенного человека, они являются лишь минимальными требованиями к проповеднику. Имеющиеся качества усовершенствуются Духом Святым. Работа проповедника есть совместный труд Бога и человека. Для этой работы проповедник должен отдать всё самое лучшее, и Господь использует всё это для созидания Царства Своего.

Контрольные вопросы

1. В чём заключается служение проповедника? Трудности и радости проповедника в служении.
2. Какие внутренние качества должен иметь проповедник?
а) Объясните вопросы об обращении, призвании, знании Библии, христианской жизни проповедника, и что вы лично пережили по данным вопросам?
б) Назовите обязательные и решающие условия, необходимые для успеха деятельности проповедника.
3. Разъясните духовно-нравственные качества служителя из 1Тим.З.

Дополнительная литература

Журнал "Братский вестник" № 2 за 1958 год, статья: "Работа пресвитера и проповедника над собой".

Образец конспекта проповеди

Деятельность Иисуса Христа

"И проходил по городам и селениям, уча и направляя путь к Иерусалиму" (Лук. 13:22).
Введение: Величайшее чудо и славнейшая действительность, как и величайшее благодеяние в том, что Иисус Христос пришёл в мир, чтобы взыскать и спасти погибшее.
Изложение:
I. Жизнь Иисуса Христа.
"Проходил по городам и селениям". Он - Иисус, Бог вечный и истинный, Сам проходил. Это прохождение должно напоминать нам:
а) Его человечность,
б) Его униженность,
в) Его любовь.
Через города и селения, т.е. повсюду и общался не только со знатными, но и с простыми и бедными.
II. Учение Иисуса Христа.
"Уча". Его призванием было учительство: для того Он и пришёл к мир (Иоан. 18:37). Чему учил Он?
1) Триединству Божию. (Иоан.14:1-2, 9-11 и 26).
2) О совершенной испорченности сердца человеческого (Мтф.15:19).
3) Об избрании по благодати (Лук.4:16-27; Иоан.15,16,17).
4) Об искуплении Кровью Его (Мтф.20:28; 26:28).
5) Об оправдании через веру (Иоан.6:47).
6) О необходимости возрождения (Иоан.3:3).
7) Об освящении христианина (Мтф.5:6-7; Иоан.17:17,19)
8) О надёжном соблюдении избранных (Иоан. 10:28-29).
9) О втором пришествии, о воскресении всякой плоти, о вечном блаженстве и вечной погибели (Мтф.25:31-46).
III. Путь Иисуса Христа. "Направляя путь к Иерусалиму".
1) Путь страданий. Пришло время принять страдания в Иерусалиме (Мар.10:33-34). Обратим внимание на Его готовность пострадать ради нас. Возьмём пример с Него.
2) Путь в небеса. Из Иерусалима, с горы Елеонской, он вознёсся на небо. Таким образом, путь Иисуса есть узкий путь, ведущий в небеса.
Заключение: верим ли мы Ему? Подражаем ли мы Иисусу? Куда направляем мы путь наш?

Лекция 6. Качества проповедника

Дар слова

Проповедник должен обладать даром слова, т.е. способностью последовательно и ясно выражать свои мысли.
Высший дар слова, красноречие - это есть способность излагать свои мысли не только последовательно и ясно, но красиво и ярко. Этот дар очень полезен, но к нему следует относиться с большой осторожностью.
Часто красноречие выражается в красивых оборотах речи при очень скудном содержании мысли. Вы можете слышать проповедников, которые могут много говорить, но мало выражать. Их проповеди скорее могут быть названы краснобайством, а не красноречием.
Такое "красноречие", расчитанное на внешний эффект, может быть даже опасным. Красивые слова без содержания или с неправильным учением могут увлечь людей по ложному пути. К числу именно таких людей, по крайней мере в первом периоде его деятельности, принадлежал Аполлос (Деян. 18:24-26), который знал букву Писаний, но точного пути Господнего не знал (Деян.19:1-7), что и привело как его самого, так и его последователей на неправильный путь.
Истинный дар слова заключается в способности говорить содержательно, понятно и образно. Такой дар может быть лишён цветистости выражений, но зато он могуч своей внутренней силой.
Вот что говорит о красноречии Августин в своём сочинении "Доктрины христианства": "Мудрость в проповеди без красноречия может принести пользу; красноречие без мудрости не может принести пользы и даже часто приносит вред. Соединение же мудрости и красноречия делает проповедь действенной".
Проповедник должен говорить просто, своим языком, избегая напыщенных фраз и искусственных приёмов речи. Слова проповедника должны пронизывать сердце человека, а не гладить его. Спаситель хочет, чтобы мы были солью, а не сахаром. При спасении человека не заботятся о красивых жестах: если нужно утопающего тащить за волосы, то не останавливаются даже перед этим, лишь бы спасти его.
Главное в проповеди - это её сила, побуждающая к спасению, а не красивые слова.
Августин говорит о Киприане, что тот произнёс только несколько проповедей по всем приёмам ораторского искусства, чтобы показать, что он умеет так проповедывать, но затем он опять стал проповедыватъ очень просто, подавая этим пример другим.
Надо проповедывать так, чтобы люди приходили не для того, чтобы смотреть трость, ветром колеблемую, или человека, одетого в пышные одежды красноречия, но для того, чтобы слушать служителя Божия, возвещающего им вечные истины.
Язык должен быть простым и выразительным, чтобы вас мог понимать самый простой человек. Нужно избегать напыщенного слога. Необходимо помнить, что железный ключ лучше служит своей цели, чем золотой.
Есть люди, которые могут излагать свои мысли сжато и содержательно. Другие же наоборот, говорят пространно и неясно. Этот недостаток может быть устранён, главным образом, усвоением библейского языка, который идеально сочетает краткость и ясность речи.

Логичность и последовательность изложения

Некоторые люди от природы одарены способностью логично рассуждать и выражаться. Но есть люди, лишённые этой способности. Когда такие люди начинают о чём-либо говорить, то они не могут сосредоточиться на одном предмете: их мысль перескакивает с одного предмета на другой, забегая вперёд или возвращаясь назад.
Слушать таких ораторов бывает мучительно. Но этот недостаток может быть устранён путём усвоения грамматики, логики и культуры речи. Очень хорошо, если такой проповедник будет пользоваться заранее написанной им проповедью. При письменном изложении проповеди приобретается навык к установлению связи между её отдельными частями, к тому же самый лучший, практичный способ развития речи - письменное изложение материала.

Голос проповедника

Голос проповедника есть такой же дар Божий и требует такого же мудрого применения, как и все другие дары Божий.
Есть люди, имеющие сильный природный голос и, как будто, со дня рождения предназначены для выступления перед множеством народа. Но есть люди, имеющие очень слабый голос и часто до того тихий, что их едва слышно даже на небольшом расстоянии, поэтому они не могут быть проповедниками в больших собраниях.
Но есть и такие, которые обладают довольно значительным голосом, но они не умеют им пользоваться и потому производят очень не-выгодное впечатление.
Например, один проповедник, обладая мощным баритоном, портил всякое впечатление тем, что позволял резкие переходы от самых высоких нот до самых низких, вплоть до шёпота. Такие недостатки интонации голоса можно устранить, прислушиваясь к замечаниям слушателей.
Проповедникам полезно соблюдать некоторые правила гигиены, что несомненно может способствовать сохранению чистоты и силы голоса: 1) не следует говорить так продолжительно, чтобы довести голос до крайнего утомления; 2) не следует "надрывать" голос, т.е. доводить его до крайнего напряжения по высоте или силе звука. Нарушение первого и второго правила влечёт за собой ослабление голоса и хрипоту; 3) необходимо избегать всего, что может раздражать верхние дыхательные пути, для этого надо дышать не ртом, а носом, не пить и не есть ничего слишком горячего или острого, не говорить и не петь на холодном или загрязнённом воздухе; 4) необходимо следить за чистотой полости рта, ежедневно чистить зубы и своевременно их лечить; 5) не нужно бояться прохладного воздуха или холода; не рекомендуется кутать шею. Но очень важно избегать простуды; после продолжительного служения в закрытом помещении не следует сразу же выходить наружу. После продолжительной речи надо дать отдых также голосовым связкам.

Одежда и пища проповедника

В отношении одежды и пищи у проповедников не должно быть крайностей.
Своим посланникам, проповедникам, Христос заповедал: "Не берите с собою ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха" (Мтф.10:9-10).
Это означает: ничего лишнего!
Проповедник должен уклоняться от всяких излишеств. Излишество в пище "отягчает" не только плоть, но и дух (Лук.21:34). Излишество же в одежде и обстановке могут соблазнять других, склоняют проповедника к праздности, ослабляют в нём способность к труду.
В древности спартанцы были непобедимы, потому что их воины приучались к перенесению любых лишений. Их заставляли спать на досках, легко одеваться в холодную погоду, даже били, чтобы они без крика могли переносить боль и т.п.
На это можно смотреть, как на крайность, но, во всяком случае, любой труд, которым занимается проповедник, весьма полезен для него.
Есть проповедники, склонные к аскетической жизни; они лишают себя даже необходимой пищи; некоторые, неправильно указывая на пример Иоанна Крестителя, предпочитают ходить в грубой и даже грязной до неряшливости одежде. Но против такого образа жизни восстаёт aп. Павел, который говорит, что Богу нежелательна мудрость в самовольном служении "Изнурении тела, в некотором небрежении о насыщении плоти" (Кол.2:23). Проповедник должен быть примером чистоты не только духовной, но и телесной. Костюм проповедника должен быть прост и чист, и сам проповедник опрятен. Покрой одежды, конечно, не имеет значения; он зависит от той страны или среды, где человек находится, и в этом случае применимы слова ап. Павла: с иудеями - иудей; с еллинами - эллин и т.п. (1Кор.9:20-22).

Значение образования для проповедника

Едва ли нужно доказывать пользу образования. Но в отношении проповедников иногда приходится слышать мнение, что образование для них не является обязательным.
Обычно указывают на пример тех апостолов, которые были простыми рыбаками. Но при этом забывают о том, что эти рыбаки по тому времени были грамотными людьми, кроме того, они три с половиной года находились в школе величайшего Учителя, Какой когда-либо жил на земле, много путешествовали и стали авторами богодухновенных книг.
Иногда высказывается также мнение, что образование удаляет от простоты Христовой, ослабляет непосредственность чувства и охлаждает пламя веры. При этом указывают на некоторых проповедников, проповедь которых превратилась в чтение сухих и неудобоваримых лекций.
Схоластическое образование некоторых семинарий и академий исторических церквей, без которого ни один из священнослужителей не допускается к служению и проповеди, приносит действительно мало пользы. Это то знание, которое "надмевает" (1Кор.8:1) и, как буква, умерщвляет дух.
То, что образование (приобретение знаний) является полезным и в деле проповеднического служения доказывается двумя яркими примерами из библейской истории.
Для выполнения Своего великого плана - освобождения Израиля Господь избирает пророком и вождём народа Моисея, с детства познавшего при дворе фараона всю египетскую мудрость.
Аналогичный пример мы находим также в Новом Завете. Для великого дела проповеди Евангелия среди язычников и утверждения на земле Церкви Христовой Господь избирает Павла - мужа, учившегося у Гамалиила, великого богослова. Павел хорошо знал также и греческую поэзию и философию (Деян. 17:28).
И Сам Христос признаёт пользу образования для деятелей Царствия Божия, когда говорит, что "всякий книжник (образованный человек), наученный Царству Небесному, выносит из сокровищницы своей новое (учение Христа) и старое" (свои знания - Мтф.13:52).
В нашем случае мы должны делать различие между богословием и общеобразовательными науками.
Польза от общеобразовательных наук двоякая:
Во-первых, науки развивают наши умственные способности и, в частности, способность логического мышления (логика, история, философия и т.п.) и нашу речь (грамматика, культура речи, история, литература). Во-вторых, обогащают нас полезными знаниями (география, история, психология, педагогика и пр.). При этом заметим, что проповеднику полезно также знать основы медицинских знаний (гигиену, оказание первой помощи, правила ухода за больным).
Богословие имеет для проповедника большое значение. Оно даёт ему возможность глубже и шире изучать Библию и всё, что относится к ней.
Богословие - это учение о Боге, о Слове Божием, о вере и её догмах (основных истинах). Под богословием (теологией) в настоящее время подразумевается вся совокупность религиозных дисциплин, изучающих Библию и основоположения христианской веры.
Первой и главной частью богословия является догматика (догматическое богословие), рассматривающая отдельные догмы (основные истины) христианства и их связь между собой. Систематическое изложение основ веры полностью должно основываться на духе учения Библии.
Нравственное богословие (моральная теология) излагает и предписывает принципы, нормы и правила христианского поведения: это дисциплина об осуществлении большого согласования жизни христианина с учением Евангелия, о ведении добродетельной жизни и искоренении пороков, о единении с Богом и Его Церковью. Она ставит и разрешает конкретные вопросы христианской этики.
Библейское богословие включает в себя изучение древних языков, на которых написаны книги Библии, а также Введение в Библию и экзегетику. Экзегетика (герменевтика) - это учение об истолковании и 'объяснении текста книг Священного Писания. Введение в Библию знакомит с историей Библии и её книг и с их содержанием.
Пастырское богословие, в общем смысле, определяется как пастырская забота о душах, и является в основном практическим пособием для служителей Церкви. Оно определяет порядок проведения богослужений и духовную деятельность служителей Церкви. К пастырскому богословию примыкает гомилетика - учение о проповеди.
Апологетика - теоретическая и практическая защита, оправдание и обоснование христианского учения.
История христианской церкви - это история возникновения и развития различных религий по столетиям в разных странах.
Признавая пользу образования и знания, ап. Павел неоднократно увещевает Тимофея: "занимайся чтением, наставлением, учением.., вникай в себя и в учение" (1Тим.4:13-16).Изучение всех этих предметов может принести пользу только при том условии, если любовь к Богу и Его Слову будет занимать в сердце проповедника первое место (1Кор.8:3). Тогда он во всякий момент будет готов, подобно ап. Павлу, всё "почесть тщетою ради превосходства познания Христа Иисуса" (Фил.3:8).

Пороки, которых проповедник должен особенно избегать

Проповедник является орудием Бога. Сатана стремится причинить вред всякому христианину, но он с особенным усердием направляет свои стрелы искушения против тех, кто проповедует и молится ещё больше, чем рядовой член церкви.

Нерадение или духовная леность

Проповедник может духовно охладеть и утратить первую любовь и ревность в служении Господу. Равнодушие и нерадивое отношение к служению строго осуждается Господом. Ап. Павел, например, предостерегает от этого Тимофея (1Тим.4:14-15) "Не нерадив о пребывающем в тебе даровании..." и советует ему возгревать дар Божий (2Тим. 1:6). Это возгревание есть ни что иное, как постоянное обновление усердия и вдохновения путём тесного общения с Богом.

Честолюбие

Первые проповедники, которых посылал Сам Христос, т.е. Его двенадцать учеников, не были свободны от этого порока. Часто их занимал вопрос: кто из них больше? (Мтф.8:1; Лук.22:24).
Выступая на кафедре перед большими собраниями и поучая церковь, проповедник незаметно начинает думать о себе как о высшей личности. Такая мысль влияет на самый образ его действий. Проповедник начинает думать о себе больше, чем он есть и ожидает особого к себе внимания, почёта и т.п. Такой проповедник не может понять того, что есть проповедники больше и сильнее его. Само собой разумеется, что такое состояние лишает проповедь должной силы.
Именно таким проповедникам следует глубоко прочувствовать и постоянно помнить слова Христа: "Кто хочет между вами быть большим, да будет вам слугою; и кто хочет между вами быть первым, да будет вам рабом" (Мтф.20:26-27). Им надо уподобиться Сыну Человеческому, Который "не для того пришёл, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мтф.20:28).
Апостол Павел советует Тимофею не самому искать чести, а воздавать честь другим.

Пристрастие и лицеприятие

Есть проповедники, которые охотно увещевают рядовых членов своей церкви. Но они никак не могут подойти со словом увещания к тем верующим, которые несут более или менее ответственное служение в общине. Иногда, в силу особого личного дружеского расположения к своим сотрудникам по духовной работе, проповедник считает неудобным сказать или указать на их недостатки. Тяжело сознавать те печальные факты, когда в отношениях проповедников с дьяконами, регентами и другими служителями церкви создаётся непозволительная "семейственность". Образуется кружок лиц, приносящих в жертву своему самолюбию и честолюбию великое дело Божие. В этих случаях проповедники, которым приходится решать важные вопросы по устройству своей церкви, часто поступают пристрастно. Пристрастие и лицеприятие - ужасные пороки, которые служат причиной духовных болезней во многих общинах. Ал. Павел предвидел это и потому убеждал Тимофея ничего не делать по пристрастию (1Тим.5:21).

Мнимая учёность

Некоторые проповедники считают нужным придавать своим мыслям мнимую учёную окраску, употребляя сложные фразы, запутанные и лишённые ясного смысла, полные отвлечённых понятий и всяких тонкостей. В своих проповедях они часто, совершенно некстати, упоминают имена различных учёных, философов и писателей, подкрепляя их авторитетом самые простые общеизвестные истины. Для того, чтобы блеснуть своей часто мнимой учёностью, они приводят длинные и скучные цитаты из различных книг или, приняв мечтательную позу, декламируют две-три строки из стихотворений какого-нибудь известного поэта. Говорить ясно, живо и горячо, чтобы всякий слушатель мог тотчас понять их, они считают "несовременным".
Конечно, такие проповеди могут подействовать на чувства иных слушателей, которые предполагают, что если не видно дна, то это значит, что тут глубоко, а между тем это часто бывает лишь от того, что вода мутная. Самые великие истины всегда могут быть изложены просто и ясно. Христос никогда не употреблял в Своих речах эффектных выражений или тонких философских рассуждений. Великие мысли Он излагал так просто, что даже дети могли их понять.
Проповедь изложенная мнимонаучным языком не приносит никакой пользы; она свидетельствует лишь о тщеславии и недостаточной мудрости проповедника.

Мрачный взгляд и неприветливость

Есть проповедники с суровым взглядом. Они не стесняются в разговорах выражаться резко и грубо, впадая при этом в злоречие, раздражение и ярость, особенно в беседах с теми, кто противится им или их учению. Ап. Павел пишет Тимофею: "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобливым" (2Тим.2:25-25).
Если от окружающих людей требуется, чтобы они были вежливы, то проповедники должны быть более чем вежливы: они должны быть любезны (и притом искренне) со всеми и предупредительны к слабым и старым. Призывая к радости, они должны тоже светить духовной радостью.

Алчность и корыстолюбие

Пристрастие к материальным благам, алчность или корыстолюбие являются опасными пороками для проповедника. Может случиться, что во главе церкви стоит ревностный проповедник, который пользуется любовью церкви и всех слушателей. Однако, в этом добром расположении церкви к своему проповеднику может таиться большая опасность - содействие развитию в нём корыстных наклонностей.
Ап. Павел предупреждает против этого: "Имея пропитание и одежду, будем довольны тем" (1Тим.6:8).
Хотя получение проповедником содержания или вообще материальной поддержки от церкви, вещь вполне законная (2Кор.11:8; 1 Кор.9:14), но Слово Божие даёт нам и другой пример для проповедников. Ап. Павел пишет о себе: "проповедуя Евангелие, благовествую о Христе безвозмездно" (1 Кор.9:18), "трудимся, работая своими руками" (1Кор.4:12). Очевидно, он разумел здесь тот факт, о котором написано в Деян.18:3, когда он "по одинаковости ремесла (с Акилой и Прискиллой) остался у них и работал; ибо ремеслом их было делание палаток. Во всякую же субботу он говорил в синагоге". Занимается ли проповедник каким-либо другим трудом, который доставляет ему средства к существованию, или живёт от благовествования - во всех случаях он должен беречь себя от алчности и корыстолюбия.

Пренебрежение к браку и семейной жизни

Есть мнение, что для служителя церкви лучше оставаться безбрачным. Но если бы кто-нибудь возвёл этот принцип в закон для церкви, тот подпал бы под прямое осуждение ап. Павла, который запрещение вступать в брак считает делом "духов обольстителей и учений бесовских" (1Тим.4:1-3).
Безбрачное состояние нельзя рекомендовать никому: оно принимается только теми, которые имеют к этому особое дарование от Бога. Те же, кто не имеет такого дарования, лучше пусть вступают в брак (1Кор.7:9).
Так как большинство людей, несомненно, лишено дара безбрачия, то проповедникам лучше жениться в самом начале их проповеднического служения. Если проповедник не имеет особого дара от Бога и остаётся безбрачным, то может получиться двоякое зло: или он сам незаметно для себя попадёт во власть нечистых мыслей и чувств (1Кор.7:9), или слушательницы его проповедей незаметно для самих себя увлекутся проповедником, как человеком. Таким образом, вокруг него может создаться недуховная атмосфера. Практика жизни подтверждает мудрость апостольского совета.
Если проповедник женат, то ясно, что он должен быть образцовым семьянином. Он должен быть примером христианской жизни, прежде всего для своей семьи. Состоящий в браке проповедник может впасть в одну из двух крайностей: или он будет слишком отдаваться интересам семьи, или будет о ней нерадеть. В обоих случаях это скажется на его служении и проповеди, а также на его семье. В отношении последнего случая ап. Павел весьма строг: "Если же кто о своих и особенно о домашних не печётся, тот отрёкся от веры и хуже неверного" (1Тим.5:8).

Устранение недостатков и пороков

Каждый проповедник должен стремиться всеми средствами к устранению всех пороков и недостатков в своей жизни и служении.
Для борьбы с внешними недостатками у проповедника существует прежде всего то же могучее средство, что и для борьбы с внутренними недостатками, а именно - молитва. Но кроме того, для совершенствования искусства проповеди, он может применять и средства практического характера.
Пример знаменитого греческого оратора Демосфена подтверждает, что настойчивость и борьба с недостатками речи приносят плоды. Известно, что Демосфен до своего выступления на общественном поприще как оратор, имел много недостатков. Его картавая речь, слабый голос и подёргивание в плече причиняли ему много огорчений. Случалось, что его публичные выступления подвергались даже освистыванию. И вот, наконец, Демосфен решил освободиться от всех своих недостатков. Обрив голову, чтобы не возвращаться в город, он удалялся в пещеру, где, заложив в рот камешки и повесив над плечом меч, произносил перед зеркалом речи. Он декламировал на берегу волнующегося моря, стараясь перекричать шум волн и т.п. Путём таких усилий Демосфен совершенно освободился от своих недостатков и сделался одним из величайших ораторов всех веков.
Поэтому проповедующему никогда не следует отчаиваться. Усердная молитва и настойчивый труд не останутся бесплодными.
В борьбе за успех служения и устранение недостатков проповедник должен найти время для побеждающей молитвы и больше - создать его. Если в сердце есть желание, то найдётся и время для молитвы.
Апостолы считали этот вопрос настолько важным, что решили пересмотреть заботу о столах, сказав: "А мы постоянно пребудем в молитвах и служении слова" (Деян.6:4). Но ещё до молитвы необходимо удалить из сердца все помехи перед лицом Божиим (Пс.65:18).
Проповедник должен следить за собой повсюду. Он должен обладать не только терпением, но и долготерпением по отношению к сознательно и бессознательно оскорбляющим его. Внутренняя умиротворённость духа, спокойная речь и приветливость никогда не должны покидать его. В обращении сор всеми проповедник должен быть приветлив, учтив, незлоблив, а в отношении с близкими - братолюбив с нежностью. Проповеднику необходимо помнить, что ему не могут простить того, что прощается рядовым. Если в обращении с домашними у проповедника преобладает повышенный тон и раздражительность, то не будет ли его служение Господу служением не от полного сердца? Результат такого служения не замедлит сказаться.
Не следует допускать пустословия и смехотворства - они плохие спутники проповедника в любое время и в любом обществе.
Необходимо быть верным в обещаниях, выполнять их не взирая на обстоятельства. Проповедник не должен разглашать доверенных тайн, переносить из дома в дом замеченные недостатки, этим других не исправишь, а о себе создашь худую славу. Не торопись с обличениями, не уподобляйся лекарю, который не прослушав ставит диагноз.
Никогда проповедник не должен терять спокойствия духа, ясности мысли и трезвости ума. Он должен жить и нести служение в страхе Господнем.

Контрольные вопросы

1) Какими качествами должен обладать проповедник?
а) Дар слова
б) голос проповедника и др.
2) Какое значение имеет образование для проповедника?
а) польза общеобразовательных наук,
б) польза богословия.

Дополнительная литература

"Братский вестник" 1968 г. №5, стр.47-57 "Внимание служителя Христа к собственным действиям".
"Братский вестник" 1965 г. №5 стр.33-44, С.П.Фадюхина "Советы проповедникам".

Лекция 7. О выборе проповедником текста Священного Писания

(Из лекции Ч.Г.Сперджена)

Пригоден ли всякий текст?

Самым лучшим источником утешения и назидания для слушателей служит чтение Св. Писания, и потому мы должны всегда серьёзно обдумывать, как лучше воспользоваться им, усердно молить Господа, чтобы Он Сам руководил нами в выборе именно того места Его Святого Слова, которое должно принести слушателям наибольшую пользу.
На выбор текста никто не должен смотреть так легкомысленно, чтобы сказать, что для проповеди хорош всякий текст и всякая тема в каждом отдельном случае. Невозможно согласиться с советом, данным проповеднику одним служителем: "если не можешь найти подходящего текста, то говори на слова "Парфяне и Мидяне, Еламиты, и жители Месопотамии" Деян.2:9). Проповедник ни в коем случае не должен допускать мысли, что любой текст одинаково пригоден для проповеди. Исключительное значение проповеди и высокое служение проповедника обязывает его очень серьёзно относиться к тексту, размышляя о нём в течении недели. И понятно почему: хотя полезно и превосходно всё Св. Писание, но не все места его одинаково подходят для тех или других событий нашей жизни. Если на минуту остановиться на значении каждой проповеди, произнесённой во Имя Начальника и Совершителя веры, то безусловно, нужно признать достойным высшего порицания то легкомыслие и беспечное высокомерие, с которым некоторые проповедники выбирают и обрабатывают тексты. Каждый верный служитель Евангелия обязан, как скоро предстоит ему эта серьёзная задача, проникнуться стремлением выбирать тексты в таком душевном настроении, которое гармонически соответствовало бы намерениям Божественного домостроительства. Все хорошо в своё время и чем текст современнее, тем лучше. Разумный домохозяин заботится о своевременном приготовлении пищи, учитывая при этом и потребности своих гостей. Проповедник должен поступать подобным образом (Мтф.24:45-46). Только человек, совершенно механически относящийся к своему делу, раб рутины, безжизненный автомат формализма, будет довольствоваться первым попавшимся в его руки предметом. Кто выбирает свои тексты, как дети, рвущие на лугу маргаритки и одуванчики, как попало, всюду где они растут, тот - не истинный пастырь своих овец, но наёмник. Кто призван к этому великом и святому служению Самим Богом, должен показать себя достойным этого дела. Среди драгоценных камней, лежащих перед нами, мы обязаны выбрать именно тот, который даёт больше блеска в данную минуту. Нам необходимо помнить, что Господь Сам приготовляет духовную трапезу для Своих верных детей (Пс.22:5). Подобно опытным служителям, мы должны приостановиться и спросить Высокого Хозяина нашего духовного торжества: "Господи, что повелишь мне подать сегодня на Твоей Трапезе?"
Не следует также увлекаться звучностью и внешним сходством библейских изречений с различными обстоятельствами жизни. Один из служителей признаётся, что в третье своё посещение одной церкви сказал там проповедь на слова: "В третий уже раз иду к вам" (2Кор.13:1). Без всякого сомнения, он мог бы присовокупить к этому, что "ему было трудно развить в своей проповеди мысли, приличествовавшие данному случаю"? Но ещё хуже - позволять себе шутить с текстом, как это случилось с проповедником, выбравшим следующий текст на смерть Авраама Линкольна "И скончался Авраам" (Быт. 25:8). Рассказывают, что один курсант должен был произнести проповедь перед своим профессором-богословом по имени Филипп. Почтенный служитель Божий в подобных случаях имел обыкновение садиться всегда перед говорившим и смотреть ему прямо в глаза. Каково же было его изумление, чтобы не сказать негодование, когда он, вдруг, услышал известный текст: "Сколько времени Я с вами, и ты не знаешь Меня, Филипп?" (Иоан.14,9).

О затруднениях в выборе текста

Трудно ли подыскать соответствующий текст?
Однажды в мои молодые годы в лекции по гомилетике я нашел маленькое, но резкое замечание, которое сильно меня тогда встревожило: "Если кто затрудняется в выборе текста, тот сделает лучше, если вернется к своему обычному занятию, потому что, очевидно, он не имеет необходимых для проповеднического служения способностей". А так, как это было моим "крестом" и, именно, это тяготило меня, то предо мною возник вопрос: не лучше ли мне заняться каким-нибудь другим делом, отказавшись от проповедничества? С треногой в своей совести я стал допрашивать моего деда, бывшего в течение 50 лет проповедником. Испытал ли он когда-либо затруднения в выборе текста? Он откровенно признался мне, что это всегда особенно, затрудняло его и что, по сравнению с этим, сама проповедь уже не казалась ему трудной. Я запомнил еще следующие слова почтенного старца: "Затруднения в данном случае происходят не от того, что в Библии мало подходящих текстов, но от того, что их тишком много, и потому, я всегда колебался в выборе между ними".
Мы можем сравнить себя с любителем редких растений, который видит себя окруженным дивными красотами сада, а имеет право сорвать только один цветок... Представьте себе, как долго он будет думать, прежде чем выбрать розу или лилию, и как велико будет его затруднение при выборе одной из тысяч цветущих красавиц! Лично меня, должен признаться, выбор текста приводит всегда в смущение. Я сознаюсь, что часто сижу целыми часами, молясь и обдумывая свою тему, и в этом именно заключается моя главная работа. Я подбираю тему, обдумываю ее главные пункты, составляю план проповеди и затем погружаю все в забвение, снова плыву по обширному морю все дальше и дальше, пока не покажутся, наконец, предо мною огоньки желанной гавани. Мне кажется, что каждый воскресный вечер я составляю столько проектов проповедей, что если бы я осмелился использовать их, то хватило бы их на целый месяц. Но я никак не решаюсь на это. Одна тема за другой пролетает предо мной, подобно картинам пред движущимся объективом фотографа. Но если наше душевное состояние недостаточно восприимчиво, то все эти картины для нас совершенно бесполезны.

Как избрать лучший текст?

Но что же такое настоящий, подходящий текст? Как его узнать? Узнать его легко. Если какой-то текст западает к нам в душу, и мы не можем освободиться от него, то и следует решительно остановиться на нем. Когда текст всецело овладевает нами, мы можем быть уверены, что и мы полностью овладеем им. Например, мы находим множество текстов и пробуем "разбить" их, изо всей силы ударяем по ним молотом своих усилий, проникая в смысл, но все наши старания напрасны. Наконец, находим такой, который разбивается при первом же ударе: он ярко блестит, разлетаясь на мелкие кусочки, и внутри его мы видим драгоценный камень, сверкающий дивными огнями. Он очаровывает, восхищает нас, заставляет пасть пред ним на колени и налагает на нас труд во имя Господа. Отсюда вы легко можете понять, что это, именно, и есть те слова, возвестить которые повелевает вам в данную минуту Господь. И, несомненно, вы будете так поражены этим местом Писания, что не успокоитесь до тех пор, пока не разработаете его с вдохновляющим вас Господом. Ждите этого, свыше избранного слова, хотя бы пришлось вам его ждать до последнего момента перед богослужением. Холодные, расчетливые умы, не испытавшие подобного мощного, все захватывающего душевного движения, не поймут его, но для верного служителя истины - это сердечный закон, переступить который он не может.
"Верую и в Духа Святого". Это один из символов веры, который в действительности редко выполняется на деле теми, кто его исповедует. Многие проповедники убеждены, что они сами находят текст, что они сами разбирают и истолковывают его значение, что, наконец, они сами составляют свою проповедь. Но это не так. Конечно, наш разум, наша воля, наше сердечное желание должны участвовать в составлении проповеди. Мы ведь не говорим, что Святой Дух будет заставлять нас проповедовать против нашего желания. Он не станет обращаться с нами, как с часовым механизмом. Нет, Он смотрит на нас как на разумных существ, управляемых духовными, соответствующими нашей природе законами. Но тем не менее благочестивые сердца постоянно стремятся к тому, чтобы при выборе текста ими руководил не только их собственный, способный заблуждаться разум, но и благодать Духа Божия. Они смиренно предают себя всецело Его воле и молят Его озарить их сердце небесным светом.
Ни один проповедник ничего доброго своими собственными усилиями сделать не может. О, как долго приходится ему иногда сидеть, перелистывать книги и "ломать голову", пока не придет к нему на помощь Господь. И только тогда все, как бы само собою, дается ему в руки. Если Бог не вдохновит нас свыше, то это все равно, как писать пером без чернил. Проповедник, более чем кто-либо другой, должен жить в полной зависимости от Господа.
Таким образом, если бы кто спросил меня: "Как узнать мне лучший текст?", я ответил бы ему: "Громче взывай о том к Господу!" Один богослов сказал: "Умоляй Бога при выборе текста. Исследуй хорошенько", почему ты выбрал, именно, это место. Постарайся решить этот вопрос беспристрастно и, может, при этом произойдет то, что твое сердце окажется против избранного текста". Если же и не откроет молитва путь к желанному духовному сокровищу, то все же она принесет вам пользу, хотя бы уже тем, что вы помолились.
Молитва есть лучшее наше наставление и лучшее наше руководство. Молись в духе Писания. Такую молитву можно уподобить выжиманию виноградного сока из винограда, молотьбе зерна на гумне, выплавке золота из руды. Молитва выплавит из твоей груди дивную проповедь. Молитва принесет двоякое благословение: проповеднику, который возносит ее и церкви, в которой он служит. Если ты обретешь свой текст по твоей молитве, он будет для тебя вдвое дороже, он будет обладать тогда особой силой Божественной благодати, совершенно неизвестной такому проповеднику, для которого все тексты безразличны.
После молитвы мы обязаны приложить все наше старание к тому, чтобы сосредоточить наши мысли и дать им должное направление.
Не оставляйте вне поля вашего зрения внутреннее состояние ваших слушателей. Представьте себе их душевное состояние - как всех вместе, так и каждого в отдельности - пропишите подобающее лекарствo господствующей болезни, или приготовьте соответствующую духовную пищу, в которой наиболее нуждается большинство слушателей. Но позвольте мне предостеречь вас: не заботьтесь о капризах отдельных ваших слушателей или каких-либо особых их желаниях. Не сходите с вашего прямого пути для удовлетворения любознательности таких членов общин, которым нравится одна какая-нибудь истина и которые в то же время глухи ко всем остальным. Возможно, нам хотелось бы угодить подобным людям, особенно если они вообще отличаются благочестием. Однако, наш высокий долг и верность нашему призванию обязывают нас считаться с волей и духовным благополучием большинства, а не отдельных прихотливых членов церкви.
Рассмотрите, какие пороки наиболее часто встречают членов местной церкви: суетность, скупость, недостаток усердия, равнодушие к молитве, гнев, гордость, недостаток любви друг к другу, злословие и тому подобные недостатки. С сердечной любовью отнеситесь к внутренней борьбе ваших слушателей с грехами и постарайтесь залечить их душевные раны.
Конечно, заботливый пастырь сумеет распределить и пищу, и лекарства, предназначенные для посетителей, в меру своей опытности. Но только наша постоянная близость к Великому Пастыреначальнику может украсить и умудрить нас в этом славном служении и дать успех.

Избегать однообразия в выборе текстов

При выборе текста для проповеди мы всячески должны избегать повторения и однообразия. Я слышал об одном проповеднике, который держал наготове 52 воскресных и несколько праздничных проповедей, произнося их по порядку из года в год. Слушателям уже не приходилось просить своего пастыря о повторении в следующий праздник пришедшейся им по сердцу проповеди. Конечно, в таком случае нисколько не приходится удивляться тому, если среди слушателей такого оратора появляется подражатели Евтиху (Деян.20,9).
Есть и такие проповедники, которые собрав некоторое количество проповедей, повторяют их постоянно. Странствующие проповедники подвергаются этому искушению еще более, нежели проповедники, годами живущие на одном и том же месте. Но когда овладевает ими привычка отделываться лишь "старьем", то, разумеется, наступает, вместе с этим, и конец их плодотворной деятельности. Лучшее средство для развития в себе лени и нерадивости является метод подобной заготовки проповедей на целые годы.
Когда проповедник избирает текст, он должен припомнить, о чем он говорил прежде. Было бы весьма неразумно говорить об одном и том же предмете в целом ряде проповедей. Проповедник, не обладающий выдающимися способностями, поступит правильно, если будет стараться разнообразить свои проповеди. Я считаю весьма полезным просматривать список своих проповедей, проверяя при этом, не ускользнуло ли от моего внимания что-нибудь важное, не оставлена ли без рассмотрения какая-нибудь из христианских добродетелей? Будет также очень хорошо, если мы проверим себя, на что мы особенно обращали внимание в последнее время - на учение или на практическую сторону христианской жизни. Нам хотелось бы, чтобы каждая часть Священного Писания нашла полный отклик в нашем сердце и нашем разуме. Нам хотелось бы также включить в круг нашей духовной деятельности всю Божественную Истину: историю, псалмы, притчи, опыт, пророчества, обличения, наказания и т.д. Берегитесь всякой односторонности, всякого преувеличения или умаления возвещаемых вами истин.

Особые случаи выбора текста

Но представим себе: вот вы помолились в глубине вашей сердечной горницы, долго боролись и умоляли о помощи свыше, вы глубоко вникли в нужды вашей общины, но тем не менее вы все еще не можете найти соответствующего текста. Не печальтесь и не отчаивайтесь. Если бы вы выступали на поле брани, надеялись лишь на собственные силы, конечно, вы не могли бы идти в сражение без горсти пороха. Но так как ваш Верховный Вождь Сам заботится о вас, то нет сомнения в том, что Он пошлет вам все необходимое в свое время. Если вы уповаете на Бога, Он сохранит вас от поражения. Продолжайте только бороться и бодрствовать, потому что усердному работнику будет, несомненно, послана помощь свыше.
Если же вы были нерадивы всю неделю и не готовились с должным усердием к проповеди, то не ждите помощи и свыше; но если вы были прилежны, то ваше ожидание не будет напрасным. Случайные и даже мелкие события наведут вас на глубокие мысли.
Я это испытал не раз на себе. Так, находясь в Г.Кембридже, я каждый вечер ходил в соседнюю деревню для служения словом. Однажды, обдумывая свою проповедь, я весь день не мог никак найти подходящего текста. Что я ни делал, но ответа из своего внутреннего святилища не получал, и ни малейший луч света не блистал для меня сквозь "урим и туммим". Я молился, размышлял, перебирал один стих за другим, но все мои усилия были напрасны, и я, "то взлетал, то низвергался в своих мыслях". В таком душевном состоянии я подошел к окну и выглянул из него. И вот я вижу на другой стороне узенький переулок и на крыше противоположного дома - бедную маленькую канарейку, окруженную немилосердно клевавшими ее воробьями. Мгновенно я вспомнил стих: "Удел Мой стал у Меня, как разноцветная птица, на которую со всех сторон напали другие хищные птицы" (Иер.12,9). Теперь я спокойно отправился в свой дальний и одинокий путь, во время которого тщательно обдумал найденный стих, и затем проповедовал свободно, с большим внутренним наслаждением об избранном народе Божьем и его духовной борьбе. Я верю, что этот текст был мне послан свыше, хотя принес его мне не ворон, а простые воробьи.
Другой раз случилось мне проповедовать в воскресенье утром. Там было принято проповедовать в воскресенье три раза, а послеобеденная проповедь приходилась сразу же после трапезы, так что было очень трудно к ней подготовиться. К моему ужасу я почувствовал, что совершенно забыл все, о чем я хотел говорить. Как ни старался я припомнить, все было тщетно. Времени было мало, часы уже пробили, и я признался моему хозяину, что совершенно не могу сообразить, о чем я собирался проповедовать. - "Пусть будет так, - ответил он, - и все-таки вы скажете нам что-нибудь назидательное". В эту же самую минуту из камина вылетела горящая головня и упала у моих ног, обдав меня целым облаком дыма. - "Вот, сказал мой хозяин, - и текст для Вас, дорогой брат. Разве это не "головня, извлеченная из огня?" (1 Кор.3,15). Не извлеченная, подумал я, но сама вылетевшая из него. И вот у меня был текст, оставалось только разработать его. И думается, моя проповедь на него была не хуже других моих проповедей, к которым я долго готовился. Она была даже лучше их, потому что после нее ко мне подошли два слушателя и сказали, что сегодняшняя послеобеденная проповедь привела их ко Христу.
Иногда случается, совершенно оставить заранее приготовленную проповедь и говорить на другой текст, полагаясь лишь на помощь Божью.
Веруйте в помощь свыше и докажите это на деле. Есть еще и другое средство, которое может оказать большую помощь бедному проповеднику, выброшенному на мель за отсутствием требуемых в данную минуту мыслей, это опять обращение к Слову Божию.
Прочтите какую-нибудь главу из Священного Писания и разберите ее по стихам; или же выберите один какой-либо стих и, как следует, углубитесь в него. Может случиться, что вы не сразу остановитесь на определенном стихе, но он сам придет вам на ум во время серьезного, строгого изъяснения священных истин. По закону ассоциации, одна мысль повлечет за собой другую, пока не явится, наконец, перед вами та, которая и ведет вас на желаемый текст.
Возникает также вопрос - должны ли мы проповедовать на предлагаемые нам тексты? Мой ответ на это будет такой. Примите за правило, никогда этого не делать. Если же требуются исключения, пусть они будут очень редки и малочисленны. Если ваш друг советует вам какой-либо текст, обдумайте его, рассудите, подходит ли он, рассмотрите, сильно ли он действует на ваше собственное воображение. Внимательно выслушайте предложение, как того требует ваше звание и христианский долг. Если Господь, Которому вы служите, в эту минуту не просветит вашу душу светом Своим, не проповедуйте на указанный текст, кто бы ни просил вас об этом.

О постоянстве поисков текста

Мысли проповедника и весь его внутренний мир всецело и каждодневно должны быть сосредоточены на великих истинах Слова Божия. Горе проповеднику, теряющему хотя один час! Поставьте себе за правило, не терять никогда ни одной минуты. Кто привык с утра понедельника до вечера субботы ничего не делать, а только мечтать и ожидать, не принесет ли ему какой-либо посланник с неба желаемый текст для следующей воскресной проповеди, тот искушает Бога и недостоин открывать уста для проповеди.
У проповедника не должно быть праздного времени. Он никогда не свободен от своего дела, но постоянно должен стоять на страже. Серьезно уверяю вас, ничто не будет в состоянии оправдать вас, если вы не будете беречь свое время. Не теряйте его легкомысленно, иначе вы поплатитесь за это. Скоро поблекнет дар вашей речи, если вы не будете день и ночь размышлять о законе Господнем (Пс.1). Очень важно, чтобы вы не тратили напрасно времени в праздных и ненужных разговорах.
Приготовление к проповеди есть ваше главное дело, и если вы будете пренебрегать им, это не сделает чести ни вам лично, ни вашему званию. Пчелы с утра до ночи собирают мед, а мы должны непрестанно собирать материал для духовной пищи наших слушателей.
Духовная деятельность проповедника должна быть постоянной и беспрерывной. Проповедник должен непрестанно косить свое сено, пока не исчезла роса. Случается ли вам иногда чувствовать особое расположение к составлению наброска проповеди? Один служитель говорит, что когда он замечает в себе подобное настроение, то он делает заметки в своей карманной книжке и собирает, таким образом, материал для проповеди, которым и пользуется тогда, когда это настроение покидает его. Следует помнить, что незаписанные мысли -утраченные мысли.
Один проповедник писал: "Я держу при себе маленькую книжку, в которую вписываю все тексты Священного Писания, производящие на меня сильное и благодатное впечатление. Если бы даже во сне я увидел подобное изречение, я бы записал его. Таким образом, когда я собираюсь составлять проповедь, я только открываю мою записную книжку и никогда не бываю в затруднении относительно текста". Ищите ваши тексты и размышляйте о них даже во время ваших прогулок. "Я обрел полезные мысли относительно заботы нашего Доброго Пастыря о Своей пастве, увидев мерзнувшее в поле стадо". Пользуйтесь вашим зрением и вашим слухом, и вы увидите и услышите многое, что раньше ускользало от вашего внимания.
Весь мир полон разнообразием тем для проповеди - старайтесь только уловить их. Скульптор во всяком куске мрамора видит, кроющееся в нем дивное изваяние. Ему кажется, что стоит лишь удалить все липшее, и оно предстанет перед ним во всей своей красоте. Так и вы верьте, что вселенная может дать вам обширный материал для ваших проповедей. Прислушайтесь на земле к голосу неба и переводите его на язык людей!
Я вполне уверен, что если мы мысленно вознесемся к Богу и будем горячо молить Его руководить нами в деле проповеднического служения, Он направит нас на истинный путь. Но если мы поддадимся гордой мысли устроить наш путь по собственному разумению, мы вскоре увидим, что даже в таком простом деле, как выбор текста, мы без Христа ничего сделать не сможем.
Ожидайте призвания свыше, внимайте тому, что скажет вам Господь, принимайте Слово Божие, как бы прямо из уст Божиих и только тогда выступайте с благой вестью, как Его верные посланники. Ожидайте - это мой совет вам - ожидайте призыва Господня. Ожидайте молитвенно и получите.

Контрольные вопросы

1. Пригоден ли для проповеди всякий текст?
2. Расскажите о затруднениях в выборе текста.
3. Как выбрать лучший текст?
4. Как избежать однообразия в выборе текстов?
5. В чем заключаются особые случаи в выборе текста?
6. Расскажите о постоянстве поисков текста.

Образец конспекта текстовой проповеди

"Се стою у двери и стучу... " (Откр.3,14-22).
Введение. В послании к семи церквам мы слышим голос Христа распятого и прославленного (Откр.1,18).
В Его повелении Иоанну: "...напиши и пошли церквам..." (Откр. 1,2) горит любовь и непрекращающаяся забота о Своих искупленных.
Изложение.
I. Кто стучит?
1. Христос Иисус - возлюбивший грешников и проливший за них Свою кровь (Откр. 1,5).
2. Пастырь и блюститель душ (1Петр.2,25).
3. Он стучит в сердечный храм, закрытый:
а) маловерием, самодовольствием (Откр.3,17).
б) непослушанием Его голосу.
II. Почему Он стучит?
1. Угрожающее духовное состояние Лаодикийской церкви... и наше (Откр.3,15-16):
а) ни холоден, ни горяч (духовное безразличие);
б) несчастен, жалок, нищ, наг;
в) духовно слеп (господствует "Я");
г) грозит извержение из уст Божиих.
2. Но Он любит и не желает этого допустить.
3. Потому что куплены дорогой ценою (1Кор.6,20).
Пример: Материнская любовь, ее внимательный взгляд все замечает. Она читает сердце дитяти, желает лучшего. Христос сердцеведец (Евр.4,13).
4. Хочет войти и вечерять (Откр.3,20).
5. Желает победы (Откр.3,21).
III. Каким образом Он стучит?
1. Его стук это:
а) каждое слово Евангелия;
б) каждое обличение нашей совести Св. Духом (1Иоан.3,20);
в) наказание (3,19) - особый стук.
2. Он стучится в течение всей жизни человека.
3. Как долго Он стучит в твое сердце?
IV. "К тому войду" - что для этого необходимо?
1. Услышать голос и открыть дверь:
а) ухо веры (Откр.3,22);
б) воля для действия - порвать с грехом, быть ревностным к добру (Откр.3,19).
2. Принять совет Христа (не повеление):
а) обогатиться Его жертвой;
б) одеться в одежды Христовой праведности;
в) духовно прозреть (3,18);
г) Он дает все это даром по благодати.
3. Вошедши Он будет:
а) разделять общение как с другом и братом;
б) питать нас Своей пищей;
в) укреплять могуществом Своей силы;
г) вести к победе, чтобы быть с Ним на престоле (3,21).
Заключение. Христос сегодня стучит в твое сердце, дорогой слушатель. Он хочет войти и жить в твоем сердечном храме. Он сегодня дает драгоценный совет обновления твоей жизни. Многих не окажется на Престоле со Христом в славе неба, потому что не впустили Его в свое сердце, не ответили на Его стук. Не медли принять Его. Аминь.

Лекция 8. О работе над текстом Священного Писания

Разработка текста

Избранный для проповеди текст должен тщательно анализироваться проповедником. Слово "анализ" происходит от греческого "анализис", что значит деление, расчленение, и понимается в гомилетике как раскрытие смысла текста, переходя от общего к частному, от сложного к простому, понятному, от действия к причине, чтобы найти скрытое, нужное.
Под разработкой текста Св. Писания следует понимать:
а) всестороннее углубление в текст на основе познаний богословских дисциплин: догматики, экзегетики, библиологии, истории израильского народа и христианства и др. и нахождение его истинного смысла через откровение и руководство Духа Святого;
б) истолкование его в связи с общим содержанием библейского контекста и духа Евангелия;
в) вывод и окончательное заключение применительно к практической жизни слушателей.
Составление проповеди немыслимо без углубления в текст для нахождения истины, содержащейся в тексте.
Важнейшим моментом в разработке текста должно быть нахождение и выражение главной идеи его с такой ясностью, чтобы она всецело заинтересовала слушателей и полностью овладела ими.
Тексты Св. Писания избираются для проповеди по двум главным причинам:
1. В доказательство того, что мы проповедуем Слово Божие, учение Христа, а не свое что-либо другое (Иоан.7,16-17).
2. Для подтверждения выдвигаемых в проповеди поучений, призывов и требований авторитетностью Слова Божия, стоящего выше человеческих суждений (Евр.4,12-13).
Пересказывание текста своими словами, без истолкования, не может дать полного назидания слушателям. Христос разъяснял Своим ученикам многие Свои притчи и поучения, применяя в каждом отдельном случае определенный способ толкования: "Вы же выслушайте значение притчи о сеятеле" (Матф. 13,18 и Лук.8,11). Когда Христос разъяснял сказанные слова ученикам по их просьбе, (Матф. 13,36; 24,3), Он никогда не оставался равнодушным к заблуждающимся, не знающим Писания, к желающим познать истину. Его сердце горело желанием открыть им волю Божию и научить их. "И начав от Моисея, из всех пророков... изъяснял им сказанное о Нем во всем Писании"(Лук.24,27) - такова широта и глубина истолкования Христом Иисусом истин Божиих. Это не значит, что Он их сразу убедил в истине, но Он изъяснял им сказанное о Нем. Мысль Христа не растекалась на различные предметы, но была сконцентрирована на изъяснении пророчеств о Мессии.
В настоящее время люди нуждаются не только в чтении Св. Писания, но и в правильном его понимании. Истинный служитель не оставляет избранный текст до тех пор, пока не разработает его хорошо, т.е. ясно не услышит чрез него голос Божий, не почувствует дыхание жизни Божией и потока благословений, текущих к человеческому сердцу, подобно тому, как первосвященник в ветхозаветной скинии склонялся пред ковчегом завета, ожидая откровений Божиих (Исх.25,21-22).
При разработке текста проповедник должен остерегаться:
1. Неправильного понимания текста. Всегда следует выяснить, что сказано словами текста. Слова необходимо понимать логически, считаясь с историческим фоном, традициями и географией прошлого, библейскими личностями и пр.
2. Произвольного фантазирования. Всякая мысль должна соответствовать учению Христа и Духу Божьему. Всякое толкование текста, несоответствующее Духу Христа, является ересью и недопустимо.
3. Узкого толкования текста. Из второстепенного нельзя выводить главного, что приведет к неправильному толкованию. Весьма осторожно нужно относиться к традиционным толкованиям и влиянию авторитетов.
4. Искать в тексте подтверждения своих суждений и принципов или мнений других людей. Мы не имеем права извлекать из текста того, чего там нет.

Тема проповеди

Темой называется кратко сформулированная основная идея проповеди, выражающая ее главную цель.
Всякая тематическая проповедь должна иметь тему, которая полагается в основание плана проповеди. Относительно необходимости темы в текстовой проповеди (гомилии) в гомилетике нет твердых установок. Тема в текстовой проповеди может отсутствовать, но в то же время ее можно подразумевать, учитывая, что всякая проповедь должна иметь цель, а значит и тему. Например, читая Слово Божие подряд и изъясняя, можно иметь цель - исследование Писания.
Каждый проповедник должен ясно представлять тему своей проповеди, чтобы привести в стройный порядок материал и строго придерживаться его в проповеди. Обычно, тема находится в избранном тексте и зависит от цели поставленной проповедью. Один и тот же текст может дать несколько тем, в зависимости от обстоятельств и того, к кому будет обращена проповедь.
Проповеди Иисуса Христа имели разные темы: так, в нагорной проповеди Он говорил на тему о блаженстве, в проповеди у моря -Царствии Небесном, на горе Елеонской - о Своем втором пришествии (Матф.5; 13; 24 гл.).
Если проповеди Христа имели тему, то и наши проповеди также должны иметь тему. Один известный проповедник писал так: "Тема содержится в тексте, как ядро в орехе. Наша задача не оставаться на периферии, а стремиться проникнуть в ядро. Это не всегда бывает просто и легко: нужна усиленная молитва и сосредоточенное длительное размышление. Только таким путём мы можем проникнуть в сокровенный смысл текста... Тема не должна быть поверхностной, малосодержательной, всеми уже много раз слышанной, но необходимо, чтобы она была содержательной, возможно, оригинальной, интересующей и, вместе с тем, простой и ясной. Тема есть та ось, вокруг которой должно вращаться все то, что мы говорим в нашей проповеди. Проповедник, бросающийся в своей проповеди во все стороны, хватающийся за многие тексты и не могущий, как следует, истолковать их, похож на корабль, плавающий без руля. О таких проповедях без темы обычно слышатся отзывы, как о беспорядочном плавании по всей Библии. Конечно, такая проповедь не может дать большого назидания слушателям.

В какие формы может быть облечена тема?

Тема должна быть взята из Библии или духовной литературы и оформлена:
а) В виде заголовка: "Стучащий Христос" (Откр.3,14-21); "Христос - Избавитель от греха" (Матф.1,21; Иоан.1,29); "Доказательство любви Божией" (Римл.5,8); "Оправдание через веру перед Богом".
б) Как вопрос: "Что мне делать, чтобы спастись?" (Деян.16,30); "Какие качества верного домоправителя?" (1Кор.4,1); "Почему нам необходимо помышлять о горнем?" (Кол.3,1) и т.п.
в) Как призыв и побуждение: "Примиритесь с Богом!" (2Кор.5,20); "Следуй за Мною" (Лук.5,27) и т.п.
г) Темой может быть сам текст: "Иди и впредь не греши" (Иоан.8,11); "Покайтесь и веруйте в Евангелие" (Марк.1,15); "Если будешь веровать, увидишь славу Божию" (Иоан.11,40); "Для меня жизнь - Христос, а смерть - приобретение" (Фил.1,21); "Вы - свет мира" (Матф.5,14).
Тема, выраженная одним словом, например: "Мир", "Любовь", "Свобода", "Добро" и т.п. нежелательна. Однословная тема ничего не может сказать и таит в себе опасность для проповедника распространиться в проповеди на разные мысли и предметы, не связанные между собой.
Слово Божие является неисчерпаемым источником разнообразнейших тем для проповеди: вероучение христиан (догм веры), евангельские праздники, различные случаи и события в жизни христиан и Церкви Христа и т.п.

Способы разработки текстов

Причиной несовершенства многих проповедей, отсутствия цельности их содержания часто является несовершенство способов разработки текстов, неумение полностью раскрыть и истолковать содержащуюся в нем Божественную истину.
Для успеха дела проповеди проповеднику необходимо знание разнообразных способов разработки текстов и нахождения тем для проповедей.
Выбор проповедником способа разработки текста и как избранный текст раскрыть в проповеди зависит прежде всего от самого текста, цели и выбранной формы проповеди (текстовая, тематическая), подготовки самого проповедника и других обстоятельств.
Множество текстов Священного Писания и разнообразие целей служения словом не позволяют пользоваться универсальным методом разработки проповеди. В каждом отдельном случае проповедник должен иметь индивидуальный подход к тексту на основе принципа: "...соображая духовное с духовным" (1Кор.2,13), что обязывает проповедника постоянно вникать в себя и в учение (1Тим.4,16). Подчеркивая важность подготовки проповедника, Сперджен говорил: "Одно звание проповедника нам абсолютно ничего ещё не даёт, если мы не истинные богословы". Это значит, что нам необходимо знание Священного Писания в свете истинного богословия, которое проповедник должен старательно изучать. Хороший проповедник - это вечный студент, который ради успешного и благословенного духовного служения, добровольно до смерти изучает Библию и всевозможные проблемы духовной и физической жизни для того, чтобы знать то, о чем говорить и проповедовать. В данной лекции излагаются некоторые общие методы разработки текстов.

Обработка текста в гомилии по методу разделения на части

Если в избранном тексте фигурируют несколько событий или несколько руководящих мыслей, то следует остановиться на одной из них - главной, разрабатывая эту тему в направлении и духе главной цели проповеди.
Преимуществом обработки текста в гомилии (см. лекцию 3 по гомилетике, раздел 2) является нахождение основных мыслей, составляющих содержание проповеди, непосредственно из текста. Каждый стих или мысль рассматривается или истолковывается отдельно. Разнообразие мыслей в гомилии (текстовой проповеди) должно подчиняться постепенному духовному углублению в текст, подъему и окончательному заключению.
Рассмотрим пример разработки текста (Матф. 15,22-28) о женщине хананеянке с применением метода разделения текста на части. Текст легко можно разделить на три ступени или части с постепенным усилением ударения. Рекомендуется проследить весь ряд просьб этой женщины и ее возрастающую веру в ожидаемую помощь от Христа, несмотря на кажущийся Его первоначальный отказ.
Первая ступень. Женщина хананеянка еще сама не сознает, чего именно она хочет, обращаясь ко Христу и называя Его Господом, Сыном Давидовым (ст.22). Вера женщины, если представить ее тяжелое положение, ни что иное, как плач души, крик о помощи. Так и мы часто требуем немедленной помощи от Христа, не отдавая себе отчета, к Кому мы обращаемся и чего мы просим (Матф.20,22).
Вторая ступень. Молчание Христа подвергает испытанию веру женщины. Но хананеянку это не останавливает, наоборот, ее просьба о помощи становится все сильнее и горячее. Вера ее крепнет в испытании, крик о помощи идет непрестанно из глубины души (ст.25).
Третья ступень. Женщина чувствует, что она не имеет никакого права на Божью помощь, но вера в милость Его получает ответ на просьбу. Она подчиняет себя и свои нужды божественной воле: "Так, Господи..." - говорит хананеянка и т.д. (ст.27-28).
Такое же распределение и возрастание ударения в изложении мыслей мы находим в описании исцеления слуги сотника (Лук.7,1-10; в Пс.1; в 1Кор.2,14-15; 1Тим.З,16).
В таких случаях нужно придерживаться деления, имеющегося в тексте, ибо оно всегда наилучшее и самое естественное.
Таким образом, развивая мысли параллельно тексту Евангелия, проповедник составляет план проповеди и распределяет свои мысли.

Разработка текстов тематической проповеди

Особенность разработки текстов тематической проповеди состоит в развитии определенной темы на основе всестороннего освещения предмета. В тематической проповеди проповедник не обязательно должен основываться только на одном определенном тексте Священного Писания. Он может, для развития своей темы, пользоваться многими текстами из разных мест, при этом главный текст, по мере необходимости, дополняет другими текстами. Примером тематической проповеди могут быть проповеди Иисуса Христа перед грешниками, мытарями и фарисеями (Лук. 15 гл.). Христос избрал Своей темой "Спасение грешника" и на эту тему сказал три глубоких притчи.
В тех случаях, когда отдельные тексты Слова Божьего дают возможность проповедовать на несколько самостоятельных тем, важно, чтобы отдельные темы каждой проповеди обрабатывались самостоятельно.
Примером такого случая служит Ев. Матф. 19,16-26, ответ Христа на вопрос богатого юноши: "что сделать мне доброго, чтобы иметь жизнь вечную?" (ст. 16). Центральное место принадлежит словам Христа об отрицательном влиянии богатства при отношении к нему юноши (ст.23), а вопрос юноши дополняет общую картину. Главная мысль проповеди, следовательно: "нас легко подчиняет себе земное богатство, удаляя от Царства Божьего". При этом следует указать на вспомогательные мысли, что земные блага мешают в этом смысле как богатым, так и бедным людям. Вытекающее из текста заключение тематической проповеди: "материальное богатство может быть направлено не только на зло, но и для пользы Царствия Божия".
Следует подчеркнуть, что от юноши не ожидались какие-либо особые подвиги, а весьма простые и не обычные решения, вытекающие из простого послушания и велений человеческой души.
Но можно данный текст разработать и на другие темы: "юноша, который ищет и не находит желаемого", "о слабости воли и бессильных желаниях", "неспособности отказаться от искушений мира". Проповедник должен выделить желательную линию поведения во свете христианских идеалов Нового Завета.
Рассмотрением предмета проповеди с главных его сторон, в известном порядке, исчерпывается объяснение данного текста.
Использование для проповеди кратких текстов дает некоторые преимущества и удобства. Облегчается выбор темы, так как короткий текст содержит обычно одно какое-либо положение, которым и пользуются как темой. Нет нужды и приспосабливать несколько истин, содержащихся в данном тексте, к избранной теме. Краткий текст легче разбить на части и применить к тому или иному случаю жизни. Краткие тексты легко проникают в душу слушателя, запечатлеваясь в памяти. Тем не менее, краткие тексты представляют известную опасность, так как при потере ими связи с содержанием библейского отрывка, из которого они взяты, в них легко можно вложить совсем новое и неверное содержание. Краткость сопровождается иногда недостатками содержания, причем и глубокомысленный текст, вырванный из связи с предыдущим, может стать бессодержательным.
Пример текста, вырванного без связи с общим содержанием: Быт.3,1... "Не ешьте ни от какого дерева в раю". Призывая не вкушать плодов корыстолюбия, похоти очей и плоти, высокомерия, зависти пр., проповедник перечисляет 20-30 таких деревьев, прикосновение к которым имеет пагубные последствия. Но все эти грехи не имелись в виду при произнесении вышеприведенных слов в раю.
Если краткий текст содержит обособленную истину, находящую подтверждение в Св. Писании, то такой текст можно толковать и без связи с общим смыслом отрывка. Например, Ев. Луки 17,32: "Вспоминайте жену Лотову". Этот текст входит в повествование Иисуса Христа о последних временах.

Метод разработки текста по времени

При разработке исторических, образных событий, и, в известной мере, эсхатологических текстов (эсхатология - учение о последних событиях будущего), полезно применять вспомогательные слова: прошлое, настоящее, будущее, чтобы показать, что происходило "до", "во время", и "после" какого-либо действия или события.
Для примера рассмотрим текст Деян.9,1-16, применяя вспомогательные слова: а) вчера, или прошедшее, б) сегодня, или настоящее, в) завтра, или будущее.

1. "Вчера"

В первых двух стихах показан человек по имени Савл с обликом страшного гонителя: "Савл же, еще дыша угрозами и убийствами на учеников Господа..." и т.д. Савл был человеком образованным, учеником великого раввина Гамалиила, сыном знатного фарисея, верным исполнителем закона Моисея. Но вопреки всем этим человеческим достоинствам, он - грозный убийца мужчин и женщин, верующих во Христа (ст. 2). Еще вчера он одобрял убиение Стефана (Деян.8,1). Таким рыкающим львом он и остался бы, если бы не встретился с Иисусом Христом, Который преобразовал его жизнь и научил дышать любовью и милосердием.

2. "Сегодня" (ст.3-12)

Господь видит мысли, чувства и намерения Савла и видит страдания Своих учеников, Он не может позволить ему дышать угрозами и убийствами до бесконечности. Господь нашел удобный момент для личной встречи с ним и обратился к нему со словами спасительной любви: "Савл, Савл, что ты гонишь Меня?... Трудно тебе идти против рожна" (ст.4-5).
Для Савла наступил день спасения. Его погибельное прошлое сметено спасительным "настоящим". "...Он теперь молится" (ст.11). Наш Спаситель "сегодня" вступает в разговор с любым грешником: вором и убийцей, блудником и гонителем, призывая к покаянию всех (Марк. 1,15). Савл со смирением и благоразумием вел себя на протяжении этой встречи и исход беседы между ним и Господом оказался самым благословенным.

3. "Завтра" (ст. 13-16)

Последние стихи ярче всего свидетельствуют о чудотворной силе Христа и Его крови. Единственная встреча и короткий разговор со Христом, и бывший гонитель стоит на коленях и молится. Теперь это новый сосуд, "избранный сосуд", ему "завтра" надлежит "возвещать имя Его перед народами..." (ст. 15).
С применением данного метода могут быть рассмотрены тексты Евангелия: Луки 17,37-48 (грешница у ног Иисуса); Лук.19,1-10 (обращение Закхея) и др.

Метод вопросов

Этот же текст Деян.9,1-16 обработаем с применением вопросного метода, т.е. постановкой вопросов, на которые будем искать и давать ответы во свете и в пределах прочитанного слова. Это так называемые "ораторские (риторические) вопросы", на которые сам проповедник дает ответы, а не слушатели. Например:
Первый вопрос: С каким выдающим лицом мы встретились в прочитанных стихах?
Ответ: Мы здесь встретились с неким человеком по имени Савл.
Второй вопрос: А кто он такой?
Ответ: (В ответе необходимо рассказать о нем все до встречи со Христом - краткую биографию, указывая на его происхождение, воспитание и др.).
Третий вопрос: Что он делает ныне?
Ответ: (Здесь следует подробно рассказать о его страшных действиях, как он сам рассказывает об этом позже (Деян.22,1-5), называя себя убийцей, гонителем и извергом (1Kop. 15,8-9).
Четвертый вопрос: Правилен ли такой образ жизни?
Ответ: На такой вопрос сам Господь дал определённый ответ при их первой встрече на пути в город Дамаск: "Я Иисус, Которого ты гонишь; трудно тебе идти против рожна" (Деян.9,5).
Пятый вопрос: Как отнесся Савл к предложению Христа?
Ответ: Савл сделал в своей жизни самый благоразумный шаг, когда перестал быть гонителем и присоединился к исповедующим имя Сына Божия.
Савл настолько изменился в своей душе, что отверг даже свое старое еврейское имя - Савл и принял новое "Павел", что по-русски означает "маленький, ничтожный".
Шестой вопрос: Чего мы должны остерегаться и чему будем подражать в поведении Савла - Павла?
Ответ: Удаляться от образа жизни Савла и следовать образу жизни Павла.
Необходимо сделать моральный вывод и призыв к покаянию.
Метод разработки текста во времени - самый свободный, плавный, не делит проповедь на много частей. Вопросный метод хорош для разработки текста с поучительной целью. Этот метод извлечения и передачи мысли происходит от великого древнегреческого философа Сократа. Данный метод учит, что правильно, разумно поставленные вопросы сами подготавливают правильные ответы, раскрывают текст и влекут слушателей к практическим выводам.
Вопросительные слова: кто, что, как, где, когда, почему и пр. -могут часто служить ключом для уразумения стиха и способствовать более глубокому мышлению. Например, текст говорит: "просите" (Матф.7,7). Мы спрашиваем: Кто должен просить?
Ответ: Всякий, а именно - христианин и неверующий. О чем должно просить? Обо всем, в чем нуждаемся: познании Христа, благодати, Духе Святом, искании Царствия Божия, вере, любви и надежде. Как должны мы просить? Во имя Иисуса, с верою, в духе и истине, настойчиво. Где просить? Всюду: в уединенной молитве, во время общих богослужений. Когда просить? - Во время и без времени. Почему нужно просить? Потому что нам это повелено; мы нуждаемся в молитве, потому что это неоценимое наше благодатное право.

Экзегетический способ

Греческое слово "экзегет" означает человека, который объясняет Священное Писание, по-латыни он называется "комментатором", по-русски - "истолкователем". Способом экзегетики объясняются все те слова, которые являются важными для понимания глубин избранного текста. В этом случае полезно знание языка оригинала. Кроме того, нужно осветить некоторые слова с научной точки зрения.
К примеру: "Вы - соль земли". Для полного понимания этих слов Христа и применения их в практической жизни рекомендуется знать свойства соли, ее роль в деятельности живых организмов и т.п. Применительно к рассмотренному тексту: Деян.9,1-15 нам пришлось бы истолковать, примерно, следующие слова и понятия:
Савл - фарисей,
Ученики Господа,
Иисус - Иегошуа - Бог - Спаситель,
Избранный сосуд.
Каждое из этих слов имеет глубокий смысл и потому каждое из них может быть основой для отдельной проповеди. Экзегет - это поистине геолог и водолаз, исследующий глубины Слова Божия, чтобы его сокровища служили для радости и духовного обогащения ближних.

Способ разобщения (дедукции)

Дедукция (лат. означает вывод, выведение) - умозаключение от общего к частному, от общих суждений к частным.
По этому способу избранный текст и его центральная истина становятся основной темой размышления, разбора. Рассмотрим некоторые примеры:
Иер.6,16 - "Так говорит Господь: остановитесь на путях ваших и рассмотрите и расспросите о путях древних, где путь добрый, и идите по нему и найдете покой душам вашим. Но они сказали: "не пойдем". Необходимо проанализировать Божий предупреждения, что значит "остановиться на путях", "искать доброго пути" и "идти по нему" и привести в качестве примера ряд трагических случаев в жизни тех людей, которые не остановились на злых путях своих и добрым путем не пошли. К примеру: Каин, Иуда Искариот и др.
Иер.29,11 - "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду". Для доказательства верности Божьих обещаний следует привести примеры из жизни Авраама, Иосифа, Даниила, Давида и др. героев веры.

Способ обобщения (индукции)

Индукция - логический метод, основанный на умозаключении от частных, единичных случаев и фактов к общим выводам (противоположен дедукции). При этом способе рассматриваются отдельные исторические события, факты и повествования; результаты наблюдений обобщаются, систематизируются и затем делаются логические выводы для нахождения необходимой истины. В этом случае существование истины не декларируется, так как часто слушатель не желает се признавать, она доказывается объективно на основе выводов, что и подтверждается истиной избранного текста. Воспользуемся примером трагических историй жизни Каина, царя Ахава, Иуды и других лиц. При этом поставим вопрос: "В чем же причина этих трагедий?" Ответом на этот вопрос является стих Иер.6,16. На основе Божьих слов общий вывод будет таков: "Поскольку в жизни этих людей мы не находим, чтобы они остановились на злых путях своих и искали доброго пути, - все они погибли".
Проповедник должен уметь правильно находить и использовать материал, чтобы убедить слушателей в достоверности найденной истины.

Схема дедукции (разобщения)

Из центральной идеи проповеди выводим частные случаи, например:
Центральная истина: Иер.6,16: КАИН, САВЛ, АХАВ, ИУДА.

Схема индукции (обобщения)

Из многих примеров сделаем вывод, обобщение, заключение: КАИН, САВЛ, АХАВ, ИУДА. Центральная истина: Иер.6,16.
Способы разработки текстов в целях разнообразия проповеди следует применять как в отдельности, так и в сочетании.

Контрольные вопросы

1. Что следует понимать под разработкой текста? Чего следует избегать при истолковании текста?
2. Объясните основные способы обработки текстов: метод объяснения текста по времени, вопрос и экзегетический методы, дедукции и индукции.
3. Что такое тема проповеди, ее свойства и формы?
4. В чем состоит особенность обработки текста:
а) в текстовой проповеди (гомилии),
б) в тематической.

Лекция 9. Содержание проповеди

(Из лекции Ч.Г.Сперджена)

Главное достоинство содержания

Все проповеди должны иметь евангельское содержание, которое должно быть жизненным, сильным, веским и назидательным. Мы поднимаемся на кафедру не для того, чтобы показать своё красноречие, а для того, чтобы преподать слушателям в высшей степени серьёзные, глубокие истины жизни, и потому не можем довольствоваться красивыми фразами.
Источник Божьего Слова, откуда мы черпаем наши мысли, безграничен, и нам нет извинения, если наша проповедь будет суха и безжизненна. Если мы говорим к народу в качестве посланников Божиих, то не смеем жаловаться на недостаток материала, потому что то, что нам поручается передать ему, само по себе* уже содержит обилие материала. Мы должны излагать все Евангелие с нашей кафедры, проповедовать современным христианам всю веру, некогда врученную людям Самим Господом и апостолами.
Истина, заключающаяся в учении Христа, должна быть преподана народу таким образом, чтобы он не только услышал святое благовестие, но понял и принял его. Мы служим не у алтаря "неведомого Бога", мы проповедуем как почитатели Того, о Котором написано: "будут хвалиться Тобою любящие имя Твое" (Пс.5,12).
Очень полезно уметь распределять материал проповеди в духовно-органической связи всех ее частей (См. лекцию по гомилетике 3 стр. 10-13). Но как быть, если не имеется подготовительного материала для этого распределения? Кто умеет лишь распределять, тот подобен человеку, хорошо владеющему искусством резать мясо, но стоящему пред пустым блюдом. Истинный же служитель Христа знает, что первое, главнейшее достоинство проповеди заключается не в ее внешнем изложении, но в тех истинах, выражением которых она служит. Красноречие без духовного содержания подобно пустой соломе в сравнении с полевым пшеничным колосом. Евангелие - это благовестие нашего настоящего и будущего блаженства, есть дыхание жизни, а не веяние мертвых догм. Как ни красива цветочная корзина, но она ничего не стоит, если она пуста. И красноречивая проповедь, лишенная благодатного внутреннего содержания, есть лишь жалкое пустословие. Она, подобно облаку, проносящемуся над головами слушателей, не роняя ни одной капли животворного дождя на иссохшую землю. И души, созревшие уже для сознания своих духовных нужд, испытывают, слушая ее, лишь тяжелое разочарование. Лошади ценятся не по богатству их упряжи, а по красоте их сложения и породе; так и проповеди оцениваются, прежде всего, глубиной возвещаемой истины и силой евангельского духа. Проповедник Евангелия должен тщательно взвешивать свои проповеди. Следует уступить в мелочах, но стараться более о целом. Не заботьтесь о большом количестве произносимых вами слов, но стремитесь возвысить ценность их внутреннего содержания. Недостойно служителя Бога показывать расточительность в словах и вместе с тем скупость в изложении Истины. Горе тому проповеднику, если скажут про него, как про одного писателя: "Он произносит массу ничтожностей, более чем кто-либо из всех жителей нашего города, однако основа его речей - это два зернышка пшеницы, спрятанные в стоге соломы; целый день проищешь, пока их там найдешь, а когда найдешь, наконец, то увидишь, что они не стоили и поисков".
Хорошо, если проповедь воздействует на чувства слушателей, но и тут требуется помощь истинного сильного назидания, без чего она подобна холостому выстрелу, когда порох уничтожается, но пуля не вылетает. Усилие разрешится лишь одним дымом, если не будет поддержано "горючим веществом" назидания. Необходимо помнить божественное правило, которое гласит: "вложить" закон в "мысли" и "написать" его потом "в сердцах" - (Евр.8,10), что означает - вначале просвещается разум, а затем и сердце (2Кор.З,16; 4,6). Проповедники должны подражать в этом самому Господу и, насколько это возможно, должны назидать народ в таинствах благочестия, поучать его, как должно веровать и жить, а затем уже - стараться воспламенить его усердие к выполнению воли Божией. Иначе наш труд будет безуспешен.
Наши слушатели ждут здравого изложения истин Священного Писания. И они не должны в этом разочароваться. Они в праве ждать от нас правильного толкования Священного Писания. Если вы подобны Ангелу - наставнику, одному из тысяч, о котором говорит Иов (33,28), если вы истинные посланники Божий, то вы вполне удовлетворите ваших слушателей. Если же случится, что не будет достаточно назидательности в вашем толковании истин, то это будет очень плохо, так плохо, как если бы в хлебе не было вовсе муки.
Вы можете быть прекрасными ораторами и произносить превосходные речи, но без истинного познания Евангелия и без способности проповедовать его другим вы будете лишь "медь звенящая, или кимвал звучащий" (1Кор.13,1). Пустословие часто служит фиговым листком, прикрывающим богословское невежество проповедника. Вместо здравого и истинного назидания предлагаются неясные толкования божественных истин, туманные представления об основах учения Слова Божия; вместо сильных, дельных мыслей -громкие бессодержательные фразы. Излишек бессодержательной декламации и недостаток духовной пищи лишают проповедническую кафедру авторитета, вызывают со стороны слушателей недоверие вместо уважения и порождает критику. Если мы, проповедники, не можем наставлять и укреплять своих слушателей, не можем дать им истинной духовной пищи, то лучше нам попробовать свои силы на другом поприще. Иначе мы уподобимся императору Нерону, занимавшемуся музыкой в то время, когда горел Рим, и посылавшему в Александрию суда за песком для своей театральной сцены, тогда как народ его умирал от голода.

Взаимосвязь текста и содержания

Прежде всего необходимо, чтобы проповедь соответствовала тексту и была назидательной. По правилам гомилетики содержание проповеди должно вытекать из текста и, чем яснее и полнее это будет выражено, тем лучше; во всяком случае, оно должно, по крайней мере, стоять к нему в близком отношении. Можно допустить известную свободу духовного истолкования текста, но только эта свобода не должна превращаться в произвол и затемнять цель проповеди. Никогда не следует забывать о цели и связи между проповедью и текстом.
Некоторые проповедники прощаются обыкновенно с текстом сразу после его прочтения. Оказав честь избранному тексту Священного Писания прочитать его, они не знают, что им делать с ним в дальнейшем. Они, так сказать, надевают на этом самом интересном месте шляпу и идут далее - искать новых свежих полей и лугов. Но для чего же им тогда текст?
Лучшее средство для сохранения разнообразия в проповеди заключается в том, чтобы проповедник обращал особое внимание на внутренний сокровенный смысл каждого избранного места. Двух совершенно одинаковых по смыслу текстов быть не может: что-либо непременно дает отличие каждому тексту, особую окраску, особый оттенок. Не сбивайтесь с пути, открытого вам в молитве, и вы никогда не будете повторяться или испытывать недостаток в материале. Проповедь особенно сильно действует на совесть слушателей, когда она представляет собой слово, исшедшее из уст Самого Бога, когда она представляет собой не лекцию о Священном Писании, но само Писание. Если беремся проповедовать на какой-либо текст, то не должны отставлять его в сторону, чтобы дать место нашим собственным измышлениям.
Если же вы привыкли точно придерживаться смысла Священного Писания, то я посоветовал бы вам придерживаться и самих слов, употребленных в Писании Самим Духом Святым. Проповеди, которые представляют собой изложение смысла богодухновенных слов Священного Писания, наиболее полезны и наиболее любимы нашими слушателями. Люди не всегда способны понять смысл Писания (кроме некоторых общеизвестных истин веры) и постичь истину, лишенную своих телесных покровов. Когда же слова Писания часто повторяются и изъясняются, то слушатели получают гораздо более назидания и духовного познания. Итак, вы имеете обильный материал для ваших проповедей, ежеминутно, ежесекундно произрастающий для вас самого богодухновенного, вечно живого и нового Слова Божия, подобно тому, как вырастают прямо из земли фиалки и примулы, или как вытекает мед из сотов.

Гармоничность содержания

Старайтесь, чтобы все, что вы проповедуете, было действительно назидательным и имело практическое значение в жизни человека. Не возводите вашу постройку из дерева, сена, соломы, но из золота, серебра и драгоценных камней (1 Кор.3,12-13). Нельзя входить на кафедру для того, чтобы излить на слушателей целые потоки пустых слов, пенящиеся до бесконечности водопады громких фраз, среди которых растворены всего лишь несколько всем известных и понятных истин, словно гомеопатические капли в целом океане пустословия. Поистине, лучше преподать людям необработанные истины, куски сырого мяса, разрубленные на чурбане мясника, нежели с изысканной учтивостью подать им на дорогом фарфоровом блюде восхитительный кусок "ничего", украшенный зеленью поэзии и облитый соусом "ломанья".
Великое счастье будет для вас, если будете вы так руководимы Духом Святым, что в силах будете всегда ясно излагать все евангельские истины. Ни одна истина не должна оставаться без освещения. Законы гармонии требуют, чтобы голос одной истины не заглушал бы все остальные. Они требуют также, чтобы тихие, нежные звуки не пропадали бы среди шума и грома других. Место, обозначенное "форте", (знак в нотах, означающий усиление звука) не должно быть ослаблено, а те места, где стоит "пиано" (знак в нотах, означающий ослабление звука), не должны греметь со всей силой. Каждая нота в них должна выделяться с подобающей ясностью. Вашей темой и задачей должна быть вся открытая вам Богом Истина, во всей ее гармонической полноте и величии.
Наконец, если вы намерены излагать в ваших проповедях великие, вечные истины, то не должны затемнять их второстепенным материалом. Поучения, не имеющие решающего значения для спасения души и не существенные в деле практического христианства, не должны повторяться при каждом богослужении. Все должно быть соразмерено, потому что в Св. Писании все важно и необходимо. Вы обязаны проповедовать всю великую истину, а не только ее частицы. Не будьте потому односторонними. Нос, например, одна из главных частей человеческого лица, но если бы кто вздумал постоянно рисовать только нос, то он никогда не получит изображения всего лица. Так и одностороннее поучение, как оно ни дельно, но если им злоупотреблять, то оно никогда не будет содействовать гармоническому духовному росту церкви.
Не превращайте второстепенные вопросы в главные. Не изображайте заднего фона евангельских событий такими же яркими красками, как вы изображаете все великое, стоящее на переднем плане.
Так, например, разве могут быть утешительны для многодетной вдовы, слушающей вашу проповедь, живущей трудом рук своих, ваши рассуждения о различных вероучениях. Не полезней ли было бы для вдовы выслушать проповедь о любви и милосердии Господа, о Его заботе о Своем творении. Если будете вы говорить о неизменной благости Господа к людям, то вы утешите ее и укрепите в жизненной борьбе.
Главной темой нашей проповеди должна быть радостная весть, ниспосланная нам с неба: весть о нашем спасении чрез все искупляющую крестную смерть Христа, весть о той великой благодати, обещанной всякому, даже наивеличайшему грешнику, если только он горячо будет веровать в Иисуса Христа.

Не затмевать главного второстепенным

В великом деле проповеди Евангелия мы обязаны напрячь все силы нашего разума, нашей памяти, все наше воображение и красноречие, не обращая внимания на второстепенные вопросы. Проповедью Евангелия, этой благой радостной вестью, мы должны заниматься гораздо серьезнее, чем всяким другим делом. Мы должны проповедовать простое евангельское учение, непрестанно возвещать людям единую спасающую истину Распятого Христа! Был проповедник, проповеди которого были лишь священными картинками-миниатюрами. Он превосходно описывал 10 рогов "зверя" и 4 лица херувимов и прекрасно говорил о духовном значении верхнего покрова скинии, но о грехах людей, об искушениях, о духовных нуждах людей нашего времени - обо все этом в своих проповедях он почти не касался. Подобные проповеди напоминают мне льва, занимающегося ловлей мышей, или военный корабль, гоняющийся за упавшей в море пустой банкой.

Не перегружать содержания излишним материалом

Для многих проповедников не будет излишним замечание: не обременяйте вашу проповедь излишним материалом. Все истины не могут быть втиснуты одновременно в одну проповедь. Легко может случиться, что, говоря много и долго, мы можем пресытить слушателей, вместо того, чтобы возбудить в них еще большее желание, еще большую жажду духовной пищи. Один старый проповедник во время прогулки, обратив внимание своего юного друга на поле ржи, сказал: "В вашей последней проповеди было слишком много материала и он был недостаточно хорошо расположен; ее можно уподобить этому полю, на котором много питательного вещества, но оно еще непригодно в пищу. Между тем ваша проповедь должна уподобляться хлебу, в котором питательное вещество уже переработано и готово для употребления".
Наша задача заключается в том, чтобы высказать в немногих словах многое, но не излишнее, и без длинных разъяснений. Одна мысль, запечатленная в уме, гораздо лучше пятидесяти, но лишь пролетевших мимо ушей. Один хорошо и крепко вколоченный гвоздь держит лучше, нежели целая дюжина только лишь воткнутых в стену гвоздиков, которые легко можно вытащить все сразу.

Соблюдать порядок и ясность содержания

Материал проповеди должен быть хорошо расположен, согласно уже издавна испытанным законам духовного зодчества. Ваша мысль должна совершать восхождение кверху. С каждым этажом должны возвышаться и ваши поучения, каждая дверь должна вести от одного ясного доказательства к другому и вся постройка должна, наконец, привести слушателя в прекрасную палату, из окон которой он увидит сияющую небесным светом истину. И к проповеди также относится известный девиз: все хорошо на своем месте. Соблюдайте порядок в ваших проповедях. Не разбрасывайтесь мыслями, но располагайте их возможно стройнее. Порядок - этот высший небесный закон - не должен быть в пренебрежении у посланников неба.
Проповедуемое вами учение должно быть изложено вполне ясно и понятно и не должно давать повода к недоразумениям. И для этого, прежде всего, пусть оно будет ясно для вас самих. Некоторые проповедники проповедуют, как бы окруженные туманом и проповедуют, туманно. Наши слушатели должны быть приведены к твердому материку истины, а не блуждать в светящемся тумане ваших рассуждений. Философские размышления приводят некоторых в полуопьяненное состояние, в котором они или ничего не видят, или же все представляется им к искаженном виде.
Истинный проповедник не должен подчиняться никакому внешнему влиянию, и только при этом условии он будет вполне понят своими слушателями. Кто хочет произвести впечатление, тот должен, прежде всего, быть понят. Если мы твердо намерены предложить нашим слушателям святую истину, чистое учение, вполне согласное с Писанием, и если передадим мы им это в таких выражениях, которые не произведут ни малейшего затемнения в их мыслях, то лишь тогда мы будем настоящими пастырями стада Христова, и лишь тогда мы убедимся в духовном преуспевании наших слушателей.

Постоянно совершенствовать содержание

Старайтесь, чтобы содержание ваших проповедей было новым и жизненным. Не останавливайтесь на каких-нибудь пяти-шести темах, чтобы с утомительной монотонностью постоянно возвращаться к ним снова и снова. Мы радуемся, что нам открыты великие истины Евангелия. Но мы не должны закрывать наши глаза на все стороны божественного учения Священного Писания. Проповедник по совести обязан честно выполнять свой долг, проповедуя, все, что определил Господь для спасения людей. Вооруженные в изобилии темами, старательно разработанными на основании нашего собственного опыта жизни, мы с помощью Божией достигнем сердец наших слушателей.
Необходимо заботиться, чтобы содержание ваших проповедей постоянно совершенствовалось, возрастало, делалось глубже по мере возрастания собственного духовного опыта. Но это не значит проповедовать новые учения. Я считаю, напротив, счастливым того проповедника, который с самого начала своего служения так подготовил себя, что в течение всей своей последующей, хотя бы пятидесятилетней деятельности, ни разу не вступил в противоречие с проповедуемым им учением. С этой целью старайтесь, чтобы ваши проповеди достигали все большей глубины и сердечности. Этого вы непременно достигните, если будет возрастать ваш духовный опыт и утверждаться ваше духовное звание и призвание (2Пет.1,10). Тимофей не мог так проповедовать, как апостол Павел. Наши начальные труды не могут быть также успешны и плодотворны, как труды последующих, более зрелых лет. Мы не имеем права ставить их для себя в пример, если только мы вполне искренни. Лучше всего было бы, если бы мы забыли их или же помнили о них лишь для того, чтобы сожалеть об их посредственности. В самом деле, плохо было бы, если бы мы нисколько не преуспевали, проходя в течение многих лет школу Христову. Наш успех может быть медленным и незначительным, но он должен быть непременно. Иначе мы должны опасаться, что вся наша внутренняя жизнь или остановится или придет в крайне нездоровое состояние.
Будьте же все вы достойными провозвестниками Нового Завета. Пусть ни одна йота этого величайшего источника не останется не выраженной вами. Да не пропадет она, прежде всего, в вас самих.
Слово "проповедь" на английском языке означает удар. Наше стремление при этом служении должно быть направлено к тому, чтобы разработать данный предмет веско и сильно. Говорить простые нравоучительные проповеди - это все равно, что сражаться деревянным мечом. Настоящее оружие наше - великие откровения истины Божией. Держитесь таких истин, которые сильно, непреодолимо действуют на сердце и на совесть слушателей. Стойте непоколебимо, как борцы за Евангелие, спасающее человеческие души от греха. Божественные истины вполне согласуются с истинными потребностями людей и благодать Господня помогает человеку не только воспринять их, но и ввести их в каждый уголок своей души.
Существует ключ, которым с помощью Божией можно открыть душу человека. Возьмите этот ключ в руки и употребляйте его постоянно. Держитесь Евангелия Христова, потому что, поистине, оно обладает Божественной силой даровать нам блаженство и спасение здесь, на земле, и там, в вечности.
Проповедуйте Христа непрестанно, во всякое время! В Нем заключается все наше Евангелие. Его образ, Его служение, Его подвиг должны быть нашей глубокой, все заключающей в себе, постоянно повторяющейся темой.
Современный мир нуждается в Спасителе и в том пути, каким можно обрести Его. Спасение грешников через покаяние и прощение грехов, как следствие искупления их Христом, необходимость его духовного возрождения, чтобы достигнуть совершенства во Христе Иисусе (Кол. 1,28), и вечное блаженство в Царствии Божием - вот содержание нашего благовествования.
Спасти хотя одну душу от погибели во грехе есть лучшее приобретение. Кто верно, во всей полноте раскроет величие и славу Божию в лице Иисуса Христа, тому это зачтется за большую заслугу в день судный. Блаженно служение такого проповедника, который весь преисполнен Христом.

Контрольные вопросы

1. В чем состоит главное достоинство содержания проповеди?
2. Расскажите о взаимосвязи текста и содержания.
3. В чем состоит гармоничность содержания?
4. Объясните недостатки содержания, их устранение:
а) затемнение главного второстепенным,
б) обременение содержания излишним материалом.
5. Расскажите о соблюдении порядка и ясности изложения.
6. Что необходимо для совершенствования содержания?

Лекция 10. Выбор темы проповеди

Проповедь в богослужебных собраниях в настоящее время практически включает в себя темы основных пяти видов проповедей: призывных, назидательных (воспитательных), призывно-назидательных, поучительных и целевых.
Целевые проповеди служат различным событиям в жизни христиан и церкви, как-то: бракосочетание, похороны, водное крещение, рукоположение, хлебопреломление, юбилеи, праздники и др.

Серия проповедей

О чем же говорить? - это вечно возобновляющийся вопрос в жизни каждого служителя Евангелия.
Для назидательных и поучительных проповедей проповедник может использовать выбор тем из догматических истин Священного Писания, например: о Боге; о Иисусе Христе; а) жизнь Христа, б) чудеса Иисуса Христа, притчи, особые события; (Начинающим проповедникам рекомендуется больше проповедовать из Евангелия) о Духе Святом; о грехопадении человека; о грехе и искуплении; о покаянии и спасении; о вере; о Библии; о церкви; о молитве; о Царствии Божием и т.д.

События из жизни

"Всему свое время" (Еккл.3,1). Господь устами Екклесиаста напоминает о времени, которое может быть нашим учителем и помощником. События и случаи из жизни верующих и церкви сами подсказывают проповеднику тему проповеди. Например:
а) Торжественное собрание по случаю бракосочетания. Пред нами в брачной одежде жених и невеста. Они ожидают наших специальных духовных наставлений, сердечных благожеланий и молитв. Они желают от сердца, чтобы и мы были участниками в их счастье и святой радости в Господе. Ни к коем случае не будем здесь читать траурную песнь Давида о трагической гибели царя Саула и его сына Ионафана. Не будем хоронить, не будем плакать, а будем говорить о радостной, благословенной супружеской жизни. Центром наших проповедей будут "Жених и невеста". Тема: "Радуемся с радующимися" (Рим.12,15).
б) Перед нами стоит гроб и в нем усопший брат, верный член церкви, оставивший жену-вдовицу и четверо детей-сирот. Радом с нами печаль, слезы и плач о потере любимого мужа, отца и брата в Господе. Теперь мы должны хоронить, а печальных утешать Словами Божьими. Если на бракосочетании мы радовались с радующимися, то теперь будем плакать с плачущими (Рим. 12,15). Основной текст из Библии будет соответствовать специальному случаю - погребению.
в) Предстоит первое торжественное собрание по случаю открытия молитвенного дома. - Тема автоматически уже дана: "Пребывать в доме Его и созерцать красоту Господню" - Пс.26,4.
г) Ожидается торжественное собрание по случаю Дня жатвы. Около кафедры расположены лучшие из плодов наших садов, полей и огородов. Основная мысль ясна: говорить о благословениях Божиих, благодарить за все Его дары и отцовское попечение и призывать слушателей к духовному плодоношению.
д) Совершается торжественное собрание по случаю крещения, новообращенных душ, облаченных в белые одежды. Основной текст для проповеди ясен: евангельское крещение - видимая печать возрождения души и начала новой жизни во Христе и Духе Святом, - а не событие ветхозаветной истории, не имеющее ничего общего с крещением.

Праздники

Есть и иная серия случаев, которая облегчает долю проповедника, а именно: праздники, связанные с памятными событиями в жизни Господа Иисуса и Его церкви: Рождество Христово, Сретенье, вход Господа в Иерусалим, Пасха и т.д.
Праздники находятся в сердцах христиан всего мира, и в эти дни верующие идут на собрание с особым желанием послушать рождественскую историю о величайшей радости - рождении в городе Давидовом Спасителя, Который есть Христос Господь (Лк.2,11); о тяжких страданиях Господа в памятный день Его Голгофской смерти; о радостной вести о Его славном воскресении в первый день недели и т.д.
Есть у нас и такие братья, которые пренебрегают так называемыми "случаями", не обращая внимания на то, стоит ли пред нами брачная чета или гроб с телом. А в отношении праздников испытывают в себе прямо противоположные чувства. Но правила гомилетики и логики предлагают нам, что желательно на бракосочетании - не хоронить, в день Рождества - не проповедовать о Голгофских событиях Страстной Пятницы, а в день Пасхи не читать историю Рождества Христова. "Всему свое время, и время всякой вещи под небом" (Еккл.3,1).

Библейская ботаника и зоология

Проповедник может также избирать темами своих проповедей богатые источники библейской ботаники и зоологии, применяя аллегорическое (символическое) толкование в духе Слова Божия.
"И сказал Бог: да произрастит земля зелень, траву сеющую семя, дерево плодовитое, приносящее по роду своему плод, в котором семя его на земле. И стало так... И увидел Бог, что это хорошо" (Быт. 1,11-12.21.25).
Перед читателем Библии открывается величественный, покрывающий весь земной шар ботанический сад, чудесный живой мир. Здесь можно познакомиться с многими видными представителями растительного и животного мира. Мир растений - это один из чудеснейших языков Божиих, на котором Бог говорит о Себе и о человеке. Каждый цветочек и каждое дерево - это проповедь о нежной любви Божией к человеку.
И если бы мы знали все таинственные силы растений (питательные и целебные), то жизнь человека была бы и здесь на земле намного красивее и легче, чем она есть.
Библейские растения говорят нам не только о Боге Творце, но содержат в себе глубокие уроки и для нас. Они учат нас, как мы должны служить ближним на примере хороших плодоносных деревьев. Как естественный мир растений кормит, напояет, исцеляет и защищает человечество, такую же роль исполняет в жизни человечества и всемирный духовный ботанический сад - Церковь Христова.
Очень полезно для наших братьев-проповедников изучать биологию всех библейских растений и животных, потому что эти данные обогатят их проповеди и сделают их интересными, поучительными для аудитории любого состава. Для доказательства этого утверждения пусть послужат следующие размышления, взятые из мира библейских растений и животных. Эта серия размышлений коротка, но только потому, чтобы проповедник самостоятельно мог продолжать исследования в прекрасном царстве Ботаники и Зоологии.

Пальма

По-латыни: Феникс дактилифера, по древнееврейски: Тамара. "Праведник цветет, как пальма..." - Пс.91,13.
Все цветущие деревья представляют собой для нас великолепное зрелище, но цветение пальмы - корифы умбракулиферы, растущей на островах тропической Азии (Цейлон, Ява, Борнео и др.), превосходит всякое человеческое воображение. По размеру своих цветов эта пальма в действительности заняла первое место на Всемирной олимпиаде растений. Её зонтиковидное овальное соцветение имеет следующие размеры: длина одного соцветья - 14 метров, ширина соцветья - 12 метров, количество цветков в одном соцветии - 100 тыс. штук.
Представим себе теперь могучее дерево, на котором цветы таких больших размеров, и каждое соцветие содержит 100 000 маленьких источников аромата. Одно дерево - настоящий океан аромата.
Коротенькое предложение-сравнение в 91-м псалме говорит о том, как смотрит Бог на Своих детей, оправданных кровью Своего Единородного Сына. Праведник, или настоящий христианин - это неисчерпаемый источник небесного аромата: благоухания Христова, благоухания вечной жизни (2Кор.2,15). Спасенный Христом человек - это самое прекрасное творение не только на земле, но и в глазах небесных ангелов: ведь небеса торжествуют об одном кающемся грешнике (Лук. 15,3-7).
Но семейство пальм, имеющее 1200 видов, приводит человека в изумление не только своим цветением, но плодоношением и другими свойствами. Перенесемся в Сев. Африку, в пустыню Сахара, которую, по праву, называют настоящей отчизной финиковой пальмы. Она красуется в безлюдной пустыне, где количество годовых осадков ниже 150 миниметров, безоблачное небо, жгучие сыпучие пески без единого стебелька травы, палящее солнце, зной, жара достигает 65 градусов. И вдруг, среди пустыни - оазис с величественными финиковыми пальмами, самыми дивными и благословенными деревьями на земном шаре.
Финиковая пальма - это мать - кормилица, убежище и жизнь для обитателя тех мест. Жилища строятся из стволов пальмы; крыша делается из ее сухих листьев; канаты, веревки, маты, матрацы, мешки и домашние сумки изготовляются из волокон пальмовых листьев. Из молоденьких листьев и бутонов можно изготовлять очень вкусные салаты, из сердцевины ствола - очень ценный деликатес миндального вкуса. Из сушеных фиников с добавлением ячневой крупы и верблюжьего молока выпекается хлеб. Из жареных косточек финика изготовляется кофе. Каждая пальма дает за год 270 литров сладкого, питательного молока и до 250 кг. тоже очень питательных ягод, в которых содержится 70% сахара, 2,5% жира и 3% белков. Пальма служит для жителей календарем. Ее крона состоит из 50-70 вечнозеленых листьев, длиной в 3 м. Но пальма каждый месяц с предельной точностью опускает из себя один застарелый лист и на его месте вырастает новый. Собирая эти старые листья, можно точно определить число прожитых месяцев. Вообще можно сказать, что хорошая хозяйка в течение месяца каждый день может поставить на стол своему мужу новое блюдо, изготовленное из даров одной и той же пальмы.
Недаром арабы называют финиковую пальму "царицей пустыни", которая омывает свои ноги в воде, а чудесную голову - в огне солнечных лучей. Она растет не только вверх до высоты 30 метров, но и вглубь на 30 м., где текут вечные струи живой воды. Пальма непобедима: ураган может наклонить ее крону к земле, но ствол не может переломить. После бури она снова поднимает голову смело к небесам. Если же срубят пальму, то она выпустит из корня новый побег и через 4 года снова пред нами наша "царица" со своими сладкими плодами.
Из этих слов нам теперь ясно, почему в песнях Песней 7,8 Небесный Жених сравнивает свою невесту - Церковь с финиковой пальмой; почему спасенные души в небесах держат в своих руках пальмовые листья, как символ победы и почему плачет пророк Иоиль над засохшими пальмами (Иоиль 1,11-12).

Смоковница

По-латыни: Фикус карика и КАПРИФИКУС.
По-гречески: СИКЕ - Ев. Луки 13,6.
Смоковница всюду фигурирует в Священном Писании рядом с пальмой, как символ плодотворной жизни и Божьих благословений. В Евангелиях Господь не раз говорит о смоковницах, подразумевая людей полезных или ни к чему негодных (Лук. 13,6-7).
"Сруби ее: на что она и землю занимает" (ст.7).
Чтобы нам понять полную глубину притчи о бесплодной смоковнице, мы должны немного возобновить в нашей памяти урок по ботанике о фикусах.
Палестинская смоковница принадлежит к могучей семье тутовых деревьев (Морацее), куда относится до 600 разных видов фикусов: от карликов - кустов и до могучих фикусов - гигантов, растущих в Индии. Но нас в первую очередь интересует Библейская смоковница, которая так же сильно распространилась в Палестине, как у нас ива в болотистых местах. В жизни смоковниц наблюдается интересное сочетание. Вот пред нами смоковница, всегда цветущая, но плода никогда не приносящая. Люди долгое время считали это дерево диким, бесполезным. Но на деле это дерево весьма полезное; это смоковница, у которой цветки с пыльценосными тычинками. Она оплодотворяет другую смоковницу - фикус карику - плодоносящую. Только две эти смоковницы способны своими семенами сохранять и размножать свой род.
И какие благословения происходят из этого симбиоза (сожительства). Смоковница является тем единственным деревом на земле, которое приносит урожай три раза в год: в апреле, августе и декабре. Смоковница не сбрасывает с себя зрелые плоды, как наши деревья; если хозяин не соберет урожай в один день, то он может найти зрелые плоды на своих смоковницах в любую пору года, от января и до декабря месяца. На одной и той же смоковнице найдешь и цветы, и зеленые и зрелые плоды. У нас, в Средней Европе, по причине неблагоприятных климатических условий, фикусы приносят лишь два урожая, или даже - один.
Фикусы - смоковницы в отношении почвы очень скромны, нетребовательны. Растут они на любой скудной, песчаной или каменистой почве, в условиях скудных осадков, но в отношении света и тепла очень требовательны. Общее число солнечных дней в году необходимо свыше 200, но метереологических осадков вполне достаточно до 700 миллиметров в год. Плод смоковницы - инжир - очень питательный. Сушеный инжир содержит в себе до 70% сахара. Из размолотых зерен инжира изготавливают кофе. Смоковница отличается, вообще, очень обильным плодородием.
У многих фикусов наблюдается очень интересное явление: если ветки продолжительное время прикасаются к земле, то они впускают в землю корни и таким образом сильно прицепляются к земле и великое множество питательных веществ могут всасывать в себя через развитую корневую систему. Эту способность ярче всего можем наблюдать у индийского фикуса - гиганта под названием - фикус эластика.
Индия является прародиной всех фикусов - смоковниц, где и климатические и почвенные условия благоприятны для них. Остановимся теперь вблизи такого индийского фикуса и посмотрим на него. Перед нами стоит дерево-гигант, или точнее, лес-гигант. Крона этого дерева покрывает территорию больше одного гектара, так как ее диаметр 200-300 метров. Длина листьев 1 метр. Высота дерева 30 метров. Диаметр центрального ствола фикуса 10-15 и более метров. Кроме центрального ствола все ветви выпускают в почву побочные стволы, которые достигают тоже крупных размеров. Имеются в Индии фикусы, у которых насчитывается до 1300 побочных стволов и до 3000 воздушных корней. Русский ботаник проф. М.Дунин, который побывал в Индии, видел фикус, тень которого покрывала более одного гектара земли. Возраст этих фикусов достигает 3000-5000 лет.
Интересно будет заметить, что, хотя фикус эластика является дикорастущим в джунглях Индии, он тоже служит человечеству в очень интересной форме: дарует людям огромное количество каучукового молока, из которого изготовляют резину. А что значит резина в жизни человека 20-го столетия, это мы все знаем: от маленьких автомобилей-игрушек и до могучих воздушных кораблей - всюду можно видеть изделия изготовленные из чудесного "молока" эластичной смоковницы Индии.
Верующий человек должен быть этой дивной смоковницей, хозяин которой не должен ждать дней далекой осенней уборки урожая, а в любой момент дня и ночи, в любую пору года смело и радостно может приближаться к своей смоковнице, ибо на ней всегда найдет зрелые и сладкие плоды. Или посмотри на могучий индийский фикус с его побочными стволами (до 1300 штук). Какой ураган на земле способен вырвать его из земли? Такого урагана нет; или есть ли такой топор, которым лесоруб смог бы срубить ствол диаметром 10-20 метров? Такого топора и лесоруба не существует.
Пусти и ты больше корней веры в святую почву благодати Христа, и тогда не смогут тебя ни вырвать, ни оторвать от Него никакие ураганы житейских бурь-искушений и страданий.
Помни и то, что смоковница очень скромна в отношении почвенных условий, но света и тепла требует в максимальной мере. Без них она остается на всю жизнь бесплодной. Христианин должен быть скромным и довольным материальными условиями жизни, но в духовной жизни должен собирать, приобретать в максимальной мере света и тепла в общении со Спасителем Христом и Духом Святым, Свет - знание глубин Божьей благодати; тепло - любовь ко Христу и всему миру - видимому и невидимому, живому и неживому.

Маслина (Олеа эуропеа)

"А я как зеленеющая маслина в доме Господнем, и уповаю на милость Божию во веки веков"- Пс.51,10.
Маслина растет так же, где и смоковница и гранатовая яблоня. Жители прибрежных районов Средиземного моря много тысяч лет назад уже занимались разведением маслины за ее весьма ценные плоды. В Палестине целые горы были покрыты садами маслины, как например, Елеонская гора и Гефсиманский сад, который получил свое Наименование от масла (древнееврейское слово "гетсемане" - маслобойня или маслопресс). Плод маслины ягоды 2-3 см. длиной, из них прессуется масло высших питательных и целебных качеств и свойств. В кулинарии применяется "олива" с древних времен как нежноароматное вкусное масло с высоким процентом витаминов. 13 медицине применяется как лекарство - мазь, а в косметике - для мыла. В промышленности употребляется при консервировании ценных рыбных консервов и для смазки точных механизмов. В древние времена употребляли оливу для освещения домов и храмов, также для помазания царей, пророков, священников и при приношении жертв мира.
Из всего сказанного нам стало ясно, почему Господь называет своих детей пальмами и маслинами: "Насажденные в доме Господнем, они цветут во дворах Бога нашего" (Пс.91,14). и почему это масло стало символом Духа Святого и человека, живущего в Его общении. Где изобилие масла, там на столе вкусные питательные блюда, там целебные мази для духовного притирания и лечение больных человеческих душ, там свет и тихое, бесперебойное действие всех "деталей" в живом механизме Церкви без шума, грохота и трения.
Маслина, подобно пальме и смоковнице, является символом вечной, плодоносной жизни. Они не уничтожаемы. На Елеонской горе и ныне стоят несколько маслин со времен нашего Спасителя, которые были "очевидцами" крупнейших событий в истории вселенной, где в великой "маслобойне", на Голгофе, Господь Иисус открыл для нас благодать спасения и освящения наших душ.
Дал бы Господь, чтобы все мы были вечнозелеными маслинами с нежными, ароматными, белыми цветками и питательными, целебными плодами. Пусть не тревожит нас тот факт, что в каждом масличном саду стоит и маслобойня. Без пресса нет масла. Испытания и огни искушений являются в нашей жизни этой "маслобойней".

Кедр (Цедрус Либонотика) - Пс.91,13; Иез. 17,22-23

Познакомимся с одним дикорастущим деревом, на которое очень часто ссылается Господь в Ветхом Завете. Встреча с этим деревом требует от нас серьезного напряжения физических сил, так как мы должны теперь продолжать нашу ботаническую экскурсию из чудесных ароматных масличных садов в Галилее на север - в Ливанские горы, до высоты 1500 - 2000 метров. Там ожидают нас еще несколько сотен славных "ливанских кедров", оставшихся в живых еще с времен царя Соломона (2960 лет назад).
Этот лес арабы называют и ныне "Священной рощей", что очень интересно для нас в духовном смысле.
Кедры относятся к могучей семье хвойных деревьев, к которой принадлежат до 550 подвидов. Они заселяют все зоны земного шара и являются самыми древними обитателями нашей планеты. Интересно заметить, что самыми близкими родственниками являются хвойные деревья лесных массивов, начиная с дремлющих лесов Закарпатья, и кончая Сибирской тайгой на Дальнем Востоке. Там растут сестры кедра: сосна, ель, пихта и Сибирская кедровая сосна, а в тундре далекого Севера и на границе "вечного снега" на высоте 3000 метров, живут сестренки-карлики - 30 см. высотой, которые на 300 лет старше сосны и ели. Но к этой семье относятся и могучие исполины субтропических зон, которые являются самыми высокими деревьями мира после эвкалипта. Это: секвой или Мамонтове дерево, растущая в Калифорнии (США), достигающая высоты 150 метров, диаметр ее ствола 10-12 метров. Живет это дерево 4000-5000 лет.
Как известно, хвойные деревья не принадлежат к плодоносным деревьям, но они ценны тем, что из давна служат строительным материалом. Кроме того, из душистых смол и молодых побегов и семян люди изготавливают себе целебные препараты против авитаминозных и иных заболеваний. В санаториях, расположенных в ароматных хвойных лесах, лечатся миллионы людей, больных туберкулезом. Так говорят ученые - ботаники:
"Значение и роль леса трудно переоценить: лес - это кладовая строительных материалов, неисчерпаемый источник сырья для химической и бумажной промышленности, защитник урожаев и хранитель вод, лес - это настоящий храм здоровья, неустанно обогащающий кислородом нашу атмосферу".
Да, можем прибавить, что леса, особенно хвойные, - это и пищевая кладовая, и аптека, и санаторий для человечества.
Кедр служил драгоценным строительным материалом в древнее время и при строении Иерусалимского храма, дворцов и кораблей царя Соломона. Из пышных ливанских кедров строили когда-то свои корабли и финикийцы - непобедимые и бесстрашные мореплаватели Древнего Востока. Можем сказать, что ливанский кедр способствовал распространению власти финикийцев над всеми морями тех времен, как и железо для ассирийцев, которое они первыми научились добывать и покорили им все народы от Персии до Египта (Железо первыми стали применять ассирийцы за 2000 лет до Р.Хр.). Кедр относится к так называемым драгоценным "ароматным" деревьям и поэтому издавна служил ценным сырьем для изготовления ароматных чудесных изделий - шкатулок и даже статуй.
Кедры растут в горных районах Ливана, Кипра, Гималайских и Атласских гор на высоте 1500-2000 метров. Родственники кедра в Карпатах красуются на высоте 500-1000 м. над уровнем моря. Им не вредит ни вода, ни ветер, ни червь; они неуничтожаемы, так как все они пропитаны от корня и до кроны душистой смолой, предохраняющей от всех вредителей. Этот "иммунитет" у секвойи доходит до такой степени, что ее ствол может лежать на земле под открытым небом 400 лет без малейших повреждений из-за климатических условий и др. Кроме упомянутых преимуществ, кедр дает человеку и богатые в питательном смысле семена, подобно Сибирской кедровой сосне, семена которой широко используются в пищу в Сибири.
Надо ещё заметить, что кедрам придал Творец особую характерную черту и красоту: в строении кроны господствует интересный закон геометрии - симметрия. Ветки вырастают из ствола под углом 90 гр., разветвления отдельных ветвей тоже подвергаются закону 90 градусов. В кроне наблюдается изумительный порядок".
Как воспринимать кедр в духовном смысле?
Почему называет Господь Свой народ "кедром на Ливане?"
Все мы понимаем намерения и желания Господа, когда Он сравнивает нас с великолепными, ароматными кедрами, из которых Он желает построить себе прекрасные храмы, дворцы и корабли. Все мы должны уподобиться ливанскому кедру, чтобы носить бремена Царствия Божия на земле и распространять духовные истины получаемые с небес. Каждая церковная община является чудесной "священной рощей" - санаторием для для больных человеческих душ, питаемых целебными ароматами Духа Святого. Все мы должны предоставить Господу полную возможность, чтобы пропитал Он нас "от корня и до кроны" Его ароматами, чтобы и нам не могли вредить духовные враги, - различные грехи и вредные влияния. Мы должны любить духовные высоты, где царит мир, спокойствие, чистота и свет, чтобы в нашей жизни господствовала духовная геометрия абсолютной "симметрии и прямолинейности" в области мышления, речи и действия. Авраам всю свою жизнь провел на Иудейском нагорье, высотой 800-900 м. над уровнем моря, и остался навсегда другом Божиим в изобилии духовных благ. Лот же, спустившись в весьма урожайную долину Иордана, глубочайшую впадину мира (-400 м. под уровнем моря), временно стал богатым, но потом потерял все свое имущество, потому что жил в Содоме, самом грешном городе земного шара. Пока мы живем на земле, будем послушным материалом в руках Великого Скульптора, чтобы Он мог формировать нас по Своему вкусу и плану, и чтобы наши сердца превратились в Его руках в "ароматные источники" благоухания Христова. Таким способом и мы становимся прекрасными кедровыми столбами и украшением в Его храме здесь на земле, и в вечности.

Смирна

По-латыни: Миррах; по-гречески: Смирна.
На территории Древнего Востока, от Индии до Египта, всем народам были известны душистые смолы разных бальзамородных кустов, среди которых на первом месте находился смирновый куст. Благовонная смола этого куста была равноценна золоту, алмазу, жемчугу и другим драгоценностям, которыми торговали караваны Древней Леванты. Среди даров привезённых мудрецами с Востока, была и смирна, рядом с золотом и ладаном. Смирна нашла весьма широкое применение в жизни древних народов: в медицине, косметике и религиозном культе. Она была главной составной частью при приготовлении египетского бальзама и многих иных целебных мазей, так как ее нежный запах убивал все вредные микроорганизмы в воздухе и ранах, даже труп человека никогда не разлагался, о чем свидетельствуют бальзамированные тела фараонов. Смирновый куст относится к весьма широкой семье, так называемых "ароматических рас-теней", которые не только во время цветения, но непрерывно выделяют из своего тела ароматы, ввиду того, что у них не нектар цветка является источником аромата, а все их тело пропитано ароматными целебными веществами, так называемыми бальзамами, смолами и эфирными маслами. Для нас особенно интересны цитаты Библии о буквальном и переносном значении и применении смирны в жизни Божьего народа.
В Книге Исход (30 глава) читаем следующие повеления Божий: "Возьми себе самых лучших благовонных веществ: смирны самоточной... и масла оливкового... и сделай из сего миро для священного помазания" (ст.23-25). "И сказал Господь Моисею: возьми себе благовонных веществ: стакти, ониха, халвана душистого и чистого ливана, всего поровну. Курения, сделанного по сему составу, не делайте себе: святынею да будет оно у тебя для Господа" (34-37 ст.).
Из этих двух цитат мы видим, что смесью смирны, масла и других благовонных смол помазывали царей, священников, пророков и Божий храм со всеми его принадлежностями. Также из этих благовонных смол, но без масла, приносили жертвы благовонного курения. Миро священного помазания стало символом Духа Святого, а благовонное курение стало символом трех характерных черт в жизни христиан:
1. Благовонное курение - молитвенная жизнь (Пс. 140,2).
2. Благовонное курение - благотворительная жизнь (Фил.4,18).
3. Благовонное курение благовествование о Христе (2Кор.2,14-15).
Еще один секрет из свойств смирны: если смирновый куст растет на своем месте в полном спокойствии, никем не тронутый, то он выделяет из себя минимальное количество ароматных веществ; но если хозяин Смирновой плантации хочет получить максимум, то он начнет бичевать куст кнутом с острыми гвоздями и наносить ему тысячи ран. Тогда из каждой раны потечет целая струя благовонной жидкости.
Вот чудесный урок для христианина: беззаботная жизнь в изобилии материальных благ и мирских радостей остается всегда убогой в ароматах; раны, страдания, лишения и искушения - открывают богатые струи духовных ароматов и ценностей.

Виноградная лоза

По-гречески: Ампелос - Ев. Иоанна 15,1-2.
Виноградный куст приносит самый деликатный на земле плод -алмазные шарики, полные питательных и целебных сил. В то же время виноградный куст может быть и самым бесплодным, ни к чему негодным кустарником. В чем же здесь секрет?
Виноградная лоза является тем растением, которое требует от своего хозяина максимального труда и средств. Систематически удобрять, рыхлить, полоть, обкапывать почву, опрыскивать листву ядохимикатами с целью уничтожения вредителей винограда, а что самое важное: своевременно и правильно произвести обрезку кустов. Правильная обрезка или очищение куста от лишних, неплодных веточек - является самым главным и решающим моментом в жизни виноградной лозы. Знать точно, когда и как провести обрезку, и является важнейшей проблемой в виноградстве. Без обрезки возникает глушь, а после неправильной - куст гибнет. Одна веточка живет только один год и может один раз принести плоды.
Человек в духовном смысле - тоже виноградный куст. Он также может быть самым благородным, полезным членом человеческого общества, если он присоединяется к Божьему народу и отдает себя в полное распоряжение Духа Святого. Он становится царской виноградной веточкой в Божьем саду.
Когда-то в "Святой земле", отчизне Господа Иисуса, виноградные лозы были 10 метров высоты, диаметров 60-70 сантиметров; кисти были 60-70 сантиметров и весом 5-6 кг. Так обстоит дело и с человеком: если он посажен в "святую землю" - в Христа, и находится под постоянным уходом и наблюдением Небесного Виноградаря, появляются на нем кисти максимальных размеров и лучших качеств. Божий виноградник - это Церковь Христова. Непрерывный процесс духовной обрезки - очистки веточек имеет место только в общении Божьих детей, исповедующих личного Спасителя во Христе.

Орел

"Я носил вас как бы на орлиных крыльях" - Исх.19,4. "Где будет труп, там соберутся орлы" - Матф.24,28.
Священное Писание наполнено цитатами об орлах. Эти места кажутся нам часто непонятными, как видно из двух стихов. Кто-то мог бы поставить такой вопрос: "Как может "лицо орла" иметь херувим, носящий престол Божий? (Иезекииля 6,10.14), если тот же орел в Евангелии Матфея 24,28 пиршествует на мерзкой падали". Есть такие толкования, что цитируемый стих символизирует восхищение Церкви, причем, "труп" - это Церковь, а "орлы" - ангелы. Другое понимание таково: "труп" - это Христос, "орлы" - это верующие люди, собравшиеся около Христа в момент восхищения.
Чтобы мы правильно понимали эти места Священного Писания и не соглашались с упомянутыми истолкованиями, мы вернемся к нашим любимым учебникам и тщательно повторим уроки по зоологии об орлах и их родственниках.
К породы древним хищникам относят птиц, которых народ называет просто орлами. Они настолько похожи друг на друга, что часто только опытные люди - специалисты способны их различать. Орлы делятся на две группы:
1. Орлы - грифы или падалыцики, по-гречески "гипаэтос",
2. Орлы - хищники, по-гречески "аэтос".
Познакомимся с хищными орлами, так как их биология откроет нам целый ряд Божьих мыслей и намерений в отношении нас, и будут нам ясны многие события нашей жизни, которых до сих пор мы не понимали. Перенесемся мысленно в прекрасные горы, где ожидает нас самый главный представитель семейства орлов, царь всех птиц земных: золотистый орел-беркут, по-гречески "хрисаэтос".
Перед нами хозяин скалистых гор и воздушных высот - орел -символ силы, власти, победы и храбрости. Горный орел живет всюду, где горы и леса, даже в Гималайских горах. Размах крыльев у развитого карпатского горного орла достигает 240 см., общий вес тела до 6 кг. Гнездо свое строит он на высоких, неприступных вершинах скал и утесов, или на высоких деревьях. Диаметр гнезда 2 метра, а центр гнезда 70-80 см. ширины. Строительный материал - сухие ветки - он отламывает от деревьев или собирает под ними. Дно и стенки гнезда выстилает мягким сеном, пухом. Подстилку во время кормления птенцов меняет ежедневно, так как орлы очень любят чистоту. Горные орлы - беркуты никогда не сядут на разлагающуюся падаль, как грифы-коршуны. Добычу они высматривают с большой высоты, плавно паря над землей, хватают ее сильными когтями и разрывают клювом. В этом помогает им чрезвычайно развитое зрение, с высоты многих тысяч метров с предельной точностью видят все движущиеся на земле существа. На избранную добычу орел бросается вниз, как молния.
В мире птиц орлы - это самые заботливые родители-кормилицы. Голод для орлят - совершенно чуждое понятие. Каждое орлиное гнездо - это настоящая маленькая скотобойня. В Австрии около одного гнезда, охотники обнаружили остатки 40 зайцев и 300 уток (около 500 кг. мяса).
Однажды охотник нашел около одного гнезда следующую добычу в нетронутом еще виде: 2 горных сернят, 1 лисицу, 1 сурка и 5 альпийских зайцев. Притом не надо забывать, что число орлят в одном гнезде колеблется от одного до двух. Орлы-птенцы развиваются очень медленно. Уход за ними длится три месяца. Родители окружают своих птенцов такой заботливой любовью, что, в случае приближения врага, не оставляют гнездо, а бросаются оба в смертельный бой с врагом.
После трехмесячного периода орлят тщательно дрессируют к полету и обучают охоте. Этот период характерен для орлов. Ожиревшие орлята, жившие до сих пор в полнейших удобствах под теплыми крыльями родителей, не желают покидать любимое мягкое гнездо. Но время беззаботной жизни прошло и начинается новый период: учеба, труд и борьба за существование. Родители начинают силой принуждать орлят к упражнениям, изгоняя их и выбрасывая из гнезда вниз, как рассказывают очевидцы. Если же орлята всеми силами хватаются за гнездо, то родители разоряют гнездо, чтобы не было где лентяйничать молодым.
Потом следует воздушная акробатика: орлица поднимается с орленком на головокружительную высоту и там выпускает его из лап. Орленок теперь вынужден всеми силами бить - трепетать крыльями, чтобы не рухнуть на землю. Орлица внимательно наблюдает за борьбой своего птенца и когда видит, что тот изнемогает и начинает падать, то она мгновенно подлетает, берет орленка на свои широкие крылья и парит с ним так долго, пока он не отдохнет в полной мере. Потом урок повторяется в течение многих дней, пока орленок не станет абсолютным хозяином воздушных высот и не станет ловким охотником не только мелких грызунов, но и коварных лисиц и волков (Втор.32,11-12).
После окончания учебы орлы-юноши прощаются навеки со своими родителями и улетают. В их жизни начинается период скитания по всем странам и континентам мира, пока не созреют для парной жизни. Это скитание длится у них 12 лет. Потом следует новый период жизни, когда они сами становятся строителями гнезд и родителями-воспитателями новых орлиных поколений.

Орлы-грифы (Гипаэтос)

Есть и другая группа орлов - это узкая семья "грифов-падалыциков" или коршунов. Они представляют семейство крупнейших птиц в отряде хищников. Грифы способны долго парить высоко над землей, отыскивая в это время падаль. Зрение и обоняние у них чрезвычайно развиты. Паря в воздухе, они видят падаль на широком пространстве, а чего не увидел глаз, то найдут по запаху. Запах падали гриф чувствует на расстоянии 10 километров. Американские грифы поднимаются в полете выше всех птиц, до высоты 7500 метров. Все они обитатели субтропических и тропических горных стран.
Грифы очень полезны тем, что разыскивают по всем уголкам пустынь, степей и лесов разлагающиеся трупы погибших людей и зверей и поедают их. Их называют "сотрудниками похоронного бюро". Гриф съедает за один раз еду, весом в половину своего тела.
Но те же грифы - в духовном, переносном смысле - весьма отвратительные существа: их найдешь только там, где царит смерть и вечная вражда, так как грифы очень завистливые существа.
В древнееврейском языке для всех видов орлов, имеется только одно слово: "несер". Древнегреческий язык имеет два слова: "аэтос" - орел, "гипаэтос" - орел - гриф или коршун. Матф.24,28 в венгерском переводе звучит очень последовательно: "Ибо где падаль, туда соберутся грифы". "Падаль" может обозначать только "грех" или греховный мир.

Кит пророка Ионы

"И повелел Господь большому киту поглотить Иону" (Ион.2,1).
Всем нам известно, что история пророка Ионы с китом в течение тысячелетий и до настоящего времени является предметом ожесточенной полемики. Некоторые заявляют, что с историей пророка Ионы невозможно согласиться. Они говорят: "как можно записать в Библию такую сказку, что кит проглотил человека. Ведь все грамотные люди знают, что у кита горло настолько узенькое, что он может питаться только маленькими ракушками и рыбками. Вот эта история и подорвала авторитет Библии".
Чтобы дать правильный ответ на этот вопрос, надо хорошо вникнуть в жизнь этих "больших китов".
Приведем сообщения крупнейшего немецкого зоолога Альфреда Брема относительно биологии китообразных морских млекопитающих, с целью выделить среди них кита пророка Ионы. Брем определил, каким условиям должен удовлетворять этот кит: он должен быть обитателем Средиземного моря; находиться вблизи корабля, на поверхности воды; должен поглотить добычу целиком, не повреждая её зубами; у него должно быть очень широкое горло и огромный желудок с нормальным давлением воздуха, без пищеварительных кислот.
Изучив 27 видов зубастых китов-дельфинов и 16 видов беззубых китов-гигантов, приходим к следующим выводам:
1. Беззубые киты очень большие, 20 м. длины, но их горло чрезвычайно узкое. По этой причине они питаются исключительно ракушками и мелкой рыбой. Киты-гиганты живут исключительно в открытых океанах северного полушария. Вывод: ни один беззубый (усатый) кит не мог проглотить пророка Иону.
2. Кашалот - крупнейший вид зубастых китов, длиной тела 20-30 метров. Он живет во всех открытых, теплых океанах и морях, где на ходит в обильной мере свою любимую пищу: осьминогов и кальмаров. С этими страшными чудовищами ведет он ожесточенные бои на глубине 200-300 метров; победителем этой гигантской схватки бывает всегда он.
Изучая дальше обширный подотряд зубастых дельфинов-китов, мы находим в нем самого совершенного и красивого представителя этой группы: "дельфина касатку" или "орку". Но орка не только самый красивый по своему телосложению и движению кит, но и самый прожорливый и кровожадный. Его вправе называют тираном всех морских животных. Ныне обитает он в северных районах Атлантического и Тихого океанов, мигрируя к берегам Англии и Франции. По сообщениям древнеримских ученых, в древние времена и в Средиземном море обитали эти морские хищники. Они, как и все дельфины, охотно сопровождали корабли и поглощали все возможное, брошенное в море. Хотя у дельфина-косатки очень много острых зубов (до 240 штук), добычу он никогда не раздробляет зубами, а поглощает ее целиком. Длина этого дельфина достигает тоже 10 метров. Горло у него такое широкое, что может проглотить не только человека, но и тюленя или дельфина весом до 3-х центнеров. Его желудок имеет три самостоятельных отделения: первая каморка желудка - это настоящий "склад" для нагромождения пищи. Ее стены покрыты толстым розоватым слоем кожи. Здесь нет пищеварительных желез, нет кислот, и стенки неподвижны. Эта каморка наполняется воздухом нормального давления.
Китобой и ученый Эшрихт нашел однажды огромного дельфина орку, у которого застрял в горле большой тюлень.
Но в его желудке уже было 14 тюленей и 13 небольших дельфинов. Развитый тюлень весит 2-3 центнера, дельфин тоже 2-3 центнера. Таким образом, в первой каморке этого дельфина было собрано до 20 ц. тюленей и 25-30 ц. дельфинов. Итого до 50 центнеров мяса.
После наполнения "склада" открывается дверь во второе отделение желудка, которое можем назвать "мельницей-дробилкой", так как здесь начинается грубое дробление добычи при помощи движущихся стенок и желудочных кислот. Отсюда грубая смесь переходит в третье отделение, в "лабораторию", где продолжается химическая переработка пищи до её превращения в густую жидкость.
Вот этот дельфин-касатка или орка, на основании научных данных, по всей вероятности, является тем "большим китом", который и проглотил и затем выбросил пророка Иону.
История пророка Ионы и дельфина-орки служит ярким доказательством того факта, что Бог находит выход из положения для Своих детей в любых обстоятельствах жизни. И Он способен спасать жизнь Своего чада и через кровожаднейшее чудовище морей, как написано у Иова 5,22-23.

Контрольные вопросы

1. Выбор темы проповеди:
а) серия проповедей,
б) события из жизни,
в) праздники,
г) библейская ботаника и зоология.

Издано миссией "Восток-Запад", ФРГ, 1993 г.


Грех - зло всех зол в этом мире (И. В. Каргель)

И. В. Каргель

Грех - зло всех зол в этом мире

И. В. КАРГЕЛЬ
(1849-1937)

Эта весьма полезная брошюра написана известным духовным писателем Иваном Вениаминовичем Каргелем.
Стоявший у истоков евангельского пробуждения русского, украинского и болгарского народов Иван Вениаминович был пламенным благовестником, мудрым наставником, экзегетом, твердым воином, бескомпромиссным служителем, отличавшимся глубоким познанием Библии и сохранившим принципиальную верность Евангелию в исторической ломке 20-30-х годов ушедшего века. И.В.Каргель родился в 1849 году в Грузии. Его детство прошло в переездах. По некоторым сведениям семья И.В.Каргеля некоторое время жила в Германии, затем в Болгарии. Мать много времени уделяла сыну и дала ему хорошее воспитание. Общение с людьми разных культур, часто меняющиеся обстоятельства расширяли кругозор мальчика.
Будучи молодым человеком, И.В.Каргель прибыл в Петербург. Его приезд совпал с бурным духовным пробуждением, коснувшимся аристократических кругов, а затем и простого народа. Как ревностный христианин И.В.Каргель всецело погрузился в этот благодатный поток пробуждения, охвативший впоследствии всю страну, и дальнейшая судьба Ивана Вениаминовича нераздельно было связана с Россией.
Его горячие проповеди, его пламенные призывы звучали во многих городах и селениях Финляндии, Болгарии, Центральной России, Кавказа, Украины, Урала, Сибири, Дальнего Востока. Лейтмотивом его речей, его духовных произведений была истина об освящении христианина, о преображении его в образ Христов.
Ступая по острым каменьям скорбей (И.В.Каргель рано потерял жену и дочь), он все глубже и яснее постигал библейские истины и щедро, вдохновенно делился этим богатством со многими. Его перу принадлежат такие прекрасные произведения, как «В каком ты отношении к Духу Святому?», «Христос освящение наше», «Толкование Откровения», «Свет из тени будущих благ» и другие.
На протяжении долгой жизни И.В.Каргель неутомимо работал на огромном неухоженном поле человеческих душ. Он усердно сеял добрые семена и с молитвой, со слезами, долготерпя, ожидал плода.
И.В.Каргель дожил до жестокого периода массовых репрессий, когда возродившемуся христианству в России предстояло выдержать огненное испытание. Будучи глубоким старцем, с молитвой на устах о гонимой церкви Иван Вениаминович отошел в вечность в 1937 году.

Оглавление

Грех - величайшее зло в этом мире
Грех - это оскорбление и возмущение против Святого Бога
Грех - смертельная духовная болезнь
Грех - это моральное осквернение
Грех - это приобретенная привычка
Грех - это деспотичный властелин
Грех - живущий в человеке закон
Грех - это источник невыразимо страшных последствий

Грех - величайшее зло в этом мире

Не желаешь ли ты, дорогой читатель, глубже вникнуть в вопрос: что является злом всех зол в этом мире? Очевидно для всех, что каждый человек, в том числе я и ты, причастен к нему. Наш Господь хочет, чтобы мы увидели это зло во всей его гнусности и мерзости. Вот потому-то я прошу тебя, кто бы ты ни был: не откладывай настоящую книгу сразу, как только узнаешь, о чем в ней идет речь.
Да, это не является тайной, в этом нет ничего нового, что злом всех зол является грех.
"Это мне давно известно", - скажешь ты и отложишь книгу.
Тогда позволь, дорогой друг, сказать тебе еще нечто: поверхностное знание, изучение или повторение этой истины почти не принесет пользы. Чтобы иметь правильное представление о грехе, необходимо остановиться и рассмотреть его в свете Слова Божьего. Мы должны рассматривать грех с точки зрения Господа, чтобы понять насколько грех является грехом и до какой степени он грешен (Рим.7:13). Эту истину не все понимают, но каждому человеку необходимо это знать, чтобы ненавидеть зло и поистине избавиться от него.
Известно, что большинство заблуждений и лжеучений в религии появляются из-за недостаточного понимания того, что из себя представляет грех. Серьезные рассуждения подтверждают, что недостаточное понимание, что такое грех, приводит не только к ложным взглядам на истины второстепенного значения, но и разрушает фундаментальное учение христианства, а также становится причиной гибели человека.
Народ израильский не узнал и отверг посланного к ним Избавителя, они претыкались о крест Христов. Главная причина этого заблуждения в том, что Израиль не видел, чем является грех в очах Божьих. Израильтяне не нуждались во Враче и думали сами справиться с грехом.
Некоторые, называющие сегодня себя христианами, отворачиваются от призыва к покаянию, не ужасаясь грозящей погибели, не заботятся приблизиться ко Христу, Агнцу Божьему, Который понес на Себе грехи всего мира, по одной только причине, что не познали, как грешен грех.
Нет должного познания "о зле всех зол" и у тех, которые считают, что все умершие во грехах будут спасены. Они ничего не знают о природе греха и о том, что плохой человек останется таковым до тех пор, пока благодать Божья не создаст в нем новое творение от Бога.
Когда нам говорят о Боге, Который является любовью в ущерб Своей справедливости, Который должен быть только милосердным и сострадательным, а не поступать строго по Своей справедливости, то это свидетельствует о том, что люди не знают. Кем является справедливый Бог и как Он смотрит на грех.
Кто отвергает или умаляет, или частично устраняет великую жертву примирения, в которую из-за нас был принесен Иисус Христос, тот не знает, каким чудовищем является грех, в плену которого находится жалкое существо - человек.
Истинное познание греха приводит к пониманию величия жертвы Иисуса Христа, к Его почитанию. И наоборот: истинное понимание величия этой жертвы открывает глубину пропасти, в которую мы упали, став грешниками. Отсюда можно заключить: как много зависит от правильного понимания, что такое грех.
Истинное понимание греха необходимо и детям Божьим. Если бы верующие осознали природу, гнусность и мерзость греха в очах Божьих, в полноте узнали бы его власть, которой он связывает и умерщвляет все их духовные и даже физические силы, увидели бы последствия греха ("возмездие за грех - смерть" и смерть вечная), то многие не довольствовались бы только прощением и оправданием, но стремились бы жить жизнью полного освящения. Они полностью и безоговорочно дали бы место в себе Тому, Который пришел "...чтобы разрушить дела диавола" (1Иоан.3:8). Сделать это может только один Христос.
Существование в мире греха не нуждается в доказательстве. Где бы человек ни появился, он обязательно принесет туда грех. Поэтому человечество рассматривает грех как его естественную составную часть, как нечто нераздельное и навсегда соединенное с ним. И бедный необращенный человек потихоньку, а затем все более уверенно начинает осуждать своего Творца за то, что Он сотворил его таковым.
Совершенно верно говорит один верующий английский писатель: "Грех - не естественный элемент человеческой природы. Мы знаем, что вначале грех не был в человеке и не будет в конце, то есть в прославленном человеке, и не был в Человеке Иисусе Христе. Грех - это внедрившийся чуждый элемент, совершенным победителем которого является один Богочеловек - Иисус Христос, действующий в нас".
Чтобы правильно понять природу греха, необходимо обратиться к Библии, в которой Бог проливает свет на этот, дьяволом запутанный, вопрос. Господь полностью открывает нам темные стороны греха. Слово Божье говорит о нем, начиная с первой и кончая последней страницей. Нет другой религиозной книги, которая, как Библия, говорила бы о грехе, указывая на весь его ужас и вскрывая всю его пагубность. Библия указывает на начало греха, его стремительное распространение, гигантское развитие и его ужасные последствия, когда сатана вместе с дьявольским войском и в союзе с человечеством обратит свое оружие против Бога всевышнего и Его Помазанника Иисуса Христа и будет низвержен в бездну. Вполне понятно, что такая Книга не нравится сатане и грешному человеческому роду и они стремятся либо отстранить ее, либо лишить силы и влияния.
Но, благодарение Господу: Он открыто и полностью развенчал гнуснейшее из всех зол с его ужаснейшими последствиями, что приводит многих к пробуждению.
Но еще большая благодарность Господу за то, что среди темной ночи погибели Он излил чудесно яркий свет милосердного Божьего спасения. Во Христе Иисусе Бог послал полное избавление от этого глубочайшего несчастья. Благая весть о спасении наполняет страницы Библии от начала и до конца.
А теперь, дорогой читатель, рассмотрим некоторые контуры ужасной природы греха.
Б Библии, как Божественном откровении, дан исчерпывающий ответ на вопрос: "Что из себя представляет грех?"

Грех - это оскорбление и возмущение против Святого Бога

Дьявол настолько искусно ослепил человека, что он не сознает, что его отношение к Богу греховно. Обычно, когда человеку говорят о его греховности, он удивленно спрашивает: "А что я сделал? Я ничего не украл, не блудодействовал, никого не ограбил, к каждому стараюсь относиться как положено..." Человек, желая показать высоту своей нравственности, смотрит только на отношение к окружающим людям. Бога он исключает и не допускает мысли проверить свое отношение к Богу, посмотреть на свою вину перед Ним и осознать ответственность за свои поступки. Какой искусный обман падшего человека!
И все же каждый грех - это протест и возмущение против Самого Бога - это отличительная особенность греха. Грех - это неуважение воли Божьей, это непризнание Его святых повелений. Именно поэтому грех является оскорблением Его Божественной сущности, святости, праведности и любви. Человек, делая грех, становился и становится на сторону первого мятежника, то есть дьявола, который "сначала согрешил" (1Иоан.3:8-10; Иоан.8:44), и этим открыто сопротивляется Богу, вступая на путь вражды с Ним и Его намерениями.
Каждый грех, от самого малого до самого большого, как бы говорит: "Не хотим, чтоб он царствовал над нами". Господь характеризует таких людей, как тех граждан, которые ненавидели человека высокого рода и были мятежниками (Лук.19:14).
Точно так же Бог относится ко всякому, делающему грех. Ибо как первый грех Адама и Евы был самовольным выходом из-под божьего влияния, был выбором позиции самоопределения и самоуправления, был отрицанием притязаний Божьих, желанием быть как Бог, так и каждый последующий грех является продолжением первого греха.
Нет разницы между великим и малым грехом, потому что по природе своей грех является посягательством на Божий суверенитет, отрицанием Его единовластия над творением и попыткой низложить Бога, если не по отношению к другим, то хотя бы по отношению к себе.
Грех от начала и до конца является возмущением и враждой против Бога, Его воли и закона. Воля Божья и воля человеческая, сталкиваясь друг с другом, приводят к тому, что ничтожное создание отвергает Бога, а на Его место встает сам человек. Это происходит при каждом неблагородном поступке, при каждой греховной страсти, которой мы даем место в сердце, при каждом пустом или нечистом слове и при каждой не святой мысли. И если грешник еще открыто не отвергает Бога, то эти грехи все равно являются ничем иным как отвержением. Если в мышлении этого человека не произойдет решительной перемены, то он пойдет дальше по пути отступления и дойдет до открытого отвержения Бога.
Бог на каждый грех смотрит как на отвержение Его воли и Его Самого. Что это действительно так, показывают некоторые примеры из Священного Писания.
Когда израильский народ плакал вслух Господа и говорил: "Кто накормит нас мясом?..", Бог ответил: "…вы презрели Господа...". Это презрение проявилось в ропоте: "Для чего было нам выходить из Египта?" (Чис.11:18,20).
В дни Судей Израиль во что бы то ни стало захотел, чтобы у них был царь, как у прочих народов. Их не удовлетворял пророк Самуил. Господь, обращаясь к Самуилу, сказал: "...не тебя они отвергли, но отвергли Меня, чтоб Я не царствовал над ними" (1Цар.8:6-8;10:19).
Отверг Бога вскоре и царь Саул, когда пощадил овец и волов Амалика и привел их для жертвоприношения (1Цар.15:15). Самуил сказал об этом так: "Непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство. За то, что ты отверг слово Господа, и Он отверг тебя..." (1Цар.15:23). Идолопоклонство отстраняет Бога и ставит на Его место что-либо другое. По этой причине Господь ополчается против греха.
Господь сказал однажды о всем Израиле: "Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною" (Ос.4:6).
Рассмотрев примеры отвержения Бога, мы видим, что люди пришли к этому, совершая обыкновенные грехи перед Богом.
В первом случае было
похотливое желание, относящееся к телесной пище;
во второй - гордое стремление не отставать от других народов;
в третьем проявилась жадность на военную добычу;
и в четвертом - нежелание учиться у Бога.
Все это были обыкновенные грехи, которые мы встречаем каждый день, тем не менее в приведенных случаях Господь установил: поскольку Он Сам и Его вопя отвергнуты, последовали наказания.
О, если бы грешник всегда сознавал, что каждым грехом он отвергает Бога! Да и верующий должен раз и навсегда понять это!
Если грех есть отвержение Бога и Его воли, то кем же тогда является человек, делающий грех? Смутит ли нас определение Бога, когда Он называет грешника Своим врагом? Простые плотские помышления человека, в том числе и верующего, Он называет враждой против Бога (Рим.8:7). Даже дружбу с миром, на которую пошел верующий. Он называет враждой против Бога (Иак.4:4).
Вот что говорит Апостол Павел о состоянии колосян до уверования: "Вас, бывших некогда отчужденными и врагами, по расположению к злым делам" (Кол.1:21). В послании Римлянам Апостол Павел пишет о Христе, что Он умер за нас, когда мы были еще врагами (Рим.5:8-10). Несмотря на то, что сам Апостол Павел был евреем, а христиане в Риме - язычниками, он не делает никакой разницы в их отношениях к Богу. Он поставил себя и римлян на одну ступень: мы были врагами Богу.
Каким ужасным злом является грех по своей внутренней сущности, если он делает человека врагом Божьим!
Но нам надо быть последовательными и признать, что грех делает Бога врагом человеку. Когда Саул отступил от Бога и пришел к волшебнице, Самуил сказал ему: "Для чего же ты спрашиваешь меня, когда Господь отступил от тебя и сделался врагом твоим?" (1Цар.28:16).
О некогда великом израильском народе пророк Исайя говорит: "Они возмутились и огорчили Святого Духа Его; поэтому Он обратился в неприятеля их: Сам воевал против них" (Ис.63:10).
Гнев Божий не придет на грешника, но, если грешник не ищет спасения и примирения во Христе живой верой, то гнев Божий пребывает и впредь будет пребывать на нем (Иоан.3:36). Потому Господь предупреждает нас, чтобы мы боялись греха, ибо Бог есть "Судия праведный, и Бог - всякий день строго взыскивающий, если кто не обращается. Он изощряет Свой меч, напрягает лук Свой и направляет его; приготовляет для него сосуды смерти, стрелы Свои делает палящими" (Пс.7:12-14). Рука Господня "найдет всех врагов Твоих" (Пс.20:9-13), они погибнут (Суд.5:31; Пс.36:20; 91:10), они будут положены в подножие ног Его (Пс.109:1; Матф.22:44), они будут избиты перед Ним (Лук.19:27), брошены в ад (Пс.9:18), и огонь гнева Его будет жечь их до ада преисподнего (Втор.32:22). Люди, не сокрытые во Христе, все без исключения, являются по природе чадами гнева (Еф.2:3).
Грех - это не только слабость человека, не только большое несчастье, заслуживающее нашего и Божьего сострадания. Грех - бесконечно большее зло. Грех есть вражда, мятеж против единого законного Господа и Бога. Грех как бы побуждает святость и справедливость Божью совершить наказание и сам как бы дает меч в Его руку для возмездия. Если бы грех не был прямым мятежом против Бога, то человек мог бы без примирения и без принесенной Христом жертвы вновь вернуться к Нему.
Необращенный человек, не видя того, что его грех имеет прямое отношение к Богу, думает, что Бог может простить его, не принимая во внимание смерть Христа. Но как только человек начинает понимать, что грех - это оскорбление и восстание против Бога, ему становится ясно, что он нуждается в чем-то большем, чем простая милость, и что он должен чем-то возместить Богу свой долг. Это заблуждение, в которое впадают люди, не имея света свыше. Человек сам хочет определить размер возмещения своего долга и исполнить задуманное. Бесконечного Бога он измеряет своей меркой и предлагает Богу выдуманную самим жертву. Очень хорошо это подтверждает история языческих народов с их различными жертвоприношениями.
Грех вызывает возмездие (Рим.6:23). Грех - это долг, который нуждается в такой уплате, где все должно быть точно взвешено и учтено. Чем именно платить и в каком размере - может определить только один Бог. Он знает все в совершенстве: Он есть Тот, против Которого согрешили; Он знает всю мерзость греха во всей его глубине. Только Господь может сказать, какая жертва за мятеж человека против Бога может полностью удовлетворить Его и быть соизмерима с Его величием.
Господь открыл в Священном Писании, что всякому, делающему грех, будь то злодей, преступник или враг, нет никакого другого возмездия, кроме смерти (Рим.6:23; Иез.18:20). Каждый воспротивившийся Богу человек, какого бы происхождения он не был, подвергается смерти.
Все приносимые левитами жертвы во время богослужения в храме, и каждое пророчество о Христе, взявшем на Себя грех мира, ясно показывали, что иного удовлетворения, как только наказание греха смертью, не может быть. Все, что мы читаем в Писании о возмездии, заключается в словах: "...без пролития крови не бывает прощения" (Евр.9:22). Ничем другим так ярко не доказывается то, что грех есть вражда и возмущение против Бога, как наказанием грешника смертью духовной, телесной и вечной.
То, что грех является враждой и мятежом против святого и праведного Бога, нам более всего показывает великая жертва Иисуса Христа, принесенная за грешников. Бога не могли удовлетворить ни кровь волов и козлов, ни пепел телицы (Евр.9:13), ни смерть лучших людей (Пс.48:8-9) и даже ни смерть ангелов и архангелов. Они не в состоянии снять оскорбление и вражду против Господа славы и Творца всего существующего. Для этого требовалась жертва несравненно большая.
Внести выкуп, который удовлетворил бы оскорбленного Бога, принести эту, несравненно большую, жертву - отдать Свою жизнь - мог только Тот, Который был равен Богу, Который "святой, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес" (Евр.7:26). Тот, Который был сиянием Его славы и образов Его Божества, - только Он мог Собой совершить очищение нашего греха.
Да заметит себе каждый: не иначе как Собой! (Евр.1:3). Как совершил? - "...За претерпение смерти... - говорит Писание, - дабы Ему, по благодати Божией, вкусить смерть за всех" (Евр.2:9).
Приди и посмотри, какую смерть должен был испытать Святой и Благословенный!
Это была смерть, представлявшая проклятие Господа, потому что "проклят всяк, висящий на древе" (Гал.3:13).
Это была смерть за грешников (2Кор.5:21);
смерть "праведника за неправедных" (1Петр.3:18);
смерть "за грехи и беззакония" (Ис.53:5);
смерть причтенного к злодеям (Ис.53:12), несмотря на то, что в Нем не было греха, но "Господь возложил на Него грехи всех нас" (Ис.53:6).
Можешь ли ты теперь понять, чем является грех по своей природе, если для его уничтожения была необходима такая жертва?
О, искупленный! Может ли прекратиться твоя хвала после того, как ты простой живой верой незаслуженно принял отданного нам Сына Божьего, освободившего нас от всех последствий вражды с Богом, Который есть огонь поядающий (Втор.4:24)?
Может ли в тебе уменьшиться ненависть ко греху, к твоим плотским помышлениям, которые тоже являются враждой против Бога, после того, как ты познал, что они привели Сына Божьего на это позорное место?
Примирившись с Богом и не являясь больше Его врагом, можешь ли ты давать в сердце место вражде против Него?
Смерть Христа, полностью искупившая твой мятеж и удалившая его, как будто его никогда не было, да будет силой, заглушающей и умерщвляющей в зачатке каждый твой новый мятеж и каждое новое воскресение прежнего греховного человека, в котором не живет ничего доброго, чтобы ты видел во Христе не только Искупителя людей прошедших времен, но и Того, Который и сейчас живет в тебе и постоянно избавляет тебя от присутствующей власти греха!
Итак, освобождение от греха, как от оскорбления и возмущения против Бога, - только в распятом Христе и является и нашим спасением в настоящее время.
Распятый Христос является самым, главным в деле искупления, которое невозможно получить иначе. Только примирение с Богом восстанавливает наше общение с Ним. Примирение с Богом устраняет все препятствия к достижению Его славных милостей и является единственными воротами, через которые человек, будучи врагом и мятежником, опять может свободно войти в общество Господне.
Поэтому так необходимо, чтобы вестники Евангелия, распространяющие яркий свет о роковом положении грешника перед Богом, восхваляли прежде всего это чудное примирение, которым грешник, жаждущий искупления души, может воспользоваться свободно и даром.

Грех - смертельная духовная болезнь

Иисус в ответ укорявшим Его фарисеям, что Он ест и пьет с мытарями и грешниками, произнес хорошо известные и ставшие дорогими слова: "нe здоровые имеют нужду во враче, но больные" (Матф.9:12). Это не простой оборот речи, не красивая фраза, не образное выражение. Христос говорил это о грешниках, которые действительно больны.
Точно так же Христос говорил о Себе, Спасителе грешников, как о действительном, а не образном враче. Только болезнь и Его деятельность, как врача, происходили не в телесной области, но в духовной. Господь смотрел на грех как на действительную духовную болезнь, а на Себя - как на врача страдающих этой болезнью.
Это очевидно из Его слов, обращенных к фарисеям: "Пойдите, научитесь, что значит: "милости хочу, а не жертвы"? (ст.13). Если бы Господь видел только одну сторону греха, каким мы видели его в предыдущей главе, если бы Господь видел во грехе только мятеж и вражду против Бога, то, чтобы остаться справедливым, Он должен был бы излить праведный гнев и отвернуться от мытарей и грешников или дать достойную жертву за их грехи, которая искупила бы их. Достойная жертва непременно должна была пройти через смерть, так как вражда и мятеж требуют или смерти грешника, или смерти его заместителя. Фарисеи желали, чтобы Иисус именно так и смотрел на грех, когда речь шла о грехах других людей. Но, слава Господу, Он видел и другую сторону; Он смотрел на грех как на тяжелую болезнь, и на грешников как на больных.
В Себе Самом Христос видел Врача, пришедшего оказать милость больным. Да, враг (а им является грешник) по справедливости заслуживает только смерти и погибели. Больной же, напротив, нуждается в сострадании и милости особенно со стороны врача. Христос должен был вкусить смерть за всех - таково было благоволение Отца (Евр.2:9). Христос, вступая с больными в тесное общение, совершает порученное Ему дело по благоволению Пославшего Его. Бог, посылая Христа на жертву ради больных, которые одновременно являются Его врагами и мятежниками против Него, не радуется этому ужасному самопожертвованию, но другого пути искупить мятежников нет. Поскольку именно это самопожертвование Иисуса Христа было безграничной милостью и искренней жалостью к больным грешникам, поэтому оно и вызвало благоволение Отца (Евр.2:9).
Но этому не научились фарисеи в дни Христа, а также многие гордые "Святые" наших дней, которые сурово и жестоко обращаются с запутавшимися во грехах людьми. Они не знают, что такое сострадание врача больным. Все это происходит потому, что они не знают, что грех - это тяжелая, смертельная болезнь.
И, наоборот, многие люди не понимают Божьей справедливости и святости. Бог для них только Бог любви и милосердия. Они считают, что Бог должен прощать и исцелять больных только из сострадания к ним. Они отвергают свидетельство Писания, где Бог обещает излить гнев Свой на необращенного грешника. Причиной этого недопонимания является недостаток знания, что такое грех.
Если бы мы глубоко поняли, что живем среди тяжело больного рода человеческого, у которого, как сказал Господь через пророка Исаию: "Вся голова в язвах, и все сердце исчахло. От подошвы ноги до темени головы нет у него здорового места; язвы, пятна, гноящиеся раны, неочищенные и необвязанные и несмягченные елеем" (Ис.1:5-6).
Если бы мы четко представляли себе, что страшная эпидемия греха охватила всех, поразила самые благородные части тела: голову и сердце, и отсюда распространилась на каждый член тела и заразила его, и что грех есть как раз та язва, ходящая во мраке, зараза, опустошающая в полдень, от которой падают тысячи и десятки тысяч (Пс.90:6-7), то в противоположность гордому духу фарисеев, с каким сочувствием и жалостью мы творили бы, как наш Учитель, дела милосердного самарянина! С какой убедительной силой старались побудить несчастных больных грешников принять это драгоценное единственное лекарство!
О результатах его применения говорят пророк и Апостол следующее; "...ранами Его мы исцелились" (Ис.53:5 и 1Петр.2:24). Мы продолжали бы эту благословенную работу до тех пор, пока многие грешники могли бы сказать с Иаковом; "...сохранилась душа моя" (Быт.32:30), (В переводе М. Лютера: "выздоровела душа моя".)
В Библии грех многократно называется болезнью. Господь говорит о пораненых и больных овцах Израиля, которых не перевязывали и не врачевали (Иез.34:4) и обещает: "пораненую перевяжу, и больную укреплю" (ст.16).
Давид говорит о своих грехах: "Смердят, гноятся раны мои от безумия моего" (Пс.37:6) и многократно взывает: "...помилуй меня, исцели душу мою..." (Пс.6:3; 40:5).
В Писании спасение души часто выражено словом "исцеление": "Господи, Боже мой! я воззвал к Тебе, и Ты исцелил меня... Ты вывел из ада душу мою и оживил меня..." (Пс.29:3-4).
"Я видел пути его и исцелю его... Я исполню слово: мир, мир дальнему и ближнему, говорит Господь, и исцелю его" (Ис.57:18-19).
Удаление и прощение греха также характеризуется Господом как исцеление: "Я сказал: Господи! помилуй меня, исцели душу мою, - ибо согрешил я пред Тобою" (Пс.40:5). "Но Он изъязвлен был за грехи наши... и ранами Его мы исцелились" (Ис.53:5). Господь призывает Израиль: "Возвратитесь, мятежные дети: Я исцелю вашу непокорность" (Иер.3:22) и т. д.
Грех для духа - то же самое, что болезнь для тела. Поэтому так часто Ветхий и Новый Заветы упоминают о них вместе. В книге Исход Господь ставит Израилю одно условие: "Если ты будешь слушаться гласа Господа, Бога твоего... то не наведу на тебя ни одной из болезней, которые навел Я на Египет; ибо Я Господь, целитель твой" (15:26). Следовательно, внутренняя и внешняя болезнь находятся в тесной связи с грехом. Об этом также говорится и в книге Второзаконие 7:12,15.
Одновременно о грехе и болезни говорит и псалмопевец Давид (Пс.102:3-4).
Грех и болезнь поставлены рядом и в славной 53-й главе книги пророка Исайи (ст.4-5).
В Новом Завете грех представлен как более глубокое зло и как причина наших телесных болезней. Вероятно, поэтому великий Врач, когда принесли к Нему расслабленного, начал с исцеления его от духовной болезни (Лук.5:18-20). Других больных после телесного исцеления Христос серьезно предупреждал не грешить, чтобы не случилось с ними чего-либо худшего (Иоан.5:14).
Как телесная болезнь, проявляясь в разных формах, разрушает тело, так и грех приводит человека к духовному разорению. Если провести параллель, то все физические болезни показывают, что видимое зло - это точная картина невидимого, то есть греха.
Что такое грех лучше всего мы поймем, ответив, хотя бы отчасти, на вопрос: что же такое болезнь вообще?
Прежде всего болезнь, смотря по силе ее проявления, в сущности, есть задержка или подавление имеющейся жизни. Поэтому в обыденной жизни говорят о больных с неопасным недомоганием или о больных безнадежных. Например, больной раком с самого начала носит в себе зародыш смерти, несмотря на то, что жизнь еще, кажется, действует в нем. Постепенно человек ослабевает, жизнь разрушается и, наконец, окончательно преодолевается ядом, живущим в больном.
Такое же действие производит грех. В любой форме это - духовный яд, который убивает всякую жизнь от Бога. Как болезнь, грех тоже является враждой против Бога. Грех задерживает духовную жизнь, угашает и уничтожает ее везде, где только находит: в раю ли, в сердце людей, в нынешнем злом мире, переполненном грехом.
Появление греха в сердце всегда сопровождается ужасным приговором: "В день, в который ты вкусишь от него, смертию умрешь" (Быт.2:17). Развитие греха очень верно описано у Апостола Иакова: "Похоть же, зачавши, раждает грех, а сделанным грех раждает смерть" (Иак.1:15).
Самый злостный из всех ядов первоначально проник в полную и чистую жизнь наших прародителей и распространился на все их потомство. Укрепляющийся за счет наших грехов, этот яд действует до сего часа, внося растление и гибель в дух, душу и тело. Поэтому мы читаем о смерти, вошедшей грехом в мир (Рим.5:12) и царствующей посредством греха (Рим.5:17,21). Мы читаем, что грех, действующий в нас, приносит плод смерти (Рим.7:5), что живущие по плоти живут по закону греха и смерти (Рим.8:2).
Значит, грех не просто болезнь, но смертельная болезнь. Если это так, то каждый сделанный грех является преступлением против высшего дара, который мы, как сотворенные существа, получили от Бога, а именно - против жизни телесной и духовной. Это покушение на жизнь является достойным проклятия самоубийством.
В этой связи становится понятном характеристика сатаны, какую дал ему Господь; "...он был человекоубийца от начала..." (Иоан.8:44). Дьявол сначала согрешил и принес этот яд сотворенным созданиям. В чьем сердце нет духовной жизни, там яд произвел свою смертоносную работу. Этот убедительный факт приводит к логичному выводу, что грех и как болезнь разрушает жизнь Божью, и как вражда против Бога ведет к одной конечной цели - к смерти в полном смысле этого слова. Грех, как бунт против Бога, как бы влагает в руки Божьи меч, чтобы предать смерти грешника, как врага, а как яд болезни, он задушит его сам. В самой природе греха заложена сила, порождающая временную и вечную смерть.
Какими нелепыми кажутся утверждения, что Бог немилосерд, когда люди говорят о конечном итоге жизни грешника, то есть о вечном проклятии, которым является смерть вторая, в то время, как живущий в человеке грех приведет его к погибели, если он не излечится от болезни, приняв посланного Богом Врача.
Болезнь подавляет жизнь и уничтожает ее. Если жизнь еще продолжается, болезнь почти всегда похищает жизненную силу. Всякий знает, что каждая болезнь начинается со слабости. Наглядным примером служит расслабленный с парализованными членами (Матф.9:2). По всей вероятности, в начале жизни он не был таким, как впоследствии, когда четверо несли его к Господу. Жизнь в нем еще была, но силы что-либо делать не было. Может быть, больные члены тела еще не утратили чувствительность. Порой этим недугом поражается только один член или одна сторона тела человека, иногда и все тело.
Похожим является действие греха не только на необращенных, но и на искренне верующих. Если грех найдет лазейку, через которую проникнет в сердце человека, то парализует его жизненные сипы. Некоторые люди получили жизнь от Бога, и она еще есть в них, но силы духовной нет, они духовно расслабленны. Они не могут свидетельствовать о Христе, потому что у них нет внутреннего побуждения. А если даже оно есть, то либо воля их парализована, либо не освящена и приводится в движение лишь плотскими импульсами. У таких людей нет славных добродетелей, которые должны сопровождать истинную веру (2Петр.1:5-7).
Эти бедные души, как и расслабленного, надо опекать, ухаживать за ними и поддерживать их духовную жизнь, вместо того, чтобы они опекали других и продвигали их вперед. У них недостает решительного сопротивления отдельным грехам и искушениям вообще. Если такое парализованное состояние длится долго, вся моральная энергия пропадает, и, наконец, духовное чувство отмирает, и сердце ожесточается. Когда-то у таких христиан были боль и слезы о своей больной душе. Тогда свидетельство Святого Духа и Слова производили глубокую тревогу в них, но теперь ощущается равнодушие, даже бесчувствие. Глубина падения духовно парализованной жизни неизмерима.
Печально сознавать, что в наше время много духовно парализованных детей Божьих. Может возникнуть вопрос: "Разве нет бальзама в Галааде? разве нет там врача? Отчего же нет исцеления дщери народа моего?" (Иер.8:22). Истинные проявления силы редки, но зато хорошо видны: увядание, половинчатость, стремление уподобиться миру и множество уступок ему, что служит признаком глубокой внутренней болезни или непобежденного греха.
Болезнь не только поглощает силу, она мешает истинному возрастанию. Новорожденный младенец может быть полноценным и здоровым, но если он серьезно заболеет, то, несмотря на прибавляющиеся годы, он останется неразвитым, а когда к болезни еще прибавится паралич, то прекратится всякий рост, и вместо прибавления в весе его тело день ото дня худеет.
Этот факт очень часто наблюдается в духовной жизни. Как велико число истинно обращенных, которые с радостью рассказывают о пережитом пробуждении к жизни в самом начале, при обращении. Но они ничего не знают о духовном возрастании во Христе. Они знают только об увядании. Это могут подтвердить и те, которые их знают. Вместе с верующими галатийской церкви они, оглядываясь назад, говорят, как они были блаженны в день обращения (Гал.4:15). Б чем причина, что они теперь не таковы? В 999 случаях из тысячи причина следующая: яд греха медленно проник в них и отрезал их от первоначального источника жизни и помешал духовному росту. Они остались младенцами. Увидев, мы не сразу узнаем их, как мы часто не узнаем кого-нибудь после тяжелой болезни, потому что он сильно похудел.
Но болезнь может привести человека в худшее состояние: она способна разрушить отдельные способности человеческого организма и может лишить его драгоценных чувств и приведет к абсолютной неспособности действий.
Во время земной жизни нашего Господа были слепые и слепорожденные, глухие и глухонемые и т. д. Не только слабость и паралич были последствиями болезни, но люди были лишены способности видеть, слышать, говорить. Что представляет из себя человек, если он не в состоянии воспринимать мысли других, выраженные словами или знаками, а также передать свои мысли другим, читать в глазах или на лицах других их мысли?
Если физическая утрата этих способностей является тяжелым уроном, то насколько хуже тому, в душе которого грех произвел тот же урон? Это подтверждают Писание и опыт. Грех похищает у человека его духовные чувства и то же самое производит с возрожденными, если они опять дают место греху. Разве не буквальная правда написана о многих грешниках в книге пророка Иеремии: "...народ... у которого есть глаза, а не видит, у которого есть уши, а не слышит" (5:21), и что до сего дня есть духовные стражи, как немые псы (Ис.56:10)?
Да, Святой Дух свидетельствует, что не спасутся те, "...у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа... " (2Кор.4:4). "...Ушами с трудом слышат, и глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем и да не обратятся, чтобы Я исцелил их" (Матф.13:15). Именно поэтому Христос сделался Врачом и пришел к нам! Поэтому направляются Его посланники для благовествования о Христе, чтобы те, кто послушает их, исцелились. Читайте: "Послал слово Свое, и исцелил их..." (Пс.106:20); "Открыть глаза им..." (Деян.26:18) и "...уши глухих отверзутся... и язык немого будет петь..." (Ис.35:5-6).
Разве те, которые стараются приобрести души для Христа, не находили, что духовный слух у некоторых людей абсолютно пропал? Иные, хотя и имеют уши, чтобы слышать, все же не слышат, многие годы до них не доходит нежный зов любви, и гром закона не достигает их сердца. Посторонние замечают, как Бог говорит этим душам, они же сами ничего не слышат.
То же самое происходит и с внутренним зрением. Годами проливающийся на них чудеснейший свет не дает ни искорки ясности в ночи их сердца. При этом мы говорим не о язычниках, пребывающих в тени смертной, а о людях, которые с детства знают Священное Писание. Вспомним, что они обворованы сатаной, и мы должны их во что бы то ни стало привести к великому Врачу, дабы Он произнес над ними Свое "еффафа" (что означит "Отверзись") и коснулся их духовных глаз и ушей. Вместо этого мы сердимся на их глухоту, готовы оставить их, говорим о них с пренебрежением, хотя заповедь Господа гласит: "Не злословь глухого, и пред слепым не клади ничего, чтобы преткнуться ему; бойся Бога твоего..." (Лев.19:14).
Как ни больно об этом говорить, но грех разрушает и вновь полученные духовные способности верующего. "Ухо слышащее и глаз видящий - и то и другое создал Господь" (Притч.20:12). "И вложил в уста мои новую песнь - хвалу Богу нашему" (Пс.39:4). Пусть каждый знает: едва грех приобретает в человеке место, даже в малом, духовные зрение и слух, именно эти драгоценные чувства, поражаются в первую очередь.
С гласа Господнего началась наша духовная жизнь, с неспособностью Его слушать исчезают духовная сила, рост. Действующее Божье правило остается неизменным; "Приклоните ухо ваше... и жива будет душа ваша... " (Ис.55:3). Но стоит впустить грех, и способность слышать голос Господа постепенно и незаметно утрачивается. Однажды упустив Божье нежное и любящее приглашение к общению с Ним, упустив Его внутренний зов к тому, чтобы внимать поучениям, предупреждениям или обличениям, упустив Его предупреждения о бдительности, труде, молитве или, отложив и недослышав, потому что другие призывы кажутся более важными, - мы расчищаем дорогу для второго раза, когда станет легче быть равнодушным к голосу Господа или предпочесть ему другие голоса, что, в свою очередь, делает сердце жестоким и неспособным к слушанию. Ухо еще существует, но из-за греха оно заболело и постепенно оглохло так, что не слышит самые сильные звуки. И мы спрашиваем; "Почему Господь продолжает говорить, если Его все равно не слушают?"
Так же бывает и с духовным зрением. Какое ясное, наполненное светом, зрение у всех, кого Господь очистил от грехов! Но как затуманивается зрение, когда они забывают об очищении и утрачивают сознание безупречной непорочности, которую даровал им Христос и которую они потеряли по причине внутреннего осквернения и нечистого хождения. О них говорит Апостол Петр, что они слепы и закрыли глаза (2Петр.1:9). Как много они теряют от того, что не могут, как прежде, взирать на Господа, потому что это доступно только чистым сердцем (Матф.5:8). Как мало освещают их путь откровения Божьи. Познание Бога и Иисуса Христа, познание Его Слова после многих лет или совсем исчезло, или так ничтожно, что не может быть названо ростом, потому что это только собирание крупиц знаний без жизни и силы.
Духовное зрение все больше и больше теряет чистоту, и человек начинает видеть все в тусклом, ложном свете. Человек оценивает окружающее совершенно иначе. Как красиво, как велико, как драгоценно и как желательно кажется ему все, что принадлежит этому миру! Но "мир проходит, и похоть его..." (1Иоан.2:17). Как превратно этот человек взирает на Высшее и Вечное, которое постепенно теряет свою притягательную силу, удаляется от него настолько, что становится чуждым и, наконец, исчезает, как поднявшийся туман, и это вместо того, чтобы глубже вникать в деяния Божьи и открывать славнейшие их страницы.
А как превратно смотрит на самого себя утративший духовное зрение! Действует ли в нем жизнь своего "я" или Божья - он не разумеет. Помыслы и желания его плотские или руководит ими Дух Святой - он не может определить. Доходит до того, что, в конце концов, человек становится совершенно неспособным судить о самом себе или проверить себя (2Кор.13:5).
От человека, утратившего духовное зрение и слух, следует ожидать заболевания языка, ибо "от избытка сердца говорят уста". Когда же "ворота", через которые Господь достигает нашего сердца, закрыты, то непременно что-нибудь другое, кроме Христа, наполнит наше сердце. Там будет говорить другой и будет услышан, и его речи будут звучать на языке.
"...Что Я слышал от Него, то и говорю миру",- сказал Господь о Себе (Иоан.8:26). Он слышан Отца, о Нем и только с Ним говорил. Точно также и верующий, как он внутренне слышит, так и говорит, будь то с окружающими или с Господом. От людей, которые утверждают, что они Господни, больно целыми днями слушать пустые разговоры обо всем и обо всех. Но Господь не является их любимой темой. Более того, иные разговорчивые уста немеют, если выбрать темой для разговора Господа, Его Слово, опыт духовного общения с Ним. Если Бог и Его святой закон уже не вожделенны для уст наших, то, конечно, в нас есть что-то нездоровое (Пс.18:15).
"Грех лишил человека способности славить Бога и призывать Его в молитве. Грех лишил его способности свидетельствовать людям о Господе. Грех закрыл ему уста, сделал его глухим и немым",- сказал один дорогой брат в Господе. Так действует грех с того часа, когда он входит в человека и находит в нем приют.
Но как хорошо, что есть еще чудесный Врач, Который может помочь человеку найти полное исцеление от каждой болезни, причиненной грехом; мешает ли она возрастанию, подтачивает ли силы, расхищает ли все способности или несет гибель для жизни. От Бога исходит сила (Лук.5:17), и Он помогает каждому человеку. Ждать другого исцелителя не нужно. Он Тот, Который должен прийти (Матф.11:3)! Христос является единственным и истинным Спасителем от греха, как болезни, но только для того, кто искренне обращается к Нему, как обращались ко Христу больные в дни Его земной жизни.

Отвлечемся от этой печальной стороны греха и посмотрим на грех с Божественной точки зрения.

Грех - это моральное осквернение

Доктор Сапфир, покоящийся теперь у Господа, в толковании послания Евреям пишет: "Грех - это большое тяжелое бремя. Грех - это уход из дома Отца в чужую страну. Грех - это неблагодарность, это возмущение и прямо-таки вражда против Бога. Но есть сила, чтобы снять это бремя. Сострадание может искать заблудшую и потерянную овцу и идти за ней через холмы, болота и пустыни до тех пор, пока не найдет. Милость способна снисходить врагу, чтобы нести ему весть о мире и благоволении".
Но, увы, грех гораздо большее зло. Грех - это осквернение. Грех - это то, что противно Богу, что вызывает у Него глубочайшее отвращение. Вовсе не случайно и нисколько не преувеличивая. Писание во многих местах называет грех мерзостью в очах Божьих. Нередко этим словом называется и сам грешник (Лев.18:24-30; 19:7; Втор.18:9-12 и т.д.). Поэтому каждый грех, да и всякий делающий грех, отвратительны перед Богом настолько, что Он отворачивается от них. Грех есть загрязнение и нечистота, в которой ни здесь, ни в вечности никто не может стоять перед Богом. Об этом говорит и Ветхий Завет (Зах.3:3-51) и Новый (Откр.3:4).
Грех является не только враждой, влекущей в погибель, не только болезнью, обязательно приводящей к смерти, но и мерзким осквернением, делающим абсолютно невозможным приближение человека к Богу. Снять это осквернение можно только покаянием и очищением, которое совершает Бог. Писание многократно свидетельствует об этом. Вспомним, например, как отвратителен был Давиду его грех именно как осквернение перед Богом. В одной из своих молитв покаяния он просит: "Многократно омой меня от беззакония моего, и от греха моего очисти меня... Окропи меня иссопом, и буду чист..." (Пс.50:4-9).
Израиль, живущий во грехах и все же дерзко предстоящий перед Господом с жертвами, был отвергнут Богом. Отвергнуты были его жертвы, служение, праздники и молитвы. "...Ваши руки полны крови",- говорит Господь,- то есть запятнаны, осквернены, так что Бог ничего от них не может принять. Затем Бог советует им: "Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих... - и добавляет: ...Тогда придите, и рассудим..." (Ис.1:15-16,18).
В послании Коринфянам Апостол Павел говорит, что некоторые из коринфян были грубыми грешниками, но произошла чудная перемена, которую он описывает так: "И такими были некоторые из вас, но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:11).
Апостол Иоанн говорит, что Христос возлюбил нас и омыл нас от грехов наших Кровью Своей. И в Откровении он свидетельствует, что право стоять перед престолом Божьим имеют только те, "Которые ...омыли... и убелили одежды свои кровию Агнца" (1:5; 7:13-15). Поэтому еще в ветхозаветные времена ожидали и говорили о Крови Христа как об источнике "для омытия греха и нечистоты" (Зах.13:1).
Эти и многие другие стихи Священного Писания очень наглядно показывают, что грех как нечистота и осквернение особо отвратителен Богу. Если грех как возмущение противостоит Богу, если грех как болезнь выступает против Его жизни, то грех как нечистота и осквернение противостоит Его святости и вызывает у Бога отвращение. Может быть, по этой причине в послании Евреям, где возвышенно говорится о Сыне Божьем и Его славе, более явно говорится о грехе как о пятне и нечистоте. "Бог... в последние дни... говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил. Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на высоте" (Евр.1:1-3).
И не осквернение ли грехом глубже всего проникает и больше всего удерживается в человеке даже тогда, когда грех уже прощен и суды Божьи над ним совершились? Посмотрим на целые народы, на отдельные личности, заглянем в собственное сердце и совесть, и мы найдем подтверждение этого факта. Боль, которую грех нам приносит, урон, который мы терпим от него, и радости, которые им испорчены, забываются, " конце концов, но не забываются те пятна, которые оставил грех. Моральные или позорные пятна греха въедаются так глубоко, что остаются даже спустя тысячелетия. Целые поколения ощущают отвращение к ним и высказывают его. Бремя, разрушающее мощнейшие монументы, бессильно против позорных пятен греха.
Если дело обстоит так в нашем, привыкшем ко греху мире, то как оно должно быть перед святым Богом? Может ли даже вечность когда-нибудь убелить его черноту? Может ли гниение уничтожить его, ржа съесть или огонь выжечь добела? - Никогда! Говоря о греховных пятнах отдельных народов, кто не думает с отвращением о сладострастном идолопоклонстве римлян, об их жажде к зрелищам и пиршествам?! Кто не вспоминает о малодушии и изнеженности греков во время их упадка? Об идолослужении и отпадении Израиля от живого Бога за время существования его как самостоятельного государства? Даже современники Христа отворачивались от своих предков и характеризовали дела отцов как позорные пятна, говоря о пролитии крови пророков, несмотря на то, что они сами были не лучше их (Матф.23:30).
Есть немало народов, при упоминании о которых тотчас вспоминаются позорные страницы их истории. Никто не в состоянии их смыть, несмотря на то, что они хотели бы уничтожить их. Порой, смывая пятна с имен отдельных личностей, мы делаем их еще заметнее. Как только мы упоминаем о них, то перед нами встает темная сторона их жизни, даже если некоторые из них в общем и целом были чисты. Разве имена многих людей из-за их греховных пятен не стали поговоркой? Вспомним только некоторые библейские личности: Адам, Каин, Хам, Нимрод, Ахан, Корей, Давид, Авессалом, Иуда Искариот, Ирод, Понтин Пилат, Савл, Фома и т. д. Тысячелетия прокатились над ними. Господь судил их и некоторым простил все, но пятна, которые когда-то стали известными всему миру, до сих пор остались.
Если кто из нас, заглянув в сердце и жизнь, увидит, что все случившееся прощено, то не всплывают ли все-таки из прошлого отдельные дела, которые вызывают отвращение? О, как хотелось, чтобы их никогда не было! Они омыты, они уничтожены, это истинно и достоверно, но из-за их черноты все еще кажется, что нужно вместе с Давидом сказать: "Грехов юности моей... не вспоминай; по милости Твоей вспомни меня Ты..." (Пс.24:7). Да разве после отраженных и побежденных искушений в искреннем сердце не остается темный след? Поэтому как должен бодрствовать каждый из чад Божьих, чтобы не касаться ничего нечистого, и каким должно быть стремление сердца, чтобы очиститься от этой скверны плоти и духа (2Кор.7:11).
Еще в Ветхом Завете, в постановлении обрядового закона обо всем чистом и нечистом, Господь показывает, как сильно, до глубины души. Он ненавидит всякое осквернение грехом и желает видеть его уничтоженным и иметь народ освобожденный от греха. В этом законе мерилом духовного и телесного счастья и благополучия как для отдельных лиц, так и для всех сословий в течение всей жизни и на каждый новый день, на каждый отдельный поступок является лозунг: "чисто" или "нечисто". Если жизнь чиста, то - благословение, общение, мир, радость во всех делах, обстоятельствах и отношениях, но больше всего в духовном отношении - в тесной связи с людьми, с народом Божьим и полный, свободный доступ к Богу. Если жизнь нечиста, тогда, увы,- отлучение от всех телесных и духовных благословений, от народа Божьего и от Самого Бога, тогда становишься несчастным изгнанником во всех отношениях, без мира и радости. Пусть никто не забывает: то, что тогда было тенью, теперь сделалось сущностью. Это же самое "чисто" или "нечисто" управляет нашим отношением к Богу, ко всем людям, окружающим вещам. Оно управляет жизнью детей Божьих, их действиями и отношениями. Оно удаляет и приближает. Оно ведет к благословению и отлучает, заключает союз с Богом и Его народом или все более и более разделяет, в зависимости от того, что приходит к господству: «чистое» или «нечистое». В этом залог нашего блаженства или несчастья.
Обращали ли вы когда-нибудь внимание на то, как ветхозаветное "чисто" или "нечисто" проникало в самые ничтожные обстоятельства жизни и управляло ими? Пища и питье, одежда и жилье, общение и знакомство с другими людьми, с мертвыми и живыми и т. д. Израильтянин сознательно или несознательно сам мог сделаться нечистым, или же другой нечистый мог его осквернить. Надо было всегда быть начеку, чтобы заметить опасность, чтобы не оскверниться. Если же оно уже совершилось, избавиться от осквернения.
Священнику было запрещено пить вино, чтобы быть всегда трезвым, способным отличать чистое от нечистого (Лев.10:8-11), так как в его служении в святилище перед Богом, как и в обычной жизни, всегда могло вкрасться нечистое.
Какое это имеет отношение к жизни христианина? Когда он прилежно бодрствует и непорочно ходит перед Господом, он учится понимать, где и как можно запачкаться и оскверниться, всегда трезво различать свое отношение к Богу, к людям, к обстоятельствам. О, как хочется, чтобы этот Божественный закон во всей полноте оказывал влияние на всю нашу жизнь!
Говоря об источниках осквернения и нечистоты. Писание указывает особенно на два: "изнутри" и "извне". Загрязнение извне происходило путем соприкосновения, употребления в пишу и общения с нечистым или нечистыми. Осквернение изнутри возникало в каждом человеке путем выхода наружу из собственного тела нечистоты в виде сыпи, истечений и появлении пятен на коже самой страшной болезни - проказы.
Эти два источника точно соответствуют осквернению грехом. Слово Божье серьезно увещевает отстраняться от внешнего источника осквернения, призывает хранить себя неоскверненными от мира, не любить мира, ни того, что в мире (Иак.1:27; 1Иоан.2:15-16) и удаляться от господствующего в мире растления похотью (2Петр.1:4).
Слово Божье предупреждает также о нечистом источнике, который находится в нас самих, то есть "из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления: это оскверняет человека..." (Матф.15:19-20). Когда мы перед Богом проверяем наше хождение, нам становится ясна истина о двух источниках: есть соприкосновение со злом вокруг нас, которое нами не побеждено силой Божьей. Оно может запятнать и осквернить сердце и чувства, отчего связь и общение с Богом тотчас прекращается. Один взгляд, одно услышанное слово, одно холодное или горячее рукопожатие могут быть таким соприкосновением, при котором вонзаются в сердце ядовитые стрелы. Если щит веры не отразит их, то мы вскоре заметим, что прикоснулись к смерти. Даже если победа завоевана и осквернения не последовало, мы все же знаем, что были к нему в непосредственной близости. Мы здесь говорим только о соприкосновении, но не о вкушении или общении со злом. Да научимся с Божьей помощью быть послушными Его повелению: «...не прикасайтесь к нечистому...» (2Кор.6:17),- тогда мы, конечно, будем далеки от общения с нечистым.
А какой бездной нечистоты является наша плоть и кровь, наше "я", если они не будут подчинены могущественному контролю Духа Святого! Без повода извне, при благоприятных и неблагоприятных обстоятельствах, в святилище или в частной жизни, днем или ночью, в радости или в горе - во всякое время этот источник готов излить свою грязную струю: в мыслях или воображении, в планах, в несвятых намерениях, в нечистых побуждениях, в отношении своей личности или же личности ближнего, или вещей, с которыми мы обращаемся. Это могут быть пятна, известные только нам одним, так как они появляются внутри нас, не выступая наружу. Но, несмотря на это, они все же оскверняют нас. Если мысли превращаются в слова и проявляются, как наросты или сыпь у заболевшего проказой; если язык, этот огонь и прикраса неправды, начнет говорить "праздные слова" (Матф.12:36), то осквернит все тело и воспалит круг жнзии, будучи сам воспаляем от геенны (Иак.3:6). И если эти плотские помыслы превращаются в дела плоти, то какое осквернение происходит тогда!
Есть ли средство против этих осквернений, лекарство против загрязнения и предупреждающее средство против этих грязных источников? Слава Господу, такое средство есть. Разве было бы возможно, чтобы здесь, на земле, был народ, среди которого Бог пожелал бы ходить и пребывать, если бы этот народ не мог быть очищен от греховных пятен и в дальнейшем сохранен от этой нечистоты? Разве Тот, Кто так ревностно бодрствовал за внешней, прообразной чистотой Израиля, позаботившись о том, чтобы удалить с него каждое пятно, не позаботился еще больше об истинной внутренней чистоте народа Христова? - Позаботился несомненно.
Как некогда в Израиле был сооружен постоянно пылающий жертвенник, который сопровождал их в странствованиях, и пепел рыжей телицы, чтобы уничтожить нечистоту народа, так нас должна сопровождать смерть Господа и Его очищающая Кровь. Против всякого рода греха, проявляется ли он как вражда или как болезнь, или как осквернение, нет другого средства - только Кровь Иисуса Христа. И ничто иное, но только Кровь Иисуса Христа "очищает нас от всякого греха" (1Иоан.1:7).
О ее могучем действии нам кое-что известно. Но я желаю, чтобы ты, мой дорогой брат, именно здесь, на этом пункте, остановился и серьезно спросил себя: "Разве смерть и Кровь Иисуса Христа существуют только для того, чтобы мы грешили и осквернялись, а потом омывались этой Кровью?" Не правда ли: мы чувствуем, что такое мнение было бы новым осквернением нашей души. Это было бы неуважением святой Крови, если бы мы употребляли ее на службу греху. Нет, не для того существует святая Кровь! Разве Тот, Который омыл и очистил нас Своей Кровью, не сделал этого для того, чтобы мы не грешили (1Иоан.2:1)? Но Он сделал гораздо более: чтобы мы были сохранены от греха.
Нет ли у Него предупреждающего средства, способного закрывать загрязняющие нас источники? Слава Богу, есть. Смерть Господа - это чудесная сила, которая определяет границы каждому осквернению. Отдай во власть Крови и смерти Христа твое ухо, твою руку, твою ногу, как некогда очищенный прокаженный (Лев.14:25). Да, отдай каждый твой член, каждую мысль, всю жизнь и свое настроение под предупредительную власть Крови и смерти Христа, и они закроют ворота и будут держать их закрытыми, чтобы ничто нечистое не могло проникнуть через них. Если ты всегда будешь носить в теле "мертвость Иисуса" (2Кор.4:10-11), как когда-то Апостол Павел, то сделаешься господином над всеми осквернениями и жизнь Христова откроется в твоем смертном теле.

Грех - это приобретенная привычка

Эта сторона греха настолько обширна, что ее почти невозможно охватить взором. Если бы грех зачастую не становился привычкой, то он никогда не распространился бы так широко, никогда не был бы так неисчислим, и власть его не была бы такой неопределимой. Однажды став привычкой, грех приобрел право на существование и движется, как бы снабженный вольным паспортом. Хотя не у всякого человека каждый грех стал привычкой, но любой существующий грех избрал себе в этом отношении жертвы среди людей и погубил их.
Что же такое привычка? - Привычка - это поведение, образ действий, склонность, ставшие постоянными, когда мы без затруднения и побуждения совершаем те или иные поступки. Как возникает привычка? - Путем продолжительного повторения, пока это действие или поступок не станут своего рода потребностью, которая сама уже требует удовлетворения. Эта появившаяся потребность может постепенно стать такой сильной, что заставит повиноваться ей. Так возникает сила привычки. Если эти вышеприведенные подтвержденные опытом факты применим ко греху и неправде, то какой ужасной является привычка!
Священное Писание никоим образом не выпускает из виду силу привычки по отношению ко греху и делает на этом гораздо большее ударение, чем мы предполагаем. Оно показывает нам, как порочная старость может быть итогом нашей необузданной молодости, нашего недолжного воспитания: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Притч.22:6). Колеи нашего греховного поприща сделаются глубокими, если мы не оставим их скоро, и чем дальше колеса привычек катятся в этих колеях, тем труднее оставить их, а иногда даже невозможно.
Господь дает это понять в Своем Слове: "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? так и вы можете ли делать доброе, привыкши делать злое?" (Иер.13:23). Следует заметить, что здесь невозможность делать добро не приписывается предрасположению, склонности или рождению во грехах, но привычке, которая сделалась второй природой, как для ефиоплянина врожденная черная кожа и для барса пятна, которые невозможно переменить.
Об Израиле, который оставался в отступничестве от Господа и отходил все дальше, Господь говорил: "Тогда сказал Я об одряхлевшей в прелюбодействе: теперь кончатся блудодеяния ее вместе с нею" (Иез.23:43). (Перевод Лютера: "Подумал Я: она издревле привыкла к прелюбодейству, не может она оставить блудодеяния".)
Какую тесную связь видит здесь око Господне между привычкой и невозможностью ее оставить! Может быть, по этой причине Бог должен отречься от таковых? Он решает судить их судом прелюбодейц: чтобы люди побили их камнями и изрубили их мечами своими и убили сыновей их и дочерей их, и дома их сожгли огнем (ст.45-47). Так самый малый ручеек греха в дальнейшем течении может стать многоводным потоком, а поток может стать неудержимой стремниной, уносящей с собой каждого, попавшего в нее.
Вероятно, гораздо больше людей погибает из-за своих привычных грехов, нежели из-за совершенных ими когда-либо дел. Если люди однажды пожелают обратиться к Господу, то, возможно, будет одни, два или три греха, перед которыми они со страхом остановятся, так как не хотят от них отказаться, потому что привыкли к ним, любят их и не желают бороться с ними. Привычный грех туже и туже затягивает петлю и в конце концов остается победителем. В то время как другие грехи уже положены на жертвенник, привычный грех спокойно разрастается и не позволяет отдать сердце Христу.
Так может случиться и с верующим. Долго лелеянное дитя греха, будь то вспыльчивость, тщеславие, нежное чувство к собственному "Я", высокомерие, расположение ко лжи, бессердечное осуждение других или что-либо другое будет являться препятствием, не допускающим истинного освящения сердца и жизни до тех пор, пока верующие их терпят.
Как существуют привычные грехи отдельного человека, так существуют и грехи целых домов и целых народов. Поэтому не напрасны были предупреждения Бога Израилю "не поступать по гнусным обычаям", которые были прежде в Ханаане (Лев.18:30), ибо, если грех - обычай, если заблуждение стало обычаем в семье, в народе, то его пьют, как воду, без угрызения совести. А тот, кого совесть еще судит, становится предметом насмешек и издевательств. Поэтому борьба против таких обычаев всегда является гигантским трудом, который никогда не может быть совершен человеческой силой. Чтобы сохранить Израиль от таких привычных грехов. Господь отделил его от других народов и положил великие обетования благословений для воспитания их детей на условиях соблюдения Своих заповедей и повелений. Да обратит народ Божий на это особое внимание в отношении своих детей!
Это факт, что все мы рождаемся с наклонностью ко греху, но такой же определенный факт, что мы не рождаемся с развитыми привычками. Привычки - результат нашего образа действий, наших поступков, нашего воспитания. Наклонность к упрямству может проявиться в мальчике и даже в грудном ребенке, но от нас будет зависеть, станет ли оно привычным грехом: попустим ли мы упрямству или даже будем потворствовать ему. В нас может быть склонность к высокомерию, к легкомысленной жизни, к неправде, к кутежам, к распутству и т. д., но вопрос в том, как мы относимся к такой склонности. Первый порыв, первое предоставление права действовать может проложить путь второму, третьему и другим порывам. Плотина прорвана, и устремившиеся через нее воды уносят с собой все. Здесь, в этой точке, и Каин мог бы удержаться, когда Бог сказал ему: "...у дверей грех лежит... но ты господствуй над ним" (Быт.4:7). Напрасно и глупо в таком случае обвинять родителей и прародителей, что мы такие или этакие. Тем более обвинять Бога (что дерзкий грешник охотно делает), говоря, что Он нас создал таковыми. Кровь наша на нас, потому что мы сами отворили дверь греху, а (что дерзкий грешник охотно делает), говоря, что Он нас создал таковыми. Кровь наша на нас, потому что мы сами отворили дверь греху.
Крайне важно отличать склонность ко греху от привычки его совершать, в особенности тогда, когда силой Божьей серьезно желаешь покончить с привычными грехами. Потому что привычка по милости Божьей может быть моментально пресечена, тогда как склонность или влечение может оставаться еще долго. Многие, упуская это из виду или вовсе не видя этой разницы, путают привычку с влечением ко греху, и, так как последний все снова дает о себе знать, ошибочно думают, что они все еще находятся в рабстве, и впадают в состояние безнадежности вообще когда-либо освободиться от него.
Рассматривая грех, как привычку, мы видим, как он отвратителен. Но пропасть порока несравненно глубже, когда привычка соединяется со страстными влечениями и в конце концов подчиняет себе волю человека.
Это убедительно показывает Карпентер в своей "Духовной физиологии", говоря: "Если влечение привычки возрастает вместе с возрастанием индивидуума, или, если отдельной злой склонности позволено будет стать привычным источником поступка, то необходимо гораздо большее усилие воли, чтобы направить свое поведение в противоположную сторону. Это происходит особенно в том случае, если привычная идея имеет возбуждение, которое она проявляет. И личность, в конце концов, может быть так побеждена этими желаниями, что в ней не остается никакой силы сопротивления: воля ослабляется привычкой уступать, а страстное желание действовать путем привычки - приобретает силу".
Это истинное и ясное толкование четко объясняет, что может получиться из обычно дремлющих страстных желаний, если при их пробуждении вместо того, чтобы их распять, мы их все снова и снова удовлетворяем, пока они не станут привычкой. Они превращаются в страсти, которые, как говорит Мартенсен в своей "Христианской этике", - управляют как духовными, так и физическими органами для служения греху".
Гопкинс же объясняет дальше: "Соединение привычки со страстью - это порок, в котором человек делается рабом какого-нибудь отдельного греха. На языке обыденной жизни привыкли называть пороками только те грехи, которые порочат человека в глазах мира, как: пьянство, кража, разврат и т. п., как и под безупречным, незапятнанным образом жизни в общем понимают человека, не имеющего пятна на одежде гражданской праведности".
Очень правильно об этом высказывается Мартенсен: "...Почему нельзя было бы назвать пороком каждый грех, который доходит до такого господства над человеком, что делает его своим пленником? Почему бы не назвать высокомерие, зависть, злобу, клевету, немилосердие пороками, если они достигли такого господства над человеком, что он проиграл свою свободу?"
К этому мы можем только добавить, что каждый грех, развившийся до степени порока, действительно по воле Божьей будет назван этим именем. Ибо, спросив по этому вопросу Священное Писание, мы везде найдем вышеприведенные так называемые "малые грехи", не причисляемые в этом мире к порокам, но стоящими в одном списке с такими грехами, которые мир заклеймил как пороки.
Не посчитай за труд, мой друг, открой относящиеся к этому вопросу следующие стихи Священного Писания и подумай над ними: Матф.15:19; Гал.5:19-21; Кол.3:5-9 и т. д. Согласно мнению Господа, насколько больше порочных людей мы нашли бы, чем в общем их признают люди?
Есть ли вообще спасение от греха, который сделался привычкой; от желаний, ставших страстями; от пороков, состоящих из страсти и порабощенной воли? Мы сами совершенно беспомощны против этой ужасной силы. Но Иисус пришел для того, чтобы разрушить дела дьявола и избавить нас от власти тьмы и всякого беззакония (Кол.1:13; 1Иоан.3:8; Тит.2:14). В Своем плане спасения человека Христос и от этого рабства избавляет. Он разбил все эти оковы. Теперь все зависит от того, действительно ли желает бедный раб освободиться от своего рабства и считает ли он его уничтоженным со времени смерти Христа? Вступает ли он в свободу, приобретенную для него Искупителем, от своей привычки, страсти или порока?
Я не говорю: "желает вступить", но "верой действительно вступает". Здесь очень важно никоим образом не пытаться выходить из своего рабства таким путем, каким оно началось, то есть постепенно, шаг за шагом отучать себя от греха, к которому так привык. Так человек никогда не освободится, если и достигнет возраста Мафусала, потому что самая малейшая связь с грехом, которую лелеют и оберегают, будь она похожа даже на шелковую нить, таит в себе опасность в любой момент увеличиться до объема прежних толстых пут, которые будут держать крепче прежнего.
Сокрытому во Христе следует полностью покончить с прежним грехом и даже с мыслями о нем, ведь чаще всего они образуют точку соприкосновения с оставленным грехом.
Выслушаем, как движимый Духом Святым Апостол учит освобождению от греха: "Посему, отвергнувши ложь, говорите истину каждый ближнему своему..." Апостол не говорит: "Лжец, обманывай каждый день немного меньше, чем обычно, до тех пор, пока не отвыкнешь от лжи". И еще: "Кто крал,- говорит Апостол,- вперед не кради", Но не так: "Кради каждый день все меньше и меньше". И не так: "Кто занимался шутками, болтовней и клеветой, тот впредь делай это в меньшей мере". Но: "Никакое гнилое слово да не исходит из уст ваших, а только доброе для назидания в вере, дабы оно доставляло благодать слушающим" (Еф.4:25-29).
Следует обратить внимание, что здесь Апостол говорит в основном о грехах по привычке. "Верою вселиться Христу в сердца ваши" (др. переводы: "Верою обитать Христу в сердцах ваших") (Еф.3:17) - это освобождает нас от греха привычки. Но еще необходимо верой устоять в этой борьбе и каждый грех отбросить так, как выбрасывают старую одежду.
Хочется сказать, что поступивший так пусть не пугается, если через некоторое время он сделает "открытие", что склонность к этим грехам все еще существует. Эта склонность, или страстное желание, или похоть, раздражаемая или удовлетворяемая очень часто в течение ряда лет, стала сильной, и она не прекратит своих искушений. Но искушение - это еще не грех до тех пор, пока ворота, в которые оно стучится, остаются закрытыми для него. И только "похоть... зачавши, рождает грех" (Иак.1:15).
Хорошо научиться различать, что зачатие похоти - не в действии и не в приглашении к действию, но, как это было когда-то с Евой, во внимании к предмету похоти, в налаживании взаимоотношении с ним, в ведении переговоров с ним, в образной представлении, в развлечении им.
Все это может происходить в мыслях. Поэтому всякий раз, когда они к тебе приближаются, отклоняй греховную мысль и верой во Христа распинай эти похоти. В этом случае ты будешь не виновен в побуждении этой похоти, точно так же, как будет не виновен слуга господина, который не отворил входной двери на стук грабителя. Скажи своей плоти, что ты ей ничего не должен, ты отрекаешься от нее, ненавидишь ее влечения (Рим.8:12-13), что ты умер для нее (Рим.6:1), и тогда ты всегда будешь побеждать во Христе.

Грех - это деспотичный властелин

В предыдущей главе мы говорили о силе привычки, страсти и пороке, которые овладевают человеком, то есть об отдельных грехах отдельных людей. Если бы над человеком властвовали только привычки, то люди, не чувствующие себя подвластными грехам-привычкам, могли бы считать себя свободными от господства греха, однако, они находятся вне действия искупительной жертвы Христа. Они могут смотреть на себя как на свободных от всякого рабства, что многие и делают, доколе не откроются их глаза. Таких людей очень трудно убедить, что они нуждаются в Искупителе. Иисус часто встречал таких, внешне праведных, в среде фарисеев, которые считали себя далекими от всякого рабства греху. Поэтому-то именно им нужно было говорить самые строгие истины, чтобы открыть, что они духовно слепы (Матф.21:31-32; Иоан.8:44; Матф.23 и т.д.)
В этой главе пойдет речь также о господстве не отдельного греха, а такого греха, который овладевает каждым человеком и надевает на него позорное ярмо, требующее искупления. Если бы не было господства греха, то человек, захотев, просто вернулся бы к своему законному Господину, чтобы служить Ему, и ничто другое его не удерживало бы. Все заключалось бы только в том: принял бы его Господь таким, как он есть, или нет.
Но дело обстоит иначе. Человек находится в плену у "сильного и вооруженного", то есть у сатаны, и должен служить ему, доколе "сильнейший его нападет на него и победит его" (Лук.11:21-22), тогда пленным будет освобождение и измученным - свобода (Лук.4:18).
Страшно и позорно то, что грех совершил в человеке. Грех занял в человеке то место, которое должен занимать Бог как властелин и правитель. Бог должен быть истинным и единственным Господином во всей жизни Своего создания, которое Он сотворил по образу Своему.
Рассматривая человека, каков он есть, нужно сказать: нет в нем такой области, такой способности, такой части, куда не проникло бы господство греха. Вместо того, чтобы быть собственностью Господа, он стал владением греха и всякого зла. "...Не живет во мне... доброе..." (Рим.7:18). Точнее говорит Господь об отношении человека ко греху; он продан греху (Рим.7:14), он его пленник (ст.23), грех царствует в нем к смерти и к осуждению (Рим 5:17,21). Таким образом, грех является жестоким палачом человека.
Что же есть в человеке от природы, что не было бы пропитано, отравлено, охвачено и подчинено греху? В человеке, в его способностях (Сколько он получил милостей и даров от Господа!) - везде Бог и Его господство вытеснено и вместо него господствует грех.
Что касается человека самого, то Писание называет его рабом греха (Рим.6:17,20), живущим в преступлениях и грехах по обычаю мира сего, по воле князя, господствующего в воздухе, по своим плотским похотям (Еф.2:2-3). Называет заблудшим... рабом похотей и различных удовольствии, живущий в злобе и зависти (Тит.3:3).
Различия между отдельными людьми и целыми народами Господь не делает, но свидетельствует ясно и открыто: как Иудеи, так и Еллины (то есть представители религии и язычества), все под грехом (Рим.3:9), все до одного и нет праведного ни одного. Эти постоянно повторяющиеся слова произносит Господь, когда ищет среди людей праведного, разумного, делающего добро (Рим.3:10-12). Это безнадежный и напрасный поиск.
Может ли быть иначе, если первый человек на земле согрешил и был отравлен ядом греха, а от него и все рождены в рабстве. С глубокой скорбью говорил раб Божий Давид: "Бот, я в беззаконии зачат, и во грехе родила меня мать моя" (Пс.50:7). Какое ужасное господство! Оно страшнее нашего первого вздоха! Оно возникает не тогда, когда мы сознательно отдаем члены нашего тела на служение греху или когда служение греху делаем нашей привычкой, но это господство с самого начала заставляет нас служить греху и преклонять шею под его ярмо. Мы делаемся грешниками не потому, что грешим, но мы грешим от того, что грешниками вступаем в этот мир. Удивительно ли, что в Писании часто встречаются относящиеся к человеку слова, как грех, грешить, преступление, злодеяние, преступник, вина и т. п.
Обратим внимание на способности человека и на то, как Бог расценивает их. Абсолютно все они подчинены греху. Какое опустошение произвел грех и все еще продолжает производить! Остановимся прежде всего на человеческом разуме: каково мнение Господа о нем? - "Нет разумевающего..." - читаем мы в послании Римлянам (3гл.). Слово Божье говорит также: "Будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Еф.4:18). Говоря о разуме падшего человека, лучше не скажешь, чем помрачен по причине невежества и ожесточения сердца. На нас это должно действовать очень смиряюще, если не упустить из виду, что и мужи науки не являются исключением (1Кор.2:8).
Что же является причиной, что разум, этот единственный светильник, оставшийся человеку, окутан мраком? Мы знаем, что грех, как туман, распростер силу своего господства над этой способностью человека и отделил разум от истинного света. Как бы блистательно не проявлялись дела разума в наши дни, все же он ограничен в своей деятельности только низшими ступенями. Как только разум позволяет себе касаться области, в которой открывается Господь, мы вскоре замечаем, что мудрость мудрецов погублена и разум разумных отвергнут (1Кор.1:19). Ученик первого класса в школе познания Бога и Иисуса Христа проявляет бесконечно больше мудрости в познании откровений Божьих, чем мудрейшие земли, предоставленные собственному разуму.
Но как часто и познавшие Христа заблуждаются, увлекаясь собственным разумом. Да, можно даже быть учеником Христа, находиться в Его непосредственной близости и все же не быть вразумленным великими чудесами (Марк.6:52). Можно получать один и тот же урок несколько раз, и все же не вразумиться. Можно иметь глаза, и все-таки не видеть, уши - и все же не слышать (Марк.8:17-18). Научить этому может самая простая арифметическая задача (ст.19:20). Как необходимо, чтобы Искупитель постоянно входил к нам и проявлял Свое могущество искупления, открывая разум Своим людям, чтобы они лучше понимали Его и Писание (Лук.24:45).
Перейдем к другой, богатой благословениями, способности человека - дару речи. Какое могущество и господство проявляет и здесь грех! Речь является той способностью, которая ставит человека выше всех творений. Разве нельзя ожидать, что речь находится исключительно на службе Того, Кто, любя, подарил ее Своему созданию?
Но что же мы видим? Эта способность подчинена скипетру греха. Единственным исключением являются те, на которых Христос мог распространить Свое искупление и которые полностью посвятили себя Господу. Обратим внимание на послание Римлянам 3:13-14: "Гортань их - открытый гроб...", то есть из нее не исходит ничего, кроме отравленного запаха гнили и смерти. К сожалению, само человечество, мертвое (во грехах), так привыкло к этому запаху, что совсем не находит его неприятным.
Далее написано: "...языком своим обманывают..." Это буквально верно, даже в так называемых образованных кругах. Разве не всякий это пережил: только что в тесной кругу неодобрительно говорили об известной личности, но стоило ему появиться, как его приветствовали очень лестными словами и даже выражали радость о его появлении? Расценивают ли люди это как лицемерие и обман, видят ли в этом грех? Наоборот, все восторгаются ловким приемом, скрывшим неприязнь за лживыми учтивыми словами. Все это восхваляется как утонченное образование, не задумываясь, что всей этой сценой руководил грех, что - языком своим обманывали".
Истина и сказанное дальше: "...яд аспидов на губах их". "Изощренные стрелы сильного, с горящими углями дроковыми",- таковы слова клеветника (Пс.119:4). Как мягко текущий мед - слова соблазнителя, который ведет невинных в пропасть, ибо где когда-либо пала невинность, не вкусивши этого яда?
Являются ли государственные мужи исключением? - Вовсе нет.
"Уста их полны злословия и горечи". Каждое общественное место, каждая улица, каждый дом являются подтверждением этого Божьего слова, и почти невозможно найти на земле человека, который бы не был доказательством этому.
Рассматривая далее человека, мы придем к выводу, что и в глубинах человеческого существа пребывает и господствует грех. Господь часто объединяет мысли, желания, решения одним словом; сердце, высказывая Свое свидетельство о нем.
Он осмотрел этот "центр движения" перед наступлением потопа и нашел в нем никогда не успокаивающуюся мастерскую всякого зла. Это заставило Господа осудить все человечество на погибель. Само собой разумеется, если основной источник проявления жизни человека отравлен насквозь, то таким же будет все, исходящее из него. Единственным средством предупреждения этого растления было уничтожение его.
Об этом основном источнике всех проявлений человека, о сердце, в самом первом высказывании Бога говорится: "...все мысли и помышления сердца их были зло во всякое время" (Быт.6:5). Как хотелось, чтобы каждый читатель этого стиха Священного Писания обратил особое внимание на эти Божественные слова. Только тогда он узнает, каково на самом деле его сердце и сердце каждого человека. Обратите внимание: "...все мысли и помышления сердца их были зло", то есть представления, воображения, размышления, стремления, сравнения, которые бесконечным потоком изливаются из человека и являются началом каждого поступка, каждого слова и дела - были зло,- говорит Господь. Это зло не с некоторыми исключениями, и распространяется оно так широко, что Господь, не делая абсолютно никакого различия, добавляет: "...зло во всякое время". На какое полное и единственное господство греха в сердце человека указывает здесь Господь! Правда, такое плохое состояние людей было в древнее время, за которым непосредственно последовал потоп. Господь уничтожил все человечество, оставив только восемь праведных душ.
После уничтожения безбожного рода, когда еще пылали огни жертв, принесенных Ноем, и вокруг них с благодарностью стояли эти восемь спасенных душ, к нам снова доносится суждение Божье о человеческом сердце и почти в тех же словах, как и в первый раз, только с добавлением: "...зло от юности его..." (Быт.8:21).
Божье суждение о сердце человека по всей Библии следующее: ожесточенное сердце (Исx.4:21; 7:13,23; 8:32), нечистое сердце (Пс.50:12), заблуждающееся сердце (Пс.94:10), сердце развращенное (Пс.100:4), коварное сердце (Притч.17:20), сердце, кующее злые замыслы (Притч.6:18), сердце исчахло (Ис.1:5), необрезанное сердце (Иep.9:26; Деян.7:51), сердце, на скрижалях которого начертан грех (Иер.17:1), лукавое и крайне испорченное (Иер.17:9), каменное сердце (Иез.36:26).
В Новом Завете суждение о сердце человеческом значительно обострено: оно может быть далекое от Бога (Матф.15:8), из него исходят злые помыслы, убийства, прелюбодеяния (Матф.15:19), оно занято сатаной (Деян.5:3), не право перед Богом (Деян.3:21), омраченное, несмысленное сердце, преданное в похотях нечистоте (Рим1:21,24), приучено к любостяжанию (2Петр.2:14) и т, д. Однажды поверивший Богу на основании этих свидетельств о нашем сердце не ужаснется ли от того глубокого господства греха?
Остановимся еще на воле, подпавшей под владычество греха. Как красиво обманывает себя человек в отношении свободы воли! Осознав жизненные ошибки, он утешает себя тем, что, по крайней мере, имеет добрую волю. Он не видит, что именно эта "добрая воля" послушно преклоняется перед другой силой, которая требует, превозмогает и заставляет исполнить то, что он сам осуждает и проклинает. Тысячу раз "добрая воля" переживает ощущения пленного полководца: он хотел бы обратить свое лицо к родине и с триумфом ввести туда находящееся под его командованием войско, но он потерял всю власть над ним и сам, связанный, в оковах, должен шаг за шагом следовать за своим победителем в противоположность своим желаниям и представлениям.
Между желанием и действием существует большая пропасть, как у плотского человека, так и у возрожденного христианина, не предоставляющего Христу права действовать в его сердце Своей силой. Грех, который подчиняет себе и самую сильную волю, как мы видим у Апостола Павла (Рим.7:15-23), будет защищать свою славу и держать человека, как Иаков держал Исава за пяту, пока мы не поймем то, что нам говорит Господь: "...без Меня не можете делать ничего" (Иоан.15:5).
На шаг дальше в слепоте о своих возможностях находится тот, который самоуверенно заявляет, что может исполнить волю Божью, если только правильно ее поймет, или, если только захочет этого. Желаю, чтобы каждый, кто так думает, серьезно перед Богом попробовал исполнить волю Божью, и он вскоре убедится, как грех обманул его и как крепко он держит его в своей власти (2Тим.2:26).
И здесь нет другого совета, кроме того, чтобы Сильнейший забрал имущество у сильного, потому что ни один грешник не может освободиться от греха и его господства, пока не освободит его Иисус. Только тогда он будет действительно свободен (Иоан.8:36). Эта славная свобода должна быть так широка и так глубока, "дабы, как грех царствовал к смерти, так и благодать воцарилась чрез праведность к жизни вечной..." Но достичь ее никаким другим путем и никаким другим образом нельзя, кроме как "...Иисусом Христом, Господом нашим" (Рим.5:21).
Следовательно, господство греха побеждено. Это дивное преимущество тех, которые приняли "обилие благодати и дар праведности" (Рим.5:17). Всякая сила может быть сломлена в них и останется сломленной, если они живой верой занимают место не только у креста, где они получили прощение грехов, но и, соединившись со Христом, поднимаются на крест, чтобы вместе с Мим быть распятыми и умершими для греха, как это ясно показывает Апостол Павел (Рим.6:3-11). Ибо только осуждение греха к одинаковой смерти со Христом разрушает господство греха во всех его направлениях. Если сила смерти Христовой в нас действенна, то она умерщвляет силу привычки нашей старой жизни так же, как смерть Христа па кресте прекратила Его земную жизнь. И кто согласен так потерять собственную жизнь, тот приобретет взамен истинно Божественную жизнь.
Это переживал Апостол Павел: "Я сораспялся Христу, и уже не я живу, но живет во мне Христос" (Гал.2:19-20). Только это была жизнь воскресения, о которой он говорит: "...как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни" (Рим.6:4). Это была жизнь свободы от греха (Рим.6:7,14,18,22); жизнь для Бога во Христе Иисусе (ст.11). О, если бы все искупленные пожелали верой войти в эту жизнь!

Грех - живущий в человеке закон

Никто другой так не описывает грех, как великий Апостол язычников Павел. Он пишет христианам в Риме: "Я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием, но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. ...Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха" (Рим.7:21-25). Четыре раза подряд в этих стихах Апостол называет живущий в нем принцип греха законом.
В Рим. 8:2 он еще раз говорит о "законе греха и смерти". Этот закон - не что иное, как находящаяся в каждом человеке склонность ко злу, то есть влечение делать то, что противоречит Богу, которое Апостол олицетворяет в 7 главе (ст.19:21), то есть пишет как бы о присутствующей действующей личности. Например (ст.8), грех взял повод от заповеди и произвел пожелание; (ст.9) он был мертв и опять ожил; (ст.11) он обольстил и умертвил его; (ст.13) грех смертоносен; (ст.14) я продан греху; (ст.17) грех делал зло в нем.
Называя грех законом. Апостол имеет в виду не сборник повелений и запретов, как закон Божий, данный на Синае, но внутреннее основное положение или принцип, который действует как закон, вложенный в природу. Ибо закон в природе действует с безошибочной точностью, непреодолимо и только в одном направлении до тех пор, пока ему не противодействует более сильный закон. Так обстоит дело и с принципом греха или зла в человеке. Грех во всякое время направлен только против Бога, против Его воли и Его закона, против Божественной святости и праведности. Этот закон является плотским, мирским, сатанинским даже тогда, когда он проявляется в детях Божьих, и даже тогда, когда тот, кто им управляется, стремится, по-человеческому мнению, только к доброму, к лучшему.
Самый подходящий пример этому - попытка Петра отговорить Христа от пути страданий. Чего добивался этим Петр? Ничего другого, кроме благополучия Учителя, сохранения Его от скорби, страданий и смерти. Подходя к Господу со словами: "Будь милостив к Себе, Господи! да не будет этого с Тобою!" (Матф.16:22), он имел в виду прежде всего не себя самого, но благо Господа. И это стремление, очевидно, возникло у Петра из высоко ценимой и так редко встречаемой человеческой любви, человеческого сострадания и глубокого сочувствия к Учителю. Но все это, исходящее от Петра, было не только человеческим, хотя и красивым, хорошим, которого так часто ищут, но и сатанинским, потому что противостояло Божественному. "Отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (ст.25). Таково суждение Господа об этом событии.
Перед Христом Божественное стояло на одной стороне, а человеческое и сатанинское - на другой; и одно другому полностью противоречило. Следовательно, все, что исходит от нас самих без Духа Божьего, все, что возникает от нашей природы и нашего существа, производится законом греха, склонностью и расположением ко греху.
Так Апостол Павел и в конце своего превосходного исследования самого себя констатирует: "...служу... плотню закону греха" (Рим.7:25). Очевидно, его мнение таково: везде, где проявляется личное, исходящее от него, каким он является по природе, там налицо - деятельность закона греха и преданность сердца этому закону.
Против живущего в человеке закона греха нет в самом человеке силы, которая могла бы обезвредить его или сделать бездейственным. Это только обманчивое заблуждение, внушенное сатаной и грехом, что человек сам может справиться с грехом, если он только захочет. К сожалению, это обманчивое мнение зачастую остается в детях Божьих, пока горький опыт не научит их иному. Поэтому пусть будет всем ясно и понятно, что все собственные усилия поставить преграды и границы внутреннему закону окажутся совершенно бесполезными: как колесница идола Дагерната в Индии катится через все преграды, разламывая под собой все и неудержимо продолжает свой путь, так относится закон греха к нашим серьезнейшим усилиям. Возрожденное дитя Божье не имеет в себе никакой силы, чтобы даже в новой природе противостоять закону греха.
Это опять ясно показывает Апостол Павел в только что приведенной 7 главе послания Римлянам. В борьбе против внутреннего закона греха он мобилизовал все средства, бывшие в его распоряжении, и все же понес постыдное поражение и попал в плен. Сначала он взял закон Божий, святой, правый и добрый, и поставил его против закона греха (ст.7-14). Но эта попытка разбилась о могучий принцип греха, который вместо того, чтобы быть остановленным, еще сильнее возбуждался желанием раскрыть свою неизменяющуюся природу, "взяв повод от заповеди", и прямым путем направился к цели, то есть к смерти! "Грех... обольстил меня и умертвил ею" (этой же заповедью).
У Апостола Павла было еще и другое средство, которым он надеялся победить: греху, который был в нем, он противопоставил свое стремление к добру. Эта воля к добру была новой в нем. Мы хорошо знаем, какую непреклонную, решительную волю имел этот муж раньше. Теперь же борьба окончилась печальным поражением по всей боевой линии, а результат, в конце концов, был выражен словами: "...желание добра есть во мне. но чтобы сделать оное, того не нахожу... Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое" (ст.18,21).
И все же он еще не потерял надежду на спасение от принципа греха, противопоставляя ему своего "нового" или, как он здесь пишет, "внутреннего человека". Но он просчитался. И в этот раз неравная борьба кончилась позорным пленением законом греха, хорошо известным нам воздыханием, выражающим бессилие, неспособность, беспомощность: "Бедный я человек! кто избавит меня от сего тела смерти?" (ст.24). Какая сила и какое смертное существо может бороться с грехом?
Закон греха остается в человеке, пока он влачит свое земное существование. Несомненно, тот же самый Апостол, написавший римлянам: "нe живет во мне, то есть, в плоти моей, доброе",- сказал бы так же в конце своего славного жизненного пути о себе, то есть о плоти своей, как здесь, и аналогично этому говорит в других посланиях: "Плоть желает противного духу, а дух - противного плоти..." (Гал.5:17).
Великое, никогда не упраздняющееся и не разрешающееся (так как плоть не может измениться) противоречие между плотью и духом остается до последнего вздоха человека на земле. По этой причине Господь должен в каждом отдельном искупленном человеке создать нового человека, который рожден от Бога (1Иоан.3:9). Ибо Сам Бог не мог и не может ничего сделать с плотью, потому что плоть абсолютно не покоряется закону Бога или Его воле, да и не может покоряться (Рим.8:7). Мы теперь увидели, что даже новый человек не имеет силы для победы над плотью или законом греха. Следует ли из этого, что в Христовом искуплении нет свободы от греха?
Разве этот чудный и совершенный Искупитель не может воздвигнуть плотину этому непреодолимому, безошибочно действующему закону? - Конечно, может. Вечная Ему благодарность за это! Вместе с Апостолом каждый, кому действительно открылись глаза на совершенное искупление, может после вздоха о своей немощи: "Бедный я человек! кто избавит меня от сего тела смерти?", радостно добавить: "Благодарю Бога Иисусом Христом!"
Закону греха, хотя он и не устранен, может быть противопоставлен бесконечно более могущественный закон, который Апостол Павел называет законом духа жизни во Христе (Рим.8:2). И так как Апостол, говоря об этом законе, свидетельствует, что он его "освободил от закона греха и смерти", то глубоко заблуждаются те, кто старается оправдать свои грехи седьмой главой послания Римлянам, считая Апостола находящимся с ними в одном состоянии немощи.
Если бы это было так, то, написав последний стих седьмой главы, он должен был положить перо и никогда не писать главу триумфа, восьмую главу, чтобы не противоречить себе в грубой форме.
В седьмой главе он хотел нам сказать: новый человек сам по себе, несмотря на борьбу и стремление, а также на добрую волю и желание исполнить Божий закон, без Христа ничего не может сделать против закона греха и будет им побежден, станет его пленником.
Но в восьмой главе Апостол доказывает, что "во Христе" он может все. Христос является новой стихией, в которой он теперь беспрерывно живет; крепостью, в которой беспрерывно находится! С другой стороны, сердце Апостола стало обителью Христа и Его центром, откуда Христос может проявлять Свою жизнь,
Не будь освобождения от закона греха и смерти, на верующем не было бы и ответственности за действие в нем этого закона, производящего соответствующие плоды, то есть прилагающего грех ко греху (Ис.50:1). Так учат и некоторые, обманывающие самих себя, "Совершенные" верующие наших дней, которые оправдывают себя относительно своих грехов словами Апостола: "...уже не я делаю то, но живущий во мне грех" (Рим.7:17), Поясняя: "Я не ответствен за это. Это испорченная плоть, от которой я отрекаюсь". Нет, только верующий, и он один, имеет всю власть сделать бездейственным в себе этот закон греха и держать себя свободным от его деятельности, так как ему дан Христос и сила Святого Духа. Он имеет победу Христову и всегда пребывает в Нем (1 Кор.15:57; 2Кор.2:14), вследствие чего может торжествовать: "Все могу в укрепляющем меня (Иисусе) Христе" (Фил.4:13).
Именно поэтому ответственность человека так огромна. Если закон греха опять приобретает в нем свободу действий, то его непременно должны постичь вина и осуждение. За то, что он не воспользовался всепобеждающей силой Христа и Святого Духа, но вступил в ряды тех, которыми благодать Божья была тщетно принята (2Кор.6:1).
Как мы видим, Бог в Своей дивной мудрости оставил принцип греха, действующий даже в верующих и искупленных, но и это не является для нас несчастьем. Наше несчастье в том, что мы разрешаем греху действовать. Почему Бог оставил его в нас, Он нам не открывает. Несомненно ясно, что это должно послужить нашему благу, и прежде всего, прославлению Господа. Если Он Своим властным словом не покончил с этим законом греха в возрожденном человеке, то, возможно. Господь хочет дать нам познание того, как безмерно силен грех и что он отступает только перед пребывающим в нас Господом. А также для того, чтобы явилась милующая благодать, которой Он, несмотря на оставшийся в человеке принцип греха, ведет нас от победы к победе над грехом.
Но главный вопрос таков: каким образом возможна пребывающая победа верующего над ужасным принципом греха? Вопрос этот тем более важен, что состояние многих детей Божьих соответствует только седьмой главе послания Римлянам, где закон греха является полновластным хозяином, а о победе в их жизни речи быть не может. Мы отвечаем: это возможно только тогда, когда дитя Божье живой верой пребывает в живом, ныне действующем Христе (Рим.8:1; Иоан.16:33; Еф.6:10), и Он живет в его сердце (Еф.3:17), и в дальнейшем радостно и блаженно остается в этом состоянии веры. Тем самым Христос во Святом Духе приходит к нам (Иоан.14:16-20), (Дух Святой в нас, или Христос в нас - это одно и то же, как следует из внимательного сопоставления 10 и 11 стихов 8 главы послания Римлянам). Эту жизнь веры Апостол называет законом духа жизни во Христе Иисусе (Рим.8:2). Тут греховной плотской жизни противостоит и побеждает ее жизнь Воскресшего. Закону греха, несущему гибель, противостоит закон духа жизни и тоже побеждает его. «...И сия есть победа, победившая мир, вера наша» (1Иоан.5:4), Таким образом, пока мы во плоти, мы живем, сораспявшись Христу. И уже не мы, то есть живет не паше собственное "Я", но живет в нас Христос (Гал.2:19-20) и могучему закону греха противостоит более сильный закон. И хотя закон греха не уничтожен в нас, он полностью лишается своего вредного влияния. Здесь происходит нечто подобное брошенному камню, который, согласно закону всемирного тяготения, обязательно падает на землю. Но если этот камень будет кем-либо подхвачен на лету, то, несмотря на закон тяготения и склонность камня к падению, он все же не упадет. И это благодаря действию другого закона, хотя и противоположного первому. Здесь побеждает большая сила.
Если Христос полнотой Своего Святого Духа действует во мне, то, хотя закон греха все еще существует, сила Божья, которая действует во мне могущественно, изгоняет всякую силу, и не только не прекращает своего влияния, но, действуя по направлению к Богу и Его цели, поднимает меня выше моей сферы, выше моей природы в сферу Бога и Его природы.
Следует раз и навсегда запомнить, что жизнь победы должна поддерживаться непрерывным пребыванием и хождением во Христе, должна быть, как говорит Апостол, жизнью в Нем, точно так же, как мы живем физической жизнью в мире. Мы не можем ее оставить, кроме как через смерть, И Христос должен быть стихией нашей жизни, если мы хотим быть предохранены от закона греха и смерти.
Если я, например, хочу провести время на чудесном свежем швейцарском воздухе, то обязательно должен переселиться туда и жить там. Каждое возвращение в прежний климат уничтожает действие другого. Так же и наша жизнь должна непрерывно протекать во Христе. Поэтому и звучит большое желание Господа: "Пребудьте во Мне, и Я в вас..." (Иоан.15:4).
К сожалению, многие дети Божьи, несмотря на то, что родились во Христе, совсем не познали жизнь и хождение в Нем как свою повседневную стихию, и поэтому Господь должен увещевать их: "Если мы живем духом, то по духу и поступать должны" (Гал.5:25).
Другие, познав это, не остаются во Христе, но, как и прежде, в мыслях, словах и делах продолжают жить жизнью ветхого человека. Несмотря на все усилия, они не в состоянии подняться выше своей природы, и далеки от Того, в Котором это возможно.
Научившись жить верой и постоянно пребывать во Христе, требуется только бдительность, чтобы ни в коем случае не выходить из этого пребывания во Христе. В противном случае начнет действовать собственная греховная сущность, будет приведен в действие закон греха и смерти, который приносит только плоды смерти.
С законом греха происходит то же самое, что с земноводными животными: пока вокруг низкая температура, они находятся в состоянии спячки, абсолютно замерзшими. Но как только температура повышается, они начинают двигаться, полные жизненной силы.
Возьмем, к примеру, змею в норе: в зимнюю пору она лежит без всякого движения и похожа на мертвую. Ее легко можно взять в руки, не опасаясь ядовитого укуса. Что отучилось с этим опасным животным? Разве его приручили? Или оно изменило свою природу? - Нет, оно уснуло от холода. Но стоит погоде измениться, прийти весне с ее нежным веянием, прогреть землю солнцем, а его лучам распространить тепло, и поднявшаяся температура, которая играет столь важную роль в жизни змей, уничтожит власть смерти. Змея сразу же начинает двигаться в своем укрытии, поднимает голову, выскальзывает из своего приюта, и ничто не может ее укротить.
Точно так обстоит дело с природой греха и находящимся в нем законом: если Дух Святой в силе и полноте в нас и Христос является основой нашей жизни (нашей жизненной стихией), в которой мы пребываем с утра до вечера, то дела плоти умерщвляются без всякого труда и напряжения (Рим.8:10,13; Гал.5:16,25). Плоть, ветхий человек, закон греха все еще существуют, но они бессильны перед превосходящей их святой властью и не способны приносить свои плоды.
Деревья зимой, лишенные листьев, не в состоянии иметь бутоны, цветы и плоды, так точно неотвратимый закон греха лишен возможности проявлять свою силу, если только не изменится описанное выше отношение ко Христу. Итак, Христос, и только Он один, освободитель от власти греха.
Преодоление греха и наша победа над ним состоится тогда, когда мы выполняем условия: если пребудем во Христе, мы принесем много плода Небесному Виноградарю (Иоан.15:4-5). Поэтому только от нас зависит, какой будет наша жизнь. Пребывание во Христе не достигается однажды и навсегда. Оно сохраняется посредством упражнения в вере. Действует и побеждает только сила Божья, а мы обладаем ею, или, более того, обладаем Всемогущим.
Это состояние не нравится плоти, но оно в высшей степени блаженно, потому что делает нас полностью зависимыми от воскресшего Христа и Его жизни и привязывает нас к Нему. Поддерживай это состояние в каждое мгновение непрерывным доверием к Нему, и оно принесет тебе продолжающееся полное освобождение.
Один раб Божий объясняет способ нашей победы над грехом; "Если в темную комнату принести свет, то темнота тотчас исчезнет, и она не наступит до тех пор, пока в комнате есть источник света".
Следовательно, для греха как вражды есть жертва;
для греха как болезни,- врач и лекарство;
для греха как осквернения,- очищение;
для греха, живущего внутри человека, есть сильнейший закон духа жизни во Христе, который и освобождает нас от закона греха.
Слава Господу за это! Теперь: в какой степени "закон духа жизни во Христе Иисусе" действует в нас, в такой мы будем истинно свободны, в такой степени новый человек будет обновляться и преображаться в образ Того, Который создал его (Кол.3:10; 2Кор.3:18).
Как же должен страшиться возмездия за грех и жаждать искупления от закона греха и смерти необращенный и находящийся вдали от Господа грешник! Что он может сделать с этим законом греха, если возрожденный восклицает в отчаянии: "Бедный я человек! кто избавит меня от сего тела смерти?" (Рим.7:24). Разве необращенный грешник не должен сознавать, что он безвозвратно потерян для этой жизни и для вечности, потому что он не может измениться и стать угодным Господу? Хотя Писание прямо и ясно об этом не говорит, но он должен прийти к такому выводу: если я не буду рожден от Духа Святого, то останусь плотским и буду врагом Господа во всех помышлениях (Рим.8:7). В моем сердце не будет места для Христа, где Он мог бы присутствовать и откуда управлять мной, чтобы устранить закон греха и смерти. Да, для грешника, находящегося вне Христа, остается один жребий - совершенная безнадежность.
Следует еще раз повторить, что только те люди, которые не знают или не хотят познать, что такое грех согласно свидетельству Слова Божьего, могут принимать и распространять ложное учение, что для невозрожденного грешника в потустороннем мире якобы есть переход из этого ужасного состояния погибели. Только такие неосведомленные люди могут говорить о немилосердии Бога, так как они не имеют духовных очей, чтобы видеть, какие события происходят под влиянием закона греха. Этот закон приводит к вечной погибели точно так же, как, согласно закону притяжения, падающий камень устремляется в бездонную пропасть.
Немилосердным, конечно, является сам равнодушный грешник, который не обращает внимания на опасность и не внимает призыву к спасению.
К немилосердным относятся и те, которые вместо призыва ко спасению ложно обнадеживают их на потусторонний мир, тогда как Евангелие говорит; "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).

Грех - это источник невыразимо страшных последствий

Человек, которому однажды открылось безграничное растление, причиненное грехом, смущается широтой и долготой, высотой и глубиной непостижимого опустошения. Нет такого зла, такой беды, такой печальной участи, такого временного или вечного страданий, которое не происходило бы от греха или не было бы связано с ним. В буквальном смысле верно то, что сказано в Рим.5:17: "Посредством единственного греха одного грешника вошла в мир всякая погибель" (в переводе М.Лютера). Каждая страница драгоценной Библии подтверждает эту прискорбную истину, и жизнь каждого человека является ее беспрерывным доказательством. Желая обозреть эту ужасную бездну испорченности, действительно, не знаешь, откуда начать.
Если мы начнем с первоисточника греха, то найдем его, где не предполагали, ибо Бог открыл нам, что грех прежде всего проник в ряды высших творений, в царство ангелов.
Если бы мы захотели заняться подробным исследованием грехопадения этих святых и славных существ, то это завело бы нас слишком далеко, поэтому сделаем лишь некоторые упоминания Священного Писания о них. Библия свидетельствует о величии Ангелов, которых Сам Бог разделил на различные чины. Есть херувимы и серафимы, ангелы и архангелы, княжества, престолы и господства на небесах. О множестве их мы узнаем из слов страдающего Сына Божьего: "Или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов?" (Матф.26:53).
Пророк Даниил описывает, что Ветхому днями служили тысячи тысяч и тьмы тем предстояли пред Ним (Дан.7:9-10).
Далее мы читаем о близости Ангелов к Богу, где они день и ночь взывают: "Свят, свят, свят Господь Саваоф!.." (Ис.6:3), и что "...Ангелы,,, на небесах всегда видят лицо Отца Моего Небесного" (Матф.18:10). Ангелы полностью отданы Богу. Ими Господь творит духов и огонь пылающий (Пс.103:4; Евр.1:7) и использует их "…на служение для тех, которые имеют наследовать спасение" (Евр.1:14). И, наконец, мы видим безраздельное подчинение Ангелов Богу. Поскольку Ангелы - небожители, то на небе они безукоризненно исполняют волю Божью, о чем свидетельствует Сам Христос: "...да будет воля Твоя и на земле, как на небе" (Матф.6:10).
Сколь же силен грех, если он мог найти доступ даже к некоторым из этих святых и самоотверженных существ? И не только к подчиненным, но и к таким, которые имели особое достоинство, власть (Иуда 6 ст.). Грех опутал их и привел к падению. Грех поднялся на высоту, находящуюся в непосредственной близости от Бога, именно там начал он свое поприще. Мы читаем о сыне зари, который упал с неба (Ис.14:12), о дьяволе, который не устоял в истине (Иоан.8:44). Это ясно показывает, что дьявол вначале был в истине, был одним из высших созданий, имел своих ангелов (Матф.25:41), которые при его падении пали вместе с ним (Откр.12:3-4). Так небеса сделались нечистыми в очах Господа (Иов.15:15), и именно поэтому "Мы... ожидаем нового неба и новой земли, на которых обитает правда" (2Петр.3:13), потому что некогда и на небо проникло зло всех зол.
Оттуда, как нам показывает Писание, грех проник дальше, к нашему роду. Первоначально он был чужд нам так же, как и ангелам. В первом человеке Господь не находил никакого недостатка, ибо все, что вышло из руки Его, было "весьма хорошо". Да, человек был существом, созданным по образу Божьему. Но как грех проник на небо, так он проник и в рай, сделав его местом развращения, и превратил в свою мастерскую. С тех пор земля стала центром его быстрого роста. И человек, в противоположность ангелам, одаренный способностью размножения, как падшее существо является жалким носителем греха, рассадником для выращивания греховного посева. Человек из рода в род сознательно и бессознательно передает своему потомству смертоносный яд, и по человеческому понятию нет у него ни луча надежды на прекращение этой передачи. На этой земле - на крайнем севере и на крайнем юге, на востоке и западе, в глубине океанов и на равнинах, на горах и в долинах - нет такого места, куда бы не проник грех. Человек, покоривший как господин себе все, одновременно всюду ввел и своего властелина - грех.
Но грех не остановился на человеке, он овладел и подчиненной человеку тварью (Рим.8:20). Проклята даже земля из-за падшего человека (Быт.3:17). Черная нить, которую сатана сумел протянуть через ряды ангелов, вплелась и в сердца людей, и во все творения. Грех поставил печать своего господства на каждое живое существо, на каждое растение, на каждый элемент, на всю видимую природу. Все теперь находится в плену греха, и все находится в ожидании предстоящего освобождения, как сообщает нам это в радостной надежде Апостол: -...сама тварь освобождена будет от рабства тлению..." (Рим.8:21). Это ужасное проклятие греха тяготеет на всех существах земли и на всем, что мы воспринимаем. Часто там, где, кажется, изливается не проклятие, а полное благословение Божье, грех празднует свой небольшой триумф, используя источники благословений для распространения, осуществления и размножения своего зла, и превращает получателей благословений в своих покорных рабов.
Мы видим, какую большую территорию захватил грех. То человеку никогда не пришло бы в голову, если бы Бог не открыл нам, что грех пытался проявить свою силу в непосредственной близости Бога, то есть подошел к Самому Сыну Божьему. Водворившись вначале возле престола Божьего, в ангелах, он хотел закончить свое действие в Самом Сыне Божьем. По всей линии своего порабощения, куда только он ни проникал, не нашлось для него ни задерживающей плотины, ни границы.
Грех подошел к ангелам - и они пали; подошел к безгрешному человеку - и он пал; подошел к прекрасно созданному творению и подчинил его себе. Но, подойдя к святому Сыну Божьему, только тут должны были смириться его гордые волны. К Иегове, "Который обитает в неприступном свете", грех приблизиться не мог (1Тим.6:16), потому что Бог не искушается злом (Иак.1:13), но когда Бог воплотился в человеческую плоть и вступил в сферу действия греха, то здесь и Он был, "подобно нам, искушен во всем, кроме греха" (Евр.4:15). Все сети, которые сатаной когда-либо были употреблены, были применены и ко Христу, Дьявол подходил лично сам и посредством подчиненных ему духов, подходил через врагов и близких друзей, посредством соблазнов и угроз, предлагал радости и причинял страдания, посылал наслаждения жизнью и учинил позорнейшую смерть. Сатана употребил все, что только можно было вообразить. Но, благодарение Богу, несмотря на то, что грех человечества довел до смерти Того, Который был сиянием славы Отца и образом Его существа, ни грех, ни князь мира сего не имели к Нему ни доступа и не нашли поддержки в Нем!
Как же ужасен грех и насколько он заразен, если перед ним никто, за исключением Одного, не мог устоять! И теперь Устоявший является нашей единственной надеждой и единственным спасением. Христос есть непоколебимая плотина, противостоящая этому выходящему из берегов, уносящему все с собой, потоку разложения. Блажен тот, кто нашел убежище во Христе!
Мы рассмотрели некоторые черты зла всех зол, всеобъемлющее распространение его, а теперь окинем взором все то несчастье, которое причинил грех во всех областях, куда он проник.
Еще раз вернемся к Ангелам Божьим. Какое опустошение произвел грех в их характере! Они, эти чистые, безупречные существа, представители Божьи, как в мыслях, желаниях и побуждениях, так и в действиях и целях, посредством греха бесповоротно преобразились в заклятых врагов Господа, всех Его созданий и всего мира. Имена, которые Священное Писание дает сатане и его ангелам, освещают лучше всего их настоящий характер. Он назван сатаной или соперником, диаволом или опустошителем, он искуситель, лжец от начала и отец лжи, убийца, дракон, соблазнитель, древний змей и рыкающий лев, ищущий кого поглотить, и т. д.
Какая противоположность тому, чем Ангелы Божьи были раньше! Какими огрубелыми и упорными, яростными и лукавыми сделал их сатана, мы видим из того, что дело его разорения еще приведет к одержимости почти всех людей, к открытому восстанию против Бога. Тогда сатана в виде как бы ставшего плотью человека греха достигнет наибольшего успеха. Да, в сатане и в его ангелах мы лучше всего можем увидеть истинную сущность греха, так как лишь грех мог произвести такое ужасное изменение в святых созданиях.
Если грех произвел такое страшное изменение в естестве и характере ангелов, то должно было измениться и их отношение к Богу. Из непосредственной близости к Богу по причине греха сатана вместе со своими ангелами изгнан в вечную непреодолимую даль. Как учит Писание, их низвержение, начавшееся грехопадением, еще продолжается. От нашего Господа мы слышим, что сатана упал с неба как молния, и теперь место его пребывания - со своими духами в воздухе под небесами. Но отсюда он должен быть низринут возвращающимся Господом и наследником этого мира, когда Он явится в воздухе (1Фес.4:17) и изгонит его на землю. Но тогда: "Горе живущим на земле и на море, потому что к вам сошел диавол в сильной ярости, зная, что не много ему остается времени!" (Откр.12:12). Найдет ли он на земле место своего постоянного пребывания? - Нет, он уже знает, что будет низринут и что ему остается мало времени. Он, связанный цепями, будет удален дальше - в бездну, и тогда уже навеки вечные будет брошен в озеро огненное. Эту все увеличивающуюся пропасть между сатаной и Богом создал грех.
Какие последствия принесет грех для этих высших созданий? Писание говорит, что они соблюдаются "в вечных узах, под мраком, на суд великого дня" (Иуды 6 ст.). Они это уже знают, ибо они трепетали в присутствии Господа, когда Он ходил по земле, боясь, что их мучения начнутся раньше времени (Матф.8:29; Марк.5:7; Лук.8:28). Эти стихи из Писания показывают, что эта участь им постоянно мерещилась. Грех не позволяет им увидеть даже проблеска, даже луча надежды. Для них нет никакой будущности, а только страдание и проклятие, ад, где дым мучения их будет восходить во веки веков. Какие ужасные последствия!
Оставим пока эти высшие создания и вернемся к человеку. Нам необходимо в общих чертах рассмотреть еще ряд вопросов. Следует отметить, что единственным источником всех бедствий и скорбей, самой малейшей печали и величайшего горя, каждой слезы и невыносимой сердечной боли, каждой утраты радости, мира или благополучия является грех. Из этого источника изливаются бедствия на все поколения, на нас и на наших детей. Грех поглощает благоденствие, предопределенное Богом роду человеческому. Никогда мы не подведем итог всей сумме бесконечного несчастья, плача и смерти, принесенных в мир грехом. И хотя многие, ослепленные им люди, не видят того, но в великий день Господень очи их откроются и все должны будут признать это.
Если бы человечеству был задан вопрос, что именно является величайшим злом в мире, то получились бы разные ответы в связи с разными местностями и народами, где господствуют особые пороки или несчастья. Указывали бы, как на самое ужасное зло, на стихии, несущие гибель, на пьянство, наркоманию, чуму, холеру, войны, опустошения, причиной которых являются природные явления, на распутство и т. д. Действительно, каждое из этих зол само по себе достаточно ужасно, но даже если бы было перечислено все вместе взятое, то все же не был бы назван действительный, первоначальный источник, выраженный в одном слове: грех. С ним и в нем вошло в мир всякое зло. Грех - его составная часть. Грех родил все эти бедствия.
Грех отнял у человека истинное блаженство, порвав благословенные узы, соединявшие его с Богом. Грех устранил связь и непосредственное общение с Богом, которое удовлетворяло все потребности человека и восполняло всякую нужду. Грех отнял у человека доверие к своему Создателю и посеял недоверие. Он сделан его не сознающим свою вину, ропщущим на Бога, убегающим от Бога, его лучшего Друга.
Грех исполнил человека тайной и открытой злобой, превратив его во врага, так что, приблизившись к Богу, человек чувствует себя неловко или даже открыто восстает против Него.
Грех отнял истинный мир, радость, чистые стремления и блаженство души и дал ей камни вместо хлеба.
Чтобы наполнить опустошенную грехом душу, надо было дать ей греховные радости, греховный мир, греховные стремления. Ослепление грехом должно было накинуть плотное покрывало на грех, на самого человека, на Бога, на прошедшее, настоящее и будущее. Бедной душе надо было дать успокоительную, хотя и не удовлетворяющую ее, ложную картину всего этого.
Отсюда должны возникнуть глубочайшие моральные страдания души: неверное, греховное отношение к Богу, к ближнему, к земным и вечным ценностям, к временному и вечному, следствием которого являются угрызения и мучения, страх и ужас, неопределенные мучительные предчувствия сердца и совести, внутренняя борьба с неуспокаивающейся, грызущей болью, которая зачастую заканчивается страхом и отчаянием. Отсюда слезы и боль отдельных людей, целых домов, целых поколений и народов. Отсюда вся торопливость, погоня и ловля того, что тает, как вода в горсти, и не имеет истинной ценности, будь то богатство, почести или наслаждения этого мира, а затем страдание при их утрате.
Если к этому еще прибавить все, что грех принес телу, то, кажется, мера бедствий будет переполнена. Кто может обозреть ту чашу, которую наполнил грех! Подумаем только о сильной армии болезней! Если обойти земной шар, то каждая местность, каждая страна, каждый континент имеет новые формы эпидемий и недугов, которые совершенно неизвестны у нас, а ведь известных уже сколько!
Возьмем только большой город в нашей стране, обратим внимание на соболезнования в газетах, на тысячи и десятки тысяч, которые наполняют больницы, это только часть всех измученных! Какая арена страданий уже здесь открывается перед нами! А что, если бы перед нами встали все больные одного государства, или целого континента или всего земного шара? Если бы мы увидели их искаженный облик, взвесили их боли, сосчитали их слезы и услышали их стоны! Подумаем при этом, что с тех пор, как грех вошел в мир, никогда еще не наступало затишья в несчастье, а, наоборот, оно беспрепятственно возрастает из поколения в поколение. Какие ужасные последствия греха! Но мы не должны забывать о том, что каждый наш грех является новым вкладом для умножения этого несчастья.
Если к погибшим от эпидемий и болезней прибавить неисчислимые тысячи истощенных от голода; если прибавить еще тех, которые в разное время погибли от стихийных бедствий, землетрясений, наводнений, ураганов и т. д. Если бы мы могли охватить нашим взором бесчисленные поля битв, пропитанные кровью раненых и убитых, увидеть неисчислимые миллионы жертв войны. Наконец, если бы перед нами были нагромождены все останки людей, вообще скошенных смертью от начала мира до сегодняшнего дня, то какое невообразимое число скорбен, страданий и криков, какая бездна плача, печали и страха предстали бы во всем этом перед нами. И если бы был задан вопрос: кто причинил все это? Ответ был бы сказан одним единственным словом - грех.
Если бы этим можно было закончить картину истребления, причиненного грехом, то можно было бы грешников назвать счастливыми при таком легком завершении зла всех зол. Но, к сожалению, распространенное им разорение идет бесконечно дальше.
Устами Того, Который сошел с неба, чтобы спасти обреченных на погибель, простирающуюся дальше смерти и могилы, сказано слово о месте мучений, откуда невозможен переход в место утешения, но где мучаются в пламени (Лук.16:22-26); о черве, который не умирает, об огне, который не угасает, о бездне, о непреодолимой пропасти, где нет ни луча надежды на спасение. Мы читаем о плаче и скрежете зубов в абсолютной темноте и о дыме мучений, восходящем вовеки веков, где находится огонь, приготовленный дьяволу и ангелам его, но куда, в конце концов, попадут непокаявшиеся грешники, когда им будет сказано: "Идите, проклятые".
Если таковы последствия греха, то есть ли еще какое-либо зло, сравнимое с ним? Разве грех не ужаснее всего, что можно себе представить? Человеческое отчаяние и угрызения совести, в которые впадают некоторые уже здесь, на земле, и многие-многие впадут в потустороннем мире, часто бывают ужасны и мучительны. Но одно несомненно, есть нечто более ужасное, - это грех, потому что он произвел их. Не будь греха, как могла бы омрачиться совесть? Как ужасна смерть в ее отвратительных формах (я подразумеваю духовную, физическую и вечную смерть), и все же - что она против греха?! Смерть является только платой за служение греху.
Грех родил смерть, без него нет никакой смерти ни в каком виде.
Подойдем к аду и проклятию. Кто в состоянии найти краски, чтобы их обрисовать? Кто может нарисовать хотя бы их контуры? Их создал грех, и он не допускает никакого их изменения. Как грех создал жало смерти, так он вызывает и мучения ада. Существование греха обуславливает существование проклятия.
Подойдем, наконец, к самому сатане, падшему князю бездны. Каково его отношение ко злу всех зол? Не является ли он чадом греха? Разве он не сын греха, равно как и его отец? Грех родил сатану, и сатана родил грех, поскольку он является существом, пропитанным насквозь грехом. Грех является основным продуктом сатаны. В нем грех имеет свой настоящий центр, а сатана имеет во грехе свою сферу деятельности. Это и есть причина, почему все, вошедшие в эту сферу и не вышедшие из нее посредством искупительной силы Божьей, бредут, шатаясь, к конечной участи сатаны, чтобы стать ее вечными наследниками. К центру, из которого возник грех, должно вернуться все, что с ним связано, что с ним пребывало. Так об этом свидетельствует никто иной, как Тот, Который из любви отдал жизнь Свою за грешников, чтобы с ними не случилось этого (Матф.25:41).
Теперь скажи, дорогой читатель, может ли идти речь о спасении человека, о его искуплении, если оно не начнется спасением от греха? Если оказывать человеку истинную помощь, то в нем должно быть устранено начало всех бедствий, источник временного и вечного горя.
Можешь ли ты, могу ли я или какой-либо человек устранить этот источник? - Никогда! Если бы решение вопроса зависело от нас, то нам надо было бы отложить его навеки и идти навстречу вечной погибели. Грех издевается над нами, над нашими стараниями. Это чудовище может быть побеждено в нас только Сыном Божьим, поселившимся в каждой душе. Только Он один противостал греху и сокрушил силу греха. Только Он может разрушить дела дьявола, и для этого Он и явился в мир (1Иоан.3:8). Он есть Сильнейший, Который может связать сильного и отнять все оружие его.
Теперь ты знаешь все это, сказанное о Христе. Но религия для многих - это вопрос знания, которыми они попросту отстранились от Бога, ответственности и спасения. Поэтому я прошу тебя, дорогой друг, не довольствуйся религиозными течениями, но делай, делай то, что является твоей задачей и что никто другой, даже Бог, не может за тебя сделать, а именно: действительно прими Христа живой верой, действительно введи Его в свое сердце и свою жизнь, чтобы ты получил опасть быть чадом Божьим (Иоан.1:12).
Он совершит в тебе великую перемену, необходимую для твоего спасения. Он из врага Божьего, каким ты являешься, сделает друга Божьего; из больного грехами - выздоровевшего душой; из запятнанного и оскверненного - омытого и очищенного Кровью Своей, так что ты будешь белее снега.
Он сломит силу твоих греховных привычек и приучит тебя ходить по Его следам.
Он разрушит угнетающую тебя силу греха и поведет по пути блаженной свободы во Христе. Своим законом, Который Он вложит в твой ум и в твое сердце, законом жизни во Христе, Он полностью освободит тебя от закона греха и смерти и ты, пребывая во Христе, восторжествуешь над злом всех зол.
Но, может быть, ты принадлежишь к тем, которые уже приняли искупление Иисуса Христа? Тогда - слава и поклонение за это Богу! Но, смотри, не удовлетворяйся тем, что ты избежал преисподней и будущего гнева, получив прощение грехов. Очень многие, к сожалению, на этом остановились и ведут теперь холодную или чуть теплую плачевную жизнь, не достойную Христа и Его славного искупления. Ты не только должен быть прощенным, но и освобожденным от власти греха, спасенным от зла всех зол в себе самом, в твоей повседневной жизни и повседневном хождении, вплоть до твоих мыслей и убеждений. Если ты не свободен от власти греха, то твое спасение жалкое, скудное и поверхностное. Если ты не желаешь полного освобождения от закона греха и смерти, то ты не понял, что такое спасение.
Знай, что искупление Христа начинается со спасения не от чего-либо другого, как только от греха, и продолжается в ежедневном освящении и должно закончиться полным освобождением от греха.
Такова воля Самого Господа, провозглашенная в Новом Завете еще до рождения Иисуса Христа в человеческой плоти: "...и наречешь Ему имя: Иисус; ибо Он спасет людей Своих (не "с грехами" или "во грехах", но) от грехов их" (Матф.1:21).
Поэтому, что бы не говорили и чему бы не учили люди, не довольствуйся никаким другим спасением, кроме предложенного Богом в Иисусе Христе.
Он же, возлюбивший тебя и омывший тебя от грехов твоих Кровью Своей, да соделает тебя таким, чтобы ты, забывая заднее и простираясь вперед, стремился "к цели, к почести вышнего звания Божия во Христе Иисусе" (Фил.3:13-14)!


12 ПРОПОВЕДЕЙ О КРЕСТНЫХ ВОЗГЛАСАХ ХРИСТА

Чарльз Х. Сперджен

Перевод сделан по изданию:

Charles H. Spurgeon «12 Sermons on the

"Cries from the Cross"» 1994

Перевод с английского Я. Г. Вязовского

© Перевод на русский язык, оформление.

Церковь «Завет Христа», 2001.

Предисловие

1. Первый крестный возглас

2. Молитва Христа о грешниках, находящихся в неведении

3. Уверовавший разбойник

4. Новый взгляд на разбойника на кресте

5. Три часа тьмы

6. «...лама савахфани?»

7. Самый краткий возглас

8. Последнее слово Христа своей церкви

9. «Совершилось!»

10. Последние слова Христа со креста

11. Последний крестный возглас нашего Господа

12. Четыре чуда

ПРЕДИСЛОВИЕ

ШЕСТЬ ЧАСОВ НА КРЕСТЕ

Евангелисты, приближаясь к описанию конца земного служения Христа, постепенно уменьшают темп повествования. Чем ближе крест, тем подробнее становится их рассказ. Первым тридцати годам жизни Иисуса Матфей и Лука уделяют по две главы, Марк и Иоанн . ни одной. Матфей, Марк и Лука довольно подробно описывают двухлетний период галилейского служения. Однако и это их повествование выглядит кратким обзором основных событий, если сравнивать его с тем, сколько внимания они уделяют последней неделе жизни Христа, которая расписана практически по часам. Например, Иоанн посвящает 7 глав из 21 (ровно треть всей книги!) неполным суткам, которые прошли между последней вечерей Христа с учениками и Его смертью на Голгофе. Чем ближе момент смерти Сына Человеческого и Сына Божьего, тем больше происходит исторических событий, тем больше исполнившихся пророчеств приходится на каждый день Его жизни.

Наконец, когда Иисус оказывается на кресте, повествование почти останавливается, рассказ, покрытый трехчасовой тьмой, замирает. Шесть часов, проведенных Христом на кресте, описаны с такой тщательностью, что ни одно слово, сказанное Им за это время, не было потеряно. Без всяких натяжек можно утверждать, что каждый из семи крестных возгласов . полноценная проповедь, с вступлением, основной частью и заключением. Данная книга, третья из серии «12 проповедей Чарльза Сперджена», посвящена размышлениям именно над крестными изречениями нашего Господа. Да поможет нам Святой Дух со страхом и предельным вниманием вслушаться в последние слова, с которыми умирающий Искупитель обратился к человечеству!

Наш Господь прошел через разные состояния за время казни, от «Отче! Прости им, ибо не знают, что делают» до «Отче! В руки Твои предаю дух Мой!». Но с начала до самого конца Его не покидала уверенность в том, что Бог . Его Отец. Вы помните? Он учил нас молиться так: «Отче наш.», и Сам всегда молился так же, в том числе и в Гефсиманском саду: «Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты». Оказывается, Он дал нам не просто пример молитвы для грешных людей, а раскрыл секрет Своей собственной молитвенной жизни. Сперджен неоднократно обращает внимание своих слушателей (а теперь и читателей), на это коротко слово: «Отче!»

Он начал молитву со слова «Отче». Не случайно Он учил нас начинать молитву со слов «Отче наш», ибо успех в молитве во многом зависит от нашей убежденности в близких отношениях с Богом. После тяжелой утраты и во время испытаний нам кажется, что Бог поступает с нами не как отец с сыном, а как суровый судья с осужденным преступником <.> Но давайте никогда не будем становиться пленниками духа рабства и сомневаться в любви нашего милостивого Отца и в своем усыновлении («Первый крестный возглас»).

Я думаю, вы заметили, что последний возглас похож на первый. Иисус начинает со слов: «Отче! Прости им.» и заканчивает словами: «Отче! в руки Твои предаю дух Мой». Чтобы справиться с такой тяжелой обязанностью, как прощение, взывайте к Богу: «Отец!» Чтобы выдержать суровое испытание, такое как смерть, тоже взывайте: «Отец!» Ваша сила в том, что вы . истинно дитя Божие («Последний крестный возглас нашего Господа»).

Конечно же, именно божественное сыновство Иисуса помогло Ему пройти через сверхчеловеческие страдания креста. Однако Его муки не были одинаковыми в эти часы. Пятый по счету возглас «жажду» может многое рассказать нам о физическом и душевном состоянии Человека на кресте.

«Жажду» . это был заключительный аккорд страданий. Этот возглас, как ни странно, означал, что страдания заканчивались, их неистовство ослабевало, так что Иисус уже мог заметить меньшую боль. Стремительность большого сражения заставляет людей забывать о жажде и утомлении, когда же бой заканчивается, они обнаруживают, как много сил потрачено. Страшная мука оставленности Богом прошла, и Он почувствовал слабость, когда напряжение спало («Самый короткий возглас»).

Мы можем без труда определить, какой момент был самым тяжелым. Когда первый гвоздь вонзился в Его тело, Иисус пережил неописуемый болевой шок. Однако, в тот момент Он нашел в Себе силы молиться о прощении Своих палачей: «Отче! прости им.». Апогей страданий всей Его личности наступил в ту минуту, когда Он задал Богу вопрос: «Почему?»

Четвертое, самое главное «слово»: «Элои! Элои! ламма савахфани? . что значит: Боже Мой! Боже Мой! Для чего Ты Меня оставил?» Это был пик Его страданий, сосредоточение всех Его мук. Этот самый страшный возглас, который когда-либо срывался с уст человека. («Последний крестный возглас нашего Господа»).

Не терновый венок, не бичевание, не крест заставили Его кричать, а тьма, страшная тьма оставленности Богом, которая обволокла Его разум и довела Его до грани, за которой начинается безумие. Он был лишен всего, что могло утешить Его, и Он был открыт всему, что могло сделать Его страдания тяжелей («Три часа тьмы»)

В молчании Он перенес все пытки тела. Но когда пришло время разрыва с Богом, тогда Его сердце взорвалось криком: «Лама савахфани?» («Лама савахфани?»).

Действительно ли Иисус был оставлен Своим Отцом? Неужели Бог Сын мог быть покинут Богом Отцом? С одной стороны, Сперджен дает подчеркнуто утвердительный ответ: «Он на самом деле был оставлен . Не отсутствие веры у Иисуса привело Его к мысли о том, что Отец оставил Его, а то, что Он действительно был оставлен Богом». С другой стороны, он с трудом может поверить в это событие: «Иисус был покинут Отцом, что очень необычно для Бога. Не в правилах Бога оставлять Своих сыновей или слуг». В-третьих, он не берется объяснять, что значит быть оставленным Богом: «Кто может рассказать, что значит быть оставленным Богом? Мы просто теряемся в догадках.» («Лама савахфани?»). Однако, опираясь на Писание, он все же осторожно пробует описать то, что ощущал Иисус:

Петр говорит так: «Он грехи наши Сам вознес телом Своим на древо.» Грех, грех, грех окружал Христа со всех сторон. Он был безгрешен, но «Господь возложил на Него грехи всех нас». Ему не были ниспосланы свыше силы, тайное масло и вино не изливалось на Его раны. Он был только лишь Агнцем Божьим, взявшем грех мира, поэтому Он должен был испытать тяжесть греха и отвращение святого Лика, которое не может смотреть на грех.

В те минуты Отец не признал Его. («Лама савахфани?»).

Иисус . «человек для других». Даже на кресте. Боль от вбитого гвоздя напоминает Ему о тех муках, которые будут испытывать грешники в аду, и из сострадания к ним Он молится: «Отче! прости им, ибо не знают, что делают». Едва ли у Него есть лишние силы для разговора с разбойниками, повешенными вместе с Ним. Но что значит боль и отсутствие сил, когда в двух шагах умирает человек, которому нужно утешение! Даже в таком положении Иисус находит слова ободрения: «Истинно говорю тебе, ныне же будешь со Мною в раю». Он видит Свою мать, которая испытывает душевные муки, неведомые ни одной матери мира, и Он, указывая на Иоанна, говорит ей: «Жено! Се, сын твой», и тут же заповедует Иоанну: «Се, матерь Твоя», что значит: «Поддержи ее». Еще один возглас, шестой по счету, также сказан для других: «Совершилось!» Это . не молитва, не мучительный крик, а последняя проповедь об искуплении. Жертва принесена, за грехи заплачено сполна, мы можем перестать цепляться за дела закона и полностью доверить свое спасение Искупителю.

Физическая жизнь Иисуса на кресте практически иссякла, осталась только духовная. Как и любой человек в испытаниях, Иисус показал Свою внутреннюю сущность. И оказалось, что Он всегда жил молитвой, потому что даже, будучи распят, не переставал молиться. При этом, как отмечает Сперджен, в тот момент, когда Иисус более всего имел право молиться о Себе, Он молился о других людях. И о каких людях! Не за Петра, не за Марию Магдалину, не за Никодима, а за Своих врагов Он просил! Кто после этого посмеет обвинить Его в лицемерии за то, что Он учил благословлять и любить своих врагов?

Всю сознательную жизнь Он думал над словами Писания и думал словами Писания. «Боже Мой! Боже Мой! для чего Ты Меня оставил?», «Жажду», «Отче! в руки Твои предаю дух Мой» . все это взято из псалмов. Он мог бы выразить Свои чувства, замечает Сперджен,

уникальными, никем до этого не сказанными словами, но предпочел воспользоваться словами из Ветхого Завета:

Обратите внимание, как Христос жил и умирал, не расставаясь со словом Божьим. Христос был великим и оригинальным мыслителем, и Он всегда бы мог высказывать нам только Свои мысли Своими словами. У Него никогда не было проблем с тем, чтобы подобрать нужные выражения, потому что «никогда человек не говорил так, как Этот Человек». Но нельзя не обратить внимание на тот факт, что Он очень часто цитировал Писание. Даже когда Он прямо не цитировал Ветхий Завет, Его слова по форме напоминали древнее Писание. Библия была Его книгой <.> Братья и сестры, если Христос так любил Слово Божие, то будем ли мы относиться к нему иначе? В определенном смысле Он не нуждался в этой Книге так, как нуждаемся в ней мы. Дух Божий пребывал в Нем без меры, и все же Он любил Писание, и обращался к нему, и изучал его, и постоянно пользовался им. О если бы мы с вами могли проникнуть в самое сердце Слова Божьего и впустить его в свое собственное сердце! Мы должны поглощать слово подобно тому, как шелковичный червь поглощает зеленый лист дерева . не ползать по нему, а сразу въедаться в него всем своим существом («Последние слова Христа со креста»).

Люди, считающие, что после смерти на кресте душа Иисуса отправилась в ад, никогда серьезно не задумывались над последними словами Христа: «Отче! в руки Твои предаю дух Мой». Как только Иисус умер, Его дух оказался в руках Отца. Или кто-то осмелится сказать, что Сын Божий от боли забыл, что Ему предстоит ад и ошибочно ожидал попасть в руки любящего Отца?! Кроме того, что значит слово Христа: «Совершилось!», как не то, что искупительная работа была уже завершена и Христос уже претерпел все необходимые муки для нашего спасения? Невозможно отрицать, что Иисус в день Своей смерти оказался в раю, а не в аду, ибо Он сказал разбойнику: «.ныне же будешь со Мною в раю».

Если сейчас вам кажется, что две и тем более три разные проповеди по одному коротенькому стиху, в котором находится один из крестных возгласов, . это слишком много лишних, ненужных слов, то после прочтения этого сборника проповедей, ваше мнение изменится. Эта книга заставит вас задуматься над несколькими словами Христа, и вы поймете, что вам не хватит жизни, чтобы исчерпать их смысл. Сперджен говорил так: «»Совершилось!» В этом маленьком слове . океан смысла. Для объяснения этого одного слова необходимы все остальные слова. Смысл, заложенный в этом возгласе неизмерим: он высок . я не могу добраться до вершины, он глубок . я не могу исчерпать его» («Последнее слово Христа Своей Церкви»).

В сборник включены две проповеди, которые, строго говоря, не являются проповедями о крестных возгласах. Это . «Три часа тьмы» и «Четыре чуда». Это было сделано потому, что они помогают лучше понять сверхъестественные события, произошедшие за то время, пока Иисус был на кресте, что в свою очередь проливает свет на само распятие.

Книга, которую вы сейчас держите в руках, . захватывающая. И, скорее всего, вам захочется прочитать ее на одном дыхании. Но сделав это, вы убедитесь, что сложно выслушать или прочитать больше двух проповедей подряд и при этом хорошо их усвоить. И тогда не пожалейте времени и еще раз спокойно вчитайтесь в размышления о крестных возгласах нашего Господа. Не думайте, что Господь не сказал ничего важного в эти часы. Пусть вам не кажется, что боль не позволила Ему произнести нечто глубокое и полезное для нашей христианской жизни. Эти семь возгласов были произнесены так же осмысленно, как Нагорная проповедь. Когда говорит Богочеловек, Он всегда «говорит слова Божии, ибо не мерою дает Бог Духа».

Братья мои, я хотел бы, чтобы вы обратили внимание на удивительную ясность и силу ума Спасителя в последние мучительные минуты перед смертью. Предсмертные страдания и боль обычно ведут к быстрому угасанию умственных способностей, так что человек не может собраться с мыслями или выразить словами, понятными для окружающих, то, что ему все-таки удалось вспомнить и понять. Человек, испускающий дух, не обладает

феноменальной памятью и проницательностью. Но последние действия Искупителя были осмысленными и разумными, хотя Его страдания были неизмеримо глубоки. Он прекрасно понимал значение всех ветхозаветных образов! Он ясно видел смысл тех божественных символов, о назначении которых ангелы только лишь мечтали узнать! Перед Ним были раскрыты тайны, которые приводили в замешательство пророков, а теперь исполнились в Его Собственном теле. Мы также должны обратить внимание на то, как четко Он представлял Себе связь между прошлым и настоящим: все ветхозаветные обряды и жертвоприношения заняли свои места, все пророчества соединились в одно великое откровение, все обещания предвозвестили приход только одной Личности. И обо все этом Он сказал: «Совершилось, совершилось во Мне». Какой силой должен был обладать Его разум, если Ему удалось пройтись по всем столетиям пророчеств, понять вечность завета и ожидать вечной славы небес! Его разум работал тогда, когда толпа насмехалась над Ним, а Его руки и ноги были прибиты ко кресту! Какой мощью обладал разум Спасителя, сумевший перевалить через горный пик Страданий, касавшийся облаков! В каком удивительном состоянии ума Он находился во время распятия, если смог обдумать всю историю откровения! («Совершилось!»)

Издатель

1. ПЕРВЫЙ КРЕСТНЫЙ ВОЗГЛАС

«Иисус же говорил: Отче! прости им, ибо не знают, что делают..»

Евангелие от Луки 23:34

В момент этого возгласа наш Господь испытывал первые муки распятия: палачи только что пронзили гвоздями Его руки и ноги. Правда, Он был измучен еще до креста: страшная ночь в Гефсимании, бичевание и жестокие издевательства, которые Он утром претерпел от Каиафы, Пилата, Ирода и солдат претории, лишили Его практически всех сил. Но ни слабость, ни боль не могли помешать Ему молиться. Агнец Божий молчал перед людьми, но Он не молчал перед Богом. Он был безгласен как агнец пред стригущими, Он не сказал ни слова в Свою защиту, а в сердце не прекращал взывать к Своему Отцу. Слабость и боль не могли прервать Его моление. Возлюбленные, какой пример Господь дает нам! Давайте будем молиться до тех пор, пока бьется наше сердце, пусть никакие страдания не удалят нас от престола благодати, а напротив, приближают нас к Богу.

Пока живу, Тебе молюсь;

Пока Тебе молюсь . живу.

Перестать молиться . значит отказаться от утешения, так необходимого нам. Как бы сильно суета ни опутывала наш дух, как бы ни было угнетено наше сердце, великий Боже, помоги нам продолжать молиться и никогда не опускать в отчаянии рук, воздетых к небу. Наш благословенный Искупитель молился даже тогда, когда холодное железо разрывало Его нервы, а удары молотка мучительно сотрясали Его тело. Это постоянство можно объяснить тем, что Иисус настолько привык молиться, что не мог отказаться от молитвы даже в этой ситуации. Длинные ночи на холодных склонах холмов, многие дни, проведенные в уединении, каждодневно возносимые к небесам мольбы . все это сформировало в Нем настолько сильную привычку молиться, что ее не могли сломить даже самые жестокие муки. В то же время это была не просто привычка. Наш Господь был крещен духом молитвы: Иисус жил в нем, и он жил в Иисусе. Этот дух стал частью Его естества. Иисус был подобен дорогим пряностям, которые, будучи размолоты, не только не прекращают благоухать, но даже испускают еще более сильный аромат. Благодаря ударам ступки аромат обретает новое качество: запах идет уже не с поверхности, а изнутри. Пряности, размельченные в ступе, раскрывают свои внутренние секреты. Иисус не может не молиться, как не может не благоухать пучок мирры, как не может не петь соловей. Его душа была облечена в молитву, как тело в одежду, Его сердце всегда было украшено молитвой. Я хочу, чтобы это было примером для нас. Как бы ни сложились обстоятельства, какими бы тяжелыми ни казались испытания, какими бы угнетающими ни были проблемы, никогда не прекращайте молиться.

Обратите также внимание и на то, что наш Господь, даже во время казни, сохранил твердую веру в Свое Сыновство. Тяжелейшие испытания, котором Он подвергся, не убили в Нем этой веры. Он начал молитву со слова «Отче». И нас Иисус учил начинать молитву со слов «Отче наш», ибо успех в молитве во многом зависит от убежденности в наших близких отношениях с Богом. После тяжелой утраты и во время испытаний нам кажется, что Бог поступает с нами не как отец с сыном, а как суровый судья с осужденным преступником. Возглас Христа, вырвавшийся из Его груди во время тяжелейшего испытания, которое нам никогда не придется перенести, показал, что Иисус не сомневался в Своем Сыновстве. В Гефсимании, когда пот капал с Его лба подобно крови, та часть молитвы, которая была больше всего исполнена горечи, началась со слов «Отче Мой». И только за этими словами последовала просьба, чтобы чаша страданий, если это только возможно, минула Его. Он умолял Господа как Отца, когда снова и снова взывал к Нему в ту темную и скорбную ночь. И теперь первый из Его предсмертных возгласов начинается словом «Отче». Пусть же Дух, побуждающий нас взывать «Авва, Отче», никогда не прекращает действовать в нас! Да не попадем мы никогда снова в рабство из-за лукавства нашего врага: «Если Ты Сын Божий.».

А если он даже и набросится на нас, да одержим мы над ним такую же победу, какую одержал Иисус в голодной пустыне. Пусть Дух, вопиющий «Авва, Отче», изгонит всякий страх неверия. Когда Господь наказывает нас, как Он и должен делать (ибо есть ли какой сын, которого бы не наказывал отец?), давайте в любви подчинимся Отцу нашего духа. Но никогда не будем становиться пленниками духа рабства и сомневаться в любви нашего милостивого Отца и в своем усыновлении.

Удивительным является и то, что наш Господь просил Отца не о Себе. Конечно, Он продолжал просить на кресте и за Себя, об этом свидетельствует Его скорбный крик: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Но в первом из семи великих крестных возгласов: «Отче! прости им.» . Иисус просит о других людях, и хотя в Его словах есть намек на жестокое обращение этих людей с Ним, это всего лишь намек. Как видите, Он не говорит: «Я прощаю их», . это само собой подразумевается. Возможно, Он даже забыл, что эти люди сделали зло Ему, Он думал только о том зле, которое они совершали против Отца, о том оскорблении, которое они наносили Ему, унижая Его Сына. В возгласе: «Отче! прости им.» . нет ни капли эгоизма. Он словно не существует Сам для себя, Он в такой степени уничижил Себя, что забыл о Себе и Своих страданиях.

Братья мои, если и было время в жизни Сына Человеческого, когда Он имел право молиться о Себе и только о Себе и никто бы не упрекнул Его за это, то, без сомнений, это было время Его предсмертных мук. Мы бы не удивились, если бы кто-нибудь из нас, прикованный к столбу для сожжения на костре или пригвожденный ко кресту, во всех своих молитвах, с первой и до последней, просил лишь о том, чтобы Бог дал сил перенести пытку. Но Господь Иисус просит о других людях. Какое великодушное сердце! Какое великое сострадание Распятого! Какой Бог, какой Господь! Кто прежде Его в самые мучительные минуты перед смертью ходатайствовал перед Богом за других людей? Пусть и в нас, братья, не будет эгоизма, как его не было у Господа. Пусть каждый думает не только о себе, но и о других. Любите ближнего, как самого себя, и, видя перед собой пример великодушия Христа, стремитесь подражать Ему, идти по Его следам.

В венце Его сияющей любви есть еще одна драгоценная жемчужина. Солнце праведности взошло на Голгофе во всей своей славе, и среди яркого сияния, окружавшего Его путь в другой мир, больше всего выделялась не просто молитва за других, а молитва за жестоких врагов. И каких врагов! Он молился не за тех, кто поступил с Ним плохо несколько лет назад, а за тех, кто был рядом и убивал Его прямо сейчас. Спаситель молился не тогда, когда время сделало свое дело и Он стал забывать об оскорблении, . так было бы проще простить . но тогда, когда первые капли крови брызнули на руки, вбивавшие гвозди. Молоток еще не успели отмыть от алой крови, а Его благословенные уста уже возносили сердечную молитву: «Отче! прости им, ибо не знают, что делают». Я не утверждаю, что молитва касалась только Его непосредственных палачей. Я уверен, что эта молитва была произнесена также за книжников и фарисеев, за Пилата и Ирода, иудеев и язычников, в каком-то смысле за все человечество, потому что все мы в той или иной мере принимали участие в этом убийстве. Но, без сомнения, Иисус в первую очередь просил за тех, кто прямо там и в то время совершали дикое преступление, распиная Его на кресте. Как возвышенна эта молитва! Она в одиночестве возвышается над остальными, достигнув вершины славы. Никто так не молился прежде. Правда, Авраам, Моисей и пророки молились о нечестивых людях, но не за тех, кто пронзил их ноги и руки гвоздями. Конечно, христиане впоследствии возносили к Богу ту же молитву, например, Стефан молился так: «Не вмени им греха этого». И многие мученики в последней молитве на костре просили Бога о своих гонителях. Но вы знаете, у Кого они научились этой молитве. У кого же научился этой молитве Иисус? Где Он взял пример для подражания? Ни у кого Он не учился и ни с кого не брал пример, эта молитва была проявлением Его собственной божественной сути. Сострадание, которым мог обладать только Он, побудило Его произнести эту уникальную молитву. Его небесная любовь к людям родила в Нем это незабываемое прошение, у которого не было никакого примера, но которое служит примером нам. Я бы сейчас с большей радостью опустился на

колени перед крестом моего Господа вместо того, чтобы стоя за кафедрой, проповедовать вам. Я восхищаюсь Им. Я поклоняюсь Ему от всего сердца за эту молитву. Если бы я знал о Нем только по этой молитве, то и тогда я должен был бы преклониться перед Ним, ибо эта ни с чем несравнимая мольба о милости, наполняющая мое сердце трепетной любовью, полностью убеждает меня в божественности Того, Кто вознес ее.

Таким образом, я рассказал вам о первом крестном возгласе Господа. И теперь, если Святой Дух поможет, я постараюсь показать вам его значимость для всех. Во-первых, он служит нам примером ходатайства нашего Господа, во-вторых, эти слова преподают урок о служении церкви, в-третьих, этот возглас должен побудить неверующих задуматься.

I. Во-первых, мои дорогие братья, давайте обратимся к этим удивительным словам как к примеру ходатайства нашего Господа.

Господь молился за Своих врагов тогда, Он молится за Своих врагов сейчас. Слова на кресте в прошлом были только началом той молитвы, которую Он возносит на престоле сейчас. Он занимает более высокое положение, Его окружает слава, но Он продолжает заниматься тем же самым делом. Перед вечным престолом Он продолжает просить за грешных людей, моля: «Отче! прости им...» В какой-то мере все Его нынешние молитвы похожи на голгофскую мольбу, и крестный возглас поможет нам понять суть сегодняшних молитв нашего Спасителя.

Первое, что обращает на себя внимание в Его ходатайстве, . необыкновенная милость. Те, о ком молился Господь, не заслуживали Его молитвы. Они не сделали ничего, что могло бы побудить Его благословить их за усердное служение. Напротив, они были недостойными людьми, предавшими Его смерти. Они распяли Его жестоко и злобно. И в тот момент они как раз отнимали у Него последнюю искру жизни. Объектом молитвы стали люди не только не заслуживавшие ее, но люди, недостойные даже одного доброго слова из уст Спасителя. Они никогда не просили Его молиться за них, им просто в голову не приходило попросить: «Моли о нас Бога, умирающий Царь! Вспомяни нас, Сын Божий!» Я думаю, что солдаты, услышавшие молитву, или не придали ей значения, равнодушно пропустив мимо ушей, или использовали как повод для очередной издевательской шутки. Я признаю, что очень сурово сужу о людях, предполагая, что они сделали молитву предметом смеха. Но рядом происходили ужасные события, и я допускаю, что это преступление, издевательство над Распятым, тоже было совершено. И все же наш Спаситель молился о тех, кто не заслуживал молитвы, более того, о тех, кто заслуживал проклятия, о людях, не только не просивших о молитве, но насмехавшихся над ней, когда она была произнесена. На небесах находится Первосвященник, ходатайствующий за виновных людей, повторяю, за виновных людей, мои слушатели. Никто на земле не заслужил Его ходатайства. Он ходатайствует не из-за чьих-то заслуг. Он просит как праведный за неправедных. «А если бы кто согрешил, то мы имеем ходатая пред Отцом», . не праведные имеют ходатая пред Отцом, а согрешающие. Помните, что наш великий Ходатай просит о тех, кто никогда не просил Его молиться. Избранные, все еще находящиеся среди мертвых во грехах и преступлениях, являются объектом Его милостивого ходатайства. В то время, когда они с презрением отвергают Его Евангелие, Его любящее сердце молит небо о благосклонности к ним. Подумайте, возлюбленные, если то, о чем я говорю, ѕ истина, то вы можете быть уверены в успехе своей молитвы, обращенной к Богу, если попросите Господа Иисуса Христа ходатайствовать за вас. Может быть, кто-нибудь из вас со слезами, от всего сердца умоляет Спасителя быть вашим Заступником? Отвергнет ли Он вашу просьбу? Разве здравый рассудок может допустить такое? Он молится о тех, кто отвергает Его молитвы, тем более Он будет молиться о тех, кто ценит Его молитвы выше золота. Помните, мои дорогие слушатели, если в вас нет ничего доброго, если вы исполнены всякого рода зла и греха, ничто не может помешать Христу быть вашим Защитником. Он будет просить даже о вас. Придите и доверьте Ему Свое дело, ибо Он сможет произнести за вас такую молитву,

которая бы никогда не пришла вам в голову, Он представит ваше дело Отцу так же, как Он представил дело Своих убийц: «Отче! прости им...»

Также Его возглас характеризуется обдуманностью. «Отче! прости им, ибо не знают, что делают». Наш Спаситель словно искал в Своих врагах что-нибудь такое, что могло бы смягчить их вину. Но не увидел ничего, пока Его любящий взгляд не остановился на их незнании: «.не знают, что делают». Как внимательно Он наблюдал за обстоятельствами и характерами тех, о ком молился! Он поступает так же и теперь на небесах. Христа никак не назовешь безразличным Ходатаем о Своем народе. Он точно знает ваше состояние в это мгновение, видит искушение, которое вас сейчас одолевает, и понимает, что происходит в вашем сердце. Более того, Он предвидит ожидающие вас искушения, и в Своем прошении за вас имеет в виду также будущее, которое открыто Его глазам. «Сатана просил, чтобы сеять вас как пшеницу; но Я молился о тебе, чтобы не оскудела вера твоя». О, как заботлив наш Первосвященник! Он знает нас лучше нас самих. Ему известна всякая скрытая боль, Ему понятен каждый стон. Вы можете не беспокоиться о правильности слов в молитве, Он Сам подберет их. И даже если вы сами не знаете, о чем надо молиться, то Он знает, Ему открыт разум Бога, и ваш разум тоже. Он увидит повод для милости, который вы не заметите. Когда наступает время темной ночи для вашей души и вы не видите, на что можно опереться, чтобы вознести мольбу к небесам, у Господа Иисуса Христа уже готовы прошения за вас, и из Его уст они безоговорочно принимаются у престола благодати. Итак, вы видите, что Его молитва, во-первых, исполнена милости и, во-вторых, хорошо продумана.

Далее мы должны обратить внимание на искренность Его просьбы. Никто не усомнится в том, что искренность слов: «Отче! Прости им, ибо не знают, что делают», . заставила небеса принять эту молитву. Братья, можно утверждать, не задумываясь, что Христос молился совершенно искренно. И у нас есть доказательство этого. Люди, чего-то искренне желающие, бывают очень сообразительны, у них хорошо получается отыскивать обстоятельства, которые будут говорить в пользу их желания. Если вы просите напавшего на вас сохранить вам жизнь, и он спрашивает, на каком основании он должен это сделать, уверяю, вы найдете причину для ее сохранения, даже если никто другой не посчитает ее достаточно веской. Иисус настолько искренно и сильно желал спасения Своим врагам, что увидел такую причину для милости, которую бы не заметил никто другой: «.не знают, что делают». Если рассуждать по всей строгости, то едва ли можно назвать это причиной для оказания милости. В самом деле, незнание, сознательное незнание, не смягчает вину, а незнание тех, кто окружал Его, было сознательным. Они могли узнать, что Он был Господом славы. Разве Моисей не говорил ясно об этом? А разве Исаия не был смел в своих речах? Разве можно было сомневаться, увидев все явленные Им знамения и чудеса, что Иисус является Мессией? С таким же успехом можно в ясный день сомневаться в том, что у нас над головой солнце! И все же Спаситель с удивительной искренностью превращает в основание для просьбы то, что, казалось, не могло послужить таковым: «Отче! прости им, ибо не знают, что делают». О, как могучи Его молитвы на небесах их искренностью! Не думайте, что сейчас Он менее горяч в Своих молитвах. Нет, братья мои, Христос по-прежнему всем сердцем молит вечного Бога о нас. Он не умолкнет ради Сиона и ради Иерусалима не успокоится, доколе не взойдет, как свет, правда Его и спасение Его . как горящий светильник.

Интересно также заметить, что крестная молитва помогает нам понять, что небесное ходатайство Спасителя . постоянное и настойчивое. Как я уже отмечал, если наш Спаситель и имел право прервать Свое ходатайство, то Он мог сделать это, когда Его прибивали ко кресту; когда враги совершали насилие против Его божественной личности, Он мог бы прекратить молиться за распинающих Его. Но грех их не может сковать уста нашего Друга. Какое утешение мы находим здесь! Вы согрешили, если не веруете во Христа, вы оскорбили Его Дух, но этим вы не смогли остановить Его молитву о вас. Возможно, братья, вы были бесплодны, как смоковница из Евангелия, вы заслужили быть срубленными, но из-за этого Ходатай не перестает быть Ходатаем. В это мгновение Он просит за вас: «Оставь его еще на

год». Грешник, ты вызываешь гнев Божий, отвергая Его милость и все ниже опускаясь в своих грехах. Но ни богохульство, ни нечестие, ни даже неверие не заставят Христа прекратить молиться о последнем из грешников. Он живет, а пока Он живет, Он молится. До тех пор пока на земле есть хотя бы один грешник, которому надлежит получить спасение, на небесах всегда будет возноситься ходатайство о нем. Я надеюсь, что высказанные мною мысли, помогут понять, что у вас есть великий Ходатай . ваш Первосвященник.

Молитва Господа на земле похожа на Его небесную молитву своей мудростью. Он желал самого лучшего и самого необходимого для тех, о ком Он молился: «Отче! прости им.» В первую очередь и больше всего они нуждались в прощении Бога. Иисус не молит: «Отче! просвети их, ибо не знают, что делают», . так как простое прозрение было бы пыткой для совести и прямой дорогой в ад. Поэтому Он просит: «Отче! прости.» И пока звучал Его голос, капли драгоценной крови, стекавшей из ран, тоже обращались к Богу в мольбе. И Бог услышал и, вне всяких сомнений, простил. Первая милость, которую должны получить грешники от Бога, . прощение грехов. Иисус мудро молился об их самой острой нужде. И на небесах Он молится мудро и благоразумно, зная без наших подсказок, о чем просить Бога. Изливайте перед Богом все свои желания, в конце скажите так: «О, мой Господь Иисус, не исполняй желаний моих, если они не совпадают с Твоей волей, и если я не попросил о чем-то, что мне действительно нужно, дополни мои прошения, ибо Ты бесконечно мудрее меня». Как хорошо было бы иметь знакомого при дворе, который доводил бы наши прошения до совершенства, перед тем как подать их царю. Я уверен, что до Бога всегда доходят совершенные молитвы. Я имею в виду, что наш великий Отец слышит наши молитвы только совершенными: в них нет ничего лишнего, в них есть все нужное. Это не значит, что мы произносим совершенные молитвы, нет, наш Посредник по Своей безграничной мудрости делает их совершенными, и они предстают перед Богом в полном соответствии с Его волей, и Он, конечно, отвечает на такие молитвы.

И вот мы видим, что молитва Господа распятого похожа на молитву Господа, прославленного своим успехом. Многие из тех, за кого Он молился, были прощены. Вспомните, как Он повелел Своим ученикам начать свидетельство в Иерусалиме. В день Пятидесятницы Петр вместе с другими одиннадцатью апостолами обличил людей в том, что они руками беззаконных распяли и убили Спасителя, и три тысячи человек, принявшие это справедливое обвинение, уверовали во Христа и были крещены во имя Его. Это был ответ на молитву Иисуса. Главными виновниками смерти Христа были священники, но в книге Деяний мы читаем, что «из священников очень многие покорились вере». И это был еще один ответ на Его молитву. Поскольку все люди, иудеи и язычники, в определенном смысле приложили руку к смерти Иисуса, Евангелие было проповедано иудеям, а затем и язычникам. Молитва Господа как камень, брошенный в воду. В месте его падения образуется сперва маленький круг, а затем круги расходятся все шире и шире. Благодаря молитве Иисуса создался вначале небольшой круг уверовавших иудеев и священников, а потом вера достигла всех уголков Римской империи. Сегодня круги, расходящиеся от этой молитвы, охватили всю землю. Десятки тысяч людей спаслись благодаря одной мольбе: «Отче! прости им.» Также и небесные молитвы Иисуса никогда не бывают безрезультатными. Кровоточащими руками Он вырвал и удерживает победу. Он победил и взошел на небо, хотя Его ноги были прибиты к древу. Оставленный Богом и презренный людьми, Он победил молитвой. Что же говорить теперь, когда Его голова украшена венцом славы, Его рука сжимает скипетр абсолютной власти над вселенной, Его ноги обуты в серебряные сандалии? Он . Царь царствующих и Господь господствующих! Если слезы и возгласы обессилевшего Христа были всемогущими, то Его священная власть должна быть еще могущественнее. Он предстает как Первосвященник перед престолом Отца и напоминает Ему о завете, заключенном между Ними. О уверовавшие, может быть, вам трудно сейчас, но доверьте Ему свои заботы! Виновные грешники, идите к Нему и просите Его молиться о вашем прощении. И вы, не умеющие молиться, просите Его, чтобы Он ходатайствовал за вас. Если ваше сердце разбито, разум устал бороться за жизнь и вы лишены утешения, обратитесь к Тому, Кто

наполняет золотую кадильницу Своими заслугами, перемешивает их с вашими молитвами и воскуряет приятное благоухание пред Богом, Который, почувствовав сладкий аромат, принимает вас и ваши молитвы в Возлюбленном.

Мы вышли в открытое море истины, рассуждая о первом крестном возгласе Господа, вам хватит пищи для размышлений до вечера. Поэтому, услышав в первом крестном возгласе нашего Господа отголосок Его небесных молитв, мы оставляем первую часть нашей беседы.

II. Далее, в этом возгласе мы видим урок о служении церкви.

В этом мире церковь должна быть подобна Христу. Господь пришел не для того, чтобы Ему служили, но чтобы служить Самому, не для того, чтобы завоевать славу, но чтобы спасти других. Его церковь, если она правильно понимает свое служение, знает, что она создана на земле не для того, чтобы накапливать богатство и славу, не для того, чтобы занимать почетное и влиятельное место в обществе, а для того, чтобы жить и, если надо, умереть ради спасения потерянных овец, ради спасения потерянных людей. Братья, в крестном возгласе Иисуса не было ни капли эгоизма. Он забыл о Себе. Молитва церкви, ее ходатайство за грешников должны быть такими же. Церковь не должна жить для самой себя или для своих служителей, каждый ее день должен быть посвящен потерянным сынам человеческим. Может быть, вы думаете, что церковь существует для содержания проповедников? Неужели вы считаете, что церковь в нашей стране нужна только лишь для того, чтобы платить зарплату епископам, дьяконам, кураторам, пресвитерам и еще кому-нибудь? Братья мои, если бы она существовала только ради этого, ее нужно было бы убрать с лица земли. Церковь предназначена не для того, чтобы развлекать в выходные дни сыновей знатных людей. Церковь предназначена не для того, чтобы искусные ораторы произносили речи по воскресеньям, зарабатывая себе на хлеб. Нет, у церкви совершенно иная цель. Здания, построенные для поклонения, даны не для того, чтобы по воскресеньям вы могли, удобно усевшись, послушать что-нибудь интересное и приятно провести время. Любая церковь в Лондоне, если она существует не для того, чтобы делать добро людям, живущим в трущобах и нищенских лачугах, не имеет никаких оснований для своего дальнейшего существования. Церковь не борющаяся с язычеством, злом, заблуждением, обманом, не имеет права быть. Церковь, как и Христос, живет не для себя. Он приобрел славу, потому что отказался от славы, и слава церкви заключается в том, что она отказывается от респектабельности и почитает за славу собрание изгоев общества и за высшую для себя честь . поиск в смрадном болоте драгоценных жемчужин, за которые Иисус пролил Свою кровь. Спасать души от ада и приводить их к Богу, к надежде, небесам . вот ее небесное призвание. О, пусть церковь всегда помнит об этом! Пусть в церкви будут епископы и проповедники, пусть им платят зарплату, пусть все ради Христа будет организовано как можно лучше. Но пусть все это будет служить одной цели . обращать заблудших, учить невежественных, помогать бедным, защищать справедливость, бороться со злом и любой ценой стоять на страже венца и царства нашего Господа Иисуса Христа.

В возгласе Христа была великая духовная цель. Вы видите, что Иисус не просит ни о чем, кроме того, что нужно душам грешников: «Отче! прости им.» Церкви необходимо помнить, что она ведет войну не против плоти и крови, не против начальств и властей мира сего, а против духовного зла. Она должна бороться не за те законы, которые помогают правительствам мудро руководить страной и не допускают тиранов на трон, а за утверждение духовного царства в сердцах людей, завоеванных Христом, царства, в котором все подчинено Его истине. Я верю, что чем усерднее церковь Божия ищет пред Богом прощения грешников, чем больше она в молитвенной жизни стремится научить грешников тому, что такое грех, что такое кровь Христа и что такое ад, который последует за смертью, если грехи не будут омыты, и что такое небеса, в которые войдут все, кто очищен от греха, тем лучше. Стремитесь, братья мои, как один человек, к тому, чтобы грешники получили прощение. Всеми средствами ведите войну с теми грехами, которые мучают человечество,

пусть утверждается трезвость и распространяется образованность, помогайте политическим и церковным реформам настолько, насколько у вас хватает времени и сил, но пусть первоочередным делом каждого христианина будет забота о душах людей, которых ожидает суд вечного Бога. Пусть ничто не отвлекает вас от вашего божественного поручения дарить милость бессмертным душам. Это ваше самое главное дело. Рассказывайте грешникам о том, что грех влечет за собой проклятие, что только Христос может устранить грех. Пусть вашими душами будет владеть одна страсть: «Отче! Прости им, прости им! Пусть они узнают, что значит быть прощенными. Пусть они и в самом деле будут прощены, и помоги мне не успокаиваться, пока я еще могу быть тем, через кого грешники получают Твое прощение, даже самые грешные из них».

Возглас нашего Спасителя учит церковь, чей дух должен быть неэгоистичным, а цели духовными, не ограничивать поле своей миссионерской деятельности. Христос молился за нечестивых, за самых нечестивых людей, сборище дикарей, окруживших крест. Он молился за невежественных людей. Он сказал: «.не знают, что делают»? Он молился за гонителей. Тот, кто был Его самым большим врагом, оказался дороже всех Его сердцу. Церковь Божия, ты послана не для немногих уважаемых людей, которые соберутся вокруг твоих проповедников и будут почтительно слушать их слова, ты послана не к элите и не к мудрецам, которые будут взвешивать каждое твое слово и высказывать критические замечания о всяком твоем учении, ты послана не к тем, кто относится к тебе с уважением и любовью, хотя, безусловно, и к ним тоже. Но твое великое поручение . нести весть о спасении блудницам, ворам, богохульникам, пьяницам, самым развращенным и испорченным. Если больше никто не проявляет интереса к этим людям, значит, о них должна позаботиться церковь, об этих людях церковь в первую очередь должна вспоминать в молитвах. Но, увы, о них мы вспоминаем в последнюю очередь. Мы обязаны помнить о невежественных людях. Если наши проповеди понятны только тем, кто с юности был наставлен в христианском учении, значит, мы не выполняем до конца свой долг. Мы не должны забывать, что есть люди, для которых самые банальные богословские истины мало чем отличаются от китайского языка. Проповедовать надо так, чтобы наши слова были понятны самому неискушенному слушателю. И если невежественные люди не приходят слушать нас, нам следует прибегнуть к средствам, которые побудят, заставят их услышать Благую весть. Евангелие также предназначено для тех, кто преследует верующих. Мы должны направлять стрелы любви в сердца наших врагов. Если к некоторым людям мы и должны нести весть о спасении в первую очередь, то этими людьми являются те, кто далек от Евангелия, кто наиболее враждебно относится к нему. «Отче! Прости им. Если никого больше Ты не простишь, то их все же прости».

Церковь должна быть такой же искренней, как и Христос. Если у нее будет сильное желание спасать гибнущих, она легко найдет основание для надежды тем, кому она благовествует, поймет, как можно просить Бога об их спасении.

Церковь должна надеяться. Никогда еще у церкви не было столько основания для надежды, как в наше время. Если невежество является хорошим доводом в молитве, то посмотрите на современных язычников, миллионы коих никогда не слышали имя Христа. Прости им, великий Бог, ибо воистину они не знают, что делают. Если невежество является основанием для надежды, то у огромного Лондона есть надежда, ибо вокруг нас живут сотни тысяч людей, для которых простейшие евангельские истины являются сенсацией. Братья, как грустно становится от того, что наша страна все еще лежит в невежестве, но жало этого удручающего факта притупляется надеждой. Если мы правильно воспринимаем молитву Спасителя, она дает нам силы надеяться и самим восклицать: «Прости им, ибо не знают, что делают!»

Задача церкви заключается в том, чтобы искать падших и невежественных людей, искать их не уставая. Церковь никогда не должна прекращать делать добро. Если Господь придет завтра, то мы, христиане, не можем только слушать и читать, встречаясь друг с другом для взаимного утешения и забывая о миллионах гибнущих людей. Говорят, что через

две недели этот мир погибнет и что Наполеон . зверь из книги Откровения. Так это или нет, не имеет для меня никакого значения, мои обязанности от этого не меняются, я по-прежнему должен служить Господу. Пусть Господь приходит, когда Ему угодно. Пока я тружусь для Него, я готов к встрече с Ним. Церковь по-прежнему должна думать о спасении душ. Если она будут стоять, устремив взор к небу, как требуют от нее нынешние пророки, если она прекратит выполнять свое поручение и погрузится в толкование пророчеств, то приход Господа застигнет ее врасплох. Но если она трудится, без устали ищет драгоценные жемчужины для своего Господа, она не постыдится, когда придет ее Жених.

У меня слишком мало времени для беседы на такую обширную тему, но я хотел бы, чтобы мои слова гремели, как гром, чтобы смысл и искренность, которые я вкладываю в них, блистали, как молния. Как бы я хотел пробудить каждого христианина, находящегося здесь, и дать ему правильное представление о том, в чем заключается его дело как члена Церкви Христовой. Братья мои, вы не должны жить для себя. Сбережение денег, воспитание детей, строительство дома, работа ради хлеба насущного . все это вы можете делать, но, если вы стремитесь уподобиться Христу, как вы и должны делать, помня об искуплении, у вас должна быть более возвышенная цель. Начните жить для других, пусть все увидят, что вы живете не для себя, что центр вашего существования находится вне вас, что вы расточаете и расточаетесь, чтобы за ваши добрые дела люди прославляли Бога и чтобы Христос радовался, видя в вас Свой образ.

III. Я еще скажу несколько слов, чтобы побудить неверующих задуматься.

Послушайте меня внимательно. Я постараюсь быть немногословным. Некоторые из вас не спасены. Некоторые до этого утра были невежественны и, согрешая, не знали, что делали. Вы знали, что вы грешники, вы знали это, но не знали, как велико бремя вашей вины. Вы долгое время не посещали дом молитвы, не читали Библию, и родители ваши . неверующие. И вот недавно вы начали беспокоиться о своей душе. Помните, что ваше неведение не является оправданием, иначе бы Христос не сказал: «...прости им». Прощение необходимо даже тем, кто не знает, что делает. На каждом из нас в отдельности лежит вина. И все же ваше неведение дает вам маленькую надежду. Бог закрывает глаза на то время, когда вы жили в неведении, но теперь Он повелевает всем людям покаяться. Принесите же достойный плод покаяния. Бог, о Котором вы по неведению своему забыли, готов простить вас. Вот Благая весть для вас: «Доверьтесь Иисусу Христу, умершему за виновных грешников, и будете спасены». О, да поможет вам Бог этим утром довериться Христу, и вы станете новым человеком, в вас произойдет перемена, равная новому рождению. Вы будете новым творением в Иисусе Христе.

Но, друзья, о некоторых из вас Сам Христос не мог возгласить: «Отче! прости им, ибо не знают, что делают», . потому что вы всегда знали, что делали. Каждая услышанная вами проповедь и особенно каждое оказанное на вас Евангелием воздействие увеличивают вашу ответственность и лишают вас последнего оправдания неверия. Друзья, вы знаете, что есть Христос и есть мир, что вы не можете обладать тем и другим одновременно. Вы знаете, что есть грех и есть Бог и что вы не можете служить обоим одновременно. Вы знаете, что есть радости греховные и радости небесные и что вы не можете одинаково наслаждаться теми и другими. Бог дал вам свет, и пусть теперь Его Дух поможет вам выбрать то, что выбрала бы истинная мудрость. Примите решение сегодня в пользу Бога, в пользу Христа, в пользу неба. Да поможет вам Господь ради имени Своего. Аминь.

Утро, 24 октября 1869 г.

2. МОЛИТВА ХРИСТА О ГРЕШНИКАХ, НАХОДЯЩИХСЯ В НЕВЕДЕНИИ

«Иисус же говорил: Отче! прости им, ибо не знают, что делают..»

Евангелие от Луки 23:34

Какая забота! Какая самоотверженность! Какая необъятная любовь! Иисус не сказал распинавшим Его: «Прочь!» Одного такого слова хватило бы для обращения их в бегство. Они отступили назад и пали на землю, когда Он во время ареста в саду произнес лишь одну короткую фразу. И теперь, будучи на кресте, Он одним возгласом мог бы заставить всех, кто был рядом, пасть на землю или бежать в ужасе.

Иисус не произносит ни одного слова в Свою защиту. Когда Он молился Своему Отцу, то мог бы сказать: «Отче! Посмотри, что они делают с Твоим возлюбленным Сыном. Суди их за зло, которое они причиняют Тому, Кто любит их и Кто сделал для них все, что только можно было сделать». Но Иисус не просит об этом. Еще в древности пророк Исаия предрек: «.и за преступников сделался ходатаем». И теперь это пророчество исполнилось. Иисус просит за Своих убийц: «Отче! прости им.»

С Его уст не срывается ни слова упрека. Он не говорит им: «Зачем вы делаете это? Почему вы пронзаете руки, кормившие вас? Почему прибиваете ноги, которые ходили по земле из милости к вам? Почему вы насмехаетесь над Человеком, Который любил благословлять вас?» Нет, ни слова даже мягкого укора, тем более, никакого проклятия. «Отче! прости им.» Иисус не говорит: «Я прощаю им», . но эти слова можно прочитать между строк, и так они звучат еще сильнее. Иисус отказался от Своего величия. На кресте Он занял унизительное положение просителя вместо возвышенного места Того, Кто имеет власть прощать грехи. Как часто в словах людей: «Я прощаю тебя», . сквозит эгоизм! Человек утверждает себя в самом акте прощения. Но Иисус становится просителем, просителем за тех, кто убивал Его. Да будет благословенно Его имя!

Мы воспользуемся этим крестным возгласом Спасителя и постараемся извлечь из него наставление для себя. И, несмотря на то, что нас там не было и не мы предавали Иисуса смерти, мы тем не менее стали причиной Его смерти, а значит, тоже распинали Господа славы. Он и за нас молился: «Отче! прости им, ибо не знают, что делают».

Я хотел бы рассмотреть эти слова не столько с точки зрения толкования, сколько в ракурсе жизненного опыта. Я уверен, что среди нас много людей, к которым можно отнести эти слова. Вот о чем я предлагаю поразмышлять. Во-первых, в определенной мере мы были в неведении; во-вторых, мы признаем, что неведение не является оправданием; в-третьих, мы благословляем имя Господа за то, что Он просил о нас; в-четвертых, мы радуемся, получив прощение. Да поможет нам милостиво Святой Дух в наших размышлениях!

I. Обращая взор на прожитую жизнь, я должен сказать, что мы в определенной мере были в неведении. Мы, получившие прощение, омытые кровью Агнца, грешили в значительной мере по неведению. Иисус сказал: «.не знают, что делают». И теперь я спрашиваю вас, братья и сестры, когда вы жили в царстве сатаны, служили себе и своему греху, не происходило ли это в определенной мере по неведению? Вы можете уверенно сказать, как мы только что пропели в гимне: «Увы, не ведал я, что делал!»

Мы не знали, во-первых, страшной сути греха. Начав грешить еще в детстве, мы знали, что поступаем неправильно, но не понимали, что означает собственно грех. Мы продолжали грешить, став молодыми людьми, и, без сомнения, были повинны в серьезных грехах. Мы знали, что живем неправильно, но находились еще только в самом начале и не понимали, что будет в конце. Мы не видели в грехе бунта против Бога. Нам не приходило в голову, что мы насмехаемся над Богом, ни во что ставим Его мудрость, не ценим Его силу, отвергаем Его любовь, презираем Его святость. Мы не думали об этом, но мы делали это.

Грех . это бездна. Дно греха увидеть невозможно. Когда мы наслаждались грехом, как сладкой конфетой во рту, мы не знали о всех тех страшных ингредиентах, которые придавали греху смертельный горько-сладкий привкус. Можно сказать, мы не подозревали, какое большое преступление совершали, когда осмеливались жить, бунтуя против Бога. Думаю, до сих пор я описывал не только свой, но и ваш опыт.

В то время мы не знали о великой любви Бога к нам. Я не знал, что Он избрал меня прежде создания мира, даже не мечтал об этом. Я не знал, что Христос стал моей заместительной жертвой. Я не знал, что Он обручил меня Себе в праведности и верности, чтобы мне быть вечно в единении с Ним. Вы, дорогие друзья, знающие о любви Христа, не понимали Его любви в прошлом. Вы не знали, что вы согрешали против вечной любви, против необъятного сострадания, против особого чувства любви, которое Бог имел к вам от вечности. В такой мере вы не знали, что делали.

Я думаю, мы также не знали в полной мере, что делали, когда отвергали Христа и огорчали Его. Он приходил к нам, когда мы были молоды. Его слова касались нашего сердца, и мы в трепете начинали искать Его лицо, но нас заманил в свою ловушку мир, и мы отвергли Христа. Слезы нашей матери, молитвы нашего отца, увещевания нашего учителя не оставляли нас равнодушными, но мы были очень упрямы и отвергли Христа. Мы не знали, что своим отвержением распинали Его. Мы отрицали Его божественность, а иначе бы поклонились Ему. Мы отрицали Его любовь, а иначе бы покорились Ему. И по сути, каждый раз, совершая грех, мы забивали гвоздь в Его крест, но не знали этого. Возможно, если бы мы знали, то не распяли бы Господа славы. Мы знали, что поступаем плохо, но не осознавали всего зла, которое совершали.

Мы также не знали, что стояло за нашим промедлением. Мы колебались, были на грани обращения, потом возвращались обратно к своим грехам. Наше сердце ожесточалось, мы по-прежнему жили без Христа и без молитвы, и каждый из нас повторял: «Я просто хочу закончить текущие дела. Мне надо еще немного подрасти. Я хочу сначала что-нибудь взять от жизни». А на самом деле мы отвергали Христа и выбирали вместо Него удовольствия греха. Каждый час промедления был часом, потраченным на распятие Христа, часом оскорбления Его Духа, часом выбора в пользу это развращенного мира и отвержения любящего и вечно благословенного Христа. Мы не знали этого.

Мне кажется, к этому можно кое-что еще добавить. Мы не знали, что значит наша самоправедность. Некоторые из нас думали, что обладают своей собственной праведностью. Мы регулярно ходили в церковь и даже посещали многие другие молитвенные дома. Нам дали новое имя при крещении, мы прошли конфирмацию, или, наоборот, мы радовались, что ничего подобного в нашей жизни не было. Мы возлагали свое упование на обряды или на отсутствие обрядов. Мы произносили молитвы, мы читали по одной главе из Библии каждое утро и каждый вечер. И чего мы только не делали! Но на этом мы успокаивались. Мы были праведны в своих глазах. Нам не надо было исповедовать какой-то особенный грех, и у нас не было причин в прахе падать перед престолом Божьего величия. Внешне мы были настолько хорошими, насколько это возможно, и мы не знали, что даже тогда мы наносили Христу дерзкое оскорбление. Ведь если мы не были грешниками, тогда зачем умирал Христос? И если у нас самих была праведность, то зачем Христос сходил на землю и приобрел праведность для нас? Мы делали Христа лишним, думая, что достаточно хороши и без Его искупительной жертвы. Мы думали, что угождаем Богу своей религиозностью, благочинием и правильностью. Но в это самое время мы возводили на престол, принадлежащий Христу, антихриста. Мы вели к тому, что во Христе нет необходимости, мы лишали Его славы! Увы, Христос мог бы сказать о нас, имея в виду все это: «Они не знают, что делают». Я желаю, чтобы вы спокойно взглянули на свое прошлое, когда служили греху, и убедились, что ваш разум был помрачен, ваш дух был слеп, поэтому вы не знали, что делали.

II. Далее, мы должны признать, что неведение не является оправданием. Господь Иисус мог использовать наше неведение в молитве как обстоятельство, смягчающее вину, но мы сами не можем так поступить. Мы не знали, что делали, поэтому не были виновны так, как если бы знали, но все же были достаточно виновны, и нам следует это признать.

Ибо, во-первых, не забывайте, что по закону незнание не является оправданием. По нашим английским законам, человек обязан знать закон. Если он нарушает его, то не может оправдаться, сославшись на незнание. Судья может счесть это за смягчающие обстоятельства, сам закон смягчения вины не допускает. Если я нарушил закон, не зная об этом, мой поступок все равно считается грехом. По закону Моисееву за грехи неведения приносились специальные жертвы. Незнание не заглаживало греха. Это видно из слов Христа, ибо если из-за неведения грех перестает быть грехом, зачем же тогда Иисус просил: «Отче! прости им.»? Он просит о милости, потому что люди виновны в грехе, хотя неведение в какой-то мере уменьшает вину.

Но, дорогие друзья, мы могли бы знать! Мы не знали, потому что мы не хотели знать. Ведь Слово проповедовалось, но мы не стремились услышать его. У нас была Библия, но мы не открывали ее. Если бы вы и я посмотрели на свое поведение в свете священного Писания, то узнали бы намного больше об ужасе греха, о любви Христа, о том, как мы неблагодарны, когда отвергаем Христа и не обращаемся к Нему.

Кроме того, мы не думали о том, что делаем. «Но молодые люди никогда не думают, что они делают!» . скажете вы. Не думают, но должны думать. Если кому-то не нужно думать, так это старым людям, чьи дни сочтены. Если они и думают, то у них слишком мало времени что-либо менять, но у молодых людей вся жизнь впереди. Если бы я был плотником и должен был сделать сундук, я бы не стал думать о том, как его сделать, после того как я его закончил. Я бы подумал перед тем, как тесать дерево, какой сундук мне нужен. Только глупый человек сначала делает, а потом думает. Молодой человек должен думать больше, чем кто-либо еще, потому что он только приступает, так сказать, к изготовлению сундука. Он выбирает направление жизни, поэтому должен думать за двоих. Многие из нас, кто сейчас принадлежит Христу, знали бы о Своем Господе намного больше, если бы в молодые дни уделили Ему больше внимания. Человек думает о своей будущей жене, он размышляет о своем будущем деле, он думает, прежде чем купить лошадь или корову, но он не удосуживается подумать о Христе и о Всевышнем Боге. Его неведение . преднамеренное, а значит, непростительное.

Более того, дорогие друзья, хотя мы признаем свое неведение, о многих грехах мы все-таки знали. Позвольте мне напомнить вам кое-что. Иногда мы, зная, что то или иное действие неправильно, не совершали его. Затем мы подсчитывали прибыль от этого поступка, и продавали свою душу за цену расчета, и сознательно делали то, что, как мы прекрасно знали, было грехом. Разве нет среди нас людей, спасенных Христом, которые должны признаться, что порой они поступали наперекор голосу совести? Наперекор Святому Духу затемняли небесный свет, отгоняли Духа от себя, прекрасно понимая, что делают. Давайте склонимся перед Богом в сердце и признаемся в этом. Вы слышите, что говорит Господь: «Отче! прости им, ибо не знают, что делают». Давайте добавим свои слезы к этому: «Прости нас тоже, потому что иногда мы знали, что делали. Мы могли бы знать обо всем, что делали, но были в неведении, потому что отказывались думать, хотя наша первейшая обязанность . думать о Боге».

Я выскажу еще одну мысль. Когда человек находится в неведении и не знает, как поступить, что он должен делать в такой ситуации? Он ничего не должен делать, пока не узнает, что правильно. И в этом была наша беда: хотя мы были в неведении, мы все равно продолжали делать свои дела. И почему мы не выбирали хорошее? Почему, находясь в темноте, никогда не поворачивали в сторону праведности, но всегда сбивались с пути, шли от одного греха к другому? Не говорит ли это о том, насколько испорчены наши сердца? Хотя мы пытаемся поступать правильно, но, предоставленные сами себе, обязательно выбираем плохое. Оставьте ребенка одного, оставьте взрослого одного, оставьте целое племя

без наставления и учения. К чему это приведет? Произойдет то же самое, что и с заброшенным полем. На нем никогда не вырастет сама собой пшеница или рожь. Не обрабатывая поле вы соберете прекрасный урожай осота, пырея и прочих сорняков. Это говорит о том, что земля сама по себе склонна производить то, что не имеет ценности. О друзья, исповедайте врожденное зло вашего сердца, так же как вы исповедали греховность вашей жизни, признайте, что, будучи в неведении, вы из-за испорченности своих природных наклонностей всегда выбирали злое и отвергали доброе! И когда вы еще не знали Христа и не ценили Его настолько, чтобы принять правильное решение жить с Ним или без Него, вы инстинктивно не хотели прийти к Нему, чтобы иметь жизнь. Вам нужен был свет, но вы закрыли свои глаза в солнечный день. Вы жаждали, но не желали напиться, когда были возле ручья. И поэтому, хотя вы и находились в неведении, это было преступное неведение, которое надо исповедать перед Господом. О, придите ко кресту те, кто уже стоял у него и освободился от греховного бремени! Приди те и снова исповедайте свою вину, обнимите этот крест опять и посмотрите на Того, Кто проливал за вас кровь, и прославьте Его дивное имя за то, что Он однажды молился за вас: «Отче! прости им, ибо не знают, что делают».

Я предлагаю продолжить рассуждение. Мы были в какой-то мере в неведении, но мы исповедали то, что наше неведение не оправдывает нас.

III. В-третьих, мы благословляем нашего Господа за то, что Он просил о нас. Вы обратили внимание на время, когда Иисус просил о нас? Он молился, когда Его распинали. Враги только что забили гвозди, подняли крест, укрепили его клиньями в основании. Тело Христа приняло неестественное положение, так что Он мог сказать: «Я пролился, как вода; все кости мои рассыпались». О, дорогие друзья, именно тогда вместо стона и вопля возлюбленный Сын Божий произнес: «Отче! прости им, ибо не знают, что делают». Эти люди не просили о прощении, Иисус просил о прощении их. Руки врагов были обагрены Его кровью. Но именно в ту минуту Он молился о них. Давайте задумаемся о великой любви, которой Он возлюбил нас, когда мы были еще грешниками, купавшимися в грехе, пившими грех, как вол пьет на водопое. А Он молился за нас. «Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых». Благословите Его имя в этот вечер. Он молился за вас, когда вы еще не молились за себя. Он молился за вас, когда вы распинали Его.

Иисус, обращаясь с просьбой к Отцу использует в качестве довода Свое Сыновство. Он говорит: «Отче! прости им.» Он был Сыном Божьим, и Свое божественное Сыновство ради нас кладет на чашу весов. Иисус словно говорит: «Отец, Я . Твой Сын, поэтому дай мне то, о чем прошу, и прости этих преступников. Отче! Прости им». Иисус обладал великими правами Сына. Он был Сыном Божьим не так, как мы, т.е. по усыновлению, а по Своей природе. По вечному бытию Он был Сыном Всевышнего. «Свет от Света, истинный Бог от истинного Бога», второе Лицо Троицы напоминает Богу о Своем Сыновстве и просит: «Отче! прости им...» О, как сильны слова израненного, мучающегося, умирающего Сына! Он говорит: «Отец, Отец! Сделай так, как прошу. О, Отец, прости им, ибо не знают, что делают», . и великий Отец склоняет Свою голову в знак того, что прошение принято.

Обратите внимание, что Иисус усиливает свою просьбу молчаливым напоминанием о Своих страданиях. Положение Христа, произнесшего эту просьбу, весьма примечательно. Его руки были раскинуты по поперечному бревну, Его ноги были прибиты к вертикальному брусу. В такой позе Он просил. Просили Его ноги и руки, просило Его измученное тело, каждая артерия и каждый мускул обращались к Богу. Жертва была представлена пред лицом Отца, еще не законченная, но совершенная в Его воле. Крест придавал просьбе силу: «Отче! прости им.» О, благословенный Христос! Мы получили прощение, ибо Его Сыновство и Его крест тоже обращались к Богу и просили о нас.

Я полюбил эту молитву за ее необъятность. «Отче! прости им.» Иисус не сказал: «Отче! Прости воинов, которые пригвоздили Меня ко кресту». Он включил их в Свое прошение. Он также не сказал: «Отче! Прости людей, которые смотрят на Меня, как на

зрелище». Он и их имел в виду. Он не сказал: «Отче! Прости грешников, которые в будущем обратятся ко Мне». Но Он помнил о них. Он не сказал: «Отче! Прости Моих врагов. Отче! Прости Моих убийц». Нет, с Его уст не срывается ни одного обвинения. «Отче! прости им.» Я чувствую, что к «им» отношусь и я. Можете ли вы стать одним из них? Смиренной верой примите крест Христа, доверьтесь ему, и пусть слово «им» будет относиться и к вам! Это слово подобно колеснице, спустившейся с неба, в которую можно войти и быть вознесенным ввысь. «Отче! прости им.»

Обратите также внимание на то, о чем именно просил Иисус. Не понять этого . значит не понять главной сути просьбы. Он просил о полном прощении Своих врагов: «Отче! Прости им. Не наказывай их, прости их. Не вспоминай их греха, прости его, изгладь его, ввергни его в морскую бездну. Не вспоминай об этом, Мой Отец. Не упоминай этого греха против них никогда. Отче, прости им». Благословенная молитва о прощении Божьем широка и глубока! Когда прощает человек, он сохраняет память об обиде, когда прощает Бог, Он говорит: «Я прощу беззакония их и грехов их уже не вспомяну более». Именно об этом просил Иисус задолго до того, как мы приблизились к покаянию и вере. В ответ на эту просьбу нам было дано ощутить свои грехи, исповедать их и уверовать во Христа. И теперь, да будет прославлено Его имя, мы можем благословить Его за то, что Он просил о нас и приобрел прощение всех наших грехов.

IV. Я перехожу к заключительной части беседы, где отмечу, что мы радуемся, получив прощение.

Вы получили прощение? Можете ли вы искренне петь?

О, радость! Я прощен Христом.

Всю веру полагаю в Нем.

У меня в кармане лежит письмо образованного человека, занимающего видное место в обществе, который до недавнего времени был воинствующим атеистом. Он пишет об этом, одновременно прославляет Бога и желает мне всех мыслимых благословений за то, что нашел Спасителя. Он написал: «У меня не было счастья в этой жизни и надежды на будущую». Мне кажется, это о себе могут сказать многие неверующие люди. На что мы можем надеяться в будущей жизни без креста Христова? Самая прекрасная надежда для неверующего человека . умереть, как собака, перестать существовать. На что надеется католик, переступая черту смерти? Мне жаль многих серьезных и искренних людей, ибо я не понимаю, на что они надеются. У них нет надежды на небеса. В лучшем случае им придется мучиться в чистилище, прежде чем попасть на небо. Какая бедная вера у таких несчастных умирающих людей! У них нет надежды, поэтому и в последние минуты у них нет покоя. Я не знаю ни одной религии, за исключением веры в Иисуса Христа, которая обещает нам прощение грехов и полностью снимает с нас вину. Суть нашего учения не в том, что после смерти человек узнает, что он спасен. Мы верим, что «мы теперь дети Божии». «Верующий в Сына Божия имеет жизнь вечную». Вечная жизнь у нас есть уже сейчас, мы знаем это и радуемся.

Таким образом, я возвращаюсь к последней мысли нашей беседы: мы радуемся прощению, приобретенному Христом для нас. Мы прощены, я надеюсь, что большая часть моей аудитории может сказать: «По благодати Божьей мы знаем, что омыты кровью Агнца».

Мы получили прощение благодаря молитве Иисуса. Наша надежда покоится на молитве Христа и особенно на Его смерти. Если Иисус оплатил мой долг, а Он сделал это, если я верю в Него, значит, я ничего не должен. Если Иисус понес наказание за мой грех, а Он сделал это, если я верю в Него, значит, мне не угрожает никакое наказание, и я могу сказать:

Ты искупленье совершил,

За всё сполна Ты заплатил,

Что должны были мы:

И ад меня уж не страшит,

Когда в любви Твоей сокрыт,

Омыт в Твоей крови.

И коль свободу Ты мне дал

И добровольно умирал,

Исчерпав гнев Отца,

Господь Свой гнев не явит снова,

Коль на кресте явил Христовом,

Не спросит уж с меня.

Если Христос понес мое наказание, то это наказание никогда не обрушится на меня. Какой радостью мы обладаем, имея такую уверенность! Наша надежда на прощение основана на том, что Христос умер. Из его ран текла жизнь для нас.

Мы славим Его за прощение, потому что теперь знаем, что делали. О, братья, не могу высказать, как мы должны любить Христа после того, как так тяжко грешили против Него! Сейчас мы знаем, что грех «крайне грешен». Сейчас мы знаем, что грех распял Христа. Сейчас мы знаем, что пронзили копьем сердце нашего небесного Господа. Мы предали самой ужасной смерти нашего лучшего Друга и Помощника. Сейчас мы знаем об этом и почти готовы пролить потоки горячих слез, вспоминая о том, как мы к Нему относились. Но нам все прощено, все в прошлом. Давайте прославим возлюбленного Сына Божьего за прощение даже таких грехов, в которых были виновны мы! Мы переживаем сейчас из-за этих грехов больше, чем раньше. Мы знаем, что прощены, но с болью думаем о том, каких страданий стоило наше искупление нашему Спасителю. Мы никогда бы не узнали, что такое наш грех, если бы не увидели Его кровавый пот. Мы бы не увидели ядовито-пурпурный цвет своего греха, если бы наше прощение не было записано алыми буквами Его драгоценной крови. И теперь мы видим свой грех и не видим, ибо Бог простил нас, забыл наш грех, забросил его за хребет навечно.

Отныне неведение, описанное нами, ненавистно нам. Незнание Христа и вечных истин ненавистно нам. Если по неведению мы согрешили, то больше не желаем оставаться в таком неведении. Мы будем изучать Слово Божье. Мы будем постигать науку всех наук . Христа распятого. Мы будем просить Святого Духа изгнать прочь неведение, которое привело нас ко греху. Да даст нам Бог больше не впадать в грехи неведения. Да скажет каждый из нас: «Я знаю, в Кого я верю. И отныне я буду приобретать знание, пока не постигну вместе со всеми святыми, что есть высота, и глубина, и долгота, и ширина любви Христовой, которая превосходит всякое разумение»!

Я хочу дать несколько практических рекомендаций. Если вы радуетесь тому, что вы прощены, покажите свою благодарность, стремясь уподобиться Христу. Никогда прежде не возносилась такая молитва: «Отче! прости им, ибо не знают, что делают». Но вы молитесь этой молитвой за других. Кто-то оскорбил вас? Кто-то распускает сплетни о вас? Помолитесь сегодня вечером: «Отче! прости им, ибо не знают, что делают». Давайте всегда будем воздавать добром за зло, благословением за проклятие. И когда мы пострадаем из-за грехов других людей, давайте будем считать, что они совершили эти грехи по неведению. Давайте будем молиться за них и вспомним об их неведении в наших молитвах об их прощении: «Отче! прости им, ибо не знают, что делают».

Я также хочу, чтобы вы помнили о миллионах жителей Лондона. Представьте себе тысячи семей, чьи дети сейчас покидают дома, заполняя кабаки. Пройдитесь по улицам под луной. Посмотрите на людей, о которых мне просто стыдно говорить. И молитесь: «Отче! прости им, ибо не знают, что делают». Пусть этот серебряный колокольчик постоянно звенит. Серебряный? Нет, это золотой колокольчик на священнических одеждах. Носите его на своей одежде, ибо вы священники Божьи, и пусть он всегда издает эту золотую ноту: «Отче! прости им, ибо не знают, что делают». Если мне удалось побудить всех святых Божьих уподобиться Христу в этой молитве, значит, я не напрасно проповедовал.

Братья, я вижу основания для надежды о самых невежественных людях, которые только окружают нас. Я вижу надежду для нашего несчастного города, для нашей бедной

страны. Я вижу надежду для Африки, Китая и Индии. «...не знают, что делают». Это хороший довод в пользу народов этих стран, ибо они находятся в глубоком неведении. Они меньше нас знают об ужасной сути греха и о надежде на вечную жизнь. Вознесите это прошение, люди Божьи! Объедините ваши молитвы в единый мощный поток, поразите этой огненной стрелой небеса, направьте ее в самое сердце Бога, а Иисус поддержит нас Своим неотразимым прошением: «Отче! прости им, ибо не знают, что делают».

Если здесь есть необращенные люди, а я знаю, что они есть, мы вспомним о них как в наших тихих молитвах, так и в общей молитве. Мы будем молиться о них словами: «Отче! прости им, ибо не знают, что делают». Да благословит вас всех Господь, во имя Иисуса Христа! Аминь.

Вечер, 5-го октября 1890 года.

3. УВЕРОВАВШИЙ РАЗБОЙНИК

«И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое! И сказал ему Иисус: истинно говорю тебе, ныне же будешь со Мною в раю.»

Евангелие от Луки 23:42-43

В одной из своих проповедей я использовал всю историю умирающего разбойника1. Я не собираюсь сегодня повторять ее, но предлагаю посмотреть на эту историю с несколько иной точки зрения. История спасения умирающего разбойника . это вечный пример силы Христа спасать и Его желания принять всех, кто приходит к Нему, в какой бы беде они ни оказались. Я не думаю, что этот случай спасения более уникален, чем спасение Закхея, покаяние Петра после отречения или призвание гонителя церкви Савла. Обращение любого человека к Богу по-своему уникально: нет двух совершенно одинаковых путей, и в то же время любое обращение чем-то напоминает другие. Обращение умирающего разбойника больше похоже, чем непохоже, на наше собственное обращение. Более того, этот случай скорее можно назвать типичным, чем экстраординарным. Именно с этой стороны мы его и рассмотрим. Да ободрит Святой Дух посредством этой истории тех, кто находится на грани отчаяния!

Вспомните о том, дорогие друзья, что Господь Иисус был очень слаб, когда спас этого злодея. Его силы начали угасать уже в Гефсимании, перед Каиафой, Иродом и перед Пилатом, и сейчас достигла нижней отметки. Раздетый и прибитый ко кресту, наш Господь терпел насмешки безумной толпы и в муках умирал. Он был причислен к злодеям и почитаем за ничто. Но именно в таком состоянии Он совершил удивительнейшее чудо благодати. Посмотрите на чудо, совершенное лишенным всей славы и повешенным на древе Спасителем за несколько минут до смерти! Мы можем быть абсолютно уверены, что Он может творить великие чудеса милости сейчас, когда вернулся в славу и воссел на сияющем престоле! «Поэтому и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них». Если умирающий Господь спас разбойника, значит, Он может сделать намного больше теперь, когда наполнен жизнью и обладает всей властью. Вся власть дана Ему на небе и на земле. Может ли что-нибудь превзойти силу Его благодати?

Не только слабость на тот момент нашего Господа делает спасение раскаявшегося разбойника удивительным. Спасение этого человека покажется нам еще более удивительным, если мы вспомним, что он видел перед своими глазами. Представьте себе, что вы заняли его место и смотрите на Того, Кто рядом с вами в муках умирает на кресте. Смогли бы вы поверить в то, что этот человек . Господь славы, Который вскоре вернется в Свое царство? Это была могучая вера, которая помогла увидеть в такой момент в Иисусе Господа и Царя. Если бы апостол Павел присутствовал рядом в то мгновение и позже решил написать еще одну одиннадцатую главу Послания к Евреям, то он, без сомнений, начал бы ее с описания удивительной веры этого разбойника, уверовавшего в распятого, оплеванного, умирающего Христа и воззвавшего к Нему как к вечному Царю вселенной. Вера разбойника вызывает еще большее изумление, когда мы обращаем внимание на то, что он сам испытывал страшную боль и почти перешагнул черту смерти. Не так-то просто проявить доверие кому бы то ни было, когда муки смерти объяли тело и душу. Мой внутренний мир нередко нарушала сильная физическая боль. Когда мы сильно мучаемся, оказывается, что не так-то просто проявить веру, которая, как мы представляли, была у нас в другое время. Но этот человек, несмотря на свои мучения и несмотря на то, что Спаситель находился в таком жалком состоянии, уверовал к жизни вечной. Он обладал редкой верой.

Не забывайте также, что он был окружен насмешками. Плыть вниз по течению легко, гораздо сложнее грести против него. Этот человек слышал, как священники, обезумев от

1 См. четвертую проповедь «Новый взгляд на разбойника на кресте».

гордости, смеялись над Господом, и огромная толпа простых людей единодушно насмехалась над Ним. Его товарищ по несчастью поддался общему настроению и тоже издевался, да и сам он, возможно, некоторое время делал то же самое. Но по благодати Божьей он изменился и уверовал наперекор всем насмешкам. Окружение не оказало на его веру никакого воздействия, умирающий разбойник верил твердо. Как скала в бушующем море, он был непоколебим и открыто заявил о невиновности Христа, Которого все проклинали. Его вера и его действия достойны подражания. Будучи распятым он мог только говорить, и он мудро воспользовался этим, чтобы сделать выговор собрату-разбойнику и защитить своего Господа. Его вера родила смелое свидетельство и отважное исповедание. Я не собираюсь восхвалять разбойника и его веру, но хочу возвеличить славу той божественной благодати, которая дала ему такую веру и, посредством ее, . безвозмездное спасение. Я жажду явить славу Спасителя, всемогущего Спасителя, спасшего в такую минуту такого человека и давшего ему такую великую веру, так совершенно и быстро подготовившего его к вечному блаженству. Подумайте о могуществе Божьего Духа, Который смог произвести такую веру на такой недоброй почве и в таком неблагоприятном климате.

Давайте сразу перейдем к основной части нашей беседы. Во-первых, обратите внимание на человека, который был рядом с Иисусом в Его последние минуты; во-вторых, заметьте, что этот человек был первым с Господом Иисусом у небесных врат; и в-третьих, давайте послушаем проповедь, произнесенную нашим Господом в этом деянии благодати. О, да благословит Святой Дух всю проповедь . от начала и до конца!

I. Обратите внимание на то, что распятый разбойник был последним, кто находился рядом с Иисусом в Его последние минуты на земле. Какую невидную компанию Господь избрал для Себя, пока ходил по земле! Он мало общался с фарисеями и саддукеями-философами, о Нем говорили, что Он «друг мытарям и грешникам». Как я рад этому! Это дает мне надежду на то, что Он не откажется общаться и со мной. Когда Господь Иисус стал мои другом, то этот выбор не оказал Ему большой чести. Думаете ли вы, что Он удостоился большей чести, став вашим другом? Что-нибудь Он приобрел, благодаря нам? Нет, братья мои, если бы Он не снизошел до низов, Он никогда бы не оказался рядом со мной, и если бы Он не искал самых недостойных, Он бы, возможно, никогда не пришел к вам. Вы ощущаете, что это именно так, и поэтому прославляете Его за то, что Он «пришел призвать не праведников, а грешников к покаянию». Будучи великим врачевателем, наш Господь много времени проводил с больными. Он шел туда, где можно было применить Его искусство исцелять. Здоровые не имеют нужды во враче: они не могут оценить его и не могут предоставить ему поле для деятельности. Поэтому Врач не часто посещал таких людей. Господь принял мудрое решение, выбрав нас с вами, ибо в нас Его милость и благодать нашли себе много дела. Его любовь обнаружила в наших грешных, пустых и заброшенных сердцах непочатый край работы, и она совершила в них много чудных дел, чему мы безмерно рады.

Чтобы никто из нас не отчаивался, думая про себя: «Он никогда даже не посмотрит на меня», . я хочу обратить внимание на то, что последним спутником Христа перед смертью был грешник. Это был большой грешник. Он нарушал не только законы Божьи, но законы человеческие . он грабил людей. Он был разбойником в прямом смысле этого слова. Разбойники часто не гнушаются убийством ради грабежа. Возможно, он с оружием в руках боролся против Рима, и это служило ему оправданием тех преступлений, которые он совершал. В конце концов он был арестован и осужден по римскому закону, который обычно был справедлив. И в данном случае, без сомнения, тоже, ибо даже сам разбойник признал наказание справедливым. Злодей, уверовавший на кресте, был осужденным преступником, который провел какое-то время в тюрьме, а теперь нес последнее наказание за свои преступления. Последний человек, с которым общался Иисус незадолго до смерти, был уголовным преступником. Как Он любил души грешных людей! Он снизошел к самым

последним из них! С этими самыми недостойными людьми Господь славы, находившийся при смерти, разговаривал так милостиво, как никто другой. Сложно в Писании найти слова более прекрасные, чем те, которые Он сказал разбойнику: «.ныне же будешь со Мною в раю». Я не думаю, что в нашем собрании присутствуют осужденные преступники или люди, которым было предъявлено обвинение. Но если такой человек среди моих слушателей все же есть, я призываю его искать прощения и изменения своего сердца у нашего Господа Иисуса Христа. Вы можете прийти к Нему, кем бы вы ни были, ибо даже разбойник на кресте был принят Господом. Мы видим человека, виновного в тяжелейших преступлениях и признавшего свою вину. Он не пытался оправдаться или скрыть свои грехи. Он оказался в руках правосудия, его ждала неминуемая смерть, и все же он уверовал во Христа, обратился к Нему со смиренной просьбой и через мгновение был спасен. Что верно для одного, то верно для других. Иисус спас много таких людей. Поэтому я хочу, чтобы все очень хорошо поняли то, что я сейчас скажу. Никто не находится за пределами милости Божьей, какими бы тяжкими ни были ваши преступления. Если вы веруете во Христа, Он спасет вас.

Этот человек был недавно пробудившимся грешником. Вряд ли он раньше серьезно думал об Иисусе. Он даже сначала вместе с другим разбойником насмехался над Иисусом. Даже если разбойник сам не произносил оскорбительных слов, он был с ним полностью согласен, так что Матфей с полным основанием мог написать: «Также и разбойники, распятые с Ним, поносили Его». И вот в нем просыпается мысль, что Тот, Кто умирает на соседнем кресте, больше, чем человек. Он читает надпись над Его головой и верит в то, что там написано: «Сей есть Иисус, Царь Иудейский». Уверовав, разбойник обращается с просьбой к Мессии, Которого только что нашел, и предает себя в Его руки. Мои слушатели, я хочу, чтобы вы поняли эту истину: как только человек видит в Иисусе Христа Божьего, он сразу же может довериться Ему и быть спасенным. Один человек, который проповедовал то, что едва ли можно назвать Евангелием, однажды спросил: «Неужели вы, прожившие во грехе пятьдесят лет, думаете, что можете мгновенно очиститься кровью Христа?» И я отвечаю: «Да, мы веруем в то, что самая грязная душа может мгновенно очиститься кровью Христа. Мы верим, что шестьдесят или семьдесят лет безбожной жизни сразу могут быть прощены и что греховной природе человека, становившейся с каждым годом все хуже, немедленно может быть нанесена смертельная рана, что вечную жизнь душа обретает в течение одного мгновения». Так было с этим разбойником. Он достиг дна, но неожиданно в нем проснулась вера. Рядом с Ним Мессия! Веруя, грешник обратился к Нему и получил жизнь.

Поэтому, братья мои, если у вас никогда не было никаких религиозных убеждений, если вы вплоть до сегодняшнего дня вели нечестивый образ жизни, то сейчас, если вы поверите в то, что возлюбленный Божий Сын пришел в мир спасти людей от греха, если вы непритворно исповедуете свои грехи и доверитесь Ему, то будете тут же спасены. Да! Пока я говорил, Бог мог уже совершить деяние благодати, и кто-то мог обрести спасение.

Я хочу подчеркнуть, что человек, находившийся рядом со Христом в Его последние минуты, был несчастным грешником. Его грехи открылись, он получил по заслугам. Я постоянно встречаю людей, находящихся в таком состоянии. Они вели распутный образ жизни, предавались постыдным грехам, а теперь чувствуют, как первые огненные капли гнева Божьего начали изливаться на их голову. Они живут на земле, как в аду, ожидая вечной геенны. Угрызения совести жалят их, подобно змее, их кровь горит. Они не находят себе покоя ни днем, ни ночью. Обличения совести невыносимы. Этот разбойник был в таком же состоянии, более того, он был близок к смерти. Долго он прожить не мог, казнь через распятие всегда заканчивалась смертью. Вот-вот его голени будут перебиты, и он прекратит свое жалкое существование. Этой бедной душе оставалось совсем мало времени . от полудня до заката солнца. Но этого времени было достаточно для Спасителя, всегда могущего спасать. Может быть, кто-нибудь подумает, что этими словами я провоцирую грешников отложить обращение ко Христу на потом. Я не могу помешать нечестивым людям превратно понимать мои слова, но это не заставит меня говорить то, что истинно.

Если вы сейчас близки к смерти, поверьте в Господа Иисуса Христа и будете спасены. Если вы не вернетесь домой, погибнув по дороге, вы будете спасены, если сейчас уверуете в Господа Христа. Спасены прямо сейчас, немедленно! Обратившись с верой к Иисусу, вы получите новое сердце, правый дух и прощение грехов. В этом слава Христовой благодати. Как бы я хотел, чтобы вы поняли меня и восприняли мои слова! В последние минуты перед смертью Иисус общался с уголовным преступником и с любовью разговаривал с ним. О, виновные грешники, придите, и Он милостиво примет вас!

Этот человек, спасенный Христом в последний момент его жизни, не мог совершить добрых дел. Если бы спасение достигалось добрыми делами, то этот человек не мог бы спастись, ибо его руки и ноги были прибиты к древу проклятия. Возможность совершать праведные добрые дела была для него исчерпана. Он мог сказать два.три добрых слова, и только. Он не мог больше ничего делать, и если бы его спасение зависело от того, сколько пользы он принесет другим людям в своей жизни, то он никак не смог бы спастись. У него также не было времени для длительного и зрелого покаяния. Он не мог в течение месяцев испытывать горькое раскаяние в грехах, ибо мгновения его жизни были сочтены и обеими ногами он уже стоял в могиле. Конец был близок, но Спаситель избавил его, спас таким чудесным образом, что еще до захода солнца он был с Ним в раю.

Грешник, которого я описал вам в таком черном свете, уверовал в Иисуса и исповедал свою веру. Он действительно поверил в Господа. Иисус был человеком, и разбойник сказал об этом. Но он также знал, что Иисус был Господом, и поэтому сказал: «...помяни меня, Господи...». Он был настолько уверен в Иисусе, что просил лишь о том, чтобы Он подумал о нем, вспомнил его в Своем Царстве. Мои дорогие слушатели! Проблема некоторых из вас заключается в том, что вы знаете о Господе все, но не доверяете Ему. Доверие ведет к спасению. Несколько лет назад вы, казалось, были на грани обращения, но сейчас вы так же далеки от него, как и тогда. Этот человек не колеблясь ухватился за свою единственную надежду. Он не хранил в своем разуме знание о том, что Господь есть Мессия, как сухое и мертвое убеждение, а обратил его в основание для доверия и молитвы: «...помяни меня, Господи, когда приидешь в Царствие Твое!»

О, если бы по бесконечной милости Господа многие из вас могли довериться Ему этим утром! Вы будете спасены, я убежден в этом: если вы не спасетесь, доверившись Христу, тогда и я откажусь от той надежды, которая у меня есть сейчас. Это все, что мы сделали: мы обратились к Нему и обрели жизнь, и мы продолжаем жить, потому что продолжаем обращаться к живому Спасителю. О, если бы в это утро, ощущая свои грехи, вы обратились к Иисусу, поверили Ему и исповедовали свою веру! Признав, что Он есть Господь во славу Бога Отца, вы должны будете спастись и спасетесь.

Вера, спасшая разбойника, побудила его произнести простую, но верную просьбу: «...помяни меня, Господи...» Он вложил в эти слова все, чего могло желать растревоженное сердце. Думая о Царстве, он так четко представлял себе славу Спасителя, что чувствовал: вспомни Господь Иисус о нем, и судьба его вечного местопребывания будет решена. Иосиф, находясь в тюрьме, попросил одного из придворных вспомнить о нем, когда царь вновь приблизит его к себе, но тот человек забыл о нем. Но наш Иосиф никогда не забудет о грешнике, воззвавшем к Нему из темницы. В Своем царстве Он помнит о стонах и вздохах несчастных грешников, отягощенных чувством вины. Разве вы откажетесь сейчас помолиться и приобрести уверенность в том, что Иисус не забудет о вас?

После того, как я как мог описал разбойника, я должен дать вам понять, что он во всех отношениях прообраз каждого из вас. Вы похожи на него, особенно в том случае, если были преступниками и жили, не заботясь о вечности. Но вы можете поступить так же, как этот разбойник: вы можете поверить, что Иисус есть Христос, и предать свою душу в Его руки. И Он спасет вас, как спас распятого злодея. Иисус говорит: «Приходящего ко Мне не изгоню вон». Эти слова означают, что если вы придете и доверитесь Ему, то кем бы вы ни были, вы не будете изгнаны: нет причины или ситуации, по которой Иисус решил бы изгнать вас. Вы

понимаете? Речь идет о вас, о том, что если вы придете, то вы найдете вечную жизнь. Я радуюсь при мысли о том, что вы понимаете это.

Едва ли кто-нибудь так часто, как я, общается с подавленными, отчаявшимися людьми. Они пишут мне постоянно. И я теряюсь в догадках, почему они это делают. У меня нет особого дара утешения, но я с радостью стремлюсь поддержать тех, у кого опустились руки, и они, наверное, знают об этом. Как я радуюсь, когда вижу человека, который нашел мир! Несколько раз эта радость посетила меня в конце этой недели. Как бы я желал, чтобы те из вас, чье сердце разрывается от того, что вы не сможете получить прощение, обратились к моему Господу, доверились Ему и нашли покой! Не сказал ли Он: «Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас»? Придите и испытайте Его, и вам будет дано успокоение.

II. Теперь обратите внимание на то, что разбойник был первым с Господом Иисусом у небесных врат. Я не собираюсь углубляться в измышления, связанные с вопросом о том, куда отправился наш Господь, когда покинул тело, висевшее на кресте. Писание свидетельствует о том, что Он спустился в нижние части земли, чтобы наполнить Собою все. Он очень быстро обошел обители мертвых. Вспомните, Он умер на час или два раньше разбойника, и за это время вечная слава пронеслась по подземному миру и достигла врат рая, как раз в то время прощенный разбойник входил в вечный мир. Кто входит жемчужными вратами одновременно с Царем славы? Кто этот благословенный спутник Искупителя? Прославленный мученик? Верный апостол? Патриарх Авраам или царь Давид? Нет, ни один из них. Нам остается только удивляться всевластной благодати. Тот, кто входит во врата рая вместе с Царем славы, . это разбойник, спасенный от гибели за несколько мгновений до смерти. Он спасен, он обрел блаженство в полной мере. Поистине последние станут первыми!

Я хотел бы, чтобы вы обратили внимание на снисхождение Господа, проявившееся в этом выборе. Товарищ Господа славы, для Которого херувим вращает свой огненный меч, . недавно обратившийся злодей. Почему не какой-нибудь великий человек Божий? Я думаю, Спаситель взял его с Собой для того, чтобы показать, что Он намерен делать. Он как будто говорил небесному воинству: «Я привел с собой грешника, все остальные будут такими же». Вы когда-нибудь слышали историю о человеке, которому приснилось, что он стоит у ворот рая? Когда он там стоял, то услышал музыку, сопровождавшую группу почтенных людей, направлявшихся к вечной славе. Как только те вошли в рай, их приветствовали радостными возгласами. Человек спросил, кто они, и ему ответили, что это пророки. Он вздохнул и сказал: «Увы! Я не пророк». Через какое-то время он увидел сияние, окружавшее приближавшихся людей, которые тоже вошли в небеса под восклицания «Аллилуйя!» «Кто эти люди, и откуда они идут?» . спросил он. «Это великие апостолы», . был дан ему ответ. Он снова вздохнул и сказал: «С ними я тоже не могу войти». После этого появились люди в белых одеждах с пальмовыми ветвями в руках, чей вход в золотой город сопровождался великим ликованием. Это были мученики. Человек заплакал и сказал: «И с ними я не могу войти». Наконец, он услышал шум большой толпы и увидел, как великое множество людей приближается к нему. Среди них он узнал Раав и Марию Магдалину, Давида и Петра, Манассию и Савла тарсянина. Особое внимание он обратил на разбойника, умершего по правую руку от Христа. Все вместе они вошли во врата рая. Странная компания! С нетерпением он спросил: «Кто эти люди?» . и ему ответили: «Это грешники, спасенные по благодати». И тогда он возрадовался и сказал: «Я пойду с ними». Он думал, что никто не будет приветствовать их на подступах к раю, и они войдут в ворота без пения. Но он услышал в семь раз больше возгласов «Аллилуйя!», прославлявших Господа любви, чем раньше, ибо ангелы Божии радуются и об одном кающемся грешнике.

Я призываю всех несчастных людей, которые не могут ни служить Христу, ни страдать за Него, присоединиться к другим верующим грешникам, присоединиться к Иисусу, Который открывает перед нами дверь.

Давайте обратим внимание на блаженство того места, в котором Иисус пообещал разбойнику быть вместе с ним. Иисус сказал: «...ныне же будешь со Мною в раю». Рай означает прекрасный сад. Эдемский сад был прообразом небес. Мы знаем, что рай означает небеса, потому что апостол говорит о человеке, восхищенном в рай, который он также называет третьим небом. Наш Спаситель пообещал умирающему разбойнику бесконечно прекрасный рай, и мы все, верующие в Него грешники, будем с Ним в этом раю. Если мы доверяем Ему, то в конце концов мы будем с Ним в раю.

Обратите внимание на славу общества, в котором окажется разбойник: «...ныне же будешь со Мною в раю». Если бы Господь сказал: «...ныне же будешь со Мной», . нам не нужно было бы добавлять еще какое-то слово, обозначающее место, потому что, где Иисус, там небеса для нас. Он добавил «в раю», так как иначе никто бы не догадался, куда Он направляется. Пусть задумаются те из вас, кто непривлекателен душой: вы будете вечно жить рядом с самым красивым Существом! Бедные и нуждающиеся, вы будете с Ним в Его славе, в Его блаженстве, в Его совершенстве. Где Он, там и вы будете. Господь смотрит в ваши заплаканные глаза этим утром и говорит: «Бедный грешник, ты будешь со Мной». Мне кажется, я слышу, как вы отвечаете: «Господи, это слишком великое блаженство для такого грешника, как я». Но Он говорит: «Я возлюбил тебя любовью вечной, милостью Своей я привлеку тебя к Себе, чтобы ты был там, где и Я».

Господь указывает на близость этого события. «...истинно говорю тебе, ныне же будешь со Мною в раю». «...ныне же.» Вы не будете веками мучиться в чистилище или долгие годы спать в лимбе2, вы сразу будете подготовлены к блаженству и сразу же войдете в него. У ворот ада лежал великий грешник, но всемогущая милость вознесла его, и Господь сказал: «...ныне же будешь со Мною в раю». Какая перемена обстановки: с креста . с венцом у трона, от крестных мучений . в славный Новый Иерусалим! За несколько часов попрошайка, живший возле мусорного бака, стал благородным человеком и попал в общество князей. «...ныне же будешь со Мною в раю». Можете ли вы себе представить, насколько изменился грешник за время от полудня до заката? Вначале он был отвратителен в своих беззакониях, а потом был одет в чистые белые одежды и принят Богом во Христе в раю. О славный Спаситель, какие чудеса Ты можешь совершать! Как мало времени Тебе надо для величайших чудес!

Обратите также внимание на величие Господней благодати. Спаситель сказал ему: «...истинно говорю тебе, ныне же будешь со Мною в раю». Господь говорит, что причина спасения этого грешника в Его собственном желании: «Я говорю тебе». Так говорит Тот, Кто имеет на это право. Он помилует, кого захочет помиловать, пожалеет, кого захочет пожалеть. Он говорит, как властелин: «...истинно говорю тебе.» Разве это не царские слова? Господь есть Царь, Чье слово обладает силой. То, что Он говорит, никто не может отменить. Тот, Кто имеет ключи ада и смерти, говорит: «...истинно говорю тебе, ныне же будешь со Мною в раю». Кто помешает исполнению этих слов?

Обратите внимание на твердость слов Иисуса. Он говорит: «...истинно.». Наш благословенный Господь вернулся к Своей обычной величественной манере говорить, когда, превозмогая боль, повернул голову и посмотрел на новообращенного. Обычно Он начинал Свои наставления словами: «Истинно, истинно говорю вам.», . и сейчас, уже умирая, тоже говорит: «...истинно.». Наш Господь не давал клятвы, но самые важные утверждения Он начинал словами: «Истинно, истинно...». Желая дать раскаявшемуся разбойнику уверенность, Он говорит: «Истинно говорю тебе, ныне же будешь со Мною в раю». После этих слов бывший злодей не мог уже сомневаться в том, что хотя он и должен умереть, но будет жить и будет рядом со своим Господом в раю.

Наш Господь вошел в жемчужные ворота рая вместе с тем, кто умирал рядом с Ним. Почему бы нам с вами в свое время не войти теми же жемчужными вратами, облеченными в Его заслуги, омытыми Его кровью, доверившимися Его силе? В тот день ангелы скажут о нас

2 Limbo . преддверие ада.

с вами: «Кто это восходит от пустыни, опираясь на своего Возлюбленного?» Сияющие обитатели неба будут удивлены, увидев некоторых из нас у небесных врат. Если вы вели греховную жизнь до сегодняшнего дня, но покаетесь и попадете на небеса, то какое изумление вызовете на золотых улицах небесного города! В ранней христианской церкви обратился человек по имени Марк Викторий. К этому времени он был очень стар и слыл большим грешником, поэтому пастор и вся церковь сомневалась в подлинности его обращения. Однако он смог доказать, что действительно пережил перерождение души. После этого послышались громкие возгласы, многие люди восклицали: «Викторий стал христианином!» О, если бы некоторые из вас, больших грешников, были спасены! Как бы мы радовались этому! И как нам не радоваться? Разве это не принесет славу Господу? Спасение разбойника с большой дороги прославляет милость нашего Господа и сегодня. А разве ваше спасение не прославит Христа? Не станут ли святые восклицать: «Аллилуйя! Аллилуйя!», . узнав о том, что кто-то из вас обратился от тьмы к чудному свету? Поверьте во Христа, и вы убедитесь, что так оно и будет.

III. Наконец, я перехожу к третьей, самой практической части нашей беседы: прошу обратить внимание на проповедь нашего Господа в той ситуации.

Дьявол тоже хотел бы проповедовать сегодня утром. Да, сатана хочет выйти вперед и обратиться к вам с проповедью, но ему не будет это позволено. Прочь, обманщик! Однако я не удивлюсь, если он подойдет к кому-нибудь из вас после проповеди и начнет шептать: «Ты видишь, спасение можно получить в последний момент. Отложи покаяние и веру на потом, ты получишь прощение на смертном одре». Друзья, вы знаете, что тот, кто говорит вам эти слова, желает вашей гибели. Отвергните с негодованием его лжеучение. Не будьте неблагодарны из-за того, что Бог добр. Не искушайте Господа из-за того, что Он терпелив. Такое поведение . это черная неблагодарность. Не ходите по краю пропасти, успокаивая себя тем, что один человек не сорвался в нее. Господь примет всякого, кто покается в грехах. Но откуда вы знаете, что покаетесь? Да, один разбойник был спасен, но другой погиб. Один разбойник был спасен, чтобы никто не терял надежды, но всего один, чтобы никто не откладывал спасение на потом. Дорогие друзья, я надеюсь, что вы не настолько уподобитесь дьяволу, чтобы милостью Бога оправдывать продолжение греховной жизни. Но если вы так станете думать, то я могу сказать одно: ваша гибель будет заслуженной, вы сами стремитесь в ад.

Подумайте теперь об учении нашего Господа, посмотрите на славу Христа в спасении. Он готов спасти даже в последний момент. Он уже уходил, одной ногой стоял на пороге Отчего дома. Рядом с Ним поздним вечером, в одиннадцатом часу, оказался грешник, и Спаситель, улыбаясь, объявляет, что не переступит порог дома без этого запоздалого путника. У самых ворот рая Он говорит о том, что эта ищущая душа войдет одновременно с Ним. У разбойника было много времени до этого, чтобы присоединиться к Иисусу. Мы обычно говорим: «Вы тянули до последнего момента. Я уже ухожу и не могу уделить вам внимания». А Господь, находясь в предсмертной агонии, все же уделяет внимание осужденному преступнику и позволяет ему войти в райские врата вместе с Ним. Иисус легко спасает грешника, за которого Он мучительно умирал. Иисус любит спасать грешников от преисподней. Вы будете счастливы, если будете спасены, но вы не будете испытывать и половины той радости, которую ощущает Иисус, спасая вас. Как Он заботлив!

В деснице Он не держит молний,

И нет грозы в Его очах.

Он не метает в грешных молний,

Чтоб гнать их вниз,

Где жарче ад.

Он приходит к нам . сама мягкость, протягивает руки милости и открывает сердце, полное любви. Поверьте, что Он . великий Спаситель великих грешников. Я слышал о человеке, получившем великую милость от Бога, этот человек постоянно повторял: «Он

умеет прощать». Я желал бы, чтобы и вы говорили то же самое. Если вы сейчас доверитесь Ему, ваши беззакония будут удалены, грехи прощены раз и навсегда.

Следующее поучение Христа, которые мы извлекаем из этой истории, это поучение о том, чем должна завладеть вера. Разбойник поверил в то, что Иисус есть Господь. Он сделал и следующий шаг . обрел Христа. Он сказал: «...помяни меня, Господи.» Иисус мог бы ответить: «О чем ты говоришь? Между нами нет ничего общего. Какое отношение вор имеет к Святому?» Многие из вас, респектабельные люди, стороной обходят падших и заблудших. Они могут замарать вашу невинность! Общество требует от нас, чтобы мы не знались с теми, кто нарушает его законы. Нас не должны видеть вместе с отбросами общества, иначе на нашу репутацию падет тень. Но все это . вздор! Может ли что-нибудь бросить тень на таких грешников, как мы, испорченных внутри и неприглядных в делах? Если мы смотрим на себя в свете Слова Божьего, тогда знаем, что мы очень плохие. Найдем ли мы в целом мире кого-нибудь хуже нас, если увидим себя такими, какими видит нас Бог? Уверовавший в то, что Иисус есть Христос, пусть хватается за Него обеими руками. Как только вы уверовали, что Иисус есть Спаситель, обращайтесь к Нему как к Спасителю. Если мне не изменяет память, Августин назвал разбойника «latro laudabilis et mirabilis», т.е. «вор, вызывающий порыв восхваления и удивления», ибо он осмелился назвать Христа своим Спасителем. В этом мы должны уподобиться ему. Держитесь за Господа как за вашего Спасителя, и Он будет вашим. Иисус . достояние всех верующих в Него грешников. Любой грешник, у которого есть желание, может взять Его домой. Он пришел в мир спасать грешных. Возьмите Его силой, как разбойники берут свою добычу, ибо Царство Божие берется усилием смелой веры. Возьмите Его за руку, и Он никогда не выпустит вашу руку из Своей. Если вы доверяете Ему, Он обязательно спасет.

Обратите внимание на учение о вере, имеющей непосредственное действие.

В тот миг, когда грешник поверит,

Отдаст себя в руки Христа,

В спасенье откроются двери

Ключом искупленья греха.

«...Ныне же будешь со Мною в раю». Не успел разбойник уверовать, а Христос уже запечатлевает его веру обещанием быть вместе с ним в раю. Дорогой слушатель, если ты уверуешь этим утром, ты будешь спасен этим же утром! Да даст вам Бог чтобы по Его великой благодати, вы обрели спасение прямо здесь и прямо сейчас!

Далее, надо вспомнить о вечности, которая недалеко от нас. Задумайтесь об этом на минуту. Небеса и ад не так уж далеки от нас. Вы можете оказаться в одном из этих мест еще до того, как пробьют часы. Мы почти можем разорвать завесу, отделяющую нас от невидимого! Вечность в одном шаге от нас. «Ныне же, . сказал Господь, ѕ через три, от силы четыре часа, ты будешь со Мною в раю». Так скоро! Один политический деятель сказал по случаю приближающихся выборов: «Мы находимся на измеримом расстоянии до выборов». Мы все . на измеримом расстоянии от ада или рая. Возможно, это расстояние и сложно измерить, но не потому, что оно огромно, а потому, что очень мало.

От смерти нас вздох лишь один отделяет,

Едва успеваем сказать: «Он ушёл», -

Как в то же мгновенье душа занимает

Обитель, где Агнца чудесный престол.

О, если бы вместо того, чтобы играть с вечностью, думая, что она далека, вы осознали ее реальность, вспомнив о ее близости! Сегодня, еще до захода солнца, один из сидящих здесь слушателей может на своем собственном примере столкнуться с реальностью рая или ада. Случается, что человек умирает до наступления следующего воскресенья. Так может произойти и на этой неделе. Задумайтесь над этим, и пусть вечность станет для вас реальностью, коль скоро она так недалека от вас.

Кроме того, знайте, что если вы уверовали во Христа, вы уже готовы к небесам. Возможно, вы проживете на земле двадцать, тридцать, сорок лет, прославляя Христа; будьте

благодарны за это, если это так. Но если вы не проживете и часа, ваша скоропостижная смерть не изменит истины, гласящей, что верующий в Сына Божьего имеет жизнь вечную. Воистину, если бы от нас требовалось что-нибудь еще, кроме веры, чтобы подготовиться к небу, тогда разбойнику пришлось бы подождать. Но, посмотрите, утром он был обычным грешником, в полдень он обретает благодать, после заката солнца он уже прославлен вечной славой. Никогда не стоит вопрос о том, будет ли принято покаяние, совершенное за минуту до смерти. Вопрос в другом: настоящее ли это покаяние? Если покаяние настоящее, если человек умирает через пять минут после рождения веры, он так же верно попадает на небеса, как христианин, служивший Богу пятьдесят лет. Если ваша вера истинна и вы умираете через мгновение после уверования, вы будете пропущены в рай, даже если у вас совершенно не было времени для совершения добрых дел и проявления других свидетельств истинного обращения. Тот, Кто видит сердца людей, увидит вашу веру, написанную на плотяных скрижалях вашего сердца, и Он примет вас в Иисусе Христе, хотя вы и не явили ни одного признака истинной веры, видимого для человеческого глаза.

Заканчивая, напомню еще раз о том, что случай спасения разбойника не является уникальным. Я начал с этой мысли и хочу закончить ею, потому что вокруг столько проповедников как бы полу-Евангелия, боящихся провозглашать благодать такой, какова она есть. Я прочитал где-то и думаю, в этом есть доля истины, что некоторые служители проповедуют Евангелие так, как ослы жуют чертополох, очень, очень осторожно. Но я буду проповедовать благодать открыто. И делаю это без малейшего колебания. Если кто-то из вас извратит учение о благодати, я ничего не могу с этим поделать. Тот, кто будет в конце концов проклят, может с равным успехом найти свою погибель как в Евангелии, так и в чем-то другом. Я не могу остановить глупые измышления испорченных сердец. Мое дело . провозглашать Евангелие во всей красоте его благодати, и я буду делать свое дело. Если бы спасение разбойника было уникальным событием и наш Господь не спасал бы так постоянно, то это было бы как-то отмечено в истории. Вокруг этого события была бы выстроена стена исключительности. Не следовало ли Спасителю в таком случае прошептать разбойнику: «Ты единственный, кого Я спасу таким образом»? Когда я оказываю какую-то особенную услугу другому человеку, то говорю: «Не рассказывайте другим, иначе от них отбоя не будет». Если бы Спаситель хотел, чтобы это был единственный случай, Он мог бы сказать: «Никому не рассказывай, но тебе говорю: ныне же будешь со Мною в Моем царстве». Нет, наш Господь говорил открыто, и стоявшие рядом слышали Его слова. Более того, Богом вдохновленный автор записал их. Если бы это был уникальный случай, ему бы не нашлось места в Слове Божьем. Никто не станет во всех газетах рассказывать о своих действиях, если не хочет, чтобы кто-нибудь еще ожидал от него то, чего он не может дать. Господь передал сообщение о чуде благодати в ежедневные евангельские новости, потому что Он намерен повторять это чудо каждый день. Множество людей спасутся таким же образом, как и разбойник, поэтому нам и рассказано об этом. Он спас умиравшего разбойника, и Он всегда способен спасать. Он не стал бы давать надежду, которая не имеет под собой основания. Все, что написано, написано для нашего наставления, а не для нашего разочарования. Поэтому я прошу вас, если кто-то из вас еще не доверился моему Господу Иисусу Христу, обратитесь и доверьтесь сейчас. Доверьтесь Ему всецело, доверьтесь только Ему, доверьтесь Ему немедленно. Тогда вы воспоете вместе со Мной:

Распятый вор рад бросить взор

Был на фонтан любви

В котором я, нечист, как он,

Омыл свои грехи.

Утро, 1 апреля 1889 г.

4. НОВЫЙ ВЗГЛЯД НА РАЗБОЙНИКА НА КРЕСТЕ

«Другой же напротив унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же? И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал. И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!»

Евангелие от Луки 23:40-42

Многие люди, услышав об обращении разбойника на кресте, сразу же вспоминают о том, что он был спасен прямо у ворот ада, и заостряют свое внимание на этой мысли. Его справедливо приводят в пример, когда речь заходит о спасении в «одиннадцатом часу». Этот случай обращения доказывает, что пока человек способен покаяться, он может получить прощение. Крест Христа имеет силу даже для человека на эшафоте, которому осталось жить несколько минут. Иисус был силен спасать при жизни, и Он также мог спасать, вырывать души из рук погибели, находясь при смерти.

Но этим не исчерпывается смысл истории. И очень жаль, что кто-то видит только одну идею о спасении в последнее мгновение и не замечает, возможно, самого главного. Однажды я прочитал в какой-то книге, что эту историю нельзя использовать для призыва к покаянию на смертном одре. Братья, если бы автор имел в виду, . а я сомневаюсь, что он имел это в виду, . что эта история не должна поощрять людей откладывать покаяние на предсмертный час, то он был бы прав. Никто из нас не должен подходить к этой истории с такой стороны, только самые пропащие люди могут видеть в Божьем долготерпении основание для продолжения греховной жизни. Эта история может оправдать отсрочку покаяния точно так же, как она может оправдать воровство. Я мог бы с одинаковым успехом сказать: «Я могу быть вором, потому что этот вор был спасен» . и: «Я могу отложить покаяние на потом, потому что этот разбойник был спасен в последний момент». Истина в том, что люди с испорченным сердцем могут обратить доброе в злое: справедливость Бога становится причиной для отчаяния, Его милость . поводом для греха. Нечестивые люди могут утопить себя в реках истины так же, как они могут утонуть в море заблуждения. Тот, кто хочет умереть, может подавиться хлебом жизни или разбиться о Скалу спасения. Нет такого учения о благодати Божьей, которое бы безбожные люди не обратили в повод к распутству.

С другой стороны, если бы я сегодня оказался у постели умирающего человека, обеспокоенного судьбой своей души, но боящегося, что Христос не спасет его, потому что он так долго не каялся в грехах, я бы без колебаний и малейших угрызений совести рассказал ему о разбойнике на кресте. Я бы сказал ему, что хотя он так же близок к смерти, как тот разбойник, он все же может обрести вечную жизнь, если покается в грехах и с верой обратится ко Христу. Я бы говорил с чистым сердцем, радуясь тому, что могу рассказать такую замечательную историю человеку, который находится на пороге вечности. Я не думаю, что Святой Дух укорил бы меня за то, как я использую историю, записанную Им Самим, ибо Он и записал-то ее именно для таких случаев. Я бы ощущал уверенность, что я хорошо усвоил урок из этой истории и правильно излагаю его человеку, находящемуся на пороге вечности и желающему обратиться к живому Богу. О да, несчастная душа, какого бы возраста ты ни достигла, какую бы часть земного пути ты сейчас ни проходила, ты можешь прямо сейчас обрести вечную жизнь по вере в Иисуса Христа!

Некоторые люди думают, что Евангелие надо защищать. Они глубоко ошибаются. Ему не нужны никакие наши прикрасы. Когда мы защищаем его словами «возможно» и «в некоторых случаях» и добавляем свои условия и требования, то Евангелие уподобляется Давиду в боевом облачении Саула: оно отягощено и парализовано, как бы говорит: «Не могу ходить в этом». Оставьте Евангелие таким, каково оно есть, и оно будет спасать. Но попробуйте изменить его, и соль потеряет свою силу. Вот что я хочу сказать вам. Я слышал

утверждение, что лишь немногие люди обращаются в пожилом возрасте, и считается, что эта мысль должна подстегнуть молодых людей искать Бога. Да, действительно, на первый взгляд, это очень хороший мотив для молодых, но, с другой стороны, эта мысль заставляет опустить руки пожилых людей. Я против подобных высказываний, потому что, как мне представляется, наш Господь и Его апостолы не учили ничему подобному. Более того, наш Господь говорил о тех, кто был нанят на работу в винограднике в одиннадцатом часу. И среди Его чудес есть не только спасение умирающих, но и воскрешение уже умерших. Слова Господа Иисуса не дают нам никаких оснований делать какие-то негативные выводы о спасении людей в пожилом возрасте. Я должен сказать вам, что ваш возраст не имеет никакого значения, когда речь заходит о принятии Богом через веру в Иисуса Христа. Каждому из нас дано одно и то же обещание: «Ныне, когда услышите глас Его, не ожесточите сердец ваших». Начинаете ли вы жить или вам осталось несколько шагов до вечности, вы будете спасены, если сейчас найдете убежище в той надежде, которую вам предлагает Евангелие. Благая весть, которую я проповедую, не знает ни возрастных, ни каких-либо иных границ. Это сказано для всех: «Веруй в Господа Иисуса Христа и спасешься ты». Именно эту весть я должен передать вам. Мы можем обратиться к вам и так: «Кто будет веровать и креститься, спасен будет», . и это тоже является истиной для всех живущих людей, какого бы возраста они ни были. И я не боюсь того, что вы превратно поймете историю о раскаявшемся на кресте разбойнике, который прямо с креста отправился в вечную славу. Но если ваше сердце настолько испорчено, что вы все-таки обратите эту историю во зло, я ничего не могу с этим поделать. Произойдет то, о чем сказано в Писании: для кого-то Евангелие является запахом смерти к смерти, а для кого-то . запахом жизни к жизни.

Но я не думаю, дорогие друзья, что единственная особенность спасения разбойника заключается в том, что оно произошло в последний момент. Это не только не единственная, но даже не главная мысль. Думаю, что для кого-то другие уроки окажутся более важными. Я хочу коротко поговорить, во-первых, об особенности тех средств, которые были использованы для спасения разбойника; во-вторых, об особенности его веры; в-третьих, об особенностях результата его веры еще при жизни; в-четвертых, об особенности обещания, которое он получил благодаря вере, об обещании, которое исполнилось для него в раю.

I. Итак, во-первых, мы должны обратить внимание на исключительность и особенность тех средств, которые были использованы для обращения разбойника.

Как, по вашему мнению, он обратился? Конечно, нам это точно неизвестно. По всей видимости, он был еще неверующим, когда его распинали на кресте, потому что один из евангелистов говорит: «Также и разбойники, распятые с Ним, поносили Его». Я знаю, что Матфей мог иметь в виду разбойников в общем, и, можно допустить, следуя методам современных критиков, что Христа поносил только один из них. Но я не очень доверяю критикам, даже когда они пытаются быть дружелюбными. Я настолько почитаю откровение, что никогда не позволяю себе думать, что в нем могут быть противоречия или ошибки. И когда Матфей говорит «разбойники», я верю, что он имеет в виду именно двух разбойников, а не одного. Очевидно, что один из разбойников должен был так или иначе обратиться именно на кресте. Конечно, никто не засвидетельствовал ему, никто не произнес «евангелизационную» проповедь у подножия креста, и не было собрано специальное молитвенное собрание, посвященное его спасению. Он не слышал даже наставления, призыва, предложения обратиться ко Христу. И тем не менее этот человек стал искренне верующим в Господа Иисуса Христа.

Задумаемся над этим фактом и постараемся понять, какое значение это имеет для окружающих нас людей. Среди моих слушателей есть многие, которые, несмотря на то, что были наставлены в вере с самого детства, что их с раннего возраста предупреждали, убеждали и призывали прийти ко Христу, так к Нему и не обратились. А этот человек, не имевший ни одного из названных мною благословений, уверовал в Господа Иисуса Христа и

обрел вечную жизнь. О вы, живущие под звук евангельского призыва с самого детства, история с разбойником не может утешить вас, потому что она обличает вас! Что вы такое особенное предпринимаете, что до сих пор живете в неверии? Неужели вы никогда не поверите свидетельству о божественной любви? Что еще я могу сказать вам? Что еще может сказать любой из нас?

Как вы думаете, что же все-таки послужило причиной к обращению этого несчастного разбойника? Я с удивлением обнаруживаю, что к обращению его подтолкнул вид нашего великого Господа и Спасителя. Во-первых, его не могло не поразить необычное поведение Господа на пути к Голгофе. Разбойник видел много разных людей, но такого Человека ему видеть не доводилось. Никогда крест не был взвален на столь чистого человека. Разбойник недоумевал в догадках, кем мог быть этот кроткий и величественный человек. Он слышал, как рыдали женщины, и думал, что о нем, пожалуй, никто плакать не станет. Он не мог не заметить, что этот человек, которого окружили плачущие люди, был необычной личностью. Когда он услышал, как таинственный Страдалец торжественно произнес: «...дщери Иерусалимские! не плачьте обо Мне, но плачьте о себе и о детях ваших...», . он должен был немало изумиться. Когда злодей в предсмертных муках вспомнил о невероятном взгляде Иисуса, полном сострадания к сопровождавшим Его женщинам, о самоотверженности, прозвучавшей в Его словах, он почувствовал необъяснимую боль в сердце: словно ангел предстал ему и открыл перед ним новый мир, новый образ настоящего человека, который ему не приходилось видеть раньше. Все его окружение состояло из грубых и жестоких людей, а Иисус был удивительно мягким Существом, превосходившим и его и всех людей, которых он когда-либо знал. Кто Он? Откуда? Разбойник видел, как этот Человек страдал, как падал под тяжестью креста, но не услышал ни одного слова ропота и проклятия в сторону тех, кто причинял Ему боль. Он с любовью смотрел на тех, в чьих глазах горела ненависть к Нему. Несомненно, путь Via Dolorosa был первой частью проповеди Бога, обращенной к падшему сердцу этого человека. Эта проповедь была сказана и многим другим, которые не вняли ее словам. Но по особой Божьей благодати она смягчила сердце разбойника, когда он стал размышлять над ней. Не было ли это естественным средством в руках благодати для спасения разбойника?

Когда разбойник увидел Иисуса, окруженного римскими воинами, увидел палачей, несущих молотки и гвозди, палачей, которые положили Его на спину и вбили гвозди в Его руки и ноги, этот преступник был поражен молитвой, которую он услышал из уст Иисуса: «Отче! прости им, ибо не знают, что делают». Вероятно, сам он проклинал своих палачей, а тут слышит молитву, обращенную к Отцу. Будучи, скорее всего, евреем, разбойник понял, что означала эта молитва. Был он поражен и тем, как Иисус молился о своих убийцах. Такой молитвы он не то, что никогда не слышал, он даже подумать не мог, что подобная молитва может быть произнесена. С чьих уст она могла сорваться, как не с уст Бога? Молитва, наполненная такой любовью, прощением и величием, говорила о том, что Иисус . Мессия. Кто еще когда-нибудь так молился? Давид и израильские цари таких прошений Богу не возносили, а наоборот, от всего сердца призывали гнев Божий на головы своих врагов. Так не мог молиться Илия, скорее, он призвал бы огонь с неба на сотника и его помощников. Молитва Христа была совершенно новой. Вряд ли разбойник понял ее до конца, но я уверен, что она произвела на него огромное впечатление, помогла понять, что в Человеке, который страдал рядом с ним, таиться великий источник добра. И когда был поднят крест, разбойник, посмотрев вокруг, мог увидеть надпись над головой Иисуса, сделанную на трех языках: «Иисус Назорей, Царь Иудейский». Если он действительно видел эту надпись, то она стала для него маленькой Библией, его Новым Заветом, который он мог истолковать при помощи своих познаний Ветхого Завета. Складывая все вместе . необычайную кротость, воплощенную любовь, терпение и величие, странную молитву, а теперь еще и эту надпись, . разбойник, который, конечно, кое-что знал из Ветхого Завета, не мог не задать себе вопрос: «Неужели это Он? Неужели это истинный Царь Иудейский? Он совершал чудеса, воскрешал мертвых и говорил, что Он . Сын Божий. Правда ли все это, и действительно ли Он .

Мессия?» Мог он вспомнить и слова пророка Исаии: «Он был презрен и умален, муж скорбей, и изведавший болезни.Он взял на Себя наши немощи и понес наши болезни». «Я никогда не понимал Исаию раньше, но, похоже, речь идет о Нем, . возможно, говорил себе разбойник. . Наказание мира нашего было на Нем». Неужели о Нем говорили псалмы: «.пронзили руки мои и ноги мои»? Разбойник вновь и вновь смотрел на Христа: «Неужели это Он? Может ли кто-нибудь другой так походить на Мессию, описанного в Ветхом Завете?» Он чувствовал, как крепнет его уверенность. Разбойник посмотрел на толпу внизу: люди отвергли Мессию с презрением, смеялись и оскорбляли Его. Разбойник все лучше понимал, что значит: «Все, видящие меня, ругаются надо мною, говорят устами, кивая головою: он уповал на Господа; пусть избавит его, пусть спасет, если он угоден Ему».

Разбойник словно прочитал Евангелие на устах врагов Христа. Они говорили: «Спасал других». «Если Он спасал других, то почему бы Ему не спасти меня?» . думал разбойник. Какая воистину Благая весть прозвучала для него: «Спасал других!» На этом обломке надежды можно доплыть до небесного берега! «Спасал других» . если Он спасал других, Он может спасти и меня.

Получилось так, что насмешки врагов Христа стали Евангельской вестью для несчастного умирающего разбойника. Иногда мне приходится с тяжелым сердцем читать статьи в периодической печати, в которых мы вместе с нашим Господом выставляемся на посмешище. Тогда я говорю себе: «Ну что ж, может быть, кто-нибудь, читая это отвратительное богохульство, узнает все-таки что-нибудь о Евангелии». Иногда в куче мусора можно найти бриллиант, который не потерял своего блеска. Истинное Евангелие можно услышать от человека, смеющегося над Христом, и Благая весть о спасении всегда и везде останется Благой вестью. Разбойник услышал Евангелие от тех, кто насмехался над умиравшим Господом, и, таким образом, слуги дьявола, сами того не ведая, стали слугами Христа.

Но последней каплей стал вид распятого Христа. Ничто в физическом облике Иисуса не могло привлечь разбойника, ибо Его лицо было обезображено более других лиц, и вид Его . более других сынов человеческих. И все же на Его благословенном лице было неповторимое выражение. Разве оно не было отражением внутреннего совершенства? Когда я размышляю о лице Христа, я начинаю понимать, что ни один художник еще не смог даже приблизительно отразить его на холсте. Его лицо . сама благость, и доброта, и самоотверженность, и в то же время Его лицо обладало чертами царя. Его лицо . отражение высшей справедливости и несравненной милости. Праведность и правота поставили свою печать на Его челе, но на нем также были заметны следы бесконечного сострадания к людям и благоволения к ним. Вы были бы изумлены без меры, увидев это лицо, никогда бы его не забыли, никогда бы его до конца не поняли. Скорбь и любовь, кротость и решительность, мудрость и простота вместе на одном лице ангела и ребенка, лице человека. Величие, страдание и тайна соединились в Его взгляде. Он был Агнцем Божьим и Сыном Человеческим. И когда разбойник посмотрел на него, он уверовал. Разве не удивительно, что вид Господа оказал на него такое воздействие? Страдающий, преданный на смерть и позор Господь! Не слова и, конечно, не проповеди, не посещение богослужений по субботам, не чтение религиозных книг, не уговоры матери, не наставления учителя, не советы друга, а вид Иисуса зародил в нем веру. Я хочу подчеркнуть, что это удивительный факт, факт, который мы с вами не вправе забывать, мы должны размышлять над ним так же, как размышляем над поздним обращением разбойника.

О, если бы Бог по Своей милости мог обратить каждого, кто сейчас находится в нашей церкви! О, если бы я мог послужить в Его руках орудием, проповедуя Слово! Но я буду в равной степени обрадован, если вы попадете на небеса другим путем, даже если Господь возьмет вас туда без видимого служения, обратив вас к Иисусу каким-нибудь иным способом, подобным тому, который Он использовал для обращения разбойника. Если вы окажетесь на небесах, вся слава в любом случае будет принадлежать Ему, а я, Его бедный раб, буду переполнен радостью! О, если бы вы сейчас посмотрели на Христа и обрели жизнь!

Он представлен вашему взору, Он словно распят перед вашими глазами. Посмотрите на Него и получите спасение прямо сейчас.

II. А теперь я хотел бы, чтобы мы вместе поразмышляли об особенности веры этого человека, ибо, на мой взгляд, разбойник проявил особую веру по отношению к Господу Иисусу Христу.

Я сомневаюсь, что мы сможем найти в Писании или вне его веру, похожую на веру умиравшего разбойника. Заметьте, он уверовал во Христа тогда, когда видел, как Тот умирает в позоре, как обычный преступник. Вряд ли мы можем себе представить, что значит быть распятым, потому что в Англии мы никогда не были свидетелями подобного зрелища. Среди нас нет ни одного человека, который мог бы представить реальную картину смерти Христа. Это вне нашего понимания. Но для человека, видевшего распятого Христа своими глазами, назвать Его Господом означало величайшую победу веры. Как надо было доверять Ему, чтобы попросить, видя Его истекающим кровью и неизбежно приближающимся к смерти, не забыть о нем в Своем Царстве! Это было великое деяние веры . предать свою вечную судьбу в руки Того, Кто, казалось, не мог сохранить Свою собственную жизнь. Я утверждаю, что разбойник на кресте обладал величайшей верой, ибо обстоятельства, в которых находился Спаситель, делали веру в Него почти невозможной. То, что разбойник увидел, скорее должно было помешать, нежели помочь ему уверовать, ибо он увидел Господа во время Его предсмертных мучений. И все же он уверовал в Него как в Царя, чье царство скоро наступит.

Вспомните также о том, что когда разбойник уверовал, все ученики оставили Иисуса и убежали. Иоанн и святые жены стояли поодаль, но никто не решался стать возле креста и до конца поддерживать умиравшего Иисуса. Иуда продал Его, Петр от Него отрекся, остальные просто оставили Его, но именно тогда разбойник на кресте сказал: «...помяни меня, Господи, когда приидешь в Царствие Твое!» Я бы назвал эту веру прекрасной. Многие из вас не веруют, хотя и окружены друзьями Христа, хотя вам свидетельствуют люди, которых вы уважаете и любите. Но этот человек, находясь в полном одиночестве, называет Иисуса Господом! Никто другой не исповедовал в тот момент Иисуса Господом, не было рядом восторженных последователей Христа, только разбойник признал Господа. После того, как наш Господь был пригвожден ко кресту, именно разбойник первым засвидетельствовал о Нем. Сотник произнес свое свидетельство позже, когда наш Господь испустил дух. Никто, кроме разбойника, не называл Христа Господом, никто не поддержал его исповедание возгласом «Аминь!» Даже его товарищ по несчастью насмехался над распятым Спасителем, и раскаявшийся разбойник сиял, как одинокая звезда на темном ночном небе. О друзья, готовы ли вы быть Даниилами? Готовы ли вы стоять в одиночку? Готовы ли вы в среде дикой толпы громко заявить: «Иисус . мой Царь. Я прошу Его о том, чтобы Он вспомнил обо мне, когда придет в Свое царство!» Смогли бы вы явить свою веру в то время, когда священники и книжники, правители и простые люди ѕ все смеялись над Христом, оскорбляя Его? Братья, разбойник на кресте проявил небывалую веру, и я прошу вас, чтобы вы помнили об этом, когда в следующий раз будете говорить о нем.

Одна деталь делает его веру еще более прекрасной: он сам был в муках. Не забывайте, что он тоже был распят. Распятый разбойник уверовал в распятого Христа. Забыть о настоящем и жить будущим, когда все наши члены пронзает боль, когда рвутся самые чувствительные нервы, когда тело подвешено над землей, чтобы умереть в неизвестно сколько продлящихся муках, . воистину это великое деяние веры! Только необычная вера может побудить умирающего человека положиться на такого же умирающего. Блаженный разбойник, тебе отвели последнее место как наименьшему из святых, но я бы предложил тебе занять одно из первых мест среди тех, кто своей верой больше других прославил Христа Божьего!

Его вера отличается также тем, что он увидел многое, хотя его глаза были открыты не надолго. Он увидел будущее мира. Он не верил в то, что человек после смерти исчезает

или что человек не бессмертен. Он ожидал перехода в иной мир, ожидал продолжения жизни после того, как Господь придет в Свое царство. Его вера в этом отношении превосходит веру многих современных людей. Он также верил в то, что Иисус установит Свое царство даже после смерти, даже после Его распятия на кресте. Он верил, что пронзенные руки и ноги способны управлять миром. Его вера была разумной, не так ли? Он верил в то, что Иисус установит Свое царство, и стремился стать гражданином этого царства. Он верно оценивал себя, поэтому не сказал: «Господи, позволь мне сесть по правую руку от Тебя» . или: «Позволь мне вкушать яства с Твоего стола». Он же сказал: «Вспомни обо мне. Подумай обо мне. Брось взгляд в мою сторону. Вспомни о Своем товарище, умиравшем по правую руку от Тебя. Господи, вспомни обо мне. Вспомни обо мне». Я вижу глубокое смирение в его просьбе и уверенное превознесение Христа, Который в тот момент был безмерно унижен.

О, дорогие друзья, если вы обычно думали только о том, что разбойник успел покаяться в последнюю минуту, я хочу, чтобы отныне вы думали о нем, как о том, кто обладал сильной и величественной верой во Христа. О, если бы вы сами так уверовали в Него! О, если бы вы во всем положились на моего великого Господа! Никогда несчастный грешник не может довериться Христу больше, чем Он того достоин. Не было ни одного виновного человека, который бы поверил, что Христос простит его, а Он не смог простить, который бы поверил, что Христос сразу же спасет его, а надежды не оправдались. Нет, можно спокойно нырять в реку доверия Христу, ее воды предназначены для того, чтобы плыть, а не тонуть. Еще ни одна душа, прославлявшая Христа своей жизнью, своей любовью и верой, не погибла. Обратитесь к Нему со всеми грехами, какими бы они ни были, обратитесь, как бы ни был подавлен ваш дух, как бы совесть ни терзала вас. Возьмитесь за моего Господа и Повелителя обеими руками веры, и Он будет принадлежать вам, а вы . Ему.

III. С Божьей помощью я хочу показать вам еще одну особенность . особенность плодов его веры.

Мне приходилось слышать, как люди говорили: «Вот, видите, разбойник на кресте обратился, хотя он не принял крещение. Он не участвовал в хлебопреломлении и не был членом церкви!» Он не мог сделать ничего из перечисленного, и то, что Бог Сам делает для нас невозможным, Он не требует от нас. Разбойник был пригвожден ко кресту. О каком крещении может идти речь? И все же он сделал больше, чем кажется на первый взгляд: он не мог видимыми символами засвидетельствовать о своей вере, но заявил о ней не менее прекрасным способом.

Во-первых, умиравший разбойник исповедал Господа Иисуса Христа, а именно в этом заключается суть крещения. Он исповедал Христа. Не засвидетельствовал ли он о Нем своему собрату по преступлениям? Он сказал о Христе так ясно, насколько это было возможно в его положении. Не исповедал ли он Христа перед всеми собравшимися у креста и способными услышать его? Его исповедание было настолько публичным, насколько это можно себе представить. Однако некоторые люди называют себя христианами, хотя они не засвидетельствовали о Христе ни одному человеку и оправдывают себя, ссылаясь на несчастного разбойника. Что, они прибиты ко кресту? Или, может быть, они умирают в агонии? О нет! И тем не менее они ведут себя так, словно обстоятельства жизни освобождают их от необходимости свидетельствовать о Христе. Это нечестно! Господь требует открытого исповедания, а не только тайную веру. И если вы не исповедуете Его открыто, то вы лишены обещания о спасении, вам угрожает опасность в конце концов быть отвергнутыми. Апостол Павел говорит так: «Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься». В другом месте читаем: «Кто будет веровать и креститься, спасен будет». Крещение . это заповеданный Христом способ исповедания Его перед людьми. Если есть вера, о ней должно быть заявлено. Если вы . свеча и Бог зажег вас, тогда «да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного». Воины Христа, подобно солдатам Ее Величества, должны носить отличительные знаки, и

если они отказываются носить полковую форму, они будут изгнаны из полка. Солдаты ведут себя нечестно, если отказываются маршировать в одном строю со своими товарищами. Самое малое, чего может ожидать от нас Господь Иисус Христос, . это наше посильное исповедание Его имени. Если бы вы были пригвождены ко кресту, я бы не предлагал вам принять крещение. Если бы вы были прибиты к дереву и умирали, я бы не стал просить вас стать за эту кафедру и заявить о своей вере, потому что вы физически не смогли бы это сделать. От вас требуется лишь то, на что вы способны: ясно и открыто засвидетельствовать о вере в Иисуса Христа так, как вам позволяют обстоятельства.

Я уверен, что у христиан возникают большие проблемы из-за того, что они не честны в отношении своих убеждений. Например, если рабочий идет в цех или солдат . в казарму, и ни тот, ни другой не поднимает сразу же флаг своей небесной страны, то сделать это позже будет гораздо труднее. Но если человек смело дает знать, что он христианин и что он не может участвовать во всех делах своих товарищей, даже если это кому-то не понравится, тогда всем станет понятно его поведение, первоначальное недоумение пройдет, и верующий будет оставлен в покое. Но если он трусоват и надеется угождать миру и Христу одновременно, у него будут большие проблемы, и он должен знать об этом. Он будет похож на жабу в проселочной колее, на лису в собачьей конуре. К этому ведут попытки компромисса. Так дело не пойдет. Не прячьтесь, поднимите свой флаг. Пусть все увидят ваше истинное лицо. И хотя вам предстоит не легкий путь, он все же будет менее тернистым, чем в том случае, когда вы попробуете играть в прятки. Это очень сложная игра.

Разбойник в том же месте и в тот же час заявил о свей вере во Христа настолько открыто, насколько это было возможно.

После этого он стал унимать своего собрата по несчастью. Он пытался возражать в ответ на его оскорбительные замечания в адрес нашего Господа. Я не знаю, что нераскаявшийся преступник говорил об Иисусе, но его товарищ прямо высказал ему свои соображения: «...или ты не боишься Бога, когда и сам осужден на то же? И мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал». Сегодня, как никогда, христиане не могут позволить грехам людей оставаться незамеченными, и тем не менее лишь немногие решаются делать это. Разве вы не знаете, что человек, молчаливо наблюдающий за преступлением, делается его соучастником? Если вы не порицаете грех . конечно, это надо делать в нужный момент и в правильном духе . ваше молчание становится одобрением греха, а вы сами становитесь пособником греха. Человек, ставший очевидцем воровства и не закричавший: «Держи вора!», . скорее всего, заодно с преступником. Так и человек, который слышит богохульство и никогда не высказывает протеста, должен задуматься о своих отношениях с Богом. «Чужие грехи» усугубляют нашу вину, если мы не порицаем их. Господь ожидает от нас, что мы будем делать это. Разбойник на кресте сделал это, вкладывая всю душу, и в этом он превзошел многих из тех, кто стоит сейчас во главе церкви.

Умирающий разбойник признал свою вину. Он сказал тому, кто был распят вместе с ним: «...или ты не боишься Бога, когда и сам осужден на то же? И мы осуждены справедливо, потому что достойное по делам нашим приняли...» В нескольких словах он сказал о многом: «.достойное по делам нашим приняли...» . «Мы с тобой умираем за наши преступления, . сказал он. . Мы заслужили смерть». Когда человек признает, что заслужил гнев Божий, что заслужил наказание за грех, это является одним из признаков его искренности. Покаяние разбойника сверкало, словно святая слеза на глазах у веры, украшенной жемчугом покаяния. Как я уже говорил вам, я всегда сомневаюсь в вере, у которой нет сестры по имени покаяние. Но это не тот случай. Я прошу Бога, чтобы то же самое произошло в наших сердцах как результат нашей веры.

Посмотрите, как мужественно разбойник защищает своего Господа. Он говорит: «...мы осуждены справедливо, потому что достойное по делам нашим приняли; а Он ничего худого не сделал». Какие прекрасные слова! Он не сказал: «Этот человек не заслужил смерти», . а: «Он ничего худого не сделал». Он имел в виду, что Иисус совершенно

невиновен. Разбойник даже не сказал: «Он не совершил никакого преступления», . а утверждает, что Он никогда не поступал неразумно или необдуманно: «Он ничего худого не сделал». Это великое свидетельство умирающего человека о Том, Кто был причислен к злодеям и предан на смерть по ложным обвинениям Его врагов. Возлюбленные, мне остается только молиться, чтобы мы с вами свидетельствовали о Христе так же хорошо, как этот разбойник. Он превосходит любого из нас. Возможно, нам стоит меньше думать о том, что этот человек обратился в последний момент перед смертью, а больше о том, как прекрасно он проповедовал Христа именно тогда, когда в этом была наибольшая необходимость. Когда другие голоса смолкли, в наступившей тишине раздались слова раскаявшегося вора: «...Он ничего худого не сделал».

Обратите также внимание еще на один признак веры этого человека: он молится, и его молитва обращена к Иисусу. «...помяни меня, Господи, когда приидешь в Царствие Твое!» Истинная вера всегда ведет к молитве. То, что он молится, . одно из самых серьезных доказательств того, что человек рожден свыше. О друзья, давайте много молиться, ибо так мы сможем доказать подлинность нашей веры в Иисуса Христа! Разбойник не пожалел сил на молитву, он молился с уверенностью в близком пришествии Царства Божьего и искал его прежде всего, отложив многое другое в сторону. Он мог бы попросить о сохранении жизни или об облегчении боли, но он предпочел Царство. Это одно из главных проявлений благодати, живущей в сердце человека.

Его молитва была также поклонением Иисусу, ибо он сказал: «...помяни меня, Господи, когда приидешь в Царствие Твое!» Он сказал то, что чувствовал: ему было достаточно того, чтобы Христос просто вспомнил о нем, ибо Его силы хватит, чтобы одарить человека всем, что необходимо в том мире. Этим он приравнял Христа к Богу. Если кто-то может поставить всю свою жизнь в зависимость от памяти Другого, значит, он по-особенному оценивает Его возможности. Разбойник воздает Иисусу великую честь, если ему не надо ничего, кроме того, чтобы Он помянул его. Я думаю, его поклонение сравнимо с поклонением херувимов и серафимов на небесах. Едва ли ангелы превзошли разбойника в прославлении Бога своим пением у Его престола. Вот вам и разбойник!

О, если бы раскаявшиеся души, которые находятся среди нас, могли так же уверовать, так же исповедать Христа, так же защищать своего Господа, так же поклоняться Ему! И тогда возраст новообращенного не будет иметь абсолютно никакого значения.

IV. И, наконец, последняя мысль: наш Господь сказал умиравшему разбойнику особые слова о новом мире. Он сказал: «...ныне же будешь со Мною в раю». Разбойник лишь попросил вспомнить о нем, а получил удивительное обещание: «...ныне же будешь со Мною в раю».

В каком-то смысле я завидую разбойнику. Когда Господь простил вас и меня, Он не позволил нам войти в тот же день в рай. И до сих пор мы еще не вошли в обещанный покой. Мы все еще здесь, на земле. Кто-то ждет уже очень долго. Многие из нас ждут уже тридцать лет. Со дня прощения других верующих прошло сорок, пятьдесят лет. В нашей церкви есть сестра, которая, по моим подсчетам, знает Господа уже семьдесят пять лет, и она по-прежнему с нами, хотя ей за девяносто. Господь не впустил ее в рай в день ее обращения. Никто из нас за один день не перешел из греховного состояния в состояние прощенного грешника и сразу же в славу. Нам приходится ждать какое-то время. Нам еще надо поработать в пустыне, поэтому нас держат вне небесного сада. Мистер Бакстер как-то сказал, что он не спешит на небеса. Его друг встретился в Джоном Оуэном, который как раз писал о славе Христа, и спросил его, что он думает о небесах. Великий богослов ответил: «Я хочу там оказаться». «Но я только что разговаривал с мистером Бакстером, и он сказал, что предпочел бы остаться на земле, поскольку от этого будет больше пользы». «О, . сказал доктор Оуэн, . мой дорогой брат Бакстер всегда мыслит на уровне практического благочестия. И все же, несмотря на это, у меня нет большого желания задерживаться здесь в смертном теле. Я бы предпочел небеса». Мне кажется, что из этих двух людей как раз бы

получился один апостол Павел, потому что он и умереть хотел, но также желал и остаться на земле, потому что это было нужно для людей. Нам бы не мешало соединить в себе Бакстера и Оуэна, чтобы, подобно Павлу, сильно желать разрешиться и быть со Христом и в то же время желать остаться на земле для служения Господу и Его церкви. Однако я по-прежнему считаю, что лучше всего обратиться и в тот же вечер оказаться на небесах. Разбойник завтракал с дьяволом, а обедал с Христом на кресте и сел за ужин вместе с Ним в раю. Быстрая, но благословенная работа Бога! Скольких неприятностей избежал разбойник! Какой злой мир он покинул! Он только что родился, как ягненок, оказавшись в голом поле, но его тут же подобрали руки заботливого пастуха. Я не припоминаю ни одного случая, когда бы Господь дал такое обещание кому-нибудь еще. Я думаю, что некоторые души обращались и тут же попадали на небеса, но я не знаю ни одного человека, которому Христос дал бы такую уверенность: «...истинно говорю тебе, ныне же будешь со Мною в раю». Умирающий разбойник, Бог был благосклонен к тебе, как ни к кому другому! «Быть со Христом, ибо это несравненно лучше», и быть с Ним так скоро! Почему же Господь не переселяет нас сразу же в рай? Потому, что нам еще надо что-то сделать на земле. Братья мои, делаете ли вы то, что должны сделать? Делаете ли вы свое дело? Некоторые люди все еще на земле. Для чего? Почему? Какая от них польза? Ничего не приходит мне в голову. Если они действительно принадлежат Господу, что они делают на этой земле? Они просыпаются утром, съедают завтрак, в свое время съедают также и обед, а потом приходит черед ужина, затем они ложатся спать. На следующее утро они встают, и все повторяется снова. И это называется жизнью для Иисуса? Это называется жизнью? Как бедна она! Неужели так человек живет для Бога? О, христиане, оправдайте решение своего Господа, оставившего вас на земле, выполняя предназначенное вам дело! Да поможет вам в этом Господь! Ведь вы обязаны Ему ничуть не меньше, чем разбойник на кресте! Я знаю, что должен гораздо больше, чем он. Как добр к вам Бог, если вы обратились в юном возрасте, когда были мальчиком или девочкой! Насколько больше юные христиане обязаны Господу! И если этот разбойник прожил несколько последних минут, наполнив их свидетельством о Господе, не должны ли вы и я, которым сохранена жизнь на годы после обращения, совершать доброе служение для нашего Господа? Давайте проснемся, если мы спали, давайте начнем жить, если мы были наполовину мертвы! Пусть Дух Божий сделает, чтобы мы, как деятельные слуги, перешли от работы в винограднике в радость райской жизни! Нашему однажды распятому Господу да будет слава во веки и веки! Аминь.

Вечер, 23 августа 1885 г.

5. ТРИ ЧАСА ТЬМЫ

«От шестого же часа тьма была по всей земле до часа девятого.»

Евангелие от Матфея 27:45.

С утра и до полудня солнце светило, как обычно. У врагов Господа было достаточно времени полюбоваться Его страданиями и посмеяться над Ним. Он был пригвожден ко кресту, Он был распят при свете дня. Мы абсолютно уверены, что Иисус из Назарета был распят на кресте, потому что это видели и Его друзья, и Его враги: три долгих часа иудеи смотрели на Него, висящего на кресте. Я благодарен Богу за эти три часа света, ибо без них враги нашей веры могли бы поставить под сомнение бесспорный факт, что благословенный Господь был в теле прибит ко древу. Где бы мы искали очевидцев этого страшного зрелища, если бы солнце было скрыто с утра до вечера? Мы видим, как мудро поступил Бог: солнце лишило людей света не раньше, чем они смогли убедиться в том, что Иисус распят.

Не забывайте, что чудо появления тьмы среди дня было совершено нашим Господом, когда Он был очень слаб. Он успокаивал море, воскрешал мертвых, исцелял больных, а теперь Сам был в лихорадке и страдал от жажды. Он стоял у смертной черты, и все же у Него было достаточно сил сделать так, чтобы померкло солнце. Он по-прежнему истинный Бог от истинного Бога.

Если Он был способен сделать это в слабости, чего же Он не может совершить в силе? Обратите также внимание на то, что Ему было непривычно совершать чудо такого рода. Обычно Он совершал добрые дела, а значит, светлые дела. Когда же Он творит тьму и совершает суд, Он берется, как говорится, за «чужое дело». Он не часто совершал чудеса, приводившие людей в ужас. Лишь изредка повелевал солнцу зайти в полдень и покрыть землю тьмою в ясный день (Ам. 8:9). Если Господь, умирая, мог по своей воле сотворить тьму, какую же славу мы можем надеяться увидеть теперь, когда Он живет, чтобы вечно быть светом в граде Божьем? Агнец есть свет. Да еще какой свет! Если небеса запечатлели силу умирающего Господа и погасли, то не будут ли новое небо и новое земля свидетельством о силе воскресшего Господа? Тьма вокруг умирающего Христа . одеяние Всемогущего. Он был мертв и ожил, и всю Свою силу направляет на благословение Своих избранных.

Каким знамением должна была стать полуденная полночь для беспечных сынов человеческих! Они не знали, что среди них есть Сын Божий, что Он совершает искупление людей. Величайший день в истории человечества мог пройти незамеченным, но неожиданно пришла ночь и завладела светом. Каждый спрашивал своего ближнего: «Что означает эта тьма?» Работа замерла: плуг остановился посредине поля, зарывшись в борозду, топор завис в воздухе, не ударив по дереву. В самый разгар рабочего дня люди должны были прервать свои дела. Не только Голгофа, но все кругом, все долины и холмы были покрыты мраком. Передвигаться можно было только на ощупь. Господин приказал слугам зажечь в доме свет в полдень, и они в страхе выполнили необычное поручение. Зажглись другие огни, Иерусалим стал ночным городом, вот только люди не спали. Как они были удивлены! Вокруг великого смертного одра образовалась почтительная тишина. Нет сомнений, что люди были охвачены ужасом, некоторые увидели в совершившемся предвестие будущих катастроф. Стоявшие у креста и посмевшие оскорблять Иисуса были буквально парализованы страхом. Они прекратили свои насмешки и издевательства. Худшие из них присмирели, хотя ничего и не поняли, лучшие же «возвращались, бия себя в грудь». Многие попробовали спрятаться в потаенных комнатах, испугавшись приближающегося суда. Неудивительно, что существует предание о странных словах, которые были произнесены в это время. Отголоски прошлого могут оказаться недостоверными, ученые спорят об этом, тратя время попусту. И все же мы вполне можем себе представить, что кто-то действительно сказал: «То ли Бог страдает, то ли мир гибнет». Я слышал также легенду о египетском кормчем, который плыл вниз по реке

вдоль тростниковых зарослей и в шелесте тростника услышал шепот: «Великий Бог». Великий Бог природы умирал, это не могло произойти незамеченным.

Тьма покрыла всю землю, как мы узнаем из Евангелия от Луки. Ту часть земного шара, которую естественным образом покрыла ночь, это чудо не коснулось. Но для всех людей, которые бодрствовали и занимались своим делом, тьма стала знамением великого и торжественного события. Ничего подобного люди до этого не переживали, они были изумлены, ибо когда солнце должно было светить ярче всего, его сияние померкло на долгих три часа.

Тьма должна нас научить многому, ибо когда мы подходим вплотную ко кресту, который является центром истории, каждое событие, сопровождавшее смерть Христа, приобретает огромное значение. Из этой тьмы для нас должен засиять свет. Мне нравится ощущать торжественность этих трех часов смертной тени и размышлять о них в присутствии лишь одного святого Мученика, вокруг Которого и сгустилась эта тьма. С помощью Святого Духа я собираюсь рассмотреть это событие с четырех сторон. Во-первых, давайте преклонимся перед чудом, которое изумляет нас, во-вторых, давайте посмотрим на эту тьму как на что-то, скрывающую завесу, в-третьих, убедимся, что тьма является назидательным символом, в-четвертых, мы увидим, что в этой тьме проявилось сочувствие к нам, ибо тьма по своему пророческому характеру делает нам серьезное предупреждение.

I. Итак, первое, давайте преклонимся перед чудом, которое изумляет нас.

Утверждение, что тьма не была противоестественна, вызывает удивление. От начала мира не было такого, чтобы среди белого дня земля покрывалась мраком. Это противоречит законам природы. Некоторые люди отрицают чудеса, и если они вместе с чудесами отрицают Бога, я не буду уделять им сейчас внимания. Но непонятно, каким образом люди, утверждающие, что они верят в Бога, могут подвергать сомнению возможность чудес. Если мы принимаем существование Бога, мы должны ожидать, что чудеса будут время от времени напоминать нам о всемогуществе и независимости Бога. Он может установить какие-то правила в отношении Своих действий и мудро следовать им. Но, несомненно, он оставил за Собой право отступать от собственных установлений, по которым живет природа, а иначе Он бы лишился какой-то меры Своей божественности и обожествил бы законы природы, поставив их выше Себя. Едва бы слава Божия выросла в наших глазах, если бы мы узнали, что Он навечно подчинил Себя каким-то законам и всегда действует в соответствии с ними3. Поскольку независимость, самодостаточность и свобода Бога лежат в основе нашего представления о Нем, мы даже можем ожидать, что Он будет отступать от образа действий, который чаще всего реализуется в Его отношении к творению. Это подводит нас к истине о том, что чудеса являются доказательством божественности. Творение и провидение . самые лучшие, с моей точки зрения, доказательства существования Бога, которые обычные люди, по тем или иным причинам, скорее усматривают в чудесах. Мы должны ожидать чудес от Бога. Хотя Бог установил закон смены дня и ночи, в этой ситуации не без достаточных оснований Он поместил три часа ночи посреди дня. Давайте задумаемся о причинах.

Необычное событие в природе указывает на то необычное, что происходило в жизни Господина природы. Чудо затмения хорошо соответствовало более великому чуду, происходившему на кресте, где умирал Христос. Разве Сам Господь не отступил от обычного хода жизни? Не совершал ли Он в тот момент то, что никогда не происходило в прошлом и никогда не повторится в будущем? Смерть человека так же обычна, как и неизбежна. Мы не застываем в изумлении при звуке похоронного марша: мы привыкли к похоронам. Мы не удивляемся, когда умирают люди нашего возраста, потому что смерть окружает нас со всех сторон. Но смерть Сына Божьего . нежданная трагедия, она не только поднимается над естественными законами, но и противоречит им. Равный Богу унижается до того, что позволяет пригвоздить Себя ко кресту, и умирает на нем. Я не знаю ничего, что

3 Речь, конечно, идет о физических, а не нравственных законах, ибо последние неизменяемы и нерушимы, так как отражают саму сущность Бога.

могло бы еще больше противоречить естественным законам и ожиданиям. Солнце померкло в полдень, чтобы подчеркнуть необычность смерти Христа. Разве не так? Более того, это не просто противоречит законам природы, но в принципе кажется невозможным. Затмение солнца невозможно во время полной луны, потому что луна находится в таком положении по отношению к земле и солнцу, что она не может стать между ними. А пасха праздновалась именно в день полнолуния, поэтому в то время солнечное затмение было просто невозможно. Это трехчасовое затмение не было астрономическим затмением в обычном смысле слова, тьма была вызвана другими причинами. Но для тех, кто оказался во тьме, все выглядело так, словно наступило солнечное затмение . абсолютно невозможное событие. О братья! Когда мы имеем дело с человеком и его грехопадением, грехом и Богом, Христом и искуплением, мы соприкасаемся с невозможным. Мы оказываемся в стране чудес, где необычное и невозможное являются нормами жизни. Самое возвышенное становится самым привычным, когда мы оказываемся во владениях вечной любви. Мы оставляем позади твердую землю вероятного и возможного и ступаем на зыбкую поверхность моря, где наблюдаем за великими и чудными делами Господа в пучине. Мы сторонимся невозможного в каких-то других сферах жизни, но крест объят божественностью, и мы признаем, что «все возможно Богу». Итак, мы видим в смерти Христа возможность невозможного. Посмотрите, как может умереть Сын Божий. Мы иногда замираем, когда читаем в гимне о том, что Бог может страдать и умереть. Нам кажется, что поэты слишком много себе позволяют. И все же мы должны удержаться от чрезмерной критики, потому что само Писание говорит об этом. В Деяниях 20:28 мы читаем невероятные слова о том, что Бог приобрел Церковь «кровью Своею». Кровь Бога! О нет, я не буду поправлять выражения Святого Духа, и поэтому я смело повторяю слова гимна, который мы только что пропели:

На долгий вечности миг

Солнце скрыло свой лик,

Бог умер за грех.

Творец . не человек.

Я не осмелюсь объяснять возможность смерти воплощенного Бога. Мне достаточно верить в это.

Как грех мог быть возложен на Святого? Этого я тоже не знаю. Мудрый человек заявил, что вменить или не вменить грех невозможно. Но, тем не менее, мы верим в это после знакомства с крестом. То, что люди называют абсурдом, является для нас фундаментом веры. Учение о кресте для погибающих есть безумие. Мы знаем, что наш Господь был безгрешен, и все же Собой Он вознес наши грехи на древо. Мы не знаем, как Сыну Божьему было позволено страдать за чужие грехи. Мы поражаемся тому, что справедливость допустила, чтобы совершенный святой был оставлен Богом и был вынужден взывать: «Элои! Элои! ламма савахфани?» Но так было. Верховная справедливость определила этому быть. И мы радуемся этому. Как солнце померкло, когда оно не должно было померкнуть, так и Иисус Христос мучительной смертью совершил для нас то, что с точки зрения здравого смысла кажется абсолютно невозможным. Но наша вера чувствует себя уютно там, где пути Господа выглядят совершенней наших путей настолько, насколько небо совершеннее земли.

Если говорить о самом чуде, необходимо отметить, что затмение солнца тогда превосходило естественное затмение. Оно длилось дольше обычного затмения и началось не так, как всегда. По словам Луки, земля сначала была покрыта тьмой, а затем померкло солнце: тьма исходила не от солнца, а наоборот, поглотила его. Событие было уникальным и сверхъестественным. Так вот, среди всех скорбей нет подобной той, которую пережил Иисус, никакое горе не может сравниться с горем Господа, ставшего заместительной жертвой. Чем сильнее свет, тем гуще создаваемая им тень, так и несравненная любовь Христа стоила Ему смерти, которую не испытает ни один человек. Другие люди умирают, но этот Человек «был послушен до смерти». Кто-то пьет смертоносный напиток, но никто не выпивал всю горечь до дна, а Он «вкусил смерть». «.Предал душу Свою на смерть.» Все

Его существо затмилось сверхъестественной смертной тенью. Природная тьма, окружавшая Его словно саваном, окутала Его уникальную смерть. И теперь, когда мы размышляем о тьме, то понимаем, что она появилась как раз вовремя и была очень уместна. Если бы мы, описывая историю смерти Господа, не упомянули о мраке, покрывшем землю, мы бы упустили очень важное событие. Тьма была естествен ной обстановкой великого искупления. Перечитайте всю историю от начала до конца, и вы убедитесь, что появление тьмы очень естественно. В тот момент, когда вы понимаете, что на кресте . Сын Божий, вы перестаете удивляться, что завеса в храме разодралась, у вас не вызывает недоумения землетрясение или воскресение мертвых. Все это . естественные спутники страданий Господа, как, впрочем, и тьма. Они заняли свое место в истории, предназначенное именно для них.

Задумайтесь вот еще о чем. Не кажется ли вам, что смерть, облаченная во мрак, естественным образом была частью чего-то целого? Мы уже пришли к мысли о том, что смерть Христа Божьего является существенной частью человеческой истории. Она неотделима от летописи дней людских. Начните с грехопадения, опишите потерянный рай, но ваша летопись будет незавершенной без истории о более великом Человеке, Который искупил нас и Своей смертью вернул нам рай. Отличительной чертой любого истинного чуда является тот факт, что хотя оно не перестает вызывать удивление, однако не кажется противоестественным: оно удивительно, но не уродливо. Чудеса Христа хорошо вписываются в общую канву человеческой истории: мы ведь не можем себе представить, чтобы Господь был на земле, а Лазарь не был воскрешен на радость Марфе и Марии. Мы не можем допустить мысли, что Христос мог не прийти по воде к ученикам, которые на середине озера боролись со штормом, чтобы помочь им. Каждое чудо естественным образом возникает из создавшихся обстоятельств. Поддельные чудеса Рима всегда уродливы и не сочетаются с тем, что их окружает. Подумать только: голова святого Винифреда выплыла из колодца, чтобы, сидя на колодезной стене, поговорить с крестьянином, который как раз собирался зачерпнуть воды! И мне не важно, правда это или нет, потому что история не меняется от этого ни на йоту и даже не станет интересней. Эта приписка к летописи наших дней не имеет с ней ничего общего. Но чудеса Иисуса, в том числе и окружившая Его тьма, важны для человечества. Вся история человечества построена вокруг креста, который является не запоздалой догадкой Бога или вынужденным подчинением обстоятельствам, а предопределенным способом откровения любви Бога грешным людям.

Из-за ограниченных возможностей речи, я не могу сказать ничего больше, хотя хотел бы еще многое добавить. Остановитесь, успокойтесь, позвольте густой тьме окутать вас, пока крест не пропадет из вида, и вы будете знать только одно: недоступный человеческому взору Господь совершил великое искупление для Своего народа. В тишине Он совершил чудо терпения и любви, благодаря чему воссиял свет для сидящих во тьме и в долине тени смертной.

II. Второе, давайте посмотрим на тьму как завесу, которая что-то скрывает.

Христос пригвожден к кресту. Я вижу это проклятое древо. Я вижу разбойников справа и слева от Него. Осматриваюсь вокруг и со скорбью взираю на пеструю толпу жителей Иерусалима, священников, книжников, путешественников из дальних стран, римских воинов. Все смотрят, и большинство присутствующих устремляют на Него взгляд, исполненный жестокого презрения. Страшное зрелище... Посмотрите на обычных псов и на знатных тельцов васанских . все объединились в насмешках над Кротким и Смиренным. Я должен признаться, что не могу читать историю о смерти Господа без внутренних мук, зная, что такое распятие. Только бесы могли подсказать людям такой ужасный способ казни. Я не буду мучить вас, описывая ее. Я знаю, что многие не могут слышать об этом без слез и последующих бессонных ночей.

Физические страдания на Голгофе были отягчены позором. Насмешки, остроты, издевательства . человеческий язык способен причинить немалую боль. Я понимаю

французского короля, который сказал: «Если бы я был там со своей стражей, я бы стер с лица земли этих подлых людей». Зрелище было жутким: Мученик и так испытывал невыносимые страдания, а дикая толпа хотела сделать Ему еще больней своими жестокими криками. Да будет благословен Бог за то, что во время этого кошмара опустилась тьма, которая остановила безумных людей. Иисус должен умереть, Его боль нельзя облегчить и от смерти нельзя избавить, но и насмешники должны умолкнуть. И лучшим средством оказалась тьма, опустившаяся на насмешников.

Я вижу в этой тьме завесу, накрывшую врагов Христа. Вы когда-нибудь задумывались об этом? Словно Сам Бог сказал: «Я не могу вынести этого. Я не могу смотреть на эту людскую низость! Опустись, завеса!» И тьма покрыла землю.

Да будет благословен Бог за то, что крест может укрыть нас. Он предоставляет грешным людям убежище от всевидящего ока, поэтому справедливость не видит их, и ее карающий меч проходит мимо. Когда Бог возносит Своего Сына на всеобщее обозрение, Он тем самым скрывает грехи людей. Даже величайшие их грехи Он бросает за хребет, чтобы больше никогда не увидеть их. Сердце вечного Бога не могло не опечалиться при виде жестокого обращения с Тем, кто ходил по земле, творя добро и исцеляя болезни. Ужасно было видеть, как учителя народа отвергли Его и смеялись над Ним, как дети Авраама, для которых пришел Мессия, оттолкнули своего Избавителя как что-то ненавистное им. И потому я благодарен Богу за то, что Он повелел тьме покрыть землю и остановить страшный спектакль. Я хочу сказать всем, находящимся здесь: благодарите Бога за то, что Христос спрятал ваши грехи надежнее, чем тьма спрятала землю. Благодари те Бога за то, что Он смотрит на вас в Иисусе Христе, и очи справедливого судьи, непременно наказывающего всякий грех, не видят вас. Если бы не Христос, Кого вы и в смерти презирали, вы бы уже давно пожали в собственной смерти плоды своих грехов. Но ради Христа вам позволено жить так, словно Бог не видит, как вы живете. Божье долготерпение дано вам, чтобы вы пришли к покаянию. Неужели вы не покаетесь?

Эта тьма также была священной завесой, которая скрывала личность нашего Господа. Ангелы, образно говоря, разбили шатер из тяжелых туч, в котором их Господь мог укрыться в час скорби. Смотреть на смерть Беспорочного нечестивым очам не дано. Ведь враги раздели Его донага и делили Его одежды. Поэтому неудивительно, что Бог нашел другую одежду для Его святого тела. Диким глазам не дано было смотреть на изуродованное после мучительных пыток тело. Кто мог позволить им смотреть на Сына Человеческого, сокрушенного железным жезлом Божьего гнева за наши грехи? Бог укрыл Его, чтобы никто не видел, что с Ним происходило, когда на Него был возложен грех. Я от всего сердца благословляю Бога за то, что Он скрыл Иисуса от наших очей, которые не достойны смотреть на Солнце, тем более на Солнце Праведности.

Эта тьма . предупреждение нам, даже самым благочестивым. Тьма говорит нам о том, что крестные страдания . великая тайна, в которую мы не смеем проникать. Я всегда объяснял смерть Христа как заместительную жертву, потому что если Писание четко говорит об этом, то и я могу открыто проповедовать об этом. Но у меня складывается впечатление, что идея заместительной жертвы не раскрывает всей сути креста, что человеческому разуму недоступно окончательное постижение священной тайны. Искупление было совершено во тьме, потому что весь смысл самого искупления и его плодов не может открыться ограниченному разуму. Если вы скажете, что смерть Христа была величайшим примером самопожертвования, я соглашусь с вами, но ведь это не все. Если вы скажете, что это было замечательное подчинение воле Бога, я соглашусь с вами, но ведь и это не все. Если вы скажете, что на кресте Он понес то, что должны были понести миллиарды грешников в качестве наказания за их грехи, я соглашусь с этим, ибо в этом заключается моя главная надежда. Но только не надо говорить, что этим ограничивается значение креста. Как бы ни были велики перечисленные истины, в смерти нашего Искупителя заключено значительно больше. Только Бог знает любовь Бога, только Христос знает в полной мере, что произошло на кресте, когда Он склонил Свою голову и испустил дух. Есть тайны природы, в которые

мы не смеем вникать, тем более мы должны снять обувь перед тайной Бога, ибо земля, называемая Голгофой, свята. Бог укрыл крест тьмой, во тьме сокрыта большая часть его значения, однако не потому, что Бог не желает открыть тайну креста нам, а потому, что мы не способны ее воспринять. Бог явился во плоти, и в этой плоти Он вознес наш грех на крест. Это мы знаем, но это . «великая благочестия тайна».

Тьма также говорит о том, что силы зла всегда будут пытаться скрыть истину о кресте. Проповедуя крест, мы ведем войну с темными силами. «Но теперь ваше время и власть тьмы», . сказал Христос перед распятием, и я уверен, что в это время силы ада особенно яростно набрасывались на дух нашего Господа. Мы также знаем, что если князь тьмы где-то являет много силы, значит, в том месте превозносится крест Христа. Затмить крест . вот цель врага наших душ. Замечали ли вы это? Люди, ненавидящие Евангелие, сквозь пальцы смотрят на другие учения, но как только проповедуются искупление и истины, следующие из него, они тут же поднимают свой голос. Ничто так не раздражает сатану, как крест. Современное богословие ставит своей целью исказить истину об искуплении. Они баламутят воду жизни. Грех для них перестает быть чем-то страшным и ужасным, и соответственно наказание за грех, с их точки зрения, может быть только временным. Они ни во что ставят лекарство, приуменьшая опасность болезни. И, коль известны их коварные умыслы, существует опасность того, что черные тучи заволокут крест так, что грешники совсем потеряют его из виду. Но мы также должны помнить, что на кресте тьма найдет свою смерть. Из тьмы воссияет свет, вечный свет бессмертного Сына Божьего, который воскрес из мертвых и живет, чтобы рассеять злую тьму.

III. Теперь поговорим о тьме как о назидательном символе.

Тьма опустилась на землю и что-то скрыла, и в то же время, она стала символом, который что-то открыл. Нам словно сказано: «Не пытайтесь исследовать то, что она скрыла, пусть сама тьма-завеса вас учит». Тьма учит нас тому, какие страдания перенес Иисус . хотя мы их не видим, тьма подсказывает, какими они были.

Тьма есть символ гнева Божьего, который излился на тех, кто убивал Его единородного Сына. Бог был в ярости и поэтому лишил людей солнечного света. И нет ничего удивительного в ярости Бога, ведь грех убивал Его Сына. Виноградари сказали свое слово: «Это наследник; пойдем, убьем его и завладеем наследством его». Гнев излился на все человечество, потому что по сути все люди были виновны в смерти Иисуса. Гнев поверг людей во мрак: они ослепли, пришли в смятение. Они более возлюбили тьму, нежели свет, потому что дела их злы. Оказавшись во тьме, они не раскаялись, а продолжали упорствовать в отвержении Сына Божьего. В этой тьме Бог не может смотреть на них равнодушно, Он видит их как детей тьмы и наследников гнева, для которых сбережен мрак вечной тьмы.

Этот символ также говорит нам о страданиях Иисуса Христа. Тьма вне Его была отражением тьмы, которая была внутри Его. В Гефсимании дух Господа погрузился во тьму. Он Сам сказал, что Его «душа скорбит смертельно». Его радостью было общение с Богом, и этой радости Он лишился, Он оказался во тьме. Пока Он видел лицо Отца, в Его жизни был день, но когда Отец отвернулся от Него, наступила ночь. Братья, я согрешу против этой завесы, если скажу, что могу описать все муки, которые испытывал Спаситель . о них я могу говорить только в той мере, в какой я стал соучастником Его страданий. Приходилось ли вам ощущать ужас греха своего и других людей? Видели ли вы грех в свете Божьей любви? Сгущалась ли подобная тьма над вашей совестью? Наползало ли на вас подобно сумеркам ощущение гнева Божьего? Окутывала ли вас тьма со всех сторон и изнутри? Приходилось ли чувствовать, что вы пленник своей ничтожности и бессилия, что вы лишены помощи и поддержки Бога? Бывало так, что вам не удавалось найти помощи и утешения даже у Бога? Вы лишались когда-нибудь всякой надежды и мира? Во всех этих ситуациях вам удалось сделать глоток из того моря, моря тьмы, в которое был брошен наш Господь. Если, подобно Аврааму, вы испытали ужас великой тьмы, покрывшей вас, тогда вы вкусили часть тех страданий, которые претерпел наш Господь, когда Отцу было угодно заставить Его страдать.

Эта тьма довела Его до кровавого пота в Гефсиманском саду. Эта тьма заставила Его прокричать со креста: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Не терновый венок, не бичевание, не крест заставили Его кричать, а тьма, страшная тьма жизни без Бога, которая обволокла Его разум и довела до грани, за которой начинается безумие. Он был лишен всего, что могло утешить Его, и был открыт всему, что могло сделать Его страдания еще тяжелей. «Дух человека переносит его немощи; а пораженный дух . кто может подкрепить его?» Дух нашего Спасителя был поражен, поэтому Он произнес: «Сердце мое сделалось, как воск, растаяло посреди внутренности моей». Он был лишен всех физических и духовных утешений, Его горе было безмерно. Тьма, покрывшая Голгофу, не открыла звездное небо, как это происходит обычной ночью, наоборот, она поглотила весь небесный свет. Его сильный вопль и слезы говорили о бездонной скорби Его души. Он понес все, что мог понести Его разум, неразрывно связанный с божественной природой. Он пережил ад, более того, Он пережил десять тысяч адов для удовлетворения закона. Наш Господь понес наказание больше, чем справедливость требовала для возмездия целому миру, осужденному на гибель. Что я еще могу добавить после этих слов? Я могу сказать лишь одно, что тьма оставленности Богом была таким горем для Христа, что словами описать это невозможно.

Тьма помогает нам понять, с чем сражался Иисус, ибо мы не должны забывать, что крест был полем боя, с которого Он ушел победителем. Он сражался с тьмой, с силами тьмы, чьим вождем был сатана, с тьмой человеческого невежества, испорченности и лживости. Битва, достигшая кульминации на Голгофе, не прекращалась до этого часа. Сражение достигло апогея, ибо вожди двух армий вступили в единоборство. Нынешняя битва, в которой мы с вами принимаем участие, . ничто по сравнению с тем, что происходило на кресте, когда все силы тьмы сомкнутыми рядами шли против всемогущего Сына Божьего. Он выдержал их натиск, отбил все их злобные атаки и победил, пленив плен. Своей божественной силой Он вновь обратил ночь в день и вернул миру свет. Да будет слава царству света и не будет ему конца! Вступайте в бой, воины тьмы, если осмелитесь! Крест победил вас, и крест будет побеждать вас. Аллилуйя! Крест . это знамя победы, его свет . это смерть тьмы. Крест . это маяк для носимого стихией человечества, который приведет его в тихую гавань; это светильник над порогом Отчего дома, который укажет блудным сыновьям путь домой. И пусть вас не пугает тьма, окружающая вас по дороге домой, потому что Иисус есть Свет, Который победил тьму.

Тьма не отступила, пока наш Господь не нарушил молчание. Тишина и мрак становились все более невыносимыми, но, наконец, Он заговорил, и Его язык воспел псалом. Это был двадцать первый псалом: «Боже мой! Боже мой! Для чего Ты оставил меня?» С каждым «Элои» заря становилась все ярче. В тот момент, когда Он дошел до слов: «.для чего Ты Меня оставил», люди опять смогли видеть, и некоторые даже попробовали неправильно объяснить Его слова, от ужаса плохо понимая то, что услышали. Они сказали: «...Илию зовет Он». Возможно, это была еще одна насмешка, но мне так не кажется. В любом случае, особой радости не прозвучало ни в вопросе, ни в ответе. Однако стало достаточно светло, чтобы они могли смочить губку в уксусе и дать Иисусу пить. Братья, свет не проникнет ни в одно человеческое сердце до тех пор, пока Иисус не начнет говорить. И свет не станет ярче, пока не будут сказаны слова: «.для чего Ты Меня оставил?» Его скорбный голос должен положить конец нашим скорбям, Его крик из темноты должен развеять мрак нашей жизни, после чего начнется новое утро для нашей души. Вы видите, как много поучительного в этой истории. Я надеюсь, что Господь может благословить мои слова и поможет вам понять, что эта тьма многому нас учит. Если Господь благословит ваши размышления, то эта тьма станет для вас светом.

IV. Я перехожу к заключительной мысли о сочувственном пророчестве. Вы видите сочувствие природы по отношению к ее Господу? Сочувствие небесного солнца к Солнцу праведности? Невозможно, чтобы Творец находился во тьме, а творение в это время наслаждалось светом.

Первое проявление сочувствия я вижу в том, что любой свет меркнет, когда не сияет Христос. Вокруг тьма, если Он не сияет. Что есть церковь, если в ней нет Христа? Солнце не могло бы дать нам света, если бы не было Христа. Семь золотых светильников немедленно гаснут, если Он перестает ходить между ними и подливать в них священное масло. Братья, вы быстро устаете, ваш дух унывает, руки опускаются, если с вами нет Христа. Если мы не проповедуем Христа открыто, если Он не пребывает с нами Своим Духом, то мы начинаем погружаться во тьму. Отодвиньте крест на задний план, и все другие учения станут непонятными. Вы говорите: «Мы будем ясно и просто объяснять все остальные учения, но скроем учение об искуплении, потому что многие находят в нем недостатки». Нет, друзья, если эту свечу вы поставите под сосуд, вы лишите света весь дом. Все богословие связано с крестом, оттеняется и уточняется им. Ваше благочестивое служение, ваши книги, ваши богослужения так или иначе связаны с крестом. Если крест окажется в тени, то тень упадет на весь ваш труд.

Какую бы теорию вы ни сотворили, в ней не будет ни одной искры света, если в ней не будет креста. Тщетны ваши домыслы, они не оправдают себя. Весь наш труд, все наши подвиги окажутся суетой, пока труд и подвиг Христа не станут нашей главной и единственной надеждой. Если в этом отношении вы находитесь во тьме, то другого источника света нет, и вас окружает настоящий мрак!

Посмотрите, как все творение зависит от Христа. Об этом свидетельствует тьма, в которую погрузилась земля в Его отсутствие. Не могло такого быть, чтобы умер Тот, Кто сотворил весь мир, а Его смерть не отразилась на всем творении. Если Он переживает тьму, то весь мир должен в нее погрузиться. Солнце Праведности истекает кровью, но за Ним грядет небесное светило. Я верю, друзья мои, что связь между Христом и природой намного более тесная, чем мы можем себе представить. Все творение стенает и мучается доныне, поэтому Христос в лице Церкви продолжает мучиться. Христос в Своем мистическом теле продолжает страдать, поэтому все творение должно ждать откровения Сына Божьего. Мы ждем возвращения нашего Господа с небес, и все холмы и долины, все горы и моря ожидают Его пришествия вместе с Церковью. Не удивляйтесь, что в разных местах происходят землетрясения, вулканы извергают раскаленную магму, моря бушуют и эпидемии охватывают целые города. Не удивляйтесь, когда слышите об устрашающих знамениях, ибо все это должно быть прежде, чем наступит конец. Пока Пастырь не превратит Свой посох в скипетр, пока не воссядет на престоле вечного царства, наша бедная земля будет кровоточить множеством ран. Пока не кончатся дни промедления, должно быть место для тьмы. Те из вас, кто ожидает безмятежной и мирной жизни до прихода Христа, надеются, сами не зная на что. Если вы думаете, что мудрая политика установит мир и порядок, что распространение рыночной экономики позволит народам спокойно вздохнуть, значит, вы ищете живого среди мертвых. Пока не пришел Господь, звучат слова: «Низложу, низложу, низложу». Все должно быть низложено, не только в других странах, но и в нашей тоже. Все, что может быть потрясено, будет потрясено, и пребудут только Его непоколебимые престол и истина. Сейчас время сражения Господа с силами тьмы, и мы еще не можем надеяться жить при незамутненном свете.

Дорогие друзья, грех, который окружил тьмой Христа и привел Его к смерти во мраке, затмевает весь мир. Грех, затмивший Христа и заставивший Его умереть на кресте во мраке, затмевает всех, кто не верует во Христа. И вы будете жить во тьме и умрете во тьме, пока не обратитесь к Тому, Кто является светом этого мира и Кто один может дать вам свет. Для человека не существует иного света, кроме Христа. И пока вы не уверуете в Него, густой мрак ослепляет вас, и однажды вы споткнетесь в последний раз в жизни и погибнете навечно. Я бы хотел, чтобы всем это было совершенно ясно.

Другой практический урок заключается в следующем: если сейчас мы находимся во тьме, если наш дух погрузился в глубины уныния, то не отчаивайтесь, ибо сам Господь Иисус Христос побывал во тьме. Если вы оказались в жалком положении из-за греха, не отчаивайтесь, не переставай те надеяться, ибо возлюбленный Отцом пережил еще более

ужасную тьму. О, верующая душа, если ты во тьме, это значит, что ты близка к погребу, где хранится изысканное вино. Ты оказалась в одном шатре с Господом и можешь побеседовать с Ним. Христа вы не найдете в безвкусных беседках гордости или в грязном логовище нечестия, вы не найдете Его там, где скрипка, танец и река спиртного горячат людские страсти. Вы встретитесь с Мужем скорбей в Доме печали. Он не там, где танцует Иродиада, не там, где в пышности появляется Вереника, а там, где женщина с сокрушенным сердцем шепчет молитву. Христос никогда не покидает темное место, в котором сидит раскаивающаяся грешница и рыдает о своих грехах.

Если на вас набежала туча, ищите рядом своего Господа, и вы найдете Его. Остановитесь в своей черной тоске и скажите: «О Боже мой, проповедник говорит, что Твой крест тоже стоял во тьме, о Иисус, услышь меня!» Он откликнется, Господь прольет на вас свет. «Я знаю скорби его», . говорит Бог. Он не сторонится тех, чье сердце разбито. Ведь и Христос страдал за грех. Доверьтесь Ему, и Он даст вам Свой свет. Доверьтесь Ему, и Он выведет вас из угрюмой пустыни в землю покоя. Да поможет вам Бог! В прошлый понедельник я был безмерно обрадован, получив письмо от брата, который обрел жизнь, свет и свободу благодаря утренней воскресной проповеди. Для меня нет большей радости, чем быть полезным для ваших душ. О, как бы я хотел услышать вести от новообращенных! Если бы какая-нибудь душа заметила свет свечи в моем окне, выбралась из дремучего леса и вернулась домой! Если вы нашли моего Господа, я призываю вас не покидать Его, держаться за Него, пока не наступит рассвет и не отступят ночные тени. Да поможет вам в этом Господь, во имя Христа! Аминь.

Утро, 18 апреля 1886 г.

6. «...ЛАМА САВАХФАНИ?»

«А около девятого часа возопил Иисус громким голосом: Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! для чего Ты Меня оставил?»

Евангелие от Матфея 27:46

«От шестого же часа тьма была по всей земле до часа девятого». Возглас Иисуса прозвучал во тьме. Не надейтесь понять в нем каждое слово, потому что этот крик не был ясным лучом Солнца Праведности. В нем есть свет, яркий, как молния, но в нем есть и непроницаемая тьма, приводящая в ужас того, кто заглядывает в нее.

В тот момент наш Господь находился на самом темном участке Своего пути. Вот уже в течение нескольких часов Он топтал точило, и дело уже было почти закончено. Он достиг высшей точки Своих мук. Этот горестный вопль раздался из бездны несчастья: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Я думаю, за всю историю земли и даже вечности не было произнесено более горьких слов. Горечь этих слов безмерна. Вы вглядываетесь в них как в бездонную пропасть, напрягая зрение, всматриваетесь, пока хватает сил, но не видите дна. Эти слова неизмеримы, неисчерпаемы, непостижимы. Муки нашего Господа были так же велики, как грех, из-за которого Он умирал, как любовь, благодаря которой он претерпевал эти мучения. Если нам не все понятно в смерти Христа, мы все равно преклонимся перед Ним.

Я выбрал эту тему для беседы для того, чтобы помочь детям Божьим понять, что они бесконечно обязаны искупившему их Господу. Силу Его любви вы можете измерить, если это вообще возможно, глубиной Его страданий, которые тоже не поддаются измерению. Посмотрите, какой ценой Он выкупил нас из-под проклятия закона! А после этого скажите себе: «Какими же бы мы должны быть?! Какую любовь мы должны вернуть Тому, Кто понес все наше наказание и избавил нас от грядущего гнева?!» Я не утверждаю, что могу проникнуть во всю глубину этого крестного возгласа, я помогу вам увидеть то, что увидел сам, и я прошу, чтобы Дух Божий помог вам сосредоточиться на этом возгласе нашего умирающего Господа, прорвавшемся через покров тьмы: «Боже Мой, Боже Мой! для чего Ты Меня оставил?»

Сначала мы обратим внимание на событие, на то, в чем заключалось страдание Христа: Бог оставил Его. Затем мы обратимся к вопросу: почему Он страдал; слова «для чего» являются здесь центральными. «...для чего Ты Меня оставил?» В-третьих, мы задумаемся над ответом, над тем, к чему привели крестные страдания. Господь Иисус получил четкий, хотя и бессловесный ответ на Свой вопрос, потому что Его муки кончились, и Он победоносно воскликнул: «...совершилось!». Он завершил Свое дело, главная часть которого заключалась в том, чтобы ради нас пережить состояние отчуждения от Отца.

I. Давайте с помощью Святого Духа в первую очередь остановимся на самом событии, на том, в чем заключалось страдание Господа. Бог оставил Его. Муки души тяжелее перенести, чем муки тела. Боль и слабость можно преодолеть, собрав в кулак все свое мужество. Пока дух не сломлен, человек полон сил. Но если мучается душа, тогда страдания тела многократно усиливаются и не остается ничего, что помогло бы перенести пытку. Угнетенность . наихудшая болезнь души. Человек может выдержать сильную подавленность духа, вызванную мирскими заботами, если знает, что Бог не оставит его в беде. Он подавлен, но не отчаивается. Подобно Давиду, он разговаривает с собой и спрашивает: «Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его». Но если Господь отступит, если свет Его присутствия будет затемнен хотя бы на час, то человека охватывает мука, которую я могу сравнить разве что с преддверием ада. Это самый тяжелый груз, который может лечь на сердце. Поэтому псалмопевец просит: «Не скрой от меня лица Твоего; не отринь во гневе раба Твоего». Мы можем перенести боль кровоточащей раны, мы

можем перенести мучения духа, но как может душа перенести то состояние, когда Бог покидает ее?

Голос, раздавшийся «из чрева преисподней», обозначил высшую точку страданий Спасителя. Он на самом деле был оставлен. Хотя в каком-то смысле наш Господь мог сказать: «Мой Отец со Мной», . но Он действительно был покинут Богом. Не отсутствие веры у Иисуса привело Его к мысли о том, что Отец оставил Его, а то, что Он действительно был оставлен Богом. Наша вера иногда подводит нас, и тогда кажется, что Бог оставил нас, но вера нашего Господа осталась непоколебимой, ибо Он повторяет: «Боже Мой, Боже Мой!» Как сильна Его совершенная вера! Он словно говорит: «Хотя Ты покинул Меня, но Я не покинул Тебя». Вера торжествует, нет ни малейшего признака недоверия живому Богу. Но как бы ни была сильна Его вера, Он ощущает, что Бог лишил Его Своего общения, и дрожь пробегает по Его телу от этого невыносимого ощущения.

Это ощущение не было вызвано разыгравшимся воображением или бредовым состоянием разума, к которому могли привести физическая слабость, жар лихорадки, подавленность духа и близость смерти. Христос сохранял ясный ум до конца. Он стойко держался, несмотря на боль, потерю крови, жажду, насмешки и одиночество. Он не проклинал крест и издевательства толпы. Мы встречаем в Евангелиях лишь стон ослабевшего человека: «Жажду». Молча Он перенес все пытки тела. Но когда пришло время разрыва с Богом, тогда Его сердце взорвалось криком: «...лама савахфани?» Он произнес единственный возглас сожаления в адрес Его Бога. Он не сказал: «Почему Петр оставил Меня? Почему Иуда предал Меня?» Тогда было больно, но теперь стало намного больнее. Этот удар пришелся в самое сердце: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Этот крик вызван ощущением реальной покинутости.

Отец покинул Сына, что необычно для Бога. Не в правилах Отца оставлять Своих сыновей или слуг. Когда святые подходили к рубежу смерти, испытывая слабость и боль, они неизменно обнаруживали рядом Бога. Они пели, потому что Бог был возле них: «Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мной». Умирающие святые ясно видят живого Бога. Господь может отойти в сторону в другие моменты жизни. Но Он никогда не покидает их, когда они умирают или проходят через испытания. Мы не видим, чтобы Бог был рядом с тремя святыми юношами, до тех пор пока они не были брошены в раскаленную печь Навуходоносора. Но в тот момент и в том месте Господь встретил их. Да, возлюбленные, суть милости Бога . быть рядом со страдающими людьми. И все же Он оставил Своего Сына в час самого тяжелого испытания! Как часто мы видим Господа рядом с верными свидетелями, сражающимися до крови! Прочитайте «Книгу мучеников»4. И не важно, обратитесь вы к ранним или более поздним преследованиям христиан, вы увидите, что Господь всегда явственно присутствовал рядом с ними. Хотя бы раз Господь не поддержал мученика в пламени костра? Хотя бы раз Он оставил Своих свидетелей на эшафоте? История церкви утверждает, что в то время, когда Господь позволял причинять телесную боль Своим святым, Он поддерживал их дух таким образом, что они все преодолевали и считали, что временные страдания ничего не стоят. Костер для них . хотя и не «цветник ароматный», но все же . победоносная колесница. Меч остр, смерть горька, но любовь Христа сладка, и умереть ради Него . значит попасть в славу. Нет, не в правилах Бога оставлять Своих победителей, покидать малых детей Своих в час скорби.

То состояние, в котором оказался наш Господь уникально. Оставлял ли Отец Его прежде? Вы где-нибудь встречали у четырех евангелистов описание случая, где Иисус сожалеет о том, что оставлен Отцом? Нет. Он сказал: «Я знал, что Ты всегда услышишь Меня». Он жил в постоянном общении с Богом. Это общение с Отцом всегда было близким, дорогим и явственным. А теперь Он впервые восклицает: «.для чего Ты Меня оставил?» Это очень примечательно. Все это станет понятно, если вспомнить о том, что Иисус Христос

4 Имеется в виду написанная в XVII в. Дж. Фоксом «Книга мучеников», в которой описываются преследования христиан со времен первоапостольской церкви и до времен Реформации в Англии.

возлюбил нас и отдал Себя ради нас, и для исполнения цели Своей любви пошел даже на такую муку, когда Ему пришлось оплакивать отсутствие Своего Бога.

Состояние, когда Бог оставляет тебя, ужасно. Кто может рассказать, что значит быть оставленным Богом? Мы просто теряемся в догадках, опираясь на собственные ощущения во время короткого удаления Бога от нас. Бог никогда не оставлял нас совсем, ибо Он ясно сказал: «Не покину и не оставлю». Но иногда у нас складывается впечатление, будто Он покинул нас. Мы вопием: «О, если бы я знал, где найти Его!» Ясное сияние Божественной любви меркнет. И мы можем нарисовать для себя картину, отдаленно напоминающую переживания Христа, покинутого Богом. Христос погрузился в мрачные размышления. В этот час Он предстал перед Богом как Тот, Кто сознательно взял на Себя грехи людей в соответствии с древним пророчеством: «.и грехи их на Себе понесет». Тогда стали истинными слова: «Не знавшего греха Он сделал для нас жертвою за грех». Петр говорит так: «Он грехи наши Сам вознес телом Своим на древо.» Грех, грех, грех окружал Христа со всех сторон. Хотя Он был безгрешен, но «Господь возложил на Него грехи всех нас». Ему не были ниспосланы свыше силы, тайное масло и вино не изливались на Его раны. Он был только лишь Агнцем Божьим, взявшем грех мира, поэтому Он должен был испытать тяжесть греха и отвращение святого Лика, которое не может смотреть на грех.

В те минуты Отец не признал Его, как Он делал в других случаях, давая людям услышать Свой небесный голос: «Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение». Но именно теперь Иисус нуждался в этом свидетельстве как никогда раньше. Но небеса молчали. Он был повешен на древе, как проклятый, потому что Он был сделан «за нас клятвою, ибо написано: проклят всяк, висящий на древе». И Господь, Его Бог не признал Сына перед людьми. Если бы Отцу было угодно, Он бы послал двенадцать легионов ангелов, но ни один из них не приблизился ко Христу после того, как Он покинул Гефсиманию. Его враги плевали Ему в лицо, но серафим не спустился для отмщения. Они связали Его и предали на бичевание, но ни один из всего небесного воинства не вмешался, чтобы защитить Его плечи от плети. Враги пригвоздили Его ко кресту, и вознесли, и смеялись над Ним, но ни один отряд служебных духов не появился для того, чтобы отогнать банду убийц и освободить Князя мира. Нет, Он был «наказуем и уничижен Богом», предан в руки жестоких людей, унижавших Его беспредельно. Как же Ему не возопить: «Боже Мой, Боже Мой! для чего Ты Меня оставил»?

Его Отец иссушил священный поток мирного и сладкого общения, который протекал через всю земную жизнь Иисуса. Как вы помните, Он однажды сказал: «Вы рассеетесь каждый в свою сторону и Меня оставите одного; но Я не один, потому что Отец со Мною». В этом было Его постоянное утешение, но источник иссяк. Божий Дух не помогал Его человеческому духу. Никакого общения с Богом, Отцовская любовь перестала изливаться в Его сердце. Судья не мог с улыбкой смотреть на Того, Кто представлял преступников на скамье подсудимых. Вера нашего Господа не поколебалась, как я уже говорил, ибо Он сказал: «Боже Мой, Боже Мой!..» Но сердце Его не ощущало никакой реальной поддержки со стороны Бога, Его разуму не было даровано ни одной утешительной мысли. Известный писатель утверждает, что Иисус не вкусил божественного гнева, а только пережил прекращение общения с Богом. В чем разница? То ли Бог забирает тепло, то ли создает холод, все одно. Бог не улыбался Ему, не давал ощутить Свое присутствие, и это для чуткого духа Иисуса было острее любого ножа. Один святой сказал, что в скорби Бог давал ему «необходимое, но не обходительность», другими словами, то, в чем он нуждался, а не то, что ему было приятно. Господь же во время казни достиг крайней точки лишений. Христос лишился света, который превращает существование в жизнь, а жизнь . в дар. Те из вас, кто знает в какой-то мере, что значит потерять ощущение присутствия и любви Бога, могут хотя бы немного представить себе, что переживал Спаситель, когда почувствовал, что покинут Своим Богом. «Когда разрушены основания, что сделает праведник?» Для нашего Господа Отцовская любовь была основанием всего. Когда она ушла, с ней ушло все остальное. Ничего не осталось ни внутри, ни снаружи, ни вверху, когда Его Бог, Бог, в Котором Он

полагал все Свое упование, отвернулся от Него. Да, Бог в самом деле оставил нашего Спасителя.

Для Иисуса быть покинутым Богом означало муку намного большую, чем для нас. «Как же это может быть?» . спросите вы. Я отвечаю: потому что Он был абсолютно свят. Разрыв отношений между абсолютно святым существом и трижды святым Богом должен быть в высшей мере странным, ненормальным, загадочным и мучительным. Если бы только присутствующий среди нас и не примиренный с Богом человек мог понять, в каком положении он находится, его бы охватил ужас. Если бы вы, не получившие прощение, только узнали, где вы находитесь, что вы в данный момент из себя представляете в глазах Бога, вы бы никогда больше не улыбнулись, пока не примирились бы с Богом. Увы! Мы так ожесточены грехом, что не понимаем, в каком состоянии находимся. Абсолютная святость нашего Господа превратила разрыв с трижды святым Богом в ужасную трагедию.

Наш благословенный Господь жил в непрерывном общении с Богом, и то, что Бог оставил Его, для Иисуса было новым страданием. Он не знал прежде, что такое тьма: Его жизнь проходила в свете Божьем. Подумай, дорогое дитя Божье, если бы ты постоянно жил в полноценном общении с Богом, дни твоей жизни были бы подобны обитанию в раю. Как бы тяжело тебе было, если бы Бог оставил тебя, когда ты более всего нуждался в Нем! Если вы можете представить, что такая беда приключилась с искупленным человеком, вы поймете, почему для нашего Возлюбленного это было особым испытанием. Не забывайте, что Он пребывал в более глубоком и более частом общении с Богом, чем любой из нас. Его общение с Отцом было самым прекрасным, самым возвышенным и самым полным. Что же означало потерять подобное общение? Потеряв его, мы лишаемся нескольких травинок по сравнению с тем, что потерял Иисус. Перед нашим Господом было выжженное поле, которое некогда было безграничным полем общения с бесконечным Богом.

Не забывайте, что для Него быть без Бога . горе, не поддающееся описанию. Во всех отношениях Он был совершенным и готовым к общению с Богом. Грешный человек серьезно нуждается в Боге, но не знает этого, поэтому он не испытывает такой жажды общения с Богом, какую бы испытывал искупленный, но лишенный Бога человек. Прозрение человека неизбежно ведет к тому, что он либо общается с Богом, либо становится безутешным в одиночестве. Представьте себе заблудившегося ангела, серафима, потерявшего Бога! Представьте себе, что он абсолютно свят, но оказался в ситуации, когда не может найти своего Бога! Я не могу описать этого несчастного ангела, возможно, это по силам Мильтону5. Он безгрешен и во всем доверяет Богу, и в то же время его охватило невыносимое чувство отчаяния от того, что рядом нет Бога. Он оказался в стране под названием «Нигде», в несуществующем месте за спиной у Бога. Я представляю себе плач серафима: «Боже мой, Боже мой, где Ты?» Какое горе для сына зари! Но на кресте мы встречаем Того, Кто способен намного ближе общаться с Богом. Насколько лучше Он мог оценить любовь великого Отца, настолько сильнее была Его тоска по этой любви! Будучи Сыном, Он мог общаться с Богом значительно ближе любого ангела-слуги. И теперь, когда Он покинут Богом, пустота внутри велика и мука горька, и эта пустота и мука такие великие, что трудно представить.

Сердце нашего Господа, вся Его суть нравственно и духовно так возвышенны, так чувствительны, так нежны, что для Него быть без Бога . горе, которое нельзя измерить. Его слова говорят о том, что Он покоряется наказанию, но я также вижу, что Он не может покориться. Я не знаю, как еще выразить свою мысль, приходится прибегнуть к парадоксу: Он переносит непереносимые страдания. Он не может быть без Бога. Как представитель грешников Он подчинился участи быть оставленным Богом, но после трех часов молчания Его чистая и святая суть, Его любовь больше не могут терпеть это. Из Его груди вырывается возглас: «...для чего Ты Меня оставил?» Он не жалуется на страдания, Он хочет прекратить пытку не из-за них, а из-за нравственной боли. Мы видим исполнение того, что Он

5 Автор «Потерянного рая».

предвидел, молясь: «Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты». «Боже Мой, Боже Мой! для чего Ты Меня оставил?» . удивляется святость Христа, оказавшегося на месте грешников!

Ну вот, друзья, я старался говорить, как можно лучше, но кажусь себе маленьким мальчиком, который лепечет о том, что намного превосходит его понимание. Поэтому я оставляю мысль о том, что наш Господь Иисус Христос был покинут Богом на кресте.

II. Я перехожу к вопросу о том, почему Он страдал.

Вслушайтесь в эти слова: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Они были вызваны тяжелыми муками и ничем не смягченной агонией. Но это агония благочестивой души, ибо только праведный человек может сказать такие слова. Чему учат нас эти слова? Этот возглас взят из Писания. Разве это не говорит нам о любви нашего Господа к Священной книге? Когда Он ощущал бесконечное горе, Он в ней нашел подходящие слова для выражения Своего состояния. Этими словами начинается двадцать первый псалом. О, если бы мы так любили богодухновенное Слово, чтобы не только пели под его музыку, но и плакали его словами!

Обратите внимание на то, что плач Господа обращен к Богу. Праведные в день скорби обращаются к Тому, Кто поражает их. Крик Господа . не против Бога, а к Богу: «Боже Мой, Боже Мой!». Он прилагает двойные усилия, чтобы приблизиться к Богу. Мы видим истинное Сыновство. Дитя в темноте зовет Своего Отца: «Боже Мой, Боже Мой». В часы страданий Библия и молитва были важны для Иисуса.

Но посмотрите, это также крик, выражающий веру. Хотя Он спрашивает: «.для чего Ты Меня оставил?», еще до этого Он дважды повторяет: «Боже Мой, Боже Мой!». Слово «Мой» говорит о том, что Бог принадлежит Иисусу, в слове «Боже» мы видим почтительное смирение. «Боже Мой, Боже Мой!». Ты навсегда Бог для Меня, а Я . несчастное существо, Я не спорю с Тобой. Твои права бесспорны, ибо Ты . Мой Бог. Поступай так, как Тебе угодно, а Я подчиняюсь Твоей священной власти. Я целую руку, поражающую Меня, и от всего сердца говорю: «Боже Мой, Боже Мой!» Когда боль доводит вас почти до потери рассудка, все равно продолжайте думать о Библии: раз уж ваш разум все равно блуждает, так пусть он направляется к Богу6. Когда сердце и тело исчерпали все свои ресурсы, продолжайте жить верой и взывать к Господу: «Боже Мой, Боже Мой!»

Давайте более глубоко вдумаемся в слова Иисуса. С первого взгляда мне показалось, что Господь потерял рассудок от горя, утратил умственное равновесие: «.для чего Ты Меня оставил?» Разве Иисус не знал? Разве Он не знал, почему Он был оставлен? Прекрасно знал, и все же Его человеческая сущность, раздавленная, смятая, сокрушенная, казалось, не понимала причину этого. Он должен быть оставлен. Но неужели надо было так усугублять муку? Чаша должна быть горька, но почему столь невыносима? Я сказал и думаю, это истина: Муж скорбей был охвачен ужасом. В тот момент ограниченная душа человека Иисуса пришла в страшное соприкосновение с бесконечной справедливостью Бога. Единый Посредник между Богом и людьми, человек Иисус Христос увидел Божью святость, во всеоружии восставшую на грех человека, чью природу Он объединил со Своей божественной сущностью. В определенном смысле Бог был с Ним, и Бог был за Него, но какое-то время Он ощущал, что Бог против Него и поэтому вдалеке. Неудивительно, что святая душа Христа дрогнула, соприкоснувшись с бесконечной справедливостью Бога, хотя цель этого соприкосновения была в том, чтобы восстановить Божью справедливость и прославить Законодателя. Наш Господь мог бы сказать: «Все воды Твои и волны Твои прошли надо мною», поэтому Он произносит слова, исполненные такой муки, что хладнокровная рука логики и критики не смеет прикоснуться к ним. Даже самые святые, находясь в агонии, говорят слова, которые может понять лишь сострадающее ухо. Я не вижу всего, что заключено в этом возгласе, а то, что вижу, не могу выразить словами.

6 Скорее всего, эта мысль была рождена в часы, когда сам Сперджен мучительно страдал от подагры.

Мне кажется, что я слышу в этом возгласе и подчинение, и решимость. Наш Господь не отступил. Задавая вопрос, Он продолжает двигаться вперед, ибо те, кто прекращают дело, больше не задают о нем вопросов. Он не просит о том, чтобы время, когда Бог покинул Его, прекратилось раньше, чем это должно быть, но Он хочет по-новому понять смысл Своего одиночества. Иисус не отпрянул, а обновил Свое посвящение Богу со словами: «Боже Мой, Боже Мой», . вспомнив о причине мучений, которые решил перенести до конца. Он хотел вновь ощутить внутреннее состояние, которое поддерживало Его до сих пор и должно поддерживать до конца. В Его голосе я слышу глубоко осмысленное подчинение и твердую решимость, с которой Он обращается к Богу.

Не кажется ли вам, что удивление нашего Господа, ставшего для нас «для нас жертвою за грех» (2 Кор. 5:21), побудило произнести эти слова? Невозможно описать, что переживал Святой, соделанный жертвою за грех. На Него был возложен грех, и к Нему относились как к виновному, хотя Сам Он ни разу не согрешил. И теперь безграничный ужас бунта против наисвятейшего гнева Божьего наполнил Его святую душу, неправедность греха разбила сердце, и Он возгласил: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Почему Он должен был выносить ужасные мучения, вызванные последствиями образа жизни, который Он ненавидел?

Принимая муки, Иисус вспомнил о Своей главной цели и о Своем тайном источнике радости? Слова «для чего» имеют обратную . светлую! . сторону, и наш Господь с надеждой обратил Свой взгляд на нее. Он знал, что Его одиночество необходимо для спасения грешников, и утешался этим. Он оставлен не случайно и не без достойной цели. Цель так дорога Ему, что Он покоряется преходящему злу, хотя это и означает жестокую смерть. Он смотрит через слова «для чего» как в окно, через которое в Его темную жизнь струится небесный свет.

«Боже Мой, Боже Мой! для чего Ты Меня оставил?» Без сомнения, наш Господь произнес эти слова, чтобы мы тоже задумались об этом. Он желал, чтобы мы видели причину Его страданий. Он хотел, чтобы мы поняли, из каких милостивых побуждений Он переносит эту пытку. Думайте о том, что претерпел ваш Господь, думайте много об этом, и не забывайте причину мучений. Всю жизнь посвятите постижению этого горестного, но благословенного вопля: «.для чего Ты Меня оставил?» Таким образом, Спаситель задает этот вопрос не столько ради Себя, сколько ради нас, и не столько из-за отчаяния, поселившегося в Его сердце, сколько из-за надежды и радости, которые были пред Ним колодцами утешения в пустыне горя.

Задумайтесь хотя бы на мгновение о том, что Господь Бог никогда не мог реально оставить ( в самом широком смысле этого слова) Своего во всем послушного Сына. Он всегда был с Ним при выполнении великого плана спасения. Лично к Господу Христу Сам Бог не мог испытывать ничего, кроме безграничной любви. Поистине, Единородный никогда не был так любим Отцом, как в час послушания, приведшего к смерти и смерти крестной! Но в этой ситуации мы должны смотреть на Бога как на Судью всей земли, а на Господа Христа . как на Поручителя завета и Жертву за грех. Великий Судья не может с улыбкой смотреть на Того, Кто занял место грешных людей. Грех ненавистен Богу. Даже если возлюбленный Сын понесет его, грех останется ненавистным, и тот, кто несет его, не может пребывать в радостном общении с Богом. В этом заключается ужас необходимости искупительной жертвы. Но любовь великого Отца к Своему Сыну никогда не прекращалась, никогда не могла уменьшиться. Ее проявление могло быть сдержано, но Сам источник иссякнуть не мог. Поэтому не удивляйтесь вопросу: «...для чего Ты Меня оставил?»

III. Уповая на помощь Святого Духа, я перехожу к ответу. «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Каков был результат Его страданий? Какова была их причина? Наш Спаситель мог бы Сам ответить на Свой вопрос. Если на мгновение Его человеческая сущность запуталась, то разум Бога четко представлял ответ, ибо позже Он сказал: «...совершилось». И, как я уже сказал, эти слова указывали на то дело, которое Он совершил

в мучительном одиночестве. Почему же Бог оставил Своего Сына? Думаю, от очевидного ответа не уйти: Он занял наше место. В Самом Христе не было причин, по которым Отец мог бы оставить Его. Он был совершенен, Его жизнь не была запятнана ни одним грехом. А Бог ничего не делает без причины, и поэтому, раз в личности Христа не было причины, по которой Отец должен был оставить Сына, мы должны искать ее в другом месте. Я не знаю, как иначе можно ответить на этот вопрос. Я могу ответить только так и никак иначе.

Ибо муки что Он претерпел, были наши.

Наше горе Его терзало

Наша боль истязала пречистую душу Христа,

Нашу будущность отражая.

Мы думали, что Он наказуем был Небом,

Самим Всемогущим отвержен.

Но Он был изъязвлен за наши грехи

Отца под ударами жезла.

Он понес чужие грехи, и Отец отнесся к Нему как к грешнику, хотя Сам Он не был грешником и не мог им быть. Добровольно Он страдал за чужие грехи так, словно Сам их совершил. Наши грехи на Его плечах. Вот ответ на вопрос: «...для чего Ты Меня оставил?»

Мы видим также, что Его послушание было совершенным. Он пришел в этот мир, чтобы исполнить волю Отца, и повиновался Ему вплоть до последнего мгновения. Не бывает большего послушания, чем послушание Того, Кто, чувствуя Себя покинутым Богом на кресте, льнет к Нему с неугасимой преданностью, продолжая заявлять перед богохульствующей толпой о Своей надежде на Бога, Который поражает Его. Он произнес великие слова «Боже Мой, Боже Мой!», когда спрашивал: «...для чего Ты Меня оставил?» Можно ли быть более послушным? Я не могу себе этого представить. Даже воин, стоявший в карауле у ворот Помпеи и не покинувший свой пост, когда ему на голову посыпалась раскаленная зола, не проявил большей верности своему долгу, чем Тот, Который с твердой надеждой обратился к оставившему Его Богу.

Именно такие страдания нашего Господа были необходимы. Недостаточно было испытать телесную боль и пережить мучения души, Ему надлежало страдать именно так, как Он страдал. Он должен был пережить то, что Бог оставил Его, ибо одно из последствий греха ѕ отдаление от Бога. Разрыв с Богом . естественное и неизбежное наказание для того, кто восстает против Него. Что есть смерть? Какая смерть угрожала Адаму? «В день, в который ты вкусишь от него, смертию умрешь». Что есть смерть? Может быть, исчезновение? Исчез ли Адам в тот день? Конечно, нет, он прожил много лет после этого. Но в день, в который он вкусил от запретного плода, он умер, потеряв связь с Богом. Отделение души от Бога есть духовная смерть, точно также отделение души от тела есть смерть физическая. Жертва за грех должна уничтожить разрыв, понеся наказание смертью. Существование без Бога и смерть Великой Жертвы показали всему вселенскому творению, что Бог не может общаться с грехом. И если Святой, Праведный, заняв место неправедных, был оставлен Богом, то какова участь настоящих грешников?! Грех всегда, во всех случаях, ведет к разрыву, разделяя даже Христа, понесшего чужой грех, с Богом.

Для такого страдания была еще одна причина: страдание за вмененные грехи было невозможно без того, чтобы Бог оставил заместительную Жертву Господа Бога. Пока Бог благосклонен к человеку, закон не может поднять на него руку. Но великий Судья не мог благосклонно смотреть на Того, Кто занял место грешных. Христос страдал не только из-за греха, но и за грех. Если Бог поддержит и ободрит Иисуса, значит, Иисус не будет страдать за грех. Судья не может вынести приговор, поддерживая того, кто заслужил наказание. Христос не мог нести наказание вместо нас непрерывно, как всегда, наслаждаясь общением с Отцом. Для жертвы, занявшей наше место, важно было оказаться в положении, когда возглас: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» . был истинен.

Возлюбленные, посмотрите, как чудесно наш Господь Бог исполнил Свой закон во Христе! Если бы для прославления Своего закона Он сказал: «Эти люди нарушили мой

закон, поэтому погибнут», . закон был бы возвеличен. Но вместо этого Господь как будто говорит: «Вот Мой единородный Сын, одно со Мною. Он воплощается в сущность этих падших созданий, соглашается, чтобы Я возложил на Него их беззакония и наказал Его вместо того, чтобы наказывать их. Я так хочу». Когда Иисус кладет Свою голову под гильотину закона, добровольно соглашаясь быть оставленным Отцом, тогда мириады миров застывают, пораженные совершенной святостью и суровой справедливостью Законодателя. В бесконечной вселенной Бога, наверное, есть неисчислимое количество миров, и все они увидели в смерти Сына Божьего заявление Бога о том, что Он не может смотреть на грех сквозь пальцы. Даже если Его Сын предстанет перед Ним, неся на Себе грехи других людей, Бог отвернется от Него так, как Он бы отвернулся от настоящего грешника. В Боге ярче всего сияет необъятная любовь, но она не затмевает Его неумолимую справедливость, так же как справедливость не парализует Его любовь. Все качества Бога совершенны, и в Иисусе Христе каждое из них нашло свое отражение. Возлюбленные, это прекрасная тема! О, если бы мой язык был достоин говорить об этом! Но кто может проникнуть полностью в суть этой великой мысли?

Вновь и вновь задавая вопрос, почему Иисус был оставлен Отцом, мы приходим к выводу, что надлежало Вождя спасения нашего сделать совершенным через страдания. Наш Господь прошел по всем дорогам. Представьте себе, возлюбленные, что Господь Иисус не был оставлен Отцом ни на мгновение. Тогда бы Он не смог сочувствовать Своим ученикам, которые проходят через подобные испытания. Они обращаются к своему Учителю и спрашивают: «Ты когда-нибудь чувствовал эту густую тьму?» И тогда бы Господь ответил: «Нет. Так низко Я никогда не спускался». Что бы почувствовал христианин в такой момент?! Слуге Божьему было бы очень тяжело справиться с испытанием, через которое не проходил его Господин. Это была бы рана, для которой не существует мази, боль, против которой нет средства. Но Господь пережил все мыслимые и немыслимые страдания. «Во всякой скорби их Он не оставлял их [т.е. страдал вместе с ними].» «.Который, подобно нам, искушен во всем, кроме греха». И этому мы радуемся всякий раз, когда нам тяжело. У нас под ногами в качестве опоры . глубочайшие переживания нашего оставленного Господа.

В заключение я хочу сказать следующее. Во-первых, те из нас, кто верит в Господа Иисуса Христа и надеется спастись только Им, давайте обопремся, обопремся всем своим весом на нашего Господа. Он выдержит тяжесть всех наших грехов и забот. Что касается моего греха, то я не слышу обвинений в нем, потому что их заглушает возглас Иисуса: «...для чего Ты Меня оставил?» Я знаю, что заслужил место на дне ада, но я не боюсь. Он никогда не покинет меня, потому что Он оставил Своего Сына вместо меня. Я не буду страдать из-за своего греха, потому что Иисус в полной мере страдал вместо меня, страдал до такой степени, что даже возгласил: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» За монолитной стеной заместительной жертвы грешник может чувствовать себя спокойно. «Неприступные скалы» защищают каждого верующего, и это дает нам покой. Скала укрывает меня в своих расщелинах, зло не приключится мне. У нас есть полное искупление, великая жертва, славное оправдание закона. Поэтому каждый из нас, уповающих на Господа, может быть спокоен.

Во-вторых, если когда-нибудь нам покажется, что Бог оставил нас, давайте будем поступать в такой ситуации так, как поступал наш Господь. Если Бог покинул вас, не закрывайте Библию, напротив, откройте ее, и найдите место, соответствующее вашему состоянию. Если Бог оставил вас или вам кажется, что это так, не прекращайте молиться, молитесь, как сделал ваш Господь, будьте еще усерднее в молитве. Если вы думаете, что Бог оставил вас, не прекращайте верить в Него, но, подобно вашему Господу, снова и снова восклицайте: «Боже Мой, Боже Мой!» Если у вас до этого был один якорь, то бросьте еще один и удвойте хватку своей веры. Если вы не можете назвать Яхве Отцом, как обычно называл Его Иисус, тогда называйте Его своим Богом. Пусть личные местоимения займут прочные позиции в молитве: «Боже Мой, Боже Мой». Пусть ничто не отвратит вас от вашей веры. Держитесь за Господа и в жизни, и в смерти. Что касается меня, то если я и буду

потерян, то только у подножия креста. Если я не увижу благосклонного лица Бога, я все равно буду продолжать верить, что Он верен Своему Сыну, верен Своему завету, запечатленному клятвой и кровью. Верующий в Иисуса Христа имеет жизнь вечную . на этом я стою, как на скале. Есть только одни небесные врата, и если я не смогу ими войти, я буду обеими руками держаться за их косяки. Да что я такое говорю?! Я войду этими вратами, ибо эти врата всегда открыты для тех, кто принял Христа. Сам Иисус сказал: «Приходящего ко Мне не изгоню вон».

В-третьих, возненавидим грех, который принес столько страданий нашему Господу. Да будет проклят грех, распявший Господа Христа! Вы смеетесь над грехом? Вы пойдете и проведете вечер в театре, наблюдая за имитацией греха в спектакле? Вы держите грех за щекой, как сладкий леденец, а после этого в день Господень приходите в дом Божий и думаете поклониться Ему? Поклониться Ему! Поклониться Ему с грехом за пазухой! Поклониться Ему, сохраняя грех, ублажая свою плоть! О, дорогие слушатели, чтобы вы подумали обо мне, если бы мой брат был убит, а я любил бы нож, обагренный его кровью? Если бы я сделал убийцу своим другом и каждый день общался с тем преступником, который вонзил стилет в сердце моего брата? Я был бы соучастником убийства! Грех убил Христа. Станете ли вы другом убийцы? Грех пронзил сердце Воплотившегося Бога. Будете ли вы любить его? О, где эта пропасть, глубокая, как страдания Христа, в которую бы я мог бросить нож-грех и никогда не извлекать его на свет! Прочь, грех! Тебе не месте в душе, в которой царствует Иисус Христос! Прочь, ибо ты распял моего Господа и заставил Его возопить: «...для чего Ты Меня оставил?» О, мои слушатели, если бы вы только познали себя, познали любовь Христа, вы бы тут же дали обет больше никогда не потакать греху. Вы бы с негодованием смотрели на грех и говорили:

Любимый самый идол мой,

Каким бы ни был он,

Господь, я свергну, чтоб потом

Лишь Ты занял бы трон.

Пусть моя утренняя беседа приведет вас к этому, и я буду доволен. Да благословит вас Господь! Пусть Христос, страдавший за вас, благословит вас, и пусть из Его тьмы взойдет ваш свет! Аминь.

Утро, 2 марта 1890 г.

7. САМЫЙ КРАТКИЙ ВОЗГЛАС

«После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду.»

Евангелие от Иоанна 19:28

Не случайно все слова нашего Господа, произнесенные на кресте, дошли до нас. Ни одно Его слово не было потеряно. Святой Дух позаботился о том, чтобы каждый священный возглас был точно записан. Как вы знаете, Иисус издал семь возгласов, а семь . это число полноты и совершенства. Число семь складывается из чисел «три» . совершенство бесконечного Бога и «четыре» . совершенство творения. Наш Господь в Своих семи предсмертных возгласах, как и во всем остальном, явил совершенство. Каждый из возгласов исполнен смысла, который никому не удастся раскрыть до конца. Вместе же они образуют океан, непомерно большой для человеческой мысли. Сейчас, как и всегда, мы вынуждены признать: «Никогда человек не говорил так, как Этот Человек». Его последние слова свидетельствуют, что, несмотря на страдания души, Он продолжал владеть Собой и оставался верным Своему обычаю прощать, верным Своему царственному положению, верным Своему Сыновству, Своему Богу, Своей любви к Писанию, Своему делу и вере в Своего Отца.

Стоит ли удивляться тому, что предсмертные возгласы Христа часто становятся предметом размышлений? Отцы церкви и составители символов веры, проповедники и богословы любили останавливаться на каждом слоге этих несравненных восклицаний. Слова непомерной глубины сияют, как семь золотых светильников, как семь звезд Откровения. Мудрые люди нашли в них глубочайший смысл. Они разделили их на несколько групп и дали им разные названия. Я могу лишь слегка приоткрыть для вас завесу и рассказать о тех двух путях понимания слов Господа, которые меня особенно поразили.

Во-первых, они подтверждают многие учения нашей святой веры. «Отче! прости им, ибо не знают, что делают», . эти слова были первыми, которые Иисус произнес на кресте. В них мы находим учение о прощении грехов, прощении, которое получаем даром в ответ на молитву Спасителя. «...Ныне же будешь со Мною в раю». Эти слова напоминают о сохранности верующего в момент перехода от жизни в вечность и о мгновенном водворении у Господа. Они рубят под корень человеческие выдумки о чистилище. «Жено! се, сын твой». В этих словах проявляется подлинная человеческая природа Христа, до конца признававшего Свои обязательства перед Марией, от которой Он родился. Его слова также предостерегают нас от поклонения ей, ибо Он называет ее женщиной, они призывают нас преклоняться не перед ней, а перед Тем, Кто во время пытки не забыл о ее нуждах и горестях, как Он не забыл о других людях, которые являются Его матерью, сестрами и братьями. «Или, Или! лама савахфани?» . четвертый возглас, он указывает на то, как именно страдал наш Заместитель, будучи оставленным Богом, в то время, когда понес наши грехи. Горечь этих слов в полной мере объяснить невозможно: она превосходит горечь той желчи, которой Христу предложили утолить жажду. «...Жажду» . пятый возглас, который подтверждает, что все Писание богодухновенно, ибо свершилось все, что было предопределено Словом Божьим. Во исполнение написанного наш Господь сказал: «...Жажду». Святое Писание . основа нашей веры, и это лишний раз подтвердили слова и действия нашего Искупителя. Предпоследний возглас: «...совершилось». В нем заключена мысль о полном оправдании верующих, потому что искупление было совершено до конца. Это слово также взято из Писания, и, благодаря этому, мы видим, о чем думал наш Господь. Перед тем как склонить голову, которую Он не склонял ни при каких обстоятельствах, всегда оставаясь победителем, Иисус возопил: «Отче! в руки Твои предаю дух Мой». В этом возгласе мы видим примирение с Богом. Занявший наше место довел Свое дело до конца, и теперь Его дух возвращается

обратно к Отцу, и Он берет нас вместе с Собой. Как видите, каждое слово содержит фундаментальные учения нашей святой веры. «Имеющий уши слышать да слышит».

Но, с другой стороны, слова Христа раскрывают личность нашего Господа. «Отче! прости им, ибо не знают, что делают». Посредник ходатайствует за нас: Иисус стоит перед Отцом и просит за грешных людей: «...Истинно говорю тебе, ныне же будешь со Мною в раю». Господь Иисус Своей царской властью открывает дверь, которую никто не закроет, и пропускает в небесные врата несчастную душу, уверовавшую в Него на кресте. Слава вечному Царю, Который открывает двери рая тому, кому пожелает! Ты не заставляешь ждать, но распахиваешь жемчужные врата сразу же. Тебе принадлежит вся власть на земле и на небе. Потом: «Жено! се, сын твой». Сын Человеческий с нежностью сына проявляет заботу о Своей матери. До того, как Он открыл двери рая, мы видели Сына Божьего, теперь мы видим истинно Рожденного от женщины, Подчинившегося закону. Он продолжает выполнять закон по отношению к Своей матери, почитая ее до последнего вздоха. После этого мы слышим: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Мы видим Его человеческую душу в страданиях, Его сердце, охваченное ужасом одиночества. Бог оставил Его. «...Жажду», . человеческое тело страдает от невыносимой боли. Смертная плоть разделила страдания души. «...Совершилось», . в предпоследнем возгласе перед нами совершенный Спаситель, Вождь нашего спасения, Который закончил дело, начатое ради нас, положил конец беззаконию и греху, приобрел вечную праведность. Умирая, Он предал Свой дух в руки Отца и был принят Им, а мы вместе с Ним. Предавая Свой дух в руки Отца, Он приблизил всех верующих к Богу, мы в Его руке, Отец больше всех, и никто не похитит нас из Его руки. Рассуждать о последних словах Христа можно бесконечно, и пусть Святой Дух вновь и вновь будет возвращать нас к размышлению над ними.

К крестным возгласам Иисуса Христа можно подходить с разных сторон, и всякий раз, соприкоснувшись с ними, мы будем получать глубокие наставления. Эти возгласы как ступеньки лестницы, как звенья цепи: они взаимосвязаны, первый возглас ведет ко второму, второй к третьему и т.д. Вместе ли, порознь ли слова нашего Господина полны наставлений для вдумчивых читателей. Сегодня мы остановимся на одном из них.

Этот возглас Христа как в нашем, так и в греческом языке состоит из одного слова: «...жажду». Я не могу сказать, что восклицание было кратко и сладостно, ибо, увы, оно было горькой горечью для нашего Господа. Но я верю, что в этой горечи мы можем найти для себя сладость. Хотя Ему было горько произносить это слово, нам будет сладостно его слышать, оно будет звучать настолько сладостно, что мы забудем всю горечь своих скорбей, вспомнив об уксусе и желчи, которые пришлось испить Ему.

I. С помощью Святого Духа мы рассмотрим возглас нашего Спасителя с пяти сторон. Во-первых, это знак подтверждения подлинности Его человеческой сущности. Иисус сказал так, как сказал бы обычный человек: «..жажду». Наш Господь . Творец воды в океанах и воды, которая над твердью. Он Своей рукой открывает и закрывает небесные окна, чтобы посылать дождь на праведных и неправедных. «Его . море, и Он создал его», Он выкопал все колодцы и открыл все источники. Он изливает потоки, стремительно несущиеся с горных склонов и текущие по долинам. Кто-то может сказать: «Если бы Он действительно жаждал, то не сказал бы об этом нам, а сказал бы тучам, и они с радостью бы освежили Его чело, сказал бы ручьям и рекам, которые с восторгом потекли бы к Его ногам». И все-таки, хотя Он был Господом всего, но принял образ раба и уподобился плоти греховной, поэтому как человек, Он произнес слабым голосом: «Жажду». Иисус был подлинным человеком, воистину «плоть от плоти и кровь от крови» нашей, ибо Он взял на Себя наши немощи. Я призываю вас серьезно и с любовью задуматься о подлинной человеческой сути нашего Господа. Иисус действительно был человеком, Он испытывал боль, присущую людям. Ангелы не способны жаждать. Призрак (а некоторые считали, что Иисус всего лишь дух) не мог бы так страдать. Но Иисус на самом деле страдал и испытывал не только мучения возвышенного ума и духа, но и грубую боль тела, известную всем людям. Чувство жажды

известно всем. В той или иной мере ее испытал каждый. Это настоящая боль, не имеющая ничего общего с ночными кошмарами, которые лишь снятся. Жажда . это не привилегия королей, а судьба простых людей. Иисус . товарищ самым бедным и униженным среди нас. Но Господь наш испытывал особенную жажду, ибо она была вызвана приближавшейся смертью, которая была необычной: Ему предстояло «вкусить смерть за всех». Эта жажда в определенной мере была вызвана потерей крови и лихорадкой, к которой привели четыре сквозные раны. Гвозди были вбиты в самые чувствительные части тела, и раны увеличивались под весом тела: гвозди рвали плоть и нервы. Нечеловеческое напряжение привело к сильной горячке. Боль иссушила Его и превратила рот в раскаленную печь, так что Он мог бы сказать словами из двадцать первого псалма: «...язык мой прилипнул к гортани моей...». Никому из нас не довелось испытывать подобной жажды, ибо смерть еще не коснулась нас своей костлявой рукой. Возможно, мы познаем подобную жажду в час смерти, но пока она к нам не пришла, да и в той мере, в какой испытал ее наш Господь, мы никогда не ощутим. Он ощутил жажду праха, из которого сделано наше тело, возвращавшегося обратно в прах и потерявшего последние капли влаги. Подобные ощущения доступны лишь тем, кто уже начал путь по долине смертной тени. Иисус был человеком и поэтому не избежал человеческих смертных мук. Воистину, Он . «Эммануил, что значит: с нами Бог», с нами . повсюду.

Веруя в это, давайте почувствуем, как близок к нам Господь Иисус. Вспомните, когда вы были больны и, подобно Ему, горели в лихорадке и шептали: «Пить». Ваш путь пересекся с дорогой вашего Господа. Он сказал «...жажду», . надеясь, что кто-нибудь утолит Его жажду, точно так и вы рассчитывали на то, что кто-то принесет холодной воды, когда сами не могли сделать это. Вы ощущаете, как близок был Иисус к нам в Своей зависимости от других людей? Его уста были смочены губкой, и чья-то рука дала Ему пить. Если вам доведется быть в горячке и вы будете произносить: «Жажду», . скажите себе: «Это священное слово, ибо так говорил мой Господь». «Жажду», . так говорят люди, близкие к смерти. Едва ли мы забудем тягостные сцены угасания человеческого тела. Многие из нас видели наших любимых в состоянии, когда те уже никак не могли следить за собой, их покрывал предсмертный пот. Одним из признаков скорой смерти была жгучая жажда, мы слышали шепот пересохших губ: «Пить». О возлюбленные, наш Господь был настоящим человеком, потому что все наши страдания напоминают нам о Его крестных муках. В следующий раз, испытывая жажду, мы можем оказаться рядом с Ним. И всякий раз, когда наши друзья будут уходить в мучительной жажде, мы будем вспоминать нашего Господа. Как похож жаждущий Спаситель на нас! Возлюбим же Его за это еще больше.

Как велика любовь, приведшая Его к такому унижению! Давайте не будем забывать об огромном расстоянии между Господом славы на небесном престоле и Распятым, измученным жаждой. Река воды жизни, чистая, как кристалл, течет сегодня от престола Бога и Агнца. Но было время, когда Он прошептал: «...жажду». Он . Господь всех источников и океанских глубин, но даже чаша холодной воды не была дана Ему. О, если бы Он в присутствии ангелов сказал: «Жажду», . они бы повторили подвиг воинов Давида, которые, подвергая жизнь опасности, пробрались к вифлеемскому колодцу и достали из него воду. Кто бы из нас отказался излить свою душу до смерти ради того, чтобы напоить Господа? Ради нас Он сделал Своим уделом позор и страдания. Ни один человек не позаботился о Нем, когда в ответ на Его возглас: «...жажду», . Ему дали уксус. Бог снизошел до нас! О Господь Иисус, мы любим Тебя и поклоняемся Тебе! Как бы мы хотели превознести Твое имя за то, что Ты спустился в глубины мучения ради нас!

Изумляясь тому, какое унижение принял наш Господь, давайте также подумаем о Его сострадании к нам, ибо Иисус сказал: «...жажду», . а значит, Он испытал на Себе все наши слабости. Когда в следующий раз мы ощутим боль или наш дух будет угнетен, давайте вспомним, что Господь понимает нас, потому что лично пережил все эти страдания. Ни в мучениях тела, ни в унынии духа мы не оставлены Господом, Его путь лежит рядом с нашим. Стрела, пронзившая тебя, мой брат, до этого был обагрена Его кровью. Чаша горечи,

из которой ты пьешь, сохранила следы Его губ. Он прошел тяжелый путь твой перед тобой, ты оставляешь следы поверх отпечатков Его ног. Будем же твердо верить в то, что Христос способен сострадать нам, ибо Он сказал: «...жажду».

Отныне давайте взращивать дух покорности, ибо мы без печали должны нести крест, который до этого был возложен на Его плечи. Возлюбленные, если наш Господь сказал: «...жажду», . то неужели мы можем ожидать, что будем каждый день пить из молочных рек? Он был невиновен, но жаждал. Так неужели мы будем удивляться тому, что Бог время от времени наказывает грешных людей? Он перед распятием лишился последних одежд и был повешен на кресте, не имея ни денег, ни друзей, мучимый жаждой. Так станете ли вы роптать из-за того, что на вас лежит гнет бедности и нужды? На вашем столе есть хлеб, и вы сможете запить его по крайней мере чашкой холодной воды. Вы не так бедны, как Он, поэтому не сетуйте на судьбу. Может ли слуга быть выше Господина и ученик ѕ выше Учителя? Пусть терпение делает свое дело. Да, вы страдаете. Возможно, дорогая сестра, вас подтачивает болезнь сердца, но Иисус взял на Себя наши болезни, и Его чаша была горше вашей. Постарайтесь услышать в своей комнате вашего Господа: «...жажду», . и пусть он коснется вашего сердца, заставит вас взять себя в руки. Возглас Искупителя: «...жажду», . призывает нас к терпению в страданиях.

Думая об этом восклицании, которое указывает на человечность нашего Господа, давайте не будем бояться лишений, а может быть, даже устремимся к ним, чтобы больше уподобиться Христу. Может быть, нам надо покраснеть от стыда, когда мы предаемся удовольствиям, вспомнив о том, что Он сказал: «...жажду»? Может быть, мы с ужасом будем смотреть на наш стол, ломящийся от яств, вспомнив, что Он жил в нищете? Неужели так тяжело нам отказаться от утоляющего жажду глотка, если Он сказал: «...жажду»? Неужели мы будем потакать плотскому аппетиту и ублажать тело, если Иисус воскликнул «...жажду»? В ответ на этот возглас Ему дали уксус с желчью. Будем ли мы жаловаться на судьбу? Во имя Него мы радуемся, даже если нас постигают лишения. Христос и корка хлеба . это все, что нам надо на пути к небу. Христианин, живущий для удовлетворения своего животного аппетита, придающийся обжорству и пьянству, недостоин своего звания. Мы должны победить свой аппетит, целиком подчинить свою плоть, потому что Тот, Кому мы должны подражать, произнес: «...жажду», . за несколько минут до того, как сказал «...совершилось!» Способность страдать за других и готовность пойти на крайнее самоотречение ради выполнения великого дела Божьего . к этому мы должны стремиться в нашем земном служении. Господь Иисус Христос служит нам в этом примером и наделяет необходимой силой.

Таким образом я попытался извлечь учение из возгласа «Жажду», который доказывает подлинность человеческой сущности Христа.

II. Во-вторых, мы рассмотрим возглас «...жажду» как знак Его заместительных страданий. Великий Поручитель сказал: «...жажду», . потому что Он занял место грешников и должен подвергнуться наказанию за грех нечестивых людей. «Боже Мой, Боже Мой! для чего Ты Меня оставил?» . эти слова говорят о мучении Его души, возглас «...жажду» является выражением страданий Его тела. И то, и другое было необходимо, потому что о Боге-Судье сказано, что Он может «и душу и тело погубить в геенне». Муки, требуемые законом, касаются и души, и тела. Посмотрите, братья, где берет начало грех и где Он находит свой конец. Грех берет начало с удовлетворения жажды плоти, и свой конец находит в неутоленной жажде. Наши прародители сорвали запретный плод и, съев его, погубили все человечество. Плотская жажда была той дверью, через которую вошел грех, поэтому наш Господь страдал именно так . жаждал. Жертва умилостивления возгласом «...жажду» уничтожила зло. Однажды я увидел эмблему . змея кусает себя за хвост. Если по-иному взглянуть на этот символ, можно сказать, что он показывает, как плотские желания поглощают сами себя. Удовлетворение физического желания привело нас к падению в

Адаме, а теперь мучительная жажда, невозможность утолить естественную потребность тела возвращает нам жизнь.

По опыту мы знаем, что неумерщвленный грех заставляет жаждать душу человека. Сердце человека привыкает требовать: «Дай, дай!». Жажду можно воспринимать как неудовлетворенность, стремление души к тому, чем она не обладает, но хочет владеть. Наш Господь сказал: «Кто жаждет, иди ко Мне и пей». Жажда является результатом греха нечестивого человека. Христос, занявший место грешников, терпит жажду. И эта жажда является символом того, что Он испытывает последствия греха на Себе. Еще более важным является учение нашего Господа о том, что жажда будет частью вечных мучений в аду. В притче о богатом чревоугоднике Он говорит: «И в аде, будучи в муках, он поднял глаза свои», и в мольбе, на которую не было дано ответа, попросил: «Отче Аврааме! умилосердись надо мною и пошли Лазаря, чтобы омочил конец перста своего в воде и прохладил язык мой, ибо я мучусь в пламени сем». Если бы Иисус не жаждал, каждый из нас мучался бы от жажды вдали от Бога, у непреодолимой пропасти между нами и небом. Если бы Его язык, вместо нашего, не был бы мучим жаждой, то наши греховные языки распухли бы от мучительной лихорадки и горели бы всю вечность. Я думаю, слово «жажду» было произнесено очень тихо, так что его услышали лишь те, кто был рядом, в отличие от громкого крика: «...лама савахфани», и победного возгласа «...Совершилось». Негромкий возглас «...жажду» избавил от той жажды, которая бы преследовала нас всю вечность, не давая ни минуты покоя. О, как удивительна смерть праведного за неправедных, Бога за людей, совершенного Мессии за виновных, заслуживших ада бунтарей. Давайте возвеличим и благословим имя нашего Искупителя!

Едва Он успел вкусить уксус, как сразу же воскликнул: «...совершилось!» . и все закончилось: сражение было выиграно, и победа одержана навеки. Жажда нашего великого Избавителя служила знаком поражения последнего врага. Уровень воды в реке Его скорби достиг верхней отметки и пошел на убыль. «...Жажду» . заключительный аккорд страданий. Этот возглас, как ни странно, означал, что страдания заканчивались, их сила ослабевала. Стремительность большого сражения заставляет людей забывать о жажде и утомлении, когда же бой заканчивается, они обнаруживают, как много сил потрачено. Страшная мука отвержения Богом прошла, и когда напряжение спало, Он почувствовал слабость. Я удивился, поняв, почему Господь воскликнул: «...совершилось!» . почти сразу же после слова «жажду». Эти возгласы действительно связаны между собой. Наш славный Самсон поражал врагов, оставляя после себя груды трупов, а теперь Иисус одержал победу и, подобно Самсону, ощутил жажду. Подкрепив силы глотком уксуса и утолив жажду, Он закричал, как победитель: «...совершилось!» . и покинул поле боя, снискав славу. Давайте возрадуемся, видя нашего Поручителя, совершающего Свое дело до самого горького конца и возвращающегося к Своему Отцу Богу.

III. Подойдем к этому возгласу еще с одной стороны, и пусть Дух Божий продолжает наставлять нас. Слово «Жажду» указывает на то, как человек обращается со своим Господом. Это восклицание подтверждает учение Писания о врожденной ненависти человека к Богу. В соответствии с современной философией человек . это прекрасное и благородное существо, стремящееся к совершенству. Он заслуживает похвалы и почитания, его грехи . это поиски Бога, а суеверия . стремление к свету. Каким бы великим и досточтимым существом ни был человек, но он требует, чтобы истина изменялась по его прихоти, Евангелие подстраивалось под каждое новое поколение людей, а вся вселенная служила исключительно его эгоистичным интересам. Справедливость должна быть тише воды и ниже травы, дабы не обидеть это благородное существо, а о наказании ему можно лишь намекнуть смущенным шепотом. По сути человека пытаются поставить выше Бога. Но Писание оценивает человека иначе. Он . падшее создание, чей плотской ум не может примириться с Богом. Он хуже дикого животного, ибо воздает злом за добро и обращается со Своим Богом с черствой неблагодарностью. Увы, человек . раб и жертва сатанинского обмана, предатель своего Бога.

Не сказано ли в древнем пророчестве, что человек подаст воплотившемуся Богу желчь в пищу и уксус в качестве питья? Так оно и произошло. Бог пришел спасать людей, а человек отказал Ему в радушном приеме: сначала для Него не нашлось места в гостинице, а перед смертью, когда Он жаждал, люди не дали Ему холодной воды, а подали уксус. Так человек обращается со своим Спасителем! Человечество отвергает, распинает и осмеивает Христа Божьего. Мы также видим высоту человеческого сострадания, ибо ясно, что воин, поднесший к губам Христа губку с уксусом, сделал это из сострадания. Мне кажется, римский солдат хотел сделать благое дело, насколько ему хватало понимания. Он побежал и наполнил губку уксусом: таким образом он быстрее всего мог подарить несколько капель влаги тому, кто так мучался от жажды. Однако его сострадание было достойно собаки. Он не ощущал никакого благоговения, ситуация выглядела в его глазах даже немного комичной: «Также и воины ругались над Ним, подходя и поднося Ему уксус». Когда наш Господь воскликнул: «Или, Или!» . а затем сказал: «...жажду», . стоявшие вокруг креста говорили: «...постой, посмотрим, придет ли Илия спасти Его». Евангелист Марк пишет, что тот, кто предложил уксус, повторял те же слова. Он пожалел страдающего, но, не имея к Нему никакого уважения, насмехался над Ним вместе со всеми. Даже когда человек сострадает Христу . а если бы он этого не сделал, то не был бы уже человеком . он в тоже время смеется над ним. В чаше, которую человек подает Христу . сострадание и насмешка, ибо «сердце нечестивых жестоко». Точно также сегодня люди смешивают почитание личности Христа с отвержением Его господства, пишут книги, восхваляя Его как величайший пример для подражания и отрицая Его божественность, признают, что Он был замечательным человеком, но отказываются признать Его мессианское предназначение, превознося Его нравственное учение, попирают Его кровь. Они утоляют Его жажду, но утоляют ее уксусом. О, мои слушатели, берегитесь восхвалять Иисуса и одновременно отрицать Его искупительную жертву. Берегитесь говорить о своем почтении к Нему, одновременно бесчестя Его имя.

Братья мои, я не могу обойти молчанием жестокое обращение людей с нашим Господом. Разве мы не давали Ему иногда вкусить уксуса? Не поступали ли мы так до того, как познали Его? Мы умилялись, слушая о Его страданиях, но оставались в своих грехах. Мы дарили Ему свои слезы, а затем огорчали грехами. Когда мы слушали рассказ о Его смерти, нам казалось, что мы любим Его, но мы не изменяли ради Него свою жизнь, не доверялись Ему и тем самым подавали Ему уксус. Но это еще не конец печальной истории, потому что разве не был грех примешан к самым лучшим нашим поступкам, самым лучшим чувствам и самым лучшим молитвам? Можно ли их сравнить с ароматным вином? Не горьки ли они, как уксус? Я поражаюсь тому, что Он принимал и принимает наши деяния, так же, как я поражаюсь тому, что Он принял уксус. Но все же Он принимает наши дела и одаривает нас благодарной улыбкой. Однажды Он превратил воду в вино, и с несравненной любовью сейчас Он превращает наше горькое жертвоприношение, способное вызвать оскомину, в сладкий напиток для Себя. Нам следует прийти к Нему и вместе с остальным человечеством, когда Бог даст ему покаяние, воззреть на Того, Которого мы пронзили, и рыдать так, как рыдают о смерти первенца.

Мы, чья склонность забывать,

Твою любовь и благодать

Тебя заставили страдать,

Мы, чьи грехи со страшной силой,

Как тучи грозные, пролились

И искупленьем испарились,

И до сих пор в делах и в мыслях

Даём мы желчь и уксус кислый,

Хотя воды Ты просишь чистой.

Я лишь коснулся этой мысли, не развивая ее, потому что я хочу уделить еще некоторое время следующей грани этого возгласа. Да поможет нам Святой Дух.

IV. Друзья, мне кажется, что возглас «...жажду» был сокровенным выражением страстного желания Его сердца. «...жажду». Я не думаю, что физическая жажда . это все, что Он ощущал. Конечно, Он жаждал воды, но Его душа жаждала и возвышенного. В самом деле, все выглядит так, словно Он произнес это слово ради того, чтобы Ему был дан уксус и таким образом исполнилось Писание. Иисус всегда оставался гармоничной личностью, Его тело служило выражением желаний Его души. «...жажду» . Его сердце жаждало спасения людей. Эта жажда присутствовала в Нем с самых первых дней пребывания на земле. «Или вы не знали, . говорит Он, будучи еще мальчиком, . что Мне должно быть в том, что принадлежит Отцу Моему?» Не сказал ли Он Своим ученикам: «Крещением должен Я креститься; и как Я томлюсь, пока сие совершится!» Он жаждал спасти нас от ада, заплатить за нас выкуп и освободить нас от вечного осуждения. И когда на кресте дело было уже практически завершено, Его жажда не ослабела и не могла быть утолена, доколе Он не сказал: «...совершилось!» Ты почти сделал это, Христос Божий, ты почти спас своих людей, дело осталось за малым . Твоей фактической смертью, поэтому Ты и говоришь о Своем сильном желании конца и завершении великого труда. Ты все еще напряженно стремился вперед, пока не ощутил последнего укола боли, пока не сказал последнего слова, пока не закончил дело искупления. Поэтому Ты и сказал: «...жажду».

Возлюбленные, наш Господь сейчас охвачен жаждой, которая всегда присутствовала в Нем, жаждой любви к Своему народу. Вы помните, как Он жаждал любви в древние пророческие времена? Припомните Его слова из пятой главы книги пророка Исаии: «Воспою Возлюбленному моему песнь Возлюбленного моего о винограднике Его. У Возлюбленного моего был виноградник на вершине утучненной горы. И Он обнес его оградою, и очистил его от камней, и насадил в нем отборные виноградные лозы, и построил башню посреди его, и выкопал в нем точило.» Чего же ожидал он от своего виноградника? Конечно же, получить сладкое вино. «.И ожидал, что он принесет добрые грозды, а он принес дикие ягоды» . уксус, а не вино, горечь, а не сладость. Он жаждал еще тогда. В священной Книге Песни Песней Соломона, в пятой главе, мы узнаем, что в древние времена Он пил и утолял Свою жажду в саду Своей церкви. Что Он говорит? «Пришел я в сад мой, сестра моя, невеста; набрал мирры моей с ароматами моими, поел сотов моих с медом моим, напился вина моего с молоком моим. Ешьте, друзья; пейте и насыщайтесь, возлюбленные». В той же песне Он говорит о церкви: «Уста твои, как отличное вино. Оно течет прямо к другу моему, услаждает уста утомленных». В восьмой главе невеста говорит: «...я поила бы тебя ароматным вином, соком гранатовых яблоков моих». Да, Господь любит быть со Своим народом, верующие подобны саду, в котором Он ходит и наслаждается тенью. Их любовь, их доброта как молоко и вино. Христос всегда жаждал спасать людей и быть любимым людьми. Мы видим символ этого всепоглощающего желания в эпизоде у колодца. Иисус, устав в пути, сел у колодца и сказал женщине-самарянке: «Дай Мне пить». В Его словах был настолько глубокий смысл, что она и представить себе не могла. Чуть позже Он сказал Своим ученикам: «У Меня есть пища, которой вы не знаете». Он утолил Свою жажду, приобретя сердце той женщины для Себя.

И сегодня, братья, наш благословенный Господь жаждет общения с каждым из вас не потому, что вы можете что-то дать Ему, а потому, что Он может дать вам. Он жаждет благословить вас и получить взамен вашу благодарную любовь. Он жаждет увидеть исполненный доверия взгляд, стремление заполнить Им пустоту внутри. Оно говорит: «Се, стою у двери и стучу». Для чего Он стучит? Для того, чтобы есть и пить с вами, ибо Он обещает, что будет вечерять с тем, кто откроет дверь. Он по-прежнему жаждет нашей любви, и мы не можем отказать Ему. Изольем же воду любви из своих водоносов, чтобы доставить радость Ему.

Почему же Он так любит нас? Я не могу объяснить Его любовь ничем, кроме Его любви. Он любит нас, потому что такова Его сущность. Он не может не любить Своих избранных, которых Он однажды возлюбил, ибо Он вчера, сегодня и во веки Тот же. Великая любовь побуждает Его быть к нам как можно ближе, Он не будет удовлетворен, пока все Его

искупленные не окажутся вдалеке от врага. Я напомню вам одну из Его жаждущих молитв: «Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою». Он хочет быть с тобой, брат, Он хочет быть с тобой, сестра, Он хочет, чтобы вы безраздельно принадлежали Ему. Придите к Нему в молитве, придите к Нему в общении, придите к Нему в полном посвящении, придите к Нему, покорившись таинственному воздействию Духа. Присядьте у Его ног, подобно Марии, положите свою голову Ему на грудь, подобно Иоанну. Повторите вслед за невестой из Песни Песней: «Да лобзает он меня лобзанием уст своих! Ибо ласки твои лучше вина». Он просит об этом. Неужели вы откажете Ему? Неужели ваше сердце так заледенело, что даже чаша воды не может натаять для Иисуса? А может быть, вы теплы? О брат! Если Он говорит: «Жажду», а ты приносишь Ему теплое сердце, то это хуже уксуса, потому что Он сказал о теплой душе: «Извергну тебя из уст Моих». Он может принять уксус, но Он не принимает теплой любви. Отдайте Ему свое горячее сердце, отдайте Ему всю свою любовь. Я знаю, что Он любит принимать от вас дары, потому он рад даже чаше холодной воды, поданной одному из Его учеников. Насколько же больше Он будет радоваться, если вы отдадите Ему всего себя! Поэтому, пока Он жаждет, дайте Ему напиться сегодня.

V. Наконец, Его возглас «...жажду» является примером нашей смерти с Ним. Понимаете ли, возлюбленные, а я обращаюсь к тем, кто познал Господа, что вы распяты вместе с Христом? Этот возглас означает, что и мы должны жаждать вместе с Ним. Мы жаждем не так, как раньше, когда мы не могли насытиться, ибо Он сказал: «Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек». Теперь у нас новая жажда . жажда Господа. О благословенный Господь, коль мы подлинно распяты вместе с Тобой на древе, дай нам жаждать Тебя такой жаждой, которую может утолить только чаша нового завета в Твоей крови. Некоторые философы говорили, что любят поиск истины больше самой истины. Я значительно отличаюсь от них, но я должен сказать, что на втором месте после общения с Господом у меня стоит жажда общения с Ним. Резерфорд высказал такую мысль: «Я жажду Господа и нахожу в этом радость. И эту радость у меня никому не отнять. Даже если я не достигну Его, я буду преисполнен утешением, ибо жаждать Его . это уже небо. И Он, конечно, никогда не заберет у моей бедной души право восхищаться Им, поклоняться Ему и стремиться к Нему». Что касается меня, то я хотел бы все больше жаждать общения со своим Господом, а получив его, я хочу его еще больше.

И еще!

И еще!

Мое сердце не успокоится, пока Он не будет для меня все во всем, пока я полностью не потеряюсь в Нем. О, если бы душа наша расширилась, чтобы пить Его любовь большими глотками, ибо сердце наше никогда не может пресытиться Им. Как бы хотелось оказаться на месте невесты, которая наслаждалась в доме пира, вкушала сладкие фрукты и, хотя была уже, казалось, пресыщена, просила: «Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви». Она жаждала больше вина, хотя уже вполне насладилась его вкусом. Но сладость общения с Богом обладает таким свойством, что человек, попробовавший его, хочет пить божественное вино вновь и вновь, и когда он насыщен, он жаждет еще больше, а когда и эта жажда утолена, появляется новая, жажда растет, и человек пьет, пока не наполнится всей полнотою Божией. «Жажду» . это крик и моей души тоже. Хотя это слово Его, оно хорошо подходит и ко мне.

Я жажду, но не так, как в прошлом,

Плотским предаться наслажденьям.

С Тобой мне стало невозможно

Питать к греховному влеченье.

Драгоценный фонтан неземного восторга

Пробей бассейна крепкие края!

И наводни меня, и переполни,

Живая, благодатная струя.

Иисус жаждал, поэтому давайте и мы будем жаждать на этой сухой, безводной земле. Как лань стремится к потоку воды, так душа наша стремится к Тебе, Господи.

Возлюбленные, возжаждем душ наших ближних. Я уже сказал вам, что именно в этом заключалось сокровенное желание нашего Господа. Пусть же оно станет и нашим. Братья, желайте спасения своим детям. Братья, я молю вас, желайте спасения вашим рабочим. Сестры, страстно желайте спасения ваших знакомых, искупления вашей семьи, обращения вашего мужа. Мы все должны жаждать обращений. Но жаждем ли мы? Если нет, воспряньте от сна сейчас же! Обратите свое сердце на какую-нибудь неспасенную душу и молитесь о ней, пока она не обретет спасение. Если христианами будет владеть настоящая любовь к душам, то это приведет многих ко Христу. Вспомните слова апостола Павла: «Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти». Он был готов пожертвовать собой ради спасения своих соплеменников, настолько сильно он желал им добра. Пусть и у нас будет такое отношение к ближним.

А для себя вы должны жаждать совершенства. Взалкаем и возжаждем праведности и тогда насытимся. Возненавидим же грех, всем сердцем отвергнем его и возжаждем святости. Возжаждем быть подобными Христу, возжаждем прославления Его святого имени через полное послушание Его воле.

Да уподобит вас Святой Дух во всем распятому Христу, да будет Ему слава во веки и веки. Аминь.

Утро, 14 апреля 1878 г.

8. ПОСЛЕДНЕЕ СЛОВО ХРИСТА СВОЕЙ ЦЕРКВИ

«...Совершилось!»

Евангелие от Иоанна 19:30.

В этом слове . океан смысла. Для того, чтобы объяснить это слово, необходимы все остальные слова. Смысл, заложенный в нем, необъятен. Он так высок, что я не могу добраться до вершины, он так глубок, что я не могу исчерпать его. «...Совершилось!». Кажется я могу представить, как наш Господь произнес это слово: в Его голосе можно было услышать удовлетворение, облегчение, освобождение сердца, долго содержавшегося в тюрьме мучений. «...Совершилось!», . прозвучал громкий возглас Победителя. В нем не было муки и печали. Это слово вырвалось из груди Того, Кто совершил грандиозный труд и подошел к смертной черте. И прежде, чем произнести предсмертную молитву: «Отче! в руки Твои предаю дух Мой», . Он воспел Свою последнюю земную песню, состоящую из одного слова: «...совершилось!»

Да поможет мне Бог Святой Дух правильно раскрыть смысл этого маленького и в то же время такого большого отрывка! Я хотел бы вместе с вами рассмотреть этот возглас Христа с четырех сторон. Во-первых, мы будем говорить о том, что возглас умирающего Господа прославляет Его; во-вторых, этот возглас несет утешение для церкви; в-третьих, это радость для всех верующих; в-четвертых, я постараюсь показать, как последнее слово Господа должно ободрить нас.

I. Итак, первое. Я постараюсь показать, как это слово прославляет Христа. Давайте начнем именно с этого.

Иисус сказал: «...совершилось!» Давайте прославим Его за то, что это совершилось. Нам с вами следует поступить так, особенно если мы вспомним, как мало нам самим удавалось завершить что-то в своей жизни. Мы беремся за многое и нередко поначалу добиваемся успеха. Стартуем, как чемпионы, которые непременно должны выиграть забег, но вскоре замедляем бег и падаем без сил, не добежав до финиша. Мы не заканчиваем то, что начали. У меня есть подозрение, что мы никогда ничего не довели до конца, как положено. Часто мы говорим о работе других людей: «Дело сделано, но чего-то здесь не хватает». Да, нашим делам всегда не хватает «чего-то», и даже если всю жизнь мы будем добиваться этого «чего-то», то и тогда лишь немногие смогут сказать без всяких колебаний, подобно Спасителю: «...совершилось!»

Что совершилось? Совершилось дело Его жизни, совершилось жертвоприношение за наши грехи. Он стал между нами и справедливостью Бога, исполнил закон и страдал вместо нас. Он рано начал Свой труд, с самого детства. Он повиновался Богу на земле в течение тридцати трех лет. Святость дорого Ему стоила. Теперь за послушание Богу Он должен был заплатить жизнью, и, отдавая жизнь, чтобы до конца повиноваться Отцу и искупить нас, Он говорит: «...совершилось!» Подумать только, какой удивительный план! Только безграничная любовь могла придумать его. Как удивительно долго этот план претворялся в жизнь, только бесконечное терпение могло довести его до конца! И теперь, когда для завершения плана осталось принести жертву, отдать Свою земную жизнь, только божественный Спаситель, истинный Бог от истинного Бога, был готов и способен завершить его, испустив дух. Что это был за труд! Но он был завершен. Мы же с вами не всегда можем закончить даже маленькие дела. Как часто мы начинали что-то делать для Христа, желая принести Ему хотя бы немного славы и чести, но так и не завершали начатое. Мы действительно хотели прославить Христа, и некоторые из вас намеревались совершить многое, но очень часто ничего не получалось. Труд же Христа, стоивший Ему сердца и души, тела и духа, стоивший Ему всего, был закончен несмотря ни на что, и Он мог сказать: «...совершилось!»

Кому наш Спаситель сказал: «...совершилось!»? Он сказал всем, кого это касается. Но мне кажется, что в первую очередь Он сказал Своему Отцу, ибо сразу же после этого Он произнес: «Отче! в руки Твои предаю дух Мой». Одно дело, когда я говорю вам: «Я совершил свой труд», . вы можете поверить мне, особенно если я буду умирать. Но совсем другое дело, когда Спаситель говорит это Богу, будучи распятым перед Тем, Чьи глаза подобны пламенеющему огню, перед великим Сердцеведцем. Иисус говорит Отцу перед тем, как склонить голову, что Он закончил труд, который был поручен Ему Отцом. Кто, кроме Него, решился бы на такие слова? Мы замечаем тысячи изъянов в наших лучших делах, и перед смертью мы будем продолжать оплакивать наши просчеты и ошибки. Но в нашем Поручителе нет никакого изъяна, и Он может сказать Самому Отцу о всех Свои делах: «...совершилось!». Поэтому прославьте Его сегодня вечером за то, что даже перед лицом великого Судьи наш Поручитель и Спаситель мог заявить о совершенстве всего Своего служения!

Просто задумайтесь на минуту или две сейчас, когда вы вспомнили, что совершил Иисус и Кому Он сказал об этом, как блестяще Он совершил это. От начала и до конца Его жизни ничего не было забыто, не было пропущено ни одного важного или неважного действия. И ни в одном действии Он не ошибся, и ничего не делал бездумно и беспечно. «...совершилось!» . относится и к Его детству, и к Его смерти. Все служение, которое Он должен был совершить для Бога, став человеком, было выполнено во всех деталях и мелочах. Я беру в руки шкатулку и вижу, что мастер хорошо выполнил ее. Я открываю крышку, внутри шкатулка тоже красива. Однако в петлях, на которых держится крышка, есть какой-то изъян, или я, возможно, обнаружу, перевернув шкатулку, небрежно сделанное дно, или несовершенно подогнанные детали, или неровную полировку. Но если вы исследуете труд нашего Господа, начиная от Вифлеема и заканчивая Голгофой, и с дотошностью будете изучать каждое Его действие, совершенное в уединении или прилюдно, вы не обнаружите ни одной ошибки. Все сделано просто идеально. Поэтому давайте прославим имя нашего благословенного Господа. Воздайте Ему, воздайте Ему, ибо Он совершил Свой труд. Святые, воздайте Ему честь, в сердцах своих не прекращайте петь Ему, так прекрасно выполнившему все дела, которые Отец поручил Ему совершить.

Итак, этот возглас Господа принес Ему славу. И об этом можно еще много говорить, но время не позволяет.

II. Второе, этот возглас несет утешение для Церкви.

Никакие другие слова Христа со креста не были обращены к Церкви. Я не могу поверить, что, умирая, Он не сказал Своему народу, за который отдавал жизнь, ни слова. «Отче! прости им, ибо не знают, что делают», . этот сказано для грешников, а не для святых. «...Жажду», . сказал Иисус для Себя Самого. К Нему относится и возглас: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» «Жено, се, сын твой», . это для Марии. «...Ныне же будешь со Мною в раю», . это для раскаявшегося разбойника. «Отче! в руки Твои предаю дух Мой», . это для Отца. Иисус должен был в час смерти что-то сказать для Своей Церкви. И этот возглас: «...совершилось!», . обращен к ней. Он говорит ей, Он кричит в ее оглохшее от печали ухо: «Совершилось! Совершилось, Моя искупленная, Моя невеста, Моя возлюбленная, за которую Я отдал жизнь. Совершилось, дело сделано!»

Искупление любовью,

Битва кровью

Завершены.

«Христос возлюбил Церковь и предал Себя за нее». Иоанн в Откровении говорит об искуплении как об уже совершенном в прошлом, и после этого звучит песня: «Возлюбившему нас и омывшему нас от грехов наших Кровию Своею, и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков! Аминь». В этой истине заключено большое утешение для Церкви.

Во-первых, разве вы не ощущаете огромное облегчение и успокоение от того, что Христу больше не придется так унижаться? Его страдания и позор закончились. Я часто пою со священным восторгом и удовольствием слова из гимна доктора Уоттса:

Нет больше острого копья,

Гвоздей, и нет креста.

Трепещет ад, и поют небеса

Пред именем Христа

Там он сияет в вечной славе

Нерукотворным светом,

Святым и ангелам возвещая,

Блаженство во веки и веки

Мне также нравятся слова из другого гимна:

Жертва и грешник свободны теперь.

Свободны не только те, чье место занял Христос, но Сам Он навеки свободен от обязательств Жертвы умилостивления. Люди никогда больше не будут плевать Ему в лицо, римские солдаты больше не будут бичевать Его. Иуда, где ты? Посмотри на Христа, сидящего на великом белом престоле, на славного Царя, Который однажды был Мужем скорбей! Попробуй, Иуда, подойти и предать Его поцелуем теперь! Что, не можешь?! Пилат, пришла твоя очередь умыть в притворной невинности руки. Ты можешь сказать теперь, что не виновен в Его крови? Книжники и фарисеи, обвиняйте Его! Кричи, иудейско-языческая толпа, кричи теперь: «Распни Его, распни Его!» Посмотрите, они бегут от Него и в ужасе кричат: «Горы! Падите на нас и сокройте от лица Сидящего на престоле и от гнева Агнца». Но это лицо было обезображено паче других лиц человеческих, это лицо они презирали и отвергали. Разве вы не радуетесь оттого, что они больше не могут презирать Его теперь, что они не могут причинять Ему боль?

Прошёл, прошёл тот страшный час

Страданий и стыда,

и Иисус говорит: «...совершилось!» Мы находим утешение для себя не только в том, что мучения Христа навсегда прекратились, но и в том, что воля и слово Его Отца нашли свое полное исполнение. Многое было написано, что должно было свершиться, и все свершилось. Все, что требовал Отец, было исполнено. «...Совершилось!» Мой Отец никогда не скажет мне: «Я не могу спасти тебя смертью Своего Сына, потому что Я не доволен ею». О нет, возлюбленные, Бог доволен Христом, а благодаря этому и нами! В вечном плане Бога нет ничего, что не было бы исполнено Христом. Когда Его очи, так часто проливавшие слезы о нас, читают древние строки, Он может сказать: «Я совершил все дела, которые Отец поручил мне совершить. Поэтому утешьтесь, мои искупленные, ибо мой Отец благоволит ко Мне, а значит, и к вам во Мне!» Я люблю в молитве говорить великому Отцу: «Отец, воззри на Своего Сына. Как Он прекрасен! Как Он совершенен! Разве Ты не восхищаешься Им? Если Ты устаешь смотреть на меня, а это не удивительно, то посмотри с восторгом на Своего Сына.

Воззри на грешника

Сквозь раны Христа.

Полное удовлетворение Отца делом Христа, закончившееся на кресте возгласом: «...совершилось!» . служит прочным основанием для вечного утешения Церкви.

Дорогие друзья, мы находим утешение для себя в возгласе: «...совершилось», . ибо искупление Христом Церкви закончилось. За ее свободу больше не надо платить ни гроша. Наше наследие во Христе чисто от долгов. Тех, кого Он выкупил ценой Своей крови, не в чем обвинить, за них заплачено сполна. У каждого из нас была летопись греха, но Христос уничтожил ее, пригвоздив ко кресту. «...Соверши лось!», совершилось навеки. Все огромные долги, которые упекли бы нас на дно ада, выплачены. Верующие во Христа могут смело предстать перед престолом Самого Бога. «...Совершилось!». Как утешительна эта славная истина!

«Агнец Божий,»_ Твоя смерть даровала

Мир, надежду на вечную славу.

«Всё, свершилось!» _ вознесён

Богу радостный псалом.

Я думаю, что Иисус, сказав Своей Церкви: «...соверши лось!», . указал на неизбежность ее окончательной победы и торжества. «...Совершилось!» Одним словом Он объявил о том, что сокрушил голову древнего дракона. Своей смертью Иисус поразил силы тьмы и разбил все надежды ада. Нам предстоит жестокое сражение. Кто знает, что ожидает Церковь Божию в будущем? Нет смысла тратить время на пророчества, но мы видим, как сгущаются тучи будущего. И что с того? Наш Господь поразил врага, мы ведем войну с тем, кто потерпел поражение. Древний дракон сокрушен, его голова разбита, сегодня мы можем попирать его. У нас есть верное пророческое слово, несущее нам утешение: «Бог же мира сокрушит сатану под ногами вашими вскоре». Воистину, «...соверши лось!» звучит как победоносный клич. Присоединимся же верой к победе Агнца, и пусть каждый христианин, находящийся здесь, пусть вся Церковь Божия, как одна великая армия, утешится предсмертным возгласом ныне воскресшего и вечно живущего Спасителя: «...совершилось!» Его Церковь может чувствовать себя совершенно спокойно, потому что Его труд для нее полностью завершен.

III. Я хочу, чтобы возглас «...совершилось!» принес радость каждому верующему.

Сказав: «...совершилось!», . наш Господь хотел, чтобы каждый верующий в Него обрадовался. Мы с вами верим в Иисуса из Назарета, мы верим, что Он есть Мессия, посланный Богом. В Ветхом Завете указано много признаков Мессии, и если вы обратитесь к жизни и смерти Христа, то легко обнаружите все признаки Мессии. Пока Он не сказал «...совершилось!», пока Он не умер, еще могли оставаться сомнения насчет исполнения того или иного пророчества. Но теперь, когда Он висит на кресте, все предсказания о Мессии стали реальностью, и Он говорит: «...совершилось!» Жизнь и смерть Христа соответствуют ветхозаветным образам, как перчатка соответствует руке. Никто бы не смог написать историю жизни выдуманного человека, а затем в другой книге создать систему образов, личных и церемониальных, такую, чтобы она во всем соответствовала жизни выдуманного персонажа. Даже если бы человеку было позволено написать самому обе книги, у него ничего бы не вышло. Если бы он сам изготавливал и ключ, и замок, его бы все равно постигла неудача. Но в реальной ситуации мы видим, что замок изготовлен раньше ключа. В каждой книге Ветхого Завета, начиная с пророчества в Эдемском саду и заканчивая Книгой пророка Малахии, есть образы и отличительные черты Мессии. Все они настолько уникальны, что, казалось, один человек не может обладать этими качествами. Но все они нашли свое отражение в Единственном, все до последнего. Когда наш Господь Иисус Христос окончил свою жизнь, Он мог бы сказать: «Совершилось. Моя жизнь в точности совпадает со всеми пророчествами . от первого до последнего слова». Это должно укрепить нашу веру. Мы поверили не в хитросплетенные басни, а в Того, Кто не может не быть Мессией, потому что Он абсолютно точно соответствует всем пророчествам и образам, которые существовали задолго до Его рождения и предвещали Его появление.

«...Совершилось!» Пусть каждый верующий радуется еще и потому, что закону Божьему было оказано то почтение, которого он требовал. Мы с вами нарушили закон, как и все человечество. Мы попробовали свергнуть Бога с престола, мы не почтили Его закон, мы нарушали Его заповеди сознательно и целенаправленно, но пришел Бог, Законодатель, стал человеком и в совершенстве исполнил весь закон. И в той мере, в какой закон был нарушен людьми, Он в человеческом теле понес наказание за все беззакония. Но поскольку человеческая природа неразрывно связана с божественной сущностью, ее страдания имели безмерную ценность, и Христос жизнью и смертью возвеличил закон. И сегодня закон Божий обладает славой больше той, которая была у него до падения человека. Смерть Сына Божьего, жертва Господа Иисуса Христа, оправдала великие нравственные принципы, в

соответствии с которыми Бог управляет миром, и престол Божий стал еще величественней в глазах людей и ангелов во веки веков. Ад, наполненный грешниками, не превозносит справедливость Бога так, как тот факт, что Бог не пожалел Своего единственного Сына, но предал Его за всех нас на смерть, праведного за неправедных, чтобы примирить нас с Собой. Пусть же каждый верующий радуется тому, что смертью Христа возвеличен закон Божий. Вы можете обрести спасение, не ставя под сомнение святость Бога. Вы спасены без единого нарушения божественного свода законов. Закон исполнен, и благодать торжествует.

Возлюбленные, обратим внимание на еще одну утешительную мысль. Христос открыл великую истину, когда произнес: «...совершилось!», . ибо отныне совесть может получить полное успокоение. Когда ваша совесть не находит себе места, она успокаивается, если вы вспоминаете о том, что Бог не поступился Своими принципами и закон исполнен до конца. Люди постоянно пытаются выдумать новую теорию искупления. Одна из последних теорий гласит, что искупление было предназначено только лишь для успокоения человеческой совести. Но это не так, братья мои. Ничто не может успокоить совесть, если это действие направлено исключительно на успокоение совести. Совесть удовлетворена лишь тогда, когда удовлетворен Бог. Пока я не пойму, каким образом исполнен закон Божий, моя совесть не успокоится. Дорогой друг, твои глаза покраснели от слез. Но посмотри на Того, Кто распят на древе. Ты отчаялся и потерял всякую надежду? Посмотри на Распятого и поверь в Него. Пусть Он станет жертвой умилостивления для твоей души, принесенной ради тебя. Прими Его как Того, Кто занял твое место и умер вместо тебя по приговору закона, чтобы ты мог жить. Он понес твой грех и сделал тебя праведным перед Богом. Это самое лучшее средство против всех страхов, которые пробуждает больная совесть. Пусть каждый верующий помнит об этом.

Каждый верующий может радоваться и потому, что Христос, сказав: «...совершилось!», . сделал несомненным вечное спасение всех искупленных. Для меня ясно, что если Христос совершил труд для нас, то Он совершит его в нас. Если Он закончил такое великое дело, как искупление наших душ Своей кровью, то менее великое, но не менее важное дело обновления нашей природы и преобразования нашей сущности вплоть до совершенства тоже будет закончено. Если Христос, когда мы были еще грешниками, так возлюбил нас, что даже умер за нас, искупил и примирил с Собой, сделал Своими друзьями и учениками, так неужели Он не сделает всего необходимого для того, чтобы мы в свое время заняли место в окружении золотых небесных светильников и пели Ему хвалу в земле, в которую не может войти ничего нечистое?

Тот труд, что начала Его благодать,

Всевластье его завершит.

В Своих обещаньях Он верен всегда,

Во лжи кто Его обличит:

Ничто впереди, ничто позади,

Ни то, что в пучине иль в мгле,

Ничто не заставит Завет тот прейти,

Стереть благодать на челе.

Я верю в это, братья мои. Тот, Кто сказал: «...соверши лось!», не оставит ни одного дела, не доведя его до конца. О нем никогда не скажут: «Этот Человек начал большое дело, но не смог его завершить». Если Он искупил меня ценой Своей крови, призвал меня Своей благодатью, а я полагаюсь на Его обещания и силу, то я буду с Ним там, где Он, я буду взирать на Его славу. И это так же верно, как то, что Христос есть Господь, а я . верующий в Него. Какую радость эта истина дает всем детям Божьим!

Есть ли среди вас сегодня те, которые пытаются самостоятельно быть праведными? Скажите, как вы осмеливаетесь делать это после того, как Иисус сказал: «...совершилось!»? Не хотите ли вы добавить какие-то свои заслуги, несколько обрывков фиговых листочков и остатки испачканной одежды своей праведности к Христовой праведности? Иисус сказал: «...совершилось!» Зачем вы пытаетесь добавить что-то свое к тому, что уже завершено? Вы

говорите, что недостойны быть спасенными? Что, вы хотите восполнить своим достоинством пробелы в работе Христа? «О, я надеюсь прийти ко Христу, когда стану лучше», . говорите вы. Что, что вы говорите?! Вы сделаете себя лучше, а Христос доделает остальное? Вы напоминаете мне железную дорогу, проходящую через наши деревни. Станция обычно находится в километре.двух от самого поселка, и, чтобы добраться до станции вам необходимо сесть на омнибус7. Но мой Господь Иисус Христос подходит прямо к селению Душа человека. Его железная дорога проходит прямо у ваших ног, перед вами открывается дверь вагона . входите. Вам даже не надо идти по подземному или надземному переходу, вагон стоит прямо перед вами. Эта царская железная дорога доведет вас от дверей ада, где души скованы грехом, до самых небесных жемчужных ворот, где вы вечно будете обитать в праведности. Положитесь на Христа, пусть Он станет для вас всем, в чем вы нуждаетесь, ибо Он сказал о Своем деле спасения: «...совершилось!»

Я вспоминаю слова одной шотландки, которой надо было ответить на несколько вопросов, чтобы быть допущенной к Вечере. Она считалась необразованной женщиной, ничего не понимающей в вере, поэтому старейшины все откладывали разговор с ней. Пресвитер церкви, поговорив с ней, тоже решил, что ей лучше подождать. Жаль, что я не могу говорить по-шотландски, чтобы передать вам ее ответ, я боюсь сказать что-то не так, если попробую говорить на ее родном языке. Это замечательный язык только для тех, кто владеет им. Она ответила примерно так: «Хорошо, хорошо, сэр, я подожду. Но я знаю одно: как цветок раскрывается для лучей солнца, так мое сердце открывается для имени Иисуса». Вы, надеюсь, видели, как закрываются лепестки цветов, когда заходит солнце, и как они вновь раскрываются, когда солнце встает. «Но я знаю одно: как цветок раскрывается для лучей солнца, так мое сердце открывается для имени Иисуса», . сказала эта простая женщина. Знаете ли это вы, дорогие друзья? Если да, тогда не имеет большого значения, что вы не знаете много другого. Если вы знаете только это, если вы действительно это знаете, вы можете быть далеки от совершенства в собственных глазах, но вы . спасенная душа.

Другую женщину, с которой я беседовал перед тем, как она присоединилась к нашей церкви, я спросил, совершенна ли она. «Совершенна? . переспросила она. . О нет, сэр! Но я бы очень хотела быть совершенной». «Конечно! . сказал я. . Вам бы этого очень хотелось, не так ли?» «Да, очень», . ответила она. «Ну что же, . сказал я, . это говорит о том, что ваше сердце совершенно, что вы любите все совершенное. Вы жаждете совершенства, значит, в вас есть что-то, в вас есть некое «я», которое не грешит, но ищет того, что свято. Однако все же вы делаете то, чего не желаете, и вы мучаетесь от этого, и вы похожи на апостола, который говорит, что не он уже, не его подлинное «я» совершает грех, а грех, продолжающий жить в нем». Пусть Господь вложит новое «я» во многие сердца сегодня вечером, «я», которое ненавидит грех, которое мечтает лишь об одном . о свободе от греха, которое счастливо более всего, когда рядом Бог, которое раскрывает себя лучам Христовой славы, которое поражает всякое зло, обнаруживающее себя в вашем сердце! И тогда вы воспоете строки из молитвы Августа Топлади

Спасать погибающих,

Утешать умирающих,

В сочуствьи избавлять от смерти и греха,

Рыдать над слепым,

Поднимать отпадающих,

Возвещая богатство и славу Христа.

IV. В заключение хотелось бы отметить, что этот возглас Христа должен побуждать нас к бодрствованию.

Однажды кто-то бездумно сказал: «Ну что ж, если Христос все совершил, то мне не остается ничего другого, как сложить руки и спокойно сидеть». Это слова дьявола, а не

7 Общественное транспортное средство прошлого века.

христианина! В сердце нет благодати, если уста могут произносить такие слова. Напротив, все дети Божьи говорят: «Христос совершил мое спасение? Тогда скажите, что я могу сделать для Него?» Вы, конечно, помните, какие два вопроса задал Савл Тарсянин, после того, как пал ниц: «Кто Ты, Господи?» и «Что повелишь мне делать?» Если Христос совершил для вас дело, которое вы сами не могли совершить, то возьмитесь и закончите то дело, которое вам разрешено совершить для Него.

Пусть та кровь и та вода,

Что с пронзеньем истекла,

Будет мне двойным лекарством

От вины греха и рабства.

Лично я делаю такой вывод из возгласа Христа: «...совершилось!». Если Он совершил дело для меня, значит, я должен взяться за какое-то дело для Него и настойчиво выполнять его, пока не доведу до конца. Я должен не спасать себя, потому что это уже сделано, а служить для Него всей своей крепостью. И если на пути я встречаю разочарования, страдания, если я падаю от усталости и изнеможения, то я все равно не буду сдаваться. Но подобно тому, как Он продолжал Свой труд, пока не сказал: «...совершилось!», . я буду идти вперед, пока не смогу сказать: «Я совершил дела, которые Ты дал мне совершать». Вы, наверное, знаете, как рыбаки ловят рыбу. Я слышал историю о человеке, который отправился на рыбалку на Кестонские пруды. Он приехал туда в субботу и просидел на одном месте в течение воскресенья, понедельника, вторника и среды. Там же рыбачил другой человек, который был там только два дня. Он сказал: «Я здесь уже два дня, но у меня только один раз клюнуло». «Ну и что? Я сижу здесь уже с субботы, и у меня вообще не было клева. Но я собираюсь еще посидеть здесь». «Вы знаете, . ответил второй рыбак, . я не могу ждать клева, если ничего не поймал». «Но я так хочу наловить рыбы, что согласен ждать», . сказал первый рыбак. Я уверен, что он обязательно что-нибудь поймает, если в том пруду вообще есть рыба. Именно таким рыбакам улыбается удача. Нам нужны люди, которые с упорством будут ловить души человеческие для Христа. Мы должна делать это, братья и сестры. Если существует путь спасения от ада, мы должны вести людей по нему.

Следующий вывод такой: мы можем завершить свое дело, потому что Христос завершил Свое. Вы можете совершить то, что начали. Вы можете продержаться до конца и совершить дело силой Божьей благодати. Эта благодать ждет вас, она обещана вам. Ищите ее, находите ее и используйте ее. Не уподобляйтесь людям, которые один раз послужили Богу и после этого бегут от Него. Они должны вернуться назад, да благословит их Бог и да поможет им быть более полезными! Но будущее ревностное служение уже не вернет потерянных дней бездеятельного прошлого. Лучше всего продолжать без остановки, идти вперед, вперед и вперед, от начала и до конца. Господь, дай нам верности до конца, пока мы не сможем сказать о деле всей нашей жизни: «Совершилось!»

Одновременно я должен сказать вам слово предостережения. Не думайте, что наше дело закончено до того, как мы умерли. «А я как раз хотел сказать, что закончил свои дела», . говорит кто-то. Закончили? Я вспоминаю, как один уверенный в себе человек, прочитав книгу Джона Ньютона о благодати в зеленом ростке, о благодати в зерне и о благодати в созревшем колосе, сказал ему: «Вы написали очень ценную книгу, мистер Ньютон. Блестящая работа! Когда я дошел до главы «Созревший колос», я подумал, «как точно вы меня описали». «Вы знаете, . ответил Ньютон, . вероятно, вы прочитали не ту книгу, потому что в моей говорится о том, что тяжелый созревший колос смиренно опускает голову». Это так, и, когда человек самоуверенно заявляет: «Совершилось!», . у меня возникает желание спросить: «А вы уверены, что вы что-то начинали? Если вам кажется, что ваша работа для Христа завершилась, думаю, вы и не подозреваете, в чем она заключается». Пока дышим, мы должны служить Христу. Пока говорим, пока думаем, пока двигаем руками мы должны служить Ему. Мы должны послужить Ему даже последним вздохом. И, если получится, давайте постараемся сделать так, чтобы наш труд продолжался и после того, как нас похоронят. Давайте сеять то, что может взойти после нашей смерти. О возлюбленные, наше

служение Христу не подошло к концу, пока мы не склонили головы и не испустили дух! Даже самый старый человек в нашей церкви может нести какое-нибудь служение для нашего Господа. Однажды кто-то сказал мне: «Я не до конца понимаю, почему Господь до сих пор продлевает дни жизни миссис N. Ведь она . обуза для близких». «Значит, . ответил я, . она еще что-то должна сделать для Господа, ей еще есть что сказать». Сестра, делайте свое дело с усердием, и вы, брат, подумайте, что осталось недоделанным в вашей жизни. Проверьте все, доведите до конца все мелочи. Кто знает, скоро ли нам придется давать отчет за свою жизнь? Некоторые уходят из жизни внезапно: сегодня они полны сил, а завтра их уже нет. Как бы мне не хотелось оставлять наполовину сделанные дела. Господь Иисус Христос сказал: «...соверши лось!», . и наше сердце должно откликнуться: «Господь, и я совершу тоже. Я не буду добавлять свои дела к Твоему труду, но поскольку Ты завершил Свой труд для меня, то я закончу свой для Тебя».

Да благословит нас Господь радостью и Своим присутствием у этого стола8! Пусть хлеб и вино скажут все лучше меня! Пусть каждый наследник неба увидит Христа этим вечером и возрадуется о Его совершенном труде, ради дорогого имени Христа! Аминь.

Вечер, 3 ноября 1889 г.

8 Имеется в виду Вечеря Господня и стол, на котором стоят хлеб и вино.

9. «СОВЕРШИЛОСЬ!»

«Когда же Иисус вкусил уксуса, сказал: совершилось! И, преклонив главу, предал дух.»

Евангелие от Иоанна 19:30

Братья мои, я хотел бы обратить ваше внимание на удивительную ясность и силу ума Спасителя в последние мучительные минуты перед смертью. Предсмертные страдания и боль обычно ведут к быстрому угасанию умственных способностей. Человек не может собраться с мыслями или выразить словами внятно для окружающих то, что ему все-таки удалось вспомнить и понять. Человек, испускающий дух, не обладает феноменальной памятью и проницательностью. Но последние действия Искупителя были осмысленными и осознанными, хотя Его страдания были неизмеримо глубоки. Он прекрасно понимал значение всех ветхозаветных образов! Он ясно видел смысл тех божественных символов, о назначении которых ангелы только лишь мечтали узнать! Перед Ним были раскрыты тайны, которые приводили в замешательство пророков, а теперь исполнились в Его Собственном теле. Мы также должны обратить внимание на то, как четко Он представлял Себе связь между прошлым и настоящим: ветхозаветные обряды и жертвоприношения приобрели определенный смысл, пророчества соединились в одно великое откровение, все обещания исполнились во Христе. И обо всем этом Он сказал: «Совершилось, совершилось во Мне». Какой силой должен был обладать Его разум, чтобы охватить все пророчества, произнесенные в течение столетий, понять вечность завета в ожидании славы небес! Его ум работал тогда, когда толпа насмехалась над Ним, а Его руки и ноги были прибиты ко кресту! Какой мощью обладал разум Спасителя, сумевший преодолеть горный пик под названием Страдания, касавшийся облаков. В каком удивительном состоянии находился Его ум во время распятия, если Христос смог обдумать всю историю откровения! На первый взгляд кому-то покажется, что в этом утверждении нет ничего примечательного, но давайте рассмотрим его повнимательней, чтобы прийти к определенным выводам. Иногда мне приходится слышать такое: «Как Христос мог так быстро перенести страдания, которые были эквивалентны вечным мучениям в аду?» Ответ заключается в том, что мы не знаем, что был способен совершить Сын Божий в течение одного мгновения, мы не знаем, что Он мог сделать и как пострадать в течение жизни и перед смертью. Люди, которым приходилось тонуть, но которых успели спасти, свидетельствуют о том, что в страшные мгновения перед ожидаемой смертью мозг начинает работать необычайно активно. Эти люди рассказывают о том, что вся жизнь проносилась перед ними за несколько мгновений. И если бы их спросили, сколько времени они провели под водой, они бы сказали, что не меньше двадцати минут, хотя на самом деле они были там лишь несколько секунд. Рассказ о путешествии Магомета с ангелом по имени Альборак может послужить нам хорошей иллюстрацией. Пророк утверждал, что когда ангел явился ему в видении, чтобы сопровождать его в путешествии в Иерусалим, он прошел через все семь небес, увидел все их чудеса, но все это заняло так мало времени, что вода в кувшине, которой ангел коснулся крылом, не начала волноваться, а они уже вернулись назад. Длинный сон этого эпилептика и выдумщика действительно мог продолжаться секунду.две. Разум смертного человека обладает специфическими способностями, которые в особых ситуациях помогают, если это угодно Богу, охватить такой объем информации, на постижение которого ушли бы столетия. За мгновение в нашей голове может пронестись столько мыслей, что в обычной ситуации нам бы потребовались десятки лет, чтобы все пережить и ощутить. Поэтому мне кажется, что удивительная ясность и сила ума Спасителя на кресте доказывают, что Он был способен в течение двух.трех часов понести на Себе груз не только тысячелетних, но даже вечных мук. В любом случае у нас нет никаких оснований утверждать, что этого не могло быть. Когда Бог облекается в человеческую сущность, человеческая природа приобретает неограниченные возможности страдать. Как ноги Христа были достаточно могущественны, чтобы идти по воде, так Его

тело было способно погрузиться в бездонные пучины неизведанных страданий. Давайте не будем, я умоляю вас, пытаться измерить страдания Христа линейкой своей ограниченной логики, но давайте будем помнить и верить, что Его мучения были приняты Богом как равные всем нашим адским мукам. Все, что произошло на кресте, было не шуткой и не игрой, а тем, о чем в стихотворении Харта сказано:

Он вынес все,

Что воплощенный Бог

Мог вынести.

Хватило силы,

Но не более того.

Наша дальнейшая беседа поможет лучше понять мысль, которую я сейчас высказал. Во-первых, мы вслушаемся в этот возглас и постараемся понять его, во-вторых, вслушаемся в этот возглас и удивимся и, в-третьих, услышав, возвестим его другим людям.

I. Давайте вслушаемся в этот возглас и постараемся понять его.

Сын Божий стал человеком. Он заканчивал жизнь, полную совершенства и самоотречения. В течение всей жизни Он, муж скорбей и изведавший болезни, был презрен и уничижаем людьми. У Него была целая армия врагов и горстка неверных друзей. Наконец, Он был предан в руки тех, кто ненавидел Его. Его арестовали во время молитвы. Он был привлечен к светскому и духовному суду, где был облачен в дорогие одежды ради смеха, а затем позорно лишен всех одеяний. Он был объявлен невиновным, но предан на смерть судьей, который должен был защитить Его. Его тащат по улицам Иерусалима, города, в котором убивали пророков, а теперь готовились обагрить руки кровью Господа всех пророков. Его кладут на крест и прибивают к проклятому древу. Солнце опаляет Его тело. Зияющие раны вызывают лихорадку. Бог оставляет Его. «Боже Мой, Боже Мой! для чего Ты Меня оставил?» . в этом крике сосредоточились все страдания мира. Он сошелся на кресте в смертельной схватке с грехом и сатаной, Его сердце разрывается, мышцы рук и ног разрываются под тяжестью тела. Небо не поддерживает Его, даже солнце померкло. Земля предает Его, ибо «все ученики, оставив Его, бежали». Нигде и ни в ком Он не находит защиты, Он смотрит вокруг, но ни один человек не готов прийти к Нему на помощь. Он топчет точило в одиночестве, никого из людей нет рядом с Ним. Однако Он готов выпить до дна ту чашу, которую Отец не мог пронести мимо Него. Наконец, Он произносит: «...совершилось!» . и испускает дух. Вслушайтесь, христиане, вслушайтесь в этот победоносный клич, чье звучание не утратило силу и сегодня, по прошествии восемнадцати веков со дня Его смерти! Услышьте его из Священного Слова, и пусть Дух Божий откроет ваши уши, чтобы вы могли слышать и понимать то, что слышите!

1. Что имел в виду Спаситель, когда сказал: «...соверши лось»? Во-первых, Он хотел сказать, что все образы, символы и пророчества нашли свое исполнение в Нем. Слово «совершилось» встречается дважды в рассматриваемом отрывке. «После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду» (стих 28). А позже Он сказал: «...совершилось!» (стих 30). Итак, все Писание теперь исполнилось, вся книга, от первой до последней страницы, весь закон и пророки исполнились в Нем. Нет ни одного драгоценного камня-обещания, от первого изумруда в Эдемском саду до последнего сапфира в Книге пророка Малахии, которым бы не был украшен наперсник истинного Первосвященника. Нет ни одного образа, от рыжей телицы до молодого голубя, от иссопа до храма Соломонова, который бы не нашел свое отражение в Нем. Нет ни одного пророчества, произнесенного при реке Ховаре или на берегу Иордана, ни одного видения, полученного от Бога в Вавилоне, Самарии или Иудее, которые бы не исполнились до конца во Христе. И, братья, как удивительно то, что такое огромное количество разных обещаний, пророчеств и образов нашли свое отражение в одной личности! Забудем на мгновение о Христе, дадим какому-нибудь мудрому человеку Ветхий Завет и скажем ему: «Вот книга, ваша задача заключается в том, чтобы создать образ героя, который бы во всем соответствовал

ветхозаветным предсказаниям. Он должен быть пророком, подобным Моисею, и завоевателем, похожим на Иисуса Навина, Он должен быть Аароном и Мелхиседеком одновременно. Он должен быть Давидом и Соломоном, Ноем и Ионой, Иудой и Иосифом. Он должен быть не только агнцем, которого закалывали, но и козлом отпущения, которого отпускали в пустыню, не только молодым голубем, чьей кровью кропили стену жертвенника, и священником, убивавшим птицу, но и самим жертвенником, и скинией, и золотой крышкой ковчега, и хлебами предложения». Мы можем напомнить этому человеку еще и о пророчествах, которые на первый взгляд противоречат друг другу и не могут исполниться в одном человеке. Например: «И поклонятся ему все цари; все народы будут служить ему» и «Он был презрен и умален пред людьми». Этот мудрец должен начать жизнеописание своего героя с рождения от девушки: «Се, дева во чреве приимет и родит Сына». Он должен быть без пятна и порока, но на него Господь возложит все наши беззакония. Он должен обладать славой, быть Сыном Давида, и в то же время Он . росток из сухой земли. Я смело утверждаю, что если бы величайшие умы всех времен взялись за решение этой задачи и попробовали найти ключ ко всем загадкам, символам и пророчествам, они бы потерпели неудачу. Я представляю себе, как вы, мудрые люди, бьетесь над древними тайнами, предлагая тот или иной путь к их разрешению тайны, но вы неизменно попадаете в тупик. Все тщетно . тайны Моисея остаются нераскрыты ми, пока не появляется тот, кто объявляет: «Крест Христа и воплощение Бога Сына». Тогда все проясняется, тогда читающий может все понять, и истина открывается даже детям. Благословенный Спаситель! В Тебе мы видим исполнение всего, о чем говорил Бог через древних пророков, в Тебе мы находим образ того, смутное пророчество о ком мы находим в дыме жертвоприношений. Слава имени Твоему! «...совершилось» . все исполнилось в Тебе.

2. У этого слова есть еще более глубокий смысл. Не только исполнились пророчества и обещания, но были также отменены, когда стало ясно их назначение, все символические жертвоприношения старого иудейского закона. Им пришел конец, конец во Христе. Представьте себе на минуту, что Авель и святые, которые еще до потопа попали в славу высшего мира, с небес смотрят на происходящее на земле. Бог зажигает одну за другой звезды. Обещание за обещанием вспыхивают ярким светом во мраке, покрывшем землю. Они видят Авраама и с удивлением наблюдают за тем, как Бог открывает Аврааму тайну о Христе в его сыне Исааке. Они, подобно ангелам, пытаются проникнуть в тайну. Со времен Ноя, в течение жизни Авраама, Исаака и Иакова, они видят дымящиеся жертвенники, что является признанием греховности человека. Их души, пребывающие у престола, вопрошают: «Господи! Когда прекратятся жертвы? Когда больше не будет проливаться кровь?» Но кровавых жертвоприношений становится все больше и больше. Жертвы приносят посвященные для этого люди. Аарон, первосвященники и левиты каждое утро и каждый вечер приносят в жертву агнца, а по особым случаям приносятся более значительные жертвы. Волы ревут, бараны истекают кровью, голубям скручивают шеи, и все это время святые вопрошают: «О Господи! Доколе? Когда прекратятся жертвы?» Год за годом первосвященник идет за завесу и кропит крышку ковчега кровью. Давид приносит сотни жертв, Соломон . десятки тысяч, Езекия изливает реки масла, Иосия жертвует стада откормленных тучных животных. И души праведников говорят: «Неужели этому не будет конца? Неужели жертвоприношения не прекратятся? Неужели всегда придется помнить о грехе? Скоро ли придет последний Первосвященник? Не прекратит ли чин и род Аарона свой труд за ненадобностью, когда всему придет конец?» Еще нет, еще нет, души праведников, ибо после возвращения из вавилонского плена жертвоприношения продолжатся. Но вот, наконец, Он идет! Смотрите внимательнее, как никогда, ибо идет Тот, Кто отменит дело священников! О чудо! Вот Он стоит, одетый не в льняной ефод, украшенный колокольчиками и драгоценными камнями, а в человеческую плоть. Его жертвенник . крест, тело и душа . жертвы, Он Сам . священник, и вот Он приносит Своему Богу Свою душу за завесой тьмы, которая укрыла Его от человеческих взоров. Принося Свою собственную кровь, Он входит за завесу, окропляет кровью жертвенник и, выходя из

мрака, взирает на потрясенную землю, на затаившие дыхание небеса и восклицает: «Совершилось! Совершилось то, чего вы так долго ждали».

3. Спаситель, без сомнений, имел в виду, что в этот момент Он увенчал совершенством Свое послушание Отцу. Для своего спасения человек должен был исполнить закон, ибо никто не может увидеть лица Божьего без совершенной праведности. Христос взялся за исполнение Божьего закона ради Своего народа: Он повиновался каждому повелению и не нарушил ни одной заповеди. В первые годы Своей жизни Он шел к этой цели, почитая отца и мать. В течение трех лет, будучи у всех на виду, Иисус повиновался Богу, пока не стал первым и единственным человеком, исполнившим весь закон Божий.

Господь и Искупитель мой,

Ты в Слове сём явил закон.

Но в жизни сей закон живой

Живым курсивом очерчён.

А в завершение Иисусу необходимо было умереть в послушании Отцу. Тот, кто хочет служить Богу, должен отдать не только свою душу и силу при жизни, но он также должен быть готовым пойти на смерть ради славы Божьей. Наш совершенный Поручитель нанес последний штрих на Свой шедевр послушания Богу Своей смертью, поэтому Он заявляет, что свободен от долга: «...совершилось!» Да, славный Агнец Божий, совершилось! Ты был искушаем во всем, подобно нам, но не согрешил ни разу! Все уже совершилось, ибо сатана выпустил в Тебя последнюю стрелу из своего колчана. Все коварные замыслы и нападки зла исчерпали себя. Князь мира сего подступал к Тебе со всех сторон, снаружи и изнутри, но в Тебе не приобрел ничего. Твое испытание завершилось, Ты закончил дело, которое Твой Отец дал Тебе исполнять, закончил Его столь совершенно, что сам ад не может найти изъяна. И на кресте, обозревая весь Свой путь послушания, говоришь: «...совершилось!» И мы, искупленные Тобой, верим, что так оно и есть. Братья и сестры, мы бы не могли сказать «совершилось», если бы Адам не пал. Если бы мы сейчас находились в Эдемском саду, мы бы не смогли похвалиться совершенной праведностью, потому что творение никогда не может выплатить Богу долг послушания. Пока человек живет, он должен повиноваться, пока существо, обладающее свободной волей, ходит по земле, оно находится в опасности нарушения своего обета повиноваться. Если бы Адам прожил в Эдеме от первого дня до сегодняшнего, то завтра он мог бы пасть. Предоставленный сам себе царь природы мог бы потерять свой венец. Но Христос, сотворивший мир, также совершил искупление. Большего Бог потребовать не может. Закон удовлетворен полностью. Справедливость не может потребовать больше ни часа дополнительного послушания. Все закончено, все совершено, сделан последний стежок челнока, одежда праведности соткана сверху донизу. Давайте радоваться, потому что Господь Своим предсмертным возгласом сказал нам, что Он приобрел совершенную праведность, чтобы облачить нас в нее.

4. Спаситель также имел в виду, что Он удовлетворил справедливость Бога сполна. Долг выплачен до последнего гроша. Искупление и умилостивление были совершены за всех раз и навсегда посредством одной жертвы, принесенной Христом на древе. Перед Ним была чаша, в ней был ад, и Он выпил ее. Он не остановился, пригубив содержимое чаши, не остановился после первого глотка, но выпил до дна, не оставив ни капли для Своего народа. Огромный десятиременный бич закона изорвался в клочья, истязая Христа, не осталось ни одного удара для тех, за кого умер Христос. Великая Божья артиллерия израсходовала все боеприпасы, не осталось ни одного снаряда, который мог бы полететь в искупленных. Вложи меч в ножны, о справедливость! Успокой свой гром, о закон! Не осталось ни скорби, ни боли, ни муки, которые пришлось бы испытать избранным Богом грешникам за свои грехи, потому что Христос пострадал за всех Своих возлюбленных. «...Совершилось!» . проклятые грешники в аду никогда не смогут произнести это слово. Если бы вы или я были отправлены в ад, чтобы удовлетворить справедливость Бога, мы бы никогда не смогли сказать: «Совершилось». Христос оплатил долг, который не мог бы быть оплачен даже вечными страданиями в аду. Потерянные души страдают веками, но справедливость Божья не

удовлетворена, закон не получил должного. Когда кончится время и останется только вечность, которая будет продолжаться без конца, долг по-прежнему не будет выплачен. Непрощенные грешники будут вечно нести наказание за свои грехи. Но Христос совершил то, чего не мог сделать вечный огонь ада. Он превознес закон, почтил его и на кресте сказал: «...совершилось!»

5. Когда Иисус сказал: «...совершилось!», . Он полностью уничтожил силы сатаны, греха и смерти. Великий воин поступил на службу, чтобы сражаться за искупление наших душ, сражаться против всех наших врагов. Он вступил в бой с грехом. Ужасный, жуткий, почти всемогущий грех пригвоздил Его ко кресту, но тем самым Христос пригвоздил его к древу тоже. Они вместе оказались на кресте: грех и Победитель греха. Грех убил Христа, и тем самым Христос убил грех. Потом вышел второй враг . сатана. Он набросился на Христа со всей своей армией. Созвав своих прислужников со всех концов вселенной, Он сказал: «Восстань, пробудись, падший мир! Вот наш главный враг, который поклялся размозжить мою голову, давайте же ужалим его в пяту!» Они отправили все свои адские стрелы в Его сердце, вылили все свои бочки с горячей смолой Ему на голову, они впустили весь свой яд в Его кровь, оплели Его свои коварством, окружили ужасом и мраком. Он стоял в одиночестве, Лев из колена Иудина, окруженный всеми адовыми псами. Наш Герой не дрогнул, Он поднял Свое святое оружие, укрепив человеческие руки всемогуществом божественной природы, поражая врагов направо и налево. Полк за полком надвигались на Него, залповый огонь не прекращался. Это не было игрой, война потрясла врата ада. Великий Завоеватель сокрушил врага, разбив его наголову. Он встал лицом к лицу с предводителем адской армии. Давид вступил в схватку с Голиафом. Бой был не долгим, но густой была тьма, покрывшая обоих. Тот, Кто был Сыном Божиим, а равно и сыном Марии, знал, как нанести смертельную рану, и Он нанес ее в божественном гневе и ярости, разоружив врага, угасив его огненные стрелы, размозжив его голову, и, наконец, сказал: «...совершилось!» . и низверг побежденного, истекающего кровью врага в ад. Мы представляем себе, как Спаситель преследует его, восклицая:

Изменник!

Мой меч тебя отыщет и пронзит

В какой бы адский ров ты камнем ни нырнул,

В погибели ища уход от страшных мук.

Молния святого гнева поражает дьявола. Схватив врага обеими руками, Спаситель сковывает его большой цепью. Ангелы запрягают колесницу, к которой приковывают плененного врага. Гоните лошадей по вечным холмам! Души, достигшие совершенства, выходят навстречу Ему. Воспойте Победителю, Который пленил плен и подверг позору смерть и ад! «Поднимите, врата, верхи ваши, и поднимитесь, двери вечные, и войдет Царь славы!» Но подождите: Он должен избавиться от этого бремени прежде, чем войдет. Вот Он повергает сатану в непроглядный мрак: сила зла сломлена, сокрушена, раздавлена, ее венец валяется в пыли, а через мгновение он навечно исчезает в адской бездне. Таким образом, когда Спаситель сказал: «...совершилось», . Он одержал победу над грехом и сатаной, разделался со смертью. Как сказал Кристмас Эванс, смерть набросилась на Спасителя, посылая в Него огненные стрелы. Одна из стрел, пронзив Спасителя, вошла в крест так глубоко, что смерть смогла вытащить лишь древко стрелы, оставив наконечник в кресте. На что способна смерть после этого? Она обезоружена. Тогда Христос освободил некоторых из ее пленников, ибо многие святые воскресли, и их видели. Он сказал: «Смерть! Я забираю твои ключи. Еще некоторое время ты будешь охранять постели Моих уснувших святых, но Я забираю твои ключи». И вот сегодня Спаситель держит ключи смерти в Своих руках и ждет часа, которого никто из людей не знает, часа, когда прозвучит труба архангела и Господь скажет: «Пленники свободны». Тогда откроются могилы силой смерти Спасителя и святые в новых телах вступят в небесную жизнь вечной славы.

«Свершилось» .

Услышьте возглас смертный со креста.

II. А теперь давайте вслушаемся в этот возглас и удивимся.

Попытаемся представить себе все то великое, что было утверждено возгласом «...совершилось!» Этот возглас подтвердил завет. Завет был подписан и запечатан раньше, в нем не было никакого изъяна, но он вступил в силу лишь тогда, когда Христос сказал: «...совершилось!» Когда кровь из сердца Христа окропила божественные письмена, то уже невозможно было изменить написанное никакими силами. Вы знаете, в чем состоял завет. Бог со Своей стороны поклялся, что Христос будет смотреть с довольством на подвиг Своей души, что все люди, данные Ему Отцом, будут обладать новым сердцем и правым духом, что они будут омыты от греха и войдут в вечную жизнь через Него. Христос со Своей стороны пообещал: «Отец, Я исполню Твою волю. Я оплачу долг до последнего гроша. Я во всем буду повиноваться Тебе и в совершенстве удовлетворю Твою справедливость». Если бы вторая часть завета не была бы выполнена, то и первая оказалась бы недействительной. После того, как Иисус сказал: «...совершилось», . все условия завета с Его стороны были выполнены, и теперь осуществление договора зависит только от выполнения первой части. Бог решительно говорит: «Дам вам сердце новое, и дух новый дам вам...» И Он обещает: «И окроплю вас чистою водою, и вы очиститесь.»; «Очищу вас от всех беззаконий ваших»; «Поведу слепых дорогою, которой они не знают.»; «Я сказал, и приведу это в исполнение; предначертал, и сделаю». Завет был утвержден в тот час, когда Христос сказал: «...совершилось!» Он тем самым почтил Своего Отца и явил справедливость Бога. Отец всегда любил Свой народ. Не думайте, что Христос умер для того, чтобы Отец начал любить людей. Он любил их прежде создания мира, но возглас «...совершилось!» убрал барьеры, которые стояли на пути Отца. Он желал, будучи Богом любви, благословить грешников, а теперь Он мог сделать это, оставаясь справедливым. Отныне Отец с радостью принимает грешников. Когда Христос сказал: «...совершилось!», . Он Сам был прославлен. На Его голову был возложен венец непревзойден ной славы. Отец оказал Ему почет, которого Он не знал прежде. Он обладал славой как Бог, а как человек Он был презрен и унижен. А теперь Христос и как Бог, и как человек навечно воссел на престоле Своего Отца, увенчанный честью и славой. Кроме того, возгласом «...совершилось!» нам был дарован Святой Дух.

Заслугой гибели Твоей,

Распятья на Голгофе,

Дух Святый ныне снизойдёт

На нас . сухие кости.

С того часа Святому Духу, Которого Христос раньше обещал послать, открылся новый и живой путь в сердца людей. Он может жить в людях, а люди могут жить с Ним. Возглас Христа «...совершилось!» оказал влияние и на небеса. Тогда седьмое основание небесного города из хризолита стало крепче, ярче засияли драгоценные камни в воротах и стенах города. До этого святые были спасены как бы авансом. Они вошли на небеса, потому что Отец верил в Сына. Если бы Христос не довел Свое дело до конца, то этим людям пришлось бы оставить небесные обители, чтобы самим страдать за свои грехи. Я думаю, небеса бы сокрушились, если бы Христос не выполнил того, за что взялся. Небесный город разрушился бы, стены, здания сравнялись бы с землею подобно тому, как это происходит с земными городами. Но Христос сказал: «...совершилось!», . и Его кровь, Его клятва, Его завет придали твердость небесному городу, дома искупленных навечно стали принадлежать им, их ноги уже не могли больше поколебаться или поскользнуться. Более того, возглас «...совершилось!» повлиял даже на мрачные пещеры и подземелья ада. Сатана в ярости стал грызть свои цепи, завывая: «Я поражен именно тем человеком, которого, как мне казалось, я победил. Мои надежды рухнули, ни один избранный не попадет в мою темницу, ни один искупленный кровью не будет обитать в моих ужасных подземельях». Как рыдали потерянные души в тот день, ибо они говорили: «Совершилось! Если Сам Христос-Поручитель не мог освободиться, пока не заплатил за все возложенные на Него грехи, значит, мы никогда не освободимся!» Для них похоронный колокол прозвучал еще раз: «Увы

нам! Справедливость, которая не отступила от Христа, никогда не отпустит нас на свободу. Для Него все совершилось, это значит, что для нас это никогда уже не совершится». В тот час земле был дарован необычный луч солнца. Ее холмы озарились восходящим солнцем, и хотя ее долины все еще покрыты мраком и люди блуждают в темноте, ибо полдень для них, как ночь, солнце все же восходит, поднимается по небесным ступеням. И когда оно взойдет, то уже никогда не сядет. Его лучи пронзят толстый покров туч и тумана, и каждому взгляду откроется солнце, каждое сердце будет веселиться, видя его свет. Возглас «...совершилось!» укрепил небеса, потряс ад, утешил землю, принес радость Отцу, прославил Сына, открыл путь Духу и утвердил вечный завет, заключенный со всеми избранными.

III. Я перехожу к заключительной части беседы и не задержу надолго ваше внимание. «...Совершилось!» . после того, как мы услышали этот возглас, давайте возвестим его другим людям.

Дети Божии, вы, верой принявшие Христа, вы, для которых Он все во всем, каждый день своей жизни говорите другим людям: «Совершилось!» Пойдите и расскажите об этом тем, кто мучает себя, думая удовлетворить справедливость послушанием и умерщвлением плоти. Вон, индус готов уже проткнуть себя гвоздями. Подожди, несчастный человек, зачем тебе истекать кровью, если все «...совершилось!»? Другие люди истязают себя постами и «самоотречением». Остановись, остановись, несчастное создание, зачем тебе вся эта боль, если Христос сказал: «Совершилось»? Повсюду на земле есть люди, которые думают, что мучением тела и души они могут искупить свои грехи. Идите к ним, остановите их безумие и скажите им: «Зачем вы делаете это? Ведь совершилось!» Все страдания, которые навлек на нас грех, понес Христос. Христос удовлетворил все требования закона, которые касались наказания тела за грехи. «...Совершилось!» А после этого пойдите к живущим во тьме приверженцам Рима. Когда вы увидите, как священник, обращенный спиной к людям, приносит якобы жертву во время каждой мессы и поднимает вверх просфору, . по их словам это и есть жертва, . «бескровную жертву за живых и мертвых», тогда воскликните: «Прекрати, лжесвященник, прекрати! Ибо все совершилось на кресте! Остановись, лжепоклонник, не преклоняйся, ибо Христос сказал: «...совершилось!» Бог не требует и не принимает никакой другой жертвы, кроме той, что Христос один раз за всех принес на кресте». Найдите среди тех, кто окружает вас, невежественных людей, которые думают, что своими дарами и золотом, молитвами и обетами, посещением храма или молитвенного дома, крещением и конфирмацией сделают себя угодными Богу. Скажите им: «Остановитесь! Совершилось. Бог не требует ничего этого от вас. Он получил уже достаточно. Зачем вы пытаетесь пришить куски своих отрепий к прекрасной одежде Христовой праведности? Для чего вы хотите добавить фальшивую монету к тому великому выкупу, который Христос дал за вас? Прекратите все свои потуги, дела, обряды, ибо совершилось, Христос уже сделал все необходимое». Одного этого возгласа Христа достаточно, чтобы пустить Ватикан по миру. Подложите этот возглас Христа под папство, и он взорвет его, как бочонок пороха взрывает скалу, в которую он заложен. Эта весть страшна для любой человеческой самоправедности. Только позвольте этому возгласу Христа проникнуть в вас, подобно обоюдоострому мечу, и все добрые дела и красивые церемонии будут вынуждены бежать. Совершилось. Что можно добавить к тому, что уже совершено? Как можно улучшить совершенное? Библия закончена, имя того, кто решится что-нибудь добавить к ней, будет изглажено из Книги жизни. Жертва Христа также закончена, и того, кто осмелится что-либо добавить к ней, ожидает та же участь. И когда вы скажете эти слова людям всех народов и всех племен, вы скажете их душам, находящимся в отчаянии. Вы видите, как на коленях они вопиют: «О Боже! что мне сделать, чтобы покрыть свои беззакония?» Скажите им: «Совершилось, грехи уже покрыты». «О Боже, . говорят они, . где мне взять праведность, с которой бы Ты принял даже такое ничтожество, как я?» Скажите им: «Совершилось». Праведность для них уже приобретена, им не надо ничего добавлять к тому, что совершилось. Найдите тех бедняг, которые лишились последней надежды и приготовились не просто к смерти, а к вечному проклятию,

к тем, кто говорит: «Я не могу избавиться от греха, я не могу избежать наказания». Скажите им: «Грешники, путь спасения уже ждет вас». И если вы встретите человека, называющего себя христианином, но мучимого сомнениями и страхом, скажите ему: «Совершилось». Среди нас так много людей, истинно обратившихся к Богу, которые все-таки не знают, что все «совершилось». Они никогда не чувствуют себя в безопасности. Они не знают, что все совершилось. Им кажется, что хотя они сегодня и верят, но завтра могут потерять свою веру. Они не знают, что все совершилось. Они надеются, что Бог примет их, если будут делать какие-то дела, забывая, что они уже приняты во Христе. Бог с одинаковой готовностью принимает и грешника, обратившегося пять минут назад, и святого, знавшего и любившего Его в течение восьмидесяти лет. Бог принимает людей не потому, что они что-то делают или чувствуют, а только лишь потому, что сделал и совершил Христос. О, несчастные сердца, некоторые из вас любят Спасителя, но любовь ваша слепа. Вам кажется, что вы должны совершить это, достичь того, и тогда у вас появится уверенность, что вы спасены. Но вы можете быть уверены в спасении уже сегодня: если вы верите во Христа, вы спасены. «Но я знаю свои недостатки», . скажет кто-то. Знаете? Ну и что с того? Бог не смотрит на ваши недостатки, а покрывает их праведностью Христа. Он удаляет их от Себя и не ведет им учет. «Но я не могу быть таким, каким бы хотел». Но что с того, что вы не можете? Бог не смотрит на вас такого, как вы есть, а видит вас во Христе.

Станем рядом и возьмемся за руки при виде собирающейся грозы, потому что мы не боимся. Как ярко сверкает молния! Но мы стоим твердо. Как ужасен раскат грома! Но мы спокойны. Есть ли в нас что-нибудь, что может защитить нас от бури? Нет, но мы стоим у подножия креста, который подобен громоотводу во время грозы, отводящему от нас ее ярость. Мы в безопасности. Ты можешь громко греметь, о закон, ты можешь устрашающе сверкать, о справедливость! Мы спокойно взираем на бушующую стихию, ибо мы укрыты крестом.

Я предлагаю вам отправиться со мной на царский пир. Царь сидит во главе стола, ангелы . в качестве слуг. Давайте войдем. Вот мы входим, садимся, мы едим и пьем. Как же мы решились на это? Ведь наша праведность, как запачканная одежда. Как же мы осмелились войти сюда? Но испачканная одежда больше не принадлежит нам. Мы отказались от своей праведности, и тем самым мы сбросили с себя испачканную одежду и облачились в царский наряд, данный нам Спасителем. С ног до головы мы одеты в белое, без пятна и порока. Мы, страшные, но красивые, отвратительные сами по себе, но славные в Нем, осужденные в Адаме, но принятые в Возлюбленном, стоим в солнечном свете. Мы не стыдимся и не боимся быть рядом с ангелами Божьими, разговаривать с прославленными душами. Мы даже можем разговаривать с Богом и называть Его своим другом.

Я обращаюсь к грешникам. Не знаю, где вы находитесь этим утром, но Бог найдет вас. Если вы были пьяницей, богохульником, вором, если вы были самым последним подлецом, если упали в сточную канаву беззакония или провалились в болото безнравственности, но сегодня ощутили ненависть ко греху, доверьтесь Тому, Кто сказал: «...совершилось!» Дайте мне свою руку, и мы вдвоем придем и скажем: «Вот две несчастные нищие души, благой Боже. Нам не во что одеться». И Он даст нам одежду, ибо Христос сказал: «...совершилось!»

- Но, Господи, достаточно ли эта одежда просторна, чтобы в ней поместились такие большие грешники, как мы?

- Да, . ответит Он, . ибо совершилось.

- Но нам нужно омыться, Господь! Есть ли какое-нибудь средство, которое может удалить черные пятна с нашей души?

- Да, . скажет Он, . вот кровь.

- Но не нужно ли нам добавить свои слезы к ней?

- Нет, . говорит Он, . нет, совершилось, всего достаточно.

- И теперь, Господи, Ты омыл нас, Ты одел нас, но мы хотели бы быть чистыми внутри, чтобы больше никогда не грешить. Господи, неужели это можно сделать?

- Да, . говорит Он, . вот вода, которая вытекла из сердца Христа.

- Но, Господи, хватит ли ее для того, чтобы смыть не только мою вину, но и испорченность?

- Да, ибо все совершилось. Иисус Христос сделался для вас не только оправданием, но и освящением.

Дитя Божие, хотел бы ты этим утром обладать совершенной праведностью Христа и будешь ли ты радоваться ей радостью, неизведанной тобой прежде? О грешник, примешь ли ты Христа? «О, . скажет кто-то, . я хочу, но я не достоин». Господь не требует от вас никакого достоинства. Единственное, чего Он просит, так это вашего желания. Вы помните, как Он сказал: «Жаждущий пусть приходит»? Если Он дал вам желание, вы можете уверовать в законченное искупление Христа прямо сейчас. «Но вряд ли это касается меня», . так может подумать не один грешник. Нет, речь идет именно о вас: «Кто жаждет, иди ко Мне и пей», . говорит Христос. Жаждете ли вы Христа? Желаете ли вы быть спасенными Им? «Кто жаждет.» . не только та молодая женщина, не только тот седой старик, долго бывший врагом Христа, но и все вы, кто сидит внизу, и кто занимает обе галереи. «Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите.» О, если бы я мог побудить вас прийти к Нему! Великий Боже, дай грешникам желание быть спасенными, ибо сами они желают быть осужденными, и не обратятся, пока Ты не изменишь их волю! Вечный Дух, источник света, жизни, благодати, сойди и приведи блуждающих домой! Совершилось! Грешник, тебе ничего не надо совершать для Бога. Совершилось! Бог ничего не требует от тебя. Совершилось! Христу больше не надо истекать кровью. Совершилось! Вам больше не надо рыдать. Совершилось! Бог Святой Дух может больше не медлить из-за вашего несовершенства, а вам не надо медлить из-за своей беспомощности. Совершилось! С вашего пути убраны все камни преткновения, все двери открылись, все запоры сломаны, медные врата пали. Совершилось! Придите, придите! Стол накрыт, тучные тельцы закланы, волы приготовлены. И вот Он . Посланник! Он призывает всех бродяг и нищих, придите из всех трущоб и из-под всех мостов Лондона, придите, самые порочные, придите те, кто ненавидит себя, придите сегодня! Иисус зовет вас! Неужели вы будете медлить? О Дух Божий, повтори мой призыв, и пусть он станет действенным для многих сердец, во имя Христа! Аминь.

Утро, 1 декабря 1861 г.

10. ПОСЛЕДНИЕ СЛОВА ХРИСТА СО КРЕСТА

«Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И сие сказав, испустил дух.»

Евангелие от Луки 23:46

«В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины.»

Псалом 30:6

«И побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой.»

Деяния 7:59

Сегодня утром, дорогие друзья, я говорил о первых словах Иисуса, записанных в Евангелии, сказанных Своей матери и Иосифу: «...зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?» (Лук. 2:49). Сейчас с помощью Святого Духа мы обратимся к последним словам Господа, произнесенным перед самой смертью. Кроме того, мы рассмотрим два других отрывка, в которых употребляются похожие выражения.

Многие полагают, что за словами: «Отче! в руки Твои предаю дух Мой», . следовало слово: «...совершилось!», которое, по их мнению, было последним словом, сказанным Христом перед смертью. Даже если это не так, восклицания Христа должны были быстро следовать одно за другим. И если мы прочитаем их, поставив рядом, то увидим, что они похожи на те слова Христа, о которых мы говорили утром. «Или вы не знали, что Мне должно быть занятым делом Отца Моего?»9 Так говорил Христос в двенадцать лет. «...Совершилось!» . произносит Он перед смертью. Дело, которым Он занимался всю жизнь, было завершено, и теперь, когда Он стоял у порога смерти, ничего не осталось недоделанным, и Он мог сказать Своему Отцу: «Я совершил дело, которое Ты дал Мне исполнить». Посмотрите, как близок по содержанию крестный возглас Христа: «Отче! в руки Твои предаю дух Мой», . другому варианту перевода слов Иисуса-мальчика: «...или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?» Христос предает Свой дух в руки Отца, потому что всегда стремился быть с Ним в Его доме. И теперь, в священном доверии, Он отдает Свой дух в руки Отца, чтобы отойти к Нему, пребывать в Его доме и никогда не покидать его.

Христос прожил цельную жизнь. Он все время был одним и тем же, и к концу жизни не изменился. «Иисус Христос вчера и сегодня и во веки Тот же». Все Его слова и дела удивительно похожи. Нет необходимости подписывать Его высказывания именем «Иисус», как приходится делать с высказываниями людей, потому что невозможно ошибиться в том, сказал Он те или иные слова или нет.

Если мы читаем о каком-нибудь деле Христа, то даже верующий ребенок может разобраться, правдивая это история или нет. Неканонические евангелия не смогли нанести большого вреда церкви, потому что никто из тех, кто обладал хотя бы малейшим даром рассуждать духовно, не признал в них подлинных историй о Христе. Можно изготовить фальшивую монету, которая некоторое время будет находиться в обращении наравне с настоящими. Но подделать слова или дела Христа совершенно невозможно. Он отражается в каждом Своем слове и деле. Этим утром, когда я проповедовал о святом мальчике Иисусе, вы, я уверен, ощущали, что второго такого мальчика не было и быть не может.

9 Именно так звучит английский перевод Лук. 2:49, использовавшийся в то время.

И в Своей смерти, как, впрочем, и в рождении, и в детстве, и в жизни, Он не был похож ни на кого. Никто не жил и не умирал так, как жил и умирал Он. Наш Господь Иисус Христос отличается от всех людей. Мы пытаемся уподобиться Ему, но как плохо у нас это получается! Христу Божьему нет равных.

Вы помните, что за основу своей проповеди я выбрал три разных отрывка, но когда я закончу, вы увидите, что они настолько похожи, что можно было бы проповедовать используя лишь один из них.

I. В первую очередь, я предлагаю обратить внимание на последние слова Спасителя, которые Он произнес перед самой смертью: «Отче! в руки Твои предаю дух Мой».

Христос жил и умирал, не расставаясь со словом Божьим. Он был великим и оригинальным мыслителем, и Свои мысли всегда выражал Своими словами. У Него никогда не было проблем с тем, чтобы подобрать нужные выражения, потому что «никогда человек не говорил так, как Этот Человек». Но следует обратить внимание на тот факт, что Иисус часто цитировал Писание. Большинство Его высказываний основывались на образах и выражениях Ветхого Завета. Даже когда Он не приводил цитаты из Ветхого Завета, а говорил Сам, форма Его выражений напоминала древнее Писание. Библия была Его книгой. Он знал ее от первой до последней страницы. И знал не только букву, но и дух самых глубоких тайн. Неудивительно, что, умирая, Иисус вспомнил слова из псалма Давида, которые и стали Его последними словами на этой земле. Даже угроза неминуемой и близкой смерти не смогла вывести Его из равновесия, не смогла лишить Его способности думать: Он не впал в беспамятство, не умер от слабости, но был полон сил, даже когда умирал. Правда, Он сказал: «Жажду», но как только жажда была немного утолена, Он возопил громким голосом, как это может сделать только сильный человек: «...совершилось!» И сейчас, перед тем, как окончательно склонить голову, Он произносит заключительные слова Своей жизни: «Отче! в руки Твои предаю дух Мой». Я повторяю, Господь мог бы Своими собственными словами завершить земную жизнь, Его ум был ясным, спокойным, способным размышлять. Более того, Он был счастлив, ибо Он сказал: «...совершилось!». Его страдания закончились, Он уже предвкушал победу. Но, несмотря на ясность ума, силу интеллекта, искусство говорить, доступное только Ему, Он не стал изобретать новые выражения, но обратился к книге Псалмов и воспользовался словами Святого Духа: «...в руки Твои предаю дух Мой».

Как поучителен для нас пример воплотившегося Слова, любившего богодухновенное Слово! Для Него, как и для нас, Слово есть жизнь. Братья и сестры, если Христос так любил Слово Божие, то будем ли мы относиться к нему иначе? В определенном смысле Он не нуждался в этой книге так, как нуждаемся в ней мы. Дух Божий пребывал в Нем без меры, и все же Он любил Писание, и обращался к нему, и изучал его, и постоянно пользовался им. О, если бы мы с вами могли проникнуть в самое сердце Слова Божьего и дать ему место в своем собственном сердце! Мы должны поглощать Слово подобно тому, как шелковичный червь поглощает зеленый лист дерева . не ползать по нему, а сразу въедаться в него всем своим существом. Нет никакого смысла просто читать слова, запоминать красивые выражения и исторические факты, важно проникнуть в суть Библии в такой мере, чтобы мы естественным образом говорили языком Писания, чтобы наши слова были проникнуты духом Писания, а еще лучше, чтобы в нашу речь вошли слова нашего Господа. Прочитайте любое произведение Джона Буньяна, и вы почувствуете, что словно читаете саму Библию. Он изучал Библию в лучшем переводе. Подобного не будет вплоть до второго пришествия Христа. Он читал и перечитывал Библию, пока душа не пропиталась Писанием. Его произведения написаны прекрасным поэтическим языком, но, читая «Путешествие пилигрима», эту самую прекрасную поэму в прозе, мы не можем удержаться от замечания: «Да ведь этот человек . ходячая Библия!» Испытайте в любом месте: его кровь сделана из Библии, содержание Библии течет из него широким потоком. Он не может говорить, не цитируя Писание, потому что его сердце преисполнено им. Я желал бы, чтобы вы подражали ему, возлюбленные, но еще больше я хочу, чтобы вы подражали нашему Господу Иисус

Христу. Если Дух Божий в вас, Он даст вам любовь к слову Божьему. А если кто-то думает, что Дух Божий дан нам для того, чтобы обходиться без Библии, то такой человек находится под влиянием совсем другого, не Божьего духа. Я убежден, что Святой Дух поможет вам полюбить каждую страницу Святого Писания так, что в нем будет ваша жизнь, которую вы сможете передавать другим. Я думаю, мы ни на день не должны забывать о том, что наш благословенный Господь даже в минуту смерти владел Своим духом, и поэтому Его последними словами были слова из Писания.

Обратите внимание на то, что в момент смерти наш Господь продолжал верить в личного Бога: «Отче! в руки Твои предаю дух Мой». Для многих людей Бог есть неведомый Бог. «Возможно, Бог существует», . говорят они и не могут больше сделать ни шага по направлению к истине. «Бог есть все, что нас окружает», . говорят другие. «Мы не можем доказать, что Бог есть, поэтому зачем притворяться, что мы в Него верим, зачем поддаваться предрассудкам», . говорит еще кто-то. Иные говорят: «О, Бог, конечно, есть, но Он слишком далек от нас! Он не приближается к нам, не вмешивается и не вникает в наши дела». Но наш благословенный Господь Иисус Христос не верил в такого безликого, далекого, безразличного Бога, Он не был также и пантеистом. Он верил в Бога, к Которому мог обратиться с такими словами: «Отче! в руки Твои предаю дух Мой». Его слова свидетельствуют о том, что Он верил в личность Бога так же, как я верю в личность банкира, которому я говорю: «Сэр, я уверен, мои деньги будут в безопасности в ваших руках». Я не могу сказать ничего подобного привидению или чему-то абстрактному. Но я могу сказать это живому человеку, и только к живому человеку я могу обратиться с такими словами. Вы видите, возлюбленные, что человек не может предавать свой дух неуловимому, неосязаемому ничто. Люди не улыбаются перед смертью, отдаваясь в объятия темной бездны, призрачному Отцу всех вещей, который является то ли всем сразу, то ли вовсе ничем. Нет и нет, мы доверяем только тому, что мы знаем. Иисус знал Отца, знал, что Он . реальная Личность, у которой есть руки, способные подхватить Его возносящийся дух. Я, конечно, не имею в виду, что у Бога буквально есть физические руки, похожие на наши, я хочу лишь подчеркнуть, что Он . реальность, Которая способна действовать, Которая может поступать с людьми по Своей воле, Которая готова принять их души и навечно укрыть их. Иисус говорит, как человек, который верит в это. И я молюсь о том, чтобы вы и я и в жизни, и в смерти могли относиться к Богу именно так. В религии порой бывает слишком много выдумки, но религиозные выдумки могут дать лишь выдуманное утешение в смертный час. Примите факты, люди. Так ли Бог реален для вас, как вы реальны сами для себя? Скажите, разговариваете ли вы с Ним так, «как бы говорил кто с другом своим»? Доверяете ли вы Ему так, как вы доверяете вашему ближайшему помощнику? Если ваш Бог призрачный, то и вера ваша призрачна. Если ваш Бог . сон, то и ваша надежда рассеется, как сон, и горе вам, когда вы проснетесь! У Иисуса была иная надежда, поэтому Он сказал: «Отче! в руки Твои предаю дух Мой».

В этих словах содержится еще одна удивительная мысль. Посмотрите, Иисус Христос раскрывает Отцовство Бога. В псалме, слова из которого Он процитировал, не было сказано: «Отец». Давид не сказал так, хотя, возможно, и ощущал сердцем. Но Иисус имел право изменить слова псалмопевца. Он мог изменить Писание, хотя мы с вами на это не способны. Он не сказал: «Боже! в руки Твои предаю дух Мой», . Он сказал: «Отче.» О, как сладостно это слово! Мысль, высказанная сегодня утром, когда мы размышляли над словами: «Зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?», прекрасна! Святое Дитя знало, что в особом, уникальном смысле является Сыном Всевышнего, и поэтому Иисус сказал «Отцу Моему». И в минуту смерти Он был утешен мыслью о том, что Бог является Его Отцом. Именно потому, что Он называл Бога Своим Отцом, Его распяли, но Он держался этой истины и в тот момент, когда жизнь оставляла Его, и поэтому сказал: «Отче! в руки Твои предаю дух Мой».

Какая благословенная мысль для нас, братья мои, особенно тогда, когда мы стоим у порога смерти. Мы дети Божьи! Как прекрасно ощущать в своей душе в течение жизни и в

момент смерти, как дух усыновления внутри нас взывает: «Авва, Отче»! И смерть тогда уже не смерть для нас. Помня о Его предпоследнем возгласе: «...совершилось!», . полагаясь на Его Отца и на Отца нашего, мы можем смотреть смерти прямо в лицо без «дрожания губ», о котором мы только что пели. С радостью и со всеми оставшимися силами наши губы будут уверенно петь, бросая вызов смерти и могильной тишине, нарушая их покой все более громкой музыкой торжества. О мой Отец, мой Отец, если я в Твоих руках, то могу умирать без страха!

Еще хочу остановиться на одной мысли, возможно, самой важной из всех. Из этих слов Христа мы узнаем, что наш божественный Господь с радостью предал Свою душу Своему Отцу, когда пришло время умереть: «Отче! в руки Твои предаю дух Мой». Мы можем произнести их перед смертью, и Бог примет их. Этими словами закончили свой земной путь Поликарп, Бернард, Лютер, Меланхтон, Иероним Пражский, Ян Гус и многие другие святые. Эти слова были превращены в молитву на латыни и используются католиками как заклинание: они произносят эти слова перед смертью, а если уже не способны сказать, вместо них говорит священник, приписывая им магическую силу. Но в том смысле, в каком их произнес Спаситель, никто из нас произнести не может. Мы можем предать наш дух в руки Бога, но мы обязательно умрем, если раньше не придет Господь. И смерть наша не будет актом нашей воли. Мы вынуждены пассивно переходить от жизни в смерть, потому что не в нашей власти сохранить собственную жизнь. Мне кажется, если бы человек обладал правом выбора сохранить или отдать жизнь, то решение отдать жизнь было бы самоубийством, что является преступлением. От человека нельзя требовать, чтобы он убил себя. Бог и не требует такого от него. Господу же надо было умереть в качестве нашего Поручителя, и это было единственной причиной Его смерти. Его смерть не была неизбежной даже в последнюю минуту на кресте, потому что, как я уже сказал, Он воскликнул громким голосом, когда, казалось бы, Он должен был говорить едва слышным шепотом, и это означает, что Он был полон сил. В Нем еще была жизнь, и если бы Он захотел, то вытащил бы гвозди из Своего тела и сошел бы с креста прямо в толпу, которая насмехалась над Ним. Он умер по собственной воле, «праведник за неправедных . чтобы привести нас к Богу». Человек может праведно отдать жизнь за свою Родину, ради того, чтобы другие могли жить. Такая возможность часто предоставлялась людям, и немало героев жертвовали своими жизнями. Но все эти люди должны были рано или поздно умереть. Они лишь приближали неизбежный конец. А наш Господь предал в руки Отца дух, хотя Он мог бы удержать его при Себе, если бы захотел. «Никто не отнимает жизнь у Меня, . говорит Он, . но Я Сам отдаю ее». «Я отдаю жизнь Мою», . мы видим осознанную готовность предать Свой дух в руки Отца. Интересно заметить, что ни один из евангелистов не говорит, что Иисус умер. Он умер, но они говорят, что Он испустил дух . предал Свой дух в руки Бога. Мы с вами умираем пассивно, но Он активно предал Свой Дух Отцу. В Его случае смерть была актом воли, и Он совершил это деяние, движимый славным желанием искупить нас от смерти и ада. Но, дорогие братья и сестры, если мы и не можем предать свой дух так, как это сделал Христос, давайте все же с готовностью отдадим свою жизнь, когда ее потребуют от нас. Пусть Господь дарует нам такое расположение ума и сердца, чтобы мы даже не боролись за удержание жизни, когда будем точно знать, что должны отдать ее. Да поможет нам Господь отдать все в Его руки, чувствуя уверенность в том, что наша душа будет в полной безопасности рядом с Отцом и что до второго пришествия Христа искра жизни сохранится в нашем теле. При звуке трубы наши дух, душа и тело . эта человеческая троица . объединятся в совершенное и гармоничное существо, способное взирать на Царя в красоте Его. Когда Бог призовет нас из этого мира в мир иной, то для нас лучше всего будет уйти, подобно нашему Господу, со словами из Писания на устах, с верой в личного Бога, готового принять нас, с верой в Бога как нашего Отца. Нам надлежит умирать радостно, полностью подчинив свою волю доброй воле во веки благословенного Бога, при этом повторяя: «Это Господь», «Иду к Отцу моему», «Пусть творит со мною, что Ему благоугодно».

II. Второй отрывок я взял из 30-го псалма, стих шестой. Очевидно, что именно этот отрывок имел в виду Господь в ту минуту: «В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины». Мне кажется, что эти слова предназначены не для умирающего, но для живущего, ибо весь этот псалом больше говорит о жизни, чем о смерти верующего.

Не удивительно ли, дорогие друзья, что мы до сих пор можем использовать слова, сказанные Иисусом на кресте? Вы можете услышать эхо этих слов еще до того, как смерть придет за вами, возможно, сегодня вечером или завтра утром, и, пока вы на земле, часто можете повторять слова Господа: «В Твою руку предаю дух мой...».

Итак, давайте радостно доверим наши души Богу и осознаем, что быть в Его руках . значит находиться в полной безопасности. Наш дух . самая благородная часть нашего существа. Наше тело . просто оболочка, наш дух . живая сердцевина, давайте же доверим его на хранение Богу. Некоторые из вас никогда еще не делали этого, и поэтому я призываю вас сделать это сейчас. Вера спасает душу, вера побуждает человека сказать: «Я доверяю себя Богу, явленному в Иисусе Христе. Я не могу сохранить себя, Он может. Он может очистить меня драгоценной кровью Христа. Поэтому я предаю свой дух в руки великого Отца». Вы не начнете жить по-настоящему, пока не сделаете это: состояние человека до момента полного подчинения Богу называется смертью. Но, однажды доверившись Христу, вы начнете подлинную жизнь. И каждый день в жизни предавайте себя в руки Бога, не позволяя себе сомневаться в Нем. Предайте Богу свое тело, чтобы Он решал быть ему здоровым или больным, долго ему жить или скоропостижно покинуть этот мир, предайте Ему свою душу и свой дух, чтобы Он решал быть им печальными или радостными. Предайте Ему всего себя и скажите: «Отец мой, пусть я буду богат или беден, пусть я буду видеть или я буду слеп, пусть я буду известным или одиноким, в любом случае я доверяю себя Тебе, в руки Твои предаю дух мой. Ты сам выбери для меня путь, по которому идти. Моя жизнь . в Твоих руках».

Дорогие дети Божьи, всегда ли вы обращаетесь к Богу с такими словами? Слышал ли Он их от вас хотя бы раз? Я боюсь, что даже некоторые из тех, которые называют себя последователями Христа, упрямо сопротивляются воле Божьей. И даже когда они говорят Богу: «Да будет воля Твоя.», . они обращают свою молитву в ничто, добавляя про себя: «.и моя воля тоже». Они молятся: «Господи, сделай мою волю Своей волей», . вместо того чтобы молиться так: «Сделай Свою волю моей». Давайте каждый день повторять молитву: «В Твою руку предаю дух мой». Я люблю утром в семейной молитве предавать себя и все, что у меня есть, в руки Бога, а вечером . убеждаться в том, что весь день я был в безопасности, и обращаться к Богу с такими словами: «Господь, укрой меня этой ночью опять, охраняй меня в течение всех ночных страж: «В Твою руку предаю дух мой».

Обратите внимание, друзья, что сразу после слов, которые процитировал Иисус, Давид говорит: «...Ты избавлял меня, Господи, Боже истины». Не является ли это убедительной причиной, почему и мы должны во всем предавать себя Богу? Христос искупил вас, поэтому вы принадлежите Ему. Если я искуплен, то когда я прошу Бога позаботиться обо мне, я прошу Царя позаботиться об одной из драгоценных жемчужин, принадлежащих Ему, о жемчужине, которая стоила Ему крови собственного сердца.

И я тем более могу рассчитывать на Него, поскольку Он назван Богом истины: «...Ты избавлял меня, Господи, Боже истины». Мог ли Он быть Богом истины, если бы Он начинал с искупления, а завершал дело проклятием? Если бы Он отдал Своего Сына на смерть ради нас, а после этого удерживал милости и благословения, в которых мы, чтобы дойти до небес, нуждаемся ежедневно, мог ли Он тогда называться Богом истины? Нет, смерть Его Сына является залогом того, что Бог спасет Своих людей от грехов их и введет в вечную славу. Поэтому каждый день, каждый час в течение дня мы можем обращаться к Богу со словами: «В Твою руку предаю дух мой». Если нас постигли неудачи и, кажется, нет никакого выхода, то скажем ли мы: «В Твою руку предаю дух мой»? Если неудачи продолжаются, то скажем ли мы вновь: «В Твою руку предаю дух мой»? Если вам надо идти в дом, где свирепствует болезнь, я имею в виду, если вам приходится делать это по долгу службы, идете ли вы со

словами: «Отче! в руки Твои предаю дух мой». Я советую вам повторять эти слова каждый раз, когда вы выходите на улицу и даже когда вы находитесь дома. Доктор Гилл, мой прославленный предшественник, пастор этой церкви в прошлом, очень много времени проводил в своем кабинете, и однажды кто-то сказал ему: «Человек, который так много времени уделяет учебе, по крайней мере, защищен от многих несчастных случаев». Однажды утром он покинул свое любимое кресло и на короткое время отлучился из комнаты. Пока его не было, сильный порыв ветра сорвал дымовую трубу, и она, пробив крышу, упала прямо в то место, где он сидел несколько минут назад, и сидел бы по-прежнему, если бы провидение Божие не заставило его выйти из комнаты. После этого он сказал: «Мы нуждаемся в Божьей защите в своих кабинетах в такой же мере, как и на улице».

Я заметил, что очень часто с нашими друзьями случаются несчастья во время отпуска, когда они уезжают из дома. Это удивительно, но факт. Они уезжают, чтобы поправить здоровье, а возвращаются больными. Их руки и ноги целы, когда они уезжают, но возвращаются они на костылях. Поэтому мы должны просить Бога об особой защите тех, кто выехал за город или на побережье, и нам следует предавать себя в руки Бога, где бы мы ни находились. Направляясь в лепрозорий, мы должны просить Бога о защите от смертельной болезни, но нам также следует просить Бога о защите, когда мы живем в самом здоровом месте мира или даже в собственном доме.

Давид сказал Богу: «В Твою руку предаю дух мой...», . но я хочу призвать вас, чтобы вы добавляли еще одно слово, которое произнес наш Господь: «Отче!». Давид нередко дает нам хорошие наставления, но Господин Давида наставляет нас еще лучше. Если мы будем следовать Его наставлениям, то пойдем в духовной жизни дальше Давида. Поэтому давайте говорить так: «Отче, Отче! В руки Твои предаю дух мой». Как замечательна наша жизнь, когда мы можем каждый день предавать все в руки нашего небесного Отца, ибо Его руки никогда не обидят Своих детей. «Отче, я не всегда могу доверять Твоим ангелам, но в любую минуту могу довериться Тебе». Псалмопевец не сказал: «В руки Твоего провидения я предаю дух мой». Вы замечали, как люди пытаются избавиться от Бога, ссылаясь на провидение: «Провидение сделало то, провидение сделало другое, провидение сделало третье». Если вы спросите этих людей: «А что такое провидение?», . они ответят вам: «Ну, провидение есть провидение». Это все, что они могут сказать. Многие люди с большим уважением относятся к законам природы и утверждают, что все происходит по естественным законам. Спросите такого человека о том, что такое природа, и он ответит: «Ну что ж, природа, да, . это природа». Но все-таки, что есть природа? «Да, да, конечно, природа есть . природа». И большего от такого человека не добиться. Я верю в природу, и я верю в провидение, но я также верю в Бога, который стоит за всем этим. Я верю в Бога, у Которого есть руки: не в идола, у которого нет рук и который ничего не может делать, а в Бога, Которому я могу сказать: «Отче! в руки Твои предаю дух Мой. Я радуюсь от того, что могу предать себя в Твои руки, потому что там я чувствую себя в полной безопасности». Так живите, возлюбленные, в безопасности и в счастье. И у вас будет надежда в течение жизни и в час смерти.

III. Как же можем мы использовать последние слова умирающего Спасителя? Если мы обратимся к описанию смерти Стефана в 59 стихе 7 главы книги Деяний, то увидим, с какой смелостью может человек в предсмертную минуту произносить слова Давида и Господа Иисуса Христа: «И побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой». Вот слова, которые мы можем использовать в предсмертный час: «Господи Иисусе! приими дух мой». Я уже объяснил, что, строго говоря, мы не можем сказать, что предаем свой дух в руки Бога, но мы вместе со Стефаном можем сказать о том, что Христос принимает его: «Господи Иисусе! приими дух мой».

Что означают эти слова? Я вынужден быстро изложить вам две-три мысли и заканчивать беседу. Думаю, они означают, что если мы умрем, то подобно Стефану умрем с твердой надеждой на бессмертие. Стефан просил: «Господи Иисусе! приими дух мой». Он

не сказал: «Я боюсь, что мой несчастный дух умрет». Нет, дух . это нечто такое, что продолжает жить после смерти, что Иисус Христос может принять, и поэтому Стефан просит, чтобы Господь принял его дух. Мы умираем не как кошки и собаки, а как бессмертные существа, которые засыпают на земле, а просыпаются на небесах. При звуке трубы архангела наше тело также проснется, чтобы объединиться с духом. И в этом мы не сомневаемся ни на йоту. Я думаю, что уже рассказывал вам историю о том, как один атеист сказал христианину: «Некоторые христиане боятся умирать, потому что вы верите, что после смерти жизнь продолжается. Я не боюсь смерти, потому что я знаю, что я просто исчезну, и поэтому мне нечего бояться». «Да, пожалуй, . ответил христианин, . в таком случае вы мало чем отличаетесь от тех волов, что пасутся на лугу и подобно вам не боятся смерти. Но позвольте, сэр, задать вам маленький вопрос. У вас есть надежда?» «Надежда? Конечно, нет у меня никакой надежды», . ответил атеист. «Но у христиан, несмотря на то, что их иногда одолевает страх, есть надежда, от которой они не откажутся ни за что на свете», . сказал христианин. И эта надежда заключается в том, что наш дух, который мы предаем в руки Христа, будет всегда с Господом».

Следующая мысль заключается в том, что для человека, который способен умереть так, как Стефан, Иисус Христос близок, настолько близок, что с Ним можно разговаривать: «Господи Иисусе! приими дух мой». В случае со Стефаном Иисус Христос был так близок, что мученик даже мог видеть Его лицо, ибо он сказал: «...вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога». Многие святые говорили о том же, находясь при смерти. И мы не удивляемся, когда читаем, что перед смертью они видели жемчужные ворота. Они рассказывают об этом с восторгом, а иногда так спокойно и деловито, что нам не приходит и мысль в голову, что они заблуждаются или сознательно обманывают. Они знали, что их слова являются истиной, потому что рядом с ними был Христос. Да, возлюбленные, еще до того, как вы успеете позвать своих детей перед смертью, Иисус уже будет стоять у вашего изголовья, и в Его руки вы сможете предать свой дух.

Кроме того, в этих словах звучит уверенность, что мы находимся в полной безопасности в Его руках. В любом другом месте нам может грозить беда, но если мы просим Его принять наш дух и Он принимает его, то кто может причинить нам боль? Кто может похитить нас из Его руки? Восстаньте, смерть и ад! Пробудитесь, все силы зла! Что вы можете сделать, если мой дух уже в руках у всемогущего Искупителя? Я в полной безопасности.

Мы также можем быть уверены в том, что Господь охотно примет нас в Свои руки. Давайте предадим себя в Его руки сейчас, и нам не придется стыдиться того, что мы делаем каждый день, и мы можем быть абсолютно уверены, что не будем отвергнуты в последний день. Я часто напоминаю вам о старой женщине, которой, когда она была при смерти, кто-то сказал: «Вы не боитесь умирать?» «О нет, . ответила она, . бояться нечего. Я окунала свои ноги в реку смерти каждое утро перед завтраком, поэтому мне не страшно умирать сейчас». Умирая вечером, она оставила у своей постели стихотворение. У нее хватило сил записать его перед тем, как заснуть.

Со Христом не боюсь я плоти совлеченья,

Но с восторгом сниму изветшалый убор.

Смерть в Иисусе Христе . это благословенье,

Ведь Христос первым смерти долину прошёл.

Как прекрасно, что она смогла написать эти строки. И да будут у нас силы сказать похожие слова, когда Господь призовет нас из этого мира! Как бы я желал, дорогие друзья, чтобы мы умирали с такой готовностью, словно в наших силах решить умирать или нет. Слава Богу за то, что не нам дано выбирать, когда умереть. Бог назначил день смерти по Своей воле, и десять тысяч бесов не сведут нас в могилу раньше этого дня. Мы не умрем, пока Бог не решит, что пора.

Смерть, болезнь царят кругом,

Мы без срока не умрём;

Не спадёт ни влас с главы,

Пока в рай не взыщешь Ты.

Но все же пусть у нас будет такая готовность умереть, словно это дело нашего выбора, ибо если мы спокойно все взвесим, то поймем, что не выбрать смерть было бы не очень мудрым решением. Самая мучительная мысль, как мне кажется, . мысль о том, что ты не умрешь. Знаете ли, что говорил Роуланд Хилл10, когда стал уже совсем старым? Он говорил так: «Очевидно, наверху обо мне забыли». И каждый раз, когда умирал еще один святой, он говорил: «Когда попадете на небо, передайте привет Джону Берриджу и Джону Буньяну, а также всем остальным Джонам и скажите им, что они скоро увидят бедного старого Роули». В этом желании оказаться дома с Богом был здравый смысл. Быть с Христом несравненно лучше, чем оставаться здесь.

Рассудительность должна привести нас к выбору смерти, поэтому давайте не будем страшиться смерти, раздражаться и не желать ее, бороться с ней, сопротивляясь до последнего. Когда я слышу о верующем, который не любит говорить о смерти, у меня появляются подозрения в отношении него. Очень мудро заранее познакомиться с местом нашего вечного покоя. Недавно я был на кладбище в Норвуде на похоронах нашего дорогого брата Перкинса. И там я почувствовал, что мне необходимо постоять на краю могилы и пройтись между памятниками умершим, ибо это место, в котором я должен оказаться. Вы, живые люди, пойдите и посмотрите на землю, в которой вы вскоре будете лежать. И если вы верующий, поприветствуйте ее.

А если вы неверующий? Ситуация трагически меняется. Если вы не уверовали во Христа, то вам должно быть страшно оставаться в покое даже на том месте, где вы сейчас сидите. Я удивляюсь, что земля не вопиет к Богу: «О Боже, я больше не могу носить этого несчастного грешника! Позволь мне открыть уста и поглотить его!» Вся природа ненавидит человека, который ненавидит Бога. Ей тяжело кормить и одевать человека, поддерживать его жизнь, если он не посвятил эту жизнь Богу. О, если бы вы искали Господа и доверились Христу, и обрели вечную жизнь! А если вы сделали это, то не бойтесь продолжать жить, не бойтесь умереть в час, назначенный Богом.

Вечер, 25 июля 1882 г.

10 Один из вождей пробуждения в Уэльсе в XVIII веке.

11. ПОСЛЕДНИЙ КРЕСТНЫЙ ВОЗГЛАС НАШЕГО ГОСПОДА

«Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой. И сие сказав, испустил дух.»

Евангелие от Луки 23:46

Наш Господь Иисус Христос умер со словами на устах: «Отче! в руки Твои предаю дух Мой». Я напомню вам, что с уст Христа сорвалось семь возгласов, когда Он был на кресте. Каждый возглас Господа принято называть «словом». Позвольте мне повторить эти «слова». Первое «слово» Он произнес, когда Его прибивали ко кресту: «Отче! прости им, ибо не знают, что делают». Это «слово» было сохранено для нас Лукой. Позже, когда один из двух разбойников сказал Иисусу: «...помяни меня, Господи, когда приидешь в Царствие Твое!», . Он ответил ему: «...истинно говорю тебе, ныне же будешь со Мною в раю». Эти слова также записаны Лукой. Затем, находясь в предсмертных муках, наш Господь увидел свою мать, стоявшую неподалеку. Ее сердце было разбито. Она смотрела на Него с неописуемой любовью и печалью, и Он сказал ей: «Жено! се, сын Твой», . и возлюбленному ученику сказал: «...се, Матерь твоя!» Иисус позаботился о пристанище для своей матери после того, как Он покинет ее. Этот возглас был записан только Иоанном.

Четвертое, самое главное «слово»: «Элои, Элои! ламма савахфани?» . что значит: «Боже Мой, Боже Мой! Для чего Ты Меня оставил?» В нем выражен пик Его страданий. Этот самый страшный возглас, который когда-либо срывался с уст человека. Он отражает бесконечную глубину мучений. Не случайно он был произнесен четвертым, так как необходимо было произнести три «слова» до него и три «слова» после, которые словно защищали его от непонимания. Этот возглас рассказывает нам о праведном человеке, Сыне Божьем, оставленном Своим Богом. Это центральное «слово» мы находим у Матфея и Марка, но его нет у Луки и Иоанна. Пятое «слово» донесено до нас Иоанном: «Жажду» . самый короткий, но не самый резкий из семи возгласов, хотя в физическом отношении это было, возможно, самое болезненное восклицание. Иоанн также записал другое, очень важное и удивительное крестное «слово» Иисуса Христа: «...совершилось!» Это был предпоследний возглас, который подвел итог делу всей жизни Христа, ибо Он не оставил ни одного дела незавершенным: не осталось ни одной свободной нити, вся ткань искупления, доведенного до совершенства, была соткана от начала до конца, подобно Его хитону, у которого не было швов. Сказав: «...совершилось!», . Он произнес последнее «слово»: «Отче! в руки Твои предаю дух Мой».

Многое было сказано разными авторами об этих семи крестных возгласах. Я перечитал почти все из того, что написано на эту тему, и мне сложно добавить что-то свое к тому, что уже сказано, потому что люди прошлого любили глубоко размышлять над последними словами Христа. И древние авторы, которых, пожалуй, можно отнести к католической школе, не превзойдены даже протестантами в своем страстном желании проникнуть в предсмертные слова Спасителя. Им открывается новый, более глубокий смысл, который просто недоступен современным хладнокровным критикам Библии, имеющим глаза крота: видят там, где ничего нет, и не видят того, что заслуживает быть увиденным. Современная критика вместе с современным богословием не разглядели бы и цветка в Эдемском саду. Они похожи на сухой и знойный африканский ветер, который обрушивается обжигающим потоком на землю, не принося с собой ни капли росы. Как они далеки от правильного отношения к Писанию, не получившие благословение Бога и не способные благословить людей!

Семь возгласов наводят многих авторов на размышления о семи обязанностях христианина. Когда наш Господь сказал: «Отче! прости им.», . тем самым Он заповедал нам прощать своих врагов. Даже когда вас презирают и причиняют вам невыносимую боль, будьте готовы простить. Будьте, как сандаловое дерево, которое начинает благоухать

сильнее, когда его ствол ломается под ударами топора. Будьте полны доброты, любви и прощения, чаще молитесь: «Отче, прости им».

Следующий возглас указывает на нашу вторую обязанность . с верой и покаянием обратиться ко Христу, ибо Он сказал умиравшему разбойнику: «...ныне же будешь со Мною в раю». Исповедали ли вы также, как разбойник, свой грех? Есть ли у вас такая вера, как у него, молитесь ли вы так, как он? Если да, то и вы будете приняты, как был принят этот разбойник. Итак, второй возглас учит нас покаянию и вере.

Сказав Своей матери: «Жено! се, сын твой», . Наш Господь заповедал нам сыновнюю любовь. Ни один христианин не может не любить своей матери, своего отца или любого другого человека, с которым Бог объединил нас родственны ми узами. Любовью умирающего Христа к Своей матери я умоляю вас не лишать себя человеческого обличья, всегда помнить о своей матери! Она дала вам жизнь, поддержите же ее жизнь в старческие годы и с любовью заботьтесь о ней до самого конца.

Четвертый возглас Иисуса Христа учит нас держаться Бога и доверять Ему: «Боже Мой, Боже Мой!». Посмотрите, как обоими руками Он держался за Своего Бога: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Он не мог вынести отлучения от Бога, вся остальная боль ничего не стоит по сравнению с мукой, которую испытывает оставленная Богом душа. Давайте будем держаться за Бога обеими руками веры, и если вам показалось, что Он оставил вас, взывайте к Нему и просите: «Объяви мне, за что Ты со мною борешься? Я не могу жить без Тебя».

Пятый возглас «Жажду» учит нас ценить исполнение слова Божьего. «После того Иисус, зная, что уже все совершилось, да сбудется Писание, говорит: жажду». Старайтесь во всех переживаниях помнить слово Божие, исполнять повеления, постигать учение и успокаивать себя его обещаниями. Ваш Господь в великой скорби сказал: «...жажду», . потому что было написано, что Он так должен сказать. И вы почитайте слово Божье во всех мелочах.

Шестой возглас, «...совершилось!», учит нас полному послушанию. Идите по жизни, во всем повинуясь Богу, не забывайте ни об одной заповеди, исполняйте каждую из них, пока не сможете сказать: «Совершилось». Совершайте дело всей жизни, повинуйтесь Господу, страдайте и служите по Его воле и не успокаивайтесь, пока не сможете сказать вместе со своим Господом: «Совершилось. Я совершил дело, которое Ты поручил Мне исполнить».

И последнее «слово»: «Отче! в руки Твои предаю дух Мой», . учит нас покорности. Предайте все, даже свой дух, Богу, когда Он повелит сделать это. Стойте спокойно и во всем покоритесь Господу, и пусть вашим девизом с первого до последнего дня жизни будет: «В руки Твои предаю дух мой».

Я уверен, вам хочется как можно глубже постичь последние слова Христа. Поэтому позвольте мне задержать на них ваше внимание. Эти семь крестных возгласов объясняют нам суть служения нашего Господа. Это семь окон из агата, через которые мы можем увидеть Его, это жемчужные врата, через которые мы можем приблизиться к Нему.

Во-первых, Он предстает перед нами как Ходатай: «Отче! прости им, ибо не знают, что делают». Чтобы увидеть в Нем Царя, осмыслите второй возглас: «...истинно говорю тебе, ныне же будешь со Мною в раю». Вы хотите увидеть в Нем любящего Защитника? Послушайте, что Он говорит Марии: «Жено! се, сын твой», а Иоанну: «Се, матерь твоя». Хотите заглянуть в бездну Его страданий? Тогда слушайте: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Хотите узнать остроту страданий Его тела? Тогда услышьте Его возглас: «...жажду», . ибо в нем выражена мука жаждущего тела, которое горит из-за страшных кровоточащих ран. Люди, раненные на поле боя и потерявшие много крови, рассказывают, что нет хуже пытки, чем жажда, которую они испытывали в те часы. «...жажду», . говорит Иисус. Посмотрите на Того, Кто страдал телом, и поймите, что Он может сострадать вашим болезням, ибо Сам так мучился на кресте. Вы хотите увидеть в Нем Совершителя вашего спасения? Тогда слушайте: «...совершилось!». О, как прекрасен этот возглас! Мы видим

благословенного Совершителя нашей веры. И тогда вам останется бросить последний взгляд и увидеть, что Он страдал добровольно. У Него не забирали жизнь, Он берет Свою душу и предает в руки Того, Кто сохранит ее: «Отче! в руки Твои предаю дух Мой».

Вы видите, как многому нас могут научить крестные возгласы Христа. Семь нот могут зазвучать прекрасной мелодией. Пусть они прозвучат опять. Во-первых, мы видим близость Христа к людям: «Отче! прости им.» Он становится рядом с грешниками и пытается найти оправдание для них: «.ибо не знают, что делают». Мы видим Его царскую власть. Он открывает небесные врата перед умирающим разбойником и предлагает ему войти. «...ныне же будешь со Мною в раю». В-третьих, мы видим отношения, в которых Он находился с людьми. Как близок Он нам по крови! «Жено! се, сын твой». Вспомните, что Он говорил: «Кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь». Он . кость от кости и плоть от плоти нашей. Он является членом большой человеческой семьи. И Он в большей мере человек, чем любой из людей. Он есть истинно Бог от Бога, и также истинно Он есть человек от человека, воспринявший природу не только иудеев, но и язычников. У Него была Своя национальность, но Он поднялся над ней, Он есть Человек из всех людей, Сын Человеческий.

Посмотрите, Он берет на Себя наши грехи. «Какой это возглас?» . спросите вы. Пожалуй, все семь говорят об этом, но один из них говорит об этом лучше других: «Боже Мой, Боже Мой! для чего Ты Меня оставил?» Иисус был оставлен Богом именно потому, что взял на Себя наши грехи. «Не знавшего греха Он сделал для нас жертвою за грех», поэтому и звучит горестный вопль: «Элои, Элои! ламма савахфани?» Прислушайтесь к пятому возгласу: «...жажду», который говорит о том, что Он взял на Себя не только наши грехи, но и немощи и болезни нашего тела. Если вы хотите увидеть не только Его физическую слабость, но и Его совершенство, не только Его скорбь, но и Его вседостаточность, вслушайтесь в возглас: «...совершилось!». Какое совершенство отразилось в этом слове! Искупление совершено до конца. Ничего не осталось незавершенным, горькая чаша страданий была выпита полностью, до последней капли. Выкуп заплачен сполна, к нему не надо добавлять ни гроша. И если вы хотите убедиться в том, что Он примирил нас с Богом, посмотрите, как Человек, сделавшийся проклятием за нас, возвращается вместе с нами к Богу Своему Отцу в Своем последнем возгласе: «Отче! в руки Твои предаю дух Мой». Иисус возвращается к Отцу, ибо «...совершилось!», и мы с вами тоже возвращаемся к Отцу через Его совершенное дело искупления.

Я сыграл только две или три мелодии на воображаемой арфе, но этот удивительный инструмент способен на большее. Если это и не десятиструнная арфа, то в ней есть по крайней мере семь струн, и не хватит ни времени, ни самой вечности, чтобы извлечь всю музыку, на которую она способна. Семь предсмертных слов бессмертного Христа будут звучать для нас прекрасной мелодией всю вечность.

А теперь я попрошу обратить ваше внимание на отрывок, выбранный нами для размышлений: «Отче! в руки Твои предаю дух Мой».

Вы видите нашего Господа? Он умирает, но и в последние минуты не забывает о людях, к которым Он обращается с возгласом: «...совершилось!». Послушайте, все сыны человеческие, Он обращается к вам: «...совершилось!». Можно ли было в той ситуации, в которой находился Христос произнести лучшее прощальное слово, обращенное к нам? Он говорит нам, что успел завершить Свое дело на земле: «...совершилось!». Попрощавшись, Иисус обращает лицо к небу. Дело сделано, более чем геркулесовы подвиги совершены, великий Победитель возвращается к престолу Своего Отца: «Отче! в руки Твои предаю дух Мой». Это первые приветственные слова, с которыми Иисус обращается к Отцу, в тогда как «...совершилось!» . последнее прощальное слово, сказанное нам. Пусть слова: «...в руки Твои предаю дух мой», . также станут и вашим первым приветствием Отцу, когда вы вернетесь к Нему! Да даст вам Бог сил именно так говорить в час смерти! В католической церкви эти слова стали избитой фразой, но от этого они не стали хуже. Многие произносили их перед смертью по-латыни: «In manus tuas, Domine, commendo spiritum meum». Эти слова

превратились в магическое заклинание и потеряли свою первоначальную сладость, потому что почти никто не понимал по-латыни. Но на нашем родном языке они звучат прекрасной музыкой для всех умирающих во Христе: «Отче! в руки Твои предаю дух Мой».

Важно также отметить, что последние слова, произнесенные нашим Господом, были взяты из Писания. Они, как многие из вас знают, из тридцатого псалма шестого стиха. Давайте прочитаем его. Христос жил Писанием! Он не был одним из тех, кто мало ценил Библию. Он был наполнен ею, подобно тому как шерсть, расстеленная Гедеоном на траве, была наполнена росой. Иисус размышлял над Писанием постоянно. Даже перед смертью не мог не вспомнить несколько слов из него. Вот что написал Давид: «В Твою руку предаю дух мой; Ты избавлял меня, Господи, Боже истины». Вы видите, возлюбленные, что Христу пришлось изменить слова Давида, иначе Он не мог бы использовать их. Он добавил слово «Отче». Давид сказал: «В Твою руку предаю дух мой...», а Иисус говорит: «Отче! в руки Твои предаю дух Мой». Благословенный шаг вперед! Он знал больше, чем Давид, потому что Он в большей мере был Сыном Божьим, чем Давид. Он был Сыном Бога как второе лицо Троицы, находящееся в вечном общении с первым. Именно поэтому Он обращаясь к Богу, говорит: «Отче». Но Он также кое-что убрал из молитвы Давида. Иначе и быть не могло, ведь Давид сказал: «В Твою руку предаю дух мой; Ты избавлял11 меня, Господи, Боже истины». Наш благословенный Господь не был искуплен, потому что сам был Искупителем, и Ему надлежало бы сказать: «Отче! в руки Твои предаю дух Мой, ибо Я искупил Свой народ». Но Он решил не добавлять этих слов, Он просто воспользовался той частью молитвы Давида, которая подходила Ему: «Отче! в руки Твои предаю дух Мой». О братья мои, ничего лучше слов из Писания мы сказать не можем, и особенно в молитве. Нет лучше той молитвы, которая полна словом Божьим. Пусть вся наша речь будет приправлена отрывками из Писания! Я сожалею, что пока это не так. Люди смеялись над пуританами, потому что они даже имена своим детям выбирали из Писания. Но что касается меня, то пусть лучше надо мной смеются из-за того, что я слишком много цитирую из Писания, чем из-за того, что я слишком много цитирую из бульварных романов. К нашему стыду, надо сказать, что многие проповеди в наше время так изобилуют цитатами из романов (которые приличным людям не стоит даже читать), что иной раз не знаешь, то ли слышишь реальную историю, то ли выдумку. Да избавит нас Господь от этого кошмара!

Итак, вы видите, как умело Спаситель использовал Писание, как от первого сражения с дьяволом в пустыне до последней битвы на кресте, закончившейся Его смертью, Он постоянно использовал одно оружие: «Написано.»

I. Во-первых, мы должны уяснить учение, которое заключено в последнем крестном возгласе нашего Господа.

Учение заключается в том, что Бог есть Отец нашего Господа Иисуса Христа и что Бог есть наш Отец тоже. Он не сказал: «Отец наш», потому что Бог является Отцом Христа в другом, более возвышенном смысле. И тем не менее то, что Он является нашим Отцом, если мы уверовали в Иисуса Христа, так же истинно, как и то, что Он является Отцом Христа. «Ибо все вы сыны Божии по вере во Христа Иисуса». Иисус сказал Марии Магдалине: «Восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему». Верьте в то, что Бог есть Отец для своего народа. Я и раньше вас предупреждал, что учение о вселенском Отцовстве Бога . это ложь, мы не принимаем его. В первую очередь оно сводит на нет новозаветное учение об усыновлении, ибо как Бог может усыновить людей, если они уже являются Его детьми? Это ложное учение также противоречит учению о возрождении, которое ясно преподано в Писании. Мы становимся детьми Божьими благодаря возрождению и вере. Но как это может быть, если мы уже являемся детьми Бога? «А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не

11 В английском переводе вместо слова «избавлял» . «искупил». Я перехожу к самому возгласу. Во-первых, мы должны уяснить учение, которое в нем содержится, во-вторых, мы должны понять и принять обязанности возлагаемые на нас, и, в-третьих, мы должны использовать преимущества, которые он нам дает.

от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились». Как Бог может дать людям власть быть детьми Его, если они уже ими являются? Не верьте дьявольскому обману, но веруйте в истину Божию: Христос и все, кто живет верой в Него, могут быть уверены в том, что Бог есть их Отец.

Этот возглас Христа показывает, в чем заключается наше главное утешение. В час беды, во время сражения мы можем сказать: «Отец». Я думаю, вы заметили, что последний возглас похож на первый. Иисус начинает со слов: «Отче! прости им.» . и заканчивает словами: «Отче! в руки Твои предаю дух Мой». Чтобы справиться с такой тяжелой обязанностью, как прощение, взывайте к Богу: «Отец!» Чтобы выдержать суровое испытание, такое, как смерть, тоже взывайте: «Отец!» Ваша сила в том, что вы . истинно дитя Божие.

Смерть означает водворение в дом Отца. Я сказал одному своему старому знакомому: «Мистер N ушел домой». Я имел в виду, что он умер. Мой друг ответил: «Да, конечно, куда еще он мог уйти?» Мудрое замечание. Куда еще мы можем уйти? Завершив дело своей жизни, убеленные сединой, куда еще мы можем пойти, кроме своего дома? Поэтому, когда Христос сказал: «...совершилось!», Его следующим словом было «Отче». Он закончил земной путь и теперь уходил домой, на небеса. Подобно ребенку, который устраивается на руках своей матери, когда устал и хочет спать, и Христос говорит: «Отче», прежде чем уснуть смертным сном.

Если Бог является нашим Отцом, а смерть мы считаем возвращением домой, потому что мы идем к Отцу, то следующее учение состоит в том, что Он примет нас. Нет совершенно никаких оснований думать, что мы предадим свой дух в руки Бога, а Он может не принять нас. Вспомните, как молился Стефан под градом камней: «Господи Иисусе! приими дух мой». Какой бы смертью мы ни умирали, пусть нашими последними словами, если и не на языке, то на сердце, будут: «Отче! Прими дух мой». Может ли наш небесный Отец не принять Своих детей? Если вы, будучи злы, принимаете детей, пришедших поздно домой, то тем более ваш Отец, Который на небесах, примет вас, когда закатится солнце вашей жизни. Отцовство Бога и все, что следует из этого для верующих, . вот главное учение, которое мы должны извлечь из последнего крестного возгласа.

II. Во-вторых, мы должны понять и принять обязанности, которые на нас возлагает последний крестный возглас.

Мы должны быть покорными. Какая бы беда с вами ни приключилась, покоритесь Богу. Повторяйте: «Отче! в руки Твои предаю дух мой». Пойте вместе с Фабером:

Перед волей я смирюсь Твоей,

Хваля Твои Пути;

И каждый день я буду жить,

Чтоб возвышался Ты.

Далее, я хочу подчеркнуть, что мы должны молиться. Когда вас мучает боль, когда страдают не только ваше тело, но и душа, молитесь. Не забывайте «Отче наш». Пусть ваши крики не будут обращены просто в воздух, пусть ваши стоны будут слышать не только ваш врач и ваша сиделка, взывайте к Богу: «Отец». Разве не так кричит потерявшийся мальчик? Когда ребенок просыпается ночью один в комнате и кричит: «Отец!», . то разве сердце его отца не будет тронуто? Есть ли среди нас люди, которые ни разу не взывали к Богу? Есть ли среди нас те, которые никогда не говорили Богу: «Отец»? Если такие есть, тогда я прошу моего Отца, излить Свою любовь в их сердца, и пусть они этим вечером скажут: «Встану, пойду к Отцу моему». Люди узнают, что вы истинно дети Божьи, если услышат, как вы сердцем и голосом взываете к Богу как к Отцу.

Мы также должны предавать себя Богу верой. Предайте себя Богу, доверьтесь Ему. Каждое утро отдавайте себя на попечение Богу. Замкните себя, так сказать, в Божью шкатулку. И каждый вечер, перед тем как лечь спать, забирайтесь в нее и отдавайте ключи от нее Тому, Кто может сохранить вас, когда на вашем лице лежит тень смерти. Предавайте

себя Богу перед сном. Я имею в виду, что следует делать это даже тогда, когда, казалось бы, ничего не угрожает, когда все вокруг спокойно, дует тихий теплый ветерок, и ваш корабль ровно спешит к желанным небесам. Не успокаивайте себя своим собственным покоем. Тот, кто сам разделывает для себя мясо, может порезаться и оказаться перед пустой тарелкой, а у того, кто доверяет эту работу Богу, на столе всегда будет лакомый кусочек. Он вознаградит вас за ваше доверие так, как вы и не предполагаете.

Кроме того, мы должны постоянно ощущать близкое присутствие Бога: «Ты рядом, я знаю, что Ты рядом. Я чувствую Твое присутствие в час скорби и в минуту опасности, и я предаю себя в Твои руки. Как я бы искал защиты у полицейского, если бы кто-нибудь напал на меня, так я ищу защиты у Тебя, невидимого Хранителя ночи, неутомимого Стража дня. Ты укроешь меня в день битвы. Я укроюсь в тени Твоих крыльев и доверюсь Тебе, как цыпленок доверяется наседке».

Вот наши обязанности. Мы должны покориться Богу, молиться, предать себя Ему и успокаивать себя Его присутствием. Да поможет вам Дух Божий выполнять эти важные и святые обязанности!

III. Наконец, мы должны использовать преимущества, которые нам дает этот возглас Христа.

Во-первых, давайте пользоваться великой возможностью покоиться в Боге во время тревоги или боли. Допустим, врач только что сообщил, что вас придется оперировать. Скажите: «Отче! в руки Твои предаю дух мой». Есть большая вероятность того, что ваша болезнь окончательно подкосит вас и вы окажетесь на долгое время прикованным к постели. Повторите: «Отче! в руки Твои предаю дух мой». Не мучайте себя беспокойством, это не поможет вам. Не бойтесь будущего, от этого не будет толку. Предайте себя . это ваше великое преимущество . в Те руки, которые были пронзены за вас, предайте себя любви Того сердца, в Которое вонзилось копье ради вашего искупления. Просто удивительно, какой покой может дать Бог человеку в самом безнадежном положении. О, как пели некоторые святые на костре! Как они радовались, приближаясь к эшафоту! Подвал для хранения угля, который Боннер12 в Фулхаме использовал для содержания мучеников, был ужасным местом в холодную зимнюю ночь.

Мученики ободряли себя небесными песнопениями, когда лежали в этой дыре. Боннер однажды не выдержал и сказал: «Они еще смеют шуметь!» На что получил ответ, что он и сам бы шумел не меньше, если бы радовался так, как радуются они. Если вы предали свой дух в руки Бога, вы можете наслаждаться покоем во время скорби и опасности.

Следующее преимущество верующих состоит в том, что им даются мужество и уверенность перед лицом смерти. В прошлый четверг вечером я много раз повторял предсмертные слова Господа. Я думаю, никто из нас не забудет тот вечер. Мне кажется, я не смогу забыть его, даже если проживу столько, сколько прожил Мафусал. Сверкающие молнии слились в сплошную стену огня. И чем дольше я шел, тем страшнее становилась гроза. Когда я повернул на Лейгхам Корт Роуд, молнии стали сверкать практически без перерыва, и, наконец, когда я взошел на вершину холма, раздался ужасный грохот . с неба сплошным потоком посыпался град, огромные градины, о размере которых я вам не буду говорить, иначе вы подумаете, что я все приукрасил. В тот момент я и мой друг почувствовали одно и то же: живыми домой не добраться. Мы попали как раз в центр урагана. Вокруг нас и, как нам казалось, даже внутри нас было сплошное электричество. Бог словно обнажил Свою десницу и начал войну. Я подумал: «Ну что ж, пришло время отправиться домой», . и предал свой дух в руки Бога. С той минуты, хотя я не могу сказать, что мне доставляли большое удовольствие раскаты грома и вспышки молний, я все же чувствовал себя так же спокойно, как чувствую себя сейчас здесь с вами. Возможно, я был даже более спокоен, чем сейчас в присутствии такого количества людей. Мне стало весело

12 Один из английских епископов, возглавлявших гонения на протестантов в XVI веке в Англии.

при мысли о том, что через мгновение я могу узнать и увидеть столько, сколько я не узнал и не мог надеяться узнать за всю жизнь. Я сказал своему спутнику: «Предадим себя Богу, мы знаем, что правильно сделали, выбрав эту дорогу, иначе мы не могли поступить, поэтому все будет хорошо». Мы могли только радоваться в ожидании близкой встречи с Богом. Однако огненная колесница не унесла нас, и Бог сохранил нас, чтобы мы могли закончить дело своей жизни. Но я почувствовал, как хорошо было бы закончить эту жизнь и предать свое сердце великому Хранителю душ со словами: «Отец, позаботься обо мне. В Твоих руках позволь мне жить и умереть. У меня больше нет никаких желаний, пусть все будет так, как Тебе угодно. В руки Твои предаю дух мой».

Мы можем не только быть спокойными в опасности и уверенными перед лицом смерти, но также можем радоваться совершенной радостью. Возлюбленные, если бы мы только знали, как предать себя в руки Бога! Нет ничего лучшего, чем быть в руках Бога! Бог поддерживает столпы вселенной, в которой мириады звезд, и до сих пор она не поколебалась, а твердо стоит. Если мы окажемся в руках Бога, значит, мы будем находиться в месте покоя, мы окажемся дома, мы обретем вечное счастье. Бессилие творения сменится всемогуществом Творца. О, поспешите туда, возлюбленные друзья, живите отныне в руках Бога!

«...Совершилось!» Вы еще ничего не закончили, но Христос уже все совершил. Он сделал все. Вам осталось воспользоваться тем, что Он для вас совершил, и являть Его завершенное дело сынам человеческим своей жизнью. И поскольку все уже совершилось, скажите: «Отец, я возвращаюсь к Тебе. Моя жизнь отныне будет в Тебе и только в Тебе. Моя радость в том, что я в присутствии Наполняющего все во всем не боюсь ничего, в том, что я умираю, чтобы получить вечную жизнь, в том, что отрекаюсь от своего «я» ради Сущего, в том, что моя сотворенная человеческая природа живет только для славы своего Творца». О возлюбленные, закончите сегодняшний вечер и начните завтрашнее утро молитвой: «Отче! в руки Твои предаю дух мой». Да пребудет Господь со всеми вами! О, если вы никогда не молились, да поможет вам Бог начать молиться сейчас, во имя Христа! Аминь.

Вечер, 9 июня 1889 г.

12. ЧЕТЫРЕ ЧУДА

«Иисус же, опять возопив громким голосом, испустил дух. И вот, завеса в храме раздралась надвое, сверху до низу; и земля потряслась; и камни расселись; и гробы отверзлись; и многие тела усопших святых воскресли, и, вышедши из гробов по воскресении Его, вошли во святый град и явились многим.»

Евангелие от Матфея 27:50-53.

Смерть нашего Господа . чудо среди других чудес. Она из них выделяется так, как самый прекрасный в мире бриллиант в россыпи жемчужин. Солнце, вокруг которого вращаются планеты, светит ярче любой из них, так и смерть Христа . намного более удивительное чудо, чем те, которые произошли в тот момент. Но после того, как мы обратили внимание на солнце, мы можем понаблюдать и за планетами. Так, уверовав в уникальную смерть Христа и доверившись Ему как Спасителю, мы с удовольствием поразмышляем над теми чудесами, которые, словно четыре планеты, окружают великое солнце смерти нашего Господа.

Вот эти четыре чуда: завеса в храме разодралась надвое, земля потряслась, камни расселись, гробы открылись.

I. Начнем с первого из чудес. К сожалению сегодня вечером я не могу говорить долго. У меня просто нет сил13. Я постараюсь высказать только несколько мыслей.

Завеса разодралась, и человеческому взору открылись тайны. Смерть Христа привела к тому, что завеса в храме разодралась надвое с верху до низу, и верующие увидели тайны, которые были сокрыты от них в Святое святых в течение столетий. Начиная с самого верха . божественности Христа, заканчивая низом . человечностью Мессии, завеса разодралась, и все явилось духовному взору.

1. Это было первое чудо, вызванное смертью Христа. Первое чудо, совершенное Христом при жизни, имело большое значение и многому нас научило. Превратив воду в вино, Он показал, что пришел перевести обычную жизнь на более высокий уровень. Его первое в жизни чудо было менее великим, чем первое чудо, совершенное после смерти. Он превратил воду в вино в том месте, где находился. Но в храме Иисуса не было. Завеса разодралась в Его отсутствие, и это делает чудо более значительным. И то, и другое . чудо, но во втором чуде было более удивительное . завеса разодралась без Его слов и даже без Его присутствия. Душа оставила тело, но ни душа, ни тело не присутствовали в Святое святых в храме Всевышнего. И все же, даже на расстоянии, одного Его желания было достаточно для того, чтобы тяжелая, сотканная из толстой шерсти завеса разодралась надвое.

Чудо с превращением воды в вино произошло в частном доме, в кругу семьи, друзей и учеников. Но чудо с завесой было совершено в храме Божьем: оно священно, потому что произошло в страшном и таинственном месте, которое было центром священного поклонения Богу и местом Его пребывания. Смотрите! Он умирает, и у самых дверей святого святилища Божьего разрывается завеса. В этом чуде есть торжественность, потому что оно совершено прямо перед лицом Сущего Бога. Я не могу описать словами эту торжественность, но вы можете почувствовать ее душой.

Не забывайте также о том, что это чудо произошло в момент смерти Спасителя, и это делает его еще более удивительным. Иисус испустил дух, и вот завеса в храме разодралась надвое. Тридцать лет Он готовился к свершению первого Своего чуда, а первое чудо после смерти Он совершает в момент испускания духа. Когда душа оставляла тело, наш

13 Эти слова надо понимать буквально. В конце жизни Сперджен часто проповедовал, превозмогая сильную боль.

благословенный Господь в этот самый момент взял в руки огромную завесу в символическом доме Своего Отца и разорвал ее надвое.

2. Чудо, о котором мы говорим, было особенным, потому что с него началась новая эпоха. Чудо превращения воды в вино послужило началом Его земного служения. Чудо, происшедшее после смерти Христа, стало началом Его служения после смерти. Что же это чудо означает?

Не означает ли оно, что смерть Христа является раскрытием и объяснением тайн? Ушли в прошлое все образы и тени церемониального закона, все то, о чем они намекали, стало реальностью в смерти Христа. Смерть Господа Христа . ключ к любой истинной философии. Бог, ставший человеком, умирает за людей. Если это не объясняет все тайны, то ничто другое объяснить их не может. Если благодаря этой нити в своих руках вы не сможете выбраться из лабиринта человеческих проблем, постигнув великий замысел Бога, тогда эти проблемы навсегда останутся для вас не решенными. Смерть Христа разрывает все завесы таинственного, снимает покровы с необъяснимого.

Смерть Христа также открывает недоступные пути. Войти в Святое святых было невозможно до тех пор, пока Иисус, умерев, не разорвал завесу. Путь в Святое святых был закрыт, пока не умер Христос. Если вы хотите приблизиться к Богу, то путь к Нему лежит через смерть Христа. Если вы хотите подойти к Богу так близко, насколько это только доступно творению, если вы хотите находиться с Ним в самом тесном общении, знайте, что дорогу вам открывает жертва Христа. Иисус не только говорит: «Я есмь путь», . но, разрывая завесу, открывает этот путь. Завеса Его тела сорвана, путь к Богу очевиден для всякой верующей души.

Более того, крест убирает все препятствия с нашего пути. Христос Своей смертью разорвал завесу. Между Его народом и небесами не осталось ни одного барьера, а если и остался один, если ваше возбужденное страхом воображение придумало его, Христос продолжает разрывать завесу. Он сокрушил врата медные и сломил вереи железные. В смерти Христа исполнились слова пророка: «Перед ними пойдет стенорушитель. и царь их пойдет перед ними, а во главе их Господь». Он расчистил путь, убрал преграды, и все избранные могут последовать за Ним и подойти к славному престолу Бога.

3. Это чудо было достойно Христа. Остановитесь на мгновение и восхититесь своим умирающим Господом. Неужели Он этим чудом возвестил о Своей смерти? Тогда не доказывает ли это, что Он бессмертен? Да, Он склонил Свою голову перед смертью. Послушный воле Отца, зная, что пришло время умереть, Он склоняет Свою голову в добровольной покорности. Но в то время, когда мы называем Его умершим, Он разрывает завесу в храме. Разве не видим мы в Нем, хотя Он и умер, источник бессмертия?

И посмотрите, какой силой Он обладал. Его руки прибиты, Его ребра сейчас проткнут копьем... На кресте Он не может защитить себя от издевательств солдат, но, будучи так слаб, Он достаточно силен, чтобы разодрать тяжелую храмовую завесу с верху до низу.

Посмотрите на Его мудрость. В тот момент Он как бы открыл перед нами всю мудрость Бога и обнажил перед нами все Его тайны. Покрывало, которое Моисей возложил на свое лицо, Христос снял в момент Своей смерти. Истинная мудрость через Его смерть произносит величайшую проповедь, потому что, разрывая завесу, она открывает верующим самую великую истину вселенной.

Возлюбленные, если Иисус совершил все это для нас Своей смертью, то тем более Он спасет нас Своей жизнью. Иисус, Который был мертв, сейчас жив, и мы доверяем Ему себя, чтобы Он ввел нас в храм нерукотворный.

Перед тем, как я перейду ко второму чуду, я призываю каждого из находящихся здесь, кто не знает Спасителя, серьезно задуматься над чудесами, которые произошли после Его смерти, и постараться понять, что Он был за человек, отдавший жизнь за наши грехи. Отец не мог допустить, чтобы Он умер без ясного свидетельства о том, что Своей смертью открыл грешникам путь близкого общения с Богом.

II. Перейдем теперь ко второму чуду: земля потряслась. Непоколебимое поколебалось благодаря смерти Христа. Христос не касался земли: Он был поднят над землей на кресте. Он умирал, лишившись последних сил, но Своей смертью заставил содрогнуться шар земной. Чем является это чудо для нас?

Не означает ли оно, что материальная вселенная вздрогнула в предчувствии судного дня? Наступит день явления Христа на земле. Неба не станет, оно свернется, как книжный свиток. Христос скажет последнее слово, и тогда не только земля, но и небо сотрясутся. Действительно непоколебимое не шелохнется, но это не относится к земле: она будет потрясена до основания. «Земля и все дела на ней сгорят». Никто и ничто не устоят перед Христом. Есть только Он. Все остальное лишь выглядит существующим. От ужаса Его лица все люди будут трепетать, земля и небо будут бежать прочь. Поэтому, когда Он умер, земля, словно предвидя свою судьбу, содрогнулась в Его присутствии. Какое землетрясение произойдет, когда явится вечно Живой в славе Божьей! Как будет потрясена твоя душа, мой слушатель, если ты очнешься по ту сторону жизни без Спасителя? Ты содрогнешься, когда Он придет справедливо судить мир, и тебе придется столкнуться лицом к лицу со Спасителем, Которого ты презирал! Я умоляю тебя, задумайся об этом.

Не означает ли второе чудо также, что духовный мир был потрясен крестом Христа? Смертью на кресте Он поразил материальный мир, и это стало пророчеством о будущем потрясении мира, лежащего во зле, живущего в нравственной темноте. Братья, задумайтесь об этом. Мы говорим иногда друг другу: «Как мы можем повлиять на этот мир?» Апостолы не мучились этим вопросом. Они были уверены в Евангелии, которое проповедовали. И слышавшие их люди видели эту уверенность, и вынуждены были признать: «Эти всесветные возмутители пришли и сюда», чтобы перевернувшие весь мир с ног на голову. Апостолы верили, что мир можно потрясти проповедью Евангелия. Я призываю вас верить в то же самое. Лондон . огромный город. Можем ли мы повлиять на его жизнь? Китай, Индия, Африка . обширнейшие регионы. Может ли крест Христов оказать на них воздействие? Да, братья мои, может, потому что он потряс землю и еще потрясет немало людей. Если бы у нас только были вера в это и терпение не прекращать проповедь Слова, то рано или поздно имя Христа было бы известно всем людям, и всякое колено преклонилось бы перед Ним, и всякий язык исповедал бы Его Христом во славу Бога Отца. Земля под крестом потряслась, и она будет потрясена вновь. Да будет слава Господу Богу за это.

Я не знаю, сколько лет просуществовал древний мир. Мы не можем определить сколько времени прошло с момента его появления, который описан в первом стихе книги Бытие. Но каким бы древним он ни был, ему пришлось сотрястись, когда умер Искупитель. Это помогает преодолеть нам еще одно затруднение. Порочные идеи, с которыми приходится иметь дело, зародились так давно и обросли такой сединой почитания, что мы невольно говорим сами себе: «Нет смысла бороться со старыми суевериями». Но именно древняя земля задрожала и затряслась под ногами умершего Христа, и это будет происходить вновь и вновь. Великие заблуждения, покоящиеся на прочном основании философии и поэзии, отступят перед «новым» учением Евангелия. Но Евангелие не ново, оно древнее самой земли. Это учение Самого Бога . вечное, не имеющее начала и конца. Жив Господь, оно потрясет все древнее и почитаемое! Об этом пророчествует второе чудо смерти Христа.

Кажется немыслимым, не так ли, что проповедь Евангелия может сделать это? От такого неверия люди нагромождают архитектуру, музыку и еще неизвестно что, чтобы сделать проповедь сильнее, и в результате крест Христа оказывается похороненными под человеческими изобретения ми, человеческая мудрость закрывает Его от людей. Так что же заставило землю содрогнуться? Всего лишь смерть нашего Господа, без всякого участия человека с его изобретениями и искусством. Казалось бы, смерть . не то средство для потрясения земли, но ее было достаточно, ибо «немудрое Божие премудрее человеков, и немощное Божие сильнее человеков». И Христу было достаточно умереть, чтобы потрясти землю под крестом. Давайте будем довольны тем способом ведения сражения, который нам

дан, давайте не использовать другого оружия, кроме Евангелия, кроме креста. Если бы мы только верили в то, что человеку, для примирения с Богом надо лишь услышать старую историю! Иисус умер вместо грешников, праведный за неправедных, явив великолепие благодати и справедливости Бога в одном деянии. Если бы мы держались этой истины, то стали бы свидетелями скорой и окончательной победы нашего Господа.

Я заканчиваю рассказ о чуде, доказавшем нам, что непоколебимое можно поколебать.

III. Буквально одна . две мысли в связи с третьим чудом: камни расселись.

Мне рассказывали, что в Иерусалиме до сих пор можно увидеть следы необычного разрушения скал. Путешественники говорят, что это не похоже на результат обычного землетрясения. Я не буду вдаваться в подробности этих рассказов. Я хочу только обратить внимание на удивительный факт: когда разрывались тело и душа Христа, когда разодралась завеса в храме надвое, тогда же и земля, вернее, самая твердая ее часть . скалы, разошлась, так что мгновенно образовались рвы и ущелья. О чем говорит нам этот чудо? О том, что самое равнодушное и невозмутимое лишилось покоя! Неужели камни что-то чувствуют? Но они расселись от смерти Христа. Человеческие сердца не реагировали на мучительные возгласы умирающего Искупителя, но скалы не остались равнодушными: они начали рушиться. Иисус умер не за скалы, и все же скалы оказались более чувствительными, чем человеческие сердца, за которые была пролита Его кровь.

Рассудка знак имеет всё,

Лишь сердце каменно моё.

- сказал поэт и сказал истину. Камни дрогнули и расселись, но сердца многих людей не содрогаются при виде креста. Однако, возлюбленные, это чудо наводит меня на радостную мысль: упрямство и равнодушие будут побеждены смертью Христа. Вы можете проповедовать человеку о смерти, а он и бровью не поведет, слушая о ее неотвратимости. И все же не прекращайте говорить о ней. Вы можете проповедовать человеку об аде, а он ожесточит свое сердце, подобно фараону, но вы все же продолжайте напоминать о нем. Все средства, которые могут поколебать человека, должны быть использованы. Но самый лучший способ воздействия на упрямых и равнодушных . рассказать о великой любви Бога, таким странным образом явленной в смерти Господа Иисус Христа. И сейчас я уже не буду объяснять, почему это так, я просто хочу вам об этом напомнить. Именно таким образом многие из нас были приведены к слезам покаяния и покорности воле Божьей. Так было и со мной. Я видел и слышал многое, но не поддавался, пока наконец

Узрел Его,

Висящим на кресте,

В агониях, в крови

и умирающим за меня. Тогда я стал бить себя в грудь и сокрушался о Нем так, как сокрушаются о смерти первенца. Я уверен, что ваши сердца подтвердят: умирающий Спаситель . великий Сокрушитель сердец.

Как было с вами, так произойдет и с другими людьми. Когда вы сделали все, что было в ваших силах, и не добились успеха, нанесите последний удар . расскажите о кресте Христа. Я часто видел надпись на пушках: «Последний довод королей». Другими словами, оружие является решающим аргументом в споре королей. А крест . последний довод Бога. Если умирающий Спаситель не обратит вас, кто и что тогда может сделать это? Если кровоточащие раны Иисуса не привлекут вас к Богу, тогда . что? Иисус вознес наши грехи Собой на древо и снял их с нас, и если это не приведет вас к Богу с исповеданием грехов, тогда вам уже ничего не поможет. Как можно избежать суда, пренебрегая таким спасением? Крест сокрушает скалы. Братья и сестры, продолжайте учить о любви умирающего Сына Божьего. Продолжайте проповедовать Христа. При помощи этого орудия вы пробьете туннель сквозь Альпы гордости и базальтовые скалы упрямства. Вы найдете вход для Христа в сердца людей, даже если их души будут твердыми, как гранит. И вы сделаете это проповедью креста в силе Духа.

IV. Заканчивая, мы обратимся к последнему чуду. Не случайно произошли именно эти четыре чуда, потому что в какой-то мере они зависят друг от друга. Землетрясение, без сомнений, привело к разрушению скал, и тот факт, что камни расселись, способствовал четвертому чуду: «...и гробы отверзлись». Гробы отверзлись, и мертвые ожили. Это величайший результат смерти Христа. Гробы отверзлись. Человек . единственное существо, которое беспокоится о могилах. Многие люди серьезно озабочены тем, как они будут похоронены. Но меня это беспокоит меньше всего. Я уверен, что люди похоронят меня из ненависти или из любви, особенно из любви к себе. Нас не должно волновать, как нас похоронят. Но люди из гордости заранее продумывают свой надгробный памятник. Это просто удивительно. Виселицы никто почему-то не украшает, но ведь нагромождать мрамор и скульптуру на могилы . это все равно, что украшать эшафот и говорить о величии человека, когда его ничтожество выступает так ясно! Человек делает все, чтобы создать впечатление, что творение, которое скоро ничем не будет отличаться от земли, . величественно. Когда Иисус умер, гробы отверзлись, и тела мертвых открылись взору. Что это означает?

Я думаю, что последнее чудо открывает нам историю болезни человека. Вот он лежит мертвый, сотлевший в грехах и беззакониях. Но в какой, однако, красивой могиле он возлег! Человек посещает храм или молитвенный дом, как вам угодно, выбирайте на свой вкус. Он ведет высоконравственный образ жизни, он . джентльмен. Он почетный гражданин, он глава крупной компании и вскоре станет лорд-мэром. Он такой хороший человек, да, такой хороший! Но в его сердце нет благодати. В его вере нет Христа. Нет любви к Богу. Вы видите в какой могиле он лежит: мертвая душа в позолоченном гробу. Крестом наш Господь открывает этот гроб и уничтожает его тайну. Чего стоят наши заслуги рядом с крестом? Смерть Христа . смерть любой самоправедности. Ведь она была бы излишеством, если бы мы могли сами спасти себя. Если мы так хороши, что нам даже не нужен Спаситель, зачем же Христос истекал кровью на проклятом древе? Крест открывает все гробы лицемерия, формализма и самоправедности, в которых прячутся духовно мертвые люди.

Что дальше? Открылись могилы. Земля расступилась. Вот лежит мертвый человек, на него падает солнечный свет. И это сделал крест Христа! Человек еще не оживлен благодатью, но ему уже дано увидеть себя в истинном обличье. Он знает, что он лежит в могиле греха. И он силой Бога уже не тот труп, который спрятан в земле и украшен мрамором, а труп, который могильщик при помощи своей лопаты извлек на белый свет. О, как замечательно, когда крест открывает могилы! И вы никогда не обличите человека в грехе, пока не расскажете ему о распятом Спасителе. Мы проникаем в сердце человека острием того самого копья, которое вонзилось меж ребер Иисуса. Мы должны использовать распятие, чтобы распинать на нем самоправедность и приводить человека к исповеданию того, что он мертв во грехах.

Что же последовало за разверзшимися гробницами и открывшимися гробами? Была дана жизнь. «...Многие тела усопших святых воскресли...» Они превратились в прах, но произошло великое чудо. Я удивляюсь тому, что люди, верящие в чудеса, не верят в великие чудеса. Стоит только вспомнить о всемогуществе Бога, и все проблемы решаются. Так и с этим чудом. Какое имеет значение тот факт, что тела разложились? Они неожиданно и мгновенно воссоединились и лежали готовые к воскресению. Как прекрасно . оживотворение! Я не буду говорить об оживлении мертвого человека, а скажу об оживлении мертвого сердца. О Господи, всели прямо сейчас жизнь в мертвые сердца, к которым я обращаюсь! Именно смерть Христа дает жизнь мертвому сердцу человека. Пока мы размышляем над искуплением и смотрим на Господа, умирающего на нашем месте, божественный Дух работает внутри человека и вдыхает в него жизнь. Он забирает сердце каменное и дает сердце плотяное, трепещущее новой жизнью. Это удивительное дело креста: люди возрождаются благодаря смерти нашего Господа. Не было бы ни одного рождения свыше без этой одной смерти. Если бы Иисус не умер, мы бы остались мертвыми. Если бы

Он не склонил Свою голову, то мы бы не могли поднять свою. Если бы Он там, на кресте, не покинул землю живых, мы бы остались в земле смерти навеки.

Люди, получившие новую жизнь, в свое время оставили гробы. Написано, что они вышли из гробов. Конечно же, они вышли. Какой бы живой человек согласился остаться в могиле? И вы, мои дорогие слушатели, если Господь оживит вас, не останетесь в своих могилах. Если вы пристрастились к крепким напиткам или одержимы каким-то другим грехом, вы избавитесь от него, вам не захочется оставаться в старой могиле. Если вы принадлежали компании нечестивых людей и развлекались в сомнительных местах, вы не останетесь в своих гробах. Нам не придется за руку вести вас прочь от ваших старых знакомых. Вы сами будет стремиться избавиться от них. Если бы кто-нибудь из нас был похоронен заживо и его бы откопали до того, как он сделал последний вздох, я уверен, что если бы земля была отброшена и крышка гроба сорвана, человека бы не пришлось долго упрашивать покинуть могилу. Жизнь не любит уз смерти. Да даст вам Бог, чтобы умирающий Спаситель извлек вас из могил, в которых вы еще находитесь. И если Он сейчас оживит вас, я не сомневаюсь в том, что смерть нашего Господа заставит вас рассуждать так: «Если один умер за всех, значит, все умерли, и Он умер за всех, чтобы живущие уже не для себя жили, а для Того, Кто ради них умер и воскрес».

Куда направились эти люди после того, как они выбрались из своих могил? Мы читаем, что они «вошли во святый град». Именно так. Каждый, кто испытал на себе силу креста, должен кратчайшим путем устремиться к святости. Такой человек будет жаждать присоединиться к народу Божьему, приходить в дом Божий и общаться с трижды святым Богом. Я не могу себе представить, чтобы ожившие люди направились в какое-то иное место. Каждое создание идет в свое место: зверь в берлогу, птица в гнездо, а обновленный и возрожденный человек направляется во святой град. Не влечет ли нас крест к церкви Божьей? Я не хочу, чтобы кто-нибудь присоединился к церкви по любой другой причине, кроме одной. И эта одна причина: раны и кровь Христа. Мы отдаем себя Христу, а затем Его народу ради Его святого имени.

Бог на древо вознесён,

Нам победу дарит Он.

Наконец, нам сказано, что они пошли в святой град «и явились многим». Другими словами, некоторые из умерших и воскресших, я не сомневаюсь, явились своим женам. Какой восторг испытали эти жены, вновь увидев своих любимых мужей! Другие из них явились родителям, и я также уверен, что ожившие родители в первую очередь навестили своих детей. Какой урок в этом для нас? Разве это не говорит о том, что если мы воскресли из мертвых по благодати Господа, то должны показать это другим людям? Давайте явимся многим. Пусть будет видна жизнь, данная нам Богом. Не будем прятать ее, но давайте пойдем к нашим друзьям и явимся им, как Христос являлся ученикам. Как они будут рады! Ради славы имени Его давайте покажем себя живыми другим людям. Да будет прославлен умирающий Спаситель! Да будет восхвалена великая Жертва!

О, если бы мои бедные, немощные слова пробудили в вас какой-то интерес к моему умирающему Господу! Будьте готовы умереть ради Него. А вы, еще не познавшие Его, задумайтесь о великой тайне: Бог воплотился в человека и умер, чтобы вы не умирали, и понес ваш грех, чтобы вы были свободны от наказания. Обратитесь и уверуйте в моего Господа сегодня вечером, я умоляю вас. И когда люди Божии соберутся вокруг стола для преломления хлеба, пусть ваши души устремятся, но не к столу и к таинству, а к Самому Христу и к Его жертве. Аминь.

Вечер, 1 апреля 1888 г.


12 проповедей о прославлениии

12 ПРОПОВЕДЕЙ О ПРОСЛАВЛЕНИИ

Чарльз Х. Сперджен

Перевод сделан по изданию:

Charles H. Spurgeon «12 Sermons on Praise» 1994

Перевод с английского Я. Г. Вязовского

© Перевод на русский язык.

Церковь «Завет Христа» г.Минск, 2001.

1. «Magnificat»1

2. Сила молитвы и радость прославления

3. Хвали Бога своего, о Сион!

4. Новая песня для новых сердец

5. Больше и больше

6. Хвала и обеты Сиона

7. Утренние и вечерние песни...

8. Искусство прославления

9. Учение Ефама Езрахита

10. Хвала каждый день

11. Дело всей жизни

12. Хвала за дар даров

1. «MAGNIFICAT»1

«Воспряни, воспряни, Девора, воспряни! воспой песнь! Восстань, Варак! и веди пленников твоих, сын Авиноамов!»

Книга Судей 5:12

Многие христиане печалятся так, словно они пленники Вавилона: вся их жизнь проходит в слезах и вздохах. Они не поют радостные псалмы хвалы, а если кто-то просит их что-нибудь спеть, они отвечают: «Как нам петь песнь Господню на земле чужой?» Но, братья мои, ведь мы не пленники Вавилона, чтобы с плачем вспоминать о Сионе. Господь освободил нас, Он вывел нас из дома рабства. Мы свободные люди, а не рабы, не принадлежим жестоким рабовладельцам, а уверовав, «входим в покой» (Евр. 4:3). Моисей не мог дать израильтянам покой: он подвел их к Иордану, но не мог перевести через него. Только Иисус Навин смог ввести их в землю обетованную, и наш Иисус Навин . Иисус Христос . тоже дал нам землю в наследие. Он ввел нас в землю, о которой заботится наш Господь Бог, в землю холмов и долин, где текут реки молока и меда. И хотя хананеи по-прежнему населяют ее и приносят нам большие неприятности, тем не менее она принадлежит нам, и Господь говорит нам: «...ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, . все ваше; вы же . Христовы, а Христос . Божий (1 Кор. 3:21-23). Я повторяю, мы не рабы, проданные греху, мы народ, каждый из нас сидит под своею смоковницей и под своей виноградной лозой, и никто не устрашает нас. Мы живем в месте, о котором можно сказать: «...город крепкий у нас; спасение дал Он вместо стены и вала» (Ис. 26:1). Мы вошли в Сион . место наших торжественных празднеств. Нам не позволено во дворце великого Царя плакать слезами пленников Вавилона, ибо гора Сион . «прекрасная возвышенность, радость всей земли». «Служите Господу с веселием; идите пред лице Его с восклицанием!» (Пс. 99:2). Некоторые люди Божьи живут так, словно их Бог мертв. Их поведение можно было бы оправдать, если бы у нас не было обещаний Бога, если бы наш Бог не был верным Богом. Если бы Христос не был совершенным Искупителем, если бы слово Божье могло в конце концов оказаться обманом, если бы у Бога не было сил хранить Свой народ, если бы Ему недоставало любви довести нас до конца, тогда бы были у нас причины плакать и отчаиваться, тогда можно было бы посыпать голову пеплом и одеться во вретище. Но пока Бог есть Сущий, истинный и верный, пока Его обещания тверды, как древние горы, пока сердце Христа принадлежит Его невесте, пока руки Бога не ослабли и зрение Его не притупилось, пока Его завет и клятва нерушимы и неизменны, правые сердцем не имеют права ходить понурыми все свои дни. Вы, дети Божьи, воздержитесь от плача и восклицайте Скале вашего спасения! Давайте предстанем перед Ним с хвалою и явимся перед Ним со славословием!

Сегодня я хочу, во-первых, призвать вас к пробуждению всех ваших сил для пения священной песни: «Воспряни, воспряни, Девора, воспряни! воспой песнь!» Во-вторых, я постараюсь убедить вас почаще вести своих пленников: «Восстань, Варак! и веди пленников твоих, сын Авиноамов!»

I. Итак, во-первых, разбудим все свои силы для прославления Бога. Святая женщина сказала: «Воспряни, воспряни...» и повторила это же слово еще раз: «...воспряни!»

1. Как мы можем воспрять, чтобы прославлять Бога? Я отвечаю: мы должны для этого мобилизовать все силы нашей плоти. Наша плоть слаба. Мы занимаемся мирскими делами, наши руки и ноги устают, но в Божествен ной радости есть сила, которая может пробудить

1 Первое слово молитвы Марии, переложенной на латынь: «Magnificat anima mea Dominum». («Величит душа моя Господа».)

даже наше тело, поднять отяжелевшие веки, оживить взгляд и открыть второе дыхание для нас. Мы должны заставить свое тело пробудиться, прежде всего свой язык. Пусть наше тело настроится подобно гуслям Давида. Измученное трудом тело делает сердце печальным. Тело и душа взаимосвязаны, не случайно тело иногда оказывается бременем для души. Пробудись же, плоть моя, я взываю к тебе! Кровь моя, быстрей беги по моим жилам! Сердце, пусть твои удары будут подобны радостным звукам бубна Мариам! О, все мои физические силы, воспряньте и начните возвеличивать и благословлять Господа, который сотворил нас и сохранил от могилы!

Мы должны призвать пробудиться и свои умственные способности. Воспрянь, моя память, и найди новую песню. Скажи мне, что совершил Бог для меня в прошлом. Вернитесь, мысли мои, к детству, вспомним все прекрасное из младенчества. Вспомните юность и первые Божьи благословения. Пой, разум мой, о долготерпеливой благодати, следовавшей за мной по всем путям, которыми я блуждал, и сносившей все мое своеволие. Пусть предо мной вновь оживет тот час, когда я впервые познал Господа, и пусть я мне вновь услышу весть о потоках благословений, которые с тех пор не прекращали изливаться на меня. Воспрянь, мой здравый смысл, разбуди мелодию моей песни. Пробудись, моя рассудительность, и взвесь на чашах весов Его милость и благость. Попробуй сосчитать песчинки Его благословений. Попробуй постигнуть неисчислимые богатства, данные мне в Иисусе Христе, моем Господе, Его вечные милости ко мне, оцени сокровища завета, заключенного со мною прежде, чем я был рожден. Пой, моя рассудительность, пой громко о мудрости, любви и благодати, которые вершили и, наконец, завершили мое искупление. Пробудись, мое воображение, и услышь священную мелодию. Призови луну и солнце остановить свой бег и присоединиться к твоей новой песне. Побуди звезды послать гам небесную музыку. Пусть заговорят горы, пусть к ним присоединятся пустыни. Переведи на язык человека блеяние овец и клекот орла. Услышь хвалу Богу в журчании ручья, в грохоте водопада и в шуме моря.

Вместе со всем творением, принадлежащим Господу, славьте Его.

Но с особенным призывом давайте обратимся к добродетелям нашего духа: «Воспряньте!» Пробудись, любовь моя, ибо твой голос должен быть ведущим. Пробудись и пой нашему Возлюбленному песню Его песню. Пусть для Него звучит самая лучшая мелодия, потому что Он прекраснейший среди многих тысяч. Пробудись, надежда, и соединись со своей сестрой любовью и пойте вместе о будущих благословениях. Пойте о моем предсмертном часе, ибо тогда Бог будет рядом со мной. Пойте о приближающемся утре, когда мое тело восстанет из могилы, чтобы оказаться рядом со Спасителем! Пойте о долгожданном пришествии, о котором мы с наслаждением размышляем! О душа моя, пой о небесах, которые Он пошел приготовить для тебя, «чтобы там, где Я, и они были со Мною». Пробудись, любовь, восстань, надежда, воспрянь, моя вера! У любви приятный голос, надежда ведет вперед, а вера венчает нашу жизнь. Пойте о верных и неизменных обещаниях. Воспойте славу завета, в котором все продумано до мелочей и ничто не может нарушиться. Возрадуйтесь о неизменных милостях, обещанных Давиду! Пойте о благости, которая будет сопровождать нас во всех будущих испытаниях. Пойте о крови, которая подтвердила, каждое слово Божие. Радуйтесь вечной верности, где нет места лжи, а есть истине, которая не может измениться.

И ты, мое терпение, исполни свой тихий, но радостный гимн. Пой сегодня о том, как Бог помог тебе перенести скорби самых горьких минут жизни. Пой о дороге, по которой Он нес тебя на руках, когда твои ноги устали, по которой Он привел тебя к зеленым пажитям и водам тихим.

О, все мои добродетели, рожденные свыше, пойте о Том, Кто родил вас. Вы, дети Его благодати, воспевайте имя своего Отца, возвеличивайте Того, Кто хранит вашу жизнь. Пусть все, что только есть во мне, пробудится для прославления Его святого имени.

Давайте пробудим мощь нашего тела, мощь разума, мощь духа. К Богу нельзя относиться равнодушно. Лучше тогда вовсе не прославлять Бога. Вы знаете, что значит

страстно прославлять Бога, вкладывать всю силу своих способностей в песню и восхвалять Его имя. Пусть именно так поступит каждый из нас сегодня, и если Мелхола, дочь Саулова, выглянувшая из окна и увидевшая Давида, пляшущего перед ковчегом, станет укорять вас за неблагочестивое поведение, ответьте ей: «Пред Господом плясать буду. И благословен Господь, Который предпочел меня отцу твоему и всему дому его, утвердив меня вождем народа Господня, Израиля; пред Господом играть и плясать буду» (2 Цар. 6:21). Скажите своему противнику, что Бог избрания должен быть прославлен, что Бог искупления должен быть возвеличен, что если язычники от радости прыгают перед своими идолами, то, конечно же, те, кто поклоняются Иегове, должны петь Ему с восторгом. Пусть же пробудится ваша радость, пусть пробудится ваша внутренняя мощь для восхваления Бога.

2. Но вы спросите меня: «Почему и по каким причинам мы должны сегодня воспрянуть духом и петь нашему Богу?» Причин много. И если ваше сердце право перед Богом, то вам вполне хватит даже одной причины. Давайте, дети Божьи, благословим Его дорогое имя, ибо разве не поет вокруг нас вся природа? Если вы промолчите, то будете белой вороной во вселенной. Разве гром не прославляет Его, когда выбивает барабанную дробь небесных воинств Бога? Не восхваляет ли Его океан, рукоплеская Ему тысячами рук? Не возвышает ли свой голос грозное море, и все, что наполняет его? Не прославляют ли Его горы, колыхая косматые леса на своих вершинах? А разве молния не выписывает старательно слова песни золотыми буквами на темном небе? Разве весь мир, ни на минуту не успокаивающийся, не прославляет Его? Разве у земли нет голоса, зачем ей молчать? Останется ли человек, для которого сотворены и солнце, и звезды, безмолвным? Нет, он должен петь ведущим голосом. Пусть он станет первосвященником этого мира, а мир пусть будет его жертвой благодарения, и пусть он добавит к хвале жар своего сердца, чтобы огонь любви мог сжечь жертву на алтаре перед Богом.

Верующий, неужели твой Бог не будет прославлен? Я спрашиваю тебя: неужели твой Бог не будет прославлен? Когда люди видят героя, они падают у его ног и воздают ему хвалу. Гарибальди боролся за свободу своего народа, и вот люди преклоняются перед ним, чтя его имя. А Ты, Иисус, Искупитель множества Твоих избранных, неужели Ты не услышишь песню хвалы в Свою честь? Неужели Ты не войдешь в торжественном шествии в наши сердца? Неужели Твое имя не будет прославлено? Неужели мир будет почитать свое, а Церковь не почтит своего Искупителя? Наш Бог должен быть прославлен. И Он будет прославлен. Если никакое другое сердце никогда не прославит Его, то мое должно сделать это. Если творение забудет Творца, то искупленные должны помнить об Искупителе. Чтобы мы молчали? О, нет, мы не можем молчать. Кто-то хочет, чтобы мы поубавили свое святое веселье? Но это невыполнимое желание. Бог есть Бог, и Он должен быть возвеличен. Он . наш Бог, наш милостивый, заботливый, верный Бог, и поэтому наши лучшие песни будут посвящены Ему.

Ты спрашиваешь, верующий, почему я должен прославлять Его? Позволь же и мне задать тебе вопрос. Что мы будем делать на небесах, как не прославлять Бога? А что еще может сделать землю подобной небу, как не занятия небесных жителей, перенятые жителями земли? Верующий, когда ты молишься, ты просто человек, но когда ты славишь Бога, ты ангел. Когда ты просишь о милости, ты нищий, но когда ты поешь хвалу, ты уподобляешься херувимам и серафимам. О, дивный, дивный день, когда число небесных хористов пополнится множеством людей с земли! В день вели кой радости мы присоединимся к небесному хору. Давайте же начнем песню уже здесь. Давайте по крайней мере споем несколько первых слов. И если наше «Аллилуйя!» звучат не так громко, как на небесах, давайте все же восклицать так, как можем. Пусть вместе с нами возрадуются пустыня, окружающие нас, пусть в ней расцветут цветы хвалы.

Кроме того, христианин, знаешь ли ты, что для тебя петь Господу . благо? Плач лишает тебя сил, сомнения уменьшают твою энергию, обыденные дела делают тебя приземленным. Воспрянь, ибо прославление полезно и приятно для тебя. «Радость пред Господом . подкрепление для вас». «Утешайся Господом, и Он исполнит желания сердца

твоего». Когда ты растешь в святой радости, ты растешь в благодати. Чем больше ты наполняешься радостью и миром, веруя в Господа Иисуса Христа, тем больше становишься небесным, духовным, подобным Богу. Я знаю, что многие христиане боятся радоваться, но в Писании я читаю: «Сыны Сиона да радуются о Царе своем». Если бы ропот был добродетелью, то некоторые верующие никогда не согрешили бы, и если бы плач был заповедан Богом, то они смогли бы приобрести спасение делами, ибо они всегда печальны, и этим исполнили бы весь закон. Но вместо этого Господь говорит через апостола Павла: «Радуйтесь всегда в Господе; и еще говорю: радуйтесь», и чтобы не возникало сомнений добавляет в другом послании: «Всегда радуйтесь».

Верующий, ты спрашиваешь: «Почему я должен воспрянуть этим утром и петь моему Богу?» Я отвечаю тебе: «Разве у тебя нет причины?» Не совершил ли Он великое для тебя, и не рад ли ты этому? Не вытащил ли Он тебя из страшного рва, не извлек ли из болотной тины? Не поставил ли Он на камне ноги твои и не утвердил ли стопы твои? Так неужели не будет новой песни на твоих устах? Ты куплен ценой крови, а твой язык прилип к гортани. Возлюблен Богом прежде создания мира, и не произносишь ни слова хвалы? Дитя Божие, наследник Божий, сонаследник Христу . и ни звука благодарности! Дал ли Он пищу тебе сегодня? Избавил ли Он вчера тебя от многих бед? Не пре бывали ли Он с тобой тридцать, сорок, пятьдесят лет в пустыне, и ты не можешь вспомнить ни одной милости, за которую мог бы воспеть Богу песнь? О, позор твоему неблагодарному сердцу и твоему забывчивому духу! Возьми себя в руки, вспомни о милостях и забудь о неудачах, забудь о боли, вспомни об избавлении. Стань на горло своим сомнениям и страхам и с помощью Бога Духа Святого, твоего Утешителя, начни в добрый час петь новую песнь.

3. «Но, . скажет кто-то, . когда мне прославлять Бога?» Я отвечаю: хвалите Господа, народ Его во все времена и прославляйте Его всякий раз, вспомнив о Нем. Превозносите Его даже тогда, когда ваша душа засыпает и ваш дух клонит ко сну. Во время пробуждения нет нужды говорить: «Воспрянь, воспрянь, воспрянь!» Но в полудреме грусти, когда веки отяжелели, когда скорби повергают в прах, вот тогда наступает время петь псалмы нашему Богу и пламенно прославлять Его. Но для этого надо много благодати, и я надеюсь, братья, вы знаете, что ее можно приобрести. Ищите ее у своего Господа и не отступайте от Него, не получив просимого. Не поддавайтесь унынию из-за неприятностей, не смолкайте перед лицом беды. Вспомните о мучениках прошлого, которые пели на эшафоте. Вспомните об Анне Эскью, о всех мучениях, перенесенных ею ради Христа, и о ее смелых словах хвалы Богу в последние минуты. Ее часто пытали, она лежала в тюремной камере, ожидая смерти, когда написала четверостишье не староанглийском.

В этом четверостишье она говорит, что не свернет со своего пути и никогда не остановится, потому что у нее есть корабль, который выдержит любой шторм и разобьет все волны, накатывающиеся на него. Да будет так и с вами. Пойте Богу не только в хорошую погоду, воспойте Ему посреди ревущего урагана. Не уподобляйтесь птицам, которые поют летом, а зимой улетают прочь, пусть ваш Бог услышит и зимние мелодии. Пойте ночами, как соловьи, пойте Ему в огне, восхваляйте Его в долине смертной тени. Воздайте Богу то, что Он имеет право ожидать от вас.

Когда же вам прославлять Его? Отчего вам не прославить Его, когда вы полны сомнений, когда вас одолевают искушения, когда за углом вас поджидает бедность, когда болезнь сгибает вас до земли? Когда мы богаты, то поем Богу дешевые песни. Легко поцеловать щедрую руку дающего Бога, но благословить Его, когда Он забирает, . значит благословить Его по-настоящему. Воскликнете подобно Иову: «Вот, Он убивает меня, но я буду надеяться», . повторите за Аввакумом: «Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего». О христианин, если ты спрашиваешь меня, когда тебе прославлять Бога, я отвечаю: «Сегодня! Воспряни, воспряни, Девора, воспряни! воспой песнь!»

4. Но вы задаете мне очередной вопрос: «А как я могу прославить моего Бога?» Я отвечу вам и да поможет мне в этом Утешитель. Подумайте, как велика милость Бога к вам. Вы не слепой, не глухой, не немой, вы не сумасшедший, вы еще не одряхлели, вас не пронзает невыносимая боль, вы не находитесь в бреду из-за тяжелой болезни, вы не стоите на краю могилы, вы не мучаетесь в аду. Вы ходите по земле живых, земле любви, земле благодати, земле надежды. Даже если бы это было все, то и тогда у вас достаточно причин славить Бога. Сегодня вы не тот, кем были раньше: хулитель, гонитель и обидчик. Вы не поете пьяных песен, и в сердце вашем нет порочного желания. Разве это не причина для песни? Вспомните, что еще совсем недавно эти грехи были вашей радостью и удовольствием. О, неужели вы, первые из грешников, чьи сердца изменены, не должны хвалить Его? Вы, сыны Кореевы, задайте тон! Подумайте о своих беззакониях, которые покрыты, и грехах, которые не вменены вам, подумайте о тех преимуществах, которыми вы сегодня обладаете: вы избраны, искуплены, призваны, оправданы, освящены, усыновлены и сохранены во Христе Иисусе. Человек! Если бы на твоем месте был камень, то каким бы твердым и немым он ни был, он бы в этом случае смягчился, обрел дар речи и воскликнул: «Осанна!» Будешь ли ты молчать, когда Бог так милостив к тебе? Пусть Его милости не останутся лежать забытыми, пусть они не отойдут в прошлое незамеченными. И вновь задумайся над тем, как невелики твои страдания. Ты еще не до крови сражался против греха. Возможно, ты беден, но ты здоров. А если ты и болен, то ты не порабощен грехом. И все страдания становятся легче, когда ты избавлен от греха. Сравни свои скорби со страданиями тех, кто живет рядом. Поставь свои страдания в один ряд с муками того, кого ты видел на смертном одре, сравни свой удел с тем, что пришлось пережить мученикам, которые сейчас на небесах, и я уверяю тебя: ты будешь вынужден воскликнуть вместе с апостолом Павлом: «Думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас». Умоляя вас, братья, милосердием Божьим: будьте бодрее, радуйтесь в своем Господе Боге, даже если у вас лишь одна причина для радости, как у самоотверженного Лютера. Когда его изо всех сил старались оболгать, когда папа римский издал буллу, отлучающую Лютера от церкви и земные государи гневно угрожали ему, тогда Лютер собрал своих друзей и сказал им: «Давайте споем псалом назло сатане». Чем ужаснее негодовал мир, тем чаще Лютер пел псалмы. Давайте сегодня вспомним самый любимый гимн великого германца: «Бог нам прибежище и сила, скорый помощник в бедах. Посему не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей. Пусть шумят, вздымаются воды их, трясутся горы от волнения их» (Пс. 45:2-4). Я повторяю: давайте петь, чтобы досаждать сатане. Он приводит в смятение святых, приведем же и мы его в смятение.

Прославляйте Господа, чтобы мир устыдился своих грехов. Пусть никогда у мира не будет права говорить, что он может сделать своих приверженцев счастливее, чем Христос Своих последователей. О, пусть ваша песня не замолкает, пусть в ней будет столько радости, чтобы нечестивый вынужден был сказать: «Жизнь этого человека счастливее моей, я хотел бы оказаться на его месте. В его вере есть что-то такое, что мой грех и мои нечестивые наслаждения не могут дать мне». Прославляйте Господа, святые, чтобы грешники начали жаждать Бога. Особенно прославляйте Его в испытаниях, если вы желаете, чтобы мир изумился, чтобы захотели познать и вкусить вашу радость.

«Но, к великому сожалению, . скажет кто-то, . я не могу петь. Мне не о чем петь, нет ничего вокруг меня, за что я мог бы прославлять Бога». Старые добрые комментаторы Библии отмечали, что окна в храме Соломона были узкими снаружи, а внутри широкими: они были вырублены таким образом, что пропускали достаточно света, хотя и казались маленькими (3 Цар. 6:4). Радость верующего похожа на такие окна. Снаружи она кажется совсем маленькой, но внутри она велика. Нам больше приносит радости то, что мы находим внутри себя, чем то, что мы находим вокруг. Наполняющие наше сердце Божья благодать, Божья любовь, свидетельство Духа . лучшие основания для радостного пения, чем любые материальные благословения, которые Бог иногда дает верующим. Поэтому, если вы лишены материальных милостей, пойте о милостях, которыми Бог благословил вас внутри.

Если снаружи вы не находите воды, то обратитесь к постоянному источнику, который есть в вашей душе. Добрый человек насытится от путей своих, как сказано в Книге Притчей 14:14. Если провидение не придает вам бодрости, ищите благодать внутри. «Воспряни, воспряни, Девора, воспряни! воспой песнь!»

II. Теперь мы перейдем ко второй части нашей беседы. Не знаю, ощущаете ли вы то, что переживаю я: проповедуя на такую тему, я с грустью думаю о том, как мало у меня слов и как скуден человеческий язык. Если бы мое сердце могло говорить в обход моих губ, то, мне кажется, с Божьей помощью я мог бы пробудить в вас настоящую радость. Но мои уста вынуждены признать, что язык сердца слишком высок для них. Язык осознает, что не может раскрыть глубин внутренней радости. Пусть же мое лицо излучает эту радость, раз уж мои уста не способны ее выразить.

Переходим ко второй части беседы: «Восстань, Варак! и веди пленников твоих, сын Авиноамов! »

Вы может легко представить себе ту ситуацию, о которой идет речь. Варак разбил Сисару, военачальника Иавинова, и всю его армию. Девора призывает Варака праздновать победу: «Запрягай, запрягай, Варак, колесницу свою и езжай посреди народа своего. Пусть труп Сисары с колом, который Иаиль вонзила в его висок, тянется в пыли за твоей колесницей. Пусть тысячи пленных хананеев со связанными руками пройдут по улицам города. Гони перед собой десять тысяч овец и сотни стад коров, которые достались тебе в добычу. Пусть пройдут пленными в величественном шествии их железные колесницы и все их сильные лошади. Покажи все богатства и сокровища, которых ты лишил побежденных врагов, пусть все увидят их оружие, щиты, копья, доставшиеся тебе. Восстань, Варак, веди пленников твоих, которые раньше вели тебя пленником. Празднуй свою великую победу!»

Возлюбленные, этот образ часто используется в Писании. О Христе сказано, что Он пленил плен и восшел на небо. Он вел начальства и власти прикованными к Своей колеснице. Но этот образ можно отнести и к нам с вами. Сегодня мы призваны вести пленников. Вставайте, вставайте, полчища греха, устрашавшие меня в прошлом! Долго я был вашим рабом, египетские тираны, долго моя спина страдала под ударами ваших плетей, пробудилась моя совесть, долго мои члены были вашими рабами и подчинялись вашим приказам. Вставайте, вставайте, грехи, ибо вы пленники теперь, вы закованы в железные кандалы, вы поражены, разбиты, уничтожены! Вы покрыты кровью Иисуса, вы были заглажены Его милостью, вы были ввергнуты Его силой в морскую пучину. Но я призываю ваш дух, хотя вы и убиты, чтобы вы шли пленниками вслед за моей колесницей.

Воспряньте, люди Божии, торжествуйте победу. Ваши грехи велики, но они прощены. Ваши беззакония бесчисленны, но они забыты. Восстаньте и ведите пленников, которые раньше сами держали вас в плену: богохульство, невнимание к Богу, пьянство, страсти. Все полчище грехов, которое раньше угнетало вас, полностью уничтожено. Встаньте, посмотрите на них, воспойте песнь на их погребение и вспомните песни радости, потому что вы живете. Плените свои грехи сегодня же.

Приведите также другую армию врагов, которая казалась слишком многочисленной для нас, но была побеждена Божьей благодатью. Обращаюсь к вам, мои испытания, вас было очень много, и вы были велики. Вы выступали против меня многочисленной армией, и все вы были высокими и сильными, как сыны Енаковы. О, душа моя! Ты попрала силу! С помощью Бога ты взобралась на крепостную стену, Его могуществом проложила себе дорогу через отряды трудностей, неприятностей и страхов.

Восстаньте и посмотрите на все испытания, которые встретились на вашем пути. Смерть в семье, материальные убытки, болезни, отчаяние души, и вот теперь вы . победители всех своих противников. Прикажите им идти вслед за вами. Богу нашего избавления, Который спас нас из вод глубоких, Который вывел нас из печи огненной, так что пламя не коснулось нас, Ему да будет слава за то, что мы ведем своих пленников.

Восстаньте и берите в плен все искушения. Вы, братья мои, подвергались самым неприятным искушениям. Сатана выпустил в вас тысячи огненных стрел и метал в вас свое копье сотни раз. Возьмите все его копья и стрелы и преломите их у него на глазах, ибо он не смог и никогда не сможет поразить вас в сердце. Сокрушите лук и преломите копье, сожгите колесницы огнем. «Десница Твоя, Господи, прославилась силою; десница Твоя, Господи, сразила врага. Ты привел в смятение тех, кто ненавидел нас, Ты рассеял искусителей и прогнал их прочь». Восстаньте, дети Божьи, вам была сохранена жизнь там, где многие сложили свою голову, берите ныне свои искушения в плен.

Мне кажется, что вы как церковь и я как ваш служитель, можем действительно вести пленников сегодня. Ни одна церковь в Англии за последние пятьдесят лет не прошла через такое количество испытаний, как наша. Мы можем сказать: «На хребте моем орали оратаи». Мы прошли сквозь огонь и воду, и каков результат? Бог даровал нам прекрасное здание, в котором достаточно места, и все козни врагов не увенчались успехом. Дня не проходит, чтобы отвратительная ложь или клевета не была брошена мне в лицо каким-нибудь человеком или в периодической печати2. Задействованы все средства, чтобы уничтожить служителя Божьего. Любая ложь, на какую только способен человек, идет в ход, чтобы навредить. Но до сего места Господь помог мне. Я никогда, от первого дня даже до сегодняшнего, не отвечал никому злословием и даже не пытался защитить себя. И это дало свой плод: люди Божьи не поверили ни одной лжи обо мне. Те, кто боятся Господа, услышав новую сплетню, нередко говорят: «Это неправда. И этот человек не станет оправдывать себя, но Бог оправдает его». Клеветники не повредили плодотворности служения нашей церкви, они не смогли уменьшить числа людей, приходящих на наши собрания. То, что они надеялись будет вспышкой против нас, стало по милости Божьей источником света, но не благодаря мне, а благодаря Евангелию, которое я проповедую. Не потому, что во мне что-то есть, а потому, что я просто и открыто проповедую кальвинизм, и потому, что я стремлюсь объяснять Слово как можно лучше, не угождая вкусам ученых людей, а желая быть понятным простым людям. Господь благословил нас как церковь, все служило нам во благо; большая и страшная катастрофа, задуманная сатаной, обратилась в благословение, которое привлекло к нам еще большее количество людей3. Я бы не стал заграждать уста лжеца, даже если бы это было в моих силах, и не останавливал бы, если бы мог, клеветников (только, может быть, ради того, чтобы они не грешили), ибо все это служит нам благо и все их нападки только помогают нам быть еще более полезными людям. Не один грешник обратился к Богу в нашем собрании, которое он посетил потому, что услышав очередную небылицу о нашей церкви и клевету о ее служителе. Я говорю об этом, хвалясь Господом, хотя, может и выгляжу глупцом в своей похвальбе. Но во имя Бога я веду своих пленников! Восстаньте! Восстаньте вы, члены этой церкви, вы, последовавшие за Вараком, воспряньте и торжествуйте, ибо с нами Бог и Его дело победит. Он обнажит перед народами мощь Своей правой руки, и во всех концах земли увидят спасение нашего Бога.

В Церкви в целом будет происходить то же самое, что происходит с нами. Все Божьи служители подвергаются нападкам, Божья истина повсеместно преследуется. Перед нами тяжелая битва, но, Церковь Божья, помни о своих победах! Пробудитесь, служители

2 Это действительно было так. Первые несколько лет служения Сперждена в Лондоне практически все христианские газеты были настроены против него, скептически относясь к его феноменальному успеху. Достаточно привести в качестве примера ставший знаменитым заголовок газетной статьи «Up like а rocket, down like a stick», смысл которого примерно в следующем: «За быстрым взлетом последует еще более быстрое падение».

3 Идет речь о происшедшем в 1860 г. ужасном несчастном случае. В период строительства Метрополитен Табернакл церковь собиралась в лондонском концертном зале, вмещавшем до 7000 человек. Была предпринята попытка сорвать первое же служение. Несколько человек, сидевших в разных концах зала, после первой молитвы и пения гимна стали кричать, что рушится верхняя галерея. Поднялась паника, в результате чего многие были ранены, несколько человек погибли. Сам Сперджен после этого происшествия три недели был прикован к постели: настолько велико было потрясение. До конца жизни он не мог забыть об этой трагедии и буквально бледнел при одном только упоминании о ней.

Христовы, и ведите пленников своих. Скажите: «Где Артемида? Где идолы, прославившие древний Эфес?» И ты, о Рим, не была ли сломлена твоя сила могуществом Церкви?! Где Юпитер? Где Сатурн? Где Венера? Они исчезли. Где ты, Джаггернаут4, где ты, Брахман, где вы, боги Китая и Индии? Пришло время и вашего падения, ибо имя Христа будет провозглашено и в вашей земле. «Придите и видите дела Господа, какие произвел Он опустошения на земле: прекращая брани до края земли, сокрушил лук и переломил копье, колесницы сжег огнем. Остановитесь и познайте, что Я . Бог: буду превознесен в народах, превознесен на земле». Церковь Божия, выходи с пением, выходи с восклицаниями на последнюю битву. Битва при Армагеддоне приближается. Пусть звучит серебряная труба, предупреждая о сражении, поднимайтесь, солдаты креста. Выходите воинства ада. Сильные могуществом Всевышнего Бога, мы отобьем все ваши нападки, как скалы разбивают накатывающиеся на них волны. Мы выступим против вас и победим, и будем попирать вас, как прах под ногами. «Восстань, Варак! и веди пленников твоих, сын Авиноамов!»

Да даст Бог, чтобы радость, которая наполняет наши сердца, побудила кого-то, кто видит эту радость, искать ее. Ее можно найти во Христе у подножия креста. Поверь во Христа, грешник, и будешь спасен.

Утро, 14 октября, 1860 г.

4 Одно из воплощений бога Вишну.

2. СИЛА МОЛИТВЫ И РАДОСТЬ ПРОСЛАВЛЕНИЯ

«При содействии и вашей молитвы за нас, дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас. Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией жили в мире, особенно же у вас.»

Второе послание к Коринфянам 1:11-12

Апостол Павел был на краю гибели в Азии, но которой его спасло Божье провидение. В Эфесе Димитрий и его товарищи, изготовители серебряных идолов, подняли настоящий бунт против Павла, так как они поняли, что их ремесло может оказаться невостребованным. Об этом происшествии апостол пишет так: «Мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых». Павел считает, что остался жить, только благодаря защите Бога. И если Павел также имел в виду тот случай, когда он был побит камнями и брошен умирать, неудивительно, что благословляет «Бога, воскрешающего мертвых». Апостол делает вывод, что раз Бог избавил его в прошлом, помогает в настоящем, то Он будет пребывать с ним и в будущем. Павел хороший математик, его вера всегда хорошо складывала и умножала. И теперь мы видим, как апостол на практике применяет свой математический метод: он ведет доказательство от прошлого к настоящему и от настоящего к будущему. Вот как он рассуждает: «Который и избавил нас от столь близкой смерти, и избавляет, и на Которого надеемся, что и еще избавит». Поскольку наш Бог «вчера и сегодня и во веки Тот же», то Его любовь в прошлом является неопровержимым доказательством Его милости сегодня и залогом Его верности завтра. В какой бы ситуации мы ни оказались, какие бы препятствия ни стояли на пути, как бы ни был мрачен горизонт, если мы применим «правило трех»: «Он делал, делает, будет делать», то никто и ничто не смогут лишить нас уверенности и покоя. Мужайся, страдающее семя Авраамово! Если бы ваш Бог был подвержен изменениям, то ваша душа могла бы наполниться горечью, но так как Он «вчера и сегодня и во веки Тот же», то каждое новое проявление Его заботы должно укреплять вашу уверенность в Его благодати. Да научит нас благословенный Дух расти в святом доверии нашему неизменному и не изменяющему Господу.

Хотя апостол Павел утверждает, что его хранила рука Божья и ничто другое, он все же достаточно разумен, чтобы признать важность средств, использованных Богом. Прославив Бога за посланное утешение, он также с благодарностью вспоминает молитвы любящих его верующих. Благодарность Богу не должна оправдывать неблагодарность к людям. Конечно, именно Господь защитил апостола от язычников, но Он сделал это в ответ на молитву. Избранный сосуд не был сокрушен жезлом нечестивых, ибо над ним была простерта всемогущая рука Бога, но она была простерта потому, что верующие в Коринфе и в других городах не отступали от Бога в единодушном прошении. Павел с благодарностью вспоминает об этих молитвах: «При содействии и вашей молитвы за нас, . пишет апостол, желая, чтобы христиане, к которым он обращается, присоединились к нему в восхвалении Бога, . дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас». Апостол говорит, что имеет право на их любовь, потому что был верен им, его совесть чиста, ибо он проповедовал Слово просто и искренно.

Да сойдет на нас помазание Духа Святого, пока мы будем рассуждать на эту тему, чтобы наши рассуждения при несли пользу. Во-первых, мы обратим внимание на силу совместной молитвы, во-вторых, я призову вас к совместному прославлению Бога, и, наконец, в-третьих, я скажу, чего я вправе ожидать от вас, причем не только я, но и все служители Божии, которые искренно трудятся ради блага ваших душ.

I. Итак, во-первых, дорогие друзья, на меня возложена обязанность и мне оказана честь в это утро рассказать вам о силе совместной молитвы.

Богу было угодно сделать молитву полноводной и быстрой рекой, несущей для нас наилучшие благословения. Молитва . это и золотой ключ, которым мы открываем наполненные амбары нашего небесного Иосифа. Почти все благословения завета мы получаем в результате просьбы. Некоторыми милостями Бог одаривает нас, даже когда мы не просим о них, ибо Бога находят и те, кто не искал Его. Но иные благословения получают лишь те, кто просит о них, кто ищет и находит их, кто стучит, и кому отворяют. Не трудно догадаться, почему Бог повелел нам молиться: ведь молитва прославляет Бога, побуждая человека быть смиренным перед Богом, Которому он поклоняется. В молитве создание признает зависимость от своего Создателя. Очи подняты к небу, чтобы видеть славу Господа, колена преклонены, чтобы смиренно признать свою немощь. Хотя молитва не является самым прекрасным способом восхваления Бога, ибо иначе святые на небесах продолжали бы молиться, тем не менее она дает возможность самым смиренным, а, значит, самым достойным способом провозглашать славу совершенного Бога, какой она предстает перед нашими несовершенными физическими очами. Молитва «Отче наш» от первых ее слов и до последних прославляет Всевышнего. Стоны и слезы раскаивающихся грешников принимаются Богом с такой же радостью, как и постоянные возгласы серафимов: «Свят, свят, свят», . ибо истинное исповедание греха . это дань бесконечной святости Господа Саваофа. Молитва в большей мере отдает должное нашему Богу, чем постоянно возжигавшееся благовоние на жертвеннике перед завесой. Более того, молитва учит нас нашему недостоинству, что является очень ценным уроком для таких гордых существ, как мы. Если бы Бог одаривал нас благословениями, не вынуждая просить о них в молитве, мы бы никогда не узнали, насколько мы бедны. Истинная молитва . это перечень наших нужд, просьба о том, чего нам недостает, она открывает тайные раны и спрятанную бедность. Молитвой мы одновременно приобретаем Божественные богатства и исповедуем человеческую нищету. Я думаю, что самое здоровое состояние для христианина . всегда зависеть от Господнего попечения, быть всегда бедным, но богатым во Христе, слабым, но сильным на великие подвиги могуществом Бога. Именно в этом заключается назначение молитвы: прославлять Бога и повергать человека в прах, туда, где он и должен находиться. Молитва сама по себе, даже без ответа от Бога, является большой ценностью для христианина. Бегун развивает силу благодаря ежедневным упражнениям, и мы приобретаем духовные силы посредством усердия в молитве. Молитва укрепляет крылья молодых Божьих орлят, чтобы они могли взмывать высоко в своей вере. Молитва укрепляет силы Божьих воинов и посылает их на сражение. После серьезной молитвы человек выходит из своей комнаты подобно солнцу и подобно исполину радуется возможности пройти поприще. Молитва . это воздетые к небу руки Моисея, которые поражали амаликитян больше, чем меч Иисуса Навина, это стрелы, пущенные из комнаты пророка и предвещающие поражение сириян. Пожалуй, я даже скажу, что молитва облекает человека в Божественные качества, препоясывает человеческую слабость могуществом Бога, превращает человеческое неразумение в небесную мудрость и наделяет мятущегося человека невозмутимостью бессмертного Бога. Я не знаю, чего бы молитва не могла совершить! Я благодарю Тебя, великий Бог за чудный дар Твоей милости. Помоги же нам правильно воспользоваться им!

Многие благословения доставляются нам с небес на корабле молитвы, а некоторые особые милости Бога мы можем получить только благодаря целой флотилии объединенных молитв. Многое Господь даст своим одиноким Илиям и Даниилам, но если двое из нас согласятся просить о чем-либо, то благосклонность Бога становится беспредельной. Петр, возможно, никогда бы не вышел из тюрьмы, если бы вся церковь не молилась о нем. День Пятидесятницы мог никогда не стать днем рождения Церкви, если бы все ученики не собрались вместе и не пребывали единодушно в молитве, ожидая сошествия огненных языков. Бог с радостью отвечает на молитвы одинокого просителя, но временами Он говорит: «Вы все вместе должны предстать предо Мною и просить о благословении, ибо Я

не стану слушать вас, пока ваши младшие братья не присоединятся к вам». Почему так происходит, дорогие друзья? Я считаю, что таким образом наш милостивый Господь показывает нам ценность общения святых. «Верую в общение святых», . сказано в известном вероисповедании. О! Единство людей Божьих существует реально! У нас могут быть разные имена, но

Едины . все слуги нашего Царя.

Об этом знают небо и земля.

Мы не можем себе позволить лишиться поддержки и любви своих братьев. Августин сказал: «Бедные живут для богатых, а богатые живут для бедных». Я не сомневаюсь в том, что сильные святые живут для слабых святых и что слабые святые приносят особые благословения для укрепившихся верующих. Тело Церкви устроено гармонично: каждый сустав чем-то обязан другому, и все части тела связаны между собой и зависят друг от друга. У человека есть органы, назначение которых медицина еще не открыла. Известно, например, что печень выделяет вещества, крайне необходимые для функционирования всего организма, но назначение аппендикса пока не ясно. Однако известно, что если его раньше времени удалить, то это нанесет вред всему организму. Так бывает, возлюбленные друзья, что о некоторых верующих мы говорим: «Не знаю, какая от них может быть польза. Этот христианин не делает ничего полезного». Но если бы этот незаметный и на первый взгляд бесполезный член церкви был устранен, то пострадало бы все тело. Вероятно, именно по этой причине некоторые дары неба мы получаем лишь в результате совместной молитвы: мы должны научиться ценить единство тела, уже созданное и поддерживаемое каждый день благодатью Божьей. Разве это не удивительная мысль, дорогие друзья, что самый бедный и незаметный член церкви может укрепить все тело в целом? Не каждый из нас может проповедовать, не каждый из нас способен руководить, не все могут жертвовать золото и серебро, но каждый может помочь себе и другим молитвой. Нет ни одной сестры во Христе, прикованной к постели, которая не могла бы молиться. Нет такого больного, старого, необразованного, незаметного, нищего христианина, который бы не мог сделать свой вклад в молитвенную сокровищницу церкви. Возле дверей нашей церкви стоят ящики, куда вы кладете пожертвования на дело Божие. Но знайте, что у нас также есть один ящик, в который каждый из нас должен бросать свои искренние молитвы. Даже вдова, у которой нет ни одной лепты, может сделать приношение в эту сокровищницу. Помните, дорогие друзья, что единство и общение святых очень важно, потому что некоторые благословения мы можем получить лишь благодаря совместной молитве. Мы должны ощущать единство! Мы должны молиться друг за друга! Мы обязательно должны всякий раз, когда церковь собирается для молитвы, быть вместе с ней! Я хочу, чтобы те из вас, кто по неуважительным причинам не приходят на наши молитвенные собрания, задумались бы над тем, чего вы лишаете всех нас и себя. Молитвенное собрание . бесценная часть нашей жизни, оно придает силы всем остальным собраниям и служениям. Не могли бы вы, выкроив у себя немного свободного времени и слегка сократив свои занятия, быть с нами почаще? И даже если вы потеряете из-за этого одного-двух клиентов, не думаете ли вы, что эта потеря будет восполнена для вас более чем обычной прибылью в другие дни? А даже если деньги не вернутся к вам, разве духовная польза не возместит с лихвой ваши убытки? «Не оставляйте собраний ваших, как есть у некоторых обычай».

Теперь мы можем перейти к следующей мысли: особенно важно объединять наши прошения, когда возносится молитва о служителях Божьих. Апостол Павел просит о такой молитве: «Братия! молитесь о нас». Все Божьи служители, которые жили и еще будут жить, признают, что именно в этом заключается тайный источник их силы. Молитва церкви . сила ее служителей. Должен ли я объяснять вам, почему служитель больше других нуждается в совместной горячей молитве верующих? А потому, что положение у него опасное? Сатана приказывает адскому воинству: «Не сражайтесь ни с малыми, ни с большими, а только со служителями Божьими». Он знает, что если ему удастся поразить в сердце одного из них, то вся церковь придет в смятение, ибо, если предводитель повержен, вся армия бежит. Самый

ожесточенный бой ведется вокруг знаменосца. Там поднимаются и опускаются тяжелые боевые топоры, стрелы непрерывно летят туда, ибо противник знает, что если он собьет знамя или сразит знаменосца, то нанесет тяжелейший удар по сражающимся и приведет их в отчаяние. Станьте же вокруг нас с оружием в руках! Спешите к нам на помощь, рыцари креста, ибо битва усиливается. Мы молим вас, если вы избрали на служение проповедника, сомкните вокруг него в час вражеского натиска свои тесные ряды. Когда я возвращался из Роттердама, мы пересекали мелководье в устье реки Маасы, как раз во время небольшого прилива и неблагоприятного ветра, так что навигация была очень сложна и опасна. Был отдан приказ: «Всем на палубу!» С моей точки зрения, жизнь служителя находится в такой опасности, что как раз время призвать вас: «Все на палубу! Все к молитве! Пусть молятся все, даже самые слабые верующие!»

Служитель не только находится в опасном положении, но на нем также лежит огромная ответственность. Каждый человек в какой-то мере должен быть сторожем для своего брата, но горе сторожам Божьим, если они неверны, ибо с них взыщется за кровь души, им Бог предъявит обвинение в гибели людей, если они не проповедуют открыто и верно Евангелие. Иногда груз этой ответственности ложится очень тяжким бременем на служителя, потому подчас кажется, что его сердце вот-вот разорвется от боли. Я обратил внимание, что капитан судна, на котором мы проходили то злосчастное мелководье сам бросал лот5 в реку. Кто-то спросил его, почему он не поручит это кому-нибудь из матросов, на что он ответил: «Сейчас я не доверяю никому, кроме себя, потому что между днищем судна и отмелью не больше шести дюймов». И действительно, два раза мы с тревогой ощутили, как корабль касался дна. Так ведет себя в жизни проповедник Евангелия. Если он действительно служитель Божий, то чувствует большую ответственность за членов церкви, поэтому не может исполнять свои обязанности через уполномоченных им людей, а лично трудится для спасения душ, не доверяя даже самому себе в проповеди, и поэтому взывает к своему Богу о помощи, потому что груз ответственности за человеческие души слишком тяжел. О, молитесь за нас! Если Бог даровал нас вам и вы приняли этот дар с радостью, то не относитесь к Богу и к нам с таким презрением, чтобы, забыв о молитве, оставить нас без гроша в полной нищете. Более того, сохранение служителя . одна из важнейших задач церкви. Если исчезнет матрос с судна, то это плохо для него и для всей команды, но если утонет лоцман и капитан окажется прикованным к постели лихорадкой, что тогда будет с кораблем? И хотя молиться надо за каждого члена церкви, но в первую очередь надо молиться за служителя, помня о том, в каком положении он находится. И в самом деле, насколько больше Бог требует от него, чем от других! Если вам надо следить за своей лучной духовной пищей, то служитель ответственен за эту пищу для всех, приходящих к нему. И как он сможет делать это, если Господь не будет постоянно и щедро пополнять его запасы? Каждый из вас должен светить как свеча в доме, проповедник же должен быть маяком, свет которого виден далеко, за многие километры от него. Но как он сможет светить в ночи, если его Господь не даст ему достаточно масла? Если же Бог сделает его звездой в своей руке, то его сияние будет благословением для всех народов, оно будет преодолевать века. Если в том, что я говорю, вы видите истину, то я призываю вас постоянно и серьезно поддерживать нас своими молитвами.

Греческое слово, переведенное как «при содействии», подразумевает напряженную работу. Молитвы некоторых людей не являются работой, а успеха достигает молитва тогда, когда верующий молится подобно Самсону, потрясая врата милости, когда он готов скорее вырвать их вместе с косяками, чем уйти, не получив просимого. Нам не нужны молитвы белоручек, которые с содроганием прикасаются к тяжелому труду. Нам нужны молитвы грузчиков, которые взваливают на плечи всю серьезность молитвы и готовы просить до тех пор, пока их желание не будет удовлетворено. Нам не нужен едва слышный стук в дверь, с которым люди, называющие себя христианами, обращаются к Богу, когда появляются на наших молитвенных собраниях. Я призываю вас просить так, чтобы было видно, что вы

5 Прибор для измерение глубины воды с судна.

Временами нам казалось, что скорее мы умрем, чем не будем услышаны. Мы любили свою церковь, как мать любит своего ребенка. Мы испытывали муки рождения новых душ человеческих. «Вот что творит Бог!» . могли бы мы сказать, когда видели, как церковь ежедневно растет, как люди становятся в очередь, чтобы услышать весть о спасении из наших уст. Так неужели сейчас мы прекратим молиться? Неужели мы скажем великому Первосвященнику: «Довольно»? Неужели мы разворошим горящие уголья в жертвеннике и остановим воскурение благовония, приятного Богу? Неужели мы откажемся приносить хвалу Богу в утренние и вечерние молитвы? О, сыны Ефремовы, неужели с оружием в руках мы обратимся в бегство в день битвы? Река разделила свои воды перед вами, Иордан расступился. Неужели вы не пойдете посуху? Бог, ваш Бог, идет перед вами, возглас Царя слышен среди нашего воинства. Неужели вы испугаетесь, не пойдете и не возьмете землю? Неужели вы хотите потерять первую любовь? Неужели эта скиния будет названа Ихавод . отошла слава от Израиля? Неужели о нас будет сказано, что Бог оставил нас? Неужели приближаются дни, когда дочери филистимские будут радоваться и сыны сирийские торжествовать? Если не хотите этого, то станьте на колени и все силы, что у вас есть, вкладывайте в молитву! Если не хотите этого, то молитесь страстно! Если не хотите этого, если не желаете видеть поражение добра и победу зла, сомкните свои руки и во имя Того, кто во веки живет, чтобы ходатайствовать о нас, молитесь снова и снова, чтобы благословения опять и опять изливались на нашу церковь. «При содействии и вашей молитвы за нас...» хотите; чтобы вам открыли. Вы должны ждать у дверей столько, сколько потребуется, чтобы вам открыли, и не уйдете до тех пор, пока не получите то, в чем нуждаетесь. Служители жаждут молитвы энергичного и упорного человека, которому невозможно отказать, который намерен взять небеса штурмом, если это потребуется для того, чтобы удовлетворить желание сердца. Говорят, что Меланхтон6 воспрял духом, когда узнал, что бедные ткачи в одной из . немецких деревушек собираются, чтобы молиться за дело Реформации. Да, действительно, у Меланхтона были причины для ободрения. Можете не сомневаться, что успех Реформации зависел не только от Лютера, но и от тысяч бедных людей, которые пели псалмы, идя за плугом, от многих служанок, которые молили Бога о благословениях. Рассказывают также о том, что Полус Фагий, признанный знаток иврита, способствовавший распространению идей Реформации в нашей стране, постоянно просил своих студентов, чтобы они не прекращали молиться, дабы Бог излил благословения. Я повторял уже сотни раз, что все благословения, которые Бог послал нам, увеличив численно нашу церковь, были получены благодаря вашим горячим, серьезным молитвам. Иногда нам удавалось поколебать небеса, когда мы собирались для молитвы и в этом здании, и в молитвенном доме на Нью-Парк-Стрит7

II. Я призываю вас к совместному прославлению Бога.

За молитвой, на которую получен ответ, немедленно должна следовать хвала Богу. Облако благодарности должно оторваться от земли, когда небесное солнце согревает ее своей любовью. Был ли Господь милостив к вам, и приклонил ли Он Свое ухо к голосу молений ваших? Тогда прославляйте Его, пока вы живы. Не откажите в песне Тому, Кто ответил на вашу молитву и дал вам желание сердца вашего. Молчать о Божьих милостях . значит быть повинным в черной неблагодарности, а неблагодарность . один из самых больших пороков. Я надеюсь, дорогие друзья, что вы не будете неблагодарными, как те девять прокаженных, которые, исцелившись от болезни, не вернулись к Господу и не поблагодарили Его. Забывать прославлять Бога . значит лишать себя блага, потому что хвала, как и молитва, является большим благом для нашего духа. Прославление Господа очень важно и полезно. Если мы будем плясать перед Господом, как плясал Давид, то кровь живее потечет в наших жилах. Прославление . пир для нас, на котором Соломон дал каждому его участнику по хорошему куску мяса и кубку вина. Хвала больше всего

6 Видный деятель Реформации XVI века, один из сторонников Мартина Лютера.

7 Улица в Лондоне, где находилась церковь, когда Сперджен начинал свое служение.

приближает христианина к небесам. Ангелы не молятся, но они не прекращают восхвалять Бога день и ночь. Благословлять имя Бога за полученные милости . значит приносить благо нашим ближним, ибо «услышат кроткие и возвеселятся». Другие верующие, которые находятся в похожих обстоятельствах, смогут утешиться, если услышат, как мы говорим: «Величайте Господа со мною, и превознесем имя Его вместе. Сей нищий воззвал, . и Господь услышал и спас его от всех бед его». Немой христианин . бесчестие для церкви. Среди нас есть люди, которым сатана засунул в рот кляп, и самую громкую песню мы слышим от них тогда, когда они издают старательное молчание. Но я хотел бы, братья мои, чтобы все языки немых начали петь.

Далее. Хвала одного человека хороша и полезна, она благословляет человека и прославляет Бога, а совместная хвала особенно хороша. Совместное прославление похоже на музыку целого оркестра. Один инструмент звучит хорошо, но когда сотни инструментов, духовых и струнных, объединяются, тогда мы слышим прекрасную и величественную симфонию. Хвала одного христианина принимается Богом как благоухание от крупицы благовонного вещества, а объединенная хвала многих христиан . это кадильница, наполненная фимиамом.

Совместное прославление Господа верующими просто необходимо для каждого христианина. Тяжелые бремена сваливаются с наших плеч во время прославления. Когда я слышу пение в этом доме, мое сердце согревается. Иногда мне кажется, что вы поете вяло, и мне хотелось бы призвать вас петь энергичнее, чтобы волны величественной хвалы были могущественнее и сильнее. Но в любом случае, мое сердце не знает лучшей музыки, чем ваше пение. Мои голландские друзья8 поют так тягуче, что можно заснуть, под их спокойные напевы. Но и в их церквах множество голосов, слившихся в один, прекрасно прославляют Господа. Мне нравится, когда верующие поют так, что видно, что они действительно поют, а не растягивают слова с подчеркнутой медлительностью. О, пусть звучит священное пение, пусть слышится голос величественной хвалы, пусть сердца отбивают такт, а уста поют мелодию, и каждый поющий стремится воспеть Господа лучше своего ближнего! Есть нечто поистине прекрасное в единстве сердец, поклоняющихся Господу, и еще лучше, когда это поклонение выражено в пении. Мне кажется, раз в неделю нам следует проводить собрание прославления. По понедельникам, по субботам, а также каждое утро у нас проходят молитвенные собрания. Так почему бы нам не организовать собрания прославления? Я уверен, что иногда мы должны проводить богослужения исключительно для того, чтобы восхвалять Господа в пении. Давайте попробуем это сделать в ближайшем будущем.

Я уже сказал, что совместные молитвы должны особенно возноситься за служителей. Но совместная хвала должна быть также посвящена хвале и благодарению Бога за милости, которые Он послал Церкви через ее пасторов. Послушайте, что говорит апостол Павел: «Дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас». Братья, мы должны прославлять Бога за жизнь хороших служителей на земле, ибо когда они умирают, с ними обычно умирает все то, над чем они трудились. Просто удивительно, какими темпами развивалась Реформация, пока были живы Лютер и Кальвин, и как ее развитие почти остановилась после их смерти. Души хороших людей бессмертны только в известном смысле. Церкви Божьи в наши дни подобны израильтянам в эпоху судей: как только очередной судья умирал, люди возвращались к своим истуканам. То же самое происходит сейчас. Пока Бог сохраняет жизнь определенным людям, Церковь благоденствует, но когда эти люди умирают, гаснет тот огонь, который они зажгли и поддерживали. В девяти случаях из десяти, а возможно, даже в девяноста девяти из ста благосостояние церкви зависит от ее служителя. Так устраивает Бог, чтобы смирить нас. Поэтому мы должны быть благодарны за сохранение жизни нашим проповедникам. Но не меньше мы должны быть благодарны за сохранение непорочности, ибо, когда служитель грешит, какой позор он навлекает на себя и на церковь! Когда мы читаем в газете о том, что

8 Скорее всего речь идет о голландской реформатской церкви, где традиционно исполняются медленные распевные гимны.

полиция арестовала преподобного мистера N, который был баптистским пастором, то люди говорят: «Это просто кошмар! Что за люди эти баптисты!» Конечно, любой проходимец может назвать себя баптистским проповедником. В Англии в этом отношении установлена такая свобода, что она ведет к беспорядку. Любой человек, который собрал дюжину слушателей, уже может назвать себя пастором, по крайней мере пастором этой горстки людей. Поэтому стоит ли удивляться, что находятся лицемеры, которые присваивают себе чин, чтобы приобрести известную репутацию. Но если Бог хранит Своих истинных служителей, бережет их от падений, то мы постоянно должны благодарить Бога за них. Мы также должны от всего сердца благодарить Бога, если Он благословляет проповеди служителя, делает их содержательными, уподобляет их источнику живой воды, которую дает и помогает выносить из Своей сокровищницы старое и новое для того, чтобы напитать свою церковь. Мы также должны прославлять Бога за то, что проповедник держится здравого учения, не прельщается философией и не упирается в одну доктрину, проповедуя только ее и ничего другого. Если же Бог привлекает множество людей, чтобы они слушали его проповеди, если души обращаются ко Христу, если верующие получают хорошее наставление, тогда поток хвалы Богу не должен иссякать ни на мгновение. Ну, конечно! Вам даны все эти благословения, и вы удивленно пожимаете плечами, не видя в них ничего особенного. Но если бы вам пришлось пожить некоторое время в Голландии, вы бы начали больше ценить то, чем обладаете. Будучи там, я останавливался у многих благочестивых людей, с которыми приятно было общаться. Так вот они не могут посещать богослужения. В чем же дело? «Дорогой мой, . говорят они, . как я могу идти на богослужение, когда проповедники отрицают все, что написано в Библии? И это происходит не только в реформатской, но и во всех остальных церквах в нашей стране. Как я могу слушать предателей, которые сначала клянутся в верности кальвинистскому или лютеранскому вероисповеданию, а потом становятся за кафедру и отрицают реальность воскресения или утверждают, что вознесение Иисуса . всего лишь поучительная притча?» Мне кажется, Нидерланды обогнали нас в неверии и либерализме лет на пятьдесят. Но мы скоро их догоним, если среди нас станет больше проповедников, чьи имена нам известны, но мы их не будем называть. Голландцы зашли слишком далеко, и дело дошло до того, что люди, любящие истину и желающие услышать ее, вынуждены отказаться от посещения церкви, чтобы ни в коем случае не оказать поддержки тем еретическим и ложным учениям, которые сейчас там проповедуются каждое воскресенье. Если бы Бог отнял у Англии служителей, смело и открыто проповедующих Евангелие, то вы бы возопили к Нему, чтобы Он вернул вам свечу. Мы говорим об Англии так:

Хотя бы ты была полна изъянов,

Тебя любить не перестану.

У нас некоторые епископы открыто заявляют о своем неверии. Во всех деноминациях есть руководители, постепенно уклоняющиеся от истины. Но, слава Богу, таких церквей еще немного по сравнению с церквами Христовыми, которые хотя и не стоят на позициях кальвинистского богословия, как нам бы хотелось, тем не менее не подвергают сомнению богодухновенность Писания и оправдание по вере. Среди нас есть люди, верные Богу, которые проповедуют истину такой, как она открыта в Иисусе Христе. Я повторяю: будьте благодарны Богу за своих служителей, ибо если бы вы жили в окружении, о котором я говорил, то вам бы пришлось взывать к Богу: «Господи, пошли нам вновь пророков. Пошли нам голод, пошли нам жажду, но пошли нам также голод и жажду Твоего Слова!»

И сегодня утром как ваш служитель я прошу, чтобы вы вместе со мной благодарили Бога за силы, которые Он дал мне для того большого труда, который я свершал последние две недели. Благодарите Бога за то, что мы были радушно приняты людьми самых разных сословий. Я хочу этим свидетельством прославить Бога, а не себя, ибо я поклялся, что если Бог будет посылать мне жатву, то я не возьму себе ни одного колоска, а все отдам Ему. Везде, куда бы я ни приезжал, собирались огромные толпы людей. Они не понимали мою речь, но все равно приходили, потому что Бог благословил меня переводчиком. Многие со

слезами на глазах пожимали мою руку и на своем голландском языке желали мне всех Божьих благословений. Я думал, что смогу проповедовать перед сотнями людей, но их было намного больше, так что даже огромные соборы не вмещали их. Это и удивило, и порадовало меня, и я возрадовался в Боге и призываю радоваться вас вместе со мной. Простым людям так хотелось пожать мне руку, что они едва не разорвали меня на части. Но Богу было также угодно коснуться сердца королевы Нидерландов, и она послала за мной. В течение часа с четвертью я был удостоен чести говорить с ней о Том, Кто дает нам мир. Я и не думал просить об аудиенции, это было ее собственное желание. Я вознес свою душу к Богу и просил о том, чтобы мне не говорить с ней ни о чем другом, кроме Иисуса Христа. Господу было угодно помочь мне: за отведенное на аудиенцию время я успел много рассказать этой приветливой знатной особе о воле Божьей.

Я был также несказанно рад от того, что меня принимали самые разные деноминации. В субботу, утром, в Амстердаме я проповедовал в менонитской церкви, а вечером . в голландской реформатской церкви. В следующее воскресенье я был приглашен в английскую пресвитерианскую, а вечером . в независимую голландскую церковь. Иногда я проповедовал в соборах, например, в Утрехте в Дом-Кирк, а в Лейдене в Петер-Кирк. На собрания приходили не только простые люди, но и голландская аристократия, представители которой, конечно, намного лучше понимали английский язык, чем бедные люди, не имеющие возможности изучать иностранные языки. Переезжая из города в город, я чувствовал, что Бог не покидает меня и помогает мне проповедовать. Я не ощущал раньше такой выносливости духа, такой крепости сердца. Путешествие не утомило меня, хотя проповедовал дважды в день. Мне кажется, что у меня даже стало больше сил, чем было до путешествия. Я прославляю Бога за тех многих людей, которые, как мне сообщили, обратились ко Христу благодаря чтению опубликованных проповедей, и за любовь и благословения тех, кто со слезами провожал нас до самого порта, повторяя: «Постарайтесь приехать вновь до наступления зимы». Они хотят, чтобы я вновь проповедовал в их стране. Возможно, в их просьбе была доля эгоизма, Господу все известно, но я ничего подобного не заметил. Я восхваляю и благословляю имя Господа за то, что в стране, где популярна философия, Он помог мне проповедовать так просто, что я никогда не говорил как богослов, а возвещал Христа, и только Христа. Радуйтесь вместе со мною, мои дорогие братья. Я хочу, чтобы вы радовались, а если не станете делать этого, то я буду радоваться один, хотя мой каравай радости слишком велик, чтобы я мог съесть его в одиночку.

III. В заключение мы поговорим о причинах, почему должны возноситься молитва и хвала. Апостол Павел говорит о них в двенадцатом стихе.

«Ибо похвала наша сия есть свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией, жили в мире, особенно же у вас». В конце концов, самый главный после Божьего спасения источник утешения для человека . его совесть. И как важно для служителя знать, что он проповедовал Евангелие в простоте, другими словами, что, во-первых, он не говорил одно, а имел в виду другое, во-вторых, верил от всего сердца в то, что проповедовал, желая лишь того, чтобы Бог прославился, а люди спаслись. Какое благословение проповедовать просто: без невразумительных слов, без витиеватых фраз, никогда не учась ораторскому мастерству, никогда не прибегая к ораторским трюкам. Как ужасна жизнь человека, продавшего кафедру за несколько грошей красноречия, как тяжело ему придется перед смертью, когда он вспомнит, что вместо того, чтобы проповедовать спасение простыми словами, он старался показать свой интеллект и образованность! Совесть только того человека будет спокойна, который будет знать, что в простоте проповедовал слово Божие. Апостол также говорит, что он проповедовал в искренности, вкладывая душу и сердце, так что никто не мог обвинить его в обмане. Греческое слово «искренность» связано с понятием солнечного света. Истинный проповедник Божий . это тот, кто желал бы, чтобы его слова были освещены ярким светом, кто сам излучает солнечное сияние. Боюсь, что никто из нас не похож на прозрачное стекло,

все мы немного окрашены, но счастлив тот человек, который стремится избавиться от любого искусственного цвета, чтобы свет Евангелия, исходящий от Солнца Праведности, мог беспрепятственно проходить через него. Апостол Павел проповедовал в простоте и искренности. Он добавляет: «...не по плотской мудрости...». О, как меня пытались убедить в силе плотской мудрости! И я желал бы, чтобы Англия научилась тому уроку, который мне был преподан за прошедшие две недели.

В Нидерландах существуют три школы либерального богословия, каждая из которых пытается быть радикальнее других. Одни считают, что все Писание состоит лишь из мифов, другие говорят, что в Библии есть что-то полезное, хотя ошибок в ней больше, чем пользы от нее, а третьи идут еще дальше и отвергают Библию в принципе, отвергают ее богодухновенность, но одновременно продолжают проповедовать ее, объясняя это тем, что они просто дают какое-то образование толпе и зарабатывают себе таким образом на жизнь. Горе, горе, горе, что церковь зашла так далеко! Старая, добрая голландская реформатская церковь, исток кальвинизма, некогда преданная тем учениям, которые мы любим, уклонилась в ересь. О, как серьезно мы должны бороться с плотской мудростью! Я опасаюсь, дорогие друзья, что вы ожидаете такого красноречия от своего служителя, что недовольны отсутствием у него ораторского мастерства. Но не грех ли это? Я почти уверен, что это . грех. С каждым днем я все чаще возвращаюсь к мысли о том, что нам стоит больше внимания уделять не тому, насколько красноречиво преподносится учение, а насколько его суть соответствует Евангелию. Так ли это хорошо, что нам больше нравятся проповеди человека, чем искреннего Божьего служителя? Не лучше ли вернуться ко временам рыбаков, которые вообще не имели никакого образования, но проповедовали Евангелие в простоте? Не лучше ли отказаться от тех огромных знаний, которые, как мне известно, люди приобретают, но не могут использовать на этой земле, разве что с их помощью они извращают Божью простоту? Мне очень нравятся слова апостола Павла: «...не по плотской мудрости...».

И сейчас я утверждаю, ибо моя совесть . свидетель мне в этом, я утверждаю, что могу сказать, как сказал апостол Павел. Я проповедовал Евангелие в простоте. Я не знаю, как можно проповедовать еще проще, еще более открыто и честно. Я проповедовал в искренности, Сердцеведец знает об этом. И я не проповедовал по плотской мудрости, чему есть одно очевидное объяснение: у меня нет этой мудрости, я вынужден держаться простоты свидетельства о Господе. А если что-то у меня получилось, то получилось по благодати Божьей. Если я достиг успеха, то этому есть только одно объяснение . благодать. «...Особенно же у вас», ибо хотя мое слово достигло многих континентов, и мое свидетельство прошло по всему земному шару, но «особенно же у вас». Я предупреждал вас, я умолял вас, я призывал вас, я убеждал вас, я плакал о вас, я молился о вас, для некоторых я стал духовным отцом, для многих был как заботливая мать, для других был наставником Евангелия и, надеюсь, для каждого . искренним другом в Иисусе Христе. Поэтому я прошу о ваших молитвах, у меня есть большее право на ваши молитвы, чем на молитвы других людей. И хотя многие вспоминают обо мне в своих прошениях, я прошу вас: в той мере, в какой я служил «особенно же у вас», позвольте мне особенно просить о ваших молитвах. Кто-то может обидеться и сказать, что нехорошо мне подозревать вас в том, что вы не молитесь за меня. Я не хочу никого обидеть, но, возможно, кто-то забыл. О, я прошу, продолжайте молиться! Не все члены нашего собрания еще спасены. Некоторые из слушателей еще не обратились ко Христу. Молите Бога о них. Некоторые сердца до сих пор не сокрушены, просите о том, чтобы Бог нанес удар Своим молотом. Молитесь о том, чтобы Слово стало огнем для тех людей, чьи души еще не оттаяли. Лондону надо встряхнуться от одного конца до другого. Молитесь о всех своих служителях, чтобы Бог наделил их Своим могуществом. Церкви нужен громкий голос Божий, который бы разбудил заснувших. Просите Бога благословить всех посланных Им служителей. Молитесь с Божественным усилием, чтобы Его Царство пришло, чтобы Его воля исполнялась на земле так же, как на небе.

О, если бы все уверовали во Христа, ибо пока вы не уверуете, вы не можете молиться и прославлять Бога! О, если бы вы все уверовали во Христа! Помните, это единственный путь спасения. Доверьтесь Иисусу, ибо верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя Сына Божьего. Доверьтесь Иисусу и будете спасены. Да примет вас Господь в эту минуту, ради Его любви. Аминь.

Утро, 3 мая, 1863 г.

3. ХВАЛИ БОГА СВОЕГО, О СИОН!

«А когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они. Говоря: благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних! И некоторые фарисеи из среды народа сказали Ему: Учитель! запрети ученикам Твоим. Но Он сказал им в ответ: сказываю вам, что, если они умолкнут, то камни возопиют.»

Евангелие от Луки 19:37-40.

Спаситель был «мужем скорбей», но вместе с тем глубоко в душе Он носил неисчерпаемое сокровище чистой небесной радости. Надо полагать, что среди людей не было подобных Ему, кто бы испытывал такой глубокий, чистый, истинный покой. «Помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих». Благожелательность есть радость. Высшая благожелательность по природе вещей должна приносить глубочайшее удовлетворение. Сколько радости принесло сострадающему сердцу Христа благословенное служение людям, предвидение удивительных плодов Своего труда на земле и в вечности, видение исцеленных Им больных и воскрешенных мертвых! Иногда эта радость вырывалась наружу: «В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли...». Иисус пел песни, хотя на Него надвигалась ночь, и, несмотря на то, что Его лик был обезображен паче других лиц человеческих и не сиял земным счастьем, порой он был украшен несравненным выражением удовлетворения, к которому Его вели размышления о награде за Его подвиг. Поэтому Он восхвалял Бога в собрании великом.

В этом отношении Господь Иисус . образ Своей Церкви на земле. На Сион надвигается беда, Церковь встает на тернистую тропу, по которой шел ее Господь. Она . вне стана, через многие скорби прокладывает себе путь к славе. Ей надлежит нести поношение. Нести крест . ее обязанность, подвергаться презрению и быть отторгнутой детьми ее матери . ее удел. Несмотря на это, у Церкви есть полноводный источник радости, из которого пьют лишь она сама и ее дети. В хранилищах есть вино, масло и хлеб, в нашем Иерусалиме достаточно запасов, которые поддерживают жизнь святых и укрепляют их. Как и у Спасителя, у Церкви также есть причина для радости, ибо «речные потоки веселят град Божий». Несмотря на то, что мы изгнанники, мы радуемся, вспоминая о нашем Царе. И наша радость в Нем не знает границ: Его имя на наших знаменах.

Ныне мы как Церковь призваны радоваться в Боге. Вы поймете, как Господь Иисус въезжал в Иерусалим для того, чтобы, как надеялись Его ученики, воссесть на престол Давида и начать долгожданное царствование. В тот день у них были причины для радости, ибо Господь был среди них. Он был великолепен среди восторженной толпы, радостно восхвалявшей Его. Иисус Христос среди нас сегодня, и Он . Царь. Его голову украшает величественный венец, он проезжает по улицам нашего города, исцеляя больных, воскрешая мертвых, обращаясь со словами утешения к плачущим. Он также величественен в наших глазах. И дети возносят Ему хвалу, ибо в воскресной школе слышится пение обратившихся подростков, их пение также прекрасно, как возгласы иерусалимских детей: «Осанна! Благословен Грядущий во имя Господне!»

Я желал бы, дорогие друзья, пробудить в каждом из нас этим утром святую радость, ибо среди нас наш Царь. Мы должны оказать Ему радушный прием, радоваться Его присутствию. Пока Он милостиво творит чудные дела спасения в нашем собрании, мы должны петь Ему самые прекрасные песни, на которые только способны наши немощные уста. Я хочу, чтобы стихи из Евангелия от Луки были восприняты вами как образец хвалы, которую мы можем вознести Господу. Мы обратим внимание, во-первых, на восхитительную хвалу, выраженную в них, во-вторых, своевременность хвалебной песни, в-третьих, необоснованное недовольство, в-четвертых, на уверенный ответ.

I. Итак, в стихах выражена восхитительная хвала Господу.

Каждое слово в тридцать седьмом стихе очень важно и заслуживает внимания любого, кто желает научиться восхвалять Спасителя. Заметим, что хвала прозвучала незамедлительно. Радостные певцы не стали ждать, пока Иисус войдет в Иерусалим, но «когда Он приблизился к спуску с горы Елеонской, все множество учеников начало в радости велегласно славить Бога...» Очень важно знать, почему следует прославлять Бога. Слепота неверия и бельмо неблагодарности становятся причиной того, что милости Божьи оказываются в забытьи и умирают, не побудив человека хвалить Бога. Неблагодарные купаются в лучах милости, но не видят света, который они могли бы воспеть. И, напротив, те, у кого присутствует дух веры, полны благодарности, они ценят восходящее Солнце милосердия и славят Его с раннего утра. Они поют о милости, которую Бог проявляет к ним, о Его новых благословениях. Если первые лучи восходящего солнца пробудили в тебе радость, значит, вскоре в твоей жизни наступит блаженный полдень. Я убежден, что Церковь в наши дни многое теряет, когда не благодарит Бога за то малое, что у нее есть. У нас много молитвенных собраний, но слишком мало собраний прославления. Получается так, словно у Церкви есть силы возвышать голос, когда ей что-то нужно, но ее поражает немота, когда надо прославить Господа. Господин церкви поступает с ней так же, как с рабом, которому был дан талант серебра. Он не пустил серебро в оборот, поэтому Господь забрал его. Мы не благодарили Бога за небольшие благословения, поэтому лишились даже их, и церкви стали бесплодными и Дух Божий оставил их. Так давайте же возвысим свои голоса и прославим нашего Господа, потому что Он благословлял нас в течение этих двенадцати лет. Пробуждение в нашей церкви не прекращалось. Мы постоянно слышали молитвы грешников, в эти годы люди обращались ко Христу ежедневно, я чуть было не сказал ежечасно. Мы вдвое были благословлены в течение последних двенадцати лет. Доля Вениамина была впятеро больше, чем у других. Мы питались с царского стола, хлеба у нас было вдоволь. Так неужели мы не прославим Господа? О, не заставляйте меня дважды повторять мой призыв, а пусть наши души уже сейчас начнут славить Его, даже сейчас, когда Он еще не вошел в Иерусалим.

Нас поражает единодушие людей, прославлявших Господа. Обратите внимание, что не множество, а все множество учеников радостно хвалило Господа. Никто не молчал, не было никого, кто бы не пел. Но я уверен, что жизненные проблемы тех учеников были не проще наших. У кого-то дома лежала больная жена или ребенок мучился в лихорадке. Многие из них были бедными людьми, в этом нет сомнений, а бедность всегда сопровождается своими трудностями. Эти люди были во многом подобны нам. Им приходилось бороться с внутренним грехом и с искушениями, приходившими извне, но это не помешало ни одному человеку присоединиться к хвалебному хору в тот счастливый день. О, душа моя, что бы ни угнетало тебя сегодня, радуйся, вспоминая о том, что Иисус Христос прославляется в церкви. Отчего, брат мой, твоя арфа весит на вербах? Тебе не о чем петь? Господь ничего не сделал для тебя? Ну что же, если лично у тебя нет причин славить Бога, тогда одолжи нам свое сердце и голос и помоги нам, потому что нам предстоит такой труд, что сами мы едва ли справимся. У нас причин для прославления Бога больше, чем сил, поэтому нам нужна помощь. Помоги нам, пой от нашего имени, если ты не можешь петь от своего. А там, глядишь, из искры возгорится пламя, ты будешь захвачен прославлением и неожиданно поймешь, за что ты сам можешь благодарить Бога.

Я знаю, что некоторые из вас не могут славить Бога сегодня утром. Давайте попросим Господа настроить ваши арфы. Не оставайтесь в молчании! Не молчите! Благословляйте Его имя! Если вы не может возблагодарить Его за преходящее, воздайте Ему хвалу за духовное. А если ваша духовная жизнь не очень насыщена, тогда прославляйте Его за то, Кто Он есть, за кровавый пот на Его челе, за пронзенные руки и сердце. Не прославите ли вы Его за это? Даже если бы Он не умер лично за меня, я должен был бы любить Его за то, что Он умер за других. Его доброта, великодушие, смерть за тех, кто был Ему врагом, должны пробудить благодарность даже в человеке с очень слабой верой. Поэтому я буду доволен, если мы все,

без исключения, будем прославлять Бога. Пусть каждая птичка исполнит свою песню, хотя не все мы жаворонки и соловьи. Пусть каждое дерево лесное рукоплещет Ему, даже иссоп, вырастающий из стены, пусть развевается в поклонении. Ободритесь, возлюбленные, смотрите веселее. Пусть угнетающие заботы и недобрый страх покинут вас. Звучите, арфы, исчезните сомнения. «Все множество» должно славить Господа. Хвала должна быть единодушной, ни одна нота не должна звучать фальшиво, чтобы не испортить всю мелодию.

Прославление Господа было многолюдным. «...Все множество...» Есть нечто вдохновляющее и укрепляющее в звуке многоголосой хвалы Богу. Вы помните, как мы пели: «Славь Христа! Славь Христа! С торжеством славь, земля». Наша песня взмывала к сводам этого здания, и для многих из нас минуты пения были самыми счастливыми в жизни, ибо уста каждого язык воспевали хвалу и сердце каждого было преисполнено радости. Давайте вернем эти счастливые минуты, давайте уже сейчас предвкушать то время, когда жители Востока и Запада, Севера и Юга, всех веков и всех стран соберутся на небесных холмах и воспоют вечную песню, прославляющую Иисуса . Господа всего мира. Иисус любит многоголосую хвалу, Он любит, когда омытые Его кровью вместе поют Ему хвалу.

Миллионы уст поют хвалу,

Но радость на всех одна.

Нас пока еще не миллионы, но нас тысячи, прославим же Его имя всем множеством уст.

Однако когда Христа прославляло «все множество учеников », фарисеи не прославляли Его . они роптали. Истинная хвала может звучать только из чистых сердец. Если вы не познали Христа, вы не можете петь Ему. Ученики, окружившие Христа, конечно, могли петь Ему. Некоторые из них недавно присоединились к числу Его последователей. Другие уже совершали чудеса во имя Его, были призваны к апостольскому служению и проповедовали в разных местах. Но все они были учениками. Я уверен, что в нашем огромном собрании большинство учеников. Тогда все вы (кто только поступил в Его школу, кто давно учится в ней, кто стал уже отцом в Израиле и учит других, все множество учеников) я надеюсь, прославите Бога. Я желал бы . и да даст Бог нам то, чего я желаю, чтобы те из вас, которые не являются учениками Христа, могли в скором времени стать ими. «Возьмите иго Мое на себя, . говорит Он, . и научитесь от Меня, ибо Я кроток и смирен сердцем». Ученик . это тот, кто учится. Возможно, вы знаете не очень много, но Христос начинает учить с нуля и наделяет Своих учеников мудростью. Если вы знаете лишь то, что вы ничего не знаете, то вы знаете достаточно, чтобы стать учеником Христа. Для того чтобы поступить в колледж Христа, не надо сдавать вступительные экзамены. Он берет на учебу всех и дает им возможность познать чудеса Его любви. О, если бы вы стали Его учениками! Скажите тому, кто держит в руках перо и на чьем столе стоит чернильница: «Запишите мое имя, сэр», и станьте смиренными последователями Агнца. С одной стороны, мне бы не хотелось, чтобы те, кто еще не является учеником Христа, молчали, когда другие поют, но, с другой стороны, мне кажется, эти люди поступят более честно, если не будут петь некоторые из наших гимнов. В противном случае им придется произносить слова, которые не имеют к ним отношения. Пусть лучше они молятся: «Господи! отверзи уста мои, и уста мои возвестят хвалу Твою». Возможно, вы обладаете прекрасным голосом, мой друг, и можете спеть любой гимн, но Бог не принимает хвалу, если она не от сердца. Самая лучшая мелодия в нашем песеннике носит название «Сердце». Все множество учеников, которых любит Иисус, . это как раз те люди, которые могут воспевать славное имя Искупителя. Да поможет вам Бог, дорогие слушатели, присоединиться к этим людям.

Далее мы обращаем внимание на то, что люди радостно славили Христа. «...Все множество учеников начало в радости славить Бога...» Я жду того часа, когда учение о том, что христианин должен быть угрюмым человеком, исчезнет из церквей. В этом мире христиане, как никто другой, имеют право на радость. Любое христианское служение должно выполняться с радостью, но особенно служение прославления Господа. Мне приходилось бывать в собраниях, где пели только очень печальные песни. Они поют

настолько уныло и тягуче, что им, пожалуй, не хватит нескольких лет, чтобы спеть 118 псалом от начала до конца, или, как сказал Уоттс, скорее закончится вечность, чем они до конца допоют этот псалом. И они пели в таком унылом, безжизненном тоне, что казалось, будто через час их ждет эшафот, а не благословения милостивого Бога. Братья, истинная хвала заставляет наши сердца радостно биться и радостно петь. Во время пения никогда не приспускайте свой флаг, как в знак траура. Пусть поднимаются флаги самых светлых тонов, пусть они радостно развеваются на ветру, пусть ваша душа изо всех сил радуется в Боге, вашем Спасителе. Ученики в радости славили Бога. Но почему мы не можем радоваться? Некоторые христиане думают, что веселый взгляд может привести ко греху, а возможно, уже является страшным грехопадением. Радостный девяносто девятый псалом был изменен во всех англоязычных песенниках:

Воскликните Господу, вся земля!

Служите Господу со страхом;

Идите пред лице Его с восклицанием!

Входите во врата Его со славословием,

Во дворы Его с хвалою.

В английских гимнах сказано: «Служите Господу со страхом», но шотландские гимны не стали исправлять Писание:

Служите Господу с веселием;

Идите пред лице Его с восклицанием!

Как Божье творение славит Бога за стенами наших домов? Птицы по воскресеньям не сидят со сложенными крыльями, печально пребывая в молчании в кронах деревьев, но они поют звонко и радостно даже, когда начинается дождь. Так и новорожденные ягнята скачут в полях, прославляя Бога, хотя порой бывает сыро и холодно. Земля и небеса залиты светом радости, почему бы этому свету не зажечься в сердцах и домах верующих? «Служите Господу с веселием...» Как правильно сказал псалмопевец: «...идите пред лице Его с восклицанием!» Ученики радостно славили Христа.

Кроме того, прославление Христа было эмоциональным. Ученики славили Его своими голосами, велегласно. Церковное благочиние не терпит прославления методистов: их возгласы и восклицания «Аллилуйя!» кому-то кажутся вызывающими. Но я не стану критиковать их, чтобы мне не уподобиться фарисеям, которые сказали: «Учитель! запрети ученикам Твоим». Я желал бы, чтобы больше людей были настолько же пылкими и даже неистовыми в прославлении, как методисты. Ученики, окружившие Господа в тот день, возгласами выражали свою радость, и хотя эти возгласы, скорее всего, не были очень стройными, но они были горячими и звучали от сердца. Они все вместе славили велегласно. Про Роуланда Хилла рассказывают такую историю. Однажды какая-то женщина, сидя на ступеньках кафедры, пела так громко и пронзительно, что мистер Хилл не выдержал и сказал ей: «Не могли бы вы петь не так громко?» Она ответила: «Но я пою от всего сердца». «О, . сказал он, . тогда простите меня и продолжайте петь, пойте так громко, как вы можете». Действительно, друзья, хотелось бы, чтобы пение было более стройным, но если кто-то поет от всего сердца, то мы не имеем ничего против громкого пения, ведь и сам Спаситель не был против него. Не обязаны ли мы петь громко? Разве милости Божьи не громки? Разве Его благость не заслуживает быть громко провозглашенной? Не прозвучали ли крестные слова Христа так громко, что земля потряслась? Так неужели мы будем петь шепотом? Если не голосом, то по крайней мере делами прославим Бога, а, как известно, дела громче слов. Мы превознесем Его великими делами доброты, любви, самоотречения, жертвенности и подкрепим свои слова делами. Все множество учеников в радости громогласно славило Бога. Я хочу призвать каждого христианина прославить сегодня Господа, вы можете сделать это голосом или поступками. Но в любом случае обязательно присоединитесь ко всем святым, от всего сердца прославляющим благословенное имя вечно милостивого Господа.

Несмотря на то, что прославление было эмоциональным, оно было не беспричинным, ибо указана причина, по которой люди славили Господа: «...за все чудеса, какие видели они».

Мои дорогие друзья, мы видели много чудес, совершенных Христом. Когда Христос вошел в Иерусалим, Он совершил множество чудес. Слепые прозрели, уши глухих отверзлись, одержимые бесами были освобождены, и неисцелимые болезни были изгнаны силой слова. Я думаю, у нас есть похожие причины для прославления. Знаете ли вы, что совершил Бог? Просто удивительно, сколько людей за последние две недели заявили о том, что они уверовали во Христа! Наши пресвитера расскажут вам. Святой Дух коснулся тех, кто раньше вообще не слышал Евангелия. Кого-то из тех, кто был уверен в своей праведности, Он обличил в грехе, других, которые отчаялись спастись, Он утешил любовью Христа. Я уверен, что братья, которые разговаривали с посетителями, были поражены тем, что буквально сотни людей приходили спросить о том, что делать, чтобы обрести мир. Те, кто отвечал, занимались благословенным трудом. Во время наших собраний мы испытывали необычное чувство Божественного присутствия. Мы не ощущали особого возбуждения, но наш дух был в святом напряжении, и одновременно нас наполняли надежда, радость и святая пылкость. Господь улыбнулся Своей церкви, приблизился к Своей возлюбленной, одарил ее знаками Своей любви и ниспослал ей неописуемую радость. Мы не беспричинно прославляем Христа, ибо мы видели Его великие дела.

Заканчивая первую часть нашей беседы, отмечу, что у учеников Христа были личные причины для радости. Самая прекрасная хвала звучит из уст того человека, который вкусил, как благ Господь. Многие из вас были обращены два или три месяца назад. О! Вы должны благословлять Его имя, и вы будете делать это. Именно вы в первую очередь должны благословить Его имя за то великое дело, которое Он совершил в вас. То, что вам раньше было дорого, теперь ненавистно вам, а то, что казалось вам неприемлемым, стало для вас сладостным. Бог превратил вашу тьму в свет. Он извлек вас из страшного рва и из тинистого болота и поставил ваши ноги на камень. Так не воздаст ли ваша твердая поступь Ему хвалу? Вы будете благословлять Его. У кого-то из вас были спасены дети. Бог призрел на многие семьи и призвал к себе одного, двух, трех. Господу было угодно благословить семьи наших старейшин. О, пойте Его имени! Восхваляйте Его за великие чудеса, которые вы видели.

Для тех из вас, кто не познал чудеса Божьи, мои слова покажутся общими фразами. Но познавшие их со слезами на глазах говорят о своем сыне, о своей дочери: «Они теперь молятся». Святые Божии, как бы я желал взять горящий уголь с жертвенника хвалы, который стоит пред престолом Божьим! Как бы я хотел зажечь им ваши сердца! Но это дело Господа. О! Пусть Он сейчас сделает это! Пусть каждый из вас ощутит, что он готов положить свой венец к Его ногам, что он способен петь подобно херувимам и серафимам, что он не уступит в стремлении благодарить Бога ни одному ангелу, пребывающему у вечного престола. Пусть этим утром исполнятся слова: «...все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они».

II. Мы переходим ко второй части беседы: хвала была выражена своевременно в хвалебной песне: «...благословен Царь, грядущий во имя Господне! мир на небесах и слава в вышних!»

Песня была своевременной, потому что в ней говорилось о Христе. «Излилось из сердца моего слово благое; я говорю: песнь моя о Царе...» Ни одна песня не звучит так сладостно из уст верующих, как песня о возлюбившем нас и предавшем Себя за нас. В песне учеников говорилось о Христе как о Царе, именно поэтому она была своевременной, она была предназначена для дня коронации. Венчайте Его! Венчайте Господа всей вселенной! Припевом в этой песне были слова: «...Благословен царь...», а в куплетах говорилось о том, что Он был послан Всевышним: «...грядущий во имя Господне». Христос облечен Божественной властью, Он пришел к людям от имени нашего Бога Отца, поведал о виденном на небесах, и при этом Он не без поручения Бога взялся за это дело. Он был послан Отцом в соответствии с Его замыслами. О, благословите Господа, святые, вспоминая о том, что ваш Спаситель . помазанный Господом. Христос воцарился на Его престоле, Сущий Бог, Которому было угодно поразить Его, сказал о Нем: «Я помазал Царя Моего над Сионом,

святою горою Моею». Ваш Спаситель божественен. Тот, Кого вы почитаете, Сын Марии, есть Сын Божий. Ехавший на осле восседает на херувимах и проносится над мраком бездны. Люди постилали свои одежды и резали ветви деревьев . слишком просто для царя, но вскоре ангелы устилали Его путь своими песнями поклонения. От блистания пред Ним бежали облака Его, град и угли огненные. Благословен Царь! О, прославьте Его в этот день! Прославьте Царя, ибо Он Божественен и послан Отцом.

Ученики радовались, что Христос был рядом с ними. Именно оттого, что Он был рядом, их радость умножалась. Источником и центром их веселья был Царь на молодом осле, Царь-победитель. Они не могли не радоваться, когда увидели Его. Возлюбленные, наш Царь с нами. Он въехал в Иерусалим, въехал торжественно. Пробудите все струны своей души для горячей хвалы, и пусть песни вашего сердца будут о Христе.

Хвалебная песнь была своевременной также потому, что она была предназначена Богу. Когда люди пели эту песню, они превозносили Бога, Бога во Христе. Они пели: «Мир на небесах и слава в вышних!» Когда мы воспеваем Христа, мы желаем благословить Божественное величие, даровавшее Его нам. Да будет хвала Отцу за Его неизреченный дар. О вечный Бог, мы, Твое творение, желаем искренно прославить Тебя, живя в этом ничтожном мире, за Твое великое решение избрать нас предметом Твоей величественной любви. Мы благословляем Тебя за то, что Ты еще прежде того, как простер звездное небо, дал нам благодать во Христе, Твоем Сыне. Мы прославляем Тебя, о Боже, и возвеличиваем Твое имя, спрашивая самих себя: «Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?» Как Ты, обладавший бесконечной славой, смог снизойти до того, чтобы стать человеком, страдать, истекать кровью и умереть за нас? «Воздайте Господу, сыны Божии, воздайте Господу славу и честь, воздайте Господу славу имени Его». О, если бы мое место занял вдохновленный Богом певец или древний пророк, который со святым красноречием превознес бы перед вами Того, Кто был убит, но теперь жив, который прославил бы Бога, пославшего Сына в этот мир, чтобы Он искупил Себе народ, возвещающий Его совершенства!

Эта песня была своевременна еще по одной причине: она охватывала весь мир. Хвала тех людей не была ограничена стенами, как наша сегодня, множество учеников пело под открытым небом. Вместо стен у них был горизонт, а вместо крыши . свод небес, которые ни на что не опирались. Их песня, родившаяся на небесах, не имела границ, она охватила собой весь мир: «...мир на небесах и слава в вышних!» Эта песня также необычна, как песня ангелов, воспевших в ночь Рождества, но она отличается от нее, ибо в ту ночь ангелы пели: «На земле мир...», . а у ворот Иерусалима звучали другие слова: «...мир на небесах...» Суть любой песни . ее распространение. Священная радость началась на небесах и достигла земли, поэтому ангелы пели: «На земле мир...» Но теперь песня началась на земле и полетела в небеса: «...мир на небесах и слава в вышних!» Разве не удивительно, что такие несчастные существа, как мы, могут, находясь на земле, прикоснуться к небесам? Благодарность, наполняющая наши сердца, проникает на небо. Слава Божья не может быть увеличена творением, ибо она бесконечна, но творение может отражать ее. Благодарность человека на земле, в чьем сердце горит огонь любви, согревает сами небеса. Множество людей пели о мире на небесах, словно Спаситель даровал ангелам полный покой, словно война Бога против греха закончилась, благодаря тому, что пришел Царь-победитель. О, давайте петь такие песни, которые подойдут для высшего мира! Я желал бы вместе со звуками музыки вознести свою душу к небесам. О, если бы какие-нибудь небесные слова могли поднять мои чувства до неба! Песня учеников была своевременной, потому что она охватывала весь мир.

Кроме того, она была своевременной, потому что люди пели ее в духе благодарности. Они громко восклицали: «Благословен! »: «...благословен Царь...» Мы не можем благословить Бога и все же благословляем Его. Благословен Господь! Братья мои, не возникало ли у вас желание сделать Иисуса счастливее? Не хочется ли вам возвеличить Его? Да будет Он превознесен! Да воссядет Он в вышних! Я почти допускаю эгоистичное желание, чтобы Он не был так превознесен, чтобы у меня была возможность превознести Его

больше. О! Если уничтожение моего тела, души и духа могло прибавить Ему хотя бы чуточку славы, я бы не только согласился на жертву, но благословил бы Его имя за то, что Он удостоил меня такой чести. Все, что мы делаем, не добавляет к Его славе. И все же, братья, я желаю, чтобы люди воздавали Ему должное. О! Если бы Он как победитель проехал по нашей стране! О, если бы Царь Иисус был так же хорошо известен в наше время, как во времена пуритан! О, если бы Шотландия была также предана Ему, как во времена ковенанторов!9 О, если бы Иисус был велик в глазах всех людей! Мы молимся об этом, мы стремимся к этому. Среди величайших радостей самая великая . радость, которую нам приносит знание того, что Бог превознес Его и дал Ему имя выше всякого имени, чтобы пред именем Иисуса преклонилось всякое колено.

Итак, было сказано несколько слов о своевременности песни множества учеников. Обращайте особое внимание на гимны, которые лучше других характеризуют вашу жизнь и милость Бога в спасении вашей души, не ленитесь прославлять Его песнями, которые лучше всего для этого подходят.

III. В-третьих, очень коротко, ибо я не намерен уделять много внимания подобным людям, мы поговорим о несвоевременном вмешательстве. «Учитель! запрети ученикам Твоим». Нам знаком этот голос . неизменное ворчание фарисеев. Ничего другого они сказать не могли. Таковы эти люди, и таковы их речи. Они осмеливаются говорить: «Боже, благодарю Тебя, что я не таков, как прочие люди», . и вместе с тем не желают присоединиться к хвале других людей.

Чем были недовольны фарисеи? Первая причина заключается в том, что они боялись, что люди перестанут прославлять их самих. Если бы люди говорили: «Благословенны фарисеи! О, прекрасные фарисеи! Как широки их филактерии! Как красивы полы их одежд! Как аккуратно они отдают десятину с аниса и мяты! Какое чудо, что Бог позволил нам, несчастным созданиям, взирать на это величественное воплощение добродетели!», . я уверен, что среди фарисеев не нашлось бы ни одного, кто бы сказал: «Учитель! запрети ученикам Твоим». Гордое сердце никогда не прославляет Бога, потому что оно тайно желает хвалы себе.

Далее, они завидовали людям. Сами они не испытывали такой радости, как ученики, и для них было невыносимо зрелище чужого счастья. Они, подобно старшему брату из притчи о блудном сыне, думали про себя: «Ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими». Неужели это причина, чтобы другие не могли веселиться? Воистину это скверная причина не давать другим радоваться! Если мы сами не можем радоваться, мы не должны мешать другим. Если в нашем сердце не звучит музыка, то пусть в нем по крайней мере не будет желания остановить музыку в других сердцах.

Но, я думаю, главная причина их требования заключалась в зависти к самому Иисусу: они не могли видеть Его в венце величия. В этом . суть человеческого сердца. Оно не желает видеть Христа прославленным. Проповедуйте нравственность, сухое богословие или обряды и большинство будет довольно, но начните проповедовать Иисуса Христа, и послышатся возгласы: «Учитель! запрети ученикам Твоим». Один опытный проповедник дал отличный совет начинающему, сказав: «Не уничижай ничего, кроме греха, не превозноси никого, кроме Христа». Братья, давайте не будем воспевать никого другого, кроме Христа. Ничего не говорите о своей церкви, о своей деноминации, молчите о своем проповеднике, но прославляйте Христа, и вы увидите, как это не понравится фарисеям. Но это лишь еще одна причина для нас больше славить Христа: пусть сатана получит побольше того, что ему не по нраву. Проповедь Христа . это бичевание сатаны, это гром, который заставляет ад трястись. Давайте же не будем молчать, мы сомнем нашего врага, если будем просто превозносить Господа Иисуса Христа. «Учитель! запрети ученикам Твоим». К сожалению, в современной христианской церкви Господь вряд ли услышит подобные слова. Редко, очень редко мы

9 Ковенанторы . члены шотландской пресвитерианской церкви XVII века, которые были посвящены защите и распространению пресвитерианства.

слышим о том, что в миру принято называть фанатизмом. Было время, когда ремесленник отправлялся проповедовать Христа в Индию. Были люди, которые отправлялись к язычникам проповедовать Евангелие, не дорожа своей жизнью. Было время, когда Церковь была настолько глупа, что расставалась с жизнью своих святых ради славы Христа. Но сейчас-то она намного осмотрительней! Увы! Увы, твоей осмотрительности. Церковь так спокойна и уравновешена . пропала методистская пылкость, даже деноминация, чье имя всегда ассоциировалось с жизнью, стала благочинной и застывшей. И мы тоже очень великодушны: позволяем проповедовать самые богохульные учения и приставляем палец к своим устам: «Ведь многие хорошие люди придерживаются этих учений». Ни о каком запрете в наши дни не может идти и речи. Братья, как порой устаешь от этого! О, если бы зажегся древний огонь! Церковь не расцветет, пока он не зажжется вновь. О, пусть вернется прежний фанатизм, ибо благодаря ему Дух Божий делает людей ревностными служителями Бога! О, пусть вернется к нам былая отвага, которая рисковала всем и всеми, лишь бы прославить Того, Кто пролил кровь на кресте! Да продлит Бог наши дни, чтобы мы еще увидели эти времена! Мир может роптать, но Иисус на стороне Своих учеников.

IV. Мы переходим к последней части беседы . уверенному ответу Христа. Иисус сказал: «...сказываю вам, что, если они умолкнут, то камни возопиют».

Братья, я думаю, ситуация очень похожа на нашу. Если мы не прославим Господа, камни возвысят голос против нас. Мы должны прославлять Господа. Горе нам, если мы этого не делаем! Мы не должны сдерживать свои уста. Спастись от ада и молчать?! Иметь твердую надежду на небеса и оставаться неблагодарным?! Быть искупленными кровью и сомкнуть уста! Быть исполненными Духом и не говорить?! Не давать проявиться Духу из-за страха перед ничтожными людьми?! Боже нас упаси! Во имя Всевышнего Бога пусть подобные мысли развеются по ветру. Наши дети спасены, плод чресл наших в руках у Христа! Они растут на наших глазах, как деревья у потоков вод. Но где же песни, где радость, где восторг? Мы уподобляемся животным, наши сердца сделаны из гранита, у некоторых, возможно, из стали. Или из стали. Мы должны славить Бога! Царь среди нас, Царь Иисус улыбается нам, садится с нами за один стол, одаривает нас Своим словом, а мы не будем прославлять Его?! Если бы сатана познал радость общения со Христом, он бы научился любить, но мы будем хуже бесов, если не будем прославлять имя Иисуса! Сила Царя явилась во всей красе, Его враги повержены, Его победоносная колесница проносится по улицам города, а песен нет! О Сион, если мы забудем петь, то пусть нас забудет наша правая рука. Величайшая радость для нас . победа нашего Царя. Он грядет! Его пришествие все ближе, знамения благословений окружают нас в воздухе и на небе. Так неужели не зазвучит песня?! О, мы должны благословлять Его! Осанна! Благословен грядущий во имя Господне!

Но могли ли камни возопить? Да, могли, и если бы они заговорили, то оказалось бы, что могут многое рассказать. Если бы камни заговорили, они бы рассказали о Своем Создателе. Так не поведаем ли мы о Нем, сотворившем из нас, камней, детей Аврааму? Они могли бы рассказать о долгих столетиях, ушедших в прошлое. Древние скалы описали бы хаос и порядок, рассказали бы о разных стадиях творения. Не можем ли мы рассказать о Божьем замысле, о Его великих делах прошлого, совершенных ради Церкви? Если бы камни заговорили, они бы рассказали о том, кто тесал их: как он придавал им форму и сделал их пригодными для строительства храма. Разве не можем мы рассказать о нашем Создателе, сокрушившем наши сердца молотом Своего слова, обтесавшем нас, чтобы мы стали частью Его храма? Если бы камни заговорили, они бы рассказали о строителях, которые укладывали их в храмовые стены. Так станем ли мы молчать об Архитекторе и Строителе, который поместил каждого из нас на свое место в храме Бога живого? О, если бы камни возопили, они бы поведали длинную историю о памятниках, ибо часто камни становились памятниками Богу. И мы тоже можем рассказать о своем Авен-Езере . камне помощи, камне напоминания. Камни нарушенного нами закона вопиют против нас, но Христос, отваливший

камень от двери Своей могилы, возвышает голос за нас. Камни могли бы заговорить, но мы им не позволим: мы заглушим их шум священной песней и будем благословлять величие Всевышнего все дни жизни нашей. Пусть сегодня и завтра мы будем особенно посвящены святой радости, и пусть Господь в своей необъятной милости наполнит радостью наши сердца: радостью от дел милосердия и любви и радостью прославления Его имени! Да будет благословен живущий во веки веков!

Утро, 25 февраля, 1866 г.

4. НОВАЯ ПЕСНЯ ДЛЯ НОВЫХ СЕРДЕЦ

«И скажешь в тот день: славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня.»

Книга пророка Исаии 12:1

По мнению некоторых комментаторов, это пророчество относится к вторжению Сеннахирима. Израильтянам угрожала беда, которая была проявлением Божественного гнева. Казалось, что вторжение ассирийцев и покорение Иудеи были неизбежны, но Бог пообещал вмешаться, защитить Свой народ и наказать ассирийского царя. В тот день Его народ должен был сказать: «Славим Тебя, хотя Ты гневался на нас и послал ассирийского правителя наказать нас, но Ты отвратил гнев Свой и утешил нас». Если именно в этом заключается значение пророческих слов, тогда перед нами пример освященных страданий, и урок заключается в том, что если мы ощущаем на себе удары Божьего жезла, можем с надеждой смотреть в будущее, когда жезл отойдет от нас. Эти слова также учат нас, что, избавившись от наказания, мы должны возблагодарить и прославить Бога. Давайте воздвигать камни напоминания, изливать масло благодарности на них, петь Богу, благословлять Господа, Чей гнев водворяется на мгновение, а милость пребывает от вечности до вечности.

По мнению других исследователей Библии, этот текст относится к более отдаленному будущему, и мне кажется, что к этому выводу сложно не придти после прочтения 11 главы. Наступает время, когда волк будет обитать рядом с ягненком, лев будет есть солому, как вол, а младенец будет играть над гнездом ядовитой змеи. Тогда Господь опять явит Свою силу, сохранит жизнь остатку, повторит чудные дела в Египте и у Красного моря, и вновь будет воспета песнь Моисея: «Пою Господу, ибо Он высоко превознесся; коня и всадника его ввергнул в море. Господь крепость моя и слава моя, Он был мне спасением. Он Бог мой, и прославлю Его; Бог отца моего, и превознесу Его». В тот день еврейский народ, на коем оказалась кровь Христа, который долгие столетия был рассеян по всему миру и гоним во всех странах, будет возвращен в свою землю, и соберутся рассеянные иудеи с четырех концов земли. Они станут участниками тысячелетнего царства и с радостью будут черпать воду из колодцев спасения. В тот день, когда весь Израиль спасется и Иуда окажется в безопасности, будет раздаваться праздничное пение: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня». Весь народ будет единодушным, у людей будет одно сердце на всех, они будут говорить как один человек: «...славлю Тебя...». Так возвысит свой голос некогда разделенный, а теперь единый народ.

Хотя оба эти толкования истинны, и оба назидательны, этот текст настолько многогранен, что его можно прочитать и по-иному. А сделать это можно будет в том случае, если мы увидим здесь описание того, что происходит с человеком, когда Бог выводит его из тьмы в чудный Свой свет, освобождает от духа рабства, от страха Божественного гнева и дает через дух усыновления свободу во Христе. Я убежден, что в тот день эти слова исполнятся. Поэтому у верующего есть основания радостно воскликнуть: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня».

Рассматривая эту песню с данной точки зрения, мы, во-первых, обратим внимание на прелюдию к песне, а во-вторых, вслушаемся в саму песню.

I. Во-первых, я попрошу вас обратить внимание на прелюдию к этой удивительной песне. Песню предваряет вступление: «И скажешь в тот день...» Эти слова . камертон для настройки арфы, на которой будет исполнено само произведение. Эти пять слов содержат важное наставление для нас.

Вначале обратите внимание на то, что для песни должно наступить определенное время: «...в тот день...». «Тот день» может означать как время суда, так и время благословений. В любом случае «тот день» . это день проявления могущества Бога. «Тот день» . время ужаса для врагов Божьих, время великого утешения Божьих друзей. И в том, и в другом случае Бог обнажает Свою мышцу и являет людям Свою силу. В тот день, когда человек радуется во Христе, Бог являет Свою силу, воздействуя на его сердце и совесть, и Святой Дух подчиняет его царственной власти Христа. Не каждый день Бог так могуче действует на человеческое сердце, у Него есть для этого определенное время. Поэтому бывает, что часто слова проповедника оказываются недейственными: он призывает, аудитория слушает, но никто не откликается на призыв. Иногда проповеднику удается пробудить какие-то чувства и порывы у слушателей, но они все равно не обращаются ко Христу, потому что чувства оказываются ранними весенними цветами, которые опадают с ветвей деревьев, не принося плода. Для призыва избранных Богом определено время, в это время Бог посещает их силой Своей благодати, которой они не могут противостать. В день Своей силы Он готовит народ Свой (Пс. 109:3). В этот день Евангелие не только проповедуется, но люди верят услышанному от нас, потому что Господь обнажает Свою мышцу. По словам Соломона, для всего . свое время: время разрушать и время строить, время войны и время мира, время поражать и время исцелять. Так и в жизни грешника есть время для осознания своей греховности и время утешения во Христе. Возможно, для тех, чей дух находится в смятении, наступило время, когда Бог ранит и поражает. Уверенность в себе еще слишком велика, плотская праведность еще слишком дорога сердцу. Самоуверенность должна быть поражена, праведность должна быть убита, ибо иначе они не уступят место благодати в сердце человека. Бог не оденет нас пока, не разденет, не исцелит, пока не ранит. Как Он может оживить тех, кто еще не умер? Сначала благодать готовит место для фундамента, только после этого она начинает строить, и горе тому, кто строит, не сделав фундамент, ибо его дом упадет. Горе тому человеку, который ощущает мир, так и не ощутив нужды в прощении, так и не раскаявшись, так и не сокрушившись сердцем: он увидит, как его преждевременные плоды завянут. Время, когда Бог по-настоящему благословляет, иногда называют «временем любви». Возможно, в это время наша душа мучается, но мучения оканчиваются, когда мы встречаем на своем пути любовь Божию. Этот день мудро предусмотрен Богом в Его вечных планах, так что исцеляющая благодать находит человека как раз в самый подходящий для него момент. Кто-то может спросить: «Как вы думаете, когда наступит "тот день" для меня. Когда я смогу сказать Богу: "Ты гневался на меня, но отвратил гнев Твой"»? Мой дорогой брат, вы без труда можете определить время. Я считаю, что время Божьего утешения наступает тогда, когда нам плохо и мы смирились, когда мы признаем справедливость гнева, изливающегося на нас. Смиренное сердце . один из верных признаков приближающегося мира от Бога. Несколько лет назад один знатный немец оказался на французской галере. Он увидел людей, которые за свои преступления были осуждены пожизненно быть на ней гребцами. Немец был богатым и влиятельным человеком, ему разрешили пообщаться с осужденными. Он спустился к ним, поговорил с каждым, и оказалось, что все считали себя незаслуженно наказанными. Наконец, один из них признался: «В моем случае приговор был совершенно справедливым и даже милостивым. Если бы меня не заточили сюда, меня бы уже давно повесили за какое-нибудь более тяжкое преступление. Я был большим негодяем, и судья сделал то, что и должен был сделать, . приговорил меня к пожизненному заключению на галере». Знатный немец вернулся к владельцу галеры и сказал: «Только этого человека из всей этой банды я хочу освободить, я выбрал именно его». Так поступает и наш великий Освободитель Господь Иисус Христос: когда Он видит душу, которая признает свое недостоинство, справедливость Божьего гнева и ни слова не может сказать в свое оправдание, тогда Он говорит: «Прощаются тебе грехи многие». Гнев Бога отвращается от вас тогда, когда вы признаете его справедливость, смиряетесь и кротко просите о милости. Кроме того, знайте, что час благодати пробил, если вы уповаете только на Христа и ни на кого другого. Пока вы ищете что-нибудь хорошее в

себе и надеетесь стать лучше и поступать лучше, вы ни на шаг не приближаетесь к утешению. Но когда вы в отчаянии теряете всякую надежду на свои силы и обращаете свой взор на раны Христа, на человеческие страдания Сына Божьего, который сошел с небес для вас, знайте: наступил день, когда вы сможете воспеть: «Славлю Тебя, Господи...» От всего сердца я молюсь о том, чтобы для вас сейчас наступило время благодати, чтобы зима уже прошла, растаял снег, побежали ручьи, а в вашей душе наступило время для песен.

В прелюдии к песне также упоминается ее исполнитель. «И скажешь в тот день...» Глагол стоит в форме единственного числа и указывает на одного человека. Вечный мир мы получаем по одному. Ты . личность, ты сам, отдельно от других, ощущаешь гнев Божий на себе, и именно ты будешь наслаждаться любовью Господа. Брат, день благодати не наступит для тебя, пока ты не оставишь неверующую толпу. Каждый из нас как личность должен проявить себя в день обращения к Богу, даже если до этого человека как личности не существовало. Многим из вас кажется, что вам не о чем беспокоиться, потому что вы живете в христианской стране. Но я говорю вам: горе вам, если вы, обладая всеми преимуществами жизни в такой стране, выполняете обязанности гражданина этой страны, но не имеете спасающей благодати. Возможно, вы думаете, что вам как-то поможет то, что вы принадлежите к христианской семье. Заблуждения некоторых деноминаций в данном вопросе только усугубляют эту иллюзию, ведь благочестие по наследству не передается, «должно вам родиться свыше». Рождение от матери вам не поможет, ибо «рожденное от плоти есть плоть, а рожденное от духа есть дух». Я также знаю, что кто-то обнадеживает себя тем, что постоянно общается с христианами, поет, как они, молится как они, но это тщетная надежда. Калитка ворот, ведущих в вечность настолько узка, что пропускает людей только по одному. Не написано ли: «Вы, сыны Израиля, будете собраны один к другому»? Разве вы не знаете, что когда откроется источник дому Давидову для очищения греха и нечистоты, то, как говорит пророк Захария, «и будет рыдать земля, каждое племя особо: племя дома Давидова особо, и жены их особо; племя дома Нафанова особо, и жены их особо; племя дома Левина особо, и жены их особо; племя Симеоново особо, и жены их особо. Все остальные племена . каждое племя особо, и жены их особо»? Каждый из вас душой должен ощутить гнев Божий, чтобы избавиться от него и радоваться о Боге вашего спасения.

По отношению ли к тебе, дорогой слушатель, сказаны слова в книге пророка Исаии? Ты ли этот благословенный певец? Ты ли один из тех, кому суждено сказать: «...Ты гневался на меня, но отвратил гнев Твой и утешил меня»? Забудьте о коллективизме, вспомните о себе. Христос не имеет для вас никакого значения, если Он умер за десять тысяч человек, а вам нет части в плодах Его смерти. У вас не будет причин для радости, если миллионы будут от всего сердца благодарить Бога за прощение, а вы сами не будете иметь прощения. Будьте лично заинтересованы во Христе и не успокаивайтесь до тех пор, пока не поймете, что по благодати заглажен грех именно вашего сердца. Я замечу, что слово «скажешь» обращено к людям, достигшим предела отчаяния. «И скажешь в тот день...Ты гневался на меня, но отвратил гнев Твой и утешил меня». Сокрушенное сердце, где ты? Жена, скорбящая духом, радуйся, ибо в тот день милости ты будешь петь. Отчаявшийся грешник, готовый убить себя, потому что настолько невыносимы для тебя муки совести, ты возрадуешься в день щедрой милости Божьей, даже ты будешь радоваться и твое пение будет прекраснее, чем у других, ибо тебе больше всего грехов прощено и ты острее других прочувствовал негодование Божие.

Размышляйте над этим, все плачущие, и да даст вам Бог лично познать Его милость.

Прелюдия также обращает наше внимание на Учителя. «И скажешь в тот день...» Кто говорит эти слова? Только один Бог может так уверенно заявить: «И скажешь...» Кто, кроме Господа, может так повелевать сердцем и речью человека? Только Он. Сотворивший нас есть повелитель наших душ. Всемогущей рукой Он правит в мире материи, равно как и в мире мысли, и все происходит по Его воле. Он говорит: «И скажешь в тот день...». Это значит, что в определенное Им Самим время произойдет то, о чем Он заявляет. Воля Божья явлена, и она будет осуществлена: если Бог говорит, что кто-то что-то скажет в определенный день,

значит, так тому и быть. Здесь утешение для тех, кого одолевает страх, что слово может не исполниться «И скажешь...» . это слово Бога, которое Он обязательно сдержит. Только один Господь может дать человеку право сказать Богу: «Ты...отвратил гнев Твой и утешил меня». Если человек самоуверенно заявляет, что Бог отвратил от него Свой гнев, но Бог не давал ему право это говорить, то этот человек лжет себе на погибель. А если написано: «И скажешь...» . то это значит, что Сам Бог обещает: «Я исполню это, и ты с полным правом скажешь эти слова». Но здесь содержится еще большее ободрение. Ибо даже когда Бог дает право говорить об отвращении Его гнева, мы не пользуемся им из-за нашей немощи. Неверие так распространено, что многое из того, что является истиной, мы не принимаем и под тяжестью осознания своих грехов приходим в такое отчаяние, что милость Божья кажется для нас слишком большим благословением, чтобы быть правдой. И мы не принимаем великого благословения, хотя оно вожделенно для нас. Благословен Бог, Святой Дух знает, как изгнать неверие и дать нам силу принять благословение. Он может сделать так, что мы примем благословения нового завета и будем радоваться, благодарить Бога. Некоторых из вас я тщетно пытался привести к вере в утешительные и спасительные истины, вы разбили меня в пух и прах. Я как можно понятнее излагал вам Евангелие, ибо верю, что его обещания предназначены для вас, и я говорил в сердце своем: «Наверное, сегодня утром их сердца утешатся, их сокрушенные сердца будут исцелены словом о Божьей милости». Но, увы, я не могу заставить вас сказать: «Славлю Тебя, Господи!» Я не могу зажечь в вас веру, наполнить ваше сердце миром. Но моя радость кроется в том, что мой Господь может сделать то, на что не способен Его слуга. Он может заставить немого петь. Он любит вмешиваться в безнадежные ситуации. Для Него отчаяние человека . возможность явить Свое всемогущество. Когда наши самые страстные слова бессильны, тогда Божественно действенно утешение благословенного Духа. Он не просто предлагает вино и масло, а Он возливает их на раны и избавляет от боли измучавшуюся душу. Я прошу Тебя, мой Господь, Который только один может научить нас петь эту песню, дай покой тем душам, которые искали его долгие дни и не могли найти. «Я Господь, Бог твой, научающий тебя полезному, ведущий тебя по тому пути, по которому должно тебе идти». Он может вложить песню в уста ваши, ибо для Его благодати нет ничего невозможного.

И вновь мы читаем: «И скажешь в тот день...». Обратим внимание на то, что в прелюдии задается тон песни. «И скажешь в тот день: славлю Тебя, Господи...» Песня должна быть ясной, четкой, громкой, слышимой для окружающих. Она не будет музыкой тишины, которая иногда звучит в душе. Ты будешь говорить в тот день вслух, ты будешь во всеуслышание свидетельствовать о том, что Господь сотворил для тебя. Когда грехи человека прощены, он не может держать это в секрете. «Когда возвращал Господь плен Сиона, мы были как бы видящие во сне: тогда уста наши были полны веселья и язык наш . пения». Даже если прощенный не может выразить что-то словами, он может сказать об этом взглядом, его поведение, даже его походка выдадут его истинные переживания. Тайны благодати так или иначе найдут выход из человеческого сердца. По крайней мере духовные люди заметят свидетельства благодати и радостно возблагодарят за них Бога. Если бы вы знали меня до того, как я нашел Спасителя, вы бы заметили в то время мое стремление к уединению. И если бы вы понаблюдали за мной в моей комнате, увидели бы меня, сидящего с Библией на коленях, вы бы услышали стоны и вздохи, которые говорили о печальном состоянии моего духа. В те дни меня не привлекали обычные развлечения молодых людей, я не находил утешения в самых веселых компаниях. Но в то утро, когда я услышал Благую весть: «Ко Мне обратитесь, и будете спасены, все концы земли, ибо я Бог, и нет иного», любой мог заметить изменения, произошедшие в выражении моего лица. Мое настроение переменилось, и это проявилось, как мне помнится, даже в том, как я стал ходить: если раньше мои шаги были медленными и тяжелыми, то после этого события я перешел на более бодрую ходьбу. Духовное состояние отражается на состоянии тела. По крайней мере так было со мной. Моя радость от осознания прощения была так велика, что я едва сдерживался, чтобы не начать прыгать.

Если бы я не рассказал об освобождении своей души, то камни бы возопияли. У меня не было желания умалчивать об этом, а даже если бы оно было, я не смог бы сдержаться в любом случае. Божья благодать не приходит в сердце человека, как бродяга в чужой сарай, который ведет себя так, чтобы его не заметили и не прогнали хозяева. Нет, о прибытии благодати становится известно во всем доме, в каждой комнате души знают о ее присутствии. Благодать обнаруживает себя подобно букету лаванды ароматом. Ее, как соловья, не видно, но слышно. Подобно искре, которая попадает в стог сена, она воспламеняет все вокруг и вырывается наружу, давая знать о своей силе. О, душа, отягощенная грехом, если бы Христос пришел к тебе и простил тебя, то ты сказала бы: «Господи! кто подобен Тебе?» Вы бы думали так же, как Давид: «Избавь меня от кровей, Боже, Боже спасения моего, и язык мой восхвалит правду Твою». Вы радостно повторите вслед за псалмопевцем: «На мне, Боже, обеты Тебе; Тебе воздам хвалы, ибо Ты избавил душу мою от смерти». Я думаю, может случиться так, что вы не только серьезным тоном будете рассказывать о том, что сделала для вас благодать Божья, но и будете очень эмоционально радоваться, вопреки неписаному правилу быть серьезным. Педантичные и холодные люди осудят вас, но не обращайте на них внимания, ибо вы сможете сказать в свое оправдание то же самое, что сказал Давид Мелхоле, когда он скакал перед ковчегом. Упаси меня Бог, чтобы мне осудить кого-нибудь за то, что он воскликнет «Аллилуйя!» или станет хлопать в ладоши! У нас есть плохая традиция осуждать любое проявление чувств, но я считаю, что Писание не поддерживает эту традицию. Ибо мы читаем в псалмах такие слова: «Восплещите руками все народы, воскликните Богу гласом радости». И еще: «Хвалите Его на звучных кимвалах, хвалите Его на кимвалах громогласных». Что с того, что выражение святой радости выглядит непривычно? Какое это имеет значение, если Бог принимает ее? Тот, кто долгое время просидел в маленькой тюремной камере, может позволить себе, освободившись, порезвиться на улице, и прыгать от радости. Кто осудит его? Того, кто долгое время терпел голод, можно, не задумываясь, простить, если за столом, уставленным блюдами, он будет больше думать о насыщении, чем о правилах этикета. О, да, они скажут: «Славлю Тебя, Господи!» И чем более странным будет выглядеть их поведение, тем лучше они смогут выразить свои чувства: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня».

Итак, о прелюдии к песне достаточно. Поговорим теперь о самой песне.

II. Я хочу, чтобы вы заметили, что сама песня целиком посвящена Господу. Она обращена к Нему: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня».

Когда душа освобождается от оков греха и осознает свое прощение, она уподобляется апостолам на горе Фавор, о которых мы говорили не так давно: душа не видит никого, кроме Иисуса. Пока вы находитесь в поисках спасающей благодати, то много думаете о проповеднике, о богослужении, о его форме, но как только вы обретаете мир с Богом через драгоценную кровь Иисуса Христа, вы думаете об одном лишь Боге, простившем вас. Каким маленьким все становится в тени великого креста, на котором из любви к нам умирал Спаситель Бог! Размышляя о своих беззакониях, ввергнутых в морскую пучину, мы перестаем хвалиться тем, что раньше было нашей славой. Те средства, благодаря которым мы обрели мир, будут по-прежнему дороги нам, мы будем почитать проповедника, принесшего нам спасительную Благую весть как своего духовного родителя, но мы не станем восхвалять его, а воздадим всю славу Богу. А наше «я», как только мы увидим Христа, пойдет ко дну, подобно куску свинца в воде. Бог становится для нас всем во всём, когда наши грехи прощены. Я не раз думал о том, что если бы мои братья, проповедующие Евангелие, в котором слишком мало благодати Божьей, острее ощутили грех при обращении, то они проповедовали бы более понятное и более милостивое Евангелие. Многие в наши дни обретают мир, так и не пережив осознания своей греховности, они, кажется, не понимают, как тяжела вина греха. Эти люди услаждают себя покоем раньше, чем ощутили греховное

бремя. Не мое дело судить, но у меня есть опасения в отношении тех людей, которые не испытывали страха Господня, ибо считаю глубокое осознание грехов фундаментом истинного обращения к Богу. Я заметил, что, как правило, люди, проведшие некоторое время в тюрьме греха, ощутившие тяжесть греховных оков и, наконец, получившие свободу благодаря драгоценной крови, стараются возвеличить благодать Бога и искренне восхищаются Его милостью. Такие люди понимают, что их спасение . дело рук благодати от начала до конца, и это естественным образом ведет их к принятию такого богословия, которое больше всего превозносит благодать Бога. А те, кто не имел подобных переживаний, для кого обращение прошло проще, и вообще произошло в результате какого-то порыва, а не размышления, становятся сторонниками поверхностного богословия, в котором человек занимает более важное место, чем Бог. В одном я абсолютно уверен: мое обращение произошло исключительно благодаря благодати Божьей и вся слава за это принадлежит Богу. И я с некоторым опасением думаю о том, что извечной причиной хотя бы одного обращения может быть что-то или кто-то кроме Бога. Неужели кто-то может отрицать, что только благодаря прямому воздействию Духа обращение становится реальностью, что оно необратимо из-за того, что Святой Дух хранит христианина до конца? Воздайте славу за обращение Богу, братья мои. Мы должны сделать это, если действительно пережили ужас Божьего гнева и чудо его отвращения.

Далее мы замечаем, что в песне есть ведущие к покаянию воспоминания: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня». Было время, когда наша совесть ощущала тяжесть Божьего гнева. Что это за время, каким образом мы узнали, что Бог в гневе на нас? Посторонним наблюдателям кажется, что наши разговоры об обращении . это всего лишь интересные теории человеческой личности, не более того. Но позвольте мне заверить вас, что обращение для нас является таким же реальным событием духовного порядка, как болезнь и выздоровление любого человека. Было время, когда мы читали Писание с верой в его богодухновенность и видели, что оно содержит закон, святой и справедливый закон, нарушение которого грозит вечной смертью. И читая, мы понимали, что нарушили не отдельные части, а весь закон. Неизбежно к нам приходило ощущение нависшего осуждения и проклятия. Возможно, мы читали многое и раньше, но только теперь нам открылось, что мы осуждены на смерть законом, содержащимся в Слове Божьем. Бог, оказывается, гневается на нас! И это не наше предположение, об этом сообщает Библия. Благодаря этой истине, мы поняли, что уже осуждены и потому принимали ее свидетельство о гневе Бога на нас. В то же самое время, когда пробудился наш разум, воспряла ото сна и наша совесть, она сказала нам: «Книга права. Справедливый Бог не может не гневаться на такого человека, как ты». Совесть напомнила нам многое из того, что мы хотели бы забыть раз и навсегда. Она представила нам порочность нашего сердца в таком виде, что мы отдали бы все, лишь бы этого не видеть. Совесть помогла глубже проникнуть в Писание, и мы осознали, что находимся в бедственном положении, что Бог гневается на нас. Одновременно с этим Святой Дух произвел в нашей душе работу, которую принято называть обличением во грехе: «Когда же приидет Он, Дух истины... обличит мир о грехе». И Он пришел, и обличил, и без Него Писание никогда бы не смогло так глубоко проникнуть в нашу душу. Его свет воссиял, Его огнь обжег нас. Тогда грех стал крайне грешным, ведь он совершался каждый раз против необъятной любви и доброты Бога. Мы ясно себе представили, как ад открывает свою пасть и пожирает нас, а гнев Божий жжет нас огнем неугасимым. О, как трепетали и страшились наши души, в каком смятении и какой тревоге они были! Но теперь, братья мои, воспоминания об этих ужасах должны побудить нас к благодарению. «...Славлю Тебя, Господи; Ты гневался на меня...» Пророк благодарит Бога за то, что Он гневался! И мы сегодня благодарим Бога за то, что Он дал нам ощутить Свой гнев. «Как, неужели гнев Божий является причиной благодарности?» . воскликнете вы. Нет, братья мои, не гнев сам по себе, а гнев, приведший нас ко Христу. Если бы гнев был сохранен для нас на последний день, это было бы причиной глубочайшего и смертельного ужаса, но явленный нам в какой-то мере сейчас и заставивший нас осудить самих себя в совести своей, чтобы не быть

осужденными Богом, он становится причиной для благодарения. Мы бы не познали Его любви, если бы прежде не ощутили Его гнева. Мы вынуждены были ухватиться за Его милость. И ни одна душа не обращается ко Христу, пока к ней не приходит понимание того, что другого выхода нет. Вера рождается не раньше появления на свет отчаяния. Гневный лик Бога заставляет нас дорожить любящим взглядом Спасителя. Мы и не посмотрели бы на Христа Божьего, если бы сначала Бог не взглянул на нас из бури и не заставил нас трепетать. «Славлю Тебя, Господи; Ты дал мне ощутить Свой гнев, чтобы я вынужденно стал искать, как отвратить его». Как видите нижние ноты этой песни содержат печальные воспоминания о грехе, обременявшем нашу душу.

Песня содержит в себе благословенные ноты уверенности: «...Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой...». Может ли человек знать об этом? Может ли он быть уверенным в том, что он прощен? Да, конечно, может! Он может быть уверенным в этом как в своем существовании, как в доказанном математическом утверждении. «И все-таки, как это может быть?» . спросит кто-то. Друзья, христианин, может быть уверен в этом настолько, насколько человеческий разум вообще может быть уверен в чем-то. Уверенность в том, что грехи прощены и гнев Божий умиротворен, основывается не на том, что вы чувствуете или верите, что так оно и есть. Вы прощены не потому, что успокаиваете и убеждаете себя, что Бог простил вас. Такой покой может оказаться иллюзорным. Вы не обязательно прощены Богом, если верите, что это так. Ведь вы можете верить лжи, верить в то, что вам больше нравится, но от этого ничего не меняется. Здесь должен быть свершившийся факт, иначе вы можете верить во что угодно, но все окажется для вас лишь сном. На основании чего человек может определенно знать, что Бог отвратил Свой гнев? Ответ таков: на основании Книги. «Написано» . вот основание уверенности. Я обращаюсь к Слову и узнаю, что Иисус Христос, Сын Божий, пришел в мир, чтобы стать заместительной жертвой за определенных людей, что Он взял их грехи на Себя и был наказан вместо них, чтобы Бог, не нарушая справедливости, мог простить всех, омытых кровью Христа. Тогда встает вопрос: «За кого умер Христос?» Как только я обращаюсь к Писанию, вижу, что «Христос Иисус пришел в мир спасти грешников». Я . грешник, в этом у меня нет сомнений, и это дает мне некоторую надежду. Но дальше я обнаруживаю, что «верующий в Него не судится». Смотрю на себя, и вижу, что я верю во Христа, то есть доверяю Ему. Отлично! Я могу быть уверен, что я не буду осужден, потому что Сам Бог сказал об этом. Я читаю дальше: «Кто будет веровать и креститься, спасен будет». Я знаю, что уверовал, другими словами, доверился, доверил свое спасение Христу, принял Его заповеди, принял крещение. Значит, я спасен и буду спасен, ибо так написано. В этом суть принимаемого мною свидетельства. Верующий во Христа получает удостоверение от Бога, и это единственное удостоверение, в котором он нуждается. Я знаю, что некоторые учат, будто надо получить особое откровение, увидеть какую-то вспышку света, пройти через сверхъестественное переживание. Но все это совершенно ни к чему. Я знаю, что Дух Божий свидетельствует духу нашему, что мы родились от Бога, но главным, решающим свидетельством является свидетельство Слова Божьего. «Не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем». Божье свидетельство о Своем Сыне состоит в том, что если вы доверились Его Сыну, вы спасены. Его Сын страдал за вас, Он понес наказание за ваши грехи, и Бог заявляет, что вы прощены ради Христа. Он не может наказывать дважды за один грех: сначала Своего Сына, потом вас. Он не может требовать от закона двойного взыскания: и от вашего Представителя, и от вас. Был ли Христос на кресте вашим Представителем? Вот в чем вопрос. Ответ будет утвердительный, если вы доверяете Ему. Ваше доверие к Нему является свидетельством того, что Он принес заместительную жертву за вас. Вы понимаете? В тот момент, когда я, находящийся под гневом Божьим, доверяю свою душу в руки Христа, Божий гнев отвращается от меня, потому что Он уже был излит на Христа, и я, сам по себе виновный грешник, стою правым перед Богом и знаю, что никто не может обвинить меня в грехе, ибо все мои грехи были возложены на Христа, наказаны во Христе, а я чист и свободен от них. И

что еще я могу сказать после этого, кроме: «...славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня». Мы можем обладать уверенностью без всяких «если», «но», «возможно». Все дело в фактах. В данный момент вы или прощены или нет, или вы чисты в глазах Бога или гнев Божий пребывает на вас. И я умоляю вас не давать себе покоя, пока вы не определите, что истинно. Если вы поймете, что не прощены, ищите Спасителя. «Веруй в Господа Иисуса Христа и спасешься ты...» Но если вы веруете в Него, значит, вы невиновны, вы прощены. Не расстраивайтесь, не плачьте так, словно вы по-прежнему виновны, но осознайте свободу детей Божьих, оправданных по вере и имеющих мир с Богом через Господа Иисуса Христа.

Мое время подходит к концу, но я должен добавить, что в песне содержится святая решимость. «Прославлю (английский вариант перевода) Тебя, Господи...» Я буду славить Тебя всем сердцем, уединюсь и сделаю тишину гимном хвалы Тебе. Я буду петь Тебе песни воды, проливая слезы благодарности, истекающие из моего сердца. Я буду славить Тебя в церкви Божией, я найду других верующих и расскажу им, что Бог совершил для меня. Я разделю жребий Божьего народа: если он будет презрен, я понесу позор вместе с ним и сочту это за честь. Я буду славить Тебя жизнью. Моя работа прославит Тебя. Моя спальня и мой кабинет буду славить Тебя, я заставлю петь Тебе хвалу свою кухню и огород. Я не успокоюсь, пока все, чем я являюсь и чем я обладаю, не будет славить Тебя. Я превращу в арфу вселенную, я сделаю землю и небеса, пространство и время струнами, которых будут касаться мои пальцы, исполняя радостную песню благодарения. Я прославлю Тебя, о мой Бог, готово сердце мое, буду петь и хвалить Тебя. И когда я умру, а вернее, перейду из этой жизни в другую, я, которому так много было прощено по благодати такого Спасителя, буду продолжать славить Тебя.

Обратите внимание также на то, что эта песня обладает особым качеством. Она подходит только для людей верующих. «Никто не мог научиться сей песне, кроме... искупленных». Лишь тот, кто осознал свою порочность и омылся в крови Агнца, понимает красоту этой песни. Это не фарисейская песня, в ней и близко нет слов: «Господи, благодарю Тебя за то, что я не такой, как другие». Поющий признает: «...Ты гневался на меня...», . а это значит, что он ничем не отличается от других. Наоборот, в этой песне выражена благодарность за то, что, что благодаря бесконечной милости, Божественного гнева больше нет. Он излился на выбранного Богом Спасителя.

Это и не саддукейская песня, в ней не звучат ноты сомнения. И не философ написал эту песню, который говорит: «Бог может существовать, а Бог может и не существовать». Верующий человек поклоняется в этой песне Богу. В ней нет вопроса: «Грешен я или нет?» «...ты гневался на меня...» . я это знаю, я чувствую, но «отвратил гнев Свой». В этом у меня нет никаких сомнений. Я верю, потому что об этом свидетельствует Бог, и я не могу подвергать сомнению Его Слово. Это песня сильной веры и одновременно смирения. В ней слышится не одна добродетель, а целый хор дорогих и редких совершенств. Смирение признает: «...Ты гневался на меня...». Благодарность восклицает: «...отвратил гнев Твой...». Утешение подхватывает: «И утешил меня». Святая радость задает тон: «Буду славить Тебя». Звучат голоса и веры, и надежды, и любви, представлены все партии . от баса смирения до сопрано славного общения души с Богом. Эта песня охватил весь музыкальный спектр сердца.

И в заключение мне осталось добавить несколько слов о практическом применении этой песни. Первое слово . «утешение », утешение для тех, на ком сегодня пребывает гнев Божий. Я с жалостью думаю о вас. Я знаю, как вы страдаете. Я сам в течение пяти лет плакал и не находил выхода. Бедная душа! Ты действительно попала в беду, но подними глаза! В твоей груди, поверь мне, есть ключ, которым ты откроешь все запоры замка сомнений, в который тебя заточили. Тебе надо только отважиться и достать этот ключ, и ты обретешь свободу. Я покажу тебе этот ключ, смотри: «Приходящего ко Мне не изгоню вон». «Но этот ключ не подходит!» . скажете вы. Тогда вот другой: «Кровь Иисуса Христа очищает от всякого греха». И этот ключ не помогает? Позволь предложить еще один: «Он может всегда

спасать приходящих чрез Него к Богу». «Всегда» . подумай над этим и утешься. Если Бог заключил душу в узы осознания греховности, Он рано или поздно освободит пленницу. Бог выведет вас из подземного заточения обремененности грехом. Хуже всего в этом мире быть ненаказанным Богом, грешить и пить грех как мед . это верная дорога к вечному проклятию. Но грешить и испытывать горечь покаяния, значит быть на пути спасения. Если Господь сделал для тебя тягостным твой грех, значит Он намерен явить Свою любовь. Его гнев отвратится. «Бедные и нищие ищут воды, и нет ее; язык их сохнет от жажды: Я, Господь, услышу их, Я, Бог Израилев, не оставлю их».

Следующее слово . увещевание. Некоторых из вас Бог простил, но славите ли вы Его так, как могли бы? Я слышал, что в наших церквах только пять процентов членов совершают какое-то реальное служение для Христа. Я не говорю о нашей церкви, мне было бы очень жаль, если бы это было так. Но я боюсь, что далеко не пять процентов членов церкви ничего не делают. Где вы, избежавшие Его гнева, но не прославляющие Его? Воспряньте, пробудитесь и стремитесь служить Христу. Или вы не знаете, что вам надлежит быть ловцами душ человеческих? Когда американский охотник на пчел хочет собрать улей10, он ловит одну пчелу, помещает ее в ящик с медом, а через определенное время выпускает. Пчела возвращается в улей, но уже не одна! И так пчелы приводят с собой все больше собратьев-насекомых. И вскоре новый пчелиный рой заселяется в улей. Так должно быть и с вами. Если вы нашли милость, вы должны прославить Бога и рассказать о ней другим, чтобы они уверовали и в свою очередь привели кого-то ко Христу. Так растет Царство Божие. Я боюсь, что на вас лежит вина в этом отношении. Но, дорогой брат и дорогая сестра, кто знает, на что вы способны? Один служитель Христа уже находился при смерти: он был очень болен, часто бредил, и врачи сказали, чтобы к нему никто не заходил, кроме сиделки. Мальчик из воскресной школы, которому все было интересно знать, пробрался к нему в комнату, чтобы посмотреть на умиравшего служителя Божьего. Когда старик увидел его, то его страсть жизни стала сильнее смерти. «Дэвид», . позвал он мальчика, . «Ты обратился ко Христу? Я сделал это очень давно и хочу, чтобы ты сделал то же самое». Пятьдесят лет спустя этот мальчик рассказал о том, что слова умиравшего старика стали причиной его обращения к Богу. Кто знает, что могут совершить два-три слова, если вы потрудитесь их сказать? О, не молчите о доброй вести, которая может привести ко спасению вашу жену, вашего мужа, ваших детей или слуг. Если вы действительно ощутили, что гнев Божий отступил от вас этим утром, то вернитесь домой, закройтесь в своей комнате, станьте на колени и повторите как обет: «Боже мой, я буду славить Тебя! Я был нерадив, я молчал о Тебе, я не раздал свое имение и свое сердце ради Тебя, но Ты прости прошлое и вновь прими Твоего бедного слугу. «Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня».

Да благословит вас Господь ради Христа.

Утро 1 мая, 1870 г.

10 В последние годы жизни Сперджен серьезно занимался разведением пчел.

5. БОЛЬШЕ И БОЛЬШЕ

«А я всегда буду уповать на Тебя и умножать всякую хвалу Тебе.»

Псалом 70:14

Покорив человечество, грех убил всех певцов, за исключением тех, кто принадлежал к роду Надежды. Надежда продолжает петь для человечества посреди скорби и греха. У нас, верующих во Христа, есть надежда на славу, живая, вечная, Божественная надежда, поэтому у нас есть песни. Пока живет надежда, мы не прекращаем петь: «А я всегда буду уповать на Тебя и умножать всякую хвалу Тебе». Наша надежда год от года становятся смелее, и все ближе встреча с тем, на что надеемся, мы все громче поем песни хвалы. «А я всегда буду уповать на Тебя и умножать всякую хвалу Тебе»11. Умирающая надежда рождает умирающие песни. Но надежда вечная и бессмертная, разгорающаяся, как заря, рождает богатырскую песню, набирающую силу и взмывающую все выше в небеса. Берегите, братья мои, свою веру, веру и надежду, иначе не будет звучать хвала Богу. Чем больше вы уповаете на блага, обещанные Богом, тем больше вы будете воздавать Ему хвалу, которой Он достоин. Она будет принята Им через Иисуса Христа и которая является вашей данью Его благодати.

Давид был усерден в восхвалении Господа, он был певцом-труженником в Израиле, начальником хора пред Господом. И он дает обет славить Его еще больше. Как правило, именно те, кто делает много, могут делать еще больше. Давид был уже стар. Неужели Давид, которого одолела старческая немощь, будет больше славить Господа, чем в дни молодости, когда он был полон сил? Если он не сможет превзойти песни в былые дни громкостью голоса, он превзойдет их искренностью сердца. Он в беде, но это не повод отдавать первое место в прославлении Господа тем дням, когда он был в зените славы . он воспоет Господу еще более прекрасную песнь любви теперь, когда пришло время невзгод. Давид не отступил. Он воспевал Господа, когда был юн и пас овец у отца своего. С гуслями в руках в тени дерева он поклонялся Господу, Пастырю своей души, Чей жезл и посох были утешением и светом. Когда он был гоним, то сотрясал Одолламскую пещеру звуком имени Иеговы. Став царем, он написал еще больше псалмов, и его струнные инструменты не простаивали ни дня без воспевания хвалы Богу его спасения. Неужели мог этот пламенный певец сделать еще один шаг вперед? Вот он изо всех сил пляшет перед ковчегом Господним: можно ли явить больше радости и рвения? И все же он говорит, что будет «умножать всякую хвалу Тебе». Под конец жизни у него появилось больше проблем, чем во времена Саула, он превратился в старого и больного человека, но, несмотря на это, он не ропщет, а делает свою хвалу все более возвышенной.

Возлюбленные, с неописуемой радостью я обращаюсь сегодня к вам после столь долгого перерыва и прошу Святого Духа, чтобы мои слова смогли оказать воздействие на вас. Сегодня наша беседа об умножении хвалы Богу. У меня нет намерения призывать вас славить Бога. Я предполагаю, что вы уже делаете это, хотя, возможно не все. Сегодня я буду обращаться к тем из вас, для кого прославление Бога . реальность повседневной жизни. Ну, а тех, кто не славит Бога, я не могу призывать прославлять Его все больше и больше, поэтому обращаюсь именно к тем, кто любит восхвалять Господа. Я призываю вас дать обет Давида: «...буду... умножать всякую хвалу Тебе».

I. Прежде всего обращаюсь к вам с призывом принять решение все больше и больше прославлять Бога. Почему надо принять такое решение? Для этого существует так много причин, что я не знаю, какую выбрать, чтобы начать. Давайте начнем с того, что мы должны славить Бога все больше и больше, потому что до сих пор очень мало прославляли Его. Хвала,

11 В английском варианте: «...и хвалить Тебя все больше и в больше».

звучавшая из наших уст, очень далека от той, которая должна была бы звучать. Каждый из нас, хотя бы немного подумав, согласится с этим. Вспомните, брат, сестра, что Господь совершил для вас. Несколько лет назад вы были в грехах, вам грозила неминуемая гибель, но Он призвал вас Своей благодатью. Грех был вашим бременем и проклятьем, а Он избавил вас. Не думали ли вы в первые дни радости прощенного грешника сделать, любить и служить больше, чем получилось на самом деле? Как вы воздали за полученные дары? Соответствует ли воздаяние дару? Вот я вижу поле зрелой пшеницы, готовое к жатве. Землепашец заплатил за аренду, вспахал, удобрил, посеял, прополол. Пришло время урожая, труженик получает прибыль, и он доволен. Но вот я вижу другое поле: мое сердце и ваше сердце тоже. Что Хозяин поля сделал для него? Он всемогущей рукой поднял целину. Он огородил и вспахал его, Он поливал его как ни одно другое поле, ибо кровь Христа оросила его и удалила древнее проклятие. Сам Божий Сын отдал всего Себя, чтобы бесплодная пустыня превратилась в сад. А урожай? Каков же урожай? Оправдал ли он затраченный труд? Принесла ли пашня прибыль? Я боюсь, что при ответе краска стыда может залить ваше лицо. То там, то здесь больной одинокий колосок склоняет голову перед необъятной любовью, изменившей прежнюю пустыню. Пусть же чувство стыда побудит нас принять вместе с Давидом твердое решение: «С помощью великой благодати Божьей я, отъявленный грешник, засучу рукава и возьмусь за дело; буду умножать всякую хвалу Тебе».

Следующая причина так и просится быть высказанной: мы все-таки славили Бога и никогда это не утомляло нас, но всегда приносили удовольствие и пользу. Я бы никогда не стал лгать даже в пользу Бога, и я свидетельствую, что самыми счастливыми минутами моей жизни всегда были минуты прославления Господа. Я никогда не приближался к небесам так близко, как при поклонении Ему. Уверен, что мои слова подтвердит любой христианин. Среди земных радостей, значение которых я ничуть не хочу принизить, нет радости, подобной той, которую мы испытываем во время восхваления Бога. Невинное веселье у костра, счастье семейной любви не могут сравниться с радостью поклонения, восторгом от ощущения близости Всевышнего. Земная жизнь дает нам в лучшем случае воду, но это небесное занятие подобно вину с пира в Кане Галилейской. Самая чистая и вдохновенная радостью заключена в прославлении Бога, в предвосхищении того времени, когда мы будем рядом с Ним вечно. Братья, если восхваление Бога не было для вас утомительно, возобновите его и вложите в него больше сил и чувств, скажите: «Буду умножать всякую хвалу Тебе». Если кому-то покажется, что вы устали от служения Господу, ответьте такому человеку, что прославление Бога дает такую свободу, такой отдых и такое вдохновение, что у вас нет никакого желания прекращать его. А если для кого-то служение Богу . рабство, то я хочу быть вечным рабом. Пусть мое ухо будет проколото у косяка дома моего Господа. Моя душа радостно поет, у меня одно стремление . больше и больше служить Божьей славе. Великое для меня приобретение . быть ничем ради Христа. Для меня все во всем . славить Тебя, мой Господь, пока я существую.

Третья причина не заставляет себя ждать. Мы, несомненно, должны сегодня славить Бога больше, чем вчера, потому что мы получили больше благословений. Мы были одарены и многими земными благами. Начните с этого, потом подниметесь выше. Некоторые из вас, дорогие братья и сестры, без труда могут назвать те преходящие благословения, которые вы недавно получили. Вы находитесь в положении, оказавшись в котором, Иаков сказал: «С посохом моим перешел этот Иордан, а теперь у меня два стана». Когда вы впервые оставили отчий дом, чтобы начать самостоятельную жизнь, ваш кошелек был тощ и горизонт непроглядно мрачен. Но посмотрите, какое положение вы занимаете сейчас! Как Бог благословил некоторых из вас! Иосиф прошел путь от темницы до престола, Давид . от овчарни до царского дворца. Посмотрите на пройденный путь и воздайте Богу должное. Он поднимает нищего из праха и делает его равным князьям. Вы были безвестны и бессильны, но каким положением и влиянием наделила вас милость Божья! Разве это ничто? Вы ведь не презираете небесный дар? Так почему же не славить Господа все больше и больше? И я надеюсь, что вы будете делать это, вы должны Его славить, а иначе можете потерять Его

милость. Возможно, провидение поступило с вами не совсем так, как я описывал, но Бог проявил к вам не меньшую доброту в какой-то другой форме. Вы не поменяли того положения, в котором вы находились в начале жизни, зато вам была дана сила заниматься этим трудом, ваше здоровье и умение было сохранено, вы никогда не испытывали недостатка в пище и одежде, и, что самое важное, ваше сердце оставалось довольным, и взгляд не угас. Мой дорогой друг, неужели ты не благодарен? Разве не станешь ты восхвалять своего небесного Отца все больше и больше? Мы не должны слишком высоко ценить преходящее благосостояние, чтобы мы нам не стать мирскими людьми, но есть реальная опасность того, что мы недооцениваем материальные благословения и остаемся неблагодарными Господу. Мы не должны относится к материальному настолько легкомысленно, чтобы перестать чувствовать себя обязанными Ему.

Иногда нам приходится слышать о больших благословениях. И в связи с этим я хочу задать вопрос: можете ли вы перечислить свои большие благословения? Свои я подсчитать не могу. Уж не думаете ли вы, что вам хватит пальцев одной руки? Мне не хватает бесконечности. Я думал об этом и решил сказать об этом открыто: для меня было большим благословением уже то, что я мог перевернуться с боку на бок. Кто-то из вас улыбнется. Но, поверьте, я не преувеличиваю: я готов был хлопать в ладоши от радости, когда смог поворачиваться в постели без боли. И сегодня величайшее благословение для меня . стоять перед вами прямо12. Не задумываясь, мы говорим, что больших благословений в нашей жизни не больше двух десятков: дети, здоровье и тому подобное, но когда наступает время испытаний, оказывается, что мельчайшая милость со стороны Бога . великий дар Божественной любви, и мы несчастны, если лишаемся ее. Пойте песни хвалы, черпая воду из источников нижних, и когда сосуд наполнится до краев прославьте Господа еще больше.

Но не должны ли мы еще больше и больше славить Бога, вспоминая о духовных благословениях? Как Бог благосклонен к нам! Десять лет назад вы славили Бога за благословения завета, который Он заключил с вами, но сколько новых благословений вы получили за эти годы, сколько лучей света во тьме, сколько ответов на молитву, сколько решений сложных проблем, сколько радости от общения! Как часто вы получали неожиданную помощь в трудную минуту, в скольких сражениях побеждали, сколько раз вам открывалась Божественная любовь! К усыновлению были присовокуплены все преимущества наследника, к оправданию . уверенность в спасении, к обращению . сила живущего внутри Святого Духа. И помните, что в мешке Вениамина не было серебряной чаши, пока Иосиф не положил ее туда, так и в вас не было духовного добра, пока Господь милостиво не поместил его в вас. Поэтому прославляйте Господа. Пусть громче звучит ваша песня. Хвалите Его на звучных кимвалах. Коль скоро мы не можем измерить его милость к нам, давайте безмерно хвалить Его имя. «Буду умножать всякую хвалу Тебе».

Но пойдем дальше. В течение многих лет мы смогли удостовериться в верности, неизменности и истинности нашего Бога. Мы ощущали влияние этих качеств, когда грешили против Него. Мы убеждались в них, когда Господь изливал на нас потоки благословений. Так неужели это не дает оснований для хвалы Бога? Наш долг Богу растет не по дням, а по часам? Бог так добр, что одно мгновение Его любви к нам заслуживает целой жизни нашей хвалы.

Не надо также забывать, что чем больше христианин растет в благодати, тем более возвышенным становится его представление о Боге. Наше самое возвышенное представление о Боге бесконечно далеко от Его реальной славы. Возрастающий во Христе лучше понимает Божье величие сегодня, чем в день своего обращения. Величие же Бога всегда требовало от человека хвалы. «Велик Господь и достохвален», другими словами Его величие заслуживает великой хвалы. А если Бог стал более великим в моих глазах, значит, я должен больше славить Его. Если в моих глазах Он стал более нежным Отцом, если суровей стала Его справедливость, если удивительнее стала мудрость, замыслившая спасительное искупление, если я полнее стал воспринимать Его вечную неизменную любовь, тогда пусть

12 Речь идет о мучительных приступах подагры, которой Сперджен страдал уже в 35 лет.

каждый новый шаг в моем понимании Бога побуждает меня повторять: «...буду умножать всякую хвалу Тебе». Я слышал о Тебе слухом уха, но теперь мои глаза видят Тебя, поэтому я отрекаюсь в прахе и пепле и буду более возвышенно прославлять Тебя. Пусть до самого престола Твоего вознесется моя песня. Я видел словно только края одежды Твоей, но Ты укрыл меня в расселине Скалы спасения, которая есть Иисус Христос, и провел славу Свою предо мною, и поэтому я буду славить тебя, как серафим, и соперничать с ангелами в восхвалении Твоего имени. Не многому мы научились у Христа, если не научились восклицать: «...буду умножать всякую хвалу Тебе».

И снова мне приходится выбирать одну причину из тысячи, почему надо прославлять Бога все больше и больше. Она заключается в том, что мы приближаемся к месту, где вечно будем петь Ему совершенные песни хвалы. Никогда мы не сотрясаем эти стены большей радостью, чем в минуты пения о небесном доме Отца, о том, что он уже виднеется на горизонте:

День похода . мы ближе к дому

Воистину небеса являются единственным домом для наших душ, и мы никогда не найдем покоя, пока не достигнем небесных обителей. Одна из причин покоя в небесном доме состоит в том, что мы как сотворенные существа непрерывно сможем исполнять свое предназначение. Ближе ли я к небу? Тогда я больше буду заниматься тем делом, которое ждет меня на небесах. Скоро мне дадут в руки арфу, надо научиться играть на ней сейчас и выучить гимны, которые мне предстоит петь всю вечность. Ибо даже если слова небесной песни будут прекрасней любых стихов земного поэта, ее содержание будет таким же, как и у тех песен, которые мы сейчас возносим Господу.

Они славят Агнца на небесах в вышине,

Их гимнам вторим мы здесь на земле.

Главная мысль этих песен заключается в том, что Христос пролил кровь, но именно в этом суть и наших песен. Они благословляют имя Эммануила за незаслуженные благословения, мы делаем то же. Мои братья в возрасте, я поздравляю вас: вы почти дома, хвалите же Его как никогда прежде. Ускорьте свои шаги, приближаясь к славе нового неба и новой земли. Жемчужные ворота уже открываются перед вами. Возвышайте голос в пении, дорогие братья, хотя вы теряете силы с каждым днем, но пусть ваша песня звучит с каждым днем все сладостней и искреннее, пока не сольется с шумом вечного ликования.

Нужно ли мне говорить вам еще о других причинах, почему мы должны славить Бога все больше и больше? Если названных причин недостаточно, тогда я скажу еще об одной: мы должны как никогда усердно славить Бога, потому что Божьи враги очень усердно стараются обесчестить Его имя. Наступило время нахальных зубоскалов. Не закипает ли ваша кровь от негодования, когда вы слышите, что жалкие парижские революционеры «убили Бога»? Но я еще больше ужаснулся, когда прочитал слова одного из их философов, утверждающего, что надо вновь вернуться к религии, что надо вернуть людям идею Бога еще по крайней мере лет на десять. Худшего надругательства над верой атеистам не придумать. Но зачем ходить далеко? Можно не переплывать Ла-Манш, а посмотреть на нашу страну. На континенте люди более открыто выражают свои взгляды, чем по эту сторону пролива. Среди нас процветает такое же неверие, однако оно прикрывается заявлениями о почитании Писания с одновременным отвержением его фундаментальных учений. Христос отходит на задний план, а Его место занимают священники, во главу угла ставят церковные таинства, а веру в великое искупление почитают за ничто. Братья, те люди, которые придерживаются этих взглядов, не дремлют, они трудятся без устали. Мы можем спокойно и беспечно относиться к своей вере (увы, это происходит!), но эти люди ревностно пропагандируют свое неверие: они обходят сушу и море, дабы обратить в неверие хотя бы одного. И когда мы думаем об этих энергичных служителях сатаны, то должны сказать себе: «Неужели Ваалу будут служить, а всемогущему Иегове нет? Пробудись, душа моя! Воспрянь, мой дух! Восстань немедленно и прославляй твоего Бога больше и больше!»

Говоря о таком отношении атеистов к Богу, я радуюсь от того, что многих из вас, знающих и любящих Бога, не надо убеждать прославлять Его, потому что ваши души сами собой жаждут этого. Если вы и лишены на некоторое время возможности служить Богу вместе со всеми, то стремитесь во дворы Господни и с завистью смотрите на ласточек, вьющих гнезда под сводами храма. И время тянется для вас ужасно медленно, когда вы не можете свершать свой обычный труд для церкви Христовой. Исполнение воли Пославшего Его было для нашего Господа и пищей, и питьем. Так и вы, если лишены возможности исполнять эту волю, остаетесь словно без пищи и питья, испытывая мучительное чувство неутоленного голода. О брат мой, верующий, разве не жаждешь ты славить Бога? Я уверен, что ты сейчас думаешь: «О, если бы я мог славить Его лучше!» Наверное, то же самое ты обычно чувствуешь, совершая служение для Христа: «Как бы я желал больше прославить Его этим трудом!» А может быть и так, что твое состояние не позволяет тебе много делать для Господа, и у тебя не раз появлялось желание, чтобы Бог изменил твое положение и ты бы смог, нет, не здоровьем наслаждаться, а больше делать для Него. И больше всего, я знаю, ты хочешь избавиться от греха и от всего, что мешает тебе прославлять Бога все больше и больше. Поэтому мне не нужно больше убеждать тебя: твое собственное сердце сделает это вместо меня.

II. Перейдем к следующему разделу нашей беседы. Да поможет нам Святой Дух изгнать все то, что мешает нам славить Бога все больше и больше.

Сонливость в деле прославления Бога подобна смерти. Христианин очень легко может поддаться дреме. Я замечаю, что это происходит даже на богослужениях: верующие просто отбывают положенное время на собрании. Тем более сонливость одолевает их и в повседневной жизни, вместо того, чтобы славить Бога все больше и больше, они повторяют одни те же слова хвалы, да и то с трудом. Давайте сбросим с себя это греховное оцепенение. В любом служении христианин должен быть бодр, тем более в прославлении Бога. Только представьте себе сонного херувима пред престолом Божьим или ангела, клюющего носом во время пения священной песни. Это просто смешно! Так неужели земля станет оскорблять величие небес дремотой? Нет! Давайте, мобилизуем все вои силы и способности: «Пробудитесь! Пробудитесь!»

Мешает нам славить Бога и раздвоенность жизни. Мы не можем, какое бы твердое решение ни приняли, славить Бога все больше и больше, если с каждым годом позволяем миру все больше завладевать нашими мыслями. Если я говорю: «Буду умножать всякую хвалу Тебе», . и одновременно думаю лишь о том, как сколотить состояние или отдаю своему бизнесу чрезмерно много времени, то мои слова ничего не стоят. Я не против предприимчивости. Иногда в жизни человека наступает такое время, когда он лучше всего может прославить Бога расширением производства или рынка сбыта. Однако я знаю людей, которые ревностно прославляли Бога, но не довольствовались своим положением и прекращали вести уроки в воскресной школе, участвовать в создании новой церкви, посещать больных и бросали многие другие дела, потому что получение денежной прибыли отнимало у них слишком много сил. Возлюбленные, когда-то вы поймете, что, приобретя полмира, вы ничего не добились, потому что упустили возможность прославить Бога. Чем старше мы становимся, тем больше сил должны посвящать одному делу, ради которого стоит жить . прославлению Бога.

Еще одно препятствие на пути прославления Бога . самодовольство. Следует признать, что христиане очень легко впадают в это состояние. Мы верим в то, что мы являемся очень достойными людьми, только почему-то никогда не говорим об этом вслух. Иногда мы даже можем признать в молитве, что мы ничтожные грешники (и думаю, в этих словах есть доля искренности), но в то же время мы глубоко убеждены, что заслуживаем уважения и с нас можно брать пример во многих отношениях. А когда мы сравниваем себя с другими верующими, то вынуждены признаться себе, что прославляем Бога гораздо лучше их. Возможно, я говорю слишком откровенно, но разве подобные мысли не посещают нас?

Как это ужасно, когда грешник доволен собой! Самодовольство . это конец любого совершенствования. Но, дорогой друг, какое тебе дело до карликов? Если ты хочешь сравнить себя с другими христианами, то посмотри на исполинов прошлого! А лучше совсем избавься от привычки сравнивать себя с другими людьми. Взирай на нашего Господа, Который во всем нас превосходит. Нет, нет, мы не будем льстить себе, но, смиренно осуждая себя, примем твердое решение больше и больше славить Господа.

Почивать на лаврах также очень опасно. Когда мы были молоды, то много трудились для Бога. Иногда мне встречаются трутни в Христианском улье, которые хвалятся тем, что когда-то в прошлом они собрали много меда. Другие рассказывают о том, как быстро их лодка неслась вперед в прошлом. Хотел бы я посмотреть на этих чудо-гребцов в дни их молодости! Очень жаль, что эти братья не могут взяться за первостепенные дела, это принесло бы пользу не только церкви, но и им самим. Представьте себе, что Бог говорит вам: «Живите прошлым. Двадцать лет назад Я послал вам большие благословения, живите ими». Или представьте, что вечный и возлюбленный Дух говорит: «Я произвел работу в вашем сердце тридцать лет назад. Но я устраняюсь и больше ничего делать не буду». Где бы вы были и что бы с вами было сейчас? Так что, мои дорогие братья, если вы хотите постоянно черпать свежую воду из вечных источников, я призываю вас постоянно прославлять благословенный Исток всего.

Да поможет нам Господь отбросить все то, что мешает нам прославлять Его! Возможно, кто-то из присутствующих страдает сейчас: он так подавлен, измучен нищетой и болезнями, что говорит: «Я не могу славить Бога все больше и больше, могу лишь все больше и больше отчаиваться». Дорогой брат, да даст вам Господь вполне покориться Его воле, и тогда чем тяжелее будут ваши страдания, тем прекраснее будет ваша песня. В одной старой книге я прочитал короткую, но трогательную историю. Бедная вдова и ее маленький сын оказались в большой нужде, голодная смерть стала реальной угрозой. Мальчик посмотрел в глаза своей матери и спросил: «Мама, правда, что Бог не позволит умереть нам от голода?» «Да, мой сын, . ответила вдова, . я думаю, Он не позволит умереть нам от голода». «Но мама, . сказал мальчик, . даже если это случится, ведь, правда, мы будем прославлять Его, пока живы?» Да поможет Бог тем, чья голова покрыта сединой, повторить слова этого маленького мальчика и сделать так, как он сказал. «Вот, Он убивает меня, но я буду надеяться». Мы принимаем доброе из рук Господа, так неужели мы не примем злое? «Господь дал, Господь и взял; да будет имя Господне благословенно!» «...буду умножать вся кую хвалу Тебе».

III. Уделим буквально несколько минут размышлениям о том, как воплотить в жизнь решение прославлять Бога. Я указал причины, которые требуют прославления Господа и показал препятствия, мешающие нам славить Его. Теперь я хочу помочь вам практически восхвалять Бога. Как начать прославлять Бога все больше и больше?

Ревнуя о Боге, человек говорит: «Сегодня я возьмусь за новое служение!» Но остановись на минуту, дорогой брат. Если ты хочешь прославлять Бога, то не мешало бы начать с себя. Музыкант сказал: «Я буду лучше прославлять Бога», . но забыл, что трубы его органа забились, струны ослабли. Инструмент необходимо настроить. Если мы намерены славить Бога, то не должны делать это подобно тому, как ныряют дети . головой вперед. Нет, сначала подготовьте себя, настройте свое сердце. Вам нужна помощь Духа, чтобы подготовить душу к восхвалению Бога. Не каждый способен на это. Поэтому пойдите в свою комнату, исповедуйте прошлые грехи и попросите Господа дать вам больше благодати, чтобы вы могли начать больше прославлять Его.

Если мы намерены прославлять Бога все больше и больше, тогда нам следует улучшить свои уединенные молитвы. Бог прославляется горячей молитвой и преклонением перед Ним. Проповеди . это не плод, а только сеяние. Истинным плодом является песня. Я имею в виду, что проповедь больше похожа на первые всходы, а зрелым колосом являются наше пение и совместная молитва. Главный результат жизни . прославление Бога. «Главная

цель человека . прославлять Бога и наслаждаться вечным общением с Ним», . написано в Катехизисе, и лучше я сказать не могу. И если мы прославляем Бога в наших тайных молитвах, значит мы выполняем свое предназначение в жизни. Поэтому, желая лучше прославлять Бога, мы должны просить Его о том, чтобы Он помог повысить качество нашего личного общения с Ним. Я все больше убеждаюсь на собственном опыте, что от внутренней духовной жизни, от нашей близости к Богу зависят и твердость нашего характера, и успех нашего служения среди людей. Давайте не будем пренебрегать общением с Богом.

Но вот я слышу, как ревностный молодой человек или девушка говорит: «Хорошо, я сделаю то, о чем вы говорите. Я буду молиться, работать над своей духовной жизнью, вместе с тем я хочу начать делать что-то конкретное». Прекрасно, но подождите еще немного. Позвольте задать один вопрос: вы уверены, что своим поведением, что называется, в повседневной жизни прославляете Бога так, как могли бы? Не думайте, что прославлять Бога мы должны только здесь. Вы можете прославлять Бога в мастерской, на кухне, дома. Большое заблуждение . думать, что Бога надо прославлять только по воскресеньям. Прославляйте Его по понедельникам, вторникам, средам, прославляйте всегда и везде. Любое место свято для святого человека, любое занятие свято, если за него берутся со святым побуждением, предавая себя в руки Бога. Ударяет ли человек кузнечным молотом или берется за плуг, он истинно поклоняется Богу, если выполняет свою работу не как для людей, а как для Господа. Я люблю вспоминать разговор с одной служанкой, которая присоединилась к нашей церкви.

. Вы обратились к Богу? . спросили ее однажды.

. Надеюсь, что да, сэр.

. Что заставляет вас думать, что вы истинно дитя Божие?

. Многое изменилось во мне, сэр.

. И в чем же заключается это изменение?

. Я не могу сказать точно, сэр, поменялось все. Одно я знаю точно: теперь я всегда подметаю под половиками.

Много раз она оставляла мусор под половиками, но теперь она этого не делает. Добросовестно выполненная работа . верный признак измененного сердца. Во всех домах есть половики, под которыми собирается пыль, и когда деловой человек начинает выметать грязь из-под половиков своего бизнеса, а вы знаете, что такие существуют, когда он начинает отказываться от тех трюков, которые стали традиционными, но которые Бог осуждает, тогда становится ясно, что этот человек обратился к Богу. О, если бы мы всегда поступали так, как поступал Христос! Человек, который никогда не проповедует или даже не поет гимнов, но ведет святую жизнь, прекрасно прославляет Бога. И чем больше успеха он добивается в святости, тем больше он славит Бога.

Разобравшись с этими вопросами, давайте возьмемся за непосредственное служение Богу. Давайте будем продолжать делать то, чем мы занимаемся: учить, посещать больных и др. Но давайте все делать больше. Кто-нибудь из нас трудится и жертвует из последних сил? Нет? Так давайте же стремиться к этому. Если мы свое свободное время посвящаем служению Богу, тогда давайте лучше выполнять это служение. Многим церквам надо не новые программы начинать, а больше сил вкладывать в реализацию тех, что уже существуют. Можно легким шагом пройти по песку и почти не оставить следов, но если вы идете твердой походкой, то после каждого шага остается глубокий след. Давайте же, служа Богу, ступать твердо и оставлять глубокие следы на песке времени. Чтобы вы ни делали, делайте это от всего сердца, прилагайте все силы и вкладывайте всего себя в работу. «Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею». О, если бы нам была дана способность так служить Богу, то это больше прославило бы Его! Хотя не всегда по количеству затраченных сил можно определить, много ли человек прославляет Бога, этот критерий все же срабатывает во многих случаях. Гиппократ, врач древности, сказал, что по руке человека можно судить о его сердце. Он имел в виду, что по пульсу можно было оценить работу

сердца. И как правило, хотя бывают, конечно, исключения, если человек много трудится для Бога, значит, его сердце предано Ему. Пусть те из вас, кто делает много, делают еще больше, а кто трудится мало, я умоляю вас, умножьте свои труды, чтобы с Божьей помощью славить Его все больше и больше.

Мы сможем больше прославить Бога, если будет помнить о Нем в повседневных разговорах, если будем говорить о Нем, будучи дома или в дороге. Мы сможем больше прославить Его, если послушаемся совета Павла: «Едите ли, пьете ли, или иное что делаете, все делайте в славу Божию». Неплохо было бы добавить к нашему святому служению пение. Мир поет, у миллионов людей есть свои песни. И я должен отметить, что у нашего народа развился весьма своеобразный вкус в отношении песен. Многие из них настолько бессмысленны и абсурдны, что годятся разве для умалишенных. Но, наверное, сумасшедший обиделся бы, если бы услышал, что я эти песни отношу к нему. А люди поют эти песни, и залы набиваются битком желающими послушать их. Так почему же мы, унаследовав великолепные псалмы Давида, гимны Купера, Мильтона и Уоттса, не можем петь так же, как пели они? Давайте петь песни Сиона! Они лучше и радостнее песен Содома. Пусть какофония Гоморры будет заглушена песнями Нового Иерусалима.

Заканчивая, хочу призвать каждого христианина постараться осознать важность тех вопросов, которые я сегодня поднимал. И не только каждого христианина, но каждого человека, находящегося здесь. «...буду... умножать всякую хвалу Тебе». Некоторые из вас вообще никогда не прославляли Бога! Представьте себе, что вы умерли сегодня вечером, а это рано или поздно произойдет: где вы окажетесь? На небесах? Где же будут ваши небеса? Я не могу себе представить ваших небес. Небеса, о которых я знаю, состоят из благодарности, прославления и поклонения. Но вам все это чуждо, и Бог не может сотворить для вас особое небо. Бог может все, кроме одного: он не может сделать счастливой грешную душу, равно как Он не может действовать против истины и нарушать справедливость. Или вы прославляете Бога, или вы несчастны. О, мой слушатель, перед тобой выбор: или ты поклонишься Богу, сотворившему тебя, или ты обречен на несчастье. И оно будет состоять не в том, что Бог разожжет костер для тебя или будет изливать огненную серу Своего гнева на твою голову. Твое несчастье начинается в тебе самом, ибо не быть способным прославлять Бога равносильно жизни в аду. А прославлять Бога . это небеса. Чем больше мы поклоняемся Богу, тем большее блаженство ощущаем. Но не иметь ни капли благодарности в сердце . значит не обладать ни каплей счастья. О, пусть изменятся сегодня утром те люди, которые никогда не еще благословляли имя Господа! Пусть произойдет рождение свыше! Святой Дух силен мгновенно превратить каменное сердце в живое, и оно уже не будет холодным и безжизненным, а станет трепетать благодарностью к Богу. Неужели вы не видите, как Христос умирает на кресте за грешников? Неужели, взирая на эту бескорыстную любовь, вы не испытываете благодарности за нее? О, если вы можете посмотреть на Иисуса и довериться Ему, вы почувствуете, как жизнь священным теплом проникает в ваше сердце, а вместе с ней . хвала Богу. Начнется счастливая жизнь, и вы увидите, что, чем больше вы будете прославлять Бога, тем счастливее будете, пока, наконец, ваше счастье не достигнет совершенства в вечности.

Христиане, прославляете ли вы Бога все больше и больше? Если нет, то я боюсь, что происходит обратное: вы прославляете Его все меньше и меньше. Нет сомнений, что если вы не идете вперед в христианской жизни, то вы идете назад. Стоять на месте невозможно, вы смещаетесь то ли в одну, то ли в другую сторону. К чему придет человек, который прославляет Бога сегодня меньше, чем вчера, завтра меньше, чем сегодня, потом еще меньше и так далее? Что можно сказать об этом человеке? Ясно, что он движется к погибели и его ждет один из самых ужасных приговоров на суде. О таких людях часто говорят Павел, Петр и Иуда, подчеркивая, что это «деревья, бесплодные, дважды умершие, исторгнутые», «звезды блуждающие, которым блюдется мрак тьмы на веки». Лучше бы они не познали пути праведности, чем, познав в какой-то мере, оставили его навсегда! Лучше бы они никогда не брались за плуг, чем, взявшись за него, обратились назад.

Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так. Я молюсь, чтобы Бог приводил вас от силы в силу, ибо таков путь праведного. Растите в благодати, ибо жизнь проявляется в росте. Идите к небесам, как пилигримы, воспевая Господа в пути. Пусть примером для нас служит ласточка. Мы всегда должны взмывать ввысь, всегда должны петь: «Ближе, Господь, к Тебе...». Мы должны взмывать ввысь, и нашим девизом должны стать слова: «Выше! Выше! Выше!» И, взмывая ввысь, мы должны петь, и песня наша должна звучать все громче, яснее, небеснее. Вперед, братья! Делайте шаг вперед и пойте новую песнь. Стремитесь вверх, пока не достигнете славы. Аминь.

Утро, 2 июля, 1871 г.

6. ХВАЛА И ОБЕТЫ СИОНА

«Тебе, Боже, принадлежит хвала на Сионе, и Тебе воздастся обет в Иерусалиме. Ты слышишь молитву; к Тебе прибегает всякая плоть.»

Псалом 64:2-3

На Сионе был воздвигнут алтарь для жертвоприношений. Здесь всегда должны были приноситься жертвы всесожжения за исключением тех случаев, когда Бог повелевал пророкам нарушить это правило. Поклонение Богу на высотах противоречило Божьим заповедям: «Берегись приносить всесожжения твои на всяком месте, которое ты увидишь; но на том только месте, которое изберет Господь в одном из колен твоих, приноси всесожжения твои и делай все, что заповедую тебе». Поэтому колена, перешедшие Иордан и воздвигшие памятный жертвенник, заявили, что построили его не для того, чтобы приносить на нем жертвы: «Да не будет этого, чтобы восстать нам против Господа и отступить ныне от Господа, и соорудить жертвенник для всесожжения и для приношения хлебного и для жертв, кроме жертвенника Господа Бога нашего, который пред скиниею Его».

Мы тоже «имеем жертвенник, от которого не имеют права питаться служащие скинии». В наше духовное поклонение не смеют вмешиваться сторонники обрядов и ритуалов, они не могут питаться от нашего духовного жертвенника, но другого такого жертвенника, пища с которого давала бы вечную жизнь, нет. Есть только один жертвенник . Иисус Христос, наш Господь. Все остальные жертвенники . подделка, они приводят к идолопоклонству. Деревянные, каменные, бронзовые идолы . все это игрушки, которыми развлекаются те, кто вернулся к ветхим образам иудаизма, это мишура, которой злонамеренные священники вводят в заблуждение доверчивых сынов и дочерей человеческих. Рукотворные святые места навсегда остались в прошлом. Когда-то они были истинными образами, но явилась сущность этих образов, и поэтому они утратили прежнее значение. Славный Искупитель, Богочеловек . вот центр нашего поклонения и единственный истинный жертвенник сегодня. Он . глава Церкви, ее сердце, жертвенник и священник, Он есть все во всем. Вокруг Него мы строим свою жизнь подобно тому, как колена Израилевы в пустыне разбивали свои шатры вокруг скинии.

Церковь, собравшуюся вместе, мы можем уподобить собранию на горе Сион, куда восходят колена, колена Господни, по закону Израилеву славить имя Господне. И поклонение на Сионе заключалось не в пении отдельных людей, а в совместной хвале всех собравшихся. Так происходит там, где в центре . Христос, где Его жертва является единственным жертвенником, на который кладут все приношения. Истинный Сион там, где церковь объединяется вокруг одного Имени и поет об одной Жертве. И сегодня, собравшись во имя Христа, принесшего одну жертву раз и навсегда, мы возносим молитвы и хвалу одному только Господу через Иисуса Христа, а это значит, что «мы приступили к горе Сиону и ко граду Бога живого, к небесному Иерусалиму и тьмам Ангелов, к торжествующему собору и церкви первенцев, написанных на небесах». Наши ноги сейчас стоят на Сионе, хотя мы и находимся на далеких языческих островах, и мы имеем полное право сказать: «Тебе, Боже, принадлежит хвала на Сионе, и Тебе воздастся обет».

Обратим все свое внимание сегодня на два момента: во-первых, на святое поклонение Богу, во-вторых, на то, как Бог ободряет и вдохновляет нас словами: «Ты слышишь молитву; к Тебе прибегает всякая плоть».

I. Во-первых, давайте поразмышляем о святом поклонении Богу. Оно состоит из двух частей: хвалы и обетов, хвалы, принадлежащей Богу, и обетов, исполнение которых обещано Богу.

Давайте обратимся сначала к хвале. Хвала . суть поклонения Богу на небесах, а то, что достойно небесного поклонения, должно составлять основу поклонения и на земле. Живя на этой земле, мы не прекратим восхвалять Бога, не прекратим молиться хотя бы потому, что у нас много нужд. «Да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе», . произнося эти слова, мы не должны думать о только постигших нас нуждах и сразу же переходить к другой части молитвы: «Хлеб наш насущный дай нам на сей день». Церковь переживает не лучшие времена, если ее поклонение . сплошной стон. Слова восторженной хвалы всегда должны звучать на ее собраниях. «Хвали, Иерусалим, Господа; хвали, Сион, Бога твоего». «Пойте Господу песнь новую; хвала Ему в собрании святых. Да веселится Израиль о Создателе своем; сыны Сиона да радуются о Царе своем». Пока пребывают солнце и луна, пусть неизменно звучат слова: «Тебе, Боже, принадлежит хвала на Сионе...» Не думайте снисходительно о прославлении, ибо и ангелы, и святые, достигшие совершенства, почитают восхваление Бога главной радостью их вечной жизни, и Сам Господь говорит: «Кто приносит в жертву хвалу, тот чтит Меня». Мне кажется, мы склонны недооценивать прославление как часть нашего богослужения, хотя на самом деле восхваление Бога по своей важности не уступает никакому другому элементу поклонения. Молитвенные собрания проходят постоянно, но собрания, посвященные прославлению, . редкость. Мы признаем свою обязанность молиться, отводя для молитвы специальное время, но мы не поступаем так в отношении обязанности прославлять Бога. Я слышал о «домашней молитве», но не часто приходится слышать о «домашнем прославлении». Я знаю, что все вы стремитесь расти в искусстве тайной молитвы, но относитесь ли вы также серьезно к тайному прославлению и восхвалению Бога в уединении? Мы всегда должны благодарить Его, это такая же апостольская заповедь, как и эта: «Всегда в молитве и прошении с благодарением открывайте свои желания пред Богом». Я часто повторяю, что молитва и хвала . это вдох и выдох, из которых состоит процесс духовного дыхания, поддерживающий нашу внутреннюю жизнь. Мы вдыхаем воздух небесного вдохновения, когда молимся, и мы выдыхаем его, когда прославляем Бога, подарившего нам этот вдох. Поэтому, если мы хотим быть духовно здоровыми, то должны чаще благодарить Бога. Молитва как корень, который ищет и находит питательные вещества, а хвала . плод для владельца виноградника. Молитва предназначена для нас самих, хвала . для Бога. Нельзя поддаваться эгоистичному желанию всегда просить, никогда не восхваляя Бога. Хвала . это попытка воздать Богу за Его бесконечные благословения. Давайте же не будем лениться прославлять Бога самой лучшей музыкой . музыкой преданной души. «Хвалите Господа, ибо Господь благ; пойте имени Его, ибо это сладостно».

Давайте более внимательно задумаемся над словами стиха, в котором воздается хвала Господу.

Прежде всего отметим, что хвала воздается исключительно Богу. «Тебе, Боже, принадлежит хвала на Сионе...» Хвала принадлежит Тебе, вся хвала принадлежит Тебе, а не человеку или кому-то еще, кто, как может показаться, достоин прославления. Я бывал в храмах, которые люди называют домом Божьим, но где хвала возносится женщине . деве Марии, святым, где песни и молитвы возносятся умершим мученикам и защитникам веры, которые, по мнению людей, сильны перед Богом. Так происходит в Риме, но не на Сионе. Тебе, Мария, принадлежит хвала в Вавилоне, но Тебе, Боже, хвала принадлежит на Сионе. Богу и только Ему должна воз носиться хвала Его истинной Церкви. Протестанты освободились от этого страшного заблуждения, но, я боюсь, что они впали в другое, ибо на наших богослужениях мы слишком часто служим сами себе. Это происходит тогда, когда музыка становится для нас важнее содержания песни. Я опасаюсь, что в тех церквах, где вместо собравшихся людей поет хор, певцы с сольными номерами или играет орган, люди больше думают о качестве исполнения музыкальных произведений, чем о Самом Господе, хотя хвала принадлежит только Ему одному. Дом Божий посвящен Богу, но слишком часто он превращается в театр, где христиане уже не поклоняются Богу, а выступают в качестве зрителей. Мы собираемся вместе не для того, чтобы предаваться развлечениям или

демонстрировать свои музыкальные способности, а для того чтобы поклониться у престола великого Царя, Которому одному да будет слава во веки веков. Истинная хвала всегда воздается Богу и только Богу.

Братья, смотрите, чтобы служитель вашей церкви вместе с вами воздавал славу Господу, чтобы ваш служитель не стал для вас полубогом. Не принимайте клевету, якобы пресвитер . это тот же самый священник, только по-другому называется. Смотрите дальше и выше человека, иначе вы можете оказаться у разбитого корыта. О самых лучших проповедниках мы можем сказать: «Воздай славу Богу; мы знаем, что человек этот грешник». Если бы мы увидели, что вы относитесь к нам с суеверным почитанием, мы, подобно Павлу и Силе в Листре, разорвали бы свои одежды и воскликнули: «Мужи! что вы это делаете? И мы . подобные вам люди, и благовествуем вам, чтобы вы обратились от сих ложных к Богу Живому, Который сотворил небо и землю, и море, и все, что в них». Ни одному человеку, будь то священник или правитель, ни одному обитателю неба или земли мы не должны воскурять фимиам поклонения, а только одному Богу. Поклоняться котам вместе с египтянами . все равно, что поклоняться папам вместе с католиками. Между народом, который выращивает своих богов в огороде, и сектой, которая выпекает своего идола в печи13, нет никакой разницы. Любое идолопоклонство в одинаковой степени ненавистно нам. Только одному Богу принадлежит хвала на Сионе.

Но иногда наша хвала вообще никуда не возносится, а растворяется в пустом пространстве. Мы не всегда ощущаем присутствие Бога. «Надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает», . это также истинно в отношении молитвы, как и в отношении прославления. Бог есть Дух, и христиане должны прославлять Его в духе и истине, ибо Отец ищет Себе людей, прославляющих Его так и никак иначе. И если мы не подъемлем свои глаза и сердца к Нему, то произносим напрасные слова и попусту тратим время. Наша хвала очень странно звучит, если она с почтением и дерзновением не обращена к Господу сил. Какой смысл стрелять из лука, не имея мишени? Цель наших песен . Божья слава и ничто иное.

Обратите внимание также на то, что хвала должна быть постоянной: «Тебе, Боже, принадлежит хвала на Сионе...». Некоторые переводчики Библии считают, что это слово содержит в себе идею постоянства. Хвала присутствует, пребывает, ибо Сион не исчезает, когда собрание расходится. Мы не оставляем свою святость в здании: камень и дерево не могут содержать святость в себе, она присутствует в живом собрании верующих.

Народ Божий никогда не перестает быть церковью, и поэтому хвала Господу должна звучать постоянно. Любое собрание должно начинаться с прославления, заканчиваться хвалой и проходить в духе восхваления Бога. На всех наших собраниях должен быть духовный жертвенник для воскурения фимиама, с него должен постоянно подниматься дым хвалы, состоящий из смирения, благодарности, любви, самоотверженности и святой радости в Господе. Огонь на этом жертвеннике должен гореть только для Господа, и он никогда не должен гаснуть. Милость Бога пребывает вовек, так пусть наша хвала пребывает вовек. Солнце с радостью всходит по велению Бога, давайте же встречать каждое новое утром псалмами и гимнами. Величественный закат прославляет Бога каждый вечер, пусть же Бог услышит вечерний звон в наших сердцах. «Род роду будет восхвалять дела Твои и возвещать о могуществе Твоем». Если бы милость Божья прекратилась, тогда еще можно было бы как-то оправдать прекращение прославления Бога. Но даже если нам показалось, что Божья милость иссякла, мы продолжаем любить Господа и поэтому вместе с Иовом говорим: «Неужели доброе мы будем принимать от Бога, а злого не будем принимать? Господь дал, Господь и взял; да будет имя Господне благословенно!» Пусть наша хвала будет постоянной, неизменной, пребывающей. Епископу Фаррару пришла в голову хорошая идея, когда он

13 Здесь имеется в виду католическое учение о превращении хлеба в плоть Христа после молитвы священника во время мессы. Это учение, как и следовало ожидать, привело к требованию буквально поклоняться хлебу, которое якобы превращается в тело Господа: священник высоко поднимает поднос с просфорой, а пришедшие на мессу преклоняют перед ним колена.

решил устроить постоянную хвалу Богу в своем доме. У него была большая семья, вместе с прислугой в его доме насчитывалось двадцать четыре человека. Каждому он поручил в течение одного часа молиться и прославлять Бога, так что весь день не прекращалось поклонение Богу. Не всякий это может сделать в своем доме. Кроме того, такое поклонение может превратиться в суеверие. Но отходить ко сну, благословляя имя Бога, просыпаться ночью и размышлять о Нем, просыпаться утром с радостным предвкушением дня, который мы проведем с Богом, . это нам под силу, к этому нам следует стремиться. Как бы хотелось, чтобы за любой работой или во время отдыха душа без принуждения хвалила Бога, подобно тому как птицы наполняют воздух своим пением, цветы . ароматом, а солнечные лучи . теплом. Мы должны стать воплощенным песенником, хвалой, облеченной в плоть и кровь. И мы не желаем прерываться в этом святом занятии, не просим ни минуты отдыха. «Тебе, Боже, принадлежит хвала на Сионе...». Хвала Тебе может приходить и уходить в этом мире, где все течет и изменяется, но в Твоем народе, живущем в Тебе и обладающем в Тебе вечной жизнью, хвала не прекращается ни на мгновение.

Переходим к следующей мысли: «Тебе, Боже, принадлежит хвала на Сионе...»14 Хвала всегда должна быть смиренной. Слуги в королевском дворце ждут приказания. Курьеры находятся в постоянной готовности для выполнения поручения. Придворные всегда рядом с королем, желая поймать его благосклонный взгляд и выполнить любую его просьбу. Мы должны находиться в состоянии полной готовности и постоянно слушать, в чем состоит воля Божья, ибо в этом и заключается прославление Бога. Более того, истинная хвала всегда подразумевает исполнение воли Божьей. Порой надо остановиться и подождать, пока Господь Бог скажет слово, а после исполнить его, каким бы оно ни было. Ждать и с готовностью повиноваться . это истинная хвала. Хвалу можно назвать слугой, который с удовольствием выполняет приказания хозяина. Нам не позволено фамильярничать с Богом, да эта беда в наше время большинству и не грозит, потому что люди не любят быть в близких отношениях с Богом. Богослужение становится все более официальным, холодным и удаленным от Бога. Как редко встречаются в наши дни люди, которые подходят к Богу так близко, как Лютер! Но как бы близки мы ни были с Богом, Он остается Богом, а мы . Его творением. Конечно, Он . «Отче наш», но не надо забывать, что Он «Отче наш, сущий на небесах». «Отче наш...» . Бог близок и открыт для нас, «сущий на небесах» . мы смиренно и со страхом склоняем свои головы в Его присутствии. Если кто-то вздумает фамильярничать с Богом, то пусть скорее откажется от этой затеи, потому что она ведет к самоуверенности. Близкое общение с Богом развивает смирение, которое не позволяет ступить за черту недозволенного. Тебя, Боже, ожидает хвала на Сионе с готовностью слуги слушать и повиноваться. Слуга падает ниц у подножия Твоего престола, понимая, что он . «раб, ничего не стоящий».

Возможно, дорогие друзья, вы знаете, что эти слова можно перевести по-другому: «Пред Тобой, Боже, хвала молчит». Один из древнейших комментаторов дает такой перевод: «Хвала и молчание принадлежат Тебе, Боже». А доктор Гилл15 сообщат нам, что в Библии короля Испании был принят такой перевод: «Хвала ангелов . как молчание пред Тобой, о Боже». Другими словами, наша самая возвышенная хвала . не больше, чем молчание перед Богом, и поэтому мы должны прославлять Его, признавая свою немощь. О, если бы мы могли, выражаясь словами нашего поэта,

Громче грома воспевать хвалу

И славить, словно у Его престола!

Но мы не способны на это, и когда мы поем самые прекрасные песни, а наши сердца искренне радуются, мы не воздаем Ему всю славу. В сравнении с возвышенностью Его природы наше самое пламенное прославление не многим отличается от молчания. О братья,

14 В английском варианте эти слова звучат иначе: «Тебя, Боже, ожидает хвала на Сионе», и рассуждения в этом абзаце и других частях проповеди построены именно на слове «ожидает».

15 Известный баптистский богослов XVIII века, который в прошлом был пастором церкви, которую теперь возглавлял Сперджен.

разве вы никогда не ощущали этого? Люди, для которых важна форма богослужения, считают, что дело сделано, если орган ни разу не сфальшивил, но поклоняющиеся Богу в духе чувствуют, что не могут достойно превознести Его имя. Они не без стыда поют некоторые песни и чуть ли не со слезами возвращаются с богослужения, понимая, что все согрешили и лишены славы Божьей, возможности достойно славить Его. О, если бы наш ум приобрел способность правильно оценивать величие Бога, если бы наш язык мог произносить слова, могущие выразить это величие, а наш голос подобно шуму многих вод пропеть торжественную мелодию. Увы! Мы смиряемся, думая о наших неудачных попытках славить Господа.

Слова . вода.

Язык . лишь крик.

Любовь . крепка.

А Бог . велик.

Когда мы делаем все, что в наших силах, наша хвала . не больше молчания пред Его благостью и бесконечным величием.

Должен заметить, что угодная Богу хвала может принимать разные формы. Часто хвала Богу на Сионе выражена словами, но не менее часто хвала Богу на Сионе . молчание. Кто-то не очень хорошо поет, но перед Богом, его песни, возможно, самые лучшие. Некоторые люди, как нам кажется, поют совершенно невпопад. Но иногда Бог скорее примет их пение, чем музыку целого оркестра, хорошо исполняющего свой репертуар. Рассказывают, что Роуланд Хилл чувствовал себя очень неудобно из-за пожилой женщины, которая сидела рядом с кафедрой и пела невпопад, да еще пела громко . так обычно делают люди, лишенные слуха. Наконец, он не выдержал и попросил ее петь потише, на что женщина ответила: «Но я пою от всего сердца». Благородный человек Божий не стал настаивать на своей просьбе и сказал: «Пойте громко, я совсем не хотел вам помешать». Если хвала исходит из самого сердца, никто не удержит ее. Даже восклицания методистов прошлого «Аллилуйя!» и «Слава!», произнесенные в ревности по Богу, можно принять. Сказано: «...Если они умолкнут, то камни возопиют». Иногда бывает так, что даже те, которые умеют хорошо петь, не могут словами выразить ту хвалу Богу, которая вырывается из их души. Некоторые спиртные напитки бродят так, что бочки, в которых они хранятся, не выдерживают и разрываются. Так иногда нашей душе мало языка для выражения хвалы Господу. Хотелось бы, чтобы все органы нашего тела превратились в громогласные уста. О, если бы мы могли славить Бога всем своим существом, а не только каким-то волоском на нашей голове или каплей крови! И когда нас одолевает это могучее желание прославить Бога, а слов не хватает, мы просто замолкаем пред Его величием.

Святой ужас нас одолевает.

Что говорить? Язык смолкает.

Я даже склоняюсь к тому, что на богослужениях нам надо отводить время для сладостных минут молчания. Убежден, что молчание, бывает очень полезно. Иногда единодушное совместное молчание верующих, склонившихся перед Богом, может быть, лучше выражает святые чувства, чем пение какого-нибудь гимна или псалма. Но все должно иметь меру. Если сделать молчание постоянной частью богослужения, оно может стать искусственным и формальным. Молчание необходимо тогда, когда этого требует сердце. Давайте же не только словами, но и молчанием славить Бога и всегда признавать, что наша хвала в сравнении с достоинством Бога . всего лишь молчание.

Я также хочу добавить, что хвала Богу содержится в нашей надежде. Когда мы славим Бога, мы надеемся увидеть и познать Его лучше и поэтому ожидаем Его. Мы благословляем имя Царя и желаем быть ближе к Нему. Мы возвеличиваем Его за то, что видели, но хотим увидеть еще больше. Мы славим Его во внешних дворах, но вскоре будем делать это в небесных обителях. Мы прославляем Его за откровение в Иисусе Христе, ибо надеемся уподобиться Христу и быть там, где и Он. И если я не могу прославить Бога за то,

кем я являюсь, я могу восхвалять Его за то, кем я буду. Если настоящее кажется мне мрачным и угрюмым, тогда я вспоминаю слова прекрасного гимна и повторяю:

Но блажен, кого Спаситель

На труде его найдет;

Он в небесную обитель

В светлой радости войдет.

Не только моя хвала воздает долг благодарности за прошлое, но моя вера помогает мне увидеть будущее и исполнение всех замыслов Бога. Поэтому, прославляя Бога за будущее, я отдаю Ему долг благодарности за благословения, которые еще не получил.

Братья и сестры, давайте выделим время для того, чтобы прославить Бога за нашу жизнь. Бог дает нам благословения, общие для всех. Мы называем их обычными, но как драгоценны они! Возможность придти сюда, а не быть прикованным к постели я почитаю дороже мешка с золотом. Быть в здравом уме и жить среди нормальных людей, а не в психиатрической лечебнице, быть окруженным детьми и близкими, которых мы еще не лишились, иметь хлеб и одежду, быть чистым от страшных пороков, быть защищенным Богом от нападок искусителя . Божественные милости, и за них Богу следует хвала.

В одном из псалмов говорится: «Дела беззаконий превозмогают меня; Ты очистишь преступления наши». Безграничная любовь очистила нас от всякой нечистоты! Мы были черны, а теперь мы омыты, омыты бесценной кровью. Прославьте Его за это! Дальше в псалме сказано: «Блажен, кого Ты избрал и приблизил». Разве не является величайшим из благословений возможность приблизиться к Богу? Неужели в ваших глазах ничего не значит, что через кровь Христа мы стали близки Богу, хотя раньше были отчуждены от Него? И это произошло благодаря избирающей любви Божьей! «Блажен, кого Ты избрал...» На вас пал извечный выбор, будете ли вы молчать? Бог облагодетельствовал вас больше других людей, и неужели вы откажетесь воспеть Ему хвалу? Нет, вы будете возвеличивать и превозносить Господа, ибо Господь избрал Себе Иакова, Израиля в собственность Свою. Давайте продолжим чтение псалма и прославим Бога за то, что нам дано место среди Его народа: «Блажен, кого Ты избрал и приблизил, чтобы он жил во дворах Твоих». Да будет благословен Бог за то, что мы не будем изгнаны Им, а получим вечное наследие сынов Божиих. Мы славим Бога за то, что можем жить в Его доме на правах детей. «Насытимся благами дома Твоего, святого храма Твоего».

Не буду продолжать далее цитирование псалма, а про сто скажу, что существуют десять тысяч причин, по которым мы должны взять арфы, повешенные на вербы. И мне не известна ни одна причина, по которой мы можем позволить арфам висеть без дела. Есть десять тысяч раз по десять тысяч причин, чтобы говорить благое о Том, Кто «возлюбил нас и предал Себя за нас». «Великое сотворил Господь над нами: мы радовались». Я помню, как на одном из молитвенных собраний этот стих был искажен: «Великое сотворил Господь над нами: мы хотим радоваться ». О братья, я не люблю, когда Писание изменяют, коверкают или добавляют к нему. Если перевод и должен быть исправлен, то пусть он будет исправлен знатоками, а не невеждами. «Хотим радоваться»? Вот уж удивительная благодарность Богу, сотворившему великое для нас! Если великое было совершено, наши души радуются и не могут не радоваться, они должны быть переполнены благодарностью Богу за Его доброту.

2. Итак, мы вели речь о нашей святой жертве . благодарности. Давайте теперь обратимся к другой жертве . обетам: «...Тебе воздастся обет...»

В наши дни люди не часто дают обеты, было время, когда их давали намного чаще. Но по количеству обетов нельзя определить лучше человек или хуже. Обеты превратились в такое суеверие, что искренние верующие стали избегать их. Но в любом случае мы время от времени возлагаем на себя бремя обетов. Я должен признать, что один из обетов я не выполнил так, как намеревался. Этот обет я дал после своего обращения. Я подчинил себя, свое тело, душу и дух Тому, Кто искупил меня ценой крови, и дал обет. Но он заключался не в обещании чрезмерно долго молиться и делать больше, чем от меня требуется, а в намерении воздать Богу разумным служением. Вы тоже давали такой обет. Вы помните

любовь первых дней общения с Иисусом, когда Он был очень дорог вам, когда вы только вступили в брачные отношения с Ним? Вы посвятили себя Ему навечно. О братья и сестры, в исполнении этого обета заключается часть нашего поклонения. Вспомните об этом обете сегодня вечером, еще раз подчините себя Тому, Кому вы принадлежите и служите. Скажите вместе со мною: «Вяжите вервями жертву, ведите к рогам жертвенника». О, нам нужен еще один ремень, чтобы привязать жертву к рогам алтаря! Плоть сопротивляется? Так пусть же она будет крепче привязана, чтобы не сбежала с жертвенника Божьего.

Возлюбленные, многие из нас дали, по сути, обет во время крещения. Мы были погребены со Христом крещением в смерть, и, если мы не лицемерили, то заявили о том, что умерли со Христом и были погребены вместе с Ним. Крещением мы также засвидетельствовали, что воскресли со Христом. Так неужели мир будет жить в тех, кто умер для него, и неужели жизни Христовой не будет в тех, кто воскрес вместе с Ним? Мы предали себя Богу актом мистического погребения. Вспомните, как это происходило, я прошу вас. И, вспомнив, покраснейте и попросите Бога помочь вам исполнить ваш обет.

Мы также дали обет, когда присоединились к церкви Божьей. Между нами и церковью без слов был заключен договор, в соответствии с которым мы обязались служить ей, приносить славу Христу святой жизнью, увеличивать церковь проповедью Евангелия, стремиться к единству и миру, проявляя любовь и сострадание к другим членам церкви. И мы не имели права становиться членами церкви, если не подразумевали этого, если силой Христа не намеревались помогать церкви расти и укрепляться. Активное участие в жизни церкви было неявным условием присоединения к ней. Как на счет этого обета? Можем ли мы сказать, как перед Богом, зная, что Он все видит, что исполнили этот обет? Да, мы были в какой-то мере верны своему обещанию, братья. Но как хотелось бы, чтобы этот обет был исполнен до конца!

Некоторые из нас дали еще один обет, когда, как я надеюсь, по призыву Самого Бога мы посвятили себя христианскому служению. И хотя нам не был присвоен чин и мы не были особым образом посвящены в какой-то духовный сан, ибо не верим в рукотворных священников, мы все же молчаливо согласились с тем, что отныне все свое время будем посвящать служению в церкви, что тело, душа и дух будут отданы без остатка на дело Христова Евангелия. О, если бы этот обет был в полной мере исполнен пасторами церквей! Вы, мои братья, старейшины и дьяконы, когда брались за служение, знали, что такое церковь. Она ожидала святости и рвения от вас. Святой Дух поставил вас блюсти церковь Божию, чтобы вы питали стадо Божие. Ваше положение возлагает на вас известные обязанности. Вы дали обет, который требует самой активной деятельности. Как вы исполняете этот обет? Воздали ли вы этот обет Господу на Сионе?

Кроме того, благочестивые люди обычно дают обеты в особых случаях: во время болезни, потери близкого человека, страданий. Вы говорите: «Если я встану и дни мои продлятся, я буду лучше использовать отведенное мне время». А иногда вы говорите так: «Бог оградил меня от большой беды, поэтому я больше буду жертвовать». В следующий раз вы сказали: «Если Господь снова явит мне свет лица Своего и выведет меня из этого угнетенного состояния души, я буду славить Его как никогда прежде». Вы помните? Последнее я отношу к себе, потому что сам часто был прикован на долгое время к постели. Но я не очень доволен своим слушателем, я бы хотел проповедовать себе такими словами: «Я взываю к тебе, сердце мое, исполни свои обеты». Кто-то из нас, дорогие друзья, давал обеты во время большой радости, после рождения первого ребенка, выздоровления жены, своего собственного выздоровления, во время роста материального благосостояния или в те дни, когда мы особенно близко общались с Богом. Не давали ли мы обетов, подобно Иакову, вставшему от удивительного сна, возлившему масло на камень, служивший ему изголовьем, и давшему обет Всевышнему? У каждого из нас есть свой Вефиль. Давайте не будем забывать, что Бог слышал наши слова, и поэтому давайте исполнять те обеты, которые наша душа дала Господу в дни великой радости. Но я не буду пытаться заглянуть в сокровенные страницы ваших дневников. В них, конечно, есть проникновенные строки, которые вы не

хотели бы читать вслух: вы сами не можете без слез перечитывать их. Если бы кто-то писал вашу биографию, то вы попросили бы: «Не упоминайте об этом. Это касается только меня и Бога». Некоторые строки, описывающие чистую и блаженную любовь между вами и Христом, не должны быть известны другим людям. Не помните ли, как вы говорили в те дни: «Возлюбленный принадлежит мне, и я . Ему»? И что вы пообещали, ощутив Его доброту к вам? Я хочу пробудить ваш разум напоминанием и призвать вас принести в этот вечер Господу двойную жертву воспевания хвалы и исполнения обетов. «Величайте Господа со мною, и превознесем имя Его вместе».

II. Теперь, хотя времени у меня осталось не много, я хочу сказать несколько слов об ободрении и вдохновении для принесения хвалы Богу. Об этом говорят следующие слова псалмопевца: «Ты слышишь молитву; к Тебе прибегает всякая плоть».

Заметьте, что здесь сказано о том, что Бог слышит молитву. В каком-то смысле молитва является низшей формой поклонения, но Бог принимает ее. На небесах не поклоняются в молитве, и молитва в некоторой степени эгоистична. Хвала . высшая форма поклонения, ибо она возвышает человека; хвала . это порыв души, благословенной Богом и воздающей Ему словами благодарности. Хвала возвышенна. И если Бог слышит молитву, тем более Он слышит хвалу. Если более слабые крылья молитвы достигают престола величия на высоте, тем более ангельские крылья хвалы донесут человека до жилища Божьего. Бог слышит молитву, поэтому будут услышаны слова хвалы и обетов. И это очень большое ободрение для нас, потому что сложно молиться, когда тебя не слышат, и еще сложнее славить Бога, если Он не принимает хвалу. Какой смысл был бы в молитве и хвале? Но Бог слышит и молитву, и хвалу. Так давайте же, братья, постоянно славить Бога. «Кто приносит в жертву хвалу, тот чтит Меня».

Обратите внимание также на то, что Бог слышит все молитвы, конечно, если только молитвы подлинные, ибо сказано: «...к Тебе прибегает всякая плоть». О, как я радуюсь, читая эти слова! Не отвергнет ли Бог мою немощную молитву? Да, я мог бы бояться этого, если бы Он сказал: «К Тебе прибегает всякий дух». Братья мои, Бог слышит молитву такой, как она есть . слабый стон, исходящий от падшей плоти, но в безмерной снисходительности Он говорит: «К Тебе прибегает всякая плоть». Моя нескладная молитва, моя жалобная молитва достигнет Тебя, и хотя она на первый взгляд является плодом плоти, но на самом деле она вдохновлена Твоим Духом. О, Боже, моя песня будет услышана Тобой, несмотря на то, что мой голос груб и музыка слаба. И хотя я мучаюсь от этого несовершенства, Ты примешь мою хвалу. Истинная молитва всегда будет услышана Богом через Иисуса Христа, несмотря на свои недостатки. То же самое можно сказать о хвале и об обетах.

Бог слышит молитвы постоянно. «Ты слышишь молитву...» Нельзя сказать, что Бог слышал молитвы в прошлом или слышит их только в особых случаях. Нет, Он всегда слышит молитву и, тем более хвалу. Разве не прекрасно знать, что моя, пусть она даже будет хвалой ребенка и грешника, принимается Богом, несмотря на ее несовершенство, всегда! О, завтра я спою еще один гимн, завтра из моих уст будет звучать новая песнь. Я забуду о боли, я забуду обо всех заботах, и если я не смогу петь вслух, буду бить в колокола своего сердца, я наполню свою душу хвалою Богу. Если я не могу дать выход музыке через уста, я буду славить Господа сердцем, ибо Он всегда слышит меня. Вы знаете, как сложно что-то делать для того, кто не принимает вас. Многие жены говорят: «Мне так трудно, потому что муж всегда недоволен. Я делаю все, что в моих силах, но он не обращает внимания на мою заботу». Но как легко служить тому, кто благодарит даже за небольшую услугу, ценит ваш труд. О, бедное дитя Божье, Господь ценит твою хвалу, Он ценит твои обеты и молитвы, поэтому без устали постоянно возвеличивай Его имя.

Но это еще не все, из слова «всякая»: «...к Тебе прибегает всякая плоть» можно извлечь еще нечто. Всякая плоть прибегает к Господу, потому что Он слышит молитву. А значит, всякая моя хвала и хвала самых разных людей, если они искренни, будет принята Богом. Великие и бедные восхвалят Бога, и никто не будет отвергнут. И неужели, Господи,

сказав: «...к Тебе прибегает всякая плоть», . ты скажешь: «Кроме этого одного человека»? Неужели я буду исключением? Братья, не бойтесь быть отвергнутыми Богом. Как-то я уже упоминал об удивительной молитве одной ревностной женщины, которая сказала такие слова: «Господи, я согласна быть второй, кого Ты отвергнешь, но только не первой». Господь говорит, что всякая плоть прибегает к Нему, и Он примет всех, кто придет: примет людей из любого класса общества, в каком бы положении они ни находились. Ты не изгонишь меня, если я приду, Ты не отвергнешь произнесенную молитву, Ты примешь хвалу, Тебе будут угодны мои обеты, если я дам и исполню их.

Давайте же прославим Господа, поклонимся Ему, станем перед нашим Создателем на колени, ибо мы Его народ и Его пажити овцы.

И в заключение я скажу следующее. Дорогие братья и сестры, возможно, на вашем пути появились большие трудности. Вас одолевают искушения, и вы слишком слабы, чтобы противостать им. Но у нас есть обещание: «Ты очистишь преступления наши». Дела беззакония могут превозмочь вас, но посмотрите, что говорит Писание: «Блажен, кого Ты избрал и приблизил». Бог поддержит вас и приблизит вас к Себе. И дела беззакония вы преодолеете силой Божествен ной благодати. Возможно, нас тяготит внутренняя опустошенность, но мы «насытимся благами дома Твоего». Ваша благость не удовлетворит ни Бога, ни вас самих, но Божья праведность насытит вас. Поэтому ободритесь, несмотря на свои беззакония и слабости, придите к Богу со своей пустотой. Придите, друзья, к Богу, если вы никогда не приходили к Нему. Обратитесь к Нему и исповедуйте свои грехи, попросите о милости. Меньше, чем попросить, сделать невозможно. Доверьтесь Его милости, пребывающей вовек, она безгранична. Не думайте плохо о Боге, но падите у Его ног. Если вы погибнете, то прямо у Его ног. Пойдите и расскажите о своем горе, излейте перед Ним сердце. Переверните вверх дном сосуд вашей души, пусть из него вытечет все до последней капли, а затем попросите наполнить вас благодатью. Придите к Иисусу, Он зовет вас, Он дает вам силы. Возглас, раздавшийся с церковной скамьи, достигнет небес. «Я никогда раньше не молился», . скажете вы. Но мы всегда что-то начинаем делать впервые. Пусть же начало наступит сейчас! Вы можете придти к Господу не потому, что хорошо молитесь, а потому, что Он милостиво принимает вашу молитву, благодаря этому всякая плоть прибегает к Нему. Добро пожаловать! Никто не преградит вам путь. Придите! В доме милости время открытых дверей. Пусть канаты Божественной любви охватят вас, пусть они привлекут вас к Нему. Придите к Нему через крест. Придите, надеясь на драгоценную искупительную жертву и веруя в Иисуса Христа. А он сказал: «Приходящего ко Мне, не изгоню вон». Благодать нашего Господа да пребудет с вами. Аминь.

Вечер, ноябрь, 1871 г.

7. УТРЕННИЕ И ВЕЧЕРНИЕ ПЕСНИ...

«Возвещать утром милость Твою и истину Твою в ночи...»

Псалом 91:3

Раввины считают, что этот псалом пел Адам в раю. Нет ни одного доказательства, что это так, но, напротив, есть несколько свидетельств тому, что это не так. Ибо Адам не мог петь о несмысленных людях, о невеждах и о нечестивых, растущих, как трава, потому что он был единственным человеком на земле, к тому же безгрешным. И все же первые строки этого псалма подходят не только для Адама, подходят они и для нас. «Благо есть славить Господа и петь имени Твоему, Всевышний, возвещать утром милость Твою и истину Твою в ночи, на десятиструнном и псалтири, с песнью на гуслях. Ибо Ты возвеселил меня, Господи, творением Твоим: я восхищаюсь делами рук Твоих». Иудеи долгое время пели этот псалом по субботам в синагоге, и действительно он хорошо для этого подходит. На первый кажется, что псалом не имеет отношения к субботе, потому что о ней в нем ничего не говорится, но поскольку в субботний день, как ни в какой другой, наши мысли и сердца должны быть вознесены к Богу, этот псалом не зря назван «песнь на день субботний». Псалом настраивает разум на поклонение, а значит, для встречи с Богом. Он дает нам прекрасную тему для размышлений: Господь и только Господь во всем. Псалом возносит наши мысли над делами Его рук к Нему Самому и Его милости к нам. О, если бы всегда на воскресных богослужениях мы могли собираться в духе преклонения перед Богом, ощущая, что великое благо . петь Всевышнему. И да даст нам Бог, чтобы каждый раз, собираясь вместе, мы могли сказать: «Ибо Ты возвеселил меня, Господи, творением Твоим, я восхищаюсь делами рук Твоих».

Нет сомнений в том, что в третьем стихе идет речь об утреннем и вечернем жертвоприношении агнцев, ибо, помимо великого праздника Пасхи и других праздников иудеев, которых наставлял Дух Божий, каждое утро и каждый вечер приносились в жертву агнцы, словно для напоминания о том, что людям требуется ежедневное очищение от греха. Ибо в то время всегда было памятование греха, потому что великая истинная жертва, раз и навсегда очищающая от греха, еще не была принесена. И хотя в наши дни нам не надо приносить утренние и вечерние жертвы, и сама идея повторения жертвы Христа для нас ненавистна и неприемлема, мы все же постоянно помним об этом великой жертве и никогда не начинаем день, не посмотрев на Агнца Божьего, взявшего на Себя грех мира, и не отходим ко сну, еще раз не взглянув на Того, Кто истекал за нас кровью на проклятом древе.

В выбранном нами стихе говорится о хвале. Хвала не должна переставать сходить с уст верующих, ибо она . блаженное занятие небожителей, которое должно постоянно приносить нам радость на земле. Слова псалмопевца учат нас, что, с одной стороны, хвала должна быть обращена только к Богу, сущему на небесах, и мы должны постоянно прославлять нашего Триединого Бога, с другой стороны, они указывают на то, что хвала должна быть разнообразной. Мы славим Господа, и только Его. Мы не поем песен никому другому. Но поем мы по-разному. В древности существовали не только различные музыкальные инструменты . десятиструнное орудие, псалтирь, арфа, но также и различные темы для пения . утренние и вечерние. О милости Бога пели в одно время, а о Его верности . в другое. Хотелось бы, чтобы люди больше внимания уделяли той хвале, которую, как им кажется, они возносят Богу. Иногда я замечаю, что даже наши с вами песни, которые очень просты, мы поем бездумно. Это видно, например, из того, что темп песни при ее исполнении изменяется, изменяется потому, что мы не думаем, о чем поем. Пение вдруг почему-то становится медленным, словно оно утомило нас и наскучило нам. И нередко, как мне кажется, песни поются механически: мелодия овладевает вами, а не вы . мелодией, и поэтому настроение, с которым мы поем, не соответствует словам. Если бы мы пели от всего

сердца, вдумываясь в произносимые слова, мы бы стремились соответствующим образом передать свои чувства и мысли в звуках. Порой даже осанка некоторых людей показывает, что они тянут песню, но песня не притягивает их к себе, им не важно, слышит ее Бог или нет. Для меня не имеет значения, в какой позе стоит человек, но когда эта поза указывает на отсутствие искренности, тогда она начинает иметь для меня значение и должна иметь для вас. Я также с сожалением замечаю, что когда в конце песни надо петь «Аллилуйя!» или «Слава Богу!», некоторые люди забывают об этом, задумавшись о своем, и садятся на свои места, а потом смущенно вскакивают, видя, что другие продолжают петь. Они спят во время пения. Музыка нашего служения прекрасна для Него только в той мере, в какой наше сердце наполнено любовью к Нему. Можно замечательно играть на органе, можно еще лучше петь, но такая музыка . не для Бога, если в нее не вложено сердце, посвященное Богу. И пока весь человек не будет охвачен желанием славить Бога, музыка будет бессердечной и бездушной.

Славя Бога в одиночестве, а не на собрании, мы также должны больше думать о том, что мы делаем, и прилагать все свои силы, чтобы сосредоточиться на святом занятии. Разве не следует перед молитвой спросить себя: «О чем я собираюсь молиться? Я склоняю свои колени перед сном, но не должен ли я сначала обдумать, о чем я буду просить? Что мне нужно? Что мне обещает Господь? На основании чего я могу ожидать, что Господь удовлетворит мои просьбы?» Я думаю, мы бы лучше молились, если бы больше размышляли перед молитвой. То же самое касается и хвалы: мы не должны прославлять Бога на бегу, надо готовить свои сердца к этому. Когда музыканты собираются исполнять какое-нибудь произведение, то тщательно настраивают инструменты. Они готовятся, проводят репетиции и только после этого дают концерты, выступая перед большой аудиторией. Так и наша душа должна вникать в суть того, за что она собирается благодарить Бога. Мы должны приходить к Господу и на богослужении, и когда мы одни за то, о чем мы усердно размышляли, а не предлагать Ему то, что ничего нам не стоило. Мы должны всем сердцем поклоняться пред престолом Его величия, выбирая темы для восхваления, подходящие к случаю. Именно к этому призывает нас, как мне кажется, псалмопевец: «...возвещать утром милость Твою и истину Твою в ночи...» Он говорит не просто о хвале, а о видах хвалы, о разных темах для восхваления Бога, для каждой из которых есть свое время.

Мы построим нашу беседу следующим образом. Вначале будем говорить о темах для утреннего поклонения, затем о темах для вечернего поклонения и в заключение постараемся восхвалить Господа.

I. Итак, прошу вас обратить внимание на слова утреннего поклонения: «...возвещать утром милость Твою...»

Сложно себе представить более подходящее время для прославления Бога, чем утро. Все располагает к этому. Даже в наших кирпичных джунглях лучи восходящего солнца летним утром подобны песне, песне без слов, или, скорее, музыке без звуков. Когда за городом каждая травника блестит каплей росы, когда деревья, окрашиваясь светом восходящего солнца, сияют словно сапфиры, когда тысячи птиц пробуждаются для прославления своего Творца и исполняют грандиозный концерт, вкладывая в святой щебет всю энергию своего маленького тельца, тогда, кажется, что только хвалой можно начать утро и только с благодарностью можно, открыв глаза, смотреть на Божий мир. Мы с вами не так давно проснулись и если находимся в правильном состоянии ума, должны быть благодарны Господу за ночной отдых.

Каждое утро похоже на воскресение. Ложась ночью спать, мы оставляем одежду рядом, так и наша душа остается без тела, как мы без одежды, после нашей смерти. Утром мы просыпаемся, и если утро воскресное, то одеваемся не в рабочую, а в выходную одежду. А когда воскреснем наподобие нашего Господа, то мы точно так же не станем возвращаться в старое тело, а облечемся в новое, в котором мы будем также прекрасны, как Сам Господь Иисус. Каждое утро мы словно воскресаем, встав из постели, которая могла бы оказаться одром смерти, и поэтому должны начинать каждый день с благодарности за то, что тень

смерти осталась только тенью. Великое утро воскресения начнется со звука трубы. Пусть же каждое наше утро, так похожее на воскресение, будет начинаться с гимнов радости.

«...возвещать утром милость Твою...»

В эту пору вы исполнены сил, которые к вечеру, как правило, растрачиваются. Давайте же позаботимся о том, чтобы лучшие часы дня посвятить Богу. Как сказал наш поэт:

Нераспустившийся цветок .

Великий дар:

Он не раскрыл свой лепесток,

А жизнь отдал.

Чтобы бы вы ни говорили о вечере, который действительно имеет некоторые преимущества перед утром в отношении молитвы, все же утро все остается лучшим временем дня. Разве это не царственное время? Посмотрите, оно украшено бриллиантами, более изящными, чем те, что сверкают в венцах восточных властелинов. Старая пословица гласит, кто рано встает, тому Бог дает. В полдень от росы не остается и следа, так и человеку сложно сохранить утреннюю свежесть в течение дня, когда ему надо трудиться и противостоять неприятностям. Утром же роса выпадает на шерсть, разложенную перед Господом, в такой обильной мере, что она полностью наполняется водой, и очень хорошо было бы выжать ее пред Ним и подарить Ему силу, свежесть и вдохновение нашего утра.

Я думаю даже без моих объяснений, вы понимаете, чем утро хорошо для прославления Бога. Но я хочу, чтобы мы задумались не только о начале каждого нового дня, но также и об утренней поре нашей жизни. Наша молодость, первые часы дня всей жизни должны быть проведены в возвещении милости Бога. Молодые люди, можете не сомневаться в том, что самое большое благословение для человека . быть обращенным в молодости. Я безмерно благодарен Богу за то, что познал Его, когда мне было всего пятнадцать лет. Однако я присоединяюсь к словам одного ирландца, который сказал, что обратился в двадцать лет, но хотел бы, чтобы это произошло на двадцать один год раньше. Меня тоже часто посещает такое желание. О, если бы действительно можно было первый же вздох в этом мире посвятить Богу! Если бы можно было своей первой же мыслью обратиться к Богу в молитве и раньше всех других знаний приобрести знание Божественной истины! О, если бы первый порыв нашей любви был обращен к Искупителю, возлюбившему нас и предавшему Себя за нас! С какой бы радостью мы вспоминали об этом! Первые дни христианской жизни обладают уникальными преимуществами. В каком-то смысле

Моложе . лучше,

Позже стынет кровь.

Я знаю, что поздние годы приносят с собой зрелость. Осенние плоды обладают особой сладостью, но корзина первых плодов особенно приятна для Бога. Блаженны возвещающие милость Божью утром!

Слова псалма можно объяснить по-другому: они могут означать дни нашей жизни, прекрасные, как утро. Жизнь состоит из взлетов и падений, приливов и отливов, восходов и закатов. На нас лежит обязанность, нам оказана великая честь . возвещать милость Божью в лучшее время нашей жизни. Возможно, чья-то жизнь настолько тяжела, что пасмурных дней в ней больше, чем солнечных. Но многие едва ли могут согласиться с такой оценкой своей жизни. Да будет благословен Господь наших солнечных дней! Дней радости и веселья было очень много в нашей жизни, намного больше, чем мы могли ожидать, живя в стране скорби. И когда наступают дни радости, мы должны посвящать их Богу, возвещая Его милость! Не поступайте так, как поступают некоторые люди, упорно не желающие замечать тех дней, когда к ним приходит успех. Если они, например, смогли заработать деньги, то говорят: «Неплохо». Они говорят: «Неплохо»! Было время, когда они прыгали бы от радости, если бы смогли заработать хотя бы половину этой суммы. Как часто фермеры, которые вырастили самый большой урожай, который могло дать их поле, говорят: «Нынче урожайный год!» И это все, что они могут сказать? Они обворовывают Бога! Люди постоянно приуменьшают Божьи благословения во всех областях жизни, и это нехорошо. Когда в нашей жизни

наступает затяжной период радости и покоя, то вместо того, чтобы признать это, мы говорим, что в целом Бог к нам очень милостив, но ничего конкретного Он не сделал. Однажды я увидел надпись на надгробном памятнике, которая меня приятно поразила. Я не припомню случая, чтобы я читал нечто подобное. Если мне не изменяет память, умершей женщине было восемьдесят лет, и о ней было написано, что она «после счастливой и радостной жизни умерла». Именно так мы должны говорить о себе. Но мы обычно стремимся вызвать жалость к себе, словно мы жаба в колее, которую вот-вот раздавит повозка, или улитка, брошенная в бочонок с солью. Мы хнычем, словно наша жизнь . сплошное мучение, и каждый вздох . боль. Но ведь это не так! Это клевета на благого Господа. Да будет благословен Господь за то, что Он сотворил нас! Наша жизнь полна бесчисленных милостей, и несмотря на все скорби и трудности, радости и Божьих благодеяний в ней намного больше. Поэтому помните, что утро бывает и у каждого дня, и у каждой жизни. Утро . это начало и это время радости и благополучия.

Как же мне начать описывать милость Божью? Она бесконечна. Милость Божья начинается... Нет, я должен, исправить себя: «Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение». Мы должны начать с воспевания вечной любви Божьей. Вечная любовь бесконечно давно была явлена нам, ибо еще до того, как мы были сотворены, Господь заключил завет ради нас и решил отдать Своего единородного Сына, чтобы в Нем мы могли спастись от гнева. Милость Бога Отца явилась в Иисусе Христе. О, братья, мы постоянно должны говорить об этом! Я удивляюсь, почему мы, встречаясь друг с другом, не начинаем разговор со слов: «Брат, что ты думал о милости Бога в Иисусе Христе?» Ибо, поистине, это настолько удивительная тема для человека, что мы не можем исчерпать ее за одну неделю. Она наполняет нас изумлением каждый день в году. Если происходит что-то необычное, мы только и делаем, что говорим об этом, а наши соседи, подобно афинянам, с жадностью ловят каждое наше слово. Так пусть же наши уста будут наполнены словами о чудной милости Бога и, боясь не успеть рассказать и половины, давайте с самого утра будем начинать свой рассказ о даре Божьем . Иисусе Христе. Если мы довольно часто говорим об этом и хотим какого-то разнообразия, давайте будем рассказывать о милости Бога, проявившейся в нашем обращении ко Христу. Жизнь каждого человека . целая история. Я уверен, что реальная жизнь намного интересней любого романа. Однажды я видел очаровательно красивый закат и сказал: «Если бы какой-нибудь художник нарисовал такое небо, я бы никогда не поверил, что оно может быть таким в реальности». И если бы чья-то жизнь была подробно описана, то многие бы сказали: «Этого не может быть»16. Очень многие люди говорили, что книга Хантингтона «Копилка веры» должна была бы называться «Копилка басен», но я верю, что в ней описаны реальные факты, ибо от них веет духом истинности. Я верю, что этот человек действительно пережил все то, что он описал, хотя, возможно, он иногда излагал факты не самым лучшим образом. То же самое касается жизни других людей: если бы они были подробно описаны, то вызвали бы немалое удивление. Поэтому рассказывайте о милости Бога лично к себе. Повторяйте, пусть не другому человеку, а себе и Богу, чудную историю о том,

Когда вдали от Бога я блуждал,

Иисус уже тогда меня искал.

Рассказывайте о том, как Его благодать привела вас к Его ногам и подарила вечную жизнь. А затем, братья, расскажите о милости Божьей, явленной вам со дня вашего рождения свыше. Вспомните все благословения Божьи. Не надо хоронить их в сырой земле неблагодарности. Пусть на них упадет свет вашей признательности, чтобы они засверкали всеми цветами радуги. Я уверен, что это принесет благословение не только вашему утру, но и всему дню. Псалмопевец рекомендует начинать восхвалять милость Бога с самого утра, потому что на это занятие уходит целый день. Для прославления Бога нужен и целый день, и целая вечность, и я почти согласен с Аддисоном, хотя его слова несколько туманны:

Нам целой вечности не хватит, чтобы Бога

16 Такие слова напрашиваются при чтении биографии самого Ч. Сперджена.

Прославить в своем сердце хоть немного.

Какая благословенная тема . милость Божья! Не мы, не мы . о нас сложно сказать что-либо хорошее. Когда я слышу, как какой-нибудь брат хвалится своими достижениями и добродетелями, я вспоминаю слова одного мудреца: «Пусть хвалит тебя другой, а ты молчи». Больше всего у меня вызывает негодование заявления об успехах в достижении святости, ибо люди явно показывают непонимание слова «святость». Я надеюсь, что глаза наших друзей откроются и они поймут дьявольские уловки, на которые поддались. Да не будет духовный самообман почитаться среди нас за добродетель, но пусть мы будем бояться его как огня!

Братья мои, давайте говорить не только о своих бедах. Если бы у вас дома был скелет, то неужели вы показывали бы его всем гостям подряд? Нет, рассказывайте о том, что Бог совершил для вас, о Его милости. Я слышал историю об одном пасторе . я уже рассказывал вам об этом, но, думаю, она достойна повторения. Пастор часто посещал несчастную женщину, прикованную к постели, которая, конечно, каждый раз рассказывала ему о своих болезнях. Он знал о ее ревматизме все, он слышал один и тот же рассказ не меньше пятидесяти раз и, наконец, сказал: «Моя дорогая сестра, мне очень жаль, что вы попали в такую беду, я не устаю слушать о ваших трудностях, но не могли бы вы иногда рассказывать мне о том, что делает для вас Господь: дает ли Он вам радость, помогает ли, когда вам больно и т.д.?» Замечание было сделано очень корректно. С тех пор женщина стала больше говорить о Божьих благословениях и меньше о своих болезнях. Давайте же примем твердое решение отныне «возвещать утром милость» Божью.

Итак, мы с вами говорили о времени, когда надо прославлять Бога, о том, каким может быть содержание прославления.

Каждый христианин должен возвещать милость Бога в первую очередь наедине с собой. Он должен выразить благодарность за благословения, излитые на него ночью, и за благословение его жизни в целом. Затем пусть он, если это возможно, возвестит ее в своей семье. Пусть он соберет своих домочадцев, поклонится с ними Богу и благословит Его за милость. И после этого, когда христианин покидает дом, уходя в мир, пусть он продолжает возвещать милость Господа. Я не призываю говорить о ней с каждым встречным и бросать жемчуг перед свиньями. Но пусть о милости Божьей свидетельствуют слова христианина, его жесты и его взгляд. Христиане должны быть самыми жизнерадостными людьми. Пусть окружающие зададутся вопросом: «Почему они так счастливы? Ведь они не богаты, не всегда здоровы, у них есть свои проблемы, но они так прекрасно со всем справляются и буквально летят по дороге жизни». Своим жизнеутверждающим поведением мы должны утром возвещать милость Бога. «Но что делать, . скажете вы, . когда на душе тяжело?» Не показывайте этого, если можете. Поступайте по заповеди своего Господа: не являйтесь перед людьми постящимися. Не думайте, что печальное выражение лица свидетельствует о святости, скорее, оно говорит о лицемерии. Скрыть свое горе ради ободрения ближнего есть признак самоотверженности и умения сострадать людям, а это одно из высочайших достижений христианской веры. Давайте приносить жертву хвалы в любом окружении, но, когда мы оказываемся среди людей Божьих, тогда наступает время приношения целого агнца в жертву всесожжения. Среди своих мы можем без страха открыть шкатулку с пряностями. Когда рядом с нами брат, который ценит милость Божью, давайте со священным восторгом возвестим ему о ней. Свои богатства мы не можем открыть нечестивому взору, ибо они не будут оценены по достоинству. Но когда мы встречаемся с человеком, которому Сам Бог дал зрение, то открывайте свою шкатулку и говорите: «Брат, возрадуйся о том, что Господь совершил для меня. Посмотри на Его милость ко мне, Его слуге. Он не переставал благословлять меня с тех пор, как я появился на свет».

Таким образом, возлюбленные друзья, я раскрыл перед вами суть блаженного утреннего занятия. И я думаю, если Дух Божий будет с нами, то, выходя из своей комнаты, мы будем благоухать хвалой Богу. Мы будем браться за мирские дела с меньшим беспокойством, не тая зла в своем сердце. Мы спокойно будем делать свое дело и в любой

ситуации не будем терять самообладания и радости. Радость пред Господом . подкрепление для нас. Есть два очень хороших правила: не встречаться утром ни с одним человеком, пока мы не встретились с Богом, и не браться за земные дела, пока мы не взялись за дела небесные. О, как прекрасно окунуться утром в любовь Божию! Окунуться и выйти из чертогов слоновой кости после общения с Богом, придавшего вам сил и бодрости, и источать аромат святости. Важно ли это для нас? Я боюсь, что мы или слишком спешим, или слишком поздно встаем. Не можем ли мы вставать раньше? Если мы можем похитить хоть несколько минут у сна, то эти минуты окажут влияние на весь день. Нельзя отправляться в путь, не проверив упряжь и подковы, иначе в дороге сэкономленные минуты обернутся часами простоя. Относитесь к утру серьезно, если для вас важно время всего дня. Чтобы хорошо кончить, надо хорошо начать. Смотрите, чтобы кормило вашего судна с самого начала было верно направлено, как можно точнее определите галс, и тогда вы будете двигаться в нужном направлении. Как вы начнете день, таким он и будет.

II. Перейдем ко второй части нашей беседы. Псалмопевец говорит: «...возвещать... истину17 Твою в ночи...»

Вечер, возлюбленные, особенно благоприятен для восхваления Божьей верности. «О, я так устаю к концу дня», . скажет кто-то. Конечно, это так, и очень жаль, если мы устаем до такой степени, что не способны прославить Бога. Один верующий, когда его спрашивали: «Вы можете помолиться?», всегда отвечал: «Слава Богу, я никогда не устаю настолько, чтобы не быть способным молиться». Служение Христу может придать нам сил, как ничто другое. В нас должен просыпаться энтузиазм лишь при одной мысли о молитве. Вы прекрасно знаете, что если длинный переход обессилил войска, так что люди падают на ходу, то делу поможет бодрая песня: под звуки походного марша солдаты проходят последние мили, которые, казалось, преодолеть невозможно. Пусть же мысль о молитве мобилизует остатки наших сил, чтобы на закате дня нам не обворовать Бога в Его славе. Конец дня тих и спокоен, поэтому является хорошим временем для молитвы. Бог ходил в Эдемском саду до грехопадения в прохладе дня, и Адам выходил навстречу ему. Исаак вышел вечером в поле для размышлений и там получил благословение. Вечер . это воскресенье дня, поэтому он должен быть посвящен Господу.

Теперь обратите внимание на тему для вечернего прославления: . это верность. Почему? Да потому, что мы лучше за день узнали своего Бога. Это придает нам силы воспевать Его верность. Мы смотрим на день и видим, что Бог исполнил Свои обещания. Я прошу вас, мои дорогие братья и сестры во Христе, подумайте о прожитом дне. Разве вы не замечаете, что Бог исполнили свои обещания? Возвестите же Его верность. Он дал вам хлеб насущный. Он обещал дать и дал. Он защитил вас, вы даже не подозреваете, скольких опасностей избежали. Он вел вас, и вы не уклонились с пути, хотя надо было принимать сложные решения. Вам были даны ответы на важные для вас вопросы, вам было послано утешение в часы уныния, вам была дарована сила перед лицом искушения. Бог многим благословил вас сегодня. Даже если Он что-то отнял, все равно благословляйте Его имя. Он имел на это право, потому что взял то, что Сам дал. Вспомните прожитый день, и вы увидите, что Бог поступал по отношению к вам именно так, как обещал. У вас были неприятности в течение дня, но разве Господь не сказал: «В мире будете иметь скорбь»? Не предупреждал ли Он о том, что временное наказание будет знаком истинности заключенного между вами завета? Каждый день внимательно наблюдайте за исполнившимися обещаниями. Хорошая традиция . заканчивать день, стараясь вспомнить полученные благословения. Я не верю, что возможно вести дневник и подробно описывать в нем события каждого дня, ибо из-за отсутствия необычных происшествий человек склонен придумывать то, чего на самом деле не было. Я считаю, что, как правило, нет ничего более неестественного и недостоверного, чем религиозный дневник, который легко приводит человека к самообману. Тем не менее очень часто в нашей жизни, чуть ли не каждый день, провидение проявляет

17 В английском варианте . «верность».

себя уникальным образом. Джон Флавел любил повторять: «Тот, кто замечает провидение, сам будет им замечен». Мне кажется, мы позволяем дням проходить мимо нас, не обращая внимания на маленькие чудеса, и тем самым в известной мере лишаем себя радости. Так неотесанный человек может не понять красоту полевых цветов.

Возможно, и мы, не утруждая себя размышлениями, оставляем незамеченными великие благословения Божьи: мы знаем о них, но они кажутся нам незначительными. Давайте изменимся и будем больше думать о том, что делает Бог, и тогда каждый вечер мы сможем петь о Его верности.

Мы должны возвещать милость Бога каждое утро, а Его верность каждый вечер. Сегодня нас ждет холодная ночь. Но разве Бог не обещал зиму? И наступившая зима еще раз подтверждает Его верность. Ночь темна, но и об этом было сказано в Его завете: дни должны сменяться ночами. Допустим, что не было бы ни зимы, ни ночи, чтобы бы мы тогда сказали о завете, который Бог заключил с землей? Но перемена поры года и наступление вечернего сумрака говорят о верности Бога. Если сейчас вы исполнены радости, вы можете рассказать о верности Бога, который даровал вам Свою любовь и милость, а если, напротив, вам сейчас трудно, возвестите верность Божию, ибо пришло время испытать ее, доказать ее неизменность. Бог не оставит и не покинет вас. Он сказал: «Будешь ли переходить через воды, Я с тобою, . через реки ли, они не потопят тебя». Надейтесь на то, что верный Своему слову Бог исполнит это обещание.

Друзья, чем старше вы становитесь, тем ближе вечер жизни. И вы, как никто другой, способны возвестить верность Господа. Молодые люди могут рассказать о Его милости, а пожилые больше о Его верности. Ведь вы можете рассказать о том, как Бог давал вам благодать в течение сорока или пятидесяти лет, и подтвердить, что ни разу Он не подвел вас. Он не нарушил ни одного сказанного Им слова. Поэтому я призываю вас не молчать о том, что вы знаете. Если мы, молодые, будем молчать, то будем виновны, но, возможно, позже исправим свою ошибку. Но для пожилых христиан молчание поистине есть грех, ибо в будущем у вас не будет возможности засвидетельствовать в этом мире о верности Бога. Свидетельствуйте сейчас, пока смерть не закрыла ваши глаза! Верность Бога каждой ночью . прекрасная тема прославления для седовласых служителей Божьих.

И наша великая задача . возвещать. О возлюбленные, давайте повсюду провозглашать верность Бога. У меня вызывает удивление непринятие в миру учения о стойкости святых до конца жизни. И я думаю, что причина заключается в том, что всем известны случаи отпадения людей, называвших себя христианами. Когда человек, много говоривший о своей вере, вдруг обращает в ничто все свои заявления отречением от Христа, тогда все внимание приковывается к нему. О нем говорят в Газе и рассказывают в Аскалоне. Но с другой стороны тысячи истинных верующих, неотступно следующих за Господом, немного говорят о себе, да и не могут. Эти люди правильно поступают, что не тратят много слов на себя, но как бы хотелось, чтобы они больше говорили о неизменной благости и истинности Бога и тем самым сводили на нет то отрицательное впечатление, которое производят номинальные христиане, и убедительно показали миру, что Господь не отвергает людей, которых Он предузнал, но что Он дает им силы в самых сложных ситуациях и помогает сохранить ревность до самого конца. Есть одна тема, о которой мы, христиане, должны говорить постоянно, уверенно, радостно, открыто и с благодарностью, верность Бога по отношению к нам. Именно верность Бога сатана пытается больше всего очернить в умах тех, кого постигает искушение, и поэтому мы должны укрепить их своим свидетельством, чтобы христиане, проходящие через испытания, знали, что Бог никогда не оставляет своих детей.

III. И в заключение я хочу в этот вечер во имя народа Божьего, собравшегося здесь, возвестить Божью верность.

Братья мои, давайте расскажем о том, как Бог был верен нам! История нашей церкви удивительна. Когда нас было мало и мы были слабы, Бог явился нам. Тогда церковь начала

процветать, а мы усилили наши молитвы. И что это были за молитвы! И чем больше мы молились, тем больше Господь благословлял нас. Прошло уже почти двадцать лет непрекращающихся благословений. Мы не делали шаг вперед и два шага назад, пробуждение не прерывалось периодами упадка, мы уверенно двигались вперед. Нам сопутствовал постоянный успех, мы росли подобно ливанскому кедру. До сегодняшнего дня Бог не перестал слышать наши молитвы и отвечать на них. Само это здание . ответ на молитву. Нет ни одного служения в нашей церкви, на знаменах которого мы не должны были бы написать: «Нас благословил Бог, слышащий молитвы». У нас вошло в привычку молиться, а у Бога . отвечать на молитвы. Давайте же не будем унывать! Не будем унывать! Если мы ослабеем, то только в самих себе, но не в Боге. Бог не оставит нас, пока мы прибегаем к Нему так, как Он заповедал. Если мы продолжим также серьезно молиться, как до сих пор, мы как церковь сможем увидеть, если угодно будет Богу, еще двадцать лет такого же или даже большего успеха. На земле есть место, где особенно надо славить верность Бога, и это то самое место, где я сейчас стою, и я славлю верность Божию. Мы не использовали плотские способы привлечения людей на место поклонения Богу, мы не ублажали их изысканной музыкой, пышными церемониями, красивыми витражами и тому подобным. Мы использовали Евангелие Иисуса Христа без всяких ораторских изысков, мы говорили просто, как друг разговаривает с другом. И Бог благословил и продолжает благословлять нас.

Дорогие друзья, каждый из вас может сказать, что Бог был верен вам и вашей церкви. Расскажите об этом своим детям. Скажите им о том, что Бог спасает грешника, пришедшего к Нему, ибо Он спас вас. Расскажите об этом своим соседям, скажите им, что Бог верен и праведен и простит нам наши грехи, если мы исповедуем их Ему, ибо он простил вас. Каждому человеку, кто боится встречи с Богом, расскажите о том, что Иисус не изгонит никого, кто придет к Нему. Скажите ищущим, что они найдут, если будут искать, стучащим . что им будет отворена дверь милости. Скажите тем, кто унывает и отчаивается, что Иисус Христос пришел в мир спасти грешников, даже самых больших. Возвещайте Его верность каждый вечер. А когда наступит ваш последний вечер и вы ляжете на постель свою, как Иаков, пусть ваше последнее свидетельство будет о верности Господа, подобно славному старому Иисусу Навину, закончите жизнь словами: «Не осталось тщетным ни одно слово из всех добрых слов, которые говорил о вас Господь Бог ваш; все сбылось для вас».

Да благословит вас Господь, дорогие друзья, и да даст вам всем познать Его милость и верность. Аминь и аминь.

Вечер, 26 октября, 1873 г.

8. ИСКУССТВО ПРОСЛАВЛЕНИЯ

«Будут провозглашать память великой благости Твоей и воспевать правду Твою.»

Псалом 144:7

Этот псалом назван «Хвала Давида», и действительно весь псалом выражает желание Давида возвеличить Господа. Он старается подбирать слова, которые лучше соответствуют тому, что чувствует его сердце. Обратите внимание на такие выражения в псалме: «Буду превозносить Тебя», «благословлять имя Твое», «всякий день буду благословлять Тебя», «восхвалять имя Твое во веки и веки», «велик Господь и достохвален», «род роду будет восхвалять дела Твои», «буду размышлять о высокой славе величия Твоего», «будут говорить о могуществе страшных дел Твоих» и многие другие, подобные этим. В последнем стихе псалмопевец говорит: «Уста мои изрекут хвалу Господню, и да благословляет всякая плоть святое имя Его во веки и веки». Давиду мало заявить о том, что Господь достоин прославления и что Его надо хвалить от всего сердца, но он хочет, чтобы Господь был возвеличен в пении всенародно, открыто и радостно. Псалмопевец, вдохновленный Святым Духом, призывает всякую плоть и все творение Божье возносить хвалу Всевышнему. Не откликнемся ли мы с готовностью на его призыв?

Давая волю своему желанию прославить Бога, Давид говорит в пятом стихе о величии Господа, славного Царя. Он поражен видом славы святого престола и восклицает: «А я буду размышлять18 о высокой славе величия Твоего...» Он задумывается о силе, исходящей от престола величия, о могуществе, благодаря которому воплощаются в жизнь все замыслы Бога, и говорит в шестом стихе: «Будут говорить о могуществе страшных дел Твоих, и я буду возвещать о величии Твоем». Сказав о величии и силе грозного Бога, он обращает свои мысли к Божьей благости и показывает, как важна для него благость Бога. «Будут провозглашать память великой благости Твоей...», . говорит он. И сегодня мы также желаем искренно прославить и возвеличить имя бесконечного Господа, но особенно наши сердца и уста будут посвящены Его несравненной благости. О, если бы для всего нашего собрания стали истинными слова Давида: «Будут провозглашать память великой благости Твоей...» И да поможет нам Бог воспеть Его праведность!

Думаю, вам понятна наша цель, и я надеюсь, вы будете стремиться к ней так же, как и я. Давайте вместе прославим Господа. Может быть, вам покажется, что я слишком многих приглашаю. Посмотрите, что сказано в девятом и десятом стихах: «Благ Господь ко всем, и щедроты Его на всех делах Его. Да славят Тебя, Господи, все дела Твои...» Я не хочу ограничивать приглашение Самого Господа. Коль скоро все вы пьете из реки Его благословений, воздайте Ему за Его дары хвалой.

К святым обращен особый призыв. Благословите Его имя духовной, внутренней, живой хвалой. «Дом Израилев! благословите Господа... Боящиеся Господа! благословите Господа». В глубине сердца своего превознесите и возвеличьте Бога, ибо написано: «...да благословляют Тебя святые Твои». Воистину, эти слова написаны не напрасно, ибо наши души благословят Господа в этот день, когда Святой Дух будет воздействовать на нас.

Наша беседа будет состоять из двух частей. Сначала мы поразмышляем над тем, как научиться восхвалять благость Бога, а затем рассмотрим мотивы прославления Бога.

I. Итак, как научиться восхвалять благость Бога. Седьмой стих 144 псалма рекомендует нам способ прославления и показывает, какие шаги надо предпринять, чтобы научиться славить Бога. Он показывает, в чем состоит искусство прославления. Во-первых, в прославлении нам поможет пристальное внимание к прошлому. Обратите внимание на слова

18 В английском варианте . «говорить».

псалмопевца: «Будут провозглашать память великой благости Твоей...» Для того, чтобы вспомнить, сначала надо увидеть. Как можно вспомнить то, чего никогда не знал, не видел? Поэтому в псалме подразумевается пристальное внимание к прошлому. Чем большее впечатление какое-нибудь событие или какая-нибудь истина оказали на нас, тем лучше они отпечатываются в памяти. Услышав проповедь, вы запомните то, что больше всего поразило вас в словах проповедника. Вы как бы говорите себе: «Я постараюсь не забыть эту мысль, она кажется мне очень важной». И независимо от того, записываете вы эту мысль в блокнот или нет, ваша память в любом случае подчиняется вашему желанию и делает соответствующую запись на своих скрижалях. То же самое можно сказать и о делах Божьих в нашей жизни. Если мы хотим помнить о Его благости, нам следует сделать так, чтобы она поразила, удивила нас. Мы должны замечать ее, размышлять над ней, взвешивать, оценивать ее и чувствовать, какое влияние она оказывает на наше сердце. Тогда благость Божья всегда будет в нашей памяти. Яркое и глубокое впечатление стирается нескоро, сквозь годы мы будем помнить о том, что удивило нас. Таким образом, в первую очередь, для того чтобы научиться славить Бога, нам надо внимательно отнестись к проявлениям Его благости.

Я хочу еще раз подчеркнуть, что мы должны внимательно присматриваться к проявлениям благости Божьей. Очень часто именно она ускользает от нашего внимания. Люди принимают дары провидения, но не видят, чья рука дает их. Бог щедро питает их и заботливо помогает не сбиться пути, но они приписывают любой успех самим себе или естественным законам. Мысль о Боге не часто проникает в их разум, поэтому они не замечают Его благость. Они не помнят о благости Бога, потому что не наблюдают за ней. Некоторые люди даже жалуются на то, что Бог не заботится о них, ропщут из-за Его излишней строгости, а на самом деле они просто не замечают Его удивительную доброту по отношению к ним. Подобно рабу из притчи, они говорят: «Я знал тебя, что ты человек жестокий». Другие судят Его дела, описанные в Писании, и осмеливаются обвинять Судью всей земли. Отвергая благость Господа, они стремятся провозгласить другого, придуманного ими самими бога, а не Бога Авраама, Исаака и Иакова, Который для нашего девятнадцатого столетия слишком суров. Но в этом доме мы поклоняемся Яхве, Господу Богу Авраама, Исаака и Иакова, Богу и Отцу нашего Господа Иисуса Христа, Ему и никому другому. Во многих местах люди поклоняются новым богам, недавно произведенным на свет, которых не знали отцы наши, которые не имеют ничего общего с Богом Ветхого Завета. А наш истинный единый Бог, по мнению современных философов, устарел так же, как Юпитер. Но мы в этот день вместе с Давидом говорим: «...ибо сей Бог есть Бог наш на веки и веки». «Придите, поклонимся и припадем, преклоним колени пред лицом Господа, Творца нашего; ибо Он есть Бог наш, и мы . народ паствы Его и овцы руки Его». Один и тот же Господь явлен в Ветхом Завете и Новом Завете как одном неделимом откровении, и мы в этом Боге видим великую благость. Мы не отрицаем Его устрашающую справедливость, но одновременно видим рядом с ней безграничную благодать и восхищаемся тем, что Бог есть любовь. Он милостив и исполнен сострадания, медлен на гнев и богат милостью. Мы не можем высказать никакого недовольства по отношению к Нему, мы не можем пожелать изменить что-либо в Его характере или в том, как Он поступает с нами. Он . источник глубокой радости для нас, наше сердце приходит в восторг, когда мы помышляем о Нем. «Кто, как Ты, Господи, между богами?»

Итак, образом предмет наших наблюдений . благость Бога, хотя многие не хотят верить в благость Господа, Бога творения, провидения и искупления, Бога Эдема, Синая и Голгофы. Мы должны как можно лучше познать Бога, давшего нам откровение о Себе, и нам следует постоянно размышлять о Его благости, чтобы сохранять память о ней.

Если мы готовы наблюдать, то сможем видеть благость Бога каждый день, ибо ее можно увидеть в стольких событиях, что я даже не буду начинать их перечислять, потому что, боюсь, никогда не закончу. Его благость видна в творении, она сияет в каждом солнечном луче, блестит в каждой капле росы, улыбается в каждом цветке и тихо шепчет в каждом дуновении свежего ветра. Земля, моря и воздух наполнены жизнью . это благость

Бога. Солнце, луна и звезды провозглашают благость Господа, и вся земная природа вторит им. Благость также видна в провидении, которое всем управляет. Как бы ни роптали взбунтовавшиеся души, благость правит в царстве Господа, а зло и страдания . всего лишь оккупанты. Бог благ ко всему творению. Но особенно Он благ к тем, кого возлюбил вечною любовью, кому все содействует ко благу. Однако лучше всего Божественная доброта видна в мире Его благодати. Начните с благости, явленной в избрании, проследите за ней в искуплении, в миссии Святого Духа, в призвании, в усыновлении, сохранении верующих, в прославлении избранных, и вы будете изумлены богатством Божьей благости. Куда бы вы ни бросили свой взор в царстве искупления, вы увидите реки и даже океаны благости. Я предлагаю вам вспомнить обо всем этом и призываю ваши уста провозглашать память великой благости Божьей, явленной в чуде нашего спасения. Ибо моя цель . не говорить вместо вас, а побудить говорить вас самих.

Псалмопевца поразило величие благости. Оно видно для вдумчивого наблюдателя в том, каким людям Бога являет благость. «И откуда это мне!» . часто восклицает благодарная душа. Благость Бога к Своему народу указывает на Его милость, но удивительно то, что Он сделал меня частью Своего народа, и в этом Его благость превзошла саму себя! «И откуда это мне? Это уже по-человечески, Господи мой, Господи! Кто я, Господи мой, Господи, и что такое дом мой?» Божья благость поистине велика, ибо она явлена таким ничтожным, грешным людям, не заслужившим ничего, кроме гнева. Да будет благословен Бог за благость к таким неблагодарным людям, неспособным достойно воздать за дар. О Господи, когда я думаю о том, что я за человек, тогда мне так просто признать величие Твоей благости.

Величие благости становится еще более очевидным, когда мы вспоминаем о величии Того, Кто являет благость. «Что есть человек, что Ты помнишь, и сын человеческий, что Ты посещаешь его?» Бог Сам благословляет Свой народ, Сам воплощается в человека, чтобы спасти людей от грехов, живет и ходит среди них, является их Богом, скорым помощником в бедах. Это просто чудо любви. Не велика ли Его благость? Я могу себе представить, что Он по Своей безграничной щедрости отдает нас на попечение ангелов, но я с удивлением читаю, как Господь говорит: «Я, Господь, хранитель его, в каждое мгновение напояю его: ночью и днем стерегу его, чтобы кто не ворвался в него». О, как велики Его личная забота, личное снисхождение! О наследники неба, вы пьете воду жизни из самого источника благости, а не из тех ее потоков, которые катят свои воды в этом мире. Сам Бог . твой удел, твое наследие. Ты, человек, не покинут среди остального творения, Сам Творец принадлежит тебе. Помни об этом, и пусть это всегда оживляет память Его благости.

Величие благости нередко видно из того, от какого зла она избавляет нас. Никто так хорошо не знает, как прекрасно быть здоровым, кроме того человека, который только что был мучим тяжелой болезнью. Такой человек умеет благодарить Иегову-Целителя. Никто не знает, что такое спасение от греха, кроме того, кто почувствовал невыносимо тяжелое бремя вины и был вздернут на дыбе угрызений совести. Вы когда-нибудь чувствовали, что вы осуждены Богом и изгнаны от лица Его? Окружали ли муки ада вашу вопиющую совесть? Желала ли ваша душа смерти больше, чем жизни, измученная тьмой осознания вины? Если вы прошли через это, и Господь освободил вас от греха, и сказал: «Ты не умрешь», . и вывел из темницы, разбил оковы и поставил ваши ноги на твердую землю, тогда в ваших устах, наверное, прозвучала песнь, вечной хвалы Богу. Тогда вы поняли, как велика благость, спасшая вас. Мы можем себе представить морское дно и вообразить, что значит оказаться в самой глубокой впадине, где морская трава обвивает голову мертвого человека. Но я уверяю вас, что нашего воображения не хватит для того, чтобы представить, что пережил Иона, когда волны прошли над его головой и он оказался в сердце моря. Когда Бог избавил его из преисподней, Иона навсегда запомнил великую благость Бога, вызволившую его из ада. Во время жизненных бурь мы начинаем ценить благость Бога и учимся прославлять Его за милость и чудную заботу о сынах человеческих. Если бы можно было, я желал бы, чтобы вся моя жизнь была спокойна, как тихий летний вечер, когда покой нарушается только едва

заметным движением ветерка, слегка качающим цветы на клумбе. Я желал бы, чтобы ничто не нарушало умиротворения моего духа. Но если бы действительно я жил так, то, думаю, ничего не узнал бы о благости Бога. Сладкий певец в 106 псалме вкладывает песню благодарности в уста не тем, кто остался дома, а тем, кто блуждает по пустыне, не тем, кто свободен, а тем, кто избавился из плена, не сильным, а едва избежавшим смерти, не тем, кто стоит на стеклянном море, а тем, кто из последних сил борется с яростно бушующей стихией. Воистину это так, ибо мы не постигли бы величия благости, если бы не увидели ужасную бездну, из которой она выхватила нас. Ваше дело почти проиграно, но вот вы спасаетесь, оставаясь на волосок от полного разорения, и тогда, друзья, вы славите Бога за Его великую благость. Врачи потеряли надежду на выздоровление вашего сына, жену подкосила болезнь, и вот-вот она переступит черту смерти, но неожиданно обоим сохранена жизнь, и вы видите глубину и величие милости Божьей. Запомните пример великой благости Бога, и пусть в будущем он станет содержанием песни хвалы Богу.

Но это не последний способ увидеть величие благости Бога, вы можете также оценить сами дары, которые получили по Божьей благости. Бог всегда щедр, как царь. Более того, дары Бога есть дары Бога. Посмотрите, Бог не дал вам несколько истершихся золотых монет, а подарил золотые копи. Он подал вам не чашу холодной воды, а привел к источнику и подарил вам колодец. Сам Бог принадлежит нам. «Господь часть моя, говорит душа моя». Если вы хотите составить перечень того, что получили от Него, подумайте вот о чем: Он дал вам имя и место в Своем народе, Он наделил вас природой и правами Своих сыновей, Он даровал вам полное прощение грехов, а также одежду праведности, в которую вы сейчас одеты, красоту Иисуса Христа, которой вы обладаете реально, Он открыл вам доступ к Себе в молитве, Он отдал вам этот мир и пообещал мир грядущий, Он дал вам все, что у Него есть, Он не пожалел Своего Сына. Может ли Он после этого в чем-то отказать вам? Да, Он дарит благость, как Бог. Язык никогда не будет способен описать величие Его благости. Я призываю вас поразмышлять об этом, когда у вас будет час спокойного времени. Что касается меня, то я буду говорить о моем Господе таком, каким я знаю Его. Что бы вы ни говорили, мужи и братия, но я могу сказать только доброе о моем Боге, моем Царе, Который заботится обо мне с детства до сего дня. Его милость поражает меня, Он приводит меня в изумление Своим долготерпением, мой дух изнемогает от сладости Его любви ко мне. Но Он также не жалел розог и впредь будет использовать их, за что я Ему благодарен. «Неужели доброе мы будем принимать от Бога, а злого не будем принимать?» . сказал патриарх. Но я заявляю, что зло уже не есть зло, когда исходит из Его рук, ибо все, что Он считает нужным совершить, есть добро. Может быть, нам так не кажется сейчас, но в будущем мы убедимся в этом. Наш Отец становится в наших глазах все лучше и добрее, Он прокладывает наш жизненный путь, по возвышенным горам Своей милости. Мы взбираемся на все новые высоты Его любви, поэтому пусть наша хвала Ему тоже растет, имя Его все больше и больше возвеличивается нами.

Я желаю, друзья, чтобы вы внимательно следили за благостью Бога ради блага ваших душ. Есть большая разница между слепыми и зрячими, но многие имеют глаза и не видят. Божья благость течет перед ними широким потоком, а они спрашивают: «Где она?» Они дышат ею и спрашивают: «Где она?» Они садятся за стол по благости Бога и повторяют: «Где она?» Они носят ее на себе, она стучит в их груди, но они говорят: «Где она?» Не будьте настолько слепы. «Вол знает владетеля своего, и осел . ясли господина своего». Давайте же не будем уподобляться животным, но давайте знать своего Господа и помышлять о величии Его благости.

Как я уже говорил, выбранный нами стих учит искусству прославления, а поможет нам прославлять Бога . хорошая память. То, что в результате наблюдения произвело на разум яркое впечатление, закрепляется памятью. Назначение памяти заключается, во-первых, в том, чтобы сохранять впечатление, во-вторых, воспроизводить его в будущем. Память фиксирует всю поступающую в мозг информацию, однако воспроизвести ее, особенно если она не является яркой довольно сложно. Я знаю, что в моем мозге хранятся

определенные знания, но не всегда могу быстро вспомнить то, что мне надо. Дайте мне четверть часа пройти по определенной цепочке мыслей, и я вспомню то, что сразу мне не пришло на память. Память собирает факты, а затем воспроизводит их. Память хранит все, что поступило в нее, но иногда книги, в которые она записывает, находятся в беспорядке, и хорошая память . это такая память, когда любую книгу записей можно тут же снять с мысленной полки. Я довольно много времени уделил первому шагу . наблюдению для того, чтобы вы с самого начала все делали правильно, т.е. чтобы благодаря ярким впечатлениям, вы могли лучше запоминать и вспоминать какие-то факты. Мы не можем провозглашать то, что забыли, именно поэтому так важно уметь наблюдать, чтобы помочь себе надолго сохранить в памяти величие Божьей благости.

Как можно улучшить свою память? Во-первых, необходимо быть хорошо знакомым с документами, в которых описана Божья благость. Человек может помнить о событии, которое произошло не при его жизни, а за несколько столетий до того, как он родился, но он помнит о нем лишь потому, что видел документы, в которых это событие описано. Прошлое находится в тисках памяти, памяти отдельного человека и человечества в целом. Возлюбленные, изучайте Слово Божие. Заполняйте хранилища своей памяти летописями о великой Божьей благости. Перечитывайте от начала до конца повествования евангелистов и не пренебрегайте Моисеем и пророками. Погрузитесь в Псалтирь, Песню Песней и другие книги, читайте их, пока вам не станет понятной описанная в них благость Бога. Пусть Его благие слова и дела будут разложены по полочкам в вашей памяти, чтобы вы всегда могли легко вспомнить о них, пусть ими наполнится ваше сердце, тогда вы обязательно будете провозглашать память великой благости Бога, ибо «от избытка сердца говорят уста».

Если вы хотите улучшить свою память, обращайте внимание на памятники. В Христианской Церкви их два. Один из них . крещение верующего, которое напоминает о смерти, погребении и воскресении вашего Спасителя, а также о том, что мы были погребены и воскресли вместе с Христом. Не забывайте о том, что Он был погружен в глубокие воды страдания и скорби, Он Сам повелевает помнить об этом. Не пренебрегайте также святой Вечерей, почаще принимайте в ней участие, возвещая смерть Его, доколе Он «приидет». Это . второй памятник. Господь заповедал вам это воспоминание, относитесь к нему серьезно. Память о великих национальных событиях передается из поколения в поколение благодаря установленным праздникам. Вечеря Господня . это тоже праздник напоминания. Поэтому принимайте участие в Вечере, чтобы вам не забыть о великой благости Господа. Вспомните, как евреи хранили память об исходе при помощи пасхального агнца, как они ели Его после того, как проливали его кровь, как они рассказывали своим детям об освобождении из Египта, провозглашая память величия Божьей благости. А после ужина они пели псалом, так же как и выбранный нами отрывок призывает воспевать праведность Бога. Укрепляйте же свою память серьезным отношением к историческим документам и памятникам.

И все же самое главное . помнить о том, что произошло лично с нами. Я не дам и ломаного гроша за вашу веру, если она не оказывает влияния на вас самих. Сила молитвы! Как на счет этого? Вы когда-нибудь получали ответ на молитву? Боролись ли вы с ангелом до рассвета и выходили ли победителем? Что вы можете знать о молитве, если вы никогда не молились? Вы держитесь ортодоксальных убеждений. Но пока учение о благодати не наполнило вашу душу благодатью этого учения, что вы можете знать? Вам не о чем вспоминать. О, дорогое сердце, родилось ли ты свыше? Если да, ты сможешь вспомнить величие Его благости. Были ли вы очищены от греха и оправданы во Христе? Тогда вам есть, что вспомнить. Обновилось ли ваше сердце так, что вы ненавидите грех и любите святость? Если да, вам есть о чем вспомнить, ибо вы знаете нечто, что не плоть и кровь открыли вам. Пусть в личном хранилище памяти каждого человека содержатся благословения, лично полученные им от Бога.

Я слышал о существовании мнемоники, т.е. совокупности правил и приемов, помогающих запомнить нужные сведения. Я не очень доверяю этим правилам и приемам. Однако один из приемов состоит в том, чтобы привязывать одну идею к другой. Например,

чтобы запомнить какую-то дату, вы соотносите ее с каким-то предметом. Попробуйте воспользоваться этим приемом в нашем случае. Вспоминайте о Божьей благости при помощи тех предметов, с которыми вы можете соотнести ее. Например, ваша кровать может напоминать вам о благости Бога в течение ночи, а ваш стол . о благости, которая дает вам хлеб насущный. Моя одежда этим утром напомнила мне о том, что совсем недавно я не был способен самостоятельно надеть ее. Все окружающие нас предметы, если мы хотим этого, могут стать на поминанием о Божьей любви. Мебель в вашей комнате может быть связана с благостью Бога. Вот, например, стоит старое кресло, возле которого вы в молитве боролись с Богом и получили ответ. Об этом невозможно забыть, у вас нигде не получается так вдохновенно молится, как возле этого кресла, вы привязались к нему. Старая Библия зачитана, корешок истрепался, страницы потеряли свою первоначальную белизну. Но именно в этом экземпляре Писания вы прочитали об обещании Божьем, осветившем вашу жизнь небесным светом. Поэтому данный экземпляр дорого вам. Я припоминаю слова одного человека, которые принял как похвалу. Я посетил его, когда он лежал в больнице, и он сказал мне: «Вы словно увешали всю комнату своими проповедями, потому что все, что здесь есть, напоминает мне о ваших высказываниях и историях». Точно также мы должны вспоминать, что сделал для нас Бог, когда оказываемся в каком-то месте или ситуации, когда встречаем каких-то людей, когда наступает какое-то памятное время. О, да даст нам Бог не забывать о Его благости!

Память иногда можно улучшить благодаря приемам классификации. Вы посылаете служанку в лавку купить самые разные вещи. О некоторых она обязательно забудет, если вы не расположите их в таком порядке, чтобы одна покупка напоминала о следующей. Поэтому старайтесь расположить в определенном порядке благословения Бога в своей памяти, перечисляйте их, если это поможет вам лучше запомнить их.

Иногда люди с плохой памятью записывают на бумаге самое важное, что нельзя ни в коем случае забыть. Я тоже часто делал это и обычно клал записку в такое место, что никогда больше не мог ее найти. Нитка, намотанная на палец, узелок, завязанный на носовом платке . используйте все, что угодно, лишь бы это помогало вам помнить о благости Бога. Попробуйте действительно делать какие-то записи о милости Бога. Вы помните тот день, когда вы потеряли деньги? «Да, очень хорошо помню». У банкиров Сити19 есть свои «черные» пятницы и «черные» понедельники. Неудачные дни навсегда врезались в вашу память. Но помните ли вы также хорошо дни особых благословений Божьих? Вам следует помнить о них. Не пожалейте времени и сил, чтобы записать наиболее важное, что в будущем вы можете провозгласить как память величия Божьей благости.

Итак, первые два этапа прославления . наблюдение и запоминание. Следующий шаг . провозглашение. «Будут провозглашать...» Слово «провозглашать» означает святое умение говорить о благости Бога. Вокруг нас много красноречивых людей, но некоторые из них бездельничают, и поэтому сатана находит для них работу. Господи, избавь нас от красноречия бездумных женщин! Но, с другой стороны, не имеет значения, насколько человек красноречив, лишь бы он говорил о том предмете, который мы сейчас обсуждаем. Откройте свои уста, пусть из них звучит хвала, пусть потоки прославления льются из них. Пусть славословие бьет струей! Пусть хлынет ливень хвалы! «Будут провозглашать память великой благости Твоей...» Не останавливайте радость людей, пусть они говорят. Они не преувеличивают, потому что не могут. Вы говорите, они излишне эмоциональны, но они и в половину не радуются, как должны были бы. Призовите их к еще большей пламенности, пусть они еще более возбужденно славят Бога. Давай, брат, давай. Добавь что-нибудь еще, скажи что-нибудь еще более возвышенное, прекрасное и искреннее! Вы не можете превзойти истину. Вы взялись за предмет, описание которого требует сверхчеловеческого красноречия. Слова псалма призывают нас к святому красноречию, я призываю вас не сдерживать свои уста, когда вы говорите о благости Бога.

19 Деловой квартал Лондона.

«Будут провозглашать память великой благости Твоей...». Это значит, что они постоянно будут делать это: они будут говорить о благости Бога весь день. Когда вы заходите к ним в дом, они начинают говорить вам о Божьей благости к ним, когда вы прощаетесь с ними перед сном, они не отпускают вас на покой, не сказав несколько слов на излюбленную тему. Конечно, они повторяются, но это не страшно. Невозможно слишком часто говорить о благости Бога. Храмовые певцы многократно повторяли припев: «...ибо вовек милость Его», . и мы тоже можем повторять свою хвалу. Некоторые благословения Божьи так велики, что любого из них нам хватило бы для прославления Бога в течение целой вечности. Божья любовь так величественна и прекрасна, что иногда мы с трудом можем перенести одно-единственное откровение этой любви в нашем сердце: два одновременных явления Божьей любви было бы чрезмерным для нас, как если бы Бог сотворил второе солнце для освещения планеты, для которой вполне хватает одного светила. О, прославляйте Господа, мои братья и сестры, с безудержным восторгом, используйте все свои способности для Божественного служения и провозглашайте величие благости Его.

Но вам нечего провозглашать, если память не снабжает вас необходимым материалом. А с другой стороны, ваша память будет угасать все больше, если вы не будете провозглашать то, что знаете. Когда вы учились в школе, то, думаю, обнаружили, что быстрей могли выучить урок, если читали вслух, потому что уши помогали вашим глазам. Провозглашение Божьей благости . хороший способ укрепить память о ней. Когда мы учим других, лучше понимаем сами, выражая истину словами, мы лучше запечатлеваем ее в своем разуме.

И, наконец, я перехожу к заключению первой части моего слова перед вами. Провозгласив Божью благость словами, мы должны воспеть ее. В греческой мифологии Мнемозина, богиня памяти, . мать Музы. И, действительно, хорошая память о Божьей милости поможет песне родиться в сердце. В псалме подчеркнуто, что радость псалмопевца выражается в песне, и хочет он «воспевать правду [праведность] Твою». Когда сердце преисполнено хвалой Богу, то лучшей темой для песни является сочетание благости и праведности. Как сладко звучат слова из другого псалма: «Милость и истина сретятся [встретятся], правда и мир облобызаются». Искупление . сердце истинной поэзии. Разве не возгорается сердце ваше при одном упоминании великого дела, совершенного Христом, заместившего вас на кресте? Парнас20 не идет ни в какое сравнение с Голгофой. Мы радостно поем о благословениях провидения, но когда переходим к благодати, побудившей нашего Господа истекать кровью и умереть, праведника за неправедных, чтобы привести нас к Богу, тогда наше пение становится намного прекраснее. Неописуемая мудрость нашла способ, чтобы Бог остался праведным и абсолютно справедливым, и в то же время был благим, безгранично благим к тем, кто возлагает на Него свое упование. Воспойте Богу такую хвалу, чтобы вы превзошли музыку прославления золотых арф.

Таким образом, я показал вам, как можно научиться прославлять Бога. Да поможет нам Святой Дух использовать все это в жизни.

II. Теперь мы поведем речь о мотивах прославления Бога. О них несложно догадаться. Во-первых, мы не можем не прославлять, ибо благость Бога вынуждает нас говорить о ней. Если бы Сам Господь Иисус Христос повелел Своему народу молчать о Его благости, нам было бы очень сложно повиноваться этой заповеди. Подобно исцеленному от проказы человеку, мы бы повсюду стали рассказывать о том, что совершил Бог. Но да будет благословенно Его имя: Он не запретил нам провозглашать память великой благости Его. Уличные камни возопияли бы о Его любви, если бы мы умолкли. Некоторые из вас говорят о благости Бога так мало! Почему это происходит? Меня удивляет, как вы можете оставаться столь равнодушно молчаливыми. В пору первой любви человек говорит: «О, я должен говорить, иначе сердце выскочит у меня из груди». Весть слишком благая, чтобы о ней можно было молчать. Дайте волю новой склонности вашей измененной сути. Ваша душа

20 В древнегреческой мифологии: гора, на которой обитали музы и бог солнца Аполлон.

говорит: «Расскажи», . и если правила приличия говорят: «Замолчи, чтобы не подумали, что ты фанатик», . то не обращайте на них внимания и говорите так, чтобы все слышали, и если им угодно, пусть считают вас фанатиком. Сударь, играйте на органе очень спокойно и тихо, когда прославляете свое имя, но когда вы начинаете славить Бога, играйте так громко, как вы только можете; самая прекрасная музыка не достаточно величествен на, чтобы достойно восхвалить Господа.

Еще одна причина, почему мы должны прославлять Бога, состоит в том, что другие голоса стараются заглушить хвалу Господу. В каком шумном мире мы живем, его наполняют беспорядочные и противоречивые возгласы. «Обратитесь сюда», . кричит один. «Вот сюда», . зовет другой. Этот шум-гам может сделать хвалу Богу совсем не слышной, если народ Божий не будет снова и снова провозглашать Его благость. Чем больше сказано против нашего Бога, тем больше мы должны сказать за Него. Всякий раз, когда вы слышите, как человек извергает проклятия, скажите вслух: «Благословен Господь». Семь раз благословите имя Господа после того, как нечестивец один раз произнесет проклятие, и пусть он услышит вашу хвалу Господу. Может быть, он поинтересуется, что вы хотите этим сказать, и тогда у вас появится возможность спросить его, что он хочет сказать своим ругательством, и ему будет намного сложнее объяснить свое поведение, чем вам . ваше. Постарайтесь на самом деле возместить те оскорбления, которые наносятся священному и драгоценному имени нашего Бога, умножая свою хвалу Ему; чем хуже о Нем скажут, тем больше прославьте Его. Я повторяю, если мы не будем постоянно провозглашать благость Бога, хвала нашему Господу будет похоронена среди заблуждений, ругательств, богохульства, глупых и праздных разговоров. Побольше провозглашайте великую благость Бога, чтобы хотя бы часть вашей хвалы была услышана.

Прославляйте Господа, потому что это хорошо для вас самих. Каким светлым становится прошлое, когда мы начинаем благодарить Бога за ушедшие дни! Если кто-то говорит: «Я человек, испытавший горе», . то наполняет чашу прошлого уксусом и желчью. Но если видеть во всем благость Бога, тогда платок, которым мы утирали слезы, превращается во флаг, символизирующий победу, и мы, прославляя имя нашего Бога торжественно размахивая им.

Что касается настоящего, то разные люди на милости Бога смотрят по-разному. Один человек садится за обеденный стол и у него пропадает аппетит, потому что он не видит на нем деликатесов, но если бы он был беден, как другие, то не стал бы воротить нос от своей трапезы, но поблагодарил бы Бога за благость, который послал ему намного больше, чем он заслуживает. Даже среди христиан есть ворчуны, которые во всем находят недостатки. Самое лучшее, что есть в мире, не достаточно хорошо для них! О, брат мой, провозглашай великую благость Бога, пока не останется ничего, на что ты бы мог пожаловаться, пока не начнешь радоваться всему, что имеешь.

Что касается будущего, то в него мы будем входить бодрым и уверенным шагом, если не станем забывать о благости Бога. Благость всегда одна и та же: и вчера, и завтра, она неизменна для молодых и старых. Тот же самый Бог, Который заботился обо мне, когда я был беззащитным младенцем, благословляет мою седую голову21. Поэтому мы можем идти в будущее без малейшего сомнения в благости Бога, провозглашая Его великую милость.

Мы должны прославлять Бога также потому, что это хорошо для других людей. Часто провозглашая благость Бога, вы приносите своим ближним немалую пользу. Вы сможете многих утешить рассказом о Божьей благости к вам. Но начните плакать о своих несчастьях, найдите похожих на себя братьев и хором жалейте друг друга, и тогда посмотрите, соберутся ли вокруг вас толпы и попросят ли вас поделиться с ними вашим преисподним нектаром. Посмотрев на этих христиан, немногие примут решение: «С этими людьми . Бог, присоединимся к ним». Неужели кто-нибудь скажет: «Эти люди так несчастны, очевидно, они направляются на небеса». Мы можем полагать, что эти плачущие люди действительно направляются на небеса, потому что их стоны выдают их желание жить в лучшем месте, но

21 Слова о седой голове не относятся в данном случае к Ч. Х. Сперджену.

затем в голову приходит мысль, что они, пожалуй, найдут причины для слез даже на небе. Вы улыбаетесь, друзья, слушая меня, соглашаясь с тем, что вас не очень привлекают стонущие и хныкающие люди. Не будьте сами таковыми, наоборот, побольше говорите о благости Бога, почаще улыбайтесь, и пусть ваши глаза сияют. Живите в этом мире не как рабы и не как узники, а как свободные в Господе. У нас есть хорошие причины, чтобы радоваться. Так давайте же будем радостными, и люди будут спрашивать нас: «Что это такое? Вы радуетесь, а я думал, что религиозные люди унылые и плачущие». Когда они увидят вашу радость, у них появится искушение обратиться ко Христу. Святая, радостная жизнь . это блаженный соблазн для людей. Поэтому хвалите имя Его, прославляйте Его все больше и больше, провозглашайте Его великую благость, и многие обратятся ко Христу.

Если в ваших словах будет больше радости и счастья, вы сможете утешить своих братьев и сестер. В этом мире действительно тяжело жить, и особенно в последнее время. У разных людей разные причины для грусти, поэтому, мои дорогие друзья, будьте радостны, как никогда. Один благочестивый человек Божий, который сейчас уже на небесах, наш дорогой отец Дрэнсфилд, всегда старался найти меня перед собранием, если утро выдавалось пасмурным и туманным. Он обычно говорил мне: «Сегодня очень унылое утро, дорогой пастор. Мы должны радоваться в Господе больше, чем обычно. Нас окружают темнота и тоска, но внутри нас и над нами . сияет солнце. Я надеюсь, у нас будет очень радостное богослужение сегодня». Он пожимал мою руку и улыбался так, что мне, казалось, наступило лето. Что делать, когда на улице плохая похода? Благословите имя Бога за то, что она не настолько плоха, как могла бы быть. В конце концов нас не покрыла египетская тьма. Солнце время от времени выглядывает из-за туч и у нас есть уверенность, что оно не погасло. Когда мы больны, давайте благодарить Бога за то, что болезнь не вечна, ибо есть место, где люди никогда не болеют. И если сейчас ваши арфы висят на вербах, снимите их; если вы давно не прославляли Господа, начните делать это сейчас. Умойтесь и удалите с ваших уст солоноватый привкус ропота на маленький оборот вашего дела и на плохую погоду. Усладите ваш язык приятной хвалой. Я скажу вам следующее, братья: если вы согрешите в том, что слишком много будете прославлять Бога, то придите ко мне, исповедуйте свой грех и я стану священником и отпущу вам ваше беззаконие. Я еще никогда не пробовал себя в роли священника, но, думаю, что справлюсь. Прославляйте Бога экстравагантно, если можете. Попробуйте. Я хотел бы сказать себе: «Перейди все границы в прославлении Бога». Ибо нет границ достоинству вечно блаженного Бога.

И, наконец, давайте восхвалять и благословлять Бога, потому что это принесет Ему славу. Мы не можем увеличить Его славу, потому что она бесконечна, но мы можем сделать ее более известной простым провозглашением истины о Боге. Не хотите ли вы воздать должное Богу? Не отдадите ли вы жизнь за то, чтобы вся земля наполнилась Его славой? Ну что ж, если вы не можете покрыть землю славой Бога, как моря покрывают сушу, вы, по крайней мере, можете сделать свой вклад во всемирный потоп. О, не молчите, хвалите, благословляйте, возвеличивайте Его имя от восхода до заката. Если бы мы все объединились в прославлении Бога, земля стала бы ближе к небу. Земля начала бы подниматься, и мы вместе с ней, пока не достигли бы вершины самых высоких гор, пронзающих своими пиками свод неба, и тогда бы мы присоединились к ангелам, и стали чувствовать то, что они чувствуют, делать то, что они делают, наслаждаться, как они наслаждаются вечными «Аллилуйя!» и вечной песней Богу: «Благословение и слава, и премудрость и благодарение, и честь и сила и крепость Богу нашему во веки веков!»

Утро, 13 апреля, 1879 г.

9. УЧЕНИЕ ЕФАМА ЕЗРАХИТА

«Милости Твои, Господи, буду петь вечно, в род и род возвещать истину Твою устами моими. Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою...»

Псалом 88:1-2

Это одна из лучших песен для ночной поры. Мощный поток дневных забот едва не уносит человека, но вот посреди него стоит прекрасный остров, выбравшись на который, можно спастись от стихии, на нем можно уверенно стать обеими ногами, прославить Бога и поклониться Ему. И слова песни, и шум, проносящейся мимо реки забот, ласкают наш слух.

Вдумчиво прочитайте этот псалом, и он вызовет у вас сочувствие к автору, который написал его в тяжелое для его народа время, да и сам он проходил долиной скорби, но при этом сохранил крепкую веру в верность Господа и поэтому пел о неизменности Божественного завета посреди всех невзгод и скорбей. Да и никогда он не пел так хорошо, как в эту ночную пору своего земного странствования. Поистине Бог прославляется нашими песнями, которые мы возносим Ему во время бури трудностей и заключения в узы болезни. Как возвеличивается Его милость, если мы можем прославить Его не только, когда Он дает, но и тогда, когда Он отнимает! Как было бы замечательно, если бы из раскаленной печи страданий звучала еще более горячая хвала Господу! Говорят, что если поплакать и пожалеть себя, то станет легче, что если иной раз выразить свои сомнения в словах, то боль утихнет. Думаю, что так оно и есть. Плакать . хорошо, люди не раз рассказывали мне об этом. Многие из нас знают, что иногда горе слишком велико, чтобы плакать, и поэтому слезы говорят о том, что страдания стали уменьшаться. Но все-таки лучшее средство против печали . песня. Я пробовал, поэтому говорю. Когда милость, кажется, оставила нас, хорошо петь об оставившей нас милости. Когда, кажется, нет благословений, то в это время благословением является песня о благословениях ушедших дней, и благо для человека вновь прославить Бога за те милости, которые Он давал в прошлом. Два вида песен мы должны петь, даже когда в данный момент сложно найти тему для пения: песни о делах Бога в прошлом и песни о будущей благодати, которую мы еще не получили, о благословениях завета, который во все дни храним пронзенной рукой.

Братья и сестры, я хочу, чтобы вы в этот час ощутили благодарность в своих сердцах. И неважно, что вам тяжело на душе, что вы не способны улыбнуться и не знаете, как справиться со своими проблемами, все равно пусть благодарность зажжется и горит в вашем сердце. О, придите, воспоем Господу. Не требуется прилагать много усилий, чтобы воспеть Господу в хорошую погоду. Пение жатвенных песен во время благополучия радостно, оно естественно. Кто может удержать себя от пения в такое время? Какая птица может молчать на восходе солнца, когда поля сверкают чистой росой? Но самые чарующие песни звучат под звездным небом, и нет прекрасней того пения, которое раздается в суровую зиму, когда вся жизнь природы покрыта глубоким снегом. О, сыны печали, ваши сердца настроены на такую музыку, которая неведома дочерям радости. Искусный Музыкант может извлечь более прекрасную мелодию из струн вашей арфы, чем из инструмента, не познавшего столько страданий. Я молю Господа о том, чтобы Он вразумил вас петь ваши песни в любое время года. И мы последуем за вами, а кто-то, возможно, в этом святом занятии возьмет у вас первенство. Подобно Илии, попробуем бежать перед царской колесницей в прославлении Господа. Считая себя самыми большими должниками благодати и милости Божьей, мы должны и будем петь громче других и постараемся сделать так, чтобы даже

Высокие арки небесного свода

Эхом воспели всевластного Бога.

Я обращаю ваше внимание на два момента: во-первых, на труд вечного Строителя: «...навек основана милость»22; во-вторых, на решение вечного певца: «Милости Твои, Господи, буду петь вечно...»

Сначала обратимся ко второму стиху, это обращение необходимо для правильного рассмотрения предмета нашей беседы. Мы и скажем словами, и споем в песне. Да даст нам Бог сказать это в глубине сердца, и затем устами петь об этом из рода в род. Да наполнит нас всеблагой Дух Своей силой.

I. Во-первых, давайте задумаемся о вечном строителе и Его удивительном труде: «Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою...»

Я вижу вокруг себя руины, горы битого кирпича и обвалившиеся стены. Величественное строение рухнуло на землю. Произошла ужасная катастрофа. Весь мир превратился в гигантский разрушенный город. Куда бы мы ни направились, везде нас встречает разруха. Кто сделал это? Кто разрушил храм? Чья рука поднялась на это величественное здание? Человечество, человечество подверглось разрушению, а Грех был провокатором Грехопадения. Человек повержен на землю грехом. Причиной всему . беззаконие. О, разрушитель, что ты сделал с землей? В какую пустыню ты превратил весь мир! Везде, везде разруха. Предпринимаются тщетные попытки поднять из пепла разрушенный храм, но из руин поднимаются вавилонские башни, однако очень быстро они сравниваются с землей, и долина упадка и тления оказывается еще дальше от восстановления. Усилия, предпринятые человеком, только обнажили его полную неспособность вернуться в прежнее состояние, осуществить свои дерзкие замыслы и сделать реальностью воспоминания о былых днях величия. Люди могут строить, водружать камни один на другой, скреплять их цементом, но уродливое строение развалится и упадает в прах опять: грехопадение поставило печать на всем, что делает человек. Так и должно быть, потому что грех уничтожает все. Я в смятении и с тяжелым сердцем обозреваю руины, пригодные для жилья пеликана и ежа, филина и ворона, летучего змея и дикой кошки. Увы, мое человечество, как ты пало и разорилось!

Но что еще я вижу? Вот, выходит вечный Строитель из дворца слоновой кости исправить зло. В руках его . не орудия уничтожения, предназначенные для того, чтобы стереть с лица земли остатки цивилизации, а землемерная вервь и отвес, с помощью которых Он намерен на непоколебимом основании воздвигнуть новый храм, не поддающийся старению и пребывающий во веки веков. Он выходит с милостью. «Так, . говорю я, увидев Его, . будет утверждена милость на веки и веки». Нет другого материала, кроме милости, из которого можно было бы воссоздать человечество. Что может покрыть вину людей, кроме милости? Что поможет справиться с последствиями беззакония, кроме милости? Простая доброта на это не способна. Сила, даже всемогущество, не смогли бы совершить этого. Мудрость не смогла бы приступить к решению этой проблемы, если бы ей не помогала милость. Но, увидев вмешательство милости, я понял, что происходит. Удручающая картина разрушения, угнетавшая мое сердце, вскоре изменится, ибо с пришествием Милости стены быстро поднимутся, будет накрыта крыша, дворец засияет новой, многократно умноженной славой. Я понял, что отныне будут звучать песни вместо стонов, потому что пришел Бог и пришел с милостью. Дорогие братья и сестры, да будет благословен день, когда Милость, этот Вениамин Бога, самое последнее рожденное качество, явилась в мир. Милость родилась от нашей беды, ибо в милости не было бы необходимости, если бы не наш грех. Господь использовал самое большое бедствие, чтобы явить величайшее благо.

Когда пришла Милость дорогая сердцу Бога, ибо Он сказал, что «любит миловать», тогда появилась надежда, что разрушения, вызванные грехопадением, будут когда-то исправлены. «...Ибо говорю: навек основана милость [Твоя]». Если вы обратитесь к выбранному отрывку, то ясно увидите, что псалмопевец описывает проявление милости при

22 По-английски: «Mercy shall be built up for ever» («Навек будет построена милость»). Слово «основана» имеет тот же смысл, что и «построена».

помощи образа строительства: огромные проломы в стенах должны быть заделаны и рухнувший храм человечества должен быть восстановлен. Строительство . дело, требующее определенного труда. Дом . это нечто, что можно потрогать, и тем более увидеть. Мы планируем дома, которые существуют только в нашем сознании. Но приходит время строительства, и, как хорошо известно тем, кто занимался стройкой, начинается настоящая работа, а не просто осмотр стройплощадки и рисование чертежей. О, как реально Бог потрудился для человечества! Какой труд Он совершил, подарив нам Своего дорогого Сына! Результат Его вечного замысла теперь стал очевидным. Он действует в соответствии с тем планом, который подготовил по Своему благоволению. Какой реальный труд Он совершает, возрождая всех избранных Своих! И возрождение . не просто идея. Милость утверждена, и благословения, полученные мной и вами, не подвели нас. Они не оказались мечтой фанатиков, разыгравшимся воображением впечатлительных людей. Бог совершил реальный труд для вас и для меня, каждый из нас может засвидетельствовать об этом прямо сейчас. «Ибо говорю: навек основана милость...» Это не обман и не сон, а поступок, дело Бога. Милость была основана. А то, что основано, реально существует. Милость существует, существует реально в соответствии с заранее продуманным планом. Милость основана навечно. Правда, все земное рассыплется, сгниет, все человеческие сооружения исчезнут в последнем великом пожаре, но все же дом крепче палатки, прочнее шалаша в огороде, и поэтому «говорю: навек основана милость» Твоя. Это не передвижная кибитка, а постоянное место жительства, я убедился в этом на собственном опыте. И разве вы не убедились в том же? Бог начал являть вам Свою милость, когда вы были . нет, я не должен говорить о том, когда милость впервые была явлена, скорее, я имею в виду то давнее время, когда вы начали замечать ее, тогда седые и лысые сейчас головы были покрыты черными локонами. Когда-то вы были большеглазыми мальчиками и девочками, ползавшими у отца на коленях. Вы помните, что уже тогда милость Бога была явлена вам, и с тех пор она не покидала вас . реальная, ощутимая забота Бога. Милость Бога оказалась не менее прочной, чем дом, в котором вы выросли. С самого детства и до сего дня для вас всегда находилось место у семейного очага, и любовь матери не слабела. Но милость Бога к вам была еще более реальной для вас, чем родительский дом. Вы имеете право присоединиться к заявлению Давида: «Ибо говорю: навек основана милость...»

Бог благословляет нас в соответствии с планом, который могут реализовать только Его безграничные возможности. Мы еще не представляем себе масштаб Его замысла, и будем изумлены, когда увидим законченное строение, и это причина для нашей сильнейшей любви к Богу и желания прославлять Его. Но уже сейчас просматриваются очертания великолепного храма, и когда ко мне постепенно стало приходить осознание милости Бога, я сказал: «Милости положено основание». Я вижу, что она будет построена. Милость Бога . не груда беспорядочно сваленных кирпичей, а отесанные камни, аккуратно пригнанные друг к другу. Божья благодать и благость нашли меня не случайно, не так, как если бы Бог одинаково относился ко всем людям, не имея определенных замыслов в отношении некоторых. Нет, Бог заботился обо мне так, словно Он любил только меня одного, хотя на самом деле, да будет прославлено Его имя, Он благословлял и благословляет миллионы других людей, кроме меня. Когда я обнаружил, что за всеми действиями Милости стоит план, я сказал: «...навек основана милость...» Если бы у меня было время, я бы рассказал вам о том, как Милость выкапывала фундамент в древние времена, отмеряла землю, предопределяя спасение и заключая вечный завет. И я бы тогда обратился к вашему жизненному опыту и попросил бы вас заметить, как постепенно, слово за словом, Бог исполнял Свои обещания до сего дня. И с каким восторгом вы сказали бы: «Да этот образ можно развивать до бесконечности, настолько он хорош. Милость заложила фундамент, возводила стены, а теперь заканчивает отделочные работы». Так начинается песня: «...навек основана милость...».

Но дальше Ефам говорит: «Навек основана милость и построена ввысь...»23. Не могли бы вы на минуту задуматься об этих словах: «построена ввысь»? Сооружена не просто длинная низкая стена милости, в виде загона, очерчивающего какие-то границы, а построен величественный храм милости, чьи высокие своды вызывают трепетное восхищение. Бог водружает милость на милость, и дает нам одно благословение, чтобы вскоре дать другое. Некоторые благословения завета мы еще не готовы принять, они не подошли бы для нашей нынешней жизни. «Еще многое имею сказать вам; но вы теперь не можете вместить». Когда человек временно ослеп, а потом его вылечили, то после лечения определенное время он не должен смотреть на яркий свет. Человека, умирающего от голода, не следует сразу же кормить мясом: только со временем он сможет вернуться к нормальному питанию. Сильный ливень может привести к наводнению и смыть пласт плодородной почвы, а умеренный дождь напояет жаждущую землю и оживляет травы и деревья. Так и милость Божья изливается на нас в определенной мере. Бог не дает сразу все духовные благословения. Некоторые благословения предназначены для нашего духовного детства, которых нам явно недостаточно, когда мы становимся мужами в благодати. Но благословения мужа, и отца могли бы погубить ребенка, и Бог раздает нам дары и благословения, руководствуясь Божественным благоразумием и мудростью. И когда я подумал об этом, я сказал: «Навек будет построена ввысь милость Твоя: одна милость будет возвышаться на другой».

Если бы у меня были живое воображение и способность красиво выражать мысли, тогда бы я попробовал описать двенадцать оснований нового Иерусалима, его драгоценные камни, которые, располагаясь в определенном порядке, подчеркивают красоту друг друга, образуя чудесное зрелище. Я ясно вижу, что милости сапфира предшествует милость ясписа, и чем выше находится камень, тем он драгоценнее.

Мы не знаем, какой следующий камень милости Бог поставит в нашей жизни, но определенно не тот, что был до него, и не тот, который последует за ним, а отличный от них. Но, увидев несколько кладок драгоценных камней милости Божьей, я могу сказать: «Навек будет построена ввысь милость Твоя». Храм милости выстраивается ярус за ярусом и становится все чудесней. Чем больше я взираю на него, тем больше мне хочется взирать. Я смолкаю в изумлении, зачарованный невиданной красотой, и я верю, я знаю, поэтому говорю: «Навек будет построена ввысь милость Твоя». У моей надежды открывается второе дыхание. Я с волнением жду следующего явления милости. Еще не все замыслы милости воплотились в жизнь, она еще не исчерпала свои возможности. Новые деяния милости еще должны превзойти мое самое дерзкое воображение. Основание милости было заложено, когда Бог сокрушил мое сердце. Это было чистой милостью. Бог принимает сокрушенные сердца, они очень драгоценны для Него. Но более всего милость проявилась, когда Бог дал мне новое сердце, в котором поселились страх Господень и радость в Господе. О, братья, давайте помнить о том, как Он показал нам чудовищность греха и заставил устыдиться его. В этом Бог явил чудную милость, но еще более чудная милость была дана нам, когда мы ощутили, что прощены. О, вы только вспомните о том благословен ном дне, когда Он позволил нашей слабой вере с трепетом прикоснуться к краю Его одежды! Как прекрасно, что Он дал нам живую веру величиной с горчичное зерно. Но еще лучше, что с помощью этой веры мы могли совершить великие дела для Него. И мы не знаем, что нам предстоит совершить для Него, когда Он увеличит нашу веру. Тем более мы не можем себе представить, какими способностями будем наделены на небесах, когда вера достигнет совершенства. Вера не умрет, как думают некоторые. Так или иначе, мы будем верить в Бога, в радостном ожидании будем всматриваться вдаль, верой предвосхищая день славного второго пришествия Господа. Мы будем петь на небесах о вечно царствующем Боге. Мы

23 В русском переводе псалма нет выражения «построена ввысь». Для связности текста оно было добавлено, хотя не претендует на новый перевод. В английском варианте используется выражение «built up», которое в данном контексте означает «строить ввысь». Сперджен разбил английское выражение на две части и вплоть до этого абзаца основывал свои рассуждения на слове «built» («построена»), а теперь он выстраивает свои образы на выражении «built up» («построена ввысь»).

увидим, как затрепещет вся земля в день славного явления Царя царей, мы с улыбкой будем смотреть на выражение ярости на лице сатаны. Мы еще не знаем, каких высот могут достичь наши добродетели, но если вы уже познали в какой-то мере рост в благодати, то вы сможете по достоинству оценить слова мудрого человека: «Ибо говорю: навек будет построена ввысь милость Твоя».

Я еще раз прочитаю этот стих, а вы обратите внимание, как он укоряет гордых и высокомерных и как ободряет кротких и смиренных. «Ибо говорю: навек основана милость...» Духовный рост верующих происходит исключительно благодаря милости. Некоторые люди воображают, что, достигнув определенного уровня в благодати, мы больше не нуждаемся в милости. Мои дорогие друзья, если кто-то из вас придерживается такой точки зрения и вы думаете, что вам больше не надо исповедовать грехи и просить о прощении, то я должен сказать вам, что вы отвергаете те самые истины, которые вам так дороги. Я не знаю, какое учение заставило вас так думать, но в любом случае вы находитесь в опасном положении, поэтому постарайтесь поскорее изменить его. Откажитесь от этого заблуждения. Вы должны находиться у престола благодати, который предназначен для людей, нуждающихся в ней. А сейчас вы нуждаетесь в благодати как никогда. Без обновляющейся каждое утро милости вас ожидает бедственная жизнь, как израильтян ожидала голодная жизнь без манны, каждый день падавшей с неба. Ваш Господь учил вас произносить в молитве не только: «Отче наш, сущий на небесах, да приидет Царствие Твое...», но Он также призвал вас постоянно просить: «Прости нам беззакония наши, как и мы прощаем должникам нашим». «Но я не совершаю беззаконий», . скажет кто-то. Неужели? Пойди, брат, домой и прислушайся к своему сердцу. Я не стану спорить с тобой. Сам сними повязку со своих глаз. В тебе столько же греха, сколько в яйце белка и желтка. И среди твоих прочих грехов есть протухшее яйцо проклятой духовной гордости. Я повторяю, чтобы вы ни говорили, но: «...навек основана милость...» Я надеюсь, что Бог будет относиться ко мне милостиво до тех пор, пока я живу. И я не рассчитываю на то, что Он возрастит меня духовно без использования благодати, милости и прощения. Если есть в этом мире человек, который может похвалиться тем, что он уже может не просить Бога о милости, то, признаюсь, я еще не постиг тайну самообмана такого человека. Я знаю людей, исповедующих имя Христа, которые так высоко взобрались на лестницу веры, что достигли ее конца и спустились с другой стороны. Думаю, то же самое происходит с людьми, достигшими, по их словам, совершенства. В собственных глазах они взобрались так далеко, что иначе, как святыми, их не назовешь, но в глазах Церкви Божьей они опустились так низко, что выглядят несчастными, заблудшими овцами. Да сохранит вас Бог от таких восхождений-падений.

«Ибо говорю: навек основана милость...» Братья, если мы с вами когда-нибудь достигнем небесных врат и будем стоять на ступеньках крыльца, чтобы открыть двери, чтобы открыть ее, то и тогда, если милость Божья не поможет нам переступить порог небесного дома, мы рухнем прямо в глубины ада, хотя и находились в одном шаге от рая. Милость, милость, милость! Его милость пребывает вовек, потому что Ему так угодно. До тех пор, пока мы находимся в этом мире, нам придется постоянно взывать: «Отче, согрешил я. Изгладь мои беззакония». Именно об этом говорит Ефам в своем псалме: «Ибо говорю: навек основана милость...». Ничего, кроме милости. Никогда не наступит такой момент, когда небесные каменщики остановятся и скажут: «Так, следующая кладка . заслуги. До этого ряда . милость, а следующий ряд . совершенство во плоти. Следующий ряд . нет нужды в милости». Нет, нет! Милость, милость, милость, пока последний камень не увенчает величественный храм под возгласы: «благодать, благодать на нем!»

Еще раз повторяю: «Ибо говорю: навек основана милость...» Навек? Взирая на свое прошлое, я понял: только милостью можно объяснить мое существование и благополучие. По благодати Божьей я есть то, что я есть. Псалом моей жизни состоит из разных куплетов, но каждый из них заканчивается строкой: «Ибо вовек милость Его». Оглянитесь на свое прошлое, задумайтесь, как выстраивалась ваша жизнь и ваш характер. Все, построенное из

золота, серебра и драгоценных камней, было создано благодаря милости. По милости строительство будет продолжаться. Оно идет медленно, но верно. И не так уж важно, что сейчас вам очень плохо. Для вас возводится храм милости. «О нет, я едва стою на ногах, . скажете вы, . я измучен и почти упал». Вы действительно очень остро можете ощущать свои слабости и немощи, но милость Господня непоколебима, ее основание утверждено навеки, ни один камень не может быт изъят из ее стен. Нет никаких сомнений в том, что милость основана навечно. Пусть набежавшие тучи не скроют от вашего взора драгоценное слово «навек». По-другому относитесь к своим падениям и неудачам: если вы прочно утверждены в милости Божьей, то все в вашей жизни Бог обращает вам во благо. Его милость будет возводиться вечно. А если храм милости будет строиться вечно, . я сражен этой мыслью наповал, мне трудно выразить ее словами, . то что же получится из этого?! Если в жизни кого-нибудь из вас строительство будет продолжаться в течение семидесяти лет, то мы увидим изумительное здание, вечный памятник хвалы Великому Строителю. Но храм милости будет сроиться вечно, и строительство милости никогда, никогда не прекратится. Может быть, Бог сделает передышку? Нет, с каждым мгновением милость будет все выше. Или, быть может, темпы строительства постепенно замедлятся? Бог обычно поступает иначе: чем ближе Он к цели, тем быстрее начинает действовать. Думаю, Бог будет воздвигать милость ряд за рядом, будет делать кладку за кладкой до бесконечности. «Неужели этот колосс пронзит тучи и поднимется выше голубой кровли неба?» В этом нет сомнений. Посмотрите, что написано: «...на небесах утвердил Ты истину Твою...» Заметьте, не «под небесами», а «на небесах». Он будет воздвигать храм вашей души, дорогие братья и сестры, пока не достигнет небес, пока вы не превратитесь в небесного человека, пока вы не окажетесь там, где Христос. И вы будете подобны Христу как человеку. Вы будете рядом с Самим Богом, вы . дитя Божие, наследник неба, сонаследник Иисуса Христа.

А то, что построено навечно, никогда не разрушится. Строитель . Бог, а Бог всегда заканчивает то, что начал, а то, что Он заканчивает, пребывает вечно. «Ибо дары и призвание Божие непреложны». Он не ломает то, что построил, Он не действует вопреки завету, заключенному с искупленными, потому что желания Его сердца никогда не меняются. Поэтому давайте воспевать, восхвалять и благословлять имя Господа. Надеюсь, что даже тот небольшой опыт, которым мы обладаем, сделает нас способными воскликнуть вместе с псалмопевцем: «Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою...»

II. Обратимся к первому стиху. Первые будут последними, а последние будут первыми, так происходит и с выбранными нами стихами. После размышлений о Вечном Строителе, давайте послушаем Вечного Певца: «Милости Твои, Господи, буду петь вечно, в род и род возвещать истину Твою устами моими».

Псалмопевец принимает важное и благочестивое решение: «...буду петь...» Он говорит и о пении сердцем, и о пении устами. Но также он подразумевает пение пером, поскольку записывал свои псалмы, чтобы будущие поколения могли петь их. Он говорит: «...буду петь...», . и сложно представить, что другое он мог делать. Вот Бог возводит храм милости. Мы не можем помочь Ему в строительстве. Мы не можем добавить милость в Его строительные материалы, а Он строит только из милости. Мы не можем принять участие в строительстве великого храма, но мы можем взирать на него и петь. Как замечательно, что не слышно ни ударов молотка, ни визга пилы, а слышны звуки песни. Одна из древних легенд рассказывает о человеке, возводившем стены силой одного только пения. Так и Бог построит Свою Церковь из живых камней, которые будут размышлять и петь о явленной им милости. Пока воздвигается храм милости, я буду петь о ней. «Милости Твои, Господи, буду петь...»

Но, может быть, он устанет петь, и наступит молчание? Нет. Он говорит: «Милости Твои, Господи, буду петь вечно...» Не захочется ли ему заняться каким-нибудь другим делом? Нет. Ибо истинная хвала есть жаждущая хвала, и когда она осушает золотую чашу

прославления Бога до дна, она ждет следующего глотка. Она способна выпить весь Иордан. Пение хвалы Богу . духовная страсть. Спасенная душа восхищается своим Господом и поет Ему без устали. «...Буду петь вечно...» . говорит Ефам. Он не говорит: «Я научу искусству пения других, а потом отправлюсь на покой». Вот его слова: «Я буду петь сам. Я буду петь соло, а кто не хочет петь, тот пусть не поет. Буду петь и возвещать истину Твою устами моими». Петь самому . блаженство. Блаженство принадлежать хору, прославляющему Бога, и пусть другие присоединяются к нам в этом священном занятии. Но все же, как прекрасно спеть 102 псалом! Он начинается словами: «Благослови, душа моя, Господа...», и заканчивается словами: «Благослови, душа моя, Господа!» Должна звучать лично и неповторимая хвала Богу, ибо мы получили личную и неповторимую милость. Буду петь, буду петь, буду петь милости Твои, Господи, вечно!

Обратите внимание то, о чем его песни: «Милости Твои, Господи, буду петь...» Что, неужели псалмопевец не будет петь о чем-нибудь еще? Неужели милости Господа . единственная тема? «Безумству храбрых поем мы песни»24, . сказал поэт, а пророк Божий сказал: «Милости Твои, Господи, буду петь...» И тот, кто поет о милости Божьей, поет намного лучше тех, кто поет о чем-то другом. Псалмопевец говорит, что будет петь вечно, и неудивительно . ведь милость Господа основана навеки. Утренние звезды пели хором, когда Бог закончил творить. Если бы Бог творил мир каждый день, то и утренние звезды пели бы каждый день. Но Бог творит для нас каждый день целый мир милости, поэтому мы будем петь Ему вечно. Каждый день настолько наполнен благословениями, что тебе, мой брат, хватит милости одного дня, чтобы петь всю жизнь. Иногда, получая великие милости от Бога, мне подчас хочется попросить Бога некоторое время не благословлять меня, чтобы мне не забыть об уже полученных благословениях и иметь достаточно времени, чтобы воспеть их. Давайте с признательностью будет относиться к полученным дарам и возносить сердечную благодарность Богу за все блага. Но, Господи! Я не успеваю убрать полную корзину спелых плодов, как передо мной . целая повозка новых благословений. Что еще остается делать? Только сидеть возле этой горы благословений и петь от радости. И если мы откроем любой сверток, то он окажется полным милости, и нам придется, как Давиду, пойти пред лицо Господа и молиться: «Кто я, Господи мой, Господи, и что такое дом мой, что Ты меня так возвеличил!» Я вечно буду петь милости Господни, потому что я никогда не смогу исчерпать их. Правильно сказал Аддисон:

Нам целой вечности не хватит, чтобы Бога

Прославить в своем сердце хоть немного.

Вы никогда не сможете высказать до конца благодарность, потому что постоянно будете получать все новые милости, и поэтому вы всегда будете в долгу. Даже на небесах вы не сможете прославить Бога достаточно полно. Вам захочется начать на небесах с начала и прожить вечную жизнь второй раз, если бы это было возможно, чтобы прославить Бога за все Его благословения. «Ибо говорю: навек основана милость, поэтому милости Твои, Господи, буду петь вечно...»

Своим пением Ефам хотел чему-то научить слушателей. Сколько же человек он собирается набрать в свой класс? Он хочет сделать милость Божью известной для всех поколений. О, если человек, научит одно поколение, то это уже большое достижение. Современная мысль не способна преодолеть рубеж десятой доли столетия, она блекнет и совсем исчезает в течение нескольких лет. Но эхо истины никогда не смолкает, оно пребывает. Используя печатный станок, мы тоже можем учить поколение за поколением, оставляя потомкам книги подобно тому, как Ефам оставил нам свой псалом. Передайте благословенное свидетельство своим детям. Сделайте в этой жизни что-нибудь такое, что могло бы остаться после вас. Наше стремление к бессмертию на этой земле доказывает, что бессмертие действительно существует. Давайте стремиться к бессмертию, не вырезая свое имя на камне, как это делал Авессалом, который иначе не мог увековечить свое имя, а делая

24 Конечно, Сперджен не цитирует в данном месте М. Горького, однако эти слова советского писателя хорошо передают мысль английского поэта, поэтому мы решили ими воспользоваться.

что-нибудь, что увековечит память о милости Божьей, что будет свидетельствовать о ней людям даже после вашей смерти. Ефам сказал: «...Навек основана милость...», и до сих пор, спустя многие столетия, он учит нас этой великой истине. Пусть даже вы не умеете писать и круг вашего общения очень узок, но все же вы вечно будете петь о милости Божьей и будете наставлять грядущие поколения. Учителя воскресной школы будут вечными учителями воскресной школы. «Не может быть!» . воскликнете вы. Но это так. Когда вы окажетесь на небесах, то каждый день будет воскресным, никаких других дней недели не будет, только вечная Суббота. И через вас ангелы, начальства, силы, господства познают мудрость и милость Божии. Я сейчас учу вас, но, мне кажется, что вы, умудренные жизненным опытом святые, могли бы лучше научить меня. И вы будете учить меня когда-то. Когда мы окажемся на небесах, то каждый сможет рассказать другим что-то новое о милости Божьей. Милость, полученная вами, отличается от милости, данной мне. Вы, мой дорогой друг, смотрите на милость со своих позиций, а я со своих. А ваша жена, хотя она и одно с вами, видит милость Божью другой, чем вы, она замечает такие ее грани, на которые вы не обращаете внимания. Так мы будем обмениваться своими знаниями на небесах и становиться богаче в знании Бога. «Ибо говорю: навек основана милость, на небесах утвердил Ты истину Твою...» А затем я сказал: «Милости Твои, Господи, буду петь вечно, в род и род возвещать истину Твою устами моими». Мы не прекратим восхищаться Божьей милостью, пока живы, а, значит, мы будем восхищаться ею вечно. Когда мы проведем на небесах миллион лет, у нас не возникнет желания поменять тему наших разговоров, по-прежнему ею будет милость Бога. И у нас не будет недостатка в слушателях, которые будут сидеть у наших ног и зачарованно слушать рассказ о милости Господа, они будут просить повторить наш рассказ еще не раз. И все новые души из каждого поколения будут появляться на небесах, и так будет, пока будет существовать этот мир. И с каждым годом, надеюсь, поток искупленных будет увеличиваться до самого дня пришествия Господа. И мы будем продолжать рассказывать вновь прибывшим о милости Бога к нам. Мы не никогда не остановимся, мы не можем молчать об этом. Подобно небу, проповедующему о делах рук Божьих, и звездам, возвещающим Его хвалу, святые будут рассказывать каждый свою, еще не поведанную другим искупленным историю о том, что Господь Бог сделал для них, историю о любви, которую мы знали, но которая превосходит разумение, о благодати, которую мы пили, но которая оказалась глубже, чем мы могли себе представить, о блаженстве, которое почти поглощает нас любовью Божьей, о благости, которая превосходит все наши мечтания и желания.

Да благословит вас Господь, братья и сестры, и да наполнит ваши души пением.

Октябрь, 1880 г.

10. ХВАЛА КАЖДЫЙ ДЕНЬ

«Буду превозносить Тебя, Боже мой, Цар мой, и благословлять имя Твое во веки и веки. Всякий день буду благословлять Тебя и восхвалять имя Твое во веки и веки.»

Псалом 144:1-2

Если я спрошу: «Вы молитесь?», . то каждый христианин, конечно ответит: «Да». Тогда я задам еще один вопрос: «А молитесь ли вы каждый день?», . и ответ обычно таков: «Да, несколько раз в день. Я не могу жить без молитвы». Именно такого ответа я и ожидал, поэтому не буду больше задавать вопросов о молитве. Но я хочу спросить о другом: «Благословляете ли вы имя Бога каждый день? Восхваляете ли вы Бога так же часто, как молитесь?» И вот я не получаю в данном случае необходимого ответа. Обычно я слышу: «Должен признать, что не часто восхваляю Бога». Но, дорогие друзья, разве это правильно? Разве можно часто обращаться к Богу с просьбами в молитве и редко прославлять Его? Хвала в течение дня должна звучать из наших уст так же часто, как и молитва. Мне кажется, что не прославлять Бога так же плохо, как забывать молиться Ему. Хочу, чтобы каждый из вас задумался над этим. Надеюсь, вы постараетесь в будущем восхвалять Его каждый раз, когда будете молиться.

Хвала не так распространена в семейном поклонении Богу, как молитва и чтение Писания. Мы не можем все вместе петь дома по разным причинам. Но совместное пение в семейном кругу желательно. Я согласен с Мэттью Генри25, который сказал: «Те, кто молятся в семейном кругу, поступают хорошо, те, кто читают Писание, . еще лучше, но лучше всех поступают, те, кто и молятся, и читают, и поют». Поклонение дома должно быть полным и целостным.

С семьей ли, без семьи давайте стремиться восхвалять Бога в течение всего дня. Давайте примем решение: «Буду превозносить Тебя, Боже мой, Царь мой, и благословлять имя Твое во веки и веки. Всякий день буду благословлять Тебя и восхвалять имя Твое во веки и веки».

Братья, хвала не является чем-то второстепенным, и мы обязаны возносить ее Богу. Чувство справедливости должно побуждать нас славить Господа. Это самое малое, чем мы можем воздать Ему за дарованные благословения, а иногда, это все, на что мы способны. Неужели не вырастет урожай хвалы для Того, Кто посылал нам солнечный свет Своей любви и орошал нас дождем Своей благодати? Никакой дани хвалы нашему милостивому Господу и Царю? Он не требует от нас рабского пресмыкания, а просто говорит: «Кто приносит в жертву хвалу, тот чтит Меня». Хвалить Бога хорошо, приятно и прекрасно.

Хвала Господа, как ничто другое, отличает детей Божьих от остальных людей. Человек, притворяющийся благочестивым, дважды в неделю постится, ходит в храм и произносит что-то наподобие молитвы. Но искреннее прославление Бога . это признак истинного усыновления, свидетельство того, что Божественная благодать изменила сердце человека. Если мы не восхваляем Его вечно благословенное имя, то наша любовь к Богу поверхностна.

Хвала Богу очень полезна для нас самих. Если бы мы больше прославляли Бога, наша жизнь была бы более благословенной. Что еще может придать нам столько сил и так помочь стать выше постоянных испытаний, вынести тяжесть рабочего дня, как песни хвалы Всевышнему?! Солдаты маршируют, забыв об усталости, когда оркестр играет бодрый марш. Когда моряки поднимают якорь, то они громкими возгласами подбадривают себя. Давайте же испытаем живительную силу гимнов хвалы. Ничто так хорошо не подковывает копыта

25 Английский проповедник конца XVII . начала XVIII века, написавший комментарии к Библии. Сперджен считал его комментарии самыми лучшими, в каталоге Сперджена они стоят под первым номером, за ними комментарии Кальвина.

коней, впряженных в колесницу жизни, как прославление Бога. Хвала прекращает ропот и учит быть довольным. Если бы мы больше славили Бога, мы бы намного меньше жаловались на свою жизнь. Хвала Богу создает ореол славы вокруг любого труда. В ее лучах самые обычные заботы приобретают новый смысл. Любое дело превратится в поклонение Богу, если оно будет освящено молитвой и хвалой. Мы бы стали более счастливыми, более святыми, уподобили бы свое пребывание на земле небесной жизни, если бы искренне сказали: «Буду превозносить Тебя, Боже мой, Царь мой...»

Кроме того, братья, если мы не восхваляем Бога в этой жизни, значит, мы не готовимся к жизни будущей. Небесная жизнь состоит из одного только прославления. Что мы будем делать там, если хвала будет непривычна нам? Жизнь на земле . подготовительная школа для того, чтобы в будущем мы могли трудиться среди совершенных. Разве вам не хочется уже сейчас готовиться к пению гимнов вечности?

И когда приду я в вечность,

Этот гимн опять спою,

Гимн святой и бесконечный

Про святую жизнь в раю.

Научитесь азам небесной хвалы, вознося еще в этой жизни радостное благодарение, восторженное почитание и самозабвенную любовь. Однажды, переступив порог небесного дома и заняв место среди сладких певцов, вы скажете: «Я долгие годы готовился к этому. Я прославлял Бога, пока жил в мире греха и страданий и был отягощен телом смерти. А теперь, освободившись от земного и греховного, от тюрьмы тела, я буду петь Господу еще более радостно и возвышенно».

Как жаль, что я не могу сказать слов, которые бы побудили всех детей Божьих к прославлению Господа! И как бы я желал, чтобы те, кто еще не является детьми Божьими, стали ими! Вам должно родиться свыше, ибо вы не можете славить Бога, внутренне не возродившись. «Грешнику же говорит Бог: что ты проповедуешь уставы Мои и берешь завет Мой в уста твои...» Вы не можете достойно прославить Бога, пока находитесь в состоянии вражды с Ним. Примиритесь с Богом смертью Его Сына, и тогда вы сможете прославлять Его. Да не устанет никто из тех, что вкусили, петь как благ Господь, кто был избавлен от греха кровью искупления, воздавать Ему ежедневную хвалу и благодарность!

Чтобы лучше исполнять свой долг ежедневной хвалы, обратимся к прочитанному месту Писания. Да наставит нас Святой Дух через него!

I. Псалмопевец принимает решение о личной верности Богу: «Буду превозносить Тебя, Боже мой, Царь мой...» Давид перед своим Богом и Царем заявляет о сознательном решении вечно прославлять Божье величие.

Он воздает дань почитания Богу как своему Царю. Мы не можем правильно прославить Бога, если не видим Его сидящим на престоле и обладающим безграничной властью. Подданные-бунтари не могут восхвалять своего господина. Мы должны взять иго Господа, потому что оно благо, и бремя Его, ибо оно легко. Вы должны подойти, коснуться Его серебряного скипетра и получить милость, признавая Его своим законным Господином, Законодателем и Правителем. Везде, где Иисус принят, Он должен править. Если Бог истинно познан, значит, Он будет царствовать. Над объединенным королевством тела, души и духа Господь Бог должен обладать абсолютной властью. Какая радость иметь такого Царя! «...Царь мой...», . говорит Давид, и мы понимаем, что эти слова были приятны для него. Он сам был царем на земле, но и у него был Царь . Бог. Наш Царь . не тиран, Он не придумывает драконовских законов. Он не требует непосильного труда или служения против нашей воли. Его законы справедливы и добры, и в соблюдении их . великая награда. Пусть другие хвалятся тем, что они сами себе господа, мы радуемся тому, что наш царь . Бог. Пусть другие подчиняются страстям, мы же находим свободу в полном подчинении нашему небесному Царю. Поэтому давайте прославлять Бога, признавая Его своим Царем, и с восторгом повторять гимн, который мы сегодня пели

Царь царей,

Господь господ.

Слава! Аллилуйя!

Не будем же довольствоваться тем, что Бог . наш Царь, давайте стремиться к тому, чтобы Он воцарился над всей землей. Пусть нашей ежедневной молитвой станет: «Да придет Царствие Твое. Да будет воля Твоя и на земле, как на небе». Пусть всегда наша молитва прославляет Бога: «Ибо Твое есть Царство, и сила, и слава, во веки. Аминь».

Давид прославляет Бога, с верой обращаясь к Нему как к своему Богу: «Буду превозносить Тебя, Боже мой...». Маленькое слово «мой» подобно капле меда, или даже большому количеству лесного меда, который нашел Ионафан. С каждой ветви деревьев леса каплет мед, и заходящий в лес, оказывается погруженным в сладость. «Мой Бог», . ангелы не способны спеть более возвышенные слова. Какое мне дело до Бога другого человека? Если Бог не является моим Богом, стану ли я прославлять Его? Скажите, дорогие друзья, стал ли Бог вашим Богом? Можете ли вы сказать вместе с Давидом: «Ибо сей Бог есть Бог наш на веки и веки: Он будет вождем нашим до самой смерти»? Блажен был Фома, когда он вложил персты свои в раны Господа, склонился перед Ним и сказал: «Господь мой и Бог мой». Дважды признав Христа своим, он заявил об исчезновении своего неверия. Можете ли вы сказать: «Господь есть мой Бог»? Нам открылись Отец, Сын и Святой Дух, они есть один Бог, и этот единый Бог . наш Бог. Пусть другие поклоняются, кому захотят, а наши души любят этого Бога и называют Его своим. О возлюбленные, если вы можете сказать: «Мой Бог», . то вы не можете не прославить Его! Если Он отдал вам Себя, так что вы можете сказать: «Возлюбленный мой принадлежит мне...», . то вы отдадите Ему себя и добавите: «...и я . Ему». Две части этого предложения заключают в себе весь спектр небесной музыки.

Обратите внимание, что Давид твердо решил славить Бога. В двух предложениях он дважды сказал: «Буду». Иногда нам, простым смертным, не следует говорить: «Так будет», . потому что наша воля слаба. Но когда мы принимаем решение славить Бога, мы можем сказать: «Буду, буду», . чтобы закрепить свое намерение. Более того, вам придется повторять «буду» еще много раз, потому что постоянно на вашем пути будут встречаться препятствия, мешающие вам прославлять Бога. Впадая в уныние, говорите: «Буду превозносить Тебя, Боже мой, Царь мой...» Бедность, болезни, лишения будут приходить в вашу жизнь, и тогда повторяйте: «Буду восхвалять имя Твое во веки и веки». Дьявол будет пытаться убедить вас, что Христос не спасет вас, но вы отвечайте: «Всякий день буду благословлять Тебя...» Придет смерть, и вам, возможно, станет страшно, но вы воскликнете: «Буду... восхвалять имя Твое во веки и веки».

Воспряньте, воспойте, ликуйте,

Омытые Кровью Христа!

Вы новую песню воспойте Тому,

Кто вас спас от греха.

Мир ликует, мы прославляем. Древний девиз звучит так: «Dum spiro spero»26, . но святые, я думаю, должны изменить его и воскликнуть: «Dum expiro spero». Я надеюсь не только, пока живу, но и когда умру, я буду надеяться. «Умру я или буду жить, но Бога прославлять не перестану». «Готово сердце мое, Боже, готово сердце мое; буду петь и воспевать во славе моей».

Итак, Давид настроен решительно. Обратите, пожалуйста, внимание, что это его решительность. Он говорит: «Буду превозносить Тебя...» Что бы другие ни делали, я принял решение. Конечно, Давиду было приятно, когда и другие прославляли Бога: он бы с радостью присоединился к большому собранию людей, ведущих святую жизнь. Но все же его больше волнует свое сердце, ему важно, как он прославляет Бога. Заботиться о своем личном состоянии перед Господом . не значит быть эгоистом. Нельзя назвать эгоистичным гражданином того, кто очень тщательно исполняет поручения своего повелителя. Люди, вместе прославляющие Бога, . ничто, если каждый из них не поклоняется Ему искренно и от

26 Пока дышу, надеюсь (лат.)

всего сердца. Ценность хвалы любого собрания определяется ценностью хвалы каждого участника, говорящего: «Буду превозносить Тебя, Боже мой, Царь мой» Я не могу сидеть с закрытым ртом, хотя множество людей вокруг меня поют. Сколько бы поющих меня ни окружало, они не могут петь за меня, они не могут заплатить мой долг хвалы, и поэтому пробудись, мое сердце, и начни превозносить своего Бога и Царя. А что если другие откажутся петь, что если позорное молчание займет место хвалы Богу? Тогда я буду еще с большим усердием тормошить тебя, душа моя, чтобы ты могла еще с большим рвением прославлять твоего Бога и Царя! Я буду петь соло, если рядом не окажется хора. В любом случае я буду превозносить Тебя, Боже! Люди могут уйти от Тебя к другим богам, могут сотворить себе новых, но я приложу свое ухо к дверному косяку Иеговы, я никогда не перестану служить Ему. Вяжите вервями жертву, ведите к рогам жертвенника. Что бы ни случилось, я буду превозносить Тебя, Боже мой, Царь мой!

Братья и сестры, а не затерялся ли кто из вас в таком большом собрании? Может быть, вы думаете, что и без вас все будет хорошо? Скорее исправьтесь, каждый должен иметь, что принести Богу. Пусть у Него не будет повода сказать: «Ты не приносил Мне агнцев твоих во всесожжение и жертвами твоими не чтил Меня». Не будем медлить с хвалой, ведь Он так быстро являет Свою благодать.

Давид прославлял Бога всегда. Решить прославлять Бога может только тот, кто уже прославляет Его. Когда он говорит: «Буду превозносить Тебя...», . то это значит, что он будет продолжать это делать. Мы идем от хвалы к хвале. И благодаря этому сердце наше изменяется, изменяется жизнь, всходят новые посевы и урожай созревает. Брат, пожалуйста, не говори: «Я превознесу Тебя завтра», . или «Я превознесу Тебя потом, когда стану постарше и посвободнее». Нет и еще раз нет. Вы должны, обязаны сделать это сегодня же. Нельзя прославить Бога слишком рано. Первый наш вздох . это Его дар, и его надо потратить на благодарность Создателю. Раннее утро надо посвятить прославлению. Разве птицы не подают нам пример? Пусть ваша хвала не заставит себя ждать, а вырывается из уст сразу же, по получении благословения от Господа, иначе промедление будет расценено как неблагодарность. Милость, достигшую ваших берегов, встречайте бурными восклицаниями. Возьмите пример с цыпленка, который, когда пьет, поднимает свою головку, как бы выражая благодарность. И наша благодарность должна быть эхом голоса милосердия. Пред лицом Господа Царя постоянно радуйтесь, благословляя Его имя.

Давид верен Господу. А вы? Верны ли вы своему Богу и Царю? Если верны, тогда я призываю вас прославить Его имя. Возрадуйтесь в прославлении Его и возвеличьте Его имя так, как только можете. Прославляйте Его своими устами, прославляйте Его своей жизнью, прославляйте Его всем своим существом, прославляйте Его каждым своим даром и каждой способностью. Будьте изобретательны: воспойте Господу новую песнь. Отдайте Ему ценный алавастровый сосуд, разбейте его и вылейте сладкие благовония на голову и ноги Искупителя. Вместе с кающимися грешниками и мучениками превозносите Его! Вместе с пророками и апостолами превозносите Его! Со святыми и ангелами превозносите Его! Велик Господь, Он достоин великой хвалы.

II. Во второй части рассматриваемого нами отрывка Давид говорит: «...буду... благословлять имя Твое во веки и веки». Это плод размышления. Слепая хвала не нужна всевидящему Богу. Он запретил древним приносить в жертву слепых животных. У нашей хвалы должен быть не только язык, но и ум. Мы должны знать, кто тот Бог, которого мы прославляем. Поэтому Давид говорит: «...буду... восхвалять имя Твое...»

Заметьте, что поклонение Давида наполнено внутренним восхищением: он знает Своего Господа и благословляет Его Божественное имя. Что значит «благословляет»? «Благословлять» не равнозначно слову «прославлять», между ними есть разница, потому что написано: «Да славят Тебя, Господи, все дела Твои, и да благословляют Тебя святые Твои». Можно прославлять человека, но нельзя благословлять его. Можно прославлять какого-нибудь великого артиста, но он может оказаться ничтожеством, и вам никогда не придет в

голову благословлять его. В благословении должны быть любовь и восхищение. Оно ближе, дороже и сердечнее хвалы. «...Буду благословлять... имя Твое», то есть «буду восхищаться Твоим именем, буду радоваться с любовью».

Бог . источник счастья в сердце, и чем больше мы размышляем о Его характере, тем радостнее становимся. Господне имя . любовь. Он милостив и щедр, нежен и сострадателен. И более того, Он справедливый Бог, праведный, верный, истинный, святой. Он могущественный Бог, мудрый и неизменный. Он Бог, слышащий молитвы, Бог, исполняющий обещания. И нам бы не хотелось, чтобы Он был другим. Мы вполне довольны таким Богом, каким Его нам открывает Писание. Но не каждый согласится со мной, потому что многие номинальные христиане в наши дни придумывают себе такого бога, какой им нравится. Если они, читая Писания, встречаются с каким-нибудь качеством Бога, которое заставляет их чувствовать себя неуютно, то они просто не принимают его. Они не могут верить в Бога, Который навечно лишает нечестивых Своего присутствия, поэтому они придумывают себе божество, которое безразлично относится ко греху. Я же принимаю все, что открыто о нашем Боге. Если я не понимаю какого-то учения, то в смирении склоняюсь перед тайной. Если слышу что-либо о моем Боге, что не приносит мне радости, я понимаю, что с моим представлением о Нем что-то не в порядке из-за моего греха или невежества, и поэтому я прошу Его: «Наставь меня в том, чего не понимаю». Я уверен, что святые и совершенные в знании существа всегда с радостью принимают все, что делает Бог, и прославляют Его за все Его деяния. Не благословляют ли наши души прямо сейчас нашего Господа Бога, избравшего, искупившего и призвавшего нас по Своей благодати? Бог . бездонный океан радости для нас, потому что Он и Создатель, и Хранитель, и Спаситель, и Царь, и Отец. Поэтому в святой тишине мы можем услышать, как говорят наши души: «Благословен Господь! Благословен Господь!» Он именно такой, каким мы хотим, чтобы Он был. Он лучше, чем мы могли представить и мечтать. Он . венец нашего восхищения, вершина благости, в Нем совокупность всех совершенств. И каждый раз, видя свет солнца или ощущая его тепло, мы должны благословлять имя Господа.

Я думаю, что когда Давид сказал: «...буду благословлять Тебя...», . Он желал доброго Господу. Благословить человека означает сделать ему добро. Сколько добра Бог ниспосылает нам, благословляя нас! Мы не можем благословить Бога в том смысле, в котором Он благословляет нас, но мы бы хотели сделать это, если бы это было возможно. Но если мы ничего не можем дать Богу, то по крайней мере мы можем желать, чтобы Он был познан и любим нашими ближними. Мы можем желать добра Его Царству, Его делу в этом мире. Мы можем благословить Его, благословляя Его народ, стремясь к исполнению Его замыслов в нашей жизни и выполняя Его повеления. Мы благословляем Его, смиряясь, когда Он наказывает нас, благословляем Его за ежедневные милости. Иногда мы повторяем вслед за псалмопевцем: «Я сказал Господу: Ты . Господь мой; блага мои Тебе не нужны. К святым, которые на земле, и к дивным Твоим . к ним все желание мое». О, если бы я мог умыть ноги Иисуса Христа! Есть ли здесь верующий, который бы не жаждал совершить это служение? У вас есть возможность сделать это: вы можете умывать ноги Христа, заботясь о Его бедных учениках и помогая им в их нуждах. Вы не можете накормить Искупителя, потому что Он не голоден. Но некоторые из верующих в Него голодны! Накормите их! Он не жаждет, жаждут Его ученики. Дайте им чашу холодной воды во имя Господа, и Он примет ее как поданную Ему. Разве вам, любящим Его, не хочется что-нибудь сделать для Него? Так сделайте же и тем самым благословите Его. Одно из естественных желаний истинного христианина . желание делать добро для своего Бога и Царя. Он возлюбил меня и отдал себя за меня. Не должен ли я отдать себя Ему? О, как нам необходимо полное посвящение Христу! Давайте благословим Бога, возложив все, что у нас есть, на алтарь служения Ему, отдав свою жизнь для святого труда!

По всей видимости, Давид также изучал характер и дела Бога, и тем самым прославлял Его. В наших песнях должен быть смысл. Чем лучше мы знаем Бога в Иисусе Христе, тем лучше сможем благословить Его. Поэтому я призываю вас ближе познакомиться

с Богом. Изучайте Его святую Книгу. В ней как в зеркале отражается слава Господа, особенно в личности Иисуса Христа, Который является Словом Бога. Очень жаль, что наша хвала порой испорчена незнанием Бога. Знающие Бога, буду доверять Ему и прославлять Его имя.

Как видно из слов Давида, после изучения качеств Бога он не нашел ничего, за что он не мог бы прославить Его. Он не говорит: «Я буду благословлять Твое имя во всем, кроме одного. Я увидел нечто ужасное в том, что Ты открыл о Себе, и за это я не могу благословить Тебя». Нет, ничего подобного Давид не говорит, он восхищается всем Богом, каким он Его знает. Всем сердцем он прославляет Бога за все то, что Он открыл о Себе. Можно ли то же самое сказать о нас, возлюбленные? Я надеюсь, что да.

Я также прошу вас обратить внимание, сколько сил он вкладывает в свои слова: «...буду... благословлять... имя Твое во веки и веки». Возможно, вам приходилось слышать такой каламбур: «На всю вечность и еще один день». Но Давид идет дальше и говорит: «Я буду благословлять Твое имя всю вечность и еще одну вечность». Не слишком ли долго? Существуют ли две вечности? Братья, даже если бы существовало пятьдесят вечностей, мы бы провели их все в прославлении нашего Господа Бога. «...Буду благословлять... имя Твое во веки и веки».

Один критик заметил, что вечности не может не хватить. Но он не был поэтом. Если бы в его душе была хотя бы одна поэтическая искра, он не стал бы придираться к буквальному значению этих слов. Поистине в поэзии и прославлении Бога буква убивает. Язык слишком слаб, чтобы пламенное сердце могло выразить себя с его помощью. Слова незаменимы для нашего холодного рассудка. Но когда разум наполняется мыслями хвалы, тогда очень сложно найти нужные слова. Как часто, находясь за этой кафедрой, я чувствовал, что мог бы намного лучше выразить свои мысли, если бы отказался от использования языка и позволил говорить моему сердцу! Давид говорил так, словно хотел вырваться из языковых ограничений. Ему нужно выйти за пределы времени, чтобы найти простор для своего сердца. «...Буду благословлять... имя Твое во веки и веки». Как я люблю эти слова! Они свидетельствуют о том, что Давид, благословляя Господа, говорил от всего сердца. Он размышлял, а в его душе разгоралось пламя. Он готов был вновь скакать перед ковчегом.

III. А теперь я перехожу к мысли о необходимости ежедневного восхваления Бога. Эта мысль выражена в рассматриваемых нами стихах. Я прошу вас запомнить слова: «Всякий день буду благословлять Тебя...» Не день и не неделю в году я буду прославлять Тебя, оставаясь в молчании в остальные дни года, я буду благословлять Тебя всякий день круглый год. Но почему так должно быть?

Ежедневной хвалы требует ценность тех даров, которые мы уже получили. Мы никогда до конца не сможем возблагодарить Бога за спасающую благодать и поэтому должны постоянно славить Его. Еще несколько лет назад мы были мертвы и потеряны, но Бог нашел и оживил нас. Мы должны славить Бога за это каждый день. Мы были черны, как ночь, из-за греха, а теперь стали белее снега. Разве можно не прославлять Господа за это? Он возлюбил нас и отдал Себя за нас. Может ли наступить такой день, когда я не должен буду восхвалять Его за это? Когда мы сможем прекратить восхвалять нашего Господа за Гефсиманию, Голгофу и Его драгоценную кровь, которой Он искупил нас? Даже если бы нам не за что было славить Бога, кроме как за избрание, искупление, действенный призыв и усыновление, то и тогда у нас было бы достаточно причин, чтобы прославлять Господа каждый день нашей жизни. Свет, рассеявший тьму, в которой мы когда-то жили, согревает нас своим теплом, а значит, мы по-прежнему должны славить Господа.

Сегодня нам надлежит благодарить за милости, полученные вчера. Волны времени и волны Божьей любви вынесли нас на берег Сегодня, и этот берег оказался устланным Его благословениями. Вот я дожил до воскресного утра и радуюсь этому, потому что еще одна неделя прошла и Бог дал силы для труда. Некоторые из нас буквально окунулись в океан

благословений за время от прошлого воскресения до нынешнего. Если бы мы никогда не получали милостей Бога, за исключением прошедшей недели, то и тогда у нас были бы основания славить Его сегодня.

Когда наступит завтра, разве мы не станем благодарить Бога за прошедшее воскресенье? Не можем же мы забыть о Господе уже в понедельник! Перед тем, как вы окунетесь в это мир, погрузитесь в кристально чистые воды прославления Бога. Хороните каждое вчера в дорогом шелке и благоухании хвалы.

Каждый день приносит свои милости и заслуживает своей хвалы. Когда пройдет понедельник, вам будет за что прославить Бога во вторник. Тот, кто хочет увидеть Бога, не будет разочарован в своем желании. Не прилагая больших усилий, вы можете замечать милости Бога каждый день в году. Каждое утро выпадает новая роса, а вместе с ней изливаются новые благословения. «Каждый день . новые неприятности», . скажет кто-то. Прославьте Бога за неприятности, ведь они просто один из драгоценных видов благословений. «Каждый день . новые заботы», . скажет кто-то другой. Возложите все заботы на Того, Кто печется о вас, и это принесет вам великие благословения. «Каждый день . снова работа», . и такое можно услышать, но ведь вместе с ней вы получаете силы.

Нет ночи, после которой бы не наступил день, так нет скорби, за которой бы не последовало утешение. Каждый день мы должны провозглашать память Его великой благости.

Если мы не можем прославить Бога за тот день, в котором сейчас живем, тогда давайте прославим Его за завтрашний день.

Давайте предвосхитим будущее и будем жить обещаниями. Сегодня мне плохо, но завтра мне будет хорошо! Сегодня я посыпаю пеплом голову, а завтра Господь увенчает меня милостью! Сегодня я болен, но завтра буду здоров! Через несколько лет я буду в окружении ангелов, рядом с Самим Господом. Да будет благословенно Его имя! Можно предвкушать небесную жизнь уже сейчас. Что говорит апостол? «Наше же жительство . на небесах». Не когда-то в будущем, а уже сейчас. Мы являемся гражданами неба уже сегодня, и уже сейчас мы обладаем преимуществами жителей нового Иерусалима. Христос принадлежит нам, Бог . наш! Поэтому возрадуемся, и возвеселимся, и прославим имя Господа сегодня.

«Всякий день, . говорит Давид, . буду благословлять Тебя...» Любой день . подходящее время для благословения Бога. Любая пора года . сезон для хвалы. Вы проснулись, солнечный свет струится сквозь щели в ставнях, он касается вашего лица, вы говорите: «Благословен Господь. Наступил прекрасный летний день». Поют птицы, благоухают цветы, вы не можете удержаться от хвалы Богу. Но часто вы просыпаетесь в сумраке зимнего утра, зажигаете спичку, и на свече начинает танцевать маленький огонек. Толстый, как одеяло туман, накрыл все вокруг. И если вы мудрый человек, то скажете: «Я не смогу прожить этот день, если не приму решение прославить Бога. В такую погоду, не прославляя Бога, легко поддаться унынию». Вы сбрасываете остатки сна и начинаете поклоняться Господу.

А в другое утро вы проснулись, осознавая, что отлично отдохнули ночью, и вы благодарите за это Бога. Но бывает так, что вы ворочались до самого утра, а когда оно наступило, вы возблагодарили Бога за то, что закончилась бессонная ночь. Вы улыбаетесь, слушая меня, но, друзья, всегда можно найти причину для прославления Бога. Многое в нашей жизни принято делать только в определенный сезон, но для хвалы . всегда сезон. Хорошо славить Господа днем. Как очаровательно прекрасна песня жаворонка, поющего высоко в небе! Хорошо благословлять Бога ночью! Как изумительны трели соловья, прорезающие ночную тьму! Поэтому от всего сердца говорю вам: «Давайте славить Господа в любую погоду и в любом месте». Иногда я говорю сам себе: «В течение прошлой недели меня мучила такая сильная боль, что я не мог прославить Бога так, как был должен это сделать, поэтому я удвою свои старания на этой неделе. Я уединюсь и специально восхвалю Господа. У меня есть долги, я должен их выплатить, возвеличивая Господа». Меня одолевает

грусть, если я вспоминаю о каком-то дне, когда я не прославил Бога. Этот день был прожит напрасно. Самая прекрасная хвала, которая возносится к небесам, звучит из уст святых, прикованных к постели тяжелой болезнью. Хвала в тяжелое время . это настоящая хвала. Если ваш пес любит вас только во время обеда, то такая любовь настораживает. Но когда посторонний искушает его костью, а он остается верным вам, хотя полчаса назад вы наказали его за шалости, тогда вы понимаете, что собака действительно предана вам. Мы можем научиться у собак великой истине: подлинная любовь не зависит от того, чем ты обладаешь в данный момент. Давайте не будем дарить Богу обеденную любовь, когда Он благословляет нас. Но давайте любить и славить Его за то, Кто Он есть и что Он сделал. Давайте верно следовать за Ним, когда нам кажется, что Он оставил нас, и славить Его, когда Он жестко поступает с нами. Ибо в этом суть истинной хвалы. И хотя меня самого страдания почти не оставляют, я вполне доволен своим Господом и желаю прославлять, и только прославлять, Его. О, если бы я мог научиться делать это достойно Его величия! Я принимаю решение: «Буду превозносить Тебя, Боже мой, Царь мой, и благословлять имя Твое во веки и веки. Всякий день буду благословлять Тебя...»

IV. В рассматриваемых нами стихах автор говорит о его надежде на вечное поклонение. Давид восклицает: «...восхвалять имя Твое во веки и веки!»

Нет сомнений, что когда Давид произносил эти слова, он верил в неизменность Бога. Ибо если Бог изменяется, как я могу быть уверен, что в будущем Он будет достоин моей хвалы? Давид знал, что Бог такой же, каким Он был всегда, и что Он всегда будет таким, каким был. Царь израильский еще не читал слов из Послания к Евреям: «Иисус Христос вчера и сегодня и во веки Тот же», . и не слышал пророка, жившего после него: «Ибо Я . Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились». Но он знал истину, содержащуюся и в первом, и во втором стихах Писания, и поэтому сказал: «...буду... восхвалять имя Твое во веки и веки». Поскольку Бог есть, Он достоин хвалы.

Ясно также, что Давид верил в бессмертие души. Он говорит: «...буду... восхвалять имя Твое во веки и веки». Истина о бессмертии была довольно смутно выражена на страницах Ветхого Завета, тем не менее Давид знал о ней. Он не ожидал смерти, а готовился вечно прославлять Бога, поэтому он сказал: «...буду... восхвалять имя Твое во веки и веки». Он никогда не слышал, чтобы Господь сказал: «Смертию умрешь, а не прославлять Меня будешь во веки». Нет, он рассчитывал жить и славить Бога вечно. Братья, в этом заключается и наша надежда, и мы никогда от нее не отречемся. Мы ощущаем вечную жизнь в своих душах. Мы бросаем вызов смерти и предлагаем ей попытаться погасить своей холодной рукой бессмертный огонь нашей любви и прекратить наше пение. Мертвые не славят Бога, и Бог не есть Бог мертвых, но живых. Мы по благодати Божьей причислены к живым, и мы знаем, что будем жить, потому что наш Спаситель Иисус Христос живет. Когда к нам придет смерть, она не сможет уничтожить нас: обстановка нашего существования изменится, но его суть останется той же. Наш язык может смолкнуть на короткое время, но наш дух, неподвластный болезням тела, будет по-своему продолжать славить Бога. А потом наступит день воскресения, и наш язык оживет вновь. Тело, душа и дух будут вместе восхвалять Бога нашего воскресения и вечной славы. «...Буду... восхвалять имя Твое во веки и веки». Нам никогда не надоест это святое занятие. Оно всегда будет для нас новым и захватывающим. На небесах нет необходимости в смене деятельности, если не считать изменений в словах и мелодии все новых и новых песен хвалы. Святые бесконечно будут славить Бога, вновь и вновь рассказывая чудную историю спасения, которую никогда нельзя рассказать до конца.

Конечно же, Давид принял решение непрестанно славить Бога, пока он живет под этим солнцем. Такое же решение должны принять и мы с вами. Братья, возможно, нам придется оставить какие-то другие важные занятия, но это дело мы никогда не бросим. Наступает момент в жизни проповедника, когда он уже не может говорить перед большой аудиторией. Джон Ньютон заявил в свое время, что не прекратит проповедовать, пока он жив. Я восхищаюсь его решительностью. Но, к сожалению, ему было бы лучше прекратить

проповедовать в церкви св. Марии в Вулноте, когда он состарился, потому что его проповеди утомляли слушателей и он нередко забывал, о чем говорит. Он мог бы лучше послужить Богу в другом месте. О, мы можем прекратить проповедовать, но мы не можем перестать славить Бога! Придет день, мой друг, и вы не сможете пойти в воскресную школу, правда, я надеюсь, вы будете продолжать посещать ее, пока будете способны доковылять до класса. Но, возможно, детям уже будет не интересно на вашем уроке, и вы будете забывать, о чем вы должны рассказать. Но даже после этого вы сможете продолжать славить Господа. И вы будете продолжать. Иногда старики забывают собственное имя и не помнят своих детей, но по-прежнему не забывают прославлять Бога. Мне рассказывали об одном умиравшем человеке, который не мог ничего вспомнить перед смертью. Его друзья пытались напомнить ему разные имена, но он только качал головой. Наконец, они спросили, помнит ли он имя Иисуса Христа, и его глаза вдруг зажглись, разум просветлел, и он прославил своего Спасителя. Наш последний вздох будет отдан для восхваления Христа.

После того, как мы пройдем железными воротами и переберемся через последнюю реку, тогда мы будем славить Бога так, как никогда не могли бы прославить в этой жизни. Мы будем петь более прекрасные песни. И каких только высот мы ни достигнем, встав на орлиное крыло святой любви! Как глубоко мы сможем нырять в кристально чистые потоки хвалы! Когда мы впервые увидим превознесенный престол, то мы не сможем сделать ничего другого, кроме как снять свои венцы, положить их у ног Возлюбившего нас и упасть перед ним под тяжестью безмолвной хвалы. Мы будем переполнены восхищением и благодарностью. А когда, наконец, поднимемся на ноги, то присоединимся к пению наших братьев, искупленных кровью Агнца, и на мгновение опять прекратим петь, когда вновь будем обессилены радостным восторгом и будем вынуждены застыть перед бесконечным и неизменным Богом любви в безмолвном поклонении. О, как прекрасно там находиться! О, поскорее бы там очутиться! И, возможно, мы ближе к этому мгновению, чем думаем. Я не знаю, что еще я буду делать на небесах, но мне не надо ничего, кроме возможности достойно и вечно славить Бога. Не желаете ли и вы того же? Сердце, исполненное хвалой, . это нераспустившееся небо, а совершенная хвала . подлинные небеса.

И давайте закончим нашу беседу, попросив Бога о благодати изменить наше неверное отношение к хвале, исправить наши пути и облечься в одежды святого поклонения. Отныне и во все дни нашей жизни да будут нашим девизом слова: «Аллилуйя! Слава Господу!»

Утро, 30 мая, 1886 г.

11. ДЕЛО ВСЕЙ ЖИЗНИ

«Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его.»

Послание к Евреям 13:15

Очень важно обратить внимание на контекст, в котором находятся эти слова. Все Послание к Евреям подобно золотой оправе, в которую помещен этот стих-жемчужина. В Послании говорится о жизни верующего нового завета. Все плотские установления ушли в прошлое, и обряды Моисеева закона не имеют к христианам никакого отношения. Братья, мы как верующие в Иисуса Христа, Который был прообразом всех ветхозаветных символов, освободились от необходимости использовать каменные или золотые жертвенники: теперь мы поклоняемся Богу духовно, и наш жертвенник . духовный.

Мы жертвенников не возводим,

И жреческий алтарь нам ни к чему.

Христос нам смертью дал свободу.

За это мы поем хвалу Ему.

Если нет жертвенника, так не надо больше приносить жертвы Господу? Нет, надо. Мы призваны постоянно приносить Богу жертву. Но вместо того, чтобы утром и вечером приносить в жертву агнцев, а по особым случаям . других животных, мы постоянно возносим Богу жертву хвалы. Освободившись от внешнего, мы полностью посвящаем себя внутреннему и духовному. Братья, вы понимаете, к чему призывает нас Бог?

К тому же сейчас верующий, если он там, где должен быть, находится «за станом», как и его Господь. «Итак выйдем к Нему за стан, нося Его поругание». Что это означает? Мы . за станом и остались без дела? Мы отрезаны от людей и от Бога? Будем грустить из-за того, что мы не от мира сего? Напротив, мы ревностно стремимся к горнему и предаем свои души восхвалению и прославлению Бога.

Ощущаем ли мы презрительное отношение со стороны людей, которое ощутил наш Господь? Несем ли мы «Его поругание»? Поддадимся ли мы отчаянию? Конечно, нет. Пусть мы потеряли честь и достоинство в глазах людей, зато мы можем воздать честь и хвалу нашему Богу. И мы почитаем за радость то, что нас ругают за имя Христа. Поэтому станем постоянно славить Бога. Пусть плодом уст наших будет смелое свидетельство об имени Иисуса. Давайте еще более ревностно провозглашать Его славу и благодать. Поругание . горечь, но хвала . сладость. Давайте смешаем каплю дегтя с морем меда. Пусть нас унижают, превращая имя христианина в ругательство, но мы воздадим Господу славу, которой достойно Его имя. Пусть враг поносит нас, наш единственный ответ ему . постоянное принесение жертвы хвалы нашему Господу Богу.

Кроме того, апостол говорит: «Ибо не имеем здесь постоянного града...». Что же, тогда мы найдем постоянство не в городе, а в хвале: «...Будем через Него непрестанно приносить Богу жертву хвалы...» Все в этом мире преходяще. Пусть проходит! Но мы не прекратим свою песню. Если приблизился конец всему, то пусть он наступает, наша же хвала живому Богу будет пребывать вечно. Освободившись от земного гражданства, мы в полной мере начнем жить как граждане неба. Мы не собираемся строить социализм, разделив все поровну. Мы принадлежим к царству не от мира сего, мы . жители града Божьего, вечного и небесного. Не наше дело пытаться осуществить мечты политиков, нам назначено быть священниками, приносящими Богу жертвы хвалы. Если мы не от мира сего, то и стремиться нам надо к другому миру, ожидать, когда вместе со Христом будем править вечно.

Итак, вы видите, братья, что этот стих в данной главе, если иметь в виду ее содержание и контекст, появляется довольно неожиданно. Но, с другой стороны, он

прекрасно вписывается в общую идею главы Послания к Евреям. Чем больше мы ощущаем себя странниками в чужой земле, тем важнее и дороже для нас должно быть прославление Бога, Который сопровождает нас в нашем странствовании. Мы распяты для мира, и мир распят для нас, поэтому давайте расточать свою жизнь ради славы Того, Кто есть наше единственное утешение и радость. О, как прекрасно прославлять Бога, как прекрасно еще больше прославлять Его и никогда не останавливаться, что бы окружающий нас мир ни делал и ни говорил!

Сегодня утром моя главная цель заключается в том, чтобы побудить вас, дорогие друзья, кто соделан царями и священниками нашему Богу через Иисуса Христа, выполнить свои священнические обязанности. Поэтому, во-первых, я в общем опишу жертву христианина, во-вторых, раскрою ее содержание, в-третьих, расскажу о ее результатах и, в-четвертых, немедленно начну приносить ее.

I. Итак, начнем с описания христианской жертвы.

«Итак будем через Него...» Принесение жертвы хвалы Богу начинается с Христа. Мы не можем сделать без Него и шага. Мы не можем приблизиться к Богу без Посредника. Если бы не Христос, Бог бы не принял ни одну нашу молитву, не принял бы никакую другую жертву. «Итак будем через Него...» . мы даже устами пошевелить не можем так, чтобы это движение было принято Богом без содействия Того, Кто пострадал вне врат. Первосвященник, в Которого мы веруем, встречает нас у самых дверей святилища, и мы отдаем все свои жертвы в Его руки, чтобы Он принес их Богу. Я уверен, вы рады тому, что все происходит именно так. Если бы вам пришлось делать что-то без Него, вам было бы страшно. Вы чувствуете себя в безопасности лишь тогда, когда Он рядом, потому что вы знаете, что приняты «в Возлюбленном». Будьте благодарны Богу за то, что уже в самом начале своего святого служения прославления вы должны обратить свой взор на Христа. Вы приносите непрестанную жертву хвалы, всегда смотря на Иисуса. Вот наш великий Мелхиседек выходит навстречу нам! Отдадим Ему десятину от всего и получим Его благословение, которое стоит тысячи наших приношений. И давайте не будем пытаться приносить жертвы без Него, чтобы не оказаться на месте Каина. Иисус . это тот жертвенник, который освящает и дар, и человека, приносящего дар. Давайте же через Него приносить Богу и жертву хвалы, и благотворительности.

Заметьте далее, что эта жертва должна приноситься постоянно. «Итак будем через Него непрестанно приносить Богу жертву хвалы...» Обратите внимание на слово «непрестанно». Смотрите, чтобы у вас не сложилось неправильное представление о хвале, не говорите: «Мы слышали сегодня призыв славить Бога по воскресеньям». Нет, я не призываю вас к такой хвале. «Непрестанно» . говорит автор Послания к Евреям, а это означает, семь дней в неделю. Я также не хочу, чтобы вы ушли с другой мыслью: «Мы должны приносить Богу жертву хвалы утром, когда проснулись, и вечером, когда ложимся спать». Это надлежит делать, но я говорю о другом. «Итак будем через Него непрестанно приносить Богу жертву хвалы...» Непрестанно означает без перерыва. Вспомните о похожем повелении апостола Павла: «Непрестанно молитесь». Мы должны славить Господа не только в этом или другом месте, но везде, где бы мы ни находились. Не только тогда, когда на душе легко, но когда мы угнетены и озабочены. Благовоние с жертвенника хвалы должно воскуряться к небесам день и ночь, с первого до последнего дня года. Не только тогда, когда мы находимся в собрании святых, но и тогда, когда приходится идти по улицам Ярмарки тщеславия, на которую собрались грешники. Благословляйте Господа всегда: не только в своей потаенной комнате, в которой сам воздух пропитан вашим общением с Богом, но также и в поле за работой, на улице, даже на шумной и безумно суетной бирже прославляйте своего Господа. Вы не можете всегда вслух возглашать хвалу Богу, но вы можете всегда жить, восхваляя Его. Сердце подобно горному ручью: как поток, начавший путь вниз со склона горы, не может остановиться, так и сердце, однажды начавшее прославлять Бога, будет всегда продолжать это делать. Душа, пронизанная благодарностью Богу, почти несознательно будет постоянно

благоухать хвалой Богу и наполнять этим благоуханием любое место, в котором она находится, так что ее сразу же заметят все, у кого есть духовное обоняние. Нет такого момента в нашей жизни, когда бы мы имели право не славить Бога, поэтому давайте приносить жертву хвалы непрестанно. Я призываю к этому не только некоторых из нас . проповедников, пасторов, старейшин, дьяконов, но всех вас. Апостол говорит: «...будем... приносить...», . и он обращается ко всем, для кого великая жертва Христа обрела силу, и призывает их выйти «за стан» и непрестанно приносить Богу жертву хвалы. Итак, вы узнали две важные истины о хвале: ее надо возносить непрестанно и только через Христа.

Апостол в стихе говорит о жертве хвалы. Хвала . это поклонение сердца. Поклонение . самое великое служение, которое мы можем нести на земле. Мы воздаем великому Иегове, единому живому и истинному Богу, всю славу и честь. Когда мы смотрим на дела рук Его, слушаем Его слово, вкушаем Его благодать, радуемся Его провидению, размышляем об Его имени, тогда наши души склоняются перед Ним в смиренном почитании и возвеличивают Его как Господа всей славы. Давайте постоянно будем пребывать в духе поклонения, ибо поклонение есть самая лучшая хвала.

Хвала . это сердечное доверие Богу и отсутствие ропота в душе. Доверие . это поклонение, проявляющееся в практической жизни. Давайте жить в этом мире, во всем доверяя Богу, веруя, что Он хорошо управляет нашей жизнью, подчиняясь всякому Его повелению, ибо ни Его характер, ни Его замыслы, ни Его заповеди не тяжки для нас. Мы восхищаемся Богом таким, каким Он открывает Себя нам. И мы веруем не только в то, что Бог есть, но и в то, что ищущим Его Он воздает благословениями. Давайте прославлять Его так, чтобы не разочаровываться, когда наши добрые дела не приводят к немедленному результату, ибо мы знаем, что Бог праведен и не забудет наш труд веры. Давайте прославлять Его полным принятием всех Его дел и решений. Давайте научимся священному восхищению нашим Богом и всем, что Он делает и Кем является. Пусть Он будет для нас Богом «радости и веселия моего». Знаете ли вы, что значит восхищаться Богом? Если да, тогда, восхищаясь Им, непрестанно приносите Ему жертву хвалы. Жизнь перестает быть печальной, даже во времена печали, когда Бог с нами, когда Бог . душа и венец нашей жизни. Самая тяжелая и скорбная жизнь достойна быть прожитой, если она наполнена познанием Бога и ощущением Его любви. Пусть Он делает, что Ему угодно, только бы Он оставался нашим Богом и позволял нам называть Его своим Отцом и Богом.

Хвала . это радость сердца, чувство глубокой благодарности и удивления. Господь так много совершил для меня, что я не могу не прославлять Его, я не могу удерживать огонь, горящий в моей груди. То же самое я могу сказать о многих из вас. Господь сделал великое для нас. Братья, Господь был весьма благосклонен к вам. Еще прежде появления земли Он избрал вас и вступил в завет с вами, Он дал вас Своему Сыну, а Своего Сына . вам. Он явился вам так, как Он не является миру, и сейчас Он живет в вас Духом усыновления, Которым вы взываете: «Авва, Отче!» Вы не можете не славить Его за это! Как вы можете утолить жажду своего сердца, если вы не превозносите Его? Ваш долг хвалы настолько выше вас, насколько небеса выше земли. Корабль вашей души отправился в плавание по океану Его любви, и вы потеряли берег из вида. Вы окружены со всех сторон безграничными просторами Божьей любви. И вы приходите в восторг, и ваше сердце наполняется ответной любовью. Подобно Лии при рождении Иуды вы восклицаете: «Теперь-то я восхвалю Господа!»

Можете ли вы любить кого-нибудь так, как вы любите Бога? Излив потоки любви на самого близкого вам человека на земле, не чувствуете ли вы, что в вашем сердце осталось еще что-то, что не способны вместить сотворенные сосуды? Человеческое сердце изливает любовь бесконечно, и потоки любви слишком велики для тех озер, в которые они впадают, если эти озера . другие люди. Только Бог может вместить любовь преданного сердца. Бог . вот достойный объект для устремлений сердца, только в Боге мы вполне можем выразить свои чувства. Мой Бог, я люблю Тебя! Ты знаешь все, Ты знаешь, что я люблю Тебя. Вместо того, что бы находить недостатки в тех суровых истинах, которые Бог открывает о Себе, мы

можем поклониться Ему, смирив свой разум перед Его откровением. Мы верим в то, чего не постигаем, а, веруя, поклоняемся. Наше дело не придираться к Всевышнему, а покоряться Ему. Мы не цензоры Его, а слуги. Мы не издаем законы, мы любим. Он добр, бесконечно добр в наших глазах и вечно благословен в наших сердцах. Мы не задумываемся над тем, каким Он должен быть, мы постигаем Его таким, какой Он есть, любим Его и восхищаемся Им. Я говорю о хвале в общем, а вы сами должны знать, каким содержанием наполнить ее.

В этом месте Писания, очевидно, говорится о словесной хвале: «Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его». Таким образом, мы должны не только чувствами поклоняться Богу, но и устами. Священство верующих возлагает на них обязанность вслух славить Бога. Не должны ли мы петь намного больше, чем делаем это сейчас? Наши дома должны наполниться псалмами, гимнами и духовными песнопениями. Мы должны петь так часто, как только можем, и должны хвалить Бога не реже, чем молимся Ему. «У меня нет голоса», . скажет кто-то. Развивайте его. «А у меня очень хриплый голос», . говорит другой. Возможно, он хриплый для человеческого уха, но не для Божье го слуха. Бог вслушивается в музыку сердца, а не голосовых связок. Хвалите Господа песнями и псалмами. Я знаю, что некоторые христиане, находясь в дороге, всегда поют. Как счастливы такие люди! Да даст нам Бог, чтобы еще многие из нас стали подобными на таких людей! Вы только послушайте, как шумно веселится нечестивый мир! Песни людей этого мира нередко настолько глупы, что в них нет ни капли смысла. И им не стыдно! Так почему же мы должны стыдиться своих песен? Дети Божии, пойте песни Сиона, и пусть ваши сердца ликуют пред вашим Царем. «Весел ли кто, пусть поет псалмы».

Но если мы не можем петь так часто и так умело, как нам того хотелось бы, давайте тогда говорить. Никто не может сказать, что он не умеет говорить. Возможно, кто-то мог бы измениться в лучшую сторону, если бы говорил поменьше. Но коль скоро мы можем говорить постоянно, давайте непрестанно приносить Богу жертву хвалы, говоря доброе о Его имени. Рассказывайте о всех Его чудных делах. Давайте провозглашать память великой благости Его. Многие из тех, кого вы считаете далекими от веры, с интересом послушали бы ваш рассказ о Божьей любви к вам. Но даже если они не заинтересуются вашим рассказом, вы не несете за это ответственности. Просто говорите о любви Бога всякий раз, когда вам предоставляется возможность. Я призываю вас подобно тому, как Иисус призывал исцеленного человека: «Иди домой к своим и расскажи им, что сотворил с тобою Господь и как помиловал тебя». Говорите, говорите и говорите, чтобы научить людей вере, чтобы укрепить тех, кто уже уверовал, и рассеять сомнения тех, в чьем сердце еще нет веры. Расскажите, что Господь совершил для вас. Мы часто ропщем и выражаем недовольство, забываем благодарить Бога. В этом году едва удалось спасти урожай, наши друзья уже говорят: «Дела потихоньку идут на поправку». Я рад, что они говорят хотя бы так. Обычно можно услышать совсем другое: «Все плохо, хуже некуда. Оборот падает, торговать почти невозможно». Когда я был еще мальчиком, положение было очень тяжелым, тяжелым как никогда. С тех пор положение стало таким трудным, что хуже, кажется, не может быть. Однако люди как-то живут, и далеко не все оказались за чертой бедности. Мы обязательно должны исправить свои разговоры и более радостно и бодро отзываться о том, что Бог делает для нас! Как мы можем непрестанно приносить Богу жертву хвалы, если мы постоянно недовольны Его провидением? Мои братья и сестры, если вы не выдержите и начнете роптать, то пусть это будет лишь минутной слабостью. Поскорее от нее избавляйтесь и благодарите Бога, ибо именно это угодно Господу. Послушайте, что говорит Господь: «Не ропщите, как некоторые из них роптали и погибли...»

Прославлять Господа . означает рассказывать о благости Бога подобно тому, как птицы весной на восходе солнца поют, поют и поют. Поют все птицы, и поют они из всех своих птичьих сил. Станьте Божьими хористами. Славьте Господа всегда так, как делают день и ночь те, которые окружают Его превознесенный престол. В этом заключается святой долг и честь для каждого из нас.

«Но я не могу заставить себя хвалить Бога», . возразит кто-нибудь. А я и не хочу, чтобы вы заставляли себя: хвала должна быть естественной. Хвала названа плодом уст. Наши уста должны принести плод. Слова лишь листья . как быстро они увядают! Но хвала Богу . это плод, который можно сохранить и отдать Господу. Плод . это естественный результат жизнедеятельности растения, его нельзя заставить появиться. Так пусть же хвала вырастает на ваших устах по вашей доброй воле. Пусть для вас, возрожденных христиан, настолько же естественно будет прославлять имя Бога, как для нечестивых людей использовать его в качестве ругательства.

Хвала должна быть искренней и неподдельной. В следующем стихе в связи с хвалой Богу говорится о том, что мы должны делать добро и быть благотворителями. Многие готовы излить Богу потоки слов, но едва ли решатся пролить каплю благодарности в виде чего-то материального. Когда на меня наваливаются проблемы в связи с делом Божьим, я часто желаю, чтобы некоторые мои братья были более жертвенными в финансовом отношении27. Я бы почувствовал большое облегчение, если бы кто-то мог изыскать возможность поддержать некоторые наши служения. Для христианина должно быть радостью использовать свои деньги для Господа. Если мы находимся в правильном состоянии ума и сердца, то не будем ждать, когда у нас начнут просить помощи, а сами будем искать возможности вложить в дело Божье имеющиеся у нас средства. Может быть, какое-то служение необходимо поддержать прямо сейчас? На такие большие мероприятия как пасторский колледж и сиротские приюты всегда жертвуется много средств. Но я с грустью наблюдаю, как менее заметные проекты остаются без поддержки, и не потому что, наши друзья жалеют на них денег, а потому что они не стараются узнать о их существовании. Но старательность . это тук жертвы хвалы. Я с нетерпением жду того времени, когда наши друзья-христиане не будут ждать, пока их попросят, а примут дело Божье близко к сердцу и самостоятельно возьмутся поддерживать различные сферы деятельности церкви, или будут помогать бедным, или как-то иначе будут способствовать распространению Евангелия. Братья, пусть ваши дары будут естественным порывом вашего свободного и щедрого духа, которому нравится славить Бога не только словом, но и делом. Пусть наша церковь будет самой щедрой в этом отношении. Когда год близится к завершению, хотелось бы, чтобы в доме Божьем была восполнена всякая нужда, чтобы за нашей церковью не оставалось никакого долга. Такое практическое восхваление Бога является пожизненным служением каждого верующего, поэтому давайте и в этом отношении стремиться к совершенству.

II. Теперь мы уделим несколько минут содержанию жертвы. «Итак будем через Него непрестанно приносить Богу жертву хвалы...»

Для непрестанной хвалы Бога необходима искренняя вера в Него. Вы должны верить в Его Слово, а иначе вы сможете прославлять Его имя. Сомнения рвут струны арфы. Колебания портят мелодию. Доверьтесь Ему, положитесь на Него, примите Его, в противном случае вы не сможете славить Его. Неверие . смертельный враг хвалы.

Вера должна привести вас к личному общению с Господом. Хвала должна возноситься именно Ему, а не нашим ближним. Самое прекрасное пение в мире, адресованное только лишь музыкальным критикам, не стоит и ломаного гроша. Только пение, предназначенное для Бога, заслуживает название хвалы. Ты . мой Бог, моя песня возносится к Тебе! Все мое существо воспоет Господу. Я буду восхвалять Господа, только Его одного. Вам надо жить в общении с Господом, иначе не сможете прославлять Его.

Вы должны также быть полностью удовлетворены Богом и иметь настоящую радость в Нем. Братья и сестры, смотрите, чтобы вам не потерять вашу радость. Если будет утрачена радость христианской жизни, то вместе с ней будет утеряна ее сила. Не

27 Следует отметить, что сам Сперджен вкладывал огромные суммы в многочисленные церковные проекты. Например, в течение нескольких лет он полностью оплачивал отопление двух сиротских приютов, организованных при церкви.

соглашайтесь быть несчастным верующим. Несчастный верующий . жалкое создание, но тот, кто соглашается им быть, находится в опасном положении. Святое счастье намного важнее, чем кажется некоторым людям, поэтому стремитесь к нему. Если вы счастливы в Господе, вы будете способны прославить Его имя. Так радуйтесь же в Господе, чтобы славить Его!

Для хвалы также необходима святая серьезность. Хвала названа жертвой, потому что она священна и торжествен на. Люди приходили к алтарю с жертвенными животными с чувством благоговения и почтительного страха. Мы не можем славить Бога бездумно. Он на небе, а мы на земле, Он трижды свят, а мы грешны; мы должны в смирении снять свою обувь с ног наших и поклониться Ему с чувством восхищения, а иначе Ему не будет угодна наша жертва. Настоящая жизнь . это серьезная жизнь, а если мы намерены посвятить свою жизнь прославлению великого и вечно благословенного Бога, то мы должны жить серьезно, а не бездумно.

Для того чтобы славить Бога непрестанно, необходимо постоянно сохранять чувство благодарности. А это сделать совсем не сложно! Избежать несчастья . все равно, что получить милость. Каждый прощеный грех . это дар. Любое совершенное служение означает получение благодати. У народа Божьего есть неисчерпаемая сокровищница благ, которую подготовил для него бесконечный Бог, и за эти блага люди Божии должны хвалить Господа. Я прошу вас, научитесь не просто благодарности, а глубокой благодарности. Пусть ваша хвала будет подобна могучему фонтану, с огромной силой извергающему свои воды. Пусть она бьет к небесам струей энтузиазма и падает на землю ливнем благословений. Пусть она, переполнив вашу повседневную жизнь, проникнет в жизнь других людей и продолжит изливаться сверкающим водопадом радости.

Чтобы так прославлять Господа Бога, надо страстно Им восхищаться. Восхищайтесь Отцом, побольше размышляйте о Его любви, постигайте Его совершенство. Восхищайтесь Сыном Бога, замечайте Его милость, самоотверженность, любовь, благость, всем своим сердцем возлюбите Его. Восхищайтесь терпением и снисходительностью Святого Духа, чтобы Он посетил вас, поселился в вас и примирился с вами. Сердцу, стремящемуся к освящению и любящему наставления, не трудно восхищаться Господом Богом. Восхищающийся Богом разум, охваченный пламенем благодарности, раздуваемым радостью и восторгом, всегда будет восхвалять Бога. Если человек лично общается с Богом, доверяет Ему, как сын доверяет отцу, ему не трудно постоянно приносить жертву хвалы Богу через Иисуса Христа.

III. Я хочу еще рассказать вам о благословенных результатах хвалы.

«Итак будем через Него непрестанно приносить Богу жертву хвалы...», . и тем самым мы достигнем цели свое го существования. Любое существо счастливо, когда делает то, для чего оно предназначено. Птица, сотворенная для полета, мучается в клетке. Орел погибнет в воде, а рыба, созданная для воды, умрет на суше. Христиане сотворены для прославления Бога, и мы оказываемся в родной стихии лишь тогда, когда восхваляем Бога. Самые счастливые моменты нашей жизни . это те, в которые мы, забыв обо всем, кроме великого Иеговы, склоняемся перед Ним в радостном благоговении и блаженной хвале. Я могу с уверенностью сказать это о себе, я не сомневаюсь, что это верно и по отношению к вам. Когда ваша душа переполняется хвалой, тогда наконец-то вы достигаете цели, к которой стремитесь всем сердцем. Ваш корабль мчится вперед на всех парусах, едва касаясь воды, потому что он создан для ветра хвалы. Ваша жизнь катится ровно и быстро, потому что она вошла в предназначенную ей колею. Прежде вы пробовали делать то, для чего не были приспособлены, но теперь, прославляя Бога, вы чувствуете себя дома. Ваша новая природа создана для восхваления Бога и поэтому находит удовлетворение только в этом. Славьте же Бога. Не принижайте себя другими, не столь Божественными занятиями.

Прославляйте Бога, потому что Он заслуживает этого. Неужели Господь не будет прославлен? Хвала . это плата за пользование благами, которые Бог посылает человеку.

Будем ли мы сдерживать ее? Станет ли человек обворовывать Бога? Если для нас счастье . воздавать Богу должное, неужели мы откажем Ему? Для нас благословение . благословлять Господа. Неужели мы хотим ограничить славу Господа? Ведь Он не ограничивает нас в Своей благости. Мой брат, моя сестра, если вы уже долгое время находитесь в печали, отбросьте свою печаль и настройте ваши души для прославления Бога! Пусть ропот и жалобы даже не упоминаются среди святых. Воздайте Господу славу, которой Он достоин. Неужели Господь не будет прославлен? Воистину камни и скалы должны нарушить свое вечное молчание, если дети Божьи не будут прославлять Его имя.

Прославляйте Его, дорогие братья, непрестанно, потому что это поможет вам во всем остальном. Человек, исполненный хвалы, готов для свершения любого святого дела. Мое тело пронзено такой болью, что я не мог бы заставить себя проповедовать этим утром, если бы я не чувствовал потребности придти и призвать вас прославить Бога. Я подумал, что моя боль придаст силы моим словам. Я прославляю Господа, я должен прославлять Его. Я надеюсь продолжить исполнять эту обязанность до последней минуты сознательной жизни на земле, и да поможет мне в этом Святой Дух. Как видите, хвала помогает мне проповедовать. Каким бы делом вы ни занимались, пусть даже вы просто закрываете ставни или стоите за прилавком, у вас будет все получаться лучше, если за любое дело вы будете приниматься в духе хвалы и благодарения. Если вы слуга в чьем-то доме и непрестанно прославляете Бога, то вы станете утешением для своих хозяев. А если вы . господин и у вас не простые проблемы, но в сердце вы славите Бога, то сможете сдерживать свое раздражение и не будете грубыми и строгими по отношению к тем, кто ниже вас. Прославляйте, братья, Господа, ибо это . и пища, и лекарство для нас. Птицы небесные, пение укрепит ваши крылья для стремительного полета! Хвала Богу даст ноги пилигриму крылья Пегаса, и он не пойдет, а полетит к небу.

Хвала защищает нас от зла. Когда сердце исполнено хвалой Богу, вряд ли человек будет искать недостатки в своих ближних и в слепой гордости гневаться на них. Кто-то бросил что-то оскорбительное в наш адрес. Ну что же, мы ответим ему, но лишь после того, как закончим дело, которым заняты, т.е. как только закончим непрестанно хвалить Бога. Мы заняты важным делом настолько, что у нас нет времени на пререкания. Себялюбие и природная раздражительность погибают в огне хвалы. Если вы непрестанно славите Бога, то с легкостью перенесете любые жизненные невзгоды. Хвала дает человеку радость и делает его сильным. Радость пред Господом . подкрепление для вас. Прославление Бога подобно глотку холодной воды из чистого ручья в жаркий день. Мы ничего не боимся в те минуты, когда восхваляем Господа. Мир не способен подкупить нас своим добрым расположением или испугать своими угрозами. Хвала делает из нас мужей и даже ангелов, так давайте будем пребывать в ней!

Братья, будем славить Бога, потому что это способ стать полезным человеком. Я уверен, что жизнь, проведенная в прославлении Бога, . это миссионерская жизнь. Вот та почтенная женщина не сказала за свою жизнь ни одной проповеди, но все свои дни провела спокойно, счастливо, с пользой для ближних и в любви к ним, и ее семья благодаря ей уверовала в Господа. Даже после того, как она покинет этот мир, ее семья будет ощущать ее влияние, ибо она была ангелом своего дома. Она будет говорить даже после смерти. В глазах Бога сердце, исполненное хвалы, . самая лучшая благодарность. Простое красноречие . не больше, чем осенняя листва, которая исчезнет в пламени костра. Но хвала . это золотые плоды в серебряной корзине, принесенные Хозяину виноградника.

Славьте Господа, братья, потому что это нравится Богу. Посмотрите, что сказано в следующем стихе: «...ибо таковые жертвы благоугодны Богу». Разве мы не хотим сделать что-то (а также все остальное, что в наших силах), если это нравится Богу? Это почти слишком прекрасно, чтобы быть правдой: мы можем доставить удовольствие вечно блаженному Богу! Тем не менее это так, ибо Он сказал, что Ему угодны хвала и дары Его сыновей. Поэтому давайте не будем ничего удерживать, но все отдадим нашему дорогому Отцу, нашему благословенному Богу. Могу ли я порадовать Его? Скажите мне, чем, и я тут

же сделаю это. Я не буду долго думать, а без колебаний возьмусь за дело. Но если даже я задумаюсь, то лишь затем, чтобы придумать, как можно сделать вдвойне больше и втройне лучше. Если я могу восхвалить Бога, то для меня это . честь, для меня это . небо.

И, заканчивая мысль о благословенных результатах хвалы, я хочу напомнить вам, что хвала подготовит вас к небесам. Вы можете начать петь, начать восклицать небесные «Аллилуйя!» и «Слава Богу!» уже здесь. Подумайте о том, как вы будете славить Господа, когда увидите Его лицо, и уже никогда, никогда не согрешите. Уже сейчас как можно выше превозносите Господа и репетируйте гимны вечности. В вечной славе вы сможете петь намного лучше, но пусть это будет та песня, которую вы поете уже сейчас. Прославляйте Его! Прославляйте Его! Прославляйте Его все больше и больше! Поднимайтесь в своей хвале по лестнице Его славы, пока вы не достигнете вершины, пока вы не окажетесь лицом к лицу с Ним, чтобы славить Его так, как никогда прежде. О, если бы наша хвала не была разбита, а была монолитом, единым псалмом, непрестанно восходящим ввысь, стих за стихом устремляющимся в бесконечность вечности!

IV. Я перехожу к заключительной части проповеди. Давайте сразу же начнем приносить жертву хвалы. Что сказано в выбранном нами стихе? «Итак будем через Него непрестанно приносить Богу жертву хвалы...» Апостол не говорит, что со временем, когда мы закончим все свои дела, когда мы выйдем на пенсию и поселимся в деревне или приблизимся к смерти, тогда начнем приносить жертву хвалы. Нет, он призывает нас прямо сейчас, немедленно «приносить Богу жертву хвалы».

Прислушайтесь! Кто это говорит? Чей голос я слышу? О, я знаю, это голос апостола Павла. Он говорит: «...будем... непрестанно приносить Богу жертву хвалы...» Где же ты находишься, Павел? Ты брошен в подземелье. Подними-ка руку, великий воин Христа. Я слышу, как гремят твои кандалы. Да, именно Павел призывает: «...будем непрестанно приносить Богу жертву хвалы. Я, старый Павел, находящийся в римской темнице, желаю, чтобы вы присоединились ко мне в принесении жертвы хвалы Богу». Аминь. Мы сделаем так. Павел, мы не в тюрьме, мы еще не старики, и никого из нас не заковали в кандалы. Мы можем от всего сердца присоединиться к тебе в прославлении Бога этим утром. И мы не только можем, но и делаем так. Давайте же прославим Бога.

Взойди на гору и голос возвысь!

Возвысь, не бойся, скажи: «Вот ваш Бог!»

Пусть люди смотрят в небесную высь.

Он . верный путь среди моря дорог.

Вы слышали голос апостола Павла, а теперь слышите мой. Присоединитесь ко мне и давайте вместе принесем жертву хвалы. Братья и сестры, мы знаем друг друга уже на протяжении многих лет и много раз вместе трудились для Господа. Наша церковь получила много благословений от Него. Так давайте же сейчас вместе прославим имя Господа и радостно поклонимся Ему. Словом и делом давайте непрестанно приносить Богу жертву хвалы. Если бы я пригласил некоторых членов церкви сюда, и стал бы называть их одного за другим по имени, и сказал бы: «Подойдите ко мне, брат такой-то и такой-то, и мы принесем жертву хвалы», . тогда, я уверен, этот брат подошел бы ко мне и от всего сердца присоединился ко мне в восхвалении Бога, и мы исполнили бы дуэт во славу Божию. Я не стану сейчас называть вас по именам, но если бы я сказал: «Сестра Мэри, давайте вместе прославим Господа», . то другие бы тут же воскликнули: «Дорогой пастор! Мы ведь тоже можем прославить Господа». Мы пока отложим совместное пение, но уже сейчас давайте в сердцах своих принесем Богу жертву хвалы через Иисуса Христа. Давайте приободрим и поддержим друг друга в пении хвалы Господу. Давайте и сегодня, и завтра, и оставшиеся дни нашей жизни проведем в превознесении имени Господа. Если мы услышим, как кто-то бурчит или упорно молчит, то давайте из самых добрых побуждений заметим ему это. Ведь мы должны прославлять Господа. Подобно тому, как дирижер стучит своей палочкой по

пюпитру, чтобы привлечь внимание музыкантов, так и я сегодня утром стараюсь разбудить вас и подвигнуть на принесение жертвы хвалы.

Апостол не оставляет нам выбора: он требует от нас принести жертву. Вы обратили внимание на то, о чем говорится в десятом стихе? «Мы имеем жертвенник...» Не материальный, а духовный жертвенник, тем не менее: «Мы имеем жертвенник...» Могут ли священники старого закона приносить жертвы на нем? Ответ: «...от которого не имеют права питаться служащие скинии». Они имеют право на жертвы, приносившиеся по ветхому закону, но на жертвы нового завета у них нет права. Те, кто соблюдают церемонии, обряды и ритуалы, не имеют право на использование этого жертвенника. Но, как бы то ни было, у нас есть жертвенник. Братья и сестры, может ли такое быть, что жертвенник, данный нам Господом, останется неиспользованным? Разве нет у нас жертвы, чтобы принести ее на лучшем из жертвенников? У нас есть жертвенник . что дальше? Если он у нас есть, значит, мы должны постараться найти ему достойное применение. Он дан не для того, чтобы пауки плели на нем паутину, не для того, чтобы покрываться из года в год пылью. «Мы имеем жертвенник» и поэтому «будем... непрестанно приносить Богу жертву хвалы». Вы видите, в чем сила этой мысли? Тогда исполните то, к чему вы призваны.

Помимо жертвенника, мы имеем Первосвященника. Вот Господь Иисус Христос, облаченный в одежды славы и красоты, прямо сейчас стоит за завесой и готов принести наши жертвы. Неужели Он будет стоять там без дела? Можете ли вы представить себе такую картину: наш великий Первосвященник ожидает у жертвенника, а искупленным нечего принести в качестве жертвы Богу? Нет, так не должно быть, «будем через Него непрестанно приносить Богу жертву хвалы». Люди Божии, принесите много жертв хвалы, принесите молитвы, благодарения и отдайте их вечно Благословенному!

Тем более мы должны сделать это, если вспомним о контексте, в котором звучит этот призыв. В этой главе говорится о многом, что побуждает нас славить Бога. Посмотрите, ваш Спаситель страдает, и Его приносят в жертву за станом! Взгляните на Его пять кровоточащих ран, на Его священный оплеванный лик, исполненный мук, на Его сердце, разрывающееся от ощущения ужаса греха! Неужели, видя эту картину перед собой, вы можете не прославлять Бога? По смотрите, искупление совершено, грехи прощены, за спасение заплачено, ад отступил назад, смерть побеждена, и все это сделал ваш благословенный Господь! Неужели зная об этом, вы можете не славить Его? Его драгоценная кровь очищает вас, приближает к Богу, делает вас угодными Тому, Кто бесконечно свят! Неужели вы, зная, что благословлены, что все это вы имеете ценой крови, и не прославите Господа?

Посмотрите вдаль, и вы увидите, может быть нечетко, но увидите стены «города, имеющего основание, которого художник и строитель Бог». Облаченные в белые одежды люди поют под звуки своих золотых арф, вскоре вы присоединитесь к ним. Пройдет несколько дней или лет, и вы достигнете славы. Вас дожидаются венец и арфа. Не прославите ли вы Бога за те небеса, которые Он уготовал вам? Вы видите две совершенно непохожие сцены . Страдания и Рай, смирение Иисуса и слава Иисуса, и вы сами причастники и того, и другого. Если вы не начнете сразу же приносить непрестанно Богу жертву хвалы, значит, вы тверже камня. Да поможет нам Бог начать в этот день петь Ему хвалу, которой не будет конца во веки веков.

О, если бы вы, никогда не прославлявшие Бога, прославили Его сейчас! Увы! Многие из вас не имеют Христа, чтобы славить Его, у вас нет Спасителя, Которого вы могли бы благословить. Но вы можете изменить свое положение. Верой примите Христа, и Он станет вашим. Доверьтесь Ему, и Он оправдает ваше доверие. Положитесь на Господа, и Он даст вам покой. И когда вы доверитесь Ему, не теряйте времени и сразу принимайтесь за дело, для которого вы сотворены, искуплены и призваны. Наполните кадильницу сладким фимиамом любви и благодарности, возложите ее на горящие угли своего ревностного и пылкого сердца. А когда хвала начнет восходить от вас подобно столпу дыма, тогда раскачивайте кадильницу вперед и назад пред лицом Всевышнего и все громче

благословляйте и возвеличивайте Господа, живущего во веки. Пусть ваше сердце пляшет от одного лишь звука Его имени, и пусть ваши уста провозглашают Его спасение. Да помажет Господь вас в этот день в священников, приносящих жертвы хвалы. Во имя Христа! Аминь.

Утро, 14 октября, 1888 г.

12. ХВАЛА ЗА ДАР ДАРОВ

«Благодарение Богу за неизреченный дар Его!»

Второе послание к Коринфянам 9:15

В девятой главе Второго послания к Коринфянам апостол Павел побуждает коринфских верующих щедро жертвовать на нужды бедных христиан в Иерусалиме. Но заканчивает он свой призыв напоминанием о жертве более великой, жертве хвалы: «Благодарение Богу за неизреченный дар Его!» Как бы щедры люди ни были, всегда можно назвать цену их дара, но дар Бога неоценим и неописуем. Никто не может до конца понять ценность того, что мы получили от Бога. Евангелие есть прощение и благодать. Мы можем выразить суть Евангелия в этих двух словах. Поэтому истинный христианин всегда щедро прощает и щедро раздает. Щедрое сердце Бога делает щедрыми сердца Его детей. И те, кто живут Его даяниями, с помощью Духа Святого подражают Божьей щедрости и благотворят по мере своих возможностей.

Сегодня я не собираюсь ничего говорить о благотворительности. Перехожу к цитируемому стиху с надеждой понять его как можно глубже и наполниться духом апостола Павла: «Благодарение Богу за неизреченный дар Его!» Начну с утверждения о том, что спасение является от начала до конца даром Божьим. Затем постараюсь показать, что это действительно неизреченный дар и, наконец, что за этот дар Богу должна быть вознесена хвала. И хотя этот дар неописуем, мы все же должны высказать свою хвалу ему. Таким образом, как говорили проповедники прошлого, стих сам подсказывает ход и развитие беседы.

I. Итак, спасение от начала и до конца является даром Божьим. Павел сказал: «Благодарение Богу за неизреченный дар Его!» Снова, и снова, и снова, мы должны проповедовать, что спасение дается по благодати, а не по делам или заслугам. Оно является щедрым и незаслуженным даром Бога людям. И как бы часто мы ни проповедовали эту истину, мы будем возвращаться к ней до тех, пока в этом мире есть самоправедные люди, пока человек не постигнет значение Божьей благодати, не поймет, что спасение является безвозмездным даром Божьим. Оно дается нам через Иисуса Христа, а может ли Иисус не быть даром? Суть спасения в том, что Бог отдал Своего единородного Сына на смерть ради нас, чтобы мы могли иметь жизнь через Него. Я думаю, вы согласитесь со мной, что невозможно себе представить, чтобы люди могли заслужить смерть Бога Сына. Иисус Христос . это деяние доброй воли Бога, Его смерть на страшном кресте . жертва за наши грехи, это дар безграничной благодати, которую человек не способен постигнуть. Невозможно вообразить, чтобы кто-то из людей мог заслужить такую любовь Бога. Очевидно, что если за грехи человека нужно было принести жертву, то сам человек никоим образом не мог заслужить ее. Сама необходимость жертвы за грехи указывает на то, что человек виновен и не заслуживает спасения. Он заслуживает смерти. Он может быть спасен другим Человеком, умирающим за него. Но он не может требовать, чтобы вечный Бог расстался со Своим единородным и возлюбленным Сыном и предал Его смерти. Чем больше вы размышляете над этим, тем более абсурдной вам кажется мысль о том, что благодаря какому-то самоистязанию, труду или обету можно стать достойным смерти Христа за свои грехи. Если Христос спасает грешника, то Он может сделать это лишь по благодати, Он может дать спасение только безвозмездно. Мне кажется, этот довод неопровержим.

Кроме того, Слово Божие постоянно напоминает нам, что спасение не от дел, хотя многие придерживаются идеи о том, что дела человека являются основанием его спасения. Но до тех пор, пока существует Писание, пока есть люди, читающие его, оно будет свидетельствовать против человеческих заслуг, будет ясно провозглашать истину о том, что

человек спасается по вере, а не по делам. Много раз в Писании повторены одни и те же слова: «Праведный верой жив будет». Более того, написано также: «Итак по вере, чтобы было по милости...» Уже тот факт, что Бог избрал дать нам спасение через веру, а не по делам, свидетельствует о том, что спасение является даром и дается по благодати. «Воздаяние делающему вменяется не по милости, но по долгу. А не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность». Вера является той добродетелью, через которую Бог избрал дать нам спасение, потому что вера никогда не присваивает себе славу. Вера . это всего лишь рука, которая принимает. Когда нищий получает подаяние, то он благодарит не ту руку, которая приняла его, а ту руку, которая дала его. Поэтому мы восхваляем не веру, которая принимает спасение, а Бога, Который дает его. Вера . это глаз, который смотрит. Когда мы видим что-то прекрасное, то приходим в восхищение, но восторгаемся не глазом, который увидел красоту, а самой красотой. И поэтому мы хвалимся не своей верой, а спасением Божьим. Вера . это привратник, открывающий врата спасения, которые навешены на петли благодати.

Нам следует помнить, что мы не можем быть спасены на основании наших заслуг, наших добрых дел, потому что сами добрые дела являются даром Божьей благодати. Если у вас есть вера, радость и надежда, то кто вам дал их? Они не возникли в вашем сердце сами собой. Они были посеяны в нем руками любви. Вы провели долгие годы благочестивой жизни, вы были ревностным служителем в церкви Божьей. Кто же дал вам силы на это? Разве не Бог производит в нас все добрые дела? Могли бы вы совершать свое спасение со страхом и трепетом, если бы сначала Бог не произвел в вас и желание, и действие по Своему благоволению? Какая же может быть заслуга в том, что мы получили от Бога в качестве дара? Мне кажется, мы выбьем опору из-под ног у тех, кто уповает на человеческие заслуги, если покажем, что, во-первых, в Писании ясно говорится о спасении «не от дел, чтобы никто не хвалился», и, во-вторых, что даже добрые дела верующих являются плодом рождения свыше, ибо «мы . Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять».

Далее, если бы спасение не было даром благодати, то как грешник мог бы получить его? Я не стану сейчас говорить о тех, кто считает себя самым прекрасным человеком на свете. Эта мысль . плод воображения, в ней нет ни крупицы истины. Одновременно заметим: многие из нас знают, что мы были далеко не самыми лучшими людьми в мире, ибо согрешили против Бога, и когда узнали об этом, то были буквально раздавлены тяжестью вины. Я знаю определенно: у меня не было бы никакой надежды на небеса, если бы спасение не было безвозмездным даром Бога тем, кто его не заслуживает. Я проповедую среди вас вот уже почти тридцать семь лет, я остался тем же, кем был, когда только обратился ко Христу: несчастным грешником, и не более того, принявшим Христа как дар от Бога. Спросите кого-нибудь из людей Божьих, кто много трудился для Господа, постоянно пребывал в молитве, заслуживает ли он какого-нибудь Божьего благословения? И те, которые больше других принесли пользы для церкви, скажут вам, что у них нет ничего, чего бы они не получили от Бога. Спросите тех, через чье служение Бог обратил очень многих людей, могут ли они требовать у Бога благодати, заслуживают ли они чего-нибудь, есть ли у них что-то, чем бы они могли заплатить за свое спасение, и осмеливаются ли они пробовать купить любовь Бога? Им отвратительна сама мысль об этом. Для нас нет другого пути на небо, мои друзья, обличенные во грехе, кроме того, по которому благодать ведет нас от начала и до конца. Мы не можем спастись, если спасение не дар Божий.

Призываю вас: подумайте о благословениях, которые мы получаем, обретя спасение! Зная цену этим благословениям, я не могу даже на мгновение представить, что их возможно купить или заслужить. Они должны даваться даром, ибо их так много и они так велики, что получить их самому просто немыслимо. Своими усилиями мы не можем приобрести спасение даже в самой малой мере, а если бы и могли, то никогда не приобрели бы его во всей полноте. Давайте вспомним о некоторых из благословений.

Во-первых, «прощение грехов, по богатству благодати Его». Верующий во Христа не имеет греха. Его грехи заглажены. Они прекратили свое существование. Христос положил им конец, и мы перед Богом выглядим так, словно никогда не грешили. Может ли грешник заслужить это благословение? Может ли грешник заплатить достаточную цену, чтобы приобрести это благословение? Нет, оно может быть только безвозмездным даром.

Далее. Всякий верующий во Христа оправдан и в глазах Бога абсолютно праведен. Праведность Христа вменяется ему, и он принят Богом «в Возлюбленном». Благодаря этому он становится не только невиновным, т.е. прощеным, но также достойным похвалы Бога. В этом суть оправдания. Может ли виновный человек заслужить его? Он покрыт грехом, осквернен с головы до ног! Может ли он заслужить роскошную одежду Божественной праведности Христа? Такое немыслимо. Это благословение должно быть даром бесконечной щедрости, а иначе человек никогда его не получит.

Кроме того, возлюбленные, не забывайте, что «мы теперь дети Божии». Понимаете ли вы эту истину? Верующие в отличие от других людей являются детьми Бога. Он их Отец, и они дышат духом усыновления. Они принадлежат Его семье и обращаются к Нему с любовью и доверием подобно тому, как дети обычно обращаются к своему отцу. Подумайте о том, что вы стали сыном Бога, сотворившего небеса, Господа всего мира, благословенного во веки. Всякий ли человек может заслужить это?

Сыновство дает право на наследство. «А если дети, то и наследники, наследники Божии, сонаследники же Христу...» Брат мой, если ты уверовал во Христа, то тебе принадлежит все в этом мире и в мире грядущем. Мог ли ты хотя бы желать иметь все? Мог ли ты заслужить такое большое наследство? Нет, оно может достаться тебе только как дар. Посмотри этой истине в лицо, и ее огненное величие поразит слепотой все мысли о человеческих заслугах.

Более того, мы теперь одно со Христом. О, рассказывай те об этом чуде, совершенном Богом для Своего народа! Понять это невозможно, бесконечная глубина этой истины неисчерпаема для ограниченного разума. Каждый верующий находится в союзе со Христом, «потому что мы члены тела Его, от плоти Его и от костей Его». Каждый христианин вступил в брак со Христом, и ни один не будет отлучен от Него. Зная о союзе между Христом и нами, можем ли мы предположить, что человек может достичь такого положения не по благодати Божьей? Чем может заслужить пусть даже праведный человек быть одним со Христом в вечном союзе? Такое несравненное благословение купить невозможно. Оно является даром Божьим, и ничем другим быть не может. Единство со Христом невозможно иначе как по благодати.

Вследствие нашего союза со Христом Бог Святой Дух живет в каждом верующем. Наши тела . храм для Него. Бог обитает в нас, и мы . в Боге. Можем ли мы заслужить это? Даже совершенное исполнение закона не дает человеку право на пребывание Святого Духа в нем. Это благословение так велико, что закон не способен приобрести его для нас, даже если человек его полностью соблюдет.

Позвольте мне также сказать, что если вы обладаете блаженным миром, а я верю, что так оно и есть, если вы можете сказать:

Мир, полный мир! Хоть зло вокруг кипит,

Но на груди Христовой мир царит,

Да, мир царит!

. то этот мир не может не быть даром Божьим. Если ваша душа обрела великий покой и полное удовлетворение Христом как своим Господом, то знайте, что вы не заслужили этого. Это безвозмездный дар Святого Духа.

А когда придет вам время умирать, (если только раньше не придет Господь), то благодать, которая позволит вам бесстрашно смотреть в лицо последнему врагу, не будет принадлежать вам по праву. Если вы уснете, подобно многим христианам, которых я видел, с песнями победы на устах, если небесный свет озарит ваш лик за мгновение до смерти, то, конечно же, вы не заслужили этого! Такой переход в мир иной должен быть благодатным

даром Божьим. Его нельзя заслужить делами, и, наверное, именно в тот момент нас навсегда покидают мысли о заслугах, и душа находит полный покой во Христе.

Если это не убеждает вас, то подумайте о следующем. Вот открылось небесное окно, и вы видите множество святых, облаченных в белое. Прислушайтесь к их возгласам. Посмотрите на их безграничную радость. Заслужили ли они быть там? Взошли ли они на свои престолы благодаря своим заслугам, достались ли им победные пальмовые ветви благодаря их подвигам? Они ответят сами: «Мы омыли одежды свои и убелили одежды свои Кровию Агнца». И каждый из них воспевает гимн: «Non nobis, Domine» («Не нам, Господи, не нам, но имени Твоему дай славу, ради милости Твоей, ради истины Твоей»). Итак, мы видим, что спасение от начала и до конца является даром Божьим. А что может быть благодатнее, чем дар, славнее, чем дар Божий? Ни одна награда не может сравниться с ним, рядом с ним меркнут любые заслуги. О братья мои, мы поистине должники благодати Божьей! Мы многое получили, но еще больше нас ожидает в будущем. И все, что было и будет, по благодати. Мы еще не до конца сознаем, какой ценой нам достались эти благословения, но мы будем постигать это все глубже и глубже.

II. Я хотел бы направить ваши мысли в другом направлении, рассуждая о неизреченности этого дара. Не думайте, будто это означает, что мы не можем говорить о нем. О, как часто в последние сорок лет я говорил об этом даре! Я услышал, как однажды один человек сказал: «Надо полагать, Сперджен говорит все о том же». Да, именно это он и делает. И если он проживет еще двадцать лет28 и вы окажетесь здесь, то вы услышите ту же самую «старую, старую историю», ибо нет подобных ей. Она неисчерпаема. Она, подобно артезианскому источнику, постоянно дает свежую воду. Мы можем говорить об этом даре, но он неизречен.

Но что мы имеем в виду, когда говорим «неизреченный»? Как я уже сказал, наш Господь Иисус Христос является сутью и содержанием всего нашего спасения и Божьего дара. О Боже, этот Твой дар неописуем, и он превосходит все другие дары!

Подумайте, во-первых, о том, что Христос неописуем как личность. Он . совершенный человек и славный Бог. Ни серафим, ни херувим не смогут никогда полностью описать природу Того, Чье имя «Чудный, Советник, Бог крепкий, Отец вечности, Князь мира». Отец отдал Его ради нас. Он есть Творец всего, и без Него «ничего не начало быть, что начало быть», но «Слово стало плотию и обитало с нами...» Он наполняет все Своей вездесущностью, и в то же время Он пришел и поселился на земле. Иисус, родившийся от Марии, существовал прежде всех миров. Он есть Слово, которое в начале «было у Бога, и Слово было Бог». Он неописуем. Невозможно человеческим языком изложить Божественную тайну Его священного бытия, истинного человека и истинного Бога. Но как велико чудо! Человек, Бог отдал за тебя Бога! Ты слышишь? Чтобы искупить тебя, о верующий человек, Бог отдал Самого Себя стать твоим Спасителем. Воистину это неизреченный дар!

Христос неописуем в Своей милости. Может ли кто-нибудь измерить унижение Христа, когда Он, оставив престол славы, сошел в хлев, чтобы Его спеленали и положили в воловьи ясли? О, как умалился Он! Бесконечный стал младенцем. Вечного качает на своих коленях женщина! Вот Он в мастерской плотника исполняет указания своего отца. Вот Он в храме среди ученых мужей слушает их и задает им вопросы. В бедности Он говорит: «Сыну Человеческому негде голову преклонить». В жажде Он обращается к грешной женщине и просит у нее воды. Это невозможно описать. Тот, перед Кем небесные ангелы закрывают свои лица, пришел к людям и жил среди самых бедных, Тот, Кто от вечности жил в славе и блаженстве страны света, стал человеком скорбей и изведал болезни. Это превосходит человеческое разумение! Такой Спаситель . неизреченный дар.

Но если до сих пор Христос был неописуем, то что мне сказать о Его смерти? Возлюбленные, я не могу так, как должно говорить ни о Гефсимании, ни о кровавом поте, ни

28 Он умер через несколько месяцев.

о поцелуе Иуды, ни о предательском бегстве учеников. Это неописуемо. Арест, бичевание, удары по лицу, плевки! Человеческий язык не в состоянии описать весь этот ужас. Я не могу передать вам, насколько невыносимо тяжелы были для Христа ложные обвинения, клевета и богохульство. И я не желаю говорить о старой солдатской тунике, наброшенной на Его окровавленные плечи, о терновом венце, о железных кулаках, опускавшихся на Его лицо, о позоре и скорби, которые Он претерпел, когда Его повели на казнь. Не желаете ли вы пройти вместе с Ним по улицам, на которых рыдающие женщины с сочувствием поддерживали Господа любви, Которому было суждено вскоре умереть? Если вы и пойдете вслед за Ним, то молчите, ибо слова бессильны описать, что Он пережил на пути к месту распятия.

О, как ужасно, что Он был пригвожден ко кресту, что ОН был повешен на посмешище иерусалимской толпе! Презренные людишки насмехались над Ним, самые ничтожные считали Его ничтожнее себя. Даже казненные разбойники поносили Его. Он с трудом открывает глаза, они налились кровью. Он умирает, говоря «совершилось». Славная Жертва испустила дух, чтобы подъять грехи Своего народа. Это дар Божий для вас, сыны человеческие, дар Божественный и неизреченный!

Но это еще не все. Христос неописуем в Своей славе. Когда мы думаем о Его воскресении, о вознесении на небо, о славе Сидящего одесную Бога Отца, слова замирают на наших устах. Но во всем этом Он есть дар Божий нам. И когда Он придет вновь во всей славе, то по-прежнему будет для Своего народа Theo-dora . дар Божий, великое, неописуемое благословение для сынов человеческих. Как бы хотелось, чтобы народ Христов больше размышлял об этой славе Господа, ибо хотя Он и медлит придти, Он придет второй раз, как и обещал.

Он врата небес откроет,

Чтобы мне туда войти,

Подарил Он мне спасенье

И прощает все грехи.

Лично для меня одна из прекраснейших граней этого дара заключается в Его избранных. Всех, кого Отец дал Ему, всех, за кого Он умер, Он прославит, и они будут там, где и Он. Прекрасное зрелище откроется нам, когда мы увидим Царя во всей Его красоте и святых, Им прославленных, сияющих подобно звездам вокруг Единого Солнца! Когда все святые Его достигнут славы и по предопределению Божьему будут «подобными образу Сына, дабы Он был первородным между многими братиями», тогда мы воистину увидим, какой действительно неизреченный дар Бог дал людям.

И нам не обязательно ждать момента встречи с Ним лицом к лицу, чтобы увидеть Его славу. Братья, Христос . неизреченный дар Божий уже сейчас в нашем сердце. «Мне кажется, я ощутил, как любовь Божия излилась в мое сердце!» . восклицает кто-то из вас. Я рад за вас, но можете ли вы описать свои чувства? Как часто, пытаясь проповедовать любовь Христа, я не мог говорить о ней так, как следовало бы говорить, потому что не ощущал ее так, как должно. Но еще чаще я не мог описать ее, потому что она переполняла меня сверх всякой меры. О, как бы я желал так проповедовать всегда и так ощущать любовь Христа, чтобы мои чувства переполняли меня! О, дитя Божие, если ты близко узнал Христа, значит, часто ты изливал свою радость в слезах, а не в словах, полагал руку на уста свои и молчал, потому что ты утопал в Его славе. Вспомните, что произошло с апостолом Иоанном: «Когда я увидел Его, то пал к ногам Его, как мертвый». Почему же ты не проповедовал, Иоанн? Если бы апостол был сегодня среди нас, он бы ответил: «Я не мог говорить в тот момент, потому что я слишком был поражен величием Господа. Я упал к Его ногам, как мертвый». Одна из причин, по которой этот дар неописуем, заключается в том, что чем лучше вы его узнаете, тем меньше вы можете сказать о нем. Христос ошеломляет нас, Его поразительные откровения сковывают наши уста. Когда Он открывается в полной мере, мы словно слепнем от чрезмерно яркого света. Подобно Павлу на дамасской дороге, мы вынуждены признать: «Я от славы света того лишился зрения». Мы не можем рассказать обо всем, что видели. Все апостолы, пророки и святые Божии пытались описывать любовь Божию, явленную во

Христе, но никто из них не добился окончательного успеха. И в глубоком преклонении и благоговении я осмелюсь сказать, что даже Сам Святой Дух, используя язык человека, не смог описать в полной мере ценность Божьего неизреченного дара. Этот дар не может описать для людей даже Сам Бог. Бог дал нам этот дар, но Он не дал нам полного понимания его. Чтобы понять величину этого дара в Его Сыне, мы должны сами стать, как Бог.

И хотя мы постоянно стремимся к этой цели, дар остается неизреченным в течение всей нашей жизни. Возможно, кое-кто из проповедников говорил сам себе: «Со временем, мне не о чем будет проповедовать»? Но если вы провозглашаете Христа, то вам всегда будет о чем проповедовать. Если вы сказали десять тысяч проповедей о Христе, то вы еще недалеко отплыли от берега, перед вами безбрежный и бездонный океан. Ныряй глубже, брат! Вооружившись мыслью, вникай в тайну безвозмездной благодати и любви, приведшей к смерти. И когда вы нырнете очень глубоко, поймете, что вы также далеки от дна, как в тот миг, когда только коснулись поверхности воды. Эта тема неисчерпаема, и этот дар неизречен!

Я знаю, что даже на небесах Христос вечно будет даром неизреченным. Возможно, мы еще обсудим с вами, друзья, этот вопрос, когда окажемся там. Одна женщина как-то сказала мне: «В вечности у нас будет больше времени, чем сейчас», . на что я ответил: «Не знаю, будет ли в вечности время, потому что эти понятия, мне кажется, исключают другу друга». «Но в любом случае, . продолжала она . я смогу поговорить с вами, потому что здесь у меня не было пока возможности». Ну что же, думаю, мы еще поговорим на эту благодатную тему, когда мы узнаем побольше. Мы будем находиться на небесах вечно, поэтому нам понадобиться неисчерпаемая тема для разговоров: и можно ли найти лучшую тему, чем дар Божий? Аддисон в одном из своих стихотворения сказал:

Нам целой вечности не хватит, чтобы Бога

Прославить в своем сердце хоть немного.

Один недалекий человек сказал, что это двустишие абсурдно. Он сказал: «Вечности не может не хватить». В этом проявляется различие между критиками и поэтами. Критики . это сплошные зубы без сердца, а у поэта нет ничего, кроме сердца, и язык человека порой не подходит ему для выражения своих мыслей. Мы никогда не исчерпаем Христа даже на небесах. О мой Господь, Твое присутствие здесь . уже небо для меня!

III. Наконец, я перехожу к мысли о том, что за этот дар Богу должна быть вознесена хвала. Апостол Павел говорит: «Благодарение Богу за неизреченный дар Его!» Этими словами он не только прославляет Бога, но также призывает коринфскую церковь и всех верующих присоединиться к его хвале. И я тоже прославляю Господа и призываю вас, кому дорог Христос, дар Божий, объединиться со мной в благодарении Бога. Давайте сейчас единодушно воскликнем: «Благодарение Богу за неизреченный дар Его!»

Некоторые не могут сделать это, потому что они никогда не думали о даре Божьем. Если вы никогда не задумываетесь о Боге, как вы можете возблагодарить Его? Прежде прославления должно быть размышление. И всякий раз, когда вы думаете, вы должны прославлять. Но те, которые не думают, те и не славят. Возлюбленные друзья, Христос умер, но неужели для вас это ничего не значит? Бог отдал Своего единородного Сына, чтобы всякий верующий в Него не погиб, но имел жизнь вечную. Неужели это ничто для вас? Пусть этот вопрос проникнет глубоко в ваше сердце. Смиритесь ли вы с тем, что не имеете части в этом даре? Откажетесь ли вы сознательно от надежды получить благодать Божью? Неужели вы готовы сейчас решительно заявить: «Мне не нужен Христос»? Едва ли вы решитесь на такие слова. Но зачем же вы ведете себя так, словно вы намерены произнести эти слова? О, если бы вы сейчас так задумались о Христе, чтобы сразу же уверовали в Него и начали прославлять Его!

Другие не благодарят Бога, потому что постоянно откладывают это на потом. Разве нет среди нас таких, кто был с нами и десять лет назад, но сейчас еще дальше от спасения, чем тогда? «У нас достаточно времени», . скажете вы. Но о других делах в своей жизни вы

говорите иначе. Я помню, как однажды учитель в классе спросил у детей: «Дети. Погода еще не установилась окончательно. Мы можем пойти в поход в следующую среду, но может быть лучше мы перенесем его на месяц позже, когда погода установится?» Ни один ребенок не захотел переносить время похода на месяц. Все проголосовали за то, чтобы отправиться в следующую среду. Станьте, как дети. Верующий во Христа имеет жизнь вечную, и откладывать приобретение вечной жизни неразумно и смешно. Я надеюсь, вы обретете ее сразу же. Среди нас есть человек, который станет очень богатым после смерти своей тетушки. Я уверен, что он не желает ей смерти, но он задает себе вопрос, не так ли, почему некоторым людям жизнь продлевается до девяноста лет. Сейчас он очень беден и желает, чтобы какая-то часть денег была передана ему уже сейчас, ему не хочется откладывать это на потом. Но почему же вы откладываете на потом приобретение небесных богатств и вечной жизни? Я призываю вас уверовать во Христа прямо сейчас, и тогда вы будете преисполнены благодарности и радости.

Некоторые не могут сказать: «Благодарение Богу за неизреченный дар Его!», . потому что не знают, есть он у них или нет. Иногда им кажется, что есть, но чаще они боятся, что не получили его. Но я говорю вам: не проявляйте никакой терпимости к сомнениям в этом вопросе. Стремитесь к полной уверенности. Возьмите вечную жизнь обеими руками. Познайте Христа и доверьтесь Ему окончательно. У вас есть обещание Бога: «Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь». Только после этого вы можете сказать: «Благодарение Богу за неизреченный дар Его!»

Теперь, дорогие друзья, позвольте мне призвать вас к прославлению. Давайте единодушно возблагодарим Бога за этот дар. Откажитесь от мысли, что вы должны благодарить только Христа, но не Отца. Именно Отец отдал Христа. Христос не умер для того, чтобы заставить Своего Отца полюбить нас, как учат некоторые. Мы всегда проповедовали обратное. Бог отдал Своего Сына, потому что Он уже любил нас. Христос . это проявление любви Отца. Христос был явлен и открыт нам «любовью Духа». Поэтому говорите: «Благодарение Богу за неизреченный дар Его!»

И когда вы, спасенные, будете все вместе благодарить Бога, помните о том, что благодарить надо только одного Бога. Не думайте об инструменте, который использовал Бог для вашего обращения, не благодарите слугу вместо его Господа, Которому он служит. Сообщите человеку, благодаря которому обратились, о своем обращении, чтобы ободрить его, но благодарите Бога и только Бога за то, что вы обрели Его неизреченный дар . Христа.

Кроме того, благодарите Бога постоянно. Посмотрите, апостол возблагодарил Бога, когда все его мысли были заняты сбором пожертвований для бедных верующих. Независимо от того, каков будет сбор, Павел все равно благодарит Бога за Его неизреченный дар. Мне нравится, когда благодарность Богу звучит, казалось бы, в неподходящие моменты. Когда человек не ощущает себя счастливым, а говорит: «Слава Богу!», . тогда его благодарение очень убедительно и ободряюще звучит для окружающих. Я люблю неожиданную хвалу, когда, например, отец Тейлор из Нью-Йорка оборвал себя на полуслове и, посмотрев на своих слушателей, сказал: «О, подлежащее лишилось сказуемого, но аллилуйя! Скоро я обрету вечную славу». И после этого он продолжил свою проповедь. Иногда нам надо поступать именно так. Воспользуйтесь возможностью, когда наступает какая-нибудь пауза, и скажите: «Не знаю, к месту будут мои слова или нет, но я не могу не сказать: благодарение Богу за Его неизреченный дар!»

И, наконец, получив дар Божий, возблагодарите Господа практически. Подкрепите свою словесную благодарность какими-нибудь делами. Не глубока та благодарность, которая извергает фонтаны слов, но уклоняется от дел милосердия. Подлинная благодарность проявляется не в слове только, но и в деле, которое подтверждает ее искренность.

«Что же я могу сделать, чтобы угодить Богу?» . спрашиваете вы. Во-первых, я думаю, вы могли бы поискать Его потерянных детей. Это Ему очень понравится. Пойдите сегодня вечером и попробуйте привести какую-нибудь заблудшую овцу в стадо. Разве не было бы

приятно матери, если бы вы помогли ей в поисках ее потерявшегося ребенка? Вы хотите угодить Богу, поэтому ищите потерянных и приводите их домой.

Если вы хотите угодить Богу, то поддержите Его бедных святых. Если вы знаете таких людей, помогите им. Сделайте что-нибудь для них ради Христа. Я знал женщину, которая всегда помогала тем, кто приходил к ней за помощью в форме моряка. Думаю, что половина из тех, кого она поддерживала, вообще никогда не видели моря, но если они приходили к ней как моряки, она говорила: «Ах, мой бедный мальчик был моряком. Я не видела его уже несколько лет. Он потерялся где-то в море. Ради Джека я всегда помогаю морякам, которые приходят ко мне». У нее было доброе сердце, не правда ли? Когда я переехал в Лондон из деревни, чтобы стать пастором в этой церкви, мне казалось, что если я встречу кота или собаку из деревни Уотербич29, то я обязательно накормлю это животное. Ради любви Христа любите нищих, принадлежащих Христу. Всякий раз, когда вы будете видеть их, скажите: «Мой Господь был беден, и вы тоже бедны, ради Него я помогу вам».

Если вы хотите угодить Богу, проявляйте терпение по отношению к злым людям. Не теряйте самообладания, я имею в виду, не гневайтесь на неблагодарных и злых. Пусть ваш гнев потонет в хвале за неизреченный дар Бога. Угождайте Богу снисходительностью к плохим людям, помня о том, что Он снисходит к вам. Но если вы очень раздражительны, то я надеюсь, вы когда-нибудь так будете раздражены на свою раздражительность, что откажетесь от нее раз и навсегда.

И, наконец, если вы хотите угодить Богу, то, подобно фессалоникийцам, ожидайте «с небес Сына Его». Господь Иисус придет так же, как Он ушел, и ничто так не радует Бога, как святые, которые ждут, когда «Христос... во второй раз явится не для очищения греха, а для ожидающих Его во спасение».

Возлюбленные, да поможет вам Бог возвеличивать Его Сына, и да будет Ему принадлежать вся слава! Давайте вновь возвысим свои голоса в хвале: «Благодарение Богу за неизреченный дар Его!» Аминь.

Вечер, 27 июля, 1890 г.


12 ПРОПОВЕДЕЙ О СВЯТОМ ДУХЕ

Чарльз Х. Сперджен

Перевод сделан по изданию:

Charles H. Spurgeon .12 Sermons on the Holy Spirit. 1994

Перевод с английского Я. Г. Вязовского

© Перевод на русский язык, издательство:

Минск Церковь «Завет Христа»1999.

Предисловие

1 . Утешитель

2. Святой Дух . Великий учитель

3. Излияние Святого Духа

4. Святой Дух уподоблен ветру

5. Иссушающее действие Святого Духа

6. Небесный ветер

7. Ветер и огонь пятидесятницы

8. Пребывание Святого Духа и переполнение Святым Духом

9. Обличения Святого Духа

10. Пребывание Духа в церкви

11. Обетование Духа

12. Разве умалился Дух Господень?

ПРЕДИСЛОВИЕ

РОЛЬ СВЯТОГО ДУХА В СПАСЕНИИ

Когда Адам пал, он не просто вывихнул ногу. Он даже не получил сотрясения мозга . он умер. Принимая слова Бога такими, как они есть, мы вынуждены признать, что Адам умер. Ведь Бог сказал, что он умрет в тот день, когда вкусит плод с запретного дерева. Его тело сразу же начало стареть, в нем поселилось тление. По милости Бога Адам не умер сразу, а прожил более девятисот лет. Но Адам все-таки умер, хотя момент смерти растянулся на несколько столетий.

Духовная смерть, в отличие от физической, наступила мгновенно. Природа Адама испортилась, он оказался отчужденным от Бога. С тех пор каждый человек, приходящий в мир, рождается духовно мертвым (Еф. 2:1-3). Человек в естественном греховном состоянии не способен обратиться к Богу. У него нет даже желания быть спасенным, тем более он не может без особой помощи Бога раскаяться в грехах и уверовать в Христа. Сколько бы физически мертвого человека мы ни призывали ожить, он не будет реагировать на наши слова. В такой же ситуации находится невозрожденный человек: он не слышит духовных призывов и не понимает духовных истин.

Именно так представлял себе состояние человека Чарльз Сперджен. «Мы рождены во грехе и зачаты в беззаконии. В нас нет ничего доброго и нет склонности к праведности» (проповедь «Святой Дух . Великий Учитель»). «.Вера во Христа настолько идет вразрез с естественными склонностями человека, что уверовать . все равно, что плыть против течения, потому что поток воли и желаний человека прямо противоположен вере во Христа» («Излияние Духа»). «Пока Дух не войдет в человека, он «мертв по преступлениям и грехам». Он не понимает Божьих истин, потому что они духовны и понимать их нужно духовно, а не обновленный разум плотского человека не обладает способностью проницать глубины Божьи» («Святой Дух уподоблен ветру»). «По своей природе мы мертвы в отношении всего небесного и духовного» («Обетование Духа»).

Учение об испорченности человеческой природы определяло то, как Чарльз Сперджен понимал роль Святого Духа в спасении человека. И если говорить прямо, Сперджен верил в то, что без возрождающего воздействия Святого Духа грешник не способен обратиться к Богу. Читатель постоянно будет сталкиваться с этой мыслью в данном сборнике его проповедей.

«Никто никогда не научится истине, если не будет научен Духом. Никто не может познать Иисуса Христа, если не будет научен Богом», . говорит он уже в первой проповеди «Утешитель». В другой проповеди он описывает собственное обращение: «Как я обратился к Богу?.У истока всего стоял Бог, и Он был творцом моей веры» («Святой Дух . Великий Учитель»). Когда Сперджен утверждает: «Он (Святой Дух) сделает так, что человек захочет быть спасенным Христом» («Излияние Духа»), он имеет в виду, что если такое желание человеку дано, то оно обязательно приведет его ко спасению. А с другой стороны, без этого Богом данного желания обращение невозможно.

Во многих проповедях рефреном звучат следующие слова:

«На проповедниках обязательно должен пребывать Святой Дух. А иначе, даже если они будут обладать знаниями мудрых людей и красноречием Демосфена и Цицерона, Слово не проникнет к вам в душу».

О свободной воле он высказывается однозначно:

«Когда Святой Дух иссушил нашу праведность, то Он выполнил лишь часть работы: нужно уничтожить еще многое другое, и помимо всего прочего . хваленую силу воли. Большинство людей думают, что они смогут обратиться к Богу, как только решат сделать это. «Я волевой человек, . скажет кто-то, . и если я приму решение быть религиозным человеком, то стану им без особого труда». «Да о чем речь? . говорит другой, . наступит день, я исправлю все ошибки прошлого и начну новую жизнь». Но, дорогие слушатели, волевые решения плоти . это красивые полевые цветы, которые должны засохнуть. <...>

Оказывается, наша воля противится всему доброму, и в нас не возникает естественного желания прийти ко Христу, чтобы иметь жизнь. <.> Наследники неба не от крови, не от желания плоти, не от желания человека, но от Бога родились» («Иссушающее действие Святого Духа»).

Что происходит вначале: обращение или возрождение? Эти события могут произойти почти одновременно, поэтому корректнее поставить вопрос иначе: является ли обращение следствием возрождения или его причиной? Поскольку человек духовно мертв, то Бог сначала должен возродить его, а только после этого он может с верой обратиться ко Христу и покаяться в грехах. Во второй главе Послания к Ефесянам апостол Павел не случайно сначала говорит о возрождении, а лишь потом . о вере. В такой же последовательности Иисус объясняет идею спасения Никодиму в третьей главе Евангелия от Иоанна: сначала должно родиться свыше, только после этого человек может увидеть Царство Божие и уверовать, чтобы иметь жизнь вечную.

Сперджен очень четко отвечает на вопрос, является ли возрождение причиной обращения, или возрождение следует после обращения. Обсуждая возможность человека возродить самого себя, он говорит:

«.только Бог способен обратить человека к Себе. В Писании обращенный часто называется новым творением. Если вы утверждаете, что можете сотворить сами себя, то не могли бы для начала сотворить муху? Сотворите комара или песчинку, и только тогда начинайте говорить о сотворении нового сердца. И то, и другое вам не по силам, ибо творение . дело Бога. Но если бы вы сотворили частицу праха или даже целый мир, то это вовсе не чудо по сравнению с вещью, которая создала сама себя. Разве такое может быть? Представьте себе, что вы не существуете. Как вы можете создать себя? Ничто не может произвести нечто. А как человек может пересотворить себя? Человек не может пересотворить себя в новое со стояние, ибо он не существует в этом состоянии. Его нет в духовном мире. <.>

Только Сам Бог может обратить человека» («Излияние Духа»).

Возникает закономерный вопрос, какой смысл призывать грешников к вере и к покаянию, если они не способны ни покаяться, ни уверовать? И не мешает ли учение о том, что обращению предшествует возрождение, в котором сам человек не принимает участия, ревностно проповедовать Евангелие? Отвечая на второй вопрос, надо указать на самого Сперджена, которому это учение совсем не помешало привести ко Христу своими проповедями тысячи человек.

Ответ на первый вопрос заключается в следующем. Как-то Иисус встретил похоронную процессию у ворот города Наина. На смертном одре несли юношу, единственного сына вдовы. Иисус остановил тех, кто нес гроб, и обратился к юноше с несколькими словами. Какой смысл было что-либо говорить мертвому юноше? Ведь он все равно не слышал и не мог откликнуться. Однако именно слова Христа стали тем средством, которое вернуло молодому человеку жизнь.

Так происходит во время проповеди Евангелия. Грешники не слышат, потому что они духовно мертвы, но Бог использует наши слова как средство возрождения человека. Сперджен говорит об этом так:

«Мы не просим вас захотеть. Мы рассказываем вам весть, веруя, что Святой Дух, действующий через нас, побудит вас желать спасения» («Излияние Святого Духа»).

С другой стороны, невозрожденный человек несет ответственность за свой отклик на евангельский призыв. Его неспособность уверовать и покаяться не снимает с него ответственности принять Христа. И если он отвергает призыв обратиться, то он несет полную ответственность за свое решение. Вот что говорит об этом Сперджен:

«Учение о всевластии Бога идет рука об руку с учением об ответственности человека <.> В этой одной из самых важных глав Библии, третьей главе Евангелия от Иоанна, мы находим две истины, настолько ярко выраженные, что кажется, будто, они написаны солнечным лучом. Более того, эти истины преподносятся нам в рамках одного целостного

отрывка. Первая истина заключается в том, что для спасения необходимо верить в Господа Иисуса Христа и что всякий верующий в Него не судится. Это очень важное учение. Но в этой же главе Святой Дух подчеркивает необходимость нового рождения, преподнося учение о возрождении так же ясно, как и учение о спасении верой. Смотрите, как они совмещены: «Должно вам родиться свыше», но «дабы всякий верующий в Него, не погиб, но имел жизнь вечную»; <.> Мы не должны возвышать одну из этих истин над другой, или позволять одной истине заслонить другую: обе они одинаково важны, ибо они открыты одним Духом и в равной степени необходимы для обретения вечного спасения» («Небесный ветер»).

Для Сперджена также очень важна идея о всевластии Бога, т.е. о неограниченном праве действовать в жизни творения так, как Он хочет. Святой Дух уподоблен в Писании ветру, и в первую очередь Сперджен видит за этим образом учение о том, что Святой Дух волен действовать так, как Он хочет. Это касается и возрождения. Никакими методами мы не можем гарантировать возрождение человека, поскольку не можем заставить Святого Духа совершить его. Святой Дух возрождает тогда и тех, когда и кого Ему угодно. Вот два примера из проповедей Сперджена:

«И разве наш Господь не указывает нам также на всевластие Духа? Ибо для чего еще Он сказал: «Дух дышит, где хочет»? У ветра есть воля, он поступает так, как ему угодно, и законы его движения человеку неизвестны <.> Глубокая мысль о том, что наше спасение находится полностью в руках Бога, должна смирять нас перед Ним» («Святой Дух уподоблен ветру»).

«.Святой Дух . Сам Бог, поэтому абсолютно свободен. Он действует по Своей воле в соответствии со Своими желаниями среди сынов человеческих. Один народ Он посетил, а другой нет, и никто не объяснит, почему. Почему далекие языческие земли лежат во мраке, а Британия освещена самым ярким небесным светом? Почему Реформация укоренилась в Англии и северной части Европы, в то время как в Испании и в Италии от нее не осталось и следа? Почему Святой Дух дует здесь, а не там? Не потому ли, что Он поступает так, как Ему угодно? «Кого миловать, помилую; кого жалеть, пожалею», . это заявление о божественном всевластии, о праве Бога поступать так, как Он захочет.» («Небесный ветер»).

Однако, по мнению Сперджена, мы не остаемся безучастными в деле возрождения людей. В одной из проповедей он делится своими соображениями о том, что можно сделать, чтобы и в наше время излился Святой Дух так, как в день Пятидесятницы. Он призывает уповать в проповеди только на Святого Духа, «а не на средства и посредников». Он также указывает на необходимость почтить Святого Духа. В другом месте он говорит так:

«Если мы искажаем Его слово, удерживаем часть истины, не стремимся быть верными, то не можем ожидать благословений Святого Духа. Но если мы с любовью учим о Христе распятом и провозглашаем благодать Божью во всей ее полноте, Святой Дух обратит внимание на проповедь истины и наполнит ее божественной силой. Я не утверждаю, что это правило работает всегда, что не бывает исключений, но я уверен: оно нарушается крайне редко. Святой Дух практически неизменно благословляет проповедь истины обращением душ ко Христу» («Небесный ветер»).

Важно также отметить, как Сперджен представлял себе порядок действия Святого Духа при спасении человека. Спасение человека, как правило, начинается с осознания греха. Эта, казалось бы, простая мысль имеет важное значение с практической точки зрения. Бессмысленно проповедовать человеку спасение, принесенное Христом, пока он не увидел грехов, от которых надо спастись. Поэтому проповедь о грехе является неотъемлемой частью провозглашения Евангелия.

Но новизна мысли Сперджена для нас заключается в другом. Он утверждает, что Святой Дух дает человеку не только осознание греха, но обличает его в грехе, что влечет за собой мучительное ощущение своей вины перед Богом. Прежде чем человек обратится к благодати, он должен не только понять, но почувствовать тяжесть греховного бремени. Другими словами, радостному принятию Христа предшествует состояние душевной

угнетенности, вызванное сожалением о грехах. Эта идея блестяще развита в проповеди «Иссушающее действие Святого Духа»:

«Какое иссушающее и умерщвляющее действие Святого Духа пережили некоторые служители Божьи! Посмотрите на Джона Буньяна, как он описывает себя в «Изобилующей благодати»! Много месяцев и даже лет понадобилось Святому Духу, чтобы поставить крест на всем том, что принадлежало прежнему Буньяну и чтобы по благодати он стал новым человеком. Может быть, эти мучения не были такими продолжительными в вашей жизни, но каждый из вас в свое время умер для греха, закона и своего «я».

Любому христианину важно знать, что грешник, ищущий Бога, может находиться в таком мучительном состоянии, иначе он не сможет утешить и ободрить его. Конечно, Бог может обратить человека к Себе и без сурового обличения в грехе. Сперджен признает это: свобода действий Бога для него важнее всего. Однако, рано или поздно человек придет к осознанию своей испорченности. По мнению Сперджена, лучше, если это произойдет раньше:

«Такое действие Духа на человека может заставить его плакать, но все же без него нельзя. Я считаю, что люди, которые, обращаясь ко Христу, много переживают из-за такого обращения Святого Духа с ними, должны быть особенно благодарны Богу, ибо их жизненный путь будет намного светлее и счастливее. По моим наблюдениям, люди, пережившие легкое обращение и пришедшие ко Христу со слабым представлением о своей испорченности, должны будут увидеть свою греховность позже, и, как правило, долгое время они остаются младенцами во Христе и с большим трудом решают проблемы, которые бы они даже не заметили, если бы их первоначальное обращение к Богу было более основательным.»

Этим не исчерпывается перечень тех интересных и даже новых для нас учений о Святом Духе, которые содержатся в этом сборнике проповедей Чарльза Сперджена. Читатель найдет объяснение того, что значат реки воды живой, текущие из чрева верующего, почему Иисусу лучше было уйти и послать вместо Себя Духа, как связано служение Бога Сына и Бога Святого Духа и многое другое.

Но, наверное, самый главный урок, который читателю предстоит извлечь из этого сборника проповедей, заключается в следующем. Проповедник Евангелия должен во всем зависеть от Святого Духа. В редкой проповеди (не только о Святом Духе) Сперджен не взывает к Святому Духу, чтобы Он явил Свою силу. Практически всегда, перед тем как перейти к основной части беседы, он предупреждает своих слушателей, что надеется на успех лишь в том случае, если Святой Дух будет благословлять его слова. Упование на Святого Духа не означает, что проповедник не должен готовиться к проповедям и надеяться на какое-то вдохновение непосредственно за кафедрой. Сперджен был категорически против такого подхода к служению. Однако реальность присутствия Духа Святого в Церкви дает служителям Божьим необычайную смелость. Они не только не унывают, но до конца жизни стремятся к великим целям.

«Не кажется ли вам, что, когда мы ожидаем только маленьких благословений, мы ведем себя так, словно Дух Господень умалился? Я с огромной радостью наблюдаю за тем, как триста-четыреста человек ежегодно обращаются к Богу и присоединяются к нашей церкви. Это происходит уже много лет. Но если бы я сказал, что это все, на что способен Дух Божий, я бы умалил Его. Если несколько десятков человек обратилось в воскресной школе . и вы решили, что достигли вершины успеха, я должен задать вопрос: «Разве умалился Дух Господень?» <.> Давайте будем верить, что Дух Божий может спасти целый приход, город, может поставить Лондон с ног на голову. О, пусть Господь увеличит возможности нашей веры! «По вере твоей да будет тебе.» Но у нас, к сожалению, шестипенсовая вера, и когда мы получаем столько, сколько ей соответствует, то думаем, что стали богатыми, но на самом деле богатые недра неописуемой благодати Божьей остались нетронутыми. О, если бы у нас была вера, чтобы овладеть ими!» («Разве умалился Дух Господень?»).

Издатель

1. УТЕШИТЕЛЬ

«Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам.»

Евангелие от Иоанна 14:26

Старый Симеон увидел в Иисусе утешение Израиля. И он не ошибся. Прежде Его пришествия в облике человека Его звали Утренней Звездой, чей свет, пробиваясь сквозь тьму, предвозвещал восход солнца. Люди, подобно одиноким ночным стражам, взиравшим на прекраснейшую из звезд и приветствовавшим посланницу утра, с надеждой обращали к Нему свои взоры. Придя на землю, Он стал утешением для всех, кто был близок к Нему. Не трудно понять желание учеников поговорить с Иисусом и их стремление рассказать Ему о своих бедах. Он, беседуя с ними, разгоняет их страхи. Они приходили к Нему, как дети к отцу; именно Ему они несли свою нужду, свою печаль, поверяли Ему свои сомнения. У Него, как у мудрого целителя, был елей для любой раны. Он с готовностью раздавал нужные лекарства, чтобы успокоить лихорадку, вызванную разными проблемами. О, как прекрасно было жить со Христом! Горе тогда было переодетой радостью, потому что давало повод лишний раз прийти к Иисусу. О, если бы Бог, скажут некоторые из нас, позволил положить усталую голову на грудь Христу, и дал возможность жить в то удивительное время, когда мы могли бы услышать Его голос и поймать Его взгляд в тот момент, когда Он призывал: «Придите ко Мне все труждающиеся...»!

Но вскоре Ему предстояло пострадать и умереть. Он должен был пойти на это, потому что на карту было поставлено исполнение великих пророчеств и достижение великих целей. Ему надлежало пострадать, чтобы стать умилостивлением за грехи. Ему надлежало пролежать в гробнице три дня, чтобы миллионы могил перестали быть тюрьмой для истлевающих человеческих останков. Ему надлежало воскреснуть, чтобы мы, умирающие во Христе, однажды воскресли для того, чтобы жить в славных телах на новой земле. И Ему надлежало вознестись на небеса, чтобы пленить плен, связать дьявола, приковать его к Своей колеснице и, поднявшись по небесному склону, заставить второй раз прочувствовать поражение, сбросив его с небесных высот в бездонную пропасть. «Лучше для вас, чтобы Я пошел, . сказал Иисус, . ибо, если Я не пойду, Утешитель не придет к вам». Иисус должен уйти. Плачьте, ученики, Учитель прощается с вами. Плачьте, нищие, вы остаетесь без Защитника. Но послушайте, какие прекрасные слова говорит Иисус: «Не оставлю вас сиротами. Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек». Он не оставит несчастных овец одних в пустыне, не покинет Своих детей, не сделает их сиротами. Уходя, Он оставляет слова утешения. Подобно доброму самарянину, Он изливает вино и масло. И мы видим, что Он обещает: «Я пошлю вам иного Утешителя, такого же, как Я, даже еще лучшего. Он будет утешать вас в горестях, побеждать ваши сомнения, поддерживать в страданиях. Он будет замещать Меня на земле и делать то, что делал бы Я, если бы остался среди вас».

Прежде чем мы начнем беседу о Святом Духе как Утешителе, я хочу сделать несколько замечаний по поводу перевода слова «Утешитель». Один из переводов Библии, принятых римской католической церковью, оставляет это слово непереведенным: «Параклет». «Параклет, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему». Это греческое слово, кроме значения «утешитель», имеет еще несколько значений. Оно может означать учителя: «Я пошлю вам другого учителя». Иногда означает адвоката, но чаще всего употребляется как синоним слова «утешитель», как и сказано в нашем переводе: «Я пошлю вам другого Утешителя ». Однако мы не можем пройти мимо двух других значений этого слова, ничего о них не сказав.

«Я пошлю вам другого учителя». Иисус Христос, пока жил на земле, был признанным учителем Своих святых. Никого они не называли Равви, кроме Христа. Они не сидели ни у

чьих ног, чтобы чему-то научиться. Все наставления получали прямо из уст Того, Кто говорил так, как «никогда человек не говорил». «А теперь, . говорит Иисус, . когда Я уйду, где вы найдете учителя, всегда говорящего истину? Посадить ли мне на престол в Риме папу, к которому вы будете обращаться как к непогрешимому прорицателю? Учредить ли Мне церковные соборы, которые будут решать запутанные вопросы?» Ничего подобного Христос не говорил. «Я есмь непогрешимый утешитель и учитель и, когда Я уйду, пошлю вам другого учителя, который и будет толковать вам Писание. Он будет подлинным наставником от Бога, Он все темное сделает светлым, Он раскроет тайны, Он развяжет гордиевы узлы откровения и поможет понять то, что сами вы бы никогда не постигли».

Возлюбленные, никто никогда не научится истине, если не будет научен Духом. Никто не может познать Иисуса Христа, если не будет научен Богом. Нет такого учения в Библии, которое можно глубоко и истинно понять без помощи единственного подлинного Учителя. Даже не говорите мне о богословских системах и подходах, не рассказывай те о непогрешимых толкователях Библии, о самых образованных и высокочтимых ученых. Лучше напомните мне о Великом Учителе, Который способен наставить нас и сделать достаточно мудрыми для понимания любой истины. Он есть наш единственный Учитель. И не важно, что говорят люди . я не собираюсь строить свою жизнь на человеческих авторитетах, и, думаю, вы последуете моему примеру. Вас не должны увлекать хитроумие людей, красивые слова, ибо есть только один подлинный прорицатель . Святой Дух, живущий в сердцах детей Божьих.

Другой перевод слова «параклет» . «адвокат ». Вы когда-нибудь думали, каким образом Святой Дух может быть адвокатом? Иисуса Христа называют Чудным, Советником, Богом Крепким, но почему Святого Дух0 называют адвокатом? Я думаю, так делают по следующей причине: Он защищает нас от врагов креста. Как это апостолу Павлу удалось так прекрасно защищаться перед Феликсом и Агриппой? Как другим апостолам удавалось непоколебимо стоять перед властями, исповедуя Христа Господом? Почему во все времена служители Божьи были бесстрашнее львов, прочнее бронзы, тверже чугуна и при этом говорили языком самого Бога? Да именно потому, что защищались не люди, а Бог Дух Святой говорил через них.

Кроме того, Святой Дух выполняет функцию адвоката в человеческом сердце. Я знал людей, отвергавших христианское учение до тех пор, пока Святой Дух не просветил их. Мы, защитники истины, зачастую плохо справляемся со своими обязанностями: используя неверные слова, мы проигрываем дело. Но по милости Божьей дело ведет вместе с нами особый защитник, который произносит заключительную речь и одерживает верх над грешником. Вы слышали, чтобы Он хоть раз проиграл дело? Братья, я обращаюсь к вашим душам: разве в прошлом Бог не обличил вас во грехе? Разве Святой Дух не доказал вашу виновность, в то время как ни один проповедник не мог пробить вашу броню самоправедности? Не выступал ли Он на стороне Христовой праведности? Разве не Он объяснял вам, что ваши добрые дела подобны запачканной одежде? Не Он ли предупредил вас о грядущем суде? Он, произнося свои речи в душе человека, выступает в роли адвоката, обличая грех. Благословенный адвокат! Дай моему сердцу и моей совести услышать Твой голос. Когда я грешу, давай моей совести силы обличить меня; когда я заблуждаюсь, пусть совесть сразу же подает голос; и когда я сворачиваю с прямой дороги, тогда встань на защиту праведности и одержи победу надо мной, заставив осознать свою виновность перед Богом!

Но Святой Дух является адвокатом еще в одном смысле: Он отстаивает наше дело перед Иисусом Христом «воздыханиями неизреченными». О, душа моя, ты готова вырваться из меня! О, мое сердце, ты исполнено печали, поток эмоций захлестывает меня и ему не хватает места в моем теле. Я жажду говорить, но само желание сковывает мои уста. Я желаю молиться, но пылкость моих чувств мешает моему языку. Внутри меня есть вздох, который нельзя выразить словами. Но знаете ли вы, кто может выразить этот вздох, кто может понять его, кто может облечь его в слова небесного языка и произнести их в присутствии Христа? О,

да . это Бог Святой Дух. Он ходатайствует за нас перед Христом, а затем Христос ходатайствует перед Своим Отцом.

Объяснив функции Духа как учителя и адвоката, я перейду теперь к тому переводу, который мы с вами используем: «Утешитель». И последующую беседу я разделю на три части: утешитель, утешение и утешаемые.

I. Во-первых, Утешитель. Давайте кратко остановимся на качествах этого славного Утешителя, чтобы вы смогли понять, насколько утешение, посылаемое Им, подходит для каждого из вас.

Прежде всего отметим, что Бог Святой Дух . любящий Утешитель. Иногда я угнетен и нуждаюсь в ободрении. Какой-нибудь прохожий слышит о моей беде, присаживается рядом и пытается разговором развеселить меня. Он произносит ласковые слова, но он не любит меня, потому что он посторонний человек и совсем не знает меня, он лишь на всякий случай пытается утешить . вдруг получится? Но что толку от этого? Его слова для меня как кимвал звучащий и медь звенящая, они не могут умерить мою печаль. Мое горе не облегчается, потому что этот человек не любит меня. Но пусть тот, кто любит меня, как самого себя, придет и станет увещевать меня . его слова будут звучать как музыка, они будут подобны меду. Мое сердце жадно ловит каждое его слово. Я прислушиваюсь к звуку его голоса, потому что он звучит подобно небесным арфам. О! Любовь может говорить! У нее есть свой особенный язык со своими оборотами и своеобразным акцентом, которые никто не может подделать. Мудрость не может говорить на таком языке, красноречие не может повторить его. Любовь и только любовь может успокоить плачущее сердца, любовь . единственный носовой платочек, способный утереть слезы.

И разве Святой Дух не способен утешить с любовью? Знаешь ли ты, о святой, как сильно Святой Дух любит тебя? Можешь ли измерить любовь Духа? Известно ли тебе, как привязана Его душа к тебе? Попробуй измерить небеса горстями. Взвесь горы на весах, посчитай все капли в океане и назови число песчинок на морском берегу. И даже если ты сделаешь это, то и тогда не сможешь измерить любовь Духа. Он давно любит тебя, Он крепко любит тебя, Он вечно будет любить тебя. Конечно, именно Он может утешить тебя, потому Он любит тебя. Впусти же Его в свое сердце, христианин, чтобы Он утешил тебя в горе.

Но Он также верный Утешитель. Любовь порой оборачивается неверностью. Неверность друга острее ножа. Друг, отвернувшийся в беде, горше горькой полыни. Что может быть страшнее человека, любившего меня в добрые дни жизни моей и предающего меня в сумрачные дни неудач? Все это очень печально, но Дух Божий так никогда не поступит. Он любит всегда, до самого конца, ибо Он верный Утешитель. Дитя Божие, попавшее в беду, вспомни, как совсем недавно Он утешал тебя и являл Свою любовь. Он утолял твою жажду, в то время как все другие были пустыми водоемами. Он укрывал тебя на Своей груди и носил на руках. Почему же ты не доверяешь Ему сейчас? Прочь, страх, ибо Он . верный Утешитель! «Но я согрешил», . скажешь ты. Да, это так, но грех не может отделить тебя от Его любви. Он все равно любит тебя. Не думай, несчастное и уставшее дитя Божье, что Он меньше любит тебя из-за того, что прошлые грехи оставили уродливые шрамы на твоем лице и лишили привлекательности. Он возлюбил тебя тогда, когда предузнал твой грех. Он возлюбил тебя, зная, какое нечестие поселится в твоем сердце. И теперь Он любит тебя ничуть не меньше. Придите к нему со смелостью веры, исповедуйте Ему, что вы огорчили Его, и Он забудет ваши греховные скитания и примет вас снова. Его любовь коснется ваших губ, а благодать обнимет вас. Он верен . доверьтесь Ему. Он никогда не обманет, никогда не предаст.

И еще, как мудр Утешитель Святой Дух! Я думаю, Иов совершенно справедливо сказал о людях, пытавшихся утешать его: «Жалкие утешители все вы!». Но, с другой стороны, я уверен, что люди считали себя мудрыми. Вспомните, когда молодой человек, по имени Елиуй, попросил слова, умудренные сочли это вершиной дерзости, ведь они были

старше его и обладали большим авторитетом. Разве они не проникли в глубину страданий и мук Иова? И если они не смогли утешить, то неужели это под силу кому-то другому? Но на самом деле они ничего не поняли. Они думали, что Иов не был настоящим дитем Божьим, что он погряз в самоправедности, и поэтому предлагали ему неверное лекарство. Очень плохо, если врач неправильно ставит диагноз и назначает неподходящее лечение, которое иногда приводит к летальному исходу. Порой, встречаясь с людьми, мы неверно определяем их диагноз, мы пытаемся утешить их в чем-то, в то время как они совсем не нуждаются в таком утешении. И лучше их оставить в покое, чем пытаться неловко утешать. Но как мудр Святой Дух! Он берет душу в Свои руки, усаживает в Свое врачебное кресло и мгновенно ставит точный диагноз. Он находит корень проблемы, Он видит, где и что болит. Затем удаляет что нужно и накладывает повязку на рану. И Он никогда не ошибается. О, как мудр благословенный Дух Святой! Мне не нужны больше никакие утешители, ибо только Ты даешь утешение мудро.

А теперь заметьте, что Святой Дух . надежный Утешитель. Не всякое утешение безопасно. Вон там сидит молодой человек с очень грустным лицом. Вы, наверное, знаете, что с ним произошло. Он зашел в дом Божий и услышал хорошего проповедника, и услышанные слова были благословлены Богом, и он был обличен во грехе. Вернувшись домой, молодой человек встретился с родными, которые заметили, что с ним что-то не так: «У Джона, похоже, проблемы с головой». А что сказала его мать?

. Его надо отправить на недельку в деревню. Пусть сходит на танцы или в театр развеяться.

А через какое-то время:

. Джон! Нашел ли ты утешение там?

. К сожалению, нет. Мне стало еще хуже, потому что когда я был там, мне казалось, что земля сейчас разверзнется и ад поглотит меня.

. Нашел ли ты какое-нибудь облегчение в мирских развлечениях?

. Нет, для меня это пустая трата времени.

Увы, утешение мирских людей ничтожно. Когда христианина постигает несчастье, многие предлагают ему лекарства. Немало христиан пострадало от чудодейственных эликсиров, которые заставляли их заснуть, многие попали в беду, поверив словам «мир, мир», когда никакого мира не было. Змея была принесена Клеопатре в корзине с цветами. И гибель человека часто прячется в красивых и ласковых словах. Но на утешение Святого Духа можно положиться: оно надежно. Если Он сказал слово, оно всегда истинно, если Он дал чашу утешения, то вы безбоязненно можете полностью испить ее и на дне не обнаружите горечи или чего-либо, что может погубить вас.

Более того, Святой Дух . деятельный Утешитель: Он утешает не словами, а делами. Некоторые утешают, говоря: «Идите, грейтесь и питайтесь», . но ничего не дают, чтобы помочь. Святой Дух же оказывает помощь, Он ходатайствует вместе с Иисусом. Он дает нам обещания и благодать и таким образом Он утешает нас. Он также всегда добивается успеха: Он никогда не берется за дело, которое не может довести до конца.

И, наконец, Он всегда рядом, поэтому вам не нужно посылать за Ним. Ваш Бог всегда недалеко, и когда ты нуждаешься в утешении, то помни, что Слово близко к тебе, Оно в устах твоих, в сердце твоем. Святой Дух всегда рядом для благовременной помощи.

II. Во-вторых, мы поговорим об утешении. У некоторых людей сложилось весьма превратное представление о действии Святого Духа. Одному, мне кажется, не совсем нормальному человеку взбрело в голову, что он должен проповедовать в церкви. Этот человек связался со служителем этой церкви и торжественно заявил, что Дух Святой открыл ему: он должен проповедовать именно в этой церкви. «Ну, что же, . ответил служитель, . видимо, я не должен подвергать сомнению ваше заявление об откровении, но коль скоро мне не было открыто, что я должен позволить вам проповедовать, вам придется подождать, пока это не произойдет». Я не раз слышал, как фанатичные люди утверждали, что Святой Дух

что-то открыл им. Надо признать, что это настоящая ложь. Святой Дух не открывает сейчас ничего нового. Он напоминает нам старое, «научит вас всему и напомнит вам все, что Я говорил вам». Канон откровения закрыт, больше ничего не будет добавлено. Бог не дает нового откровения, Он обращает наше внимание на старое. Когда мы забываем его, и оно пылится в отдаленных уголках нашей памяти, Бог извлекает его на свет, смахивает с него пыль, но Он не дает нового откровения. Новые учения не появляются, но зато часто оживают старые. И не новыми откровениями, я повторяю, Святой Дух утешает нас. Он делает это, повторяя уже известное. Он проливает новый свет на скрытые в Писании сокровища, отмыкает замки, за которыми долго хранилась истина, и ведет в потаенные комнаты, наполненные неизведанными богатствами. Он больше ничего не придумывает, потому что нам уже дано достаточно. Христианин! В Библии достаточно хлеба, чтобы тебе питаться им вечно! Даже если бы ты превзошел годами Мафусаила, тебе бы не понадобилось новое откровение. Если ты доживешь до второго прихода Христа на землю, то и тогда тебе не нужно будет ни одного нового слова. Если ты спустишься так же глубоко, как Иона, или даже, подобно Давиду, окажешься во рве преисподнем, то, не добавляя ни одной новой фразы, ты найдешь в Библии достаточно утешения для себя. Христос говорит: «От Моего возьмет и возвестит вам». Позвольте мне лишь кратко сказать о том, что возвещает нам Святой Дух.

Разве не шепчет Он порой сердцу: «Человек Божий, мужайся. Он умер за тебя. Посмотри на Голгофу, на Его раны, на кровь, струящуюся из-под ребер. Вот Тот, Кто заплатил за тебя, и теперь ты в безопасности. Он любит тебя вечной любовью, и любое наказание дано тебе на добро, каждый удар несет тебе исцеление, раны улучшают состояние твоей души. «Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает». Среди страданий не подвергай сомнению благодать, но верь, что во время скорби Он любит тебя так же сильно, как во время радости. А затем Он также добавляет: «Что значат все твои страдания в сравнении с муками твоего Господа? Что значит твое отчаяние, когда на чашу весов положена агония Христа?» А временами Святой Дух отодвигает завесу небес и позволяет увидеть высший мир, и тогда святые могут сказать: «Поистине, Ты . мой утешитель!» Многие из вас станут в согласии кивать головой, если я буду описывать переживание неба. Вам тоже доводилось оставлять под ногами солнце, луну и звезды, стремиться ввысь быстрее медлительной молнии, и, войдя жемчужными воротами, прогуливаться по золотым улицам, будучи вознесенными на крыльях Духа. Но здесь я должен прервать себя, чтобы в мечтаниях не забыть предмета беседы.

III. И, наконец, в-третьих, кто те люди, которые получают утешение? Я люблю в конце проповеди . и вам это известно . воскликнуть: «Разделитесь! Разделитесь!» Передо мной здесь два лагеря: утешенные и безутешные, принявшие утешение Святого Духа и не принявшие. Позвольте «испытать» и «просеять» вас, чтобы отделить пшеницу от соломы; да даст Бог соломе в этот вечер превратиться в Его пшеницу.

Вы скажете: «Как я могу знать, принял ли я утешение Святого Духа?» Вам необходимо знать одно: если вы получили одно благословение от Бога, то получите и все остальные. Позвольте мне объяснить, что я имею в виду. Представьте себе, что здесь устроил аукцион и стал выставлять на торг Евангелие по частям. Лот номер один «Оправдание через кровь Христа». начальная цена которого . бесплатно, даром. Я уверен, что многие из вас сказали бы: «Я беру оправдание, дайте его мне. Я хочу быть оправданным и прощеным». Далее я выставил освящение, отвращение от всех грехов, полное изменение сердца, прекращение пьянства и сквернословия. Тогда многие бы сказали: «Это мне не нужно. Я хочу попасть на небо, но я не хочу такой жизни. Я хотел бы быть спасенным в конце концов, но я хочу оставлять бутылку. Я желаю оказаться в славе, но совсем не намерен отказываться от нецензурной брани». Нет, грешник, если ты хочешь одного благословения, то должен получить вместе с ним все остальные. Бог не делит Евангелие. Он не дает оправдание одному человеку, а освящение другому, прощение одному, а святость другому. Нет, одно от

другого неотделимо. «Кого Он призвал, тех Он оправдал; кого Он оправдал, тех Он освятил; а кого Он освятил, тех Он прославил».

Если бы я не предлагал вам ничего, кроме утешения Евангелия, то вы набросились бы на него, как мухи на мед. Когда вы болеете, то зовете служителя. Вы все хотите, чтобы к вам пришел пресвитер и утешил вас. Но если он окажется честным человеком, то не даст вам ни капли утешения. Он не станет изливать масло, когда требуется нож. Я хочу, чтобы человек почувствовал свои грехи, прежде чем я скажу ему хотя бы слово о Христе. Я хочу проникнуть в его душу и заставить его ощутить, что он потерян, прежде чем я начну рассказывать о благословениях искупления. Познали ли вы горечь осознания греха? Чувствовали ли вы себя виновными перед Богом? Смиряли ли вы душу у ног Христа? И видели ли вы в Голгофе свое единственное убежище? Если нет, то вы не имеете права на утешение. Вам не достанется ни единствен ной частицы утешения. Дух прежде всего . Обличитель, а только потом . Утешитель. Сначала Святой Дух должен воздействовать на вас, а потом вы получите утешение.

Я сказал все, что хотел сказать. Вы вновь услышали меня, такого болтуна. О чем же я говорил? Что-то об Утешителе. Но перед тем как вы уйдете, позвольте задать один вопрос: «Что вы знаете об Утешителе?» Пусть каждый из вас, выходя отсюда, задаст его себе, пусть этот вопрос глубоко затронет вашу душу: а на самом деле, что я знаю об Утешителе? О, несчастные души, не знающие Утешителя, я скажу вам, кого вы узнаете! Вы узнаете Судью! Если на земле вы не знаете Утешителя, то на том свете вы узнаете Обвинителя, который скажет: «Отойдите от меня проклятые в вечный огонь ада». Если бы мы жили на земле вечно, то вы могли бы пренебрегать Евангелием; если бы ваша жизнь принадлежала только вам, то вы могли бы презирать Утешителя. Но, милостивые государи, вы умрете! С тех пор как мы виделись последний раз, кто-то из нас уже отошел в мир иной, и прежде чем мы вновь соберемся здесь, кто-нибудь другой окажется либо среди прославленных вверху, либо среди проклятых внизу. Где будете вы? Пусть ответит ваша душа. Если сегодня вечером вы не встанете со скамьи, на которой сидите со словами раскаяния, то где вы окажетесь: на небесах или в аду?

Не обманывайте себя. Пусть совесть сделает свое дело. И если пред Богом вы вынуждены будете ответить: «Я опасаюсь, что могу разделить судьбу неверных», . то послушайте, что я скажу вам: «Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет». Уставший грешник, пораженный сатаной, проклятый, распутный, вор, грабитель, прелюбодей, изменник, пьяница, сквернослов, я обращаюсь к тебе и ко всем остальным. Я не исключаю ни одного человека. Бог сказал, что не может быть никакого исключения. «Всякий верующий во имя Иисуса Христа спасется». Грех не помеха, вина не препятствие. Всякий, даже если он подлый, как сатана, и грязный, как демон, всякий, уверовавший этим вечером, будет прощен. Все его преступления будут забыты, а грехи покрыты. Он будет спасен Господом Иисусом Христом и будет посажен на небесах в полной безопасности. В этом слава Евангелия. Да поможет Бог сердцем принять эти слова, и пусть Он даст веру во Христа!

Вечер, 21 января, 1855 г.

2. СВЯТОЙ ДУХ . ВЕЛИКИЙ УЧИТЕЛЬ

«Когда же придет Он, Дух истины, то наставит вас на всякую истину: ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам.»

Евангелие от Иоанна 16:13

Нынешнее поколение постепенно и почти незаметно превратилось в безбожное поколение. Одна из главных болезней человечества сегодня . это скрытое, но глубоко укоренившееся безбожие, которое привело к отвержению знания о Боге. Наука объяснила взаимодействие вторичных причин в природе, и поэтому многие слишком редко вспоминают о великой Первопричине, Источнике всего. Люди так далеко проникли в секреты природы, что стали пренебрегать великой аксиомой о существовании Бога. Даже среди людей, называющих себя христианами, много религиозности и слишком мало благочестия: формализм преобладает над внутренним признанием Бога, люди не знают, что значит жить с Богом и во всем полагаться на Него. Это приводит к печальным последствиям. Во многих местах христианского поклонения можно услышать имя Бога, но едва ли можно узнать о Троице. Имя Иисуса остается на втором плане, а о Святом Духе и вовсе не заходит речи, о Его святом присутствии не говорится ни слова.

Даже религиозные люди в наш век стали в какой-то мере безбожниками. К сожалению, нам остро не хватает проповедей о Боге. Нам надо больше проповедей не о человеке, а о Боге и Его величии. Я глубоко убежден, что мы увидим тем большее проявление Божьей силы и Божьей славы в наших церквах, чем с большим почтением будем относиться к священному Божеству, удивительной Единой Троице. Да пошлет нам Бог служение, превозносящее Христа и основанное на любви к Духу, а также людей, которые будут провозглашать Бога Святого Духа во всех Его деяниях и превозносить Бога Спасителя как автора и совершителя нашей веры, не забывая при этом о великом Боге, Отце Своего народа, Который прежде бытия мира избрал нас во Христе, Своем Сыне, оправдал нас Его праведностью и обязательно сохранит и соберет нас всех в одно в великий последний день, когда все достигнет совершенства.

В избранном нами отрывке говорится о Боге Святом Духе. И мы будем говорить о Нем и только о Нем, если Он почтит нас Своим святым присутствием.

Христос наставил учеников в основных истинах, Он не пошел дальше, как мы сегодня сказали бы, основ христианства. И Он объясняет, почему Он так поступил: «Еще многое имею сказать вам, но вы теперь не можете вместить» (Ин. 16:12).У учеников еще не было Духа. Дух присутствовал в них только в той мере, какая была необходима для обращения; но этого было не достаточно для просвещения, глубоких наставлений, пророчества и божественного вдохновения. Иисус говорит: «Я иду к Отцу, и, когда я пойду от вас, я пошлю вам Утешителя. Вы теперь не можете вместить всего. Когда же придет Он, Дух истины, то наставит вас на всякую истину». И это обещание, данное ученикам, имеет силу для всех Его детей. Размышляя над ним, мы будем относиться к нему как к своему уделу и наследству и не сочтем свое отношение за незаконное вторжение во владения апостолов. Не попирая апостольских прав, мы можем отнести слова Иисуса к себе: «Когда же придет Он, Дух истины, то наставит нас на всякую истину».

Не выходя за рамки рассматриваемого отрывка, мы должны обратить внимание на следующие мысли. В первую очередь здесь говорится о достижении: о познании всякой истины; во-вторых, здесь есть намек на определенную сложность: нас нужно наставить в истине; в-третьих, здесь говорится о личности: «Когда же придет Он, Дух истины, то на ставит вас на всякую истину»; в-четвертых, указывается способ действия Святого Духа: «...наставит вас на всякую истину»; наконец, нам дан признак действия Святого Духа: мы можем узнать, действует Он или нет, опираясь на принцип «наставит вас на всякую истину» . на всю истину, а не истины.

I. Здесь идет речь о достижении, которое заключается в познании всякой истины. Известно, что некоторые люди считают доктринальное знание маловажным и бесполезным. Но я думаю, они ошибаются. Мы убеждены, что наука о Христе распятом и все библейские учения очень важны. Мы считаем, что христианский проповедник должен не только утешать людей, но и наставлять их, не просто пробуждать ото сна, но просвещать их разум, обращаясь не только к чувствам, но и к разуму. Мы совсем не считаем, что знание доктрин второстепенно: знание истины и подчинение ей является одной из главнейших обязанностей христианина. Едва ли надо повторять сегодня, как прекрасно быть наставленным в истинах Царства Божьего.

По природе (освященной благодатью) в нас заложено сильное стремление познать всю истину. Человек даже в естественном греховном состоянии старается приобретать знание. Бог заложил в него инстинкт, который вызывает чувство неудовлетворенности, если какая-то тайна не постигнута до конца. И человек остается недовольным до тех пор, пока не разгадает загадку. То, что мы иногда называем любопытством, дано нам Богом, чтобы побуждать нас приобретать знание о материальном мире. Но то же самое любопытство, освященное Духом, двигает нас к постижению небесной науки и неземного знания. «Благослови Господа, . говорит Давид. . Благослови, душа моя, Господа, и вся внутренность моя святое имя Его!» Раз уж в нас заложено любопытство, то мы должны использовать и развивать его в поиске истины. «Вся внутренность моя» должна, будучи освященной Духом, развиваться. И, поистине, христианин испытывает желание поскорее покончить со своим невежеством и приобрести мудрость. Если прежде в человеке, находившемся в греховном состоянии, жила жажда познания материального мира, то насколько более жгучей должна быть теперь у него жажда познания священных тайн Божьего Слова! Настоящий христианин целенаправленно читает и изучает Писание, чтобы самому утвердиться в самых главных и фундаментальных истинах.

Мы приобретаем знание не только потому, что природа учит нас этому, но потому, что от него зависит наше утешение. Я уверен, что многие люди половину жизни провели в депрессии из-за того, что у них слишком смутное представление об истине. Несчастные души, впервые обличенные во грехе, находятся в отчаянном состоянии духа в три-четыре раза дольше, чем могли бы, если бы кто-нибудь толком объяснил им великую истину об оправдании. Также есть верующие, которые терзают себя опасениями отпасть от благодати. Но если бы они знали, что Бог до конца хранит наше спасение через веру, то их души утешились бы и перестали метаться. Я встречал людей, которые не могли найти себе покоя из-за греха, который, как они считали, им не проститься. Но Бог учит нас, что ни один пробужденный человек не совершает такого греха, а в том случае, когда кто-то совершает такой грех, Бог предает его сожжению его же совести, после чего человек навсегда теряет страх Божий. Знание этого учения могло бы дать покой многим мятущимся душам. Доверьтесь этому правилу: чем больше вы познаете Божью истину, тем большим утешением вы будете обладать как христианин. Ничто не прольет на вашем пути столько света, как хорошее знание божественных истин. Христиане часто ходят с унылыми лицами потому, что слышат проповеди искаженного Евангелия. Покажите мне собрание, где у людей сияют от радости лица, горят глаза во время проповеди Евангелия, и я покажу вам собрание, где люди слышат слова самого Бога. Но вместо этого мы нередко оказываемся на угрюмых богослужениях, посетители которых сидят с такими лицами, словно они глотают горькое лекарство, и это происходит из-за того, что проповеди, которые они слышат, пугают их законничеством, вместо того чтобы утешать благодатью. Я люблю ободряющее Евангелие и считаю, что «всякая истина» способна утешить христианина.

Я также утверждаю, что приобретение всякой истины желанно еще и потому, что это делает нас полезными людьми. Если мы не хотим быть эгоистами, значит, мы всегда должны думать о пользе других людей. Знание всякой истины сделает нас полезными в этом мире. Мы станем хорошими врачами, знающими, как подойти к несчастной душе под бременем греха, как прикоснуться к ее слепым глазам и удалить пелену, мешающую видеть небесный

свет и утешаться им. И в каком бы сложном духовном положении человек ни оказался, мы всегда сможем оказать ему помощь и утешить его. Человек, познавший истину, обычно самый полезный человек. Однажды брат из пресвитерианской церкви сказал мне: «Я знаю, что Бог чрезвычайно благословил вас в приобретении душ. Но самое необычное заключается в том, что почти все мои знакомые, добивавшиеся успеха в приобретении душ, придерживались великого учения о благодати Божьей». Почти каждый, кого Бог благословил в созидании церкви и вокруг кого собирались люди, твердо держался учения о том, что спасение дается нам по благодати от начала до конца посредством полного искупления, совершенного Христом.

II. В избранном отрывке говорится о том, что есть определенная сложность в познании: мы не можем обойтись без того, чтобы нас кто-нибудь наставил на всякую истину. Сложность заключается в том, что истину постичь не просто. Не родился еще не земле такой человек, который бы от рождения знал истину. Ни одно создание после грехопадения не обладает врожденным, природным знанием истины. Философы спорят о том, есть ли у человека врожденные идеи или нет. Однако можно не сомневаться в том, что врожденного знания истины у человека нет. У нас есть знание добра и зла, но в нас, т.е. в нашей плоти, не живет ничего доброго. Мы рождены во грехе и зачаты в беззаконии. В нас нет ничего доброго и нет склонности к праведности. И коль мы не рождены с истиной в сердце, то должны найти ее при жизни. Мы хотим прожить свою христианскую жизнь с максимальной пользой, но для того, чтобы обрести это благословение, мы должны быть хорошо наставлены в откровении. Именно здесь возникает сложность: мы не можем следовать таинственным путем истины без руководителя. Почему?

Во-первых, потому, что истина сама по себе очень сложна. Понять ее сложно. Те, кто воображают, будто они знают все, и постоянно учат других уму-разуму с присказкой «Мудрость умрет вместе с нами», . конечно, не видят сложности в той богословской системе, которой они придерживаются. Но я уверен, что серьезный исследователь Библии нередко находит в ней места, которые озадачивают его. И как бы усердно он ни изучал Писание, он понимает, что некоторые тайны слишком глубоки, чтобы раскрыть их до конца. Иногда он восклицает: «Истина! Я не могу найти тебя. Я не знаю, где ты, ты слишком далеко от меня. Я не могу увидеть тебя всю». Путь истины настолько узок, что по нему не могут пройти даже два человека. Обычно мы идем по нему в одиночестве, люди редко идут по одной дороге истины, взявшись за руки. В главных вопросах мы верим в одно и то же, но не бывает так, чтобы мы соглашались во всем: путь индивидуальных убеждений слишком узок. По дороге истины идти очень сложно. Если вы делаете маленький шаг вправо, вы впадаете в опасное заблуждение, если вы слегка отклоняетесь влево, то тоже оказываетесь в болоте. С одной стороны . крутой обрыв, с другой . вязкая трясина. И если вы точно не следуете истине, тонкой, как волос, вы собьетесь с пути. Пути истины узок. Орлиный глаз не видел этой тропинки, и ныряльщик не ходил по ней в глубине моря. Она подобна прожилкам железа в руде, она чрезвычайно тонка и, более того, переходит из слоя в слой. Стоит потерять ее, и тогда можно перекопать километры, и так и не найти снова; глаз должен постоянно следить за ее направлением. Крупинки истины подобны крупинкам золота в австралийских реках, их надо промывать терпеливыми руками в потоке честности, а иначе в драгоценное золото попадет песок. Истина нередко смешивается с заблуждением, и, бывает, сложно провести грань между ними. Но мы славим Бога за то, что нам сказано: «Когда же придет Он, Дух истины, то наставит вас на всякую истину».

Мы нуждаемся в руководстве еще и потому, что заблуждение сложно заметить. Оно украдкой, тайком подбирается к нам. Мы живем словно в густом тумане, похожем на тот, который был в прошлый четверг. В тот день мы бродили по улицам, не зная, где находимся. Ничего не было видно на расстоянии полуметра. Вот мы подходим к перекрестку. Вроде бы мы узнали то место, в котором оказались. Сразу после аптеки следует повернуть влево. Но не тут-то было. На самом деле нужно было взять немного вправо. Мы бывали на этом углу так

часто, что, казалось, знаем каждый камень в тротуаре, если пройти чуть дальше, то мы выйдем к лавке знакомого. На улице темно, но уверенность в том, что мы на верном пути не покидает нас. Но на самом деле мы идем совсем не в ту сторону, и через некоторое время обнаруживаем, что находимся в километре от того места, в которое хотели попасть. Так случается и в отношении истины. Кажется, что мы на верном пути, а тут еще и лукавый нашептывает: «Вот дорога. Иди по ней». Вы послушно следуете его совету и к своему великому ужасу обнаруживаете, что вместо того, чтобы идти по пути истины, шли по дороге нечестия и заблуждения. Жизненный путь . лабиринт. Самые красивые и чарующие пути лежат дальше других от истины, самые соблазнительные тропинки проходят в тени исковерканных истин. Я думаю, что ни одна фальшивая монета в мире не похожа на настоящую так, как заблуждение похоже на истину. Одна монета из неблагородного металла, а другая из золота, но внешне они едва различимы.

Нам необходимо руководство, потому что мы очень склонны сбиваться с пути. Путь к небу . прямой, как пишет Буньян, он не сворачивает ни вправо, ни влево, но мы так легко сбиваемся с пути, что нередко идем направо, к Горе Разрушения, или налево, в Лес Одиночества. Давид говорит: «Я заблудился, как овца потерянная». Он заблуждался очень часто. Если овцу оставлять в поле двадцать раз, то она не забредет в лес двадцать один раз лишь потому, что луг огражден плетнем и она не может найти в нем дыру. Если бы благодать не вела человека, он бы заблудился, даже если бы на пути к небу стояло множество дорожных указателей. Если бы кто-нибудь не вел его, подобно ангелам, выведших Лота из Содома, и если бы никто не крикнул ему: «Спасай, спасай свою жизнь! Не оборачивайся, спеши подняться на гору!», . то он, даже увидев надпись «Дорога к городу-убежищу», повернул бы в другую сторону и попал бы в руки мстящего за кровь. Итак, вы понимаете, почему нам нужен руководитель.

III. В приведенных стихах говорится о личности. Здесь идет речь ни о ком ином, как о Боге, а Бог . личность. Эта личность . «Он, Дух», «Дух истины», а не безликая сила. «Когда же придет Он, Дух истины, то наставит вас на всякую истину.». Давайте поразмышляем о нашем Наставнике, чтобы убедиться, что Он способен справиться с поставленной перед Ним задачей.

Во-первых, Он непогрешим. Он знает все и никогда не уведет нас в сторону. Если возьму за руку другого человека, то, возможно, какое-то время он будет вести меня в правильном направлении, но постепенно начнет сворачивать с верного пути, а вместе с ним и я. Но если я предам себя в руки Святого Духа и попрошу Его о водительстве, то опасность заблудится для меня исчезнет.

Я повторяю, мы рады, что нам послан Дух, потому что Он всегда рядом. Иногда мы сталкиваемся с трудностями: «О, если бы я мог поговорить об этом с нашим пресвитером, он бы все объяснил. Но он так далеко живет, что у меня нет возможности встретиться с ним». Мы перечитываем заинтересовавший нас отрывок, подходим к нему то с одной, то с другой стороны, но ничего не понимаем. Тогда беремся за книги. Мы открываем преподобного Томаса Скотта, но он, как обычно, обходит сложные места молчанием. Затем мы переходим к святому Мэттью Генри (проповедник и комментатор Библии конца XVIII века, чьи комментарии на всю Библию Сперджен считал самыми лучшими из существовавших на то время. . Прим. пер.). Если отрывок прост, он прекрасно все объясняет, но если библейский текст сложен для понимания, то он обходит его молчанием. И даже сам доктор Гилл (баптистский богослов XVIII века, который в прошлом был пастором церкви, которую теперь возглавлял Сперджен. . Прим. пер.), самый упорный исследователь Библии, сталкиваясь со сложным местом, явно уходит от четких объяснений. Но когда у нас нет под рукой толкований и пресвитер далеко, с нами остается Святой Дух. И я открою вам один секрет. Каждый раз, когда вам трудно понять тот или иной библейский отрывок, откройте Библию, опуститесь на колени и помолитесь. А если трудное место по-прежнему останется непонятным, то помолитесь вновь. Если молитва не дает результата, значит, вы столкнулись

с одним из мест, которое Бог не хочет открывать вам, и следует смириться с отсутствием понимания. Молитва . это ключ, открывающий хранилища тайн. Молитва и вера . святые отмычки, которым не страшны замки, и с их помощью можно приобрести много богатства. Нет духовной школы, подобной той, в которой преподает Святой Дух, ибо к этому Наставнику, великому Толкователю истины, мы можем обратиться в любой момент.

Необходимо обратить внимание на одно Его удивительное качество. Я не знаю, замечали ли вы или нет, что Святой Дух может «наставить на всякую истину». Человек может объяснить нам истину и подвести к ней, но только Святой Дух может наставить в ней. «Когда же придет Он, Дух истины, то наставит (обратите внимание на это слово) вас на всякую истину.». Вам может потребоваться довольно много времени, чтобы объяснить кому-либо учение об избрании. Но даже после того, как вы объясните суть этого учения, докажете его правоту, вы все еще не наставили своего собеседника на истину. Вы можете показать, что само Писание учит об этом, но человек отвергнет эту истину, он будет ненавидеть ее. Вы подводите его к другой великой истине, но он вырос в другой среде, и поэтому, хотя не может опровергнуть ваши доводы, говорит: «Вы, возможно, правы». А затем шепотом, так чтобы даже совесть не услышала, добавляет: «Но все это идет в разрез с моими предрассудками, поэтому я не могу принять истину». После того, как вы объяснили человеку истину, и он увидел, что она верна, как сложно наставить его в ней! Многие мои слушатели подведены к истине об их собственной испорченности, но они не наставлены в ней так, чтобы почувствовать ее. Многие из вас знают, что Бог дает нам жизнь изо дня в день, но вы не наставлены в этой истине так, чтобы во всем полагаться на Бога Святого Духа и искать удовлетворения своих потребностей в Нем. Как важно быть наставленным! Христианин должен поступать с истиной так, как улитка поступает со своей ракушкой: жить в ней, носить ее на спине и всегда брать ее с собой. Святой Дух, как сказано, наставит нас на всякую истину. Представьте, что вы стоите у дверей сокровищницы, наполненной золотом и серебром. Вы не станете богаче до тех пор, пока не войдете внутрь. Это дело Святого Духа . открыть двойные ворота и одарить нас золотом истины, чтобы мы могли принять ее. Как сказал Роуланд Хилл: «Хорошо, когда не только мы держимся истины, но когда истина держит нас».

IV. В-четвертых, здесь говорится о способе действия Святого Духа: «Он будет вести вас к истине» («Слово жизни», Новый Завет в современном переводе). Позвольте, привести пример. Представьте себе, что истина . это пещера с причудливыми сталактитами, свисающими с потолка, и сталагмитами, растущими снизу вверх. Прежде чем отправиться в путь по пещере, вы ищете проводника, который мог бы провести вас. Следуя за ним, вы оказываетесь в самом центре пещеры. Проводник показывает вам разные залы, незаметные для вас ручейки воды, текущие между скал, называет минералы, выходящие наружу, рассказывает истории, связанные с тем или иным местом подземелья и помогает вам во многом другом. Истина . это галерея великолепных подземных залов, а мы удостоены чести ходить по ним, ведомые великим и мудрым Проводником. Когда мы попадаем в темное место, Он сияет светом среди нас, указывая путь и обращая наше внимание на красоту, окружающую нас. Святой Дух ведет нас тремя способами: мыслями, указанием направления и разъяснением.

Во-первых, наставляя нас в истине, Он наводит нас на мысли. В нашем разуме есть мысли, которые не были рождены в нем, а были, как некая диковинка, принесены с небес духом. Ангелы нашептывают нам, и бесы делают то же самое. Это не выдумки! И добрые, и злые духи беседуют с людьми, и некоторые из нас пережили это. Иногда нас посещают странные мысли . не плод деятельности нашей души, а следы ангельских визитов; в другое время нас одолевают искушения и злые мысли, созревшие не в нашей голове, а подкинутые в нее посетителями из ада. Дух иногда обращается к сынам человеческим под покровом ночи. В ушедшие века Он говорил в снах и видениях, теперь Он говорит в Своем Слове. Разве вас не посещали неожиданно мысли о Боге, когда вы занимались каким-то делом, и вы не могли

сказать, почему подумали именно об этом? А читая и изучая Писание, вы не вспоминали вдруг какой-нибудь стих, совершенно не связанный с тем, о чем думали? И хотя вы пытались отмахнуться от него, он неудержимо всплывал, как пробка в воде? Так вот на эти неожиданные полезные мысли вас наводил Святой Дух. Он часто наставляет христиан на всякую истину, наводя на какие-то мысли, подобно проводнику, освещающему темные углы пещеры факелом. Он, возможно, не говорит ни слова, а просто останавливается в каком-то месте, привлекая к нему ваше внимание. Так и Дух подбрасывает мысль, чтобы мы обратили на нее внимание.

Я хорошо запомнил, каким образом я был наставлен в учении о благодати в мгновение ока. Рожденный, как и все мы, по природе арминианином, я верил в те привычные идеи, которые слышал с кафедры, и я не понимал благодати Божьей. Помню, как однажды я сидел в доме Божьем и слушал сухую донельзя проповедь, как и все подобные проповеди, не стоящую ломаного гроша. Вдруг меня поразила мысль: как я обратился к Богу? Я молился, подумал я. Но почему я молился? Чтение Писания привело меня к молитве. Почему я читал Писание? Как почему? Просто читал и все. Но что заставляло меня читать? И тогда сразу же я понял, что у истока всего стоял Бог, и Он был творцом моей веры. И вдруг мне открылось все учение о благодати. Я не отступил от него до сегодняшнего дня.

Иногда Дух ведет нас, указывая направление. Проводник, указывая рукой, говорит: «Туда, джентльмены, идите по этой тропинке. Это нужная вам дорога». Так и Святой Дух задает направление нашим мыслям. Он не подсказывает новую мысль, а направляет в определенную сторону те мысли, которые уже возникли в нашей голове. Другими словами, Он не сталкивает лодку в воду с берега, а правит ей, когда она уже движется по реке. В наших размышлениях о священном Он ведет нас к еще более возвышенным размышлениям, чем те, с которых мы начали. Не раз с вами было так: вы начинаете думать о каком-то учении и непроизвольно что-то вас уводит в сторону, к размышлениям на другую тему. И тогда вы начинаете видеть взаимосвязь между, казалось бы, совершенно разными учениями: они опираются друг на друга, как камни, поддерживающие мост, а в конце концов все, оказывается, держится на краеугольном камне . Иисусе Христе распятом. И к этому выводу вы пришли не потому, что вам подсказана новая мысль, а потому, что вам указано направление для размышлений.

Но лучше всего Святой Дух наставляет нас на всякую истину разъяснением. Он разъясняет Библию. Есть ли у кого-нибудь из вас разъясненная Библия дома? «У меня есть Библия в кожаном переплете. А у меня есть Библия с пояснениями на полях». Очень хорошо, но есть ли у вас разъясненная Библия? «Да у меня есть Большая семейная Библия с иллюстрациями». На некоторых картинках изображен Иоанн Креститель, который крестит Иисуса Христа, возливая Ему на голову воду, и многие другие бессмыслицы. Но я говорю не об этом. Есть ли у вас разъясненная Библия? «Да, у меня есть Библия с прекрасными гравюрами». Да, и это хорошо, но есть ли у вас разъясненная Библия? «Я не понимаю, что вы имеете в виду, когда говорите о разъяснен ной Библии». Разъясненная Библия есть только у христианина. Когда он покупает ее, то она еще не разъяснена, но когда он читает ее

Величье золотит священные страницы,

Как солнце восхитительно, чудесно.

Всем возрастам познанье без границы

Дает, дает навек и безвозмездно.

Ничто, возлюбленные, не может сравниться с чтением разъясненной Библии. Вы можете читать Писание целую вечность и ничего не постигнуть, если оно не будет разъяснено Святым Духом. Но когда Святой Дух действует, тогда его слова сияют подобно звездам. И кажется, что страницы сделаны из золота, а буквы . из бриллиантов. О, какое блаженство читать разъясненную Духом Библию, освещенную Его сиянием! Мой брат, неужели после чтения и изучения Библии твои глаза не становились светлее? Пойди и скажи: «О Господи, освети мою Библию. Я хочу, чтобы у меня была растолкованная Библия. Пусть свет изольется на нее. Я не могу читать ее с пользой, пока Ты не разъяснишь ее». Слепые

читают Библию пальцами, но слепые души этого делать не могут. Нам нужен свет, чтобы читать ее, в темноте читать невозможно. Именно так Святой Дух наставляет нас на всякую истину: наводит нас на мысли, указывает направление для размышлений и разъясняет Писание, освещая Своим светом, когда мы читаем его.

V. И, наконец, о признаке действия Святого Духа. Возникает вопрос: как я могу узнать, просвещен ли я Святым Духом и наставлен ли я на всякую истину? Вы может распознать действие Святого Духа, во-первых, по целостности истины (Он наставляет на всякую истину), во-вторых, по полноте истины (Он наставляет на всякую истину).

Если вы хотите узнать, есть ли у проповедника Святой Дух или нет, то судите в первую очередь по целостности его свидетельства. Человек, проповедующий то «да», то «нет», не просвещен Святым Духом. Дух никогда не говорит что-то одно сегодня и нечто противоположное завтра. Многие люди одновременно говорят и «да», и «нет». Но их противоречащие утверждения не могут быть от Бога Духа, ибо Бог Дух не называет одно и то же черным и белым, ложным и истинным. В этом заключается основополагающий принцип: истина едина. Но кто-то скажет: «Когда я читаю Библию, я вижу, что в разных местах утверждаются прямо противоположные вещи, и, несмотря на это, я должен верить ей»? Вы были бы абсолютно правы, дорогой брат, если бы Библия действительно противоречила сама себе. Но дело не в штанах, а в танцоре. Многие проповедники не знают своего дела. И надо заметить, что научиться ему не так-то просто. Нужно много работать, чтобы научиться гармонично совмещать все учения.

Вы также можете определить работу Святого Духа по ее полноте. Истинные дети Божьи наставлены не в нескольких истинах, а во всех. Когда они начинают свой путь, то они не знают и половины истины, они верят во всю истину, не понимая ее. Полнота истины заложена в них, но ей необходимо развиться. Ничто нас так не учит, как опыт. Никто не может стать богословом за неделю. Некоторые учения постигаются годами. Столетник растет десятилетиями, прежде чем расцвести, так и некоторые истины должны долго храниться в нашем сердце, прежде чем мы сможем говорить о них с подлинным пониманием. Дух постепенно наставит нас на всякую истину. Например, если истина в том, что Иисус Христос будет буквально царствовать на земле тысячу лет, и я склонен верить в это, то, ведомый Духом, я все лучше и лучше буду понимать это, и придет время, когда я буду говорить об этом совершенно уверенно. Некоторые люди начинают очень осторожно. Сначала человек говорит: «Я знаю, что мы оправданы по вере, и имеем мир с Богом, но так много людей не согласны с тем, что мы оправданы навечно, и поэтому я не уверен в этом». Но постепенно Дух Святой просвещает его, и он начинает понимать, что в тот час, когда были заплачены все его долги, с него была снята всякая вина, что в тот момент, когда грех был покрыт, каждая избранная душа была оправдана перед Богом, хотя перед самой собой она была оправдана позже.

Какие же практические выводы можно извлечь из этого великого учения? В первую очередь надо сказать о христианине, которого тяготит собственное невежество. Многие люди, которые были едва просвещены и едва вкусили небесной жизни, боятся, что они слишком мало знают, чтобы быть спасенными! Возлюбленные, Бог Святой Дух может научить любого, каким бы безграмотным и необразованным он ни был. Я знаю людей, которые были буквально недоразвиты ми до обращения, но впоследствии их способности удиви тельным образом развились. Давным-давно я знал человека, который был настолько темен и забит, что не только не умел читать, но говорил правильно лишь по ошибке. Более того, он был, выражаясь словами его соседей, «слабоумным». Но когда он обратился, первое, что он сделал, помолился. Он, заикаясь, произнес несколько слов, но со временем его способность говорить начала развиваться сама собой. Потом он решил, что хочет читать Писание, и после долгих, долгих месяцев упорных стараний он научился читать. Как вы думаете, что произошло дальше? Он подумал, что мог бы проповедовать, и начал понемногу проповедовать у себя дома в своей особой, ни на что не претендующей манере. Затем ему

пришла в голову мысль о том, что он должен читать книги. Его умственные способности начали развиваться. И я уверен, что сегодня он несет благословенное служение проповедника в какой-нибудь деревушке. Требуется не так уж много интеллекта, чтобы быть наставленным Богом. Если вы чувствуете, что у вас туго со знаниями, не отчаивайтесь. Обратитесь к Духу, великому Учителю, и попросите его о священном воздействии на ваш разум. И придет время, и Он «наставит вас на всякую истину».

Еще один вывод состоит в следующем. Когда наши братья не понимают какой-то истины, давайте действовать по отношению к ним наиболее благоразумно. Не надо спорить с ними. Я слышал много споров, но ни один не привел к хорошим результатам. Едва ли кто-то научится чему-либо в споре, ибо убежденный против своей воли, все равно остается при своем мнении. Молитесь о них, чтобы Дух истины «наставил их на всякую истину». Не сердитесь на своего брата, молитесь за него; взывайте: «Господь! Открой его глаза, чтобы он увидел чудное в Твоем законе».

И, наконец, я обращаюсь к тем, кто ничего не знает ни о Духе истины, ни о самой истине. Возможно, некоторые из вас говорят: «Нам не важно, кто из вас прав, нам прекрасно живется и без всех этих истин». Но, несчастный грешник, если бы ты знал дар и знал, кто говорит истину, ты бы не говорил: «Мне все равно». Если бы ты знал, как важно знание истины для твоего спасения, ты бы говорил иначе. Если бы ты знал истину Божию о том, что ты пропащий грешник, которого Бог возлюбил до создания мира, несмотря на отсутствие причин для любви к тебе, и искупил Тебя кровью Сына, и оправдал тебя по вере перед небом и постепенно будет оправдывать Святым Духом по вере перед твоей совестью; если бы ты знал, что тебя ждет небо, что ты обязательно войдешь в него, что оденешь венец из немеркнущего золота, . тогда бы ты сказал: «О, как драгоценна истина моей душе!» Мои неверующие слушатели, заблуждающиеся люди хотят похитить у вас истину, которой вы можете спастись, лишить вас единственного Евангелия, которое избавляет от ада; они отвергают великую истину о благодати, но только она может спасти грешника от ада. И хотя эта истина не интересна вам сейчас, все равно вы должны желать постигнуть ее. Да даст Бог познать вам истину сердцем! Да наставит вас Святой Дух на всякую истину!» Ибо если вы не познаете истину здесь, вы увидите ее с обратной стороны в мраке могилы, в которой единственным светом будет пламя адского огня! Да познаете вы истину на этой земле! И истина сделает вас свободными. И если Сын сделает вас свободными, то вы истинно станете свободными, ибо Он говорит: «Я есмь путь, и истина, и жизнь». Доверьтесь Иисусу, падшие грешники, поверьте в Его любовь и милость, и будете спасены, ибо Бог Дух дает веру и вечную жизнь.

Утро, 18 ноября, 1855 г.

3. ИЗЛИЯНИЕ СВЯТОГО ДУХА

«Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово.»

Деяния 10:44

Библия . это книга откровения Божьего. Бог, Которого ищут слепые язычники и ради Которого разум проникает в глубины мрака, открыто явлен на страницах божественной книги. Тот, кто хочет узнать о Божестве столько, сколько возможно для человека, может обрести познание в этой книге, если только он не станет упорно отвергать то, что читает. Учение о Троице занимает особое место в Священном Писании. Хотя само слово «Троица» не употребляется, постоянно упоминаются три божественные ипостаси единого Бога. Святое Писание говорит с нами со своих страниц таким образом, чтобы мы приняли великую истину христианской веры, гласящую, что Отец есть Бог, Сын есть Бог и Дух есть Бог. И в то же время нет трех богов, есть только один Бог. Каждая ипостась Троицы . истинный Бог. Три в едином и единый в трех . это Господь, Которому мы поклоняемся.

Нельзя не заметить, что Писание неизбежно приводит нас к мысли о том, что все три божественные ипостаси принимали участие в деле Творения. «В начале сотворил Бог небо и землю». А в другом месте мы читаем: «.сотворим человека по образу Нашему...» Ни одна личность, а все три принимают решение о сотворении человека. Мы знаем, что Отец заложил основание мироздания, и создал могучие лучи света, на которые опирается синий небосвод. Но мы так же совершенно точно знаем, что Иисус Христос, вечный Логос (Слово), был с Отцом в начале, и «без Него ничто не начало быть, что начало быть». Более того, мы также точно знаем, что Святой Дух приложил Свою руку в создании мира, ибо мы читаем, что «Земля же была безвидна и пуста, и тьма над бездною, и Дух Божий носился над водою». Покрывая Своим голубоподобным крылом хаос, Он произвел из него величественное творение, прекрасный гармоничный мир.

Неоспоримые доказательства триединства Бога мы также находим в деле Спасения. Нам известно, что Бог Отец отдал Своего Сына для спасения грешников. У нас более чем достаточно доказательств тому, что Бог Отец избрал Свой народ прежде создания мира, что Он придумал план спасения и всегда желал спасения Своему народу. Что касается участия Сына в деле спасения, то оно настолько очевидно, что никто не может сомневаться в нем. Ради людей, ради нашего спасения Он сошел с небес, воплотился в смертное тело, Он был распят, умер и был погребен, на третий день Он воскрес из мертвых. Он вознесся на небеса, восседает по правую руку Отца и ходатайствует за нас. У нас также есть достаточно свидетельств того, что Святой Дух ответственен за наше обращение, ибо нам сказано, что мы рождены Святым Духом. А сколько раз сказано, что если человек не родится от Духа, он не может увидеть Царствия Божьего! Посмотрите, все добродетели христианина названы плодом Духа, ибо Он распространяет на нас от начала и до конца то спасение, которое прежде нам приобрел Своей кровью Иисус Христос, а еще раньше Бог Отец даровал нам в предопределении ко спасению.

Сегодня утром я хочу обратить ваше внимание на работу Святого Духа. У меня есть определенные причины, по которым я буду говорить с вами именно об этом. В Соединенных Штатах Америки произошло великое пробуждение. (Имеется в виду пробуждение 1858 года, которое чуть позже перекинулось в Великобританию. . Прим. пер.) Двести пятьдесят тысяч человек, т.е. четверть миллиона, засвидетельство вали о том, что они пережили возрождение, и присоединились к разным церквам Божьим. И есть одно обстоятельство, которое убеждает меня, что все это правда: враги святого Евангелия Христа в ярости. Когда дьявол рычит в ответ на что-то, вы можете быть уверены, что в этом есть нечто доброе. Дьявол не похож на собак: он никогда не лает без причины. Когда дьявол подает голос, мы можем быть уверены, что его царство в опасности. Кроме того, великие события в Америке были результатом излияния Святого Духа, потому что христианские служители, проповедники не руководили

этими событиями. Они помогали друг другу, но никто из них не занимал главенствующего положения. Сам Бог был вождем Своего воинства. Все началось с желания молиться. Люди Божии начали молиться, молитвенные собрания стали посещаться лучше, чем прежде. Было предложено проводить дополнительные молитвенные встречи в такое время, в которое люди никогда раньше не собирались, и на эти собрания люди тоже единодушно приходили. К небу стала возноситься настоящая молитва. Грешники, которых невозможно и сосчитать, поднимались на молитвенных собраниях и просили людей Божьих молиться за них, открыто заявляя, что жаждут Христа. За них молились, и церковь увидела, что Бог действительно слышит молитвы и отвечает на них.

Если у нас есть желание, чтобы то же самое произошло в нашей стране, то надо молиться об излиянии Святого Духа. Поэтому сегодня я решил проповедовать о Святом Духе, чтобы исполнились слова: «И кто почтит Меня, того почтит Отец Мой». Я искренно желаю почтить Святого Духа сегодня, и если Ему будет угодно почтить Свою церковь в ответ, то да будет Ему слава во веки и веки.

«Когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово».

В первую очередь я постараюсь описать действие Святого Духа; затем я покажу необходимость этого действия для обращения грешников, и, наконец, я расскажу о способах и средствах, используя которые, мы можем вызвать излияние особой благодати на наши церкви.

I. Итак, сначала, я постараюсь описать действие Святого Духа. Но прежде, чем начать, я хочу предостеречь вас от неправильного понимания моих слов. Я могу объяснить, что делает Святой Дух, но никто не знает, как Он это делает. Действие Святого Духа . это одна из тайн христианской веры. Многое другое нам понятно, но этот вопрос останется загадкой, и мы не должны пытаться разгадать ее. Кто знает, где рождается ветер? И поэтому кто может знать, как действует Святой Дух, подобный ветру? «Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа». Я верю, что для обращения человека Святой Дух действует двумя различными способами. Во-первых, Он обновляет те способности, которые уже есть у человека, во-вторых, Он дает человеку новые возможности, которыми тот не обладал раньше.

Возрождая человека, Святой Дух в первую очередь пробуждает его умственные способности. Я подчеркиваю, что Святой Дух никогда никому не дает новых умственных способностей. Возьмите, к примеру, разум. Святой Дух не дает людям разум, потому что он есть у них и в невозрожденном состоянии. Но Святой Дух учит наш разум, наставляет его на правильный путь. Поэтому мы можем использовать свой наставленный разум для того, чтобы отличить добро от зла, драгоценное от ничтожного. Святой Дух не дает человеку волю, ибо она у него есть и до обращения. Но Он освобождает волю от рабства сатаны, чтобы она могла служить Богу. Святой Дух не дает способность думать или верить, ибо человек может и думать, и верить. Но способность верить Он изменяет так, чтобы человек поверил истине, и после изменения способности думать, человек склонен думать правильнее. Неправильное мышление меняется на то, которое угодно Богу, и у нас появляется желание следовать по пути открытой Богом истины.

Возможно, среди нас сегодня есть утром есть человек, обладающий выдающимися знаниями в области политики, но его разум не просвещен в отношении духовного мира: он не видит красоты Христа, не видит в святом образе жизни ничего, что бы привлекало его, он выбирает зло и предает добро. Святой Дух не даст ему новый разум, но Он очистит старый. Человек сможет познавать лучшее и от крыть для себя, что потеря вечной славы ради временного греховного наслаждения . величайшая трагедия человеческой жизни. Возможно, здесь также есть человек, противник веры в любой форме, который не желает прийти к Богу, и что бы мы ни делали, мы не сможем убедить его изменить свое отношение и обратиться к Богу. Святой Дух не даст этому человеку новую волю, но Он изменит его старую волю, так

что вместо желания творить зло у него появится желание делать добро. Он сделает так, что человек захочет быть спасенным Христом.

Ни одна из способностей человека не испорчена настолько, чтобы Святой Дух не мог воскресить ее. Как бы низко человек ни пал, Святой Дух может мгновенно очистить и освятить все его способности. Заблудший разум может стать на верную дорогу; упрямая, сопротивляющаяся Богу воля может подчиниться божественным заповедям; злые, испорченные стремления могут в мгновение ока быть обращены ко Христу, а на смену старым, падшим желаниям может прийти тяга к небу. Суть воздействия Святого Духа на разум человека . в изменении его. Святой Дух не добавляет в разум новые элементы, но просто приводит испорченный разум в порядок. Он поднимает упавшие колонны и восстанавливает из руин прекрасный дворец. В этом заключается первый способ воздействия Святого Духа на человека.

Но помимо этого, Святой Дух дает людям способности, которыми они не обладали прежде. Писание говорит, и я верю в это, что человек состоит из трех частей. У него есть тело; Святой Дух превращает это тело в храм Господень. У него есть душа; Святой Дух делает его подобным алтарю в храме. Это и все, что есть в обычном человеке: только тело и душа. Но когда приходит Дух Святой, Он вдыхает в человека третью сущность, которую мы так и зовем . дух. Апостол описывает человека как существо, имеющее «тело, душу и дух». Если же вы почитаете книги светских мыслителей, то убедитесь, что все они в один голос заявляют: в человеке только две части . тело и душа. Безусловно, по-своему они правы, потому что исследуют сущность невозрожденного человека. Но у возрожденного человека есть еще и третья часть, и поэтому возрожденный человек выше невозрожденного настолько, насколько обычный человек выше животного. Эта третья составная дает человеку возможность молиться, через нее он получает спасающую веру, и, более того, она побуждает душу действовать. Она управляет душой так же, как душа управляет телом. Если я хочу идти, я передвигаю ноги . моя душа заставляет их двигаться. Так же происходит и с духом. Когда я хочу молиться, дух заставляет мой разум думать о молитве и о ее содержании. Когда я хочу восхвалять Бога, дух побуждает мой разум думать о восхвалении Бога и возносит меня к Нему. Тело мертво без души, душа мертва без духа. Суть воздействия Святого Духа на человека состоит в том, что Он оживляет мертвую душу, вдыхая в нее живой дух. Как написано: «Первый человек Адам стал душою живущею; а последний Адам есть дух животворящий», а также: «...как мы носили образ перстного, будем носить и образ небесного». Другими словами, если мы надеемся обратиться к Богу, то в нас должен быть животворящий дух, который дается нам Богом Святым Духом.

Повторяю, что у духа есть способности, которыми душа не обладает. Он способен общаться с Богом. В какой-то мере это действие ума, но человек, не имеющий духа, не может совершить его, точно так же, как человек, лишенный души, не может ходить. Дух рождает мысли, необходимые для общения. Разум повинуется им и действует в соответствии с ними. Но я должен сказать вам, что временами дух оставляет душу. Временами мы забываем обо всем и почти прекращаем думать, рассуждать, взвешивать и желать. Наши души, как колесница Суламиты, которая стремительно, но непроизвольно несется вперед. Мы кладем голову на грудь Иисуса и под звуки божественной симфонии в небесном экстазе наслаждаемся плодами страны блаженных и срываем грозди долины Есхол при входе в землю обетованную.

Мне кажется, я довольно ясно выразил свою мысль. Действие Святого Духа состоит, во-первых, в пробуждении способностей, уже имеющихся у человека, но находящихся в непробужденном состоянии, и, во-вторых, в оснащении человека новыми способностями, которых у него не было прежде. Чтобы до конца разъяснить эту мысль даже для тугодумов, я приведу пример. Представьте себе, что человек . это машина. Колеса сломаны, шестерни не цепляются, клапаны не открываются. В первую очередь Святой Дух ставит колеса на свои места, закрепляя их на осях: каждое колесо на свою ось, приводит во взаимодействие каждую шестерню с парой других шестерен. Но на этом Его работа не заканчивается. Теперь

необходимо добавить топливо, чтобы весь механизм пришел в движение. Он не добавляет новые колеса, а приводит старые в порядок, а затем Он вкладывает движущую силу, которая оживляет машину. Сначала Он приводит в порядок наш разум, а затем Он вкладывает в нас дух животворящий, и тогда мы начинаем «двигаться» в согласии со святой волей Божьей и Божьим законом.

Я также хочу добавить перед тем, как перейти к следующей мысли, что все, так пространно описанное мной, происходит мгновенно. Когда человек обращается к Богу, все это происходит в мгновение ока. Возрождение . это мгновенное событие. Обращение к Богу . результат возрождения, и всю жизнь мы обращаемся к Богу. Но само возрождение происходит мгновенно. Человек ненавидит Бога . Святой Дух делает его способным любить Бога. Человек противостоит Христу, он не понимает и не принимает Евангелие. Приходит Святой Дух, просвещает помутненный разум такого человека, снимает кандалы с его порабощенной воли, освобождает совесть, дает жизнь мертвой душе, и человек начинает прислушиваться к голосу совести и становится новым творением во Христе Иисусе. И все это, запомните, происходит благодаря мгновенному, сверхъестествен ному воздействию Бога Святого Духа, веющему, как Ему угодно, среди сынов человеческих.

II. После размышлений о действиях Святого Духа, я предлагаю перейти к мысли о необходимости действия Святого Духа для обращения человека. В нашем отрывке сказано, что «когда Петр еще продолжал эту речь, Дух Святый сошел на всех, слушавших слово». Возлюбленные, Святой Дух сначала сошел на апостола Петра, ибо иначе Он не сошел бы на его слушателей. Сам проповедник, если он надеется привести кого-нибудь к Богу, должен находиться под влиянием Святого Духа. Я всегда молюсь о том, чтобы Дух вел меня даже в самых незначительных моментах богослужения, ибо никогда неизвестно заранее, что послужит спасением какой-нибудь душе: чтение гимна перед пением или выбор подходящей главы из Библии для проповеди. Два человека присоединились к нашей церкви, заявив о своем обращении, произошедшем благодаря тому, что я просто прочитал слова гимна: «Иисус, души спаситель....» Они больше не запомнили ни одной строчки из этого гимна, но эти слова произвели такое глубокое впечатление на их душу, что они не раз мысленно повторяли их, пока однажды не спросили себя: «А спасен ли я Иисусом?» И они подумали, что ведут себя очень неразумно: Иисус может дать спасение, а они Его об этом не просят. Я уверен, что Святой Дух специально побудил меня прочитать этот гимн. И многие другие люди были обращены благодаря какому-то необычному высказыванию проповедника. Но почему проповедник произнес эти слова? Лишь потому, что его вел Святой Дух.

Будьте уверены, возлюбленные, что если какая-то часть проповеди стала благословением для вас, то, значит, Сам Господь повелел проповеднику включить ее в его речь. Я мог бы попробовать сказать сегодня проповедь, которую произнес в пятницу и которая была удачна в тот день. И может так случиться, что сегодня от нее не будет никакого толку, потому что это не та проповедь, которую бы хотел услышать Святой Дух. Но если я с искренним сердцем искал Божьего водительства при выборе темы и Он пребывает на мне во время проповеди, тогда можно быть уверенным, что мои слова затронут ваши самые насущные проблемы. На ваших проповедниках обязательно должен пребывать Святой Дух. А иначе, даже если они будут обладать знаниями самых мудрых людей и красноречием Демосфена и Цицерона, Слово не проникнет к вам в душу. И это не произойдет до тех пор, пока Святой Дух не начнет руководить проповедника ми в выборе предмета для беседы и в размышлении над ним.

И пусть Петр был под водительством Духа, его слова оказались бы бессильными до тех пор, пока Дух Божий не со шел бы на его слушателей. Я постараюсь показать необходимость в воздействия Святого Духа, без которого обращение человека невозможно.

Давайте вспомним о сути этого воздействия и попытаемся понять, что никакие другие средства не могут заменить работу Духа. Совершенно ясно, что люди не могут обратиться в результате физического воздействия. Римская церковь полагала, что она может обратить

людей при помощи армии. И она начала вторгаться на территории других государств, угрожая войной и пролитием крови, если народы не покаются и не примут ее веру. Но люди были скорее готовы умереть, чем оставить свою веру. Поэтому церкви пришлось прибегнуть к помощи «более изящных» средств: эшафотам, дыбам, подземельям, топорам, мечам и кострам. Так она надеялась обратить людей. Вы, наверное, слышали о человеке, пытавшемся завести наручные часы при помощи ледоруба. И этот человек вел себя очень разумно по сравнению с теми людьми, которые пытаются коснуться души при помощи материи. Никакой прибор не сможет найти доступа к душе. С таким же успехом можно связать крылья ангела ивовыми прутьями и надеть железные кандалы на херувима. Но никто не попытается это сделать, потому что это глупо. Ни одна армия, какая бы большая она ни была и как бы хорошо ее воины ни были вооружены, не сможет завладеть душой человека. Душа . это неприступная крепость, которую нельзя взять физическими силами.

Человека также нельзя убедить обратиться, проповедуя ему мораль. «Ну почему же, . скажет кто-нибудь, . я думаю, это возможно. Пусть только проповедник не спит за кафедрой, и он сможет горячей речью убедить человека обратиться». Возлюбленные, вы так говорите от недостатка знания. Меланхтон (Филипп Меланхтон . видный богослов и деятель Реформации XVI века, правая рука Мартина Лютера. . Прим. пер.) тоже так думал, но вы, наверное, знаете, что он сказал после того, как испробовал этот метод: «Старый Адам слишком силен для юного Меланхтона». Каждый проповедник, надеющийся на силу своих доводов, рано или поздно придет к такому выводу. Позвольте проиллюстрировать эту мысль. Можно ли с помощью логики заставить эфиопа поменять цвет своей кожи? Какими доводами можно побудить леопарда сбросить свои пятна? С таким же успехом привыкший делать злое может научиться делать доброе. Если цвет кожи эфиопа изменится, то это может произойти только в результате сверхъестественного события. Леопард лишится своих пятен, если только его Творец сделает это. Так и сердце человека. Если бы грех был чем-то наносным, то мы могли бы убедить человека избавиться от него. К примеру, человека можно отучить сквернословить и убедить не пьянствовать, потому что это не является частью его природы: он добавил эти пороки к своей врожденной испорченности. Но на зло, скрытое в сердце, невозможно подействовать никакими нравоучительными беседами. Я осмелюсь утверждать, что человека можно убедить повеситься, но я уверен, что нет такого довода, который бы заставил человека повесить свои грехи, повесить свою самоправедность и в смирении прийти к подножию креста, ибо вера во Христа настолько идет вразрез с естественными склонностями человека, что уверовать . все равно, что плыть против течения, потому что поток воли и желаний человека прямо противоположен вере во Христа.

Я видел слезы человека, который пришел ко мне, чтобы присоединиться к Церкви Христовой, и он сказал мне: «Сэр, я поражаюсь тому факту, что сегодня я здесь. Если бы год назад кто-нибудь сказал мне, что я буду думать и чувствовать так, как я сейчас думаю и чувствую, я посмеялся бы над ним. Мне нравилось проводить воскресные дни в свое удовольствие, и я не понимал, почему я должен заточать себя в молитвенном доме, слушая чьи-то разглагольствования. Чтобы я молился? Да никогда, сэр! Я часто повторял, что лучшее проведение в мире . это пара моих крепких рук. Если кто-нибудь заговаривал со мной о религии, я тут же показывал ему на дверь. Но то, что я любил прежде, теперь я ненавижу, и то, что я ненавидел, теперь люблю. И я не могу выразить словами глубину той перемены, которая произошла во мне. Только Бог мог это сделать. Я точно знаю, что сам я на такое не способен. Кто-то, больший меня, обратил мое сердце». Мне кажется, эти два примера показывают, что для обращения человека надо нечто нематериальное. Более того, беседы о нравственности тоже бесполезны. Необходимо воздействие Святого Духа.

И опять, если подумать о сути этого воздействия, то станет ясно, что только Бог способен обратить человека к Себе. В Писании обращенный часто называется новым творением. Если вы утверждаете, что можете сотворить сами себя, то не могли бы для начала сотворить муху? Сотворите комара или песчинку, и только тогда начинайте говорить о сотворении нового сердца. И то, и другое вам не по силам, ибо творение . дело Бога. Но если

бы вы сотворили частицу праха или даже целый мир, то это вовсе не чудо по сравнению с вещью, которая создала сама себя. Разве такое может быть? Представьте себе, что вы не существуете. Как вы можете создать себя? Ничто не может произвести нечто. А как человек может пересотворить себя? Человек не может пересотворить себя в новое состояние, ибо он не существует в этом состоянии. Его нет в духовном мире.

Кроме того, дело сотворения уподобляется воскресению: «.как ожившие из мертвых». Могут ли мертвые, лежащие в могиле, воскресить себя? Проповедник, думающий, что он может обращать души, пусть воскрешает мертвых на кладбище. Пусть он станет возле могилы и повелит ей открыться, чтобы освободить погребенного, пусть он призовет мертвеца подняться . все его усилия будут напрасны. Но даже если бы он и сделал это, то это не было бы чудом по сравнению с тем, если бы мертвец сам себя воскресил и сам зажег в своем сердце искру жизни. Коль обращение похоже на воскресение и сотворение, то неужели вам не ясно, что оно находится за пределами человеческих возможностей? Только Сам Бог может обратить человека.

Чтобы закончить эту мысль, я выскажу еще одно соображение. Возлюбленные, даже если бы человек мог спасти себя сам, то не забывайте, он не захотел бы сделать это потому, что это действие противно ему. Если бы мы могли заставить наших слушателей захотеть быть спасенными, то это было бы победой. «Хорошо, а если я хочу быть спасенным, разве я не могу спастись?» . спросит кто-нибудь. Конечно, вы можете, но проблема заключается в том, что вы не хотите и мы не можем заставить вас захотеть. Ясно, что ваша воля должна подвергнуться воздействию, которое исходит не из вас самих. И в этом слава христианской веры. Она имеет внутреннюю силу для самораспространения. Мы не просим вас захотеть. Мы рассказываем вам весть, веруя, что Святой Дух, действующий через нас, побудит вас желать спасения. Если бы проповедь Евангелия зависела от добровольно го отклика человека, то она оказалась бы безуспешной. Но Благая весть сама по себе является всемогущей силой, побуждающей людей верить, и поэтому она побеждает и распространяется.

III. Я хочу закончить свою проповедь рассуждениями по поводу того, что нужно сделать в наше время для того, чтобы излился Святой Дух. Нет никаких сомнений в том, что если бы Святой Дух захотел, то все люди, мужчины, женщины и дети, находящиеся здесь, обратились бы к Богу. Если бы Богу, Всевластному Судье всего мира, было угодно послать сейчас Духа, каждый житель нашего многотысячного города сразу же бы обратился к живому и истинному Богу. Без всяких посредников, без проповедников, без книг Бог силен обратить людей к Себе. Я знаю людей, к которым неожиданно, во время работы, когда они совсем не думали о Боге, приходила в голову мысль, рождавшая тысячи других, которые в конце концов приводили их ко Христу. Святой Дух действовал без помощи служителей, и сегодня Он по-прежнему способен на это. Святой Дух может, не спрашивая согласия, сломить сильных людей, воинствующих атеистов и открытых врагов креста Христова и привести их к поклонению Себе. Когда речь идет о Всемогущем Боге, нет ничего невозможного.

Но, возлюбленные, Богу было угодно возложить великую честь на средства и посредников. Он мог бы действовать без всего этого, если бы захотел, но Он поступает иначе. Мысль, которую я хочу высказать, следующая: если вы желаете, чтобы Святой Дух явил Свою силу среди нас, то уповать должны на Него, а не на средства и посредников. Когда проповедовал Иисус Христос, то обратилось немного людей, и причина заключалась в том, что Святой Дух еще не был обильно излит. У Него был Святой Дух без меры, но на других людей Святой Дух еще не сходил. Иисус Христос сказал: «Верующий в Меня дела, которые творю Я, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду». И вспомните, что те немногие, обратившиеся в результате служения Христа, были обращены не Им, а Святым Духом, пребывавшим на Нем в то время. Иисус из Назарета был помазан

Святым Духом. Так если Иисус Христос, великий основатель нашей веры, нуждался в помазании Святым Духом, то насколько же больше в этом нуждаются наши проповедники!

И еще одно соображение. Если мы хотим видеть работу Святого Духа, тогда, возлюбленные, каждый из нас должен постараться почтить Его. Есть такие церкви, находясь в которых, вы бы никогда и не узнали о существовании Святого Духа. Мария Магдалина когда-то сказала: «Унесли Господа моего, и не знаю, где положили Его». Так и христианам приходится говорить, ибо они ничего не слышат о Господе, пока собрание не подходит к концу, да и тогда о существовании Троицы можно догадаться лишь по заключительному благословению: «Благодать Господа нашего Иисуса Христа, общение Святого Духа и любовь Бога Отца да пребудут со всеми нами. Аминь». Пока наши церкви не научатся чтить Святого Духа, можно и не надеяться на то, что Он проявит Свое могущество среди нас. Пусть проповедник всегда исповедует перед проповедью, что он полагается на Святого Духа. Пусть он сожжет текст своей проповеди (намек на то, что некоторые просто читают проповеди по бумажке) и поставит себя в зависимость от Святого Духа. Если Дух не придет и не поможет ему, то пусть он замолчит и пусть люди отправятся домой и будут молиться о том, чтобы в следующее воскресенье Дух помог ему.

Почитаете ли вы Святого Духа всегда и везде? Мы часто начинаем наши встречи без молитвы. Это неправильно. Мы должны чтить Святого Духа. Пока мы не отведем Ему центральное место в нашей жизни, Он никогда не изготовит венцы для наших голов. Он одержит много побед, и все они принесут Ему славу, но если мы не воздадим Ему славу, Он никогда не благословит нас и не пошлет успеха. Давайте будем встречаться и горячо молиться о Святом Духе, чтобы получить Его. Помните, что Святой Дух не придет к нам в церковь, пока мы не начнем искать Его. «Так говорит Господь Бог: вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми как стадо». «Испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?» Давайте встречаться и молиться, и если Господь не услышит нас, то Он впервые нарушит Свое обещание. Придите, взойдем во святилище, соберемся в доме Господнем и вознесем торжественные прошения. И я повторяю, если Господь не обнажит мышцу Свою пред всем народом, то это будет противоречить всему, что Он делал прежде, всем Его обещаниям. Это будет противоречить Ему Самому. Нам нужно лишь испытать Его, а в результате можно не сомневаться. Если мы соберемся для молитвы, уповая на Святого Духа, то Господь благословит нас и все концы земли убоятся Его. О Господи, восстань на врагов Твоих. Простри руку Свою, О Господь, наш Бог, ради Христа. Аминь.

Утро, 20 января, 1858 г.

4. СВЯТОЙ ДУХ УПОДОБЛЕН ВЕТРУ

«Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.»

Евангелие от Иоанна 3:8

Я не собираюсь сегодня углубляться в вопрос о возрождении человека. Я просто хочу, вслед за Спасителем, сравнить ветер со Святым Духом. Думаю, вам известно, что в древнееврейском и в древнегреческом языках используется одно и то же слово для описания ветра и духа, поэтому наш Спаситель, образно говоря, на крыльях ветра наставлял ищущего раввина на глубокие истины Божии. Он использовал понятие «ветер», чтобы закрепить духовную истину в разуме своего собеседника. И в этом мы видим подсказку для учителя: он должен внимательно относиться к языку, подбирая такие слова, которые помогут ученикам понять и усвоить учение. «Дух дышит.», . сказал Он. Но Он использовал бы те же самые слова, если бы Он хотел сказать «ветер дует». В языке существует тесная связь между ветром и Духом Божьим. И эта связь не случайна, иначе бы великий Управитель провидением, который невидимо для людей смешал их языки у Вавилонской башни, не допустил бы, чтобы одно и то же слово в человеческом языке означало и ветер, и Дух. Язык, как и природа, отражает мудрость Бога.

Только в Его свете мы сами видим свет: пусть Святому Духу будет угодно милостиво открыть Себя нашим умам посредством Своего божественного воздействия. Слово Божье учит нас, что Святой Дух, приходя к сынам человеческим, делает их новыми творениями. Пока Дух не войдет в человека, он «мертв по преступлениям и грехам». Он не понимает Божьих истин, потому что они духовны и понимать их нужно духовно, а не обновленный разум плотского человека не обладает способностью проницать глубины Божьи. Дух Божий заново творит детей Божьих, и тогда они, оказавшись в новом состоянии, открывают для себя духовные истины и постигают их. Поэтому, мои дорогие слушатели, пока вы не будете обладать Духом, вы не познаете Его, какие бы образы и сравнения я ни использовал. Давайте не станем употреблять имя Духа Святого без должного почтения. Да будет имя Твое во веки благословенным, славный Дух, единосущный и равный Отцу и Сыну. Да поклонятся Тебе все ангелы Божьи!

I. Давайте подумаем, в каком смысле Святой Дух подобен ветру.

Святой Дух, желая помочь духовно возрожденным людям в изучении Его природы и качеств, сравнивает Себя с росой, огнем, маслом, водой и другими явлениями и предметами. Помимо всего прочего, наш Спаситель использует образ ветра. Какая первая мысль приходит в связи с этим образом? Конечно, мысль о тайне. Никодим возражал против учения о рождении свыше из-за его таинственности, поэтому Господь постарался убрать преграды на пути учителя израильского. Никодим по сути сказал следующее: «Я не понимаю этого. Как человек может родиться свыше, будучи стар? Как он может быть сотворен заново, да еще каким-то невидимым небесным существом? Неужели это возможно?» Иисус сразу же обратил его внимание на ветер: он невидим, его происхождение таинственно, и, тем не менее, он реален и способен оказывать воздействие. Вы не знаете, откуда приходит ветер. Да, он дует с севера или с запада, но в каком конкретном месте он рождается? Он дует на восток или на север, но где конкретно он остановится? Откуда начали свое стремительное путешествие маленькие частицы воздуха? Куда они направляются? Какому закону подчиняется их движение, и где завершится их путешествие? В один сезон муссон дует с юга, а спустя несколько месяцев . с севера. Где- то ветер дует с запада, но совсем рядом несется встречный поток с востока. Наверное, вы замечали, наблюдая за небом, что облака, находящиеся на разных высотах движутся в разные стороны.

Ученые могут изучить, откуда и почему дуют пассаты, но они не могут сказать, почему флюгер на шпиле церкви повернулся сегодня утром с юго-запада прямо на восток. Они не могут сказать, почему паруса яхты, наполненные ветром, через несколько минут бессильно повисают, так что морякам надо менять галс, чтобы продолжать движение. Разные движения воздуха по-прежнему остаются тайной для всех, кроме бесконечного Иеговы.

Такой же тайной окружено действие Духа Божьего, Чья сущность недоступна человеческому пониманию. Он может находиться сегодня среди нас, но вы не видите Его. Он обращается к чьему-то сердцу, но другие не слышат этого обращения. Его не способен воспринять невозрожденный человек. Духовный человек видит, ощущает и слышит Его и наслаждается Им. Ни природная сообразительность, ни эрудиция не откроют эту тайну человеку. Случается, что христианин, недавно обремененный тяжестью какой-либо ноши, вдруг возносится на крыльях Его величия, но он не знает, как в нем возникло чувство полета. Пламя святости иногда раздувается божественным дыханием, и глубокое море духовной жизни вздымается волнами под воздействием обличения Духа, но все равно остается загадкой, каким образом вечный Бог соприкасается с ограниченным разумом человека. Каким чудом Он обитает в нашем теле как в храме и в то же время наполняет все небо? Он бесконечен, но все же Он воздействует на волю, разум маленького, ничтожного творения под названием «человек». Мы можем задавать вопросы, но кто ответит нам? Мы можем заниматься разными исследованиями, но кто введет нас в сокрытое бытие Всевышнего? Пронесшись над хаосом, Он произвел гармонию, но кто скажет, как Он действовал? Он сошел на Деву и приготовил тело для Сына Божьего, но кто способен объяснить это? Он есть и помазание, и утешение, и залог, и освящение для святых, но как Он все это дает нам? Он ходатайствует за нас в соответствии с волей Божьей, Он живет в нас и наставляет нас на всякую истину. Но кто из нас может объяснить ближнему законы, по которым действует Дух Божий? И хотя Святой Дух скрыт от нас подобно тому, как слава Божья была сокрыта между крыльями херувимов за завесой, мы верим в Него и поэтому видим Его. Но если бы нашей вере было жизненно необходимо реально видеть, то мы бы никогда не уверовали.

Но не только о тайне хотел рассказать нам Спаситель, используя образ ветра. Он также хотел научить нас, что действия Святого Духа божественны. Кто может сотворить ветер? Самые тщеславные земные правители не стали бы пытаться повернуть, а тем более послать ветер. Как дикие воздушные кони, вера не знает ни кнута, ни уздечки, она не подчиняется человеческим приказам. Чем бы ни занимались сенаторы, они не дойдут до такого безумия, чтобы придумывать законы для ветра. Северный ветер, который язычники называют Борей, нельзя приковать цепями и расплавить на наковальне жаром кузнечного горна. Ветер дует, где хочет, потому что Бог направляет его, не позволяя человеку задержать его. Так и Дух Божий. Любое действие Духа определяется только всевластной волей Бога, и человек не может внести в это никакого своего вклада. Ревайвалисты (Чарльз Финни (Финней) . один из представителей ревайвализма.), действуя из самых лучших побуждений, чувства людей и коснуться их сердец так, что они заплачут. Но это ни к чему не приведет без действия Святого Духа. Не говорил ли я десятки раз с этой кафедры, что все плотское рано или поздно раскроется? Все, абсолютно все, что построено плотью, окажется «деревом, сеном, соломой» и будет уничтожено огнем. Только стены из «золота, серебра и драгоценных камней», возведенные Богом, выдержат огненное испытание. «Надлежит вам родиться свыше», человеческие же методы возрождения . обман. Чтобы пробудить человеческое сердце к вечным ценностям, необходимо небесное веяние, которое может исходить лишь от Господа.

И разве наш Господь не указывает нам также на всевластие Духа? Ибо для чего еще Он сказал: «Дух дышит, где хо чет»? У ветра есть воля, он поступает так, как ему угодно, и законы его движения человеку неизвестны. «Свободен, как ветер», . говорим мы. Так можно сказать и о могущественных действиях Бога. Глубокая мысль о том, что наше спасение находиться полностью в руках Бога, должна смирять нас перед Ним. Если бы у меня сейчас была в руках моль, я мог бы раздавить ее, и никаким образом она не смогла бы спастись от

меня. Каждый грешник находится в руках Бога, более того, он находится в руках разгневанного Бога. И единственное утешение в такой ситуации заключается в том, что он находится в руках Бога, Который ради имени Иисуса проявляет милость к самым падшим людям.

Грешник, Бог может послать тебе Святого Духа, если Ему будет угодно. Но если Он скажет: «Оставь его», . то твоя судьба предрешена. Разве вы не трепещете от этого? Разве вам не хочется закричать: «Боже, будь милостив ко мне»? Он услышит твой крик, грешник, ибо не было еще такого, чтобы к небу возносился искренний крик, каким бы слабым он ни был, и Бог не ответил на него, послав мир и утешение. Когда один из древних святых лежал при смерти, он воскликнул: «О Господь, я доверяю Тебе со слабой верой». Это был возглас нищего духом человека, но человека, который находился в безопасности. Вы можете довериться Христу немощной верой, настолько немощной, что она не может обнять Его, а лишь прикасается к краю Его одежды, но вы будете спасены. Если вы можете посмотреть на Него, пусть даже издалека, вы будете спасены. И какое утешение знать, что вы все еще можете умолять Его о милости и не перешагнули черту, за которой надежды нет. «Всякий верующий не судится». Не играйте с днем благодати. Не ожесточайте свое сердце каждый раз, когда слышите обличение, потому что «человек, который, будучи обличаем, ожесточает выю свою, внезапно сокрушится, и не будет ему исцеления». Ибо если Он закроет дверь, то никто ее уже не откроет. Если Он опустит железный засов, вы навеки будете заперты во мраке упрямства и отчаяния, став навсегда узником своих пороков. Грешник, если Бог спасет тебя, то вся слава за это должна будет принадлежать Ему, ибо у Него есть полное право поступать во всем по Своему усмотрению. Он говорит: «Кого миловать, помилую; кого жалеть, пожалею».

Но мне кажется, я еще не раскрыл смысла сравнения Святого Духа с ветром. Разве оно не указывает на разнообразие методов Святого Духа, которые Он использует для обращения и возрождения людей? « Дух дышит, где хочет». Теперь подумайте о различной силе ветра. Сегодня днем, казалось, что ветер поломает все деревья, и если бы листва еще сохранилась на них, то многие лесные красавцы оказались бы поверженными на землю. Но Бог позаботился о том, чтобы в сезоны сильных ветров листва с деревьев опала, чтобы ветру не было за что ухватить и терзать деревья. Но ветер не всегда дует так, как сегодня днем. Летними вечерами веет настолько нежный ветерок, что даже комары, выплясывающие в воздухе свои комариные па, остаются на одном и том же месте. Даже осины в такие вечера перестают дрожать, хотя, как вы знаете ее листочки трепещут постоянно, потому что, как гласит старая легенда, именно на осиновых брусьях был распят Спаситель, и с тех пор это дерево не перестает дрожать, словно от возложенного на него греха. Это только легенда. Бывают времена, когда окружающая природа смолкает настолько, что мы не чувствуем ни малейшего дуновения ветра.

Также бывает и с Духом Божьим. К кому-то из нас Он пришел как «несущийся сильный ветер». О, как рвалась наша душа! Мой дух был подобен морю, вздымающемуся гигантскими волнами. Как сказал Иов: «Он кипятит пучину, как котел... бездна кажется сединою». О, с какой разрушитель ной силой Его ветер прошел через мою душу: всякая надежда во мне пригнулась к земле, как деревья во время бури. Прочитайте историю обращения Джона Буньяна . с ним было то же самое. Вспомните Мартина Лютера . его обращение было похожим. Я мог бы назвать сотни имен людей, к которым Святой Дух пришел как ураган, сметая все на Своем пути, которые встретили Бога в буре.

К другим Он приходит настолько нежно, что они не могут даже сказать, когда впервые Святой Дух коснулся их. Они вспоминают вечер, когда их мать молилась с братьями и сестрами, и после этого они не могли заснуть всю ночь, потому что из их глаз непрерывно лились слезы раскаяния. Они вспоминают воскресную школу и ее учителя. Им приходит на память ревностный проповедник. Они не могут точно сказать, когда отдали свои сердца Богу, и они не могут припомнить мучительного обличения во грехе. Они находят утешение в словах человека, исцеленного Иисусом: «Одно я знаю: я был слеп, а

теперь вижу». Но дальше этого они не могут пойти. Иногда они хотели бы назвать этот день... Что же, это совсем не обязательно, ибо всевластный Дух Божий всегда выбирает Свой способ действия. Просто помните о том, что ветер Святого Духа спасает и нежностью, и ужасом, что Он способен сотворить нового человека и легким дуновением и яростным ураганом. Не предъявляй те Богу претензий в отношении избранного Им пути спасения. Если вы приведены ко Кресту, будьте благодарны за это. Христос не против того, что каждый приходит к Нему по-разному. Если вы говорите: «В Нем . все мое спасение, и все мои желания . к Нему», . то знайте, что вы никогда не пришли бы к этому без Святого Духа. Поэтому не думайте, что вы шли неверным путем, ибо это невозможно.

Ветры различны не только по силе, но и по направлению. Я уже говорил несколько раз о том, что ветер часто меняет свое направление. Возможно, никогда не было двух ветров, которые бы дули абсолютно в одном и том же направлении. Святой Дух приходит с разных сторон. Вы прекрасно знаете, дорогие друзья, что иногда Дух Божий дышит с огромной силой в одной деноминации христиан. Затем Он внезапно оставляет ее и работает с другой группой верующих, наполняя ее Собой и делая весьма плодовитой. Во времена Весли и Витфилда Святой Дух присутствовал в основном среди методистов. Но я уверен, что теперь время их безраздельного владения Духом закончилось. Божественный Дух дует из других мест. Иногда Он использует одного человека, иногда . другого. Мы слышали о пробуждении в северной Ирландии, но постепенно оно переместилось в южную Шотландию. Все определяет Бог. И вы также знаете, что в одной церкви Дух Святой действует через разных людей. Иногда Дух дует с кафедры, за которой я стою: Бог благословляет меня ради вашего спасения. Временами Он приходит через нашу дорогую сестру миссис Бартлетт. (Миссис Бартлетт несколько лет вела в церкви Сперджена класс воскресной школы для взрослых. Сотни людей обратились благодаря ее служению. . Прим. пер.) Иногда Он действует через воскресную школу, через проповеди молодых людей и через усилия отдельных верующих. Бог повелевает этому ветру дуть так, как Ему угодно.

Он также действует через разные места священного Писания. Для вас оказался благословенным один отрывок, но для моего обращения понадобился совершенно другой. Кто-то из вас был приведен ко Христу страхом, кто-то любовью, кто-то настойчивостью. Ветер дует так, как его направляет Бог. Поэтому, когда вы читаете биографию какого-либо христианина, не пытайтесь сравнивать себя с человеком, о котором вы читаете: «Посмотрим, похож ли я на него». Глупости! Бог никогда не повторяет Себя. Человек изготавливает стальные перья для ручек . десятки тысяч, и все одинаковые. Но вы не найдете два одинаковых птичьих пера: если вы присмотритесь, то заметите множество различий. Некоторые садовники придают своим деревьям и кустам самые неестественные, но одинаковые формы. Но деревья Божии растут по-другому, растут так, как получится, изгибая свои корни и переплетая ветви. Великие художники не рисуют одну и ту же картину снова и снова, и мой божественный Художник тоже никогда не касается холста для того, чтобы произвести две одинаковые картины. Каждый христианин . уникальное творение Божьей благодати, в котором есть что-то особенное, чего нет ни в ком другом. Я не верю, что история может повторяться. Говорят, что у Ричарда III был горб. Так ли это на самом деле, или наличие горба ему приписала история, я не знаю. Но говорят, что его придворные были без ума от его горба и считали его горб самым прекрасным на свете, и поэтому все начали растить себе такие же горбы. Я знаком со служителями, у которых есть настолько специфические особенности, что никак иначе, кроме как духовными горбами, их не назовешь. Но члены их церквей тоже стали приобретать себе такие горбы: они начали думать и говорить точно так же, приобретая те же сомнения и те же страхи, которые присущи их проповеднику. Так не годится! Всевышний поступает иначе в отношении ветра. Он создал четыре стороны света и использует все румбы компаса. Да будет Его имя благословенным за это!

И разве ветры не различаются по своему качеству? Мало кому из нас по душе восточный ветер. Мы рады, когда дует ветер с юга. Растительность, похоже, больше любит

юго-западный ветер. А сильные воздушные потоки с северо-востока могут привести нас к вымиранию. А если северный ветер будет дуть достаточно долго, то замерзнет вся страна. Западный же ветер несет целебные эликсиры из морских глубин, и хотя он бывает иногда слишком сильным для больных людей, все равно время западного ветра . хорошее время. У древних было свое мнение по поводу ветров: один нес засуху, другой . дождь, одни вызывали болезни, другие плохо влияли на определенных людей. Так же и Святой Дух Божий обладает разными качествами. В Песне Песней Он веет нежным дыханием любви, но обратитесь к пророкам и вы увидите, что тот же самый Дух яростно дует угрозами и обличениями. Иногда Он «обличает мир о грехе, правде и суде» . это северный ветер, в другое время Он открывает Христа грешнику и дает ему радость и покой . это южный ветер, который дует мягко и несет с собой исцеление для несчастных тоскующих сердец. «Все же сие производит один и тот же Дух».

Поистине, об этом можно было бы рассуждать бесконечно, и поэтому я должен остановиться. И если говорить о длительности, то вы знаете, что иногда ветер дует шесть недель подряд в одном направлении, а затем начинает дуть в другую сторону. Святой Дух не всегда воздействует на нас, Он поступает так, как Ему угодно. Он приходит и уходит. В одно время Он почтит нас Своим присутствием, а в другое мы кричим: «От четырех ветров приди, дух!»

II. Во-вторых, мы подумаем об аналогиях между Святым Духом и результатом действия ветра.

«.Голос его слышишь...» Да, мы слышим! Ветер иногда завывает так, словно это моряки кричат из глубин моря или их матери плачут о них. Так Святой Дух заставляет людей ощутить горечь греха и плакать, и рыдать, словно о смерти первенца. «.Голос его слышишь...» О, благословенный звук плача! Ангелы радуются «об одном грешнике кающемся». Иногда ветер приходит со звуками торжества. В окне словно стоит арфа Эола, а ветер, перебирая ее струны, извлекает из нее прекрасную мелодию торжества. Так и Святой Дух иногда дает нам веру, наполняя нас уверенностью, радостью и миром. Иногда ветер приходит с другим звуком, звуком борьбы. Вы, возможно, обратили внимание на это сегодня днем. Мы, жители городов, слышим такой ветер чаще. Как будто великаны дерутся высоко в небе. Словно два воздушных моря в ярости столкнулись друг с другом и со страшным грохотом обрушились на невидимые скалы. Святой Дух иногда наполняет душу и вступает в великую борьбу с плотью. О, какое мощное противодействие Он оказывает неверию, похоти, гордости и всякому злу!

«.Голос его слышишь...» Те из вас, кто знает, что такое жизнь с Богом, знают, когда надо выходить на сражение со своими грехами. Когда вы слышите «шум как бы идущего по вершинам тутовых дерев», тогда вы поднимаетесь на борьбу с грехом. Иногда ветер дует так, словно он никогда не прекратится. Он проносится мимо, прорывается сквозь строй деревьев, унося поломанные ветви, переваливает через Альпы, вызывая сокрушительные лавины снега, и дальше продолжает свой путь. Он уносит с собой все слабое, сломанное, неживое, стремясь вперед к какой-то неведомой цели. Так иногда и Дух Божий проносится чрез нас, словно Он хочет унести нас к нашему наследию, которое мы обязательно обретем в будущем, унести нас прочь от равнодушия, бесплодия, от всего, что стоит на нашем пути. В такие времена мы не жалуемся на холодность молитв и не мыслим свою жизнь без общения с Богом. «Все могу!» . это наш победоносный крик, когда мы несемся на крыльях ветра. «.Голос его слышишь...» Я надеюсь, каждому из вас доводилось слышать этот голос во всей его силе, великолепии и могуществе, так что ваши души уносились от вас.

Но ветер не только производит звук, как, впрочем, и Святой Дух. Он совершает и определенную работу. Только подумайте, что ветер может сделать сегодня вечером. Возможно, где-то посреди океана судно летит по волнам почти с голыми мачтами. Матросы изо всех сил стараются взять рифы, убрать паруса, но ветер рвет их и уносит в открытое море. Ломаются мачты, команда выбивается из сил, чтобы сохранить судно, но они

понимают, что такой шторм им не выстоять. Корабль налетает на скалы, и происходит крушение.

О! Дух Божий . это великий сокрушитель ложных надежд и плотской уверенности. Я видел, как Дух Божий налетал на грешника, словно шторм на корабль в море, и грешник спускал флаг своей гордости, убавлял все паруса плотской самоуверенности, а затем рубил и саму мачту ложной надежды. Но корабль шел дальше, пока не налетел на скалы и не пошел ко дну. С тех пор человек больше не осмеливался надеяться на свои заслуги, ибо он видел, как они потерпели крушение под напором сильного ветра.

Не забывайте также, что ветер . великий низвергатель. Он всегда нацелен на все высокое. На улице между домов можно укрыться от сильного ветра, но взберитесь на Колонну (имеется в виду Колонна в Лондоне в память пожара, случившегося в 1666 году. . Прим. пер.) или на купол собора св. Павла и попробуйте укрыться от него там. Спуститесь в долину . ветер вам не страшен. Нижние ветви деревьев почти неподвижны, в то время как вершины раскачиваются из стороны в сторону. Ветер . великий низвергатель, и то же можно сказать о Святом Духе. Всякий раз, когда Он видит человека на возвышении, Он повергает его на землю. Каждую высокомерную мысль Он заставляет склониться перед величием Его могущества. И если у вас есть какие-то надменные мысли сегодня, то не сомневайтесь, что Дух Божий унизит их, сравняет с землей.

Но пусть это не пугает вас. Очень хорошо, когда ветер раскачивает наши надежды и таким образом испытывает их. И еще лучше, когда от ветра сотрясается наша самоуверенность. И как прекрасно, что ветер освежает воздух! Швейцарские долины наполнены тяжелым воздухом, который вызывает множество болезней у жителей этих долин. Они пьют хинин, и, встретив их, можно увидеть большие шишки на их шеях. В огромной долине в Бретани можно встретить сотни больных людей. Причина их болезни кроется в том, что воздух неподвижен. Они постоянно дышат тем же воздухом, которым до них дышали их отцы. Между двумя цепями альпийских гор нет движения воздуха, атмосфера практически не обновляется. Но когда по этим горам проходит сильная буря, она приносит с собой благословение жителям долин. Так и Дух Божий приходит и очищает от злых помыслов и бесплодных фантазий. И хотя нам не нравится ураган, он все же несет нашей душе здоровье.

Ветер . великий ревизор сущности вещей. Пронесясь по улице, он поднимает кучи мусора. Солома, бумага и прочая мелочь, не имеющая веса, не лежит на месте. Весь этот мусор не выдерживает порывов ветра. Но куски метала, камни и прочие тяжелые предметы лежат неподвижно. Крестьянин отделяет пшеницу от сора потоком воздуха, подбрасывая пшеницу в воздух: легкая шелуха улетает, а очищенное зерно падает вниз.

Так и Святой Дух обладает огромной силой, способной испытывать людей и показывать, чего они на самом деле стоят. Посмотрите на лицемера. Вот он прошел испытание, и считает себя искренним человеком, в котором нет лжи. Но порыв небесного ветра срывает с него все покровы: он оказывается легче соломинки. Он не может найти себе покоя, бежит из одного убежища в другое, но не может найти желаемого, ибо ветер гонит его. «Нет мира нечестивым», . говорит Господь Бог. Такому же испытанию подвергаются и учения людей. Божественный ветер обрушивается на них: выстоят ли они или будут унесены прочь? Можете ли вы держаться этого учения в присутствии Бога? Можете ли вы держаться за него и найти в нем тихую гавань во время бури? Или это учение . красивые выдумки для солнечных дней, когда все спокойно и ясно? Выдержит ли оно грубые нападки врага, когда Божий Святой Дух будет очищать вас Своим оздоровляющим воздействием? У настоящих христиан и здравых учений есть некий балласт, вес, их нелегко поколебать и сдвинуть с места. Но пустословы, называющие себя верующими, и неглубокие доктрины уносятся ветром, когда Господь дует на них дыханием Своего Духа. Испытывайте себя, проверяйте свои учения, от Бога ли они. «Что общего у мякины с чистым зерном? говорит Господь». Пускайте глубокие корни, и вам не будет страшна ни знойная засуха, ни разрушительный ураган.

Не похож ли Дух на ветер в способности развивать характер человека? Люди, путешествуя по знойной обочине жизни, покрываются таким слоем пыли, что их почти нельзя отличить от самой обочины. Но когда они взбираются на вершину голгофского холма, тогда с небес сходит ветер, который сдувает всю осевшую на них пыль. О, ничто не сравнится с общением со Святым Духом, когда заходит речь о противодействии суете деловой жизни. Некоторые люди покрываются золотой пылью, и их почти не видно за ней: ни о чем, кроме денег, они не могут говорить. Золото, золото, золото. Мысли заняты только этим. Я ничего не имею против денег, когда они занимают правильное место в жизни, но мне не нравится, когда люди живут только ими и только ради них. Я всегда стараюсь гнать прочь низменный дух, стремящийся лишь к накоплению денег, но не всегда я побеждаю. Дух Божий заставляет человека увидеть свое безумие, отвести деньгам должное место и научиться превыше всего ценить христианские добродетели, прославляя ими Бога. Пусть никогда ваша деловая хватка или профессионализм не затемняют и не прячут ваше христианство. Если вы позволите этому произойти, тогда Божий Дух придет к вам, чтобы сделать вас чище, и в этом деле Он не проявит никакой милости, но из любви к вашей душе очистит ее и придаст блеск благодати Божьей, производящей свою работу в вас.

Я также вижу мысль о взаимодействии человека и Святого Духа в христианском служении. Богу было угодно сделать нас своими сотрудниками и даже помощниками как в деле нашего собственного спасения, так и в деле спасения других людей. Представьте себе величественный корабль. Не паруса ведут его по морю, хотя без них он не смог бы достичь желанной цели. Ветер гонит его вперед, но ветер не смог бы этого делать, если бы корабль не был оснащен мачтами и реями, на которых крепятся паруса. Однако и это не все. Матросы искусно оснащают судно, и оно буквально летит по волнам! С таким ветром оно вскоре достигнет небес. Остановитесь и посмотрите, как ветер несет его вперед, словно оно живое.

Так бывает и с человеческим сердцем. Когда Дух находит душу, готовую принять Его поддержку, тогда Он помогает расти в христианских добродетелях и добиваться успеха в христианском служении. Он дает силы выдержать любое противостояние, и вы достигаете спокойной бухты, в которой бросаете свой якорь. Без Него мы не можем делать ничего, без нас Он не станет делать ничего. Мы должны проповедовать Евангелие всякой твари, и в то время как один сеет, а другой поливает, Бог дает рост. Мы должны совершать свое спасение, но Бог производит в нас и желание, и действие по Своему благоволению. Мы должны пойти и завладеть землей при помощи меча и копья, но пред нами посланы шершни, которые изгоняют врага. Иерихон падет благодаря божественному чудесному вмешательству, но в этом деле найдется работа даже для бараньих рогов. Армия мадианитян будет уничтожена, но от нас требуется крик: «Меч Господа и Гедеона!» Всю славу мы воздаем Богу, но все же прибегаем к помощи каких-то средств. Каждый, кто, подобно Нееману, хочет исцелиться, должен найти иорданскую воду. Для исцеления Езекии необходим был пласт смокв. Но в конечном итоге только Дух является великим Целителем и Обновителем Своего народа Израиля. Урок предельно ясен: ветер вращает мельницы, сделанные людьми, а Дух благословляет усилия людей, венчает успехом их труд, утверждает дела рук наших, и постоянно напоминает нам, что «рука прилежных обогащает» и что «кто не работает, тот пусть и не ест».

Еще одна мысль приходит мне в голову в связи с ветром и человеческими усилиями. Она заключается в следующем. Люди полностью зависят от той работы, которую ветер совершает для них. Человек отдан на милость времени, силы и направления ветра. Мы уже рассуждали с вами о независимости ветра, но сейчас мы подойдем к этой мысли с более практической стороны. Пароход благодаря работе двигателя может плыть куда угодно, но парусник выбирает время и курс плавания в зависимости от ветра, а когда его паруса безвольно повисают, он вынужден ждать очередного порыва ветра. Моряк, путешествие которого зависит от ветра, бросает беспокойные взгляды на топ мачты, где находится флюгер, он следит за небом, чтобы знать, чего ждать от погоды. Ему не надо было бы так беспокоиться, если бы у него был паровой двигатель, при помощи которого он мог бы плыть

к цели наперекор ветру. Бог, делая нас полностью зависимыми от времени и способа проявления Своего могущества, вынуждает постоянно обращать взор к небесам. Блаженно ожидать Бога, не отрывая взгляда от Его руки и спокойно полагаясь во всем на Его волю. Братья, станем выполнять свое дело верно, поставим все паруса, будем делать все на пределе человеческих способностей и человеческой мудрости, и, терпеливо пребывая в совершении добрых дел, будем ждать щедрого порыва Духа, не ропща на то, что Он медлит и не забывая ждать Его каждое мгновение, чтобы Он не застал нас врасплох, придя к нам в угодный Ему час делать то, что Он посчитает нужным делать.

Мой дорогой слушатель, часто ли слышащий мой голос, переступивший ли порог этого дома впервые, я бы хотел чтобы в твоих ушах зазвенел один вопрос: «Знаешь ли ты Духа Божьего? Если ты не имеешь Духа, то ты . не Его». «Должно вам родиться свыше». «Господи, что значит «должно»? Не имеешь ли Ты в виду «можно»?» Нет, вам должно родиться свыше. «Разве это не означает «вам разрешено»?» Нет, вам должно. Когда человек говорит «должен», то смысл этого слова зависит от человека, который его произносит. Когда Бог говорит «должен», это всегда означает одно и тоже. Впереди адское пламя: не хотел бы ты избежать его? Тебе должно родиться свыше. Небеса сверкают славой: не хотел бы ты наслаждаться ею? Тебе должно родиться свыше. Верующий обладает удивительным миром и невыразимой радостью: хочешь ли и ты обладать ими? Тебе должно родиться свыше. «Неужели я не получу ни крошки с того стола без рождения свыше?» Нет не получишь. Не получишь, ни капли воды охладить мучительную жажду, если ты не рожден свыше. Это обязательное условие. Бог никогда не изменял его и не изменит. Тебе должно, должно, должно. Но что будет на самом деле? Чья воля превозможет: твоя или Божья? О, пусть Божье «должно» потрясет тебя до глубины души, и ты склонишься и скажешь: «Господи, если мне должно, тогда я готов. Я готов до такой степени, что мне должно родиться этим вечером.

Или я Христов, или умереть...

Я стучу в дверь Твоей милости, и мне должно войти в открытую дверь, я хочу войти в открытую дверь. Не отпущу Тебя, если не благословишь меня. Ты, Господи, говоришь «должно», и я тоже говорю «должно».

«Должно вам родиться свыше». Да совершит Господь это «должное» в каждом из вас во имя Иисуса Христа. Аминь.

Вечер, май, 1865 г.

5. ИССУШАЮЩЕЕ ДЕЙСТВИЕ СВЯТОГО ДУХА

«Голос говорит: возвещай! И сказал: что мне возвещать? Всякая плоть . трава, и вся красота ее . как цвет полевой. Засыхает трава, увядает цвет, когда дунет на него дуновение Господа: так и народ . трава. Трава засыхает, цвет увядает, а слово Бога нашего пребудет вечно.»

Книга пророка Исаии 40:6-8

«Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век. Ибо всякая плоть . как трава, и всякая слава человеческая . как цвет на траве: засохла трава, и цвет ее опал; но слово Господне пребывает в век; а это есть то слово, которое вам проповедано.»

Первое послание Петра 1:23-25

Отрывок из Книги пророка Исаии, который мы только что прочли, говорит нам, что человек недолговечен, и если бы кто-нибудь решил проповедовать, опираясь на эти слова, о грядущей смерти, о хрупкости жизни и неизбежности смерти, то никто бы не стал спорить, что данный стих прекрасно подходит для такой проповеди. Однако я осмелюсь утверждать, что такая проповедь не раскрыла бы основной мысли пророка. В прочитанных словах подразумевается нечто большее, чем угасание человеческой плоти. Святой Дух, вдохновивший пророка записать эти стихи, имел в виду бездуховную, греховную природу человека. Как мне кажется, акцент на недолговечности человеческого рода совсем не к месту при толковании данных слов пророка, такое толкование не отвечает тем возвышенным откровениям, которые окружают их, а кроме того, оно стало бы отклонением от основной мысли 40 главы Книги пророка Исаии. Более того, толкование этих слов, которое утверждает, что здесь речь идет только о физической смерти человека, не согласуется с тем, как Новый Завет объясняет их в Первом послании Петра. Отрывок из этого послания я также взял за основание для нашей беседы. В этих стихах содержится более духовный и более глубокий смысл, чем в великой, но вместе с тем очевидной истине о том, что всем нам предстоит умереть.

Давайте более внимательно рассмотрим эту главу из книги пророка Исаии. Какова ее основная тема? Божье утешение Сиону. Сион был лишен покоя из-за постоянных нападок со стороны соседних народов . он нес наказание за свой грех. Господь, желая прекратить печаль Сиона, вдохновляет пророков объявить приход долгожданного Освободителя, а также окончание всех войн и прощение грехов. Нет никаких сомнений, что именно в этом заключается главная тема пророчества. Кроме того, также бесспорно, что пророк предсказывает приход Иоанна Крестителя, предвестника Мессии. Мы без труда можем объяснить слова: «Приготовьте путь Господу, прямыми сделайте в степи стези Богу нашему», ибо Новый Завет неоднократно подчеркивает, что эти слова относятся к Иоанну Крестителю и его служению. Цель прихода Иоанна и Мессии, о пришествии которых пророк возвещал, заключалась в явлении Божьей славы.

Обратите внимание на пятый стих: «.и явится слава Господня, и узрит всякая плоть спасение Божие; ибо уста Господни изрекли это». Что же дальше? Нужно ли в связи с этим говорить о власти смерти над человеком? Мне кажется, нет. Последующие стихи означают, что ради явления божествен ной славы в Иисусе Христе и в Его спасении необходимо, чтобы вся слава, которой хвалится человек, увяла. Плоть должна предстать в истинном свете, падшей и умирающей, а благодать Божья, и только она одна, должна быть превознесена. Это и произошло во время служения Иоанна Крестителя. И во все последующие века Святой Дух именно так стал готовить сердца людей: сначала он посрамляет человеческую гордость, а затем являет славу Господа.

Дух веет на плоть, и то, что выглядело переполненным жизнью, оказывается близким к смерти, то, что пленило взор своей красотой, обнажает свое тление. Благодаря этому раскрывается истинная природа плоти и ее обманчивость, плоть лишается силы и освобождает место для вечного Слова и для царствования Великого Пастыря, Чьи слова есть дух и жизнь. Святой Дух иссушает, прежде чем насаждает, и таким образом дает человеку спасение.

Принцип иссушения перед посевом был основой служения Иоанна Крестителя. Не случайно он проповедовал в пустыне, ибо его окружала духовная пустыня того времени; он был гласом вопиющего в пустыне. Его делом было не сеять святость, но обнажать грех. Плотская религия иудеев достигла тогда своего расцвета. Фарисейство во всей красе шествовало по улицам, люди возлагали свое упование на обряды и церемонии, а духовность была в полнейшем упадке. То там, то здесь можно было найти таких людей, как Анна и Симеон, но в основной массе люди были чужды живой веры, хотя они и говорили в сердце своем: «Отец наш есть Авраам», думая, что этого достаточно, чтобы быть его истинным потомком. Какое возмущение вызвал Иоанн, когда назвал фарисеев порождением ехидны! Как он потряс весь народ, провозгласив: «Уже и секира при корне дерев лежит»! Суровый, как Илия, он ровнял горы с землей и унижал все высокое. Призыв «Покайтесь!» знойным ветром обрушивался на самоправедность и подрывал уверенность в силе церемоний. Пища и одежда Иоанна без слов призывали к посту и плачу. Внешние символы его служения указывали на духовную смерть, посреди которой он проповедовал: именно с этой целью он погружал в воду тех, кто приходил к нему креститься. «Вы должны умереть и быть похоронены, подобно тому, как Грядущий будет спасать Своей смертью и погребением». В этом заключался смысл символических действий, которые Иоанн совершал перед людьми и которые были так же сильны, как и его слова. И словно этого было не достаточно, он говорил им о проникающем еще глубже в сердце человека крещении Святым Духом и огнем и о Грядущем с лопатой в руках, которой Он собирается очистить Свое гумно. Дух веял через Иоанна, подобно суровому северному ветру, испытывающему и иссушающему. Иоанн разрушал плотскую религию, чтобы на ее месте могла быть построена духовная религия веры, он унижал человеческую славу, чтобы позже могла воссиять слава Божья.

Сам наш Господь пришел на иссушенную землю, которую оставила былая слава. Старое дерево Иессея было почти мертво, но наш Господь был ветвью, выросшей из его корня. Скипетр отошел от Иуды, и держава от его чресл, когда пришел Примиритель. Чужеземец сел на престол Давида, и римляне называли землю обетованную своей собственной. Светильник пророчеств едва чадил и был готов вот-вот окончательно потухнуть. В народе не проповедовал Исаии, который утешил бы их, и даже Иеремия не восстал для того, чтобы оплакивать отступление людей от Бога. Система иудаизма исчерпала себя и стала похожей на поношенную одежду: она вот-вот должна была рассыпаться. Среди священников царил беспорядок. Лука сообщает нам, что Анна и Каиафа были первосвященниками на тот год . два первосвященника одновременно! Закон Моисеев ни во что не ставился. Эпоха видимого, или, как говорит апостол Павел, «земного», храма подходила к концу. Когда наш Господь закончил Свое дело, завеса в храме разодралась на двое, жертвоприношения были прекращены, священство по чину Аарона отменено, и плотские обряды были прекращены, ибо Дух явил духовную жизнь. Когда пришел Тот, Кто стал священником «не по закону заповеди плотской, но по силе жизни непрестающей», тогда прежняя заповедь была отменена «по причине ее немощи и бесполезности».

Таковы исторические факты; но я не намерен говорить о них пространно, и поэтому перейду к вашей личной истории, к опыту каждого сына и дочери Божьих. Все плотское, как трава, должно быть иссушено, и привлекательность плоти должна быть уничтожена. Дух Божий, подобно ветру, должен пройтись по полю нашей души так, чтобы все полевые цветы увяли. Ему надлежит так обличить нас во грехе и показать нам самих себя с такой стороны, чтобы мы увидели, что от плоти нет никакой пользы, что наша падшая природа . это само растление и что «живущие по плоти Богу угодить не могут». Весь ужас обвинительного

приговора за законническую и греховную жизнь должен проникнуть в сердце, чтобы в этом сердце могло быть посеяно Святым Духом нетленное Слово Божье и чтобы оно могло пребывать в нас вечно.

Итак, сегодня утром речь в основном будет идти об иссушающем воздействии Святого Духа на людские души. Однако, в заключение мы поговорим о насаждении слова, которое всегда следует после иссушающего воздействия Святого Духа.

I. Обращаясь теперь к действию Святого Духа, Который приводит к увяданию плотского благочестия, в первую очередь отметим, что воздействие Святого Духа на душу человека является неожиданным для него. Обратите внимание, что даже пророк, написавший эти слова, хотя, конечно, и был научен Богом, не знал, что говорить, когда ему было сказано возвещать: «Что мне возвещать?» Даже он не знал, что прежде утешения израильский народ должен пережить неприятный день посещения Богом. Многие проповедники Божьего Евангелия забыли, что закон . это наставник, который готовит нас к встрече со Христом. Они сеют на невспаханной почве, забывая, что прежде плуг должен разбить замерзшие комья земли. Мы очень часто видели, как люди пытались шить без острой иглы обличения Святого Духа. Проповедники говорят о ценности Христа тем, которые считают себя богатыми и ни в чем не нуждающимися; но это напрасный труд. Мы обязаны проповедовать Иисуса Христа даже людям, уверенным в своей праведности, но мы можем быть уверены, что они никогда не примут Его, пока не прекратят превозносить себя. Только больным нужен врач. Дело Святого Духа состоит в том, чтобы обличать людей во грехе, и пока это не произойдет, они никогда не будут искать праведности от Бога через Иисуса Христа.

Я убежден, если в чьей-то душе действительно поработала благодать, то она всегда начинала свое дело с разрушения: Святой Дух никогда не строит на старом основании. Дерево, сено и солома не годятся для нового творения. Он нисходит подобно огню, и в пламени пожара погибают все Вавилонские башни, понастроенные горделивой человеческой природой. Он сокрушает наш лук, ломает наше копье и сжигает наши колесницы. Когда от песчаного фундамента ничего не остается, только тогда, и не раньше, Святой Дух кладет в нашем сердце великий краеугольный камень, избранный Богом, драгоценный.

Разве вы не видите мудрости Божьей в том, что прежде, чем одеть, Он раздевает? Неужели вы хотите одеть сияющие неземной белизной одежды Христовой праведности прямо на свои собственный грязные лохмотья? Нет, друг, их нужно снять, ни одной нитки твоей старой одежды не должно остаться на тебе. Бог не очистит тебя, пока не заставит увидеть хотя бы часть твоей скверны. Никто никогда не научился ценить драгоценную кровь, очищающую от всякого греха, если бы прежде не рыдал о своей ужасающей нечистоте.

Обличение Святого Духа всегда нежданно, и даже сыновья и дочери Божьи, в которых Святой Дух продолжает Свое дело, порой бывают застигнуты врасплох. Мы начинаем опять строить то, что Святой Дух разрушил. Начав духом, мы продолжаем жить так, словно собираемся достичь совершенства во плоти, а когда наше уродливое сооружение сравнивается с землей, мы выглядим почти такими же удивленными, как и в тот день, когда пелена впервые упала с наших глаз. Джон Ньютон, вероятно, оказался именно в такой ситуации, когда написал:

Просил я Бога, чтоб расти

В любви и в вере, и в добре.

Спасенья радость обрести,

Взирать на Горнего везде.

Господь учил нас так просить,

И Он ответ послал моленью,

Но ум не смог его вместить .

Мой дух, мой друг, пришел в смятенье.

Я ждал, что Он в блаженный час

Мгновенно выполнит желанье.

Ждал, чтоб в любви меня Он спас

От всех грехов и от терзанья.

Но Бог почувствовать мне дал

Зла кладезь, живший в моей сердце,

Мне в душу демонов послал

Терзать меня до полусмерти.

О, не удивляйтесь, ибо так Господь отвечает Своему народу. Глас, сказавший: «Утешайте, утешайте народ Мой», говорит также и о том, с чего должно начаться утешение: «Всякая плоть . трава, и вся красота ее . как цвет полевой».

2. Более того, иссушающее действие . это обычный способ действия Бога. Если мы задумаемся над путями Божьими, то у нас не будет причин удивляться тому, что Он начинает благословлять Свой народ именно так. Вспомните творение. Я не стану отстаивать какой-то определенный подход в геологии, но, по-видимому, с некоторой долей уверенности можно утверждать, что этот мир был создан и разрушен, затем опять создан и разрушен, и так было несколько раз, прежде чем он был приготовлен для обитания человека. «В начале сотворил Бог небо и землю», затем последовал долгий промежуток времени, и наконец в назначенное время в течение семи дней Господь приготовил землю для людей. Вспомните, в каком состоянии находилась материя, прежде чем Великий Архитектор начала Свою работу. Что было сначала? В самом начале не было ничего. Когда Бог сотворил землю, как она выглядела? «Земля же была безвидна и пуста, и тьма над бездною.» Не было и следа чужого проекта, который мог смешаться с планом Великого Архитектора. «С кем советуется Он, и кто вразумляет Его и наставляет Его на путь правды, и учит Его знанию, и указывает Ему путь мудрости?» Он ни у кого не позаимствовал ни одной колонны для храма, который собирался построить. Земля была, как сказано на древнееврейском, «тоху» и «боху», в беспорядке и в смятении, одним словом, это был полный хаос. Так и с новым творением. Когда Господь творит нас заново, Он ничего не заимствует у нашего ветхого человека, Он все делает новое. Он не занимается починкой старого дома нашей испорченной природы, не добавляет к нему пристройку, а строит новый храм хвалы Себе. Духовно мы . безвидны и пусты, и тьма над бездной нашего сердца. Но слышится Его слово: «Да будет свет!», и свет появляется, а за ним и жизнь.

Вот еще один пример путей Божьих. Когда человек пал, то как Господь преподнес ему Евангелие? Как вы знаете, Евангелие впервые было произнесено шепотом: «Вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту». И этот шепот человек услышал, дрожа в присутствии своего Создателя, не имея ничего сказать в свое оправдание. Он стоял молча, виновный перед Богом. Когда Господь Бог одел наших прародителей? Только после того, как задал вопрос: «Кто сказал тебе, что ты наг?» Только после того, как фиговые листочки оказались никчемной защитой, Господь дал им кожу жертвенного животного. Если вы продолжите размышлять над тем, как Бог обращался с людьми, вы неизменно обнаружите эту закономерность. Бог дал нам прекрасный символ спасения в образе Ноева ковчега. Но Ной был спасен в ковчеге от смерти: он был словно заживо замурован в гроб, а весь окружающий мир встречал свой последний день. Всякая надежда покинула Ноя, но затем во время потопа ковчег поднялся вместе с водой.

Вспомните избавление израильтян из египетского рабства. Оно произошло, когда они были в отчаянном положении. К небу возносился стон страдающих рабов. И когда не было никакой надежды на спасение, тогда Господь рукою крепкою и мышцею высокою вывел Свой народ из рабства. Перед спасением всегда наступает момент гибели надежды и смирения. В Америке, среди дремучих лесов, нельзя было возделывать почву, строить города, насаждать цивилизацию, пока топор лесоруба не сделал свое дело: вековые великаны пали, их корни были выкорчеваны и старый лесной порядок был нарушен. Старое должно

уступить место новому. Так и Господь уничтожает одно, чтобы на его месте воздвигнуть другое. Прежнее небо и прежняя земля должны исчезнуть, иначе не может быть новой земли под новым небом. А порядок действий Бога, который мы наблюдаем вокруг себя, должен оказаться тем же самым и внутри нас. И когда наступает время увядания в нашей душе, мы должны говорить: «Это от Господа, пусть Он делает так, как считает нужным».

3. Я бы также хотел, чтобы вы обратили внимание на всеобъемлющий характер увядания в сердцах людей, находящихся под влиянием Духа. Что иссушает Дух? Часть плоти и часть ее наклонностей? Нет, читайте: «Всякая плоть . трава, и вся красота ее . как цвет полевой». И что происходит с травой? Продолжает ли какая-то ее часть зеленеть? «Засыхает трава», вся трава. А цветы? Не останутся ли они на поле? Разве такая красота не бессмертна? Нет, и она увядает и исчезает навсегда. Так и со Святым Духом: всякий раз, когда Он касается души человека, все плотское в ней увядает, и плотские помышления, ведущие к смерти, предстают в истинном свете. Мы все знаем и признаем, что если благодать проникает в человека, то это неизменно ведет к тому, что мы перестаем находить удовольствие в плотских делах. Когда Дух Святой веет на нас, то сладкое становится горьким, сияющее становится тусклым. Человек, обладающий жизнью, полученной от Бога, не может любить грех. Если он ищет удовольствия в радостях плоти, которыми прежде наслаждался, то он по-прежнему тот, что и был: он помышляет о плотском, живет по-плотски и поэтому умрет. Мир и мирская похоть для невозрожденного человека так же прекрасны, как весенний луг, украшенный цветами, но для возрожденного человека они подобны пустыне, заброшенной, ненаселенной земле. О том, чем мы прежде наслаждались, теперь мы говорим: «Суета сует, все суета». Мы молим об освобождении от ядовитых благ этой земли, мы ненавидим их и удивляемся, как мы могли черпать их полной горстью в былые дни. Возлюбленные, знакомо ли вам такое увядание плоти? Видели ли ваши глаза увядание плотской страсти, увядание ее кажущейся привлекательности и смерть ее ложных обещаний счастья? Конечно, вы видели это, а иначе Дух Божий еще не посетил вашу душу.

Также обратите внимание, что когда Дух Божий приходит, Он уничтожает красоту плоти. Другими словами, наша праведность увядает вместе с нашей греховностью. Перед тем, как приходит Дух, нам кажется, что лучше нас на свете нет людей. Мы говорим: «Все заповеди я исполнил от юности моей», и легкомысленно спрашиваем: «Неужели мне чего-то недостает?» Разве мы не ведем высоконравственный образ жизни? Более того, разве мы не религиозные люди? Мы признаем, что допускали ошибки, но считаем их незначительными и, ослепленные гордостью, воображаем, будто по большому счету мы не такие уж плохие люди, какими нас представляет Писание. О, мой дорогой слушатель, когда Дух Божий дует на привлекательность плоти, ее красота увядает, словно лист, и сами для себя вы становитесь совершенно другим человеком. И тогда у вас не найдется достаточно резких слов, чтобы достойно описать собственный характер. Глубоко исследовав свои мотивы и разобравшись с тем, что на самом деле двигает вами, вы столкнетесь с таким злом, что вместе со сборщиком податей вы закричите: «Боже, будь милостив ко мне, грешнику!»

Когда Святой Дух иссушил нашу праведность, то Он выполнил лишь часть работы: нужно уничтожить еще многое другое, и помимо всего прочего . хваленую силу воли. Большинство людей думают, что они смогут обратиться к Богу, как только решат сделать это. «Я волевой человек, . скажет кто-то, . и если я приму решение быть религиозным человеком, то стану им без особого труда». «Да о чем речь? . говорит другой, . наступит день, я исправлю все ошибки прошлого и начну новую жизнь». Но, дорогие слушатели, волевые решения плоти . это красивые полевые цветы, которые должны засохнуть. Когда Дух Божий посещает нас, то мы начинаем понимать, что если желание добра и есть в нас, то мы не знаем, как исполнить свое желание. Оказывается, наша воля противится всему доброму, и в нас не возникает естественного желания прийти ко Христу, чтобы иметь жизнь. Шаткость и хрупкость нашей решимости становится очевидной, когда Святой Дух проливает на нее Свой свет.

Но человек настаивает: «Я верю в то, что моя совесть и мое образование поведут меня по правильному пути. Я убежден, что, опираясь на свои знания и свой разум, найду дорогу обратно, даже если собьюсь с пути». О человек, твоя мудрость, этот самый прекрасный цветок твоего естества, чем она отличается от безумия? Необращенный и необновленный, ты в глазах Бога не намного мудрее детеныша дикого осла. Я желал бы, чтобы ты сел вместе с детьми у ног Христа и вместе с ними просил: «Учи меня».

Когда иссушающее дыхание Духа касается плотского разума, тогда раскрывается смерть плоти во всех отношениях, и особенно в отношении способности к доброму. Тогда мы, наконец, понимаем, что имел в виду Господь, когда сказал: «Без Меня не можете делать ничего». Когда я искал Господа, я не только верил, но и чувствовал всей душой, что не могу молиться без Божьей помощи. Я не мог даже чувствовать так, как надо, плакать и стонать так, как я хотел бы. Я жаждал больше жаждать Христа, но, увы, я даже не мог ощутить нужду в Нем так, как мне следовало. Мое сердце было твердым, как гранит, мертвым, как труп в могиле. О, временами я бы отдал все за одну слезу! Я хотел покаяться, но не мог, жаждал поверить, но не мог: я был связан, подавлен, буквально парализован.

Такое явление святого Духа умаляет человека, но оно необходимо. Ибо вера плоти совсем не то же самое, что вера Божьих избранных. Оправдывающая вера . это дар Божий, и «сие не от нас». Плоти надо покаяться. Цвет плоти должен завянуть, ибо только семя Духа принесет совершенный плод. Наследники неба не от крови, не от желания плоти, не от желания человека, но от Бога родились. Если изменения в нас произведены не Духом, а нами самими, то они испарятся в самый неподходящий момент, когда мы будем больше всего в них нуждаться; их конец будет, как у травы: сегодня она вырастает, а завтра брошена в печь.

4. После того, как мы увидели всеобъемлющий характер иссушающего действия Духа, я прошу вас также обратить внимание на завершенность действия Духа. Что происходит с травой? Она слегка пожухла? Нет, она засыхает. А цветы? Лишь немножко склоняют набок свои головки? Нет, по словам Исаии, они вянут, а Петр говорит, что они опадают. Никаким дождем их не оживить . наступил конец. Так и пробудившиеся люди видят, что в их плоти нет ничего доброго. Какое иссушающее и умерщвляющее действие Святого Духа пережили некоторые служители Божьи! Посмотрите на Джона Буньяна, как он описывает себя в «Изобилующей благодати»! Много месяцев и даже лет понадобилось Святому Духу, чтобы поставить крест на всем том, что принадлежало прежнему Буньяну, и чтобы по благодати он стал новым человеком, способным направлять пилигримов по пути в небесный город. Может быть, эти мучения не были такими продолжительными в вашей жизни, но каждый из вас в свое время умер для греха, закона и своего «я». И это должно быть доведено до окончательного завершения, прежде чем каждый достигнет совершенства во Христе и будет взят на небо. Тленное не может наследовать нетленное; Духом мы умерщвляем дела плоти и благодаря этому имеем жизнь.

Но разве нельзя плотский разум улучшить? Ни в коем случае, «потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут». Нельзя ли улучшить старую падшую природу? Нет, нельзя: «Должно вам родиться свыше». Неужели ее нельзя научить небесным истинам? Нет: «Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно». Старая природа годится лишь на одно . лечь в могилу. Она должна умереть, быть погребена, а затем нетленное семя, живое и пребывающее вовек, будет расти, и плод возрождения созреет, и благодать будет превознесена во славе. Греховная природа не становится лучше, в старце восьмидесяти лет она остается такой же приземленной, вожделеющей и бесовской, как и в тот день, когда он родился. Она не становится и не способна стать лучше. Она враждебна по отношению к Богу: все помышления сердца есть зло во всякое время. О ней сказано, что «плоть желает противного духу, а дух . противного плоти: они друг другу противятся», они ведут войну и мира между ними быть не может.

5. Рассуждая дальше, следует заметить, что иссушающая работа Духа в душе человека очень болезненна. Не навевают ли на вас эти слова мысли о похоронах? «Всякая плоть . трава, и вся красота ее, как цвет полевой. Засыхает трава, увядает цвет.» Такое действие Духа на человека может заставить его плакать, но все же без него нельзя. Я считаю, что люди, которые, обращаясь ко Христу, много переживают из-за такого обращения Святого Духа с ними, должны быть особенно благодарны Богу, ибо их жизненный путь будет намного светлее и счастливее. По моим наблюдениям, люди, пережившие легкое обращение и пришедшие ко Христу со слабым представлением о своей испорченности, должны будут увидеть свою греховность позже, и, как правило, долгое время они остаются младенцами во Христе и с большим трудом решают проблемы, которые бы они даже не заметили, если бы их первоначальное обращение к Богу было более основательным. Нет, друзья, если благодать начала возводить храм вашей души, оставив при этом старые стены самоуверенности, рано или поздно они все равно будут разрушены. Вы можете хвалиться тем, что эти стены все еще стоят в вашем сердце, но в подобном хвастовстве нет никакого смысла. Я уверен, что Христос не пришьет новую заплату на старую одежду и не нальет новое вино в старые мехи. Он лучше нас знает, что заплата оторвется и дыра будет еще хуже, и что старые мехи лопнут. Все шитье падшей природы следует распороть. Старый дом должен быть снесен: перекрытия и штукатурка, крыша и фундамент . все должно быть убрано, площадка должна быть расчищена для нерукотворного храма.

Нашему городу, Лондону, посчастливилось пережить большой пожар, уничтоживший старые дома, которые были логовищами чумы, и после этого был отстроен намного более здоровый город. (Имеется в виду трехдневный пожар 1665 года, охвативший Лондон в конце «чумного года». . Прим. пер.) И это счастье для человека, когда Бог выметает из его сердца всю праведность и силу, когда Он заставляет его почувствовать свое ничтожество и вынуждает признать, что Христос должен быть всем во всем и что вся его сила заключается в вечном могуществе благословенного Духа.

Заметьте также, братья, что хотя такое действие Духа болезненно, но оно неизбежно. Я уже упоминал об этом и показал необходимость уничтожения всего старого. Но позвольте мне добавить, что такой конец неизбежен, потому что все плотское по своей природе есть тление. Почему трава засыхает? Потому что такова ее жизнь. Ее корень всегда в могиле, поэтому она должна умереть. Как она, выросшая из земли, может быть бессмертной? Она растет не в Эдемском саду, а на проклятой земле. Так и все, кажущееся хорошим, но растущее из вас самих, на самом деле, подобно вам, смертно и должно умереть. Семена тления находятся во всех плодах человеческой природы, и, как бы прекрасны они ни были на вид, их ожидает увядание.

Кроме того, не может быть так, мой брат, чтобы в спасении было что-то от плоти, а что-то от Духа, ведь это означало бы разделение чести и славы: «До сего момента хвала принадлежит Богу, а вот теперь благодарить надо меня». Если бы мне было суждено приобрести небо, с одной стороны, за счет того, что сделал я, а с другой . за счет того, что сделал Христос, если бы силу для освящения мне нужно было черпать частично в себе, частично во Христе, то мне пришлось бы разделить со Христом не только участие в своем спасении, но хвалу за свое спасение. Небесные песни восхваляли бы одновременно и Господа, и Его творение. Но этому никогда не бывать. «Смирись, гордая плоть! Смирись!» . я сказал. Как бы ты ни старалась очищать и убелять себя, ты остаешься тленной в самом сердце, и как бы усердно ты ни трудилась, ты строишь из дерева, которое погибнет в огне, и из соломы, которая превратится в пепел. Расстанься с уверенностью в своих силах, и пусть труд и заслуги соединятся вместе с хвалой за них, пусть Бог будет един во всем. Увядание плоти неизбежно.

II. Закончим нашу беседу несколькими словами о насаждении семени.

По словам Петра, несмотря на то, что трава засыхает и ее цвет опадает, дети Божьи все же обладают чем-то таким, что никогда не завянет. «Как возрожденные не от тленного

семени, но от нетленного, от слова Божия, живого и пребывающего в век». «.Слово Господне пребывает в век; а это есть то слово, которое вам проповедано». Евангелие приносит нам пользу, потому что оно исходит не от человека. Если бы оно было плотским, то не продвинуло бы нас ни на шаг дальше плотского. К счастью, Евангелие Иисуса Христа . сверхчеловечно, божественно и духовно. Оно родилось в разуме Бога. Великий дар Евангелия, Спаситель, также является божественным даром, и все учение Евангелия . от Бога. Если вы, мои слушатели, верите в какое-то евангелие, которое вы придумали сами для себя, или в философское евангелие, родившееся в человеческом разуме, то это плотское евангелие, которое завянет, а вы умрете и погибнете, если доверитесь ему. Единственное слово, которое может принести благословение в вашу жизнь и стать бессмертным семенем в вашей душе, это живое и нетленное слово вечного Духа.

Вот оно, нетленное семя: «И Слово стало плотию и обитало с нами.», «Бог примирил со Собой мир, не вменяя людям преступлений их». Вот оно, бессмертное слово: «Всякий верующий, что Иисус есть Христос, рожден от Бога». «Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя единородного Сына Божьего». «Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его». Это и есть семя. Но оно должно быть насаждено Духом Святым, прежде чем начнет расти в вашей душе. Приняли ли вы его сегодня утром? Значит, Святой Дух насадил его в вашей душе. Ухватились ли вы за это слово, как за единственную надежду? Сказали ли вы: «Я верю в это слово! Я понимаю его! Я полагаю свою надежду в воплотившемся Боге. Вся моя уверенность строится на заместительной жертве, законченном искуплении Христа, я примирен с Богом Кровью Иисуса Христа»? Если да, то в вашей душе насаждено живое семя.

А что это означает? Это значит, что вы, по словам апостола Петра, обладаете новой жизнью, появившейся в результате насаждения живого слова и вызванного им рождения свыше. Эта жизнь . новая. В ней не осталось ничего от старой природы, ничего даже из самого лучшего. Старый Адам не мог очиститься и подняться на качествен но новый уровень. Разве мы уже не сказали о том, что плоть вместе со своим цветом увядает? Мы получаем совершен но новую жизнь. И после рождения свыше вы такое же новое создание, будто вы вовсе не существовали до этого и впервые были сотворены. «Древнее прошло, теперь все новое». Дитя Божье отличается от остальных людей и превосходит их, потому что обладает жизнью, которой нет у других. Обычные люди двойственны: они состоят из тела и души. Но христианин тройственен: он состоит из тела, души и духа. Новый принцип жизни овладел им, в него попала божественная искра, он перестал быть плотским, он превратился в духовного человека, способного постигать духовные истины и обладающего намного более полной жизнью, чем кто-либо из людей. О, если бы Бог, иссушивший плотское в ваших душах, вскоре даровал вам новое рождение через Свое Слово!

В заключение осталось заметить, что всякий раз, когда эта жизнь передается человеку через нетленное слово, она пребывает в нем вечно. Земля и ад изо всех сил пытаются вырвать с корнем ростки доброго семени, посаженного в сердце верующего, и уничтожить его новую природу, но ни разу им это еще не удавалось сделать. Даже если вам удастся вырвать солнце из небосклона, то и тогда вы не сможете вырвать благодать из сердца христианина. Слово живет и пребывает вовек, сказано в нашем отрывке. Оно не может испортить само себя и не может быть испорчено извне. «Не может грешить, потому что рожден от Бога». «Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей». «Вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную». Вы, обладающие естественной жизнью, умрете, ибо плоть должна умереть. А о тех, кто обладает духовной жизнью, сказано: «Всякий, живущий и верующий в Меня, не умрет вовек». В вас есть самое возвышенное и подлинное бессмертие: вы будет жить, потому что Бог живет, вы будете жить в мире, радости и счастье.

Но помни, мой слушатель, если ты не обладаешь этим, то ты . человек, который «не увидит жизни». Что это значит? Вы будете аннигилированы, перестанете существовать? О нет, «гнев Божий пребывает» на вас и будет пребывать! Вы будете существовать, хотя не

будете жить. Вам неведома будет жизнь, ибо она . дар Божий во Христе Иисусе. Вы будете несчастным наследником вечной смерти, мучений и терзаний: «А не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем». Вы будете «повержены в озеро огненное . это смерть вторая». Вы будете одним из тех, чей «червь не умирает и огонь не угасает». Да посетит вас Бог, вечно блаженный Дух! Если сейчас Он обращается к вам, то не угашайте Его божественное пламя. Не шутите со святыми мыслями, которые проникают в ваш разум. И если этим утром вы вынуждены признать, что еще не рождены свыше, смиритесь. Идите и ищите милости Господней, молите Его обойтись с вами милостиво и спасти вас. Те, кто ценил немногое, обладая лишь лунным светом, вскоре обретали свет солнечный.

И, самое главное, помните о том, что есть животворящее Семя. С почтением относитесь к нему, когда слышите, как проповедуется о нем, ибо «это есть то слово, которое вам проповедано». Уважайте его и примите. Помните, что животворящее семя содержится в одной фразе: «Веруй в Господа Иисуса Христе и спасешься». «Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет».

Да благословит вас Господь, во имя Христа. Аминь.

Утро, 9 июля, 1871 г.

6. НЕБЕСНЫЙ ВЕТЕР

«Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа.»

Евангелие от Иоанна 3:8

Нам следует любить Святого Духа не только за то, что Он наставляет нас в великих истинах Священного Писания, но и за то, что Он преподносит их в правильной взаимосвязи между собой. Слово Божье никогда не перегибает палку ни в одну, ни в другую сторону: оно никогда не доводит какое бы то ни было учение до крайности, но всегда уравновешивает его другим учением. Истина всегда дается нам в виде двух, а то и трех параллельных линий, и когда Святой Дух привлекает внимание к одной стороне медали, Он также указывает и на оборотную. Учение о всевластии Бога идет рука об руку с учением об ответственности человека, а учение об изобилующей благодати . с учением о неизменной справедливости Бога. Писание дает нам, так сказать, кислоту и щелочь, скалу и воду из нее. Оно и ранит, как меч, и исцеляет, как мазь. Подобно тому, как наш Господь посылал Своих учеников по двое, так Он посылает нам любое учение, уравновешенное другим, принося благо тем, кто его слышит.

В этой одной из самых важных глав Библии, третьей главе Евангелия от Иоанна, мы находим две истины, настолько ярко выраженные, что кажется, будто они написаны солнечным лучом. Более того, эти истины преподносятся нам в рамках одного целостного отрывка. Первая истина заключается в том, что для спасения необходимо верить в Господа Иисуса Христа и что всякий верующий в Него не судится. Это очень важное учение. Но в этой же главе Святой Дух подчеркивает необходимость нового рождения, преподнося учение о возрождении так же ясно, как и учение о спасении верой. Смотрите, как они совмещены: «Должно вам родиться свыше», но «дабы всякий верующий в Него, не погиб, но имел жизнь вечную»; «кто не родится от воды и Духа, не может войти в Царствие Божие», но «верующий в Него не судится». Над вратами небес золотыми буквами написаны две великие истины, необходимые для тех, кто входит этими вратами: примирение кровью Иисуса Христа и возрождение силой Святого Духа. Мы не должны возвышать одну из этих истин над другой, или позволять одной истине заслонить другую: обе они одинаково важны, ибо они открыты одним Духом и в равной степени необходимы для обретения вечного спасения. Вера дает нам право называться детьми Бога, но мы должны пережить новое рождение, дающее нам природу детей Божьих . ибо какое право мы имеем называться детьми Божьими, если мы ими не являемся по природе?

I. Давайте рассмотрим этот стих Евангелия от Иоанна с точки зрения содержащегося в нем учения о Святом Духе. Наш Господь использует образ ветра, и, как большинство из вас знает, понятия «ветер» и «дух» в еврейском языке обозначаются одним и тем же словом. Интересно заметить, что в греческом языке мы наблюдаем ту же ситуацию: слово «пневма» одновременно означает и «дыхание», и «дух». Такой образ, использованный нашим Спасителем, очень естественно вытекал из этой игры слов. Ветер . это воздух в движении, и он, конечно же, материален. Но воздух выглядит самым нематериальным среди других материальных предметов и явлений (за исключением, пожалуй, огня), поскольку его нельзя ни пощупать, ни увидеть. Ветер существует, ибо мы слышим его и можем заметить его действие, но не можем дотронуться рукой или посмотреть на него, его нельзя измерить линейкой и взвесить на весах. Мы можем часами наблюдать, как облака несутся по небу, словно птицы, но ветер, который гонит их, не доступен нашему взору. Мы видим вздымающиеся к небесам волны во время бури, но мы не можем увидеть дыхание, которое не дает им покоя. Поэтому образ ветра прекрасно подходит к Святому Духу, в существовании Которого ни один человек, оказавшийся под Его воздействием, не

сомневается, но движение Которого тем не менее невозможно заметить. Божественность личности Святого Духа недоступна человеческому глазу, ибо Он таинственен и непостижим.

Итак, образ ветра указывает, во-первых, на свободу Святого Духа: «Дух дышит, где хочет.» В нашей речи мы тоже используем ветер как символ свободы: «Ищи ветра в поле», говорим мы о местонахождении свободолюбивого человека, а о себе мы иногда заявляем, что «мы свободны, как ветер». Никто не может заключить ветер в оковы. Царь Ксеркс попробовал усмирить море, бросив в Дарданелльский пролив цепи, но даже он не был настолько глуп, чтобы отдать приказ изготовить оковы для ветра. Морскому ветру не прикажешь. Кесарь может издавать любые указы, но ветер не перестанет дуть ему в лицо, если он будет стоять против него. Папа римский может повелевать ветру изменить направление своего движения сколь угодно, но он все равно будет пронизывать Ватикан, не обращая внимания ни на святого падре, ни на его кардиналов. Все самые мощные европейские государства могут послать своих полномочных представителей на съезд для принятия решения о том, в какую сторону должен дуть ветер, но даже после принятия единогласного решения о том, что следующие шесть месяцев ветер должен дуть с востока, он не подчинится их декрету и по-прежнему будет бросать песок им в глаза и потешаться над их бессилием. Ни один человеческий указ не заставит ветер повернуть даже не полрумба компаса. Он будет дуть в соответствии с волей своего Сиятельства, где пожелает, когда пожелает и как пожелает, ибо ветер «дышит, где хочет».

То же самое, но только в более возвышенном смысле, можно сказать о Святом Духе, Который абсолютно свободен. Вы знаете, что ветер находится в руках Божьих, что Бог повелевает и вечерним бризом, и ураганом. Ветра поднимаются по приказу Сидящего на превознесенном престоле. Но Святой Дух . Сам Бог, поэтому абсолютно свободен. Он действует по Своей воле, в соответствии со Своими желаниями среди сынов человеческих. Один народ Он посетил, а другой нет, и никто не объяснит, почему. Почему далекие языческие земли лежат во мраке, а Британия освещена самым ярким небесным светом? Почему Реформация укоренилась в Англии и северной части Европы, в то время как в Испании и Италии от нее не осталось и следа? Почему Святой Дух дует здесь, а не там? Не потому ли, что Он поступает так, как Ему угодно? «Кого миловать, помилую; кого жалеть, пожалею», . это заявление о божественном всевластии, о праве Бога поступать так, как Он захочет, и мы видим подтверждение этому в действиях Святого Духа.

Почему Святой Дух среди тех народов, в которых Он действует, касается одного человека, а не другого? Почему из двух людей, которые слышат одну и туже проповедь и находятся под одним и тем же влиянием в кругу своей семьи, один обращается к Богу, а другой нет? Два ребенка, вскормленные одной матерью, воспитанные одними родителями, вырастают и духовная жизнь у них складывается по-разному. Тот, кто погибает во грехах, не может обвинить в этом никого другого, кроме самого себя, а тот, кто спасается, целиком обязан благодати. Но почему он был одарен благодатью? Мы никогда не осмелимся возложить вину за то, что человек не кается и не верит, на Бога. Виновата злая воля, которая отказывается повиноваться Евангелию. Но мы также не осмеливаемся приписывать предрасположенность ко спасению тому человеку, кто уверовал. Всю славу за спасение мы воздаем Божьей благодати, а не природной мягкости человеческого сердца и верим, что в спасенном человеке действует Святой Дух, производя в нем и желание, и действие по Своему благоволению. Но почему Он действует в нас? Почему Он живет в избранных? Почему? Потому, что «Дух дышит, где хочет».

То же самое касается благословений, которое дается проповедникам. Один человек приобретает души для Бога и радостно возвращается с поля с тяжелыми снопами, но другой, который решительно выходит на ниву и как будто трудится так же усердно, как и его брат, возвращается домой с пригоршней зерен, собранных с превеликими трудностями. Почему сеть одного полна рыбы, а у другого лодка пуста? Один служитель Господень, всякий раз проповедуя Евангелие, привлекает людей ко Христу, словно в его устах золотые цепи, которыми он сковывает людские сердца и отводит их в благословенное пленение Господу, в

то время как другой с болью восклицает: «Кто поверил слышанному от нас?» Поистине, «Дух дышит, где хочет».

И подобные перемены происходят с каждым человеком в отдельности. Сегодня проповедник воодушевлен, его дух просится наружу и он говорит с силой Святого Духа, посланного с небес, а завтра он будет испытывать усталость и пессимизм, и это будет очевидно как для него самого, так и для тех людей, которым он проповедует, ибо сила оставила его. Сегодня он говорит так, что слышен голос Самого Бога, а завтра он подобен тростнику, колеблющемуся от ветра. Время упитанных коров проходит и оно пожирается худыми коровами. Бывает изобилие, бывает и голод. Сегодня вы увидите помазание Господа на нем, его лицо будет сиять славой общения с Всевышним, а завтра он скажет: «Не смотрите на меня, ибо я темен», слава отойдет от него. Мы знаем, что значит выйти на поле битвы, подобно Самсону с обрезанными волосами, и обнаружить, поднимая меч, что Господь не с нами. Почему так происходит? Разве не из-за того, что «Дух дышит, где хочет»? Святой Дух, руководствуясь Своей мудростью, не дает человеку одинаковую силу всю его жизнь. Мы не можем управлять живым Духом Божьим, не можем повелевать Ему: Он свободен в самом полном смысле этого слова. «Духом владычественным утверди меня», . сказал Давид и дал совершенно правильное имя Святому Духу.

Но направление ветра, по крайней мере в некоторых странах, зависит от времени года. В определенную пору мы ожидаем ветер, и даже если он задерживается на день-два, как правило, месяц все равно будет ветреным. Существу ют пассаты и муссоны, которые дуют с такой регулярностью, что моряки учитывают их в своих плаваниях. Так и Дух Божий. Мы знаем, что в определенное время Он посещает церкви и проявляет Свою силу при определенных условиях. Если, например, где-то возносится сильная молитва, можно быть уверенным, что Святой Дух за работой. Если люди Божьи собираются вместе и берут в осаду престол благодати слезами и стонами, то на циферблате духовного барометра мы увидим, как поднимется благословенный ветер. Кроме того, Святой Дух милостиво связал Свои действия с двумя условиями: истиной и молитвой. Проповедуй те истину, провозглашайте Евангелие Иисуса Христа, и Святой Дух по Своему обыкновению наделит ваши слова силой, они тронут сердца людей. Если мы искажаем Его слово, удерживаем часть истины, не стремимся быть верными, то не можем ожидать благословений Святого Духа. Но если мы с любовью учим о Христе распятом и провозглашаем благодать Божью во всей ее полноте, Святой Дух обратит внимание на проповедь истины и наполнит ее божественной силой. Я не утверждаю, что это правило работает всегда, что не бывает исключений, но я уверен: оно нарушается крайне редко. Святой Дух практически неизменно благословляет проповедь истины обращением душ ко Христу.

Святому Духу угодно связать проявление Своей силы с молитвой, если только она возносится с верой. И в этом случае связь очень тесная и неразрывная, потому что Сам Святой Дух дает молитву с верой. Истина заключается в том, что мы не только получаем Святого Духа в ответ на молитву, но Святой Дух уже дан нам, коль скоро мы молимся с верой. Дух молитвы, дух беспокойства о гибнущих душах . один из самых верных признаков того, что Святой Дух уже действует в людях.

Впрочем, вернемся к великой истине, гласящей, что мы не можем повелевать Святым Духом. Какое влияние она должна оказывать на нашу жизнь? Она должна побуждать нас быть очень внимательными и острожными в своем отношении к Святому Духу, чтобы не огорчить Его и не заставить отойти от нас. «Духа не угашайте». Когда вы благословлены Его милостивым вмешательством в вашу жизнь, будьте глубоко благодарны за это и ходите в смирении перед Богом, чтобы вам сохранить это вмешательство. Когда Святой Дух начинает действовать, не будьте равнодушны и ленивы. Ветер дует, а моряк спит: ветер был попутный, но был брошен якорь, и корабль не сдвинулся с места. Если бы он знал заранее об этом ветре, то не спал бы ночью, а поднял бы все паруса и устремился к назначенному порту. Но он уснул, благословенный ветер лишь слегка качнул снасти и корабль остался на

приколе. Да не будет такого с нами. Пусть Святой Дух не встретит с нашей стороны пренебрежения и безразличия к Его пребыванию среди нас.

В старые времена, когда сельские жители полностью зависели от ветряных мельниц, превращавших зерно в муку, некоторые деревни голодали из-за того, что несколько недель подряд не было ветра. Мельник с беспокойством обращал свой взор на небо, каждый житель деревни превращался в ночного сторожа, следившего за флюгером, в надежде на то, что он не останется неподвижным. И если ветер поднимался в глухую полночь, а мельник спал, тогда кто-нибудь прибегал к нему и будил его: «Поднялся ветер, поднялся ветер, надо молоть пшеницу». Так и мы должны не упускать возможности воспользоваться силой Святого Духа, когда Он могущественно действует в нашей церкви. Мы должны жаждать Его божественного вмешательства в нашу жизнь, должны быть всегда настороже. И если какая-то часть из нас не заметит начала Его действий, то другие заметят и воскликнут: «Святой Дух действует среди нас, встанем ото сна и со всем усердием будем трудиться на ниве Божьей». Ставьте паруса, когда поднимается попутный ветер. Этот ветер не в нашей власти, поэтому будем ценить время, когда он с нами.

Но пойдем дальше. Святой Дух подобен ветру в Своем проявлении. «.Голос его слышишь.», . говорит Иисус. Известно, что существует много других признаков присутствия ветра, помимо звука: можно ощутить его прикосновение, можно увидеть результат его действия на водоемах и деревьях, иногда ветер оставляет после себя ужасные разрушения, что тоже свидетельствует о его существовании. Но в данном случае Спаситель говорит скорее о тихом, чем о сильном ветре. Греческое слово «пневма» переводится словом «дыхание», и поэтому едва ли оно может означать ураганный ветер. Господь говорит о легком ветерке. Направление сильных ветров, как я уже заметил, так или иначе можно определить, но если вы сидите тихим вечером в саду, то не сможете сказать, откуда дует ветерок, ласкающий ваши щеки, настолько он неуловим в своем движении. То здесь, то там он крадется среди спящих цветов. Наш Господь говорит, что такой ветерок можно только услышать: Никодим в тиши ночи мог слышать его. Шелест листвы . и ничего более. Вы едва слышите мягкое покачивание стебля, ветер словно негромко звонит в цветочные колокольчики. И только так вы обнаруживаете, что ветер прохаживается по клумбам.

Возлюбленные, это показывает нам, что ухо слышащее, предназначено Богом для распознавания Святого Духа, ибо для многих людей это единственный распознающий орган. «.Голос его слышишь...» Как много чести для такой маленькой части нашего тела . уха. Римская церковь отдает предпочтение очам, ее прелаты всегда стремятся поразить людей своим праздничным представлением. Но Бог предназначил иной путь: «Вера от слышания», и ухо раньше всего улавливает присутствие Святого Духа. Для некоторых людей это единственный способ узнать о Святом Духе. Как я уже сказал, они слышат Его голос, другими словами, слышат проповедь Евангелия, слышат чтение Слова Божьего. Истина, облеченная в слова, . это шелест святого ветра, звук шагов вечного Духа, таинственно прохаживающегося среди собравшихся людей. И как печально, что многие останавливаются на этом, уподобляясь Никодиму при его первой встрече со Христом: они слышат голос, но не более того. Некоторые из вас ежедневно слышат истину, которая принесла спасение тысячам людей, но она не спасает вас. Вы слышите ту самую истину, которая вечно пребывает на небе, но, тем не менее, остаетесь без надежды на вечную жизнь. Знайте, что Царствие Божье приблизилось к вам, ибо «голос его слышишь». Ветер, чей шепот вы слышите, касается ваших щек. Если вы слышите шелест крон деревьев, значит, ветер рядом, его не надо искать. Так и Дух Святой не далеко от вас, когда вы слышите Его голос.

Но некоторые слушатели не останавливаются на простом слушании, ибо голос Духа проникает в их совесть и тревожит их. Они бы и рады заснуть подобно другим, но ветер свистит, прорываясь в щели и дымоход, и будит задремавшего бездельника, ветер играет вокруг человека, заснувшего в саду, мешая ему спать. Так необращенные людьми не находят себе покоя, потому что их совесть слышит голос Святого Духа, они озадачены и чувствуют себя неуютно. Наступает время пробуждения, но они не спасены, они лишь выведены из

состояния сна и исполнены беспокойства; их сестры обратились, а они нет, и все же спасение подходит к ним очень близко, оно почти касается их, подобно стреле, со свистом пролетающей в сантиметре от головы. Невозможно жить спокойно во время пробуждения. «.Голос его слышишь...» Совесть некоторых из вас услышала этот голос. Некоторые члены вашей семьи уже обратились, ваши родственники повернулись к Богу, и вы не можете избавиться от ощущения, что вокруг происходит что-то невероятное, хотя по-прежнему вам непонятно, что значит быть возрожденным, ибо вы не родились свыше.

Что касается спасенного человека, то он слышит голос Святого Духа самым удивительным образом, в разное время по-разному. Сначала он услышал угрожающий шум надвигающегося урагана, который испугал его, заставил трепетать и лишил, казалось, всякой надежды; он был подобен пожелтевшему осеннему листку, безжалостно сорванному с ветки дерева. Когда я впервые услышал голос Духа, то он казался горестным плачем ветра, носящегося среди могил, вздохом увядших лилий. Все мои надежды рассеялись, как дым, как утренний туман, мне был оставлен лишь плач о моем ничтожестве. Затем я услышал голос раскаленного восточного ветра, исходившего словно из огненной печи. Вам знаком этот стих: «Засыхает трава, увядает цвет, когда дунет на него дуновение Господа: так и народ . трава»? В моей душе цвел прекрасный луг, краски всех оттенков украшали его, но Дух Божий подул на него и все иссушил, оставив после себя выжженную, пыльную степь, лишенную былой привлекательности и жизни. До такой степени священный ветер уничтожает все злое. Но слава Богу, что мы слышали и другой голос Духа, голос, несущий жизнь! Пророк воскликнул: «От четырех ветров приди, дух, и дохни на этих убитых, и они оживут». И дух пришел, и мертвые восстали в великое воинство.

Подобное чудо произошло и с нами. Иссохшие кости наших скелетов соединились друг с другом, кость к кости, и плоть была наращена на них, а затем, благодаря божествен ному вдоху, мы начали жить. Да и теперь, когда Святой Дух посещает нас, Он обновляет жизненные силы, и мы начинаем дышать полной грудью. Временами Святой Дух становится для нас ветром оттепели: «Подует ветром Своим, и потекут воды». Скованные цепями льда, воды в реке неподвижны всю зиму, но просыпается весенний ветер, и вот уже ручейки наполняют реки, а реки отдают свою силу морю. Так и Святой Дух нередко вызывает ледоход в нашей душе и дает радость освобождения. Он смягчает окаменевшее сердце и расплавляет заиндевевший дух. По звуку Его голоса в людях пробуждаются чувства.

Иногда Его голос подобен звуку ветра, разносящему запахи, поднимающему в воздух наши спящие добродетели и разносящему их по саду. «Поднимись, ветер, с севера и принесись с юга, повей на сад мой, . и польются ароматы его». О, как сладко изливались из нашего сердца и святая благодарность, и любовь, и надежда, и радость, когда Дух Божий посещал нас! Как пахучая пыльца лежит, скрытая в цветах, и не распространяется, пока заботливый ветер не позовет ее за собой, так и сладостные добродетели кроются в обновленных душах, пока Святой Дух не подаст Свой голос, и они, узнав этот голос, выходят для встречи с Ним, и прекрасное благоухание изливается из нас.

Да, братья, все это нам знакомо. Но мы также слышали и другой голос Святого Духа, голос, зовущий нас на битву Господню. Мы слышали, подобно Давиду, «шум как бы идущего по вершинам тутовых дерев», вступали в сражение, и победа была на нашей стороне. Даже если мы и не слышали шума сильного ветра, сошедшего на апостолов в день Пятидесятницы, мы все же пережили то же воздействие Духа Божия, Который не переставал действовать с того дня, но по-прежнему несет жизнь, силу, энергию и дает проповедникам Евангелия все необходимое для обращения людей. Во всем этом Святой Дух проявил Себя, как ветер: мы слышали Его голос. «.Голос его слышишь.» «По всей земле проходит звук их, и до пределов вселенной слова их».

В-третьих, Святой Дух похож на ветер Своей таинственностью. «.Не знаешь, откуда приходит и куда уходит.» Мы можем сказать про ветер, что он дует с той или иной стороны, но мы не можем ткнуть пальцем в карту, сказав: «В этой точке родился северный ветер». Или: «Западный ветер начал свой путь с этого места». Нам совсем немного известно

о ветрах, об их происхождении и законах движения. Один из известный ученый наблюдал за ветром в течение тридцати лет в своем районе, но вынужден был отказаться от тех закономерностей, которые, как ему казалось, он установил в первые три года. В конце концов он пришел к выводу, что никаких закономерностей нет. Никто не может сказать, где начинается ветер. Язычники придумали какую-то пещеру, в которой якобы заточены ветры и из которой их по одному выпускают. Но это всего лишь выдумка. Мы не знаем, где и когда ветер впервые расправляет свои крылья, в каком месте он спит во время штиля. Так и первое движение Святого Духа в душе человека сокрыто во мраке неизвестности.

Вы знаете, что обратились, мой дорогой друг, и помните примерное время, знаете о некоторых средствах, которые Господь использовал для вашего обращения. Внешние обстоятельства известны, но о том, как Святой Дух воздействовал на вас, вы можете рассказать не больше, чем о том, как пробивается жизнь из зерна, вырастая в тяжелый колос, или как древесный сок обновляется в стволе после зимней спячки дерева. Некоторые секреты природа не раскрывает нам, а действие Святого Духа является еще большей тайной, нежели законы природы. Ни один человек не может объяснить его суть ни себе, ни ближнему. Почему, мой друг, вы обрели благословение благодаря первой, а не второй проповеди, в то время как ваша сестра, наоборот, была задета второй проповедью, а не первой? Ясно, что это зависит не от проповедника, не от него исходит сила, и «не знаешь, откуда приходит и куда уходит».

Временами вы ощущаете, что не только можете, но и должны молиться. Почему вы оказываетесь в таком состоянии духа? Я знаю, что значит с восторгом наслаждаться общением с Господом, но не могу дать отчет, как это происходит, ибо на следующий день я повторяю все те же самые действия, но не испытываю никакого особенного чувства от присутствия Бога. Сегодня сердце разрывается от раскаяния во грехе, а завтра меня наполняет такое восхищение Христом, что грех почти забыт в размышлениях об искупительной жертве. Почему так происходит?

Иногда на нас находит такое ощущение реальности смерти, что мы начинаем серьезно готовиться к последнему часу на земле. А в другое время мы совершенно забываем о смерти и уже сейчас начинаем жить, так сказать, вечной жизнью, словно воскрешенные и находящиеся рядом со Христом. Но каким образом Дух Святой производит в нас такое действие, кто объяснит? Можете ли вы проследить рождение капелек росы в утробе утра, или указать путь молнии, или объяснить, как грохочет гром в горах? Даже если вам удастся сделать это, вы не можете объяснить или угадать, когда и как Дух Божий входит в вашу душу.

Не можем мы сказать, и куда Он уходит. Снова мы сталкиваемся с тайной. О, как зачарованный, я думаю о том, что когда мы отпускаем истину на свободу с силой Святого Духа, то не знаем заранее, куда она направится. Ребенок срывает одуванчик с семенами, у которых есть специальные «парашюты», чтобы передвигаться по воздуху; он дует на него, семена разлетаются, и кто скажет, в чьем саду они опустятся и прорастут? Так бывает и с истиной, даже произнесенной устами младенца. Целые континенты покрывались незнакомыми цветами из-за того, что ветер случайно заносил их семена; моряки обнаруживали на солнечных островах южных морей, островах, по которым не ступала нога человека, обилие самых разнообразных растений, семена которых ветер год за годом заносил туда. Разбрасывайте истину во все стороны, ибо вы никогда не знаете заранее, как Святой Дух распорядится ею. Отдайте ее на волю ветру, и вы найдете ее через много дней. Разбрасывайте живое семя обеими руками: на север, юг, восток и запад, и Бог даст истине крылья.

Несите, несите, о ветры рассказ,

Волна, про Него прогреми!

Царит пусть Христова везде благодать

От края до края земли.

Однажды, будучи прикованным к постели, я получил письмо. Его написала сестра из Бразилии. Она писала, что, читая один из сборников моих проповедей, примирилась с Богом и решила сообщить мне об этом. Письмо было настолько нежным и трогательным, что я не удержался от слез. Но было в нем нечто, что поразило меня еще больше. Письмо было завершено другим почерком: муж этой женщины с прискорбием сообщал, что его жена умерла вскоре после того, как закончила это письмо, и что с еще не зажившей раной от потери он отправляет это письмо, радуясь, что слово о спасении достигло его любимую даже в такой далекой стране.

Братья, вы никогда не можете предугадать, куда отправится сказанное слово, и вместе с ним Дух. Паписты думали, что в Богемии они задавили любую мысль о Евангелии, жестокими указами расправившись с протестантизмом. Но недавно, когда они ослабили свой гнет, Евангелие было проповедано там, и к всеобщему удивлению из уединенных избушек в лесных чащобах, из разных городов Богемии стали выходить люди с древними Библиями в руках, желая познать ту драгоценную истину, ради которой умирали их отцы. Истина пройдет через все века. «.Не знаешь, откуда приходит и куда уходит.» . ее странствие не прекратится до второго пришествия Христа. Возвещайте: «Истина умереть не может!» Гонители не могут убить ее, она бессмертна, как бессмертен Бог, пославший ее; преследователь не преградит ей путь, ибо она божественна. Пока на земле есть хотя бы одна страничка из Библии или один живой человек, знающий Спасителя, папство всегда будет находиться в опасности. Антихрист никогда не одержит победу, потому что Святой Дух ведет против него войну мечом слова Божьего, и, кто знает, как далеко может быть внедрена истина среди приверженцев заблуждения. Дух ведет нас к победе над ложью, к уничтожению греха, но как, мы не знаем.

«.Не знаешь, откуда приходит все и куда уходит.» Если Святой Дух вошел в ваше сердце, то вы не можете сказать, куда Он поведет вас. Я уверен, когда Вильям Карей отдал свое молодое сердце Христу, он и подумать не мог, что Дух Божий направит его в Индию проповедовать Евангелие на чужом языке. И когда Джордж Витфилд впервые был упоен жизнедающим духом, он совсем не думал о том, что мальчик, прислуживавший в кабаке «Белл-инн» в Глостере, будет могущественно провозглашать Евангелие на обоих континентах и обратит десятки тысяч душ ко Христу. Нет! Вы и представить себе не можете, к какой цели несет вас этот благословенный ветер. Доверьтесь Ему, не ослушайтесь небесного видения, будьте готовы оказаться несомыми Духом Божьим, подобно пыльце в летнем ветре. О, дитя Божье, ты еще не знаешь, на какие высоты святости, знания и радости поднимет тебя Дух Божий! «Не слышало того ухо и не видел того глаз, что приготовил Бог любящим Его», и хотя нам Дух Божий уже открыл это (ибо Дух проницает все, и глубины Божьи), но даже тот сын Божий, который научен лучше всех остальных, не знает, к какой полноте приведет его Святой Дух. «Уповайте на Господа вовеки, ибо Господь Бог есть твердыня вечная». Он будет вести вас все дальше и дальше и доведет до совершенства, и вы будете с Господом Иисусом, там, где и Он, и будете видеть Его славу.

II. У меня осталось лишь несколько минут для второй части нашей беседы, но мне и не нужно слишком много, потому что я не собираюсь говорить об этом долго. Этот стих говорит о рожденных от Духа. «Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа». Рождение передает рожденному родительское естество, его природу. Рожденное от Духа подобно Духу, как и рожденное от плоти есть плоть и подобно на плоть, его родившую. Дважды рожденный человек похож на Святого Духа, который дал ему жизнь. Он подобен Ему во всех тех отношениях, о которых мы уже говорили.

Что касается свободы, то вы можете сказать о нем, что он «дышит, где хочет». Дух Божий делает верующего свободным человеком, дарит ему свободу Своей воли, которой он никогда раньше не обладал, наделяет сознанием свободы. «Если Сын освободит вас, то истинно свободны будете». Но я не утверждаю, что каждый духовный человек поступает так,

как ему угодно, потому что, увы, я вижу иной закон в членах, противоборствующий закону моего ума, который стремится вернуть меня в рабство закона греха и смерти. Но все же по-прежнему истинно: «Где Дух Господень, там свобода».

Теперь можно молиться, а раньше мы не могли это делать. Теперь можно восхвалять, хотя прежде вы не могли извлечь и одной ноты хвалы из своего неблагодарного сердца. Ныне вы можете взывать: «Авва, Отче», ныне вы можете приблизиться к Богу. Вы больше не подчиняетесь человеку. Вами не управляет священническая машина, вы не находитесь под гнетом мнений своего ближнего. Господь освободил вас, вы свободны идти туда, куда зовет Слово Божье, и на этом пути обретете еще большую свободу. О братья, я не могу описать ту перемену, которую ощущает возрожденный человек, получивший духовную свободу. Когда вы были в рабстве у закона, привычек и греха, боялись смерти и ада, то были подобны человеку, запертому в венецианской темнице ниже уровня воды, которая была наполнена затхлым воздухом и в которой узник едва мог сделать полдюжины шагов, прохаживаясь во мраке своей камеры. Но когда приходит Дух Божий, Он выводит душу из темноты на свет, из душного подземелья на свежий воздух, Он открывает пред вами дверь, Он помогает поступать по заповедям Божьим, и, словно этого еще не достаточно, Он дает вам орлиные крылья и зовет воспарить на высоте, ибо Он освободил вас.

Кроме того, человек рожденный от Духа, не может скрыться. Изменение, затронувшее его, как-то проявляется, о нем можно узнать по голосу. «.Голос его слышишь.» Самый нечестивый человек, живущий подле христианина, услышит этот голос. Тайная внутренняя жизнь не останется безгласной: будут звучать и слова, ибо христианин не нем, но еще громче будут говорить дела. И, помимо дел, сам дух и тон речи истинно возрожденного человека будут говорить, и нечестивые вынуждены будут слушать его. «.Голос его слышишь.»

А теперь обратите внимание на таинственность христианина. Если вы не возрождены, то вам неведома жизнь верующего, ибо он ум5р для мирской жизни, его нет с вами, его жизнь сокрыта со Христом в Боге. Вы не знаете, откуда он выходит по утрам, вы никогда не видели источников, ароматами которых благоухают его одежды, вы даже не подозреваете о плаче в молитве и радости от общения, которыми начинается его каждое утро. Да вам и не понять этого до тех пор, пока вы сами не будете рождены тем же Духом. Неведомо вам также, куда духовный человек уходит. Посреди постигших его несчастий вы удивляетесь его спокойствию. Но знаете ли вы, куда он ходил, чтобы обрести такое редкое умиротворение? В час смерти он выглядит победителем. Известно ли вам, где он научился так радостно умирать? Нет, невозрожденный не знает, где бывает верующий человек. У Всевышнего есть тайное убежище, и те, кто однажды побывал в нем, не покинут тени крыл Всемогущего вовек. Но плотский человек не заходит в эту потаенную комнату.

Христианская жизнь . это тайна от начала и до конца, тайна для мирского человека и загадка для самого христианина. Он не может разгадать свою собственную загадочность, не может понять сам себя. Он знает лишь одно: «Я был слеп, а теперь прозрел», . он может добавить: «О Господи! я раб Твой, я раб Твой и сын рабы Твоей; Ты разрешил узы мои». И еще он знает, что когда явится его Господь, он засияет, как солнце. Вся его жизнь, ее начало и ее конец, . тайна, но он благословляет Бога за то, что обладает ею. Он идет своим путем, чувствуя, что хотя люди не знают, откуда и куда он идет, Господь знает это. И ему самому известно, что направляется он к своему Отцу и Богу. О, если бы у каждого из вас была такая радостная надежда! Да даст вам ее Господь во имя Христа.

Утро, 27 мая, 1877 г.

7. ВЕТЕР И ОГОНЬ ПЯТИДЕСЯТНИЦЫ

«И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились. И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них; и исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещавать.»

Деяния 2:2-4

Сошествие Святого Духа в прошлом может многое рассказать нам о том, как Он действует в наше время. Святой Дух остался и по сей день Тем же, Кем был вначале, ибо Он . вечно неизменный Бог, что Он делал раньше, Он способен делать и сегодня, Его сила не уменьшилась. Как говорит пророк Михей: «О, называющийся домом Иакова! разве умалился Дух Господень?» Мы нанесем великое оскорбление Святому Духу, если предположим, что в наши дни Он не так силен, как прежде. Хотя мы не можем, да и не должны, ожидать сегодня чудес, сопровождавших сошествие Святого Духа, тем не менее мы можем и должны ожидать повторения того, что символически было отражено в видимых чудесах. Мы вполне можем рассчитывать на духовные чудеса.

Пятидесятница, согласно еврейской традиции, была днем, когда был дан закон. И если в день, когда был дан закон, люди увидели явление великой силы на горе Синай, то в день, когда было дано Евангелие, обладающее намного большей славой, мы вправе ожидать еще более могущественное проявление Божьего присутствия. И если в момент зарождения евангельской церкви люди видели чудеса и знамения Святого Духа, то разве не должны мы ожидать такого же (и даже большего!) явления Его силы по мере развития и роста Его церкви? Закон отошел в прошлое, но Евангелие пребудет во век. Чем ближе день тысячелетнего царства, тем ярче оно сияет. Поэтому я считаю, что вплоть до второго пришествия Христа мы можем ожидать повторения всего, совершенно го Святым Духом в тот день, за исключением видимых чудес. Не забывайте, что Пятидесятница была праздником первых плодов, в это время Богу приносили первые снопы зрелой пшеницы. Если в самом начале евангельской жатвы мы так ясно увидели проявление силы Святого Духа, то разве нет у нас полного права надеяться увидеть бесконечно больше по мере того, как жатва увеличивается и все больше колосьев связываются в снопы? Если первый день жатвы был так прекрасен, то как велика должны быть сама жатва?

Сегодня я не намерен рассуждать об истории сошествия Святого Духа. Я хочу показать, какое значение это событие имеет для нас, призванных в последние дни свидетельствовать об истине. Отец послал нам Утешителя, чтобы Он обитал в нас до возвращения Господа. Святой Дух никогда не оставлял церковь, ибо по молитве нашего Спасителя Он пришел обитать с нами вечно. Дар Святого Духа не был временным, и явление Его силы не было однократным. Святой Дух здесь, и мы должны почитать Его божественную деятельность среди нас. Если Он перестает действовать, мы должны исследовать себя, чтобы увидеть, что мешает Ему, что оскорбляет Его в нас, заставляя удерживать Свою божественную силу. Да даст Бог, чтобы наши рассуждения сегодня утром помогли нам укрепиться в вере в Святого Духа и обновиться в любви к Нему, чтобы мы могли увидеть, как Он, словно в первые дни, совершает Свою миссию среди людей.

I. Во-первых, я хочу обратить ваше внимание на символы, которые были даны нам Святым Духом в день Пятидесятницы для наставления. Их было два: шум как бы несущегося сильного ветра и огненные языки.

Рассмотрим эти символы по отдельности. Ветер . символ Бога, а значит и Святого Духа. В Ветхом Завете Бог часто открывал Себя под видом дыхания или ветра: как многие из вас знают, в древнееврейском языке эти два понятия обозначались одним словом. То же самое относиться и к греческому языку, поэтому переводчикам не так-то просто догадаться,

когда Христос в беседе с Никодимом имел в виду ветер, а когда дух. Некоторые переводчики на протяжении всего отрывка употребляют слово «ветер», в то время как другие, имея на это не менее веские причины, . «дух». Греческое слово могло означать и то, и другое, и даже оба эти понятия одновременно. Из всех материальных объектов ветер самый духовный на вид: он невидим, неуловим, таинственен, поэтому люди считали, что он является наилучшим образом духа. В известном видении Иезекииля поля с сухими костями о Духе Божьем говорится, как о ветре, который пришел по слову пророка, оживил истлевшие останки, превратив их в людей. «В буре шествие Господа» . так Он являет Себя на деле; «Господь отвечал Иову из бури» . так Он являет Себя людям, когда наставляет их.

Обратите внимание, что в день Пятидесятницы сошествие Духа сопровождалось звуком . шумом как бы несущегося сильного ветра. Хотя Святой Дух, спасая людей, может действовать тихо, тем не менее, Он нередко использует звук. Я буду последним, кто станет критиковать собрания, на которых нет ничего, кроме святой тишины, ибо я желаю, чтобы у нас появилось больше уважения к молчанию. В тишине развивается внутренняя жизнь. Но Святой Дух использует не только молчание для распространения Царства Божьего, ибо вера от слышания. Мы слышим шум как бы несущегося сильного ветра, когда слово, провозглашающее Евангелие, звучит во всех народах. И в тот день послышался шум, вне всяких сомнений, для того, чтобы привлечь внимание собравшихся к тому, что должно было произойти; к тому, что должно было пробудить их и наполнить святым ужасом! Есть что-то неописуемо торжественное в шуме поднимающейся бури, когда душа склоняется перед возвышенной тайной божественного могущества. Что лучше могло возвестить о начале вмешательства Бога в обычное течение жизни людей, чем мощный звук как бы несущегося сильного ветра!

Вызывающий благоговейный ужас звук сильного ветра был знаком того, что ветер сошел с небес. Обычные ветры дуют под небом, но этот нисходил с самого неба. Это говорит о том, что истинный Дух, Дух Божий, не исходит с той или иной кафедры, Им нельзя управлять, Он не подчиняется человеческой власти, Он направляется свыше Самим Богом. Святой Дух . это дыхание Бога, сила Святого Духа . это сила, исходящая прямо от Бога. Итак, таинственный ветер наполнил горницу, в которой находились ученики. Обычный сильный несущийся ветер был бы ощутим и за пределами комнаты и, возможно, даже разрушил бы весь дом, и те, кто в нем находился, могли пострадать. Но этот порыв небесного ветра, наполнив и не разрушив дом, благословил находившихся в нем, не причинив им вреда.

Этот символ указывает на то, что Святой Дух дает верующему духовную жизнь так же, как воздух дает обычную жизнь всем людям. Святой Дух оживотворяет нас в самом начале, затем Он поддерживает нашу духовную жизнь, питает нашего внутреннего человека, помогает ему расти и достигать совершенства. Дыхание ноздрей человека Божьего . Святой Дух.

Святое дыхание дано было верующим не только для того, чтобы пробудить их к жизни, но чтобы наполнить их в избытке жизненной силой. Огромными глотками они пили небесную жизнь, ощущая, как энергия, сила и огонь распространяются по их душам. Святое вдохновение посетило их, ибо они были исполнены Святым Духом. Препоясавшись силой, они вступили в новую, более возвышенную жизнь, которая была неведома им раньше.

Без сомнений, этот ветер был также необходим, чтобы указать на всепреодолевающую силу Святого Духа. Каким бы легким и нежным ни казался нам воздух, но если привести его в движение, то можно ощутить нечто живое рядом с собой. И если движение воздуха ускорится, то кто скажет, на что способен разбуженный великан. Ветер становится бурей, штормом, ураганом, торнадо, циклоном. Мало что может сравниться с силой по-настоящему разбуженного ветра. И хотя Святой Дух находится в презрении у людей, которые даже не верят в Его существование, стоит Ему взяться за дело со всей силой, и вы увидите, на что Он способен. Он приходит тихо, Его дыхание похоже на приятный легкий ветер, который осторожно качает головки цветов, не мешая даже самым маленьким

насекомым заниматься привычным им делом; и это дыхание успокаивает наши сердца. Он приходит, как усиливающийся бриз, и мы ощущаем прилив сил и рвения: поднимаем паруса и летим, обгоняя бурю. Он может придти с еще более великой силой, и тогда мы падаем ниц, слыша громовые раскаты, когда Он Своим могущественной властью нарушает ложный покой человека и разрушает убежища лжи! Как быстро рушится уверенность в завтрашнем дне плотского человека, хотя еще вчера она была подобна скале! Обличая во грехе, Святой Дух с корнем вырывает надежду человека, хотя она выглядит, как непоколебимый трехсотлетний дуб! Кто может выстоять перед Ним? О, если бы в эти последние дни мы увидели сильный несущийся ветер, сокрушающий ливанские кедры, сметающий на своем пути все, что противостоит Ему!

Вторым видимым знаком сошествия Духа был огонь. Огонь также является символом Божества. Авраам видел пламя огня, а Моисею явился горящий куст. Когда Соломон закончил строительство прекрасного святого храма, то символом посвящения его Богу был огонь, сошедший на закланную жертву. А когда еще не было храма, Господь обитал в скинии, являя Себя в столпе облачном днем и в столпе огненном ночью. «Бог наш есть огонь поядающий». Итак, огонь является символом Бога Святого Духа. Поклонимся Ему в почтении. Языки пламени, почивавшие на голове каждого верующего, символизировали тот факт, что Святой Дух посетил ум и сердце каждого в отдельности. Огонь сошел на них не для того, чтобы пожрать: ведь никто из них не пострадал. Люди, которых Господь приготовил к Своему визиту, могут не бояться его. Они видят Бога лицом к лицу и остаются живы, они ощущают жар божественного огня, но им ничто не угрожает. Это великое счастье, которым обладают те, кто был приготовлен и очищен для близкого общения с Богом.

Этот символ также показывал, что Святой Дух просветил людей, ибо огонь дает свет. «Дух истины наставит вас на всякую истину». На них пребывал Дух света, поэтому отныне они перестали быть несмышлеными детьми, а превратились в учителей Израиля, наставников язычников, которых им пред стояло привести ко Христу. Но огонь не только дает свет . он воспламеняет. Языки пламени говорили о том, что апостолы должны были гореть любовью, пылать рвением и самоотречением, о том, что к людям они должны были обращаться не на холодном языке сухой логики, а со словами страстных призывов, убеждая их прийти ко Христу, чтобы иметь жизнь. Огонь означал вдохновение. Вот-вот они должны были начать свою проповедь под воздействием Святого Духа. О благословенный символ! Да даст Бог каждому из нас понять его смысл до конца, да почиет огненный язык на каждом служителе Божьем! Пусть огонь внутри нас все больше разгорается, уничтожая грех, превращая нас в жертву всесожжения, угодную Богу. Пусть в нас никогда не погаснет огонь стремления усердно служить Богу, огонь почитания креста.

Обратите внимание на то, что в качестве символа был дан не просто огонь, а огненные языки, ибо Бог создавал в тот момент церковь, способную говорить. Бог создал не такую церковь, которая способна взять в руки меч (это оружие не имеет к нам никакого отношения), а церковь, у которой меч исходит из уст, церковь, у которой единственным оружием является провозглашение Евангелия Иисуса Христа. Я знаком со многими проповедниками и должен сказать, на многих из них в день Пятидесятницы сходят не огненные языки, а языки в виде цветов. Но Пятидесятница апостолов . это огонь, а не цветы. Какие изысканные проповеди мы слышим сегодня! Какая новизна мысли, какой поэтический язык! Это совершенно не в стиле Святого Духа. Мягко и спокойно текут сладкие речи о достоинстве человека, о достижениях нравственного прогресса в нашем столетии. Ужас наказания за грех затушевывается, провозглашается спасение падших ангелов, включая сатану. Эти сатанинские проповеди полны змеиного коварства, они обманчивы, как вкрадчивые слова, соблазнившие Еву (Эти обвинения Сперджен предъявляет либеральному богословию. . Прим. пер.)

Святой Дух призывает нас проповедовать по-другому. Вы можете вложить в свои слова столько эмоций, напряжения, страсти, сколько захотите. Но не думайте, что вы добьетесь успеха при помощи правильно построенных предложений и сложных слов . все

это скорее пригодится тем, кто вводит людей в заблуждение, чем тем, кто хочет передать людям послание от Всевышнего. Стиль Святого Духа характерен тем, что Он втолковывает людям истину самым понятным и неотразимым способом: Его слова просты, но пламенны, незамысловаты, но проникновенны. Святой Дух не написал ни одного холодного или блеклого предложения во всей Библии, и никогда Он не обращался к людям с безжизненными словами. Он благословлял и будет благословлять пламенные речи.

Итак, перед нами два символа: Святой Дух приходит, как ветер, который переносит произносимые нами слова, и как огонь, который расчищает дорогу провозглашаемой нами истине. Наши слова наполнены жизненной силой и огнем; они летят на крыльях Святого Духа, попадая в людей подобно огненным стрелам и зажигая в них желание приблизиться к Богу. Если Святой Дух сойдет на любого из нас для того, чтобы сделать способным к служению, то мы не только сами наполнимся жизнью, но сможем и другим передавать жизненные силы. Сойдите на нас прямо сейчас, о сильный несущийся ветер и огненные языки, ибо мир нуждается в этом! Мир гниет от греховной болезни и нуждается в исцеляющем ветре. Мир погружен во мрак ночи, ему нужен яркий факел истины. Человек не имеет ни здоровья, ни света без Тебя, о благословенный Дух. Сойди на этот мир через Твоих слуг!

А теперь соедините эти два символа; представьте . ветер и огонь вместе! До сих пор я говорил о них как об отдельных явлениях и вы видели силу и одного, и другого. Но каковы они вместе? Несущийся сильный ветер сам по себе ужасен! Кто противостанет ему? Прекрасные суда налетают на скалы, гонимые ветром, гордые лесные великаны склоняют смиренно свои головы под напором ветра. А чего стоит один только огонь! Кто противостанет ему, когда он пожирает свою добычу? Но пусть теперь ветер и огонь объединят свои усилия! Вспомните пожар в старом Лондоне. Когда загорелись первые дома, пламя было совершенно невозможно потушить, потому что ветер раздувал огонь, и ничто не могло выстоять перед быстро несущимся потоком огня. О Боже, пошли нам Святого Духа именно так: пошли нам и дыхание духовной жизни, и огонь неугасимого рвения, пока народ за народом не подчинятся Господу Христу. О Ты, являющийся нашим Богом, ответь нам огнем, мы молим Тебя. Пошли нам в ответ и ветер, и огонь, тогда мы увидим, что Ты истинно Бог. Царство Твое еще не пришло, и дело стоит. О, да будет Тебе угодно послать ветер и огонь! Ты совершишь это, когда мы будем единодушны, когда мы все будем верить и ждать, когда мы все будем подготовлены молитвой. Господь, сделай так, чтобы мы осознанно ждали Твоего сошествия.

II. Во-вторых, братья мои, давайте вместе задумаемся над непосредственными результатами сошествия Святого Духа, ибо эти символы были даны не напрасно. Было два непосредственных результата: во-первых, было наполнение, во-вторых, был дан дар прорицания. Я обращаю ваше особое внимание на первый результат: «...и наполнил весь дом, где они находились.», но я веду речь не столько о наполнении дома, сколько о наполнении людей: «И исполнились все Духа Святого.» Когда они начали говорить, то даже те, кто вначале смеялся над ними, заметили, что они наполнены. Правда, им показалось, не Духом, а вином. Но так или иначе все обратили внимание на необычную наполненность этих людей. Мы . ничтожные, пустые люди по своей сути, и от нас нет никакой пользы, пока мы такими остаемся. Нам надо быть исполненными Святым Духом. Святой Дух всегда действует в таком порядке: сначала исполняет человека, затем дает ему прорицать. О, если бы мы с вами были сейчас исполнены Святым Духом! «Исполнены»! В тот момент они не были обессилены, опустошены, не были близки к смерти, как случается порой с нами. «Исполнены». Ни для чего другого в них не осталось места! Они были в такой мере объяты небесной силой, что для желаний плоти не осталось места. Страх был изгнан, все низменные мотивы забыты: Дух Божий, заполнивший их существо, вытеснил из них все постороннее. У них было много недостатков и слабостей, но в тот день, когда они были исполнены Духом Божьим, в них не было заметно ни одного порока и изъяна. Они стали другими людьми:

люди, наполненные Богом, . прямая противоположность тем, кто наполнен собственным «я». Из полной церкви будет изливаться спасение народам, но никак не из пустой. В первую очередь мы как церковь жаждем исполнения Святым Духом, дар прорицания придет тогда сам собой.

Следующим результатом было прорицание. Как только Дух Божий наполнил их, они начали говорить. Мне кажется, они начали говорить еще до того, как собралась толпа. Они ничего не могли с этим поделать: внутренняя сила требовала высвобождения, они должны были говорить. Когда Дух Божий действительно сходит на человека, то этот человек не ждет, пока соберется достаточно большая аудитория, он начинает говорить при первом же удобном случае. Он обращается к одному человеку, или к двум, или к трем, он обращается к кому угодно, ибо он должен говорить, он переполнен и не может не дать выход тому, что внутри него.

Когда Дух Божий исполняет человека, то говорит Он так, чтобы можно было понять. Толпа слушателей состояла из людей разных национальностей, и наученные Духом ученики говорили на наречиях тех стран, из которых были родом их слушатели. Это один из признаков прорицания Духом. Если вон тот мой друг будет проповедовать уличным торговцам научным языком, переполненным латинизмами, то уверяю вас, Святой Дух не имеет к этому никакого отношения. Если брат, получивший высшее образование, наставляет свою церковь изощренными научными терминами, то он может указать на Цицерона и Демосфена как на своих учителей, но пусть он не называет своим учителем Святого Духа, ибо Он предпочитает совершенно иной стиль. Дух Божий говорит так, чтобы Его слова были понятны.

Толпа не только поняла, но она почувствовала. Проповедники в день Пятидесятницы использовали скальпели, поэтому их слушатели почувствовали боль в сердце. (В английском тексте употребляется слово «пронзены» вместо «умилились». . Прим. пер.) Истина ранила людей, в тот день было много пораженных Господом, ибо раны наносились в самое важное для жизнедеятельности место. Они не могли понять, что происходит: им приходилось слышать проповеди раньше, но в этот раз происходило нечто необычное. Слова проповедников падали на слушателей, как огненный дождь, и одни слушатель кричал другому: «Что происходит?» Проповедники извергали огонь, бросая в сердца людей зажигательные снаряды, и люди дрогнули.

Именно к таким результатам приводит присутствие Святого Духа: к полноте Духа в служении и в церкви, а также к огненному служению и к горящей церкви, проповедующей так, что ее слова понятны окружающим и проникает прямо в их сердца. Мы читаем, что «сделался шум». Шум сильного несущегося ветра достиг улицы. Далее мы видим, что собравшиеся люди пришли в большое смятении. Начался переполох, вызванный шумом сильного ветра. Все были поражены и озадачены: одни пытались выяснить, что происходит, другие насмехались. И неудивительно: горел огонь, а огонь призван разделять, и этот огонь начал отделять драгоценное от ничтожного, как он всегда делает. Мы можем ожидать в начале любого истинного пробуждения какое-то движение среди людей, шум, переполох. Подобные события не в углу происходят. Города узнают о присутствии Бога, и толпы будут привлечены происходящим.

Таковы непосредственные результаты чуда Пятидесятницы. А теперь я попрошу вас обратить внимание на следующую мысль:

III. Что стало самым главным предметом проповеди людей, исполнившихся Святым Духом и начавших проповедовать огненным языком? Если Святой Дух наполнит наши церкви особой силой, о чем тогда будут проповедовать наши служители? «слышим их нашими языками говорящих о великих делах Божиих?» Их предметом были великие дела Божьи. О, пусть до самой смерти единственной темой моих проповедей будут «великие дела Божьи»! В первую очередь они говорили об искуплении, великом деле Бога. Проповедь Петра является прекрасным примером того, как они это делали. Он рассказал людям, что Иисус

был Сыном Божьим, что они распяли и убили Его, но Он пришел искупить их, в Его драгоценной крови есть спасение. Он проповедовал искупление. В нашей стране будет раздаваться эхо той проповеди: «Искупление, искупление, искупление драгоценной кровью». Это подходящее топливо для огня, эта весть достойна того, чтобы ее нес на своих крыльях божественный ветер. «Бог во Христе примирил с Собою мир, не вменяя людям преступлений их». «Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха». Искупление . одно из величайших дел Божьих, о котором никогда не бывает лишним вспомнить.

Они говорили еще об одном великом деле Бога . возрождении. В то время, когда зарождалось служение словом, проповедники не скрывали истину о роли Святого Духа в спасении. Они говорили об этом прямо. Апостол Петр сказал: «И получите дар Святого Духа». Проповедники в день Пятидесятницы говорили о роли Святого Духа силой Святого Духа. Они открыто рассказывали об истинной причине обращения, покаяния, обновления, веры, святости . божественном Духе. Если Дух Божий вновь даст нам исполненное силой и огнем служение, то мы обязательно услышим: «Вам должно родиться свыше». Мы увидим людей, рожденных не от крови, не хотения плоти, но от Бога; людей, рожденных силой, сходящей свыше.

Они также открыто говорили о третьем великом деле Бога . прощении грехов. Эту мысль Петр постарался объяснить как можно доходчивей: после покаяния люди получат прощение грехов. Какое благословенное известие! Прощение для закоренелых преступников, прощение, купленное кровью Христа, прощение даром, полное прощение, которое никогда не отнимется даже у самых ничтожных людей, если только они сложат оружие, прекратят бунт и падут у ног Того, Кто однажды был распят на древе! Если мы утверждаем, что находимся под водительством Бога, то должны постоянно проповедовать отцовское прощение для вернувшихся блудных сыновей. Можем ли мы принести людям более радостную весть?

Именно это учение об искуплении, возрождении, прощении Святой Дух оживит в наших церквах, когда Он вновь будет действовать могущественно. Если вы хотите, дорогие братья и сестры, чтобы Святой Дух благословлял ваш труд, тогда постоянно возвещайте эти три истины, чтобы все люди услышали на своем языке о великих делах Божьих.

IV. В заключение я хочу сказать несколько слов о славных последствиях всех этих событий. И наберитесь терпения, если подробности покажутся вам утомительными. Результатом сошествия Святого Духа в виде ветра и огня, результатом исполнения учеников Духом, результатом их проповеди были, во-первых, разбуженные чувства слушателей. Возможно, никогда во всем мире люди не испытывали таких чувств, как в тот день в Иерусалиме после проповеди смертного человека. В тот день вы могли бы увидеть самых разных людей, которые, слушая одну и ту же проповедь о великих делах Божьих, были тронуты до глубины души. Небесные ветер и огонь сопровождали речь апостола, поэтому она была неотразима. Мы читаем о том, что люди «умилились сердцем». Ощущение довольно болезненное: их враждебности была нанесена смертельная рана. Слово ранило самую суть человека: оно пронзило его сердце. Увы, в наши дни люди приходят на богослужение, слушают проповедь, а дома их спрашивают друзья: «Ну, как тебе проповедник?» Разве суть в том, чтобы дать оценку проповеднику? Какая вам польза от служителей Божьих, если вы так используете их труд? Неужели мы посланы для того, чтобы дать вам возможность поупражняться в критике? Невероятно, но факт: многие люди убеждены, что мы актеры, которые развлекают их по выходным дням. О, мои слушатели, если мы преданы нашему Богу, если мы преданы вам, то мы занимаемся намного более серьезным делом, чем вы думаете. Цель любой подлинной проповеди . поразить сердце. Мы стремимся развести сердце с грехом и обручить его Христу. Наше служение постигла неудача, на нем нет Божьей печати, если наши слова не заставляют людей трепетать, не вызывают в них печали и не приводят вслед за этим ко Христу, заставляя их радоваться.

Затем прозвучал серьезный вопрос: «Они умилились сердцем и сказали Петру и прочим апостолам: что нам делать, мужи братия?» Эмоции сами по себе бесполезны, если они не приводят к решительным действиям. Заставить человека что-то почувствовать . хорошо, но это чувство должно быть таким, чтобы оно побуждало к немедленным действиям или по крайней мере заставило усиленно искать ответ на вопрос, что делать. О Дух Божий, если Ты почиешь на мне, люди не разойдутся после моей проповеди, забыв, о чем я говорил! Они встанут и будут искать Отца, вкусят Его любви. Если Ты почиешь на всех братьях, провозглашающих Твое слово, люди будут не только плакать во время проповеди и не только переживать, пока слушают, но они обязательно зададут вопрос: «Что нам делать, чтобы спастись?» Это то, что нам нужно. Нам не нужны новые проповедники, нам нужно новое помазание Духа. Нам не нужны современные формы поклонения, нам нужен огонь Духа, ветер Духа, чтобы наше служение заставляло людей задавать один вопрос: «Что нам делать, чтобы спастись?»

Затем было великое принятие слова. Мы видим, что люди с радостью приняли слово и сделали это дважды, покаявшись и уверовав. Во-первых, они сделали это, когда Петр призвал их к покаянию. Они умилились сердцем, почувствовали угрызения совести, осознав, что сделали с Иисусом, они «опечалились ради Бога» и оставили свои грехи. Во-вторых, они уверовали в Того, Которого пронзили, и в ту же минуту приняли Его как Спасителя, отбросив всякие сомнения. Они доверились Тому, Кого Бог сделал умилостивлением за грехи. Покаяние и вера являются полным принятием Христа, и они сделали и то, и другое. Почему бы нам не увидеть те же последствия проповедей и в наши дни? Нам будет дано по вере нашей.

Но что дальше? Конечно же, они тут же были крещены. Покаявшись и уверовав, они сделали следующий шаг: исповедовали свою веру. Они решили не откладывать ни на один день. Да и к чему было откладывать? Им были готовы помочь, все собрание верных было готово заняться святым служением. В тот же день тысячи человек были крещены во имя Отца и Сына и Святого Духа. Если бы Святой Дух в полноте присутствовал с нами, нам бы никогда не пришлось жаловаться на то, что уверовавшие не исповедуют свою веру, ибо они желали бы без промедления исповедать имя Спаси теля так, как Он это заповедал. Нежелание принимать крещение нередко вызвано боязнью преследований, сомнениями, любовью к легкой жизни, гордостью или непослушанием. Но все эти препятствия исчезают, когда небесные ветер и огонь делают свое святое дело. Греховная робость испаряется вместе с греховным стыдом исповедать имя Христа, и пропадают все колебания и сомнения, когда Святой Дух являет Свою силу.

Кроме того, было не только немедленное исповедание. Святой Дух также дал великое постоянство в вере. «Они постоянно пребывали в учении апостолов». Мы видели немало пробуждений человеческого происхождения, и их результаты, к сожалению, не вызывают ничего, кроме чувства разочарования. Под влиянием сиюминутных эмоций люди формально обращались. Но что с ними происходило чуть позже? К моему великому сожалению, я вынужден сказать, что во время так называемых пробуждений было посеяно много, но пожато мало. Надежды и ожидания были просто сказочными, но реальные результаты оказались больше похожими на утренний туман, рассеявшийся к середине дня. Но там, где истинно Дух Божий действует, обращенные крепко стоят на ногах: они утверждены и укоренены, и поэтому не колеблются ни при каком дуновении ветра лжеучения, неотступно держатся апостольского учения.

Мы также замечаем поклонение Богу, ибо верующие пребывали не только в учении апостолов, но также в молитве, в преломлении хлеба и в общении. В те дни было несложно организовать молитвенное собрание, не было трудностей с тем, чтобы ежедневно преломлять хлеб, в святом общении не было недостатка, ибо Дух Божий был среди них, и новый образ жизни был близок им. «Если бы мы могли пригласить такого-то проповедника или такого-то евангелиста, то дела бы пошли на поправку», . скажет кто-нибудь. Братья,

если бы у вас был Святой Дух, то у вас было бы и все остальное благодаря Его присутствию, ибо в Нем . совокупность всех благ.

Вместе с тем люди стали удивительно щедрыми. Собрать деньги было нетрудно: река щедрости буквально выходила из берегов, верующие собирали все, что у них было, в общий котел. Тогда действительно считали, что серебро и золото принадлежит Господу. Когда могущественно действует Дух Божий, тогда не надо убеждать людей жертвовать на нужды вдов и сирот или долго молиться о миссионерских нивах, которые пустуют из-за того, что нет денег послать миссионеров. Когда сходит Дух Божий, тогда те, у кого есть имение, отдают его Своему Господу, те, у кого немного средств, богатеют, жертвуя немногое, а те, кто богат, становятся счастливыми, расставаясь со своим богатством. Нет никакой необходимости ставить ящик для сбора денег на самое видное место, если люди слышат шум сильного несущегося ветра, а их сердца горят любовью.

Я также хочу обратить внимание на постоянную радость. «Принимали пищу в веселии». Они радовались не только во время проповеди или на молитвенном собрании, но радовались за завтраком и ужином. Каждый раз, когда они собирались вокруг стола, они буквально пели. Иерусалим превратился в самый веселый город в мире, когда его посетил Дух Божий. Ученики пели с утра до вечера, и, вне всяких сомнений, посторонние спрашивали: «Что происходит?» Посещаемость храма выросла, как никогда, улицы Иерусалима давно не слышали столько песен.

Люди были исполнены радостью, и это проявилось в прославлении Бога. Я уверен, что на богослужениях они не могли удержаться от возгласов: «Слава! Аллилуйя!» Поэтому стоит ли удивляться, что «благочинию» пришлось уносить ноги. Они были так рады, находились в таком приподнятом настроении, что были готовы прыгать от радости. Конечно, сейчас мы не выкрикиваем посреди собрания «Аминь!» или «Слава!» Мы настолько застыли в своем правильном поведении, что никогда не прерываем богослужения каким бы то ни было способом. Возможно, это объясняется тем, что мы не так рады, мы не так исполнены желанием прославлять Бога, как те первые христиане. Увы, мы во многом лишились присутствия Духа Божьего, а вместе с Ним нас покинули радость и веселие. Сонливость стала для нас добродетелью! Мы собираем увядшие лепестки благочиния, вместо того чтобы срезать пальмовые ветви прославления Бога. Да пошлет нам Бог время славного беспорядка! О, как нам нужен ветер, который разбудит морскую гладь, порвет цепь якоря, возле которого тихо пристроились наши тяжелые на подъем братья! Что касается нас, маленьких шлюпок, мы готовы мчаться на крыльях бури, если это приблизит нас к желанному небу. О, да сойдет на нас вновь огонь, огонь, который воспламенит самого бесстрастного человека в мире! Это лучшее средство от равнодушия. Когда на сердце человека изливается огненный дождь, он не может не заметить этого, и когда слово Божье проникает в самую его душу, он уже не может находиться в стороне. И пусть этот огонь сойдет на учеников, а затем на всех вокруг!

И, наконец, церковь ежедневно росла: «Господь же ежедневно прилагал спасаемых к Церкви». Обращение людей к Богу не прекращалось, новые члены присоединялись к церкви не раз в год, а каждый день. «Слово Божие росло, и число учеников весьма умножалось». О, Дух Божий, Ты желаешь действовать среди нас так же, как Ты действовал тогда! Не замедли, мы молим Тебя, начни Свое дело уже сейчас. Устрани все препятствия, которые мешают проявлению Твоего могущества. Измени, измени все, о священный ветер! Поглоти все, что стоит на пути, о небесный огонь, и пошли нам сейчас огонь в сердца и огненные языки проповедовать Твое слово примирения. Во имя Христа. Аминь.

Утро, 18 сентября, 1881 г.

8. ПРЕБЫВАНИЕ СВЯТОГО ДУХА И ПЕРЕПОЛНЕНИЕ СВЯТЫМ ДУХОМ

«Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен.»

Евангелие от Иоанна 7:38-39

«Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам; а если пойду, то пошлю Его к вам.»

Евангелие от Иоанна 16:7

Очень важно, дорогие друзья, чтобы мы поклонялись живому и истинному Богу. Плохо, если про нас можно сказать: «Вы не знаете, чему кланяетесь». «Господу Богу твоему поклоняйся и Ему одному служи». Язычники нарушают эту заповедь, умножая богов и делая их изображения, чтобы воздавать им почести. В конечном итоге они приходят к жутким суевериям и идолопоклонству. Я опасаюсь, что иногда мы, называющие себя христианами, нарушаем эту заповедь, хотя совершенно иначе, чем язычники. Мы не поклоняемся больше, чем одному Богу, но мы, мне кажется, поклоняемся меньше, чем одному Богу. Я говорю о том, что мы порой забываем воздать должное Святому Духу. Истинный Бог триедин: Отец, Сын и Святой Дух; и хотя есть только один Бог, но этот Бог явил нам Себя в триединстве святых Личностей. Таким образом, если я поклоняюсь Отцу и Сыну, но пренебрегаю поклонением Святому Духу, то я поклоняюсь меньше, чем единому Богу. Несчастные язычники заходят очень далеко в своем неведении и своих грехах, но и мы должны быть осмотрительными, чтобы нам не пойти тем же путем.

Как оскорбительно будет для Святого Духа, если мы не будем любить и почитать Его так, как Он того заслуживает! Может быть, именно потому, что церковь Божья не воздает должное Святому Духу, мы видим так мало Его могущества в мире? Благословенное дело . проповедовать спасение Иисуса Христа. Но не упоминать о роли Святого Духа в спасении . это зло. За нас уплачен выкуп, но только благодаря Духу мы узнаем об искуплении. Нам дана драгоценная кровь, но без Святого Духа мы никогда бы не смогли очиститься ею через веру и покаяние. Бинты пропитаны живительной мазью, но рана не может быть исцелена до тех пор, пока Святой Дух не приложит к ней лекарство, приготовленное великим Врачом. Поэтому не будем забывать о роли божественного Духа в спасении человека, чтобы не навлечь на себя беду.

У нас, верующих, есть очень веские причины возвеличивать Святого Духа. Ибо что мы без Него? Кем вы были и кем вы станете без Него? Он оживотворил вас, иначе вы бы не были в Божьей семье. Он дал вам разум, чтобы вы могли понять истину, иначе вы были бы так же невежественны, как плотский мир. Он пробудил вашу совесть, обличая во грехе; Он вселил ненависть ко греху и привел к покаянию; Он научил верить и дал увидеть ту славную Личность, в которую должно верить, . Иисуса Христа, Сына Божьего. Дух произвел в вас и вашу веру, и любовь, и надежду, и всякую добродетель. В ожерелье, украшающем вашу шею, нет ни одной жемчужины, нанизанной не Святым Духом.

Все, что во мне есть хорошего,

Мое всякое достижение

И святое помышление,

Не мои . Боговы.

Возлюбленные братья, несмотря на то, что Святой Дух уже многое совершил в нас и для нас, есть вероятность, что мы лишили себя очень большой части благословений, которые Он хочет дать. Он «может сделать несравненно больше всего, чего мы просим или о чем

помышляем». Мы обратились ко Христу, испили из источника живой воды: наша жажда утолена, и мы живем в Нем. Но все ли это? Теперь, когда мы живем в Нем и радуемся этому, можем ли мы успокоиться и остановиться? Конечно, нет. Мы откликнулись только на первый призыв Господа: «Кто жаждет, иди ко Мне и пей». Но как вы думаете, услышала ли большая часть церкви другие слова Христа: «Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой»? Думаю, не погрешу против истины, если скажу, что, к великому сожалению, только очень немногие уверовали в это. Их жажда утолена, как я уже сказал, и они ожили: Христос живет, они живут тоже. Но они не обладают здоровьем и жизненной энергией, у них есть жизнь, но без избытка. У них слишком мало жизни, чтобы влиять на других людей, жизненная сила не переполняет их и не течет, подобно реке. Братья, давайте возьмем у Бога все, что Он желает дать нам. Давайте всем сердцем стремиться обладать всем, что бесконечная Божья благодать приготовила нам. Мы можем спастись маленьким глотком, но давайте не будем довольствоваться им, давайте окунемся в живую воду, чтобы умереть для греха и воскреснуть, подобно Господу. Нам нужно крещение Святым Духом и огнем, которое делает нас духовными и зажигает в нас желание прославлять Бога и служить Ему так, чтобы Его слава росла среди сынов человеческих.

Таким образом я подвел вас к прочитанным отрывкам, и, руководствуясь ими, мы продолжим размышлять над действиями Святого Духа, особенно над теми, которых мы более всего желаем.

I. Мы начнем с утверждения о том, что дела Святого Духа очень тесно связаны с делом Христа. Плохо, когда люди проповедуют Святого Духа так, что Христос пропадает из виду. Я знаком с подобными проповедниками: вместо того, чтобы указывать на распятого Спасителя, к Которому люди должны обратиться и жить, они рассказывают грешникам о внутренних переживаниях верующего человека. Евангелие заключается в словах: «Вот Агнец Божий», а не: «Вот Дух Божий». Но также плохо, если Христа проповедуют так, что роль Святого Духа сводится на нет, как будто проповедь о вере во Христа исключает проповедь о рождении свыше, а проповедь о вмененной праведности делает ненужной проповедь о силе, которую мы получаем для ежедневной святой жизни. Я не раз напоминал вам, что в третьей главе Евангелия от Иоанна, где Иисус учит Никодима: «.если кто не родится свыше, не может увидеть Царствия Божия.», содержатся и такие слова: «.и как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную»? В одной и той же главе прямо говорится и о необходимости возрождения Духом, и о том, что всякий верующий во Христа спасется. Так и мы должны делать: проповедовать обе истины одинаково четко, не подавляя одну другой. Они переплетены между собой и одинаково необходимы. Что Бог соединил, человек да не разлучает.

Действия Святого Духа настолько тесно связаны с делом Христа, что Святой Дух не был дан, пока Иисус не прославился. Внимательно прочтите первый отрывок, он должен вызвать у вас удивление: «Сие сказал Он о Духе, Которого имели принять верующие в Него: ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен». Слов «на них» нет в греческом тексте, они добавлены переводчиками, чтобы фраза понятнее звучала в нашем языке. Вероятно, они поступили правильно, но эта фраза такая, как она есть, сильна сама по себе. Подумайте только: «...еще не было Духа Святого»! Конечно, мы не считаем, что Святой Дух еще не существовал в тот момент, ибо Он вечный и самодостаточный истинный Бог. Но Он еще не находился в общении в людьми в той мере, в какой находится сейчас, после того, как Иисус Христос был прославлен. Близкое общение человека с Богом, выражающееся в обитании Духа в нас, было невозможно, пока не было совершено искупление и не был прославлен Искупитель. Святой Дух еще не был в том смысле, что людям не была дана полнота благословений и реки живой воды еще не потекли.

«Но, . скажете вы, . разве Дух Божий не пребывал с церковью в пустыне со святыми Божьими в древние дни?» Мой ответ следующий: «Конечно, пребывал, но не так, как Дух Божий теперь обитает в Церкви Иисуса Христа». Мы читаем о пророках и других благословенных людях, что Дух Божий сходил на них, наполнял силой, руководил ими и говорил через них, но Он не обитал в них. Его воздействия на людей были разовыми, Он приходил и уходил. Люди были влекомы Духом Божьим, они ощущали Его силу, но Дух Божий не поселялся и не обитал в них. Иногда они получали священный дар Духа, но им было неведомо «общение Святого Духа». Очень хорошо сказал один французский пастор: «Он являлся людям; Он не воплощал Себя в человека. Его действие было прерывистым: Он приходил и уходил, подобно голубю, которого Ной выпускал из ковчега и который не мог найти себе сухого места. Но в новой эпохе Он поселяется, Он обитает в сердце, как голубь, символ Святого Духа, сошедший на голову Христа после крещения у Иоанна. Обрученный человеческой душе, Святой Дух приходил для встречи с возлюбленной, но еще не стал одним с нею. Брак не был заключен до дня Пятидесятницы после прославления Иисуса Христа».

Вы помните слова Самого Господа: «Он с вами пребывает и в вас будет». Будущее пребывание Святого Духа «в вас» . это не то же самое, что «с вами». Святой Дух был с апостолами в те дни, когда Иисус был с ними, но Он не наполнял их так, как Он наполнил со дня Пятидесятницы. Из этого видно, насколько связан дар Святого Духа с нашим Господом Иисусом Христом: Святой Дух не мог бы обитать в нас в нынешней полноте, если бы Христос не был прославлен. Как уже неоднократно отмечено, наш Господь послал семьдесят благовестников, как прежде Он посылал двенадцать. Нет сомнений, что они проповедовали пламенно и пробудили немалый интерес в народе, но Святой Дух не сохранил ни одной их проповеди, о них не осталось даже отрывочной информации. Дело, конечно, в том, что эти проповеди были «сырыми», далекими от совершенства, в них было больше человеческой энергии, чем божественного вдохновения, и поэтому они забыты. Но как только сошел Святой Дух, первая же проповедь Петра была записана, и до нас дошли многие высказывания апостолов, дьяконов и благовестников. Души святых, как никогда прежде, были переполнены, из их чрева текли реки благословений благодаря тому, что Господь был прославлен.

Обратите также внимание, что Святой Дух был дан после вознесения нашего божественного Господа в славу, для того чтобы сделать это вознесение еще более славным. Когда Христос вознесся, Он пленил плен и дал дары. Этими дарами были люди, в которых обитал Святой Дух и которые проповедовали Евангелие всем народам. Излияние Святого Духа на учеников в тот памятный день стало актом прославления воскресшего Христа на земле. Я не знаю, каким еще лучшим способом Отец мог излить небесную славу с высот Нового Иерусалима и распространить ее среди людей, нежели даянием самого большого дара . Святого Духа. Я обязан сказать о Духе, что, сойдя в день Пятидесятницы, Он прославил Христа. Можно ли было устроить лучшее празднество? Небеса сотрясались от возгласов «Осанна!», а земля вторила этой радости. Сошествие Духа . самое великое свидетельство о славе вознесенного Искупителя.

Не был ли Дух Божий послан в тот час в качестве знака того, что наш Господь принят на небесах? Не сказал ли Отец тем самым церкви: «Мой Сын совершил дело и теперь окружен полнотой славы, поэтому Я даю вам Святого Духа»? Были посеяны кровавые семена гефсиманского пота и голгофских ран. И если вы хотите узнать, какой будет жатва, то посмотрите на первые плоды. Посмотрите, как был дан Святой Дух, этот начаток будущей жатвы, этот залог славы, которая еще отроется в нас. Мне не нужно лучшего свидетельства от Бога, что Христос совершил Свое дело искупления, чем печать огненных языков на головах учеников. Он до конца совершил Свое дело, иначе мы никогда не получили бы подобного дара.

Более того, если вы хотите понять, как дело Святого Духа связано с делом Христа, вспомните, что делом Святого Духа является свидетельство об Иисусе Христе. Он не

распыляется на тысячи дел, но, по словам Христа, «от Моего возьмет и возвестит вам». Дух Божий несет служение, началом и концом которого является Иисус Христос. Дух приходит к людям, чтобы они могли прийти ко Христу. Поэтому Он обличает нас во грехе, чтобы указать на великую жертву за грех. Он развенчивает нашу праведность, чтобы мы увидели праведность Христа. Он обещает суд, чтобы мы ожидали возвращения Господа для суда над живыми и мертвыми.

Дух Божий воздействует на сердца людей посредством Евангелия Иисуса Христа. «Вера от слышания, а слышание от слова Божьего». Святой Дух использует слышание Слова Божьего для обличения, обращения, утешения и освящения людей. Как правило, Святой Дух воздействует на людей, запечатлевая в их умах истины Божьи и давая силы для глубокого понимания этих истин. Он оживляет в памяти то, что давно забыто, тем самым оказывая влияние на сердце и совесть. Человек никогда бы и не вспомнил услышанные истины, но он все-таки слышал их, и Святой Дух не дает забыть о них. А спасительная истина содержится в слове Божьем, она открывается в учении, личности, деле нашего Господа Иисуса Христа. Дело Святого Духа здесь, на земле, заключается в одном: являть Христа нам и через нас. И от этого труда Он не отступает.

Более того, дело Святого Духа состоит в том, чтобы уподоблять нас Иисусу Христу. Он не преображает нас в соответствии с человеческими идеалами, но Он уподобляет Христу, чтобы Ему быть первородным среди многих братьев. Иисус Христос . этот тот эталон, на который Святой Дух делает нас похожими Своими божественными методами освящения, пока в нас не изобразится Христос, надежда славы.

Самое главное в том, что Святой Дух делает Свое дело ради славы Христа. Он действует не ради славы какой-то церкви или общины, не ради возвеличивания человека или какой-то секты. У Него одна великая цель . прославить Христа. «Он прославит Меня», . говорил Спаситель, и когда Дух берет от Христова и возвещает нам, мы все больше и больше почитаем, любим и благословляем нашего благого Господа Иисуса Христа.

II. Далее нам понадобится наш второй отрывок. Дела Святого Духа бесценны. Они обладают бесконечной ценностью, которую невозможно сравнить даже с самым дорогим из того, что мы можем себе представить. Сам наш Господь говорит: «.лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не приидет к вам.» Дорогие друзья, присутствие Иисуса Христа было бесценным благом для учеников, и все же пребывание Духа обладает еще большей ценностью. Разве не удивительно то, что я говорю? Теперь понятно, почему наш Господь сделал такое вступление: «Но Я истину говорю вам...» Он словно предчувствовал, что им трудно будет принять эти слова, и их действительно трудно принять. Только представьте себе, каким благословением было для учеников присутствие Христа! А затем подумайте, какой же ценностью обладают действия Духа на земле, если для учеников было лучше расстаться со всеми благами, вытекавши ми из присутствия Христа, ради того, чтобы получить Духа Божьего. Наш Господь Иисус Христос был для них учителем, все, что они знали, они знали с Его слов. Он был их вождем, им никогда не приходилось мучиться вопросом: «Что делать?» Они просто следовали за Ним. Он был их защитником, всякий раз, когда фарисеи и книжники нападали на них, они укрывались в Нем, как в крепости, как за каменной стеной. Он был их утешителем, со всеми бедами они шли к Нему, и из Его сострадательного сердца немедленно изливались потоки утешения. Господь Иисус Христос был для них всем во всем. Что отец для сына, что мать для новорожденного, то Иисус Христос был для Своих учеников. И все же пребывание Святого Духа в церкви лучше всего этого.

Подумайте теперь вот о чем. Что было бы, если бы Иисус Христос пришел к нам в наши дни во плоти? Я не имею в виду Его второе пришествие, а говорю о том Христе, Который ходил по земле Палестины. О, что за радость! Какой восторг, какое небесное блаженство услышать, что Иисус из Назарета снова среди людей, снова на земле! Мы бы стали танцевать от радости! У всех был бы на устах один вопрос: «Учитель, где Ты

живешь?» Ибо все мы желали бы жить рядом с Ним. Мы бы также лучше поняли негров, съезжающихся в Вашингтон с разных мест. Почему они хотят жить в этом городе? Потому что масса Авраам Линкольн (масса . господин; от английского слова master . хозяин, которое негры произносят с искажающим акцентом. . Прим. пер.), давший им свободу, жил там, и они почитают за честь жить как можно ближе к тому месту, где жил их великий друг. И где бы Иисус ни поселился . в пустыне или в неприступных горах . огромные толпы людей устремились бы к этому месту. Они заполнили бы всю окрестность, платили бы огромные деньги за самое убогое жилище, лишь бы оно находилось поблизости с домом Христа. Но тут мы сталкиваемся с проблемой. Мы все не можем собраться вокруг Него в физическом смысле. Церковь состоит из миллионов верующих, многие бы никогда так и не увидели Его, и лишь горстка людей могла бы надеяться перекинуться с Ним парой слов. В дни его земного странствования двенадцать человек каждый день могли видеть Его вместе с небольшой группой других учеников. Но теперь ситуация изменилась: последователей Иисуса слишком много.

«Но, . скажете вы, . Его присутствие наполнило бы церковь энтузиазмом». Только представьте, что Господь стоит на этом подиуме сейчас в том же облике, что и сотни лет назад. О, что за поклонение бы было! Какое бы рвение овладело в нашими сердцами! Какой энтузиазм! Мы бы разошлись по домам в таком возбуждении, как никогда прежде. Да, так могло бы быть, но Господь не расширяет границы Своего Царства ни посредством приподнятого настроения, ни даже при помощи такого энтузиазма, который бы возник, появись Он здесь. Воздействие Святого Духа более основательно, глубже, прочнее. Оно скорее поможет достичь поставленных Богом целей, скорее, чем даже энтузиазм, который может вызвать присутствие нашего любимого Спасителя. Воздействие должно быть духовным, поэтому видимого присутствия мы лишены. Так лучше. Мы должны ходить верою и только верою. Как бы мы могли делать это, если бы видели Господа своими глазами? Наступила эпоха невидимого Духа, ныне мы воздаем Богу славу, доверяя Его слову и полагаясь на Его невидимую силу. Вера действует и вера побеждает, хотя мир и не видит основания этой веры, ибо Дух, действующий в нас, невидим плотскому глазу. Мир не видит Его и не познал Его.

Итак, вы видите, что действия Святого Духа обладают ни с чем несравнимой ценностью, которая не поддается описанию. Для нас лучше даже лишиться телесного присутствия Христа, чем оставаться без присутствия Духа Божьего.

III. Теперь вернемся к первому отрывку. Те действия Духа Божьего, о которых некоторые христиане не ведают ни сном, ни духом, обладают удивительной силой. «Кто верует в Меня, у того.из чрева потекут реки воды живой», . так сказано в Писании. Удивительная сила заключена в потоках живой воды. Братья, понимаете ли вы, о чем идет речь? Текут ли из вас реки живой воды?

Во-первых, Дух действует изнутри человека: реки живой воды текут из человека. В нашем переводе сказано: «...из чрева...», другими словами, из сердца и души. Реки текут не из уст: обещанный дар . это не ораторское искусство. Источник рек . во внутренней жизни. Речь идет не о талантах и способностях, не об умении произвести впечатление, а о внутренней жизни. Жизненные потоки должны течь изнутри, из самого существа человека. Порой мы уделяем слишком много внимания обрядам и всевозможным внешним эффектам, забывая, что Бог внутри человека устрояет Свой дом. В данном случае форма начинает господствовать над содержанием, плоть над духом. О, мой брат во Христе, если ты хочешь быть полезным в Царствии Божьем, начни с себя. Благословения должно течь из твоей собственной души, но это не произойдет до тех пор, пока Бог Святой Дух не наполнит тебя ими.

Далее, эти слова означают, что Дух дает жизнь. Из сердца человека, из сердцевины его существа, должны течь реки живой воды. Другими словами, человек становится инструментом в руках Бога для передачи жизни другим людям. Когда он говорит, молится,

действует, он делает это так, что из него исходит излучение, полное благодати и святости. Он . свет, благодаря которому окружающие могут видеть. Его жизнь . искра, которая зажигает жизнь в других сердцах. «.У того.из чрева потекут реки воды живой».

Обратите внимание на силу действий Духа. Сравнение было бы уже удивительным, если бы Иисус сказал: «У того из чрева потечет река воды живой». Но Он говорит иначе: «...потекут реки...» Приходилось ли вам бывать у полноводных родников? Их можно встретить недалеко от Лондона. Вода бьет ключом из-под земли в нескольких местах. В фонтанчиках воды танцуют песчинки грунта. А почти рядом стоит водяная мельница, которая приводится в движение потоком воды из этих родников. Но уже за ней все они сливаются в самую настоящую реку, которая впадает в Темзу-мать. И это только одна река. Что бы вы сказали, если бы встретили родник настолько сильный, что его воды хватило бы дать жизнь реке, текущей на север, реке, текущей на восток, а также на запад и юг? Но именно такую картину Иисус рисует перед нами: реки живой воды текут из живого человека во всех направлениях. Что за чудные слова! Реки воды живой! Если бы все, называющие себя христианами, были такими источниками!

Посмотрите, как естественно текут эти воды: «...из чрева потекут реки воды живой». Эту воду не надо качать насосом. Иисус ни слова не говорит о машинах и какой бы то ни было гидравлике. Человеку нет необходимости находиться в каком-то возбужденном состоянии; из него, такого, каков он есть, тихо истекают живительные потоки. Приходилось ли вам по утром слышать шум, громкие крики, звук трубы, барабанный бой и спрашивать: «Что случилось?» А в ответ услышать: «Вот-вот должно взойти солнце, и оно хочет, чтобы все об этом знали». Нет, конечно. Солнце светит, и ему незачем что-то говорить. Так истинный христианин наполняет мир потоками благословений, не только не привлекая к себе внимания, но даже иногда не осознавая того, что он делает. Бог так благословляет его, что во всем он добивается успеха, ибо он, как дерево, посаженное при потоках вод, которое приносит плод свой во время свое: зелень и плоды . естественный результат его полноценной жизни, и лист его не вянет. О, как благословенна естественность благодати, когда человек в полной мере попадает под ее воздействие! Тогда он словно и ест, и пьет вечную жизнь, дышит ею, распространяя вокруг себя благоухание спасения.

В отличие от непостоянного ручья, который льется бурным потоком, а потом исчезает, реки воды живой текут непрерывно. Вода бьет ключом каждый день. Летом и зимой, днем и ночью, где бы человек ни находился, он становится благословением для других. Вместе с дыханием с его уст летят слова благословений. Когда он думает, его мысли заняты благотворительностью. Когда он начинает что-то делать, то словно Сам Бог водит его рукой.

Я надеюсь услышать вздохи в этом собрании! Я надеюсь, что кто-нибудь скажет: «О, если бы я мог обрести такую благодать!» Я хочу, чтобы вы обрели полноту Божьего благоволения. Я молюсь о том, чтобы все мы могли обрести этот дар. Иисус Христос прославлен, поэтому Святой Дух дается нам в такой большой мере. Меньший в царстве небесном получает Святого Духа в большей мере, чем любой святой до вознесения нашего Господа в славу. Бог не поскупился на благословения ради празднования победы его Сына: Бог не мерою дает Ему Духа. По такому случаю небо проявило самую великую щедрость. Христос прославлен на небесах вверху и Бог вернул Его церкви прославленным, подарив каждому из нас крещение Святым Духом.

Итак, я заканчиваю утверждением, которое, надеюсь, утешит и воодушевит нас:

IV. Эти благословения Святого Духа дети Божии могут легко обрести. Вы говорите, что не получили их? Вам надо немедленно получить их. Во-первых, они должны быть получены верой в Иисуса. «Сие сказал Он о Духе, Которого имели принять верующие в Него». Разве вы не видите, что именно вера делает первый глоток и возвращает нас к жизни, что последующие, еще более обильные благословения мы получаем тем же путем, становясь источниками живой воды? Веруйте во Христа, ибо благословения мы получаем не делами

закона, не постом, не потугами и стараниями, а верой в Господа Иисуса Христа. Он готов дать вам Духа, каждому, верующему во имя Его. Конечно, не всех Он сделает проповедника ми, ибо кто тогда будет слушать? Если бы все были проповедниками, то в церкви не было бы никаких других служений. Но Он даст вам особый дар, и из вас потекут потоки божественного воздействия, несущего благословения вашим детям, вашим слугам, другим рабочим в том цеху, где вы трудитесь, жителям улицы, на которой вы живете. В той мере, в какой Бог даст вам, реки воды живой потекут в самых разных направлениях, если вы веруете, что Христос может дать полноту благословений, и верой принимаете их.

Но необходимо сделать еще что-то: молиться. Я хочу напомнить вам о благословенных словах Господа: «Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него». Вы видите, Иисус твердо обещает детям Божьим: их Отец небесный даст им Святого Духа, если они попросят о Его силе. Иисус показывает непоколебимость этого обещания и его непременное выполнение, приводя несколько примеров. И дальше он добавляет: «...тем более Отец Небесный даст Духа Святого просящим у Него». Иисус показывает, что Бог гораздо добрее, чем обычный отец. Господь должен дать нам Духа, когда мы просим Его об этом, ибо Он связал Себя неземной клятвой. Примеры, приведенные Иисусом, говорят о том, что имя Его Отца будет опорочено, и Он навлечет на Себя великий позор, если не даст Святого Духа тем, кто просит о Нем.

Поэтому давайте, не медля, просить Его от всего сердца. Не осчастливит ли меня кто-нибудь на этом собрании, сейчас же обратившись к Богу в молитве о Святом Духе? Я молюсь о том, чтобы те, кто еще никогда не получал Святого Духа, могли бы, пока я еще говорю, обратиться к Богу с такой молитвой: «Благословенный Дух, посети меня. Приведи меня к ногам Иисуса». Но это обещание дано в первую очередь тем, кто уже является сыном или дочерью Бога. Просите Бога о том, чтобы Святой Дух из вас, насытившегося верующего, который пьет живую воду для себя, сделал полезного верующего, наполняющего окружающий его мир благословениями. Я вижу, что сегодня у нас друзья из окрестностей Лондона, которые приехали на выходные в наш город. Какое бы благословение мы сегодня получили от Бога, если бы они вернулись в свои церкви, переполненные потоками живой воды! Многие церкви нуждаются в наводнении: они похожи на землю во время засухи, роса редко выпадает на них. О, пусть они будут залиты потоками живой воды!

Как иногда полезно бывает наводнение! Спуститесь к реке и посмотрите вниз с моста: вы увидите баржи и другие суда, лежащие в иле. Вся королевская рать не добуксирует их до моря. Они лежат мертвые и неподвижные, как сам ил. Что нам с ними делать? Какими механизмами сдвинуть их с места? Есть ли среди нас великий инженер, который придумает приспособления, при помощи которых мы поднимем суда из ила и доставим их до устья реки? Но в этом нет необходимости. Подождите прилива! Все изменится! Баржи поплывут по воде как живые. Есть огромная разница между временем прилива и отлива. Без воды вы не сдвинете лодку с места. Но посмотрите, с какой легкостью она движется во время прилива: маленький ребенок может привести ее в движение. О, да начнется наводнение благодати! Господь, пошли во все церкви весенний паводок! Тогда ленивые возьмутся за дело и наполовину умершие преисполнятся энергией. Я знаю, в нашем доке лежат несколько кораблей, которые я хотел бы заставить пуститься в плавание, но не могу сдвинуть их с места. Они не трудятся для Бога, не приходят на молитвенные собрания, не жертвуют на дело Евангелия. Если бы началось наводнение, вы бы увидели, на что они способны! Они превратились бы в деятельных, ревностных, щедрых, богатых добрыми делами людей. Да будет так! Да будет так! Да потекут потоки во всех наших церквах, и да не минуют они никого из тех, кто слышит меня сегодня. Пусть Господь наполнит сейчас вас живой водой и пошлет домой с потоками благодати. Странно слышать о человеке, несущем в себе поток, но

я надеюсь, что так оно и будет с каждым из вас. Да благословит нас Господь потоками живой воды. Во имя Христа. Аминь.

Утро, 28 мая, 1882 г.

9. ОБЛИЧЕНИЯ СВЯТОГО ДУХА

«И Он пришед, обличит мир о грехе и о правде и о суде: о грехе, что не веруют в Меня; о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден.»

Евангелие от Иоанна 16:8-11

Перед апостолами стояла непростая задача. Они должны были, начиная с Иерусалима, идти ко всем народам и проповедовать Евангелие каждой твари. Не забывайте, что каких-то три года назад они были простыми рыбаками с Галилейского озера. У них не было практически никакого образования. Они не занимали сколько-нибудь важного положения в обществе. Они были евреями, а этот народ повсеместно презирался. Но даже среди своего народа они не были авторитетными людьми. Тем не менее, они должны были перевернуть весь мир. Господь предсказывал, что они предстанут перед царями и правителями ради Его имени и будут гонимы во всех городах. Они должны были провозглашать Евангелие, идя против могущества Римской империи, против мудрости великой Греции. Они должны были устанавливать царство мира и праведности, несмотря на жестокое обращение с ними в варварских землях.

Как раз тогда, когда настало время получить столь важное поручение, им предстояло лишиться физического присутствия их великого Вождя. Пока Он был рядом, они ничего не боялись. Если фарисеи с саддукеями загоняли их в угол, они обращались к Иисусу за помощью, и Он помогал им. Никто никогда не говорил так, как говорил этот Человек. Ни в одном разуме не обитало столько мудрости и знания, как в разуме Христа. Он был для них широким и надежным щитом, за которым можно было укрыться от всех вражеских стрел. Но теперь, когда Он, покидая этот мир, возвращался к Своему Отцу, они лишались своей единственной крепости, единственного прибежища. Апостолы были словно дети, лишенные отца, словно солдаты, оставшиеся без командира. Положение было тяжелым. Надо было выполнять работу, лишившись помощи, и вести сражение без главнокомандующего.

Однако ученики услышали от благословенного Господа, что они больше приобретут, нежели потеряют, когда Он покинет их, ибо после Его отшествия придет Дух Божий, чтобы стать их защитником и быть проповедником вместе с ними. Силой Духа они будут приводить в молчание врагов, успешно выполняя свою миссию. Святой Дух станет их Утешителем, чтобы они ничего не боялись, Адвокатом, чтобы они не терялись ни в одной ситуации. Когда они будут говорить, сила внутри них будет подсказывать им нужные слова, сила будет сопровождать их слова, убеждая их слушателей, сила будет действовать в сердцах слушателей, навсегда запечатлевая слова в их памяти. Этой силой будет божественное могущество Святого Духа, Который един с Отцом и Сыном. Одно дело, когда говорят люди, и совсем другое, когда через людей говорит Бог. Провозглашение Евангелия всему миру было не по силам двенадцати апостолам, но зато это было по силам Духу Божьему. Кто может ограничить Его могущество? Есть ли что-нибудь трудное для Господа? Эти слабые люди были способны выполнить поручение, данное им Богом, потому что Святой Дух был их помощником. Присутствие Святого Духа было для них лучше, чем присутствие Господа Христа. Господь Христос мог находиться только в одном месте в Своем теле, а Святой Дух может быть сразу везде; видимое присутствие Христа могло воздействовать только на чувства, но Святой Дух, касаясь сердец, дает людям духовную жизнь и спасающую веру. Таким образом, наш Господь, покидая учеников и оставляя им Духа, отлично подготовил их к битве.

И теперь мы посмотрим, что делал Святой Дух как Адвокат. Мы не сможем до конца понять этот отрывок, если не рассмотрим его, а точнее слово «обличит», в трех различных переводах. Но и тогда мы не сможем выжать весь сок истины из этой прекрасной грозди. Мне кажется, здесь содержится краткое описание всей деятельности Святого Духа на земле.

Читая выбранные стихи по-разному, мы увидим много нового. Во-первых, Дух Божий посредством проповеди Евангелия укоряет людей во грехе и приводит их в смятение перед проповедниками праведности. Во-вторых (и это гораздо важнее), Святой Дух обличает людей во грехе и таким образом ведет их к покаянию перед Богом и к вере в Господа Иисуса Христа. И, в-третьих, Святой Дух обвинит людей перед лицом всех разумных созданий в страшном грехе: непринятии совершенной праведности и легкомыслен ном отношении к Божьему суду.

I. Во-первых, мы верим, что здесь дано обещание служителям Христовым: когда они пойдут проповедовать Евангелие, Святой Дух будет сопровождать их, укоряя людей. Укорять . значит не столько спасать, сколько приводить в молчание. Когда служитель Христа возвышает голос в пользу своего Господа, рядом с ним появляется Другой, Чье свидетельство об истине люди не могут не принять.

Давайте посмотрим, как Святой Дух укоряет во грехе. В день Пятидесятницы ученики говорили на разных языках, как Дух давал им прорицать. Люди из самых разных стран слышали апостолов говорящими на их родных языках. Это было великое чудо, и весть о нем распространилась по всему Иерусалиму. И когда Петр стал проповедовать перед собравшимися людьми и сказал иудеям, что они распяли Святого и Праведного, то знамения и чудеса Духа Святого, которые Он совершал во имя Христа, не позволили слушателям отмахнуться от слов апостола. Уже одно то, что Святой Дух наделил неграмотных учеников Христа способностью говорить на разных языках, было достаточным свидетельством, что Иисус из Назарета, о котором они проповедовали, не был самозванцем и обманщиком. В древнем иудейском законе было сказано, что если человек пророчествовал и его пророчества не исполнялись, то он осуждался как лжепророк. Но если то, о чем он говорил, происходило, он считался истинным пророком. Иисус Христос обещал сошествие Духа, о котором также говорил Иоиль, указывая, что оно должно произойти во времена пришествия Мессии. Святой Дух сошел и засвидетельствовал об Иисусе из Назарета знамениями и чудесами, тем самым укорив людей в нежелании верить в Иисуса. Они, укоряемые Духом, вдруг осознали, что распяли своими руками Господа славы.

Все последующие чудеса приводили к тому же результату: когда апостолы совершали какое-нибудь чудо, оно становилось укором не уверовавшему во Христа миру. Не горстка учеников свидетельствовала о великом преступлении человечества, а Сам Святой Дух заставлял людей трепетать, прославляя Иисуса Христа Своими великими делами и показывая людям, что, распяв Иисуса, они убили Сына Божьего. Вы понимаете, каким мощным оружием были вооружены первые ученики? Их оружие было могущественнее жезла Моисеева, которым тот поражал фараона казнями.

Лишь жестоковыйный род мог сопротивляться Святому Духу, не соглашаясь преклониться перед Тем, Кого они распяли. Люди были исполнены злобы и упрямства, но внутри они ощущали укоры совести и чувствовали, что борются с Богом.

Не заметили ли вы, дорогие друзья, что воздействие Святого Духа на апостолов и их ближайших последователей также было укором неправедному миру в отношении праведности. Иисус ушел, и пример Его божественной жизни больше не сиял, как свет, и не укорял тьму, в которой жили люди. Но Святой Дух продолжал свидетельствовать о Его праведности, заставляя людей почувствовать, что Иисус был святым и что Его дело было правым. Учение апостолов, исполненных Святым Духом, вынудило мир увидеть праведность такой, какой они прежде никогда ее не знали. В мире появились новые нормы нравственности, которые продолжают действовать до сего дня: они, если и не изменяют людей, то, по крайней мере, укоряют род человеческий. В те времена мир опустился на дно нечестия, и даже добрые люди были нравственно отвратительны. Но в учении Иисуса Христа провозглашалась новая праведность, и Святой Дух сошел, чтобы поставить на нее печать Божьего одобрения. И отныне люди, продолжавшие грешить, делали это вопреки знанию и полученному свету, ибо они узнали, что такое праведность и больше не могли

заблуждаться по этому поводу. Бог был на стороне проповедников новой праведности и разными чудесами и знамениями свидетельствовал об этом. Мы же, братья, абсолютно точно знаем, что царство нашего Господа Христа, утвержденное среди людей, . от Бога, что оно является царством праведности, что оно в конце концов сотрет в порошок все силы зла. В силу завета мы . слуги Господа, Чья праведность была провозглашена лично Богом Святым Духом среди людей. Разве вы не рады служить такому Господу? О мир, не чувствуешь ли ты укора, противостоя такому царству?!

Рыбаки-апостолы сами не смогли бы дать людям новый пример праведности. Они не смогли бы установить более высокий нравственный идеал среди народов земли, однако, когда вечная сила и величие Бога стали на сторону Христа и Его праведности, тогда апостольская церковь уподобилась солнцу: «По всей земле проходит звук их, и до пределов вселенной слова их». Никто не мог помешать им, ибо как утро прогоняет тьму, заставляя скрываться летучих мышей и ночных птиц, так и проповедь вестников милосердия о праведности Бога гонит прочь лицемерие и тщеславие людей.

Люди также ощутили, что свершился суд, что жизнь и смерть Иисуса из Назарета стали поворотным пунктом в истории и вынесли приговор нечестию. Все историки должны признать, что жизнь человечества навсегда изменилась после креста Христова. И нет ни одного другого события, которое бы повлияло на ход истории с такой же силой. В тот день силам зла была нанесена смертельная рана. Зло цепляется за жизнь изо всех сил, но оно уже обречено. Смерть нашего Господа обрекла на молчание языческих оракулов. Оракулы существовали по всему миру, они были плодом деятельности злых духов и хитрых жрецов. Но после наступления христианской эры люди перестали слушать их, и им пришлось замолчать. Культ поклонения немым идолам был так твердо укоренен предрассудками и традициями, что, казалось, его невозможно поколебать, однако дыхание Господа вырвало их вместе с корнем. Апостолы могли бы сказать всем языческим культам: «.Все вы, как наклонившаяся стена, как ограда пошатнувшаяся». Люди не могли не заметить, что князь тьмы был лишен своей почти неограниченной власти и отныне не смел больше безбоязненно возвышать свой голос. Семя жены повстречалось с древним змеем, и поединок закончился полной победой Семени, после которой дьяволу оправиться от поражения уже невозможно.

Кроме того, на человечество нашло озарение, и люди как никогда ясно представили себе, что придет день суда. Они услышали и почувствовали истинность предупреждения о грядущем суде Божьем через Иисуса Христа. Смутное представление о суде богов, восседающих на облаках, о том, что на этом суде люди предстанут перед кем-то, кто разделит их на две группы в соответствии с их жизнью, неожиданно приобрело совершенно новые и четкие формы. В сердце каждого человека проникла истина о том, что суд грядет! Все люди воскреснут и предстанут перед Христом, чтобы дать отчет за свои добрые и злые дела. Мир услышал и уже никогда не сможет забыть об этом. Святой Дух убедил людей в реальности грядущего суда.

Святой Дух свидетельствовал о жизни Иисуса Христа, поставив печать божественного одобрения на учении апостолов и на всех великих истинах, содержавшихся в нем, при помощи чудес и непосредственного воздействия на сердца людей. С тех пор великий Адвокат укоряет и убеждает людей. И все, кто продолжают противостоять Господу Христу, делают это вопреки ясным свидетельствам истинности Его учения. Тот, кто отвергает свидетельство человека, когда оно истинно, поступает глупо, тот, кто ни во что не ставит свидетельство Святого Духа, совершает богохульство, ибо обвиняет во лжи Духа истины. Да сохранит такой человек свою душу от греха против Святого Духа и да не навлечет он на себя самое страшное из всех проклятий, ибо написано, что говорящему злое на Святого Духа «не будет прощения вовек».

Таким образом, братья, вы видите, что апостолы находились совсем не в безнадежном положении после ухода Иисуса к Отцу. Только плотскому разуму кажется, что их деяния ничем не отличались от приключений Дон Кихота, словно они вели безнадежную войну с ветряными мельницами. Любой здравомыслящий человек мог бы сказать им:

«Возвращайтесь к своим сетям и лодкам. Неужели вы собираетесь сломать устоявшуюся систему иудаизма в своей стране? И если вам это не по силам, то что вы собираетесь делать в других странах? Некоторые народы тысячелетиями создавали свое учение, стали непревзойденными знатоками искусства и науки, они в совершенстве овладели поэзией, музыкой, скульптурой, создали свои системы поклонения идолам. Только такие глупцы, как вы, могут надеяться изменить все это». Разве не убедительно звучат эти слова? Но с апостолами . Бог. Тот, Кто был в горящем кусте при горе Хориве и заставлял его гореть, не сгорая, живет в этих людях. Каждый из них наделен огненным языком, и поэтому ситуация меняется в корне. Тот, Кто сотворил мир, может сотворить его заново. Тот, Кто сказал «Да будет свет» . и стал свет, может повелеть свету воссиять посреди нравствен ной и духовной ночи.

Итак, довольно о первом возможном прочтении этого стиха. Давайте перейдем к тому, что представляет для вас больший интерес.

II. Святой Дух, наполняя проповедь истины силой, обличал людей во грехе, говорил о праведности и о суде. Такое обличение должно было привести людей к спасению. Дух обличал их так, чтобы они покаялись во грехах, приняли праведность и подчинили себя суду Божьему. Здесь мы видим план действий Святого Духа, которые Он предпринимает для спасения предопределенных к вечной жизни. Все три вида обличения важны и просто необходимы для истинного обращения.

Во-первых, Святой Дух пришел обличать людей во грехе. Без обличения человека во грехе обойтись невозможно. Современное богословие учит так: «Надо убедить человека в благости Бога, рассказать ему о вселенском отцовстве Бога и о безграничной милости. Приобретать человека надо Божьей любовью, и ни в коем случае нельзя говорить о гневе Бога, вызванном грехом, или о необходимости искупления, или о существовании ада. Не надо упрекать несчастных людей за их ошибки. Не судите их и не осуждайте. Не ставьте сложных вопросов, не доводите людей до сокрушения и печального состояния души. Утешайте и ободряйте, но никогда не обвиняйте и не угрожайте». Но это . пути человека. Путь же Святого Духа совершенно иной. Он пришел, чтобы обличать людей во грехе, чтобы заставить их почувствовать себя грешными и виновными перед Богом, чтобы привести их к осознанию своей испорченности и потерянности. Дух пришел напомнить не только о красоте Бога, но и об уродстве человека, о вражде и ненависти человека по отношению к Богу любви, а значит о его страшном грехе . злом отношении к Тому, Кто бесконечно добр. Святой Дух пришел не для того, чтобы люди могли беззаботно жить во грехах, но для того, чтобы они рыдали над ними. Он не помогает людям забыть о них и не учит думать, что они . досадная мелочь. Святой Дух пришел обличить людей в чудовищности их беззаконий. Он не подыгрывает людям в их темных делах, Он также не делает ничего такого, чтобы люди могли подумать о себе что-нибудь хорошее, но Он пришел, чтобы назвать грех грехом и дать им увидеть его ужасные последствия. Дух пришел, чтобы нанести такую рану, которую никакие человеческие лекарства не смогут излечить, убить так, чтобы никакой земной силой человека нельзя было вернуть к жизни. Цветы украшают луга, пока зеленеет трава, но вот налетает палящий ветер из пустыни, и трава засыхает, и цвет ее опадает. Когда красота человеческой праведности иссушается подобно траве? Исаия говорит: «.когда дует на него дуновение Господа.». Мы должны пережить иссушающее действие Духа Божьего, иначе мы никогда не познаем Его оживляющую силу. Иссушающее воздействие Духа сегодня необходимо как никогда. В наши дни многие стоят, хотя никогда не падали, наполнены, хотя никогда не были опустошены, возвеличены, хотя никогда не смирялись. Поэтому я хочу особо подчеркнуть, что Святой Дух должен обличить нас во грехе, иначе мы не будем спасены.

Иссушающее воздействие Духа необходимо, потому что без него невозможно привести человека к принятию Евангелия и благодати Божьей. Мы не можем достичь успеха в обращении некоторых людей, потому что они с готовностью исповедуют веру, но они

никогда ни в чем не были обличены. «Да, да, мы грешники, и Христос умер за грешников». Так легко и беспечно люди обращаются с небесными тайнами, словно они . наивное четверостишье маленького мальчика или сказки братьев Гримм. Мы устали от этого издевательства над истиной. Но если вам повстречается настоящий грешник, с ним можно разговаривать: я имею в виду человека, действительно грешного, плачущего в глубине души о своем положении. Этот человек готов принять Евангелие, благодать и Спасителя. Для него весть о прощении будет как, холодная вода для жаждущей души, а учение о благодати будет подобно меду, капающему из сот. «Грешный человек священен, ибо Дух обличил его во грехе», . сказал один из наших поэтов. Человек, притворяющийся грешником, . это чудовище, но человека, по-настоящему обличенного во грехе Святым Духом, следует искать, как жемчужину, которая украсит венец Искупителя.

Заметьте, что именно Святой Дух должен обличить человека в грехе, потому что без Его божественного вмешательства человека обличить в грехе невозможно. Человеческая совесть, которой коснулся Святой Дух, может указать человеку на многие ошибки и недостатки, заставить его беспокоиться и пытаться исправить свою жизнь. Но только Святой Дух может обличить во грехе так, что грешник покается, перестанет уповать на себя и поверит в Христа. Ибо каков грех, в котором вы и я были виновны? О братья, не так просто ответить на этот вопрос. Но одно я знаю: глубина греха неизвестна человеку, пока Дух Божий не откроет тайные подземелья нечистоты в его сердце. Мы совершаем тысячи дел, которые не считаем грехом, пока Дух Божий не просветит нас и не призовет устремиться к святости. Разве невозрожденный человек плачет из-за того, что злая мысль и плохое желание пронеслись в его голове? Но все это является грехом, грехом, который приводит возрожденные сердца в смятение. Если бы мы даже никогда не совершали зла, но желали его совершить, то мы уже согрешили; если мы с удовольствием думаем о плохом, то грешим. Грех . яд в нашей крови, и его присутствие проявляется тысячами способов. Гордость не может принять того факта, что мы не только грешим, но и по природе являемся грешными. И мы никогда не примем эту истину, пока Дух Божий не научит нас ей. Ни один человек не подозревает, насколько греховен грех, пока луч света от Духа не коснется его. Каждый грех . это покушение на престол, славу и жизнь Бога. Грех хотел бы свергнуть Всевышнего и уничтожить Его, если возможно. Но люди не осознают этого. Они не воспринимают грех всерьез, не видят, что он несет с собой огонь и смерть. Поверьте, человеку становится страшно, когда Дух Божий заставляет его посмотреть на весь ужас неприкрытого греха. Когда я увидел, или я так думаю, что увидел, чудовищность греха, зрелище оказалось для меня невыносимым, мой дух потерял всякий покой. Грех должен открыться во всей своей мерзости, иначе, мы никогда не будем по-настоящему просить Господа Христа забрать наш грех. Только те, чьи раны болят, обращаются к Богу за небесной мазью.

Святой Дух обращает особое внимание на одно конкретное проявление греха: «что не веруют в Меня». Никто не поймет, что неверие есть грех, пока не будет просвещен свыше. Каждый человек думает так: «Что ж, жалко, возможно, что я не уверовал во Христа; но, с другой стороны, я не был вором, обманщиком, пьяницей, прелюбодеем. Какая разница, уверовал я или нет? Я могу сделать это в любой момент». Святой Дух помогает человеку увидеть, что неверие . это грех грехов, за который человек будет проклят навечно, ибо тот, кто не верует, делает Бога лжецом: а что может быть хуже? Тот, кто не верует во Христа, отверг Божью милость и перешагнул через великую Божью любовь, попрал кровь Христа и посмеялся над неописуемым даром Божьим. Неверием он оскорбил Бога самым страшным оскорблением: ни во что поставил Его единородного Сына. Как бы я желал, чтобы Дух Божий сошел сегодня на неверующих и показал им, кто они такие и что значит такое их отношение к единственному Спасителю. Как избегнут наказания те, которые не принимают такого спасения? Не имеет значения, убедительно звучат мои слова или нет, ибо, если Дух Божий проявит Свою силу через проповедуемую истину, вы постигнете тяжесть своего преступления. Вы не сможете найти покоя, пока не уверуете в Господа Христа и не получите

прощения за свой грех, совершенный против истекающего кровью Агнца. Итак, мы говорили о первом воздействии Святого Духа на человека.

Следующий шаг, который совершает Дух, заключается в том, что бы обличить человека о праведности. Другими словами, говоря языком Евангелия, Дух показывает, что у человека нет собственной праведности, нет способов достичь праведности, что без благодати он осужден на погибель. Это ведет человека к тому, что он начинает ценить праведность Божью, которая дается всем верующим, которая покрывает грехи и делает человека угодным Богу.

Выслушайте меня, пока я буду говорить о еще более великом чуде. По земным законам после осуждения преступника следует исполнение приговора. Если, к примеру, молодой человек растратил деньги своего работодателя, по закону он будет осужден за воровство. Что дальше? После того, как будет зачитан приговор, он будет приведен в исполнение. Но посмотрите, как Бог вмешивается в этот порядок событий. Воистину Его пути . не наши пути! «И Он обличит мир о грехе.», следующим шагом должно быть наказание за грех. Но нет, Господь совершает доселе неизвестный в судебной практике шаг и обличает «о праведности». Поразительно! Господь делает человека праведным, когда он еще грешник и осознает себя грешником, устраняя его грех и оправдывая его праведностью по вере, праведностью, которую дает ему Тот, Кто заслужил праведность для него. Может ли такое быть? Братья, это кажется настолько невероятным, что Духу Божьему необходимо убедить человека в этом. Я мог бы сейчас объяснить великий план Бога, в соответствии с которым Он сделал Господа Христа праведностью для нас. Я мог бы рассказать о том, что Сын Божий стал человеком, чтобы до конца исполнить закон Божий вместо нас, и, сделав это, прибавив к активному служению пассивное послушание, Он полностью удовлетворил закон Своего Отца, так что всякий верующий в Него освобождается от наказания и принимается Богом в Возлюбленном. Я мог бы также сказать, почему праведность Христа считается нашей праведностью и как вера вменяется нам в праведность, вспомнив, например, случай с Авраамом. Но все мои старания будут напрасны, пока Дух не сделает все это понятным для вас. Многие слышат радостную весть, но не принимают истину, потому что они не обличены о праведности. Их надо сначала убедить в несомненности слов о праведности Христа, и только тогда они примут ее. Но это уже не в моих силах. Говорит ли кто-нибудь из вас: «Я не понимаю истины о праведности»? Я отвечаю: «Вы и не поймете до тех пор пока Дух Божий не объяснит вам».

Обратите внимание на довод, который использует Дух для обличения о праведности: «.о правде, что Я иду к Отцу Моему, и уже не увидите Меня.» Наш Господь был послан в мир приобрести для нас праведность, и теперь Он говорит «Я иду». Он не мог бы пойти, если бы не сделал Своей дело. Он говорит «Я иду к Отцу Моему», но Он не мог бы вернуться к Отцу, не выполнив Своих обязательств в соответствии с заветом. «Я иду к моему Отцу», другими словами, Я иду получить награду и воссесть по правую сторону от Отца на престоле. Но Он не мог бы получить эту славу, если бы не довел начатое дело до конца. Смотрите, Христос действительно приобрел праведность, которая даром дается всем верующим. Все, кто доверяются Христу, ради Него считаются праведными перед Богом, и они на самом деле праведны. Апостол Павел говорит: «Кто осуждает?» Суть риторического вопроса апостола, заключается в том же, что и суть слов о праведности, которые мы читаем у Иоанна. Он говорит: «Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас». Он упоминает, как и Святой Дух, воскресение, вознесение и воцарение великого Ходатая как доказательство того, что всем верующим грешникам доступна совершенная праведность. Я знаю, что многие скажут: «Это значит, что праведными считают тех, кто неправеден», и выдвинут множество возражений. Но это так! В этом проявляется слава Божья, когда Он оправдывает нечестивых и спасает грешников через Христа. «Блажен человек, которому Господь не вменит греха». «Я не понимаю этого!» . воскликнет кто-то. И мы отвечаем: «Мы знаем, что вы не понимаете. Мы совершенно не удивлены тем, что вы отвергаете наше свидетельство об истине. Мы и не рассчитывали на

то, что вы примете истину, пока Господь не обнажит мышцу Свою и Святой Дух не обличит вас о праведности». Никто не приходит ко Христу, если не привлечет его Отец и не просветит Дух. Но если Дух обличит вас, то вскоре мы услышим, как вы будете петь:

У креста, у креста

Честь моя и слава.

Там спасенья полнота,

На блаженство право.

Люди Божьи, горячо молитесь о том, чтобы Дух Божий прямо сейчас показал неверующим, что единственная истинная праведность, доступная смертным людям, приобретается не делами закона, а верой.

Затем Святой Дух делает следующий шаг: Он обличает людей о суде. Кто будет судить? «Отец и не судит никого, но весь суд отдал Сыну». По-настоящему раскаивающийся грешник чувствует, что даже если все грехи его прощены, этого мало до тех пор, пока он продолжает жить во грехе. Он чувствует, что великий враг его души должен быть свергнут с престола, а иначе даже прощение грехов не даст покоя сердцу. Ему надо избавиться не только от вины, но и от силы греха, а иначе он по-прежнему остается в невыносимом рабстве. Ему надо увидеть силы зла изрубленными в куски пред Господом, подобно тому, как Самуил в древности разрубил Агага. Послушайте, мятущиеся души! Вы будете освобождены, ибо «князь мира сего осужден». Иисус пришел разрушить дела дьявола, и на кресте наш Искупитель осудил сатану, одержал победу над ним и низверг его. Теперь дьявол всего-навсего . осужденный преступник, покоренный бунтовщик. Он лишен власти над всеми верующими. Он буйствует сейчас, зная, что близок его час, но его буйство сдерживает Тот, Кто победил его. Своими страдания ми Господь отнимал у сатаны пядь за пядью и одержал над ним победу, отняв силы у начальств и властей, властно подверг их позору, восторжествовав над ними Собою. Верите ли вы этому? Да убедит вас в этом Дух Божий! О, уставший верующий, Господь Иисус на твоей стороне в войне с сатаной. Он сокрушил силы тьмы для тебя, и, веруя в Него, ты обнаружишь, что зло повергнуто в тебе и все силы греха пали со своих превознесенных мест. Ты одержишь победу кровью Агнца. И снова я спрашиваю тебя: веришь ты этому? Бог сделал Христа освящением нашим. Он спасает людей Своих от грехов их. Он делает их святыми и на голову разбивает их врага. Хотя тебя ждет борьба и в час искушения на лбу твоем будет выступать пот от напряжения и от страха отпасть от святости, Господь все же сокрушит вскоре сатану под твоей ногой, ибо Он уже сокрушил его под Своими собственными ногами ради тебя. И Духу Божьему необходимо убедить наши недоверчивые сердца в том, что это действительно так.

Большинство людей думают, что они должны одолеть сатану своими силами. Увы, сильный и хорошо вооруженный враг по-прежнему стережет свои укрепления от наших слабых атак. И вам придется довольно много потрудиться, если вы в одиночку ввяжетесь в этот бой. Я слышу, как дьявол уже смеется над вами. Этого левиафана вы не сможете приручить. Иов сказал бы так: «.станешь ли забавляться им, как птичкою?» Неужели вы думаете, что справитесь с дьяволом так же легко, как женщина справляется с прирученной птичкой, которая сидит у нее на пальце и клюет зерно? Можешь ли ты вытащить левиафана удою? Станет ли он кротко говорить с тобою? Сделаешь ли его своим слугой навечно? Твои стрелы не могут поразить его, меч твой не может нанести ему рану. «Клади на него руку твою, и помни о борьбе: вперед не будешь». Здесь нужна божественная сила, и эта сила готова проявиться в жизни тех, кто смиренно ищет ее.

Многие, убежденные в праведности Христа, не до конца убеждены в том, что зло осуждено и низвергнуто. Их пре следует страх, что они могут погибнуть от руки неприятеля. О, мой брат, ты видишь, как необходимо, чтобы Святой Дух отстаивал в твоем сердце дело Бога и истины, привел тебя к вере в то, что Господь Иисус могущественнее любых врагов. Иногда я встречаю какого-нибудь христианина, который говорит мне, что мир катится вниз, Евангелие потерпело поражение, Христос сдал Свои позиции, а дьявол поднял свой черный флаг и празднует победу. Я знаю, что битва очень тяжела, но я верю, что мой Господь Иисус

Христос осудил все царство зла, и я вижу, как сатана ниспал с неба, подобно молнии. Наш Господь царствует. Его враги будут лизать прах. Мы будем судить падших ангелов в последний Великий День, но и сейчас мы живем победой над нашим злейшим врагом. Сила Духа докажет, что истина сильнее заблуждения, любовь могущественнее ненависти, святость величественнее греха, ибо Его десница и святая мышца Его доставили Ему победу. Посмотрите, как вознесшийся Спаситель пленил плен. Смотрите, вот Он идет от Едома, в червленых ризах от Восора, ибо Он топтал грех и ад в точиле. Он выступает в полноте силы Своей, изрекая правду, сильный, чтобы спасать.

Давайте вернемся к тому, что уже было сказано, чтобы нам не пропустить чего-нибудь важного. Дорогие друзья, тех из нас, кто уже спасен, Святой Дух по-прежнему должен обличать во грехе каждый день. Хорошие в общем-то христиане, беззаботно совершают сейчас такие поступки, что, обладай они большим светом, никогда не решились бы на них. Пусть Святой Дух вскрывает наш грех слой за слоем, чтобы мы могли избавиться от него, пусть Он показывает все греховные крепости в нашей душе, чтобы мы могли взять их. И пусть Он в первую очередь укажет нам на грех неверия во Христа, ибо и у нас есть сомнения и страхи. После проповеди о грехе несчастное дитя Божие восклицает: «Я не решаюсь верить. Я боюсь, что буду потерян в конце концов и погибну». Такое неверие . еще один грех. Странный способ избавления от греха . погружение в него! Сомневаться в Господе . значит добавлять грех ко греху. Нет более губительного греха, чем грех неверия. Каждый раз, когда сердце проявляет недоверие по отношению к Господу, мы оскорбляем Духа, поэтому необходимы и постоянное обличение Святого Духа в этом грехе, и Его помощь, чтобы мы по-детски могли довериться Богу. Любое недоверие Божьим обещаниям, любое подозрение в способности Бога довести Свое дело до конца, любая мысль о Его неверности есть преступление против чести божественного величия. О, Дух обличения, живи во мне каждый день и обличай меня во грехе, особенно помоги ощущать тяжесть вины за недоверие моему самому верному Другу.

Пусть и в вас постоянно обитает Дух Божий, обличающий вас о праведности. Пусть никто из истинных верующих никогда не сомневается в том, что он праведен перед Богом. Мы, верующие, сделаны праведными перед Богом во Христе Иисусе. Уверены ли мы в этом? Если да, то перестаньте думать и говорить так, будто вы все еще находитесь под проклятием закона, ибо вы уже совершенно в ином положении. «Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа». Да обличает вас Святой Дух в этом каждый день, показывая вам Христа, восседающего по правую сторону от Отца. Благословения, которыми обладает верующий во Христе, очевидны и неизменны. Если Иисус рядом с Отцом, то и я тоже. Если Отец принял Его, значит, Он принял и меня. Вы удавливаете логику моих утверждений? Вы . во Христе, вы . одно с Ним: то, что касается Его, истинно и в отношении вас. Держитесь этого факта, что вы не осуждены. О каком осуждении может идти речь?! Вы находитесь по правую руку Бога во Христе. Вы осуждены? Нет, усыновлены Богом в Иисусе Христе, ибо ваш Представитель принят Богом и восседает на Его престоле. Иисус превознесен не один: мы, верующие, превознесены вместе с Ним. Да убедит вас благословенный Дух в этой истине!

А затем пусть Он обличит вас о суде, т.е. о том, что Бог рассудил между вами и вашим врагом, и враг был осужден. Верующий не должен страшиться дня суда. Наше дело уже было заслушано, и мы были оправданы. Наш Поручитель понес наши грехи. Наше наказание уже в прошлом, ибо оно свершилось над Иисусом: Он был причислен к злодеям. Над нами нет и не может быть никакого проклятия: ни небеса, ни земля, ни ад не могут найти причину для проклятия тех, кого благословил Бог, ибо Господь Иисус сделался «за нас клятвою». Пусть Дух Божий вновь сойдет на вас, мои возлюбленные, и даст обрести уверенность и радость в Том, Кто есть Господь, наша праведность, Кто осудил зло раз и навсегда!

III. И, наконец, давайте рассмотрим выбранный стих в третьем прочтении: «И Он пришед, обвинит мир о грехе и о правде и о суде». Вот мир сидит на скамье подсудимых и слушает обвинение в том, что он был и остается исполненным греха. В зале суда нередко приходится удивляться результатам слушания дел. Вы смотрите на того, кто содержится под стражей, и он кажется вам спокойным и порядочным человеком. Вы говорите: «Я не думаю, что он виновен». Но затем поднимается защитник праведности и начинает излагать дело. Вы удивляетесь и в конце концов, когда приведены все факты, восклицаете: «Однако, он злодей, каких свет не видывал!» А теперь послушайте, что говорит Дух Божий. Дух пришел в мир, чтобы все узнали, что Иисус есть Христос, и Он подтвердил эту истину чудесами, в которых невозможно сомневаться, чудесами, которым нет числа. Более того, Он доказал истинность Евангелия обращением миллионов людей, чья радостная и святая жизнь свидетельствует, что Иисус Христос действительно был послан Богом. Но что сделал этот злой мир со Христом? Он казнил Его, как уголовника, пригвоздив ко кресту. Мир подписал себе смертный приговор! Не нужно больше никаких улик. Мир осужден: он сам себя осудил убийством воплощенной доброты и безграничной любви. Мир настолько плох, что убивает своего Бога, когда Бог приходит с вестью любви. Уведите подсудимого! Его бесспорная вина доказана. Гнев божий пребывает на этом мире.

Что дальше? Судебное разбирательство предстает перед нами еще в одном ракурсе. Мир заявил, что Евангелие неправедно, что порядок, установленный нашим Господом, неверен. Даже до сегодняшнего дня мир выдвигает свои обвинения, пытаясь привести в смятение верующих и, если воз можно, покончить с нашим святым делом полностью. Но Дух Божий Своим учением доказывает, что Евангелие исполнено праведности, и каждым Своим действием посредством слова во всех уголках мира доказывает, что Евангелие святое, справедливое и доброе, оно ведет людей к чистоте, миру, благочестию и святости. Святой Дух, освящая жизнь людей посредством Евангелия, так что они начинают вести богоугодную жизнь, показывает его праведность. Свидетельство Евангелия крепнет день ото дня. Если бы мир не был неправедным, он давно бы уже покорился святому посланию и святому Посланнику. Но придет день, и все будут вынуждены признать истину. Святой Дух ставит мир в известность о праведности Христа, ясным и понятным языком заявляя, что Христос ушел, ушел и вернулся в славу, Он сидит по правую руку от Бога, а этого не произошло бы, если бы Он не был Праведником.

Когда мир увидит Христа, восседающего на престоле, и все человечество соберется перед Сыном Человеческим, о, как поменяются убеждения людей в тот день! Атеистов там не будет! Скептики провалятся как сквозь землю! Христос, сидящий по правую руку Своего Отца, покончит со всяким неверием!

И тогда Дух Божий заставит людей увидеть суд. Еще прежде, чем наступит тот День, люди поймут, что коль скоро Христос осудил дьявола, коль скоро Христос низверг и лишил его власти над миром, то Он обязательно поразит всех подданных сатаны и никому из его царства не позволит избегнуть наказания. Дело зла проиграно, дело зла безнадежно. Какое обвинение Святого Духа обрушится на головы людей, когда услышат слова Судьи: «Придите, благословенные», . и: «Отойдите от Меня, проклятые, в огонь вечный»!

Люди, готовы ли вы принять обвинение Святого Духа сейчас или вы будете ждать до последнего дня? Примете ли вы обвинение благодати или вы хотите услышать обвинение гнева? Дух по-прежнему свидетельствует через нас, проповедников Евангелия. Покоритесь ли вы этому Евангелию и поверите ли сейчас? Или вы подождете последнего огненного дня? Что будет с вами? Мне кажется, я слышу, как вы говорите: «Евангелие истинно». Почему же вы тогда не верите в него? Если вы признаете грех, то почему бы вам не очиститься от него? Если есть праведность, почему вы не ищете ее? Если есть суд, то почему вы не просите быть очищенными, чтобы не бояться его? Большинство людей ведут себя, как лишенные от рождения разума. Если бы они были больны, а у нас было бы лекарство для них, они бы бегом бежали к нам. Если бы они были бедны и мы бы принесли им золото, они бы затоптали нас, желая поскорее получить богатство. Но когда мы предлагаем Христа,

божественное лекарство от греха, Христа как полную праведность, Христа, Который даст твердость их словам в день суда, они отворачиваются от подарка с небес. О, Дух Божий, привлеки этих безумцев к Себе, обрати их и сделай мудрыми. Во имя Иисуса Христа. Аминь.

Утро, 25 февраля, 1883 г.

10. ПРЕБЫВАНИЕ ДУХА В ЦЕРКВИ

«Но ободрись ныне, Зоровавель, говорит Господь, ободрись, Иисус, сын Иоседеков, великий иерей! ободрись, весь народ земли, говорит Господь, и производите работы, ибо Я с вами, говорит Господь Саваоф. Завет Мой, который Я заключил с вами при исшествии вашем из Египта, и дух Мой пребывает среди вас: не бойтесь!»

Книга пророка Аггея 2:4, 5.

Сатана всегда стремится остановить дело Божие. Когда-то он помешал иудеям строить храм. Сегодня он мешает людям Божьим распространять Евангелие. Для Всевышнего возводится духовный храм, и лукавый пойдет на все, чтобы отдалить день его завершения. Если у него появляется возможность отвлечь нас от труда во славу Божью, будьте уверены, он попытается воспользоваться ею. Он хитер, он знает, что одной и той же цели можно добиваться по-разному, поэтому меняет свои методы, лишь бы повредить делу Божьему.

Когда иудеи вернулись из вавилонского плена, сатана пытался помешать им строить храм, сделав их эгоистичными, мирскими людьми, которым было важнее построить свой дом, чем возводить дом Господень. Они оправдывали свое поведение неотложными проблемами в собственных семьях. После возвращения на запущенную землю надо было приложить немало усилий для ее возрождения. Чтобы семья не умерла с голода, надо было работать не покладая рук. Они добились успеха и вернули часть былого благосостояния. Роскошь стала возвращаться в жизнь, а фундамент храма, заложенный годами раньше, оставался нетронутым и зарастал травой. Невозможно было заставить иудеев вернуться к строительству храма. На все призывы люди отвечали: «Не пришло еще время, не время строить дом Господень». Благоприятное время для строительства всегда было в будущем и никогда не становилось настоящим. Сегодня слишком жарко, завтра слишком холодно. То начинался сезон дождей, и строить было бесполезно, то устанавливалась хорошая погода, когда надо было обрабатывать собственные поля. Как и многие люди в наши дни, они в первую очередь думали о себе, а Бог оставался на последнем месте. Поэтому пророк восклицает: «А вам самим время жить в домах ваших украшенных, тогда как дом сей в запустении?»

Устами Своего слуги Аггея Бог строго обличил людей, и народ пробудился. В 12 стихе первой главы мы читаем: «И послушались Зоровавель, сын Салафиилев, и Иисус, сын Иоседеков, и весь прочий народ гласа Господа Бога своего и слов Аггея пророка, как посланного Господом Богом их, и народ убоялся Господа». Люди начали работать. Ряд за рядом поднимались стены. Но был брошен еще одни камень преткновения на пути строителей. Старые люди заметили, что нынешний храм не шел ни в какое сравнение с храмом Соломона, о котором им рассказывали отцы. Новое здание вообще ничего из себя не представляло и не заслуживало названия храма.

Пророк описывает чувства людей в третьем стихе второй главы: «Кто остался между вами, который видел этот дом в прежней его славе, и каким видите вы его теперь? Не есть ли он в глазах ваших как бы ничто?» Чувствуя, что не могут создать что-либо величественное и прекрасное, люди потеряли всякое желание продолжать строительство. Потеряв энтузиазм из-за воспоминаний о прежнем храме, они стали работать вполсилы. Они были готовы воспользоваться любым предлогом, чтобы прекратить работы. Они так бы и сделали, если бы пророк не противостал козням дьявольским еще одним словом от Господа. Ничто так не приводит в смятение лукавого, как голос Вечного. Наш Господь тоже поражал сатану своим словом, и пророк Аггей поступает так же. Дважды были услышаны слова: «Я с вами, говорит Господь Саваоф». Бог уверил людей, что их строение угодно Ему и что Он наполнит храм славой. Господь пообещал наполнить новый дом славой более великой, чем та, которой почтил храм Соломона. Они тратили свои силы не напрасно, ибо Бог помогал им и

благословлял их. Таким образом, Аггей вновь вселил в иудеев энтузиазм, и они с новыми силами принялись за работу. Стены поднимались все выше, и Бог был прославляем сооружением Его Сиона.

Знаете, наши дни во многом напоминают времена пророка Аггея. История повторяется как внутри церкви Божией, так и за ее пределами, поэтому послание Божие тоже должно быть возвещено вновь. Слова почти забытого пророка должны быть вновь возвещены сегодня верными стражами Господа, чтобы они могли послужить в создавшейся ситуации. Мы не свободны от мирской суеты, которая ставит человека на первое место, а Бога гонит прочь. Иначе наши многочисленные мероприятия намного лучше поддерживались бы золотом и серебром, которое принадлежит Господу, но которое люди, называющиеся христианами, оставляют себе. Правда, после того, как удается победить жадность, наступает время страха и уныния. Среди тех, кто одержал верх над мирской суетой, есть люди, склонные к унынию. Они трудятся так, словно их дело обречено на провал. Но и эту болезнь надо исцелить. Я молюсь о том, чтобы выбранные сегодня стихи из Библии воспылали дыханием Господа, как это было в дни древние. Пусть ослабевшие сердца ободрятся, а заснувшие пусть проснутся, слыша слова Господа: «Дух Мой пребывает среди вас: не бойтесь!»

С помощью Святого Духа я начну беседу на избранную тему, обратив ваше внимание на то, что уныние запрещено. Затем я буду говорить об ободрении унывающих, а после этого я еще задержу ваше внимание на благословенных словах, преисполненных утешения, и мы поговорим о дальнейшем использовании найденного ободрения. О, пусть наш Господь, Который знает, как вовремя сказать слово утешения уставшим, ободрит сердца ищущих Бога посредством того, о чем будет сказано в третьей части нашей беседы.

I. Начнем с того, что уныние запрещено. Уныние часто посещает нас, смертных, трудящихся для Бога. Труду веры, труду тяжелому, труду, требующему от нас больше, чем мы способны сделать, постоянно чинятся препятствия.

Уныние очень естественно: это родина человечества. Вера для человека . нечто сверхъестественное, вера . результат воздействия Святого Духа. Человеку присуще сомневаться, ибо наше сердце испорчено неверием. Это страшный грех, я уверяю вас, но, тем не менее, он естественен для наших испорченных сердец, склонных ко греху.

Уныние может посетить и посещает нас так же, как тех иудеев. Это происходит потому, что мы знаем, как много Бог заслуживает и как мало мы Ему воздаем. Когда во времена Аггея люди задумались об Иегове и о создании храма для Него, а затем увидели, как невелико заложенное основание и как непривлекательны обычные камни, из которых оно состояло, они устыдились. Где те отесанные камни, дорогие камни, которые в древности Соломон привозил издалека? Они говорили себе: «Этот дом недостоин Иеговы: зачем тратить силы?» Не приходилось ли вам ощущать угнетающую тяжесть этой истины? Братья, все, что мы делаем, . мало для нашего Бога, слишком мало для Того, Кто возлюбил нас и отдал Себя за нас. Для Того, Кто предал Свою душу на смерть ради нас, даже наше лучшее служение, самое героическое самопожертвование . ничто. И мы чувствуем, что это так. Алавастровые сосуды с драгоценным благовонием . недостойный дар. Когда мы сделали все, что в наших силах, провозглашая славу Христа, мы ощутили, что слова слишком холодны и слабы, чтобы достойно превознести нашего Господа.

Когда мы молимся о Его царстве, то видим, что наши молитвы никуда не годятся. И все усилия, которые мы прилагаем в служении Ему, кажутся слишком ничтожными, чтобы быть принятыми Богом. Так приходит уныние. Враг пользуется ситуацией и старается заставить нас сделать неверный шаг. «Если мы не можем сделать много, то лучше не делать ничего», . оправдываемся мы. Если наши усилия ничего не стоят, то мы прекращаем трудиться совсем. Но это глупо. Враг умеет использовать не только гордость, но и смирение. Ему безразлично, заставит ли он возносить значение нашего труда в мыслях наших или умалять его, ему надо, чтобы мы прекратили служить Господу.

Не случайно слуга, получивший один талант, пошел и спрятал деньги в земле. Он знал, что у него только один талант, поэтому он не побоялся закопать его. Возможно, он думал, что прибыль от одного таланта не имеет никакого значения по сравнению с прибылью от пяти или десяти талантов, поэтому выручить мало денег все равно, что ничего не выручить вовсе. Он не смог бы завернуть деньги в платок, если бы их было много. Неброскость наших даров может стать искушением для нас. Мы осознаем себя такими слабыми и ничего не значащими по сравнению с великими Богом и Его великими делом, что приходим в уныние, думая, что нет смысла пытаться что-то делать.

Более того, враг сравнивает наш труд с тем, как трудятся другие, и с теми, кто трудился до нас. Мы делаем так мало по сравнению с другими людьми, что лучше вообще ничего не делать! Мы не можем строить, как Соломон, поэтому не будем строить совсем. Но, братья, все это ложь! Ибо истина в том, что ничто не достойно Бога. Великие дела великих людей, даже великолепный храм, Соломона далеки от славы Божьей. Какой дом может человек построить для Бога? Что такое кедр, мрамор и золото в сравнении со славой Всевышнего? Хотя дом был «весьма величествен», Господь все же с древних времен жил в шатрах, и никогда поклонение Ему не было таким славным, как в скинии, сделанной из козьих шкур. Но когда был построен величественный храм, истинная вера начала приходить в упадок. Что из творений рук человеческих может быть достойно Господа? Большие дела других людей так же незначительны, как и наши маленькие дела. Поэтому мы не должны прекращать совершать их. Но нас подстерегает искушение, и мы должны молиться о том, чтобы избавиться от него.

Недооценка настоящего из-за славного прошлого также наносит большой вред. Старые люди во времена Аггея вспоминали великий храм прошлого, а мы любим вспоминать великих проповедников прошлого. Какой труд совершался в былые дни! Какие служения тогда были! Какие люди обращались к Богу! Какой силой были исполнены те дни! Все пришло в упадок, разрушилось, исчезло!

Но, братья, мы не должны позволить чувству уничижения встать на нашем пути непреодолимым препятствием, ибо Бог может использовать нашу немощь и прославить в ней Свое имя. Я заметил, что великие люди прошлого думали о себе так же, как мы думаем о себе сегодня. Они не были более уверенными, чем мы. Давайте будем вкладывать все сердце и всю душу в труд для Господа и стремиться делать все так, чтобы дела наши были как можно ближе к нашему представлению о том, что заслуживает Бог. Давайте превзойдем наших предков. Давайте будем стремиться быть еще более благочестивыми, более добросовестны ми, более здравыми в учении, чем они, ибо Дух Божий продолжает пребывать с нами.

Уныние ослабляет человека. Пророк трижды призывает правителя, первосвященника и народ: «Ободритесь!» (В английском переводе вместо «ободритесь» используется «be strong», т.е. «будьте сильными». . Прим. пер.) Это говорит о том, что они ослабели. Уныние заставило их безвольно опустить руки и сделало их ноги ватными. Вера препоясывает нас могуществом, неверие делает нас хромыми. Недоверие приводит к провалу любого дела, но по вере нашей будет дано нам. Вести унывающих людей на сражение в Святой войне так же сложно, как военачальникам Артаксеркса вести персидские войска в бой против греков. Поданных великого царя гнали на сражение бичами и палками, ибо они боялись сражаться. И не удивительно, что они потерпели поражение. Церковь, которую надо постоянно призывать и заставлять что-то делать, никогда ничего не добьется. Грекам не нужны были бичи и палки, потому что каждый из них был львом и стремился к бой, каким бы кровавым он ни был. Каждый спартанец сражался из любви к сражению. Он нигде не чувствовал себя так хорошо, как в битве за свою страну. Нам нужны такие же христиане . твердо верящие в свои убеждения, в учение о благодати, верящие в Бога Отца, Бога Сына и Бога Святого Духа, такие, чтобы они страстно сражались за свою веру в наши злые дни, когда благочестие высмеивается с кафедр и профессиональные проповедники потешаются над Евангелием. Нужны люди, которые любят истину, те, кому дорога истина, как жизнь, люди, в чьем сердце

здравое учение высечено рукой Божьего Духа, показавшего им на жизненных примерах, как важна и могущественна истина. Нам не нужны те, кто, как попугаи, повторяют лишь то, чему их научили. Нам нужны люди, которые будут говорить о том, что они действительно знают. О, нам бы не помешал отряд таких людей, как Джон Нокс: героев и мучеников, преданных своему делу! Тогда бы у Господа Саваофа были люди, которые служили бы Ему, были сильны в Господе, сильны Его могуществом.

Уныние не только ослабляет людей, но и уводит от служения Богу. Слова, сказанные пророком людям, очень важны: «.Ободрись, весь народ земли, говорит Господь, и производите работы.» Они прекратили строить: они начали говорить и спорить, положив кельмы на землю. Они делали очень глубокие замечания в связи с пророчествами, но стены не поднимались ни на фут. Так всегда происходит, когда в унынии мы прекращаем трудиться для Господа и теряем время на разговоры и обсуждения бессмысленных тонкостей учения. Да избавит Господь вас от уныния! Я полагаю, что кто-нибудь из вас обязательно находится в таком состоянии, потому что иногда и в мое сердце проникает это чувство, и я с трудом принимаюсь за работу. Я верю, что Божья истина займет достойное место, но сегодня у нее много врагов. Сколько всякого неверия прячется в наше время под вывеской «современное мировоззрение»! Евангелие превратилось в кусок глины, из которой каждый лепит, что хочет, желая проявить свое мастерство. И это касается не только учения, но и практики религиозной жизни. Отделенность от мира и святая жизнь уступили место развлечениям и театру. До конца следовать за Христом стало не модно для многих людей. Но остались и те, кто не поколебался, кто готов остаться в меньшинстве на стороне истины. Блажен человек, который сможет устоять силой своего Бога в эти злые дни. Не будем ни в коем случае унывать. «Ободритесь, ободритесь, ободритесь», . звучит трехголосье Триединого Бога. «Не бойтесь», . нежный бальзам для нашей веры, поэтому пусть никто не падает духом. Но довольно об унынии.

II. Теперь мы поговорим об ободрении унывающих, потому что в этом заключается основное содержание выбранных нами стихов. «Завет Мой, который Я заключил с вами при исшествии вашем из Египта, и дух Мой пребывает среди вас: не бойтесь!» Бог помнит Свой завет и остается верным Своим древним обещаниям. Когда народ выходил из Египта, Господь был с ним Своим Духом: Он говорил через Моисея и через Моисея Он вел, судил и учил их. Он был с ними Своим Духом, вдохновляя Веселиила и Аголиава для работы над скинией. Бог всегда находит работников для Себя и Своим Духом делает их способными нести особое служение. Дух Божий почивал на старейшинах, которые должны были разделить ответственность с Моисеем в его великом труде. Господь также был со Своим народом в огненном столпе, который блистал посреди стана. Его присутствие было их славой и защитой. Это символ присутствия Духа в Церкви. В наши дни, если мы держимся истины Божьей, если повинуемся Его святым заповедям, если помышляем о горнем, если взываем к Богу в молитве с верой, если верим в Его завет и в Его Сына, значит, Святой Дух пребывает среди нас. Святой Дух сошел на Церковь в день Пятидесятницы и никогда не покидал ее: нигде мы не читаем о том, чтобы Дух вернулся на небо. Он вечно будет пребывать с Церковью. В этом наша надежда в сегодняшней битве. Святой Дух пребывает с нами.

С какой целью, братья мои, нам дан Святой Дух? Давайте задумаемся над этим, чтобы ободриться. Дух Божий пребывает с нами, чтобы помогать и поддерживать в том служении, которое Он дал нам. О, пусть молитвы народа Божьего о Божьих служителях постоянно возносятся к небу, чтобы они могли говорить с божественной силой и убедительностью, чтобы никто не мог отмахнуться от их слов! Мы слишком надеемся на умных людей: нам нужны искусные и красноречивые ораторы, мы вздыхаем от того, что среди нас нет людей, наставленных и утвержденных в языческом знании. Но насколько мудрее были бы мы, если бы искали помазания от Бога, божественной власти и силы, которые укрывают человека как щитом! О, если бы каждый из нас, утверждающий, что он

проповедует Евангелие, научился говорить в полной зависимости от водительства Святого Духа, не осмеливаясь произносить свои собственные слова, предавая себя в руки той тайной силы, без которой невозможно оказать воздействие на совесть или обратить чье-либо сердце!

Разве вы не знаете разницы между силой, которая исходит от искусной ораторской речи, и силой, которая исходит от божественного могущества, и позволяет говорить так, что человеческие сердца не могут противостоять ей? Мы совершенно забыли об этом. Лучше сказать шесть слов в силе Духа Святого, чем проповедовать семьдесят лет без Духа. Если вы раньше полагались на тех, кто уже отошел в вечность за своей наградой, то сегодня вы можете полагаться на наших служителей и благовестников, если они будут искать помощи Духа. Давайте прекратим оскорблять Духа Божьего, но будем просить Его о благословении тех верных служителей, которые еще остались с нами.

Тот же Дух, давший в прошлом Своей Церкви великих учителей, может воздвигнуть других, еще более способных людей. Однажды брат из Уэльса рассказывал мне о великих людях, которых он знал. Он сказал, что никогда не слышал другого такого проповедника как, Кристмас Эванс, он, по мнению брата, превзошел всех. Я спросил его, знает ли он другого уэльского проповедника, который проповедовал бы как Эванс. «Нет, . ответил он, . в наши дни в Уэльсе таких людей нет». Так и у нас, в Англии, нет ни Весли, ни Витфилда, сегодня нет никого, кто мог бы с ними сравниться. Но коль скоро мера Духа у Бога не ограничена, Он может призвать из какой-нибудь провинции нового Кристмаса Эванса или найти в нашей воскресной школе еще одного Джорджа Витфилда, который будет провозглашать Евангелие в силе Духа Святого, посланного с небес. Давайте не будем бояться будущего и отчаиваться в настоящем, потому что Дух Божий пребывает с нами. Что с того, что распространяющееся заблуждение может заставить замолчать всех, кто проповедует старое Евангелие? Наша вера не должна ослабнуть. Я слышу шум приближающихся легионов солдат креста. Я слышу громкие призывы целого воинства проповедников. «Господь даст слово: провозвестниц великое множество». Веруйте в Бога через нашего Господа Иисуса Христа! Когда Он взошел на высоту, Он пленил плен и дал дары людям. Он послал апостолов, учителей, проповедников и евангелистов, и Он может сделать это вновь. Давайте возложим упование на вечного Бога и ни на мгновение не допустим уныния.

Но это не все. Святой Дух пребывает с нами, и Он может подвигнуть всю церковь начать разные служения. Одно из самых страстных наших желаний состоит в том, чтобы каждый член церкви понял, что ему определено служение. Каждому, кто со Христом, и мужчинам и женщинам, есть о чем засвидетельствовать, есть о чем предостеречь, каждый может совершить дело во имя Христа. И если Дух Божий будет излит на наших юношей и девушек, все они займутся активным служением. Все от мала до велика будут проявлять усердие, и мы удивимся тому воздействию, которое будет оказано на наш спящий народ. Иногда мы плачем от того, что наши церкви так безжизненны. Старая поговорка говорит о заснувшем человеке, что «он спит глубоко, как церковь». Я думаю, что никто не может погрузиться в более глубокий сон, чем церковь. Но Дух Божий пребывает с нами, и поэтому церкви обязательно пробудятся. Я имею в виду, что не только часть, но вся церковь может ожить. Самый равнодушный верующий, самый беспечный христианин, самый бесполезный член церкви может отличиться усердным трудом. Я смотрю на них, как на поленницу, состоящую из сухих дров. О, как нужен огонь! И мы еще увидим славный костер.

Приди, Святой Дух, небесный Голубь, пронесись над погрузившейся во тьму, заблудившейся Церковью, как когда-то ты носился над хаосом, и тогда на смену беспорядку придет гармония, и свет прогонит тьму. О, пусть Дух пребывает с нами, и больше нам ничего не надо для победы. Даруй, Господи, нам Его присутствие, и все остальное, необходимое для плодотворного служения церкви, придет в свое время.

Если Дух пребудет с нами, будет множество обращенных к Богу. Мы не можем поколебать атеизм этого века. Мы не можем, Он может. Все возможно Богу. Если вы пройдетесь по набережной в определенное время дня, то вы увидите баржи и другие суда, лежащие в иле. И все королевская рать не сдвинет их с места. Но подождите прилива, и они

поплывут по воде, как живые. Живой поток воды совершает то, что ни один смертный сделать не может. Сегодня наши церкви невозможно сдвинуть с места. Что же нам делать? О, пусть Святой Дух сойдет на нас со Своими потоками живительной силы! И Он так и сделает, если мы будем веровать в Него. Он обязан так сделать, если мы будем взывать к Нему. И Он так сделает, если мы прекратим оскорблять Его. Все будет происходить так, как желают святые, когда Господь святых с нами. Надежда на продолжение жизни и укрепление церкви заключается в пребывании Духа с нами. Надежда на спасение Лондона кроется в чудотворящем Духе. Склоним наши головы и преклонимся перед всемогущим Духом, который снизошел к нам, чтобы действовать в нас, через нас и с нами.

И если это произойдет, а я не вижу причин, почему бы это не могло произойти, тогда мы можем ожидать, что Церковь облечется в прекрасные одежды. Тогда она начнет очищаться от заблуждений, которые оскверняют ее, тогда она прижмет к груди те истины, которые сейчас начинает забывать, тогда она вернется к чистому источнику богодухновенности Писания и будет пить из него истину, и тогда из ее чрева потечет не мутный поток, а река живой воды. Если Святой Дух будет действовать среди нас, мы возрадуемся в Господе и будем прославлять имя нашего Бога.

Когда Дух Божий начинает являть Свое могущество, все содействует Ему. Смотрите, какое утешение дано нам в оставшейся части второй главы книги пророка Аггея (которую мы сейчас прочитаем как говорящую о церкви, а не о храме). Если нам будет дан Святой Дух, то мы можем быть уверены, что провидение будет на стороне церкви Божией. Прочитайте стих 6: «Ибо так говорит Господь Саваоф: еще раз, . и это будет скоро, . Я потрясу небо и землю, море и сушу, и потрясу все народы.» Великие потрясения будут сопровождать деяния Святого Духа. Мы можем надеяться на то, что Бог будет действовать ради Своего народа сверхъестественным образом, если только будем верны Ему. Империи рухнут, времена изменятся, истина восторжествует. Ожидайте нежданного, принимайте в расчет невероятное, если это необходимо для роста Царства. С древних времен земля помогала жене, когда дракон открыл свою пасть, чтобы утопить ее в извергнутых потоках воды (Откр. 12): к нам придет помощь в неожиданный момент, когда дела будут совсем плохи.

Господь также обещает в этой главе Своему народу, что у него будет все необходимое для строительства. Люди боялись, что не смогут построить храм из-за своей бедности. Но Господь Саваоф говорит: «Мое серебро и Мое золото». Когда церковь Божия верует в Бога и смело идет вперед, она не должна заботиться о средствах. Ее Бог даст все. Дающий Святого Духа даст золота и серебра столько, сколько нужно. Как мы можем унывать? Если Бог с нами, кого нам бояться? Один из наших английских королей однажды пригрозил великому Лондону, что если члены городского совета будут произносить вольнодумные речи, то он . да, именно этим он и пригрозил, . лишит город присутствия своего двора. На это лорд-мэр ответил, что если Его сиятельство милостиво оставит в Лондоне Темзу, то горожане попробуют как-нибудь прожить без его двора. Пусть кто-то сегодня говорит: «Если вы будет придерживаться этих старомодных учений, то потеряете образованных, богатых и влиятельных людей». На это мы ответим: «Пока мы не потеряли благочестивых людей и не лишились присутствия Святого Духа, мы совершенно не обеспокоены тем, что кто-то нас оставляет». Если Святой Дух остается с нами, то через нашу церковь протекает река, веселящая град Всевышнего. Братья, душа моя радуется, когда я восклицаю: «Господь сил с нами, Бог Иакова заступник наш» (Пс. 45:8). «Посему не убоимся, хотя бы поколебалась земля, и горы двинулись в сердце морей».

Но осталось самое лучше утешение: «.придет Желаемый всеми народами.» В какой-то мере это исполнилось, когда Иисус пришел в последний храм и вселил радость во все святые сердца. Но это не окончательное исполнение, потому что в 9-м стихе, как вы могли заметить, написано: «Слава сего последнего храма будет больше, нежели прежнего, говорит Господь Саваоф; и на месте сем Я дам мир.», Господь не до конца исполнил это в отношении второго храма, потому что он был разрушен римлянами. Но будет другое время,

когда «придет Желаемый всеми народами» в силе и славе. И это наша самая большая надежда. Хотя истина может быть оттеснена, и заблуждение может временно превозмочь, тем не менее Христос грядет, а Он . великий Господь и защитник истины. Он будет судить мир по правде и народы по справедливости. Это наш последний бастион, здесь у нас в резерве всемогущий Бога. Тот, Которому мы служим, живет и царствует во веки веков, и Он говорит: «Се, гряду скоро, и возмездие Мое со Мною, чтобы воздать каждому по делам его». «Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом».

III. Я бы уже закончил объяснение этих стихов, но они настолько наполнены утешением, что могут утолить жажду не только верующих, но и жажду грешников, ищущих Господа. Несколько минут я уделю дальнейшему применению этого утешения. В начале каждого богоугодного дела людей одолевает страх, как и тех строителей нового храма. Когда Святой Дух начинает убеждать человека прийти к Иисусу, то человек говорит: «Я не могу, я не могу решиться, это невозможно. Ну, неужели я могу уверовать и иметь жизнь?» Я хотел бы обратиться к тем из вас, кто хочет найти Христа, и я хочу ободрить вас истиной о том, что Дух готов вам помочь. И я обращаюсь даже к тем, кто не желает быть спасенным. Я вспоминаю, как д-р Пейсон, очень ревностный человек Божий, однажды совершил удивительный поступок. Он проводил встречи для всех, ищущих Бога, и очень многие обрели спасение. На одном из воскресных богослужений он объявил, что в понедельник вечером проводит собрание для тех, кто не хочет быть спасенным. И, как ни странно, пришло около двадцати человек, которые не хотели уверовать и покаяться. Он обратился к ним с такими словами: «Я уверен, что если бы легкая дымка, тонкая, как осенняя паутина, летающая в воздухе, опустилась с небес на каждого из вас и вы бы знали, что она от Бога, то никто из вас не оттолкнул бы ее. Хотя она была бы почти невидима, вы были бы рады и такой хрупкой связи с небесами. Наша встреча сегодня для вас . тонкая нить, протянувшаяся между вами и Богом. Я хочу, чтобы эта нить превратилась в канат и навечно связала вас с Господом». Он мягко, но убедительно разговаривал с ними, и Бог благословил этих людей, так что к концу собрания в них что-то изменилось. Дымка стала чем-то более ощутимым, и между ними и Богом установилась более прочная связь, которая сделала их Своими Господу Иисусу.

Дорогие друзья, ваш приход сегодня в Табернакл . тонкая нить между вами и Богом, не рвите ее. Утешение для вас состоит в том, что Святой Дух по-прежнему действует через проповедь Слова. Неужели я слышу чьи-то слова: «Я не вижу нужды во Христе так, как хотел бы видеть»? Дух пребывает с нами. Он может заставить вас более сильно ощутить тяжесть вины за грех и необходимость прощения. «Я столько слышал об обличении совести и покаянии, но, мне кажется, у меня нет ни того, ни другого». Дух пребывает с нами, и этот Дух может дать вам самое глубокое обличение совести и самое настоящее покаяние. «Я чувствую, что ни на что не способен». Но Дух пребывает с нами, и Он может дать все необходимое для благочестивой жизни. Он может произвести в вас и желание, и действие по Своему благоволению. «Но я хотел бы уверовать в Господа Иисуса Христа, чтобы иметь вечную жизнь». Кто дал вам это желание? Кто, кроме Святого Духа? Видите, Он действует в вас. И хотя вы еще не понимаете, что значит веровать, а иначе вы бы тут же уверовали, тем не менее Святой Дух может наставить вас. Вы слепы, но Он дает зрение, вы парализованы, но Он дает силу . Дух Божий пребывает с нами.

«Но меня смущает учение о возрождении: нам надо родиться свыше». Да, мы рождены свыше, и Дух по-прежнему с нами. Он все еще может совершить это чудесное превращение и вывести вас из царства сатаны в царство Сына Божьего. Дух пребывает с нами, да будет благословенным Его имя! «О, я так бы хотел победить грех!» . говорит кто-то. Кто дал вам это желание? Кто мог сделать это, кроме Духа, пребывающего с вами? Он даст вам меч духовный и научит пользоваться им, Он даст желание и силу добиться успеха. Могуществом Духа вы можете победить любой грех, даже тот, что крепко держит вас в

своих руках и мучает вас. Дух Божий готов помочь вам. Когда я вспоминаю о могуществе Духа, у меня появляется надежда о спасении каждого грешника. Я благословляю Его имя за то, что Он может сотворить с вами угодное Ему. Кто-то из вас беспечен, но Он может заставить вас задуматься. Пока вы ничего не ощущаете, но можете ощутить прямо сейчас тихое веяние ветра, и у вас появится сильное желание поскорее оказаться дома возле старого кресла и искать в молитве Господа. И так вы обретете спасение.

Когда я шел сюда, то рассчитывал на большое собрание. Мои ожидания оправдались. Вы . одни из многих. Откуда бы вы ни пришли, я хочу, чтобы вы искали Господа. Он привел вас сюда для того, чтобы благословить. Подчинитесь Ему, пока Его Дух обращается к вам. Пока дует теплый небесный ветер, распахните все окна. Вам кажется, что все разговоры напрасны, но это доказательство того, что это как раз то, что вам необходимо, как необходимо никому другому. Ибо тот, кто не ощущает нужды во Христе, нуждается в Нем больше всего. Откройте свое сердце, чтобы Святой Дух рассказал вам о вашей нужде. И, самое главное, произнеси те молитву о том, чтобы Он помог вам взглянуть на Господа Иисуса Христа, ибо во взгляде на Распятого . жизнь, жизнь для вас прямо сейчас.

Но вы говорите: «Даже если я начну, я не смогу продолжить». Действительно, не сможете; если вы начнете, то продолжить не сможете. Но если Он начнет в вас доброе дело, Он будет его продолжать. Ревность верующего до конца . это результат ревности Святого Духа до конца. Дух настойчиво дает благословения, а мы настойчиво их полу чаем. Если Он начал, то вы начали вместе с Ним, обладая божественной силой, которая никогда не иссякает. Я желал бы, чтобы в этот пятый день девятого месяца не пророк Аггей, а я, Божий служитель, мог бы сказать вам такие слова, которые вы никогда не забудете. И пусть Господь добавит Свои слова через свидетельство Святого Духа: «От сего дня Я благословлю их!» Не уходите без этого благословения Божьего. Я хотел бы поприветствовать этим утром всех гостей рукопожатием и сказать: «Брат, во имя Господа я желаю тебя благословений от сего дня». Аминь и аминь.

Утро, 5 сентября, 1886 г.

11. ОБЕТОВАНИЕ ДУХА

«Вложу внутрь вас дух Мой.»

Книга пророка Иезекииля 36:27

Я не ощущаю никакой необходимости во вступительном слове. Объем предлагаемой темы не позволяет тратить время на предварительные замечания. Этим утром я постараюсь подойти к словам пророка Иезекииля с двух сторон: во-первых, я прославлю этот текст, во-вторых, я в какой-то мере раскрою его смысл.

I. Во-первых, достойную похвалу этим словам не смогут выразить, пожалуй, ни люди, ни ангелы. Назвать эти слова золотым стихом было бы слишком банально, сравнить их с очень дорогой жемчужиной, слишком просто. Никакие чувства не окажутся слишком возвышенными и никакие слова не будут слишком красивыми, когда мы восхваляем Бога за то, что Он включил это предложение в Свой завет благодати. В этом завете каждое слово драгоценнее неба и земли, а само предложение по ценности далеко не последнее среди всех обещаний Божьих: «Вложу внутрь вас дух Мой.»

Я начну с утверждения о том, что это слова благодати. Они были сказаны нечестивому народу, который шел «своей дорогой» и презирал путь Господа. Этот народ своими грехами вызвал более чем обычный гнев Судьи всей земли, ибо Он говорит в 18-м стихе: «И Я излил на них гнев Мой.» Эти люди, даже когда Бог наказывал их, давали язычникам повод хулить имя Бога. Будучи удостоенными великой чести, они злоупотребляли данными им преимуществами и вели себя хуже тех, кто никогда не знал Господа. Они грешили буйно, упрямо, самоуверенно и гордо, чем очень раздражали Господа. Но именно им Он дал такое обещание: «Вложу внутрь вас дух Мой.» Воистину, где умножается грех, там преизобилует благодать.

Очевидно, что это слова благодати, потому что в законе ни о чем похожем не говорится. Перечитайте закон Моисеев, и вы не найдете в нем ни слова о том, что Бог обещает вложить Духа в людей, чтобы они ходили по Его уставам. Закон провозглашает уставы, но только Евангелие обещает Дух, которым эти уставы можно исполнять. Закон повелевает и знакомит с требованиями Бога, но Евангелие идет дальше, оно склоняет нас повиноваться воле Господа и реально дает способность ходить Его путями. Там, где господствует благодать, Бог производит в нас желание и действие по Своему благоволению.

Такой великий дар человек никогда не смог бы заслужить. Человек своими поступками может заслужить определенную награду, соответствующую мере человеческого послушания, но Святой Дух никогда не был и не может быть наградой за человеческие заслуги: подобная мысль граничит с богохульством. Может ли кто-нибудь заслужить, чтобы Христос умер за него? Никто и не мечтает об этом! Может ли кто-нибудь заслужить, чтобы Святой Дух жил в нем и вел его к святости? Мера благословения превосходит все возможности человеческих заслуг, и мы знаем, что если Святой Дух излит на кого-то, то это результат божественной благодати, благодати настолько безграничной, что наше воображение не способно охватить ее. Всевластная благодать царствует над грехом. «Вложу внутрь вас дух Мой.» . это обещание источает благодать, как соты источают мед. Прислушайтесь к божественной музыке, которая изливается из этих слов любви. Я слышу нежную мелодию благодати, благодати, благодати и только благодати! Да будет прославлен Бог, Который дает грешникам Святого Духа.

Обратите внимание на то, что это . божественные слова: «Вложу внутрь вас дух Мой.» Кто, кроме Бога, мог сказать подобное? Может ли один человек поместить в другого Духа Божьего? Может ли вся Церковь вдохнуть Святого Духа в сердце одного грешника? Вложить что-либо доброе в лукавое сердце человеческое . великое достижение. Но вложить в сердце Духа Божьего может только Бог. В этом обещании Господь обнажил мышцу Свою и

явил могущество Своей силы. Только Бог может вложить Духа в человека, свободного по своей сути. Кто кроме Иеговы, Бога Израиля, мог говорить таким царственным тоном и без тени сомнения сказать: «Вложу внутрь вас дух Мой.»? Решения человека всегда окружены каким-то условиями и неопределенностью. Но за каждым обещанием Бога стоит всемогущество, поэтому Он говорит, подобно царю, говорит так, как может говорить только вечный Бог. Он ставит цели и дает обещание и неизменно выполняет Свое слово. Непоколебимы святые слова: «Вложу внутрь вас дух Мой», потому что они божественны.

О грешник, если бы мы, бедные создания, решили бы спасти тебя, у нас ничего бы не получилось. Но вот Сам Господь Бог принимается за дело, и люди получают спасение! Все препятствия устраняются одним предложением: «Вложу внутрь вас дух Мой.» Мы излили вам свою душу, мы рыдали о вас, мы умоляли вас . но ничто не помогало. И вдруг приходит Тот, у Которого всегда все получается, для Которого нет ничего невозможного, и Он начинает свою работу словами: «Вложу внутрь вас дух Мой.» Отнеситесь к этим словам как к залогу Божьей благодати.

Меня очень радует мысль о том, что это личные слова, сказанные каждому отдельно. Господь говорит: «Вложу внутрь вас дух Мой.», и Он имеет в виду «в вас, в каждого из вас». Другого объяснения быть не может. В 26-м стихе написано: «И дам вам сердце новое.» Новое сердце можно дать только отдельному человеку. Каждому необходимо свое собственное сердце, и у каждого должно быть свое новое сердце. «.И дух новый дам вам.» . это должно быть сделано для каждого человека. «.И возьму из плоти вашей сердце каменное, и дам вам сердце плотяное», . здесь говорится о действии благодати в каждом отдельном сердце. Бог имеет дело с людьми по отдельности, когда речь идет о вечности, грехе и спасении. Мы рождаемся поодиночке и умираем поодиночке. Точно так же мы должны род8ться свыше поодиночке, и каждый сам лично должен получить Святого Духа. Иначе человек реально ничем не обладает. Он не может исполнять уставы Господа, если в него, отдельного человека, не проникнет благодать. Мне кажется, я вижу среди своих слушателей одинокого мужчину и одинокую женщину, которые безрадостно живут в этом мире и поэтому не видят для себя никакой надежды. Вы верите в то, что Бог может совершить великие дела для целого народа, но разве станет Он думать об одиночках? Вы странный человек, который не может вписаться ни в одну компанию. Вы особенный грешник, с присущими только вам склонностями. Но так говорит Господь: «Вложу внутрь тебя дух Мой.», в твое сердце . даже в твое.

Мои дорогие слушатели, давно ищущие спасения, но не познавшие силу Святого Духа, сила Святого Духа . это то, что вам нужно. Вы прилагали плотские усилия. Но вы еще не поняли, в чем заключается ваша истинная сила. Бог говорит вам: «.не воинством и не силою, но Духом Моим.», и снова: «Вложу внутрь вас дух Мой.» О, пусть эти слова Господь скажет тому молодому человеку, который находится на грани отчаяния, той грустной женщине, которая пытается найти в себе силы молиться и верить! У вас нет ни надежды, ни силы, но эти слова исправят ваше положение. «Вложу внутрь вас дух Мой.» . в вас, именно в вас, в каждого отдельного человека. Просите Господа об этом. Вознеситесь к Богу сердцем в молитве и просите Его излить Духа и благодати. Умоляйте Господа и говорите: «Дух Твой благой да ведет меня». Воскликните: «Не пройди мимо меня, милостивый Отец, но исполни слово Твое: «Вложу внутрь вас дух Мой.»!

Обратите также внимание, что это . разделяющие слова. Я не уверен, что вы сразу же заметите это, но эти слова отделяют одного человека от других. По природе люди . иного духа, нежели Бог, они находятся в подчинении у злого духа, князя, господствующего в воздухе. Когда Господь собирает Своих из среды язычников, Он отделяет их посредством исполнения Своих слов: «Вложу внутрь вас дух Мой.» После этого человек становится новым творением. Те, кто имеют Духа, . не от мира сего и не похожи на него. Им надо быстро выходить из среды нечестивых и отделиться от них, ибо различие духа приводит к войне. Дух Божий не будет жить со злым духом: невозможно общаться со Христом и Велиалом, быть одновременно в Царстве небесном и принадлежать этом миру.

Я хочу, чтобы люди Божии опять вспомнили великую истину о том, что назначение современной эпохи состоит в том, чтобы собрать из всех людей один народ. Слова Иакова, сказанные на Иерусалимском соборе, по-прежнему истинны: «Симон изъяснил, как Бог первоначально призрел на язычников, чтобы составить из них народ во имя Свое». Нам не следует оставаться на старом корабле, потерпевшем крушение, в надежде выкачать из него воду и благополучно добраться до берега. Нет, мы призваны к другому: «В спасательную шлюпку! В спасательную шлюпку!» Надо самим выбраться из тонущего корабля и вытаскивать из него тех, кого Бог спасет. Надо освободиться, выбраться из старой развалины, чтобы не пойти вместе с ней ко дну. Единственная ваша надежда принести благо этому миру заключается в том, чтобы быть «не от мира сего», как был и Христос. Если вы встанете на одну сторону с миром, то это не принесет добра ни ему, ни вам. То, что произошло во дни Ноя, повторится снова. Ибо когда сыны Божии объединились с дочерьми человеческими и установили родственные связи между двумя родами человечества, Господь не мог потерпеть такого смешения и, открыв шлюзы бездны, покрыл землю разрушительными водами потопа.

Без сомнения, когда в последний день земля будет разрушена огнем, это произойдет из-за того, что Церковь Божия деградирует, различие между праведным и нечестивым исчезнет. Всякий раз, когда сходит Дух Божий, Он открывает различие между Израилем и Египтом. И в соответствии с растущим проявлением Его силы пропасть между теми, кто водим Духом, и теми, кто идет за плотью, будет все глубже и глубже. Это разделяющие слова. А вас они отделили? А вас Святой Дух призвал и благословил? Отличаетесь ли вы от ваших старых знакомых? Ведете ли вы непонятный для них образ жизни? Если нет, то пусть Господь вложит в вас небесный залог: «Вложу внутрь вас дух Мой.».

Но это не только разъединяющие слова, они являются и объединяющими. Они отделяют от мира, но объединяют с Богом. Обратите внимание, что говорит пророк: «Вложу внутрь вас дух Мой.» . не чей-то дух, а Мой дух. Когда Дух Самого Бога поселяется в наших смертных телах, то как мы становимся похожими на Всевышнего! «Не знаете ли, что тела ваши есть храм Духа Святого?» Не превозносит ли это человека? Не были ли вы, о верующие, когда-нибудь поражены сами собой? С достаточным ли почтением вы относитесь к этому слабому телу, но освященному и возвышенному тем, что оно стало храмом Святого Духа? Посредством этого освящения мы становимся настолько близки Богу, что даже и представить себе не можем. Господь . наш свет и наша жизнь, если наш дух подчинен Его божественному Духу. «Вложу внутрь вас дух Мой.» . Сам Бог живет в вас. Дух Того, кто воскресил Христа из мертвых, . в вас. Ваша жизнь сокрыта со Христом в Боге, и Дух пребывает в вас, запечатлевает и помазывает вас. Благодаря Духу мы имеем доступ к Отцу, мы узнаем о своем усыновлении и учимся взывать «Авва, Отче!». Благодаря Духу мы становимся причастниками Божеского естества и общаемся с трижды благословенным Господом.

Я не могу не сказать о том, что это очень милостивые слова: «Вложу внутрь вас дух Мой.» Может ли такое быть, что Дух Божий, являющий могущество и творческую силу Бога, Дух, благодаря Которому Божье слово всегда исполняется, Дух, носившийся над водами и создавший порядок и жизнь из хаоса и смерти, соизволит жить вместе с людьми? Бог в человеческой природе . это удивительная мысль! Бог в вифлеемском младенце, Бог в плотнике из Назарета, Бог в «человеке скорбей», Бог в Распятом, Бог в погребенном в гробнице . все это поразительно!

Воплощение . это бездонная тайна любви; но мы верим в него. Если бы можно было сравнить два бесконечно невероятных чуда, я бы сказал, что пребывание Бога в тысячах христиан более чудесно, чем воплощение. Пребывание Святого Духа в миллионах искупленных людей . это чудо, непревзойденное даже чудом воплощения нашего Господа в человека. Ибо тело нашего Господа совершенно чистое, и Бог, обитая в нем, живет в безгрешном человеческом естестве. Но Святой Дух снисходит до того, что живет в грешных людях, в которых даже после их обращения продолжается борьба между плотью и духом,

потому что они желают противного друг другу, в несовершенных людях, хотя и стремящихся к совершенству, в людях, которые плачут над своими пороками и порой со стыдом признают свое неверие. «Вложу внутрь вас дух Мой.» означает пребывание Святого Духа в нашем несовершенном естестве. Чудо из чудес! Тем не менее это не только чудо, но и факт. Верующие в Господа Иисуса Христа, вы обладаете Духом Божьим, ибо «кто Духа Христова не имеет, тот и не Его». Вы не допускаете и мысли, что вы не принадлежите Христу, поэтому сознание того, что Дух обитает в вас, так же верно, как и то, что вы принадлежите Христу.

Спаситель покинул этот мир для того, чтобы послать нам Утешителя, Который бы жил в нас, и Он живет в нас. Разве это не так? А если так, то преклонитесь перед таким милостивым Богом и прославьте Его имя. С радостью позвольте Ему распоряжаться вашей жизнью. Не оскорбляйте Духа Божьего. Бодрствуйте, чтобы в вас не вошло ничто нечистое, оскверняющее храм Божий. Пусть любое увещевание Святого Духа будет законом для вас. Присутствие Бога исключительно за завесой скинии, и ответы Бога Своему народу через урим и туммим были в прошлом святой тайной для иудеев. Такой же святой тайной сейчас является то, что Святой Дух обитает в нас и говорит все, что слышит от Отца. Он по-прежнему говорит Своим божественным голосом, который могут услышать открытые уши и приготовленное сердце. Пусть Бог научит нас узнавать это тихое веяние ветра, чтобы мы, прислушавшись к нему в смирении и радости, могли узнать смысл слов: «Вложу внутрь вас дух Мой.»

Я не могу закончить восхвалять эти слова, и должен напомнить вам, что это духовные слова. «Вложу внутрь вас дух Мой.» . не имеет никакого отношения к тому, какую одежду мы носим. Здесь также не говорится о молитве, произносимой срывающимся от слез голосом, . такое выражение чувств очень быстро становится лицемерным. Эти слова не имеют никакого отношения к обрядам и церемониям, они идут гораздо дальше и глубже. Для нашего назидания Господь повелел нам совершать крещение как знак нашей смерти со Христом, ради нашего же блага. Он установил символы нашей причастности к телу и крови Его возлюбленного Сына, ими являются хлеб и вино. Но все это останется внешним и бесполезным, если не будет внутреннего воздействия со стороны Духа.

В словах: «Вложу внутрь вас дух Мой.» содержится великое обещание. Я не смогу объяснить вам всю важность еврейских слов «внутрь вас» иначе, как немного перефразировав их: «Вложу в вашу середину дух Мой.» Священный дар помещается в самом глубоком, самом потаенном источнике нашей жизни. Бог вкладывает Свой Дух не на поверхность человека, а в самый центр его бытия. Обещание заключается в следующем: «Я вложу Мой дух в ваши внутренности, в ваше сердце, в вашу душу». Здесь идет речь об исключительно духовном явлении без какой бы то ни было примеси материального или видимого. Эти слова духовны, потому что именно Дух дан нам, и Дух вложен внутрь нашего духа.

И, наконец, обратите внимание на действенность слов Господа: «Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять». Сначала Дух воздействует на внутреннюю жизнь, побуждая нас любить закон Господа, а затем Он помогает исполнять Его уставы о Нем Самом и заповеди об отношениях с другими людьми. Послушание человека, достигнутое при помощи плети, не представляет никакой ценности, но послушание, являющееся проявлением внутренней жизни, . драгоценная жемчужина. Если у вас есть фонарь, то вы не зажжете его, до блеска натирая сверху: необходимо зажечь фитиль внутри. Так поступает и Бог: Он помещает свечу Святого Духа внутрь нас, и мы сияем. Он помещает Святого Духа так глубоко в сердце, что все наше естество ощущает это. Присутствие Духа проявляет себя, вырываясь, подобно подземному источнику, наружу. Кроме того, Дух обитает так глубоко, что Его уже невозможно никак устранить. Если бы Дух был в памяти, вы бы могли забыть о Нем, если бы Он был в разуме, вы могли бы неправильно думать о Нем. Слова же «внутрь вас» означают всего человека, Дух обладает властью над нами, поэтому мы не можем потерять Его. Когда

ядро вашего естества возрождено для святости, благочестие в повседневной жизни появится неизбежно. Блажен человек, на опыте познавший слова Господа: «Вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную».

II. Теперь я должен перейти к объяснению этих слов. Я верю, Святой Дух поможет мне в этом. Позвольте показать вам, как Дух проявляет Свое присутствие в человеке. Я постараюсь быть кратким, хотя тема заслуживает продолжительных рассуждений, и поэтому упомяну только о некоторых делах Духа.

Первое, что делает Дух, вложенный в нас, оживляет. По своей природе мы мертвы в отношении всего небесного и духовного, и лишь когда приходит Дух, мы оживаем. Человек, которого посетил Дух, начинает чувствовать. Страх Господень заставляют его трепетать, любовь Христа вызывает у него слезы. Он начинает бояться, он начинает надеяться: возможно, гораздо больше будет первого, чем второго. Он учится духовно скорбеть: печалится о том, что согрешил и не может прекратить грешить. Человек начинает желать того, что прежде презирал: он хочет найти путь прощения и примирения с Богом. О, дорогие слушатели! Я не могу заставить вас чувствовать, я не могу понудить вас печалиться о грехе, я не могу дать вам желание обрести вечную жизнь. Все это происходит в тот момент, когда исполняется слово Господа: «Вложу внутрь вас дух Мой.» Оживотворяющий Дух дает жизнь тем, кто мертв в преступлениях и грехах.

Жизнь Духа проявляется в том, что человек начинает молиться. Крик . признак того, что новорожденный жив. Он начинает просить: «Бог, будь милостив ко мне». И когда он молится, то замечает первые знаки смягчения сердца и покаяния. У него появляется новое отношение ко греху, он сожалеет, что оскорбил Бога. Затем приходит вера, слабая и трепещущая, словно прикосновение к краю одежды Спасителя, но Иисус уже стал единственной надеждой для души. Человек стремится к Нему в поисках прощения и спасения. Он верит, что Христос может спасти даже его. Жизнь тогда возвращается к человеку, когда в его сердце появляется доверие Христу.

Не забывайте, дорогие друзья, что Святой Дух, оживив человека, поддерживает и укрепляет в нем новую жизнь. Всякий раз, когда вам тяжело, когда вас оставляют силы, молите о Святом Духе. Всегда, когда вы не чувствуете в поклонении того, что хотели бы чувствовать, когда не можете общаться с Богом, вспомните эти слова и с верой просите сделать Господа так, как Он говорил: «Вложу внутрь вас дух Мой.» Обращайтесь к Богу с этими словами завета, который Он заключил с вами, даже если придется сказать: «Господи, я, словно бревно, я беспомощный ком слабости. Если Ты не оживишь меня, я не могу жить для Тебя». Настойчиво напоминайте Богу о Его обещании: «Вложу внутрь вас дух Мой.» Плотская жизнь порождает тление, сила, появляющаяся в результате простого возбуждения, иссякает и приводит к разочарованию. Единственный источник жизни возрожденного сердца . Святой Дух. Есть ли у вас Дух? В достаточной ли мере вы обладаете Им, хотите ли вы иметь Его в большей мере? Тогда обращайтесь туда, где вы были первый раз. Существует только одна река жизни: черпайте из ее потока. Когда Святой Дух силен в вас, тогда вы будете оживленными, радостными и сильными.

Когда на человека сходит Святой Дух, то после оживления Он просвещает. Мы не можем заставить людей увидеть истину . они слепы, но когда Господь вложит Свой Дух внутрь них, их глаза открываются. Поначалу они видят все, как в тумане, но все же они видят. Чем больше света они получают, чем больше укрепляются их глаза, тем яснее они видят. Что за милость смотреть на Христа и видеть Его, зажигаясь Его светом! Благодаря Духу люди видят вещи такими, какие они есть, они видят истину о себе и принимают ее как факт. Дух Божий просвещает каждого верующего, так что он начинает видеть чудеса Божьего закона еще лучше. Но это не произойдет до тех пор, пока Дух не откроет глаза. Апостол говорит о том, что Бог перевел нас «из тьмы в чудный Свой свет». Этот свет чуден, потому что дан слепым и мертвым. Он чуден потому, что открывает истину во всей ее красоте. Когда вы не понимаете Слово Божие, не поддавайтесь отчаянию, не сдавайтесь, а с

верой взывайте: «Господь, вложи Дух Свой внутрь меня!» Только так душа может обрести истинный свет.

Дух также обличает. Обличение обладает большей силой, чем просвещение. Обличение означает, что истина предстает перед взором человека таким образом, что это оказывает воздействие на его совесть. Многие мои слушатели знают, что такое обличение, но я все же объясню еще раз, используя свой опыт. Читая Библию, я знал, что такое грех, но я не знал грех во всей его чудовищности и отвратительности, пока я не был укушен им, как ядовитым змеем, и не ощутил в своей крови яда его воздействия. Когда Святой Дух назвал грех грехом, я был потрясен и готов был бежать от самого себя. На обнаженный грех, не прикрытый никакими оправданиями и освещенный светом истины, смотреть страшнее, чем на самого дьявола. Когда я увидел, что грех . это преступление против справедливого и святого Бога, совершенное таким гордым и ничтожным созданием, как я, тогда я испугался. Друзья, вы когда-нибудь видели и ощущали себя грешниками? «О, да, . скажете вы, . мы грешники». Так ли это? Понимаете ли вы, что это означает? Некоторые из вас считают себя такими же грешниками, как и гугенотами. Уличный попрошайка, который показывает фальшивую рану, ничего не знает о болезни; если бы он знал, то не стал бы выставлять ее на всеобщее обозрение. Опуститься на колени и сказать: «Господи, будь милостив ко мне, ничтожному грешнику», а после этого встать с чувством того, что я очень особенный человек, заслуживающий похвалы, . значит посмеяться над всеведущим Богом. Не часто можно встретить настоящего грешника, который действительно грешен в своих глазах. Это событие настолько же прекрасно, насколько оно редко, ибо вы можете рассказать настоящему грешнику о настоящем Спасителе, и Он примет его. Я совсем не удивляюсь, что один из поэтов сказал:

Грешник . священен,

Он . дело рук Святого Духа.

Точка соприкосновения между Христом и грешником . это грех. Господь Иисус отдал Себя за наши грехи, Он не отдавал Себя за нашу праведность. Он исцеляет больных, и в нас Он ищет болезнь. Никто не думает о грехе как о своей гибели, пока Святой Дух не покажет ему это. Понимание истины об Иисусе Христе приходит точно так же. Мы не знаем Христа как Спасителя, пока Святой Дух не вложит внутрь нас это знание. Наш Господь сказал: «От Моего возьмет и возвестит вам», и поэтому вы никогда не сможете увидеть Господа Христа, пока Святой Дух не откроет Его вам. Только Святой Дух может дать узнать Иисуса Христа как своего Спасителя, как Того, Кто умер именно за меня. О, пусть Святой Дух обличит вас о праведности и убедит, что вы приняты в Возлюбленном! Это убеждение может прийти только от Того, Кто призвал вас, о Ком Господь сказал: «Вложу внутрь вас дух Мой.».

Святой Дух также очищает нас. «Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять». Когда Святой Дух поселяется в человеке, Он дает ему новую жизнь, и эта жизнь становится источником святости. Новая природа не может грешить, потому что она рождена от Бога, она . «живое и нетленное семя». Эта жизнь приносит добрые плоды и ничего, кроме добрых плодов. Святой Дух . это святая жизнь. С другой стороны, появление Святого Духа в душе человека наносит смертельную рану греху. Ветхий человек еще не умер, но он уже распят со Христом. Ему вынесен приговор, и с точки зрения закона он мертв. Как человек, пригвожденный ко кресту может долго умирать, но жить уже не может, так и грех борется за жизнь, но не может не умереть. Грех . это преступник, над которым свершился приговор: гвозди, которыми он прибит ко кресту, не отпустят его, пока он не испустит дух. Бог Святой Дух наносит власти греха смертельный удар. Старая природа ведет предсмертную борьбу, но она обречена, она должна умереть.

Вы никогда не одолеете грех своей силой или какой-либо другой, за исключением силы Святого Духа. Волевыми решениями можно связать грех, подобно тому, как был связан Самсон. Но грех разорвет путы в клочья. Святой Дух рубит грех под корень, поэтому он должен упасть. Святой Дух внутри человека? это «дух суда и дух огня». Знаете ли вы Его с

этой стороны? Как Дух суда Святой Дух выносит приговор греху, и он уходит с печатью Каина. Но Святой Дух идет дальше . предает грех огню, приводит в исполнение приговор над тем, кого Он приговорил к смерти. Сколько грехов нам пришлось сжечь заживо! И стоило нам это немалой боли. Если более мягкие средства не помогают, грех должен быть выжжен. А Дух Божий . огонь поядающий. Воистину «Бог наш есть огонь поядающий». Кто-то пытается изменить эти слова: «Бог вне Христа есть огонь поядающий». Но в Писании говорится по-другому: написано «Бог наш», Бог, заключивший с нами завет, является для нас пожирающим огнем, потому что Он очищает нас от греха. Разве не сказал Господь: «Очищу с тебя примесь, и отделю от тебя все свинцовое»? Это дело Духа, а для плоти сие слишком сложно: она легко поддается на уговоры и сохраняет жизнь многим грехам.

Святой Дух покрывает душу росой чистоты, пока она до конца не пропитывается святостью. О, если бы наши сердца пропитались святостью так же, как шерсть, разложенная пред лицом Господа Гедеоном, пропиталась росой, из которой он выжал целую чашу воды! Если бы все наше естество было наполнено Святым Духом, чтобы мы во всей полноте были освящены: и духом, и душой, и телом. Освящение . это результат того, что внутрь нас вложен Святой Дух.

Далее, Святой Дух хранит нас. Люди, в которых Он обитает, никогда не возвращаются, назад в погибель. Он каждый день побуждает их остерегаться искушения. Он производит в них желание бороться с грехом. Верующий скорее умрет десять тысяч раз, чем согрешит. Дух приближает верующих к Иисусу Христу, что является источником и гарантией духовных плодов. Он дает верующим все то святое, что приносит славу Богу и благословение людям. Любой истинно духовный плод . это плод Святого Духа. Любая истинная молитва . это «молитва Святым Духом». Он подкрепляет нас в наших немощах, когда мы молимся. Даже слышание Слова Божьего . от Духа, ибо Иоанн говорит: «Я был в духе в день воскресный, и слышал позади себя громкий голос.» Все доброе, что есть в человеке и исходит из него, было дано, сохранено и доведено до совершенства Святым Духом. «Дух животворит, плоть не пользует ни мало».

Мы не продвигаемся к небу ни на шаг, кроме как силой Святого Духа. Мы даже не можем твердо стоять без поддержки Святого Духа. Господь Иисус насадил виноградник, и Он же его хранит, как написано: «Я, Господь, хранитель его, в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него». Мне кажется, я слышал, как вон тот молодой человек сказал: «Я хотел бы стать христианином, но я боюсь, что я не смогу им остаться. Как я смогу сохранить свою веру?» Это очень важный вопрос, ибо только «претерпевший до конца спасется». Люди, которые становятся христианами на некоторое время, . не христиане и никогда ими не были. Только верующий, сохранивший свою веру, войдет в небеса. Как же мы можем остаться верными Богу в таком мире, как наш? Вот ответ: «Вложу внутрь вас дух Мой.» Когда город завоеван в ходе войны, те, кому он принадлежал, постараются вернуть его себе. Но царь, чьи войска заняли город, посылает туда охранный отряд, который живет в самом городе, и командир получает приказ: «Охраняй завоеванное и не позволь противнику занять его». Святой Дух . охранный гарнизон, посланный Богом для защиты искупленных людей. Он будет защищать нас до конца. «И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе». Итак, желая сохранить веру, мы обращаемся за помощью к Святому Духу.

Чтобы не утомить вас, я очень кратко скажу о том, что Святой Дух ведет нас. Святой Дух дан нам, чтобы наставить нас на всякую истину. Истина подобна огромной темной пещере, а Святой Дух зажигает факелы и показывает нам ее красоту. Ходы в пещере не так просто заметить, но Он знает все пути и ведет нас в глубины тайн Божиих. Своим светом и водительством Он открывает нам одну истину за другой, и так мы становимся «научены от Господа». Он также ведет нас к небесам, оказывая практическую помощь на пути вверх. Хотелось бы, чтобы христиане чаще просили Святого Духа о водительстве в течение дня. Разве не знаете, что Дух Божий обитает в вас? Вам не нужно бежать то к одному знакомому, то к другому за советом, ждите Господа в молчании, сидите спокойно перед Богом.

Используй те возможность рассуждать, данную вам Богом, но если это не помогает, обратитесь к тому, кого Джон Буньян назвал «Ваше Величество Господин Секретарь», тому, кто живет внутри вас, кто бесконечно мудр и может вести вас, давая вам «слышать слово, говорящее позади тебя: вот путь, идите по нему». Святой Дух будет вести вас в жизни, Он будет вести в смерти, Он приведет вас в славу. Он защитит вас от современных заблуждений и древних ересей. Во мраке Он поведет вас по пути, который прежде был вам неведом. Все это Он сделает для вас и не покинет никого.

О, как драгоценны эти слова! Передо мной огромная шкатулка, наполненная жемчугом, редким и дорогим. Пусть Бог Святой Дух посетит вас и вручит ее вам, чтобы вы могли украсить ее содержимым все дни своей жизни!

И, наконец, «Вложу внутрь вас дух Мой.» означает, что Святой Дух утешает, не зря Его славное имя . Утешитель. Наш Бог совсем не желает, чтобы Его дети были несчастны, поэтому Он Сам, в третьем Лице блаженной Троицы, стал Утешителем для нас. Откуда на вашем лице такая грусть? Бог может утешить вас. И вы, находящиеся под бременем греха, это правда, что никто из людей не в силах помочь вам, но Святой Дух может дать мир. О, Господи, всем ищущим мира и не имеющим его даруй Святого Духа! Вложи в них Своего Духа, и они найдут покой в Иисусе. И вы, дорогие люди Божьи, охваченные беспокойством, вспомните, что беспокойство и Святой Дух не могут жить вместе. «Вложу внутрь вас дух Мой.» означает, что вы станете спокойными, мягкими, уравновешенными и послушными Божьей воле. У вас появится доверие Богу, ощущение, что все будет хорошо. Давид говорит: «Бог радости и веселия моего», но Он и наш Бог. Можете ли вы сказать: «Боже мой, Боже мой»? Можете? Неужели после этого вам нужно что-то еще? Можете ли вы вообразить что-нибудь больше и лучше Бога? Он всемогущ и вечен! Он верен! В Нем . вся доброта вселенной. В нем только свет, «и нет в Нем никакой тьмы». Если у меня есть Бог, у меня есть весь свет мира, у меня есть все. Святой Дух помогает нам реально обладать всем этим, когда Он вложен внутрь нас. Святой Утешитель, пребывай с нами, и тогда мы сможем наслаждаться светом небес! Тогда мы будем радостными и спокойными, ибо будем ходить в ярком свете. В Нем наше счастье подобно огромным волнам, достигающим славы небес. Пусть Господь скажет лично вам: «Вложу внутрь вас дух Мой.» Аминь.

Утро, 10 апреля, 1891 г.

12. РАЗВЕ УМАЛИЛСЯ ДУХ ГОСПОДЕНЬ?

«О, называющийся домом Иакова! разве умалился Дух Господень?»

Книга пророка Михея 2:7

Возможно, есть люди, которые думают, что они могут обратить мир при помощи философии, что выдающейся ораторской речью каменное сердце можно сделать живым или что при помощи церемониального колдовства возможно возродить душу. Но мы во всем полагаемся на Святого Духа и только на Него. Только Он помогает нам в нашем труде. Выполняя свое святое служение, мы не опираемся ни на какую силу, за исключением силы Духа Всевышнего. Неудивительно, что Асир оставлял следы везде, где только ступала его нога, ведь он окунул свои ноги в елей. А если бы его ноги не были помазаны, он не смог бы оставить следов. И пока у нас не будет помазания Святого Духа, пока мы не будем наделены силой свыше, напрасно будем проповедовать Евангелие кротким, утешать сокрушенных сердцем и провозглашать освобождение всем рабам.

Нам необходим Святой Дух, чтобы Он подготовил нас к труду. Сначала Он дает желание идти на ниву Божию, а после этого Он, и только Он, наделяет нас способностью участвовать в сражении. «Человеку принадлежат предположения сердца, но от Господа ответ языка». Поэтому давайте устремимся исполниться Святым Духом, устремимся под божественное воздействие, чтобы, берясь за труд, мы были готовы к нему. Нет лучшей подготовки к труду Божьему, чем общение с Самим Богом. Отправляйтесь в пустыню вместе со Христом и затем, когда Он призовет вас, будьте готовы последовать за Ним и свидетельствовать о том, что видели вместе с Ним на Святой горе.

Когда мы начинаем свой труд, перед нами встают проблемы: мы хотим, чтобы люди спасались, но для спасения необходимо рождение свыше, а оживлять мы не можем. Оживите камень! Испытайте свои силы сначала дома с камнем на вашем столе, прежде чем попытаетесь изменить каменные сердца людей. Верните к жизни мертвую душу! Идите на кладбище и поднимите покойников, прежде чем делать вид, что можете вернуть грешнику, мертвому в грехах, духовную жизнь. О возрождении мы говорим так: «Это дело рук Божьих». Если ваша вера не сверхъестественная, значит, она ложная. Если Святой Дух не пребывает с вами, то вы, подобно Ианнию и Иамврию, пытаетесь совершить чудо без помощи Господа. Вас постигнет неудача, и вы будете объявлены самозванцами. С вами случится та же беда, что и с семью сыновьями Скевы, которые пытались изгонять бесов: бесы не знают вас, они знают Иисуса Христа и Святого Духа, а над вашими бессмысленными потугами они просто насмехаются. Только люди, не занимающиеся серьезной духовной работой, рассказывают о том, чего они могут достичь. Когда вы на самом деле начнете заниматься священным служением, то обнаружите, как вы слабы. Вы начнете переживать о погибающих душах всем сердцем и убедитесь, что или вам поможет Святой Дух, или у вас ничего не получится.

Несмотря на то, что многие достойные люди посвящают немало времени служению в церкви, дело Божье может стоять на месте. Ведь ничего не произойдет, пока Дух Святой не возьмется за работу! Самостоятельно мы не сделали и шага по направлению к небесам и без помощи Святого Духа не приблизили ни одного человека даже на сантиметр к вечности. Нам необходим Святой Дух, а если Его нет, все наши мероприятия ни к чему ни приведут. Я слышал об одном христианине, у которого была мельница, и однажды в воскресенье люди, шедшие мимо на богослужение, увидели, что колесо мельницы крутится. Они очень удивились, но кто-то из них заметил, что колесо крутится вхолостую, в жерновах ничего нет. Вода случайно прорвала запруду и стала вращать колесо. Другой человек заметил: «Это напоминает мне нашего служителя и его проповеди. Он ничего не делает по сути: колесо крутится, клик-клак, клик-клак, а ничего не происходит». То же самое можно сказать о многих организациях, призванных нести духовное служение: вода течет, искрясь в лучах

солнца, но видимое движение не касается насущных нужд людей, не приводит ни к каким практическим результатам, кроме скрипа колеса.

О Дух Святой, небесный Голубь,

Приди и утоли наш жизни голод.

А иначе наше служение Господу будет напрасным.

I. Пророк Михей задает вопрос: «Разве умалился Дух Господень?» Размышляя над этими словами, отметим, во-первых, что Дух Божий невозможно умалить повелениями человека. В предыдущем стихе мы читаем о том, что люди говорили своим пророкам: «Не пророчествуйте». Когда люди говорили именем Бога, то народ, чей разум помрачился из-за беззаконий, приказывал им замолчать. Люди больше не желали слышать о Боге, они отреклись от Него и не хотели иметь с Ним ничего общего. Слова пророков были им в тягость, они тревожили их, им приходилось вспоминать о том, о чем они надеялись забыть навсегда, поэтому они говорили пророкам: «Не пророчествуйте». После этого Михей задает свой вопрос. Пророки говорили под водительством Духа Божьего. Как вы думаете, можно ли умалить, ограничить, связать, заставить замолчать Дух Господень приказом человека? Народ думал, что можно. Люди считали, что им достаточно сказать пророкам: «Успокойтесь. Если вы опять будете говорить, мы посадим вас за решетку, вышлем из страны или отрубим головы», и голос Духа Божьего умолкнет, и Бог онемеет. Но пророк задает им вопрос: «Что вы пытаетесь сделать? Можете ли вы сделать это? Разве умалился Дух Господень?»

Друзья возлюбленные, этого не может быть! Дух Божий не может умалиться, ибо человек, в котором Он обитает, не может не говорить. Люди могут приказать ему замолчать, и он на время подчинится им, но приходит время, и он говорит, как один из древних пророков: «Но было в сердце моем, как бы горящий огонь, заключенный в костях моих, и я истомился, удерживая его, и не мог», . и он вынужден был говорить. Если человек придумал какое-то учение или позаимствовал его у другого, то он может рассказать о нем, а может и не рассказывать. Но если Бог дал ему провозглашать Свое послание, то такой человек не может не говорить, и ничто не заставит его замолчать. Во все века Бог побуждал людей говорить, и они говорили, хотя нередко это стоило им жизни. Когда свет Реформации достиг Англии, те, кто первый принял Евангелие, в основном были слабыми и незначительными людьми. Но они ощутили силу свежего веянья и поняли, что оно исходит от Бога, однако они не до конца были уверены в собственных убеждениях, и очень многие из них отрекались, когда перед их глазами зажигался костер или просто открывались двери тюрьмы. Лучшие из них в первые годы правления Генриха VIII, еще плохо понимая истину, отступали, и враг думал, что они все такие. Охота на людей и преследования продолжались. Тем не менее спустя какое-то время те самые люди, которым отказало мужество, когда они впервые познакомились с истиной, почувствовали укор совести и заявили о том, что жить, отрекшись от истины, страшнее, чем умереть. Силой Бога они вновь начинали смело проповедовать Христа. Был человек, по имени Билни, о котором Хью Латимер сказал много добрых слов. Так вот, хотя он был хорошо наставлен в истине, поначалу и он испугался. Он подумал, что поддался заблуждению, и поэтому отступил, но позже он пошел на смерть. И когда ему представилась возможность бежать, он не воспользовался ею. Он чувствовал, что должен умереть во имя Господа. Был также человек по имени Фрит, который, когда его этапировали через Кройдон, и архиепископ Кентерберийский (я имею в виду Кранмера, который тоже почти достиг познания истины, но из-за того, что занимал такую должность, был причастен к гонениям) хотел помочь ему скрыться в лесах . в Норвуде или где-нибудь еще . произнес слова, ставшие знаменитыми: «Как только вы оставите меня одного, я вернусь в Ламбет (место казни). Я должен умереть за Христа, и если вы заставите меня на время скрыться, я вернусь, ибо я должен почтить моего Господа». Палачи были удивлены таким поворотом событий. Они не понимали, что люди, подобные Фриту, познали истину, и чем тверже становились их убеждения, тем с большей смелостью они проповедовали, и не могли молчать, потому что ощущали силу в своих душах. Бог, можете быть уверены, не оставит Себя без свидетелей.

Если наступит время страха, когда даже храбрые сердца дрогнут и их голос начинает смолкать, вновь придет время уверенности, и люди сделают шаг вперед и заявят: «Я был трусом, но ныне во имя Всевышнего я становлюсь открыто на Его сторону и буду подвизаться за веру, однажды преданную святым». Дух Господень не может быть умален повелениями человека. Он даст Своим слугам силу говорить.

Знайте также и то, что если кто из слуг Божьих брошен в тюрьму, или предан смерти, или замолчал, Дух Господень не умалился, ибо Он воздвигнет новых пророков. Он никогда не терпит поражения. Когда сжигали Яна Гуса, чье имя означает «гусь», он сказал, что Бог найдет лебедя, птицу побольше, чем он. Эти слова стали девизом Лютера, надписью на его щите, и хотя многие хотели зажарить этого лебедя, никому не удалось это сделать. Лютер продолжал жить, потому что Богу были угодны такие свидетели, как он. И до тех пор, пока Бог использовал его, ненависть его врагов была тщетной. И так было и будет во все времена. Где Бог нашел Своих первых свидетелей, которые начали Реформацию? В местах, где бы вы в последнюю очередь искали свидетелей Христа, . в монастырях. Он положил Свою руку на священников и монахов и сказал им: «Идите и проповедуйте Евангелие Христа». И они пошли, и были верными служителями, верными даже до смерти. Они падали под серпом гонителей-католиков, как колосья во время жатвы. То там, то здесь появлялись снопы мучеников. Но хотя враги жали поле, они не смогли убрать его до конца, ибо когда они добирались до одного конца, с другой стороны опять всходили зеленые ростки. Бог воздвигал новых людей, проповедовавших Его слово быстрей, чем убивали тех, кто уже свидетельствовал. И так будет, пока стоит этот мир. Дух Господень не умалился. Если вся Церковь Божия станет отступницей, а я не сильно удивлюсь, если это произойдет с большей частью видимой церкви, ибо этот процесс уже начался, вечные цели Бога все равно исполнятся. Он легко найдет за стенами существующей церкви Своих людей и построит для Себя более чистую и лучшую церковь, которая не будет, как прежняя, но будет твердо держаться Евангелия благодати Божьей в простоте и силе веры. Поэтому не бойтесь, но уверенно отвечайте на вопрос пророка: «Дух Господень не умалился».

Но если те, кто верят в имя Божье, умрут, Дух Господень и тогда не умалится: он найдет способ достучаться до человеческих сердец. Он может говорить через Свое Слово. Невозможно находиться в темноте, имея открытую Библию. Дух также может говорить через многие святые книги, которые в наши дни презираются. Многие хорошие книги, подобно святым прошлого, скитаются в милотях и козьих шкурах: старые пуритане, «терпя недостатки, скорби, озлобления», еще засвидетельствуют о Христе. Вы помните, как книга Томаса Гатри «Свидетельство о спасении», надолго забытая в Шотландии, была найдена пастухом, который принес ее пастору своей церкви. Ее прочитали, и после чтения этой старой и давно потерявшей популярность книги началось благословенное пробуждение евангельской веры. И даже если исчезнут все книги, Дух Божий может воздействовать прямо на сердца людей. Он не умалится. Он по-прежнему сможет призвать Савла тарсянина без Библии и без проповедника. И если враги Господа смогут совсем уничтожить само имя христиан, Дух Божий все равно начнет все сначала и из ничего создаст новое небо и новую землю, где обитает праведность. Отчаяние? Какое отношение к нам имеет отчаяние, к нам, знающим могущество Бога? Какое отношение к нам имеют сомнения и страх? Господь живет, и Его вечный Дух будет воплощать Свои божественные цели в жизнь без промедления.

II. Далее я хотел бы сказать о том, что Дух Господень не может быть умален по какой бы то ни было причине: не только повелениями человека, но и ничем другим.

Дух Господень не может быть умален какими-то изменениями в Самом Себе. Святой Дух как Бог от Бога может истинно сказать о Себе: «Я . Господь, Я не изменяюсь». Сегодня Он таков же, как и в день Пятидесятницы, и таким Он был всю вечность, у которой нет начала. Он . божественен, Он . вездесущий, всезнающий, всесильный, всемудрый, бесконечный. Он делает так, как хочет. Поэтому Он не умаляется.

Он не умаляется духом времени, каким бы он ни был. Я много слышал об этом и верю, что «дух времени» . это дьявол. Может я говорю слишком прямолинейно и не очень приятно, но о каком-то другом духе времени мне слышать не приходилось. На протяжении всех веков люди знали только одного «князя, господствующего в воздухе, духа, действующего ныне в сынах противления». Он являлся в разных видах: дух невежества, дух нетерпимости, дух суеверия, дух зависти, дух неверия, дух философии. Все это производит один и тот же дух, разделяя дары каждому из своих учеников особо, как ему угодно. И хотя дух зла силен, он должен отступить перед Духом Божьим, Который бесконечно сильнее и Который не может быть ограничен, связан или умален духом времени.

И, конечно, Дух Божий не может быть умален открытиями науки. Вчера сделали какое-то новое открытие. Сегодня, вероятно, будет сделано еще одно. Но все это не имеет никакого влияния на мою веру во Христа, да и любое научное открытие не может поколебать ни одного проповедника Евангелия. Чем больше изучены дела Божьи, тем лучше; чем глубже понято творение, чем правильнее оно объяснено, тем лучше. Пусть слова Отца будут возвеличены. Но наши праотцы, которые жили в кромешной тьме незнания, проповедовали то же самое Евангелие, которое проповедуем мы сегодня при свете электрических ламп. Если бы мы жили в римских катакомбах при свете факелов, нам было бы нечего проповедовать, кроме Христа распятого. Но и теперь, когда мы собираемся вместе в просвещенном девятнадцатом столетии, у нас по-прежнему есть лишь одна тема для проповеди . распятый Христос. Современные открытия не могут испугать нас, ибо то, что Дух Божий не умален, сегодня легко видеть из того, что многие ученые мужи подчинились Его силе. Он может обратить как образованных, так и безграмотных. Он часто так делал. Мы знаем тех, кто изучил почти всю землю и небо, но кто, как дитя, теперь сидит у ног Христа. Дух Божий не может быть умален наукой.

Он также не умален мирской суетой множества людей, среди которых мы живем. Когда мы смотрим на окружающих нас людей, то сокрушаемся сердцем из-за них. Нам кажется, что мир никогда не был таким жестоковыйным, никогда люди не были настолько равнодушными, никогда не гнались с такой одержимостью за богатством, как сейчас. Но все это уже было! Просто зло перешло из одного состояния в другое. «Весь мир лежит во зле», в том же месте, где он всегда лежал. Тот же грех ожесточения сердца, та же слепота, то же бессердечие, то же самое Слово Божие, способное действовать, здесь в Лондоне, как и в старом языческом Риме, способное подчинить себе наши английские города, как Оно покорило Афины и Коринф, в которых проповедовал апостол Павел. Мы можем быть уверены, что ничто, присущее современным людям: бедность, пьянство, погоня за удовольствием, равнодушие и тому подобное, не может уменьшить силу Святого Духа и Его власть над людьми.

И Дух Господень не умален даже мастерством Его врагов. В наши дни они овладели уникальным искусством борьбы. Некоторые делают вид, что проповедуют Евангелие, а реально пытаются убить его. Внешне кажется, что они хотят почтить его поцелуем, а на самом деле всаживают нож под пятое ребро. Многие называют себя евангельскими верующими, прекрасно сознавая, что евангельское богословие отвратительно им. Но Святой Дух не умален сегодня точно так же, как Он не был умален, когда сталкивался с умствованиями греческих философов и разбивал их наголову. Простая истина Божия всегда постоит за себя. Туман может сгуститься так, что нельзя будет увидеть кончик собственного носа, но Святой Дух знает путь и видит в самую темную полночь, что церковь Божья пребудет вечно. И Он выведет, как свет, праведность Евангелия и справедливость его, как полдень, и слава его будет сиять подобно горящему светильнику. Он не умален умением врагов.

Я не знаю, как еще выразить то, что я чувствую, но я твердо уверен, что нет абсолютно никого и ничего, что могло бы ограничить или уменьшить власть Святого Духа. Если Он . Бог, значит, Он всемогущ, если Он всемогущ, никто не может связать Его подобно

тому, как филистимляне связали Самсона. Он разорвет их путы в клочья. Он . свободный Дух Божий, и никакой силе не сдержать Его.

Когда Господь обнажает мышцу,

Кто противостанет Ему?

III. Теперь я перехожу к практической части моей беседы: мы не должны поступать так, словно Дух Господень умалился. Когда мы так поступаем? Очень часто. Я упомяну девять случаев.

Если мы относимся к Нему так, будто Его святое Слово не может сейчас обращать людей и освящать их, утешать и покорять, как прежде, мы находимся в ужасном состоянии неверия. Его святая Книга в прошлом творила великие чудеса. Она была подобна мечу Голиафа, о котором Давид сказал: «Нет ему подобного, дай мне его». Этот меч обоюдоострый и даже те, кто просто играл с ним, могли поразить себя и найти свою духовную смерть. Многие искажали его себе на погибель. «Но неужели Слово обладает такой же силой сегодня?» Испытайте его. Дайте Библию нечестивым, беспечным и равнодушным, прочитайте ее им, побудите их прочитать ее самостоятельно, и тогда вы увидите, может ли сегодня эта книга обращать людей к Богу. Когда у вас возникают серьезные проблемы, обратитесь к ней, и попросите у Святого Духа благословения, и вы увидите, утешит она вас или нет. В самый темный час вашей жизни вы найдете в Библии свет. Находясь на грани полного отчаяния, вы обретете силу и вернетесь к труду с обновленной надеждой, если будете исследовать Писание и примите его весть. Оно пре исполнено утешением. Не допускайте и мысли, что Дух не может дать вам благословения через эту книгу. Он не умалился. Когда вы слушаете и это не приносит вам никакой пользы, то знайте, что проблема не в слабости Духа, а в том, как вы слушаете. Если, читая Библию, вы не получаете удовлетворения, как раньше, будьте уверены, что это ваша собственная вина. Пища перед вами, но что-то случилось с аппетитом. Дух Божий не умалился. Эта книга также богодухновенна, как и в тот день, когда она была написана. Она вдохновлена Богом, и тот, кто читает ее, по-прежнему ощущает ее вдохновляющее воздействие, потому что Бог проникает в сердце через Свое слово. Дух Божий в этой книге не умалился. Будем держаться ее, будем проповедовать ее все больше. Давайте следить за тем, чтобы свои проповеди мы брали из нее, а не из своей головы. И тогда, проповедуя Слово Божье, мы увидим, что Дух Божий не умалился.

Если мы считаем нынешнее положение дел безнадежным, то ведем себя так, словно Дух Божий умалился. Умалился ли Дух Господень, если вы готовы сложить руки и убеждать всех, что ничего нельзя поделать? Умалился ли Дух Господень, если церковь, к которой вы принадлежите, холодна и мертва и в ее служении нет силы? Ваш собственный труд не дает результатов, и, хотя вы упорно продолжаете работать, служение превратилось для вас в рутину. Но разве умалился Дух Господень? Может быть, я обращаюсь сейчас к человеку, который настолько нечестив, что потерял всякую надежду на спасение, но все-таки желает быть спасенным? Возможно, он говорит: «Разве могу я стать христианином? Может ли у меня быть новое сердце и правый дух?» Умалился ли Дух Господень? Разве не может он смягчить ваше сердце, как вы того желаете? Разве не может Он дать вам сильное желание быть спасенным, которого вам не хватает? Разве не может Он дать вам веру во Христа прямо сейчас? Разве не может Он вдохнуть в вас духовную жизни, сделав душою живою, взирающей на крест и имеющей жизнь в Распятом? Дорогой друг, я прошу, если ты ощущаешь ужасную тяжесть греха, если считаешь себя самым ужасным созданием, которое когда-либо оскверняло землю, если чувствуешь себя недостойным не только жить, но и умереть, я прошу тебя, веруй, что Святой Дух может обновить тебя, превратить из грешника в святого и сделать способным прославить Бога прямо сейчас. Если ты не веруешь, ты ограничиваешь силу Святого Духа, и я вновь задаю вопрос «Умалился ли Дух Господень?» Ты останешься в отчаянном положении, если не прибегнешь к помощи Бога: нет Бога . нет надежды. Не стало бальзама в Галааде, нет там врача, если бы был, то дщерь народа моего

давно была бы здорова. Где же бальзам? Ищи его в горнем. Где врач? Подними свой взор к небесам. Там ты найдешь Христа Божьего, Который «может всегда спасать», живого Отца и всемогущего Духа. О, если бы тебя оставили сомнения в отношении могущества Божьего! Все возможно Богу. «Есть ли что трудное для Господа?» Сократилась ли мышца Господня? Веруй в то, что Он может все и может все для тебя, святой ты или грешник. И еще раз я задаю тебе вопрос: «Разве умалился Дух Господень?»

Не кажется ли вам, что, когда мы ожидаем только маленьких благословений, мы ведем себя так, словно Дух Господень умалился? Я с огромной радостью наблюдаю за тем, как триста-четыреста человек ежегодно обращаются к Богу и присоединяются к нашей церкви. Это происходит уже много лет. Но если бы я сказал, что это все, на что способен Дух Божий, я бы умалил Его. Если несколько десятков человек обратилось в воскресной школе . я благодарен Богу за то, что вы видите эти обращения постоянно . и вы решили, что достигли вершины успеха, я должен задать вопрос: «Разве умалился Дух Господень?» Дорогие друзья, я не знаю ни одной причины, почему через проповедь, благодаря которой увидел свет один грешник, не может увидеть свет тысяча грешников, слушавших ту же проповедь. Для обращения тысячи грешников нужна та же сила, что и для спасения одного. Один и тот же закон, одна и та же сила приводят и к большим, и к маленьким результатам. О, если бы у нас была могучая вера в то, что Бог «действующею в нас силою может сделать несравненно больше того, чего мы просим, или о чем помышляем»! И эта сила . Святой Дух, Который не может быть умален! Почему бы нам не приходить в дом Божий с молитвой: «О Господи, сверши великие чудеса»? Разве Он не есть Бог, Который творит великие чудеса? Не должны ли мы ожидать от Него многого? Я знаю, что некоторые скажут: «Если многие обратятся, боюсь, что немалое число из них отпадет». Но я по опыту знаю, что когда обращается большое количество человек, то число случайных людей не возрастает в процентном отношении по сравнению с ситуацией, когда обращено мало людей. Причина заключается в том, что когда новообращенных мало, возникает искушение принять их в церковь без строгой проверки. Но когда новообращенных много, мы можем себе позволить более строго подойти к их исповеданию веры. Чем больше, тем лучше, чем больше, тем вернее. Я думаю, так происходит постоянно. Давайте будем верить, что Дух Божий может спасти целый приход, город, может поставить Лондон с ног на голову. О, пусть Господь увеличит возможности нашей веры! «По вере твоей да будет тебе». Но у нас, к сожалению, шестипенсовая вера, и когда мы получаем столько, сколько ей соответствует, то думаем, что стали богатыми, но на самом деле богатые недра неописуемой благодати Божьей остались нетронутыми. О, если бы у нас была вера, чтобы овладеть ими!

И снова, дорогие друзья, разве вам не кажется, что мы относимся к Духу Божию так, словно Он умалился, когда считаем, что наши слабости мешают Ему действовать через нас? «О, я не сомневаюсь, что, используя вас, Бог может благословить очень многих», . скажет кто-нибудь. Но, дорогой друг, если бы ты знал, каким я кажусь себе в собственных глазах, ты бы не стал так говорить. Я, в моем понимании, самый слабый среди вас. «Мои способности, знания и возможности намного скромнее ваших», . скажет другой. Да, это именно так, дорогой друг, и поэтому вы считаете, что Дух Божий не может действовать через вас. Разве вы не понимаете, что, хотя ваши слова кажутся вам проявлением смирения, на самом деле они умаляют Духа Божьего? Каким бы слабым вы ни были, Он может использовать вас. Вы принижаете не себя, а силу Бога. Он может использовать самого ничтожного человека, никому неизвестного, необразованного и слабого. Более того, Он с радостью делает это. А сильных Он заставляет почувствовать себя слабыми, перед тем как начать действовать через них, чтобы они говорили: «Когда я немощен, тогда я силен». Бог использует опустошенные сосуды, а поскольку вас не нужно опустошать, потому что вы уже лишились своей силы, то Бог может начать действовать через вас сразу. В вас нет ничего. Ничего! Поэтому, если Бог будет использовать вас, вся слава будет принадлежать Ему. Поверьте, что Бог может являть Свою силу через вас, и принимайтесь за работу, делайте что-нибудь. Возвещайте Благую весть. Возвещайте снова и снова. Свидетельствуйте там, где вы уже свидетельствовали, и

там, где вы о ней никогда не упоминали, и веруйте, что Бог может использовать вас. И Он будет это делать. А если вы по-прежнему настаиваете на том, что Бог не может действовать через вас, я задаю вам вопрос: «Разве умалился Дух Господень?»

Но вот я слышу как говорит другой человек: «Сударь, если бы вы только знали, в каком месте я живу, вы бы поняли, что ни о каких благословениях не может идти речи». Где же вы живете? В стране, где не ступала нога человека? На другом конце света? Там, где кончается земля, прямо за чертой вселенной? Мне есть, что сказать тем, кто живет в глухом месте и ходит в маленькую церковь, в которой лишь несколько человек собираются для богослужения. Не верьте, что Дух Господень может быть ограничен удаленностью от людей того места, где вы живете. Великое служение во имя Христа порой начиналось на глухих хуторах и в маленьких деревеньках. В них загорался огонь, который затем превращался в огромный пожар, подобный тем, что бушуют в лесах Америки. Не имеет значения с какого числа людей все начинается, ибо где двое и трое собраны во имя Христа, там и Он посреди них. А если Он среди них, то вскоре усилиями этих нескольких человек Он появится и в других местах, и огонь пробуждения охватит всю землю. Если вы пасете двух или трех человек, их достаточно для того, чтобы вам достойно отчитаться за свое служение. Не стремитесь иметь большие собрания, стремитесь спасти тех, кто есть. Если Господь благословит через вас класс воскресной школы и двух-трех детей в вашей семье, кто знает, к чему это приведет впоследствии, ибо Дух Господень не умален небольшим числом людей.

Очень многие люди, думая, что Дух Святой всегда должен действовать одинаково, виновны в том, что умаляют Его. Когда я встречаюсь с людьми, свидетельствующими о своей вере и описывающими чувство вины из-за своих грехов, я радуюсь такому старомодному пути обращения. Но если кто-то говорит: «Господь встретил меня и наполнил мое сердце радостью, дав осознать прощение еще до того, как я осознал свои грехи, а осознание своей греховности пришло позже», . я отвечаю сам себе: «Пусть Господь делает Свое дело по-своему». Я не собираюсь устанавливать эталон и стричь всех под одну гребенку, не буду вытягивать на прокрустовом ложе тех, кто короче, и обрезать тех, кто длиннее. Нет, пусть Господь спасает Своих людей так, как Ему угодно. Если кто-то оказывается в подземелье дел закона и там получает удары плетью до тех пор, пока на нем не остается живого места, я надеюсь, ему это пойдет на пользу. Но если другой спокойно пришел ко Христу и знать не знает ни о каких розгах потому, что он был привлечен к Спасителю любовью и добротой и возрадовался в Нем, я думаю, он запомнит это и будет радоваться все дни своей жизни. Обращения не происходят по одному образцу. Для обращения нельзя отлить форму, как для промышленных изделий. Нет двух похожих детей. Великий художник никогда не нарисует две одинаковые картины. Всегда найдется хотя бы маленькое отличие. И когда в церкви совершается какое-то дело, имеющее вечную ценность, оно совершается по-разному. Мы будем не правы, если будем ограничивать Господа рамками действия. «Вы знаете, . скажет кто-нибудь, . в нашей церкви, когда мы собираемся вместе, может говорить любой, кто захочет. Именно так Бог действует среди нас. Я не верю в проповеди одного человека. Мы стоим на грани оскорбления Святого Духа, если считаем, что Он действует только через определенных людей и только в церкви с оп ределенной формой руководства или вообще без него». Другой человек, постоянно слушающий одного проповедника, говорит: «Мне приносят огромную пользу проповеди мистера такого-то и такого-то, и никто не может дать мне столько, сколько он. Мне не нравятся другие способы проведения богослужения, когда говорит не один проповедник, а все могут принимать участие». Братья, пусть другие поклоняются Богу так, как они хотят. Бог благословляет и одну проповедь в течение собрания, и двадцать проповедей. Если служение наполнено силой Святого Духа, пусть оно принимает какие угодно формы. Бог не связан нашими правилами и порядками: если вы видите Бога за работой, то благословите Его имя за это, и пусть Он поступает так, как считает нужным. Вы не должны думать, что Бог действует только одним определенным образом. «Я всегда получаю благословение от проповедей такого-то служителя». Правильно делаете, что вы ожидаете благословения и молитесь о нем. «Но я не

рассчитываю получить благословение от такого-то и такого-то. Он ведет себя так странно». Очень может быть, что он действительно ведет себя странно. У Бога есть необычные слуги, и, я должен добавить, у Него есть очень необычные дети тоже. Наши семьи порой тоже очень своеобразны. У некоторых родителей очень чудаковатые мальчики, и у Бога тоже есть очень чудаковатые сыновья и дочери. Но Он терпит их, и мы тоже можем потерпеть. Бывало, что самые полезные в Царстве Божьем люди были большими оригиналами и очень своеобразно несли служение. Если они вам не нравятся, вы не обязаны идти их путем, идите своей дорогой. Им может не нравиться то, как вы поступаете, но они не имеют права винить вас, а у вас нет оснований презирать их. Трудитесь для Господа так, как Он направляет вас и как вы верите. Слово Божие учит вас, веруйте, что Дух Господень не умалился. Бог благословил через Вильяма Хантигтона, возчика угля, многих людей, хотя он и проповедовал кальвинизм, и в то же время Бог благословлял некоторых проповедников, которые проповедовали арминианство. Бог благословляет не кальвинизм и не арминианство, а Христа, Который есть в проповеди. Бог благословляет провозглашение вечной евангельской истины. Поэтому давайте не будем думать, что Святой Дух действует только через определенных людей. «.Разве умалился Дух Господень?»

И опять: мы ведем себя так, будто не верим в эту истину о Духе Божьем, когда думаем, что какие-то люди безнадежно потеряны. Давайте не будем думать, что люди, годами слушавшие проповеди, настолько ожесточили свое сердце против Евангелия, что Святой Дух бессилен спасти их, или что те, кто опустился на дно греха, никогда уже не могут быть очищены, или, что те, кто блуждал очень далеко от стада, никогда не найдут дорогу домой. Неужели Дух Господень умалился, что мы должны терять надежду по отношению к тем людям, которых Бог до сих пор оставил по эту сторону барьера, отделяющего подсудимых от осужденных? Надейтесь на спасение самых ужасных грешников: великие грешники, обретая спасение, воздают Богу, Чей Дух привел их к истине, великую славу.

Если мы не можем поверить в то, что Он может благословить нас сегодня, то относимся к Духу Божьему так, будто Он умалился. «Разочарование постигло меня, . говорите вы, . может быть завтра мне будет лучше». Брат, почему твое состояние не может измениться в этот добрый час? «О, . говорит сестра, . я хочу служить Господу, когда стану старше». Действительно? Ну что ж, ты стала старше после того, как я сказал тебе эти слова, и я думаю сейчас самое время начать служение. Веруйте в Божье сейчас. Веруйте, что благодаря Богу каждое мгновение жизни . хорошее. «День сей . день радостной вести». Почему я не могу вновь посвятить себя Богу прямо сейчас? Почему я не могу прийти ко Христу опять, и опять просить Его дать больше жизни, веры, надежды, радости, святости прямо сейчас? «Разве умалился Дух Господень?»

IV. И последнее, что я хочу сказать: Дух Господень докажет, что Он не умалился. В конце концов все люди признают Его силу, неважно верили они в нее до этого или нет. Он возвеличится в тех, кто будет спасен, и в тех, кто будет потерян навеки.

Он накажет за сопротивление. Те, кто отвергают весть, которую они слышат сегодня, в конце концов будут преданы самим себе. «Не вечно Духу Моему быть пренебрегаемым», . говорит вечный Бог. Постоянное отвержение Бога приведет к тому, что человек окончательно лишится Его присутствия и погибнет навечно.

Но, несмотря на противостояние людей, Дух осуществит Божьи замыслы. Упрямство человека не станет на пути у Бога непреодолимой преградой, и то, что Он предопределил, обязательно произойдет. И тогда будет ясно, что Дух Господень не умалился. Ни одни из избранных Божьих не дойдет до конца гибельного пути, все избранные будут действенно призваны, всем им будет дана сила принять Христа, когда они услышат о Нем в проповеди Евангелия.

И третье доказательство того, что Дух не умалился, будет дано, когда Он прославит Христа и подготовит народ Божий к Его второму пришествию. Евангелие будет проповедано

во всех народах, и из каждого колена и племени будут собраны свидетели, ожидающие славного явления Христа-Победителя, которое скоро произойдет. Тогда будет ясно, как великолепно Дух Господень подготовил Церковь и количественно, и качественно, как непорочную невесту, в дар Агнцу за Его мучения и ходатайство.

И вы, еще не обратившиеся, но желающие этого, чего вы ждете, видя что Дух Господень готов действовать сейчас и что Он никогда не будет сильнее, чем сейчас? Многим из вас надо поспешить с принятием решения, перешагнуть черту. Вам остался один шаг. Такое нередко уже бывало с вами. Вы почти убеждены! О, Дух Божий, помоги им уверовать во Христа прямо сейчас! Пусть они обратят свой взор на повешенного на древе. Обратитесь и живите! Почему вам кажется, что завтрашний день лучше для покаяния, чем сегодняшний? Чем 1892 год может быть лучше 1891? Я не имею ни малейшего представления об этом. Однако я знаю много причин, почему нельзя откладывать спасение на потом: это опасно, это может дорого стоить, откладывание перерастает в отвержение. Пусть Бог Святой Дух придет и обратит вас к Богу сейчас, чтобы вас не постигла в качестве наказания страшная слепота, которая поражает тех, кто отвергает призывы Духа, чтобы Евангелие не стало для вас недостижимым, чтобы вам, стоящим на пути у Бога, не пасть, чтобы вам не оказаться вне славного множества людей, которых Дух призывает служить живому Богу вместо идолов и ожидать Его Сына с небес! Разве не сказал Он: «Приходящего ко Мне не изгоню вон»? «Когда я могу придти к Нему?» . спросите вы. Когда бы вы ни пришли, Он не прогонит вас. Каких людей Он примет? «Приходящего» . любого приходящего, кем бы он ни был. Как они могут прийти? Они просто должны довериться, довериться Христу. Да сделает Святой Дух вас способными довериться Ему прямо сейчас! Да благословит вас Господь ради Его святого имени! Аминь.

Вечер, 26 февраля, 1891 г.


12 РОЖДЕСТВЕНСКИХ ПРОПОВЕДЕЙ

Чарльз Х. Сперджен

Перевод сделан по изданию:

Charles H. Spurgeon .12 Christmas Sermons. 1994

Перевод с английского Я. Г. Вязовского

© Перевод на русский язык

Церковь «Завет Христа», 2001.

Предисловие

1. Первая рождественская песнь

2. Главный рождественский вопрос

3. Нет места для Христа!

4. Святое дело на рождество или достойное рождественское занятие

5. Воплотившийся Бог освободил человека от страха

6. Мудрецы, звезда и Спаситель

7. Радость, рожденная в Вифлееме

8. С нами Бог

9. Великий День рождения

10. Он будет велик

11. Великое рождение и наше совершеннолетие

12. Из Египта

ПРЕДИСЛОВИЕ

2000 БЕССМЕРТНЫХ ПРОПОВЕДЕЙ ЧАРЛЬЗА СПЕРДЖЕНА

Чарльз Сперджен умер сто лет назад: почему же мы читаем его проповеди сегодня?

Для начала рассмотрим некоторые факты из его биографии. В 18 лет Чарльз стал пастором деревенской церкви. И церковь, в которой он проповедовал, пробудилась от духовной спячки. Десятки людей обратились к Богу в течение года. И это неудивительно: молодой одаренный пастор произнес 300 проповедей за 12 месяцев. В 19 лет он получил приглашение занять пасторское место в крупной лондонской церкви, которая, впрочем, в тот момент переживала упадок. Помещение, рассчитанное на тысячу мест, было заполнено лишь на четверть. Однако не прошло и двух лет, как оно стало слишком маленьким, чтобы вместить всех желающих послушать проповеди Сперджена.

Было принято решение строить новое церковное здание на 6000 мест. А пока шло строительство, церковь собиралась на утренние воскресные богослужения в концертном зале, вмещавшем от 7000 до 10000 человек. Несмотря на принятые меры, посетители, если они надеялись найти свободное место, вынуждены были приходить за час до начала богослужения. В то время Чарльзу было всего 22 года!

Каждую неделю печаталась одна проповедь Сперджена. Тиражи достигали сотен тысяч. Его проповеди были переведены на 27 языков, в том числе и на русский, и их еженедельная публикация была закончена только в 1917 году . через 25 лет после его смерти! Впоследствии его проповеди были собраны в 63 увесистых тома. И кто-то совершенно серьезно назвал их собранием «2000 бессмертных проповедей».

В этих проповедях должно было быть что-то поистине необычайное, если тысячи людей каждую неделю собирались послушать их! Что же в них особенного?

В первую очередь надо отметить, что они очень просты. Не нужно иметь особого образования, чтобы понять о чем идет речь. Чарльз Сперджен хорошо разбирался в учении Библии, поэтому он мог объяснить его на доступном уровне, понятными любому человеку словами. Кроме того, построение его проповедей было предельно простым. Как правило, они состояли из вступления и трех основных частей. Между этими частями не было какой-то сложной связи, которую требовалось постоянно держать в уме. Все мысли вытекали непосредственно из того отрывка, на котором строилась проповедь. В свою очередь, каждая из трех частей состояла из набора идей, последовательно следовавших друг за другом. И опять-таки, эти идеи не вытекали одна из другой, а росли прямо из основной темы проповеди, чем и обеспечивалась ее простота. Весь процесс проповеди похож на нанизывание жемчужных бусинок на нить . отрывок из Библии. Причем бусинки очень легко и естественно скользят по нити, ровно укладываясь в красивое ожерелье.

Тут же надо отметить, что простота не означает банальность. Проповеди Чарльза Сперджена всегда оригинальны. Бог благословил его умением видеть такие мысли в библейских стихах, которые обычно не приходят в голову. Каждая проповедь и каждая новая бусинка проповеди вызывает удивление, и от новизны и оригинальности идей порой захватывает дух. Более того, когда он объявляет очередной подзаголовок беседы, нельзя заранее угадать, что за ним последует. Всю проповедь он держит нас в напряжении, потому что мы не знаем, чем она закончится. Это не значит, что он начинает за здравие, а кончает за упокой. Если он сказал, что будет говорить о божественности новорожденного младенца, значит мы услышим именно об этом, но совершенно с неожиданной стороны. Мы словно мчимся по дороге со множеством разветвлений и вплоть до самого перекрестка не знаем, свернем мы направо или налево, или продолжим путь вперед.

Прибавьте к интриге эмоциональность, и вы понемножку начнете понимать феноменальный успех этих проповедей. Чарльз Сперджен вкладывал не только глубочайший интеллект, но и неподдельные эмоции в то, что говорил. Следы высокой эмоциональности сохранились даже в печатном варианте проповедей! Читая их, вы неизбежно заметите, что фразы построены определенным образом, и за счет этого вам передаются эмоции человека,

жившего сто лет назад. Страницы дышат, и вы буквально слышите голос проповедника и интонацию, с которой он произносил то или иное слово.

Однако он не парил под небесами, забывая о земной жизни. Его проповеди всегда предельно практичны, всегда побуждают к действию. Он не мучает слушателей длинными рассуждениями о том, как он пришел к тому или иному толкованию отрывка. Он не выносит процесс подготовки проповеди за кафедру, а сразу выдает готовый результат. Он быстро раскрывает смысл прочитанного места, а после этого показывает вытекающие из него следствия. Часто проповедники останавливаются на объяснении отрывка, и им не хватает ни сил, ни времени найти ему применение. Сперджен поступал иначе: он начинал с готового толкования выбранных стихов, а затем всю проповедь посвящал практическим следствиям, которые из них вытекают. При этом он говорил о духовных проблемах людей. Самое сложное и самое желанное для христиан . разобраться в своей духовной жизни, получить конкретные ответы на вопросы, связанные с верой, грехом, спасением. И Чарльз Сперджен на удивление хорошо разбирался в этом предмете. Он знал духовные проблемы и верующих, и ищущих Бога. Он знал, как их решить, поэтому его интересно было слушать. Слушая или читая его проповеди, вы словно попадаете на прием к врачу, окончившему духовный мединститут, и всякий раз покидаете его кабинет с рецептом в руках.

У него не было «евангелизационных» проповедей. Его проповеди одинаково хорошо подходили и для верующих, и для неверующих. Одна и та же проповедь была предназначена для того, чтобы и христиан в вере укрепить, и неверующим помочь найти Бога. Поэтому проповеди, представленные в настоящем сборнике, будут интересны и христианам, и нехристианам. И те и другие смогут почерпнуть в них много важного и интересного. И особенно это касается проповедников: они увидят, что христианские истины не надо специально подстраивать для нехристиан. Сила Благой Вести заключается в ней самой. Проповедь истины такой, как она есть, . кратчайший путь к сердцу любого человека.

Пожалуй, одной из самых характерных черт проповедей Сперджена является преданность истине. Ему чужды обтекаемые, двусмысленные фразы. Можно без труда понять, во что он верит, какой точки зрения придерживается и по фундаментальным, и по спорным вопросам. Такая открытость привлекает и всегда будет привлекать. Так часто проповедники умело обходят свои убеждения, не давая возможности понять, во что они верят, что, читая проповеди Сперджена, мы словно выходим из душного помещения на свежий воздух. И хотя к концу жизни Чарльз Сперджен стал мягче, он никогда не шел на компромиссы и не прятал своих убеждений. Он был баптистом и не верил в крещение младенцев. И в его служении наступил момент, когда надо было заявить об этом вслух. И он в своей проповеди выступил против крещения детей, осознавая, что тираж его проповедей может значительно сократиться. Но он пошел на это. Против всех ожиданий эта проповедь разошлась удвоенным тиражом. С такой же твердостью он противостоял либерализму в последние пять лет своей жизни и вернул к жизни учение о благодати в первые годы своего служения в Лондоне, открыто проповедуя всевластие Бога в спасении человека.

Мы коснулись лишь тех сторон проповедей Чарльза Сперджена, которые доступны читателю. И ничего не говорили о силе и красоте его голоса, о великолепном владении литературным английским языком и обо всем, что сопровождает живую проповедь. Однако в заключении остается отметить, что главный успех его проповедей заключался не в человеке, а в Святом Духе. Сперджен был глубоко убежден, что если Святой Дух не будет открывать сердца слушателей, то как бы ни были сильны и красивы его слова, они будут напрасны. В этом году мы планируем выпустить сборник проповедей Сперджена под названием «12 проповедей о Святом Духе». Познакомившись с ним, читатель сам увидит, насколько зависим был Чарльз Хаддон Сперджен от помощи Святого Духа.

И да благословит Бог Святой Дух проповеди Чарльза Сперджена и сейчас, спустя десятки лет после его смерти, среди нас, жителей далекой от него земли!

Издатель

1. ПЕРВАЯ РОЖДЕСТВЕНСКАЯ ПЕСНЬ

«Слава в вышних Богу, и на земле мир, в человеках благоволение!»

Евангелие от Луки 2:14

Поклонение ангелам . это суеверие, но любовь к ангелам . это добродетель. Преклонение даже перед самым могущественным ангелом было бы великим грехом и преступлением против Верховного суда небес, но одновременно нельзя не отдать святым ангелам часть своей искренней и сердечной любви. Когда размышляешь над ролью ангелов и задумываешься над тем, с каким пониманием, сочувствием и добротой они относятся к людям, то испытываешь по отношению к ним естественное чувство любви. Думаю, что достаточно обратиться лишь к одному эпизоду из истории жизни ангелов, о котором говорится в нашем тексте, чтобы навеки полюбить их. В сердцах их нет ни капли зависти! Христос не сошел с небес, чтобы спасти падших ангелов. Когда сатана, этот могучий ангел, увлек за собой треть звезд неба, Христос не пришел к ним, чтобы умереть за них, Он оставил их во мраке, закованными в цепи, ожидающими последнего дня, дня суда.

Ангелы не завидовали людям. Когда Бог принял не образ ангелов, а семя Авраама, они не стали роптать, а сердечно возрадовались, когда увидели Бога в теле младенца. В чистоте своей они не знали гордости! Спустившись с небес, они пришли к бедным пастухам и сообщили им радостную весть. Пожалуй, они исполнили бы свою песнь с такой же радостью и перед римским императором, если бы Господь послал их к нему. Но они были посланы к пастухам, и это ничуть не оскорбило их. Люди, одержимые гордостью, считают достойным занятием проповедовать королям и вельможам, но боятся уронить свое пресловутое достоинство, проповедуя простым людям. Ангелы ведут себя иначе. Мы знаем, что они с готовностью взмахнули крыльями и радостно поспешили со своих превознесенных и сияющих мест к пастухам, чтобы сообщить о чудесном воплощении Бога. И заметьте, как прекрасно они постарались это сделать! Радость и восхищение были в их известии, так как они сами при этом не были равнодушными вестниками. Ангелы пели: «Слава в вышних Богу, и на земле мир, в человеках благоволение!» Наверное, в их глазах был восторг, сердца горели любовью, а грудь, переполняла радость, ведь добрая весть для людей была доброй вестью и для ангелов. Истинно так! Ибо сердце, наполненное сочувствием, превращает добрые вести для других, в добрые вести для себя.

Разве вы не любите ангелов? Вы не поклоняетесь им. В этом вы совершенно правы. Но неужели вы не любите их? Разве, ожидая небесной жизни, вы не радуетесь оттого, что будете проводить вечность в кругу не только праведных людей, но и святых ангелов? О, как замечательно, что эти святые и прекрасные создания каждый час хранят нас от бед! С неусыпной бдительностью они охраняют нас в горячий полдень и темной ночью. Они поддерживают нас на всем нашем пути, несут на своих руках, чтобы нога наша не преткнулась о камень. Беспрестанно они служат нам, наследникам спасения. Днем и ночью они наши помощники и защитники, ибо написано: «Ангел Господень ополчается вокруг боящихся Его и избавляет их» (Пс. 33:8).

Предлагаю вам, дорогие братья и сестры, обратиться сейчас не к самим ангелам, а к их песне. Их песнь была краткой, но, как заметил один из богословов, она была «достойна ангелов, выразивших самую великую и самую благословенную истину столь лаконично, что для понимающего человека их слова были больше, чем мог перенести разум, настолько они были полны смысла». «Слава в вышних Богу, и на земле мир, в человеках благоволение!» Рассчитывая на помощь Святого Духа, мы рассмотрим пение ангелов в плане назидательном, эмоциональном; обратим внимание на пророческий характер их песни. Затем я попытаюсь дать несколько практических советов.

I. Итак, сначала назидание. Ангелы пели о том, что люди способны были понять, о том, что людям стоило понять, о том, что может изменить людей к лучшему, если, конечно, люди поймут это. Ангелы пели об Иисусе, который родился в пещере. Мы всегда должны помнить, что их песнь создана на основании этого факта. Они пели о Христе и о спасении, которое Он принес людям. И об этом спасении они сказали следующее: «Спасение принесет славу Богу, оно даст мир людям, и оно является знаком благосклонности Бога к человечеству».

Во-первых, они оповестили, что это спасение прославляет Бога. Ангелы были свидетелями многих величественных моментов в истории вселенной, и они пели в многочисленных хорах во славу всемогущего Творца. Они были свидетелями творения «при общем ликовании утренних звезд, когда все сыны Божии восклицали от радости» (Иов. 38:7). Они видели, как планеты по велению Сущего обретали форму и начинали свой путь в бесконечном пространстве. Они пели величественные песни во многих мирах, сотворенных Великим. Нет сомнений, они часто восклицали: «...благословение и слава, и премудрость и благодарение, и честь и сила и крепость Богу нашему во веки веков!» (Откр. 7:12), . провозглашая Его славу в творении. Я также не сомневаюсь, что со временем их песни приобретали все большую силу. Когда Господь сотворил их самих, то их первый вздох уже был песней, но когда они видели, как Бог творил новые миры, в их песне появлялись новые ноты; они поднимались выше в своей гамме восхищения. Когда же они увидели Бога, сошедшего с небес, принявшего образ младенца, они стали петь еще торжественней; и, достигнув предела красоты ангельской музыки, они взяли самую славную ноту в божественной гамме хвалы и запели: «Слава в вышних Богу...», ибо они чувствовали, что большую благость Бог проявить не мог. Так они исполнили высочайшую хвалу Богу за Его высочайшее деяние. В соответствии со словами апостола среди ангелов есть иерархия, они отличаются могуществом и достоинством, т.е. в ангельском мире есть «престолы, господства, начальства, власти». Значит можно предположить, что когда ангелы, находящиеся на окраинах небесного мира, с небес увидели новорожденного младенца, они послали эту новость обратно, туда, откуда впервые пришло это чудо, и при этом пели:

С высот небес спешите вниз .

С небом сравнялась земля.

Вы, воспевавшие творенье, ввысь

Превознесите рожденного царя.

Придите и падите,

падите пред Христом.

Послание передавалось от ангела к ангелу, и, наконец, ангелы, находившиеся ближе всего к Богу, те четыре постоянно смотрящие херувима . четыре колеса с глазами . подхватили песнь и, собирая голоса всех низших ангелов, завершили храм музыкальной гармонии своим торжественным возгласом о славе Божьей. И тогда все воинство ангелов воскликнуло: «Высшие ангелы славят Тебя» . «Слава в вышних Богу...». Нам очень трудно представить себе величие той песни! И если ангелы при сотворении мира пели, то, конечно, когда они увидели Иисуса Христа, Искупителя людей, рожденным от девы Марии, их «Аллилуйя» звучала полнее, сильнее и величественнее, а, может, и более сердечно, чем прежде: «Слава в вышних Богу...».

Итак, в чем выражается назидание в ангельской песне? Прежде всего в том, что спасение есть высшая слава Бога. Бог прославляется каждой росинкой, сверкающей на солнце. Он прославляется каждым лесным цветком, скромно цветущим в лесной тиши, но издающим чудесный аромат. Он прославляется каждой птицей, щебечущей на ветке, каждым ягненком, скачущим на лугу. А разве рыбы в море не прославляют Бога? Не все ли творение возносит Его? Есть ли что-нибудь под небом, кроме человека, что бы не прославляло Бога? Не превозносят ли Его звезды, когда они пишут Его имя на небесном своде своими золотыми буквами? Не преклоняются ли перед Ним молнии, когда они сверкают Его сиянием, огненными стрелами разрывая ночной мрак?

Не прославляет ли Его гром, подобный барабанному бою армии Бога? Не прославляет ли Его все, от самого маленького создания до самого громадного? Но пой, пой вселенная, пока не истощатся твои силы, но и тогда не прозвучит в тебе столь же сладостная песнь, как песнь Воплощения. О, творение, ты можешь быть величественным хоралом хвалы, но ты не можешь исполнить бессмертный гимн Воплощения! В Нем больше величия, чем во всем творении. В Иисусе, лежащем в пещере, больше музыки, чем во всех мирах, проносящих свое великолепие перед престолом Всевышнего. Остановись, христианин, и поразмысли над этим минуту. Посмотри, как каждое качество Бога отражено здесь. Посмотри, какая мудрость здесь! Бог становится человеком, чтобы быть справедливым Богом, но все же оправдывающим грешного человека. Посмотри, какая сила! Смотри, какая любовь явлена нам, через воплощение Иисуса. Смотри, какая верность! Сколько обетований исполнилось в этот день! Сколько торжественных обязательств Бог взял на Себя! Укажите мне хотя бы на одно качество Бога, которое не нашло отражения в Иисусе, и вы поймете, что это ваше невежество не позволило вам увидеть его во Христе. В Нем Бог прославился во всей Своей полноте. Да, часть имени Бога начертана на вселенной, но полнее всего . здесь, в Том, Кто был Сыном Человеческим, и одновременно Сыном Божьим.

Из сказанного следует, что спасение прославляет Бога, прославляет Его в наивысшей мере и побуждает наивысшие создания прославлять своего Создателя, и мы неизбежно приходим к мысли, что учение, которое прославляет человека в спасении, не может быть Евангелием, ибо спасение прославляет Бога. Ангелы не были арминиане, поэтому они пели: «Слава в вышних Богу... ». Они не верили в учение, которое развенчивает Христа и возлагает венец славы на головы смертных людей. Ангелы не верили в учение, которое провозглашает спасение зависящим от людей, которое, по сути, восхваляет творение. Если спасение зависит от свободной воли человека, то это означает, что человек сам себя спасает. Нет, мои братья, возможно, есть проповедники, которые любят проповедовать учение, возвеличивающее человека, но ангелы не видят причин для радости в «благой вести» таких проповедников. Только то Евангелие побуждает ангелов петь, которое утверждает, что от Бога зависят начало и конец спасения; которое провозглашает, что венец хвалы за спасение людей возлагается полностью на Бога, и только на Него, Бога, Который спасает людей без всяких помощников. «Слава в вышних Богу...» . это песня ангелов.

Исполнив эту строфу, ангелы воспели то, о чем никогда не пели прежде. «Слава в вышних Богу...» . это старая-старая песня; ее ангелы пели еще до создания мира. Но после воплощения Иисуса на земле они перед Божьим престолом пели новую песнь, добавив новую строфу: «...и на земле мир». В Эдемском саду они ее не пели. Там был мир, но это было абсолютно естественно, и в этом не было ничего удивительного. Тогда они пели о славе Божьей . в то время это было важнее. Но человек пал, и с того дня, когда херувим огненным мечом выгнал людей из сада, на земле не было мира, кроме как в сердце верующих, которые почерпнули его из источника жизни, воплощенном во Христе. Войны бушевали во всех концах земли, люди убивали друг друга, сваливая трупы в огромные кучи... Война шла не только под открытым небом, но и внутри человека. Совесть сражалась с бессовестностью человека, сатана терзал людей мыслями о грехе. Земля не знала мира со дня падения Адама. Но теперь, когда явился новорожденный Царь, пелены, в которые Его завернули, стали белым флагом мира. Пещера превратилась в место, где прекратилась война между человеком и его совестью, между человеком и его Богом. Именно тогда, в тот день, прозвучала труба: «Вложи меч в ножны, человек, вложи меч в ножны, совесть, потому что отныне человек в мире с Богом и Бог в мире с человеком«. Разве не чувствуете вы, братья, что Евангелие . это мир для человека? Где еще можно отыскать мир, как не в вести Христа? Иди, законник, трудись в поте лица своего, но ты никогда не обретешь мира. Пойди ты, уповающий на исполнение заповедей, пойди к Синаю, посмотри на пламя, которое Моисей видел, и ужасайся, трепещи и отчаивайся, ибо мира нигде нет, он есть только в Том, о Ком сказано: «И будет Он . мир» (Мих. 5:5). И какой прекрасный этот мир, возлюбленные! Этот мир, как река, праведность, как морские волны. Это мир Божий, он превосходит всякое

разумение человеческое, он хранит наши сердца и наш разум через Господа Иисуса Христа. Это святой мир между прощенной душой и Богом, простившим ее, между грешником и его судьей. Именно о нем пели ангелы: «... и на земле мир...».

Ангелы закончили свою песнь очень мудро: «...в человеках благоволение!» Философы говорят, что Бог добр к людям, но я не знаю ни одного человека, который бы нашел необходимое утешение в утверждениях философов. Мудрые люди, любуясь природой, делают вывод, что Бог добр к людям, иначе природа не была бы так хорошо устроена для человека. Но я не слышал ни об одном человеке, который бы надеялся обрести мир для своей души на основании этого. Однако, я не только слышал, но я знаю тысячи людей, которые абсолютно уверены, что Бог добр к людям. И если вы спросите их, на чем основана их уверенность, то они с готовностью ответят вам, что Бог добр к людям, потому что Он отдал Своего Сына. И нет лучшего свидетельства благосклонности Творца к Своему творению, чем то, что Он отдал Своего единородного и возлюбленного Сына на смерть. Первая строфа прославляет Бога, вторая возвещает мир, но третья согревает мое сердце больше всего.

К сожалению, есть и такие, которые думают, что Бог . это угрюмое существо, ненавидящее человечество. Иным Он представляется абстрактной субстанцией, которой нет дела до нашей жизни. Но послушайте, у Бога есть «к людям благоволение». Вы знаете, что такое благоволение? Так знайте, потомки Адама, все, что может означать хорошее расположение Бога к человеку, принадлежит вам. Богохульник, ты проклял Бога, но Он не проклял тебя. Он добр к тебе несмотря на то, что у тебя нет хороших чувств к Нему. Атеист, ты совершаешь великие и тяжкие грехи против Всевышнего, но Он никогда не оскорбил тебя, потому что Он добр к людям. Несчастный грешник, ты нарушил Его законы, ты боишься приблизиться к престолу благодати, думая, что Бог с презрением отвергнет тебя. Но послушай следующее и утешься: Бог добр к людям. Бог добр к людям, поэтому и сказал: «...не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был» (Иез. 33:11). В другом месте читаем: «Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, . как снег убелю; если будут красны, как пурпур, . как волну убелю» (Ис. 1:18). И если ты спросишь: «Господи, как я могу знать, что ты добр ко мне?», Он, указав на пещеру, ответит: «Грешник, если бы Я не был добр к тебе, разве расстался бы Я с Моим Сыном? Если бы Я не был добр к человечеству, разве Я послал бы Своего Сына стать одним из вас, чтобы Он искупил вас от смерти?» Вы, кто сомневается в любви Создателя, вспомните хор ангелов, их небесную славу, и пусть ваши сомнения исчезнут в звуках неземной мелодии. Бог благоволит к людям, Он готов простить их, Он готов не заметить преступлений, беззакония и греха. А если сатана скажет: «Хотя Бог и добр, Он все же не может перестать быть справедливым, поэтому Его милость бездейственна и она не спасет вас от смерти», . тогда вспомните первую строфу песни «Слава в вышних Богу...», и ответьте сатане: когда Бог проявляет доброту к кающемуся грешнику, то в его сердце вселяются не только мир, но и прощение. Поэтому Бог в своей безграничной справедливости оправдывает грешника и этим прославляет себя.

Я не утверждаю, что я раскрыл все наставления, которые содержатся в этих трех строфах, но, возможно, мне удалось дать вам направление для размышлений на следующей неделе. Надеюсь, что вас ждет действительно счастливая рождественская неделя, потому что вы можете почувствовать силу и глубину слов: «Слава в вышних Богу, и на земле мир, в человеках благоволение!»

II. Далее рассмотрим песнь ангелов в эмоциональном плане.

Друзья, разве песня ангелов не пробуждает в вашем сердце радость? Когда я прочитал в Библии о поющих ангелах, то подумал: «Если ангелы приветствовали приход Спасителя пением, то не следует ли и мне проповедовать пением? И не следует ли моим слушателям идти по жизни с песней? Не должны ли их сердца радоваться и души веселиться?» «Наверное, . продолжал думать я, . есть в мире угрюмые религиозные люди, рожденные в

темную декабрьскую ночь, которые думают, что улыбаться грешно, и считают, что христианин не должен радоваться и веселиться».

Как бы я хотел, чтобы эти господа смогли увидеть ангелов в тот момент, когда они пели о Христе! Если ангелы, которых рождение Христа прямо не касалось, все-таки пели о нем, то тем более люди должны петь об этом, петь до тех пор, пока живут, петь об этом, когда они будут умирать, и петь об этом вечно, когда они окажутся на небесах.

В последние годы среди нас возросло так называемое стонущее христианство. Я не сомневаюсь в искренности этих стонов, но я сильно сомневаюсь в том, что стенания вызваны духовным ростом. Я повторяю, что стоны могут быть вполне естественными, и храни меня Бог, чтобы я сказал что-нибудь против искренности такого поведения, но я уверен в том, что вера без радости . это больная религия.

Уоттс попал в цель, когда написал:

Бог дал веру не для того,

Чтобы лишить всех удовольствий сразу.

Вера дана нам во спасение. Возможно, уверовав, мы лишаемся некоторых прежних радостей и удовольствий, но вера дает нам намного больше, чтобы с лихвою восполнить то, что забрала. О вы, видящие во Христе лишь причины для сомнений и слез, о вы, всегда повторяющие:

О Боже! Тяжко жить в краю,

Где нужно спину гнуть свою.

Посмотрите на ангелов. Разве они сопровождали свою весть стонами, причитаниями и вздохами? Нет; они во весь голос с восторгом восклицали: «Слава в вышних Богу...». Подражайте им, мои дорогие братья. Если вы исповедуете христианство, старайтесь всегда быть в приподнятом настроении. Пусть другие плачут. Но:

Что за причины у детей царя

Им не дают без слез прожить ни дня?

Помажьте вашу голову и умойте лицо ваше; не показывайтесь перед людьми постящимися. Радуйтесь в Господе всегда, и опять говорю: радуйтесь. Особенно не стыдитесь радоваться на этой неделе. Не думайте, что улыбаться грешно. Самобичевание и уныние . вовсе не добродетели. Проклятые унывают, спасенные пусть радуются. Зачем вам объединяться с потерянными в постоянном плаче? Почему бы не радоваться, предвкушая счастье небесной жизни и начиная уже на земле петь ту песню, которую вы будете петь в вечности? Мы всегда должны преумножать в душе чувство благодарной радости.

Продолжим разговор об уверенности. Если бы Бог, когда Христос пришел на землю, послал с небес какое-нибудь черное создание (хотя таких там и нет), сказать людям: «Слава в вышних Богу, и на земле мир, к человекам благоволение!» И если бы это черное создание, грозно нахмурившись, передало свое сообщение гнусавым голосом, то я, услышав это, ему бы не поверил. Я вынужден был бы сказать: «Ты не похож на посланника Бога». Но когда явились ангелы, никто не мог усомниться в истинности их слов. Они радовались и восторженно пели. Если бы ваш знакомый, узнав, что вам досталось наследство, пришел сообщить вам об этом с постным лицом: «Знаешь ли ты, что такой-то и такой-то оставил тебе в наследство 10000 фунтов?» . вы бы, не поверив, рассмеялись в ответ: «Ну, конечно. А 20000 он мне не оставил?» Но если бы ваш брат неожиданно влетел к вам в комнату и радостно закричал: «Знаешь, что я хочу сказать? Ты . миллионер! Такой-то и такой-то оставил тебе в наследство 10000 фунтов!» . тогда бы вы подумали: «Пожалуй, он не врет: уж больно радостно выглядит». Когда ангелы спустились с небес, то они сообщили о новой вести таким образом, что в ней нельзя было усомниться. Сами посланники явились доказательством ее истинности.

Бедная душа, думающая, что Бог уничтожит тебя, что Бог никогда не будет к тебе милостив, вспомни о поющих ангелах, и не смей больше сомневаться в благоволении Бога! Не иди в синагогу лицемеров с постным лицом, чтобы услышать нудного проповедника с выражением отчаяния на лице, который будет говорить тебе о благой воле Бога к людям.

Знаю, ты не поверишь его словам, потому что он рассказывает о доброй вести не радуясь, он мычит вместо того, чтобы петь от счастья. Иди прямо на Вифлеемскую равнину, где расположились пастухи, и когда ты услышишь ангелов, воспевающих Евангелие, то по благодати Божьей ты не сможешь не поверить, что Благая весть действительно самая большая радость для ангелов и людей. Благословенно Рождество, ибо ангелы спускаются с небес, чтобы укрепить нас в вере в благоволение Бога к людям!

III. Теперь перейдем к пророчествам, содержащимся в ангельской песне. Ангелы пели: «Слава в вышних Богу, и на земле мир, в человеках благоволение!» Однако я смотрю вокруг и что вижу? Я вижу язычников, кланяющихся своему идолу; вижу католика, падающего на колени перед сгнившей одеждой на святых мощах и перед уродливыми статуями Бога. Я не вижу почитания Бога. Я смотрю вокруг себя и вижу тиранию, господствующую над телами и душами людей. Бог забыт; мир служит мамоне и кровавому Молоху; я вижу честолюбие, такое сильное, как зверолов «Нимрод против Господа». Бог забыт, Его имя попирается... Об этом ли пели ангелы? Такое ли будущее побуждало их петь: «Слава в вышних Богу...»? Нет, конечно, нет. Приближаются лучшие дни, не зря они пели: «...и на земле мир...». Но, к сожалению, еще слышны звуки военного горна и ужасный шум канонады. Люди до сих пор не перековали мечи на орала и копья на серпы! Война царит повсюду! Она идет в разных концах земли. Но ангелы обещали мир. Их песнь . великое пророчество, которое говорит о великой славе. Недалеко то время, когда придет Грядущий Христос. Господь придет вновь, и когда Он вернется, Он сбросит идолов с их пьедесталов, Он размозжит голову каждой ереси и остановит идолопоклонство. Он будет царствовать от полюса до полюса. Он будет царствовать, когда небо свернется, подобно свитку, и исчезнет. Ни один раздор не бросит тень на царство Мессии, ни одна капля крови уже не прольется; не поднимет народ на народ меч свой, и не будут более учиться воевать.

Приближается время, когда храм двуликого Януса будет закрыт навсегда и жестокий Марс будет изгнан с земли. Наступят дни, когда лев будет есть солому, как вол, когда лев будет лежать рядом с ребенком, играющим у норы аспида. Этот час все ближе; первые лучи восхода уже озарили наш век. Вот Он идет с трубами на облаках славы. Он придет, придет Тот, Кого мы ожидаем с радостным волнением, Кто станет славой искупленных и ужасом для Его врагов. Когда ангелы пели, то их песня отдавалась эхом в славном будущем.

IV. Теперь несколько практических советов. Я желал бы, чтобы все, кто будет отмечать Рождество в этом году, последовали примеру ангелов. Для многих людей отметить Рождество . значит отпраздновать рождение Спасителя, веселясь как на оргиях в честь Вакха. Некоторые религиозные люди никогда не забывают на Рождество утром сходить в церковь. Они считают, что Рождество почти также свято, как воскресенье, отдавая дань традициям отцов. А остаток дня они проводят очень странным образом, и если кто-либо из них добирается до постели без посторонней помощи, то это лишь чистая случайность. Они считают, что не отпраздновали Рождество как положено, если не объелись и не напились до потери сознания. Некоторые уверены, что немыслимо отметить Рождество без веселого шума в доме и неистового греха упивания вином. Братья, мы, как последователи пуритан, ни в каком религиозном смысле не отмечаем Рождество, не считаем этот день чем-то отличающимся от других, зная, что Рождеством может быть каждый день нашей жизни, если мы этого захотим. Тем не менее, мы должны постараться быть примером для других, чтобы они знали, как надо отмечать этот день. Ангелы воздали славу Богу, и мы должны делать то же.

Ангелы пели: «... и на земле мир...». Давайте и мы приложим силы, чтобы на Рождество у нас был мир. Вот, например, вы пожилой человек. Вы давно не видели своего сына, потому что он обидел вас. Повстречайтесь с ним на Рождество. «.На земле мир.»! Знаете, это ведь рождественская песнь. Принесите мир в свою семью.

Или вот ты, брат. Ты поклялся никогда больше не говорить со своим зятем. Найди его и скажи ему: «Дорогой мой, пусть солнце не зайдет сегодня в нашем гневе». Найди его и подай ему руку. А теперь вы, мистер Лавочник. Недавно вы высказали в адрес своего конкурента далеко не самые приятные слова. Если вам не удастся уладить дело сегодня или завтра, то сделайте это обязательно на Рождество.

Именно так надо отмечать Рождество: на земле мир и Богу слава. И если есть что-нибудь на твоей совести, есть что-то, нарушающее мир в твоей душе, останься на Рождество в своей комнате и молись, чтобы Бог послал тебе мир; чтобы мир был в тебе, мир с тобой, мир с твоим ближним, мир с твоим Богом.

И не думай, что ты достойно встретил день, если не можешь сказать:

С людьми, с собой, с Тобой, о Боже,

Я буду в мире, лишь тогда засну.

И когда Господь Иисус станет твоим миром, то помни еще об одном . о благоволении к людям. Не пытайся праздновать Рождество, не проявляя доброты к людям. Господа, у вас есть слуги, не забудьте о них. Если вы богаты, то не забудьте, что рядом с вами живут бедняки. Помогите одеть раздетого, накормить голодного и утешить плачущего. Помните о благоволении к людям. Стремитесь проявить к ним доброту в это особенное время, и если вы сделаете это, тогда бедняки укрепят меня в желании отмечать Рождество шесть раз в году.

Пусть каждый из нас уйдет отсюда с твердым намерением сделать следующую неделю исключением и не злиться на всех подряд, как это было весь год. Если мы ворчали на окружающих в прошлом году, то давайте постараемся на Рождество быть учтивыми и вежливыми. И если мы прожили этот год во вражде с Богом, я молю Святого Духа, чтобы Он дал нам мир с Собой; и тогда, брат мой, это будет самое счастливое Рождество в нашей жизни.

Молодые люди, вы возвращаетесь домой к своим отцам и матерям. Помните, о чем я проповедовал сегодня. Идите домой к своим друзьям и расскажите, что Господь сделал для вашей души, и тогда вокруг рождественского очага прозвучат замечательные рождественские истории. Если каждый из вас расскажет своим родителям, что Господь встретился с вами в доме молитвы, что вы оставляете беспутную жизнь, чтобы любить Бога своей матери и читать Библию своего отца, то какое прекрасное Рождество вы встретите вместе!

Что еще сказать? Пусть Бог даст вам мир с самим собой, даст вам доброе стремление к миру с вашими друзьями и врагами. И пусть Он пошлет вам благодать, чтобы вы воздали Богу славу в вышних. Пусть рождественские дни будут самыми счастливыми в вашей жизни.

Аминь.

2. ГЛАВНЫЙ РОЖДЕСТВЕНСКИЙ ВОПРОС

«Ибо младенец родился нам; Сын дан нам...»

Исаия 9:6

В прошлый раз мы с вами рассуждали о значении основной части данного стиха: «...владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий...». Если это будет угодно Богу, и мы будем живы, то когда-нибудь в будущем я надеюсь рассмотреть в проповеди значение других имен Бога: «Отец вечности» и «Князь мира». Но сегодня мы остановимся на следующей части стиха: «...младенец родился нам; Сын дан нам». В этом предложение дважды говорится о Христе, тем не менее, текст далек от тавтологии. Внимательный читатель заметит важное различие между этими фразами: «младенец родился нам» и «Сын дан нам». Младенец Иисус Христос родился, обретя человеческую природу от Святого Духа и Марии. Рождение Его было также истинно, как и рождение любого человека на земле. По своей человеческой сути Он был рожденным ребенком. Но как Сын Божий Иисус Христос был не рожден, а дан нам. Он был рожден Своим Отцом прежде создания мира, рожден, но не сотворен; Он равен в Своей сущности Отцу. Учение о вечном существовании Христа должно приниматься нами как непоколебимая истина нашей святой веры. Кто и как может объяснить его? Ни один человек не должен даже пытаться сделать это, ибо данная истина принадлежит к сокрытому Богом. Извечное существование Сына . это одна из величайших тайн, в которую не осмеливаются проникать даже ангелы, тайна, которую мы не должны пытаться раскрыть, ибо ее понимание находится за пределами возможностей ограниченных существ, каковыми мы являемся. Создание Божье может постичь Вечного Бога с таким же успехом, как комар выпить океан. Бог, Которого мы могли бы объяснить, не был бы Богом. Если бы мы могли постичь Его, Он не был бы бесконечным. Если бы мы могли понять Его, Он перестал бы быть божественным. Иисус Христос как Сын Божий дан нам, но не рожден. Он есть дар, данный нам Богом: «Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного...». Он не был рожден в этот мир как Божий Сын, но Он был послан, Он был дан, поэтому и сказано: «Ибо младенец родился нам; Сын дан нам...».

Сегодня, однако, я хотел бы обратить внимание на слово «нам», повторенное дважды во фразе: «Ибо младенец родился нам, Сын дан нам». Остановимся на следующих вопросах: Так ли это? Если это так, то что из этого следует? Если это не так, то что из этого следует?

I. так ли это? Истинно ли то, что «младенец родился нам, Сын дан нам»? Ребенок рожден . это неоспоримый факт. Мы принимаем данное событие как историческое: Сын Божий стал человеком, родился в Вифлееме, его спеленали и положили в ясли. Сын дан . это тоже факт. Атеисты могут оспаривать его, но мы, верящие в непреложность Писания, принимаем его как неоспоримую истину: Бог отдал Своего Единородного Сына для спасения людей. Суть вопроса в другом. Рожден ли младенец для нас? Дан ли Он нам? Есть ли для нас личная выгода оттого, что младенец родился в Вифлееме? Знаем ли мы, что Он наш Спаситель, что Он принес благую весть для нас, что Он принадлежит нам, а мы . Ему? Я повторяю, что это повод для очень серьезного и важного исследования. Очень часто случается так, что достопочтенные люди мучаются вопросом, не является ли имя Христа для них пустым звуком, в то время как люди, никогда не сомневающиеся в этом, обманывают себя, реально не обладая Христом. Я часто замечал, что люди, в которых я был очень уверен, были менее всего уверены в себе. Я вспоминаю историю благочестивого человека по имени Симон Браун. Он жил в Лондоне много лет назад. На его сердце лежала огромная печаль, дух его был настолько угнетен, что в конце концов он пришел к заключению, что его душа безвозвратно погибла. С ним бесполезно было говорить на эту тему, никто не мог переубедить его. Но Симон Браун постоянно проповедовал, молился и работал так, словно у

него была не одна душа, а две. Когда он проповедовал, его глаза наполнялись слезами, и когда он молился, в его словах был божественный огонь, в каждой просьбе . смирение и благочестие. Подобное происходит со многими христианами. Некоторые кажутся самим воплощением благочестия: их жизнь чиста и полностью устремлена к небу, но они все же повторяют:

В часы тревог, унынья и сомненья,

Не видя света, света пред собой,

Душа болит, терзается в волнении...

Случается так, что сомненья одолевают добрых христиан, а христиане-имитаторы всегда уверены в себе. Да, я знал людей, о чьей судьбе в вечности у меня возникали большие сомнения. Я видел их явно нехристианскую жизнь, но они тем не менее говорили о своем уделе в Израиле и о своей несокрушимой надежде так, словно полагали, что других так же легко одурачить, как самих себя. Как можно объяснить подобную беспечность? Представьте себе такую картину. Несколько всадников скачут по краю крутого и высокого обрыва, внизу которого плещется море. Путь очень опасен: с одной стороны отвесная скала, а с другой . пропасть. Стоит лошади один раз поскользнуться, и всадник может окончить свою жизнь, сорвавшись вниз. Посмотрите, как осторожно движутся всадники, как внимательно лошадь ставит свои копыта. Но смотрите, на некотором расстоянии от них, скачет еще один человек с такой скоростью, будто он хочет в галопе обойти самого сатану. Вы сжимаете свои руки в страхе, вот-вот лошадь сорвется в пропасть, и всадник разобьется насмерть. Невольно вы думаете про себя: «Ну, зачем так нестись?» Оказывается, это слепец скачет на слепой лошади. Он не видит, что окружает его. Человек думает, что он на прямой широкой дороге, и поэтому так быстро гонит лошадь.

Обратимся к другой ситуации. Во время сна некоторые люди встают и начинают ходить, иногда они забираются в такие места, куда другие не рискнули бы влезть. Головокружительные высоты, с которых мы с ужасом смотрим вниз, кажутся им безопасными. Среди нас много духовных лунатиков, думающих, что они не спят. Эти люди непоколебимы в своей уверенности. На самом же деле они спят. К приведенным ситуациям я обратился затем, чтобы более убедительно ответить на вопрос, действительно ли этот младенец родился нам и Сын дан нам.

Теперь я постараюсь помочь вам ответить на этот вопрос.

1. Если этот ребенок, которого спеленали в вифлеемском хлеву, лежит перед глазами вашей веры и родился для вас, мой слушатель, тогда вы рождены свыше! Ибо этот младенец не родится для вас, пока вы не родитесь для Него. Все, для кого имя Христа имеет силу, в свое время по благодати обращаются к Богу, оживают и обновляются. Еще не все искупленные обратились к Богу, но это обязательно произойдет. Прежде чем наступит смерть, они будут изменены, их грехи будут омыты, и они перейдут из смерти в жизнь. Если кто-то скажет мне, что Христос . его Искупитель, хотя он не пережил возрождение, то этот человек утверждает то, о чем ничего не знает. Его вера напрасна, его надежда . иллюзия. Только рожденные свыше люди могут утверждать, что младенец в Вифлееме родился для них. «Но, . скажет кто-то, . как я могу узнать, рожден я свыше или нет?» Ответить на этот вопрос можно вопросами: произвела ли божественная благодать перемену внутри вас? Изменились ли ваши привязанности на противоположные? Ненавидите ли вы ту суету, которую вы раньше так любили, и готовы ли вы отдать все за ту драгоценную жемчужину, которую вы раньше презирали? Полностью ли переменились стремления вашего сердца? Можете ли вы сказать, что поток ваших желаний изменил направление и вы теперь тот человек, который идет к Сиону, и ваши ноги стоят на тропе благодати? Чего желает ваше сердце: погрузиться в бездну греха или обрести абсолютную святость? Вам приятны земные удовольствия или вы теперь любите только небесное? Переменились ли вы внутри? Знай, мой слушатель, что родиться свыше . не значит вымыть поверхность чаши или блюда, рождение свыше состоит в очищении внутреннего человека. Бессмысленно ставить памятник

на могилу и украшать его цветами. Кости мертвеца, лежащие в гробу человеческого сердца, должны быть оживлены. Сердце не должно быть гробницей смерти, оно должно превратиться в храм жизни. Произошло ли это с вами? Помни, что внешне ты можешь очень сильно измениться, но пока ты не переменился внутри, младенец не родится для тебя.

Но я задам другой вопрос. Хотя возрождение происходит внутри, оно проявляется внешне. Скажите, произошла ли перемена в вашей видимой жизни? Как вы думаете, когда другие смотрят на вас, видят ли они, что вы уже не тот человек, каким были прежде? Не замечают ли ваши друзья происшедших в вас перемен? Не смеялись ли они уже над вами из-за того, что вы выглядите в их глазах ханжой? Как вы думаете, если ангел будет наблюдать за вашей тайной жизнью, если последует за вами в вашу комнату и увидит вас на коленях, заметит ли он что-нибудь такое, чего не видел в вас раньше? Ибо знай, мой слушатель, внешняя жизнь должна измениться, и это будет свидетельством внутренних изменений. Бесполезно показывать мне дерево и говорить, что суть его изменилась. Если я вижу, что оно приносит дикие груши, оно все еще . дикая груша. И если я замечаю в твоей жизни яблоки Содома и виноград Гоморры, значит, ты все еще осужденное и проклятое дерево, несмотря на то, что тебе показалось, будто ты что-то пережил. Доказательство того, что человек стал христианином, . в его образе жизни. Для окружающих людей свидетельством твоего обращения является не то, что ты чувствуешь, а то, что и как ты делаешь. Для тебя самого чувства могут быть достаточным доказательством, но для пастора церкви и других, кто оценивает тебя, главный ориентир . это то, как ты живешь.

Однако я должен заметить, что внешне жизнь человека может быть очень похожа на христианскую. Но так может быть совсем не потому, что у человека есть вера. Вы когда-нибудь видели на улице актеров с мечами, которые делают вид, что дерутся? Посмотрите, как они рубят сплеча и бьют друг друга. У зрителя появляется ощущение, что они способны убить друг друга, ибо они настолько серьезно стремятся нанести друг другу смертельный удар, что вам поневоле хочется прибегнуть к помощи полиции, чтобы разнять дерущихся. Вы только посмотрите, как один из них наносит сокрушительный удар по голове противника, а тот в свою очередь парирует его! Но, проследив внимательно за ними одну минуту, вы заметите, что удары следуют в определенной, заранее условленной последовательности. В драке совсем нет злости. Они не дерутся так жестоко, как это обычно делают настоящие враги.

Вы знаете, мне доводилось видеть людей, притворяющихся, что они ненавидят грех. Но стоит присмотреться к ним, чтобы понять, что они актеры с деревянными мечами. Они не рубят так, чтобы поразить, не вкладывают в удар силу. Все это лишь игра, театральный спектакль. Уличные фехтовальщики после окончания представления пожимают друг другу руки и делят между собой медяки, которые им набросали зеваки. Подобное происходит и с мнимым верующим, он как - будто тайком от посторонних глаз пожимает руку дьяволу, и два обманщика делят добычу. Лицемер и дьявол . хорошие друзья, они вместе радуются своим успехам: дьявол . радуется, потому что приобрел душу, исповедовавшую Христа, а лицемер смеется, потому что вполне доволен собой. Следите за тем, чтобы ваша жизнь не была спектаклем. Пусть ваша ненависть ко греху будет настоящей и сильной, чтобы вы рубили направо и налево, поражая чудовище насмерть.

Можно проверить еще одним способом, были ли вы рождены свыше. Свидетельством рождения свыше являются не только внутренние и внешние изменения, но и изменения основных принципов вашей жизни. Когда человек находится во грехе, то живет он для себя, но с обновлением жизни он начинает жить для Бога. Пока мы не рождены свыше, главным принципом нашей жизни является принцип жить для себя, находить удовольствия для себя и добиваться успеха для себя. Нельзя говорить о человеке, что он рожден свыше, если основополагающим принципом его жизни является принцип жить для себя. Измените принципы человека, и вы измените его чувства, его образ жизни. Благодать может изменить человека. Она как топор у корня дерева, который принесен не для того, чтобы отсечь ненужные ветви, топор не меняет природы дерева, в нем течет все тот же сок, а благодать

дает новый корень и новую почву. Самая глубинная суть человека . внутренние принципы, на которых построена вся его жизнь. Человеческая душа меняется, и человек становится новым творением во Христе. «Но, . возразит кто-нибудь, . я совсем не считаю, что мне надо рождаться свыше». Ах, несчастное создание, ты так говоришь потому, что никогда по-настоящему не знал себя. Какое ужасное чудовище являет собой человек в зеркале Слова Божьего! От рождения у человека сердце находится там, где должны быть ноги, другими словами, его сердце льнет к земле, которую он должен попирать ногами. Что еще более странно, так это то, что его ноги находятся там, где должно быть сердце, то есть он уходит от Бога, в то время как всем своим существом должен устремляться к небесам. Человек по своей природе склонен смотреть вниз, поэтому он видит только то, что у него под ногами, и совсем не видит того, что у него над головой. Как ни странно, солнечный свет ослепляет его; ему не нужен небесный свет. Его небо на земле, он видит солнце и звезды в ее грязных лужах. По сути он перевернут вниз головой. Грехопадение так испортило нашу природу, что самое чудовищное существо на земле . это падший человек. Художники изображают драконов, морских чудовищ, змей и прочих отвратительных существ, но если бы рука мастера создала истинный портрет падшего человека, никто бы из нас не захотел смотреть на него. Эта картина явила бы собой зрелище, которое можно увидеть лишь в аду. В таком созерцании и заключается часть невыносимых страданий грешников, находящихся там. Они вынуждены всегда видеть себя.

Надеюсь, теперь вы поняли, что должны родиться свыше, и пока этого не произошло, младенец не родился для вас.

2. Но продолжим. Если этот ребенок родился для вас, то вы сами . ребенок. Почему вы ребенок? Обычно дети вырастают и становятся взрослыми; но в благодати все наоборот: человек начинает со взрослого состояния и превращается в ребенка. Братья и сестры, можете ли вы сказать, что стали детьми? Принимаете ли вы слово Божие таким, каким оно является, только лишь потому, что небесный Отец повелевает это сделать? Готовы ли вы верить в тайны без их объяснения? Готовы ли вы вновь учиться в младших классах, вновь стать маленькими? Можете ли вы пить чистое словесное молоко, ни на мгновение не подвергая сомнению то, что открывает ваш Господь, но доверяя Ему в любой ситуации, даже если это выше вашего понимания? «Если не обратитесь и не будете как дети...» . то этот младенец не родился для вас. Если, подобно детям, вы не будете смиренными, послушными учениками, довольными волей своего Отца, то весьма сомнительно, что этот младенец родился для вас.

Как прекрасно видеть обращенного человека, который стал ребенком! Сколько раз мое сердце билось сильнее от радости, когда я видел в прошлом воинствующего атеиста, который постоянно выступал против Христа и в лексиконе которого едва ли можно было найти доброе слово о детях Божьих, но по божественной благодати пришедшего к вере в Евангелие. Этот человек плачет, ощущая силу спасения, он превращается совсем в другого человека. Он считает себя ничтожнее самого последнего верующего. Он готов выполнять самую черную работу в церкви Христовой, сидеть как ученик рядом с Марией у ног Иисуса, чтобы слушать Его и учиться у Него.

Если вы сами не дети, то этот младенец родился не для вас.

3. А теперь о том, дан ли этот Сын нам. Я призываю каждого из вас задать себе вопрос, действительно ли мне дан Сын. Если этот Сын дан вам, то вы сами являетесь сыном. «Тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими». Христос стал Сыном, чтобы во всем уподобиться братьям. Я не могу любить Сына Божьего и восторгаться Им, наслаждаться Им, пока я сам не стану сыном Божьим. Мой слушатель, есть ли у тебя страх Бога . сыновний страх, страх ребенка, который боится огорчить своих родителей? Скажи, есть ли у тебя детская любовь к Богу? Доверяешь ли ты Ему, как своему отцу, как своему другу? Есть ли в твоей груди «Дух усыновления, которым взываем: «Авва, Отче»? Бывает ли так, что, стоя на коленях, ты можешь сказать: «Мой Отец

и мой Бог»? Свидетельствует ли Дух твоему духу, что ты рожден от Бога? Устремляется ли твое сердце к твоему Отцу и твоему Богу в восторженном порыве, чтобы обнять Того, Кто задолго до этого обнял тебя в завете Своей любви, заключил в объятия Своей действенной благодати? Знай, мой слушатель, если тебе неведом дух усыновления, если ты не сын или дочь Сиона, то не обманывай себя, Сын не дан тебе.

4. А теперь посмотрим на это несколько иначе. Если Сын дан нам, тогда мы тоже даны Сыну. В связи с этим я хочу спросить у каждого из вас, отдан ли ты Христу. Чувствуешь ли ты, что тебе незачем больше жить на земле, кроме как для Его славы? Можешь ли ты сказать в своем сердце: «Велик Господь! Если я не обманываюсь, то я весь Его»? Готов ли ты сегодня повторить свой обет посвящения? Можешь ли ты сказать: «Возьми меня! Весь я и все, чем я владею, Твое навеки. Я отдаю Тебе все свое богатство, все свои силы, все свое время; и я буду Твоим, целиком Твоим». «...Вы не свои? Ибо вы куплены дорогою ценою». И если Сын Божий дан вам, то вы должны полностью посвятить себя Ему. Тогда вы почувствуете, что честь Его имени . ваша цель, Его слава . одно большое желание вашего жаждущего духа. Так ли это, мой слушатель? Спроси себя, я молю, и не солги.

Повторяю, если этот младенец родился для меня, то я . рожденный свыше человек, более того, в результате этого нового рождения я сам становлюсь ребенком. Если Сын дан мне, тогда я сам сын и отдан Сыну, Который дан мне.

Я постарался привести изложенные выше доказательства так, чтобы они максимально соответствовали словам пророка. Я молю, не забудьте их по дороге домой. Если вы не сможете вспомнить эти слова дословно, все же помните, что вам надо проверить себя в любом случае. Проверьте, мои слушатели, можете ли вы сказать: «Мне дан Сын». Ибо если Христос не мой Христос, мне мало толку от Него. Если я не могу сказать, что Он возлюбил меня и отдал Себя за меня, то что мне пользы от всех заслуг Его праведности, от Его искупления? Хорошо, когда в лавке есть хлеб, но если я голоден и не могу купить этот хлеб, я умру от голода, хотя закрома и полны. Хорошо, что в реке есть вода, но если я в пустыне и поток далек от меня, если я слышу шум журчащей в нем воды, но обессиленный лежу вдали от него, умирая от жажды, то звонкий шум ручья будет только мучить меня, пока я не скончаюсь в горьком отчаянии. Лучше, мои слушатели, умереть в далекой невежественной стране, чем прожить жизнь на земле, где воспевается имя Христа и где превозносится Его слава, и все же отойти в мир иной, не воспользовавшись Его помощью, не получив благословения Его Евангелия, не омывшись Его кровью, не одевшись в Его белые одежды праведности. Да поможет вам Бог, чтобы вы были благословлены Христом и могли благоговейно петь: «...младенец родился нам; Сын дан нам...».

II. Мы подошли ко второй части нашей беседы. «Ибо младенец родился нам; Сын дан нам...». Если это так, то что из этого следует? Почему, несмотря на то, что это так, я полон сомнений? Почему мой дух измучен вопросами? Почему мне мало фактов? Мой слушатель, если Сын дан тебе, то почему сегодня ты спрашиваешь, принадлежишь ты Христу или нет? Почему ты не стараешься сделать свое призвание и избрание твердым? Почему ты медлишь в долине сомнений? Поднимись, поднимись на высокие горы уверенности и не успокаивайся, пока не сможешь сказать, не боясь ошибиться: «Я знаю, мой Искупитель жив. Я уверен, что Он в состоянии сохранить то, что я отдал Ему». Возможно, многие из вас не совсем уверены в своих отношениях с Христом. Но, мои слушатели, не успокаивайтесь, пока вы полностью не убедитесь, что Христос принадлежит вам, а вы . Ему.

Предположим, что завтра в одной из газет вы прочтете (хотя если вы поверите в то, что там написано, то скорее всего напрасно) сообщение о том, что какой-то богатый человек оставил вам большое имение. Предположим, что этот человек оказался вашим родственником. До получения сообщения вы планировали на завтра семейную встречу, на которую пригласили брата Джона, сестру Мэри и их детей пообедать с вами. Я сомневаюсь, что вы будете сидеть во главе стола во время обеда, а не пойдете выяснять, правда ли

написана в газете. «О, . скажете вы, . я бы с гораздо большим удовольствием провел рождественский обед, если бы был уверен, что мне действительно досталось наследство». И весь день, если бы вы не выяснили изложенного в газете, испытывали бы беспокойство, а если бы довелось сидеть за столом, то сидели бы как на иголках, потому что вас терзала бы мысль о том, станете ли вы богатым или нет.

Сегодня вы слышите великое и истинное утверждение, что Иисус Христос пришел в мир спасти грешников. Весь вопрос в том, спас ли Он вас, сделал ли Он что-нибудь для вас. Я прошу вас, не давайте своим очам сна, пока точно не будете знать, что вам принадлежит небесное имение. Человек! Неужели твоя вечная судьба сокрыта от тебя? Неужели, когда речь идет об аде и рае, ты остаешься равнодушным, не зная, что тебя ожидает? Неужели ты доволен, что ты не знаешь, любит ли тебя Бог или гневается на тебя? Может ли быть спокойной твоя душа, пока ты не уверен, осужден ли ты за грехи или оправдан верой во Христа Иисуса? Воспрянь, человек! Умоляю тебя именем живого Бога и безопасностью твоей души, воспрянь, ищи, смотри, спрашивай, испытывай себя, дан ли тебе Сын. Ибо если это так, то почему бы нам не быть уверенными в этом? Если младенец родился мне, то почему я не могу твердо знать об этом, знать о том, что уже сейчас я живу особой жизнью, ценность которой смогу полностью оценить только после того, как окажусь в вечной славе?

Если это так, тогда почему я грущу? Сейчас я смотрю на ваши сияющие лица, но, вероятно, под улыбками многих сокрыта боль в сердце. Братья и сестры, почему мы грустим сегодня утром, если нам родился младенец, если нам дан Сын? Прислушайтесь к песне жнецов! Смотрите, как они танцуют и веселятся. Почему им так весело? Потому, что они запасают дары земли, они собирают в свои житницы пшеницу, которая обеспечит им сытую зиму. И неужели, братья и сестры, мы, обладая хлебом, пребывающим вечно, будем печалиться? Мирской человек веселится, когда у него много зерна. Почему же мы не возрадуемся, ведь «младенец родился нам; Сын дан нам»? Прислушайтесь! Что означает стрельба из башенных пушек? Почему звонят колокола в звонницах, словно весь Лондон сошел с ума от радости? Родился царь, поэтому Его приветствуют выстрелами из пушек, поэтому звонят колокола. Христиане, бейте в колокола своих сердец, пойте словами самой радостной песни: «Ибо младенец родился нам; Сын дан нам...». Пой, мое сердце, звени звуками радости! Кровь в моих венах, прими эту радость! Все нервы мои превратитесь в струны арфы, и пусть благодарность касается вас ангельскими пальцами! И ты, мой язык, пой, прославляй Того, Кто сказал тебе: «Ибо младенец родился нам; Сын дан нам...». Вытри слезы! Хватит вздыхать! Прекрати роптать. Что значит твоя бедность? «Ибо младенец родился нам...». Что значат твои болезни? «...Сын дан нам...». Что значит твой грех? Ибо младенец возьмет этот грех, и Сын омоет тебя и сделает достойным небес. И если это так, тогда

Радость, радость непрестанно!

Будем радостны всегда!

Луч отрады, Богом данной,

Не погаснет никогда.

Если это действительно так, то почему наши сердца так холодны? И почему мы делаем так мало для Того, Кто так много сделал для нас? Иисус, мой ли Ты? Спасен ли я Тобой? Почему же я так мало люблю Тебя? Почему же я проповедую недостаточно страстно, почему молюсь недостаточно горячо? Почему мы даем так мало Христу, Который отдал Себя за нас? Как же так получается, что мы с грустью служим Тому, Кто служил нам так совершенно? Он посвятил Себя нам полностью; как же так получается, что наше посвящение не от всего сердца? Почему же мы постоянно жертвуем многим ради себя, а не ради Него?

О, возлюбленные братья, отдайте себя Ему этим утром. Чем вы владеете в этом мире? Кто-то может сказать, что у него ничего нет, он беден, без гроша в кармане и без крыши над головой. Отдайте Христу себя. Вы, наверное, слышали историю об учениках греческого философа. Наступил день, когда все должны были сделать подарок своему учителю. Один из учеников принес золото. Другой не мог принести золото и принес серебро. Кто-то принес

учителю дорогую одежду, а кто-то изысканную пищу. Но один из них пришел со словами: «О, Солон, я нищ, мне нечего дать тебе, но все же я дам тебе нечто, лучшее всех этих подарков: я отдаю тебе себя». Итак, если у вас есть серебро и золото или вы владеете чем-то в этом мире, то по возможности отдайте это Христу; но самое главное . отдайте Ему себя.

III. Время проповеди подошло к концу, и я хочу обратиться к тем, кто считает, что Сын не дан им. Дорогой слушатель, я не знаю, где в зале ты меня слушаешь, но глаза моего сердца ищут тебя, чтобы, увидев, плакать над тобой. Несчастный! У тебя нет надежды, потому, что ты без Христа и без Бога. Рождество для тебя не праздник, ведь младенец не родился для тебя, Сын не дан тебе. Мы с грустью слушаем истории о бедных людях, которые в течение прошлой недели умерли на улицах из-за жестокого голода и беспощадного мороза. Но с какой жалостью мы должны думать о твоей судьбе, гораздо более ужасной, ведь наступит день, и ты будешь просить о капле воды, чтобы охладить свой язык, и никто не подаст ее тебе; ты будешь искать смерти, зловещей холодной смерти как лучшего друга, но не сможешь найти ее. Ибо пламя ада не поглотит тебя, и адские ужасы не уничтожат тебя. Ты будешь жаждать смерти мгновенной, но навсегда останешься в объятиях вечной смерти: ты будешь умирать каждый час, но никогда не получишь в награду долгожданную смерть-забвение. Что я могу сказать тебе этим утром? О, Господь, помоги мне сейчас сказать эти слова в добрый час! Я умоляю тебя, мой слушатель, если Христос не принадлежит тебе, сделай с помощью Святого Духа то, что я сейчас скажу. В первую очередь исповедуй свои грехи; исповедуй не мне, не какому-либо другому человеку. Пойди туда, где тебя никто не увидит, и исповедуй Богу, что ты нечист. Скажи Ему, что ты ничтожество, не имеющее надежды без всевластной благодати. Но не подумай, что в исповедании есть какая-то твоя заслуга, ее нет. Любым своим исповеданием ты не сможешь заслужить прощение, хотя Бог и пообещал простить каждого, кто исповедует свои грехи и оставит их.

Представьте себе, что у кредитора был должник, который должен был вернуть тысячу фунтов. Они встречаются, и кредитор говорит: «Возвращай деньги». Но в ответ слышит: «Я ничего тебе не должен». Этого должника арестуют и посадят в тюрьму. Однако кредитор говорит: «Я хочу проявить милосердие: признай, что ты должен мне, и я прощу тебе долг».

. Ладно, я должен вам сто фунтов.

. Нет, так дело не пойдет!

. Хорошо, сэр, я признаю, что должен вам пятьсот фунтов.

Наконец должник признал полную сумму долга. Есть ли в его признании какая-нибудь заслуга? Нет, но вы прекрасно понимаете, что ни один кредитор не простит долг, если он даже будет признан. Самое меньшее, что вы можете сделать, . признать свой грех; и в этом не будет никакой вашей заслуги. Тем не менее Бог, верный Своим обещаниям, простит вас через Христа. Я могу только умолять вас последовать моему совету. Не пренебрегай им, не забудь о нем, покинув Экзетер Холл (здание на 8000 тысяч мест, в котором Сперджен проповедовал в то утро. . Прим. пер.). Возьми его с собой, и пусть этот день станет для многих днем исповедания. Но потом, после исповедания, я молю вас, отрекитесь от себя. Вы, возможно, чувствуете себя спокойно в надежде на то, что станете лучше и этим спасете себя. Забудьте об этом сладком самообмане. Вы видели шелковичного червя, как он крутится, крутится, крутится, пока не умрет в подготовленном для самого себя коконе. И ваши добрые дела накручивают вокруг вашей мертвой души изящный кокон. Мы ничего не можем сделать своими лучшими молитвами, горячими слезами, прекрасными поступками, только этим мы никогда не заслужим вечную жизнь. Христианин, обращенный к Богу, расскажет вам, что он не может жить свято сам по себе. Если корабль в море не может сам себя направить по нужному курсу, то почему вы думаете, что доски, лежащие в мастерской столяра, могут сами собой собраться, превратиться в корабль и, добравшись до моря, доплыть до Америки? Да, именно так вы думаете. Человек, это Божье творение, не может ничего сделать сам по себе, а вы думаете, что вы на что-то способны. Итак,

отрекитесь от себя. Да поможет вам Бог занести в черный список бесполезных идей всякую мысль о том, что вы можете что-то сделать самостоятельно.

И наконец, я молю Бога, мои дорогие слушатели, чтобы Он помог вам не только исповедать свои грехи, не только отбросить всякую надежду самому спасти себя, но прийти к тому месту, где Иисус умер в муках. Отправляйся в мыслях на Голгофу. Там распят Он. Средний крест из трех. Как будто я вижу его сейчас. Я вижу Его изнуренное лицо, лицо, обезображенное до неузнаваемости. На Его висках, словно бусинки, капли крови . это следы шипов тернового венца. Я вижу, что Он обнажен. Поэтому испытывает чувство стыда. Можно пересчитать все Его кости. Смотрите, Его руки разорваны грубым железом, ноги пробиты гвоздями. Гвозди вбиты в тело. Не просто дырки, пробитые гвоздями: все тело опирается на ступни, и они разрываются под его весом. Тело висит на руках, и нервы рвутся гвоздями. Прислушайтесь! Земля затихла! Он кричит: «Боже, зачем Ты оставил Меня?» О, грешник, с чем ты сравнишь этот вопль? Бог оставил Его. Его Бог перестал быть милостивым к Нему. Его душа скорбит смертельно. Но прислушайся, Он вновь кричит: «Жажду!» Дайте Ему воды, дайте воды! Вы, святые жены, дайте Ему напиться. Но нет, Его палачи издеваются над Ним; они дают Ему уксус, смешанный с желчью. Услышь его, наконец, грешник, ибо Он твоя надежда. Я вижу, как Он склонил Свою окровавленную голову. Царь небес умирает. Бог, сотворивший землю, стал человеком, и этот человек вот-вот закончит свой путь. Услышьте Его! Он кричит: «Свершилось!» . и испускает дух. Искупление совершено, цена отдана, кровавый выкуп состоялся, жертва принята. «Свершилось!» Грешник, верь во Христа! Доверься Ему, пусть Он будет всем для тебя. Обними своими дрожащими руками Его окровавленное тело. Сядь у подножия креста и смотри на стекающую кровь.

Да поможет вам в этом Бог ради Иисуса Христа.

Благодать Господа нашего Иисуса Христа, и любовь Бога Отца, и общение Святого Духа со всеми вами на веки и веки.

Аминь.

3. НЕТ МЕСТА ДЛЯ ХРИСТА!

«...И родила Сына Своего первенца, и спеленала Его, и положила Его в ясли, потому что не было им места в гостинице»

Евангелие от Луки 2:7

Мессия-Господь, вне всякого сомнения, должен был родиться в колене Иудином. Кроме этого по слову Господню, изреченному через пророка Михея, местом Его рождения должен был стать Вифлеем-Ефрафа (Мих. 5:2,3). И никто не должен усомниться, что со Христом именно так и было. Но как могли получить официальное признание своих родовых корней никому не известные плотник и девушка из северной провинции, ведь чиновникам до таких простых людей, как они, не было никакого дела? Кроме того, Мария жила в Назарете, что в Галилее, и родить она должна была там. Время беременности подходило к концу, и если бы не суровая необходимость, она вряд ли предприняла бы столь долгое и утомительное путешествие в южную провинцию . Иудею.

Итак, возникли две проблемы. Как их разрешить? Что невозможно человеку, . возможно Господу. Гербовая печать Римской империи подтвердит происхождение Сына Давидова, и Вифлеем признает Его род. Провинциальный тиран Ирод, желая показать свою независимость, оскорбляет более могущественного тирана Августа. Тот, в свою очередь, сообщает ему, что отныне он будет относиться к нему не как к другу, а как к вассалу. Ирод в страхе вновь подчиняется Августу. Друзья Ирода в Риме пытаются всячески помочь ему, но Август, показывая свое недовольство, объявляет о переписи всего еврейского народа. Так удобнее собирать налоги. Но намерение это осуществилось лишь десять лет спустя. Правитель мира знает, как совладать с извращенной волей властвующих. Господь наш Бог имеет удила для самой дикой боевой лошади и крюк для самого грозного морского левиафана. Кесари-тираны . всего лишь куклы, движимые невидимыми нитями, они . чернорабочие у Царя царей. Ирод должен был оскорбить Августа, а тот, в свою очередь, вынужден был обложить народ налогами, но для этого надо было сделать перепись. Были изданы строжайшие указы о немедленной регистрации каждого человека в том городе, из которого происходил его род. Таким образом Мария оказалась в Вифлееме, и Иисус Христос родился согласно пророчеству. Он официально признан потомком Давида, коль скоро его мать пришла в Вифлеем, будучи сама родом из дома Давидова. Никто не подверг сомнению ее принадлежность роду, хотя женщины клана никогда бы не позволили чужаку проникнуть в семью избранных, в семью, из которой должен был произойти Мессия. Запомните эту мудрость Бога, Бога провидения, и поверьте, что ничто не происходит случайно.

Все потомки рода Давида были насильно собраны в одном городе, их было так много, что для размещения не хватило всем места. Конечно, друзья принимали своих друзей у себя дома, но их возможности были ограничены. К сожалению, у Иосифа не было родственников в Вифлееме, которые могли бы приютить его. В местечках близ города были довольно большие гостиницы для странствующих путников, но они оказались переполненными. Наши путешественники шли из дальних мест и передвигались медленно, поэтому они пришли слишком поздно, все места уже были заняты. Не осталось ни одного приюта, и женщина, которая вот-вот должна была родить, нашла кров в хлеву. Стойло осла оказалось тем местом, где мог родиться ребенок. Повесили штору, животных привязали в другом конце хлева, и таким образом создали мало-мальски необходимые условия. Здесь, в конюшне, был рожден Царь Славы, и первые минуты своей жизни Он лежал в яслях.

Сегодня я хочу направить ваши мысли к месту рождения Иисуса, чтобы вы задумались о причинах такого унижения . Спаситель мира лежит в хлеву. Он родился там, «потому что не было им места в гостинице».

I. Начну с причин, по которым Христос должен был лежать в яслях.

1. Я думаю, что это произошло для того, чтобы показать Его смирение. Он пришел, по словам пророка, быть презренным и умаленным среди людей, человеком скорбей и изведавшим болезни; Ему предстояло не иметь ни вида, ни величия и быть ростком, вышедшим из сухой земли. Могло ли так случиться, чтобы человек, которому предстояло обнаженным умереть на кресте, по рождении был бы одет в пурпур? Разве не следовало ожидать, что Искупитель, Которого погребут в чужой гробнице, родится именно в таком месте? Ясли и крест, стоящие на двух краях земной жизни Спасителя, кажутся неизбежными, они так прекрасно гармонируют между собой. Всю жизнь Он будет носить одежду простолюдина и общаться с простолюдинами, которые впоследствии станут Его учениками, пристанищем же Его будут холодные склоны палестинских холмов. Позже Он скажет: «.лисицы имеют норы, и птицы небесные . гнезда; а Сын Человеческий не имеет, где приклонить голову» (Мтф. 8:20). Поэтому нет ничего удивительного в том, что Он, оставив славу небес и приняв образ раба, сейчас лежит в яслях.

2. Находясь в яслях, Он объявил себя царем нищих. И эти нищие, увидев Его в хлеву, поняли, что Он их царь. Я думаю, что Младенец вызвал чувство нежной любви в сердцах пастухов. Они вспомнили слова ангела: «.и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях» (Лк. 2:12). Императорские одеяния не породят любви бедных, но человек, одетый в их платье, вызывает у них доверие. Рабочие уважают вождя из их собственной среды, идут за ним, зная, что ему знаком их тяжкий труд, что он всегда посочувствует их горю и не останется безучастным к их бедам! Великие полководцы быстро завоевывали сердца своих солдат, проходя вместе с ними через испытания и терпя те же лишения, несмотря на свое высокое звание. Царь Человеческий, рожденный в Вифлееме, не был освобожден с младенчества от несчастий бедных людей. Его участь была еще тяжелей! Мне кажется, я слышу реакцию пастухов на рождение Иисуса: «А! . говорит один другому. . Это вам не Ирод-тиран. Он запомнит хлев и поэтому будет сострадать бедным. Бедный беспомощный ребенок, я полюбил его уже сейчас. Какой ужасный прием этот холодный мир устроил своему Спасителю! Нет, не император родился сегодня, он никогда не будет вытаптывать наши посевы своими войсками и не станет вырезать наши стада, чтобы накормить своих солдат, он будет другом бедных, он будет народным царем. Как говорил царь-пастух Давид, он будет судить бедных из народа, он спасет детей нуждающихся». Конечно, пастухи и подобные им сразу поняли, что перед ними лежал не знатный по происхождению властитель-аристократ, но что Господь «вознес избранного из народа» (Пс. 88:20). Великий Князь мира! Ясли были твоей царской колыбелью! Там ты был представлен всем народам земли как наш Князь, в чьем присутствии не имеет значения, кто человек: варвар, грек, раб или свободный; Ты Господь всех. Цари, как щедро бы вы одарили Его золотом и серебром, если бы вы знали, что Он Господь славы, но коль скоро вы Его не познали, Он был объявлен вождем народа и послан к народу. Несуществующее в Его руках восторжествует над существующим, и презренное, но и избранное Богом под Его водительством разобьет вдребезги силу, гордость и великолепие человеческого величия.

3. Рожденный Младенец стал Царем самых простых и униженных. Человеку, бывает, страшно подойти к трону, но он не боится подойти к яслям. Если бы мы впервые увидели Господа, торжественно проезжающего по улицам Иерусалима, увидели людей, постилающих одежды и пальмовые ветви на Его пути, и услышали возгласы: «Осанна! Осанна!» . то могли бы подумать, что Он недоступен для нас. Но эта мысль была бы ошибочной. Даже когда Он ехал на осленке, Он был настолько кроток и прост, что маленькие дети толпились вокруг него и кричали: «Осанна!» Еще не было человека более доступного, чем Христос. Грубые телохранители не отталкивали прочь несчастных людей с их просьбами, никому не было позволено помешать настойчивой вдове и человеку, просившему об исцелении сына, приблизиться к Нему. Концы Его одежды свисали свободно, чтобы больные могли прикоснуться к ним, Сам же Он всегда был готов помочь больному и услышать самый

робкий рассказ о людском горе. Его душа всегда была окружена сиянием милосердия, подобно солнцу, со всех сторон окруженному лучами. Он лежал в яслях и доказал тем самым, что Он первосвященник, выросший среди людей страдающий среди людей, и поэтому способный сострадать им. О нем будет сказано: «.Он ест с мытарями и грешниками.» (Мрк. 2:16). Даже в младенчестве было видно, что Он друг обездоленным, потому что Он лежал в яслях. Придите к Нему, «труждающиеся и обремененные»! Придите к Нему, сокрушенные духом и смирившиеся душой! Придите к Нему, презирающие себя и других! Придите к Нему, мытари и блудницы! Придите к Нему, воры и пьяницы! Младенец лежит в яслях, не защищенный от вашего прикосновения и доступный вашему взгляду. Преклоните колена и почтите Сына Божьего, примите его как Спасителя, ибо Он позволил положить Себя в ясли, чтобы вы могли придти к Нему. Трон Соломона мог бы испугать вас, но ясли Сына Давидова должны привлечь вас.

4. Я вижу в этом еще одну тайну. Вы помните, друзья, что это место было доступно для всех. Это была гостиница, но совсем не такая, как в наши дни, когда за жилье и обслуживание надо платить. В те времена каждый человек почитал за честь пригласить странника в дом. Впоследствии, когда путешествия и путешественники стали обычным явлением, многие пожелали поделиться честью и удовольствием принимать гостей со своими соседями: как они могут забирать себе все возможности проявить гостеприимство? Чуть позже в деревнях и городах стали избираться люди, которые должны были принимать путешественников от имени всех остальных жителей. Со временем проявление заботы о странниках стало проявляться в том, что для них начали строить большие квадратные здания, разделенные на комнаты для людей, с полуподвальными этажами для животных. И в таких условиях, имея под рукой воду и сено для скота, путешественники должны были устраивать свой быт. Им не надо было платить за проживание, потому что гостиница была бесплатной.

Возлюбленные, наш Господь Иисус Христос был рожден в хлеву гостиницы, куда мог прийти каждый. И это символично. Тем самым было показано, что за Его дары платить не надо. Евангелие проповедуется всем, и ни перед кем дверь спасения не закрывается. О классовых различиях не идет и речи, и привилегии членов каст не признаются. Для того, чтобы войти в хлев, не надо соблюдать правила этикета. Итак, если вы хотите придти ко Христу, вы можете придти к Нему такими, какие вы есть, вы можете придти прямо сейчас. Любой человек, у которого в сердце есть желание довериться Христу, имеет полное право сделать это. За приход ко Христу не надо платить, Он примет вас так; Он приглашает вас к Себе с радостью, в подтверждение чего, Он и оказался в яслях бесплатной гостиницы. Нередко проснувшаяся совесть очень строга к человеку и лишает его всякой надежды на милость. Друг, если Бог не закрыл для тебя дверь спасения, не закрывай ее сам для себя. Пока ты еще не нашел ни слова в Библии о том, что ты не можешь довериться Христу, пока ты еще не знаешь отрывка, в котором написано, что Он не может спасти тебя, я прошу тебя, возьми на вооружение уже известные слова, что Он «может всегда спасать приходящих чрез Него к Богу» (Евр. 7:25). Доверься этому обещанию. Приди к Нему, веруя, и ты узнаешь, что Он не требует платы от тех, кто приходит в Нему.

5. Мы еще не объяснили всех причин, которые привели Сына человеческого в ясли . место отдыха для животных. Неужели нет тайны в том, что Спаситель лежал там, где уставшие животные получали корм и отдых? Увы, некоторые люди так огрубели из-за греха, так низко пали в своих похотях, что стали очень мало походить на людей, но даже для таких людей у Иисуса, Великого Врача, есть лекарственные средства. Мы постоянно читаем в газетах о так называемых неисправимых людях, и сейчас стало модно с негодованием требовать для них самого сурового наказания. Но не так давно весь мир, казалось, сходил с ума от поддельного гуманизма. Его сторонники утверждали, что мягкостью можно изменить закоренелых преступников, на которых уже не действуют никакие даже самые жестокие

меры. Теперь общественное мнение повернулось на сто восемьдесят градусов, требуя отказа от нынешней системы наказаний. Я не сторонник мягкого обращения с преступниками, пусть каждый получает по заслугам за свои грехи. Но если каким-нибудь образом этих людей можно изменить, то надо пробовать это сделать. Настанет день, когда пройдет приступ этой парализующей горячки, и мы, краснея, будем вспоминать, что, побуждаемые напрасными страхами, пытались вмешаться в большое и важное дело, которое до сих пор выполнялось. Нынешняя система, если не говорить о некоторых ее недостатках, достаточно хороша для исправления нравов. Рост преступности остановлен, и количество тяжких преступлений существенно сократилось. В 1844 году было осуждено 18.490 человек, в 1860 году это число составило 11.533, и это несмотря на рост населения. Система досрочного освобождения, при которой общество предоставляет преступникам работу, давая таким образом шанс исправиться, сработала настолько хорошо, что лишь чуть больше одного процента осужденных получали второй срок. Даже сейчас только пять процентов осужденных в течение года совершают повторные преступления и возвращаются в тюрьму. Так что же, если пять процентов не выигрывают от этого или даже становятся еще хуже, неужели мы должны забыть о девяносто пяти процентах, дать волю нашему гневу и заменить христианскую систему милосердия и надежды на старые варварские законы, не знающие пощады?

Берегитесь, сограждане, берегитесь возвращения к жизни старой идеи о том, что человек может так погрязнуть в грехе, что исправление станет невозможным, ибо тогда вы родите преступников более ужасных, чем те, которые беспокоят нас сейчас. Драконовы меры никогда не приводят к успеху, но можете быть уверены, что методы, созданные в христианском духе, восторжествуют. Я отклонился от темы; я думал, что смогу предостеречь кого-нибудь, кто поддался внезапной панике, от противостояния подлинной филантропии; но вернемся к яслям и Младенцу. Я верю, что наш Господь лежал в яслях среди уставших животных, чтобы показать, что даже самые отъявленные негодяи могут придти к Нему и получить жизнь вечную. Ни одно творение не может так деградировать, чтобы Христос был не в силах вернуть ему прежний облик. Могучие и крепкие руки Христа извлекают человека из самого ужасного состояния. Если есть среди вас человек, случайно зашедший сюда сегодня утром, человек, которого ненавидит общество и который ненавидит себя сам, то мой Господь в хлеву есть Тот, Кто может спасти худшего из худших и принять сквернейшего из скверных. Верьте в Него, и Он сделает вас новым творением.

6. Христос лежал там, где отдыхали животные, и вы понимаете, что как только Он освободил место в хлеву, животные опять заняли его. Только Его присутствие делало хлев чем-то особенным и славным. Если Христа не будет, то мир вернется к своему прежнему языческому состоянию. Сама цивилизация погибла бы, по крайней мере, та ее часть, которая по-настоящему делала человека цивилизованным, если бы вера в Иисуса угасла. Если Христос покинет сердца людей, то самые святые снова развратятся, и те, кто говорил о своем родстве с ангелами, вскоре окажутся родственниками бесам. Ясли остались яслями для скота после того, как Господь славы покинул их, и мы тоже вернулись бы к своим грехам и страстям, если бы Христос лишил нас Своей благодати и оставил нас один на один с самими собой. И по этой причине тоже Христос лежал в яслях.

II. Из Евангелия от Луки следует, что Иисус был положен в ясли, потому что для Него не нашлось места в гостинице. И это приводит нас к мысли о том, что были и другие места, помимо гостиницы, где не нашлось места для Христа.

В императорских дворцах и царских палатах не нашлось места для Царя царей. Увы! Мои братья, Христос редко находит место во дворцах! Как земные цари могут принять Господа? Он . Князь мира, а они наслаждаются войнами! Он уничтожит их мечи и копья, сожжет их боевые колесницы. Какой из властителей сможет принять смиренного Спасителя? Они любят роскошь и помпезность, а Он . воплощение простоты и кротости. Он сын

плотника и друг рыбаков. Как князья могут найти место для такого новорожденного? Ведь Он учит поступать с другими людьми так, как ты хочешь, чтобы они поступали с тобой, а с этим цари не могут примириться, ибо они привыкли к мошенничеству в политике и к удовлетворению всех своих несуразных капризов. О, великие мира сего, я совсем не удивлен, что ваша слава, ваши наслаждения, ваши войны и ваши аудиенции заставили вас забыть Помазанника, Господина всего мира. У царей нет места для Христа. Посмотрите сейчас на все царства земные, и, за исключением одного или двух, о них можно сказать: «Восстали цари земли, и князья собрались вместе на Господа и на Христа Его» (Деян. 4:26). На небесах мы время от времени будем встречать монархов, но их немного! Их имена мог бы перечислить и ребенок. «.не много из вас мудрых по плоти, не много сильных, не много благородных.» (1 Кор. 1:26). В государственных палатах, в кабинетах, в тронных залах, в королевских дворцах Христос бывает так же часто, как осторожный путешественник . в болотах и джунглях Индии. Он чаще бывает в избах, чем в царских резиденциях, ибо Христу нет места в королевском обществе.

Но ведь были сенаты, там собирались люди для политических дискуссий, были места, где представители народа писали законы. Не нашлось ли там места для Христа? Увы! Мои братья, там тоже не нашлось места, и по сей день очень немного места остается для Христа в парламентах. Как редко политики уважают веру! Конечно, можно допустить государственную религию, если она согласится быть робкой, тихой и слабой, если этого льва лишить зубов, состричь ему гриву и обрезать когти . да, тогда, пожалуй, ее признают. Но разве найдется среди этого падшего рода место для истинного Христа и для людей, которые следуют за Ним и повинуются Его законам? Христос и Его Евангелие? О, это сектантство, недостойное даже презрения! Кто говорит в защиту Христа в сенате? Конечно, разве вера в Него под ярлыком сектантства не наводит ужас на все партии? Кто вспоминает о Его золотом правиле как о руководстве для поведения премьер-министров, или кто проповедует Христово прощение как принцип внутренней и внешней политики? Один-два могут сказать о Нем доброе слово, но если провести голосование, повиноваться Господу Христу или нет, то не слишком ли много будет воздержавшихся? Партии, политики и все, держащиеся за кресло и ищущие удовольствия, исключают Представителя Неба из числа представителей Земли.

Не найдется ли место для Христа в так называемом хорошем обществе? Разве не было в Вифлееме уважаемых людей, которые держались в стороне от толпы, людей с хорошей репутацией и неплохим общественным положением, . не могли ли они найти место для Христа? Дорогие друзья, ситуация ничем не отличается от предыдущих, для Иисуса нет места в так называемом хорошем обществе. Для мелких глупых правил, которыми люди опутывают себя, место есть; есть место для бессмысленного этикета, для пустяковых разговоров, для обожания тела, место то для одного, то для другого идола... Но так мало места для Христа, и так не модно преданно следовать за Ним! Пришествия Христа веселящееся общество ожидает в последнюю очередь; простое упоминание с любовью Его имени вызывает недоумение. Стоит вам только начать говорить о Христе в определенных кругах, и вы сразу же окажетесь вне закона. «Я больше никогда не приглашу этого человека ко мне в дом, . говорит некий господин, . если он не оставит свою религию за порогом». Пышный маскарад, высокие звания, блеск бриллиантов, легковесная мода . все говорит о том, что для Христа в таких кругах места нет.

Но нет ли места для Христа на базаре? Могли бы, скажем, принять Его в торговых рядах? Вот они . торговцы торгующего народа, нет ли у них места для Христа? Дорогие друзья, как мало в таких местах от духа, от жизни, от учения Христа! Торговцу не до щепетильности, он вынужден бороться со своей совестью, чтобы заработать. Сколько людей . конечно, я не скажу, что они открыто обманывают . но все же, все же, все же, я должен сказать прямо, лгут так или иначе. Кто не замечал этого, проходя по улицам? Ведь на двери почти любого магазинчика можно увидеть табличку «Самые дешевые товары в Лондоне», а это неправда. Не могут же товары везде быть самыми дешевыми! До чего люди только не додумываются! Какой только рекламы и обмана ни встретишь! Сколько хитрости и

ухищрений! Какое бы «Горе вам!» . произнес бы мой Господь, если бы Он взглянул на ваши витрины или постоял за вашим прилавком! Обман и мошенничество занимают столько места, что места для Христа на базарах и в магазинах не осталось.

Но ведь есть школы философов, там-то должны были принять Его. Мудрые люди увидели бы в Нем воплощение мудрости. Он, Который еще ребенком стал учителем докторов богословия, будет спрашивать и получать от них ответы, Он-то найдет себе место среди греческих мудрецов, и люди большого ума будут уважать Его. «Место для Христа, Платон и Сократ! Посторонитесь, стоики и эпикурейцы! И вы, учителя Израиля, освободите свои седалища. Если вам придется уйти, чтобы нашлось место для этого ребенка, уходите. Он должен быть в школе философов, даже если вам придется покинуть ее». Нет, дорогие друзья, такого не произошло! В университетах и колледжах и сейчас едва ли найдется место для Христа, другие знания занимают слишком много места. Как часто люди стремятся к знаниям лишь затем, чтобы с их помощью противостоять Христу! Слишком часто знания оказываются той кузницей, в которой куются гвозди для креста; слишком часто человеческий ум становится тем умельцем, который затачивает копье и изготавливает древко, чтобы проткнуть Его сердце. Мы должны признать, что философия (совсем напрасно носящая свое имя, ибо истинная философия всегда должна быть другом Христу), ложная философия часто причиняла вред Христу и очень редко вставала на Его сторону. Лишь некоторые, обладавшие блистательным талантом, лишь немногие из интеллектуалов и эрудитов склонились, как дети, у ног вифлеемского Младенца и, склонившись, снискали славу. Но многие, осознававшие свою ученость, были упорны и упрямы, и собственная обманчивая мудрость побуждала их говорить: «Кто такой Христос, чтобы нам признавать Его?» Они не нашли для Него места в своих школах.

Но было ведь еще одно место, куда Он мог отправиться, . синедрион, где восседали старейшины. А может быть, Его могли принять в покоях священников, где они собирались вместе с левитами? А храм и синагога? Там не нашлось бы для Него места? Нет, там Ему не было убежища; именно там всю Свою жизнь Он находил самых яростных противников. Не толпа, а священники спровоцировали Его казнь, священники подбили толпу кричать: «Отпусти нам Варраву». Священники купили своим серебром голос народа, и Христос был замучен до смерти. Ведь должно было быть место для Христа в Его собственной Церкви, состоявшей из людей Его народа; но не тут-то было. Слишком часто в священнической церкви не оказывается места для Христа, после того, как она получает признание и старается держать себя с достоинством. Я не имею в виду сейчас конкретные деноминации, а говорю в общем обо всем христианском мире. Удивительно, что когда Господь приходит, свои Его не принимают. Самые ненавистные враги истинной веры порой скрываются под масками людей, отстаивающих ее. Стоит ли удивляться, когда епископы подрывают веру народа в откровение; это не первая и не последняя их низость. Кто сжигал мучеников? Именно те, кто называли себя помазанниками Господними, чьи бритые головы получали епископское благословение. Кто заточил Джона Буньяна в тюрьму? Кто преследовал таких людей, как Джон Оуэн, и кто изгонял пуритан с кафедр? Кто загнал ковенантеров1 в горы? Кто, как не те, которые называли себя посланниками небес и служителями Бога? Кто преследовал крещенных по вере во всех странах и до сих пор преследует на континенте? Нет места Христу рядом с пророками Ваала, слугами Вавилона. Наемники, эти якобы Христовы пастыри и якобы любящие свою паству, всегда были самыми страшными врагами нашего Бога и Его Христа. Иисусу нет места там, где Его имя повторяется лишь в торжественных гимнах, а не в сердцах, где Его образ возвышается среди кадильного дыма, а не перед духовными очами. Ищите, где вам угодно, но место для Князя мира есть только среди смиренных людей, сокрушенных духом, которых Он Своей благодатью готовит к тому, чтобы они дали Ему убежище.

1 Ковенантеры (от английского covenant . завет) были приверженцами союза, образованного в Шотландии в XVI веке для охраны пресвитерианства, т.е. для защиты дела Реформации.

III. В-третьих, я должен заметить, что в самой гостинице не было места для Христа, и это была главная причина, по которой Христос должен был лежать в яслях.

Что в наше время играет роль гостиницы? Свободное общественное мнение. В нашей свободной стране люди говорят то, что им нравится, и существует общественное мнение по любому вопросу. И вы знаете, у нас в стране терпимо относятся ко всему, кроме Христа. Не трудно заметить, что дух гонений гуляет на свободе, как всегда. По-прежнему есть люди, над которыми очень модно насмехаться. Хотя у нас прямо не высмеивают христиан, и кажется, что в наши дни не делается ничего плохого против последователей Иисуса. Но у нас изыскали способ делать это более изощренно. Есть замечательное современное слово, очень-очень удачное слово . «сектант». Вы знаете, что оно означает?

Сектант . значит настоящий христианин, это человек, который поступает по совести и который готов пострадать за это. Он верит всему, что написано в Библии, поступает в соответствии с написанным и ревностно его отстаивает. Я убежден, что человек, на которого навешивают ярлык «сектант» . настоящий последователь Христа. Все насмешки и колкости и весь тот абсурд, который вы постоянно читаете и слышите, в действительности направлены на христиан, истинных христиан, только их пытаются очернить, называя сектантами. Я гроша ломаного не дам за вашу религию, если вы не заслуживаете этого прозвища со стороны мира. Слово Божье истинно, мы должны повиноваться ему; и, что бы наш Господь ни повелел, все повеления должны прилежно выполняться и соблюдаться. Следует помнить слова нашего Господина о том, что если мы нарушим малейшую из Его заповедей и научим этому других, то назовемся наименьшими в Его Царстве. Необходимо быть ревностными защитниками учения Христа, помнить даже мельчайшие детали в законе Спасителя. Как очи рабы обращены на руку госпожи ее, так наши очи должны быть обращены к Господу. Но если вы станете так поступать, то обнаружите, что многие перестанут быть терпимыми по отношению к вам, и в обществе вам будет оказан холодный прием. В наши дни ревностный христианин без труда найдет настоящий крест, который бы он мог нести, как в свое время это делал Симон Кирениянин. Если вы будете держать язык за зубами, если вы позволите грешникам погибать, если вы никогда не будете пытаться свидетельствовать о своей вере, если вы прекратите свидетельствовать об истине, если вы откажетесь от сути христианина, если вы постараетесь не быть тем, кем христианин должен быть, тогда мир скажет: «Ах! Как замечательно! Именно такая религия нам нравится». Но если вы будете верить, верить твердо, если ваша вера будет управлять всей вашей жизнью, и вы так будет ценить свои убеждения, что не сможете не распространять их, тогда вы сразу же увидите, что для Христа нет места в гостинице общественного мнения, хотя для других оно есть. Будете атеистом . станете уважаемым человеком; будете христианином . вас станут презирать. «Не было Ему места в гостинице».

Как мало места для Христа в нашей обыденной жизни, которая тоже чем-то напоминает гостиницу. Мы ведем разговоры на разные темы. У нас можно говорить о чем угодно, и никто не скажет: «Тише, рядом соглядатай, он доложит куда следует». В нашей стране слово свободно, но для Христа в повседневных разговорах так мало места! Даже воскресным днем в семьях, которые называют себя христианскими, так мало говорят о Христе. Они разговаривают о служителях церкви, рассказывают о них занимательны анекдоты, или даже придумывают новые, или, по крайней мере, отшлифовывают уже известные, делая их еще более захватывающими. Они разговаривают о воскресной школе или о других церковных мероприятиях, но как мало они говорят о Христе! И если кто-нибудь во время разговора предложит: «Не могли бы мы поговорить о божественности и человечности, совершенном служении и праведности Христа, о втором пришествии нашего Господа?» . то многие, называющие себя христианами, пожмут плечами, взметнут брови и скажут: «Послушайте, но этот человек похож на фанатика, иначе кто бы додумался предложить такую тему для обычного разговора». Нет, для Него часто нет места в гостинице, в наших домах; Его и сегодня не хотят туда приглашать.

Многие из вас, мои слушатели, . простые рабочие. День за днем вы проводите в среде ремесленников и мастеровых. Вы не замечали, братья, . я знаю, что замечали, . что для Христа практически нет места в цехах? В них находится место для всего остального: для нецензурной брани, для пьянства, для пошлостей, в них есть место политике, слухам и атеизму. Но для Христа нет места. Слишком многие люди из рабочего класса думают, что вера . это цепи, тюремная камера. Они посещают театры, ходят на публичные лекции, но дом Божий слишком утомляет их. Мне жаль, но я вынужден говорить о том, что на наших заводах нет места для Христа. Мир проталкивается среди рабочих, требуя уступить ему дорогу, и вскоре не остается ни одного уголка, где бы можно было положить вифлеемского младенца.

А кому бы пришло в голову искать Христа в современных гостиницах? Не будем говорить о тех отелях, которые предназначены для путешественников. Но есть ли большее проклятие для нашей страны, чем таверны и кабаки? Где еще можно найти такие широкие ворота в ад? Кто бы обратился в эти заведения, чьи фонари горят на каждом углу наших улиц, для того, чтобы найти в них Христа? С таким же успехом мы могли бы искать Его в бездонной пропасти! Легче найти ангела в аду, чем Христа в пивной. Тот, Кто отделен от греха, не находит достойной компании в смрадном храме Вакха. Для Христа нет места в кабаке. Я бы лучше гнил в земле или кормил ворон, чем зарабатывал себе на жизнь на глупцах, которые несут заработанные тяжелым трудом бедняцкие деньги в кабак, отнимая их у своих раздетых детей и больных жен. Чем еще обогащаются многие трактирщики, как не плотью, кровью и душами людей! Человек, кормящийся плодами порочного ремесла, . животное, готовящееся для убоя. Воистину, нет места для Христа серди пьяниц Ефрема. Люди, имеющие хоть какое-то отношение ко Христу, должны услышать Его голос: «Идите, идите, выходите оттуда; не касайтесь нечистого; выходите из среды его, очистите себя.» (Ис. 52:11). В наши дни для Христа нет места в местах общественного отдыха.

IV. Переходим к следующей части нашей беседы. Теперь мы будем говорить о том, есть ли у вас место для Христа?

Ни во дворцах, ни на форумах, ни в гостиницах или в трактирах места для Христа нет. Но есть ли место для Него у вас?

. Да, . скажет кто-то, . у меня есть для Него место, однако я не достоин того, чтобы Он пришел ко мне.

. Но я не спрашиваю о вашем достоинстве, а спрашиваю о том, есть ли у вас место для Него?

. О! . воскликнет другой. . Весь мир не заполнит пустоту, которая внутри меня!

. Я вижу, что у вас-то места хватит для Него.

. Но мое сердце не облагорожено!

. Ясли тоже были необлагорожены.

. Но оно достойно презрения.

. Ясли тоже были достойны этого.

. Ах! Но мое сердце испачкано.

. Едва ли ясли были намного чище.

. Но я чувствую, что мое сердце совсем не подойдет для Христа.

. А разве ясли подходили для Него? Но Он был в них положен.

. Я такой грешник! Иногда мне кажется, что мое сердце . логово диких зверей!

. Что ж, в хлеву кормили именно животных.

Есть ли у вас место для Него? Ваше прошлое не имеет значения, Он может все забыть и простить. Даже ваше настоящее не имеет значения, если вы оплакиваете его. Если у вас есть свободное место для Христа, то Он придет и будет вашим гостем. Не говорите, прошу вас: «Я надеюсь, когда-нибудь у меня найдется место для Него». Наступило время Его рождения. Мария не может ждать месяцы и годы. О, грешники, если у вас есть место для Него, пусть Он родится в вашей душе сегодня. «...ныне, когда услышите глас Его, не

ожесточите сердец ваших, как во время ропота...» (Евр. 3:7,8). «...вот, теперь время благоприятное, вот, теперь день спасения» (2 Кор. 6:2). Место для Христа! Место для Христа сейчас! «У меня есть место для Христа, но придет ли Он?» . может спросить кто-то. Придет ли Он?! Только откройте дверь сердца, просто скажите: «Иисус, Господь, я, недостойный и оскверненный, обращаюсь к Тебе: приди и живи со мною». Он придет к вам, Он очистит ясли вашего сердца и даже превратит их в золотой тронный зал, в котором будет восседать и царствовать вечно. О, я так старался сегодня проповедовать Христа! Я хотел бы проповедовать Его лучше. Я должен проповедовать драгоценного и такого любящего Христа: Он готов найти себе дом в смиренных сердцах. Что?! Неужели сегодня нет сердец, которые примут Его? Мне так хочется, чтобы каждый из вас сказал бы Ему: «Входи! Входи в мое сердце!» Это будет радостный день для вас, если вам будет дана сила взять Его на руки и принять Его как утешение Израиля! Тогда вы сможете смотреть даже в лицо смерти с радостью и скажете вместе со старцем Симеоном: «Ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое» (Лк. 2:29-31). Моему Господу надо место! Место для Него! Место для Него! Я, Его герольд, провозглашаю: «Место Спасителю! Место! Мой господин . Царь. Он приближается, есть ли у вас место для Него?» Вот Сын Божий стал человеком, есть ли у вас место для Него? Вот Он, прощающий все грехи, есть ли у вас место для Него? Вот Он, Который может вызволить вас из страшного рва, из топкого болота, есть ли у вас место для Него? Вот Тот, Кто войдет, для того чтобы никогда не покинуть, чтобы быть рядом вечно, наполняя сердце небесной радостью и блаженством . есть ли у вас место для Него? Больше я ничего не прошу. Ваша пустота, ваше ничтожество, ваша бедность чувств и нехватка доброты . все это послужит местом для Христа. Есть ли у вас место для Него? О, Дух Божий, дай многим сказать: «Готово сердце мое». Тогда он придет и будет жить с вами.

V. Заканчивая, хочу высказать еще одну мысль. Если у вас есть место для Христа, то отныне в мире нет места для вас; ибо в Евангелии написано, что не было места не только для Него, но: «И не нашлось им места...». Не нашлось места ни для Иосифа, ни для Марии, ни для Младенца. А кто Его мать, отец, братья и сестры, как не те, кто принимает и исполняет Его слово? Итак, не нашлось места ни для благословенной девы, ни для предполагаемого отца. Помните, что в этом мире нет места ни для одного истинного последователя Христа. В этом мире нет места для того, чтобы отдыхать. Отныне вы . солдат креста, и вы не сможете найти отдыха в течение всей вашей жизни-войны. В этом мире нет такого места для вас, чтобы сидеть и с удовлетворением любоваться своими достижениями, ибо вы . путешественник, который должен забывать прошлое и стремиться к тому, что впереди. Здесь нет места, чтобы спрятать свои сокровища, ибо здесь «ржа и моль» уничтожают все. Здесь нет ничего, на что вы могли бы положиться, ибо «проклят человек, который надеется на человека и плоть делает своею опорою». Отныне для вас не найдется места среди тех, о ком мир отзывается с большим уважением . вы будете изгоем. Вас перестанут принимать в приличном обществе . вы будете вынуждены обходить его стороной, осыпаемые упреками. С сегодняшнего дня, я говорю, если у вас найдется место для Христа, мир едва ли найдет в себе место для терпимости по отношению к вам. Ждите, что над вами начнут смеяться: в глазах людей вы будете выглядеть глупцом. Мирские люди не найдут в своем сердце места для любви к вам. Если вы ожидаете, что все будут хвалить вас и аплодировать каждому вашему доброму делу, то вы глубоко заблуждаетесь. Я повторяю, в миру нет места для тех, у кого нашлось места для Христа. «Кто любит мир, в том нет любви Отчей». «Горе вам, когда все люди будут говорить о вас хорошо» (Лк. 6:26). Вы не от мира этого, как и Христос не от мира. Но благодарение Богу, вы можете обойтись без мирского гостеприимства. Если вам будет дана сцена на одно действие и могила на один час, то это все, что вам надо здесь. Вам не понадобится постоянное место жительства, ведь вы ищете город, основание которому положил Бог. Вы спешите через этот мир, как странники через чужую страну, и радуетесь, зная, что, хотя вы странники и пришельцы здесь, вы все же сограждане святым и свои Богу.

Что скажешь, юный солдат креста? Согласен ли ты на таких условиях поступить на службу? Найдешь ли ты место в своем сердце для Христа, потеряв при этом место в мире, возможно, навсегда потеряв уважение своих знакомых и родственников, потеряв всякую мирскую опору? Готов ли ты, несмотря на все это, принять путника? Да поможет Господь тебе сделать это, и да будет Ему слава во веки веков.

Аминь.

4. СВЯТОЕ ДЕЛО НА РОЖДЕСТВО ИЛИ ДОСТОЙНОЕ РОЖДЕСТВЕНСКОЕ ЗАНЯТИЕ

«Увидев же, рассказали о том, что было возвещено им о Младенце Сем. И все слышавшие дивились тому, что рассказывали им пастухи. А Мария сохраняла все слова сии, слагая в сердце Своем. И возвратились пастухи, славя и хваля Бога за все то, что слышали и видели, как им сказано было.»

Евангелие от Луки 2:17-20

Для каждого времени . свой плод: летом яблоки, на Рождество ягоды остролиста1. Земля плодоносит в соответствии с порой года, и у человека для всякого дела под небом свое время. Сегодня мир поздравляет сам себя с рождеством и высказывает себе наилучшие пожелания. А мне бы хотелось предложить вам более серьезное занятие. Размышляя сегодня о рождении Спасителя, давайте устремимся к моменту рождения Спасителя в наших сердцах так, чтобы, если «Христос в вас, упование славы» (Кол. 1:27), то нам желать «обновиться духом ума» (Еф. 4:23). Давайте попытаемся посетить Вифлеем своего духовного рождения, насладимся любовью и общением с Иисусом, как в святые, радостные, небесные дни медового месяца нашей христианской жизни. Давайте обратимся к Иисусу с тем юношеским восторгом, который так отчетливо проявился в нас, когда мы впервые увидели Его. Давайте вновь возложим царственный венец на Его чело, пусть Он будет коронован нами, ибо Он по-прежнему украшен свежестью юности, и «вчера и сегодня и во веки Тот же» (Евр. 13:8).

Жители Дурхама, расположенного близ границы с Шотландией, часто подвергались нападениям со стороны шотландцев, но, несмотря на это они были освобождены от воинской службы. В городе был собор, и они были определены епископом для особого служения, их называли «святорабочим людом». И мы, жители нового Иерусалима, посреди которого Господь Иисус, можем освободить себя от обычного празднования этого дня и, помня о том, что мы тоже «святорабочий люд», отметить его совсем не так, как это делают другие люди. Мы проведем наше время в святых размышлениях и блаженном служении милостивому Богу, который дал нам бесценный дар . новорожденного Царя.

Я избрал стихи из Евангелия от Луки для нашего размышления потому, что, как мне кажется, они раскрывают разные пути служения Богу, разные возможности выполнять святую работу и практиковаться в христианском мышлении. Каждый стих открывает особый путь для святого служения. Одни люди, как следует из текста, распространяли благую весть, рассказывая другим, о том, что они видели и слышали; другие удивлялись услышанному со святым изумлением и восхищением. По крайней мере один человек, судя по третьему из стихов, размышлял над этим событием. Третьи прославляли Бога и возносили Ему хвалу. Я не знаю, кто из них лучше послужил Богу, но думаю, что если бы мы сумели объединить внутренние переживания с конкретными действиями, то можно было бы поручиться, что мы послужили Богу самым благочестивым и богоугодным способом.

I. В первую очередь отметим, что некоторые люди распространяли новость, рассказывая другим о том, что видели и слышали. И воистину им было что рассказать. То, чего ожидали цари и пророки, наконец-то свершилось. Они нашли ответ на постоянно мучившую их загадку, и, кажется, могли бы вместе с древним философом пробежать по улицам с криком: «Эврика! Эврика!», ибо их открытие было еще более выдающимся. Они нашли решение не задачи по физике и не надуманной философской проблемы, их открытию не было равных среди всех величайших открытий истории, ибо оно, подобно листьям дерева жизни, несло исцеление народам и, словно вода реки жизни, веселило град Божий. Они видели ангелов; слышали их прекрасную новую песнь. Они видели больше, чем ангелов, . они видели Царя ангелов, Ангела завета, в котором наша радость. Они слышали небесную музыку, а когда приблизились к вифлеемскому хлеву, ухом веры смогли различить музыку

надежды, которой полнилась земля, которая не смолкнет в веках . торжественную, но ласковую музыку сердец, настроенных на прославление Господа. Это была славная мелодия объединенной радости Бога и человека. Они видели воплощенного Бога. Такое зрелище заставит говорить любого человека, если только неописуемое изумление не лишит его дара речи.

Подождите секундочку, помолчите, пока они смотрят на это чудо! Невероятно! Пастухи, выйдя из хлева, поспешат сообщить благую весть первому встречному. До самой ночи, не чувствуя усталости, они возглашали: «Придите и поклонитесь! Придите и поклонитесь Христу, новорожденному Царю!» А мы, возлюбленные? Есть ли в нас та радость, которая рвется наружу? Благая весть может поистине заставить говорить даже спящего, говорить о тайне воплотившегося ради нас Бога, Бога, спускающегося с небес, чтобы мы могли вознестись, Бога, истекающего кровью и умирающего ради того, чтобы мы не истекали кровью и не умирали. Бога, завернутого в пеленки, ради того, чтобы мы могли развернуть и сбросить спеленавший нас саван греха. Благая весть полезна слушающим ее. Человек, часто повторяющий ее, поступает праведно, а тот, кто редко пересказывает ее, имеет основания обвинить себя в греховном молчании.

Им было что сказать, и это что-то содержало в себе неповторимое сочетание, служившее и тайным знаком, и царской печатью, которые подтверждали божественность вести о Спасителе: неповторимое соединение возвышенного и простого. Ангелы поют! Они поют пастухам! Небо сияет славой! Оно сияет ночью! Бог . младенец! Бесконечный и в то же время в пядь длиной! Что может быть проще яслей, плотника, его жены и ребенка? Что возвышенней «воинства небесного», пробуждающего ночь радостным пением, и Самого Бога, явившегося в человеческой плоти? Увидеть ребенка . не событие; но что за чудо увидеть Слово, которое «вначале было у Бога... и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца». Братья, нам надо рассказать историю настолько же простую, насколько и возвышенную. Что проще? «Веруй и живи». Что более возвышенно? «Бог во Христе примирил с Собою мир!» Путь спасения настолько удивителен, что даже ангелы, размышляя над ним, не могут не прийти в изумление; и в то же время он настолько прост, что дети в храме могут достойно воспеть его: «Осанна! Благословен грядущий во имя Господне». Какое поразительное сочетание возвышенного и простого мы видим в великой жертве умилостивления, принесенной вочеловечившимся Спасителем! О, поведайте всем людям об этой спасительной истине!

Пастухи с радостью возвещали о рождении Спасителя, ибо то, что они возвещали, они приняли с небес. Радостная весть пришла к ним не от оракула, не через философские исследования, не из поэзии и не из писаний древних, в которые она вплетена особой тайнописью. Эта весть была открыта им Всемогущим проповедником Евангелия, возглавлявшим ангельское воинство, который сказал: «Ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь». Когда небо вверяет человеку откровение о милости, то человеку не остается ничего другого, кроме как принять ее и передать другим. Как можно, самому наслаждаясь благой вестью, делать из нее тайну? Для чего было посылать ангелов, если их весть не распространится? Наш возлюбленный Господь учит, чтобы мы не молчали: «Что говорю вам в темноте, говорите при свете; и что на ухо слышите, проповедуйте на кровлях» (Мтф. 10:27). Возлюбленные, вы слышали голос с небес, вы, дважды рожденные люди, возрожденные для живой надежды, вы слышали, как Дух Божий свидетельствовал вам об истине Божьей и учил вас небесным откровениям. Поэтому вы должны отметить это Рождество, рассказывая ближним, что Духу Божьему было угодно открыть вам.

Пастухи рассказывали не только о том, что они услышали с неба, они говорили также о том, что видели на земле. Те истины, которые были сначала даны им в откровении, стали для них близкими и понятными благодаря тому, что они увидели Младенца. Никто не добьется успеха, возвещая истины Божьи, пока увиденное в книге он не откроет в сердце. Полученное откровение нам необходимо пропустить через себя, необходимо, чтобы Святой

Дух научил нас и дал ощутить его реальное воздействие на сердце и совесть. Мои братья, Евангелие, которое мы проповедуем, открыто нам Господом, но, кроме этого, наши сердца испытали и проверили его истинность и силу. Если даже мы и не постигли его глубины и высоты, тем не менее, все же почувствовали его сверхъестественную силу в наших сердцах и душах. Евангелие открыло нам нашу греховную суть, но оно открыло и прощение. Оно истребило власть греха, царствовавшего над нами, и отдало нас Христу, чтобы Он воцарился в нас, предоставив наши тела Святому Духу, чтобы Он обитал в них, как в храме. Поэтому мы должны говорить. Я не призываю никого из вас просто пересказывать те места из Библии, которые посвящены Иисусу. Если вы будете так делать, ваша проповедь окажется неубедительной. Но я прошу проповедовать об Иисусе тех, чьи сердца знают Его могучее влияние, тех, кто не только слышал о Младенце, но и видел Его в яслях, брал Его на руки и принял Его как рожденного лично для вас, как своего Спасителя, Христа, помазанного для вас, Иисуса, спасающего вас от ваших грехов. Возлюбленные, можете ли вы не рассказывать о том, что видели и слышали? Бог дал вам вкусить благого слова жизни, прикоснуться к нему, и вы не сможете, вы не осмелитесь молчать, ибо вы должны рассказать своим друзьям и соседям о своих переживаниях.

Пастухи не читали книг, не знали ни одной буквы. Они были пастухами, но проповедовали хорошо; и, мои братья, что бы ни говорили иные люди, проповедовать могут не только те, кто получил ученые степени в Оксфорде, Кембридже или в каком-нибудь еще колледже или университете. Конечно, ученость не мешает благодати и может оказаться хорошим оружием в умелых руках, но очень часто благодать Божия прославляется простотой, позволяющей неграмотным людям понять и проповедовать Евангелие. Я бы не побоялся попросить весь мир отыскать ныне живущего магистра гуманитарных наук, который обратил к Богу больше людей, чем Ричард Уивер. Все епископы, вместе взятые, не сделали и десятой части того, что сделал он, если говорить о числе людей, обратившихся к Богу. Воздадим всю славу Богу, но не станем отрицать, что спасенный грешник, только что вылезший из шахты, с грубым акцентом углекопа рассказывает по Божьей благодати историю о кресте так, что их преосвященства смиренно сидят у его ног, чтобы научиться проникать в людские сердца и смягчать упрямые души.

Правда, необразованные братья годятся не для всякого служения, у них свой круг деятельности, но они вполне способны рассказать, что видели и слышали, и, как мне кажется, каждый человек способен на это в определенной мере. Если вы видели Иисуса и слышали Его спасительный голос, если вы приняли истину от Господа, ощущая Его великую силу, и если сила этой истины изменила ваш дух, то тогда вы уверенно можете рассказать, что Бог запечатлел внутри вас. И если вы не можете проникнуть в более глубокие тайны, не можете разобраться в тонкостях, ну, и ладно. Есть люди, которые могут это сделать, и вам нечего беспокоиться об этом. Вы можете открыть первые, основные истины, которые намного важнее. Если вы не можете говорить с кафедры, потому что ваши щеки заливаются краской и язык отказывается повиноваться перед большой аудиторией, то вспомните о своих детях: вы не можете стыдиться говорить перед ними. Рождественским вечером несколько человек собираются вокруг домашнего очага, в мастерской тоже собираются люди, да и в других местах вы находите слушателей, которым вы можете рассказать о любви Иисуса к потерянным грешникам. Не говорите больше, чем вы знаете, не рассказывайте о том, чего вы на самом деле не пережили, потому что скоро не будете знать, что сказать, начнете путаться в словах и окончательно собьете с толку своих слушателей. Идите настолько далеко, насколько вам хватает знаний; и коль скоро вы знаете, что вы грешник, а Иисус . Спаситель, при чем великий, то рассказывайте об этом и принесете много добра. Возлюбленные, пусть каждый из вас, кто бы он ни был, расскажет о том, что видел и слышал, распространит эту весть среди сынов человеческих.

Были ли они уполномочены? Большое дело быть уполномоченным! Неуполномоченные проповедники . это бесстыдные самозванцы! О, какой ужас, когда нерукоположенный человек, не имеющий апостольской преемственности, становится за

кафедру! Это поистине страшно! Люди, подобные Эдуарду Пузе (один из отцов либерального оксфордского движения середины XIX века. . Прим. пер.), просто не в состоянии перенести весь ужас того, что неуполномоченный человек может проповедовать, осмеливается учить о спасении. Для меня этот ужас похож на страх школьника перед домовым, которого создало его собственное воображение. Когда я, видя, что человек попал в полынью, помогаю ему, то, мне кажется, нет ничего ужасного в том, что я послужил средством его спасения, хотя и не являюсь членом Красного Креста. Если я во время пожара услышу, как с верхнего этажа кричит несчастная женщина, которая может сгореть заживо, и подкачу к окну пожарную лестницу, тем самым сохранив ей жизнь, то не думаю, что я поступлю плохо, хотя и не работаю в пожарной охране. Если отряд смельчаков прогонит врага из своего графства, в то время, как наемники не выполняют своей задачи, подчиняясь какому-нибудь важному военному договору, то я не думаю, что это кого-нибудь шокирует.

Знайте, что пастухи и подобные им люди обладают апостольской преемственностью и уполномочены божественным рукоположением, ибо каждый человек, слышащий Евангелие, уполномочен передать его другим. Вы хотите подтверждения моим словам? Вот, пожалуйста, само святое Писание говорит об этом: «И слышавший да скажет: прииди...» (Откр. 22:17). Пусть каждый человек, по-настоящему слышащий Евангелие, зовет других пить воду жизни. Вот и все необходимые полномочия для того, чтобы проповедовать Евангелие в меру своих способностей.

Не каждый человек может проповедовать Слово, и не каждого человека мы бы хотели увидеть проповедующим в большом собрании, ибо если бы все были устами, то Церковь была бы большой пустотой. И все же каждый христианин так ли, иначе ли, но должен передавать Благую весть. Наш мудрый Бог устроил все так, чтобы свобода пророчествовать не привела к появлению митингующей толпы, и поэтому Он дал не многим людям дары пастора и проповедника, но все-таки пусть каждый человек в соответствии со своими способностями проповедует. Пусть каждый из вас, хотя и не за кафедрой, а на скамье, в мастерской, где-нибудь, когда-нибудь распространяет благоухание Господа Иисуса Христа. Пусть это наделит вас полномочиями: «И слышавший да скажет: приди!» Я никогда не спрашивал ни у кого разрешения кричать «Пожар!», когда я видел горящий дом. Мне и в голову не приходило искать особых полномочий для того, чтобы делать все, от меня зависящее, для спасения ближнего. И я не собираюсь жить по-иному! Полномочия, которые нужны вам, вы получите не у прелатов, украшенных батистовыми лентами, а прямо у великого Главы Церкви, Который дает право каждому человеку, слышавшему Евангелие, учить ему своего ближнего, говоря: «Познайте Господа».

Вот, мои братья, один из способов отпраздновать святое и в каком-то смысле веселое Рождество. Подражайте этим простым людям, о которых сказано: «Увидев же, рассказали о том, что было возвещено им о Младенце Сем».

II. А теперь обратимся к другому способу отметить Рождество: святому удивлению, восхищению и поклонению. «И все слышавшие дивились тому, что рассказывали им пастухи». Сложно сказать что-нибудь хорошее о людях, которые только удивляются и ничего больше не делают. Многих людей Евангелие заставляет удивляться. И эти люди довольны тем, что слышат его, им этого вполне достаточно. Голос проповедника для них как звук, помогающий задать правильный тон инструменту. Они рады слушать. Они не скептики, не критики, они не пытаются возражать, они просто думают про себя: «Какое прекрасное Евангелие, какой замечательный план спасения. Это пример самой поразительной любви, самого невероятного снисхождения». Иногда такие люди удивляются тому, что истину о Младенце им сообщили пастухи. Они не могут постичь, как неграмотные люди могли говорить об этом, как такие идеи могли проникнуть в пастушьи головы, где они этому научились. Почему их сердца горят огнем и какую операцию им сделали, что они могут так говорить. Люди в недоумении разводят руками и открывают в изумлении рты.

Потом первый восторг проходит, и они продолжают жить, как жили, не вспоминая больше об этом.

Некоторые из вас удивляются каждый раз, когда видят, как Бог действует в нашем округе. Вы слышите об обращении ужасного грешника и говорите: «Это удивительно!» Происходит пробуждение; вам доводится присутствовать на собрании, где Дух Святой работает на славу, и вы говорите: «Да, это очень необычно! Просто поразительно!» Даже газеты иногда помещают сообщения о великих и необычных делах Бога Святого Духа. Но дальше эмоций дело не идет: удивление, и ничего больше. Но я верю, что это не о нас с вами. Мы не будем думать о Спасителе и о принесенном Им учении только лишь с удивлением и изумлением, ибо от этого нам не будет никакой пользы.

Но, с другой стороны, есть иной вид удивления. Он очень близок к поклонению и, возможно, им и является. Мне кажется, очень сложно провести грань между святым удивлением и настоящим поклонением, ибо когда душа поражена величием Божьей славы, то даже если она не выражает свое состояние в песне и не произносит смиренной молитвы со склоненной головой, она все равно поклоняется, но поклоняется в тиши. Я склонен считать, что удивление, которое иногда овладевает человеческим разумом при воспоминании о величии и благости Бога, является, возможно, чистейшим поклонением, которое может исходить от человека по отношению к Всевышнему. Такое удивление я рекомендую тем из вас, кто из-за уединенного образа жизни едва ли способен, подобно пастухам, рассказывать историю о рождении Спасителя другим людям: вы можете, по крайней мере, встать в круг поклоняющихся пред престолом, удивляясь тому, что совершил Бог.

Позвольте заметить, что святое удивление, вызванное тем, что совершил Бог, очень естественно для людей. Ведь действительно удивительно, что Бог обратил внимание на падшее творение и вместо того, чтобы стереть грешников с лица земли, Он придумал прекрасный план искупления и Сам стал Искупителем человека, чтобы заплатить необходимую цену! Возможно, самое большое удивление у вас вызывает то, что это произошло с вами, что вы были искуплены Его кровью, что Бог оставил престол и славу, чтобы в позоре страдать за вас. Если вы знаете себя, то вы никогда не отыщите в себе ни одной достойной причины, которая могла бы побудить Бога пойти на это. «Почему Он проявил такую любовь ко мне?» . спросите вы. И если Давид в свое время мог сказать только одно: «...кто я, Господи, Господи, и что такое дом мой, что Ты меня так возвеличил!» (2 Цар. 7:18), то что должны сказать мы с вами? Даже если бы все мы были самыми выдающимися людьми и постоянно исполняли все заповеди Господа, то и тогда мы не заслужили бы такой бесценной награды . Боговоплощения. Но мы, грешники, преступники, восставшие против Бога и бежавшие от Него далеко. Что мы можем сказать о воплотившемся Боге, умершем за нас, кроме как: «В том любовь, что не мы возлюбили Бога, но Он возлюбил нас...» (1 Ин. 4:10). Пусть вашу душу охватит удивление, ибо удивление, друзья, в этом отношении самое действенное чувство. Святое удивление приведет вас к благодарному преклонению перед Богом. Пораженные тем, что совершил Бог, вы будете изливать душу в песне удивления перед золотым престолом: «Сидящему на престоле благословение и честь, и слава, и держава за то, что Он сделал для меня». Исполненные удивления, вы будете благочестиво бодрствовать, вам будет страшно согрешить против такой любви. Ощущая присутствие могущественного Бога в даре Его возлюбленного Сына, вы снимите обувь с ног ваших, ибо место, на котором вы стоите, свято. И в то же время у вас появится славная надежда. Если Иисус отдал Себя вам, если Он совершил это великое дело для вас, тогда вы почувствуете, что нет ничего зазорного в том, чтобы желать целого неба, что реки наслаждения по правую руку Бога, как бы сладки и глубоки они ни были, предназначены для того, чтобы вы пили из них. Чем еще можно удивить человека, однажды пораженного удивлением у яслей и у креста? Есть ли в этом мире что-нибудь более удивительное для того, кто видел Спасителя? Семь чудес света, . скажут некоторые. Но вы можете уместить их в ореховой скорлупе, потому что современная техника и современное искусство превосходят их все. Рождение же Иисуса . это чудо не только земное, это чудо и

земли, и неба, и даже самого ада. Это чудо не принадлежит прошлому, это чудо на все времена, вечное чудо. Тот, кто видел человеческие чудеса несколько раз, со временем перестает удивляться. Величественнейшее здание, сооруженное великим зодчим, в конце концов перестает впечатлять наблюдателя. Совсем иное дело . этот чудесный храм вочеловечившегося Божества: чем больше мы смотрим, . тем больше удивляемся, чем больше мы привыкаем к Нему, . тем больше в нас растет чувство непревзойденной красоты, любви и благодати. Лучше всего Бога можно разглядеть не в сияющих над нами звездах, не в глубоких водах океана, не на величественных горных вершинах, не на бескрайних равнинах, не в хранилищах жизни и не в обрывах смерти, а в яслях и на кресте. Поэтому давайте проведем несколько праздничных часов в святом удивлении, порождающем благодарность, поклонение, любовь и доверие.

III. Третье дело, которым может заняться «святорабочий люд», . это созерцание истины и сохранение ее в сердце.

Лука записал в Евангелии так: «А Мария сохраняла все слова сии, слагая в сердце своем». Ее память и чувства, и разум запечатлели все то, что она видела и слышала. Мы радуемся, видя такое поведение Марии, и не находим в нем ничего удивительного, ведь изо всех людей на земле происходящее касалось в первую очередь ее, потому что от нее родился Иисус Христос. Тот, кто рядом с Иисусом, кто общается с Ним, тот и будет больше других увлечен Им. Когда ваше знание о Нем достигнет определенного предела, тогда любовь к Нему будет превосходить разумение. Когда вы постигнете высоту и глубину, и широту, и долготу Его любви, тогда и вашу любовь нельзя будет измерить ни в высоту, ни в глубину, ни в ширину, ни в длину. Рождение ребенка очень заботило Марию. И заметьте, как проявилась ее забота. Марию как женщину украшала не смелость (это мужская добродетель), красота женщины . в скромности и нежности. Мария не распространяла новости, она размышляла над ними. Она молчаливо сидела в доме. Она действовала, но действовала непосредственно для Него, Который был радостью и утешением ее сердца. Как и любой ребенок, святой Младенец нуждался в заботе материнского сердца и ласк материнских рук. Она была полностью поглощена Им. О, благословенное увлечение! Сладкая забота! Не почитайте неугодным то служение, которое сосредоточено на Иисусе, а не на Его учениках или блуждающих овцах. Когда женщина разбила сосуд с алавастровым благовонием и помазала Иисуса, то Сам Иисус услышал упрек от Иуды и остальные ученики посчитали, что нищие очень много потеряли. Но Спаситель сказал: «Она доброе дело сделала для Меня» (Мтф. 26:10).

Я хочу сказать вам следующее: если вы настолько застенчивы, что в эти праздничные дни не можете говорить другим об Иисусе, если вам не предоставляется для этого удобного случая, если у вас нет необходимого дара, то вы можете тихо сидеть рядом с Иисусом и в уединении прославлять Его. Мария держала Господа на руках. О, если бы вы могли взять Его на руки! Она служила Ему. Подражайте ей. Вы можете любить Его, благословлять Его, прославлять Его, созерцать Его, постигать Его характер, изучать древние символы, которые проливают свет на Его личность, и подражать Его жизни. И тогда, хотя ваше поклонение не будет замечено окружающими и едва ли принесет им какую-нибудь практическую пользу, как другие служения, но ваши действия будут и вам полезны, и Господу угодны. Возлюбленные, запоминайте то, что вы слышали о Христе и о Его делах для вас; сделайте свое сердце золотой чашей и наливайте в нее воспоминания о Его прошлых милостях, собирайте манну, храните в сердце небесный хлеб, которым питались святые ушедших дней. Пусть ваша память сберегает все, что вы когда-либо слышали о Христе, все, что вы чувствовали и знали о Нем, и пусть ваша любовь не выпускает Его из своих объятий. Любите Его! Разбейте алавастровый сосуд своего сердца, и пусть драгоценные потоки ваших чувств текут рекой к Его ногам. Если вы не можете сделать это в радости, сделайте это в печали, оботрите его ноги слезами, отрите их волосами своей головы; любите Его, любите благословенного Сына Божьего, вашего вечного нежного Друга. Пусть ваш интеллект

развивается ради Господа Христа. Вновь и вновь мысленно возвращайтесь к тому, что вы прочли. Не будьте буквоедами, не останавливайтесь на поверхности прочитанного, ныряйте в глубину. Не будьте ласточкой, задевающей крылом ручей, а будьте глубоководной рыбой. Пейте любовь залпом; не уходите после первого глотка, но живите у колодца так, как это сделал Исаак, поселившись при Беэр-лахай-рои. Пребывайте с вашим Господом: да не будет Он у вас странником, остановившимся на одну ночь, задержите Его просьбой: «...вот, дню скоро конец, ночуй здесь...» (Суд. 19:9). Удержите Его и не позвольте уйти, слагайте слова Его в вашем сердце, как это делала Мария. «Слагать», как вы знаете, значит взвешивать. (Здесь игра английских слов. . Прим. пер.). Приготовьте весы! Но где те весы, на которых можно взвесить Господа Христа? «Вот, острова как порошинку поднимает Он» (Ис. 40:15). Кто же поднимет Его? Он «...взвесил на весах горы и на чашах весовых холмы» (Ис. 42:12). На каких весах мы взвесим Его? Если ваш разум не может Его постичь, то пусть ваши чувства объемлют Его. И если ваш дух не может обвить Господа Христа руками понимания, то пусть ваши чувства откроют свои широкие объятия. О, возлюбленные, вот благословенное рождественское дело для вас: подобно Марии, слагайте все это в сердце и созерцайте.

IV. А теперь поговорим о последнем святом рождественском деле. «И возвратились пастухи, . читаем мы в двадцатом стихе, . славя и хваля Бога за все то, что слышали и видели, как им сказано было». Возвратились куда? Возвратились на поля, чтобы опять пасти овец. Они вернулись к своему делу. И если мы хотим прославлять Бога, нам нет нужды бросать свою обычную работу.

Некоторые люди почему-то считают, что единственный способ жить для Бога . быть проповедниками и миссионерами. Увы! Многие из нас были бы лишены возможности служить Всевышнему, если бы это было так. Пастухи вернулись к стадам, славя и хваля Бога. Возлюбленные, дело не в занимаемой должности, а в искренности, не пост, а благодать дает нам силы для прославления Бога. Бог замечательно прославляется в сапожной мастерской, когда благочестивый труженик шьет обувь, напевая при этом слова о любви Спасителя. Да Он даже лучше прославляется там, чем в местах, специально предназначенных для этого, где официальная религиозность отправляет свои обряды. Иной извозчик, направляющий своих лошадей и благословляющий своего Бога или беседующий со своими попутчиками по дороге, прославляет имя Христа так же хорошо, как и служитель, гремящий, подобно Воанергес, проповедуя Евангелие в округе. Занимаясь своим делом честно, мы тем самым прославляем Бога. Будьте осторожны, не сойдите с тропы христианских обязанностей, оставляя свою работу, и постарайтесь не обесчестить свою профессию. Не мните о себе много, но и не принижайте своего призвания. Нет такого ремесла, которое не было бы освящено Евангелием. Если вы обратитесь к Библии, то обнаружите, что выполнение самой черной работы порой было связано с героическими проявлениями веры, и выдающиеся люди не пренебрегали ею заниматься. Держись своего призвания, брат, держитесь все своего призвания! К чему бы Бог ни призывал тебя, занимайся этим делом до тех пор, пока ты не будешь совершенно уверен, я повторяю, пока ты не будешь абсолютно уверен в том, что Он призывает тебя делать что-то другое. Пастухи прославляли Бога, возвращаясь к своему повседневному труду.

Они прославляли Бога, хотя были пастухами. Мы уже говорили, что они не были образованными людьми, но они славили Бога. Это лишает права кого бы то ни было говорить: «Я не ученый. Я никогда не учился. Я даже не ходил в воскресную школу. Я не могу прославлять Бога». Нет, если ваше сердце право перед Богом, то вы можете прославлять Его. Ничего страшного, Сарра, не унывай из-за того, что ты знаешь так мало; научись большему, если можешь, но используй мудро то, что ты уже знаешь. Ничего страшного, Джон, действительно очень жаль, что ты так рано начал работать, что не получил и элементарных знаний; но не думай, что ты не можешь прославлять Бога. Если хотите прославлять Бога, . живите свято. Вы можете делать это по Его благодати, и ученые степени

вам не нужны. Если хотите делать добро людям, . будьте добрыми. Этот путь открыт и для неграмотных, и для самых просвещенных людей. Выше голову! Пастухи прославляли Бога, и вы можете это делать. Помните о том, что у них было одно преимущество перед мудрецами с Востока. Мудрецам нужна была звезда, которая бы вела их, а пастухам . нет. Мудрецы заплутали даже со звездой и оказались в Иерусалиме, пастухи пошли прямо в Вифлеем. Простые люди находят прославленного Христа там, где ученые головы, отягощенные знаниями, не замечают Его. Один достойный ученый любил повторять: «Смотрите, эти простаки вошли в Царство, пока мы, ученые мужи, подбирали к нему ключи». Так часто бывает, поэтому утешайтесь и радуйтесь, простые умом.

Нам стоит обратить внимание на то, что пастухи, почитая Бога, восхваляли Его. Подумайте о святых песнопениях, они намного важнее, чем мы иногда думаем. Когда тысячи голосов сливаются в едином пении в этом зале, то некоторые воспринимают его как шум, не более того. Но многие искренние сердца, тронутые любовью Христа, вкладывают в песню душу, и для Бога это вовсе не шум. В пении есть сладкая мелодия, доставляющая Ему радость. Какова окончательная цель всех усилий христиан? Как-то утром на этом месте я проповедовал Евангелие. Мой разум был полностью занят проблемой приобретения душ для Христа, но во время проповеди я понял, что приобретение душ не конечная цель. Конечная цель заключается в том, чтобы прославлять Бога, и даже к спасению душ мы стремимся, если все правильно понимаем, ради этой великой цели. Я подумал: «Если мы по-настоящему прославляем Бога, когда поем псалмы и гимны, то мы делаем ничуть не меньше, чем читая и слушая проповеди, потому что не стремимся к промежуточным целям, которые прославят Бога, а уже прославляем Его». Если мы хвалим Бога и сердцем, и устами, то мы прославляем Его самым лучшим образом. «Кто приносит в жертву хвалу, тот чтит Меня...» (Пс. 49:23), . говорит Господь. Поэтому пойте, братья мои! Пойте вместе, пойте, когда вы одни. Облегчите свой труд гимнами, псалмами и духовными песнопениями. Дарите семье радость священной музыкой. Мы поем слишком мало, я уверен, а ведь становление веры всегда сопровождалось пробуждением христианского пения. Перевод псалмов Лютером сослужил такую же добрую службу, как его диспуты и споры. Гимны Чарльза Весли, Топлади, Ньютона, Купера так же помогли духовному пробуждению Англии, как и проповеди Джона Весли и Джорджа Витфилда. Мы должны больше петь. Пойте больше и меньше ропщите, пойте больше и меньше сплетничайте, пойте больше и меньше придирайтесь, пойте больше и меньше плачьте. Да поможет нам Бог сегодня, подобно тем пастухам, прославить Его, восхваляя Его.

За что пастухи хвалили Бога? Как видно из слов Евангелия, они восхваляли Бога за то, что слышали. Если подумать, то, оказывается, всякий раз, когда мы слышим евангельскую проповедь, мы должны благодарить Бога. Чего бы души в аду не отдали за возможность еще раз услышать проповедь и оказаться в таком положении, когда еще возможно получить спасение по благодати! С чем бы умирающие люди только не расстались ради того, чтобы еще раз посетить дом Божий и услышать еще одно предупреждение, получить еще одно приглашение! Братья мои, отрезанные от собрания болезнью, вы не отрезаны от возможности хвалить Господа. Хвалите Бога за то, что слышите. Вы замечаете недостатки проповедника, но он несет вам весть о Христе, благодарите ли вы за это Бога? Практически любая проповедь заставит вас петь, если вы в должном расположении духа. Джордж Герберт говорил: «Цель проповеди . молитва». Да, это верно. Но и восхваление тоже является целью проповеди. Хвалите Бога за то, что вы слышите, что есть Спаситель! Хвалите Бога за то, что вы слышите, что путь спасения очень прост! Хвалите Бога за то, что у вас есть Спаситель вашей души! Хвалите Бога за то, что вы прощены, за то, что вы спасены! Хвалите Бога за то, что слышали, но не забывайте, что пастухи хвалили его и за то, что видели. Прочитайте двадцатый стих: «...слышали и видели...». Самая прекрасная музыка это та, которую мы сопережили, которую мы восприняли сердцем и сделали своей. Которую мы увидели глазами веры. Дорогие друзья, вы, видящие данным Богом зрением, я молю вас, да не будут ваши уста сомкнуты в греховном молчании. Пусть они громко хвалят всевластную благодать Бога. Восстань слава, восстаньте арфа и гусли. Одна из причин, по

которой пастухи восхваляли Бога, заключалась в том, что между тем, что они видели и слышали, было согласие. Обратите внимание на последнюю фразу: «...как им сказано было». Разве Евангелие не действует в вашей жизни именно так, как об этом говорит Библия? Иисус сказал, что даст вам благодать, . разве ее у вас нет? Он пообещал покой . разве вы его не получили? Он сказал, что у вас будут радость, утешение и жизнь через веру в Него . разве у вас нет всего этого? И разве на Его путях вы не находите успокоение и мир? Конечно же, вместе с царицей Савской вы можете сказать: «...мне и в половину не сказано...» (3 Цар. 10:7). Я обнаружил, что Христос прекраснее, чем Его описывают служители Его. Я посмотрел на их художества, и они оказались примитивной схемой по сравнении с Ним Самим. Я слышал о земле доброй, но на самом деле в ней течет намного больше молока и меда, чем я слышал от людей. То, что мы видели, совпадает с тем, что мы слышали. Поэтому давайте будем славить и хвалить Бога за то, что Он сделал.

Скажу еще несколько слов тем, кто не обратился, и закончу. Я не думаю, что вы можете начать с семнадцатого стиха, но я желал бы, чтобы вы начали с восемнадцатого. Вы не можете начать с семнадцатого: вы не можете рассказывать другим о том, чего вы не чувствовали; не пытайтесь делать это. Не вздумайте преподавать в воскресной школе или проповедовать, если вы не обратились. Нечестивым Бог говорит: «Кто ты такой, чтобы возвещать Мои уставы?» Но да поможет вам Бог начать с восемнадцатого стиха, который выражает удивление! Удивляйтесь тому, что на вас милость Божья и вы еще не в аду, удивляйтесь, что Его Дух все еще влечет первых из грешников. Удивляйтесь тому, что после долгих лет отвержения вами Благой вести и совершения бесчисленного количества грехов против Бога, в Евангелии находится слово для вас. Я бы очень хотел, чтобы вы начали с этого стиха. Я надеюсь, что вы перейдете и к следующему стиху и будете не только удивляться, но и созерцать. О грешник, как бы я желал, чтобы ты созерцал учение о кресте! Подумай о своем грехе, о Божьем гневе, суде, об аде и крови твоего Спасителя, о Божьей любви, прощении, небесах . думай об этих истинах. Перейди от удивления к созерцанию. А затем я буду молить Бога, чтобы ты смог перейти и к следующему стиху, перейти от созерцания к прославлению. Прими Христа, воззри на Него, доверься Ему. А затем воспой: «От греха я спасен, в Божий Храм водворен» и иди путем прощенного грешника, а значит спасенного грешника, омытого в крови, очищенного. А потом вернись к семнадцатому стиху и начни рассказывать об этом другим.

Что же касается вас, христиане, я хочу, чтобы вы начали сегодня чтение Библии с семнадцатого стиха. А когда день подойдет к концу, отправляйтесь домой и удивляйтесь, восхищайтесь, поклоняйтесь. Проведите полчаса, как Мария, в созерцании и сохранении того, что за день услышало сердце ваше. Закончите тем, что само никогда не должно закончиться . и сегодня вечером, и завтра, и во все дни своей жизни славьте и хвалите Бога за все то, что вы видели и слышали. И да благословит вас Господь ради Иисуса Христа.

Аминь.

5. ВОПЛОТИВШИЙСЯ БОГ ОСВОБОДИЛ ЧЕЛОВЕКА ОТ СТРАХА

«И сказал им Ангел: не бойтесь...»

Евангелие от Луки 2:10

Как только ангел Господень явился пастухам и их осияла слава Господня, то мучительный страх объял их. С давних пор человек боялся Бога, поэтому, когда Бог прислал Своих слуг с радостной вестью, люди так испугались, словно им явился ангел смерти с поднятым мечом. Молчание ночи и ее страшный мрак не вызывали испуга у пастухов, но радостные небесные глашатаи, облаченные в одежды мягчайших тонов благодати, вселили в их сердце жуткий страх. Мы не должны осуждать пастухов за это, любой на их месте испытал бы то же. Страх появился не из-за того, что пастухи были простыми и необразованными людьми . вероятно, даже учеными пророками овладели бы те же чувства. В Писании содержится немало примеров того, как даже выдающиеся люди трепетали и испытывали ужас, когда удостаивались особого явления Бога. Страх перед Богом был настолько распространен, что он родил суеверие, которое повсеместно считалось истиной. Люди верили, что любое сверхъестественное событие в их жизни было знаком близкой смерти. «Верно, мы умрем, ибо видели мы Бога», . к такому выводу приходил не один только Маной, но почти все люди его времени. И действительно, было мало людей, подобных жене Маноя, которая рассуждала иначе: «.если бы Господь хотел умертвить нас, то не принял бы от рук наших всесожжения и хлебного приношения, и не показал бы нам всего того.». Все люди, образованные и неграмотные, плохие и хорошие, были твердо убеждены, что явлению Бога надо не столько радоваться, сколько ужасаться. Даже Иаков сказал: «Как страшно сие место! Это не иное что, как дом Божий». Вне всяких сомнений, это суеверие находило себе опору в самом времени . эпохе закона, которая больше подходит для трепещущих слуг, чем для радующихся сыновей. Дух суеверия исходил от рабыни и родил рабство. Мрачная ночь, когда было дано великое постановление, была полна страха, смерть находилась рядом в закланном агнце, самая видная часть дома была помазана кровью, горел огонь для приготовления мяса . все символы суда были призваны поразить разум ужасом. В полночь семья собралась за закрытыми дверями; словно гости, они чувствовали себя неуютно и ощущали беспокойство, ибо их сердца слышали шум крыльев ангела-губителя, проходившего мимо их дома. Впоследствии, когда Израиль оказался в пустыне и ему был дан закон, мы читаем о том, что люди стояли вдалеке и вокруг подножия горы была проведена граница, и если бы даже скотина прикоснулась к горе, ее следовало побить камнями или поразить стрелой. В день страха и трепета Бог говорил с народом из огня. Когда был дан закон Божий, то не звучала нежная мелодия гуслей, и не был слышен шорох крыльев ангела, принесшего послание от Бога, и небо не улыбалось ярким солнцем; глас Божий гремел из потока сверкающих молний, окружавших гору Синай. Закон требовал одного: «Пусть не приближаются!» Дух Синая . это дух страха и трепета. Церемонии и обряды, установленные законом, порождали скорее страх, чем доверие. Весь год поклонявшиеся в храме видели, как проливается кровь . с первого до последнего дня; каждое утро начиналось с пролития крови агнца. Каждый вечер перед тем, как сгущались сумерки, алтарь снова окроплялся кровью. Бог находился среди людей в лагере, но столпы дыма и огня были Его неприступным жилищем. Символ Его славы был скрыт за завесой из голубой и червленой шерсти и из крученого виссона, за которую могла ступить нога только одного человека лишь однажды в году. Люди говорили о Боге Израиля, затаив дыхание, приглушенным и взволнованным голосом. Они не были научены говорить: «Отче наш, сущий на небесах». Они не получили духа усыновления и не могли сказать: «Авва»; они страдали от духа рабства, который повергал их в ужас, когда Господь особым образом напоминал о Своем присутствии среди них. В основании всего этого страха лежал грех. Адам не боялся Бога, когда был в Эдеме послушным созданием. Но как только он вкусил

запретный плод, он обнаружил, что наг, и спрятался. Когда Адам услышал голос Господа Бога, ходящего в раю во время прохлады дня, он испугался и спрятался от Него среди деревьев. Грех всех нас делает жалкими трусами. Смотрите, вот человек, который мог наслаждаться разговором со своим Творцом, а теперь он страшится услышать Его голос и прячется в роще, как преступник, который знает о своей вине и боится.

Возлюбленные, наш Господь Иисус Христос пришел во плоти для того, чтобы освободить людей от кошмара рабского страха, который подавляет своим ужасным воздействием все благородные порывы души. Он пришел изгнать сатану. Ангелы провозгласили добрую весть о приходе воплотившегося Бога, и первая же нота их песни обещала удивительные благословения для всех, кто примет Христа. Ангел сказал: «Не бойтесь», словно времена страха прошли и наступили дни надежды и радости. «Не бойтесь». Эти слова были сказаны не только для трепетавших пастухов, они были предназначены и для вас, и для меня, для всех народов, которых достигнет Благая весть. «Не бойтесь». Пусть Бог не будет для вас источником рабского страха! Не стойте больше вдалеке от Него! Слово стало плотью. Бог спустился, чтобы быть среди людей, чтобы больше не было огненной преграды, зияющей пропасти между Богом и человеком.

На эту тему я хотел бы сегодня говорить с вами. Я осознаю важность этой темы, и понимаю, что не могу до конца раскрыть ее. Я горячо прошу Бога Святого Духа, чтобы Он напоил вас из золотой чаши воплощения Христа таким напитком, каким я наслаждался, размышляя в уединении. Я желаю, чтобы мои дорогие друзья пережили такой же восторг, какой испытал я. Нет лучшего противодействия страху, чем слова из этой полночной песни, которая с первой до последней ноты звенит радостью послания, начинающегося словами: «Не бойтесь».

Дорогие друзья, вначале я поведу речь о страхе, о котором я уже говорил; потом я попрошу вас обратить особое внимание на лекарство, способ исцеления, о котором ангелы были посланы провозгласить; и, наконец, если у нас останется время, мы постараемся найти применение этому лекарству в разных ситуациях.

I. Размышляя о страхе, о котором говорится в тексте, следует заметить, что страх страху рознь. Существует такой страх перед Богом, от которого мы не должны стремиться избавиться. Это обоснованный, необходимый, достойный страх, который должен быть у каждого творения перед своим Творцом, у каждого подданного перед королем, у каждого ребенка перед родителями. Надо взращивать тот святой, сыновний страх перед Богом, который заставляет нас бояться греха и вынуждает подчиняться заповедям Божьим. «Притом, если мы, будучи наказываемы плотскими родителями нашими, боялись их, то не гораздо ли более должны покориться Отцу духов, чтобы жить?» Это такой страх Господень, который является началом мудрости. Трепетать перед святым, справедливым, праведным и нежным Родителем . это не рабство, а честь. Благочестивый страх . это не тот страх, в котором есть мучение; совершенная любовь не изгоняет его, а живет с ним в полной гармонии. Ангелы любят Бога совершенной любовью, и все же, приближаясь к Нему, они со святым страхом покрывают свои лица. И когда мы в славе увидим лик Божий, мы не прекратим смиренно и благоговейно восхищаться Его величием. Святой страх . это работа Святого Духа, и горе тем людям, у которых его нет. Они «пиршествуя с вами, без страха утучняют себя» и тем самым свидетельствуют о своем лицемерии.

Надо освободиться от рабского страха, страха, который совершенная любовь изгоняет так, как Сарра изгнала служанку с ее сыном. Не место в нашем сердце тому трепету, который держит нас вдали от Бога, который заставляет нас думать, что Бог есть Дух, с которым мы не можем общаться, принуждает смотреть на Бога как на существо, интересующееся нами только как объектами наказания, и Которым мы интересуемся только для того, чтобы вовремя убежать от Него. Такой страх возникает в человеке иногда из-за того, что он думает исключительно о безграничном величии Бога. Можно ли долго вглядываться в бездну Бесконечности и не бояться? Может ли разум отдаться размышлениям

о Вечном, Самодовлеющем, Бесконечном, не наполнившись сначала трепетом, а затем ужасом? Кто я такой? Тля, ползущая по лепестку розы, . более заметное существо по сравнению со вселенной, чем я по сравнению с Богом. Кто я? Пылинка, не наклоняющая чашечки самых точных весов, значительней для человека, чем человек для Иеговы. В лучшем случае мы ничто, мы суета. Но мы еще ничтожнее! Мы имели дерзость ослушаться Великого, и сейчас благость и величие Его природы подобны течению, против которого человечество тщетно пытается бороться, ибо всепреодолевающий поток не свернет со своего пути и поглотит всех, кто ему противостоит. Чем еще может казаться нам Бог вне Христа, как не громадной скалой, угрожающей раздавить нас, или бездонным морем, стремящимся поглотить нас? Размышления о величии Бога могут сами собой наполнить человека ужасом и ввергнуть в невыразимое отчаяние! Подольше размышляйте об этом, и, подобно Иову, вы будете трепетать перед Иеговой, Который сдвигает землю с места так, что столбы ее дрожат.

Подобный страх могут вызвать также и царственные качества Бога. Подумайте о Его силе, которой Он выводит звезды, и положите руку свою на уста свои. Подумайте о Его мудрости, которой Он ведет счет облакам и устанавливает законы неба. Размышляйте над этими качествами, но особенно подумайте о справедливости и о пожирающем огне, который постоянно горит, наказывая грех. Я не удивлюсь, если ваша душа наполнится страхом! В то же время позвольте чувству греха большим кнутом бичевать совесть, и вы будете ужасаться при одной мысли о Боге, ибо такова сила совести и ее голоса в виновном человеке: »Если бы ты был послушным творением, то и тогда Бог был бы ужасен для тебя, ибо небеса не чисты в глазах Его и в ангелах Он находит несовершенство. Можешь ли ты быть правым перед Богом, можешь ли ты требовать от Него чего-либо после того, как ты стал преступником и поднял руку бунтовщика против бесконечного величия всемогущества? Что будет теперь с тобой? Как избежишь ты участи стать вечным памятником Его праведного гнева?»

Такой страх легко развивается у людей, любящих размышлять, и является, как мне кажется, естественным наследием человека. Но подобный страх становится опасным. Ибо всегда рабский страх перед Божеством отчуждает человека от его Бога. По своей злой природе мы враги Бога, и представление о Боге как о жестоком, грубом и суровом существе только подливает масло в огонь нашей вражды с Ним. Мы не можем любить того, кого мы по-рабски боимся. Нельзя заставить ребенка выразить свою любовь к отцу, если его маленькое сердце наполнено страхом. Если сын с ужасом прислушивается к вашим приближающимся шагам и внутренне напрягается при звуке вашего голоса, он не может любить вас. Вы можете подчиняться великану-людоеду, потому что вы боитесь его, но любить его вы не можете. В этом сатанинская выдумка: обмануть человека, подсовывая ему отвратительный, страшный образ Бога. Сатана прекрасно знает, что человек не может любить то, что наводит на него ужас, поэтому изображает Бога благодати безжалостным, черствым существом, которое ни за что не простит раскаивающегося грешника и не сжалится над тем, кто в беде. Но мы-то знаем, что Бог есть любовь! Если бы только у людей было достаточно благодати, чтобы увидеть этот портрет Бога, этот маленький набросок с единственной подписью «Бог есть любовь», тогда бы они охотно стали служить Ему. Когда Святой Дух дает разуму возможность постичь характер Бога, тогда сердце не может не полюбить Его. Сердца подлых, падших, испорченных людей тают под мягкими лучами божественной любви, когда свет свыше дает им способность правильно судить о Боге. Они начинают любить Бога, потому что Он первый возлюбил их.

Страх, о котором мы говорим, не только отчуждает человеческое сердце от Бога, но и порождает предубеждение против Божьего Евангелия благодати. Сегодня утром в этом зале есть люди, которые считают, что быть верующим . значит быть несчастным. Половина жителей Лондона твердо убеждена, что доверять Иисусу и быть послушным Богу . а это и есть суть истинной религиозности . значит давать повод жалеть себя, как самого незадачливого человека. «О, . говорит мирской человек, . я должен буду оставить все удовольствия, если я стану христианином». Но это самая позорная клевета, которая когда-либо была изобретена, и все же повсеместно люди ей верят. Какое же представление должно

быть у людей о Боге, если они верят, что любить Бога . значит быть несчастным! О, если бы они могли постигнуть, если бы они только узнали, как благ Бог, тогда бы они не думали, что служение Ему . тяжелое рабство. Они бы поняли, что быть другом Бога . значит быть счастливым и занимать самое высокое положение, которое только доступно человеку.

Некоторых людей страх перед Богом заставляет оставить все мысли о спасении. Они держатся подальше от Бога, который представляется им немилосердным чудовищем, хотя в проповедях их кое-что и привлекает, и бывают моменты, когда их душа готова открыться Богу, но это благое намерение так никогда и не рождает решительных действий. Такие люди не говорят: «Встану, пойду к Отцу моему» . они воспринимают Бога не как Отца, а как огонь поядающий. А человек, конечно, не скажет: «Встану, пойду к пожирающему огню». Напротив, подобно Ионе, он будет рад купить билет за любые деньги и отправиться в свой Тарсис, подальше от присутствия Господа. Человек угнетен больше всего тем, что он не может убежать от Бога, ибо он думает, что если бы ему удалось сбежать, то тогда бы для него наступили блаженные дни. Но поскольку он обречен всегда быть там, где есть Бог, то такой человек воображает, что его ждут лишь горе и несчастья. Нежные проявления милости и громовые угрозы справедливости равно бессильны изменить человека, пока его сердце опалено и наполнено несвятым страхом Бога.

Боязнь Бога нередко заставляет людей опускаться на дно греха. Человек говорит: «Для меня нет надежды: совершив одну фатальную ошибку, я стал врагом Бога и теперь безвозвратно погиб. Нет никакой надежды вернуть мир и радость. Что же мне теперь делать? Запрягу-ка я лошадей моих страстей, забуду про будущее и возьму все от сегодняшнего дня. Буду жить тем счастьем, которое можно обрести в грехе. Если я не могу примириться с небом, стану тогда добрым служителем ада». И человек совершает один поступок за другим, изобретая все новые способы бунта против Бога, и никак не может остановиться, словно находит удовлетворение в растущем списке преступлений против Бога, Которого в душе он боится сатанинским страхом, смешанным с ненавистью. Но если бы только этот человек узнал, что Бог по-прежнему готов принять его, что сердце Бога открыто для грешников, если бы он хоть раз поверил, что Бог есть любовь и Он не желает смерти грешника, но хочет, чтобы тот обратился и жил, то тогда бы его жизнь обязательно изменилась. Но князь мира этого ослепил грешников и нашептывает им клевету о Боге, так что они уже почитают глупостью служение Ему.

Дорогие друзья, это зло, которое приводит к тысячам бед, действует самыми разнообразными способами. Оно бесчестит Бога. Это бесчестно и подло . делать нашего Бога, Который есть свет и в Котором нет никакой тьмы, предметом жуткого страха. Это бесчеловечно, я не преувеличиваю, это по-дьявольски бесчеловечно изображать Иегову, Который есть Бог любви, как демона. Какова наглость князя мира этого и каково сумасшествие человека, соглашающегося с ним! Бог представлен человеку не желающим прощать, злым, бесчувственным, суровым и жестоким... Не верьте сатане, Бог . любовь, любовь прежде всего и превыше всего! Он справедлив, но еще более любящ, потому что справедлив. Он истинен, поэтому обязательно накажет грех, но грех Он наказывает потому, что грех . это зло, которое нельзя оставлять безнаказанным. Это просто подлая неблагодарность со стороны так щедро одаренного творения оговаривать своего божественного благодетеля.

Зло, которое человек совершает против Бога, оборачивается против него самого, ибо в страхе есть мучение. Нет в мире большего мучения, чем думать, что Бог . непримиримый враг человеку. Вы, христиане, которые на время потеряли дух усыновления, вы, блуждающие вдали от Бога, для вас нет ничего более мучительного, чем страх, что Господь отверг вас и не примет обратно. И вы, духовно отступившие, знайте, ничто так не мешает вам вернуться к вашему небесному Отцу, как страх перед Ним. Если бы вы действительно знали, что Его можно не бояться, вы бы пришли к Нему так, как и сын ваш приходит к вам, и сказали бы: «Отец мой, я согрешил . пожалей меня! Отец мой, я мучаюсь от своего греха и сожалею о нем . прости меня, прими меня опять в Свои объятия и помоги мне Своей

могущественной благодатью, чтобы отныне я жил по Твоим заповедям и был послушен Твоей воле».

Мои дорогие друзья, кое-что знающие о духовной жизни, разве вы не чувствуете, что когда вы вдыхаете сладкие небесные мысли о Боге и когда Его особая любовь изливается в ваши сердца, разве вы не чувствуете, что именно тогда вы ведете себя наиболее свято! Разве вы еще не поняли, что единственный путь для роста нравственной и духовной красоты состоит в том, чтобы ценить своего милостивого Бога и чувствовать, как его драгоценная любовь согревает наши сердца?

Для Своих избранных Бог желает, чтобы они были как маленькие дети. Именно к этому ведет избранных Его Дух; именно этого мы должны достичь, если хотим быть достойными участниками наследия святых во свете. Рабский страх настолько отличается от духа сыновства, что он действует на него как змеиный яд. Ужас и страх способствуют проявлению свойств, присущих взрослому человеку, а не ребенку, потому что боязнь возбуждает в нас сопротивление объекту страха. Твердая уверенность в благости Бога изгоняет страх и укрепляет в нас все детские качества. Неужели вы никогда не видели, как дитя доверилось большому грубому мужчине, растрогав его до слез своей доверчивостью? Ребенок доверяет даже тогда, когда, как будто, нет оснований для доверия. Сынишка, просто и безоговорочно доверяющий своему доброму и щедрому отцу, и отец, любящий и прощающий свое дитя за проступки,. это благородная картина. И как прекрасно, что я, бедный, слабый, немощный ребенок, осознающий, что я именно такой, и понимающий свою неразумность и слабость, могу верить в моего доброго, великого Бога, Иисуса Христа. Я могу доверить себя Ему и позволить Ему делать со мной все, что Он захочет, веря, что Он не будет злым и не может таким быть. Если я вполне могу успокоиться в Его любви и быть послушным Его воле, значит я достиг высшего состояния, доступного твари. Это значит, что Дух Святой завершил во мне Свою работу, и я готов к небесам. Возлюбленные, именно потому, что страх мешает всему этому, я повторяю вместе с ангелом: «Не бойтесь».

II. Наверное, я утомил вас, пока говорил на эту немного грустную тему, и поэтому так кратко, как только нам позволит многогранность предмета, мы обратимся к лекарству от этого страха, о котором возвестили ангелы. Вот оно: «...ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь...». Вот панацея: Бог с нами, Бог стал плотью. Давайте убедимся, что именно об этом пели ангелы.

Судя по тексту, пастухи не должны были бояться, во-первых, потому, что ангел принес им хорошие вести. Как он сказал? «...я возвещаю вам великую радость...». Но что это за радость? Дальше мы читаем, что радость была в том, что родился Христос. Это хорошая новость для человека: родился Христос, Бог сошел и объединил Себя с человечеством. Истинно благая весть! Сотворивший небеса спит в пещере. Ну и что? Не существует постоянной, необходимой вражды между двумя природами, ибо иначе божественная природа не могла бы объединиться с человеческой. Разве это не повод веселиться? Бедный, заблуждающийся, слабый человек боится Господа из-за того, что, якобы, между Богом и людьми существует вражда. Но нет совершенно никаких оснований для такой вражды, ибо Творец объединил Себя с человечеством.

Вы не заметили еще одного следствия? Вечный кажется таким далеким. Он бесконечен, а мы такие маленькие создания. Уже даже из-за того, что мы творение, а Он Творец, между нами пролегла бездонная пропасть. Но теперь мы видим, что Тот, Кто является Богом, стал также человеком. Мы никогда не слышали о том, чтобы Бог воспринял природу ангелов, и поэтому мы можем сказать, что между ангелами и Богом действительно существует бесконечно широкий водораздел. Но вот Господь принял человеческую плоть, поэтому между Ним и нами нет такой пропасти. Наоборот, существует удивительное единение: Божество вступило в брачный союз с человечеством. О, моя душа, ты не должна больше плакать, как бедная покинутая сирота, чей отец уехал в далекие заморские страны и не слышит тебя; ты не должна вздыхать и рыдать, как ребенок, которого бросили раздетым и

беспомощным, словно твой Создатель отошел слишком далеко, чтобы думать о твоих нуждах и слышать твои крики. Нет, твой Создатель стал таким, как ты. Не слишком ли громко это звучит? Тот, через Которого было сотворено все, что было сотворено, есть то же самое Слово, Которое обитало среди нас и стало плотью, стало плотью в такой мере, что было искушаемо во всем, что и мы сами, но осталось без греха. О, человечество, когда еще ты слышало такие новости, как эти! Ничтожный человек, червь земной, который настолько ниже ангелов, подними голову и не бойся! Ничтожный человек, рожденный в нищете, живущий в тяжком труде, покрытый потом и умирающий, чтобы наконец быть съеденным червями, не смущайся теперь в присутствии серафимов, ибо человек ближе всех к Богу, и даже архангел не может стать между ними. Итак, это первое слово утешения, которое изгоняет страх.

Следующая мысль, которая, по моему мнению, должна рассеять страх, заключается в том, что этот человек, который был также Богом, по-настоящему родился. Обратите внимание на слова ангела: «...вам родился...».

Наш Господь Иисус Христос в каком-то смысле больше человек, чем наш отец Адам. Адам не был рожден, Адама обошли стороной все слабости и опасности младенчества, он не знал, что значит быть маленьким мальчиком . он сразу был создан взрослым. Отец Адам не смог бы понять меня, если бы я был младенцем или ребенком. Но как человечен Иисус! Его убаюкивали по вечерам, так же как и нас; Он не начал наш человеческий путь с середины, как Адам, Он был с нами во всех сложностях, переживаниях и несовершенствах детства, и Он с нами до самой могилы. Возлюбленные, это сладостное утешение! Сегодня Он Бог, но однажды Он был младенцем, поэтому с моими маленькими, банальными и где-то даже детскими заботами я могу прийти к Нему, ибо и Он был когда-то ребенком. Сильные мира сего могут смеяться над детьми нищеты и презрительно бросать в их адрес: «Вы слишком ничтожны, ваши проблемы недостойны даже жалости». А я могу со смиренной радостью вспомнить, что Царь небес лежал на руках у женщины, завернутый в пеленки, и поэтому я рассказываю Ему о всех своих горестях. Как прекрасно, что Он был младенцем и в то же время благословенным Богом над всем миром! Теперь я не боюсь Бога. Это блаженное звено между мной и Богом, . святой младенец Иисус удалил всякий страх.

Заметьте, ангел рассказал пастухам не только о Его рождении, но и о Его призвании: «Ныне родился вам в городе Давидовом Спаситель». Он родился именно ради того, чтобы спасти нас от греха. Что вызвало у нас страх? Не потому ли мы боялись Бога, что чувствовали обреченность из-за своих грехов? Что ж, теперь нашей радости нет предела! Мало того, что Господь пришел к нам как человек, Он стал человеком, чтобы избавить нас от того, что отделяло нас от Бога. Я знаю, что мне впору плакать за некоторых людей, присутствующих здесь: они ведут разгульную жизнь и уже далеко ушли от Бога, их Отца по своим злым путям. Я знаю, они боятся вернуться. Они думают, что Господь не примет их, что для таких грешников не бывает милости. Но подумайте о том, что Иисус Христос пришел взыскать и спасти погибшее. Он был рожден спасать. Если Он не спасает, значит, Он родился напрасно, ибо спасение было целью Его рождения. Если Он не будет Спасителем, то миссия Бога на земле провалилась, ибо она состояла в спасении грешников. Потерянные! Если бы вы услышали, что ангел пришел спасти вас, возможно, даже и этим вы бы утешились. Но вот новости еще лучше: пришел Бог. Бесконечный, Всемогущий снизошел с высот небес, чтобы вознести тебя, жалкого, гибнущего, ничтожного червя. Неужели ты не находишь в этом утешения для себя? Разве воплотившийся Спаситель не освобождает тебя от кошмара, закрывающего от жизни, как крышка гроба?

Обратите также внимание, ангел не забыл описать личность этого Спасителя: «...Спаситель, Который есть Христос Господь...». В этом Его человечность. Как человек Он был помазан: «Господь». В этом Его божественность, и на этой истине мы стоим как на непоколебимом основании. Иисус из Назарета . Бог; Тот, Кто был зачат во чреве девы и рожден в вифлеемской пещере, теперь и всегда был, . Бог, благословенный Бог над всем миром. Без Бога нет Евангелия. Не велика новость, что родился великий пророк. Были

великие пророки и раньше, но мир не был спасен простым свидетельством об истине и никогда не будет спасен. Скажите мне, что родился Бог, что сам Бог воспринял нашу природу и объединил ее с Собой, тогда колокола моего сердца отзовутся радостным перезвоном, ибо коль скоро Бог пришел ко мне, то и я могу прийти к Богу.

Подчеркну еще раз, что ангел сказал людям: «...родился вам». Вы никогда не отыщите истинного утешения в воплотившемся Спасителе, пока у вас не появится личная заинтересованность в Нем. Христос, будучи человеком, стал представителем людей. По-настоящему все человечество представляли только двое. Первый . Адам. Адам послушен . все человечество стоит, Адам непослушен . все человечество падает. «В Адаме все умирают». Человек Иисус стал вторым великим представителем людей. Он не представляет все человечество, а только тех, кого Отец дал Ему; Он представляет избранных. Все, что сделал Христос, если вы из тех, кто принадлежит Ему, Он сделал для вас. И поэтому обрезан Христос или Он распят, умер Он или жив, погребен или воскрес, вы участвуете во всем, что Он делал, и вы являетесь всем, кем Он был, ибо вы . одно с Ним. Итак, познайте радость и утешение воплощения Христа. Взял ли Иисус как человек человечность на небеса? Он взял и меня с Собой. Отец Адам пал, и я пал, потому что был в нем. Господь Иисус Христос воскрес, и я воскрес с Ним, если я в Нем. Когда Иисус Христос был пригвожден ко кресту, все избранные были распяты вместе Ним, и они страдали и умерли в Нем. Когда Он был погребен, то весь Его народ лежал с Ним, ибо избранные были в чреслах Иисуса, подобно тому, как Левий был в чреслах Авраама. И когда Он воскрес, то и они воскресли и вкусили свое собственное будущее воскресение, ибо Он живет, и они тоже будут жить. И теперь, когда Он вознесся, чтобы воссесть на престоле, Он воссел на престоле для каждой души, которая в Нем. О, это подлинная радость! Как я могу бояться Бога, когда я, бедный и ничтожный грешник, доверившийся Иисусу, могу сказать, что я воссел с Ним на престоле Бога. И не думайте, что я оговорился, ибо в Христе каждый верующий вознесся и занял небесные обители. Коль скоро Иисус там, и Он наш представитель, то и каждый из нас вместе с Ним там же.

Жаль, что я не могу изложить это учение о воплощении с такой силой, с какой бы я желал, но чем больше размышляю над ним, тем радостней становится на душе. Давайте принимать это учение как самую важную истину: Иисус, Сын Божий, действительно пришел во плоти. Эта истина очень важна, и поэтому нам даны три свидетельства, чтобы напоминать о ней, пока мы на земле. Мы постоянно подчеркиваем, что христианское поклонение должно быть духовным. Мы постоянно говорим о том, что внешняя религиозность сама по себе не приносит никакой пользы; но внутренний дух имеет значение. Должен признаться, что иногда я говорил себе, надеюсь, не с бунтарскими интонациями: «Для чего нужно крещение и для чего нужна Вечеря Господня?» Вокруг этих двух видимых таинств, которые во многих отношениях очень полезны, собралось столько заблуждений, сколько никогда не собиралось вокруг остальных истин. Мне доводилось слышать, как люди, симпатизирующие учению квакеров, говорили: «Почему бы совсем не избавиться от видимого и внешнего? Пусть крещение будет духовным, без воды. Пусть не будет хлеба и вина, давайте общаться со Христом без видимых символов». Вновь я должен признаться, что, хотя я и не захожу так далеко, удерживаемый ясным свидетельством Писания, тем не менее мое сердце едва не поддалось искушению. Я чуть было не сказал: «Люди всегда извращают эти два таинства, не лучше ли отказаться от них совсем?» В борьбе с этими мыслями, зная, что таинства эти . благо для нас и должны проводиться, я успокоился, когда вспомнил такие слова: «И три свидетельствуют на земле: дух, вода и кровь». О чем они свидетельствуют? Они свидетельствуют о миссии Иисуса как Христа, иначе говоря, об истинном воплощении Бога. Они свидетельствуют о материальности Христа. Интересно, вы когда-нибудь обращали внимание на то, что люди, требующие отмены двух видимых таинств, обычно склонны подвергать сомнению тот факт, что «Бог стал плотью»? Как правило, истина о том, что Христос был настоящим человеком, ставится под сомнение или отодвигается на задний план после того, как отбрасываются два внешних таинства, которые, по моему глубокому

убеждению, связывая духовное и материальное, предназначены для того, чтобы показать, что Иисус Христос, хотя и является славным духом, был также человеком с настоящим телом, состоявшим из плоти и крови, похожим на наши тела, так что к нему можно было прикоснуться, как и Сам Он сказал: «Осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня». Когда я думаю о Святом Духе, Который свидетельствует о том, что Христос был настоящим человеком, я благодарю Его за это свидетельство. Затем я обращаюсь к воде, и когда я читаю, что Христос был прилюдно крещен в Иордане, я понимаю, что Он не мог быть бесплотным духом. Он не мог быть просто оптическим эффектом, ибо Он был погружен в воду, Он должен был быть осязаем. Сохранение таинства крещения помогает помнить о подлинности воплощения Бога в человека. Затем . кровь: Иисус не мог бы пролить кровь на Голгофе, если бы Он был призраком. Никакая кровь не стекала бы по Его телу после того, как Его ребра были проткнуты копьем, если бы Он был только призрачным видением. Он, подобно нам, должен был иметь настоящие тело и кровь. И всякий раз, когда мы принимаем участие в Вечере, берем чашу и слышим: «Сия чаша есть новый завет в Моей крови», третье свидетельство напоминает, что Иисус жил среди людей в настоящем теле с настоящей кровью. Таким образом, Дух, вода и кровь . три постоянных свидетельства тому, что Христос был Богом и что Он также был настоящим материальным человеком. И я еще больше буду восхищаться таинствами из-за этого. Эти два таинства служат нам напоминанием того, что Христос был плотью и кровью, и что вера имеет отношение также и к нашим телу и крови. Это наше тело восстанет из могилы, Иисус пришел освободить его от тления, и поэтому, хотя мы должны придавать духовному наиглавнейшее значение, мы не имеем права отбрасывать материальное тело, словно оно от дьявола. Христос освятил и материальный, и духовный мир: и в одном, и в другом. Он царствует как победитель. И в этом мы находим большое утешение.

III. И, наконец, несколько слов о применении лекарства от страха в различных ситуациях.

Дитя Божие, ты говоришь: «Я не решаюсь обратиться сегодня к Богу, я чувствую себя таким слабым». Не бойся, ибо Тот, Кто родился в Вифлееме, сказал: «Трости надломленной не переломлю, и льна курящегося не угашу». «Я никогда не попаду на небеса, . говорит иной из вас. .Я никогда не увижу благосклонного лица Божьего; меня так одолевают искушения». Не бойся, ибо твой первосвященник не тот, кто не может посочувствовать тебе в твоих слабостях, Он понимает тебя, потому что был искушаем во всем, как и мы. «Но я так одинок в этом мире, . говорит еще один. . Никто не заботится обо мне». Есть по крайней мере один человек, который заботится о тебе, такой же настоящий человек, как и ты. Он твой брат и не забывает одиноких духом.

И еще я слышу голос грешника, говорящего: «Я боюсь прийти к Богу этим утром и признать, что я грешник». Хорошо, не иди к Богу, иди ко Христу. Его ты можешь не бояться. Думай о Боге в Христе, а не вне Христа. Если бы вы знали Иисуса, вы бы сразу пришли к Нему, вы бы не боялись сказать Ему о своих грехах, потому что вы бы знали, что услышите от Него: «Иди и больше не греши». «Я не могу молиться, . говорит другой. . Я боюсь молиться». Что?! Неужели вы боитесь молиться, когда человек слушает вас! Вы могли бы страшиться лика Божьего, но когда вы видите Бога в образе человека, к чему пугаться? Ступай, несчастный грешник, ступай к Иисусу! Я чувствую себя недостойным придти к Нему»,. слышу в ответ. Вы можете быть недостойными, чтобы прийти к Богу, но вы не можете быть недостойными, чтобы прийти к Иисусу. Для того, чтобы взойти на святую гору Господню, надо обладать особым достоинством, быть таким, как Моисей, но для того, чтобы прийти к Господу Христу, не нужно никакого достоинства. Приходите такие, какие вы есть . виновные, потерянные, гибнущие. Приходите, и Он примет вас. «Но, . сомневается еще кто-то, . я не могу довериться». Я могу понять, когда вы не можете довериться великому невидимому Богу, но разве вы не можете довериться умирающему, истекающему кровью Сыну Человеческому, Который также и Сын Божий? «Но я не могу надеяться, . говорит еще

один, . что Он хотя бы посмотрит на меня». И все же Он часто смотрел на таких, как вы. Он принимал мытарей и грешников и делил с ними пищу, и даже блудниц Он не прогонял от Себя. О, коль Бог так объединил Себя с человечеством, то нет оснований бояться! Тот, кто из-за греха настолько отошел от Бога, что даже боится Его имени, вспомни, что Иисус Христос был назван другом грешников. И я прошу тебя, несчастная душа, подумай о Нем, как о твоем друге. И пусть Дух Божий откроет твои глаза, чтобы ты смог увидеть, что нет других настоящих причин, которые могут держать тебя вдали от Бога, кроме твоих неправильных представлений о Нем! Да уверует каждый, что Бог силен и готов спасти до конца! И да познает каждый Его добрый и милостивый характер, Его готовность простить преступления, беззакония и грех! И пусть нежное веяние благодати поможет вам этим же утром придти к Нему! Да поможет Бог, чтобы Христос изобразился в вас, надежда славы, и тогда вы действительно сможете спеть: «Слава в вышних Богу, на земле мир, в людях благоволение».

Аминь.

6. МУДРЕЦЫ, ЗВЕЗДА И СПАСИТЕЛЬ

«Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят: где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему.»

Евангелие от Матфея 2:1-2

Воплощение Сына Бога . одно из величайших событий вселенской истории. Но в ночь, когда это произошло, далеко не все человечество знало о нем, лишь вифлеемским пастухам и мудрецам с востока была открыта эта великая тайна. Ангелы в великолепной хоровой песне сообщили пастухам, необразованным, темным людям, о рождении Спасителя, Христа Господа, и те поспешили в Вифлеем посмотреть на великое зрелище. Книжники, изучавшие закон и учившие ему народ израильский, ничего не знали о рождении давно обещанного Мессии, но пастухам это было открыто. Ни один ангел ни появился на совете книжников и не провозгласил приход Христа. Первосвященники и фарисеи собрались вместе за изучением пророчеств, чтобы узнать, где должно родиться Христу, но у них и в мыслях не было, что Он уже родился. Впрочем, они особенно и не беспокоились об этом, хотя при желании могли узнать, что именно в это время великий Мессия должен явиться.

Как таинственно дыхание благодати: для божественного откровения избраны необразованные люди, а просвещенные не удостоились этого избрания! Приход Искупителя открыт пастухам, пасшим ночью стадо своё овец, но не тем пастырям людей, которые беспечно позволили народу блуждать инде. Бог властен над жизнью людей!

Добрая весть также была послана восточным мудрецам, волхвам, изучавшим звезды и старые пророческие книги. Далеко ли, близко ли лежала их родная земля, но как мы можем узнать из их слов о звезде, путешествие в Иерусалим заняло у них почти два года. В те дни путешествия длились долго, они были сопряжены с большими трудностями и немалыми опасностями. Возможно, эти люди пришли из Персии или Индии, или даже из таинственной земли Синим, известной нам как Китай. Если так, то речь этих странников должна была быть странной и непонятной, но рожденному младенцу не нужен был переводчик, чтобы понять и принять их преклонение.

Почему о рождении иудейского царя стало известно далеким чужеземцам, а не соплеменникам, жившим рядом? Почему Господь выбрал тех, кто жил за тысячи километров, в то время как обитатели родной страны великого Спасителя были не осведомлены о Его присутствии? Нельзя не задуматься о той власти, которую Бог имеет над каждым человеком. Бог раздает Свои милости, как Сам того захочет; и когда я осознаю это, то не могу удержаться от восклицания: «Славлю Тебя, Отче, Господа неба и земли за то, что Ты утаил сие от мудрых и разумных и открыл то младенцам. Отче! Таково было Твое благоволение». Как в древности много было вдов в Израиле, но ни к одной из них не был послан для спасения пророк Елисей, а только к вдове из Сарепты, так и теперь много было мудрецов в Израиле, но ни одному не явилась звезда, а явилась она язычникам и привела избранных с края земли поклониться у ног Еммануила.

Всевластие Бога облачено в милость. Милость великая снизошла до простых пастухов, милость всеобъемлющая привела из страны языческого мрака людей, чтобы они обрели спасение. Сияющая жемчугом милость и божественное всевластие, окружающие Его престол в небесах, вошли в темный вифлеемский хлев . первый дом Царя. Бог дает познать Себя . это милость; но только тем, кого Он избрал, дана эта милость. Он Сам решает, кого помиловать и кого пожалеть.

Теперь мы попробуем извлечь практические уроки из истории о мудрецах, пришедших издалека поклониться Христу. Мы, если Святой Дух научит нас, можем узнать такие истины, которые приведут нас к поклонению Спасителю и радостной вере в Него.

Во-первых, обратите внимание на вопросы мудрецов. Пусть многих из нас заинтересует то же, что и их: «...где родившийся Царь Иудейский?» Во-вторых, заметьте их надежду: «...мы видели звезду Его...». Они видели звезду, поэтому спросили, где Он. И, наконец, в-третьих, они оставили пример для подражания: «...пришли поклониться Ему».

I. «Где Он?» Многое сразу становится понятным благодаря этому вопросу. Очевидно, что мудрецы задали этот вопрос, потому что в них пробудился интерес. Ирод же спросил об этом тогда, когда в нем пробудился страх за свою власть. И он решил расправиться с младенцем. Вифлеем, в котором родился Христос, располагался недалеко от Иерусалима, однако никто не задавал на улицах святого города вопрос: «Где Он?» Родилась слава Израиля, но в стране было поистине немного людей, спрашивавших, подобно этим мудрецам: «Где Он?» Мои дорогие слушатели, я верю, что среди вас есть люди, которых Бог собирается благословить, но это произойдет лишь тогда, когда у вас проснется интерес к тому, что сделал и кем был воплотившийся Бог. И этот интерес свидетельствует о намерениях Божиих. Но как мало тех, кто с волнением ищет Христа! Проповедуя о Нем и рассказывая о Его страданиях, искупивших человеческий грех, нам часто приходится горько рыдать над равнодушием людей и со слезами спрашивать:

Ничто для тебя, ничто для всех вас,

что Христос умирает за нас?

Очень немногие видят в Нем величие, которое влечет к Нему. Немногие избранные расспрашивают о Нем и ищут Его. Таким людям Бог дает милость быть детьми Своими. Удачно у человека сложилась жизнь, если у него есть интерес к Христу. Но, к сожалению, не у всех есть этот интерес, даже у наших постоянных слушателей. Некоторые по привычке приходят на богослужение, в нужные моменты встают и поют, а затем с поддельным интересом слушают проповедника. Но по-настоящему интересоваться, желать понять, о чем же все-таки идет речь, и, особенно, стремиться узнать, имеет ли это какое-нибудь отношение ко мне, действительно ли Иисус пришел с небес спасти меня, для меня ли Он родился у девы . значит преодолеть застаревшую привычку слушать и не слышать. Пусть Бог поможет всем, слушающим истину, услышать ее.

Для любого из вас, кто слушает проповеди о Христе с серьезным интересом, . это начало пути. Когда человек со вниманием относится к Слову Божьему, перечитывает Божью Книгу и размышляет над этой книгой, у него есть надежда приблизиться к Богу. Когда он чувствует, что Евангелие Иисуса для него очень важно, что оно достойно познания, тогда мы смеем надеяться, что такой человек будет спасен через его веру.

Однако, мудрецы не только заинтересовались, но и открыто заявили о своей вере. Они спросили: «...где родившийся Царь Иудейский?» Этот вопрос выражает убеждение волхвов, что Иисус есть Христос и что Он . царь иудеев. Как проповедник, я вижу великую милость в том, что обычно я обращаюсь к людям, имеющим в большей или меньшей степени веру в Бога. И пусть Бог побудит нас больше проповедовать тем людям, которые живут в далеких странах, у которых нет никакой веры в Христа и никакого знания о Нем. И да придет день, когда Христос будет известен всем и везде.

Но здесь, дома, почти каждый знает что-то, от чего можно оттолкнуться. Так или иначе вы верите в Иисуса из Назарета, родившегося иудейским царем. Цените то, во что вы уже поверили. Я считаю, что юноша обладает очень многим, если он верит, что Библия истинна. Некоторым эта вера далась тяжело по причине их атеистического образования. Но такая вера не спасает, многие отправляются в ад с верой в истинность Писания, что только увеличивает груз их вины. За первым шагом должен последовать второй. Он подразумевает веру в то, что перед вами книга, написанная Богом, не подлежащая сомнению в её подлинности и божественности. Как бы мне хотелось, чтобы вы пошли дальше и уверовали всем сердцем во Христа! Мудрецы уже взошли на одну ступеньку веры, поверив в то, что родился Христос и что Он . Царь. Хочу заметить, что многие верят, что Иисус был сыном Бога, хотя они и не спасены. Мне не нужно убеждать вас, чтобы вы отказались от

социанства, ведь вы верите, что Христос есть Бог. Нет причин у нас также спорить об искуплении, потому что вы не сомневаетесь, что Христос умер для искупления грехов. И это величайшая милость! Великое благо для вас, если вы верите в это. Мне остается только надеяться, что Бог даст вам достаточно благодати, чтобы воспользоваться теми преимуществами, которыми вы обладаете. Цените то, что вы уже получили. Человек, долгое время проживший слепым, был бы очень благодарен тому врачу, который дал бы ему возможность увидеть хотя бы на миг свет. Тогда бы он обрел надежду на то, что, быть может, благодаря операциям пелена когда-нибудь спадет с глаз, и он увидит свет. Поэтому, дорогие друзья, будьте благодарны за любой свет.

О, человек, ты так близок к тому, чтобы перейти в иной мир, и так неотвратима твоя гибель без божественного света, так неизбежна внешняя тьма, в которой тебя ожидают плач, вопль и скрежет зубов. Будь же благодарен за проблеск небесного света, цени его, храни его, заботься о том, чтобы этот слабый свет дал тебе как можно скорее набирать силу. Ибо, кто знает, может быть еще благословит тебя Господь полнотой своей истины? Когда строился огромный мост через Ниагарский водопад, самая большая трудность состояла в том, чтобы перебросить через широкий поток воды первую веревку. Я читал, что это сделали при помощи бумажного змея, который опустился на противоположном берегу. Сначала он перенес веревку, потом к веревке был присоединен трос, к тросу канат, к канату еще более прочный канат. Постепенно водопад был преодолен и мост построен. Так действует и Бог. Как прекрасно видеть в человеке возникший интерес к Богу, даже небольшое желание познать Христа, едва заметное стремление узнать, кто Он такой, что Он сделал и может ли помочь грешнику? Желание пить возникает от чувства жажды. Мы надеемся, что возникший интерес, желание и стремление будут усиливаться до тех пор, пока жаждущее сердце не найдет Бога и не утолит свою жажду.

У мудрецов с востока были и интерес, и явная вера.

Кроме того, мудрецы признали свое незнание. Мудрые люди не стыдятся задавать вопросы, и в этом их мудрость. Поэтому был задан вопрос: «Где Он?» Часто люди, которых называют мудрыми, и которые сами считают себя таковыми, думают, что задавать вопросы, признавая тем самым, что и они чего-то не знают, ниже их достоинства,. Но настоящие мудрецы поступают иначе: они слишком хорошо научены, чтобы не знать о своем незнании. Многие люди могли бы быть мудрее, если бы поняли, что им не достает знаний. Осознание своего незнания . это порог в храм знания. Если же кто-то думает, что он все постиг, то он глупец, он слеп.

Дорогие слушатели, хотите ли вы найти Спасителя? Желаете ли, чтобы ваши грехи были прощены? Желаете ли примириться с Богом через Иисуса Христа? Тогда не бойтесь признать, что вы не все понимаете в христианстве.

Но как вы узнаете, если само небо не научит вас? Или вас научит Дух Божий, или вы навеки останетесь глупцами. Первый урок, который преподает Святой Дух, . дать человеку понять, что он должен быть научен Святым Духом. Признайте, что вам нужен этот учитель, и усердно просите о нем. Молите Бога, чтобы Он вел вас, и Он станет вашим наставником. Не мните о себе слишком много, не будьте самоуверенными. Просите о небесном свете, и он будет дан вам. Разве не проще попросить Бога научить вас, чем полагаться только на свой разум? Если вы согласны с этим, то преклоните колени, исповедуйте свою склонность ошибаться и просите Господа: «Научи меня тому, чего я не знаю».

Однако, обратите внимание, что мудрецы не довольствовались признанием своего незнания, они искали новую информацию. Не могу сказать точно, с чего они начинали. Они думали, что скорее всего об Иисусе знают в одном из больших городов . ведь он был царем. Где же еще наводить о нем справки как не в столице? Поэтому они направились в Иерусалим. Возможно, они спросили стражников у ворот: «...где родился царь иудейский?» Но в ответ могли услышать презрительный смех: «У нас только один царь, Ирод». Вопрос мог быть обращен и к беззаботному зеваке. Ничего, кроме удивления, у него такой вопрос не вызвал бы, ибо он знает своего царя. «Ну и вопросы вы задаете! Я ищу, с кем бы выпить».

Они могли обратиться к торговцу, но тот, хмыкнув, мог произнести: «Какое мне дело до царей? Не желаете что-нибудь продать или купить?» «Где родившийся царь иудейский?» . могли спросить они у саддукея (скептика того времени), и он ответил бы: «Не будьте так наивны, чтобы верить пророчествам, но если хотите, поговорите лучше с фарисеями . они люди религиозные». Мудрецы могли остановить женщину на улице и спросить: «Где родившийся царь иудейский?» «Оставьте меня! Мой ребенок болен, мне хватает забот. Какая мне разница, что кто-то родился или умер?» Они дошли до высших инстанций, а информация была по-прежнему скудна, но мудрецы не остановились, пока не узнали все, что можно было узнать.

С каким восторгом я наблюдаю за святыми порывами человека, чью душу оживил Бог. Эта душа вопияет: «Я должен спастись, я начинаю познавать путь спасения, и я благодарен за это Богу. Я еще не знаю всего, что хочу узнать, но не успокоюсь, пока не узнаю. Если Библия может научить меня, как мне спастись, то я буду перелистывать ее страницы днем и ночью, не пожалею свечей, чтобы прочитать ее и найти Христа Спасителя. Если чьи-то проповеди стали благословением для других людей, то я не отступлю от этого проповедника, пока не услышу слова, которыми Бог благословит меня, ибо я должен найти Христа, я должен найти Христа. Мой голод по небесному хлебу слишком силен, моя жажда неутолима без воды жизни. Скажите мне, христиане, скажите мне, мудрецы, скажите мне, добрые люди, пусть скажет любой, кто может, где родившийся Царь Иудейский? Ибо мне нужен Христос, и я томлюсь без Него».

Заметьте также, что мудрецы с востока не скрыли причин, которые побуждали их искать Христа. «Где Он, . спросили они, . чтобы нам пойти поклониться ему?» О человек, если ты хочешь найти Христа, то пусть тобой движет желание спастись и вечно жить для Его славы. Когда вы наконец-то перестанете слушать проповедь Евангелия по привычке, не задумываясь, а будете слушать так, чтобы обрести спасение?

Когда человек может сказать: «Сегодня утром я иду в дом Божий, и пусть Бог встретит меня там» . то он не напрасно ходит в церковь. Когда слушатель говорит: «Как только я займу свое место в собрании, буду думать лишь о том, благословит ли меня сегодня Господь?» . тогда его не постигнет разочарование.

Обычно, приходя в дом Божий, мы получаем то, за чем пришли. Некоторые люди приходят, потому что так принято, другие приходят, чтобы встретиться друг с другом, третьи вовсе не знают, зачем они это делают. Но если мы знаем, за чем пришли, Бог, который дал нам желание прийти и получить благословения, не оставит это желание неудовлетворенным. Сегодня утром я был приятно удивлен словами одной женщины, которая встретила меня у входа: «Дорогой сэр, моя душа очень голодна сегодня. Пусть Господь даст вам хлеба для меня». Я уверен, что она найдет для себя подходящую духовную пищу. Когда грешник жаждет Христа, то Христос рядом с ним. Самое страшное то, что многие из вас приходят не для того, чтобы найти Христа. Вы ищите не Его. Если бы вы искали Его, то Он давно бы открылся вам. Однажды молодую девушку спросили: «Почему вы до сих пор не нашли Христа?» «Сэр, . сказала она, . я думаю это из-за того, что я не искала Его». Да, это так. Никто никогда не скажет: «Я искал Его, но не нашел». Во всех случаях, когда вы не находите Христа, это значит, что вы не искали Его серьезно и страстно. Другого объяснения быть не может, ведь Иисус сам обещал: «Ищите, и найдете».

Волхвы во многом являются примером для нас.

II. Теперь я предлагаю поговорить об их надежде. Что не давало им отчаяться в поисках Христа? Ответ кроется в их словах: «... мы видели звезду Его...».

У большинства из вас, ищущих Христа, есть величайшая надежда. Она основана на том, что вы слышали Евангелие. Вы живете в стране, где печатается Библии, где свободно проводятся богослужения в церквах. Все это . звезда Иисуса Христа, которая должна привести вас к Нему. Увидеть звезду . значит испытать особую благосклонность Бога. Далеко не все жители востока, а также и запада видели Его звезду. Но мудрецы были

удостоены высокой чести. Не все человечество слышит Евангелие. Христа проповедуют не во всех городах, Его крест не всегда превозносится даже в тех местах, которые посвящены для поклонения Ему. Вы, мои друзья, удостоились великой чести, если вы видели звезду . Евангелие, указывающую на Христа.

Увидев звезду, мудрецы возложили на себя большую ответственность. Представьте, что, заметив звезду, они бы не отправились в путь, чтобы поклониться Христу; тогда они были бы гораздо виновнее тех, кто не видел знак с небес и поэтому не мог отвергнуть протянутую руку Бога. Подумайте о своей ответственности, подумайте все, кто с детства слышал о Спасителе, о ком матери годами проливали слезы . вы знаете истину, по крайней мере, в теории. На вас лежит особая ответственность, потому что вы видели звезду.

Мудрецы не расценивали увиденную звезду как рубеж, на котором можно остановиться. Они не сказали: «Мы видели звезду . этого достаточно». А многие сегодня говорят: «Мы постоянно посещаем богослужения, неужели этого мало?» Другие говорят иное: «Мы были крещены, крещение принесло с собой возрождение. Кроме того, мы участвуем в таинствах . разве мы не получаем через это благодать?» Бедные души! Звезду, которая ведет ко Христу, они спутали с самим Христом, они поклоняются звезде, вместо того, чтобы поклоняться Христу. Пусть же никто из вас не будет так неразумен, чтобы основывать свою жизнь на обрядах и церемониях! Если обряды для вас самое главное, то Бог рано или поздно обратится к вам со словами пророка Исаии: «К чему Мне множество жертв ваших? Когда вы приходите являться пред лице Мое, кто требует от вас, чтобы вы топтали дворы Мои? Не носите больше даров тщетных: воскурение благовония отвратительно для Меня». Какое значение для Бога имеют внешние формы и церемонии? Когда я вижу, как люди наряжаются в белые мантии и ленты, а затем поют раболепные молитвы, я спрашиваю себя, какому богу они поклоняются? Их бог больше похож на языческое божество, чем на Иегову, создавшего небо и землю. Посмотрите на величие Сущего на земле и на море, поднимите глаза к небу с его бесконечными россыпями звезд, прислушайтесь к шепоту ветра и стремительному движению урагана. Поразмыслите о Том, у Кого вселенная умещается на ладони, а потом скажите, похож ли бесконечный Бог на существо, для которого имеет какое-либо значение . молитесь вы стоя или сидя! О, безумное поколение, считающее, что рукотворные храмы вмещают Сущего, что для Него имеют значение ваши церемонии, одежда и коленопреклонение. Вы отстаиваете свои ритуалы, боретесь за каждое слово и каждый жест. Нет, вы и близко не знаете великого Сущего, если думаете угодить Ему этими мелочами. Мы желаем поклоняться Всевышнему во всей простоте и страстности духа, не останавливаясь на внешних формах. Но если мы думаем, что, увидев звезду, можно остановиться, значит, мы не смогли найти воплотившегося Бога.

Обратите внимание на то, что волхвы не остановились на половине пути. Мы уже отмечали, что они могли пройти тысячи километров, однако они не роптали. Они не устроились в ближайшей гостинице со словами: «Ну что ж, мы путешествовали по пустыням, по горам, переправлялись через реки . довольно». Нет, у них есть страстное желание найти новорожденного Царя. Не спешите восклицать, мой слушатель: «Я молился вот уже несколько месяцев, несколько недель я изучал Писание, чтобы найти Спасителя!» Я рад, что вы это делали, но не останавливайтесь на этом. Вы должны найти Христа, иначе вы погибнете, несмотря на все свои труды и усердие. Вам нужен Иисус, больше вам ничего не нужно, ничто меньшее вас не устроит. Нельзя довольствоваться лишь путешествием за звездой, вы должны найти его. Не останавливайтесь, когда вечная жизнь так близка. Ухватитесь за нее, не только ищите и желайте вечную жизнь, но берите ее и не успокаивайтесь, пока не будете абсолютно уверены, что Христос принадлежит вам и вы Ему.

Мудрецы, добравшись до Иерусалима, не остановились в поисках родившегося Царя. Они могли бы сказать: «Ну вот! Теперь мы в стране родившегося Ребенка. Будем благодарны и за это, сядем отдохнем». Нет! Узнав, что Он родился в Вифлееме, они направились туда. Добравшись до места, они не останавливаются: «Благословенное место! Останемся здесь». Все иначе . они хотят знать, где находится дом. Находят нужный дом, звезда остановилась

над ним. Прекрасное зрелище: постоялый двор, над ним звезда, а в доме . новорожденный Царь. Но им и этого мало. Они переступают порог, чтобы поклониться Младенцу.

О, как бы я хотел, чтобы Дух Святой вел и вас, и меня так, чтобы мы никогда не довольствовались ничем, кроме настоящего знания Христа, кроме веры в Христа, нашего Спасителя. Молодых людей подстерегает особая опасность, которой они должны избегать в поисках Христа. Эта опасность . остановиться в нескольких шагах от искренней веры в Иисуса. Пока ваше сердце мягко, как воск, позаботьтесь о том, чтобы никакая печать не была поставлена на нем, кроме печати Иисуса Христа. Сейчас, когда вам, возможно, тяжело и вы нуждаетесь в утешении, скажите себе: «Я не приму другого утешения, кроме утешения Иисуса Христа». Лучше бы вам никогда не пробуждаться, чем быть убаюканным сатаной, ибо сон, который следует за острым ощущением греховности, бывает обычно самым глубоким из всех снов, одолевающих сынов человеческих. Друг мой, обратись к жизненной силе Христа, и пусть она будет твоей, чтобы ты действительно стал сыном Бога! Не останавливайся на предположениях. «Возможно, я с Богом, возможно, нет». Не отдыхай в дороге, пока не сможешь сказать: «Он возлюбил меня и пошел за меня на смерть. В Нем мое спасение, в Нем все мои желания».

Вид звезды не остановил мудрецов на полпути ко Христу, но, напротив, побудил их к поиску и поддержал во время путешествия. Ищущие! Вы слышали сегодня Евангелие, пусть же это придаст вам сил на пути к Господу. Вы слышали призыв придти ко Христу, Дух Святой воздействовал на ваш разум, пробуждая его ото сна. Придите же, и пусть этот зимний день будет днем света и радости для всех ищущих.

III. И, заканчивая, мы обратим внимание на пример для подражания, оставленный мудрецами. Они, придя к Иисусу, совершили три поступка: увидели, поклонились и дали. Каждый верующий сегодня утром должен сделать то же самое в очередной раз, а ищущие должны сделать это впервые.

Во-первых, они увидели Младенца. Я не думаю, что они, увидев Младенца, просто сказали: «Вот и Он». Они тихо стояли и смотрели. Возможно, несколько минут они молчали. Лицо Младенца было сверхъестественно красиво. Мудрецов влекла к Нему сверхчеловеческая сила. Воплотившийся Бог! Они всматривались все пристальней и напряженней, пытаясь лучше разглядеть Его. «... Войдя в дом, увидели Младенца...». Давайте и мы серьезно и сосредоточенно подумаем об Иисусе. Иисус . Бог, Иисус . человек, Иисус умер на кресте вместо грешников; Он готов принять любого, кто доверится Ему. Он спасет от вечной смерти, спасет этим утром каждого, кто захочет положиться на Него.

Подумайте о Нем. Проведите сегодня ваше свободное время в размышлениях. Представьте Его и с восхищением подумайте о Нем. Разве не чудо, что Бог стал человеком и пришел в этот мир, как ребенок? Сотворивший небо и землю лежал на руках у девы ради нас! Ради нашего искупления Слово стало плотью. Эта истина может зажечь самую смелую надежду в вашей душе. Если вы проследите за удивительной жизнью родившегося Младенца от пеленок до креста, я уверен, что вы сможете исцелиться от всех своих духовных болезней. И я, который впервые посмотрел на Христа на кресте много лет назад, все также хочу смотреть на Него. Воплотившийся Бог! На глаза наворачиваются слезы, когда я думаю о том, что Тот, кто мог погубить мою душу и тело в аду, стал маленьким мальчиком, чтобы спасти меня.

Смотрите на него и, смотря, поклонитесь. Мы не можем по-настоящему поклониться Христу, которого не знаем. Поклонение неведомому Богу . это неведомо что такое. Но когда вы думаете о Христе, Который существовал всегда, а затем видите Его человеком, родившимся с той же плотью, что была у Его матери, и понимаете, зачем Он пришел и что сделал, тогда вы в неудержимом порыве поклоняетесь Ему.

Мы поклоняемся Иисусу. Глазами веры мы видим, как из колыбели Он идет на крест, а с креста . прямо на небесный престол. И там, где обитает Сущий, среди непередаваемой славы Бога есть Человек, тот самый, который спал на соломе в вифлеемском хлеву. Наша

душа поклоняется Ему. Ты . наш Пророк, Иисус, каждое слово, Тобой сказанное, мы принимаем и желаем исполнять. Ты . наш Священник, Твоя жертва очистила нас, мы омыты Твоей кровью. Ты . наш Царь, повелевай, и мы будем повиноваться, веди нас, и мы последуем за Тобой. Мы поклоняемся Тебе.

После поклонения мудрецы преподнесли свои дары. Один из них открыл шкатулку с золотом и поставил ее у ног новорожденного царя. Другой преподнес ладан . одну из величайших драгоценностей той страны, из которой он пришел. Другие принесли с собой мирру. Дары были свидетельством искренности их поклонения. Они, не скупясь, отдали драгоценности.

Дорогие друзья, после того, как вы в душе поклонились Христу и увидели Его очами своей веры, мне не надо призывать вас отдать Ему себя и свое сердце. Вы не сможете противостоять побуждению сделать это. Любящий Спасителя всем сердцем не может устоять и посвящает Ему свою жизнь, свои силы. Некоторые люди могут дать что-нибудь Христу или сделать для Него что-нибудь, лишь стиснув зубы. Но любовь Христа освобождает нас и дает нам радость в служении Ему. Если это не так, значит, в вас нет Его любви.

Кто любит Христа, тот найдет способ доказать свою любовь на деле. Иди домой, Мария, достань свою коробочку с аловастровым маслом и помажь Ему голову. И если кто-нибудь скажет: «К чему такая большая трата?», ты ответишь: «Кому много прощено, тот много любит». Если у вас есть золото . отдайте его, если у вас есть ладан . подарите и его, если у вас есть мирра . дайте ее Иисусу; отдай Ему всего себя. Я знаю, ты сделаешь это, ибо Он отдал Себя за тебя.

Аминь.

7. РАДОСТЬ, РОЖДЕННАЯ В ВИФЛЕЕМЕ

«И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь; и вот вам знак: вы найдете Младенца в пеленах, лежащего в яслях.»

Евангелие от Луки 2:10-12

Мы не верим в значение особых дней. И, конечно, мы не верим в установленный церковный праздник под названием «Рождество». Во-первых, потому, что месса отвратительна нам, на каком бы языке она не произносилась: латинском или английском. Во-вторых, потому, что в Писании нет ни предписания, ни примера, на основании которого мы должны праздновать день рождения Христа Спасителя. Празднование Рождества . это суеверие, потому что Бог не повелел нам этого делать. Суеверие утвердило дату рождения нашего Спасителя, хотя определить действительный день Его рождения невозможно. В одном из христианских справочников изложены 136 «научных» точек зрения по данному вопросу: разные богословы приводят веские доказательства в пользу разных дат Рождества Христова. Впервые этот день стали отмечать во второй половине III века. Сначала этот праздник появился в западной церкви, а позже его переняли и в восточной. И коль скоро точная дата рождения неизвестна, суеверие утвердило свой день. И в то же время день празднования смерти Спасителя изменяется из года в год, хотя дату этого события можно установить довольно точно. Разве поддается логическому объяснению суеверное безумие? Вероятно, все объясняется тем, что святые дни необходимо было совместить с языческими праздниками. Я осмелюсь утверждать, что если и можно установить, в какой день Иисус точно не родился, то мы можем быть уверены, что Он не родился 25 декабря.

Но раз уж сегодня все наши мысли о Рождестве, то я не вижу ничего плохого в том, чтобы поговорить о рождении Спасителя. Поэтому моя беседа будет связана с праздником, который я не стану ни оправдывать, ни осуждать. Более того, мы должны говорить и размышлять о воплощении Господа круглый год, и никакие суеверия не помешают нам говорить об этом событии сегодня.

Не считая этот день особым, давайте все же возблагодарим Бога за Его возлюбленного Сына.

Слова, которые мы прочитали, . это проповедь первого благовестника эпохи Евангелия. Проповедником был ангел, и это не случайно, потому что самая великая и самая последняя благая весть тоже будет возвещена ангелом, который протрубит воскресение, и все возрожденные восстанут, чтобы в полноте насладиться радостью. Ключевая тема благой вести, принесенной ангелом, . радость: «...я возвещаю вам великую радость...». Падший человек боится Бога, когда Тот близко, поэтому и пастухами овладел сильный страх. Закон, данный Богом, только усиливал это естественное чувство страха: люди были грешны, а закон пришел в мир, чтобы раскрыть грех, поэтому он заставлял людей трепетать и бояться любого откровения, исходящего от Бога. Иудеи верили, что если человек увидел нечто сверхъестественное, он должен вскоре умереть. Естественная реакция страха на присутствие Бога усиливалась и законом, и суевериями того времени. Но первые же слова Евангелия покончили с этим, ибо ангельский благовестник сказал: «.не бойтесь; я возвещаю вам великую радость». Отныне человек может без страха в сердце приближаться к своему Создателю, искупленные не должны бояться, когда Бог открывает красоту Своего величия, ведь Он уже для них не судья, восседающий на престоле ужаса, но Отец, приветливо протягивающий руки Своим возлюбленным детям.

Радость, о которой говорил первый проповедник Евангелия, нельзя назвать мнимой, ибо он сказал: «Я возвещаю вам великую радость». Она предназначена сердцу каждого, принимающего ее. Человек подобен ненастроенной арфе: струны его души звучат негармонично, и вся его суть горько плачет. Но Сын Давидов, великий музыкант, пришел

вернуть человечеству гармонию, и там, где Его милостивые пальцы, пальцы воплотившегося Бога, касаются струн души, звучит прекрасная мелодия, подобная небесной музыке. Да будет угодно Богу, чтобы все люди ощутили божественную руку на струнах своей души!

Размышляя этим утром над словами ангела, мы, во-первых, обратим внимание на радость, о которой сказал ангел. Во-вторых, поговорим о людях, которым дается эта радость. И, наконец, подумаем о знаке рождения радости, знаке ее источника, знаке, который мы должны увидеть вместе с пастухами.

I. Итак, во-первых, радость, о которой сказал ангел, откуда она исходит и в чем она состоит?

Это великая радость. Земная радость преходяща, земное веселье не проникает глубоко в сердце, но небеса послали нам радость безмерную, радость для бессмертных душ. И ангел ничего не сказал о времени, когда исчезнет эта радость. Поэтому мы можем утверждать, что принесенная им радость . вечная, она будет звучать во все века, ее эхо будет слышно до последнего дня, в который произойдет воскресение. Но и после воскресения из мертвых эта радость не прекратится! Ибо когда Бог послал ангела сказать: «.я возвещаю вам великую радость, которая будет всем людям», тем самым Он провозгласил: «Отныне и вовеки сыны человеческие будут обладать радостью; на земле будет мир, к людям благоволение во веки и веки, до тех пор, пока Бог славен в вышних». О, благословенная мысль! Звезда Вифлеема никогда не зайдет. Иисус, прекраснейший среди десятков тысяч, самый возлюбленный из дорогих сердцу, Иисус . вечная радость.

Радость, принесенная ангелом, немыслима без славы Бога, ибо ангельский хор пропел: «...слава в вышних Богу». И мы можем быть уверены, что эта радость чиста и свята. Другую радость ангел не стал бы возвещать, да, впрочем, иная радость и не радость вовсе. Вино, выдавленное из содомского виноградника, сверкает и пенится, но оно несет в себе горечь, а осадок . смерть. Только грозди из долины Есхол дают настоящее вино царства, веселящее сердце Бога и человека. Святая радость . небесная, а значит, самая возвышенная и прекрасная. Радость, вызванная грехом, . это кратер вулкана, подножие которого находится в охваченном пламенем аду, и все, пьющие его лаву, сходят с ума и сгорают в огне. Таких наслаждений мы не желаем. Лучше быть проклятым, чем наслаждаться грехом.

И благодать начинает с того, что заставляет человека тяготиться грехом. Она же венчает человека полным освобождением от греха, так что он содрогается при одной мысли о грехе. Жить в грехе и страдании . это ад. Человек падает все ниже и ниже, если он находит радость в грехе. Да избавит нас Бог от такого мира и несвятой радости! Рождественская радость, возвещенная ангелом, не только вечна, но и чиста, не только велика, но и свята. Будем всегда помнить и верить, что христианская вера полна внутренней радости; все ее праздники проходят в ее собственных дворах, и все яства для пиршества произрастают на святой земле. Завтра некоторые люди будут выражать притворную радость, вспоминая о рождении Спасителя, но свою подлинную радость они будут искать не в Нем: им понадобится нечто другое, чтобы остаться довольными праздником. Для того, чтобы повеселиться, им мало радости об Эммануиле. Человек в нашей стране, если бы он не был осведомлен о причинах нынешнего праздника, мог бы подумать, что рождественские празднования . это пир Вакха или Цереры, и ему бы и в голову не пришло, что люди отмечают рождение Бога. В самом Господе достаточно причин для святой радости, Его рождение . повод для восторга. Я опасаюсь, что многие люди думают, будто во Христе можно найти только серьезное и формальное, а значит, только скучное, мрачное и унылое. Вот они и ищут чего-то за пределами дозволенного Христом, желая ухватить с сатанинских столов лакомства, чтобы украсить ими свое торжество, устроенное якобы в честь Спасителя.

Да не будет такого среди вас! Евангелие не заимствует радость, которую предлагает людям: она цветет в его собственных садах. Пусть наша радость будет водой из священных колодцев, выкопанных Самим Христом; пусть эта радость пребывает в нас, и пусть она будет совершенной. Мы не можем пресытится Христовой радостью, мы можем не бояться

насладиться сверх всякой меры, когда пьем вино Его любви. О, как прекрасно погрузиться в чистый поток духовных наслаждений!

А теперь поговорим о том, почему приход Христа в мир . повод для радости. Ответ заключается в следующем. Во-первых, союз Бога с человеком . это всегда радостное событие, особенно теперь, когда Бог вступил в настолько близкий союз, что даже объединил человеческую природу со Своей божественной, и Бог с человеком соединились в единой непостижимой личности. Грех отдаляет человека от Бога, но Его воплощение . мост через эту пропасть. Это только первый шаг к искуплению, и шаг многообещающий. Отныне всякий раз, когда Бог смотрит на человека, Он вспоминает, что Его Сын тоже был человеком. И, бросая взгляд на грешника, Бог помнит, что его Сын как человек занял место грешных и претерпел за них наказание. Кровная месть между кланами прекращается, если люди противоборствующих семей соединяются брачными узами. Между Богом и людьми война прекращается, потому что Бог породнился с человеком. В этом и заключается причина радости.

Получив весть ангела, пастухи знали, что древние обещания, дававшие надежду и утешение верующим всех времен, теперь исполнены. Древнейшее обещание было дано еще у выхода из Едемского сада первым грешникам человечества: семя жены должно размозжить голову змею. Другое обетование было дано отцу всех верных: в его семени все народы земли должны получить благословение. А затем следовали и другие обещания, данные через пророков и святых разных веков. То, что ангел Господень сообщил пастухам, означало для них исполнение обетования: теперь в полноту времени Бог явил твердость Своего слова, и Мессия, слава Израиля, надежда всего мира, пришел. Радуйтесь, небеса, и веселись, земля, ибо Господь совершил это, по милости Своей Он посетил Свой народ! Господь исполнил Свои обещания. Время благосклонности к Сиону наступило. Держава отошла от Иуды, но вот идет Примиритель, Посредник завета неожиданно входит в Свой храм!

В ангельской песне были еще более веские причины для радости, ибо наш Господь, рожденный в Вифлееме, пришел как Спаситель. «Ибо ныне родился вам... Спаситель...». Бог и раньше сходил на землю, но впервые как Спаситель. Вспомните страшное появление трех ангелов в Содоме в сумерках, когда Господь сказал: «Сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет». Он пришел, чтобы увидеть человеческий грех, чтобы поднять руку к небесам и низвести испепеляющий огонь и сжечь проклятые города долины. Ужас всему миру, когда Бог так сходит на землю. Если уж Синай задымился, когда провозглашался закон, то и земля растает, когда будут наказываться нарушения закона. Но теперь Бог пришел не как ангел возмездия, а как милостивый человек, не для того, чтобы следить за нашими грехами, а чтобы покрыть их; не наказать грешника, а простить. Господь мог сойти, объятый страшными молниями, Он мог сойти, подобно Илии, призвав огонь с небес, но Он пришел полный любви, и Его присутствие обещает благодать. Вифлеемский Младенец мог стать еще одним рыдающим пророком или еще одним сыном грома, но Он пришел другим: Он пришел в кротости, отложив и гнев Свой, и славу Свою.

Возрадуйтесь, чувствующие себя потерянными, ваш Спаситель пришел найти и спасти вас. Мужайтесь, заключенные в тюрьмах греха, Он пришел освободить вас. Вы, умирающие от голода, возрадуйтесь тому, что Он приготовил для вас Вифлеем, дом хлеба (Вифлеем в переводе означает дом хлеба. . Прим. пер.). Он пришел стать хлебом жизни для ваших душ. Радуйтесь, грешники, повсеместно, ибо родился Спаситель падших и потерпевших крушение. Присоединяйтесь к радости, святые, ибо Он охраняет спасенных, защищая их от множества бед, и тех, кого Он хранит, сделает однажды совершенными. Иисус не спасает наполовину. Поддерживая ослабевших и возвращая им силы, Христос делает людей совершенными и представляет спасенных перед Отцовским престолом без пятна и порока. Возрадуйтесь, все народы, да наполнятся ваши дома радостью, ибо Спаситель, могущественно спасающий, рожден среди вас.

Далее Ангел сообщает, что родившийся Спаситель «...есть Христос...». Христос . значит Помазанник. Наш Господь не был самозванцем, сошедшим с небес без необходимых

полномочий. Он был избран, посвящен и помазан Богом и мог с полным правом сказать: «Дух Господень на Мне; ибо Он помазал Меня...». Здесь кроется утешение для всех, нуждающихся в Спасителе: это немалое ободрение для них, коль скоро Сам Бог уполномочил Христа спасать грешников. Можно не бояться ссоры между посредником и судьей, деятельность нашего Спасителя не может быть не принята, потому что Бог поручил Христу сделать то, что Он сделал. Сын исполнил волю Отца, спасая грешников. Христос не помазанный, а Помазанный. Все люди Божьи помазаны, и все священники по чину Ааронову были помазаны, но Он . Помазанный. «Помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих». Он так обильно помазан, что, подобно елею на голове Аарона, святое помазание Главы церкви стекает потоками, пока мы, подобные полам Его одежды, не начнем источать драгоценное благоухание. Он трижды Помазанный: как пророк, проповедующий Евангелие со властью, как священник, совершающий жертвоприношение, как владычествующий царь. В каждой из Своих ипостасей Он превосходит всех прочих пророков, священников и царей, которые жили до Него. В Нем соединились и учитель, и священник, и царь, чего никогда не было прежде и не будет в будущем. Он трижды помазан, как священник по чину Мелхиседека, как пророк, подобный Моисею, и как царь, владычеству которого нет конца. Во Христе прославился Святой Дух, помазавший воплотившегося Бога. Воистину, дорогие братья, если бы мы только поняли и приняли это в свое сердце, наши души возвеселились безмерно в этот воскресный день, зная, что для нас родился Спаситель, помазанный Господом.

Я еще раз обращаю ваше внимание на слова ангела: «...Который есть Христос Господь...». Слово «Господь», или «Кириос», означает здесь Иегову. В этом не может быть никаких сомнений, потому что в девятом стихе это слово употреблено дважды, и, думаю, нет оснований сомневаться, означает ли оно Иегову: «Вдруг предстал им Ангел Господень, и слава Господня осияла их...». Если этого недостаточно, прочитайте стих 23: «как предписано в законе Господнем, чтобы всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу». Слово «Господь» здесь, конечно, означает Иегову, единого Бога, поэтому и в 11 стихе тоже говорится об Иегове. Наш Спаситель есть Христос, Бог, Иегова. Более четкого свидетельства о Его божественности не может быть, оно бесспорно. И какая радость в этом! Представьте, что нашим спасителем стал бы ангел. Он не смог бы понести груз моих и ваших грехов. И любому другому существу, помимо Бога, окажется не по силам дело нашего спасения. Но когда Бесконечный и Всемогущий берется за наше спасение, тогда мы можем быть уверены, что Его плечи выдержат бремя наших грехов. Громадный труд спасения с легкостью будет совершен таким Работником, ибо все возможно Богу, и Он силен спасти приходящих в Нему через Христа.

Сыны человеческие, давайте рассмотрим причины нашей радости. Бог, сотворивший нас, обиженный нами, сошел с небес и принял человеческое тело, чтобы спасти нас. Он пришел в полноте Своей славы с безграничной милостью, чтобы искупить нас. Разве вас не радует это известие? Неужели ваши сердца не наполнятся благодарностью? Несравненная любовь не вызывает у вас признательности? Если бы не божественный Спаситель, ваша жизнь была бы жалкой и несчастной, а впереди вас ожидали бы нескончаемые муки. Я молю, поклонитесь Богу и доверьтесь Ему. Вы благословите Господа за избавление от грядущего гнева, когда достигнете Христа и найдете спасение в Его имени. Вы превратите ваши песни в гимн благодарения и будете в восторге от священной радости, охватившей вас.

II. Ангел принес радость людям. Он так и говорит: «...я возвещаю вам великую радость... ныне родился вам...» Радость охватила вначале тех, кто первый услышал эти слова . пастухов. «Вам», . говорит ангел. . «Ибо родился вам». Дорогой друг, осознал ли ты, что Христос родился для тебя? Ибо тебе нет никакой пользы от того, что родился Христос или что Христос умер, если младенец не родился для тебя, если Иисус не истекал кровью за тебя. Личная заинтересованность, вот что важно. «Но я беден», . говорит кто-то. И пастухи были бедны. О, бедные, для вас родился этот непостижимый Младенец! «Спасет сынов

убогого и смирит притеснителя». «Но я ничего из себя не представляю и никому не известен», . скажет другой. Сторожа на покрытой ночью равнине тоже не были знамениты. Кто знал о людях, тяжело трудившихся и ночью пасших свой скот? Но вы, неизвестные людям, известны Богу. Разве не для вас родился Младенец? Господь не смотрит на величие или заслуги человека, Он принимает смиренных.

Не говорите, что вы мало образованы, что вы мало можете понять. Христос родился для всех, и неграмотность пастухов не помешала им принять Его. Пусть то же самое произойдет и с вами: примите с радостью простую истину об Иисусе. Бог возвысил и избрал Его из народа. Я проповедую вам не Христа-аристократа, а Спасителя, друга мытарей и грешников. Иисус . настоящий друг бедного, Он «завет для народа» (Ис. 42:6), Бог поставил Его «вождем и наставником народам» (Ис. 55:4). Вам, каждому из вас, дан Иисус. О, если бы каждый мог в глубине сердца искренно сказать, что Иисус родился для него! Если я истинно верую в Иисуса, то для меня родился Христос, и я могу быть в этом уверен так, словно ангел сам объявил мне об этом. Писание говорит, что если я верю в Иисуса, то Он . мой.

Вы помните, что после того, как ангел сказал «вам», он добавил «которая будет всем людям». Но перевод не точен, потому что по-гречески здесь написано «которая будет всему народу». И это, конечно, относится к еврейскому народу, в этом нет никаких сомнений. Если кто-нибудь изучит исходный греческий текст, он обнаружит, что здесь нет такого широкого, всеохватывающего выражения, которое дано переводчиками. Правильный перевод . «которая будет всему народу». Я хочу сказать несколько слов о евреях. Как долго и как греховно христианская церковь презирала самый достойный народ! С каким варварством так называемая церковь обращалась с Израилем! Мой дух горел от негодования, когда я был в Риме в еврейском гетто и слышал о жестокости, с какой папство унижало иудеев вплоть до последнего времени. И сейчас там стоит церковь, построенная прямо у входа в еврейские кварталы, в которую несчастных евреев временами загоняли силой. Этой церкви они должны были жертвовать, и заметьте, люди, поклоняющиеся единому невидимому Богу, должны были жертвовать для поддержания системы, покрытой язвами идолопоклонства в такой же мере, как и хананеи, ненавистные Господу. Язычество деградировало не больше, чем католицизм. И над входом в ту церковь на иврите написаны такие слова: «Целый день Я простирал руки Мои к народу непослушному и упорному». Как таким оскорблением они надеялись обратить иудеев? Еврей видел везде ненавистных ему идолов и отвергал имя Христа, потому что оно крепко было связано в его представлении с идолопоклонством. И неудивительно! Я уважаю иудея, который не мог отказаться от своего простого теизма и поклонения истинному Богу и не променял свою веру на такое гнусное и низкое суеверие, которое предлагал Рим. Вместо того, чтобы удивляться неверию еврея-нехристианина, я отдаю ему должное за твердость веры, с которой он противостоял натиску язычества. Если католицизм . это христианство, тогда я не христианин и никогда им не стану. Больше мужества в том человеке, который верит в единого Бога или даже честно сомневается в религии, чем в том, который поклоняется множеству богов и богинь, придуманных папством, и почитает сгнившие кости и погребальные одежды. Пусть церковь с любовью думает о евреях и с уважительной настойчивостью несет им Евангелие, пусть она отбросит все суеверия и расскажет им о едином милостивом Боге, о божественном единстве Троицы. И тогда придет день, когда евреи, бывшие первыми апостолами среди язычников и первыми миссионерами, принесшими нам, далеким от Бога, свет, снова будут собраны. И пока этого не произошло, церковь не обретет полноты своей славы. Несравненные благословения для всего мира кроются в возрождении Израиля, его обновление будет возвращением к жизни после смерти. Иисус Спаситель . это радость для всего мира, но не станем лишать избранный народ особого удела в каждом обещании, данном ему в Писании. Беды, вызванные грехами евреев, обрушились на них всей своей тяжестью, но пусть все же величайшие благословения изольются на этот народ.

Хотя наш перевод не точен буквально, он, тем не менее, подтверждает великую истину, которая содержится в контексте данного отрывка. Имея это в виду, будем

рассуждать дальше. Приход Христа . это радость для всех людей. Этот так, ибо в четырнадцатом стихе сказано: «...на земле мир...», а земля . это большая, почти не ограниченная территория. Кроме того, там есть и такие слова: «к людям благоволение», не к евреям, а к «людям» . всем людям. Поэтому нет сомнений в том, что приход Христа принес радость самым разным людям. В известной мере он принес радость даже нехристианам. Христос не дает им полного истинного благословения, но Его учение оказывает на них благотворное влияние и приносит с собой такое добро, которое они способны воспринять. Проповедь Евангелия . это всегда и в любом месте благословение для народа.

Обратите внимание на следующий факт: ни в одной стране под солнцем тиран долго не удержится у власти, если в этой стране читается Библия и провозглашается Евангелие. И не важно, кто он, этот тиран, . царь или папа: если кафедры служат местом проповеди распятого Христа, если Библия доступна для чтения всем людям, то ни один тиран не сможет спокойно властвовать. Англия обязана своей свободой Библии, а Франция не будет по-настоящему свободна до тех пор, пока она не научится почитать Евангелие, которое так долго отвергала. Все люди могут радоваться там, куда пришел Христос. Вера в Иисуса заставляет людей думать, а думающий человек всегда представляет опасность для деспота. Вера в Иисуса Христа освобождает человека от суеверий: верующему в Иисуса нет дела до папского отлучения и отпущения грехов священником. Человек перестает раболепствовать и пресмыкаться, он больше не позволит держать себя в узде идолопоклонства. Научившись думать самостоятельно, возмужав, он презирает страхи, которые держали его раньше в рабстве. Стало быть, везде, куда бы ни приходил Иисус, люди, даже не принимающие Его как Спасителя и лишающие себя полноты радости, получают определенные благословения. И я молю Бога, чтобы проповедь Евангелия везде побуждала людей к действию, тем самым принося благословение для всего человечества. Если люди приняли Христа, угнетения больше не будет: истинный христианин поступает с другими так, как он хотел, чтобы поступали с ним. Поэтому классовая борьба прекращается, богатые не наживаются за счет бедных. Рабство должно пасть там, где правит христианство, и, поверьте, если католицизм будет уничтожен и народами завладеет чистое христианство, тогда даже войны прекратятся; ибо Библия осуждает войны и называет их величайшим преступлением. Вложите ваши мечи в ножны, ибо сказано: «Не убивай». В этой заповеди сказано не о том, что убить одного человека . грех, а убить миллионы . подвиг: грехом является и однократное, и широкомасштабное убийство. При правлении Христа люди сломают луки и копья и сожгут колесницы. Рождение Христа, Князя мира, Царя, правящего в правде, . это радость для всех народов.

Но, возлюбленные, наибольшей радостью обладают те, кто знает Христа как Спасителя. Для нас действительно родился Младенец, если мы можем сказать, что Он наш Спаситель, Который есть Христос Господь. Позвольте мне задать каждому из вас несколько вопросов личного характера. Прощены ли вам грехи ради Его имени? Сокрушена ли голова змея в вашей душе? Правит ли семя жены с освящающей силой в вашем сердце? Если на все эти вопросы вы можете ответить утвердительно, тогда вы обладаете радостью, данной всем людям, в высшей мере. Дорогой брат, дорогая сестра, чем больше вы подчиняетесь Христу Господу, чем лучше вы Его познаете и уподобляетесь Ему, тем более полным становится ваше счастье. Радость достается и тем, рядом с кем проповедуется благая весть, но глубина, неизмеримая глубина величественной радости, сияющей восторгом и сверкающей наслаждением, доступны лишь знающим Спасителя, подчиняющимся Помазанному и общающимся с самим Господом. Самый счастливый человек . это человек более всего уподобившийся Христу. Как жаль, что не все христиане по-настоящему христиане до конца: они не только христиане, но еще кто-то. Было бы намного лучше, если бы они полностью были христианами. Вероятно, вам известна легенда о Св. Августине, которая, возможно, была настоящей историей его пробуждения. Ему приснилось, что он умер и стоит перед воротами рая, и привратник спрашивает его: «Кто вы?» Августин говорит: «Christianus sum, (я христианин)». В ответ он слышит: «Нет, вы не христианин, вы последователь Цицерона,

ибо все ваши мысли и труды посвящены работам Цицерона и прочих классиков, и вы пренебрегаете учением Иисуса. Мы судим о людях по тому, чем заняты их мысли более всего, и поэтому вы последователь Цицерона, а не Христа». Когда Августин проснулся, он отложил в сторону греческих классиков, которых изучал, стремясь овладеть их красноречием, и сказал: «Я буду христианином и богословом». И с того времени он посвятил свои размышления Слову Божьему, а свое перо и уста . наставлению людей в истине. Да не будет о ком-то из вас сказано: «Возможно, в какой-то мере он и христианин, но гораздо больше он похож на любящего деньги предпринимателя». Я не хотел, чтобы были сказаны такие слова: «Да, возможно, он верит в Христа, но в нем гораздо больше от политика. Вероятно, он христианин, но он гораздо увереннее чувствует себя, когда говорит о науке, огороде, технике, лошадях, шахтерах, кораблях и развлечениях». Нет, нет, вы никогда не познаете полноту Христовой радости, наполняющую душу, пока силой Святого Духа ваш Господь не станет для вас всем во всем, пока Он не будет для вас источником прекраснейшего наслаждения. «Он мой Спаситель, Христос, Господь», . этим громче всего хвалитесь. Тогда вы познаете радость, которую предсказали в своей песне ангелы.

III. Последнее, на что мы обратим внимание, . это знак. Пастухи не просили знамений, но по Божьей милости они его получили. Иногда греховно просить в качестве знака то, что Бог может дать для помощи в вере. Упрямому неверию не дастся знамения, но даже слабая вера получит милостивую поддержку. Что же явилось знаком того, что радость пришла в мир? Пастухи должны были пойти увидеть Христа в яслях, и это был знак. Поэтому все обстоятельства, при которых они нашли Христа, важны. Младенец был найден лежащим в пеленах. Посмотрите на любого младенца, и вы не увидите в Нем земной силы и власти. Обратите внимание на две крохотные ручки ребенка, которого носят на руках. Увы, народы земли ищут радости в военной силе. Хотим ли мы превратить всю нацию в солдат? Прусский подход, в таком случае, нам бы пригодился. Надо вооружить тысячи и тысячи людей, изготовить большую пушку и побольше брони, затем ждать возможности устроить резню. Разве гигантские ручищи воинов не являются гордостью любой нации? Какая гордость заливает краской щеки патриотов, когда они вспоминают, что их страна может убивать быстрее любой другой страны в мире! О, глупое поколение, вы пытаетесь добраться до своих небес в дыму адского пламени, роетесь в костях и тонете в крови, стремясь к бесчестию, которое вы называете славой. Радость народа не может заключаться в горе соседа. Убийство . это не путь благоденствия, мощное вооружение . это проклятие для народа и его соседей. Радость народа . это золотой песок, за который не проливалась кровь. А его можно найти лишь в той реке, чьи потоки веселят град Божий. Слабость покорной кротости есть истинная сила. Иисус основывает Свою вечную империю не на силе, а на любви. В этом народы должны увидеть надежду; милостивый князь-миротворец, чья слава есть самопожертвование, . наш истинный благодетель.

Но посмотрите вновь на новорожденного Младенца, который лежит в яслях, и вас не ослепит пышность и великолепие. Завернут ли ребенок в пурпур и шелк? Нет. Спит ли Он в кроватке из золота? Ясли Его убежище. На голове Младенца нет венца, диадема не украшает лоб Его матери. Простая девушка из Галилеи, ребенок, завернутый в обычные пеленки . и больше ничего. Увы, народы ослеплены пустым блеском. Пышность империй и королевский маскарад восхищают их. Но как можно восхищаться роскошными дворами, в которых слишком часто дорогая одежда, украшения и чины занимают место добродетели, чистоты и правды. Когда народы выйдут из детского возраста? Когда перестанут восхищаться военными маршами и восторгаться непозволительной роскошью, которая тяжелым бременем налогов ложится на них? Это не делает нации чести и не приносит ей радости. Поэтому империя лопнула, как мыльный пузырь. Тысячи штыков и миллионное богатство оказались основанием из песка для вавилонского престола. Тщетны усилия людей найти радость в пышности и великолепии, потому что радость сокрыта в истине праведности, ее подлинным символом является этот новорожденный князь в одежде крестьянского сына.

В Вифлееме нельзя было увидеть также и богатства. Здесь, на нашем тихом острове, множество людей спокойно сколачивают себе состояния торговлей и производством. Мы разумный народ, не надеемся на случай и не попадаем в плен к мечтам о славе. Мы зарабатываем столько денег, сколько только можем, и удивляемся, что другие страны так много тратят на войны. Главная опора английской радости, как говорят некоторые, . это Три Процента, это колонии, это технический прогресс, это растущий капитал. Маммона . улыбающееся божество, не так ли? Но здесь, в колыбели мировой надежды, в Вифлееме, я вижу бедность, а не богатство, я не замечаю золотого блеска и серебряных украшений. Я вижу только нищего ребенка, настолько нищего, настолько ужасно нищего, что Он лежит в хлеву, а Его мать . жена плотника, не державшая в руках ни жемчуга, ни шелка. Не в золоте, дорогая душа, твоя радость, но в Евангелии, доступном всем классам, в Евангелии, открыто проповедуемом и радостно принимаемом. Иисус, вознося людей к духовному богатству, искупает их из цепей Маммоны, и эта свобода дает радость.

Некоторые почему-то утверждают, что при появлении ангела, а затем воинства небесного, засиял такой свет, который превратил ночь в полдень. Все это выдумки. Не было ничего, кроме конюшни, соломы для животных, самих животных, и ребенка, завернутого самым простым и обычным образом в пеленки. Херувимы были невидимы, нимбы ни над кем не светились. Рядом с рождением этой радости не было и тени суеверия: этот бес не осмелился вторгаться со своим обманом и устраивать спектакль. Понятное Евангелие, простое Евангелие, такое же простое, как тот ребенок, завернутый в обычную одежду . это единственная надежда для людей. Будьте разумны и веруйте во Христа, ненавидьте все обманы Рима и выдумки тех, кто подражает его отвратительным ритуалам.

Божье деяние было возвышенно простым. Нет радости для мира в философии. Вам нечем было бы озадачить ученых в Вифлееме, если бы вы захотели это сделать: просто в яслях лежал младенец, и женщина-еврейка смотрела на Него, заботилась о Нем, а возле нее стоял плотник, ее муж. В этом не заключалось никакой метафизической головоломки, чтобы кому-то пришлось сказать: «Да, без доктора богословия здесь не разобраться, возможно, понадобится комиссия теологов». Конечно, мудрецы посетили это место, но лишь для того, чтобы принести дары и поклониться. И если бы все мудрецы обладали такой мудростью! Увы, человеческая мудрость дискутирует в хлеву, и логика похоронила смысл в своих высокомудрых аргументах. Но это все дело рук человеческих, Божье деяние, повторяю, было возвышенно простым. «Слово стало плотью», чтобы жить среди нас . тайна для веры, но не мяч для игры разума. Это загадочная, и в тоже время величайшая простота, когда-либо услышанная человеческим ухом и увиденная глазом смертного. И таково Евангелие, проповедуя которое апостол сказал: «Мы возвестили вам... пришествие Господа... не хитросплетенным басням следуя». Прочь, прочь, прочь заумные проповеди, непонятные доводы и вычурные философские теории о рождении Христа! Все это не позволит испытать миру и минуты счастья. Запутанные теории вводят в заблуждение глупцов, от них нет практической пользы, они не могут утешить детей труда и порадовать дочерей печали. Человек здравого смысла, соприкасающийся ежедневно с угасанием и слезами этого мира, нуждается в большем утешении, чем ваши новаторские предложения могут дать ему. В простом Христе и в простой вере во Христа есть глубокий и постоянный мир. В простом Евангелии бедного человека есть неописуемая радость и невыразимое блаженство, о которых тысячи могут поведать, рассказать с уверенностью, ибо они говорят о том, что знают, о том, что видели своим глазами.

И поэтому я обращаюсь к вам, желающим познать единственно истинный мир и вечную радость. Придите к вифлеемскому Младенцу, ставшему в зрелые годы мужем скорбей, закончившему жизнь искупительной жертвой за грешников. Придите вы, маленькие мальчики и девочки, придите, ибо Он тоже был мальчиком. Святое дитя . Спаситель детей, и это Он говорит: «Пустите детей приходить ко Мне и не препятствуйте им». Придите к нему, девушки, в утреннюю пору своей красоты, и, подобно Марии, возрадуйтесь в Боге вашем Спасителе. Дева носила Его у своей груди, так и вы откройте для Него свое сердце, и

скажите: «Младенец родился нам . Сын дан нам». И вы, мужи в расцвете сил, вспомните, как Иосиф заботился о Нем, и воспитывал Его в детские годы. Будьте и вы для Его дела отцом и помощником, освятите свою силу для служения Ему. И вы, женщины в летах, матери и вдовы, придите, подобно Анне, и благословите Господа за то, что вы видели спасение Израиля. И вы, седовласые, готовые, как Симеон, отойти, придите и вы и возьмите ребенка на руки, восхищаясь Им как своим Спасителем. Вы, пастухи, вы, простодушные, проливающие пот за кусок хлеба, придите и поклонитесь Спасителю. И не оставайтесь в стороне, мудрые, знающие истину по опыту жизни и проникающие мыслью в глубокие тайны, придите, и, подобно восточным мудрецам, низко поклонитесь Ему, и пусть это будет для вас честью . почтить Христа Господа. А для меня Бог в образе ребенка . полнота моей надежды. Ему я доверяюсь во всем. Я видел мировую веру в ее очаге и мое сердце наполнилось болью; я вернулся проповедовать с Божьей помощью и с еще большим дерзновением Евангелие, простое Евангелие Сына Человеческого. Иисус Господь, Ты мой навеки! И пусть все в этом доме по богатству Твоей благодати придут к тому же, и пусть они все будут принадлежать Тебе, великий Сын Божий, в день Твоего явления ради Твоей любви.

Аминь.

8. С НАМИ БОГ

«...И нарекут имя Ему Еммануил, что значит: с нами Бог.»

Евангелие от Матфея 1:23

«.С нами Бог» . эти слова услаждают мой слух. Зачем вообще понадобилось в Библии дать слово «Еммануил» в переводе? Разве это не говорит о том, что данное слово имеет самое непосредственное отношение к нам, язычникам? Чтобы оно стало понятно всем, его перевели на один из главных языков мира язычников того времени, на греческий. Это имя, предопределенное накануне рождения Христа, и надпись на кресте, где Он был распят, сделанная на трех языках, дают нам понять, что Христос . Спаситель не только иудеев, но и язычников.

Когда я, будучи во Франции, гулял по набережным Марселя, у которых стоят корабли из разных стран, то обратил внимание на вывески на лавках, кафе и маленьких магазинчиках. Надписи на этих вывесках сделаны на разных языках, т.е. не только французском, но и английском, итальянском, немецком и греческом, а иногда даже . на русском и шведском. Сделано это для того, чтобы люди из разных стран без особого труда могли найти то, что им надо. Магазины, в которых предлагались принадлежности для морского плавания, были увешаны надписями на всевозможных языках. Сразу было видно, что людей разных национальностей приглашали сделать покупки. Владельцы магазинов рассчитывали, что путешественники из разных уголков мира посетят их, и оттого делали все, чтобы привлечь их внимание.

Слова «что значит» означают, что имя Мессии было известно разным народам. Сначала было сказано на иврите: «Еммануил», затем его значение раскрыто в переводе на греческий: «.что значит: с нами Бог».

«.С нами Бог», . «что значит», что теперь мы среди приглашенных, что нам окажут радушный прием, что Бог увидел, в чем мы нуждаемся, и дал все необходимое. Без всякой платы даже мы, язычники и грешники, бывшие далеко от Бога, теперь можем придти к Нему. Давайте с одинаковой любовью относится к обеим формам это драгоценного имени, ожидая, когда наши друзья-иудеи объединят свое «Еммануил» с нашими словами: «.с нами Бог».

В данном отрывке говорится об имени Господа Иисуса. Написано: «...нарекут имя Ему Еммануил...». В наши дни мы даем детям разные имена, не имеющие определенного значения. Обычно это имена отца, матери или уважаемого родственника, но, как правило, в имена не вкладывается конкретный смысл. В древности было по-иному. Тогда имена обязательно имели определенный смысл. Особенно ярко это проявилось в случае с Иисусом. Ему дано много имен, и каждое из них заключает в себе определенный смысл. «.И нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира» (Ис. 9:6), потому что Он действительно таков. Имя Иисус дано Ему не без причин. Ни одно другое имя не было бы настолько значительным, потому что не могло бы так хорошо передать великое дело спасения Его народа от грехов. Когда Его называют тем или иным именем, значит, Он соответствует ему. Я не встречал, чтобы позже в Новом Завете Иисуса называли Еммануилом. Ни Его апостолы, ни Его ученики не использовали это имя буквально, но по сути они делали это, ибо они говорили о Нем как о Боге, явившемся во плоти, и писали, что «.Слово стало плотью, и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца». Они не называли Его Еммануилом, но передавали значение этого слова другими словами, объясняя, что означает присутствие Бога с нами в лице Господа Иисуса Христа. Важность события в том, что с момента рождения Христа в мир . с нами Бог.

Можно разделить отрывок смысловым ударением, если вам угодно, на две части: «.с нами Бог» и «с нами Бог». Оба значения для нас важны. Мы не должны сомневаться ни минуты в божественности нашего Господа Иисуса Христа, ибо Его божественность . основа

основ христианской веры. Очень возможно, что мы никогда до конца не поймем, как Бог и человек могли объединиться в одном лице, ибо кто исследованием может постичь Бога? Великие тайны благочестия, «глубины Божии» находятся за пределами нашего сознания: наша маленькая шлюпка может затеряться в бесконечном океане, если мы осмелимся отчалить от берегов ясно открытой истины. Наша вера не дает нам оснований сомневаться в том, что Иисус Христос, родившийся в Вифлееме, вскормленный молоком женщины, всю жизнь страдавший и умерший на кресте со злодеями, . «сущий над всем Бог», держащий «все словом силы Своей». Он не был ангелом, и апостол убедительно доказал это в первой и второй главах Послания к Евреям: Он и не мог им быть, ибо приписываемое Ему достоинство никогда не было доступно ангелам. Он не был подчиненным Божеством, не был постепенно поднят до уровня Божества, как предполагается в иных абсурдных гипотезах. Все это пустые умствования и обман. Он настолько Бог, насколько это только возможно, единый с Отцом и вечно благословенным Духом. Если бы это было не так, то наша надежда потеряла бы силу. Суть и слава воплощения заключаются в том, что Бог был сокрыт в человеческой плоти. Если бы какое-нибудь другое существо пришло к нам в облике человека, то в этом не было бы ничего особенного, ничего, что могло бы утешить нас. Что мне пользы от того, что ангел стал бы человеком? Это не принесло бы мне особой радости и не открыло бы в душе источники утешения. Но «с нами Бог» вызывает восторг. «С нами Бог», все, что скрывается за словом Бог, Божество, бесконечный Иегова . с нами. Это заслуживает того, чтобы пастухи, а с ними и весь мир проснулись от звуков песни: «.Слава в вышних Богу, и на земле мир, в человеках благоволение!» Это достойно предсказаний пророков, достойно новой звезды на небе, достойно той тщательности, с которой божественное вдохновение сохранило сведения об этом событии. Это было также достойно мученической смерти апостолов и последователей Христа, жертвовавших жизнью ради воплотившегося Бога. И сегодня, мои братья, это достойно того, чтобы вы неустанно несли благую весть, чтобы вы жили святой жизнью, являя силу Евангелия освящать, и чтобы вы радостно встречали смерть, показывая силу Евангелия утешать.

Главная истина нашей святой веры: «И беспрекословно . великая благочестия тайна: Бог явился во плоти». Родившийся в Вифлееме есть Бог, Бог с нами. Бог . в этом заключено величие, Бог с нами . в этом открывается милость. Бог . в этом слава, Бог с нами . в этом благодать. Просто Бог вполне мог бы вызвать у нас страх, но Бог с нами вселяет надежду и уверенность.

Возьмите этот библейский текст и носите его на своей груди, словно букет ароматных цветов, освежающих ваше сердце миром и радостью. Пусть Святой Дух откроет вам истину.

Давайте восхитимся этой истиной, затем проникнем в ее глубины, и, наконец, постараемся применить ее к себе.

I. «.С нами Бог». Это удивительная истина, заслуживающая самого большого восхищения. Давайте встанем на почтительном удалении от нее, подобно Моисею, снявшему обувь и остановившемуся поодаль от куста, когда он увидел в нем Бога и почувствовал, что земля, на которой он стоит, свята. Это удивительный факт, что бесконечный Бог однажды оказался в теле беззащитного Младенца, а затем жил и страдал, как человек. «Бог во Христе». «Но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек».

Обратите внимание на чудо смиренного воплощения. Бог, сотворивший все, воспринял природу одного из Своих творений, Бог, существующий независимо от творения, объединился с тем, кто не может существовать сам по себе. Всесильный Бог связал Себя со слабым и смертным человеком. В истории, открытой перед нами, Господь достиг глубин смирения и сделал родственной Себе природу, не входившую в высший свет бытия. Бесконечный и непостижимый Иегова проявил бы небывалое снисхождение, если бы даже воспринял природу величавого духовного существа, такого, как херувим или серафим. Единство божественного духа с сотворенным уже было бы большим унижением, но Бог

пошел еще дальше и воплотился в человека. И помните, что в лице Христа человек был не только духом животворящим, но также страдающим, испытывающим голод, смертным, человеком из плоти и крови. Наш Господь соединил в Себе всю ту материю, из которой состоит наше тело, а тело всего лишь прах земной. В нем есть только то, что можно найти в составе земли, на которой мы живем. Мы питаемся тем, что вырастает на земле, и когда умираем, то возвращаемся в земной прах, из которого мы взяты. И разве не странно, что эта грубая часть творения, низшая часть, прах, была объединена с чистым, прекрасным, непостижимым, божественным существом, о котором мы так мало знаем. О, какое снисхождение по отношению к нам, людям! Оставляю эту мысль вам для размышлений в тихие часы дня. Думайте об этом с благоговением. Я убежден, что ни один человек не может себе представить, каким удивительным снисхождением со стороны Бога было это единение и пребывание «с нами».

Но вы еще более восхититесь, если вспомните, что творение, чью природу Христос воспринял, было согрешившим существом. Мне проще представить, как Господь воссоединяет Свою природу с природой творения, которое не согрешило. Мы знаем, что человечество взбунтовалось против Бога, а Христос стал человеком, чтобы спасти нас от последствий бунта и вознести до первоначальной чистоты. «Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти...» Существуют ли более точные слова в нашем языке для описания Божьей любви и нашего восхищения ей?

А далее посмотрите, какое чудо могущества открывается нам. Вы когда-нибудь задумывались над тем могуществом, которое проявил Господь, сделав возможным единения плоти с Божеством? Наш Господь вселился в тело, настоящее человеческое тело, подготовленное удивительным образом для того, чтобы принять воплощение Бога. До этого соприкосновение с Богом для человека было наполнено страхом: «Призирает на землю, и она трясется; прикасается к горам, и дымятся». Он ступает по пустыне Фаран, и она прогибается, и Синай рушится в пламени огня. Эта мысль настолько прочно закрепилась в умах святых древности, что они говорили: «Увидевший лицо Бога умрет». Но вот человек не просто увидел лицо Бога. Бог вселился в него. Что это было за тело! Оно выдержало присутствие Иеговы! «Тело уготовал Мне». Воистину тело, уготованное Богу, дивно устроено! Его творец . Дух Святой. Оно подобно нашему. В нем такая же нервная система, подверженные усталости мышцы, органы, точно прилаженные один к другому, и все же оно вмещало Бога. О человек Христос, как Ты мог носить Божество в Себе?! Мы не знаем как, но Бог знает.

Давайте будем восхищаться воплощением Всемогущего в слабом человеке, возможностью постичь Непостижимого, увидеть Невидимого, достичь границы Безграничного. Чего стоят слова, когда мы пытаемся разобраться в неописуемой истине? Скажем только, что как легко разглядеть божественное могущество в непрерывном существовании материального тела Христа, которое могло бы быть уничтожено соприкосновением с Божеством. Восхищайтесь могуществом этих слов: «с нами Бог».

И вновь, обращаясь к тайне воплощения, подумайте о добром знаке, явленном людям в этом чуде. Если Господь таким чудесным образом объединяется с человечеством, значит, это к добру. Бог не стал бы скреплять с человечеством брачные узы, если бы хотел его уничтожить. Такой брачный союз между Богом и человеком должен означать мир. Предсказания о войне и разрухе звучат совсем иначе. Воплотившийся Бог в Вифлееме, на Которого с восторгом смотрели пастухи, предвещал мир на земле. О грешник, трепещущий от гнева Божьего, подними голову с радостной надеждой, надеждой на милость и благосклонность Бога, ибо у Него достаточно благодати и милости для тех, кого Он выделил из всех других, объединив с Собой. Не унывайте, мужи, рожденные женами, и ожидайте необыкновенных благословений, ибо «Младенец родился нам . сын дан нам».

Наблюдая за рекой, вы можете определить откуда она течет, а присмотревшись к цвету ее воды, определить, по каким землям она текла. В Библии есть слова о небесной реке, которые вы без труда поймете, если рассмотрите их в свете этого примера: «И показал мне чистую реку воды жизни, светлую, как кристалл, исходящую от престола Бога и Агнца». Там,

где на престоле восседает Бог и определенный Им Посредник, воплотившийся Бог, когда-то истекавший кровью Агнец, там должна течь река, вода в которой прозрачная, как кристалл. Это река не раскаленной лавы поглощающего гнева, а река живой воды.

Рассуждения над словами: «с нами Бог» помогают познать, что воплощение Бога несет в себе только прекрасные, полезные, спасающие плоды, служащие возвышению сынов человеческих.

А теперь я прошу взглянуть на Бога в свете этой истины, как на залог нашего избавления. Мы . падшие грешники, мы утопаем в болоте беззакония, мы в рабстве и в плену у сатаны. Но коль скоро Бог посетил нас и сделал нашу природу Своей, то мы должны изменить свое положение, и врата ада не помешают нам, ибо с нами Бог. Слуги греха и рабы закона, прислушайтесь к звуку праздничной трубы. Среди вас есть Тот, Кто родился от девы, подчинился закону, и в то же время Он . всемогущий Бог, поклявшийся дать вам свободу. Он . Спаситель, великий Спаситель: силен спасать, ибо всемогущ, и не покинет битву за наши души, ибо поклялся победить. Он . вождь Своего народа, Он не устанет, не опустит меч, пока не выйдет полным победителем из сражения. Иисус, сошедший с небес, . это залог того, что Он возьмет с Собой Свой народ на небо. Его воплощение в человека . это гарантия того, что мы будем у престола Божьего. Если бы этим делом занимался ангел, мы могли бы опасаться за результат. Тем более, мы опасались бы за успех выполнения обещания, если бы этим занимался обыкновенный человек. Но если Бог объединился с человеком, если с нами Бог, то нам нечего опасаться. Светлые и счастливые дни не могут не прийти, спасение не может не наступить для человека, Бог обязательно будет прославлен. Давайте купаться в лучах Солнца Праведности, Которое взошло над нами, чтобы осветить язычников и быть славой Его народа.

Итак, мы рассмотрели эту истину.

II. А теперь ПОСТАРАЕМСЯ ПРОНИКНУТЬ В ЕЕ ГЛУБИНЫ. В чем ее смысл? Что значит «с нами Бог»? Я не надеюсь сегодня полностью раскрыть значение короткого предложения «с нами Бог», ибо, воистину, я вижу в этих словах всю историю искупления. Они подразумевают, что человек живет без Бога, что Бог покинул человека из-за греха. Они, возвещая о приходе Христа, рассказывают мне о духовной жизни человека, о том, что у него появилась надежда на спасение. Бог вступает в общение с человеком, и человек возвращается к Богу, вновь обретая образ Божий. Сами небеса заключены в словах «с нами Бог». Этой фразы хватило бы для сотни проповедей, можно было бы говорить о глубочайшем смысле этой фразы вечно. Сейчас я лишь кратко обрисую несколько мыслей, которые вы можете обдумать в свободное время с помощью Святого Духа.

Слово «Еммануил» означает, во-первых, что Бог во Христе с нами очень тесно связан. Греческий предлог, употребленный здесь, обычно используется для выражения крайней степени близости. Похожее греческое слово можно перевести «в одной компании с нами», но этот предлог означает «с», «близко с», «разделять с». Он сливает два естества вместе, устанавливает между ними крепкую связь. Бог с нами соединен необычным образом, Он удивительно близок нам. Наша человеческая суть стала Его сутью в самом буквальном смысле. У Него появилось все, из чего состоит тело: мясо, кровь, кость. Господь имел все, что есть у человека разумного: ум, сердце, душу, память, воображение, суждение. Иисус Христос был Человеком среди людей, вторым Адамом, совершенным представителем человечества. Не думайте о Нем, как об обожествленном человеке, и тем более, не смейте думать о Нем, как об очеловечившемся Боге или полубоге. Не смешивайте две сути, а равно не разделяйте личность: Он есть одно лицо. И в то же время Он в полной мере человек, но и Бог в полной мере. Подумайте об этом и затем скажите: «Сидящий на троне такой же, как я, за исключением греха». Нет, словами этого не передать, я не стану больше говорить об этом, опасаясь произнести опрометчивые слова. А вас попрошу поразмыслить очень серьезно над данной истиной. Размышления принесут вам большое удовлетворение.

Воплотившийся Бог с нами на протяжении всего нашего жизненного пути. Едва ли можно найти привал на дороге жизни, где бы не отдыхал Иисус, или пройти утомительную версту, которой бы Он не прошел. Следы Иисуса видны у ворот жизни и у дверей, за которыми она заканчивается. Вы лежали в люльке? И Он лежал. Вы были ребенком в подчинении у родителей? Иисус тоже был сыном в доме у своих родителей. Вы жили, словно на войне? Ваш Господь жил так же, и хотя Он не дожил до преклонного возраста, тем не менее труд и страдания отложили на Его лице след. Вы одиноки? Он тоже был одинок в пустыне, на склоне холма, во мраке сада. Где бы вы ни находились . на вершине горы или в долине, на море или на суше, в ночи или в солнечном свете . я повторяю, где бы вы ни были, вы увидите, что Иисус уже был там. Он был цельным, гармоничным человеком, кажется, будто жизни всех святых заключены в Нем. Два верующих могут быть очень непохожими, и все же оба найдут в жизни Христа много схожего с их жизнью. Богатый и бедный, трудящийся в поте лица и терпеливо страдающий, каждый, кто изучает историю жизни Спасителя, обязательно скажет: «Его путь так похож на мой». Он во всем уподобился братьям. Как притягательна истина: нашего Господа зовут «С нами Бог»! Он с нами не только здесь или там, не только в данный час, а всегда и везде.

Но особая сладость ощущается в Его имени, потому что «с нами Бог» в наших бедах. Во всех муках, раздирающих сердце, во всех болях, терзающих тело, Иисус Христос с нами. Вы бедствуете в нищете? И Ему негде было приклонить голову. Вас мучает утрата близкого человека? Иисус плакал у гроба Лазаря. Вас оклеветали за правду, и вы упали духом? Он говорил: «Поношение сокрушило сердце мое». Вас предали? Не забывайте, что Его близкий друг продал Его за цену раба. Те волны, которые швыряли лодку вашей жизни из стороны в сторону, обрушивались на Него тоже. В самом мрачном, самом глубоком ущелье несчастий, из которого не видно выхода, присмотревшись, вы обнаружите следы Распятого. В огне и воде, холодной ночью и под палящим солнцем вы неизменно слышите Его: «Я с тобой. Не падай духом, ибо Я твой попутчик и твой Бог».

И каково будет наше удивление, когда, делая последний шаг, мы встретим Еммануила. Он познал муки смерти, Он в агонии истекал кровью и страдал от жажды в лихорадке. Он пережил отделение измученного духа от слабой, изнывающей от боли плоти, и возопил, как и нам еще предстоит возопить: «Отче! в руки Твои предаю Дух Мой». Да, и гроба Он не избежал. До нашего воскресения Он . Еммануил, «.с нами Бог». Когда мы воскреснем и восстанем из могил, Он тоже будет Еммануилом, что значит «с нами Бог», потому что и Он, и мы будем обладать новой жизнью. В наше воскресение воплотившийся Бог будет первым, кто предстанет перед нашими новыми глазами. «А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою сию, и я во плоти моей узрю Бога». «.с нами Бог». Я в моем теле увижу Его как человека и как Бога. Всю вечность я проведу рядом с Ним! Не сказал ли Он: «Я живу, и вы будете жить»? Он будет вечно жить и как человек, и как Бог, и поэтому наша жизнь будет длиться вечно. Он будет жить среди нас и вести нас к живым источникам воды. И так вечно с Господом будем!

Браться мои, если дома вы обратитесь к высказанным мною мыслям, то пищи для размышлений вам хватит надолго. Их хватит, чтобы устроить пир вашей душе. Бог во Христе настолько близок нам, насколько это только возможно.

Но, во-вторых, Бог во Христе с нами, полностью примирившись. Это, конечно, истина, коль скоро все предыдущее истина. Было время разобщенности с Богом, мы долго жили без Него, будучи отчуждены от Него своими злыми делами, и Бог тоже удалил нас от Себя в силу Своего естества, не выносящего беззакония. Его глаза слишком чисты, чтобы смотреть на беззаконие, зло не может приблизиться к Нему. Неизменная справедливость, с которой Он управляет миром, требует скрывать лицо от грешного рода. Бог, благодушно взирающий на виновных людей, не есть Бог Библии, Чье огненное негодование на грех описано во многих местах. «Нечестивого и любящего насилие ненавидит душа Его». Но грех, отделявший нас от Бога, был уничтожен благословенной жертвой Христа на древе. Праведность, отсутствие которой являлось непреодолимой преградой между неправедным

человеком и праведным Богом, эта праведность, я говорю, была принесена за нас Иисусом Христом. Поэтому теперь в Иисусе Бог примирился с нами, ибо грех, возбуждавший в Нем гнев, навсегда отстранен от Его народа.

Есть люди, которые не соглашаются с такими объяснениями, но я не уступлю им ни на йоту. Нет ничего странного, что такие люди придираются к глупым высказываниям, которые я люблю не больше их самих. Но когда они возражают против искупления в смысле удовлетворения оскорбленной справедливости, то их доводы для меня . пустой звук. Бог есть любовь . это величайшая истина, но это не мешает Ему быть строгим и справедливым. И также совершенно истинно то, что по отношению к Своему народу Бог в самом высшем смысле всегда любовь. Искупление же является проявлением божественной любви, а не ее причиной. Как Законодатель и Судья «Бог всякий день строго» взыскивает, и без примирительной жертвы Христа даже Его люди «были по природе чадами гнева, как и прочие». В сердце Бога, праведного судьи, был гнев, направленный на нарушителей Его святого закона, и поэтому примирение касалось не только человека, но и Судьи всей земли. Я никогда не устану повторять: «О, Господь, я вечно буду славить Тебя, ибо Ты гневался на меня, но Твой гнев минул меня, и Ты утешил меня». Теперь Бог может быть с человеком, может обнимать грешников, как детей, чего Он не мог бы праведно делать, не умри Иисус за нас. Таким, и только таким смыслом, наполнены гимны д-ра Уоттса, вызвавшие такое яростное осуждение мира. Беру на себя смелость процитировать две строфы, которые прекрасно раскрывают великую истину о Господе-Судье, Которого видит человек с пробудившейся совестью. Наш поэт говорит о троне Бога:

Поэтому теперь Иегова . с нами Бог,

Он не против нас,

Мы примирились с Богом

Смертью Сына Его.

В-третьих, слова «с нами Бог» означают, что Бог во Христе с нами в благословенном общении. Другими словами, Он настолько приблизился к нам, что теперь мы можем разговаривать с Ним. Он говорит в нас, Он говорит нам в Сыне Своем и Своим божественным Духом, тихим веянием предостерегая, утешая и наставляя нас. Осознаете ли вы это? С тех пор, как ваша душа познала Христа, разве вы не наслаждались общением со Всевышним? Подобно Еноху, вы ходите пред Богом, и, словно Авраам, вы разговариваете с Ним так, как если бы человек разговаривал со своим другом. Что еще означают ваши молитвы и благодарности, как не речь, с которой вам позволено обращаться ко Всевышнему? И Он отвечает вам, Его Дух запечатлевает обещание в вашем сердце, помогает найти истину, проливает новый свет на уже известное учение и под небом, затянуты тучами, рождает надежду на лучшее. Бог с нами теперь, поэтому когда Он восклицает: «Ищите лица Моего», . наши сердца с радостью откликаются: «Ищем лица Твоего, Господь».

Что еще означают для многих из нас эти воскресные собрания, как не то, что «с нами Бог»? Что означает Вечеря, как не «с нами Бог»? О как много раз, преломляя хлеб и разливая вино в воспоминание Его искупительной смерти, мы наслаждались Его присутствием не в суеверном, а в духовном смысле и убеждались, что Господь Иисус есть «с нами Бог». Да, в каждом акте святого поклонения мы убеждаемся, что есть дверь, открывающая небеса, есть новый и живой путь, по которому мы можем придти к престолу благодати. Разве можно купить такую радость за все богатства мира?

Бог постоянно пребывает с нами в Своих могущественных деяниях. «С нами Бог» написано на наших царственных знаменах, поражающих ужасом сердце врага и вдохновляющих святую армию Божьих избранных. Наш боевой клич: «Господь сил с нами, Бог Иакова заступник наш». Относительно наших внутренних врагов, то «с нами Бог», чтобы преодолевать испорченность и слабости плоти. Что же касается окруживших нас врагов истины, то Бог рядом со Своей церковью, и Христос пообещал, что Он всегда будет с ней, «до скончания века». У нас не только есть обещания Бога, но мы также видели Его милостивые деяния по отношению к нам и в провидении, и в действиях Его благословенного

Духа. «Обнажил Господь святую мышцу Свою пред глазами всех народов», «Ведом в Иудее Бог; у Израиля велико имя Его. И было в Салиме жилище Его и пребывание Его на Сионе. Там сокрушил Он стрелы лука, щит и меч и брань». «.с нами Бог!» О, братья мои, это заставляет наши сердца петь от радости, это делает нас мужественными. Как мы можем унывать, когда Господь сил на нашей стороне?!

И не только в могущественных деяниях Бог с нами. Он с нами, передающий нам Свою божественную жизнь, благодаря которой мы вначале родились свыше, а теперь сохраняем свою духовную жизнь. Святой Дух посеял в наших душах божественное семя, «живое и пребывающее вовек», и каждый день Дух укрепляет нашего внутреннего человека.

Но вершина благодати . это Господь, живущий Духом в нас. Бог не воплотился в нас, как Он воплотился в Иисуса Христа, но чудо обитания Духа в верующих лишь немногим уступает чуду воплощения. «.с нами Бог» . теперь это действительно так, ибо Бог живет в нас. «Не знаете ли, . говорит апостол, . что тела ваши суть храм живущего в вас Святого Духа?» И еще: «Сказал Бог: вселюсь в них и буду ходить в них...». Непостижима глубина этих кратких слов: «с нами Бог»!

И многое другое я еще должен был сказать вам, но время заставляет меня быть кратким. Господь становится Еммануилом, восстанавливая в нас утерянный образ Божий. «.с нами Бог» . это можно было заметить в Адаме, когда он был чист, но Адам умер, согрешив, а Бог не есть Бог мертвых, но Бог живых. И теперь мы, вновь обретя жизнь и примирившись с Богом в Иисусе Христе, обретаем также образ Божий и обновляемся в познании и в истинной святости. «С нами Бог» означает освящение, запечатление образа Иисуса Христа на всех Его братьях.

То, что с нами Бог, проявляется в понимании нас и глубоком сочувствии нам. Братья, вы печальны? Бог во Христе сочувствует вам. Братья, есть ли у вас великая цель? Если у вас ее нет, так знайте, что самая великая цель . слава Божья. Позвольте вас спросить, научились ли вы радоваться в Господе? Является ли Бог в Иисусе Христе вашей радостью? Если это так, то и Бог радуется вместе с вами. Бог с нами всегда, когда наши цели и желания совпадают с Божьими. Мы желаем одного с Ним, мы стремимся к одной цели и радуемся одному и тому же. Когда Бог говорит: «Сей есть Сын Мой возлюбленный, в Котором Мое благоволение», . наши сердца отвечают: «Да, и наше благоволение в Нем тоже». Радость для Отца . радость для Его детей, ибо мы тоже радуемся о Христе, наша душа восторгается от одного звука Его имени.

III. Прежде чем завершить наши с вами рассуждения на эту прекрасную тему, остановимся на вопросе, касающемся индивидуального применения этой истины.

«С нами Бог». Если Иисус Христос . Еммануил, то давайте, оставив сомнения, обратимся к Нему. Кем бы вы ни были, вам не нужен священник или ходатай, чтобы представить вас Богу, ибо Бог представил Себя вам. Вы еще ребенок? Тогда придите к Богу, помня о ребенке Иисусе, спавшем в Вифлееме в яслях. И вы, седовласые, не стойте в стороне, но, подобно старцу Симеону, придите, возьмите Его на руки и скажите: « Ныне, Господи, отпускаешь раба Твоего с миром по слову Твоему, ибо я видел спасение Твое». Бог отправляет к людям Своего парламентера, который, не для того, чтобы запугать их, он не одет в доспехи, у него нет копья, в его руках белый флаг. Белый флаг в руках младенца, в руках человека из народа, в руках умершего, в руках восседающего на небесном троне в славе со следами гвоздей на теле. О человек, Бог приходит к тебе подобным тебе! Не бойся подойти к кроткому Иисусу. И не думай, что тебе необходима особая подготовка для этой встречи, что тебе нужна молитва святого или вмешательство священника или проповедника. Кто угодно мог придти к младенцу в Вифлееме. Быки ели солому, на которой Он спал, и не боялись. Иисус . друг всем нам, грешным и недостойным. Бедняки, не бойтесь придти, Он родился в конюшне и был положен в ясли. Вряд ли вы живете в худших условиях, вряд ли вы беднее. Придите и примите Князя бедняков, Спасителя крестьян. Не стойте в стороне, боясь того, что вы недостойны. Пастухи пришли к нему в той одежде, в которой пасли стада.

Я нигде не читал о том, что они, придя домой, поспешили облачиться в парадные одежды. Бог смотрит не на одежду, а на сердце и принимает людей, когда они приходят к Нему с покорностью, независимо от того, богатые они или бедные. Поэтому придите, придите, ибо Бог воистину с нами.

И пусть никто не медлит сделать это. Вчера вечером, размышляя над темой нашего разговора я понял, что человек, который говорит: «Я не приду к Богу», . совершает непростительное предательство, потому что сам Бог пришел к человеку. Прежде вы грешили, не зная любви Божьей, прежде вы гнали святых, живя во тьме неверия. Но теперь Бог протягивает вам оливковую ветвь мира, протягивает удивительным образом, ибо Он сходит, чтобы Самому родиться от девы, чтобы встретиться с вами, тоже рожденными в этом мире, и спасти вас от ваших грехов. Неужели вы не примете Его слов теперь, когда Он говорит в Своем Сыне? Можно понять вас, когда вы больше не хотите слышать Бога, говорящего из огненного Синая; я не удивляюсь, что вы боитесь приблизиться к Нему, когда земля под вашими ногами трясется от Его присутствия, наводящего ужас. Но теперь Он приходит к вам в кротком ребенке, сыне плотника. Неужели вы отвернетесь от Него, когда Он вот так просто пришел к вам? Неужели вы оттолкнете Его? Могли ли вы ожидать лучшего посланника от Бога? Сын Божий пришел к вам так тихо, так кротко, так доброжелательно, так трогательно, пришел с миром. Так неужели у вас найдется смелость противиться Ему? Нет, не уходите прочь, не отвергайте слова Его благодати, но лучше скажите: «Если с нами Бог, то мы будем с Ним». Скажи это, грешник, и еще скажи: «Встану, пойду к Отцу моему и скажу Ему: «Отче! я согрешил против неба и пред тобою».

А что касается вас, потерявших всякую надежду, если вы думаете, что вы столько грешили, что у вас нет будущего, то знайте, есть еще надежда и для вас! Ибо вы люди, а человек . самое близкое к Богу существо. Тот, кто является Богом, является также и человеком, и это должно побуждать вас сказать: «Да, может быть, я еще обнаружу братское единение с Сыном человеческим, Который также и Сын Божий. Может быть, даже меня, грешника, Он еще посадит среди князей народа Своего, возродив мою человеческую природу. Я стану ближе к Христу как человеку, а значит, и ближе к Божеству». Не убегай, человек, от Христа, от своей надежды. Обратись к своему Богу всем сердцем, и ты поймешь великое предназначение жизни, данной тебе.

И теперь, мои братья, к вам последнее слово: давайте будем с Богом, поскольку с нами Бог. И я бросаю клич на весь следующий год: «Еммануил, с нами Бог». Вы, святые, искупленные кровью, обладаете полным правом на это, живите этим и будьте мужественны. Не говорите: «Мы ничего не можем». Так не может быть, потому что с вами Бог. Не говорите: «Церковь ослабела, для нее наступили тяжелые времена». Нет, с нами Бог. Нам нужно мужество древних воинов, которые смотрели на трудности, как на точильный камень для своих мечей. Мне нравится отношение Александра Македонского к трудностям. Увидев тысячи, возможно, миллионы персов, он сказал: «Замечательно, урожай хорош там, где пшеница густа. Один мясник не боится тысячи овец». Мне так же нравится ответ старого воина-француза, которого спросили: «Можете ли вы со своим отрядом пробраться в эту крепость? Она неприступна». «Проникает ли солнце в нее?» . спросил он. «Да», . ответили ему. «Что же, туда, куда проникает солнце, можем проникнуть и мы», . ответил воин. Христианам под силу сделать возможное и невозможное, когда с ними Бог. Разве вы не понимаете, что слова «с нами Бог» лишают невозможное бытия? Сердца, которые невозможно сломить, будут сокрушены, потому что с нами Бог. Ошибки, которые немыслимо исправить, будут исправлены словами «с нами Бог». Невозможное людям . возможно Богу. Джон Весли умирал со словами на устах: «Лучше всего то, что с нами Бог». Благословенный Сын Божий, мы благодарим Тебя за то, что ты дал нам эти слова.

Аминь.

9. ВЕЛИКИЙ ДЕНЬ РОЖДЕНИЯ

«И сказал им Ангел: не бойтесь; я возвещаю вам великую радость, которая будет всем людям.»

Евангелие от Луки 2:19

За исключением церковной традиции, нет никаких оснований считать днем рождения нашего Господа и Спасителя Иисуса Христа именно 25 декабря, а не какой-нибудь другой день, начиная с первого января и заканчивая последним днем года. Тем не менее некоторые люди относятся к Рождеству с гораздо большим благоговением, чем ко дню Господнему . воскресенью.

Вы нередко слышите утверждение: «Библия и только Библия является авторитетом для протестантов». Но это не так. Многие протестанты строят свою религию далеко не на одной только Библии и, помимо всего прочего, признают авторитет так называемой церкви, а через эту дверь проникают самые разнообразные суеверия. В Писании нет и слова о том, что хотя бы отдаленно указывало на необходимость празднования Рождества, отсутствуют всякие основания его именно в этот день. Просто самая суеверная часть христианского мира установила правило, по которому день 25 декабря должен отмечаться как день рождения нашего Господа, а официальная церковь, утвержденная законом в нашей стране, приняла это правило. Вы не обязаны подчиняться этому правилу в какой бы то ни было форме. Мы не связаны клятвой верности тем церковным властям, которые издали этот декрет, ибо мы принадлежим старомодной церкви, которая довольствуется исполнением лишь библейских законов, не осмеливаясь придумывать новые. В то же время, хотим заметить, что этот день ничем не хуже других дней, и если вы решите посвятить отмечать этот день Господу, я не сомневаюсь, Он примет ваше поклонение в этот день. Если же вы в этот день не пожелаете поощрять суеверие и «самовольное служение», то у меня нет никаких сомнений в том, что ваше нежелание праздновать Рождество будет также угодно Господу.

Однако большинство христиан сегодня будут думать именно о рождении Спасителя, и поскольку в этом нет ничего плохого, я считаю возможным последовать их мыслям и поговорить о Рождестве. Постараемся извлечь как можно больше пользы из такой ситуации. Никто и ничто не запрещает нам так поступить, более того, сегодня, как и в другой день, очень полезно поразмышлять о рождении нашего Господа Христа. И мы будем делать это добровольно, а не по обязанности, не подчиняясь чьей-либо власти и не следуя за суеверием.

Пастухи пасли свои стада ночью, спокойной, тихой ночью, как обычно борясь со сном. Внезапно яркая вспышка озарила небо, и полночь превратилась в полдень. Слава Господа (это идиоматическое выражение одновременно означало и самую великую мыслимую славу, и божественную славу) объяла и встревожила их. В центре они увидели сияющего духа, образ, который им никогда прежде не доводилось видеть, но о котором они слышали из рассказов отцов и читали в пророческих книгах. Поэтому они узнали в нем ангела. Это был необычный посланник неба, это был «Ангел Господень», избранный ангел присутствия, который был удостоен чести ближе всего находиться к небесному величию и выполнять самые великие поручения вечного трона. «Вдруг предстал им Ангел Господень». Вы удивлены тем, что они испугались? А сами вы бы не испугались, если бы были на их месте? Внезапность появления ангела и его сверхъестественный образ привели их в изумление и заставили бояться «страхом великим». Они бы в ужасе пали ниц, и если бы не услышали голос: «.не бойтесь», то умерли бы от страха. Но голос нежно, словно звенящий колокольчик, продолжил: «.я возвещаю вам великую радость, которая будет всем людям: ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь.». Страх прошел. В тот ночной час на земле не было более счастливых людей, чем они, видевшие удивительное, незабываемое зрелище и решившие тотчас отправиться в путь, чтобы увидеть еще большее чудо . Младенца, о Котором сказал ангел.

Да пребывает в вас великая радость, причиной которой является рождение Христа. Об этой радости мы будем говорить сегодня. Будем говорить и о том, кому принадлежит эта радость. И, наконец, мы подумаем о том, как обладающие этой радостью могут выразить ее. Да откроет нам Святой Дух Господа Христа и приготовит нас радоваться о Нем.

I. Итак, Рождение Христа является причиной возвышенной радости. Воистину так. Право радоваться рождению Христа дано нам самим ангелом. Сам ангел не имел непосредственного отношения к рождению, потому что Христос воспринял не ангелов, а семя Авраамово. Но я думаю, что одна мысль о том, что Творец соединил Себя с сотворенным, что Невидимый и Всемогущий вступил в союз с тем, что Он же и сотворил, заставила ангела почувствовать, что все творение вместе с человеком было возвышено. И это его радовало. Кроме того, ангел был щедрым созданием и был счастлив от того, что может принести хорошие новости падшим людям. Хотя ангелы людям и не братья, они с любовью заботятся о них. Они радуются, когда мы приходим к покаянию, они служат нам, когда мы получаем спасение, и они возносят нас, когда мы отходим. Мы можем не сомневаться в том, что они всегда охотно служат Господу и без промедления помогают Его возлюбленным. Они . друзья Жениху и радуются вместе с Ним. Они . слуги в семье любви, и всегда готовы нам послужить, что свидетельствует об их нежных чувствах к детям Царя. Ангел передал свое послание торжественно тоне, как подобало месту, откуда он пришел, и в соответствии с той целью, ради которой он сошел. Ангел сказал: «.я возвещаю вам великую радость...» . и мы не сомневаемся, что он и сам радовался. Его радость Благой вести разделило с ним и «многочисленное воинство небесное», которое славило Бога и рождение нового Царя. Множество небесных обитателей услышали, что один из них был послан провозгласить рождение Царя, и наполненные святой радостью и восторгом они изо всех сил поспешили за ним, ибо они не могли отпустить его на землю одного с таким поручением. Они догнали его как раз в тот момент, когда он произносил последнее слово своей проповеди, а затем начали петь, и люди впервые услышали, как поют ангелы: «Слава в вышних Богу, и на земле мир, в человеках благоволение». Таким образом они сделали свое служение полным: была проповедь Евангелия, беседа о Христе и было сердечное хвалебное пение ангелов, преисполненных небесной радостью. Их весть была слишком радостной, чтобы они могли позволить провозгласить ее одиноким, пускай и ангельским, голосом; нет, они должны были спеть хором новую песнь Господу. Братья, если рождение Иисуса вызвало у вас такую радость, как у ангелов, то и вы должны радоваться не меньше. О, если рождение Христа сблизило небеса и землю, то не должна ли наша песня устремиться с земли к небесам?! Ведь были распахнуты жемчужные врата небес, и через них множество сияющих существ устремились ближе к земле, чтобы в торжественном великолепии прославить рождение великого. Думаю, что и наши мысли, наша любовь широким потоком должны устремиться к вечным вратам, чтобы наполнить небеса песнями смертных людей. Воистину да будет так.

Ангелы славили воплощение Бога в человека. Бог сделал человеческую природу Своей частью. Это тайна, прекрасная тайна, в нее лучше верить, чем пытаться объяснить словами. Но так случилось, что в яслях лежал человеческое дитя, но оно было бесконечным, слабый ребенок, но был Творцом неба и земли. Как это могло произойти, мы не знаем, но так было, мы верим в это и радуемся, ибо если Бог сделал человеческую природу Своей природой, то это значит, что человечество не покинуто, не лишено надежды. Когда человек, нарушив завет, вкусил запретный плод, Бог мог сказать: «Я покидаю тебя, Адам. Как я изгнал Люцифера и всех его подданных, так я оставляю тебя следовать избранным тобою путем бунта!» Мы же такого можем не бояться. Человечество не отвергнуто Господом как безвозвратно проклятое, оно не стало вечной мерзостью для Господа, ибо Иисус, Возлюбленный, родился от девы. Бог никогда бы не породнился с человечеством, если бы прежде не сказал о нас как о виноградной кисти: «Не повреди ее, ибо в ней благословение». Я знаю, что на людей обрушилось проклятие, потому что они согрешили, но оно пало на

людей, а не на человечество, иначе Христос бы не пришел, не принял форму человека, родившись от женщины. Слово, ставшее плотью, означает надежду для людей, несмотря на их грехопадение. Раса не оказалась вне закона, не осталась заклейменной печатью смерти и ада, не была оставлена для уничтожения, ибо Господь вступил в брак с человечеством, и Сын Божий стал Сыном человеческим. Уже этого достаточно, чтобы доставить нам радость.

Далее, если Бог заключил союз с человечеством, это значит, что Он любит человека и желает ему добра. Смотрите, какую любовь Бог явил нам, объединившись с нами! Ведь прежде Он никогда не объединялся так ни с одним существом. Милость Божья вечно пребывала над всем творением, но это творение настолько отличалось от Него, что между Творцом и сотворенным, если говорить о бытии, существовала непреодолимая пропасть. Господь сотворил множество благородных и разумных существ, господств и начальств, о которых нам ничего не известно. Мы даже не знаем, что это за четверо животных из видения Иезекииля, обитающие ближе всего к вечному престолу. Но Бог не сделал их природу Свой природой, и не заключил ни с кем из них союз, а объединил себя с человеком, существом, меньшим ангелов, существом, подверженным смерти из-за грехов. Бог вступил в союз с человеком, это означало, что Он любит его неописуемой любовью и лелеет о нем наилучшие замыслы. Если царский сын женится на девушке из бунтарского рода, то у всей семьи бунтовщиков появляется надежда на примирение, прощение и принятие царем. В большом сердце Божества, должно быть, живут чудесное сострадание и снисхождение, и любовь, раз уж Он соизволил объединить человеческую природу с Собой. Радость, вечная радость, станем щедро славить Господа, ибо Боговоплощение предвещает доброе человеку.

Коль скоро Бог объединился с человеком, то Он будет сочувствовать ему, Он будет жалеть его, Он будет помнить, что человек . прах, Он будет сострадать ему в его немощах и болезнях. Вам известно, возлюбленные, что это так, ибо Иисус, который родился от женщины в Вифлееме, испытал на Себе наши слабости, был искушаем подобно нам во всем, но остался без греха. Наш великий Первосвященник не смог бы проявить такого неподдельного сострадания, если бы Он Сам не стал человеком. Даже будучи Богом, Он не смог бы так нам сочувствовать, если бы не стал плотью от плоти нашей. Вождь нашего спасения мог стать совершенным только через страдания; если дети образованы из костей и плоти, то и Он Сам должен быть таким же.

Мы можем звонить в колокола радости, ибо отныне Сын Божий по-настоящему понимает человека и сочувствует ему, благодаря тому, что Он во всем уподобился Своим братьям.

Более того, очевидно, что если Бог нисходит до такой близкой связи с человеком, значит, Он намеревается спасти его и благословить. Боговоплощение . это пророчество о спасении. О, верующая душа, твой Бог не хочет проклясть тебя. Посмотри на воплощенного Бога! Что ты видишь в Нем, как не спасение? Бог в облике человека . это Бог, решивший поставить человека над всеми делами рук Своих и дать ему власть, как и было вначале, над овцами, волами и всем, что живет в море и в воздухе, это значит, что все будет под ногами человека, даже сама смерть подчинится ему. Когда Бог нисходит к человеку, то и человек должен взойти к Богу. В этом великая радость для нас! О, если бы наши сердца хотя бы на половину прочувствовали благословения Боговоплощения! О, если бы нашему разуму была доступна тысячная доля неописуемого блаженства, сокрытого в том, что Сын Божий родился человеком в Вифлееме!

Таким образом, вы видите, что в рождении Христа есть причины для необъятной радости, ибо Его рождение означало воплощение Божества.

Но ангел продолжил объяснять причины радости, говоря, что Тот, Кто родился, является Спасителем. «.Ибо ныне родился вам. Спаситель». Братья и сестры, я знаю, кто сегодня большего всего будет радоваться тому, что Христос родился Спасителем. Это те, кто острее всего чувствует свою греховность. Если вы хотите услышать, как звучит десятиструнная арфа под названием «Спаситель», то дайте ее в руки грешнику. «Спаситель» . это арфа, а «грешник» . это пальцы, которые должны коснуться струн, чтобы арфа

зазвучала. Если вы знаете, что вы потеряны по своей природе и видите, что потеряны по своим поступкам, если вы ощущаете, что грех в вашем сердце подобен чуме, если зло отягощает и беспокоит вас, если вы почувствовали тяжесть и позор своих беззаконий, то для вас это будет просто блаженство слышать о Спасителе, которого послал Господь. Даже в Своем младенчестве Иисус Спаситель будет дорог вам, но еще дороже Он становится для вас, потому что Он совершил ваше спасение до конца. Смотрите на начало этого великого дела и исследуйте его до самого конца, благословляя и возвеличивая имя Господа. Для вас, о величайшие грешники, для вас, осознающие свою вину, родился Спаситель. Он Спаситель от рождения, ибо ради спасения людей Он и родился. Он . Спаситель по праву первородства и по праву занимаемого Им положения. Спасать потерянных . это дело Бога, исключительно божественная прерогатива. Бог возложил дело свершения спасения на Могучего и вознес Избранного из народа, чтобы Он искал и спасал потерянное. И разве нет в этом радости? Где еще можно найти радость, если не здесь?!

Затем ангел сказал, что Спаситель есть Христос Господь, и в этом тоже много радости. Христос означает помазанный. Он помазан Всевышним для выполнения обязанностей, возложенных на Него: Дух Господень дан Ему без меры. Наш Господь помазан трижды: как пророк, как священник и как царь. И кто-то мудрый заметил, что силой такого тройного помазания не обладал ни один другой человек. Были царствующие пророки, например, Давид. Был один царь-священник . Мелхиседек. Были также пророки-священники, такие как Самуил. Так случалось раньше, что на одного человека возлагались две обязанности, но все три . царь, пророк и священник . впервые были возложены на Иисуса. Христос был помазан наиболее совершенным образом, Он был помазан елеем радости более соучастников Своих. Как Мессия, посланный Богом, Он был вполне подготовлен для свершения нашего спасения. Да возрадуются наши сердца. У нас не номинальный Спаситель, а полностью снаряженный: во всем подобный нам, ибо Он человек, но также способный помочь нам во всех наших слабостях. Посмотрите, как тесно переплетено человеческое и божественное в ангельской песне. Небесное воинство пропело о Нем как о Спасителе, а Спаситель обязательно должен быть Богом, чтобы спасти от смерти и ада; но все же оно пело о Нем как о Христе, а Христос должен быть человеком, ибо только человек может быть помазан, а помазание исходит от Бога. Пусть звучат юбилейные трубы ради этого чудно Помазанного, и возрадуйтесь о Нем, ибо Он ваш священник, чтобы очищать вас, пророк, чтобы наставлять, царь, чтобы избавлять. Ангелы пропели о Нем как о Господе, но Он был рожден: здесь соединена божественная власть с человеческим рождением. Как прекрасно согласуются слова в ангельском пении.

Ангел дал пастухам еще один повод для радости, сказав, что хотя рожденный Спаситель есть Господь, Он все же был рожден в смирении, что они могут найти Его Младенцем, завернутым в пеленки и лежащим в яслях. Есть ли в этом радость? Да, я повторяю, да, в этом есть великая радость. Раньше страх перед Богом удерживал грешников от примирения с Ним. Но посмотрите, как милостиво Бог открыл Себя в Младенце, которого заворачивали в пеленки, как всех новорожденных. Разве кому-нибудь может быть страшно подойти к Нему? Кто-нибудь слышал, чтобы люди трепетали в присутствии ребенка? И все же в ребенке . Бог. Душа моя, когда божественная слава для твоего духа подобна «огню поядающему» и священное величие небес пугает тебя, тогда приди к этому Младенцу и скажи: «В Нем . Бог. Здесь Бог в лице Его дорогого Сына, в Котором обитает вся полнота Божества телесно». О, сколько блаженства мы находим в воплощении Бога, если помним, что бесконечное величие снизошло к слабому человеку!

Теперь обратите внимание, что пастухи нашли Младенца, завернутого отнюдь не в тирский пурпур или изысканные ткани, привезенные издалека.

Его чело венец не украшает:

В яслях жемчужин не бывает.

Они не могли Его найти ни в мраморных залах правителей, ни в окружении телохранителей-легионеров. Им надо было искать сына простой женщины, хотя и

происходившей из царского рода, но почти забывшей об этом. Они должны были искать сына плотника. Если бы вы увидели отца с матерью и плохенькую постельку, которую они приготовили в месте, где прежде стояли волы, вы бы вынуждены были сказать: «Какое унижение!» О вы, бедные, радуйтесь, ибо Иисус родился в нищете и был уложен в яслях. О, вы, сыны труда, возвеселитесь, ибо Спаситель родился от простой девушки, и плотник стал Его приемным отцом. О, вы, униженные и оскорбленные, Князь справедливости родился. Он вышел из народа и был вознесен до престола. О, вы, называющие себя аристократами, смотрите на Князя земных царей, Чье происхождение божественно, но для Которого не нашлось места в гостинице. Смотрите, о люди, се Сын Божий, плоть от вашей плоти, изведавший ваши болезни, голод и усталость, подобно вам, носивший одежду, такую же бедную, как ваша. Он испытал жестокую нищету, ибо у Него даже не было где приклонить голову.

Да возрадуются земля и небеса, коль скоро Бог так реально, так полно снизошел к человеку.

Но и это не все. Ангел призвал людей к радости, и я тоже призываю вас к радости, потому что рождение этого Младенца было призвано принести славу Богу в вышних, дать земле мир и благоволение людям. Рождение Христа принесло Богу такую славу, какую не могло принести Ему ничто другое. Мы всегда должны с трепетом говорить о Божьей славе, ибо она по своей природе бесконечна и не может быть постигнута нами. И все-таки мы осмелимся утверждать, что все дела рук Божьих не прославляют Его так, как прославляет Его дар Своего дорогого Сына, что все творение и провидение не раскрывают Божье сердце в той полноте, в какой это делает Сам Бог, когда отдает Своего Возлюбленного и посылает Его в мир, чтобы люди имели жизнь через Него? Какая мудрость открывается в замысле искупления, в котором Бог занимает центральное место?! Какая любовь явлена нам! Какая сила привела Божество из славы в хлев, только всемогущество Бога могло совершить такое чудо! Какая верность древним обещаниям! Какая верность в соблюдении завета! Какая благодать и какая в то же время справедливость! Ибо именно этот новорожденный Младенец должен был в будущем исполнить закон, и именно Его тело должно было понести страдания за оскорбления, нанесенные Божьей святости. Все качества Бога были чудесно явлены и сокрыты в этом маленьком ребенке. Представьте себе, что огромное солнце сосредоточилось в одной точке и одновременно стало излучать свой свет так мягко, что на него можно смотреть, не щуря глаз. И славный Бог сошел к людям так, чтобы они могли смотреть на Него. Для этого Христос родился от женщины. Подумайте об этом. Образ ипостаси Бога в смертной плоти! Наследник абсолютно всего уложен спать в яслях! Как это чудесно! Слава Богу в вышних! Он никогда прежде не открывал Себя так, как Он открыл Себя в Иисусе.

Именно благодаря рождению нашего Господа Христа в какой-то мере уже пришел мир на землю, а в будущем он будет полным. Христос предлагает защиту угнетенным и объявляет тиранию и жестокость мерзостью перед Богом. Где бы Божий служитель, преданный Князю мира, ни находился, он не перестанет поддерживать мир между людьми, прилагая для этого все свои усилия. Придет день, когда набирающие мощь выступления против войны достигнут своей цели и народы больше не будут учиться воевать. Князь мира сломает копье войны о Свое колено. Он, Господь всего, сокрушит стрелы лука, щит и меч. И Он сделает это в месте Своего обитания . на Сионе. Все люди станут братьями, и это также верно, как то, что Христос родился в Вифлееме. Бог установит вселенское царство мира, которому не будет конца. Поэтому будем петь, если мы ценим славу Бога, ибо новорожденный Младенец являет ее; и будем петь, если мы ценим мир на земле, ибо Младенец принес его. И если, наконец, мы ценим связь между славным небом и умиротворенной землей, где явлено Вечным благоволение к людям, то благословим и возвеличим в нашей песне Еммануила, Бога с нами, Который совершил все это Своим рождением среди нас. «Слава в вышних Богу, и на земле мир, в человеках благоволение».

Таким образом, вы видите, что у пастухов было достаточно причин для радости. Но вы и я, живущие в последние дни и уразумевшие весь замысел спасения, должны радоваться

еще больше, чем пастухи, прославлявшие и восхвалявшие Бога за все, что они слышали и видели. Братья мои, давайте возликуем всей душой, возликуем не меньше, чем пастухи.

II. А теперь, давайте подумаем о том, кому принадлежит эта радость. Вчера была унылая погода, отчего и у меня на душе было очень тяжело. Я невольно вспомнил строку из одного стихотворения:

«Жаворонок не может петь под свинцовым небом»

Она поразила меня и наполнила радостью. И я говорю вам о ней потому, что в этих словах сокрыт глубокий смысл, а лишь потому, что они принесли мне радость. Дело в том, что радость от рождения Христа принадлежит тем, кто рассказывает о нем, ибо ангелы, провозгласившие рождение Младенца были переполнены радостью, они были рады настолько, насколько это возможно. И сердце мне подсказало: «Рассказывая об Иисусе, родившемся для людей, ты получишь право радоваться, радоваться еще больше по одной лишь причине, что у тебя есть такая весть для людей». Слезы увлажнили мои глаза, да и сейчас они увлажняются от одной только мысли, что я удостоился сказать своим ближним: «Бог снизошел к вам и сделал вашу природу Своей, чтобы спасти вас». Эта мысль радостна и величественна. У Цицерона и Демосфена, этих искусных ораторов, не было такой прекрасной темы для речей. О, радость, радость, радость! В этот мир пришел человек, который также есть Бог. Мое сердце бьется от радости, подобно сердцу Давида, танцевавшему пред ковчегом.

Радость предназначалась не только тем, кто поведал великую весть, но и всем, кто слышал ее. Великая радость «будет всем людям». Рождение Христа принесло радость всем народам по всему лицу земли. Нет такого народа под небом, который бы не имел права радоваться оттого, что Бог пришел к людям. Воспойте рождение Христа вы, развалины Иерусалима! Пойте о вы, обитатели пустынь и многочисленных островов! Вы, живущие там, где вечная мерзлота и северный ветер! пусть ваши сердца согреются огнем этой радостной истины. И вы, чьи лица обожжены знойным солнцем, пейте из колодца живой воды. Превозносите и величайте Иегову за то, что Его Сын, Его Единородный, . брат всем нам.

Но, братья, не все те, кто знает эту славную истину, радуются, не все человечество тронуто ею. Для кого же предназначена эта радость? Я отвечаю: для всех, кто верит, и в особенности для всех, кто верит так, как пастухи, чья вера не знала сомнений. Пастухи не колебались, они приняли радостную весть без тени сомнения. В этом выразилась мудрость пастухов, оказавшихся разумнее тех людей, которые желают быть мудрыми, но чья мудрость приводит лишь к излишней придирчивости. Нынешний век презирает детскую веру, но Бог прекрасно разоблачает это презрение. Он уловляет разумных в их же лукавстве. Я не могу не увидеть в недавних раскопках известных греческих городов и могил героев порицание духа скептицизма. Умствующие скептики были разбиты на собственной территории и преданы позору. Конечно, они говорят нам, что наследие древнего Гомера . всего лишь миф, а поэмы, написанные им . всего лишь сборник легенд, не имеющих реальной исторической основы. Какой-то древний певец, согласно их утверждениям, выдал свои сны за произведение слепого поэта. Сны, а не факты, они не отражали действительных событий; все . легенды.

Раньше эти джентльмены говорили нам, что не было ни короля Артура, ни Вильгельма Телля, не было и других героев. Они подвергали сомнению даже Священное Писание. Но вот, благодаря раскопкам древние города и могилы заговорили, и скептики были посрамлены. Они оказались просто глупцами. Простые люди поверили и оказались мудрее их, взращенных цивилизацией.

Возможно, даже в ту ночь, когда родился Спаситель, какой-нибудь ученый муж оказавшись рядом с пастухами и увидев дивный свет, мог начать спор с ангелом, пытаясь доказать, что Спаситель здесь ни причем. Он бы хладнокровно сделал заметки для будущей лекции о природе света и начал бы исследования причин, вызвавших странное ночное явление, которое наблюдалось на вифлиемских равнинах. Но в первую очередь, он бы начал уверять пастухов, что ничего сверхчеловеческого не существует. Разве ученые мужи нашего

столетия не доказывают это, используя «мощные аргументы», которые могли бы убедить даже деревянный столб? Они доказывают, что нет ни Бога, ни ангелов ни духа. Но это, к счастью, так же верно, как то, что трижды два будет восемнадцать. Многие ученые требуют подвергать сомнению все, за исключением их утверждений. Эти люди не находят никакого утешения в рождении Христа. Да мы и не настолько слабы, чтобы нуждаться в Нем, говорят они. Учение этих людей не радостная весть, а жалкое отрицание того, что не должно подвергаться сомнению. Это учение лишает человека его подлинного блаженства и несет в себе могильный холод. В вере . радость. Если наша вера станет более животворной сегодня, мы будем счастливы. Я хотел бы увидеть того ангела и услышать то, что он говорит, это, однако, невозможно, но я знаю, что он был, и он говорил, хотя я не слышал его. Я уверен, что пастухи не лгали, и что Дух Святой не хотел обмануть нас, побуждая Своего слугу Луку написать сказанные выше слова. Принимая то, что произошло в действительности, вы слышите ангельский хор, поющий: «Слава в вышних Богу, и на земле мир, в человеках благоволение». Наши сердца слышат этот гимн, мы ощущаем радость от этого пения, принимая все, подобно пастухам, простой верой.

Обратите также внимание, что пастухи, поверив услышанному, захотели как можно скорее оказаться поближе к чудному Младенцу: «.пойдем в Вифлеем и посмотрим, что там случилось.». О возлюбленные, если вы хотите обрести радость в Христе, то приблизьтесь к Нему! Верьте всему, что вы находите в Его книге. А затем скажите: «Я пойду и найду Его». Когда вы услышите голос Господа с Синая, не подходите к горящей горе . закон осудит вас, справедливость Божья уничтожит вас. Остановитесь на почтительном расстоянии и поклонитесь в страхе. Но когда вы слышите о Боге . спешите туда. Спешите туда в полной уверенности на спасение, ибо вы приблизитесь не к источающей пламя горе, к которой нельзя прикасаться, но вы приступаете к крови кропления, которая говорит лучше Авелевой. Подойдите ближе, ближе, еще ближе. «Придите» . это Его призыв, обращенный к труждающимся и обремененным. Это к вам обращается Господь, говоря: «Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира». Если вы хотите обрести радость во Христе, то придите и найдите ее у Его груди или у ног Его: Иоанн и Мария уже давно нашли ее там.

А затем, братья мои, сделайте то, что сделали пастухи, когда они приблизились. Они возрадовались, увидев Младенца, о котором им было сказано. Вы не можете увидеть Его так, как пастухи, воочию, но вы должны размышлять о Нем, чтобы увидеть Его глазами разума, чтобы понять славную истину о том, что Слово стало плотью и обитало с нами. Именно так мы можем обрести радость сегодня, радость, которая сходит с небес вместе с небесным Царем. Веруйте, приближайтесь, смотрите на Него пристально и будете благословенны.

III. Как же вы, христиане, можете проявить свою радость, вызванную рождением Христа?

Нам очень хорошо известно, как верующие отмечают Рождество. Не будем скрывать, что для многих Рождество . это «ключ к самой большой пивной бочке». Так говорили не только в старые времена. К сожалению, в наше время соблюдающие Рождество тоже считают обязательным напиться до скотского состояния в этот день. Я не клевещу на своих сограждан, когда говорю, что для многих пьянство является неотъемлемой частью рождественского торжества. Если в этот день родился Вакх, то я думаю, что Англия отмечает день рождения этого отвратительного божества самым наилучшим образом, но только не говорите мне, что в этот день празднуется день рождения святого Младенца Иисуса. Разве Он не распинается вновь таким богохульством? Все нечестивые должны услышать в этот день голос Иисуса: «Какое ты имеешь право отмечать Мой день рождения и упоминать Мое имя во время обжорства и пьянства?» Позор, что есть повод для такого упрека. Десять раз позор, коль для такого упрека есть множество причин.

Вы можете отмечать этот день рождения круглый год, ибо лучше говорить, что Он родился в каждый день года, а не в какой-то определенный день, потому что в духовном

смысле Он действительно рождается каждый день года в сердцах разных людей. А для нас это гораздо важнее, чем соблюдение священных дней. Выразите свою радость, во-первых, подобно ангелам в служении. Некоторые из нас призваны обращаться к множеству людей. Давайте будем самыми искренними, самыми теплыми словами, но с дерзновением проповедовать Спасителя и Его силу спасать людей. Многие из вас не умеют проповедовать, но умеют петь. Тогда пойте гимны и прославляйте Бога всем сердцем. Некоторые из вас не могут ни проповедовать, ни петь. Тогда вы должны делать то, что делали пастухи. А что они делали? Они распространяли весть, принесенную ангелом. Увидев Младенца, они стали рассказывать то, что им было сказано, и прославлять Бога. Это один из самых лучших способов выражения радости. Святые разговоры также угодны Богу, как проповеди и пение.

А кроме этого, можно мало говорить, но много думать. Помните, что сказано о материи Иисуса? «А Мария сохраняла все слова сии, слагая в сердце Своем». Спокойный, счастливый дух может созерцать в сердце истину о рождении Иисуса в Вифлееме. Созерцайте эту истину снова и снова, исследуйте разные грани этого бесценного бриллианта и благословляйте, почитайте, любите, изумляйтесь и вновь преклоняйтесь перед этим несравненным чудом любви.

И, наконец, идите и делайте добро другим. Подобно мудрецам принесите свои дары и отдайте новорожденному Царю золото любви вашего сердца, ладан хвалы и смирну раскаяния. Отдайте все самое лучшее, что есть в вашем сердце, а также что-нибудь из вашего имущества. Это день радостных вестей, и неприлично появляться перед Господом с пустыми руками. Придите и поклонитесь Богу, явившемуся во плоти, и наполняйтесь Его светом и сладостной силой Святого Духа.

Аминь.

10. ОН БУДЕТ ВЕЛИК

«.Он будет велик.»

Евангелие от Луки 1:32

Строго говоря, эти слова относятся к человеческой природе нашего Господа Иисуса Христа, ибо именно как человек Христос родился от Марии. Приведенные слова читаются в следующем контексте: «И вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: ИИСУС; Он будет велик и наречется Сыном Всевышнего; и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и Царству Его не будет конца». Ангел Господень говорил о человеческой сущности того святого, который должен был родиться от благословенной девы, осененной силой Всевышнего. О Его божественной сущности мы должны говорить иначе; но как человек Он был рожден от девы, и еще до Его рождения Марии было сказано: «.Он будет велик.».

Человек Иисус Христос весьма умалился. Он не был велик от рождения, малыш, лежащий у груди Своей матери. В последующей жизни Он тоже не стал великим. Его презирали, Его отвергали, Его распяли. Он был так беден, что Ему негде было переночевать; о Нем пренебрежительно говорили «этот», о Нем упоминали, говоря о пьяницах, обвиняли Его в том, что в Нем бес, и называли Его сумасшедшим. Сильные мира сего видели в Нем невежественного галилеянина, о котором они говорили: «Не знаем, откуда Он». Его биография больше походит на хронику из жизни нищего, чем на жизнеописание царственной особы. При Его жизни враги едва находили слова, чтобы выразить все свое презрение к Нему. Испытания, осуждение и страдания довели Его до бедственного положения. Кто считал Его великим, когда Он был покрыт кровавым потом, когда Он был продан за цену раба, когда стража окружила Его с мечами и кольями, будто Он был разбойником? Кто почитал Его за великого, когда Его связали и повели на суд как преступника? Когда Его били и плевали Ему в лицо? Когда Его бичевали, вели по улицам с крестом на плечах, и когда Его повесили между двумя злодеями? Он был унижен без меры, и меч страдания пронзил сердце матери, когда она увидела мучения своего святого Сына. Когда она узнала, что Он умер и похоронен в чужой гробнице, она с болью в сердце пыталась понять сказанные о Нем с небес слова и думала про себя: «Ангел сказал, Он будет велик, но кто так ничтожен, как Он? Он сказал, что Он будет назван Сыном Всевышнего, но вот Он мертв, Его могила запечатана и люди проклинают Его имя».

Но человек, которого презирали, в чье лицо плевали, теперь в славе восседает на престоле Отца. Как человек Он . помазанный «Царь царствующих, и Господь господствующих». Как человек Он был вознесен из темных глубин жизни и достиг величайших высот, чтобы вечно царствовать. Петр и другие апостолы засвидетельствовали: «Сего Иисуса Бог воскресил, чему все мы свидетели». Стефан также сказал: «Вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога». Мы верим в это и радуемся этому, понимая, что божественность Христа и Его человечность не отделимы, это две сущности одной личности. Я не могу не заметить, что Новый Завет не отстаивает четкого разделения двух сущностей нашего Господа. Они глубоко переплетены в личности Христа. Например, мы читаем в Писании о «крови Бога». Павел в Деяниях святых Апостолов пишет: «...поставил вас... пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею» (20:28). Строго говоря, крови Бога не бывает, и слова апостола Павла как будто смешивают две сущности Христа. Но это сделано намеренно, чтобы мы могли четко увидеть, что две сущности объединены так, что даже Святой Дух не разделяет их и не подчеркивает существующее между ними различие. Он говорит о единой личности нашего благословенного Господа то, что может, строго говоря, относится или только к Его человеческой, или только к Его божественной природе. Он назван как «Богом, нашим Спасителем», так и «человеком Иисусом Христом». Объединенные сущности человека и

Бога составляют единую личность нашего Господа Иисуса Христа, и любое действие, присущее одной из них, должно быть приписано единой личности Христа. Поэтому мы не будем тратить силы на то, чтобы проследить все богословские тонкости, но свободно поговорим о нашем Господе в Его божественности и Его человечности, и, применяя слова из нашего отрывка ко всему Христу, провозгласим Божье обещание сделать Его великим.

В то время, как мой брат молился за меня, у меня появилось желание овладеть человеческими и ангельскими языками, чтобы раскрыть сегодняшнюю тему; но я отказываюсь от своего желания, потому что меня в любом случае ожидает неудача: предмет беседы невозможно раскрыть словами. Ни одна искусная речь не достигнет вершин Его славы, но самые простые слова прекрасно подойдут для такой возвышенной темы. Красивые слова выглядят мишурой, когда они касаются неописуемо славного Господа. Я не могу сказать ничего, кроме того, что Он велик.

Если бы я и мог описать Его величие, используя слова ангела, то их бы не хватило, чтобы объяснить все до конца. Но я буду рад хотя бы прикоснуться к краю одежды Его величия. Лица Иисуса в Его славе нельзя увидеть, а если и можно, то нельзя описать. Если бы мы были восхищены до третьего неба, то мы немного могли бы рассказать, вернувшись на землю, ибо об увиденном там запрещено рассказывать. Я не уроню своей чести и достоинства, если скажу вам, что добившись наивысшего успеха в проповеди, я лишь коснусь края славы Сына человеческого.

Время полного откровения еще не наступило. Грядет день явления Господа, а пока полдень Его славы еще не наступил. Второе пришествие раскроет Его более полно. Тогда и Его народ воссияет, «как солнце, в Царстве Отца», ибо Он Сам взойдет на чистом небосклоне как Солнце Праведности, благословляя сынов человеческих.

I. Итак, позвольте мне обратиться к теме, используя все свои возможности, и начать со слов о том, что наш Господь Иисус велик во многих отношениях. Я мог бы сказать во всех отношениях, но за один раз нам такой объем информации рассмотреть не удастся. Наш разум не способен на это, для этого не достаточно всей жизни, да и самого времени не достаточно, только вечность и совершенство откроют путь к неограниченному познанию. Но в тех отношениях, на которых я хочу заострить ваше внимание, Господь Иисус Христос поистине велик.

Во-первых, Он велик в совершенстве Своей природы. Подумайте, мои братья, никогда не было такого существа, как наш Возлюбленный. Ему нет равных, Его не с кем сравнить. Он божественен, и поэтому уникален. Он «Свет от Света, истинный Бог от истинного Бога». Иисус истинно равен Богу, Он . одно с Отцом. О, величие Божества! Иегова бесконечен, неизмерим, непостижим, невообразим! Он наполняет все, но этим всем не ограничивается. Он воистину велик, величественнее любого величия, которое когда-либо приходило на ум человеку. Все это истинно и в отношении Единородного. «В начале было Слово, и Слово было у Бога, и Слово было Бог. Оно было в начале у Бога. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть»; «Ибо все из Него, Им и к Нему. Ему слава во веки, аминь». «Он есть прежде всего, и все Им стоит».

Мы уже говорили, что наш Господь Иисус Христос также человек. И в этом особенность Его личности: Он совершенный и чистый Бог и настоящий и истинный человек. Он не обожествленный человек, Он не очеловечившийся Бог. Я уже говорил о неразделении сущностей в личности Христа. Он Бог. Он человек. Он в полной мере Тот, кем является Бог, и Он в полной мере человек, каким его сотворил Бог. Он истинно Бог, как если бы Он не был человеком совсем, но все-таки он совершенный человек, как если бы Он не был Богом. Подумайте об этом удивительном соединении: совершенный человек без пятна первородного и совершенного греха и славный Бог! И неужели я не прав, когда я говорю, что Иисус уникален? Он не величайший среди великих, а великий среди ничтожного, ибо никто не обладает величием кроме Него. Он не что-то среди всего, а все среди остального, что есть ничто. С кем сравнить Его? Он не считает хищением быть равным Богу. И среди людей Он

Первенец всего творения; среди воскресших Он первенец из мертвых; среди прославленных Он источник и центр славы. Я не могу объять Его природу: род Его кто изъяснит? Он один из нас, но неизмеримо выше нас. Наша природа ограничена и греховна, но Его природа неограничена, свята, божественна. Когда Иегова смотрит на нас, мы спрашиваем: «Что есть человек, что Ты помнишь о нем? и сын человеческий, что ты посещаешь его?» Но «когда вводит Первородного во вселенную, говорит: «и да поклонятся Ему все Ангелы Божии». Истинно, истинно «Он велик» в Своей сути.

Он велик также в масштабе Своих обязанностей. Помните, что ради нас Он стал Искупителем. Вы знаете свое рабство, братья. Вы знаете, ибо некоторые из вас носили кандалы до тех пор, пока железо не въелось вам в душу, и из этого рабства Он пришел нас избавить. Сион в руинах, груда обоженных камней! Он пришел перестроить и восстановить его. Его обязанность . застроить пустыни вековые, восстановить храм живого Бога, разрушенный врагами. Чтобы совершить это, Он стал нашим Первосвященником, нашим Пророком и нашим Царем; исполняя каждую обязанность, Он бесконечно славен. Он пришел быть нашим Спасителем, нашей Жертвой, нашим Заместителем, нашим Поручителем, нашим Главой, нашим Другом, нашим Господом, нашей Жизнью, нашим Всем. Обязанностей у Иисуса много, и помните, что каждая из них достойна Бога. Перечисляя их в каком угодно порядке, вы все равно не запомните их все, ибо Он, выражение славы Своего Отца, взвалил на себя все обязанности, чтобы полностью искупить Свой народ и сделать его своим навеки. Исполняя каждую обязанность, Он взошел на вершину славы. Он велик.

Доводилось ли вам быть в Вестминстерском аббатстве на похоронах какого-нибудь знатного воина и слышать, как герольд перечисляет его многочисленные титулы? Почтение королевы и всего народа, за который он самоотверженно сражался; он награжден княжеским титулом, он является графом таким-то, герцогом таким-то и бароном таким-то. У него много всевозможных титулов. И какой спектакль устраивают на похоронах! «Суета сует! Все суета!» Какая польза бесчувственному праху от того, что он похоронен столь торжественно? Но я стою перед гробом Христа и повторяю, что все Его титулы воистину величественны, кроме того, они не погребены, Его самого нет среди мертвых. Он жив и носит Свои имена во всей их красе. Он по-прежнему . все для Своего народа. Как выполнял, так и доныне выполняет Свои обязанности перед человечеством. Величие Христа в великих обязанностях, выполняемых Им! Кто уподобится Ему в вечности? «Владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира»; «Осанна Сыну Давидову! благословен Грядущий во имя Господне!» Пусть сегодня наши сердца воздадут Ему восторженную хвалу, ибо Он велик в славных обязанностях, данных Ему Богом.

Братья мои, Господь Христос велик не только в Своем естестве и в Своих обязанностях, но и в Своих свершениях. Слова Христа уже дают пищу для долгих размышлений, но, о мои! Если Он берет на себя обязанности, то Он не может не выполнить их, ибо Его имя . Верный и Истинный. Он не занимает должность, не требующей работы; Он говорит, что совершил дело, порученное Ему Отцом. Он взялся за великое дело и, да будет Ему слава во веки, довел его до конца. Грехи Его народа были возложены на Него, и Он вознес их на крест. Затем Он сошел в могилу, но вскоре явил людям жизнь и бессмертие в воскресении. В этом заключалось Его великое призвание, и Он до конца был предан ему. Его победа абсолютна, враг разбит полностью. «Смерть! где твое жало? Ад! где твоя победа?» Восстав из гробницы в назначенный день, Он открыл врата небес для всех верующих, как написано: «Перед ними пойдет стенорушитель... и царь их пойдет перед ними, а во главе их Господь». Открыв золотые врата, Он пленил плен, дав дары людям, Он с царской щедростью наградил беднейших из Своего народа. В этом заключалась Его задача, и Он выполнил ее, ни разу не оступившись на пути к цели. Он, наш Представитель, зашел за завесу, и, овладев нашими венцами и престолами, хранит их для нас силой креста. Выкупив наше наследство, заложенное под большие проценты, Он взял в Свое владение Ханаан, чтобы в конце концов наши души могли отдохнуть в нем. Разве это не доказывает, что Он велик? Завоеватели . великие люди, и Он величайший из них. Освободители . тоже великие

люди, и Он величайший из них. Спасатели . великие люди, и Он величайший из них. Поистине велик Тот, Кто умножает радость людскую, и что я могу сказать о Том, Кот дал Своему народу вечную радость и закрепил ее за ним заветом во веки веков? О, как верно ты сказал, Гавриил: «.Он будет велик.» . ибо Он воистину велик!

Он также велик в масштабе Своих заслуг. Никто не имел и не имеет таких заслуг, как Христос. Его жизнь и смерть покрывают всех верующих совершенным послушанием закону. Они облачены в царские одежды: Соломон во всей своей славе не одевался так, как любой из них. Его кровь убелила верующих подобно снегу, и Его праведность «облагодатствовала нас в Возлюбленном». Он обладает таким достоинством перед Богом, что заслуживает только положительного ответа на каждую Свою просьбу. Он просит для Своего народа благословений необходимых для вечной жизни и совершенства. Он воистину велик, мои братья, потому что Он одел нас в праведность и омыл нас кровью. И не только нас с вами: десять тысяч раз десять тысяч Им искупленных стоят ныне в брачных одеждах Его вечных заслуг, и их одежды праведности постоянно радуют Отца. О, что за милость, превратившая наш ад в небеса, заменившая наши болезни здоровьем, поднявшая нас из навозной кучи и посадившая среди князей народа! В неограниченной силе покрывать грех, одевать в праведность, давать благословения, поддерживать святых и спасать безнадежных, Господь Христос велик, превосходя всякое величие.

Эта тема неистощима, хотя я и могу исчерпаться. И я не замедлю добавить, что наш Господь Иисус Христос велик числом спасенных. Я не верю в маленького Христа, в маленькие небеса, в маленькое собрание пред престолом, в малое число спасенных. Послушайте! Я должен опровергнуть ложь, к которой часто прибегают как к последнему средству те, кто критикует учение о благодати. Они говорят, что мы верим в Бога, который оставил погибать огромное количество людей, избрав произвольно некоторых ко спасению. Нам и в голову подобная мысль не приходила. Мы верим в то, что Господь избрал многих, и мы радуемся при мысли о том, что число спасенных так огромно, что никто не может пересчитать их. «О, . говорят они, . вы считаете, что лишь те немногие, которые посещают ваш маленький Вефиль или Салем, избраны Богом». Это, милостивые государи, вы придумали такое сами для каких-то своих целей, но мы никогда ничего подобного не говорили. Мы с радостью верим в то, что искупленных Христом столько же, сколько звезд на небе, что тех, за кого Христос пролил Свою кровь, чтобы действенно искупить их, столько же, сколько песчинок на морском берегу . неисчислимое множество. Когда я смотрю на небеса, место обитания искупленных, я вижу там не две дюжины святых, собравшихся в узком кругу избранных, а бесчисленное множество солнц, сияющих с чела искупленных, я говорю солнц, потому что каждый прославленный носит венец с именем Всевышнего. Я радостно перевожу взгляд с людей, заполнивших широкий путь, на еще большее их количество, заполнившее небесные луга, на огромное число людей, празднующих искупление кровью Агнца. Не омыли ли они свои одежды и не очистили ли их в Его крови?

Наш Господь велик также и в числе Своих последователей. Его народ, словно капли утренней росы, не будет иметь числа в день Его могущества. Он будет велик в воинстве Своих последователей в славе.

Десятки тысяч душ сейчас на пути к небу, и еще больше последуют за ними. Придет день, когда народ Божий еще более умножится, и его нельзя будет сравнить ни с чем, что мы видим сейчас, он вырастет, как трава, как ивы вдоль реки. Семя Господа Иисуса Христа будет умножаться, пока арифметика не станет бессильной и исчисление потеряет смысл. Он велик, великий Спаситель великого числа великих грешников, которых Он Своей искупительной рукой, не потеряв ни одного, доведет до вечной славы. Подобно тому, как невероятно быстро стали расти колена Израилевы, будет расти духовный Израиль. Господь населит Сион людьми, и тем будет Царь Израилев велик.

Братья и сестры, Господь Иисус Христос велик в глазах Своего народа. Если бы кто-нибудь из моих братьев, последовав за мной в восхвалении Господа, превознес бы Его намного больше, чем я, то я не успокоился бы до тех пор, пока не нашел бы еще более

возвышенных слов, прославляющих моего Господа и Бога. И вновь мой дорогой брат мог бы вернуться к блаженному занятию и превзойти мои похвалы. Но и тогда я бы, не колеблясь, встал на ноги еще раз и продолжил святое соревнование, провозглашая имя Иисуса и возвеличивая Его, насколько мне позволил бы разум. И если бы Господь позволил, мы бы никогда не остановились, потому что я бы не проиграл никому в своем желании прославить моего Господа Христа. Я уверен, что практически каждый из числа Его народа может рассказать, чем Он обязан Господу. Каждый мог бы сказать, что для него Христос сделал то, чего не сделал для других. И поэтому, с определенной точки зрения, Он более велик для него, чем для других. Братья, я должен признать, что во многом, Он более велик для вас, чем для меня; но все же для меня Он превыше небес, огромней вечности, восхитительней рая, блаженнее самого блаженства. Если бы я был способен говорить о Нем так, как того хочет моя душа, то я бы говорил о Нем заглавными буквами, а не маленьким курсивным шрифтом, которым я вынужден пользоваться. Если бы я мог говорить так, как хотел, я бы сделал ветер и волны своими голосовыми связками, а вселенную превратил бы в одни огромные уста, восхваляющие Еммануила. Если бы целая вечность в один большой язык, то и тогда бы она не смогла описать всю красоту Его любви и непоколебимость Его верности и истинности. Рано или поздно нам придется остановиться, но поистине мы никогда не сможем выразить, насколько Он достоин, прекрасен и велик в наших глазах. О, если бы Его прославляло каждое создание, имеющее дыхание! О, если бы каждую минуту в Его венец добавляли новую жемчужину! О, если бы каждое дышащее существо не выдыхало ничего кроме «Осанна» и «Аллилуйя», ибо Он достоин всех мыслимых и немыслимых похвал! Слышите ли вы многоголосье небесной музыки? Оно подобно шуму многих вод, оно как могучие морские волны; все это для Него. Улавливаете ли вы чарующие звуки «арфистов, играющих на своих арфах»? Каждое прикосновение к струнам . для Него. Можете ли вы постигнуть неизреченную радость прославленных? Каждая капля вечного счастья . песня в Его честь.

Кто может смотреть, не щурясь, на солнце в его полуденном сиянии? Кто может описать безграничное величие Сына Божьего? Да будет вся слава Ему, ибо Он искупил наши души Своей кровью и освободил пленников. Он сделал нас пред Богом царями и священниками, и мы будем царствовать вместе с Ним во веки веков. Воистину Он велик и будет велик вечно.

Но братья, а как велик, должно быть, Христос в славе небес! Мы никогда не видели Его там. Но некоторым из нас вскоре это величие откроется.

Ибо мы в пограничной земле,

Небеса вокруг нас, небо везде.

Шаг отделяет нас от покоя,

И уже сейчас говорим с Илиею.

Величие Христа на небе мы узрим тогда, когда попадем туда. Он пребывает там в славе, которую имел у Отца прежде бытия мира и которую Он приобрел служением Своему Отцу здесь, на земле. Не сказал ли Он: «Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою»? Какая слава и великолепие окружают нашего Князя в столице Его империи! Что за город эта столица?! Откуда взялось его сияние? Солнце погасло, луна не дает света своего. «Слава Божия осветила его, и светильник его . Агнец». Весь город сияет славой Искупителя. И кем являются те, кто движутся по его золотым улицам? Сияющие, каждый подобен солнцу, горящие, каждый как утренняя звезда. Спросите их, откуда это сияние, и они ответят вам, что слава Христа взошла над ними и они отражают ее свет, подобно тому, как луна отражает свет солнца. Если вы присядете рядом с одним из них и послушаете его историю, то суть ее будет сводиться к одному: «Не нам, но Возлюбившему нас честь и слава». Суть каждого свидетельства будет в одном: «Он возлюбил меня и отдал Себя за меня». Но вот только скажут они это приблизительно так: «Он возлюбил меня. Он, этот великий ОН». Они произнесут эти слова так, чтобы подчеркнуть Его славу: «Он возлюбил меня . этого ничтожного меня». Они приглушат свой

голос, чтобы тоном удивления и изумления выразить свое преклонение перед Тем, Кто возлюбил таких недостойных любви, как они.

Но я не должен, я не имею права пытаться описать славу Христа на престоле Его Отца. Некоторые богословы писали о славе Христа, но я уверяю вас, что когда они умерли и попали на небо, то, если бы могли, вернулись бы, чтобы исправить написанное. Что невежество может сказать о Мудрости? Что слепые совы знают о полуденном свете? Что мы, несчастные, ограниченные существа, знаем о Бесконечном, Ветхом днями, что мы знаем о красоте, пламенеющей вокруг Первенца, восседающего одесную Всевышнего? Только ангел мог бы нам это описать, но даже если бы он это сделал, то мы бы или не поняли его, или были бы ошеломлены услышанным. Небеса рассказывают о славе нашего Господа, но и половины не в состоянии рассказать за все тысячелетия.

Истинно, истинно сказано о нашем прекрасном Господе Христе: «.Он будет велик.»

II. Теперь, с вашего позволения, я хочу подойти к теме нашего разговора с другой стороны: «.Он будет велик.» . потому что Он имеет дело с великим.

Он великий Спаситель. Как я уже сказал, Он пришел восстановить разрушенное. Буря разрушила человеческий дом, он упал и остался лежать. Бесы хохотали и торжествовали, когда смотрели на разрушенное творение Божье. Человеческая природа потонула в стыде, рай был проклят, грех победил, и огненный меч был поставлен у входа в Эдем, чтобы преградить нам туда путь. Разруха была ужасна. Но вот пришел Христос и принес великое спасение. Он пришел приготовить лучший райский сад и посадить в нем лучшее дерево жизни, дать нам его в пользование на лучших условиях, чем прежде. О, Он великий Спаситель; Он уничтожил хаос, вызванный грехопадением, и восстановил то, что разрушил Адам!

И мы, возлюбленные, были покрыты великим грехом. Великие грешники, с какой радостью вы должны думать о Его величии, о том, что Он пришел спасти таких, как вы, и помочь разобраться с бедами, которые окружают и огорчают вас. Что с того, что грех велик? Старания Господа для покрытия греха тоже велики. Посмотрите на Голгофу, и если вы в состоянии что-то рассмотреть сквозь слезы, то увидите великую жертву, принесенную однажды за всех, чтобы убрать грех.

Вспомните старую скинию и ее бессильные образы. Аарон приносит в жертву вола, дым возносится к небу, но ничего не происходит. Аарон приводит агнцев, козлов, овнов, и их кровью окропляется подножие алтаря, вся земля в скинии пропитана кровью животных, но ничего не происходит. Все это не может покрыть грех. А теперь посмотрите на более великую жертву, которую приносит Иисус. Этот великий Первосвященник на самом деле велик, ибо Он принес в жертву Богу беспорочного Себя! Вот, на великом жертвеннике возжигается не благовоние, к небу возносится не горящая плоть, а тело и душа назначенного Заместителя приносятся в жертву за грехи людей. Нам, грешникам, трудно осознать до конца величие заместительного жертвоприношения, которое раз и навсегда положило конец греху. Подумайте об этом, постарайтесь понять. Поймите, это не так просто: Тот, Кто равен Отцу, чистый и совершенный в обеих сущностях, сделался проклятием вместо нас, стал грехом ради нас и представил себя правосудию в качестве жертвы за нас. Это чудо чудес, оно также превосходит чудо, как чудо превосходит естественные события. Тот, Кто был оскорблен, Сам искупает оскорбление, совершенный несет наказание, благой становится грехом, источающий любовь лишается Божьей любви. Сколько достоинства и величия в этом славном жертвоприношении! Грех велик, но жертва превыше него. Искупление покрыло вину за грех и дало запас праведности.

Возлюбленные, это необыкновенная милость, что у нас есть такой Первосвященник. Если вы или я в этот вечер отягощены великим грехом, то мы можем получить великое прощение, настолько великое, что оно уничтожает грех. В душе начинает звучать мелодия радости и мира. Он поистине велик, давший нам такое великое спасение.

И теперь мы с вами, друзья, получив великое прощение благодаря великой жертве, держим путь в пустыне к Ханаану, и у нас много больших нужд каждый день. Мы . сама бедность, и только Вседостаточность может снабдить нас необходимым; и ее мы находим во Христе. У нас большие запросы, но у Христа большие запасы. По дороге на небеса мы, возможно, встретимся с еще большей нуждой, но по всему нашему пути на каждом привале нас ожидает подкрепление, для нас заготовлены бодрость и все остальное, что только может нам понадобиться.

Не ощущаете ли вы иногда жажду благодати, подобно бегемоту, способному выпить Иордан в засуху? Вам дано больше, чем могут вместить берега реки. Пейте вдоволь, ибо Христос приготовил для вас бездонное море благодати, чтобы наполнить вас полнотою Божьей. Не ограничивайте свои желания и не сомневайтесь в своем Спасителе. Будьте великими в познании Его вседостаточности, станьте великими в восхвалении Его изобилия, и тогда на небесах вы сможете положить у Его ног великое сокровище благодарности.

Да, Он Мессия великих приготовлений. Ныне пред престолом Он занят подготовкой великих небес для Своего народа. На них будут великое избавление, великий мир, великий покой, великая радость, великая победа, великое открытие, великое общение, великий восторг, великая слава. Он готовит для Своих избранных совсем не маленькое небо, не скудный пир и не мелкое счастье. Он великий Творец, и Он творит новый великий рай, в котором великое множество людей будет вечно счастливо. «.Он будет велик.» . велик в блаженстве несчетных избранных. Нам предстоит войти в жемчужные ворота и пройтись по золотым улицам, поэтому в этот вечер мы так искренне говорим о Его величии. Мы прославим Его перед Его святыми ангелами. Если хвала может сделать Его великим, то наша хвала будет звучать день ночь как можно громче, и десять тысяч раз десять тысяч прославленных присоединятся к нам в пении бесконечного «Аллилуйя» Тому, Кто возлюбил нас прежде бытия всех миров и Кто будет любить нас, когда все миры прекратят свое существование. «.Он будет велик.». Он должен быть великим. Пока живем, главное наше дело . петь подобно Деве: «Величит душа Моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем».

III. И в заключение скажу несколько слов о том, что Его величие скоро будет явлено. Не все, к сожалению, хотят понять это. Многие все еще принижают Его пустыми и суетными мыслями, но так будет не всегда. Для Его чести на земле сейчас ночь, хотя, если бы это была и не ночь, то это не имело бы никакого значения, потому что люди все равно слепы. Но ночь подходит к концу, и человеческий разум не будет ослеплен вечно. Я предчувствую рассвет. Вот, вы слышите звук трубы? Я и не надеюсь, что обычные уши могут уловить этот звук; но уши веры слышат его. Труба звучит протяжно и громко, и после трубы слышится крик: «Вот, жених идет, выходите навстречу ему». Не слышите ли вы клич многочисленных воинств: «Вот, Он грядет! Вот Он грядет! Вот Он грядет!»? Я с радостью прислушиваюсь к нему. Пусть мир поет песни радости. Он грядет. Труба возвещает это. Я не стану теперь говорить о том, в каком порядке произойдут предсказанные события, но я знаю, что Господь будет царствовать во веки веков. Он Царь царствующих и Господь господствующих. Аллилуйя! «.Он будет велик.». Народы преклонятся перед Ним. Воинствующие бунтовщики признают Его своим Царем. Вся вселенная будет наполнена славой Божьей. Не найдется такого уголка, который не будет освещен Его славой. «Он будет велик». Пред Его именем преклонится всякое колено, и всякий язык исповедует, что Господь Иисус Христос в славу Бога Отца.

Братья, не волнуйтесь из-за того, что лжеучение странствует сегодня по миру. Пусть ваши сердца не мучаются, словно Христос потерпел поражение. Он облачен в сияющую броню, которую не пробьет ни одна стрела заблуждений. Он еще медлит на холмах, обозревая поле битвы. Он оставляет Своих бедных слуг без помощи, чтобы те ощутили, насколько они слабы, когда в день битвы окажутся на грани бегства с поля боя. Он хочет, чтобы земля и небеса увидели слабость плотской мышцы. Но мужайтесь, братья!

Князь Еммануил спешит к нам! Вы уже можете услышать стук копыт Его коня. Он вот-вот придет. На белых конях избранные последуют за Ним, последуют как победоносные, чтобы победить, ибо это битва Господня, и Он предаст врага в руки наши. Господь будет царствовать во веки веков. Царь царей! Аллилуйя! «Ибо Ему надлежит царствовать, доколе низложит всех врагов под ноги Свои».

Авторитет святого Евангелия ширится по всему миру. Придет день, когда Благая весть сделает Христа великими среди людей; и когда это произойдет, то до трубного звука останется совсем немного. Она пробудит спящих. Воскресший сходит к нам. Час воскресения близится! О, как велик будет Христос, когда все восстанут из своих могил, все, что стали добычей смерти! Он будет славен среди них, Первенец воскресения, прославленный среди тех, кто воскрес силой Его воскресения. О, какой чести Он удостоится в тот день! Иисус, Тебя прославят братья, когда увидят Тебя победителем смерти в мириадах возвращенных к жизни.

Затем будет Суд. Христос в Своем величии воссядет на престоле и возьмет в руки чаши, чтобы судить людей за дела, которые они совершили в земной жизни. Я уверяю вас, что никто тогда не усомнится в его божественности. Никто не захочет объявить себя Его врагом в тот час ужаса. Земля покачнется! Небеса рухнут! Звезды падут! Солнце потухнет! Луна станет мрачной как власяница! И Иисус, восседающий на престоле! Все враги Его возопиют: «Горы, падите на нас и сокройте нас от лица Его!» Его лицо, лицо победителя, спокойное и уверенное, будет ужасно для них. В страхе они закричат: «Сокройте нас от лица Сидящего на престоле и от гнева Агнца». Но скрыться будет негде. Куда бы они ни побежали, Его взгляд будет преследовать их, взгляд, источавший любовь, будет наполнен горящим гневом. В тот день познавшие Его любовь будут восторгаться Им безмерно; но и те, кто познает Его гнев, также ощутят, что Он велик. Ад откроет им величие Христа, а Он возьмет железный жезл и сокрушит их как сосуд горшечника. Когда они приблизятся к трону Его устрашающего величия, их отчаянные крики засвидетельствуют во вселенной, что Иисус велик. «Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем, ибо гнев Его возгорится вскоре. Блаженны все, уповающие на Него».

Наконец, Он будет велик, когда соберет вокруг Себя Своих избранных, когда все души, искупленные кровью, наполнят храм, чтобы поклониться Ему. О, что за зрелище это будет, когда Он будет в центре, а с востока, севера, юга и запада устремится к нему сияющее воинство прославленных Его славой, и вокруг Него и Его престола будет все больше и больше людей, склоняющихся перед Сыном Божьим и восклицающих восторженное «Аллилуйя!». Никто не усомнится в Нем в тот час. Никто не сможет противостать Ему. Каждый будет прославлять Его изо всех сил. Из каждого сердца будет исходить любовь. Несметное воинство будет прославлять Господа, Которого оно любит! Оно вновь и вновь будет повторять «Аллилуйя!», и фимиам поклонения Ему вознесется к небесам. О, как величественен возглас: «Аллилуйя! Аллилуйя! Бог Всемогущий царствует и Его Сын превознесен на престоле Его славы во веки веков». Воистину Он будет велик.

Возвеличьте Господа в этот вечер, несчастные грешники, доверьтесь Ему! Возвеличьте Его, дети Божьи, устремясь к Нему душой. Возвеличьте Его, участвуя в Вечере, с жаждой припадите к Нему. Почитайте за великую честь пить и есть с Ним за одним столом. Приходите к Нему возжаждав и взалкавши, примите его в самих себя и скажите: «Он мой хлеб, Он мое питье, Он моя жизнь, Он мое все». Пусть ваш дух будет жив поклонением Ему, и пусть каждый удар вашего сердца прославляет Его. Пусть все в вас поет одну песню: «Аллилуйя, аллилуйя, аллилуйя!»

Возлюбившему нас, умершему за нас и воскресшему да будет слава во веки веков!

11. ВЕЛИКОЕ РОЖДЕНИЕ И НАШЕ СОВЕРШЕННОЛЕТИЕ

«Так и мы, доколе были в детстве, были порабощены вещественным началам мира; но когда пришла полнота времени, Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление. А как вы . сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: «Авва, Отче!»

Послание к Галатам 4:3-6

Рождение нашего Господа Иисуса Христа в этот мир . источник великой радости. Она ничем не омрачена. Радость от рождения Сына противоположна той скорби, которую вызвали Его распятие и смерть. Рождение Иисуса в Вифлееме . это тот источник, из которого мы черпаем радость, и ничего кроме радости. Ангельское пение в честь рождения Христа сопровождало это радостное событие и возвещало мир всей земле и благоволение людям. В вифлеемской звезде нет ничего зловещего, и мы спокойной можем петь: «Младенец родился нам, сын дан нам». С тех пор, как Вечный Бог сошел с небес и принял облик Своего творения, взбунтовавшегося против Него, Бог во плоти стал с нами, а не против нас, как это было ранее. Возьмите младенца на руки и узрите Божье спасение, Он не будет уничтожать людей. Поэтому стоит ли удивляться, что мирские люди празднуют предполагаемый день великого рождения с большим торжеством, песнями и застольем? Ничего не зная о духовном значении этой тайны, человек все же ощущает, что она несет ему добро, и поэтому по-своему, пусть неуклюже, откликается на это. Мы, не соблюдающие дни, не установленные нашим Господом, радуемся нашему Князю мира ежедневно и находим в человечности нашего Господа утешение.

Для тех из нас, кто по-настоящему принадлежит Богу, воплощение является предметом осознанной радости, увеличивающейся по мере нашего понимания этого события. Так все более величественной становится река, которая принимает воду впадающих в нее ручейков и речушек. Рождение Иисуса дает нам не только надежду, но и уверенность в добре. Дело не только в том, что Христос сделал нашу природу Своей, очень важно, что Он вступил в союз с нами, став одной плотью с человеком ради целей таких же великих, как и Его любовь. Он един со всеми нами, верующими в Его имя.

Обратимся к словам, прочитанным из Послания к Галатам. Эти стихи дают нам возможность поразмышлять о воздействии рождения Иисуса Христа на церковь Божью. Вы знаете, возлюбленные, что Его второй приход вызовет прекрасные перемены в церкви. «Тогда праведники воссияют, как солнце». Ожидая второго пришествия Христа, мы надеемся что Господь изменит положение церкви, сделает ее значительнее и много весомее по сравнению с сегодняшним ее состоянием. Тогда сражавшиеся будут праздновать победу, а трудившиеся будут радостно петь. Сейчас время битвы, но второе пришествие принесет с собой и победу, и покой. Сегодня наш Царь повелевает нам идти в бой, но вскоре Он будет в славе царствовать на Сионе со Своим народом. Когда Он явится, мы станем такими, как Он, ибо увидим Его таким, как Он есть. Тогда невеста украсит себя жемчужным ожерельем в ожидании своего Жениха. Все творение, которое ныне стенает и мучается вместе с церковью, переживающей муки рождения, дождется лучшего времени. Это обещает нам второе пришествие.

А что нам принесло первое пришествие? Изменило ли оно церковь Божью? Без всяких сомнений, изменило. Апостол Павел в Послании к Галатам говорит, что мы были маленькими детьми, были в рабстве у материального мира, пока, наконец, не пришла полнота времени, когда «Бог послал Сына Своего, Который родился от жены, подчинился закону». Кто-нибудь скажет: «Здесь говорится о евреях». Да, но в предыдущей главе апостол Павел убедительно просит не разделять церковь на язычников и евреев. Для него существует только одна церковь, и когда он говорит, что мы были в рабстве, то обращается к галатийским верующим, многие из которых были язычниками. Апостол не говорит о них ни

как о язычниках, ни как о евреях, а как о части единой невидимой церкви Божьей. В те далекие времена, когда избрание касалось главным образам колен Израиля, всегда были такие избранные из других народов. Для Бога избранные никогда не были ни евреями, ни язычниками, а были теми, кто спасен в Иисусе Христе. Итак, Павел сообщает нам, что церковь до прихода Христа была подобна ребенку в школе, росшему под присмотром учителей и опекунов, или отроку, не достигшему сознательного возраста и поэтому живущему под строгим присмотром нянек. День рождения Иисуса был первым днем новой эпохи церкви: верующие перестали быть детьми, но стали взрослыми во Христе. Своим первым пришествием наш Господь вывел церковь из состояния младенчества и привел к зрелости, которая позволила ей вступить в права наследницы и использовать то, что ей принадлежит. Был сделан замечательный шаг от подчинения строгому наставнику-закону к свободе взрослого наследника. И изменение положения древних верующих привело к тому, что меньший во времена Нового Завета стал больше самого великого верующего во времена Ветхого Завета. Из рожденных женщинами не было более великого человека, чем Иоанн Креститель, но все же наименьший в Царстве Божьем больше него. Иоанн Креститель подобен юноше девятнадцати лет, который по закону все еще ребенок, все еще подчиняется опекунам и не имеет права пользоваться своим состоянием. Но самый последний верующий во Христа вышел из детства и «посему уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа».

Да благословит нас Святой Дух в размышлении над прочитанными стихами и поможет найти в них пользу. Вначале мы поговорим о радостной миссии Сына Божьего, а затем о прекрасных плодах Его дела.

I. Итак, радостная миссия Сына Божьего. Господь сошел с небес на землю, Бог обрел человеческую природу. Аллилуйя!

Великое событие совершилось в свое время. «.Когда пришла полнота времени, Бог послал Сына Своего, Который родился от жены, подчинился закону.». Емкость времени, его вместилище должно было заполняться годами, и когда это произошло, явился Сын Божий. Для чего мир оставался в темноте четыре тысячи лет, почему церкви понадобилось так много времени для достижения зрелого возраста, мы не можем сказать, но мы знаем, что Иисус пришел именно тогда, когда исполнилась полнота времени. Наш Господь пришел не раньше и не позже Своего времени. Он был абсолютно точен и в самый нужный момент сказал: «Вот, иду». Мы не должны с излишним любопытством допытываться, почему Христос пришел тогда, когда пришел; но все же мы можем задуматься над этим. Рождение Иисуса . величайшее событие во всей истории, солнце на все времена, полярная звезда судьбы человечества. Место встречи прошлого и будущего.

Почему рождение Иисуса произошло именно в тот момент истории? Так было предсказано. Многие пророчества точно указывали на этот час. Я не буду задерживать ваше внимание на этих пророчествах. Те из вас, которые читают Ветхий Завет, знают, что многие места его указывают на время прихода Примирителя и время принесения великой жертвы. Он пришел в час, назначенный Богом. Бесконечный Господь определяет время каждого события. Каждая секунда бесконечного времени в Его руках. В провидении Бога нет ни одной оборванной нити, ни одной спущенной петли, ни одно дело не предоставлено случаю. Великие часы вселенной никогда не отстают, никогда не спешат, и вся машина провидения движется без сбоев. Как и следовало ожидать, величайшее событие было мудро спланировано с точностью до мгновения и произошло в назначенный срок. Бог решил, когда и где ему произойти, и Его воля . для нас главная причина Рождества.

Думая о понятных нашему разуму причинах того, почему Бог выбрал именно это время, мы должны вспомнить о возрасте церкви. Есть определенный смысл в том, что человек считается совершеннолетним, когда он достигает двадцати одного года. Неразумно было бы называть ребенка десяти, одиннадцати или двенадцати лет совершеннолетним: мальчик остается мальчиком. И вместе с тем нет никаких оснований лишать человека прав

совершеннолетнего вплоть до тридцати лет. Если бы нам хватило мудрости, мы бы поняли, что церковь не была способна принять Евангелие до прихода Христа. Также было неразумно держать ее во мраке после этого. В рождения Христа была своевременность, которую мы не в состоянии до конца постичь в силу того, что мы не можем оценить возраст церкви так же определенно и обоснованно, как возраст человека. Одному Богу ведомы времена церкви и ее возраст, и, без сомнения, Бог посчитал четыре тысячи лет древней эпохи необходимыми для ее возрастания.

Возраст совершеннолетия церкви был определен с учетом состояния людей, окружающих ее. Пяти-шестилетнему ребенку не прилично быть господином над слугами в доме; в деловом мире также не принято, чтобы обычный мальчик десяти-двенадцати лет был самостоятельным предпринимателем. Нельзя забывать о родственниках, соседях и знакомых. Поэтому необходимо помнить о человечестве в целом, когда мы думаем о совершеннолетии церкви. Мир должен был познать мрак, в котором он жил, прежде чем увидеть и оценить сияние света; мир должен был устать от рабства и угнетения, прежде чем приветствовать великого Освободителя. Бог дал время на то, чтобы мирская мудрость проявила свое безумие. Он хотел, чтобы интеллект и мастерство человека выдохлись, и лишь потом послал Своего Сына. Он позволил человеку убедиться в безнадежной слабости своей силы, чтобы человек мог оценить Его праведность и Его силу. Затем, когда один император правил всей землей, когда двери храма войны затворились после веков кровопролития, Господь, Которого верные искали, неожиданно явился. Наш Господь и Спаситель пришел, когда наступила полнота времени, и Он придет вновь, когда время, подобно созревшей на поле пшенице, будет готово к Его приходу и Его присутствию.

Господь пошел навстречу человеку, «когда пришла полнота времени», тогда «Бог послал Сына Своего». Не мы шли навстречу Господу, а Господь навстречу нам. Я не вижу, чтобы мир в покаянии искал своего Создателя. Нет, оскорбленный Бог в безграничном снисхождении нарушил напряженное молчание и сошел благословить Своих врагов. Видите, сколько доброго в благодати Бога. Всякое добро исходит от Него.

Как замечательно, что Бог проявлял интерес к росту зрелости Своего народа. Авраам устроил большой пир в тот день, когда Исаак отнят был от груди, так и Господь устроил пир в день совершеннолетия Своего народа. Пока израильтяне как маленькие дети подчинялись церемониальным обрядам, Бог вел и наставлял их. Он знал, что иго закона послужит им во благо, и утешал их под этим бременем, но Он с радостью встретил день, когда пришло время полноты жизни для них. О, как прав был псалмопевец, когда сказал: «Как возвышенны для меня помышления Твои, Боже, и как велико число их». Рассказывайте с радостью о том, что благословения новой эпохи, в которую мы живем, дарованы Богом с мудростью и любовью. Когда пришла полнота времени, Бог при собственном посредничестве вручил Своему народу новые привилегии, ибо Его воля в том, что никто из людей, принадлежащих Ему, не лишился ни одной части блаженства. Если мы младенцы, то не по Его воле: Он хотел бы видеть всех мужами. Если мы голодаем, то не по Его желанию: Он хотел бы накормить нас вдоволь небесным хлебом.

Обратите внимание на посредничество Бога: «...Бог послал Сына.». Я надеюсь, что не утомлю вас, если остановлюсь на слове «послал». «...Бог послал Сына.» Мне нравится это слово, потому что оно дает опору всей деятельности Иисуса. Все, что сделал Христос, Он сделал по поручению Отца, получив у Него власть для этого. Великий Господь, родившийся в Вифлееме и воспринявший нашу природу, сделал это с божественного позволения. Когда Он пришел к людям, рассыпая дары среди сынов человеческих, Он делал это как посланник от Бога. Он . полномочный посол небес. Каждое Его слово подкреплено согласием Вечного, за каждым Его обещанием стоит клятва Бога. Сын ничего не делает от Себя, но все делает Отец с Ним и через Него. О душа, когда ты доверяешься Христу, ты полагаешься не на самозванца и не на непрофессионала-любителя, ты опираешься на Того, Кто послан Всевышним и уполномочен делать все, что Он делает! Отец говорит: «Это Сын Мой возлюбленный, Его слушайте». И, слушая Его, ты слушаешь Всевышнего. Давайте

постараемся найти радость и в том, что Господь пришел в Вифлеем потому, что Он был туда послан.

Дорогие друзья, прошу вас заметить, что Бог, «когда пришла полнота времени», послал не ангела, не иное создание, а Сына Своего. Как у Бога может быть Сын, мы не знаем. Вечное Сыновство должно навеки остаться для нас тайной, в которую мы не должны осмеливаться проникнуть. Иначе мы совершим грех, подобный тому, который был совершен жителями Вефсамиса, которые подняли крышку ковчега Божьего, чтобы заглянуть в него. Мы можем быть абсолютно уверены, что Христос Бог, ибо Он назван Сыном. Он существовал до того, как родиться в мир, ибо Бог послал Своего Сына. Если Он не существовал, то Он не мог быть послан. И хотя Он един с Отцом, Его надо отличать от Отца. А иначе невозможно было бы сказать, что Бог послал Своего Сына. Бог Отец не родился от жены, не подчинился закону, это произошло лишь с Богом Сыном. Поэтому, хотя мы знаем и уверены, что Сын един с Отцом, мы должны четко понимать различие между Ними.

Подумайте, у Бога был только один Сын, и Бог послал Его, чтобы возродить нас к жизни. Посланником от Бога к людям должен был стать не кто иной, как Сам Божий Сын. Какая честь! Господь ангелов родился от Марии; Тот, без Кого ничего не было сотворено, был завернут в пеленки, был вскормлен женщиной. О, какая нам оказана честь! Как много дано нам в этом событии! Пришедший спасти нас не слабое существо, подобное нам. Тот, Кто разделил с нами нашу природу, не ограничен в силе, подобно ангелам и серафимам, ибо Он Сын Всевышнего. Да будет слава Его благословенному имени!

Но одновременно Сын Бога «...родился от жены.». Можно даже сказать: «...был сотворен родиться от женщины.». Потому что Он был рожден и Он был сотворен. Христос вышел из плоти Своей матери, как и каждый ребенок, рождающийся в этот мир. Бог не создал Христову человеческую природу каким-то особым образом, Он был сотворен и рожден женщиной. Поэтому Он из нашего племени, человек, подобный нам. Вы должны помнить: Он принадлежит человечеству, ибо рожденный женщиной нам брат, когда бы он ни родился. Правда, здесь кое-что пропущено, я не сомневаюсь, что пропущено сознательно, чтобы показать святость Его человеческой сути: Он рожден от женщины, но не от мужчины. Святой Дух сошел на деву, и она родила «святое» без первородного греха, который передается людям из поколения в поколение. Здесь мы видим чистую и в то же время истинную человеческую природу; истинную, но в то же время свободную от греха. Рожденный женщиной, Он был мал, но уже отягощен бедами; рожденный женщиной, Он подвергся всем физическим слабостям человека; но Он, не рожденный от мужчины, был совершенно свободен от склонности к греху и от наслаждения им. Я молю вас возрадоваться такому близкому присутствию Христа. Звоните в колокола с радостью, и если не в колокола в звонницах, то в колокола своих сердец, ибо более радостная весть, чем весть о том, что Сын Божий «родился от жены», не касалась ваших ушей.

Апостол добавляет, что Бог послал Своего Сына подчиниться закону или родиться подзаконным. Он подчинился закону. У нас есть причина удивляться и восхищаться! Сын Божий подчинился закону. Он . Законодатель, Судья и Тот, Кто приводит приговоры в исполнение. Но все же Он Сам подчинился закону. Как только Он был рожден женщиной, сразу же Он оказался подзаконным. Это был добровольный, но вынужденный шаг. Он желал стать человеком, и став им, Он принял то, что это подразумевало, и подчинился закону, под которым находился народ иудейский. Когда на восьмой день Его обрезали по закону, то всем было объявлено, что Он подчинился закону. И в течение всей жизни Он с благоговением соблюдал заповеди Божьи. Он уважительно относился даже к церемониальному закону, данному Моисеем. Презирая традиции и суеверия людей, Он все же отдавал должное закону.

Служа Богу за нас, Он подчинился нравственному закону. Соблюл заповеди Своего Отца, ибо Он любил Бога всем сердцем и ближнего, как самого себя. «Я желаю исполнить волю Твою, Боже мой, . говорит Он, . и закон Твой у меня в сердце». Он говорит также: «Я всегда делаю то, что Ему угодно». И было так удивительно, что Царь царей подчинился закону, но самое удивительное в том, что Он подчинился не только исполнению, но и его

приговору. «По виду став как человек, смирил Себя, быв послушным даже до смерти, и смерти крестной». Как наш Поручитель, как замена нам, Он подвергся проклятию закона, приняв проклятие за нас. Восприняв нашу природу, Он, хотя и был без греха, предстал перед неумолимым судом справедливости и склонил голову перед смертным приговором. «Он положил за нас душу Свою». Он умер праведный за неправедных, что бы открыть нам дорогу к Богу. Тайна Боговоплощения, смерть, принятая вместо грешников, позволила верующим вступить в новую эпоху. Иисус пришел во плоти. Его воплощение знаменовало эру духовной зрелости и свободы.

II. А теперь я прошу вас подумать о прекрасных плодах, принесенных воплощением нашего Господа.

Я вынужден вернуться к тому, о чем мы уже говорили: приход Христа означал конец несовершеннолетия верующих. Люди Божьи среди евреев до прихода Христа были детьми Божьими. Но они были младенцами, маленькими детьми. Их учили азам божественного знания при помощи символов, образов и знаков. Когда пришел Иисус, детскому обучению был положен конец. Символы не нужны, когда присутствует Тот, на Кого они указывают. Как огромна разница между учением нашего Господа Иисуса Христа, ясно открывшего Отца, и учением священников, которые объясняли Его суть при помощи червленой шерсти, иссопа и крови! Насколько велико отличие учения Святого Духа через апостолов от наставлений при помощи пищи, питья и святых дней! При старой системе люди жили, как в тумане, все было сокрыто за завесами. Теперь же мы уверенно приходим к престолу и с открытым лицом взираем на славу Господню. Жестокое правление закона окончено. В Греции бытовало мнение, что мальчики и подростки нуждались в суровой дисциплине, поэтому с детьми, посещавшими школу, учителя обращались очень жестоко. Считалось, что мальчик может усвоить урок только через кожу и что деревом познания была в самом начале береза, поэтому розги использовались беспощадно и к самоотречению предъявлялись самые строгие требования. Этот пример хорошо описывает положение закона в жизни ветхозаветных верующих. Петр говорит об этом, как об иге, которое было не под силу нести ни им, ни их отцам (Деян. 15:10). Закон был дан в среде грома и огня, вызывавших ужас, а не любовь. Сладостные истины, которыми мы утешаемся ежедневно, были едва ли известны, о них редко говорили. Пророки говорили о Христе, но гораздо чаще они плакали над грехами своего народа и говорили об их развращенности. Один день со Христом больше чем пятьдесят лет с Моисеем. Когда пришел Иисус, верующие услышали об Отце и Его любви, об изобилующей благодати и Царстве, приготовленном для них. Были раскрыты учения о вечной любви, искупительной благодати и новом завете. Верующие познали заботу старшего Брата, благодать великого Отца и обитание вечно благословенного Духа в них. До этого они были рабами, а теперь стали свободными, были детьми, а стали мужами. Блаженны, жившие в свое время при старой системе, ибо они жили при дивном свете в сравнении с той тьмой, в которой находились язычники. Но несмотря на это, в сравнении с полуденным солнцем, которое взошло при Христе, оказалось, что они жили долгие столетия при свечах. Церемониальный закон держал человека в строгом подчинении: ты не должен есть этого, ты не можешь идти туда, ты не имеешь права носить это, тебе нельзя собирать то. Со всех сторон человек был ограничен. На каждом шагу израильтянин находил напоминание о своем грехе и предупреждение о своей склонности совершать то или иное преступление. И такое положение было вполне нормальным, потому что человечество училось послушанию; но это было очень тяжелое учение.

Когда Иисус пришел, ситуация изменилась в лучшую сторону. Все стало выглядеть, как радостный сон (слишком хорошо, чтобы быть правдой). Петр не мог сперва поверить в это, и ему потребовалось видение, чтобы убедиться. Когда он увидел большое полотно с разными животными, и ему было сказано заколоть их и есть, он ответил: «Нет, Господи, я никогда не ел ничего скверного или нечистого». И он был по-настоящему изумлен, когда Господь сказал: «Что Бог очистил, того ты не почитай нечистым». Старая система «с яствами

и питиями, и различными омовениями и обрядами, относящимися до плоти, установлена была только до времени исправления». И Павел говорит: «Я знаю и уверен в Господе Иисусе, что нет ничего в себе самом нечистого». Запреты, вызванные церемониальными соображениями, и заповеди, касающиеся механических действий, теперь отменены, и наша свобода велика. Мы бы поступили очень глупо, если бы позволили рабскому ярму вновь лечь на нашу шею. Наше несовершеннолетие окончилось тогда, когда Господь, говоривший нам ранее в пророках, наконец послал Своего Сына, чтобы возвысить нас до духовной зрелости.

Далее апостол говорит, что Христос пришел искупить тех, кто был под законом. Другими словами, рождение Христа, подчинение закону и его исполнение освободило всех верующих от его рабских цепей. Никто из нас не желает быть свободным от закона как от правила жизни; мы наслаждаемся заповедями Бога, святыми, справедливыми и добрыми. Мы желали бы исполнить все указания закона, повинуясь его положениям и не нарушая его. Всеми силами своей души мы желаем полной святости, но оправдания перед Богом мы в данном случае не ищем. Если кто-нибудь нас спросит сегодня, надеемся ли мы спастись обрядами, то мы ответим: «Никак». Некоторые люди вообразили, будто крещение и Вечеря Господня пришли на смену обрезанию и иудейской Пасхе, будто иудеи спасались старыми обрядами, а мы спасаемся новыми. От этой идеи необходимо немедленно отказаться. Божьи люди спасаются не внешними обрядами, не церемониями, не выдумками духовенства, они спасаются только по одной причине: «...Бог послал Сына Своего, Который родился от жены, подчинился закону...». Сын исполнил закон, и теперь Его праведность покрывает всех верующих, и мы уже не попадаем под осуждение закона.

Что касается нравственного закона, являющегося мерой справедливости во все времена, то он тоже не открывает нам путь спасения. Мы жили этим законом и прилагали старания, чтобы выполнить его и приобрести божественное благоволение, но больше мы не ставим перед собой такой цели. Нам было сказано: «Делай так и будешь жить», и поэтому подобно рабам мы старались избежать розги и заработать награду. Но все это в прошлом. Затем мы стремились исполнять волю Господа, чтобы Он любил нас, и чтобы мы были вознаграждены за наше стремление. Но больше мы не пытаемся купить Его расположение к нам, коль скоро мы уже надежно обладаем им на совсем иных основаниях. Бог любит нас лишь по благодати, и Он простил нас, ничего не требуя взамен. Мы уже спасены не делами праведности, которые мы совершили, и не святыми поступками, которые мы еще надеемся совершить, а исключительно по безвозмездной благодати. И если по благодати, то не по делам; благодать нас спасла от начала до конца, и в этом наша радость и слава. Праведность, покрывающая нас, была принесена Тем, Кто родился от женщины, и заслуги, благодаря которым мы удостаиваемся небес, принадлежат не нам, а Тому, Кто возлюбил нас и отдал Себя за нас. Таким образом, мы искуплены от закона благодаря тому, что Господь подчинился закону; и мы сделались сыновьями, перестав быть слугами, потому что великий Сын Божий стал слугой вместо нас.

«Что?! . воскликнет некто. . Вы не желаете совершать добрые дела?» Конечно, желаем. Просто раньше мы о них говорили, а теперь мы их совершаем. Грех больше не имеет над нами власти, потому что мы не под законом, а под благодатью. По Божьей благодати мы желаем творить святые дела, и чем больше мы можем послужить нашему Богу, тем мы счастливее. Но это не означает, что мы спасаем себя, мы уже спасены. О, сыны Агари, вы не можете постичь свободу истинного наследника, сына, рожденного по обетованию! Вы, находящиеся в рабстве и ощущающие всю мощь законнического мировоззрения, вы не можете постичь, как мы можем служить нашему Отцу, сущему на небесах, всем сердцем и всей душой не за то, что мы получим за это, а потому, что Он любит нас и спас нас независимо от наших дел! Но это так. Мы стремимся к святости ради Его чести, хвалы и славы, потому что любовь Христа объемлет нас. Какой чести мы удостоились, освободившись от духа рабства благодаря искуплению от закона! Будем славить нашего Искупителя всем сердцем.

Поскольку мы искуплены от воздействия закона на нас, то теперь он не рождает в нас страха. Иногда я слышу, как дети Божьи говорят: «Вам не кажется, что если мы впадем в грех, мы лишимся Божьей любви и погибнем?» Такие слова порочат неизменную любовь Бога. Я вижу, в чем ваша ошибка: вы думаете, что ребенок является слугой. Если у вас есть прислуга, которая не справляется с работой, вы говорите: «Я увольняю вас. Вот ваши деньги, ищите себе нового хозяина». Но можете ли вы поступить так с сыном? Можете ли вы поступить так с дочерью? «Мне бы и в голову такое не пришло», . скажете вы. Ваш ребенок . это ваш ребенок на всю жизнь. Ваш мальчик очень плохо поступил, но вы не прогоняете его. Поэтому всегда помните о разнице между слугой и сыном, между заветом дел и заветом благодати.

Я знаю, какое зло может извлечь из этого испорченное сердце. Но я ничего не могу поделать: истина есть истина. Взбунтуется ли сын против отца, зная, что он в любом случае останется сыном? Конечно, нет, наоборот, именно это побуждает сына любить отца. Истинный сын Божий удерживается от греха лучшими и более мощными силами, чем рабский страх быть изгнанным из Отцовского дома. Если вы живете по завету дел, тогда, поймите это, если вы не будете праведны во всем, то вы погибнете; если вы не совершенны, значит, единственный грех погубит вас, одна греховная мысль уничтожит вас. Если Бог воздаст вам по вашим делам, то вы можете ожидать только одного: «Изгони рабу и сына ее». Но если вы Божье дитя, то ситуация совершенно иная: вы остаетесь Его сыном, даже когда Он наказывает вас за непослушание.

«А, . скажет кто-то, . тогда я могу жить так, как захочу». Послушайте! Если вы сын Божий, то я расскажу вам, как вы захотите жить. Вы будете хотеть жить в полном послушании вашему Отцу, и каждый день вы будете страстно желать быть совершенным, как Отец ваш, сущий на небесах, совершенен. Природа сыновей, обусловленная благодатью, сама по себе является законом: Отец вкладывает страх в сердца возрожденных, чтобы они никогда не отступили от Него. Возрожденные, ставшие членами Божьей семьи, вы будете подчиняться Господу так, как вы никогда не смогли бы подчиняться, движимые лишь законом и страхом наказания. Любовь сильна, и тот, кто ощутил ее силу, ненавидит любое зло. Чем лучше мы понимаем, что все наше спасение дано нам по благодати, тем глубже и сильнее наша любовь, и тем больше она помогает нам быть святыми и чистыми. Не надо цитировать Моисея в качестве примера христианского послушания. Не говорите: «Господь изгонит меня, если я не буду делать то-то и то-то». Это слова рабыни и ее сына, и истинному наследнику просто неприлично их произносить. Никогда не говорите так. Если вы сын, то вы порочите своего Отца, когда думаете, что Он может отречься от вас; вы забывает о своем духовном наследии и о свободе, когда ужасаетесь от мысли в перемене любви Иеговы. Ничего страшного, когда так рассуждают новорожденные младенцы, и ничего удивительного, что многие, исповедующие Христа, так думают, потому что многие проповедники . протестанты лишь наполовину; но вы, достигшие зрелости в Христе и знающие, что Он искупил вас от закона, вы не должны возвращаться в это рабство. «...Бог послал Сына Своего (Единородного), Который родился от жены, подчинился закону, чтобы искупить подзаконных...»

Для чего еще Он пришел? Заметьте, далее написано: «...дабы нам получить усыновление». Господь Иисус Христос пришел во плоти ради того, чтобы Его народ мог во всей полноте испытать усыновление, владеть им и наслаждаться им. Я хотел бы проверить сегодня утром, можете ли вы это делать. Пусть Святой Дух даст вам силы. Что значит быть усыновленным? Ну, конечно, это значит ощущать себя во власти любви, как драгоценный ребенок, которого любят и который любит. Я прихожу в дом Отца не как поденщик по будним дням недели, а как дитя приходит в свой дом. Я не ищу места прислуги, ибо я всегда рядом с Отцом, и все Его . мое. Мой Бог . мой Отец, и я радуюсь, видя Его. Я не боюсь его, а радуюсь, что Он у меня есть, что ничто не может отлучить меня от Него. Я ощущаю совершенную любовь, изгоняющую страх. Попробуйте овладеть таким духом сегодня. Вот почему Христос пришел во плоти. Он сделал это, чтобы вы, народ Божий, могли быть

усыновлены Господом и могли использовать все те права, которыми вы наделяетесь как дети Божьи.

Используйте свое наследство. Сын, знающий, что он наследует все отцовское имение, не станет томиться в нищете и жить как уличный попрошайка. Имущество отца и его имущество, он считает, что достаток его отца делает его богатым. Он уверен, что не совершает кражу, когда берет то, что дал ему отец, и пользуется этим совершенно свободно. Я желал бы, чтобы верующие свободно распоряжались обещаниями и благословениями своего Бога. Не бойтесь, ибо Господь не лишит вас блага. Все принадлежит вам, вам лишь остается протянуть руку веры. Просите, что пожелаете. Если вы возьмете обещанное, то это не будет воровством, и вы, взяв, можете с уверенностью сказать: «Это мое». Ваше усыновление дает вам большие права: не медлите использовать их. «А если дети, то и наследники, наследники Божии, сонаследники же Христу». В нашем земном мире сыновья становятся наследниками, они вступают во владение имуществом только после смерти отца; но наш небесный Отец жив, и все же мы полноправные наследники. Господь Иисус Христос родился от женщины ради того, чтобы возлюбленные Им люди могли стать настоящими наследниками.

Вы должны ощущать светлую радость от того, что между вами и Богом возникла вечная связь, ибо Иисус навсегда стал вашим братом. Вы были усыновлены, а Бог никогда еще не отменял усыновление. Есть такое явление, которое мы называем возрождением, но не бывает такого, чтобы жизнь, полученная при возрождении, угасла. Если вы рождены для Бога, то вы рождены для Бога. Звезды могут перестать излучать свет, солнце может остыть, но рожденный от Бога обладает жизнью, у которой не может быть конца: он есть дитя Божье и будет им вечно. Поэтому пусть он живет свободно, как дитя, как наследник, состоящий в родстве с Господом: эту родственную связь не может нарушить ни время, ни вечность.

Вот почему Иисус родился от женщины и подчинился закону, Он хотел дать нам полноту прав усыновленных детей.

Прошу еще минуту вашего внимания. Христос дал нам еще одну радость, когда родился от женщины: «А как вы . сыны, то Бог послал в сердца ваши Духа Сына Своего...». Вот два посланника. Бог послал Сына, теперь Он посылает Духа. Дух послан благодаря тому, что Христос был послан, и теперь мы можем познать вошествие Духа в нас благодаря воплощению Христа. Дух света, Дух жизни, Дух любви, Дух свободы, тот же самый Дух, Который был в Иисусе Христе, теперь в вас. Тот же самый Дух, сошедший на Христа после крещения, сошел и на вас. Вас, о дети Божьи, Дух Божий утешает, и вами Он руководит, и Он будет рядом вечно. Жизнь Христа . ваша жизнь, Дух Христа . ваш Дух, поэтому радуйтесь в этот день, ибо вы получили не Духа рабства и страха, а Духа усыновления.

И мы заканчиваем мыслью о том, что Иисус пришел дать нам Духа усыновления, «Которым взываем: Авва, Отче!». По древней традиции раб не имел права говорить: «Авва, Отче», и по истине, которая в Иисусе Христе, ни один человек, кроме истинного сына Божьего, получившего Духа усыновления, не может сказать: «Авва, Отче!». И сегодня мое сердце желает, чтобы каждый из вас, мои братья, коль Христос родился в мир, достигнув совершеннолетия, мог в этот час уверенно сказать: «Авва, Отче!» Великий Бог, Создатель неба и земли, . мой Отец, и я осмеливаюсь открыто заявить об этом, зная, что Он не отречется от родства со мной. Громовержец, повелитель бушующего моря, . мой Отец, и хотя Он страшен в Своем могуществе, я могу подойти к Нему совсем близко с любовью.

Мой Бог, Ты призовешь из могил к жизни миллионы убитых, и я с радостью ожидаю того часа, когда ты позовешь, а я отвечу Тебе. Поступай со мной так, как Тебе угодно, Ты . мой Отец. Улыбайся мне, и в ответ я улыбнусь Тебе. Наказывай меня, и в слезах я воскликну: «Мой Отец!» Если Ты мой Отец, то Ты несешь мне добро. Горечь обратится в сладость, сама смерть станет жизнью, ведь Ты мой Отец.

Отправляйтесь с весельем домой, друзья мои, ведь вы дети живого Бога. Думайте о том, что у вас есть то, чего нет у херувимов, постоянно находящихся у божественного трона. У вас есть такие отношения с Богом, которые позволяют вам подойти к Нему ближе всех и

быть для Него самыми дорогими созданиями во вселенной. Поэтому мой дух просто не может не петь эти слова: «Авва, Отче! Авва, Отче!»

А теперь, мои дорогие дети Божьи, если кто-то из вас еще остается в рабстве закона, подумайте, зачем вам это надо? Пусть искупленные свободно поднимут голову. Вам нравится быть в кандалах? Или вам, как китайским девушкам, нравится носить маленькие туфельки, которые уродуют ноги? Неужели вы наслаждаетесь рабством? Вы хотите быть пленниками?

Вы не под законом, а под благодатью, позволите ли вы неверию вернуть вас в рабство закону? Вы не рабы. Зачем дрожать по-рабски? Вы дети, вы сыновья, вы наследники, живите и пользуйтесь своими привилегиями. Вы приняты в семью Божью, поэтому не ведите себя как чужие. Я слышу, как Измаил смеется над вами. Пусть смеется. Расскажите о нем своему Отцу, и Он скажет: «Изгони рабу и сына ее». Безвозмездная благодать не потерпит насмешек человеческих заслуг. Не будем предаваться унынию. Наша душа радуется, ибо Господь Иисус совершил ради нас великие дела.

Да будет Ему слава во веки и веки!

Аминь.

12. ИЗ ЕГИПТА

«Он встал, взял Младенца и Матерь Его ночью, и пошел в Египет, и там был до смерти Ирода, да сбудется реченное Господом чрез пророка, который говорит: «из Египта воззвал Я Сына Моего»

Евангелие от Матфея 2:14-15

«Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего.»

Осия 11:1

Египет имеет особое значение в истории Израиля. Он часто становился прибежищем для израильского народа. В Египет устремился Авраам, когда в земле его странствования наступил голод. Туда попал Иосиф, и благодаря этому был спасен от своих завистливых братьев, а будучи избавленным от смерти, стал приемным отцом дома Израилева. В Египет, как мы прекрасно знаем, переселилась вся семья Иакова, и там она жила среди чужого народа. Там же Моисей получил образование, которое так пригодилось ему. Из египетских трофеев была сделана утварь скинии, словно Бог хотел показать, что Он намерен принять из рук язычников приношение, прославляющее Его имя, как, впрочем, и во времена Соломона лес для храма рубил тирский царь Хирам, чтобы и язычники могли принять участие в строительстве храма в знак того, что однажды они будут сонаследниками с Израилем.

Но вскоре Египет для израильтян стал домом рабства, страной, которая угрожала существованию избранного народа. Бог преследовал конкретную цель, когда временно переселил его в Египет: семья должна была превратиться в единый народ. Людям надо было приобрести много необходимых навыков и умений, которым они не могли научиться, блуждая по Палестине. Уроки были важными, но стоили неимоверных страданий. Народ стонал под ударами плетей и изнывал от непосильного труда: в железные оковы попала душа Израиля, и к небу возносился великий и горестный плач. И, когда муки стали невыносимы, тогда наступил рассвет освобождения: когда кирпичей надо было изготавливать в два раза больше, тогда родился Моисей. Когда человек дошел до немыслимого угнетения другого человека, тогда Бог вывел израильтян из Египта наперекор фараону-тирану. Египет был поначалу землей Гесем для них, землей изобилия в дельте Нила, но позже он стал Мицриамом, что по-еврейски и означает Египет, местом бедствий и испытаний.

Пророк Осия напоминает израильтянам, что они были выведены из Египта, потому что им нельзя было смешаться с потомками Хама, раствориться в них и потерять свою независимость. В Египте израильтяне расположились на берегу Нила и вначале чувствовали себя прекрасно. Но Бог не позволил этому долго длиться: очень скоро они стали рабами, и их жизнь оказалась под угрозой. Вот тогда они были вызваны из рабства египетского и вышли из него по зову Бога.

Народ Божий может оказаться в стесненных обстоятельствах, но он никогда не будет уничтожен. Армия Божья может пройти через огонь, не понеся урона от пламени. Бог сделал живое семя бессмертным, оно не может умереть, потому что рождено от Бога. Из земли смерти, где каждый вздох . мучение, они будут призваны вечным гласом. Избранные Богом могут быть гонимы, но никогда не будут изгнаны. Они могут жить среди людей, похожих на египтян, необычайно суеверных и испорченных. Их высмеивал даже язычник Ювенал, говоря: «О счастливый народ, который растит своих богов в огороде», . потому что они действительно поклонялись чесноку и луку, самым разным птицам, пресмыкающимся и скоту. Но дети Божьи не могут остаться среди таких людей, ибо Господь желает сделать для Себя святой народ из Израиля и изо всех верующих. Из пораженного грехом Египта Господь призвал Свой народ, который Он создал для того, чтобы явить Свою славу. Суеверие, захлестнувшее целый народ, не могло погасить божественную жизнь в семье Божьей. Искра

этой жизни будет сверкать над искушениями до тех пор, пока Бог, Который и зажег эту искру, не вознесет ее Своей десницей и не зажжет от нее свечу на подсвечнике, чтобы она светила всем в доме (Мтф. 5:15). Ни древний Египет, ни Вавилон, ни Рим не уничтожат царское семя; церковь выйдет из всех напастей, выйдет еще более чистой и сильной. «...Из Египта я воззвал Сына Моего», . эти слова достойны стать девизом верующего, ибо они истинны на протяжении всей истории избранного семени.

Бог призывал избранных из рода бунтовщиков, и когда зазвучал призыв, никто не мог их удержать. Легче не дать солнцу взойти, чем удерживать искупленных в постоянном рабстве. «Перед ними пойдет стенорушитель... царь их пойдет перед ними, а во главе их Господь» (Мих. 2:13). Кто в этом случае остановит людей? Бог по-прежнему призывает их. И пока последний избранный не будет призван, будет звучать: «Из Египта, из всех подобных Египту мест, из самых развращенных и греховных уголков, из самого жестокого рабства воззвал Я Моего сына».

Давайте обратимся к словам пророка Осии, чтобы узнать, какой смысл он вкладывал в них в свое время. Он говорит о семени Авраама по плоти, призванного из страны-прибежища, ибо Египет был страной-прибежищем для Израиля, плотского семени, и люди Израиля были призваны неограниченной в могуществе силой Бога. Затем обратим свой взор на божественное семя, призванное буквально из египетского прибежища и воспитанное в иудейской земле, чтобы оно могло стать славой Израиля. Далее мы порассуждаем о семени избранном, о тех, кто дан Христу Отцом: эти люди тоже должны выйти из мира, как бы тот к ним ни относился . дружелюбно или враждебно. «...Страна сия не есть место покоя; за нечистоту она будет разорена...» (Мих. 2:10). То же самое Господь говорит сегодня. И это истинно для духовного семени так же, как и для Иисуса Христа, и для потомков Авраама по плоти: «...из Египта воззвал я Сына Моего». Пусть Святой Дух будет учителем в наших размышлениях над этими божественными истинами.

I. Давайте поразмыслим о плотском семени Израиля, призванном из Египта, ибо именно с еврейского народа начинается история этих слов. Они заслуживают особого внимания, являясь частью самой возвышенной лирики еврейской поэзии. Избавление народа Божьего из Египта «рукою сильною и мышцею простертою» было постоянной темой песни, которую народ никогда не уставал петь и которую мы тоже не должны уставать петь, ибо в конце этого мира мы вместе с душами искупленных будем петь песнь Моисея, Господня раба, и песнь Агнца. Искупление Исхода навсегда останется величайшим прообразом искупления, совершенного на кресте, поэтому оба они могут быть соединены вместе. Слова, которые пелись о первом искуплении, могут быть использованы и нами для выражения радости о спасении от смерти и ада.

Рассуждая о семени Авраама по плоти, первое, на что я хочу обратить ваше внимание, это следующее: если эти люди вызваны из Египта, следовательно, сначала они должны были переселиться в Египет. В противном случае они там бы не оказались. Голод, потрясший весь мир, погнал отцов будущих колен в эту страну. Господь послал туда заранее человека, Иосифа, который сделал запас пшеницы на семь лет предстоящего голода. Израиль отправился в Египет, чтобы не умереть, чтобы сохранить жизнь, воспользовавшись помощью Иосифа, который стал к тому времени господином всей земли.

Господь, желая уберечь Свой народ от большего зла, позволил ему пойти по дороге, казалось бы, надежды, но которая позже оказалась дорогой испытаний. Страдания бесконечно предпочтительнее греха; поэтому Господь может послать горе, чтобы удержать нас от беззакония.

Дорогой друг, Господь, Который видит твое сердце, знает, что тебе просто необходимо пройти через испытания, и поэтому ты оказываешься в духовном Египте. Он может послать голод, чтобы привести тебя туда, Он может вызвать бедствия в твоей жизни, так что и твой ум, и твой дух будут угнетены, и ты будешь стонать под тяжестью железных оков. Но не думай об этом как о чем-то неестественном, ибо все Божье золото должно

пройти через очищающий огонь. Один из признаков избранных Божьих детей в том, что они страдают. Господь Иисус Христос сказал: «Кого Я люблю, того Я обличаю и наказываю». Согласись, что если ты один из избранных, ты должен побывать в Египте, ибо Господь сказал Аврааму: «Знай, что потомки твои будут пришельцами в земле не своей...» (Быт. 15:13). Если бы надо было придумать герб для избранных, то в числе элементов этого герба должны были бы оказаться огонь, печь и горящая лампа. Даже если мир служит тебе прибежищем, он скоро непременно станет для тебя домом рабства, и в этот дом рабства ты войдешь, ибо во время страданий подготовишь себя к пребыванию на земле, в которой текут молоко и мед.

Египет . ранняя школа, для некоторых удивительно ранняя; их путь веры начинается с пасмурного утра и яростной грозы. Это послужит им во благо на всю жизнь. «Благо человеку, когда он несет иго в юности своей...» (Плач Иер. 3:27), поэтому Господь и говорит через пророка: «Когда Израиль был юн, Я любил его и из Египта вызвал сына Моего». Самые ранние дни свои Израиль провел в Египте, и в юности был вызван оттуда. Бывает, что божественная жизнь не достигла в нас еще зрелости, и тем не менее мы сталкиваемся с затруднительными ситуациями и проблемами и должны пройти Египет, почувствовать всю тяжесть страданий. Это один из путей Божьих, который готовит нас к свободе, ибо тот, кто никогда не вкусил горечи рабства, не сможет оценить сладость свободы, которую Христос дает людям. Поэтому сначала Израиль идет в Египет. Он нисходит, чтобы взойти.

Обратите внимание, что именно в Египте, в самое страшное время рабства, евреи впервые были объявлены сыновьями Бога. Израиль не был назван сыном до тех пор, пока Моисей не пришел к фараону и не сказал: «Израиль есть сын Мой, первенец Мой; Я говорю тебе: отпусти сына Моего, чтобы он совершил Мне служение». Бог был с Авраамом и называл его Своим другом, но не сыном, Авраам не обращался к Господу, как мы: «Отче наш, сущий на небесах». Ни Исаак, ни Иаков не произносили этих сладостных слов. Лишь когда Израиль оказался в рабстве, тогда Господь дал откровение об усыновлении Израиля и открыто объявил: «Израиль есть сын Мой, первенец Мой». Он наказывает каждого Своего сына, которого принимает, и Он принимает Своих детей, даже когда наказание еще совершается. Израильтяне были бедным, униженным народом, народом рабов, покрытых кирпичной пылью, смешанной с их собственной кровью, стекавшей по спинам под ударами плетей надсмотрщиков. Египтяне, должно быть, презирали людей, которые так легко покорились нечеловеческим требованиям: они смотрели на них, как на племя рабов, у которых не хватало духа восстать, несмотря на всю жестокость, которую им приходилось сносить. Но именно сейчас, когда евреи изнемогают среди кирпичей и их лица распухли от слез, Господь открыто перед гордым фараоном называет их Своим народом, говоря: «Израиль есть сын Мой, первенец Мой».

Я представляю фараона, его саркастическую и надменную усмешку: «Эти рабы, эти ничтожные кирпичники, которых презирают даже нищие из моего народа, если они первенцы Иеговы, тогда какое мне дело до них и до Него?» Запомните, братья и сестры, что Бог не стыдится Своих детей, даже когда они находятся в самом ужасном состоянии. Нам сказано о Господе Иисусе: «...Он не стыдится называть их братиями...» (Евр. 2:11). Да, даже когда они наденут дорогие одежды, вставят в уши золотые серьги, будут радостно плясать и петь, в экстазе кричать над погибшей в Чермном море египетской армией, даже и тогда они не будут в большей мере детьми Божьими, чем в доме рабства. Господь впервые говорит об их усыновлении, когда они еще в руках угнетателя и у них нет намека на возможность спастись.

И слова Господа предельно ясны: «...отпусти сына Моего, чтобы он совершил Мне служение; а если не отпустишь его, то вот, Я убью сына твоего, первенца твоего» (Исх. 4:23). Разве не благословенно пойти в Египет, в страну бедствий, если там мы можем узнать об усыновлении Господом? Разве не сладостно быть даже под бременем рабства, если благодаря этому мы узнаем лучше, чем когда-либо, что значит быть сыном, быть наследником и сонаследником с Иисусом Христом? Он . первенец всякого творения, а мы .

церковь первенцев, чьи имена записаны на небесах. Наследство первенца принадлежит Иисусу, а значит, и нам в Нем. Лучше всего мы понимаем это, когда наше сердце проникнуто сожалением о грехе и когда наш дух тонет в проблемах. «Не бойся, . говорит Он, . Я помогу тебе» (Ис. 41:13). «Не бойся, червь Иаков, малолюдный Израиль, . Я помогаю тебе, говорит Господь и Искупитель твой, Святый Израилев» (Ис. 41:14). Да, именно в египетском рабстве было получено первое свидетельство Духа, что как народ израильтяне избраны детьми Божьими.

Когда стало ясно, что евреи . подлинные дети Бога, тогда их стали гнать за это. Земля, которая была поначалу прибежищем, теперь стала раскаленной печью страданий. И без того невыносимые условия труда были ужесточены, новорожденных мальчиков было приказано топить в реках. Издавались указы, в которых проявлялась страшная нетерпимость к евреям. Братья, сатана знает, кого Бог называет Своим сыном, и стремится убить этого человека, подобно тому, как Ирод хотел убить Иисуса. Когда родился младенец мужского пола, дракон знал, кто он, и поэтому хотел убить его. Он выпустил из пасти целую реку воды, чтобы увлечь его. Но земля помогла жене, и ей были даны крылья большого орла, чтобы она улетела в пустыню, в свое место, где ее питали в безопасности от дракона (Откр. 12).

С того самого момента, когда человек признается сыном Божьим, сразу же сатанинское семя начинает виться вокруг него, чтобы при возможности выпустить свой змеиный яд, или, по крайней мере, ужалить его в пяту. Но Бог научит свое дитя во имя Христа сокрушать голову змея. Будьте уверены, что это еще один из признаков избранности. Все, кто живет благочестиво во Христе Иисусе, должны быть гонимы. В истории с Измаилом рожденный по плоти гнал рожденного по Духу. Так происходит и в наши дни. Не надейтесь, что когда вы будете проходить через Ярмарку суеты, над вами не будут смеяться и издеваться нечестивые. Ибо мы, Божий удел, среди народа, толкущегося на Ярмарке, как белая ворона: все птицы, окружающие ее, . против нее. У каждого Давида есть свой Саул, у каждого Неемии есть свой Санавалат и у каждого Мардохея . свой Аман.

Вслушайтесь в эти слова: «...из Египта воззвал Я сына Моего». Израиль должен выйти из Египта, ибо Египет не был уделом Израиля, он был «землей чужой». Мои братья, мы не являемся гражданами «великого города, который духовно называется Содом и Египет, где и Господь наш распят» (Откр. 11:8); самое лучшее в современном злом мире не годится в удел ни мне, ни вам. Дружелюбный Египет, укрывающий Египет, не годился в удел израильтянам. Даже его плодороднейшая часть, земля Гесем, не была дана им в удел. Они не задержались там надолго, как написано: «Из Египта перенес Ты виноградную лозу» (Пс. 79:9). Лучшее место в этом мире, даже когда он относится к нам особенно тепло и мягко, все-таки не то место, где мы спокойно можем отдыхать. Объятия Бога . вот истинное убежище для Его народа, и там мы должны искать покой. Если к нам, живущим в этом мире, приходит искушение стать частью этого мира и обогатиться сокровищами Египта, благодать должна помочь нам оставить все это за спиной. Нет нам части в этой жизни, и не получим мы свое настоящее наследство, пока не вступим в небесную жизнь. Иаков сказал перед смертью: «...клянись, что ты... не похоронишь меня в Египте» (Быт. 47:29), и Иосиф приказал, чтобы кости отца не остались в земле фараона. Так и святые Божьи тяготятся этим миром, он чужд им, как чужд был Египет Иакову.

Не в Египте Господь собирался открыть Себя израильтянам. Что Он говорит? «И потому выйдите из среды их и отделитесь... И буду вам Отцем, и вы будете Моими сынами и дщерями» (2 Кор. 6:17,18). Господь назвал Израиля Своим сыном во время исхода из Египта. И вы, и я должны выйти из этого мира, удалиться от всего, что связывает нас с ним, должны быть буквально «отсечены» от него, если мы когда-нибудь надеемся познать Господа, нашего Бога. В Египте Бог был неизвестен, но «ведом в Иудее Бог; у Израиля велико имя Его» (Пс. 75:2). Его народ не должен постоянно жить в чужой стране. Земля гробниц не могла быть домом для живого народа, чей Бог есть живой Бог, поэтому написано: «...из

Египта воззвал Я сына Моего»; и язычники знали это, потому что они говорили друг другу: «Вот, народ вышел из Египта...» (Числ. 22:11).

Божий призыв покинуть Египет породил много трудностей для Израиля. Самой большой из них было желание остаться. Как бы странно это ни выглядело, но израильтяне поначалу не захотели покинуть дом рабства. Их дух был сломлен рабским ярмом, поэтому они не приняли Моисея и Аарона, даже бранили и упрекали их. Но Бог дает желание выйти, дает желание верой последовать за Иисусом, желание ценить Христово поношение больше, чем все египетские сокровища. Такое желание Бог дал Израилю, и в конце концов люди вышли, радостные, стройными рядами, как армия обученных воинов; и их уже не надо было подгонять, они сами спешили прочь из враждебной страны. Более того, Господь сделал их способными идти. Подумать только, во всем израильском народе не было ни одного больного во время исхода! «...Не было в коленах их болящего», . читаем мы (Пс. 104:37).

Как замечательно, когда в народе нет ни одного обессилевшего! Никого не надо было нести на носилках, все сами уходили из владений фараона.

О, дитя Божье! Дал ли тебе Бог желание выбраться из греховного рабства и не развращаться дальше вместе с этим падшим родом? Тот, Кто дал тебе желание, даст тебе и силу. Возможно, кто-то стонет: «Кто избавит меня? Желание творить добро есть у меня, но совершить это добро не могу». Будь уверен в том, что Бог Дух Святой, давший тебе желание, даст также и силы, и ты уйдешь прочь из Египта, заколов пасхального агнца. Господь ошеломил их врагов настолько, что они стали просить израильтян уйти и подкупали их золотом, чтобы те поспешили. Удары за ударами сокрушали египтян, пока не наступила та ужасная ночь, когда из их домов стали доноситься вопли, полные горечи и боли. Тогда египтяне начали торопить евреев: «Мы все умрем, . говорили они, . если вы не уйдете». Даже надсмотрщики торопили их немедленно оставить Египет. Наш Бог знает, как заставить нечестивых людей из этого мира прогнать из своего общества христианина: когда становится известно о его усыновлении, они не могут больше терпеть его. Их раздражают его равнодушие к мирской суете, его чувство вины за грехи и его отрешенное лицо, которое они видят всякий раз, когда встречаются с ним. Они говорят: «Уйди, уйди, ты невыносим». Они видят в нем нечто настолько чуждое им, что буквально гонят его с порога. Египет радовался после ухода евреев. И мир порой тоже рад избавиться от избранных, когда приходит божественное время показать отличие между Израилем и Египтом.

Духовный смысл сказанного заключается в том, что Бог обязательно призовет Своих искупленных из-под власти греха, сатаны и мира. Они не останутся в египетской земле, грех не будет приятен им, они не станут вечно подчиняться сатане, а сбросят его ярмо со своей шеи. Господь поможет им, даст им силы для того, чтобы полностью освободиться от прежнего рабства. Рукою сильною и мышцею простертою вывел Он израильтян из Египта. Той же рукою сильною и мышцею простертою Он спасет Своих избранных, которых возлюбил прежде создания мира и кого Он искупил Своей драгоценной кровью. Они тоже подобно Израилю в день, когда Господь избавит их, будут петь: «Пою Господу, ибо Он высоко превознесся...» (Исх. 15:1). Итак, мы рассуждали о семени Авраама по плоти.

II. Теперь мы переходим к божественному семени, человеку Иисусу Христу. Он был призван ангелом из укрывавшего Его Египта, в который убежали Иосиф и Его мать, взяв с собой сына. Рискну предположить, что когда вы прочитали этот отрывок из «Книги пророка Осии», вы сказали себе: «Не вижу, чтобы здесь говорилось о Христе». Но слова Осии действительно относятся к Израилю, потому что Бог говорит об Израиле и в предыдущих, и последующих стихах. Посмотрите: плотское семя Израиля . это скорлупа яйца, а божественное семя есть жизнь этого яйца. Почему Бог называет Израиля Своим сыном? Потому, что в народе было семя, которое позже стало известно под именем Возлюбленный, Сын Всевышнего Израильтян необходимо было сохранить ради Благословенного, Который по плоти был заключен в народе.

Я не думаю, что Господь стал бы заботиться об Израиле больше, чем о каком-либо другом народе, если бы из него в свое время не должен был родиться Возлюбленный Отцом, в Ком Отцово благоволение. Поэтому, когда Бог вывел Своего сына из Египта, это означало, что в первую очередь Он спас не внешнее, номинальное сыновство, но ядро, живое ядро внутри, которое являлось Его Сыном, истинным Сыном, о Котором Господь сказал, превознося над всеми остальными: «Сей есть Сын Мой возлюбленный, в Котором Мое благоволение». И если бы у меня было время, я бы показал, что толкование отрывка нельзя ограничить отношениями Бога с Израилем, иначе пришлось бы отказаться от точного рассмотрения этих слов. Почему, скажете вы, отрывок настолько неясен и неточен (а он действительно не говорит прямо), что если бы не духовная подсказка Матфея, то никто никогда бы не догадался, что Христос должен был побывать в Египте, чтобы исполнилось это пророчество? К чему пророчество, которое невозможно понять? Я думаю, причина неясности в следующем. Исполнение пророчества полностью должно было быть совершено Господом. Представьте себе, что Его родители знали это пророчество и задались целью сделать так, чтобы оно исполнилось. Замечательный божественный план не смог бы реализоваться во всем его совершенстве. Мария и Иосиф могли знать это пророчество, но я сомневаюсь в том, что они относили его к их сыну или к Сыну Всевышнего. И все же, не подозревая об этом, они делают именно то, что Бог предопределил. Пытаться самостоятельно исполнить пророчество . это одна из самых ужасных ошибок, которую мы с вами можем совершить.

Добрая Ревекка захотела помочь исполнению пророчества, и к какому хаосу это привело! Она попробовала сделать своего младшего сына наследником и в результате навлекла и на свою, и на его голову много бед. Не лучше ли было ей оставить пророчество в покое? Нет сомнений, что если слова пророчества произнесены Богом, Бог Сам позаботится о том, чтобы они исполнились. Если пророчествуют халдеи, шептуны и чародеи, то им потребуется прибегнуть к всевозможным трюкам, чтобы их пророчества исполнились; но Господь, видящий конец с самого начала, всегда говорит истину о будущем.

Если кто-нибудь из вас намерен стать пророком, не спешите пророчествовать, сначала убедитесь, что вы можете сделать это очень хорошо. Богу не нужны костыли, Ему не нужна наша помощь, сказанное Им слово и без нас воплотится в жизнь. Мария и Иосиф не пытались исполнить пророчество, потому что они не понимали, что оно означало. Оно преднамеренно было выражено непрямо, тем не менее, Господь знал, что Он делает: «...да сбудется реченное Господом чрез пророка, который говорит: из Египта воззвал Я Сына Моего».

Запомните одно, все, что сказано о Боге в Ветхом Завете и в Новом Завете, относится ко Христу; и что еще более важно, все дела Бога связаны со Христом. Да, я утверждаю, что в творении мира главной мыслью Бога был Его Сын Иисус, и Бог творил мир, думая о Его смерти, воскресении и славном царствовании. Весь мир, от мошки, танцующей в луче солнца, до огромного кита, живущего в океане, живет ради семени, в котором благословится земля. В провидении Бога заключен тот же принцип: все события, от падения пожелтевшего листа до падения великой империи, связаны с царством Христа. У меня нет времени показать это, но это так; и если вы задумаетесь над этим, то поймете, что я прав. Бог устанавливал границы государств в зависимости от числа израильтян, а все, что происходило во внешнем мире, что еще произойдет, имеет отношение ко Христу и тем, которые в Нем. Мне нравится везде находить Иисуса, причем не в искаженном толковании псалмов и других писаний, которые ничего не говорят о Христе, а там, где Он действительно есть. Я не хотел бы ошибаться, подобно тем, кто видит Христа везде и во всем. Но я бы лучше совершил такую ошибку, чем уподобиться другим, которые не видят Христа нигде. Не лучше ли видеть Христа там, где Его нет, чем не видеть Его там, где Он есть? Земное является образом небесной реальности, и эта реальность есть Иисус, Сын Божий. Он есть та реальность, в соответствии с которой были построены скиния и храм. Даже этот мир и следующий, который еще будет создан, отражают в себе реальность Христа. Все сокровища мудрости

Божьей сокрыты во Христе, и в Христе они открываются людям. Поэтому неудивительно, что этот отрывок из «Книги пророка Осии» указывает на Него.

Наш благословенный Господь . в высшем смысле Сын Божий. «...Из Египта воззвал я Сына Моего». Напишите слово СЫН заглавными буквами . это слово будет относиться к Нему, и только к Нему. Я лучше бы отказался от идеи, что Осия имел в виду Израиль, чем стал думать, что Святой Дух не хочет, чтобы мы видели Иисуса в словах «Сына Моего».

Пришло время, когда наш Господь не нашел Себе места в Израиле, и поэтому Он оказался в Египте. Для младенца не нашлось места в гостинице, а затем восстал идумеянин-детоубийца Ирод, и для новорожденного Царя не оказалось места во всей Палестине. Увы! Как печально выглядит видимая церковь, когда в ней временами нет места для Христа! В религиозной системе, построенной фарисеями и саддукеями, не нашлось места для Христа. Но во всех ли христианских церквах оно есть сегодня?

Страх перед Иродом заставил родителей Иисуса поволноваться, и ангел привел их в Египет, на который власть Ирода не распространялась. Языческий Египет защитил от смерти Того, Кого лицемерная Иудея готова была убить. Иисус, словно еще один Иосиф, должен был отправиться в Египет. Это было необходимо для сохранения жизни маленького мальчика. Здесь начались его земные страдания, которые должны были продолжаться всю жизнь. Царь иудейский бежит из Своих владений, Господь всего мира . чужак в египетской земле.

Поймите, что если бы Господь Иисус Христос захотел, даже в образе ребенка Он мог бы уничтожить Ирода, как Он уничтожил другого Ирода, который жил позже. Он мог бы сделать так, чтобы его съели черви. Славный Иегова мог послать легион ангелов и смести идумейскую династию с престола, если бы только захотел. Но не было никакой жестокости, был избран другой, более мягкий путь. Когда Иисус поднимается, чтобы сражаться, Он ведет войну непротивлением. Он говорит: «Мое царство не от этого мира, иначе Мои последователи бы дрались за Меня». Он побеждает бегством, а не буйством. Он учил Своих учеников бежать из одного города в другой, когда их гонят, и никогда Он не призывал их собираться в отряды и бороться со своими гонителями. Это не по Христовым правилам, это не Его пример. Воюющая церковь . дьявольская церковь, но терпеливая в своих страданиях церковь . Христова. Его родители бежали с Ним ночью и пришли в Египет, чтобы спасти Его.

Существует много преданий, описывающих пребывание Христа в Египте, но коль ни одно из них не записано по Божьему духновению, я не стану тратить время на них. В единственной правдоподобной истории рассказывается о том, что родители Иисуса спрятались в храме, в котором стояло много идолов, и когда там оказался ребенок, все статуи попадали. Если это и не правда, то по крайней мере, это притча о том, что где бы ни появлялся святой младенец, будет происходить то же. Все идолы падут пред Ним, они должны рухнуть, кто бы это ни был: Дагон, Ваал, Астарта или др. Да, даже тот, кто носит драгоценную тиару на семи холмах и называет себя наместником Бога на земле, должен провалиться в бездну вместе со всей своей империей, должен исчезнуть, как мельничный жернов, брошенный в пучину морских волн.

Мы не знаем, как мальчик, Иосиф и Мария жили в Египте, нам только известно, что они получили золото от волхвов. Иосиф был не просто плотником, он был мастером по изготовлению и ремонту колес, поэтому легко мог найти работу в Египте, в котором к тому времени жило довольно много евреев. Побывал ли наш Господь в Александрии, нам не известно. Есть вероятность того, что он жил там, потому что в этом городе находилось крупное поселение эмигрантов из его страны, кроме того, это был научный центр того времени: именно там Ветхий Завет был переведен на греческий язык семьюдесятью раввинами, и именно там развивались школы иудаизма, более либеральные, чем в Иудее. Потому это не так невероятно, что Господь господствующих поселился в области, где мы засвидетельствовали не должным образом о христианстве ударами топоров . не всегда только по дереву, и не всегда без крови (идет речь о борьбе за Суэцкий канал. . Прим. пер.).

Но Иисус не мог оставаться в Египте. «...Из Египта воззвал Я Сына Моего». Его родители вернулись в святую землю по велению ангела, в Твою землю, о Эммануил! Иисус не мог оставаться в Египте, потому что Он не был египтянином. Он пришел служить не египтянам. Он был послан к потерянным овцам дома Израилева. Когда прозвучал призыв покинуть Египет, родители последовали ему. Они поселились в Назарете. Но Он все же побывал в Египте, и это стало благословением для страны, ибо где бы Иисус ни появлялся, воздух становился чище. Каждый клочок земли, по которому ступала Его нога, навеки принадлежит Ему. Что сказал Иакову Бог? «Землю, на которой ты лежишь, Я дам тебе и потомству твоему» (Быт. 28:13). Эти слова относятся и к великому потомку Иакова. Иисус жил в Египте, и Египет принадлежит Ему. Бог дал его Ему, он всегда будет Его; да будет прославленно Его благословеное имя.

III. Давайте теперь обратимся к избранному семени, которое будет выведено из Египта. Здесь я бы хотел заметить, что этот отрывок должен быть истолкован буквально. У Бога есть избранный народ, который обязательно выйдет из того самого Египта, который сейчас существует. Удивительно, что в первые дни церкви евангелие охотно принималось в Египте. Эта страна стала землей святых и богословов, и как в былые времена она была колыбелью цивилизации, так в то время она была сильным лагерем воинов креста. Последователи Магомета уничтожили все это, и лучи полумесяца падают на землю, которую когда-то освещало небесное солнце неизмеримой славы и дарило здоровье сынам человеческим. Египет уже обращался к Богу, и он обратится вновь. Позвольте мне прочитать вам отрывок (Ис. 19): «Пророчество о Египте. . Вот, Господь воссядет на облаке легком, и грядет в Египет. И потрясутся от лица Его идолы Египетские, и сердце Египта растает в нем. Я вооружу Египтян против Египтян; и будут сражаться брат против брата и друг против друга, город с городом, царство с царством. И дух Египта изнеможет в нем, и разрушу совет его, и прибегнут они к идолам и к чародеям, и к вызывающим мертвых, и к гадателям. И предам Египтян в руки властителя жестокого, и свирепый царь будет господствовать над ними, говорит Господь, Господь Саваоф. И истощатся воды в море; и река иссякнет и высохнет; и оскудеют реки, и каналы Египетские обмелеют и высохнут; камыш и тростник завянут. Поля при реке, по берегам реки, и все, посеянное при реке, засохнет, развеется и исчезнет. И восплачут рыбаки, и возрыдают все, бросающие уду в реку, и ставящие сети в воде впадут в уныние; и будут в смущении обрабатывающие лен и ткачи белых полотен; и будут сокрушены сети, и все, которые содержат садки для живой рыбы, упадут в духе. Так! обезумели князья Цоанские; совет мудрых советников фараоновых стал бессмысленным. Как скажете вы фараону: «я сын мудрецов, сын царей древних?» Где они? где твои мудрецы? пусть они теперь скажут тебе; пусть узнают, что Господь Саваоф определил о Египте. Обезумели князья Цоанские; обманулись князья Мемфисские, и совратил Египет с пути главы племен его. Господь послал в него дух опьянения; и они ввели Египет в заблуждение во всех делах его, подобно тому, как пьяный бродит по блевотине своей. И не будет в Египте такого дела, которое совершить умели бы голова и хвост, пальма и трость. В тот день Египтяне будут подобны женщинам, и вострепещут и убоятся движения руки Господа Саваофа, которую Он поднимет на них. Земля Иудина сделается ужасом для Египта; кто вспомнит о ней, тот затрепещет от определения Господа Саваофа, которое Он постановил о нем. В тот день пять городов в земле Египетской будут говорить языком Ханаанским и клясться Господом Саваофом; один назовется городом солнца. В тот день жертвенник Господу будет посреди земли Египетской, и памятник Господу . у пределов ее. И будет он знамением и свидетельством о Господе Саваофе в земле Египетской; потому что они воззовут к Господу по причине притеснителей, и Он пошлет им спасителя и заступника, и избавит их. И Господь явит Себя в Египте; и Египтяне в тот день познают Господа, и принесут жертвы и дары, и дадут обеты Господу, и исполнят. И поразит Господь Египет; поразит и исцелит; они обратятся к Господу, и Он услышит их, и исцелит их. В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет, и Египтяне в

Ассирию; и Египтяне вместе с Ассириянами будут служить Господу. В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли, которую благословит Господь Саваоф, говоря: благословен народ Мой . Египтяне, и дело рук Моих . Ассирияне, и наследие Мое . Израиль».

Нам совершенно ясно, что у Бога есть еще сын, которого надо вызволить из Египта, и Он призовет его. Избранное семя будет служить Ему даже среди униженных людей, живущих при потоках Нила, ибо так сказал Бог. Я хотел бы напомнить вам один стих, полный утешения: «... и оденется в землю Египетскую...» (Иер. 43:12). Подумайте об этом: Он оденет ее, подобно Иосифу, который надевал свою разноцветную одежду «как пастух надевает на себя одежду свою, и выйдет оттуда спокойно». Христос еще оденет как одежду славы землю египетскую, и снова зазвучат слова истины: «...из Египта воззвал Я сына Моего».

Мы должны понять, что Бог призовет Своего сына из самых странных и страшных мест. Некоторые наши братья проповедуют в ночлежках, на улицах, по которым не ходят порядочные люди. Может ли что-нибудь хорошее выйти оттуда? Без сомнения, да, ибо: «...из Египта воззвал Я сына Моего». Из самых злачных мест Бог призовет святых. Возможно, кому-то из вас известны места, где порядочный человек едва ли рискнет появиться: не проходите, отвернувшись мимо этих отвратительных притонов, ибо из таких «египтов» Бог призывает Себе сыновей. Чем хуже поле, тем больше надежд на удивительный урожай. Это девственная почва, невспаханная, невозделанная. Какой урожай могут собрать подготовленные делатели! О, вы, храбрые руки, беритесь за плуг и взрыхлите неухоженную землю, ибо так говорит Господь: «...из Египта воззвал Я сына Моего». Многие из вас, живущих среди Израиля и каждый день слышащих евангелие, не покоряются ему; но кто-то из самых отдаленных частей земли, из самых падших мест, еще будет призван действенным призывом, и он покорится, ибо написано: «...из Египта воззвал Я сына Моего».

Еще раз обратимся к словам пророка, к рассмотрению их духовного смысла. Все люди духовно находятся в Египте, но Бог призывает Своих сыновей. Грех подобен фараону, тирану, который не дает свободы: он не отпускает людей. Но он отпустит их, потому что Бог сказал: «...из Египта воззвал Я сына Моего». Мы живем в мире, который, подобно фараону, уничтожавшему еврейских детей, уничтожает благодать. И все же из этого мира, из Египта, Бог призовет Своего сына. Вас еще ожидает освобождение. Надейтесь на Иисуса Христа, ибо «тем, кто принял Его, дал Он власть называться детьми Божьими», и всех сыновей Своих Бог призовет из Египта.

Возможно, вы во тьме, словно египтяне во время одного из наказаний Божьих, словно Бог обратил к вам темную сторону облачного столпа. Но если вы один из Его сыновей, если вы доверяете Иисусу, если есть у вас этот знак избранного, то Бог призовет вас из тьмы. Он извлечет вас из густой египетской тьмы, и ваши глаза будут радоваться, увидев свет Евангелия Христа.

Возможно, вы живете среди суеверий. Египтяне были ужасно суеверными людьми. Но и оттуда Бог призовет Своих людей. Я жду обращения священников к Богу. Я надеюсь увидеть проповедников Евангелия среди тех людей, кто по горло увяз в суевериях. Почему бы нет? «...Из Египта воззвал Я сына Моего». Не из монастыря ли пришел Мартин Лютер? Но как он проповедовал! С громами и молниями с небес, и Бог благословил его, дав освобождение народам. Бог обратит и других, никакое невежество и суеверие не удержат людей в своих руках ради славы Его благодати. Я ощущаю прилив сил, чтобы молиться за безнадежных, я чувствую, что должен взывать к Богу: «Выведи, Господи, из Египта самых плохих, самых развращенных». И вы, которые знают, что такое Египет, и которые находятся в нем и знают, что они в нем, о, поверьте, что Освободитель пришел, Искупитель явился! Со Своей кровью Он предстал перед Богом и отдал Египет, Эфиопию и Савею в выкуп за тебя. О, пусть Он призовет силой тех, кого Он искупил дорогой ценой, и да будет Ему слава, царство без конца.

Аминь.


Дар языков (Г. Ф. Хазел)

Г. Ф. Хазел

Дар языков

Оглавление

Предисловие
Об авторе
Предисловие
Введение
Современная христианская и нехристианская глоссолалия
"Говорение на языках" и греческий язык
"Говорение на языках" в Евангелии от Марка
"Говорение на языках" в Деян. 2
Языки в Деяниях 10
"Говорение языками" в 19-й главе Деяний
"Говорение языками" в 1 Кор. 12-14

Предисловие

Многие христианские деноминации считают, что непременным свидетельством крещения Святым Духом является говорение на незнакомых языках, или глоссолалия. Истоки этого феномена они находят и практике первоапостольской Церкви, нашедшей отражение и книге Деяния святых Апостолов и в Первом послании апостола Павла Коринфянам. Соответствует ли описанный библейскими авторами дар языков современной глоссолалии?
Доктор богословия Герхард Хазел, известный многим протестантским конфессиям своими исследованиями Ветхого Завета, проводит богословский анализ тех мест Библии, в которых идет речь о говорении на языках.

Об авторе

Доктор Герхард Ф. Хазел был одним из известнейших богословов конца двадцатого века. Всю свою жизнь, которая оборвалась трагически в возрасте 59-ти лет 11 августа 1994 года в автомобильной катастрофе, он посвятил исследованию Библии. Результаты своих исследований он опубликовал в 19-ти книгах и статьях, число которых превышает 300.. Он принимал участие в написании двух томов Нового международного комментария по Ветхому Завету (Eerdman's New International Commentary on the Old Testament). Некоторые из его трудов до сих пор являются стандартными учебниками в богословских аспирантурах различных конфессий по всему миру. Герхард Хазел был также одним из редакторов Нового международного словаря по теологии Ветхого Завета (The New International Dictionary of Old Testament Theology). Несколько основных его статей помещены в очень важных богословских словарях, таких, как: Theological Dictionary of the Old Testament (Богословский словарь Ветхого Завета) и Anchor Bible Dictionary.
Герхард родился в столице Австрии - Вене, но детские годы провел в нацистской Германии, где, согласно его словам, он "вырос очень быстро". При атеистическом режиме того времени его семья неоднократно испытывала чудодейственную Божью заботу, проявившуюся в ее спасении и особых благословениях. Хазелы нашли приют в обществе христиан, сохранивших непоколебимую веру в Бога. Эта вера и помогла им выжить в то трудное время.
Получив докторскую степень в Вандербильтском университете в Нэшвилле, штат Теннесси, Герхард Хазел служил людям в качестве пастора, преподавателя, редактора и руководителя. На протяжении семи лет он был деканом богословской аспирантуры, а посты заведующего кафедрой Ветхого Завета и директора докторских программ он занимал восемнадцать лет вплоть до своей смерти. У него остались жена Хилда и дети: Майкл, Марлена и Мелисса.
В своей книге "Дар языков" доктор Хазел ссылается на сотни источников, перечислить которые мы не сочли нужным в связи с тем, что они недоступны русскому читателю. Если вас интересуют эти источники, обратитесь, пожалуйста, к оригиналу данной книги.

Издатели

Предисловие

В современном христианстве нет явления более распространенного, чем феномен говорения на иных языках, или "боговещания", или того, что можно, корректнее, обозначить термином "глоссолалия". Сразу оговоримся, что это лишь один оттенок в обширной палитре харизматического движения. Настоящее явление привлекало внимание автора более трех десятков лет тому назад, и он многие годы изучал эту проблему, опираясь на библейские свидетельства, а также на опыт, полученный в дискуссиях, академических изысканиях и при личных контактах с людьми по всему миру.
За последние тридцать лет харизматическое движение пережило три "волны" развития. Первая волна поднялась около 1900 г. и явила себя в традиционных пятидесятнических церквях, в которых "говорение на языках" рассматривалось как крещение Святым Духом и как своеобразная ступень на пути к большим духовным возможностям.
Вторая волна возникла в шестидесятых годах нашего столетия, когда "говорение на иных языках" проникло даже в наиболее традиционные христианские церкви, в том числе методистскую, пресвитерианскую, лютеранскую, баптистскую, римско-католическую и так далее. Эта волна известна как неопятидесятничество или харизматическое движение обновления. Точка отсчета третьей волны - восьмидесятые годы. Она также является частью харизматического движения, охватившего весь мир. Среди прочего, движение это акцентирует внимание на так называемом сильном, властном евангелизме, когда сила молитвы преобразуется, в частности, в чудесные исцеления. Важной составной частью современного харизматического движения обновления является "Движение торжествующей церкви". Последнее, как отмечают в своих работах авторы "Третьей волны", и есть обновление Церкви духом.
Важно признать, что эти три "волны" - существенная часть харизматического движения в христианстве как таковом. Это значит, что почти все христианские деноминации в той или иной форме пропитаны харизматической идеей. Силы же харизматического движения необъятны, часто оно легко приспосабливается к новым условиям, и в этом заключается, по сути, тот более обширный современный контекст "говорения на языках" в харизматическом движении в христианстве.
Отдельные главы этой книги официально и неофициально обсуждались в различных церковных кругах, и я благодарен тем многим людям, которые поощряли и поддерживали этот замысел. Я хотел бы поблагодарить д-ра Джека Бланко, председателя Издательского отдела Теологического общества, а также членов этого общества за поддержку, благодаря которой в серии "Монографии Теологического общества" и появилась моя книга. Д-р Гордон Хайд и Уильям Фагал пошли еще дальше и помогли тщательно отредактировать материал, внимательно ознакомившись с рукописью и высказав множество ценных замечаний. Рей-нальдо Сикейра и Кут ван Уик, докторанты Университета Андрюса, сверили все ссылки, выполнили значительную техническую работу и, показав существенные познания в области компьютеров, значительно ускорили выход книги в свет. За долгие годы, в течение которых я обсуждал поднимаемые в этой работе темы, я почерпнул массу идей от моих собеседников, но этих людей слишком много, чтобы упомянуть всех поименно. Разумеется, я несу всю ответственность как за содержание этой книги, так и за ее объем, несмотря на то, что так много людей участвовало в ее подготовке.
Моя семья отнеслась ко мне с пониманием. Подготовка рукописи поглотила все мое свободное время, которое по праву принадлежало моей жене Хилде. Несомненно, что ее любовь и самопожертвование оказали решающую помощь в деле написания этой книги. Вот почему я посвящаю ее Хилде как дар в ответ на ее поддержку и любовь ко мне и к делу Божьему.

Герхард Ф. Хазел,
богословская семинария Университета Андрюса

Введение

В последние годы почти в каждой христианской деноминации в той или иной мере проявился феномен "говорения на языках" или, как принято обозначать это термином, глоссолалия. Разногласия по поводу отношения к этому феномену во многих церквах даже привели к их расколу. Одни церкви полностью его отвергли, другие принимают с оговорками или же тайно поддерживают. Есть и церкви, где глоссолалию приняли всей душой; некоторые конгрегации объявили о ней, как о сладчайшем обретении, в других же на этой почве произошло разделение. Так что глоссолалия по-прежнему остается предметом споров, несмотря на свою очевидно растущую популярность.
Практика "языков" широко внедрена в мировом христианстве. Бесспорно, это наиболее быстро распространяющийся феномен не только среди традиционных пятидесятнических церквей и неопятидесятников, но и среди разнообразных харизматов и движений обновления. Подсчитано, что глоссолалией по всему миру охвачено от 140 до 370 млн. христиан. Если же принять, что общее число христиан по всему миру составляет около 1,8 млрд., то получается, что этим явлением охвачено от 7,7 до 20,5 процента христиан.
По поводу глоссолалии сразу возникает ряд спорных вопросов. Если оставить в стороне такие моменты, как то: исходит ли христианская глоссолалия от Бога, или она - от сатаны, или она - не более чем одержимость; сверхъестественный ли это феномен; результат ли транса; стимуляция ли особой области в левом полушарии мозга; может ли это быть отключением сознания, или формой гипноза или истерии, процессом усвоенного поведения, - то возникает вопрос: а не идентичен ли современный феномен глоссолалии дару Святого Духа в день Пятидесятницы (Деян. 2)? Большинство современных харизматов утверждают, что нынешняя глоссолалия не адекватна излитию Святого Духа во время Пятидесятницы.. Они считают, что глоссолалия идентична феномену, описанному Павлом среди прочих духовных даров в 1 Кор. 12-14. Отличается ли современная глоссолалия, распространенная среди современных христиан, от дара "иных языков", описанного в Деян. 27 Верно ли, что в Новом Завете существуют два типа "говорения на иных языках" - один в Деян. 2, а другой в 1 Кор. 12-141 Почему современные христиане, владеющие глоссолалией, сегодня обычно говорят, что их язык - "язык ангельский", хотя прежде утверждали, что говорят они на известных иностранных языках? Истинно ли то, что современная глоссолалия - язык духовный, а не естественный? Эти сомнения - лишь небольшая часть тех вопросов, которыми задаются сегодня многие христиане. Проблема более чем достойна тщательного и честного рассмотрения.
Харизматы обычно рассматривают "говорение на языках" как излитие позднего дождя, обещанного в Иоил. 2:28, 29. Они верят, что глоссолалия есть последнее и всеобъемлющее проявление Святого Духа в конце времени, предваряющее Второе пришествие Христа. Она - главное знамение, а для некоторых и знамение конца.
Повсюду мыслящие христиане - не являющиеся харизматами или членами Церкви пятидесятников, не присоединившиеся к неопятидесятничеству, родившемуся в начале 1960-х гг., и которых не захватили харизматические движения 70-х и 80-х г., - размышляют над тем, как они должны расценивать эти современные новшества. Посвященные христиане, руководители Церкви на всех уровнях, студенты, изучающие теологию, а также пасторы более традиционных христианских Церквей задаются вопросом, что делать с неопятидесятничеством и современными "харизматическими движениями обновления", где "иным языкам", глоссолалии, придается очень важное, если не ключевое значение. Повсюду люди интересуются "говорением на языках", его сущностью, значением в личной жизни, предназначением в Церкви и причинами неожиданного, взрывообразного распространения этого явления почти в каждой деноминации. Многие спрашивают, а не основание ли это для христианского или нехристианского экуменизма?
Многие телеевангелисты, радиопроповедники, целители по вере и люди, помогающие победить болезнь с помощью молитв к Господу, а также другие христиане, не принадлежащие к пятидесятникам или харизматам, в своих выступлениях перед широкой публикой время от времени начинают говорить "иными языками". Тем самым в немалой степени они вносят свой вклад в распространение интереса к этому феномену. Это одна из причин возросшего интереса людей к явлению "иных языков". Самая большая церковь в мире, в которой широко используется глоссолалия, исцеление веры и чудеса и которую мне довелось посетить, это церковь Йодо Фул Госпел ("Полное Евангелие") в Сеуле (Корея). В 1984 г. она насчитывала около 400 000 членов и возрастала под руководством Павла Йонгги Чо и 320 помогающих ему пасторов.
Количество литературы по проблемам глоссолалии, причем из самых различных источников, настолько велико, что обычный христианин и даже исследователь попросту теряется. При нарастающей скорости публикаций на эту тему стало почти невозможно быть в курсе событий. Достаточно напомнить, что на 1985 г. библиография по "иным языкам", составленная Уотсоном Е. Миллсом и изданная под названием "Глоссолалия: библиография", содержит ни много ни мало, но 1 150 наименований. Сюда не входят, разумеется, сотни работ, изданных позднее, Число пятидесятнических и харизматических движений обновления настолько обширно, что в 1988 году крупнейшее издательство Соединенных Штатов выпустило "Словарь пятидесятнических и харизматических движений" (под ред. Стенли М. Бургесс и Гари Б. МакГи, изд. "Зондерван"). Я многое подчеркнул за последние два десятилетия изо всех этих источников - как из книг, так и из отдельных статей.
Одно время христиане, не примкнувшие к харизматическим движениям, называли классических пятидесятников в Северной Америке "холи роллерами" ("святыми газонокосилками"), вкладывая в это слово уничижительный смысл. Сегодня "говорящих языками" уважают, как никогда прежде, особенно после того, как целитель по вере Орал Роберте в 1967 г. вышел из пятидесятнической деноминации и присоединился к знаменитой методистской церкви в Талса, штат Оклахома, построив затем за 200 млн. долларов Университет Орала Робертса.
Стало очевидно, что "говорящие языками" харизматы достигли новой ступени уважения. Однако это вовсе не означает, что любой харизмат желанен повсюду и в любой деноминации. В конце 80-х гг. трое преподавателей солидной теологической семинарии в Далласе, штат Техас, стали говорить на "иных языках", сочтя это новой ступенью своего духовного опыта. В результате под давлением со стороны сотрудников они вынуждены были подать в отставку. Тем не менее, несмотря на те личные чувства, которые каждый испытывает по отношению к "говорению на иных языках", к христианам-харизматам сейчас относятся с таким уважением, которого прежде не наблюдалось.
Заметим кстати, что очень немногие люди в курсе последних достижений традиционного пятидесятничества и, в частности, неопятидесятничества. Еще меньшему числу людей известно о новейшей литературе по "иным языкам". Психологами и психиатрами были проведены тщательные исследования лиц, практикующих глоссолалию. Лингвисты разнообразных специализаций исследовали лингвистическую основу глоссолалии как языка среди христиан и нехристиан, включая язычников, тоже практикующих глоссолалию. Социально-культурные исследования показали, что глоссолалия не является практикой исключительно христианской. Большое число работ было посвящено изучению различных аспектов учения Библии о "иных языках", при этом использовались различные методы и подходы. Выводы, полученные в результате этих исследований, ни в коем случае не идентичны и отражают взятые за основу методологические предубеждения и другие факторы.
Используемый в этой книге подход для освещения рассматриваемых вопросов состоит в попытке описать современный феномен глоссолалии в том виде и последовательности, как она развивалась в XX в. В выводах мы обращаемся к Новому Завету, стремясь выяснить, что на этот счет говорит непосредственно Слово Божье. В соответствии с этой методологией в первой главе мы описываем "языки" как характерную черту в религиозном движении XX в., обращаем внимание на проявление глоссолалии в нехристианских религиях и приводим результаты исследований глоссолалии, проведенных как в христианских, так и в языческих религиях различными признанными учеными и богословами. Затем мы обращаемся к практике глоссолалии во многих религиозных обществах и рассматриваем вопросы, возникающие как следствие разногласий в доктринальных учениях среди пятидесятников. Заканчивается эта глава идентификацией "иных языков" и способа, которым их истолкователи соучаствуют в этом действе.
Во второй главе основное внимание уделяется лингвистическому изучению терминологии, употребляемой в Библии для описания "иных языков". Назначение этой главы - разъяснить язык Нового Завета и, в частности, тех мест Писания, в которых описывается этот Библейский дар, а также, исследуя нехристианские тексты, установить, пользовались ли этим языком в античном мире. Главная цель главы - показать, идентичны ли "иные языки", описанные в Новом Завете, религиозной или иной античной практике, и не является ли этот новозаветный феномен продолжением античных языческих религий.
Далее пять глав посвящены тщательному исследованию следующих пяти отрывков Нового Завета: Мк 16:17, Деян. 2:1-13, 10:44-48, 19:1-7 и 1 Кор. 12-14, которые прямо и недвусмысленно связаны с феноменом "иных языков". Цель этих глав - изучить каждое место внутри контекста, соотнести результаты исследования со всем библейским контекстом. Особенное внимание уделено: 1) выявлению происхождения "иных языков"; 2) определению задачи, для выполнения которой этот духовный дар был дан; 3) соотнесению этой задачи с темой духовных даров вообще; 4) выяснению вопроса, всегда ли употребляемый в Новом Завете термин "иные языки" указывает на один и тот же феномен или же он многозначен и в некоторых случаях (напр. 1 Кор. 12-14) имеет отличный от других мест Писания смысл. Многие харизматы и современные исследователи полагают, что действительно есть некоторое различие между интересующими нас отрывками из Деян. и 1 Кор. 12-14, хотя в обоих случаях используется одна и та же терминология. Вопрос деликатный, но вполне разрешимый. В какой-то степени он, очевидно, поможет нам разобраться в проблеме природы глоссолалии.
Общая же цель книги - выяснить, является ли современный феномен "иных языков" (глоссолалия) идентичным новозаветному. Если да, то хотелось бы знать, действует ли он таким же образом, что и во времена Нового Завета; если же нет, то необходимо понять, что же представляет собой современная глоссолалия, и как к этому феномену должен относиться христианин.
Мы надеемся, что в этом скромном нашем намерении наш небесный Отец и наш Господь Иисус Христос будет прославлен. Ведь истинно, что Святой Дух в последние дни обещан народу Божьему и поздний дождь Духа (см. Иоил. 2:23, 28, 29) - мечта каждого искренне верующего.

Современная христианская и нехристианская глоссолалия

Современный феномен "говорения на иных языках", охвативший миллионы христиан по всему миру, появился не так давно. Хотя многие пытаются доказать, что нынешние глоссолалии имеют корни в предшествующих христианских веках, представляется очевидным его недавнее происхождение, и мы попытаемся доказать это ниже. "Иные языки" или глоссолалия - существенная часть пятидесятничества XX в. и харизматического движения шестидесятых годов, которое развивалось вне пределов традиционных пятидесятнических церквей. "Иные языки" распространяются весьма быстро, и создается такое впечатление, что они уже "живут" чуть ли не во всех без исключения деноминациях по всему миру.
Наблюдая этот быстро распространяющийся феномен, все большее число христиан задаются целым рядом новых вопросов. Доверяющие Библии христиане спрашивают: откуда взялись "иные языки"? Кто их практикует? Должны ли все христиане говорить на "иных языках"? Являются ли "иные языки" непременным условием спасения? Тождественно ли "говорение на "иных языках"" крещению Святым Духом? Являются ли "иные языки" излитием позднего дождя, предваряющего пришествие Иисуса Христа на облаках небесных? Кто удостоверяет глоссолалию? Приближает ли она ко Христу? Открывает ли Святой Дух "новые истины" говорящему на "иных языках"? Исходят ли "иные языки" от Святого Духа и дают ли они более полное познание библейских истин? Является ли глоссолалия тем, что в будущем объединит всех христиан в единую Церковь? Эти вопросы лишь незначительная часть тех, которые верующие задают сегодня себе и друг другу наиболее часто.
Есть, однако, еще целый ряд вопросов, возникающих по поводу этого современного феномена, поскольку глоссолалия по-прежнему остается для многих людей загадочным явлением современности. Доверяющие Писанию христиане требуют, чтобы богословы ответили на эти вопросы, опираясь исключительно на саму Библию и христианский контекст.
В последние годы глоссолалии - так мы далее будем называть современный феномен "говорения на иных языках" - было уделено значительное внимание со стороны специалистов различных областей знания: филологов, лингвистов, антропологов и других ученых. Уже около столетия эти специалисты гуманитарных и прикладных наук изучают феномен глоссолалии. Они заслуживают того, чтобы их выслушали. К чему же они пришли? Как это явление соотносится с известными прежде примерами? Какое влияние имели исследования на тех, кто вовлечен в глоссолалию?
Например, глоссолалию изучали лингвисты и антропологи, которые пытались выяснить связь обсуждаемого феномена с современными или древними языками и языковыми структурами. Глоссолалию изучали психологи и психиатры, которые очень хотели понять, является ли это явление аберрацией или фазой нормальной психологической деятельности. Глоссалалия также была объектом изучения социологов и бихевиористов, которые пытались определить ее место в различных областях социо-бихевиористических форм человеческого поведения.
Другая группа исследователей провела сравнительное изучение христианской глоссолалии с удивительно похожим феноменом, встречающимся по всему миру в нехристианских религиях. Известно, что во время церемоний и религиозных обрядов у жрецов нехристианских религий, целителей духом, шаманов и последователей близких религиозных культов начинается глоссолалия, по своим характеристикам практически идентичная христианской. Эти наблюдения подняли ряд совершенно новых вопросов и возвели глоссолалию в значительно более широкий религиозный контекст, который никак нельзя игнорировать.
Очевиден тот факт, что именно 1990-е гг. оказались тем временем, когда исследователи и ученые существенно продвинулись в своих изысканиях в области феномена глоссолалии в современном мире. Заслуживают ли их изыскания огласки? Донесли ли они до серьезно настроенных умов некоторые новые и существенные аспекты современного феномена глоссолалии, которые более невозможно игнорировать? Мы обязаны разобраться в этих исследованиях и в их свете рассмотреть новозаветный дар "языков".
Остается основной вопрос: идентичны ли "иные языки" Нового Завета и современная глоссолалия или же между явлениями есть существенная разница? Этот уже несколько банальный вопрос заслуживает определенного интереса ввиду новых открытий во многих областях знаний.
Сейчас нам необходимо дать определение используемым терминам. Современный феномен "иных языков" с формальной точки зрения наиболее адекватно обозначается как глоссолалия (это слово образовано от греческих слов glossa - язык, и laleo - говорить). В изданной не так давно под редакцией Ф. Р. Гудман солидной "Энциклопедии религий" глоссолалия определяется как практика "необычного речевого поведения, которое в многочисленных западных и незападных религиозных обществах постулируется как ритуально-религиозное". Это современное определение, отличное от прежних и уникальное в среде тех, кто рассматривает глоссолалию как типично христианский феномен, настораживает читателя и раскрывает перед ним существенно расширившееся за последние годы изучения глоссолалии видение проблемы.
Известный лингвист У. Дж. Самарин, который углубленно исследовал христианскую глоссолалию, сформулировал похожее определение: "Глоссолалия - это бессмысленная, но фонетически структурированная человеческая речь, являющаяся с точки зрения самого говорящего настоящим языком, однако как система не напоминает ни один из известных человечеству языков, будь то живой или мертвый". Это определение появилось в результате десятилетнего изучения "иных языков", и, таким образом, глоссолалия не может претендовать ни на один живой или мертвый язык. Поэтому некоторые из адептов "говорения" предположили, что вещают они на языке ангельском, а не на человеческом. Оба определения показывают, что глоссолалия есть "необычное речевое поведение" в любом христианском или нехристианском религиозном объединении и, что касается христиан, это "человеческая речь", "которая как система не напоминает ни один из языков, будь то живой или мертвый".
Традиционно глоссолалия отожествляется с "иными языками", упомянутыми в Новом Завете. Чуть ли не повсеместно предполагается, что этот современный феномен есть дар Духа Святого, вновь явленный в христианской Церкви, как в теле Христовом. Для ясности в решении стоящей перед нами задачи мы, как и договорились, будем обозначать современный феномен бессмысленной речи, имеющей место в религиозных объединениях, словом "глоссолалия", а новозаветный феномен - "иными языками". Нам это кажется обоснованным, поскольку словосочетание "иные языки" явно используется в Новом Завете.
Краткий обзор некоторых новых сведений о глоссолалии Требует углубленного внимания, которое мы и попытаемся уделить этому предмету.
1. Глоссолалия в современном христианстве
Для большинства христиан глоссолалия - типично христианский феномен, т. е. опыт так называемых пятидесятнических церквей и неопятидесятнических харизматов во многих деноминациях. Точно так же глоссолалия - феномен, характерный для большинства церквей, деноминаций и групп современного "харизматического движения". Общий термин, объединяющий последних, - "харизматическое движение обновления".
Исторически глоссолалия и пятидесятничество - явление новое, не связанное ни с трясунами, ни ирвингитами XIX в., и которое, как принято считать, началось в 1906 г. на Азуза-стрит, 312 в Лос-Анжелесе, Калифорния, в здании пустующей Африканской методистской епископальной церкви. С организованной на Азуза-стрит миссии и началось это всемирное движение. Однако это условная точка отсчета, ибо в 1900 г. в Канзасе уже имело место подобное явление. Методистский служитель Чарльз Пархам, который основал Библейскую школу (Ве-телский колледж, прекративший свое существование в 1901 г., в городке Топека), мечтал оживить церковь. 31 декабря 1900 г., в ночь на Новый год, он возложил руки на некоторых своих учеников. Как повествует книга Сары Е. Пархам "Жизнь Чарльза Пархама, основателя движения апостольской веры", этим вечером мисс Агнес Озмаи "начала говорить языками". Другие также заговорили на "иных языках", т.-е. речь их приобрела форму глоссолалии, и они "издавали звуки, которые присутствующие не могли отождествлять ни с одним из известных им языков". [Здесь и далее в нашей работе мы будем использовать термин "глоссолалия", который часто используется в литературе по данному предмету. Но мы не беремся утверждать, что значение этого слова идентично или, наоборот, прямо противоположно "иным языкам", описанным в Новом Завете.]
Позднее, когда Перхам переехал в Техас, с ним познакомился американский студент африканского происхождения Уильям Дж. Сеймур. 9 апреля 1906 г. на Лос-Анджелес снизошло "первое пятидесятническое излитие". Это произошло на Бонни Бри стрит, 214. Там присутствовали Сеймур и другие очевидцы, а затем группа перебралась на Азуза-стрит, 312, "где собрания продолжались в течение последующих трех лет". Независимо от Сеймура там находились уже знакомая нам Агнес Озман и Дженни Мур, у которых на собраниях на Азуза-стрит также начиналась глоссолалия. Здесь и берет начало современная христианская глоссолалия, которая впоследствии распространилась на территорию Соединенных Штатов и по всему миру.
Так на пороге XX в. родилось пятидесятничество, наиболее характерной чертой которого стала глоссолалия. Корни его уходят в XIX в., в так называемое Движение святости. Уотсон Е. Миллс утверждает, что с этого часа нет более противоречивого аспекта в харизматическом христианстве, чем "говорение на иных языках".
Исторический факт, ускользающий от внимания большинства исследователей глоссолалии в харизматической христианской вере, заключается в том, что первые люди, овладевшие глоссолалией, иными словами, ученики Пархама, прежде чем начать "говорить", с вопросом о "иных языках" по Библии не знакомились. Недавние исследования показали, что глоссолалия не была следствием изучения Писаний. "Иные языки" или, здесь, глоссолалия просто случилась как бы сама по себе, а уж потом ученики Пархама стали изучать Библию в поисках объяснения происходящего на их собраниях. Одна из первых статей, озаглавленная "Языки как знамение" и датированная сентябрем 1906 г., оканчивается недвусмысленным заявлением: "Мы увлекались благословениями и помазаниями Божьей силой вместо того, чтобы дожидаться исполнения библейских предсказаний о Пятидесятнице". Ведущий историк пятидесятников Мензиес пишет: "Важно, что эта мысль (о том, что в Деяниях ученики Христа говорили на иных языках) появилась не на собрании, где пытались совершить, так сказать, пробуждение, но в библейской школе (Пархам Ветел колледж), не на волне обычного для лагерного собрания возбуждения, но в группе серьезных личностей, которые тщательно продумали взаимосвязь этого опыта (глоссолалии) с другими событиями, пытаясь найти в этом теологическую сущность". Иными словами, прежде был опыт глоссолалии, и лишь затем студентам Пархамской библейской школы было предложено исследовать Книгу Деяний в поисках библейского свидетельства о подобном явлении. Таким путем Пархам и Сеймур пришли к убеждению, что глоссолалия есть крещение Святым Духом и может быть отождествлена с новозаветным феноменом говорения на "иных языках".
После первого же проявления глоссолалии появилась личная убежденность, что исходила она от Бога и посредством ее являл Себя Дух Святой. В итоге в умах харизматов слились два источника веры в то, что глоссолалия исходит от Святого Духа. Первый - личная субъективная убежденность, будто источник феномена есть Дух Святой, а второй - соответствующая интерпретация Писаний, по которой "иные языки" в Деяниях и в 1 Кор. 14 идентичны ныне практикуемой глоссолалии.
Здесь следует сделать два важных заключения касательно христианской глоссолалии. 1. Поскольку христианские глоссолалисты от начала взялись утверждать, что в Библии есть обоснования для глоссолалии, нельзя не признать тот факт - и наше к тому отношение достаточно доброжелательное, - что современная глоссолалия не опирается в своем происхождении на изучение Писания и лишь впоследствии Библия была использована для получения теологического и текстового обоснования глоссолалии и установления ее аутентичности. 2. Обычно харизматы, практикующие глоссолалию, указывают на два источника, используемые для установления аутентичности "иных языков". Один из источников - личная убежденность, а второй - последующий поиск обоснования в Писании. Эти два источника подчас с трудом сочетаются в смысле приоритетности. Поскольку исторический протестантизм полагает, что единственным мерилом всякого учения и практики может быть только Библия, глоссолалисты обычно рассматривают источник личного опыта сравнительно с прецедентом, имевшем место в Писании.
В 60-х г. харизматическое движение, вобравшее в себя и глоссолалию, вступило во вторую свою стадию ("вторая волна"), вышло за пределы традиционных пятидесятнических и святых церквей и охватило многие
традиционные церкви. Это вхождение в более традиционные церкви обычно называют неопятидесятничеством или "деноминационным пятидесятничеством". Еще одно название, как вы помните, - "харизматическое движение обновления".
Начиная с 1967 г. римо-католики также влились в неопятидесятническое движение. Глоссолалия, как констатирует Эдвард О'Коннор, - составляющая часть "Католического харизматического движения обновления". Есть мнение, что первоначально феномен проявился среди студентов, священников и монахов Университета Нотр Дам в Саут Бенд, Индиана. Оттуда он распространился на другие студенческие городки католических университетов как в самих Соединенных Штатах, так и за их пределами. В это время различные римско-католические священнослужители осторожно высказывались, что на этой стадии движение запрещать нецелесообразно, но, напротив, следует позволить ему распространяться. Вскоре после этого папа уполномочил кардинала Джозефа Сюненса возглавить движение римско-католического неопятидесятничества. Некоторое время спустя, все еще в самом начале католического движения неопятидесятничества, иезуитский исследователь П. Дембориена сообщил, что католики будут "собираться вместе в храмах уединенных монастырей и проводить долгие ночные бдения с речью и пением на "языках"". В 1991 г. в периодической печати сообщалось, что за 25 лет своего существования харизматическое движение обновления внутри католической церкви охватило от 6 до 10 млн. католиков по всему миру. Сегодня в это движение обновления входят прелаты, священники, монахи и посвященные католики. С момента зарождения Это движение благословляли различные папы.
Хотя наблюдается некоторая напряженность между отдельными небольшими неопятидесятническими общинами, в целом со временем ничего не меняется. В журнале "Христианство сегодня" за сентябрь 1991 года сообщается, что "за последние годы центр харизматического католического движения переместился с особых обществ на приходские молитвенные группы и епископальные комитеты обновления".
Живой интерес к харизматическому движению обновления проявляет и Всемирный Совет Церквей. Но чтобы описать многие успехи неопятидесятников за последние годы, нам придется очень далеко отойти от темы. Вновь и вновь сообщается, что неопятидесятничество или "харизматическое движение обновления", как в настоящее время его чаще всего называют, становится наиболее быстро растущей частью христианства в целом. Занимающийся миссионерской статистикой Дэвид Барриет подсчитал, что из 1,8 млрд. человек, называющих себя христианами, около 372 млн. относят себя к харизматам-пятидесятникам. По этой статистике около 20 процентов всех, кто считает себя христианами, пятидесятники или неопятидесятники.
В настоящий момент наша цель заключается в том, чтобы проследить феноменальный рост глоссолалического движения в христианстве как целом. Многие эксперты приходят к выводу, что неопятидесятничество или харизматическое обновление "второй волны", т. е. харизматы, - наиболее быстро растущий "харизматический" сегмент в христианских церквах по всему миру.
Хотя для нашего времени сей факт, по-видимому, наиболее существенный, мы все же не можем не признать, что глоссолалия - это феномен не исключительно христианский. Как мы увидим ниже, есть факты, из которых следует, что феномен глоссолалии практикуется членами и других ныне существующих нехристианских религий. Многие христиане, которые хотели бы видеть этот феномен исключительно через призму новозаветных цитат о даре Святого Духа или даже "крещении Святым Духом", вероятно, весьма удивятся.
Нам кажется, что сейчас настало время обратить наш взор на современные нехристианские религии и проявление в них глоссолалии. И хотя нарисовать картину во всех деталях, видимо, невозможно, мы постараемся показать хотя бы некоторые характерные черты этого явления в других верованиях.
2. Глоссолалия в современных нехристианских религиях
Последние исследования показали, что глоссолалия не есть исключительно христианская практика. Она используется в великом множестве ныне существующих национальных нехристианских религий по всему миру. Р. П. Спиттлер в "Словаре пятидесятнических и харизматических движений" (1988) пишет: "Каково бы ни было ее происхождение, но глоссолалия есть феномен человеческий, не ограниченный не только рамками христианства, но даже и рамками религиозного поведения человечества".
Фелиситас Д. Гудман принимала участие в углубленных исследованиях глоссолалии. Она сообщает, что глоссолалия наблюдается у "эскимосов, саами (лаппов), чукчей, кханти (остяков), якутов и эвенков, которые в своих ритуалах пользуются тайным языком, представляющим собой смесь бессмысленных слогов и национального языка".
Существует множество примеров лишенных логики звуков, или глоссолалии, на всех континентах в рамках национальных религий. Например, известно, что в Японии - в небольших культовых группах, во время колдовских сеансов на Хоккайдо и северном Хонсю и в послевоенной секте, известной под названием "Танцующая религия", - это происходит. Л. Карлайл Мэй сообщает, что феномен глоссолалии в полном своем объеме часто наблюдается во время церемоний небольшого культа под руководством Генджи Йанагида из города Мойи, префектура Фукока, а также в других аналогичных группах. В среде палаунгских народов в Бирме "человек одержимый, или "черный маг", вынужден говорить на магическом языке, в то время как в обычном состоянии он на нем говорить не в состоянии". В Эфиопии, как пишет Гудман, в культе зар "шаманы говорят к зарам (духам) на "тайном языке"". Такой подход к религиозным отправлениям подразумевает поклонение духам.
Гудман далее отмечает: "Одержимость - одно из наиболее часто встречающихся состояний, проявляющихся в глоссолалии. В состоянии одержимости, по ощущению испытавших это, священное измерение действительности внедряется в человека". Дух ощущается, как "сила, а не личность, а другие духи, например, дух мертвых аборигенов Тробриандских островов, духи рода в Африке и разнообразные духи в Гаитянских Буду, проявляют свои личные качества посредством глоссолалии... Голос, овладевающий субъектом личности, отличается от голоса одержимого". Весьма похоже, что этот феномен тесно связан со спиритическими сеансами. "Спиритуалистическая глоссолалия и связанные с ней феномены были объектом номер один исследователей-психологов в начале двадцатого столетия", - пишет Р. П. Спиттлер.
Это лишь несколько из многих известных примеров глоссолалии в современных нехристианских религиях. Л. Карлайл Мэй отмечает, что глоссолалия в нехристианских религиях встречается в "Малайзии, Индонезии, Сибири, Арктических районах, Китае, Японии, Корее, Аравии, Бирме и в других местах". Также активно она присутствует в африканских племенных религиях. Повторим, наша цель состоит не в том, чтобы быть исчерпывающими в доказательствах, но чтобы показать, что феномен глоссолалии вовсе не исключительно христианский.
Присутствие глоссолалии как в христианских, так и в ныне существующих нехристианских (языческих) религиях не может не вызвать целый ряд новых вопросов. Каково происхождение глоссолалии? Какова ее цель? Какая связь существует между практикующими глоссолалию христианами и нехристианами? Чья это работа, какого духа? Не дух ли это мертвых, как утверждается в некоторых местностях? Или за всем этим стоит сатана? Может быть, глоссолалия - это изобретение человека? Эти и другие вопросы заслуживают тщательного изучения и размышления.
Является ли феномен глоссолалии, "языческой глоссолалии", в этих современных нехристианских религиях той же самой глоссолалией, что и среди христиан, во всяком случае, с точки зрения лингвистики и проявляющихся структур? Или нет? Этот вопрос мы рассмотрим в следующей части, поскольку он может помочь нам разобраться в другом: существует ли духовная разница между христианской глоссолалией и нехристианской? Каково происхождение глоссолалии, откуда она исходит? Если есть разница, можно утверждать, что христианство уникально в своих проявлениях, и тогда легче прийти к выводу, что христианская глоссолалия исходит от Святого Духа. Если различия нет, следует задаться вопросом: возможно ли, чтобы источником феномена в одной религии служил Дух Святой, но совсем иной дух был его источником в другой религии? Видимо, мало кто возьмется утверждать, что Святой Дух являет Себя в языческой ритуальной практике, в действах колдунов, шаманов и вождей языческих культов точно так же, как в христианстве.
В настоящее время кажется совершенно очевидным, что феномен глоссолалии нельзя выделять как специфически христианский. Это, очевидно, новый фактор, который невозможно отрицать. Является ли глоссолалия тем общим опытом, который объединяет все религии? Есть ли это общий стержень, соединяющий христианство и нехристианство? Если это дар Святого Духа, то почему Он являет Себя таким образом в этих религиях? Многие люди задают сегодня эти вопросы. Можем ли мы, имея их перед собой, зафиксировать какое-нибудь научное, лингвистическое различие между феноменом глоссолалии в христианстве и нехристианстве? Если да, то в чем оно заключается конкретно? А если нет, то как осмыслить аналогичное явление в среде христиан и среди язычников? И, наконец, особо волнующий, но неизбежный вопрос: является ли глоссолалия в действительности даром Святого Духа?
3. Глоссолалия с точки зрения современной лингвистической науки
В признанной профессионалами работе Джона Килдахла (1972) мы находим следующее заключение: "С точки зрения лингвистики религиозно инспирированная речь (глоссолалия) по своим основным характеристикам аналогична речи религиозно неинспирированной". Мы должны подчеркнуть, что Килдахл сравнивает религиозную глоссолалию с нерелигиозной. Мы не рассматривали нерелигиозную глоссолалию, потому что иначе это завело бы нас в области, которых мы до времени не хотели бы касаться. Хотя сейчас мы и не охватываем нерелигиозную глоссолалию, но все-таки имеем в виду, что она также практикуется людьми нерелигиозными, в частности, атеистами и агностиками. Иными словами, глоссолалия охватывает не только людей религиозных. Это, как утверждает Спиттлер, "феномен человеческий, который не ограничивается только христианством, или даже просто религиозным поведением".
В круг интересов современной лингвистики входит выявление факторов, определяющих язык и его корни. Не один год специалисты в области лингвистики посвятили изучению феномена глоссолалии. Одно из наиболее ранних исследований было проведено в начале 60-х г. Юджин А. Нида. Он разработал список аргументов, согласно которым глоссолалия не может быть признана человеческим языком. Другое пионерское исследование было проведено У. А. Уолфрамом в 1956 г. В результате его он пришел к выводу, что в глоссолалии отсутствуют базовые структуры человеческого языка как системы когерентных коммуникаций.
Профессор отделения лингвистики университета Торонто Уильям Самарин после более чем десяти лет тщательных исследований опубликовал объемистый труд, посвященный исследованию глоссолалии с точки зрения лингвистики. В этой работе 1972 г. Самарин совместно с другими лингвистами опроверг мнение, что глоссолалия есть ксеноглосса, т. е. некий иностранный язык, который может быть понят другим человеком, с этим языком знакомым. Самарин пришел к выводу, что глоссолалия есть псевдоязык. Он сказал: "Когда глоссолалию начинают изучать с помощью всего научного аппарата лингвистической науки, выясняется, что это лишь видимость языка, хотя подчас и весьма убедительная. Когда мы задумываемся о сущности языка, то неизбежно приходим к выводу, что глосса, как бы хорошо она ни была организована, не есть образец человеческого языка, ибо она не организована внутренне, не имеет отношения к воспринимаемому личностью миру". Он определил глоссолалию как "Лишенное логики, полумладенческое бормотание, имеющее искусственное фонетическое сходство с языком. Глоссолалия - бессмысленная, но фонетически структурированная человеческая речь, являющаяся с точки зрения самого говорящего настоящим языком. Систематического сходства с нормальным языком, живым или мертвым, нет". Результаты исследований профессора Самарина фигурируют в различных научных статьях и являются основой многих дискуссий о лингвистических формах и языковой природе глоссолалии.
В 1985 г. два социолингвиста, хорошие специалисты в своей области X. Ньютон Мелони и А. Адаме Ловекин, очертили границы совместного исследования: является ли глоссолалия разумной человеческой коммуникацией. Из обзора этих исследований по природе глоссолалии следует, что "глоссолалия действительно язык, но в особенном смысле этого слова (а именно, в смысле некоей формы коммуникации)". Но ученые признают, как пишут Мелони и Ловекин, что "совокупность сведений, однако, подводит к выводу, что хотя есть форма и схема, глоссолалия, видимо, язык неизвестный, и даже язык нечеловеческий, в современном значении этого слова". Это заключение важно для разрешения спора о том, является ли глоссолалия человеческим языком. Важно отметить, что это их собственное осмысленное заключение: "видимо, язык неизвестный, и даже язык нечеловеческий, в современном значении этого слова". Это заключение - ощутимый удар по тем, кто по-прежнему хотел бы видеть в глоссолалии хоть какую-нибудь форму осмысленного человеческого языка.
Результат другого исследования, проведенного Уильямсом и Уалдвогелом и опубликованного в 1975 г., за десять лет до того, как была закончена работа Мелони и Ловекина, следующий: глоссолалия "охватывает весь круг экстатических аудиоречевых феноменов... (включая) вербальные эффузии, которые, весьма вероятно, есть духовно-психологические проекции внутренней речи, а не какой-либо аутентичный язык",
Опираясь на выводы, полученные различными исследователями, которые изучали глоссолалию со всех возможных углов зрения и с использованием различных методов, у нас нет иного выхода, как признать, что феномен "иных языков", или - здесь - глоссолалия, есть нечто иное, чем говорение на каком-либо из известных древних или современных языков. С этим выводом согласуются и исследования Самарина и других более ранних и последующих исследователей.
Психолог-антрополог и лингвист, которого мы уже упоминали ранее, Фелиситас Д. Гудман, также принимала участие в изучении англо-, испано- и майя-говорящих пятидесятнических общин в Соединенных Штатах и Мексике. Как и другие исследователи до нее, она сравнивала магнитофонные записи нехристианских ритуалов в Африке, Борнео, Индонезии и Японии. Она опубликовала полученные результаты в весьма обширной монографии. Гудман приходит к выводу, что "если принять во внимание все черты глоссолалии, т. е. сегментальную структуру (звуки, слоги, фразы), и их супрасегментальные элементы (а именно: ритм, ударения и в особенности общую интонацию), они надлингвистически и надкультурно идентичны".
Что особенно важно в работе Гудман, так это идентификация лингвистических феноменов глоссолалии во всеобъемлемости ее черт во многих основных частях мира и в разнообразных культурах, включая как христианские, так и нехристианские. Гудман пришла к выводу, что глоссолалия христианская и глоссолалия последователей нехристианских (языческих) религий не отличаются друг от друга. Все формы глоссолалии "надлингвистически и надкультурологически идентичны" в отношении их сегментальной структуры и супрасегментальных элементов. Гудман описывает другой ключевой элемент для анализа глоссолалии как всемирного феномена в любой религии, будь она языческая или христианская. Гудман подводит нас к выводу, что глоссолалия христиан и нехристиан по сути одно и то же. Различий нет.
Создается впечатление, что результаты исследований, проводимых в течение десятилетий, указывают в одном направлении. В чем значение этих работ для понимания современной глоссолалии? С научной и лингвистической точки зрения невозможно более полагать, что христианская глоссолалия отличается от практикуемой в нехристианских (языческих) религиях. Все формы глоссолалии идентичны с точки зрения их структур.
Гудман в своей работе пришла еще к двум выводам. Она заявила, что корни глоссолалии не уходят в гипнотическое состояние, как полагали некоторые исследователи прежде. Она утверждает, что глоссолалия - результат "нейропсихологических изменений, в просторечии именуемых трансом..." Тем самым она определяет глоссолалию как "огласованную схему, речевой автоматизм, который появляется как субстат транса и прямо отражает в сегментальных и супрасегментальных структурах нейрепсихологические процессы, свойственные сознанию в этом измененном состоянии (т. е. трансе)". "Связь транса и глоссолалии в настоящее время признается многими исследователями как верное допущение", - пишет Гудман в авторитетном издании "Энциклопедия религии" (1987).
Другой важный вывод, полученный Гудман, касается того мнения, будто глоссолалия есть просто ненамеренный спонтанный выброс слов или что-нибудь в этом роде. Напротив, Гудман утверждает, что глоссолалия есть в действительности приобретенное поведение, ненамеренное или, в некоторых случаях, осознанное". Другие, более ранние исследователи, специально акцентировали внимание на том, что субъектам феномена предварительно давались инструкции, как говорить на "иных языках", т. е. участвовать в глоссолалии.
Короче говоря, мы можем обобщить с точки зрения лингвистики эту часть нашего исследования современных и авторитетных, наиболее углубленных работ по глоссолалии. Как бы мы не исследовали современный феномен глоссолалии, христианской или какой иной, будь то западной или восточной, религиозной или нерелигиозной, получается, что она не есть известный язык, как это обычно утверждалось в течение долгого времени. Глоссолалия есть форма лингвистической экспрессии, представляющей надкультурологически то же самое, что и с точки зрения лингвистической, вне зависимости от характера и места проявлений. Это приобретенное речевое поведение, которому можно научиться осознанно или каким-либо другим образом.
Каков же смысл этих открытий относительно глоссолалии в пятидесятничестве, неопятидесятничестве и харизматическом движении обновления? Что же это за глоссолалия, бытующая в современном харизматическом движении? Что за "язык" такой? Почему глоссолалия проявляется в наше время в столь различных религиях и культах? Почему глоссолалию практикуют как верующие, так и неверующие? Что происходит, когда кто-либо переводит чью-нибудь глоссолалию?
4. Глоссолалия сегодня
Известно, что "иные языки" (глоссолалия) бытуют в нехристианских религиях, таких, как буддизм и индуизм, и в сектах, подобных мормонам. Чем же объяснить, что современная практика глоссолалии в харизматическом движении обновления так подозрительно, вплоть до мелочей, похожа на известные феномены в языческих, нехристианских движениях? Исходит ли в таком случае это явление от Бога? Если пет, то какова истинная природа глоссолалии?
Как же реагируют харизматы на тот факт, что глоссолалия не есть человеческий язык? Не так давно Дж. Р. Уильяме по этому поводу сказал следующее: "Лингвисты не могут поколебать харизматов тем, что глоссолалия не является известной языковой структурой, поскольку если бы она была таковой, то это была бы не духовная, а логическая речь". Далее он продолжает: ""Говорение на иных языках" имеет природу транспсихическую, оно относится к царству духа (pneuma)". Таким образом, Уильяме попросту утверждает, что современные "иные языки" (глоссолалия) есть речь внелогическая. Это "духовная речь" и относится она к царству духа. Вопрос теперь заключается в следующем: как возможно такое, что речь, которая, как полагают, исходит от Святого Духа, практикуется в языческих нехристианских религиях? Неужели Святой Дух говорит устами шаманов, жрецов, целителей-колдунов и шарлатанов, медиумов на магических сеансах? Не все христиане, придя к этому выводу, сохранят в своей душе мир. Возможно ли такое, чтобы нерелигиозный гуманитарный исследователь "обучил себя" участию в глоссолалии и стал с успехом этим заниматься?
Святой Дух есть "Дух Истины" и обещан только последователям Христа (Ин. 17). Святой Дух вовсе не часть любой и каждой религии, которая существует сейчас или существовала в прежние времена. Он не может быть объектом манипуляций со стороны религиозных или нерелигиозных людей исключительно по их прихоти. Ни в Новом, ни в Ветхом Завете ничего не говорится о том, что Святой Дух равно проявляется во всех религиях или что Им можно манипулировать. Напротив, Святой Дух есть ипостась триединого Божества и как таковая является уникальной Личностью в Троице, в которую веруют христиане.
Похоже, есть только четыре варианта объяснения природы глоссолалии как универсального феномена христианской и нехристианских религий, свойства религиозных и нерелигиозных людей. Первое объяснение состоят в том, что глоссолалия исходит от Святого Духа и действует Святым Духом. Второе: она исходит от противоположного источника, сатаны. Третья возможность заключена в том, что глоссолалия не более как следствие человеческого процесса обучения, возникшая, возможно, в результате какого-либо транса или измененного состояния сознания, и находится она вне зависимости от религиозности. Четвертая гипотеза состоит в том, что глоссолалия исходит сразу из нескольких упомянутых источников.
Первые два объяснения рассматривают глоссолалию как результат воздействия "сверхъестественных" сил, при этом некоторые адепты видят за ней Святой Дух. Доверяющие Библии христиане согласятся, что вряд ли можно обосновано полагать, что Святой Дух равно являет Себя во всех религиях или религиозных образованиях, поскольку Святой Дух обещан как дар общине верующих христиан (1 Кор. 12-14; Ин. 14). Со вторым объяснением можно согласиться, если допустить, что нехристианские религии могут быть орудиями в руках сатаны. Нельзя исключить, что сатанизм проникает в сферы христианской жизни и даже встречается в богослужении. На то, что глоссолалия исходит от сатаны, указывалось в упомянутых нами работах. Третье объяснение более "естественно", т. е. оно рассматривает повсеместное проявление глоссолалии как приобретенного посредством обучения поведения. Чрезвычайно важен тот факт, что исполнению глоссолалии можно научить, как этому "учат" пятидесятники и другие харизматы, ею можно овладеть также самостоятельно и так далее. Как утверждается во многих работах, сатанизм (демонизм) может овладеть человеком как вне учебного процесса, так и после него.
Четвертый вариант объясняет происхождение глоссолалии как сатанинского источника, поскольку и результат, и сам процесс обучения может быть использован в своих целях сатаной. Спиттлер, сам будучи харизматом, замечает, что глоссолалия "может исходить от самих говорящих, от духа дьявольского, а также от Святого Духа". Он уверяет, что "даже если глоссолалия наблюдается в уравновешенной пятидесятнической общине, может проявиться любой из этих трех источников (приобретенное поведение, демонизм, Святой Дух). Умение собравшихся различать ее происхождение чрезвычайно важно". Наконец, он указывает, что "глоссолалия человеческого происхождения (приобретенная посредством обучения) гораздо более частое (среди христиан-харизматов) явление, чем обычно считается".
В таком случае возникает важный вопрос: будет ли Святой Дух использовать в качестве одного из Своих даров такую бессмысленную форму говорения, которой к тому же можно обучиться? Будет ли Он применять нечто, идентичное арсеналу магических целителей, шаманов и жрецов-нехристей? Станет ли Он использовать то же самое, чем пользуются на сеансах и обрядах спиритуалисты? Далеко не все христиане будут покойны в душе, если ответят на этот вопрос утвердительно. Ответ на вопрос, происходит ли глоссолалия от Святого Духа, заключен в природе, действии и предназначении библейских "иных языков" в том виде, в каком они описаны и использовались в новозаветной Церкви.
Основываясь на свидетельствах, приведенных в недавних тщательных исследованиях, упомянутых нами, современная глоссолалия лучше всего может быть принята как приобретенное поведение, а не как один из уникальных сверхъестественных даров Святого Духа. Глоссолалии можно обучиться. Она практикуется во многих религиозных и нерелигиозных объединениях, она может войти в сферу людей религии или же укрепиться в нерелигиозной сфере жизни человека, как это происходит у гуманистов, агностиков и атеистов. В этих сферах она может использоваться с разными целями, и, в частности, князем зла как метод обольщения.
5. Глоссолалия и современное доктринальное разобщение
Многих тревожит разобщение харизматов вследствие разного понимания и толкования догматов христианской веры и богослужения. Среди прочего интересно рассмотреть харизматическое экуменическое движение евангелизации. В августе 1991 г. около 3000 делегатов собрались в Брайтоне (Англия) на Международную харизматическую консультацию по всемирной евангелизации. Эта встреча была организована лидером англиканских харизматов Майклом Харпером. В комитет по планированию входил Винсон Синан, глава североамериканского комитета служения обновления, Ларри Кристентон, лидер движения обновления Евангельской лютеранской церкви в Америке, а также представители католических и пятидесятнических деноминаций и лидеры неопятидестничества. Однако в выработанных совместных документах встречи сообщается, что "католические и протестантские харизматы собрались, забыв на время свои деноминационные различия, привлеченные целью воочию увидеть, как к 2000 г. половина населения мира будет исповедовать Христа как Спасителя". Однако деноминационные различия сегодня весьма существенны и составляют пока труднорешаемую проблему.
Недавно один писатель поднял вопрос о доктринальном расколе среди пятидесятнических и неопятидесятнических харизматов: "Не кажется ли вам сомнительным тот факт, что движение, которое претендует на прямую связь со Святым Духом, имеющее дары пророчества, апостольства, слова истины, общение непосредственно с Богом посредством "говорения на иных языках" и других способов, может одновременно включать в себя римо-католиков, консервативных и либеральных протестантов, амиллениалистов, премиллениалистов, кальвинистов, арминианцев, тех, кто отвергает буквальную богодухновенность Библии, и даже тех, кто не принимает искупительную жертву Христа на кресте?" (Edgar, "The Cessacion of Sign Gifts, p.385). Эти вопросы проникают в самую душу. Они обнажают корни главной проблемы, заключенной в происхождении глоссолалии в христианской жизни и вере.
Если бы во всех этих харизматических группах различных христианских церквей действовал Дух Святой, о котором Христос сказал, что Он "научит вас всему"
(Ин. 14:25) и "наставит вас на всякую истину" (Ип. 16:13), то почему бы Ему не подсказать хоть кому-нибудь из участвующих в глоссолалии, как избавиться от существенных доктринальных разногласий? Многие из этих различий фундаментальны для христианской веры, некоторые же не более чем заблуждения. Заинтересован ли дух, который принимается харизматами, в обучении их истине? Следует ли Святому Духу сейчас, сегодня научить их пониманию того, что седьмой день принадлежит всем верующим? Разве не мог бы Дух Истины исправить еретические учения относительно заместительной жертвы, вечного наказания и так далее? Но до сих пор дух, принимаемый харизматами, будь то пятидесятники или неопятидесятники, не захотел водворить между ними единство на основе того, что Дух дарует истинно верующим в Писании. Какой бы дух между ними ни действовал, он явно не заинтересован подвести их к полноте библейской истины. Почему неопятидесятнические римо-католики предпочтены римо-католикам, которые в большей степени чтут литургию (мессу)? Или же чем "говорящие языками" баптисты и мормоны лучше, соответственно, "обычных" баптистов и мормонов?
6. Глоссолалия и испытание языков
Вне зависимости от реакции субъекта на возникающие вопросы, все же очевидно, что глоссолалию нужно осмысливать в более широком контексте, не ограничивая ее только христианским опытом. Рассматривать ее как нормальный человеческий язык более невозможно. К какому бы окончательному решению мы не пришли, очевидно, что желающий остаться в границах новозаветного принципа "Все испытывайте, хорошего держитесь" не может не признать, что не существует падежного метода "испытать" явление глоссолалии Д-р Килдахл провел следующий эксперимент: он давал прослушать запись говорящего "иными языками" людям, которые считались признанными обладателями дара толкования этого явления, но которые в данный момент не имели связи друг с другом. Ниже приводятся результаты этого эксперимента.
"Чтобы исследовать точность данных толкований, мы воспроизвели запись образца "говорения на иных языках" перед каждым из многих толкователей в отдельности. Ничего схожего среди множества толкований не обнаружено. Один толкователь сказал, что говорящий па языках молился о здоровье своих детей, другой ту же запись определил как выражение благодарности Богу за недавние успешные денежные сборы в церкви. [В редакторской статье (Renewal, June/July 1974) М Харпер приводит ответ на следующий вопрос, который он задал пятидесятническим римо-католикам "Дал ли вам Святой Дух какое-либо свидетельство о надежности принципа непогрешимости папы?" Уильяме свидетельствует, что говорящие на языках римо-католики постоянно свидетельствуют, что они обрели "новое понимание ценности литургии своей церкви и более глубокий опыт в таинствах" (Williams, Tongues of the Spirit, p 103)].
Когда же толкователей собрали вместе и огласили их несовпадающие объяснения, они заявили, что "одним Бог даровал одно толкование, а другим - иное". Эти данные о многообразии толкований показывают, что "говорение на языках" и толкование "языков" находится вне пределов логики. Неким человеком, захотевшим проверить толкование на пятидесятническом собрании, была произнесена молитва Господня на одном из африканских диалектов. Толкователь сказал, что это весть о скором и неминуемом Втором пришествии Христа". И здесь нет надежной корреляции в проверке процесса толкования. Разве это не еще одно указание на то, что глоссолалия вовсе не нормальный человеческий язык, ибо толкование не соответствует тому, что было сказано?
Доверяющий Библии христианин будет ориентироваться на то, что Библия в действительности подразумевает под "иными языками". Каков смысл этих новозаветных слов? Используется ли вне Нового Завета словосочетание "говорение на языках" для описания практики глоссолалии? Использовали ли подобную практику античные религии, которые существовали во времена образования христианских общин, например, Дельфийский оракул? Встречается ли где в Новом Завете четкое определение "иных языков" как исходящих от Святого Духа? Может быть, оно дано в Деян. 2, где иные языки предстают даром небес, а не приобретаются навыком? Каково назначение дара, кем он дается? Необходимо ли всем верующим говорить на "иных языках"? Этим и другим вопросам посвящены следующие главы.

"Говорение на языках" и греческий язык

Назначение этой главы - исследовать терминологию, которая встречается в Новом Завете для описания "иных языков", и использование этой терминологии вне пределов Евангелия. В предыдущей главе мы рассмотрели практику глоссолалии в наше время. Мы выяснили, что этот феномен появился около 1900 г. Также нам стало очевидно, что глоссолалия не есть исключительно христианский феномен, но существует множество других людей, среди которых есть жрецы, шаманы, колдуны, иные представители разных религий мира, которые также практикуют глоссолалию. Лингвисты и другие специалисты, изучавшие феномен глоссолалии, убеждают нас, что между христианской и нехристианской глоссолалией, по сути, нет различия. Мы также увидели, что практикуемая в настоящее время глоссолалия не может быть отождествлена ни с одним из известных человечеству языков, будь то древний или современный. И еще мы узнали, что глоссолалии можно научиться.
Эти новые, прежде мало известные факты, побуждают нас обратиться к Библии, чтобы вновь исследовать опыт "говорения на иных языках". Рассматривая в совокупности новые данные, главным вопросом мы видим следующий: какое свидетельство о "иных языках" можно найти в самой Библии и как их должно понимать? Не следует с чрезмерной поспешностью отождествлять современные глоссолалии с новозаветными "иными языками". Такое отождествление, широко распространенное в наши дни, может быть одобрено только в том случае, если без тени сомнения можно решить, что "иные языки" Нового завета есть то же самое явление, что и современный феномен глоссолалии.
Цель этой главы - обратиться непосредственно к Новому Завету и изучить греческую терминологию, связанную с выражением "иные языки". Для этого потребуются некоторые технические знания, а также анализ заявлений некоторых исследователей по поводу того, как в Новом Завете используется словосочетание "иные языки". В такого рода исследованиях принято обращаться к греческой литературе, и вообще выйти за границы Нового Завета с тем, чтобы обнаружить, если это возможно, других античных авторов, работавших приблизительно в то же самое время и пользовавшихся той же терминологией. Познания, почерпнутые у этих авторов, позволят лучше разобраться в языковой среде Нового Завета. В результате это поможет определить границы значения используемых в Новом Завете терминов. Здесь, однако, требуется известная осторожность, потому что нельзя походя перебрасывать смысловые значения из одной культурной среды в другую. Новый Завет следует понимать прежде всего на основе Библейского контекста. Библия поясняет саму себя.
Выражение "иные языки" встречается в Новом Завете только в пяти местах, а именно: в конце Евангелия от Марка (16:17), в трех местах Деяний (2, 10, 19) и в 1 Кор. 12-14. Многие современные исследователи выдвинули предположение, что выражение "иные языки" (glossa lalein) не едино в своем значении.
Они утверждают, что данное греческое выражение имеет два значения. Первое значение встречается в опыте Пятидесятницы в Деян. 2, где "иные языки" обозначают чудесный дар говорения на иностранных языках, которые до того вдруг заговорившим не были известны. Второе значение, по их мнению, используется в 1 Кор. 12-14, где это уже скорее технический термин, обозначающий некую экстатическую, лишенную смысла речь, удивительно похожую на современную глоссолалию. Другие исследователи, имеющие не меньший авторитет в своем деле, полагают, что новозаветный язык един и "иные языки" в любом месте Нового Завета обозначают говорение на бытующих языках, которым прежде не обучались.
Имея в виду эти несхожие утверждения, нам кажется чрезвычайно важным исследовать греческое выражение "иные языки" подробно. Задача этой части нашей работы состоит в том, чтобы: 1) исследовать основания для современного утверждения о наличии в Новом Завете двух значений интересующего нас термина путем изучения собственно греческого языка Нового Завета; 2) изучить черты отличия или общности использования словосочетания "иные языки"; 3) исследовать использование слова glossa в греческом языке вне Нового Завета и 4) рассмотреть использование словосочетания glossa lalein ("говорение на иных языках") в Септуагинте (LXX), древнейшем из известных греческих переводов Ветхого Завета, который во многом определяет фон Нового Завета, и, если есть к тому основания, изучить этот вопрос в другой греческой литературе вне Нового Завета. Мы надеемся, что тщательное лингвистическое исследование позволит нам сделать вывод о действительном значении исследуемого выражения.
1. Использование Glossa lalein в греческом Новом Завете
Греческое выражение glossa lalein в буквальном переводе означает "говорить на языках", и в греческом Новом Завете оно встречается не часто. Это, быть может, удивит многих людей, которые думают, что "иные языки" в Новом Завете есть всепроникающая практика. Предположение относительно распространенности явления в Новом Завете, видимо, основывается на интенсивном использовании современной глоссолалии в последнее время.
Статистическая информация об использовании греческого выражения glossa lalein в Новом Завете следующая. Оно встречается только в трех Книгах-
1. Мк. 16:17;
2. Деян. 2:4, 6, 8, 11; 10:46; 19:6;
3. 1 Кор. 12-14; а. 1 Кор. 12:31; б. 1 Кор. 13:1; в. 1 Кор. 14:2, 4, 5, 6, 13, 18, 19, 21, 23, 27, 39.
Существительное glossa (язык) в неизмененном виде и единственном числе встречается пять раз (1 Кор. 14.2, 4, 13, 19, 27). Девять раз - во множественном числе и в неизмененном виде (Деян. 10:46; 19:6, 1 Кор. 13.30, 14:5, 6, 18, 23,39). Также это слово появляется в модифицированном виде и во множественном числе всего в пяти местах (Мк. 16:1, 17;Деяи. 2:4, 11; 1 Кор. 13 1; 14:21).
Полагают, что в Новом Завете есть одиннадцать выражений, которые имеют отношение к использованию glossa lalein. В Деян. 2:6 фраза "говорящих его наречием", а в 2:8 - "слышим каждый собственное наречие".
Эти дополнительные фразы - специфические определения, указывающие, что "говорение на языках" есть речь на известном языке, с которым кто-либо из слушателей был знаком.
В 1 Кор. 14 есть различные фразы, во многих из которых используется форма lalein, "говорить" [2 (дважды), 15 (дважды), 16 (дважды), 17, 21, 28].
Необходимо также исследовать термин glossa в тех случаях, когда он используется независимо от глагола lalein. Слово glossa встречается 24 раза в тех предложениях, где оно не объединено в словосочетание "говорить языками"
В последних словарях греческого языка под редакцией Бауэра, Арндта и Тайера сообщается, что glossa означает 1) язык, т. е. материальный орган речи [Лук. 1~64; 16:24, Мк 7:33,35; Деян. 2:26; Рим. 3:13; Иак 1:26; 3:5(2 раза), 8; 1 Ин. 3:18; 1 Петр. 3:10; Откр. 16:10]; 2) язык как "язык племени" в переносном смысле [Деян. 2:3], "языки" исключительно в значении диалекта, нормального средства коммуникации [Рим. 14:11; Фил. 2:11; Откр. 5:9; 7:9; 10:11; 11:9, 13:7, 14:6, 17:15]. Необходимо отметить, что в Новом Завете, если не брать спорное место в 1 Кор. 14, термин glossa ни в коей мере не обозначает бессмысленную экстатическую речь, небесный язык, ангельскую весть или что-нибудь подобное.
Мы сейчас подошли к тому, чтобы сделать некоторые выводы:
1. Существительное glossa lalein само по себе почти всегда означает либо орган речи, либо, в других местах Нового Завета, средство коммуникации.
2. В одном только месте это слово обозначает "языки как бы огненные" (Деян. 2:3), где оно соединено с глаголом через сравнительную частицу и имеет переносное значение. Сравнительная частица "как бы" (hosei) используется, чтобы показать исключительно переносное значение. В этих местах Нового Завета glossa не употребляется для обозначения глоссолалии в значении бессмысленной речи или бормотания, если, разумеется, не считать спорное 1 Кор. 14.
3. Синоптическим Евангелиям ничего не известно о "языках" в смысле глоссолалии. В Мк. 16:17 этого также нет. И нет никакого основания выискивать там этот современный феномен.
4. В Евангелии от Иоанна много говорится о Духе (Ин. 14,17), но хранится абсолютное молчание о языках как бессмысленной речи или как даре Святого Духа.
5 Во второй главе Деяний случаи употребления "языков" понятны. Их смысловое содержание представляется абсолютно ясным. Первое - это переносное значение "языков, как бы огненных" (2:3) с использованием сравнительной частицы, как уже отмечалось выше. Второй вид употребления - преобладающий. Это "иные языки" в смысле чудотворной речи на осмысленных, а главное, родных языках, понятных всем присутствующим. Здесь имеется в виду, как неоднократно замечает Баркли, что "Святой Дух даровал верующему возможность говорить на иностранных языках, то есть говорить на языке, отличном от того, на котором они обычно говорили". Особо отмечается, что в Деян. 2 "язык имеет смысл, совершенно логичен для слушателей, что очевидно не только из того, что мы узнаем из последующих текстов (после 2:4), но и подчеркнуто смыслом самого слова, которое выбрал Лука: "говорить" (apophtheggomai). Этот глагол встречается как в Септуагинте, так и в классическом греческом языке для описания вдохновенной и торжественной речи, а отнюдь не экстатического бормотания". Иными словами, речь говорящих в Деян. 2 была "не набором бессмысленных звуков, но достаточно четко понимаемыми языками (glossai idios dialektos)". "Говорящие языками" в Деян. 2 вовсе не глоссолалисты в современном смысле этого слова. Они говорили на языках, которых просто не знали прежде. Люди, пришедшие на праздник Пятидесятницы из Рима и многих других мест, включая Месопотамию и Аравию, засвидетельствовали, что увиденное и услышанное ими было вдохновлено Святым Духом и произносилось на их "наречии" (idia dialekto), что и подчеркивается в Деян. 2:6, 8.
До сих пор нашей целью было не затрагивать спорное место 1 Кор. 12-14. Объяснение этому можно найти в последнем словаре под редакцией Ю. А. Нида (издание 1988 г.) и лежит оно в семантической сфере. "Большинство исследователей признают, что феномены, описанные в Деян 2:4 и в 1 Кор. 14:2, существенно друг от друга отличаются, ибо в одном случае люди понимали речь как свой региональный язык или диалект, а в другом требовался переводчик. Именно по этой причине многие понимают слова из 1 Кор. 14:2 как экстатическую речь, которая также была составной частью эллинистических религий и признавалась за символ божественного вдохновения"
Мы решили процитировать этот недавно вышедший из печати словарь, поскольку он суммирует выводы многих. Он обобщает догадки различных современных исследователей о наличии двух типов "иных языков", о которых упоминается в Новом Завете. За последние сто лет мнения по этому вопросу несколько изменились. Например, лучший греко-английский словарь Нового Завета под редакцией Э. Робинсона (1858 года издания) сообщает следующее: "Здесь, в соответствии с двумя местами из Марка и Деяний, смысл, очевидно, следующий: говорить на другом существующем языке; ср. Деян. 2:6, 8-11. Другие, беря за основу 1 Кор., видят следующий смысл: говорить на другом виде языка, причем в этот момент человек находится в состоянии высокого религиозного возбуждения, или экстаза, в результате вдохновения, он не чувствителен к внешним обстоятельствам и полностью поглощен поклонением Богу, что проявляется в восхвалении Его и самоотдаче, которые не всегда логически последовательны и поэтому не всегда удобопонятны для окружающих... Большинство толкователей придерживаются первой версии, в то время как некоторые по-прежнему полагают, что речь идет о двух различных дарах".
Необходимо добавить, что в 1858 г., когда был опубликован этот словарь, было всего лишь "несколько" богословов, которые стояли за "два различных дара". Объяснение глоссолалии как экстатической речи в 1 Кор. 14 в те времена, 130 лет назад, отстаивалось лишь немногими. Сегодня, наоборот, большинство исследователей говорят о двух различных дарах, один из которых обозначен в Деян. 2, а другой - в 1 Кор. 14.
В последнем греко-английском словаре Нового Завета Уолтера Бойэрса говорится об "особенной проблеме" в связи со словосочетанием "иные языки" и утверждается, что в 1 Кор. 14 "несомненно говорится о ломаной речи лиц в религиозном экстазе". Это утверждение можно считать обобщением основного из бытующих в настоящее время среди исследователей мнений
У ищущего читателя возникает следующий вопрос: что же привело к этому изменению мнений? Каковы причины, подвигшие большинство современных богословов различать эти два опыта, один из Деян. 2, а другой из 1 Кор. 14? Какие факты послужили этому? Существуют ли свидетельства о наличии глоссолалии в эллинистических религиях? Есть ли данные об экстатической бессмысленной речи в источниках вне Нового Завета? Следующая часть нашего исследования как раз и посвящена этому вопросу.
2. Глоссолалия вне Нового Завета
По каким причинам за последние сто лет изменилось понимание греко-английской лексикографии и толкование новозаветного "говорения языками"? Произошло ли это вследствие более углубленного изучения случаев употребления в греческом языке glossa lalem, "говорения на иных языках", и благодаря привлечению других античных источников? Или, возможно, были открыты новые греческие тексты, в которых встречаются интересущие нас выражения и где несомненно доказывается, что существует феномен экстатической речи, лишенной по своей сути смысла? Или же это новое толкование новозаветной фразы glossa lalem, "говорить иными языками", появилось, чтобы привести ее в соответствие с современной практикой глоссолалии среди христиан-харизматов? Или что-нибудь в Новом Завете прочли по-новому?
Эти вопросы мы задаем для того, чтобы подготовить читателя к многообразию вариантов. А чтобы найти удовлетворительный ответ относительно изменения лексикографии в более современных греко-английских словарях, очевидно, необходимо исследовать лексику древнегреческого языка за пределами Нового Завета. Потребность в этом вызвана утверждением, что "экстатическая речь", лишенная смысла, "была также частью эллинистических религий".
В работе, выполненной высококвалифицированным исследователем древне-греческой культуры Кристофером Форбесом, был проведен анализ различных гипотез и предположений, высказанных за многие годы учеными, которые поддерживали ту точку зрения, что популярная эллинистическая религия оказала влияние на раннехристианскую глоссолалию, особенно это относится к 1 Кор. 14, а также к другим местам Нового Завета, где речь идет об "иных языках". Мы обратимся к некоторым основным предположениям Форбеса.
Античный философ Платон сообщает о пифиях в Дельфах, о которых известно, что в состоянии экстатического вдохновения они произносили пророчества. [Характерно, что многие богословы полагают, что Дельфийский оракул произносился непременно "экстатической речью" или что пифии "говорили в экстатической манере".] Необходимо иметь в виду, что к Дельфийским оракулам чаще всего обращаются исследователи, которые придерживаются мнения, что происхождение бессмысленной инспирированной речи - греческое. Принято в качестве основного примера древней глоссолалии приводить Дельфийский оракул. Ученые вновь тщательно исследовали эти предполагаемые "сравнимые феномены". Как это не удивительно, но, увы, "нет надежного свидетельства, что пифии когда-либо изрекали свои оракулы в форме, схожей с глоссолалией". Другой весьма серьезный исследователь, Джозеф Фортенроуз, который независимо исследовал те же тексты античных авторов, пришел к выводу, что пифии в Дельфах не входили в безумный или бредовый экстаз. Они не лишались чувств и у них не было "бессмысленного бормотания". Как раз напротив, жрицы в Дельфах изрекали оракулы как в письменной, так и в устной форме, они были стихотворными и прозаическими. Это не является результатом глоссолалического бормотания по вдохновению или результатом экстатической речи. Более того, то, чем занимались пифии, никогда не описывается в терминах glossa lalein ("иные языки") или в каких-то иных выражениях, которые можно было бы понять как бессмысленную экстатическую речь.
Утверждается, что "оракулы пифий темны" (asaphe). Означает ли это, что Дельфийские оракулы переходили с лишенного смысла языка на логический или то, что кому-то необходимо было разъяснять непонятное в пророчествах? Вовсе нет. Это просто означает, что оракулы непонятны при переводе с Божественного языка на человеческий. * Хотя они выражены на совершенно логическом языке, их трудно понять в силу их таинственности, и оракулы требуют толкования. Сложности такого порядка скорее естественны и вовсе не аналогичны бессмысленной речи. Они, конечно, не означают глоссолалию. Эти последние исследования Дельфийского оракула многое проясняют в более ранних работах ученых. В настоящее время практически доказано, что нет концептуального или лингвистического свидетельства о том, что Дельфийский оракул давал ответы на глоссолалии ("иных языках") или на инспирированном экстатическом языке, лишенном смысла.
Столкновение разных мнений ученых, споривших по поводу связи между глоссолалией и эллинистической религией, с одной стороны, и пытающихся отделить слова Павла в 1 Кор. 14 от этого языческого источника, опираясь на доступные в настоящее время данные, с другой, привело к поражению первых. Выводы новейших исследователей отрезвят всякого, кто пытается толковать 1 Кор. 14 или Мк 16:17иДеяп. 10 и 19 на основе воображаемых феноменов эллинистической религии. Их, этих феноменов, не существовало. [Здесь характерно, что Энгельсен активно настаивает, что Павел различает осмысленную и бессмысленную речь Многие авторы некритически следуют за ним Форбес приходит к следующему выводу "Попытка Энгельсена отождествить христианскую глоссолалию и феномены эллинистических религий растворяется в море ошибок как метода, так и способа интерпретации, и его выводы во многом не состоятельны" Дио Хр Форбес, стр 36.]
3. Значение Glossa lalein вне границ Нового завета
Каково же значение слова glossa в греческом языке вне границ Нового завета? Означает ли на древнегреческом языке термин glossa лишенную смысла речь?
Общеупотребительные лексиконы античного греческого языка в перечне значений слова glossa не расходятся. Наше первоочередное внимание будет обращено на исследование папирусов - древних греческих документов, записанных на материале, изготовленном из тростника. Он был широко распространен, и множество текстов сохранилось именно на папирусе. В авторитетном словаре по греческим папирусам Фредерика Прейсигке говорится, что glossa означает "язык, диалект" и ничего более. Laleo же означает "говорить, общаться, сообщать". В текстах, записанных на папирусе, нет никакого свидетельства о глоссолалическом бормотании. Все заключено в сферу рациональной и осмысленной речи.
Моултон и Миллиган собрали воедино греческие слова, встречающиеся на папирусах и в других нелитературных источниках, чтобы проиллюстрировать словарь Нового Завета. Здесь также термин glossa означает орган во рту человека или животного, буквально "язык" или же осмысленный человеческий язык (речь)".
Моултон и Миллиган отмечают, что "в то время, как lego концентрирует внимание на смысле произносимого, звукоподражающее laleo скорее указывает на внешнюю форму..." Однако нет свидетельств что laleo эволюционировало в понятие, описывающее глоссолалию в античном мире. Оно осталось термином, означающим осмысленную речь в 1 Кор. 14:19, 29', глагол laleo обозначает, таким образом, осмысленную речь.
Если же расширить круг поисков glossa за пределы папирусов и других нелитературных памятников, то необходимо рассмотреть, есть ли в греческом языке, более позднем, чем язык Нового Завета, термин, означающий экстатическую речь или бессмысленное говорение. Обратимся к греческой патристике. Отцы древней греческой Церкви писали много и оставили богатейшее собрание духовной литературы. На языке греческой патристики glossa означает "язык как инструмент речи", или "язык", "диалект", а метафорически - "плеть" или "слиток золота".
Изучение темы "иных языков" у отцов Церкви вплоть до III в. по Р. Хр. позволило Гарольду Хунтеру сделать вывод, "когда отцы (Церкви) разъясняли природу "иных языков", они чаще всего говорили о ксенолалии (т.е. говорение на известном языке, который человек освоил немеханическим способом)". Иными словами, отцы Церкви рассматривали феномен "иных языков" как овладение иностранными языками чудесным образом. Таким же образом они толковали и 1 Кор. 14.
Необходимо отметить, что наиболее глубоко исследование "иных языков" в 1 Кор. 14, как осмысленной или бессмысленной речи было проведено И. Дж. Энгельсеном. В результате он пришел к выводу, что греческое выражение glossa lalem, ("говорение на иных языках"), вне Нового Завета более нигде не встречается. Единственное исключение было обнаружено уже после того, как Энгельсен закончил свою работу. Однако там речь о бессмысленном бормотании не шла. [Харрисвил, с 41, обнаружил один случай употребления glossa lalein в светском греческом Этот единичный пример находится в реконструированной строчке гимна, посвященного Асклепию.]
Большего греческие тексты нам дать не могут. До сих пор не известно ни единого античного греческого текста, в котором использовалось бы определение glossa, глагола lalem или новозаветного словосочетания glossa lalem в специфическом смысле экстатических "иных языков". По сей день ни один исследователь не смог выявить ни единого случая использования этих терминов в небиблейских текстах в значении глоссолалии как бессмысленной речи или же экстатического бормотания. Это удивляет, в особенности учитывая устоявшееся мнение, которое отстаивают многие авторы, считающие "говорение на языках" феноменом глоссолалии, известным за пределами Нового Завета в среде античных языческих религий, откуда якобы глоссолалия и проникла в церковь в Коринфе, а затем и распространилась повсюду.
4. Glossa lalein в Септуагинте
Теперь мы обращаемся к использованию выражения glossa lalein в Септуагинте, которая во времена Нового Завета была признанным греческим переводом еврейских Писаний (Ветхого Завета). Греческий язык Септуагинты широко использовался авторами Нового Завета, чья речь перемежалась цитатами из Ветхого Завета. Вопрос следующий: встречается ли в Септуагинте выражение glossa lalein в значении лишенной смысла речи или экстатического говорения?
Профессор Рой А. Харрисвил суммирует факты в своей знаменитой работе об использовании в греческом языке выражения glossa lalem: "В Септуагинте слово glossa рядом с глаголом lalein появляется семь раз, четыре раза в единственном числе и неизмененное (Иов. 33:2; Пс. 37:30, 39; Иер. 9:5), а также три раза в единственном числе с модификациями (Пс. 109:2; Ис. 19:18, 28:11)". Таков перечень мест, в которых встречается интересующая нас фраза из Нового Завета.
Принимая во внимание все случаи использования glossa в Септуагинте, а так же когда значение его наиболее близко совпадает с лингвистическим употреблением в Новом Завете, профессор Харрисвил пришел к выводу, что, оказывается, переводчики Септуагинты ничего не знали о техническом термине "говорения на языках" в значении лишенной смысла речи. В каждом случае употребления glossa или сочетания glossa lalein в Септуагинте подразумевается "язык" в смысле диалекта. Это ни в коем случае не является известной сегодня глоссолалией. Таким образом, использование этого термина в Септуагинте находилось в полной гармонии со словоупотреблением его в греческой литературе вне пределов Нового Завета.
Кстати сказать, использование в Септуагинте выражения glossa lalein подтверждает ту точку зрения, что в других случаях применения этого выражения вне Септуагинты, т. е. в Новом Завете, это словосочетание просто означает речь на нормальных человеческих языках
Мы можем суммировать данные относительно выражения glossa lalein ("говорить на языках"), утверждая, что эта фраза никогда не использовалась вне Нового Завета для обозначения того, что в наше время называется глоссолалией в смысле лишенной логики речи или экстатического бормотания. И как единодушно показывают последние фундаментальные исследования по этому вопросу, такое употребление в греческой литературе и языке не известно. Таким образом, становится все сложнее и сложнее толковать слова Павла как элементы экстатической, бессмысленной речи. Нет никаких внешних свидетельств, противоречащих тому, что не могли не признавать прежние исследователи.
5. Современные гипотезы о глоссолалии как бессмысленной речи
Изучающему современный феномен глоссолалии может показаться весьма удивительным, что не существует никакого лингвистического или какого-либо иного свидетельства о глоссолалии или экстатической речи в культуре за пределами Нового завета. Ввиду этого факта, для тех, кто хотел бы разобраться с опытом глоссолалии на примере 1 Кор. 14, вариантов остается немного. Профессор Харрисвил выразил это в следующих корректных словах: "Если мы не признаем за новозаветными писателями их авторства обсуждаемой терминологии, то нам придется продолжить наши поиски до той точки, откуда технический термин "говорение на языках" проник в Новый Завет".
Существуют две основные гипотезы происхождения греческого выражения glossa lalein ("говорить языками") как технического термина, описывающего "бессмысленную речь" в 1 Кор. 14. Одна гипотеза предполагает, что выражение было придумано самим Павлом как технический термин, чтобы вразумить некоторых христиан в Коринфе. Вторая гипотеза состоит в том, что этот технический термин родился в дохристианском иудаизме, а именно - в дохристианском иудейском обществе, связанном с Кумраном.
Эти гипотезы содержат в себе внутреннее противоречие. Нет видимой связи между специфическим использованием в библейском или внебиблейском языке или литературе выражения "говорить языками" в смысле речи на нормальном человеческом языке и предполагаемой бессмысленной экстатической речью. Факт приписывания Павлу изобретения нового технического термина по сути свидетельствует о том, что защитники этой гипотезы вынуждены признать, что вне Нового Завета в письменных источниках не существует ничего, могущего подтвердить, будто glossa lalein ("говорение языками") подразумевает глоссолалию где-либо в античном мире. Это новшество они вынуждены приписать Павлу, потому что нигде не смогли найти необходимых для подтверждения их гипотезы фактов. Иоханес Бехм в своей статье о glossa ("языках") в Теологическом словаре Нового Завета утверждает, что Деяп. 2:3, 4 не дают основания появиться техническому термину "глоссолалия". Он, безусловно, прав.
Ученые, допускающие, что глагол lalem ("говорить") - звукоподражательный термин, от которого произошла глоссолалия, не имеют под своей версией твердого лингвистического основания. Это игра ума и ничего более. Почему Павел должен изобретать какие-то технические термины ради вразумления христиан о верном использовании духовного дара?
Те же, кто утверждает, будто есть некое основание видеть глоссолалию в еврейских или эллинистических традициях, вступают в противоречие с выводом Энгельсена: "Он (Павел), возможно, и имел предшественников, но они не оставили следов". Гипотезе, построенной на мнимых аналогиях с еврейским или эллинистическим миром, недостает прямых или косвенных подтверждений из каких-либо письменных античных источников. Такого материала попросту нет.
А что сектантское иудейское сообщество в Кумранах? Оставило ли оно какие-либо следы глоссолалической речи или экстатического бормотания? Хотя в кумранских рукописях не найдено о том свидетельства, все-таки есть предположение, что глоссолалия возникла в кумранской общине. Но Кумран не только не дает "недостающего звена" к предполагаемому употреблению Павлом glossa lalem в качестве технического термина, но и не подтверждает ее гипотетического происхождения. Никто не был в состоянии продемонстрировать никакой очевидной связи Кумрана или иных
дохристианских иудейских кругов с появлением глоссолалии.
Факт остается фактом: нет никакого свидетельства причастности Кумрана, или кругов с ним связанных, к чему-то подобному тому, что описано в 1 Кор. 14. Если же высказаться проще, это означает, что гипотетическая зависимость мнимой Павловой глоссолалии от иудейства или других культовых образований не подтверждается известными к настоящему времени источниками. Необходимо отметить, что люди, выдвинувшие обсуждаемую гипотезу, как раз и есть те самые ученые, которые признают отсутствие современных фактов, могущих подтвердить что glossa lalein ("говорение на языках") когда-либо вне Нового Завета обозначало глоссолалию в смысле экстатической, лишенной логики речи.
Заключение
Среди современных ученых не достигнуто согласие по поводу происхождения предполагаемой глоссолалии, которую, как полагают, Павел имел в виду в 1 Кор. 12-14. Вплоть до настоящего времени о феномене глоссолалии нет ни одного свидетельства как в доступных письменных греческих памятниках, так и в других источниках. Также нет основания полагать Павла автором глоссолалии, похожей или идентичной той ее форме, которая практикуется в настоящее время в некоторых христианских и нехристианских религиях. С точки зрения богословия не совсем корректно вычитывать из Нового Завета объяснение современного феномена - в том его виде, как он практикуется у пятидесятников, неопятидесятнических харизматов и в других нехристианских религиях на всех континентах. Не стоит извлекать из текста того, чего там нет, а лучше вчитаться в него как следует и взять из него корректную экзегезу.
Есть только одно ясное и определенное место в Новом Завете, которое недвусмысленно определяет "говорение на языках", и это место - Деян. 2. Если у вас нет предвзятости к предлагаемой версии, тогда "языки" есть известные, осмысленные языки, на которых говорили люди, получившие дар Святого Духа. Они были понятны для людей, собравшихся в тот день в Иерусалиме из различных мест античного мира.
Мы можем поднять вопрос о корректном толковании. Не будет ли методологически более точным при толковании опираться на известное определение и на ясное место в Новом Завете, а не акцентировать внимание на менее отчетливом и более сложном. [Есть некоторые ученые, которые на основании анализа Деян 2 утверждают, что более прозрачен смысл 1 Кор 14 Они стремятся на этой основе следовать от 1 Кор 14 к Деян 2 Они утверждают, что в Деян 2 во многом разложилась традиция, а нетленный смысл этого места в большей степени идентичен, по их мнению, глоссолалии в 1 Кор 14 Объяснение в том, что более поздние редакторы подправили Деян 2 так, чтобы дар выглядел как осмысленный язык (см ниже ?л 4) Этот подход упускает ui виду простейший смысл текста Деян 2, не учитывается традиция древних манускриптов, и ею основная опора на шаткие современные реконструкции слишком сомнительна, чтобы иметь ценность Луше использовать подход "тщательного чтения".] Не следует ли богослову в данной ситуации попытаться разобраться в более сложном месте 1 Кор. 1-14 в свете более ясного Деян. 21 Разве это не более корректный и разумный подход?
Вне Библии отсутствуют данные, подтверждающие какую бы то ни было глоссолалию. Методологически неприемлемо попросту вычитывать из Нового Завета современную практику глоссолалии в харизматическом движении. Давайте объяснять Библию самой Библией, когда обсуждается определенный лингвистический феномен. Эта методология лингвистически целостна и герменевтически корректна. Она прошла проверку временем на протяжении многих веков.

"Говорение на языках" в Евангелии от Марка

В этой части нашего исследования мы будем изучать новозаветный феномен дара языков - дара, обещанного Иисусом Христом, воскресшим Господом. Это значит, что мы будем тщательно исследовать места Нового Завета, имеющие отношение к "говорению на языках". В последующих главах мы исследуем случаи упоминания в Новом Завете "иных языков" в хронологическом порядке. [Мы не имеем ввиду хронологию обнаружения документальных источников, но хронологию развития новозаветной Церкви.]
1. Исторический контекст
Первым, кто заговорил о даре языков, был Сам Иисус Христос Судя по евангельским текстам, Он затронул эту тему лишь однажды.
Откройте Мк 16-17 Это так называемое "длинное окончание" Евангелия от Марка. [Мк 16 9-20 содержится в большинстве греческих манускриптов, но отсутствует в Синайском, Ватиканском (старолатинском), Синаитском (старо-сирийском) и в некоторых других текстах И Евсевий, и Иероним свидетельствуют, что эти стихи отсутствовали в большинстве известных им текстов Следы этих стихов мы находим у Юстиниана Мученика (Apol i 45), но самое раннее надежное свидетельство о "длинном окончании" Евангелия от Марка мы находим у Иеринея (иг 10 6) Хотя многие комментаторы считают, что это удлиненное окончание евангелия от Марка ему не принадлежит, М Дж Легранже защищает ту точку зрения, что место это каноническое.] Длинное окончание было объектом изучения на протяжении долгого времени. Есть существенные аргументы в пользу того, чтобы это место и впредь оставалось в наших современных переводах Нам представляется не нужным входить во многочисленные детали вопроса относительно "длинного окончания" Евангелия от Марка. Мы полагаем это место истинным словом нашего Воскресшего Господа. Контекст этого предсказания состоит из ряда заявлений, сделанных Иисусом Своим ученикам после Своего воскресения и незадолго до Своего окончательного вознесения. Из контекста понятно, что это предсказание было дано Иисусом, когда Он заповедал Своим ученикам проповедывать Евангелие всему миру (16:15) и обещал им силу творить чудеса (16:17). Одно из чудес - способность "говорить новыми языками".
2. Предсказание Иисуса о новых языках
Иисус предсказал следующее: "уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками". [Определение "новый" отсутствует в некоторых манускриптах, но оно присутствует в большинстве лучших, и следует признать, что оно достоверно.]
Теперь рассмотрим ряд соображений, привлекающих наше внимание:
1. Это единственное упоминание о новых (иных) языках в Евангелиях. Существенно, что слова эти исходят из уст Самого Господа. Уникальное их появление здесь ни в коем случае не уменьшает их значение.
2. Форма упоминание "новых языков" - пророчество, данное Воскресшим Господом Своим одиннадцати ученикам (16:14) в рамках великого поручения идти "по всему миру и проповедовать Евангелие всей твари" (16:15). Здесь Христос вновь подтвердил Свое желание евангелизировать весь мир. Именно в контексте еванге-изации Воскресший Господь говорит о сопутствующих "знамениях": изгнание бесов (ср. Деян. 8:7, 16:18, 19:12) и "говорение на новых языках". Природа знамений указывает на то, что Иисус говорил о чудесах, которые ученикам могут понадобиться в практике. Поскольку Иисус обращался к Своим ученикам, Он не говорит о чудесах-знамениях из 16:17, как о чем-то таком, что придет к ним вследствие их веры. Это знамения, которые будут явлены непосредственно в их жизни, если они будут верить и оставаться верными.
3. Речь идет о событиях, которые только ожидаются, на что указывает будущее время глагола (lalesousin), т.е. в будущем, когда последователи Христа возьмутся исполнять поручение Господа, знамение "говорения на новых языках" будет явлено в среде верующих.
4. Это знамение столь же чудесно, как и другие чудеса, упомянутые в 16:17. Каждое из них сверхъестественно как по происхождению, так и по своей природе.
5. Природа "знамения", которое будет сопровождать в будущем возвещение верующим Благой Вести, включает в себя опыт, дающий возможность "говорить на новых языках" (греч. glossais lalesousin kainais).
Что же означает оборот "новые языки"?
3. Значение слова "язык"
"Язык" по гречески - glossa. Из предыдущей главы мы увидели, что слово это употребляется во многих значениях и в Новом Завете и вообще в греческом языке. Мы можем сделать следующие обобщения.
1. Оно употребляется для обозначения "языка" как человеческого органа речи (Мк. 7:33, 35; Лук. 1:64; Рим. 3:13; 14:11; Ис. 3:5; Ин. 3:18; 1 Петр. 3:10; Откр. 16:10; Деяп. 2:26). Однако толкователи соглашаются, что в Мк. 16:17 значение иное.
2. Другое значение слова "язык" - диалект (Флп. 2:11; Откр. 5:9; 7:9; 10:11; 11.59; 13:7; 14:6; 17:15; Деян. 2:6, 11). [Это значение приводится во всех приведенных ранее словарях Лиддел и Скотт в греко-английском словаре (( 353) дают следующее значение "самостоятельное и иностранное слово, которое требует определения" и нечто, имеющее форму языка, например, "тростник или побег", или "язычок или ремень из кожи, шнурок", или "участок земли", прорицательская "отметка на печени".]
Значение "диалект" в Мк. 16:17 принято New American Standard Bible (NAB) и переведено как "новые языки". Эта версия, видимо, отражает намерение употребившего греческое слово glossa подчеркнуть нечто важное.
Настольная книга переводчика Евангелия от Марка, впервые опубликованная в 1961 г., разъясняет, что под "языком" здесь подразумевается "диалект", ибо "значение здесь тоже самое, что и в Деян. 2:4-11..." Это предположение подтверждается лингвистически и контекстуально, что и будет показано ниже.
4. Значение слова "новый"
Определение "новый" во фразе "говорить новыми язками" есть перевод греческого прилагательного kamais, имеющего ряд семантических значений. Некоторые английские переводы трактуют указанное слово в значении "незнакомый" (NEB, TEV). Эти переводы основаны на методе динамического перевода, который не следует историческому подстрочному переводу. Динамические переводы имеют опасную тенденцию зависеть от умонастроения переводчика. Слово kamais нигде в Новом Завете, в том числе и в данном случае, значения "незнакомый" не имеет.
Это различие может быть проиллюстрировано, если мы сравним два варианта употребления слова "новый", встречающиеся в Новом Завете на греческом языке. Одно - греческое слово kainos, употребленное в Мк. 16:17, имеет множественное число kainais, а другое neos. "Из двух наиболее употребимых слов, обозначающих "новый" со времен классического периода (в Греции), а именно neos и kainos, первое означает "то, чего не было там прежде" или "то, что только что возникло или появилось", а последнее - "нечто новое и отличающееся" от других предметов. Neos - новое по времени или происхождению, т е. юное и предположительно незрелое и неуважительное к старому; kainos - новое по природе, отличное от привычного, впечатляющее, лучшее, чем старое, превосходящее по привлекательности. .". (Бехм, "kainos", 3:447). Необходимо учитывать это различие и
сопоставить с тем фактом, что в синоптических Евангелиях kainos время от времени употребляется в том же значении, что и neos, с тем чтобы отличить новое... от старого, уже существующего. Исходя из этих определений, мы приходим к выводу, что слово "незнакомый" в качестве смыслового значения выбрано неудачно.
Греческое слово kamais в Мк. 16:17, видимо, означает "новый" в смысле чего-то неизвестного в этом роде и в то же время чем-то примечательного для говорящего. Оно "новое" в смысле языка, которого говорящий прежде не изучал. Оно "новое" в том смысле, что чудо позволило людям говорить на языке, прежде им не знакомом. Это чудо - одно из тех чудес, которые Господь обещал в Мк. 16:17.
Таким образом, мысль ясна. Говорить "новыми языками" означает пользование языками, которые были новыми для говорящего, и в контексте речь идет о тех людях, которые не приобрели соответствующих знаний путем нормального учебного процесса, т. е. такого, каким всякий мог бы обучиться при обычных обстоятельствах.
5. Предназначение "новых языков"
Очевидно, текст Мк. 16:17 тесно связан с Деян. 2, поскольку фразеология обоих рассматриваемых мест весьма схожа Мы читаем в Мк 16:17. "говорить новыми языками", а в Деян. 2:4: "говорить на иных языках". Только в этих двух местах мы находим определения, включенные во фразу "говорить языками" (ср. 1 Кор. 14). Употребление этих определений роднит с лингвистической точки зрения оба эти места
Есть еще одна связь между Мк. 16:17 и Деян. 2. Единство этих мест основывается на теологическом принципе предсказания и исполнения В Мк. 16.17 чудо предсказывается Господом. Великое исполнение этого пророчества - чудо иных языков во время Пятидесятницы в Иерусалиме (Деян 2), случившееся несколько недель спустя. Следующие за этим события, связанные со словами Марка о даре языков, несомненно обращают наше внимание к поручению Господа Своим ученикам после воскресения и вознесения. Ученикам Иисуса предстояло получить замечательную силу дара Святого Духа. Им предстояло идти вперед и возвещать Благую Весть о том, что Иисусу удалось сделать для мира, прежде всего для Израиля, а затем и всякому народу, языку и племени. Прежде в своем служении ученики ограничивались Израилем (Мф. 10:1, 11:1, особ. 10:6) и Самарией (Лк. 10:1-16), но теперь в своем служении "уверовавшим" последователям Иисуса (Мк. 16:17) предстояло идти далеко за пределы Палестины.
Прежде, во время своего более ограниченного служения, ученики были вооружены для проповеди Евангелия лишь своим родным языком, но теперь им был обещан новый дар. Ученикам предстояло проповедовать другим народам и для того им предстояло обучиться другим языкам. Апостолы и их сподвижники были люди некнижные, но излитие Духа в день Пятидесятницы сделало их речь такой, что и на родном языке, и на чужом, она звучала чисто, просто и грамотно как в словах, так и в интонациях. Воскресший Господь изрек предсказание относительно дара "говорения на языках". Предполагалось, что, во-первых, ученики обретут способность говорить "новыми языками", т. е. овладеют иностранными языками, которые для них были "новыми", и, во-вторых, они будут способны легко общаться на всех языках и, тем самым, общаться по-новому.

"Говорение на языках" в Деян. 2

Наиболее недвусмысленная и важная часть текста, касающаяся дара языков - Деян. 2:1-13. [Мы согласны с другими исследователями в том, что все пять мест Новом Завета, в которых упоминается "говорение на языках", взаимосвязаны (ср. Дж Бехм, статья "glossa" в теологич, словаре НЗ, 1964). Деян. 2 - более раннее место, если смотреть хронологически, потому что опыт Пятидесятницы был первым проявлением дара "говорения языками". "Как бы ни датировались Деяния, несомненно одно: первые описанные события истории Церкви происходили еще до Павла", утверждает С. Уильяме в Комментарии на Книгу Деяния Апостолов (Нью-Йорк, 1957, стр. 61). По-прежнему расходятся мнения о времени написания Деяний. Вектор тенденциозной критики, которой подвергалась сомнению надежность Деяний и который указывал на второе столетие, оказался неточным и сегодня ошибочность этого тезиса уже доказана. Ряд исследователей утверждает, что Деяния датируются временем до 64 года, т. е. еще при жизни Павла, а с известных точек зрения - даже ранее.] Здесь Лука, сподвижник Павла, рассказывает о великом дне Пятидесятницы. Это был день значительных изменений в молодой христианской Церкви. Излитие Святого Духа в День Пятидесятницы было опытом "раннего дождя" (см. Иоил.). Это позволило первым христианам увидеть окружающий их мир во всей его полноте и принять участие в возвещении Благой Вести так активно, как никогда прежде. Этот опыт превратил юную Церковь в истинно миссионерское движение, несмотря на чрезвычайные трудности в преодолении традиции и различных предубеждений. Бог явил себя на стороне новой общины и силой и присутствием Духа Святого показал, что цели Божьи будут достигнуты. В даре "иных языков" Бог явил средство, с помощью которого и стало возможным преодолеть препятствия, мешающие быстрому и эффективному распространению Евангелия.
1. Исторические условия
День Пятидесятницы - это пятидесятый день после Пасхи (Лев. 23:16; Числ. 28:16; Втор. 16:9-12), и, значит, события Деян. 2 произошли спустя семь недель после распятия Иисуса. Воскресший Господь явился перед Своими учениками спустя сорок дней (Деян. 1:3, ср. 1 Кор. 15:3-7) и обратился к ним со словами о "Царствии Божьем".
В день Своего вознесения Иисус Христос собрал Своих учеников и в последнем слове повелел им оставаться в Иерусалиме (Деян. 1:4) до тех пор, пока не изольется обещанный Святой Дух (Ин. 14). Последние слова Воскресшего Господа к Своим ученикам были следующие: "Но вы примите силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян. 1:8). После того как Иисус Христос уверил Своих учеников в том, что для исполнения данного им поручения они получат Святой Дух (sine qua поп), Который дарует им чудесную силу творить обещанные прежде "знамения" (Мф. 16:17), On был вознесен на небо (Деян. 1:9-12).
Был обещан Святой Дух, и посему юная Церковь ожидала Его пришествия в Иерусалим, последнее, в сущности, место, которое им надлежало избрать, в особенности после потрясших людей событий, приведших к распятию Господа.
Ученики были послушны слову Христа. Они ждали вместе с женщинами, матерью Иисуса и Его братьями (ср. 1 Кор. 9:5) в верхней горнице в Иерусалиме (Деян. 1:12-14) дар Святого Духа. [Женщины (Деян. 1:14), наиболее вероятно, были из числа последователей или сторонников Иисуса (Лук. 8.2, 23'49, 55, 24:10), а вовсе не были женами учеников или братьев Иисуса. Сначала братья Иисуса его не принимали (Марк. 3:21, Ин. 7:5), но позднее они изменили свое отношение к нему (1 Кор. 9:2). Естественно предположить, что не только Иаков, но и остальные братья Иисуса примкнули в Иерусалиме к юной Церкви.] Дух Святой должен был сойти на них спустя несколько дней. Время ожидания было и временем приготовления. Последователи Христа посвящали время молитве (Деян. 1:14), а собралось их около ста двадцати человек. Только что возникшая община верующих сплотилась духом через молитву (Деян. 2:1). Время для излития Святого Духа назрело. [Прежняя ревность, как, например, проявившаяся при неудачном исцелении одержимого бесом мальчика (Мк. 9:14-29), их стремление занять высокое положение (Лук. 2:24) и отказ омыть dpyt другу ноги (Ин. 13:3-7) удалились из их сердца при углублении в истину во время предоставленных им после воскресения сорока дней обучения (Деян. 1:3) и в течение десяти дней искренней молитвы в ожидании особого излития Святого Духа (1:14).]
2. Излитие Святого Духа
Когда все ученики собрались вместе на закате Дня Пятидесятницы, неожиданно весь дом, где они находились, наполнился как бы шумом сильного ветра (pnoe). [Некоторые понимают слово "дож" (oikos) в смысле пределов храма. Иосиф Флавий в одном случае потребляет слово "дом" (oikos) по отношению к храму, который в остальных местах обозначается термином naos, но из контекста очевидно, о чем он говорит. Здесь не тот случай. Лука постоянно обозначает храм словом hieron (22 раза). Единственное место, где ученики встречаются во время десяти дней ожидания - это верхняя горница (3:13). В соответствии с Лк. 24:53, они "пребывали всегда в храме", прославляя и благословляя Бога". Холтз-манн (с. 26) предположил, что верхняя горница находилась в храме Хинчен отмечает, что это предположение основано "на ложном отождествлении Деян. 1:13 и Лк. 24:52. На самом деле сходство Лк. 24 -53 и Деян. 1.13 лишь кажущееся". Термин pnoe означает либо "ветер", либо "дыхание" См Арндт, Гитрич. "Греко-английский словарь". Для владевших греческим этот термин и греческое слово дух, ветер (рпеита) близко соотносились.] Небесное явление было не только отчетливо слышимо, но и предстало взору. "И явились им разделяющиеся языки, как бы огненные, и почили по одному на каждом из них" (Деян. 2:3). И "ветер" тот, и "языки, как бы огненные" - символы силы Святого Духа. Это были два знамения явленного присутствия Святого Духа.
Появление "языков, как бы огненных" означает, что с неба ниспал огонь, но "языки" (glossais) были как бы пламенем или огнем, структурированные таким образом, что касались каждого из присутствующих. В этом "видимое свидетельство, что Дух дается им как индивидуумам". [На греческом здесь hosei, означающее сравнение.]
Лука старается не создать впечатления, что звуки с небес и подобные пламени языки были всего лишь природным явлением. В каждом случае он подчеркивал, что звук был "как бы" (hosper) сильным ветром, а пламя, о котором он говорит, было "как бы" (hosei) языком пламени. Как отмечает Хулл, то, что "ветер и огонь, которые он упоминает, не были природного происхождения", ясно из самого факта использования такого лингвистического приема. [Частое употребление фразы "языки пламени" в Енох 14 -8-15, 71 5 вовсе не идентично по смыслу фразе "языки, как бы огненные" в Деян 2.3. Первое указывает на часть божества, а в Деяниях - это описание феномена, который по своим внешним физическим параметрам может быть сравним с языками пламени.]
Эти употребленные усиления в повествовании Деяний показывают, что излитие Святого Духа вовсе не было субъективным опытом. Далее это подтверждается словом, которое переведено как "явились" (ophrhesan) в 2:3. Данный термин был выбран намеренно, чтобы показать, что увиденное последователями Христа собственными глазами, имело в жизни некоторое подобие. Этот опыт невозможно объяснить или приписать только их воображению.
В описании Деян. 2:3 подчеркивается, что Святой Дух "почил" (ekathisen) на каждом из них. Действительным подлежащим глагола "почил" может быть "язык" (понимаемый как прежние языки) или, что менее вероятно, "пламя", или, вероятнее всего, Святой Дух следующего стиха. Хотя в греческом нет ясности по поводу субъекта данного глагола, сам глагол (kathifo) означает "присесть, отдохнуть". Значение этого слова указывает на постоянное состояние, а его время предполагает начало действия Святого Духа.
Фраза "и почили по одному на каждом из них" означает: а) что Святой, дух был получен каждым из присутствовавших в доме и б) что это событие не было ограничено собственно Днем Пятидесятницы. Это был неотъемлемый дар, который проявлялся в течение всей жизни людей, его получивших. [Слова "и почили по одному на каждом из них" основательно свидетельствуют в пользу того, что проявление Духа Святого было не единовременным, а носило постоянный характер. "Хотя подобные пламени языки пребывали на верующих лишь непродолжительное время, последствия их посещения сохранились в верных христианах, принявших Святой Дух, в течение всей жизни" (Хулл, "Святой Дух", с. 58).]
3. Природа дара языков
То, что присутствие Святого Духа в День Пятидесятницы было слышимо и зримо - очевидно. Теперь появляется третий фактор: "И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещевать" (Деян. 2:4). Слово "давал" использовано ради того, чтобы показать, что природа говорения языками - дар. Владение языками не есть результат процесса обучения. Это дар Святого Духа верующим. Он прямо противоположен практике пятидесятников и неопятидесятников на так называемых "собраниях ожидания" (tarring meetings). На этих собраниях людей учат, как расширить свое сознание таким образом, чтобы обойти интеллект и обрести способность к глоссолалии.
Чрезвычайно важно вникнуть в смысл слов "и начали говорить иными языками". Как только Святой Дух излился на присутствующих в верхней горнице, это проявилось во внешних событиях. Не было периода обучения, не было и самого процесса обучения: они "начали" (erxanto) говорить сразу.
Святой Дух дал возможность ученикам говорить смело (2:4). Лука использовал слово "провещевать". В подлиннике употреблено слово apophtheggesthai, что на светском греческом означает "говорить громко и ясно", "говорить с силой". [Слово apophtheggesthai означает речь дерзновенную и богодухновенную, а отнюдь не экстатическую.] Смелая речь получивших дар языков вовсе не означает экстатическое бормотание, но речь ясную, раздельную, уверенную и громкую.
Важным представляется также сочетание "иные языки". Прежде всего, особое внимание следует уделить слову "языки" (греч. glossais), так традиционно переводится употребленное в подлиннике слово. Оно идентично тому, которое мы встречаем в Мк. 16:17. В главе III, в которой мы обсуждали этот текст, и в наших лингвистических изысканиях главы II было показано, что греческое слово "glossa", т.е. "язык", в разных контекстах может обозначать: а) "язык" как орган и инструмент речи и б) "язык" в смысле родного или иностранного языка или диалекта. [В святоотеческой литературе эти два значения единственно известные.] Во 2-й главе мы исследовали возможные случаи употребления этого слова на греческом языке, к чему читатель может вернуться, чтобы освежить это в памяти.
Слово "языки" в Деян. 2:4 Лука очень отчетливо поясняет. В 2:6,8 этот термин он приравнивает к слову "диалекты". В последующих двух стихах мы встречаем не греческое glossa, но dialektos. Слово dialektos означает "язык народности или религии". В Деян. 1:19 слово dialektos означает национальный язык страны. В Деян. 2:6, 8 - то же самое значение.
Некоторые утверждают, что в Деян. 2:6, 8 в действительности не имеется в виду никакого иностранного языка как такового, но "диалекты", экстатический духовный язык, "сверхъестественное эсперанто" или структурированный еврейский речитатив фиксированных литургических текстов. Эти предположения не выглядят убедительно при сравнении "языков" и "диалектов" в 2:4, 11 без учета Деян. 2:6, 8. [Представители различных школ достигли консенсуса в том, что Лука хочет нам показать получивших дар языков учеников понимали на всех наречиях.] Относительно Деян. 2 среди исследователей установился консенсус мнений об идентичности "языков" и "диалектов". Комментарий Нового Завета отмечает: "Говоря иными языками, верующие свидетельствуют, что Святой Дух сотворил чудо" (с. 81).
Дополнительные соображения еще сильнее укрепляют то положение, что "языки" есть "разговорные языки". Во-первых, обратите внимание, что слушатели, которые еще не примкнули к вере, пока не обладают даром истолкования. Они понимают верующих, которые говорят иными языками, не прибегая к переводу или пояснениям. Во-вторых, люди дивились и изумлялись (Деян. 2:7). Как говорится в вышеупомянутом комментарии, "по поведению толпы видно, что говорящие были не иностранцами, а галилеянами", которые не могли выучиться этим иностранным языкам естественным образом. Это показывает, что слушающая часть верующих отнюдь не полагала, что она слышит "духовный язык", "сверхъестественное эсперанто" и что-нибудь в этом роде или же речь типичного галилеянина. Изумление было вызвано тем фактом, что эти малообразованные галилеяне неожиданно заговорили на родных языках многих слушателей.
Лука отнюдь не описывает чудо слушания, как считают некоторые, фиксирует только то, что ученики говорили на своем собственном языке, а люди понимали их речь так хорошо, будто она звучала на родном языке слушателей, каждого в отдельности. Этого мнения придерживались некоторые отцы Церкви, но оно не нашло впоследствии сторонников. Лука отмечает, что "каждый слышал их говорящих его наречием" (Деян. 2:6). Слово "их" показывает, что они слушали, как христиане говорили на языках слушателей. Еще одно соображение, опровергающее ту точку зрения, будто чудо во время Пятидесятницы было чудом слушания, прежде всего основывается на том, что это явление распространилось затем от учеников на прежде необращенных людей. К этому следует добавить, что говорить языками ученики начали еще до того, как собрались слушатели (Деян. 2:4). Этот чудесный дар Святого Духа снизошел только на учеников. Он позволил им говорить на различных человеческих языках так, что интернациональная группа слушателей (2:5, 9-11) слышала их на своих родных языках (2:6, 8, 11). Причем не уверовавшие не имели части в чудесном даре Святого Духа.
Последнее представляется весьма важным, так как в наше время глоссолалия практикуется и людьми неверующими, то есть как христианами, так и нехристианами, вплоть до агностиков и откровенных атеистов. Дар Деян. 2 не универсален по своей природе распространения, но предназначался тем, кто его ожидал, соответственно приготовляясь к этому проявлению Святого Духа, обещанному только последователям Христа.
В Деян. 2 неверующие были удостоены чести услышать Благую Весть "о великих делах Божьих" (2:11), так что и им открывалась возможность войти в общение с учениками. Однако неверующим не был дан дар Святого Духа.
Прилагательное "иные" (heteros) во фразе "говорить иными языками" в Деян. 2:4 заслуживает особого внимания. Греческое слово heteros имеет здесь значение "отличный, иностранный", и если перевести фразу корректно, то получится "говорить на иностранных языках". Фраза "говорить иными (иностранными) языками", считает X. У. Бийер, "означает говорить на различных языках, которые отличались от родного языка говорящих и прежде не были им известны".
Лингвистическое исследование позволяет уточнить последующее выражение, которое говорит, что каждый слышал их на своем "наречии" (idia dialekto), согласно тому, как написано в 2:8. Также подтверждается и обилие языков многонациональной группы слушателей. Иначе говоря, раз Лука употребляет "иные" плюс "его", то это свидетельствует, что он не подразумевает под "иными языками" в День Пятидесятницы глоссолалию, нечленораздельную бессмысленную речь, которую потом нужно изъяснять, поскольку сразу понять ее невозможно. Лука жаждет общения куда более широкого, рассчитанного на множество людей, и отсюда следует, что чудесный дар говорения на иных языках в Пятидесятницу был даром говорить на членораздельном, осмысленном иностранном языке, которому говорившие прежде не обучались.
Из самого факта, что слушателями были представители большого числа стран и народов "из всякого народа под небесами" (Деян. 2:5), следует, что люди были свидетелями чуда, того как верующие заговорили на иных языках. [Кречмар ("Himmelfahrt und Pfingsten") подчеркивает, что "Лука придает равное значение глоссе как языку, что прежде всего видно в перечислении народов..."] Излишне говорить, что они владели иностранными языками, поскольку все присутствовавшие на празднике Пятидесятницы могли говорить или, как минимум, понимали по-арамейски или по-гречески. Так что и это ничего не объясняет. Лука не настолько глуп, чтобы не понимать, что ученикам был дан дар, хотя они и без того могли изъясняться со слушателями. Реакция присутствовавших, которые слышали "их нашими (hemete-rais) языками говорящими" (Деян. 2:11), многократно усилила их убежденность в том, что они, как "Иудеи и прозелиты" (Деян. 2:10), уже приняли, а теперь утвердились в истине "на их родном наречии" (2:8). Неплохо было бы не забывать, что прозелиты вовсе не были обязаны учить еврейский или арамейский.
Феномен "говорения языками" в день Пятидесятницы хорошо описан известным писателем в следующей вдумчивой манере: Святой Дух, принявший форму языков пламени, почил на собравшихся. Это был символ дара ученикам, позволивший им свободно говорить на языках, которых они прежде не знали... Собравшиеся представляли все известные тогда языки. Это владение языками весьма облегчало возвещение Евангелия, Бог чудесным образом восполнил недостающее у апостолов. Святой Дух даровал им то, чему они не успели бы выучиться, быть может, за всю жизнь. Теперь они могли возвещать истины Евангелия по всему миру, владея языком тех, для кого они трудились. Этот чудесный дар был очевидным свидетельством миру, что их поручение несло на себе печать неба..
Приведенное описание феномена Пятидесятницы отражает смысл текста Деян. 2.
4. Цель "говорения языками"
Мы должны задаться вопросом: какова была цель дара "говорения" на иностранных языках? Как мы уже разобрались ранее, Святой Дух снизошел на верующих, которые собрались вместе в верхней горнице, и каждый из них Им исполнился. Таким образом они обрели возможность говорить на осмысленном иностранном языке. [Деян. 1:13. Согласно X. Л. Старку и П. Биллербеку верхние горницы "использовались образованными людьми для встреч, учебы и молитвы". Обычно они были расположены в верхнем этаже больших домов. Иногда они использовались и как жилые помещения. До сих пор в арабских селениях мы можем увидеть дома, в которых верхние комнаты, medhafeh, используются для приема гостей.]
В соответствии с предсказанием, данным Иисусом, как это записано в Мк. 16:17 и ясно из контекста, назначение дара языков состоит в том, чтобы дать средства коммуникации для евангелизации мира (ср.Мк. 16:16). Слова Христа, записанные в Деян. 1:5 - "чрез несколько дней после сего будете крещены Духом Святым", исполнились в день Пятидесятницы, как это отмечено в Деян. 2.
Бывшие в верхней горнице последователи Учителя спустились и вышли на улицу, чудесным образом говоря на иностранных языках, прежде им неизвестных. Люди, которые пришли из различных мест и стран, услышали их, узнав свою родную речь. (2:4), собрались вместе и слушали о "великих делах Божьих" (2:11). Возвещение дел Божьих и Его силы происходило посредством рассказа о Его (Христа) жизни и служении на всех языках.
В результате случившегося, а также проповеди Петра в день Пятидесятницы (2:14-41) только за один день были крещены три тысячи душ (2:41). Сбор первых плодов всемирного урожая состоялся посредством чудесного дара возвещения Благой Вести всем пришедшим в Иерусалим со всех концов античного мира по случаю праздника. Цель дара "иных языков" - подчеркнуть то, что Бог уничтожил лингвистические барьеры перед святым делом возвещения Благой Вести. Более того, посредством этого дара общения было показано, что Церковь стала всемирной. К 120-ти, которые во имя Христово были вместе, присоединились многие и образовалась всемирная церковь, в которую вошли люди со всего цивилизованного мира того времени.
5. Реакция смеющихся над "говорением языками"
Среди слушателей были "иные" (heteroi) лица, которые стали презрительно насмехаться: "Они напились сладкого вина" (2:13). [Греческое слово означает -"иные другого рода", а не "иные того же рода", как можно предположить из слова alloi. Из этого следует, что в 2:14 описываются говорящие совсем иного рода, чем в 2:5-12. Слово gleukos в Новом Завете встречается только здесь, но оно есть и у Аристотеля (384-322 гг. до Р. Хр.), где упоминается в смысле "виноградное сусло", как неперебродивший виноградный сок. Поскольку сбор урожая этого года начинался не ранее августа, то полагают, что здесь речь идет о перебродившем вине, подслащенном медом. Нет необходимости считать, что это было непременно перебродившее вино, потому что молодое вино можно было уберечь от брожения. Коламелла, специалист в сельском хозяйстве, живший в I в. по Р. Хр., описал методы сохранения виноградного сока. Так же и Вергилий (70-19 гг. до Р. Хр.) в работе "Georgis", 295-296 дает подобную информацию Смотрите также работу С. Баккиока "Вино в Библии", где приводятся доказательства того, что gleukos из Деян. 2:13 означает неперебродивший виноградный сок.] Эти насмешники стали утверждать, что "говорящие языками" были пьяны.
Кто были эти зубоскалы? Сразу приходят на ум иерусалимские евреи, которые не знали иностранных языков, евреи из числа тех, которые с усмешкой отвернулись от чудесного события, плотски предположив, что "говорящие языками" были пьяны. [Можно предположить, что некто желал объяснить чудесную природу наблюдаемого феномена естественными причинами.]
Здесь произошло нечто, от чего некоторые слушатели изумились и что их совершенно поразило. Многие так и не смогли прийти в себя, поскольку были не в силах объяснить чудо естественными причинами. [Это означает, что слушатели разделялись на две части: одни защищали чудесный опыт первых верующих и признавали дар иных языков, другие же были настроены враждебно. Лука не раз описывает две противопоставляющих себя друг другу группы, см. Деян. 5:34, 14.4, 17.18, 23:6, 28:24.]
Этих неверующих, или древних секуляристов, можно отождествить с миром, который начинает с насмешек, затем - со временем - начинает спрашивать (4:7), угрожать (4.7), заключать в тюрьму (5:18), бить (5:40), убивать (7:58). Поскольку Бог творит чудеса перед лицом всех живущих, и каждый из нас свободен в выборе, то всегда будут неверующие, которые не примут истину. Насмехаясь и зубоскаля, люди тем самым ожесточают свои сердца настолько, что перестают видеть и слышать (Ис. 6:9-10).
Необходимо отметить соотношение между Деян. 2 и 1 Кор. 14. Объяснение поведения принявших Дух Святой выпитым ими сладким вином, объяснение, которое каким-то образом может быть объединено с известным обвинением "исследователей", заключается в том, что будто "говорящие на языках" в Коринфе не в своем уме (1 Кор. 14:23). [Далее эта параллель развивается на том основании, что в языческих религиях полагали, что пророческий оракул исходил от Духа, но проявлял себя внешне как бы схоже с поведением человека, злоупотребившего вином Экстаз и опьянение - важные аспекты при понимании феноменов языческого экстаза.] Если нехристианин войдет в храм, то он может прийти в выводу, что говорящие Духом на языках сошли с ума. В Коринфе, однако, было нечто еще - беспорядок, от которого шло многое.
б. "Говорение языками": современные гипотезы об источнике явления
Общность реакций враждебной группы в День Пятидесятницы (Деян. 2:13) и не христианина, почтившего коринфскую церковь в момент говорения, побудила некоторых исследователей выдвинуть гипотезу, что имеющийся, текст Деян. 2:1-13 соединяет в себе две различные формы опыта для Пятидесятницы. Одна из них - начало практики "иных языков" как глоссолалии, то есть бессвязной, лишенной смысла экстатической речи, другая же - осмысленные, известные иностранные языки.
Ограниченный объем книги не позволяет развернуть подробную дискуссию по гипотезе о различных формах, которая отстаивалась некоторыми учеными в течении многих лет. Поэтому мы ограничимся лишь примерами.
В конце периода прошлого подъема гипотезы различных форм в среде ученых, приверженцев историко-критического метода, появилось исследование Ф. Спит-та. Еще в 1891 г. он отстаивал сосуществование двух основных начал.
"Историческое начало А", которое, предположительно, описывается в Деян. 2:1, 4, 11-36, т. е. "говорение языками" в терминах аналогичной речи, как полагают, происходило в 1 Кор. 14. Оставшаяся часть Деян. 2 исходит из "легендарного начала Б", а именно голоса Божьего, обращенного к народу иудейскому. Стихи 3б и 7е были позднее включены редактором, который говорил о человеческом лингвистическом чуде. [Недавно Хинчен в комментарии на Деяния Апостолов, 2 29, выразил свое удивление, "насколько искусно все Деяния были разделены на эти два источника, не оставляя почти ничего для деятельности редактора Умение Спитта разделять столь же потрясающе, как и его вера в умение редактора соединять".] Но даже скептически настроенные ученые полагают, что этот шаг маловероятен, потому как он попросту ведет к заключению, высказанному X. Уендетом, что ученики говорили на экстатическом "духовном языке", который каждый из слышавших принимал за свой родной язык, хотя и понимал, что это вовсе не так!
О. Бауэрфайнд в комментарии 1939 г. признает авторство Луки только в описании чуда сошествия Святого Духа и чуда языков. Он утверждает, что "невелик шаг от чудодейственного понимания глоссолалии одним "толкователем" (1 Кор. 14:28) к чудодейственному пониманию всеми присутствующими, или многими из них.
В 1957 году С. Уильяме предположил существование исходного (арамейского?) текста, в котором двенадцать, исполненные Святым Духом, рассылаются в двенадцать частей света. Лука же несколько подправил этот источник, чтобы увеличить число миссий.
Иную гипотезу выдвинул Е. Трокме в 1957 году. Он предположил, что Деян. 2:1-6, 12-13 написаны Лукой, опиравшимся на источник, в котором описывалось, как благодать Божья решила проблему смешения языков, происшедшего при строительстве вавилонской башни (Быт. 11:1-9), даровав "сверхъестественное эсперанто" в соответствии со словом Исх. 19. Идею же об иностранных языках 2:7-8, 11 привнес Лука. [Мысль о том, что "говорение языками" представляет собой сличай, противоположный тому, что произошел при смешении языков во время строительства Вавилонской башни, обращает на себя все большее внимание исследователей. Оно было ничем иным, как снятием проклятия вавилонской башни.]
Лютеранский священник Эдуард Лохе гораздо более осторожен. Он постулировал, что Лука использовал только устную традицию и самолично трансформировал экстатическую алогичную речь "иных языков" в чудо иностранных языков. В своем недавнем комментарии на Деяния Эрнест Хинчен отмечает, что Лука "не мог рассчитывать на источники: античной или общепринятой традиции не существовало". Но Лука был теологом, который под влиянием опыта иудейской пятидесятницы видоизменил идею о том, что Воскресший Господь передал Своим ученикам Святой Дух (Ян. 20:22), в историю, в которой экстатическая речь не была понятна большинству слушателей, хотя некоторые все же понимали.
Смысловой стержень нашей попытки представить различные гипотезы о существовании письменных или устных источников - это необходимость признать в работах ученых критической школы наличие допущений и предположений. Прежде всего надо отметить, что эти ученые олицетворяют гораздо более широкие круги исследователей, разделяющих мнение, что "говорение языками" в день Пятидесятницы представляло собой глоссолалию, а не известные осмысленные языки. Возникает вопрос: на каком основании строится это предположение? Непременный ответ состоит в том, что из 1 Кор. 14 следует, будто исходный дар был глоссолалией, лишенной смысла речью. Иными словами, ученые историко-критической школы хотели бы выяснить истинную природу происшедшего в Коринфе, исходя из толкования 1 Кор. 14 с помощью реконструкции современного феномена, наблюдаемого в языческих религиях, который, как полагают, повлиял на церковь в Коринфе. Выше, в главе II, мы показали, что общепринятое предположение не имеет ни малейшего основания в античных источниках. Нельзя принять нечто как постулат в 1 Кор. 14, а затем, основываясь на этом постулате, читать Деян. 2. Такая постановка весьма напоминает замкнутый круг аргументов при использовании гипотезы, которая, будучи крайне шаткой, служит основанием для следующей гипотезы. Основное допущение состоит здесь в том, что опыт Пятидесятницы из Деян. 2 интерпретируется в свете 1 Кор. 14, т. е. ключ к пониманию "говорения языками" в Деяниях - "говорение языками" в 1 Кор. 14. Таким образом, направление движения - от 1 Кор. 14 к более раннему опыту Деян. 2. Если же рассматривать события с точки зрения хронологии, то Деян. 2 предшествует тому, что произошло в 1 Кор. 14. На это счет двух мнений быть не может.
Никто не отрицает связи между опытом христиан в Коринфе и тем, что произошло несколько ранее в Иерусалиме. Действительно, существует связь в феноменологической, лингвистической, теологической и миссиологической основах. Однако на основе хронологической не может быть никакого сомнения, что "говорение языками" произошло изначально в Иерусалиме и было в день Пятидесятницы. Опыт языков в Коринфе случился двумя десятилетиями позже. Исходя только из этого, необходимо в исследованиях и толкованиях брать за основу дар языков из Деян. 2, т. е. наиболее раннее проявление этого опыта.
Любой исследователь, который придерживается гипотетической теории источников, вынужден прийти к заключению, что феномен языков доступного в настоящее время греческого текста Деян. 2, который текстологически надежен, следует понимать в смысле настоящих языков. Но разум сторонников означенной гипотезы никак не может вместить этот очевидный вывод ввиду принятого ими понимания 1 Кор. 14. Методологически корректнее предположить, что и деятельная попытка пересмотреть Деян. 2 происходит попросту потому, что первоначальный феномен языков не согласуется с проблематичной интерпретацией современными учеными 1 Кор. 14. В этой связи возникают серьезные методологические проблемы.
Существует апробированный временем принцип толкования Библии. Исторически корнями своими он уходит во времена Реформации и даже в новозаветные времена. Принцип этот прост: Библия толкует себя сама Он известен в истории христианства как протестантский принцип sola scriptura - только Библия. Недостаток места не позволяет нам обрисовать все древо этого герменевтического принципа. Павел рекомендует "соображать духовное с духовным" (1 Кор. 2:13). Идея заключается в том, чтобы прозревать духовное на основе вдохновенного слова знания (12:8; ср. 10:12). Петр сказал, что "никакого пророчества в Писании нельзя разрешить самому собою" (2 Петр. 1:20). Доверяющие Библии христиане на протяжении всей истории следовали тому принципу, что сама Библия должна сказать свое слово по вопросам духовным, и только она одна может быть единственным авторитетным источником в вопросах доктрины и практики. Современный писатель подтверждает, что по-прежнему Библия должна толковать себя сама, необходимо "сравнивать Писание с Писанием".
Установка на то, что Библия единственный и неповторимый "стандарт для всех учений и основание для всех изменений", в строгом смысле применима ко всему миру, она претендует быть герменевтическим ключом к пониманию Библии. Это означает, что традиция не есть основание для верного толкования Писаний. [С этой проблемой боролся еще Мартин Лютер Принцип sola scnptura противостоял католическому герменевтическому принципу, в соответствии с которым откровение, заключенное в Писании, не может быть правильно понято без традиционные толкований, даваемых отцами Церкви.] Это также означает, что и философия не предоставляет ключа к толкованию Писаний, не дает его и сравнительный подход школ истории религий, и никакой другой внешний ключ не подходит к богодухновенному Откровению. Иначе говоря, опыт, традиция, философия, наука или внебиблейские религии не определяют истинное значение Писаний. Причина тому кроется в том факте, что будучи единственным в своем роде духновенным Божественным откровением, Писание должно говорить само за себя, и это не следует возбранять. Вообще говоря, это означает, что толкование - всего лишь данная тексту свобода самому свидетельствовать за себя, это процесс его самопросветления и утверждение постижения истинного смысла. Надо позволить ему говорить за себя, тем самым извлекая написанное в очевидном его значении. Не стоит утверждать, что в каждом случае или в большинстве случаев значение библейских текстов настолько ясно, что надо отказаться от усилий и напряженного труда его понять. Писание есть Слово Божье. Оно должно само себя толковать. Есть разница между Словом Божьим и словом человека (опыт, традиция, философия, наука и т. п.). Последнее не есть ключ к содержанию Библии как Слову Божьему.
Эти герменевтические соображения утверждают рамки и истинное основание для обсуждения библейских текстов, относящихся к говорению языками. Как утверждалось выше, наше исследование строится в хронологическом порядке и в то же время идет от более прозрачного текста Деян. 2:1-13 к менее очевидным или спорным текстам в других местах Нового Завета.
Другое соображение и, возможно, наиболее важное для этих ученых заключается в том, чтобы последовать за теми слушателями, которые пришли в недоумение от опыта заговоривших языками верующих (Деян. 2:13). Это состояние недоумения используется современными учеными для того, чтобы приписать Деян. 2 описание алогичной речи, т. е. глоссолалии. Такой путь привел их к гипотезе, "что в своем современном виде Деян. 2 объединяют в себе два различных описания, из которых одно описывает начало "говорения языками" в молодой Церкви, а другое - чудо овладения иностранными языками" Но где убедительные свидетельства, что из Деян 2 13 следует вычитывать алогичный тип речи? Ни этот, ни какой другой текст Деян. 2 не сообщают о бессмысленном бормотании. Состояние недоумения в собрании при слушании людей, "говорящих иными языками", вовсе не утверждает, что их речь была алогичной
Иностранный язык для человека, им не владеющего, тем же иностранным, т. е. незнакомым языком и остается, и отнюдь не станет экстатической, лишенной смысла речью. Если кто-то, к примеру, говорил на на батийском, который полон смысла для жителя Аравии (Деян 2.11), то трудно ожидать, что этот язык понятен для тех, кто пришел из каких-либо других районов Азии. [В новозаветные времена Аравия входила в состав царства Набатийская Аравия, в то время находившегося в зените своею могущества при Арете (9 г до Р Хр -40 г по Р Хр) Столица - знаменитая Петра.]
Кто-то из присутствующих, возможно, был знаком с лидийским или владел каким-либо другим местным языком, непонятным для прочих, и так далее. Кроме того, вне всякого сомнения, в собрании находились те, кто был отрицательно настроен к христианам, выходцам из Галилеи (Деян. 2:17). [Здесь обращается внимание на тот факт, что юная Церковь в Иерусалиме состояла из учеников-галилеян, поскольку апостолы были в Галилее (Мк 3 14) Воскресший Господь предстал перед учениками не только в Галилее, но и в Иерусалиме Было известно, что у галилеян есть особенности в речи И поэтому их было легко узнать (Мф 26 73) Подчеркивая галилейское происхождение тех, кто теперь говорил на иностранных языках, наше внимание обращается на тот факт, что они наверняка не могли настолько хорошо выучить иностранные языки, чтобы они казались их родными.] Всего лишь пятьдесят дней тому назад правящая верхушка иудеев успешно осуществила свое намерение убить Иисуса. И теперь некоторые из слушателей, участвовавших в заговоре против Него, не могли не признать, что на их глазах произошло чудо Поэтому и было произнесено злонамеренное утверждение, что якобы эти люди упились молодым вином.
Нет текстуального обоснования для утверждения, что эти обвинители слышали, как ученики Христовы заговорили на экстатическом, лишенном логики языке, т е. было явление глоссолалии Если бы это была экстатическая алогичная речь, то галилеяне могли ею пользоваться как любой другой, но они никак не могли естественным образом выучиться иностранным языкам Иудеи-иностранцы, однако, сказали. "Как же мы слышим каждый собственное наречие, в котором родились" (Деян. 2:8) [Современный перевод]. Если в день Пятидесятницы не было никакого чуда иностранных языков (что противоречит свидетельству очевидцев), то в таком случае не остается ни малейшего основания для гипотезы о различных началах. Гипотезы, принятые на основании подобных допущений, не позволяют в подобного рода исследованиях достичь здравых результатов.
Разноообразные гипотезы об источниках (различных началах) некоторых ученых историко-критической школы заставляют задуматься о проблеме целостности. Поскольку упомянутые выше исследователи допускают, что происшедшее в день Пятидесятницы явление было чем-то иным, нежели связной речью, хотя ныне доступный, окончательный текст Деян. 2 несомненно описывает опыт чудесного "говорения на иностранных языках", приходится делать вывод, что Лука (или какой-нибудь его редактор) целенаправленно подменил в Книге Деяний описание известной ему глоссолалии или какой-либо иной формы алогичной речи. Мысль о том, что библейский автор намеренно исказил текст, не может нас удовлетворить. Присутствовало слишком много свидетелей, чтобы библейский писатель взялся искажать истину. В настоящее время представители большинства школ полагают, что автор Деяний - историк, которому можно доверять. Факты свидетельствуют против попытки представить Луку (или даже его редактора) недобросовестным автором. С точки зрения истории Деяния надежны.
Вопрос о существовании в Деян. 2:1-13 скрытых, но все же доступных источников был предметом многих исследований. [Дъюпонд в книге -"Источники Книги Деяний Апостолов" (с. 166) пишет: "Несмотря на весьма тщательные подробные исследования, не удалось выявить никаких источников, используемых автором Деяний, чтобы прийти к согласию между исследователями".] Против первых сторонников гипотезы источника выступил Н. Адлер, заявив, что с точки зрения лингвистики рассказ об излитии Святого Духа, в результате которого ученики обрели неотъемлемый дар иностранных языков (Деян. 2:13), целиком и полностью принадлежит Луке. Эдуард Лохсе не так давно пришел к выводу, что "литературный анализ не смог выделить из текста Луки инородный источник или источники, которые он взял за основу. Как лингвистически, так и стилистически рассказ, очевидно, полностью написан Лукой..." Можно также привести и мнение другого исследователя, не согласного с гипотезой источников. Эрнест Хинчен пишет, что Лука "не мог опереться в своей работе на какие-то ранние источники", поскольку о них нигде нет ни малейших сведений.
Неизбежно приходится признать, что гипотезы об источниках, развиваемые различными учеными историко-критической школы, в применении к Деян. 2:1-13 себя не оправдывают. Они привели к чрезвычайно противоречивым результатам и основаны на неподтвержденных положениях и допущениях. Они отражают субъективную природу историко-критического мышления.
Выводы
Давайте суммируем наши основные результаты о происхождении, природе, действии и цели "говорения языками" в Деян. 2:1-13:
1. Излитие Святого Духа в день Пятидесятницы было исполнением пророчества о сошествии Духа, данного самим Христом (Лк. 24:36-51; Мк. 16:15-17; Деян. 1:1-11; ср. Ин. 14:15-17, 25, 15:26, 16:5-11, 12-15).
2. Принятие верующими Святого Духа в верхней горнице было феноменом реальным, а не вымышленным. Это в действительности произошло и превратило только что образовавшуюся Церковь из преимущественно еврейской общины в общество последователей Учителя, состоящее из верующих со всего в то время известного цивилизованного мира.
3. Святой Дух был получен каждым индивидуально. Дар обещанного Духа был обращен не к массам как таковым, но явился даром 120-ти, которые были в верхней горнице единодушно вместе, в поиске и ожидании, когда Господь снизойдет в даре каждому из них индивидуально.
4. Видимые и слышимые знаки принятия Святого Духа означают способность верующих из верхней горницы "говорить на иных языках" (Деян. 2:4).
5. Способность "говорить иными языками" означает чудесное свойство говорить на иностранных языках, которые говорящему были прежде неизвестны и которым он не учился.
6. Цель неотъемлемого духовного дара чудесного говорения на иностранных языках заключалась в том, чтобы вооружить юную Церковь средствами возвещения Благой Вести миру.
7. Духовный дар "говорения на иностранных языках" последователям Иисуса был знамением для неверующих, что данное им (ученикам Христа) поручение исходит от Бога.
8. Дар иностранных языков был неотъемлемым, а не временным, и невоспроизводимым.

Языки в Деяниях 10

Третье место в Новом завете, где упоминается "говорение на языках", - Деян. 10. Таким об разом, читающий Деяния переходит из Иерусалима, города первого проявления дара языков среди иерусалимских евреев в день Пятидесятницы (Деян. 2:1-13) в языческий город Кесарию (Деян. 10:1, 24).
1. Историческая обстановка
Первое крещение язычников, как говорится в Деян. 10, произошло в городе Кесария. Оно было проведено вслед за обращением Корнилия, римского сотника (10:48), но только после того, как были преодолены многие трудности и барьеры, воздвигнутые иудеями между собой и не евреями.
Ангел явился Корнилию, человеку благочестивому и "боящемуся Бога" (10:2), принимавшему участие в служении в синагоге. [Боящиеся Бога были язычниками, которые поклонялись Богу, но не были интегрированы в иудейскую общину.] В глазах иудеев подобные люди по-прежнему оставались нечистыми и мирскими и в обычной жизни не могли иметь ничего общего с евреями. Поэтому евреи подобных людей за стол не приглашали, пусть даже они и боялись Бога. Нет, они были нечистыми и нечистивыми не с точки зрения еврейской Библии, Ветхого Завета, но на основании раввинских традиций, сурово отъединявших иудеев от их современников не евреев.
Ангел повелел Корнилию послать за апостолом Павлом в Иоппию. Тем временем Петр, по-прежнему находившийся в плену традиционных еврейских табу относительно не евреев, через видение был приготовлен преодолеть унаследованные иудейские (раввинские) предрассудки и войти в дом к язычнику (10:10-16). Когда Святой Дух повелел Петру пойти вслед вестникам, он послушался и вошел в дом Корнилия (10:23-25). После того, как Петр рассказал о своем опыте (10:26-29), а Корнилий поделился своим (10:30-33), апостол "отверз уста" (10:34) и произнес проповедь, исключительно соответствующую случаю. Он поведал о жизни и деятельности Иисуса до его распятия, а также о его смерти и воскресении, о Его поручении проповедовать народам (1034-43).
Петр еще проповедовал, когда "Дух Святой излился на язычников" (Деян. 10:44). Слушателями, на которых излился Дух Святой, были Корнилий, его родственники и близкие друзья (10:24). На других христиан, которые пришли вместе с Петром из Иоппы, Святой Дух излит не был.
2. Параллели между Деян. 2 и Деян. 10
Опыт "говорения языками" в Кесарии весьма важен. В нем просматриваются отчетливые параллели с опытом первых последователей Иисуса в Иерусалиме в день Пятидесятницы. Мы их перечисляем ниже:
1. Обе группы состояли из верующих. [Хотя в Деян. 10:46 специально не упоминается вопрос о вере, он неизбежно подразумевается. Петр в Деян 11:17 совершенно определенно говорит: "нам, уверовавшим в Господа Иисуса Христа", что недвусмысленно означает, что Святой Дух снизошел на язычников, когда они уверовали.]
2. Святой Дух "излился" (epepsen) на обе группы неожиданно. [Тот же самый глагол используется для описания сошествия Святого Духа в день Пятидесятницы в Иерусалиме (Деян. 11:15) и здесь, в Кесарии (Деян. 10:44).]
3. Проявление Святого Духа в обеих группах произошло в среде слушателей, "ибо слышали их говорящими языками" (10:46).
4. Обе группы говорили о Боге и его делах.
5. В обоих случаях используется выражение "говорили языками".
6. Обе группы пережили нечто, о чем услышали (akouo) другие.
7. В обеих группах люди пережили нечто новое, исходящее от Святого Духа, чего с ними прежде никогда не случалось, хотя, безусловно, Святой Дух работал над ними и прежде.
8. Обе группы находились в центральных городах, в которых проживали люди с различным языковым потенциалом.
Выражение "говорить языками" (lalounton glossais) из 10:46 несомненно идентифицируется с иными языками Пятидесятницы через слова "как и мы" (hos kai hemeis) в 10:4 7. Эта связь исключительно важна для того, чтобы отождествлять опыт домашних Корнилия (Деян. 10) с опытом дня Пятидесятницы.
В Деян. 2:11 слушавшие сказали, что они "слышали" их "нашими языками говорящих о великих делах Божьих". Эта фраза эквивалентна последующей: "слышали их говорящими языками и величающими Бога" (Деян. 10:46) в Кесарии. Взаимосвязь здесь в том, что а) в обоих опытах было "услышано" нечто особенное и б) услышанное касалось достигнутого Богом в Иисусе Христе.
В обоих группах верующие получили дар "говорения" иностранными языками в стратегически важных городах, Иерусалиме и Кесарии соответственно. Иерусалим был известным иудейским городом, в котором проживали этнические меньшинства, говорящие на иностранных языках и диалектах. В дни годовых праздников в Иерусалиме собирались люди всей еврейской диаспоры, со всего цивилизованного мира тех времен.
Кесария была римской метрополией в Иудее на берегу Средиземного моря. Город был расположен на большом караванном пути из Тира в Египет и, таким образом, был исключительным по значению коммерческим центром и центром морской торговли. Он был отдан Ироду Великому Кесарем Августом в 30 г. до Р. Хр. Ирод отстроил его как достопримечательность Востока. Смешанное население представляло греческую культуру с элементами римской. В городе также была влиятельная иудейская община.
Знание иностранных языков верующими могло помочь им в возвещении Евангелия в самой Кесарии и среди людей, чей путь лежал через эту метрополию.
3. Природа "говорения языками"
Идентичность двух проявлений языков - как в Деян. 2, так и в Деян. 10 - подчеркивается Петром как свидетелем в Деян. 11:15: "Сошел на них Дух Святый, как и на нас вначале". Обращаясь к братьям в Иерусалиме, Петр объединил эти два события. Он сказал: "Бог дал им такой же дар, как и нам, уверовавшим в Господа Иисуса Христа" (11:17). Петр был убежден, что дар иных языков верующим в Кесарии был "тем же даром" (греч. ten isen dorean) чудесного говорения иностранными языками, который он и другие верующие в Иисуса получили в день Пятидесятницы. ["Говорение на иных языках" описывается теми же словами, как и в главе II.]
4. Цель "говорения языками"
Благословение тем же даром - даром говорить иностранными языками - верующих из язычников в Кесарии служило христианам из иудеев несомненным внешним знамением принятия Богом язычников на том же основании, и в особенности явно потому, что Святой Дух излился только на верующих. [Чейз предположил, что сошествие Святого Духа в Кесарию было "Пятидесятницей языческого мира". В этом следует разобраться Несмотря на многие отчетливые параллели между происшедшим в день Пятидесятницы и опытом в Кесарии, все же дар Святого Духа в Кесарии следует за Пятидесятницей и указывает на значение Пятидесятницы в деле спасения язычников, также имеющих долю в великом поручении евангелизировать весь мир.] Сошествие Святого Духа на язычников, как отмечает Кистемейкер, "показывает, что и язычники являются частью Церкви, причем на равных с христианами из иудеев".
Дар языков означает, что и христиане из язычников, и христиане из иудеев имеют равную долю в деле евангелизации мира. Те и другие были благословлены одинаковым духовным даром, который сносит языковые барьеры и позволяет быстро распространять Благую Весть среди людей. Выводы
Из Деян. 10 очевидно следующее:
1. Барьеры, воздвигнутые иудейской традицией между иудеями и язычниками, из Церкви удалены. Святой Дух нелицеприятен.
2. На Петра и других верующих иудеев в день Пятидесятницы был излит Святой Дух, и на Корнилия, язычника, но "боящегося Бога", и на его домашних излился тот же Дух и тем же самым образом. Оба излития - одно на верующих из иудеев, другое на верующих из язычников - совпадают по употребляемой в описании терминологии для уяснения происхождения, природы и цели явления.
3. "Говорение языками" в Деян. 2 и Деян, 10 есть один и тот же дар, и оба эти случая лицезрел апостол Петр. Это чудесное владение иностранными языками с целью возвещения всем Благой Вести.
4. Святой Дух снизошел на "боящихся Бога" из числа язычников в Кесарии до их крещения, являя тем самым, что а) крещение Святым Духом и водное крещение могут сопровождать друг друга и б) обряд обрезания как таковой христианам более не нужен (тем самым обращается внимание на обрезание сердца).
5. Луке нет нужды растолковывать феномен "говорения языками", поскольку Петр сам объединяет опыт Пятидесятницы и опыт язычников в Кесарии. Оба феномена идентичны и оба они являются проявлением Святого духа в верующих. Петр свидетельствует, что в Деян. 2 и 10-11 сошествие Святого Духа есть дар идентичный.

"Говорение языками" в 19-й главе Деяний

В Книге Деяния "говорение языками" упоминается в третий и последний раз в 19:1-6. Дело происходит в одном из важнейших городов провинции Азии Ефесе. Город располагался не в Палестине, где находились Иерусалим и Кесария, а в Малой Азии (современная Турция). "Говорение языками" на этот раз проявилось в языческой миссии, которой руководил Павел. Таким образом, в 19 главе Деяний мы имеем дело с другим местом и новым миссионером.
1. Историческая обстановка
Похоже, что христианство утвердилось в Ефесе через Акилу и Прискиллу, преданных друзей Павла (Деян. 18:1-3, 1 Кор. 16:9), которым по указу императора Клавдия пришлось покинуть Рим вместе со всеми евреями (ок. 49 г. по Р. Хр.). Во время своего второго миссионерского путешествия Павел некоторое время пробыл в Ефесе (Деян. 18:18-21). Немногим ранее Святой Дух не допустил Павла пойти в Азию (Деян. 16:6), и есть достаточное основание полагать, что Павел считал Ефес важным городом с точки зрения проповеди Евангелия. Вновь в Ефес Павел пришел во время своего третьего миссионерского путешествия и пробыл там более двух лет (Деян. 19:8, 10). В это самое время и произошел случай "говорения языками".
Ефес был важным городом в античном мире. Он даже превзошел по статусу город Пергам, когда римляне сделали его столицей провинции Азии. Это был самый важный город провинции на западном побережье той местности, которая известна сегодня как азийская Турция. Ефес был расположен на берегу реки и стоял на перекрестьи двух дорог: одна шла вдоль берега моря с юга на север, другая вела на восток к Лаодикии и во Фригию, где находилась писидийская Антиохия. Ефес был ведущим коммерческим центром, всего в трех милях от города находился большой порт. Когда-то море подходило к самому Ефесу, но во времена Павла песчаные наносы отрезали кораблям путь к городу. Поскольку именно в Ефесе оканчивались караванные пути из Азии, он был центром экспорта и естественным портом для римских кораблей. Город славился культом Дианы (Деян. 19:27, 35), но и культ императора не был в пренебрежении. Богиня Артемида, которую римляне называли Дианой, была божеством, покровительствующим диким животным и природе, она была богиней плодородия и чадородия. Артемида, или Диана, была анатолийской Magna Mater, Великой Матерью, столь же известной, как Кибела, богиня плодородия и плодоношения. Храм Артемиды был наиболее величественным зданием в Ефесе. Как сообщают источники, потребовалось около 120 лет, чтобы его построить. Его разрушали и восстанавливали семь раз. Это было одно из семи чудес света. Храм украшали 127 колонн, изображавших царей, каждая имела 60 футов высоты. Размеры храма - 425 х 225 футов. Поклоняющиеся стекались и несли свои пожертвования со всей Малой Азии и даже из более отдаленных районов. Вторым по значению строением в Ефесе был амфитеатр, на 66 рядах которого могло разместиться около 24 тысяч зрителей. Размеры сцены - 115 х 70 футов. Во времена Павла население города составляло около 200 тысяч человек. В Ефесе, как сообщает Иосиф Флавий, находилась большая община евреев. Город имел стратегическое значение как торговый, политический и религиозный центр древнего мира.
2. Ефесские "ученики", христианское крещение и Святой Дух
Во второй раз Павел прибыл в Ефес приблизительно в 54 г. по Р. Хр., после того как побывал в галатийских церквях. Здесь он встречает двенадцать "учеников" (Деян. 19:1, 7). [X. Рамсай полагает, что Павел появился в Ефесе в начале октября 53 года. Эта дата, осень 53 года, также указывается Г. Кейс-дом. Есть также другие исследователи, как, например Г. Огг, и многие другие, которые указывают на осень 54 года.] Интересно само слово "ученики", поскольку эти двенадцать человек были крещены "во Иоанново крещение" (Деян. 19:3). Обычно слово "ученик" Лука употребляет по отношению к верующим-христианам. Уже потому, что Павел спросил их, приняли ли они Дух Святой, когда "уверовали", видно, что он считал их верующими. Разумеется, они были верующими, только познания их еще не обрели полноты.
Эти христианские братья покуда ничего не знали о Святом Духе (19:3). [Многие комментаторы утверждают, что греческое слово mathetes, "ученик", инвариантно означает "христианин".] Очевидно, это произошло после того, как Павел спросил их, приняли ли они Святой Дух "уверовавши" (19:2). [Эта фраза - перевод греческого аористного причастия pisteusantes которое есть "одновременное аористное причастие", которое "доктринально важно". Соответственно идея заключается в том, что Святой Дух сойдет на них, когда они уверуют и примут крещение Взаимосвязь между принятием Духа Святого и уверованием видна не во всех переводах. Робертсон поясняет, что "два аориста указывают на один определенный случай", что аористическое причастие pisteusantes выражает "одновременное действие". Эти грамматические и синтаксические соображения противоречат пятидесятническому учению о "втором благословении". См. Hoekema. "What About Tongue-Speaking?", p. 66; M. F. Unger. "New Testament Teaching on Tongues" (2nd ed.; Grand Rapids, Mich., 1972), pp. 68-73.] Когда эти люди показали свою полную неосведомленность о действии Святого Духа, Павел так же поинтересовался, во что они крестились. Движение мысли отчетливое, потому что в Новом Завете, как отмечают Касеманн и Норрис, "всякий, кто крещение не получил, к общине не принадлежит". Ефесяне ответили, что крестились "во Иоанново крещение" (19:3). Павел начинает объяснять взаимосвязь Иоаннова крещения и христианского (19:4). Иоанново крещение предваряет Христово, Христово же крещение несет в себе те победы, которые достиг Спаситель Своей жизнью, смертью и воскресением. Так Павел ввел "учеников" в полноту веры в Иисуса Христа. Двенадцать верующих внимательно слушали Павла, и Благая Весть стала им ясна. Евангелие проникло в их сердце. Верой приняли они слово спасения и были крещены.
Полагаясь на наставления Павла, эти верующие братья восхотели принять единственно верное крещение. Это - истинное крещение "во имя Господа Иисуса" (19:5). [Назвать это "единственным известным в Новом Завете случаем повторного крещения" было бы, наверное, чересчур опрометчиво. Иоанново крещение было, несомненно, крещением через погружение, но отнюдь не крещением приятия. Крещение, которое преподал Павел, не было "повторным крещением" кого-то, кто уже был прежде крещен во имя Иисуса. Для "учеников" это было первое христианское крещение. Неправомочно говорить о повторном крещении, потому что первое по своей сути не было крещением в Иисуса.] Как справедливо замечает Кистемейкер, "крещение Иоанново указует на Христа, крещение же во имя Христа открывает совершенное Им". После крещения Павел возложил на них руки и "нисшел на них Дух Святый" (19:6). Есть нечто общее между возложением рук апостолом Павлом на двенадцать учеников из Ефеса и возложеним рук на обращенных самарян Петром и Иоанном (Деян. 8:17). Возложение рук было не только символом крещения Святым Духом, но и знамением того, что приявшие Духа получили поручение евангелизировать мир. Подобно тому как Иерусалим стал центром распространения Евангелия (Деян. 1:8; 2:1), так и верующие из язычников были привлечены к миссионерской работе в Кесарии в Иудее (Деян. 1:8; 10:46), а впоследствии это движение распространилось и на Самарию (Деян. 1:8; 8:13), где к нему присоединились верующие самаряне.
Именно событию в Ефесе, пишет Лампэ, предстояло стать "поворотным моментом в истории миссионерства", посредством дара Святого Духа двенадцати только что крещенным ученикам. Под водительством Святого Духа христианская миссия распространялась, как о том пророчествовал Воскресший Господь, от Иерусалима в Иудею, Самарию за ее пределы (Ефес) и так до края земли (Деян. 1:8) В различных важнейших центрах древнего мира (Иерусалим, Кесария, Ефес) Святой Дух был явлен особенным образом. Это движение в деле евангелизации мира демонстрирует в Книге Деяния направленность действия Святого Духа. Ф. Ф. Брюс особо отмечает, что Ефес - "новый центр миссии для язычников".
Существует еще одна связь между сошествием Святого Духа в Ефес (Деян. 19:1-7) и Его явлением прежде в других местах. Первый случай, когда Святой Дух сошел на верующих из язычников (на самарян), был связан с деятельностью апостола. [В крещении Святым Духом верующих из Самарии соучаствовали Петр и Иоанн. Обращенные самаряне, однако, были сродни иудейской вере, чем нельзя сказать о римском центурионе Корнилии, который был настоящим язычником, хотя и "боялся Бога".] Подобно тому, как через Петра Святой Дух сошел на Корнилия, его домашних и друзей (Деян. 10:44-46), так и через Павла Святой Дух сошел на двенадцать христиан из Ефеса (Деян. 19:1). [В словах Луки просматривается желание провести параллель между служениями Павла и Петра. Сравните слова о Павле - Деян. 13:6, 14:8, 16:18, 16:25, 20:9 и о Петре - 8:18, 3:2, 5:16, 12:7, 9:36.] Эту взаимосвязь излитая Святого Духа с апостолами, отмечает Кистемейкер на 681 странице своей книги "Деяния": "Четыре случая излития Святого Духа, описанные в Книге Деяния, засвидетельствованы апостолами: в Иерусалиме - Двенадцатью, в Самарии - Петром и Иоанном, в Кесарии - Петром и в Ефесе - Павлом".
Необходимо отчетливо осознавать, что Святой Дух в Кесарии был дарован без возложения рук. Из Книги Деяния становится очевидным, что Святой Дух может быть дарован иначе (Деян. 2:1,9:10, 10:46). [В книге Брюса "Деяния апостолов", с. 182, сноска 35 перечислены авторитеты, которые полагают, что возложение апостольских рук необходимо для передачи дара Святого Духа. Эта точка зрения корректно критикуется Лэптом в книге -"Печать Духа", с. 69.] Нет никакого указания на то, что все верующие в Ефесе обрели Дар Святого Духа, когда Павел возложил на них руки. Таким образом, учение о том, что Святой Дух может сойти только через возложение рук, не является библейским. Более того, в Новом Завете отсутствует указание на то, что принятие Святого Духа проявляется непременно в "говорении языками".
3. "Говорение языками" и дар пророчества
Внешние проявления принятия Святого Духа в Ефесе те же самые, что и в Кесарии и Иерусалиме: получившие Духа Святого "стали говорить языками и пророчествовать" (Деян.19:6). [В NEB во фразе "в экстазе они говорили языками и пророчествовали" слово "экстаз" - чистой воды фантазия и его значения нельзя найти ни в одном из известных манускриптов. Это толкование не имеет под собой текстологического обоснования. В переводе, известном как TEV (или Библия Благой Вести), это место звучит так: "они говорили на непонятных языках и также возвещали весть Божью". Слово "непонятных" не обнаружено ни в одном греческом тексте. Последняя фраза "и также возвещали весть Божью" опять-таки не более чем свободное литературное переложение слова "пророчествовали". И NEB, и TEV - примеры динамических переводов, которые не стремятся к подстрочнику, но применяют смысловой принцип перевода и не претендуют на буквальность.] То же самое слово "говорить" встречалось в Деяниях несколько ранее, также в связи с языками. Использована имперфектная форма греческого глагола lalein. Эта форма говорит о том, что Лука хотел подчеркнуть продолжительность или долготу, долговременность действия этого дара. В Ефесе опыт говорения не был одномоментным, разовым. Обретшие дар получили его для продолжительного пользования. Это был постоянный дар, идентичный описанным во 2-й и 10-й главах Деяний.
И вновь "языки" - это множественное число от обычного греческого слова glossa, которое мы уже встречали в Мк. 16:17, Деян. 2:4, 11; 10:46. [Здесь употреблен элипсис определения heterias (иные), так же как и в Деян 10:4. Определение heterias почти не подтверждается при изучении древних рукописей как в Деян. 10 46, так и в 19:6.] Сподвижник Павла, Лука, описал ниспослание дара иных языков теми же словами, которые он употребил, описывая происшедшее в день Пятидесятницы в Иерусалиме и впоследствии в Кесарии. Несомненно, он хотел, чтобы его читатели поняли, что дар в этих трех городах - Иерусалиме, Кесарии и Ефесе - один и тот же, а именно: чудесное обретение дара говорить на иностранных языках. Этот вывод основывается на контекстуальных, исторических, лингвистических и феноменологических свидетельствах.
Назначение дара - возможность нести евангельскую весть в Ефес и Малую Азию. Как было отмечено выше, Ф. Ф. Брюс, авторитетный исследователь Книги Деяния, заключает, что Ефес отныне становится центром возвещения вести для язычников.
Вторым аспектом зримого знамения принятия Духа Святого было оберетение способности "пророчествовать". Этот новый аспект чрезвычайно важен по ряду причин: в Деян. 19:6 впервые в Новом Завете эти два духовных дара - "говорение на языках" и пророчествование - упоминаются вместе в связи с церковью, в которой напряженно трудился Павел. Немедленно возникает ассоциация с 1 Кор. 14, где Павел говорит и о языках, и о проявлении пророческого дара.
Однако было бы ошибочным полагать, что языки и пророчествование связаны исключительно с личностью Павла, и тем самым Деян. 19 и 1 Кор. 14 несколько изолированы от других мест Нового Завета, где речь идет о "говорении на языках". Выше уже отмечалось, что суть описываемого в Деян. 10:46 - "прославление Бога". Последнее идентично возвещению о "великих делах Божьих" в Деян. 2:11. Подобно тому, как Деян. 10:46 соотносится с чудом иностранных языков в Деян. 2, так и "пророчествование" (epropheteuon) в 19:6 взаимосвязано с двукратным упоминанием "пророчествования" в Деян. 2:17, 18. [Это имперфектная форма греческого глагола, что указывает на продолжительную природу этого дара.]
Показав связь пророчествования и возвещения дел Божьих, явленных во Христе, в различных частях Книги Деяния, нам остается постичь смысл, вкладываемый в слово "пророчествовать". Можно принять в расчет ту идею, что близкое расположение феноменов "говорения языками" и пророчествования в Деян. 19:6 следует понимать в смысле их идентичности.
Эта идея - несмотря на то, что ее отстаивают многие, - сомнительна. 1 Кор. 1:28-30 и 14:1-5 четко их различает и нет оснований полагать, что эти два дара в сущности один и тот же дар. Лука говорит о двух дарах Святого Духа, а именно: о даре иных языков и даре пророчествования. Оба эти дара независимы в новозаветном перечне духовных даров. Их не следует отождествлять друг с другом и представлять их как один дар.
Другое предположение, которое следует хотя бы упомянуть, заключается в том, что суть пророчествования состоит в пророческом экстазе. Но в Новом Завете нет никаких данных, позволяющих полагать, что "пророчествование" включает в себя экстатическое поведение. Такие места Писаний, как 1 Кор. 12-14 и 2 Петр. 1:21, показывают, что христианское пророчествование имеет неэкстатическую природу. В Деяниях "на языках" говорили вовсе не в экстазе.
Можно заключить, что Бог через Святого Духа в даре "пророчества" дает верующим во Христа слово откровения, которым они возвещают Благую Весть в силе и покаянии. Из Книги Деяния, как отмечает Кистемейкер, мы узнаем, что "христиане, которые были исполнены Святым Духом, свидетельствовали об Иисусе Христе".
4. Приводит ли крещение духом к глоссолалии?
Рассмотрев все те случаи, где в Деяниях упоминаются иные языки, мы вправе задать следующий вопрос: действительно ли глоссолалия непременное следствие крещения Святым Духом? Ведь именно это утверждают в наше время пятидесятники, неопятидесятники и харизматы. Во-первых, мы увидели, что в Книге Деяния не описывается глоссолалия в современном ее виде, т. е. как бессмысленный поток звуков. Во-вторых, крещение в Ефесе было крещением во имя Иисуса Христа, а не во имя Святого Духа. Вслед за крещением Павел возлагает руки на только что крещенных, и они получают Духа Святого. В результате верующие обретают и дар иных языков, и дар пророчества. Таким образом, теперь ясно, что неоправданно полагать, будто крещение Духом проявляется только в глоссолалии. Крещение Духом, если оно истинно, должно проявляться и в даре языков, и в даре пророчества. Почему же в наши дни "работает" лишь один дар? С другой стороны, в Деян. 19 есть знамение истинного обращения. Крещение же - водой. В-третьих, в Книге Деяния сообщается, что множество людей при различных обстоятельствах были крещены без обретения дара языков. Нам вспоминаются 3 000 присутствовавших в день Пятидесятницы (Деян. 2:41), евнух из Ефиопии (Деян. 8:38-39), сам Павел в Дамаске (Деян. 9:18), Лидия и ее домашние (Деян. 16:15) и тюремный страж в Филиппах со своими домашними (Деян. 16:33).
И, наконец, были люди, исполнившиеся Духа Святого, о которых не сказано, что они заговорили на языках, например, Петр перед синедрионом (Деян. 4:8), Стефан перед синедрионом (Деян. 7:55), апостол Павел в момент противостояния Елиме (Деян, 13:9).
Выводы
Если все коротко обобщить, то духовный дар "говорения языками" имеет следующие черты:
1. Дар языков проявился в Ефесе, наиболее стратегически важном городе Азии, аналогично тому, как он проявился прежде в Иерусалиме и Кесарии. Каждый из этих городов был центром евангелизации и миссионерства.
2. Дар языков был видимым внешним знамением принятия Святого Духа.
3. Дар языков нисшел через апостола Павла, подобно более ранним случаям нисхождения Духа Святого через Петра и Иоанна (Деян. 8:14, 10:45). Это объединяет трех лидеров ранней Церкви.
4. Дар языков - чудесный дар, обретя который, верующие начинают говорить на иностранных языках.
5. Духовный дар "говорения" на иностранных языках неотъемлем, постоянен.
6. Дар языков дается не каждому верующему. В Ефесе были и другие христиане, которые этого дара не обрели.
7. Цель духовного дара - дать возможность обретшим его евангелизировать город и удаленные от него районы.
8. Духовные дары языков и пророчеств сопровождали друг друга, подобно тому, как описано в Деян. 2 и 1 Кор. 14.
Эти характеристики являют слияние идей, концепций и мотивов в единую цепь, соединяющую различные места Писаний, описывающих проявление дара языков в Книге Деяния.

"Говорение языками" в 1 Кор. 12-14

Ранее наше внимание занимали следующие места Нового Завета: Мк. 16:17, Деян. 2:1-14, 10-11 и 19:1-6. Осталось еще лишь одно место, в котором речь идет прежде всего о "говорении на языках". Оно находится в 1-м Послании Павла к Коринфянам, в главах 12-14. Это место необходимо тщательно и скрупулезно исследовать. Именно по поводу него существует наибольшее число разногласий об истинном смысле интересующего нас выражения.
Обычно пятидесятники, христиане-харизматы утверждают, что 1 Кор. 14 - ключ к пониманию современной глоссолалии. Они предполагают, что в 1 Кор. 14 Павел описывает некую форму экстатической речи, лишенной смысла, исходящей от Духа Святого, непонятной и для говорящего, и для слушающих, и именно поэтому нужен переводчик. Если же переводчика нет, то предполагается, что "говорение языками" в 1 Кор. 14 можно практиковать в одиночестве - как форму молитвы, которую Бог понимает. Некоторые классические пятидесятники считают, что "говорение языками" из 1 Кор. 14, в сущности, не более редко, чем употребляемый человеческий язык, диалект, на котором хоть мало и немногие, но где-то все-таки говорят. Однако все возрастающее число теперешних пятидесятников и харизматов признают на основании нынешних лингвистических и иных исследований современной глоссолалии, что библейский феномен правильней понимать как язык ангельский как на доказательство в пользу последней точки зрения они отчасти указывают на 1 Кор. 13:1. [См выше 1-ю главу, где приводятся подробности этих современные исследований.]
Есть другой основной подход толкования библейских сведений о "говорении на языках". Толкователи современной либеральной традиции прогрессивной школы, то есть ученые, которые пользуются историко-критическим методом толкования, видят в 1 Кор. 14 описание алогической экстатической речи, предположительно известной в античные времена как глоссолалия. Это обычно делается в согласии с так называемым методом "истории религий", в котором сведения об античных языческих религиях используются как основа для толкования, но без объяснения библейского феномена "говорения языками". Это означает, что ученые, приверженцы избранного ими метода, не объясняют Библию самой Библией. Они толкуют события, описанные в Библии (относительно "говорения на языках"), на основе реконструированного контекста социокулътурных феноменов окружающего античного мира.
Существует в настоящее время и третья, весьма распространенная точка зрения. Она находит широкую поддержку среди богословов, начиная со времен отцов Церкви и через деятелей -Реформации, включая Кальвина и других реформаторов, - вплоть до начала XX в. И в настоящее время ее отстаивают методами, во многом подобными описанным выше, но исследователи при этом утверждают, что они придерживаются того высокого принципа, что Писание следует толковать самим Писанием. Эти толкователи считают, что в 1 Кор. 12-14 речь идет о подлинном духовном даре "говорения" на существующих иностранных языках, которых прежде говорящие не изучали. В 1 Кор. 12-14 они видят критику практики неправильного использования истинного духовного дара с целью собственного возвеличивания и выгоды. Они полагают, что речь идет не о вкравшейся в Церковь языческой практике, как таковой, но, главное, что Павел пытается наставить коринфян, дать верное направление истинному духовному дару Святого Духа во имя построения Церкви как тела Христова. Предполагается, что в коринфской церкви, в собрании святых, некоторые христиане, которые получили чудесный дар говорить иностранными языками, использовали его во время собрания одновременно, при этом не беспокоясь, что пользуются им не с той целью, не для возвещения Благой Вести неверующим, для чего прежде всего этот дар и был дан. Одновременная речь сразу нескольких человек производила на неверующих впечатление, что владеющие даром языков сумасшедшие. Пытаясь это исправить, Павел указывает, что каждый дар дается для построения и укрепления церкви, а не ради эгоистических корыстных целей. Тем самым он предлагает правила поведения и порядка и замечает, что когда нет переводчика, который мог бы перевести эти языки тем, кто их не понимает, для их же пользы, тогда владеющие даром языков должны молчать. С помощью дара можно общаться с Богом и внутренне, про себя.
Разнообразие мнений среди ученых и верующих требует того, чтобы мы внимательно рассмотрели, что же Павел имел в виду на самом деле. Тот факт, что Павел в точности не определил, что он подразумевал в 1 Кор. 12-14 под "говорением языками", ставит читателей этих глав перед необходимостью тщательно и корректно вчитаться в это важное место Писаний.
Неверно рассматривать 1 Кор. 14 изолированно от предыдущих двух глав того же Послания и от феномена "говорения на языках", описанного в других местах Нового Завета. Особое внимание также следует уделить схожим моментам в эллинистических языческих религиях, на которые современные исследователи часто указывали и которые широко использовались для толкования феномена языков в 1 Кор. 12-14
1. Историческая обстановка
Чтобы достичь необходимой степени ясности в этой напряженной дискуссии относительно 1 Кор. 12-14, прежде всего необходимо попытаться сориентироваться в общей исторической обстановке в самом Коринфе и находившейся там христианской общине. Особенно интересно, что "говорение языками" вновь появляется в еще одной важной метрополии новозаветней эпохи. Коринф расположен в Европе. Это был один из известнейших греческих городов античности. Коринф был столицей римской провинции Ахайя. Тем самым город становился в один ряд с Ефесом, Кесарией и Иерусалимом - как четвертая метрополия, в которой, в соответствии с текстом Нового Завета, были явлены "иные языки". Коринф занимал ключевое положение на торговом пути между северной Грецией и Пелопоннесом, а гавани Лехаеума на западе и Кинхреи на востоке позволили ему стать центром средиземноморской торговли. Морская торговля принесла городу процветание и роскошь. Коринф стал символом сексуальной распущенности.
За много столетий до Павла, как повествует Страбо в седьмом томе своей "Географии", в городе был сооружен храм Афродиты, в котором прислуживали 1000 женщин-рабынь, занимающихся "священным" развратом. В 46 г. до Р. Хр. Юлий Цезарь заново основал Коринф как римскую колонию. Жители города стали римлянами, но, видимо, в большинстве своем это были вольноотпущенники из Италии, а также греки с левантинцами и евреи. Разнообразие групп населения привело к сосуществованию самых разнообразных религий и культов. В Коринфе было множество святилищ иноземных божеств, например, Изиды и Сераписа, как рассказывается в статье X. С. Робинсона "Раскопки древнего Коринфа". Особой популярностью пользовался храм Аполлона. Я несколько раз побывал в Коринфе и видел развалины этих храмов. Поистине впечатляющее зрелище.
Павел оказался в Коринфе во время своего второго миссионерского путешествия (ок. 51-52 гг. по Р. Хр.).
Там он провел восемнадцать месяцев, в течение которых основал церковь (Деян. 18:1-18). В дальнейшем в Коринфе успешно трудился Аполлос (Деян. 18:24, 27, 19:1, 1 Кор. 3:4). Когда Павел уже покинул Коринф, возник ряд доктринальных и этических проблем. В то время как Павел осуществлял служение в Ефесе (ок. 54-57 гг. по Р. Хр.), он получил от "домашних Хлоиных" (1 Кор. 1:11) известие, что в Коринфской церкви стали усиливаться сепаратистские тенденции. Кроме того, Коринфская церковь обратилась к Павлу с письменной просьбой разъяснить некоторые вопросы (1 Кор 7:1).
Павел последовательно отвечал на эти вопросы, каждый раз начиная с вводной фразы: "А о чем вы писали ко мне", которая встречается в 1 Кор 7:1, 7:25, 8:1, 12:1, 16:1 и 16:12. Обсуждались проблемы брака и развода (7:1-40), посвященной идолам пищи (8:1-13), духовных даров (12:1-14:40), сбора пожертвований для Иерусалима (16:1-4) и Аполлоса (16:12). Письмо это, 1-е Послание к Коринфянам, Павел написал, видимо, весной 57 г. [Это наиболее признаваемая дата, в том числе она приводится в Библейском Словаре под редакцией Хорна, с, 224, а также в кнше Д Гатри "Послания апостола Павла, введение в Новый Завет" (2-е издание, Лондон 1963) Недавно С Л Барретом в работе "Первое послание к Коринфянам" (Нью-Йорк, 1968), с 8, была предложена более ранняя дата "начало 54 или даже, возможно, 53-й год", а Конзелманн в работе "Послания к Коринфянам", ( 16, сноска 31, дает весну 55 f; Брюс в "1 и 2 Коринфянам", с 25 говорит, что речь идет "вероятно, о 55 г н a ".]
Похоже, что и в 1 Кор. 7-16 Павел отвечает на вопросы общины, хотя и не использует упомянутую вводную фразу.
2. Обзор 1-го Послания к Коринфянам 12-14
Для правильного понимания вопроса языков в 1-м Послании к Коринфянам следует иметь в виду, что в Коринфской церкви встал вопрос о духовных дарах в целом (1 Кор. 12-14) На него-то в первую очередь Павел и пытается ответить. Именно пытаясь решить эту общую проблему, Павел и оценивает дары Святого Духа (12:31). Хотя мы не знаем точную формулировку заданного Павлу вопроса, можно предположить, что он касался сравнительной ценности духовных даров (12:28), в особенности соотношения между дарами пророчества и "говорения языками" (14:1-40). Итак: 1. 1 Кор. 12. Вводная часть Послания (1 Кор. 12-14) начинается с обозначения собственно предмета обсуждения, т. е. "духовных даров" (12:1), заканчивается объяснением того, что именно "говорящий Духом Божьим" человек может сказать (12:3). [Д. Л. Бейкер в комментарии на 1 Коринфянам 12-14 пишет: "5 12-1 ton pneumatikon иногда переводили как "духовные люди", но чаще как "духовные дары", и хотя оба варианты возможны, смысл 14:1 и параллелизм с charismata (особ. 12:31) делают последний вариант более предпочтительным".] Павел немедля начинает говорить об источнике и смысле "говорения". Происходит оно от Святого Духа. Хотя "говорение на языках" прямо не обозначено типичной терминологией, нет сомнения, что именно это Павел и имел в виду. Когда Павел говорит о языческом прошлом коринфских верующих, а именно об идолопоклонстве в языческих культах, он использует глагол "ходили" (12:2). Единогласия по поводу подразумеваемого здесь смыслового содержания не существует. Есть мнение, что имеется в виду власть идолов над коринфскими верующими в их прежней языческой жизни. Они были порабощены идолами.
Некоторые толкователи хотели бы видеть тут намек на экстаз и энтузиазм, поскольку-обычно экстатический энтузиазм приписывали различным языческим культам. Ныне известно, что "говорение на языках" или глоссолалия, как мы уже выяснили ранее, в античных культах не практиковалась (к этой теме мы еще вернемся). Таким образом, сомнительно, чтобы Павел столь тщательно рассматривал что-либо подобное. Важно отметить, что не существует свидетельств об экстатических явлениях в языческих культах, сходных с феноменами современных нехристианских (и христианских) религий. Павел различает подлинный дар Святого Духа и феномены языческих религий.
Далее, в 1 Кор. 4-7 Павел говорит о триедином источнике всех духовных даров: Духе - Боге - Иисусе (Отце, Сыне и Духе). Здесь Павел впервые формулирует этот общий принцип. Все духовные дары должны исходить от этого триединого источника, а если не так, то им нет места в коринфской общине. Цель духовных даров в Церкви - "на пользу" (12:7). Ни один дар не предназначен для извлечения личной выгоды, все дары предназначены для "общего блага" всех верующих (ср. 1 Кор. 6:12, 10:23). Павел опять с особой силой возвращается к этому в 1 Кор. 14, где он вновь и вновь подчеркивает, что все духовные дары должны служить "устроению", а не самоутверждению. [Конзелманн в работе "Der ente Korinther" на с. 246 правильно отмечает, что в 1 Кор. 14:7 сделано особое ударение на слова "бездушные вещи".]
В 1 Кор. 12:8-11 Павел перечисляет девять форм проявлений Святого Духа. Тема - множественность даров (charismata) одного Святого Духа. Два последних духовных дара - "разные языки" и "истолкование языков". Может, Павел сказал о них в конце, потому что коринфяне почитали "языки наивысшими из даров"? Или он упомянул "языки" последними, поскольку это наименее важный из духовных даров? Затем Павел останавливается на теме единства тела Христа, несмотря на социальные и иные различия и род служений членов в церковном теле (1 Кор. 12:12-31). Он дает восемь примеров дарований, замечая, что каждый из нас одарен особым даром. Интересно, что вновь "разные языки" (12:28) и "истолкователи" как девятый пример (12:30) упоминаются только в конце. [Истолкователи "языков" в этом перечне не упоминаются, но они есть в 12:30.] Эту часть послания Павел заключает призывом к верующим ревновать о "дарах больших" (12:31). Это те дары, которые находятся во главе списка и особо выделены числами: "во-первых... во-вторых... в-третьих" (12:28). Главная мысль ясна. Павел пытается показать коринфским верующим, что тот дар, который они полагают наибольшим, а именно "говорение на языках", в действительности далеко не самый важный. Павел задает семь вопросов (12:29, 30), чтобы утвердить в сознании коринфян принцип разнообразия духовных даров среди верующих, подчеркивая особо единый источник их происхождения. Он также показывает несостоятельность мнения, что якобы все исполнившиеся Святым Духом непременно должны это являть в "говорении иными языками".
Необходимо отметить, что из четырех новозаветных перечислений духовных даров дар языков упоминается только в двух (1 Кор. 12:10, 12:28,30) и оба раза в конце. И, наоборот, единственный духовный дар, который во всех четырех списках стоит во главе, это дар "пророчества" (Рим. 12:6, 1 Кор. 12:10, 12:28, Еф. 4:11). В одном списке дар пророчества находится на первом месте (Рим. 12:6), в двух - на втором (1 Кор. 12:28, Еф. 4:11) и еще в одном - в середине (1 Кор. 12:10). Упоминание в первую очередь дара пророчества, а даров иных языков и толкования - в заключении вряд ли случайно; несомненно, это обдуманное намерение Павла найти в ряду духовных даров соответствующее место для дара иных языков в деле устроения Церкви.
2. 1 Кор. 13. В 1 Кор. 13 Павел показывает путь наипревосходнейший. Суть его - в "любви". Эта любовь - agape. Это наилучший вид любви, это любовь, которая была явлена Отцом, когда Он отдал Сына Своего единородного (Ин. 3:16).
В первой части Послания к Коринфянам, 13 подчеркивается первостепенность любви (13:1-3), в середине - необходимость любви (13.4-7), а последняя часть свидетельствует о вечности ее существования (13:8-13). В контексте даров Святого Духа разного предназначения Павел особо отмечает, что благодать любви есть "плод Духа" (Гол 5.22-23). Ее отсутствие невозможно компенсировать пусть даже очень яркими проявлениями иного духовного дара. Плод любви дается Святым Духом (Рим 5:5). Он даже важнее, чем "пророчества", не говоря уже о "языках" (1 Кор. 13:1). Пророчества прекратятся и языки умолкнут, но любовь останется навсегда.
3. 1 Кор. 14. Павел подводит итог размышлениям о любви словами из 1 Кор. 14:1: "Достигайте любви". Далее в 1 Кор. 14 речь идет о духовных дарах пророчества и языков, при этом выражается надежда, что верующие о духовных дарах будут "ревновать" (14:1). Павел намеренно поставил пророчества выше языков.
1 Кор. 14 может быть разделено на две основные части. В первой части речь идет о даре пророчествования и о языках (14:1-25). Вторая часть (14:26-40) учит надлежащему порядку во время христианских богослужений. В этой главе яснее всего выражено учение Павла о языках. Сейчас мы обратим наше внимание к изучению этих вопросов в 1 Кор. 14.
Основываясь на знаниях, полученных при изучении контекста этого наставления Павла, мы приготовились обсудить, что думает сам Павел о "говорении на языках" в этой вызывающей множество разногласий главе. В 1 Кор. 12-14 нет указаний на то, что феномен "говорения на языках" в Коринфе сатанинского происхождения. Павел включает "языки" в число духовных даров, которые исходят от Духа Божьего. Обратите внимание, что обсуждая проблему, Павел 23 раза упоминает слово "язык" или "языки". [1Кор 12 10а, б, 28, 30, 13 1, 8, 14 2, 4, 5а, б, 6, 9, 13,14, 18, 19, 23, 26, 27, 39.]
3. Используемая в современных переводах терминология для описания "говорения на языках"
Английские переводы, так же как и переводы на другие современные языки, отражают сложность темы "говорения языками" в 1 Кор. 14. Мы обнаруживаем, что переводчики включают в текст слова, которых в подлиннике нет, и что они для одного и того же греческого слова используют в переводе различные слова. Есть и другие варианты. Они заслуживают нашего внимания.
Прилагательное "неизвестные", которое мы встречаем в 1 Кор. 14:2, 4, 14, 19, 27 (перевод короля Иакова), не имеет основания в подлинных греческих текстах. Оно введено переводчиками. Поэтому совершенно справедливо это прилагательное исключено из следующих переводов: NKJV, NARB, RRV, NRRV.
В новой Английской Библии (NEB) слово "языки" подменено "экстатической речью/языком" (1 Кор. 12:10, 28; 14.6, 9, 13, 19, 26, 27, 39), "речью/языком экстаза" (1 Кор 12:30; 13:8; 14:2, 4, 5а, б, 23). Точно также для слов "экстаз" или "экстатический" в текстах подлинников основания нет. Эти термины есть более чем сомнительные интерпретации слова "язык(и)".
В Иерусалимской Библии (JB) иная вариация. В каждом случае, когда в греческом встречается слово "язык(и)", в Иерусалимской Библии употребляется словосочетание "дар языков". Таким образом, слово "дар" привнесено извне и, таким образом, теряется различие между единственным числом слова "язык" и множественным числом словосочетания.
Библия Благой Вести, именуемая еще Английским переводом Сегодняшнего дня (TEV) и имеющая аналоги в других современных языках, также содержит в себе слово, которое не содержится в подлинниках. Каждый раз в 1 Кор. 14 перед словом "язык(и)" появляется прилагательное "незнакомые". Это слово придает вопросу оттенок, который Павел, возможно, хотел, а возможно, и не хотел придавать. Оттенок этот определяется толкованиями современных ученых. К этому действию нет оснований в исходном греческом тексте, и необходимо осознавать, что это толкование переводчиков.
В Новом Международном переводе (NIV) в 1 Кор. 14 слово "язык(и)" используется последовательно, но в сноске дается вариант "иной язык" в ст. 2, 4,13, 19, 26,27 и "иные языки" в 14:5, б, 18, 22, 23 и 39. Эти альтернативные прочтения слова "язык(и)", как пишет Роберт Гандри в работе "Дар языков", "подводят читающего к мысли, что "говорение языками" суть речь на предсказуемых человеческих языках, а не речь алогическая и экстатическая".
В Новом Пересмотренном Стандартном переводе (NRRV) употребляется существительное "язык(и)" во всех случаях, когда в Деян. 2 в оригинале встречается слово glossa, "язык(и)". В 1 Кор. 1, однако, в NRRV употребляется слово "язык(и)" всякий раз, когда это слово встречается в греческом тексте. У неосмотрительного читателя может создаться впечатление, что в подлиннике Деян. 2 и 1 Кор. 14, возможно, используются два разных слова. Этот перевод оставляет впечатление, что в Деян. 2 и 1 Кор. 14 речь идет о двух различных дарах, меж собой не связанных.
Интересно, что в пересмотренной Немецкой Библии, известной как Elberfelder Bibcl (издана в 1986 г.), которая пользуется репутацией наиболее буквального и соответствующего подлиннику из доступных на немецком языке переводов, в 1 Кор. 12-14 в каждом случае употребления греческого glossa используется слово "язык(и)" (нем. Sprache(n)). Иными словами, для этого перевода дар языков 1 Кор. 12-14 - истинный язык.
Эти примеры вариаций в современных переводах, когда вводятся не содержащиеся в подлиннике термины или же заменяются одни слова на другие, показывают, что текст 1 Кор. 14 проблематичен. Поэтому с методологической точки зрения было бы неверно толковать новозаветный феномен "говорения языками" с позиций очевидно сложного текста 1 Кор. 12-14, или же толковать только само место в 1 Кор. 14 всего лишь потому, что это наиболее объемная часть по этому вопросу. Это место Писаний вряд ли может само по себе стать ключевым к пониманию новозаветного феномена языков.
Указанное исследование различий в переводах также дает читателю представление о существенном различии между "формальным переводом", передающим оригинальный текст "слово в слово" и "динамичным переводом", который передает содержащуюся в тексте мысль, предоставляя большую свободу переводчику. В последнем случае перевод практически содержит толкование или даже становится мини-комментарием. Мы поступим верно, если обратим наш взор к языку подлинника 1 Кор. 1-14.
4. Терминология, употребляемая для описания "говорения на языках"
Отличается ли лексика Павла, когда он описывает интересующий нас феномен, от языка других мест Нового Завета, посвященных тому же вопросу? Идентичен ли язык, употребляемый Павлом для описания "говорения на языках", с религиозной экстатической речью из окружающих эллинистических языческих религий? Описывает ли Павел в 1 Кор. 12-14 феномен, заимствованный коринфскими верующими из языческих культов? Подобные вопросы возникают в уме читателя, пытающегося вникнуть в эти главы 1-го Послания к Коринфянам. Поэтому необходимо, чтобы мы уделили внимание языку, которым пользуется Павел, когда говорит об исследуемом нами явлении. Необходимо сравнить его с лексикой остальных мест Писаний и культурой среды за пределами коринфской церкви.
Слово "язык(и)" четырежды употреблено в 1 Кор. 12 [1 Кор. 12-10а, б, 28, 30], дважды в 1 Кор. 13 [1 Кор. 13:1, 8] и 17 раз в 1 Кор. 14 (1 Кор, 14:2, 4, 5а, 6, 6, 9, 13, 14, 18. 19, 23, 26, 27, 39), что в сумме составляет двадцать три раза. Существенно, что во всех без исключения случаях употребляется греческое слово glossa, то самое слово, которое употребил Иисус в Своем предсказании о "новых языках" (Мк. 16:17) и Лука в Деяниях, описывая опыт Пятидесятницы и проявление того же дара в Коринфе и Ефесе.
Еще одно наблюдение. Всякий раз, когда употребляется выражение "говорить языками" (12 раз) [1 Кор. 12:30; 13:1; 14:2, 4, 5а, б, 6, 13, 18, 23, 27, 39], глагол "говорить" является формой того же греческого слова lalein, который использует Лука в Деяниях, описывая известный феномен, и Марк в 16:17. Это означает, что в Новом Завете, когда речь заходит о "говорении языками", лексика полностью совпадает.
Некоторые ученые толкуют греческое слово glossa как часть вышедшей из употребления, странной, таинственной речи экстатического происхождения. В греческом языке термин glossa можно перевести как "самостоятельное или иностранное слово". Но все это, однако, отличается от того, что подразумевается сторонниками данной гипотезы. Кстати говоря, употребление термина glossa для обозначения удобопонятного логического языка значительно шире его использования в небиблейском греческом языке для обозначения незнакомой или вышедшей из употребления речи.
Есть ли в греческой Библии (Септуагинте и Новом Завете) подтверждение гипотезы о глоссолалии, как невразумительной речи? Как было показано ранее в главе 2, исследование случаев употребления слова glossa в Новом Завете показывает, что используется оно только как "язык", т. е. речевой человеческий орган [Лук. 1:64; 16:24; Мк. 7.33, 35; Деян. 2:26; Рим. 3:13; 14:11; Иак. 3:5е, 1 Иоан. 3:18; 1Кор. 14:9; 1 Петр. 3:10; Откр. 16:10] и как "язык" - средство коммуникации [Деян. 2:6, 11; Фил. 2.11; Откр. 5:9; 7:9; 10:11; 11:9; 13:7; 14:6; 17:15].
То же самое справедливо и для Септуагинты. И если в Ис. 29:24 и 32:4 glossa, похоже, указывает на косноязычие, то здесь нет и намека на экстаз или нечто в этом роде. Даже в этих двух случаях, как замечает Форд, "речь идет о языке-диалекте". Таким образом, можно не сомневаться, что случаи употребления слова glossa в Библии не дают основания для идеи об экстатической речи.
Известно, что греческое прилагательное heteroi - "иные" (Деян. 2:4) в 1 Кор. 12-14 отсутствует. На этом основании некоторые ученые пытались доказать, что язык Павла отличен от языка Деяний. Действительно ли отсутствие прилагательного "иной" настолько серьезно, что следует обособлять два феномена "говорения на языках"? Необходимо помнить, что heteroi так же не встречается ни в 1-м, ни во 2-м Фес., ни в Тит., ни в Ин. (кроме 19:37), ни в Мк. (кроме 16:12), ни в 1-м и 2-м Петр., ни в 1-м, 2-м и 3-м Ин. Нет никакой необходимости, чтобы оно вновь употреблялось после выражения "говорение языками" (Деян. 2:4), поскольку в этом тексте "говорение на языках" идентифицируется как нечто "иное" - в том смысле, что "те, кто получил дар Пятидесятницы, как пишет У. Бийер, "говорили" на различных языках, которые были иными, чем их родной язык, и которые прежде были им неизвестны". Необходимо отметить, что греческое выражение glossa lalein, буквально - "говорить на языках", также встречается в Деян. 10:46 и 19:6 без прилагательного. Это может указывать на то, что после Пятидесятницы выражение "говорить языками" стало техническим термином с фиксированным значением, в котором прилагательное "иные" подразумевалось без его произнесения. Очень похоже, что более короткая форма "говорить языками" без греческого артикля и прилагательного ("новый" или "иной") есть сокращенная форма более длинного выражения "говорить на иных/новых языках", употребленного только в Мк. 16:17 и Деян. 2:4. ["Очевидно, что glossa lalein - технический термин (употребляется без артикля).] Таким образом, слова, употребляемые в Деян. 10 и 19 и в 1 Кор. 12-14, наиболее вероятны как элипсис, то есть более короткая форма исходно более длинной фразы. Энгельсон предполагает, что истоки первоначального термина лежат в далеком и забытом прошлом, но вероятней всего, прошлое это ограничивается Мк. 16:17 и Деян. 2:4, где в обоих случаях прилагательное присутствует. Похоже, неизбежен вывод, что христианское "говорение на языках" - а иного подобного феномена в античном мире неизвестно - "началось в день Пятидесятницы". [Л. Карлайл Мм работал с различными античными феноменами, которые, по ею мнению, схожи с глоссолалией, но он не в состоянии указать ни на одну прямую аналогию.] Дар, обретенный в день Пятидесятницы, есть, по мнению Гоетманна, "новое творение" Святого Духа.
Нам нет нужды повторять уже сказанное ранее (во
II главе) по поводу уникальных языковых средств, использованных для описания в Новом Завете "говорения на языках". Греческое словосочетание совершенно отсутствует за пределами Нового Завета. В связи с этим было выдвинуто множество гипотез, по которым феномен "говорения на языках" выдавался за глоссолалию в смысле алогического и нечленораздельного произнесения бессмысленных слогов. Среди прочих есть и такая, в которой новозаветный феномен объясняется путем проведения историко-религиозных параллелей. К этому мы позднее еще вернемся, хотя во II главе данная проблема уже затрагивалась.
По другой гипотезе следует, что глоссолалогический опыт в Коринфе терминологически может быть объяснен с помощью опоры на греческое слово laleo. В частности, один из отцов Церкви, Ориген, говорил об этом, как о некоем "ляляканье". Не так давно вновь заговорили о том, что laleo указывает на некоего рода "ляляканье" или нечто подобное, производное от этого слова. Хотя сторонники этой гипотезы традиционно пытаются объяснить "говорение на языках" как глоссолалию в смысле нечленораздельной, алогичной речи, они признают, что глоссолалию невозможно вывести из термина "язык" (греч. glossa). Однако в рамках этой гипотезы остались незамеченными некоторые факты, в частности, относительно использования laleo в 1 Кор. 14. В 1 Кор. 14:9 Павел употребляет laleo, когда объясняет, что есть плод ума. В 1 Кор. 14:29 даются наставления двум или трем "пророкам" "говорить" (laleo), и говорят они на обычном языке. В 1 Кор. 14:34,35 женщинам не позволяется говорить (laleo). Это еще один пример нормальной человеческой речи. Таким образом, глагол laleo Павел употребляет в 1 Кор. 14 в контексте "говорения на языках" (14:9), слов пророков (14:29) и когда речь заходит о женщинах, говорящих в церкви (14:34, 35). Отсюда видно, что laleo обозначает обыкновенный человеческий язык. Мы можем согласиться с выводом Дж. М. Форда, что "Павел употребляет lalein (неличная форма laleo), но это не свидетельство того, что языки не являются человеческим языком". Этот вывод можно подтвердить текстами Ис. 28:11 и 1 Кор. 14:21, в которых говорится, что иными устами, то есть устами ассирийцев, будет сказано (laleo) народу израильскому на "иных языках", то есть на языках, которых не понимают говорящие только на еврейском.
На основании приведенных соображений мы можем утверждать, что не существует реальной терминологической причины полагать, что лексика "говорения на языках" в 1 Кор. 12-14 в каком-либо смысле отличается от остальных мест Нового Завета. Также не существует реальных причин отождествлять феномен языков в Коринфе с глоссолалией в смысле "ломанной речи людей, находящихся в религиозном экстазе" или с чем-то подобным, как пишут Арндт Дингрих и Данкер в греко-английском словаре (с. 162).
Мы по-прежнему останемся привержены определению locus classicus "говорения на языках", вытекающему из Деян. 2, где говорится о событиях дня Пятидесятницы Это единственное место в Писаниях, где дается определение феномена "говорения на языках". Мы утверждаем, что: 1) в Новом Завете есть только один дар языков, исходящий от Духа Святого; 2) феномен "говорения на языках" един во всем Новом Завете, что подтверждается единой терминологией, контекстом пересказа работы Святого Духа и уникальностью первохристианского "говорения языками" и, наконец, 3) дар языков не имеет экстатической природы. [Дэвид Л Бэйкер считает, что Павел, вероятно, понимал дар иных языков как "речь на иностранных языках" Он не соглашается с признанием за этим даром экстатической природы "Правила, которые Павел устанавливает в 1 Кор 14 26-33 для управления этим даром, плюс к тому опыт владеющих им, показывают, что это есть нечто, подчиняющееся личному контролю, и вследствие этого экстазом быть не может" ("Истолкование на 1 Коринфянам, 12-14", "Эванд-желистикал Квотерли", 46/4 (1974), с 229-230, сноска 23).] Последующие части нашего исследования "говорения на языках" в 1 Кор. 12-14 покажут, является ли это предположение, основанное на лингвистических и терминологических изысканиях, справедливым.
5. "Говорение языками" и язык ангельский
Одна из гипотез, в которой истолковывается Павлово "говорение языками", в качестве основного текста рассматривает 1 Кор. 13:1. Согласно этой гипотезе утверждается, что "говорение на языках", как пишет, например, Боуссет, "есть язык ангельский, на котором возвещаются тайны небес". А действительно ли Павел пытается отождествить "говорение на языках" с языком ангельским? Вот его слова: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая или кимвал звучащий" (^ Кор. 13:1). Что известно о языке ангельском? В еврейской литературе можно найти несколько отрывков, посвященных этому. В апокрифическом Евангелии от Иова, которое относится либо к I в. до Р. Хр., либо I в. по Р. Хр., об этом языке сказано, что это "ангельский диалект" (греч. aggelike dia-lekto). В этом документе рассказывается о трех дочерях, одна из которых "говорит языком (dialektos) ангелов" (48:3). Далее говорится о "диалекте властителей" (49.2), "диалекте херувимов" (50:2), "особенном диалекте" (57 2), на котором изъясняется каждая из дочерей. Необходимо отметить, что в каждом случае в этом еврейском документе употребляется греческое слово dialektos. Но Павел не употребляет это слово в 1 Кор. 13.1, когда говорит о языке ангельском. Павел использует слово glossa - "язык", а не dialektos - "диалект". Таким образом, в этом единственном документе древнего мира, где упоминается язык ангелов, нет сходства с точки зрения терминологической, не говоря уж об идеологической.
Из исследования Стюарта Курри, посвященного "языку ангелов", видно, что не найдено ни одного свидетельства об использовании "языка ангелов" людьми и нет ни малейшего указания, каким образом его можно выявить Ф. Ф. Брюс не находит оснований заявлять, будто Павел взялся утверждать, что коринфская церковь обрела силу говорить на "языке ангелов".
Надо признать, что в 1 Кор. 13:1 Павел говорил гипотетически, как о том свидетельствует греческое условное предложение. [Конзелманн в работе "Derente Konnther" на с 262 в сноске 27 пишет "язык текста вовсе не дает основания отождествлять речь ангелов и "говорение на языках" Утверждает относительно приведенного высказывания "Это есть бессмысленное умствование".] Павел употребляет условную частицу еап ("если"), за которой следует сослагательное наклонение lalo. Этот тип условного придаточного предложения в греческом языке не указывает на действительные события Павел, используя гиперболу, пытается выразить ту мысль, что если бы в его распоряжении были все лингвистические средства, включая даже язык ангельский, а любви бы не доставало, то все ничто. В своей работе "К теологии говорения на языках" (с. 277), Форд также приходит к заключению: "Павел не говорил на языке ангелов..."
Природа условного придаточного предложения, отражающая гипотетическую суть слов Павла в 1 Кор. 13:1, показывает, что в этом тексте нельзя найти ключ к смыслу, который Павел вкладывал в выражение "говорить языками". Таким образом, современным глоссолалистам будет сложно с точки зрения синтаксической, лингвистической и сравнительной указывать на это предложение в качестве доказательства идентичности сказанного Павлом и их глоссолалистической практики.
6. "Говорение на языках" и проречение тайн
На протяжении всей 1 Кор. 14 Павел развивает мысль о преимуществе дара пророчествования над даром "говорения языками". В1 Кор. 14:2 человек, говорящий "на языках", "тайны говорит духом". [Существует интересный западный вариант текста "но Дух говорит" Этот вариант не исходный, но отражает понимание подлинника в первые века.] В английском переводе NASB также подчеркивается, что человек говорит своим духом. В KJV (как и в NKJV, JB, и в некоторых других) переведено просто - "в духе", вариант менее вероятный, поскольку в греческом подлиннике "свой" отсутствует.
Из слов Павла следует, что "говорение языками" в Коринфе - дар духовный (1 Кор. 12:10, 28, 30), исходящий от Святого Духа. С учетом расширенного контекста можно считать, что речь идет о Духе Святом. В таком случае Святой Дух - источник проречения "тайн".
"Тайны", о которых говорят владеющие "языками", отнюдь не секреты и не сокрытые истины. Слово "тайны" в устах Павла нечто особенное. Павел как раз тот автор, который наиболее активно пытается разъяснить смысл "тайн".
Слово "тайна" (греч. mystenon) неоднократно встречается в 1-м Послании к Коринфянам (2:17, 4:1, 13:2, 14:2, 15:51). Но наиболее полно это слово раскрывается в Посланиях к Колоссянам и Ефесянам, где оно в сумме употребляется ни много ни мало, а десять раз.
Поучительно рассмотреть, как Павел употребляет это слово и в особенности его множественное число, которое можно найти в 1 Кор. 14:2. Множественное число встречается трижды в 1 Кор. и более нигде в Новом Завете. Впервые мы его находим в 1 Кор. 4:1. В этом тексте Павел твердо заявляет, что его и его сотрудников следует воспринимать как "домостроителей тайн Божьих". У Бога есть "тайны", о которых Павел и его сотрудники призваны заботиться как управители. Как отмечает Бейкер, эти Божественные "тайны" - "полнота христианского учения".
Следующее место 1 Кор. 13:2. Слово "тайны" употребляется в таком контексте: "Если... знаю все тайны, и имею всякое познание... а не имею любви, - то я ничто". Полагают, что "Павел употребляет слово "тайны" для обозначения эсхатологических Божьих истин". Считают, что Бог явил в откровении свои истины и планы, которые некогда от людей были сокрыты.
В единственном числе слово "тайна" употреблено в 1 Кор. 15:51. "Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе". Здесь "тайна" - это откровение о той истине, что некоторые не умрут и будут изменены в одно мгновение, когда Христос придет во второй раз.
Впервые слово "тайна" в этом Послании встречается в 1 Кор. 2:7. Павел пишет: "Но проповедуем премудрость Божью, тайную, сокровенную, которую предназначил Бог прежде веков к славе нашей". Если рассматривать всю вторую главу в целом, то Павел употребляет слово "тайна" для обозначения всего Божьего плана спасения. "Тайна" - это то, что Бог открыл нам о Христе и Его миссии. Откровение - фундамент этой тайны.
Отсюда мы видим, что "тайны" есть нечто позитивное. Тайна была некогда сокрыта Богом, а теперь Им явлена. Это не противоречит случаю употребления этого слова в единственном числе. А. Робертсон и А. П. Пламмер, на наш взгляд, правы, когда говорят, что "mystenon" в Новом Завете обычно означает "истину о Боге, некогда сокрытую, а ныне явленную в откровении". Здесь, в 1 Кор. 14:2, "тайны" есть истины Божьи о плане спасения, некогда Им сокрытые, а теперь возвещенные во всей полноте. "Говорящие языками" Духом Святым прорекают эти "тайны", то есть Божью истину и весть о Христе, ранее сокрытую, а ныне явленую во всей полноте. Но эти "тайны" не есть плод "понимания". Павел имеет в виду, что "говорящие на языках" действительно могут прорекать "тайны" или истины Божьи, которые некогда были сокрыты, а теперь явлены в откровении, но даже если они их и прорекают Святым Духом, в них, если они непонятны, нет пользы.
В 1 Кор. 14:2 основная идея состоит в том, что слушатели должны обретать пользу от духовного дара "говорения на языках". Если же понимания нет, то "говорящий на языках" говорит только для Бога, потому что люди не в состоянии понять его, возвещающего явленные Богом "тайны".
Если вдуматься, то этот важный текст, открывающий 14-ю главу, не утверждает, что "говорящий на языках" обращается духом своим только к Богу и это, будто, есть цель "говорения на языках". Здесь не проводится мысль, что "говорение на языках" у него имеет экстатическую природу, набор бессмысленных звукоподражаний лишь потому, что слушатели не могут понять говорящего. Из текста не следует, что возвещаемое суть "тайны" или неведомые "секреты", и поэтому речь становится бессмысленным словоговорением, похожим на бормотание.
Мы уже поняли, что "тайны", которые были некогда сокрыты, есть, в сущности, откровения Божьи о Христе. В 1 Кор. 4:1 они "составляют стержень христианской проповеди апостолами и учителями", как считают Робертсон и Плюммер. В другом письме Павел сам просит ефесян молиться о нем, чтобы "дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования" (Еф. 6:19}.
Из 1 Кор. 14:2 не следует, что "говорение на языках" есть глоссолалия, т. е. бессмысленная речь, в которой есть "тайны" и "секреты", известные лишь Богу. Этот текст находится в полной гармонии с пониманием "говорения на языках" как речи на известном человеческом языке, посредством которого Бог открывает эти "тайны" человечеству.
7. Языки и их восприятие
Вопрос доступности изложенного Павлом в 1 Кор. 14 является чрезвычайно важным. "Никто не понимает", - записано во 2-м стихе. Слово "его" в подлиннике отсутствует.
Представляется интересным тщательно исследовать, что же в действительности подразумевается под словом "понимать" и кто эти люди, которые не понимают говорящего. Поскольку слушающие не "понимают", говорящий языками обращается к Богу, но не к людям. Хотя говорящего на языках слышат, его речь не доступна аудитории. Она обретает полное соответствие с даром языков только тогда, когда слушающие начинают его понимать.
Тот факт, что люди не понимают, что провозглашает "говорящий языками", вовсе не свидетельствует о том, что речь его экстатическая, или это лишенное смысла бормотание, или же она состоит из алогических бессмысленных предложений. Это всего лишь означает, что среди присутствующих нет людей, владеющих иностранным языком, на котором он изъясняется. Поэтому Павел настаивает, чтобы присутствовал кто-либо способный "истолковывать" (14:13, 27). Вопрос об "истолковании" мы подробно обсудим ниже.
Вопрос о понимании затрагивается в стихе более позднем, но он заслуживает того, чтобы мы коснулись его именно теперь. В 1 Кор. 14:9 записано: "Так, если и вы языком произносите невразумительные слова, то как узнают, что вы говорите?" Речь здесь идет о языке как речевом органе говорящего, посредством которого произносятся слова. Слова, как сказано, "невразумительные". Греческое слово eusemos, которое употреблено в этом тексте, нигде более в Новом Завете не встречается. В греческом за пределами Нового Завета оно означает, как поясняет У. МакДональд, "легко узнаваемое, ясное, отчетливое". Является ли речь, о которой говорит Павел (в подлиннике употреблено слово logos), глоссолалией, "непонятным бормотанием бессмысленных тирад, образующих лишенные смысла комбинации, выработанные подсознанием человека? Становится ли "речь/слово" "невразумительным" или труднопонимаемым, плохо "узнаваемым" или "неясным" только потому, что один Бог понимает его и она/оно неприемлемо для человеческого слуха? Не возникают ли эти сложности оттого, что "речь/ слово" невразумительно само по себе? Эти вопросы останавливают наше внимание на природе невразумительности "речи/слова". Нет свидетельств в пользу того, что греческое logos, обычно переводимое как "слово" и употребленное здесь Павлом в допустимом значении "речь", когда-либо означало речь невразумительную. На основании общепринятого значения logos можно утверждать, что "речь/слово" само по себе не "невразумительно", что оно не является как бы фальсифицированной речью. Но оно "неузнаваемо" и не "ясно" потому, что слушающий не понимает его как свою родную речь. Он слышит нечто, некий "звук" (греч. phone), как о том говорится в 14:11 (то же самое слово в 14:12, 13 означает "язык"), но до тех пор, пока это "речь/слово" не будет переведено, понять его невозможно и оно остается неясным и бессмысленным для слушателя.
Эти соображения подводят к выводу, что трудность с пониманием "речи/слова" заключена в слушателе, а не в говорящем. Речь говорящего на языках сама по себе не является невразумительным бормотанием или набором бессмысленных звуков. Это речь на языке, который незнаком слушателю. Эта концепция, видимо, может помочь в прояснении природы феномена языков. Невразумительность - проблема слушающего, а совсем не того, кто говорит на языке.
Глагол "понимать" из 1 Кор. 14:2 в греческом подлиннике - akouo. Это греческое слово имеет множество параллельных значений, которые заметно проясняют вопрос о понимании. В нем заключена мысль, что "люди" в действительности слышали "речь/слово" (logos) и слово "язык" (phone) употребляется в Септуагинте, древнейшем переводе Ветхого Завета на греческий, в весьма важном месте текста. Эти слова встречаются вместе в Быт. 11:1-9 в связи с повествованием о смешении языков при строительстве Вавилонской башни. В Быт. 11:7 в Септуагинте можно прочесть: "Сойдем же, и смешаем там язык (glossa) их, так чтобы один не понимал (akouo) речи (phone) другого".
Тот факт, что Павел в греческой Библии использует терминологию, соединенную столь уникально, по-видимому доказывает, что невразумительность произносимого не означает, что говорили не на человеческих языках. В результате смешения "языков" (glossa) у Вавилонской башни, новый "язык" (phone) каждого был просто вне понимания (akouo) соседа. [Греческое слово phone переводится как "язык" во введении к повествованию о вавилонской башне в предложении. "На всей земле был один язык и одно наречие (phone)" (Быт 1:11).] Неспособность слушающего "понимать", следовательно, означает, что они слышали, но не воспринимали смысла произносимого на определенном языке. Эта параллель из истории Вавилонской башни показывает, что дар "говорения на языках" есть явление, обратное смешению языков/диалектов, происшедшему у Вавилонской башни, цель его состоит в том, чтобы дать возможность возвещать Благую Весть на всех языках, сделать ее доступной для всего мира.
Возникает еще одна интересная мысль. Из 1 Кор. 14:2, если вдуматься в этот текст, вовсе не следует, что "говорение на языках" предназначено для обращения к Богу. Многие современные глоссолалисты утверждают, что глоссолалия есть дар, предназначенный для обращения к Богу и указывают при этом именно на 1 Кор. 14:2. Текст этот, однако, так не учит. В соответствии с этим текстом "говорение на языках" есть звуковое общение для возвещения Божественных "тайн" плана спасения, воплощенного во Христе, что ныне и явлено Богом через Духа Святого. Язык лишен смысла для слушающего, поскольку нет истолкования, то есть перевода этого языка (греч. phone) для тех, которые эту речь (слово logos) не понимают.
Павел отмечает, что из-за определенных обстоятельств, в результате которых слушающие не понимают говорящего, он обращается к Богу (14:2, 28), поскольку Бог не ограничен в восприятии человеческих языков. Все духовные дары исходят от Бога, и даже если нет никого, кто бы понимал говорящего, Бог его все равно слышит и понимает. Давайте будем помнить, что цель Павла в 14-й главе заключена в том, чтобы показать, что "говорение на языках" предназначено для устроения Церкви, а не для самосовершенствования.
8. "Говорение на языках" и эллинистические мистериальные религии
На современном историческом этапе широко распространен метод, руководствуясь которым 1 Кор. 14 истолковывают, используя историко-религиозные аналоги греческих мистериальных религий. Так, например, ученые, приверженцы историко-религиозного метода, пытаются истолковать 1 Кор. 14 на основе определенных эллинистических религиозных реалий времен до и даже после Павла. Довольно давно Р. Рейтзенштейн утверждал необходимость признания того, что "излитие Духа" в христианстве не уникально, но принадлежит практике мистического экстаза эллинизма. Характерно, что Павел ясно осознал опасность, которая таилась в принятии этой формы (языческого) культа, но, однако, он не решался окончательно от этого избавиться". Рейтзенштейн выдает Павла за человека, который в области религии пошел на компромисс. Был ли Павел такого рода человеком?
Статья Иоханеса Бехма в "Теологическом словаре Нового Завета" может служить другим типичным примером, в котором метод параллелизма используется для доказательств, что "говорение на языках" в Коринфе было экстатической речью, связанной с окружающей культурой. Он пишет: "В Коринфе глоссолалия есть бессмысленная экстатическая речь. Одна из форм ее проявления - бормотание слов или звуков, ни в малейшей мере не связанных смыслом. Тому параллели могут быть найдены в различных формах культов, возникавших в разные времена и в различных местах, судя по истории религий". Он обращается к греческой религии, где, предположительно, имеется "целая серия сравнимых феноменов от переполненного энтузиазмом культа Диониса Фракийского... до прорицающего Дельфийского оракула во Фригии, сивилл и т. п.". Бехм приводит ряд греческих текстов. Он говорит о "параллелях" и "сравнимых феноменах", но ни в одном из приводимых примеров не встречается выражение "говорить языками", а вместо этого указывается на прорицания и различные по форме предсказания. Не сравнивает ли Бехм несравнимое?
Современный комментарий на 1-е Послание к Коринфянам Уолффа содержит в себе примеры религиозного энтузиазма, почерпнутого из древних рукописей Еврипида, Платона, Ливия и Плутарха. Тем не менее Уолфф не в состоянии привести ни один пример глоссолалии, или "говорения языками", из античного эллинистического мира.
Ханс Конзелманн, написавший признанный комментарий к Посланиям к Коринфянам, заявляет, что если кто-то желает "раскрыть (феномен языков), то ему следует основываться на историко-религиозных параллелях... которые особенно ярки в культе Дельфийского оракула". Если оставить в стороне возникающие при таком подходе проблемы герменевтического характера, то все равно исследователи не смогут обрести единства по вопросу, следует ли искать эллинистические параллели в прорицалищах культа Аполлона в Дельфах или в оргических культах Диониса.
Герхард Деллинг, тоже сторонник этого метода, тем не менее предостерегает: "Чтобы нарисовать отчетливую картину, необходимо основной материал брать из самого Нового Завета. В соответствии с данным вопросом параллели из других религий допускают лишь ограниченные выводы в направлении выявления реалий в перво-христианских общинах". Деллинг понимает, что привлеченные аналогии вовсе не идентичны рассматриваемому феномену.
Клейнкнехт полагает, что "говорение на языках" в Коринфе есть "отражение Дельфийского оракула". В Дельфах пифия, жрица провозглашает как темные изречения, так и довольно ясные тексты в тот момент, когда "дух" вводит ее в экстаз (греч. ekstasis). Внешние признаки пифийского экстаза следующие: "распущенные волосы, прерывистое дыхание, дикое чувствование и метание в вакхическом неистовстве". А уже потом слова пифий истолковываются жрецами, которые полностью контролируют себя (греч. sophron)
Если бы Павел описывал в 1 Кор. 12-14 подобный феномен, то почему бы ему не воспользоваться хотя бы частью той терминологии, которая была в ходу в среде внешних религий? Суть Дельфийского культа всегда описывают как mantis, т. е. "прорицание, предсказание". Павел же слово это никогда не использует. Он никогда не использует ни одного термина из применяемых обычно для описания эллинистических культов.
Переживание mantis, или прорицание, есть, по сути "экстаз" (греч. ekstasis), да такой, что впавший в исступление не в состоянии осмысливать, что он видит или слышит. [Платон пишет "ни один человек, находясь в памяти (nous), не принимает пророческую истину и дух, но когда он (медиум) принимает вдохновенное слово, его понимание (phroneseos) или сковано сном, или же он не в себе от некоей хвори или одержимости (enthusiasmon).] Павел же, наоборот, показывает, что "говорящий на языках" себя контролирует. Он учит, что двое или трое должны говорить порознь, а затем их слова необходимо переводить. Владеющий языками может молчать (1 Кор. 14:28), так что сохраняется достойный порядок (14.27).
Различные античные писатели обращались к теме экстаза и гадания. Их терминология и концепция не нашли отражения ни в одном из текстов Нового Завета, посвященного "говорению на языках". Существует, разумеется, целый ряд определений экстаза. Важнейший пример - слова Плутарха о Дельфийском оракуле (Plutarch, "Moraha", 432, 438, 758). Часто утверждается, как, например, в работе С М. Робека "Дар языков", что Дельфийский оракул есть "прорицательница.. которая, обретя Божественное вдохновение, может экстатически вещать" Это утверждение типично и встречается множество раз. Однако последние исследования и, как следствие, переоценка мнений о феномене Дельфийского оракула привели к выводу, что "нет определенного свидетельства, показывающего, что пифийская жрица когда-либо прорекала свои оракулы в формах, аналогичных глоссолалии" (К. Форбес. "Богодухновенные речи первых христиан и еллинистическая популярная религия", "Новум Тестаменум", 23/3, 1986, 260).
Жрица Дельфийского оракула излагала свои предсказания в устной или письменной форме, в поэтическом или прозаическом виде. Из того, что сами оракулы подчас называли их "темными" (греч. asaphe), вовсе не следует, что их требовалось переводить или что эти предсказания выражались на бессмысленном языке. Это всего лишь означает, что было трудно уяснить, в чем смысл этих понятных слов в приложении к конкретной ситуации (см. там же).
Примеры, которые различные ученые приводят из древнего эллинистического мира в качестве "параллелей", требуют тщательного пересмотра. Они не имеют отношения к "говорению на языках", или глоссолалии, но относятся к своего рода пророчествам и прорицаниям. Совершенно очевиден, тот факт, что до сего дня из античного мира до нас не дошло ни одного случая использования языка, который употреблял бы Павел или другие новозаветные писатели для описания феномена "говорения на языках". Несмотря на тот факт, что даже уважаемые новейшие источники, такие, как, например, греко-английский словарь под редакцией И. П. Лоу и Ю. Е. Нида, отождествляют бессмысленную "экстатическую речь" с "частью эллинистических религий", ни один ученый до сих пор не привлек ни одного свидетельства ни об одном случае в практике, который подходил или был бы тождественен современной глоссолалии или новозаветному феномену "говорения на языках". Очевидно, что привлеченным "параллелям" не хватает чего-то существенного, чтобы стать этими параллелями в действительности.
Что бы не означал "дар языков" в 1 Кор. 12-14 - глоссолалию или же владение прежде незнакомыми человеческими языками, он для античного мира уникален. Поэтому его невозможно истолковывать на основе привлеченных "сравнимых феноменов", которых в действительности, как выяснилось, не существует. Павел ничего не говорит нам о греческих мистериальных религиях, в которых темная речь одержимых непонятна даже для них самих. Эти существенные различия нельзя пропустить или позволить им остаться незамеченными. Здоровая научная методология всегда будет чувствительна как к аналогиям, так и к различиям в используемых сравнительных методиках. Если этой здравой методологии не дать достойного развития, то возникнет неприглядная картина. Итак, мы пытались предостеречь читателей осторожнее относиться к высказываниям, претендующим на обнаружение параллелей "говорению на языках" в античных эллинистических или иных религиях.
9. "Говорение на языках" и устроение Церкви
В 1 Кор. 14:6-8 Павел приводит три образа, чтобы охарактеризовать практикуемое в коринфской общине "говорение на языках", и объясняет, какую пользу они должны приносить Церкви. Первое соображение основывается на его собственном опыте общения с коринфскими верующими: "Теперь, если я приду к вам, братия, и стану говорить на языках, то какую принесу вам пользу, когда не изъясняюсь вам или откровением, или познанием, или пророчеством, или учением?" (1 Кор. 14:6). Перечень из четырех пунктов - откровение, пророчество, познание и учение - охватывает фундаментальные пути донесения истины Божьей до коринфян. Грудемом в работе "Дар пророчества в 1 Коринфянам" было сделано предположение, что откровение и пророчество составляют пару, предназначенную для "принятия или владения информацией (откровения очень личны, потому что только Бог их дает, см. 1 Кор. 2:10, Флп. 3:15}" (с. 138). Это весьма важно. Следующая пара терминов - познание и учение - связана "донесением информации (всякое учение высказывается публично или записывается одними людьми для других: 1 Тим. 1:18, 2 Петр. 1:5-21, Откр. 1:3, Мк. 4:2, Рим. 16:17, 2 Ин. 10)" (там же, с. 139). Здесь Павел вновь обращается к теме "говорения на языках", то есть к передаче сути откровения Божьего. Если "говорение языками" не служит распространению информации, то каким же образом этот дар может быть полезен Церкви? Всякий дар свыше должен приносить пользу Церкви, а не служить для удовлетворения амбиций человека, который им владеет.
Суть мысли в следующем: какова от этого польза? Павел настаивает, что "говорение на языках" - на пользу Церкви. Если это просто говорение без достижения желаемого результата в деле устроения Церкви, то в чем же здесь польза? Владеющий языками должен передать "откровение, пророчество, знание и учение", то есть Весть от Бога, которая предназначена для устроения Церкви. Таким образом, язык, которым владеет говорящий, должен быть понятным, если же его понять невозможно, то необходим переводчик, чтобы была достигнута поставленная цель.
Другие два соображения Павла в 1 Кор. 14:7, 8 взяты из области музыкальной, потому что и музыка несет в себе информацию. Музыкальные инструменты - будь то флейта или арфа - издают упорядоченную последовательность отчетливых звуков, т. е. несут четкую мелодию, которая достигает человеческой души. Как пишет Моррис, "бессмысленное нагромождение звуков ничего не означает" (Моррис. "Первое послание Павла к Коринфянам, с. 192). Солдат должен различать, когда труба зовет его к отступлению, а когда, наоборот, в атаку, только в таком случае от трубы есть польза.
Вопрос в следующем: вразумительно или невразумительно? В чем польза феномена "говорения на языках" самом по себе, если речь непонятна для тех, кому она адресована? Своей функции она не выполняет. "Говорение на языках" должно быть доступно для других.
Цель этих примеров ясна. Главное в том, что смысл произносимого должно понимать, исходя из слышимых "звуков". Цель состоит в том, чтобы содержание Вести могло быть воспринято сознанием слушающего, информация должна вести за собой, в результате чего со стороны ведомого будут предприняты соответствующие действия. Но все это, к сожалению, отсутствует у того, кто "говорит на языке" (1 Кор. 14:9). Эта речь (logos) невразумительна (eusemon). В работе Г. Деллинга "Поклонение в Новом Завете" отмечалось, что это "говорение языками" "было не заикание, но движимый духом человек в коринфской церкви говорил на языке, который был непонятен большинству присутствовавших" (с. 33).
Ввиду того факта, что говорящего не понимали другие, желаемые результаты не могли последовать. Поэтому всякий, кто "говорит на языке", "говорит на ветер" (1 Кор. 14:9). Последнее выражение - поговорка, и здесь она означает, что если не делается перевод, речь не приносит пользы слушателям. "Другой не назидается" (1 Кор. 14:17), несколько ниже замечает Павел. Единственно, кто назидается - это сам говорящий (1 Кор. 14:4), но дар языков давался отнюдь не для этого.
Третий пример Павел берет из мира человеческих взаимоотношений (1 Кор. 14:10-12). В Коринфе (коммерческой и политической метрополии с примыкающими к ней двумя портами) говорили на всех известных тогда человеческих языках, но "это многообразие языков часто было препятствием к межличностным взаимоотношениям. Более того, нетрудно представить, насколько мучительно бывало двум умудренным жизнью людям оказаться непонятыми друг другом" (Робертсон и Плюмер. "Первое Коринфянам", с. 310, 102).
Павел пишет; "Сколько, например, различных слов в мире (14:10), но ни один народ не имеет языка "без значения" (aphonon) (14:10). [Употребленное здесь слово phone многими переводится как "язык" или "диалект". Однако значение "язык" и "диалект" сомнительно в другом новозаветном тексте, где оно предлагается, т. е. в 2 Петр. 2:16. Корректное значение этою термина - "звук, тон, шум, голос" (Арндт и Гигрич). Он постоянно употребляется именно с этим значением во многих новозаветных текстах. В Септуагинте, в Быт. 11:7, в рассказе о смешении языков Бог произнес следующие слова: "Сойдем оке, и смешаем там язык их (glossan), так чтобы один не понимал речи (phonen) другого". Греческое выражение kai ouden неопределенно, поэтому комментаторы предположили, что Павел подразумевает слово ethnos ("раса"), где, как он полагает, genos ("тип") не подходит. В этом он прав, потому что "сказать, что нет ничего, что не имело бы голоса того или иного типа, было бы не совсем верно". Это слово не совсем согласуется со словом phone. Некоторые, истолковывая его как указывающее на "бессмысленность", опираются па 14:11, но идея эта появляется только в следующем предложении.] Смысл 10 стиха заключается в том, что на земле существует такое множество языков, звуков и диалектов, что ни один человек в мире не в силах знать их все. Основываясь на этой мысли, Павел пытается передать нам состояние человека, которому не понятен смысл обращенной к нему речи: "говорящий для меня чужестранец" (14:11).
Слово "чужестранец, варвар" - звукоподражательный термин, обозначающий человека, говорящего на непонятном языке, т. е. не на греческом, а потому "чужестранца". Замечание Павла напоминает жалобные слова Овидия, когда он был в ссылке на берегах Черного моря: "Я здесь варвар, поскольку никто меня не понимает и тупые геты смеются над моей латинской речью" (Ovid. "Tristia V", х. 37f). Эта иллюстрация, включающая в себя "чужестранца", еще раз показывает, что в 1 Кор. 14 Павел, упоминая "язык", имеет в виду язык разговорный.
Пример Павла учит, что если кто-либо говорит на непонятном для слушателей языке, общения не получается. Как раз это, по его мнению, и происходит в коринфской церкви. Он признает (14:12) ревность коринфян о духовных дарах (pneumatikon). [Это множественное число pneumatikon. Термин из 14:2 "подчеркивает несколько более ту истину, что те дары, о которых ревновали коринфяне, исходили от Святого Духа".] Он призывает их: "ревнуйте о дарах духовных" (14:1). Однако если не происходит полезной передачи "откровения, знания, пророчества и учения" (14:6), то это противоречит назначению дара, цель которого - устроение церкви (14:12).
Павел не налагает запрет на "говорение языками", но он определяет границы, для которых они предназначены и вне которых не приносят пользы. Вновь и вновь Павел подчеркивает, что духовные дары, будь то языки, пророчества или какой иной дар, имеют одно главное предназначение - устроение, назидание Церкви (1 Кор. 14:3, 5, 12, 26). В этом суть слов Павла в 14:1-5. Павел увещевает члена Церкви, имеющего дар иных языков, устроять и назидать Церковь и воздержаться от назидания самого себя.
10. "Языки" как знамение для неверующих
В 1 Кор. 14:20-25 Павел в первый раз заводит речь о впечатлении, производимом на неверующих в момент, когда они попадают в помещение, где собирается церковь, и слышат, как некоторые ее члены одновременно "говорят на языках". Реакция неверующих не будет благоприятной. "Если вся церковь сойдется вместе, и все станут "говорить языками", и войдут к вам незнающие или неверующие, - то не скажут ли, что вы беснуетесь?" (1 Кор. 14:23). Павел здесь создает гипотетический образ. [Греческое условное предложение ("более возможное будущее состояние") ясно показывает, что мы всегда должны делать различие между фактом и сообщением о факте Условное предложение оперирует только с сообщением.]
"Все" из этого стиха вряд ли означает, что каждый отдельно взятый член коринфской общины "говорил языками", поскольку слово "все" используется вновь в 14:24, где оно несет одобрительный смысл по отношению к этому дару. Если слово "все" подразумевает внушительное число прихожан, обладающих даром, то можно предположить, что многие члены церкви говорили на языках одновременно. Сказанное не могло быть понято "незнающими и неверующими", поскольку становилось чрезмерно шумно от разобщенных речей, смешивающихся в общий гул. "Незнающие" (idiotai) из 1 Кор. 14:23 не принадлежат к христианской общине и они даже не приближенные. Узнать о них нечто можно только из контекста. Они упоминаются вместе с "неверующими" - (греч. apistoi). Это слово самоочевидно. Поскольку "незнающие" упоминаются вместе с "неверующими", то, похоже, это не христиане. Слово "внешний" - образное описание того, кто не христианин, а определение "неверующие", возможно, описывает личный опыт человека в связи с услышанной им вестью Евангелия.
Эти "незнающие и неверующие" по происхождению могут быть как греками, так и не греками. По этим двум словам невозможно определить их родину. Их не следует отождествлять с "чужеземцами" (греч. barbaros, 14:11). Картина Павла ясна. Если неверующий или незнающий посетит церковное собрание и услышит, как се члены будут говорить на языках, вошедшему непонятных, он может заключить, что говорящие "беснуются".
"Беснуются" в подлиннике обозначено словом mai-nesthe. Это греческое слово применимо к человеку, принесшему неправдоподобную весть (Деян. 12:15). Защищаясь перед Фестом, Павел заявил, что он "не безумствует" (Деян. 26:25). В этих примерах употреблено одно и то же слово, откуда ясно, что относится оно не к безумству как сумасшествию.
Существует двойная связь между разбираемым текстом 1 Кор. 14:2, 22, 23 и Деян. 2:13. Первый текст относится к реакции неверующих на услышанное "говорение на языках". В Деян. 2:13 определенная группа людей утверждает, насмехаясь, что "говорящие на языках" пьяны. Это те, которые не смогли (или не захотели) понять, что говорили ученики в день Пятидесятницы. Здесь, в 1 Кор. 14:23, Павел предупреждает, что незнающие или неверующие могут быть неприятно поражены, если услышат на собрании то, что не смогут понять.
Образ подобной церкви, который пытается изобразить Павел, следующий. Если член коринфской церкви будет говорить на языке (например, коптском), а среди собравшихся "неверующих и незнающих" не будет людей, которые знали бы этот язык, то как незнающий поймет, о чем речь (1 Кор. 14:9) и как будет прославлен Бог? А если вдобавок другой "говорящий на языке" встанет и начнет одновременно с первым говорить на набатийском языке, причем незнающие не будут понимать обоих, что произойдет? Люди вынуждены будут прийти к заключению, что глаголящие "беснуются".
Павел видит цель духовных даров, в частности, языков, в назидании и устроении Церкви. Поскольку описываемое Павлом употребление языков этой цели не удовлетворяет в отношении незнающих и неверующих, последние ни "обличаются", ни "судятся" (1 Кор. 14:25). Таким образом, предназначение дара языков - именно ради устроения Церкви - не используется. Неверущий или незнающий не "падет ниц... [не] поклонится Богу и [не] скажет: "истинно с вами Бог"" (1 Кор. 14:25). А это и есть та высочайшая цель, которую желательно достичь. В этом как раз и заключается предназначение дара языков. "Незнающие и неверующие" должны быть подведены к обращению, должны признать Бога и поклониться Ему. Но если они не понимают даже, о чем идет речь в собрании, то какова польза? Как может быть достигнута поставленная Богом цель? Как может быть возведен фундамент Церкви?
Павел особо подчеркивает, что это может быть достигнуто пророчеством, но должно сопровождаться даром языков. Определяющий критерий - устроение Церкви. Павел всеми силами пытается показать: "говорение на языках" - дар, предназначенный для Церкви. Он должен приносить положительный результат для миссии и в деле распространения Благой Вести. Он должен служить делу роста Церкви. Следующая прямая связь "говорения на языках" в 1 Кор. 14 с Деян. 2:1-13, 10:45, 46 и 19:1-6 относится к конечной цели дара. Он должен служить делу миссии и евангельскому служению Церкви, во свидетельство и обращение "незнающих или неверующих". Поэтому Павел утверждает, что "говорение на языках" не есть знамение для верующих (14:22). "Говорение на языках" не было даром для личного пользования, это духовный дар, который может быть реализован во всей полноте только в том случае, если он используется для "устроения" Церкви, и когда он направлен на дело обращения "незнающих и неверующих", чтобы они прославили истинного Бога.
Павел специально отмечает, что "языки суть знамение не для верующих, а для неверующих; пророчество же не для неверующих, а для верующих" (14:22). Греческий текст еще более категоричен. Не говорится, что "языки суть знамение", а "языки для знамения". Это означает, что языки предназначены быть знамением. Их функция - быть знамением.
Слово "знамение" (греч. semeion) имеет определенное значение в Новом Завете. В первую очередь это знамение, которое предваряет весть, предназначенную для передачи (ср. Ин. 20:30,31). Дар языков имеет конкретный объект применения. Цель его - знамение для "неверующих", которые могут быть как евреями (Деян. 18:1-17,
1 Кор. 14-21), так и язычниками. И хотя Павел подробно не описывает, какого рода будет это "знамение", из контекста можно понять его действие и предназначение.
1 Кор. 14:21 тесно связано с последующим стихом. Павел приводит довольно-таки произвольно переданный текст Ис. 28:11. [Это лишь приблизительно согласуется или с еврейским текстом, или с Септуагинтой По поводу этого печально известного своей (ложностью места см работу Грудема "Дар пророчества в 1 послании Коринфянам", стр 185-205.] Он пишет: "В законе написано: "иными языками и иными устами буду говорить народу сему, но и тогда не послушают Меня, говорит Господь"" (14:21). На что пытается обратить внимание Павел, приводя эту цитату из Ветхого Завета? Здесь требуется подробное исследование, но у нас нет возможности сделать это в полном объеме. Из контекста цитаты из Исайи следует, что люди с "иными языками" - ассирияне. Словосочетание "иные языки" - греческое heteroglossois, которое в некоторых английских переводах неправомочно переведено как "непонятные языки" (NASB, NRSV и т. п.). На греческом времен Павла это звучит как "иностранные языки", и именно так здесь и следует их понимать. "Иные уста" и "иностранные языки", по словам Уайне Градем, "уста и языки иностранных захватчиков (ассирийцев)", которых слушающие не поймут. Слушатели-евреи не понимают "иностранные языки" вторгшихся ассирийских сил
Эта цитата особо выделяет некоторые моменты, которые не должны ускользнуть от нашего внимания. Прежде всего, это "иностранные языки" как средство общения, и слушатели их не понимают. Сравнение, приведенное выше, по-видимому, чрезвычайно емкое, поскольку в нем можно угадать то, что происходит в Коринфе. "Иностранные языки" привнесены "говорящими на языках", но они не приносят желаемых результатов, так как слушающие их не понимают. Павел обращает внимание на то, что в прошлом Бог использовал иные языки с определенной целью. Он побудил ассириян обратиться к израильтянам, которые не понимают их языка. Им нужен переводчик Теперь Бог использует дар языков для убеждения неверующих, для доказательства того, что Евангелие несет на себе печать Неба.
Второй пункт необычайно важен. Бехм утверждает, что "языки - законное знамение присутствующей силы (14:22)". Для тех из "неверующих", которых удастся убедить, и совесть их заговорит, для тех, для кого, собственно, этот дар и предназначен, это будет знамением ко спасению, для прочих же, которые отказываются слышать, это будет знамением суда. [Стоит остерегаться видеть в "знамении" лишь отрицательную сторону, лишь "знамение суда" Считается, что Павел из этой цитаты берет лишь одну мысль, а именно, что "языки" - знамение для неверующие.] Это альтернатива для неверующих, когда результат зависит от их собственной реакции на весть "говорящих на языках". [Дж. М. П. Свит в разделе "Знамение для неверующих - отношение Павла к глоссолалии", в работе "Говорение на языках Руководство к исследованию глоссолалии" под редакцией Вашингтона Е Милльза, на с 144-146 пишет, что Павел вовлечен в христианскую антииудейскую полемику Но весьма сложно сказать здесь что-либо определенное.]
В этом случае вновь оказывается, что существует связь с языками из Деян. 2. Многие были спасены, но остальные отказались слушать и с насмешкой обратились против тех, кто "говорил на языках". Вновь подчеркивается миссионерское предназначение языков: языки суть знамение возвещения неверующим Благой Вести. Люди проявляют себя тем, как они реагируют на услышанное - или же они становятся верующими, или же отвергают евангельский призыв Цель дара языков состоит в том, чтобы избежать ложной реакции (1 Кор 14:23). Поэтому должны исполняться определенные требования, т. е. этот духовный дар должен применяться максимально эффективно. Но есть еще дар истолкования. Именно на него мы теперь и обратим наше внимание.
11. Языки и истолкование
Как языки, которые непосредственно не понимают и члены Церкви, и незнающие и неверующие, для кого, собственно, они и предназначены, могут послужить в деле миссии? Павел отвечает: если никто в общине не понимает, что говорится на языках, то "один изъясняй" (1 Кор. 14:27). Этот совет особенный. Если "говорение на языках" может принести пользу и общине верующих, и, особенно, неверующему и незнающему, т. е. когда дар используется по назначению, к назиданию и устроению Церкви (14:3, 5, 12, 26), "говорящий на языке молись о даре истолкования" (14:13, 15), ибо хотя бы один из членов Церкви должен "истолковывать" (14:27, 28). [Полибий (ок. 210-120 гг. до Р. Хр.), величайший историк эллинизма, употребляет тот же глагол со значением "переводить". В знаменитом письме Арестею сказано, что Септуагинта была "переведена" с еврейского, и здесь как раз и употреблено это слово (строки 15, 308, 310).] Кстати говоря, "истолкование" - также духовный дар (1 Кор. 12:10,30).
Пытаясь определить природу "говорения на языках" в 1 Кор. 12-14, и то, как ее понимал Павел, мы должны также уяснить значение термина "истолковывать" в том смысле, в каком его употреблял апостол. В 1 Кор. 12-14 Павел употребляет греческое слово diermeneuein ("истолковывать") четыре раза (1 Кор. 12:30, 14:5, 13, 27). Это же самое слово за пределами Нового Завета встречается в 2 Мак. 1:36. В этом тексте значение слова - переводить с еврейского на греческий. В Новом Завете то же самое слово (Деян. 9:36) также имеет значение "переводить". Значение "переводить с одного нормального языка на другой" общепринятое, известное и типичное для данного слова как внутри Нового Завета, так и вне его.
Павел употребляет греческий глагол hermeneia ("истолковывать") дважды в 1 Кор. 12-14 (12:10, 14:26). Этот глагол более нигде в Новом Завете не встречается. В Септуагинте он встречается трижды. В двух или трех случаях слово это означает "переводить" (Дан. 5:1, Пролог, к Сироту, 14), и один раз - "цитировать" (Сирах 47:17). [И вновь ясное значение письма Арестею (11, 3, 11 и т. п.).] Один раз Павел употребляет греческое слово diermeneu-tes(7 Кор. 14:28), которое в английских Библиях обычно переводится как "переводчик". Случаев употребления этого слова вне пределов Нового Завета не зафиксировано, но оно появляется несколько веков спустя у писателей Византии. Стандартный греко-английский словарь У. Бауэра для 1 Кор. 14:28 дает значение "переводчик, истолкователь". В Септуагинте родственное слово her-meutes соответствует слову "переводчик" в подлиннике.
Изучение греческого глагола hermeneuein и родственных ему слов в Септуагинте и Новом Завете, не принимая во внимание семь случаев его употребления в 1 Кор. 12-14, показывает, что в девятнадцати случаях из двадцати одного его значение - "переводить". [Мы также должны учитывать hermeneuo, которое и в Новом Завете, и в Септуагинте во всех случаях употребляется со значением "переводить", и родственное слово methermeneuo, которое также всегда означает "переводить" - и в Септуагинте, и в Новом завете. Один раз сделана ссылка на иронию или высказывание с переносным смыслом (Сирах 47:17), а в другой раз глагол переводится как "изъяснять" (Лк. 24:27).] Эти данные подводят к выводу, что в терминах, используемых Павлом для передачи смысла, "переводить" возникает как нечто сопутствующее "говорению на языках" и, по словам профессора Дж. Г. Девидса, "отчетливо подразумевают перевод с иностранного языка". [Этому вопросу уделяется внимание во всех до единого исследованиях учеными различных убеждений ввиду исключительной значимости этого вопроса.]
Вывод о том, что "истолкование" означает "переводить" "говорение на языках", далее подтверждается цитированием Павла Ис. 28:11 в 1 Кор. 14:21. Как мы уже видели выше, ассирияне будут говорить с израильтянами на "иностранных языках", поскольку последние отвергли простую и ясную весть пророков на их собственном еврейском языке. К этому следует добавить, что в 1 Кор. 14:10, 11, где не понимают говорящего чужестранца, как раз и подчеркивается, что речь идет об иностранных языках. Даже такой исследователь, как Бехм, который полагает, что "в Коринфе... глоссолалия есть бессмысленная экстатическая речь", вынужден признать, что "создается впечатление, что говорят на иностранных языках (4:10, 21)". Это не просто впечатление, это более чем обоснованный выбор Павлом соответствующих терминов.
Следует вопрос, почему в Книге Деяния не упоминается дар истолкования, который приобретает столь важное значение в 1 Кор. 12-14. В Деян. 2 перевод не требуется, поскольку среди собравшихся были люди, для которых речь "говорящих на языках" и возвещавших Евангельскую весть была родной. В 1 Кор. 12-14 ситуация иная отнюдь не потому, что коринфские христиане говорят на невразумительной глоссолалии [Это гипотеза], но потому, что некому здесь понимать речь на иностранных языках. "Говорящий на языках", которого не понимают слушающие, нуждается в переводчике. Хотя Лука в Деяниях не употребляет слов, родственных hermeneia ("перевод"), в своем рассказе об иных языках он, тем не менее, одно подобное слово, описывающее перевод с одного языка на другой, все же использует. В Деян. 9:36 он пишет об одной ученице, именем Тавифа, что "значит", т. е. "переводится" (diermeneuo) "серна". Таким образом, в Деяниях мы находим подтверждение, что слова, родственные hermeneia, означают "истолковывать" в смысле "переводить".
В результате нашего исследования феноменов греческих религий, которые привлекались в качестве параллелей дару языков, мы были вынуждены признать, что корректных параллелей новозаветному феномену не выявлено. С одной стороны, в этих религиях документально не зафиксированы глоссолалии как пример бессмысленной речи и, с другой стороны, в них мы не находим случаев чудесного овладения нормальными иностранными языками. Наше изучение терминологии, связанной со словом "истолкование" в Новом Завете и вне его пределов, подводит нас к заключению, что "говорение на языках" в Коринфе было чудесным овладением ранее неизвестными иностранными языками.
Теперь давайте вернемся к прорицаниям (в греческих исступленных религиях - mantis) [Это выражение взято у Платона], которые представляют собой неясные и попросту темные высказывания, когда сам их автор, очевидно, не понимает произносимого. Согласно Поллуксу, с ним сотрудничает человек, которого называют sophron, и он-то, полностью владея собой, находится рядом, молится и "истолковывает" (греч. exegetai) изречения и видения. [Поллукс из Наутикратиса был ритором в Афинах в 178 г. до Р. Хр.] Есть существенное отличие в языке Павла, слова которого - "истолковывать" и "переводить" - не повторяют употребляемых в эллинистических культах. Он не использует обычное для этих религий слово "экзегеза". А разве различие в употребляемой терминологии греческих исступленных культов и в языке Павла не указывает нам на то, что Павел в действительности говорит о чем-то другом, кардинально отличающемся от исступления в языческих религиях? Трудно не прийти к подобному выводу
12. Языки и пророчества
Представляется полезным прежде изучить язык Павла в его рассказе о даре пророчества, чтобы уяснить, чем он отличается от языка, употребляемого в те времена для описания феноменов языческих религиозных культов.
В Дельфийском и Дионисийском культах, как сообщает Бехм, прорицания приравниваются к пророчествам. С другой стороны, Павел четко различает "пророчества" и "говорение языками". Это два совершенно обособленных духовных дара (1 Кор. 12:8-11, 14:1-5). Принципиальное отличие кроется во взаимодействии с духом (греч. pneuma). В Дионисийском культе одержимость священным духом происходит, когда "Бог всецело входит в тело (и) дает экстатическую силу возвещать то, что должно произойти (в будущем)". [Еврипид, написавший это, жил с 480 i до 406 е до Р. Хр.] "Дух" в 1 Кор назван не "священным" (греч. hiereu), как в культе Диониса в описании Еврипида, он назван "святым" (греч hagion), как во всех Павловых текстах и, в частности, в 1 Кор 6-19, 12:3 (ср. 10:1-22, 12:4-13). Павел различает Святой Дух и дух язычества тем, что употребляет совершенно иное прилагательное.
Цель ночных вакхических оргий - mainesthai, "выйти из ума". Это нечто прямо противоположное тому, что Павел желает для "говорящих на языках" (1 Кор. 14:23). Выражаясь яснее, люди, стремящиеся истолковать 1 Кор. 14 с привлечением экстатических эллинистических культов вопреки их несовместимости, раскрытой Павлом, вынуждены искусственно преобразовывать феномен языческих гадательных "пророчеств" в происходившее в Коринфе "говорение на языках". Но эти два опыта несопоставимы.
Неистовство, в которое приходят поклоняющиеся Аполлону в Дельфийском храме, обозначается как "божественное неистовство" (греч. theia mania). В этом состоянии неистовства от богов через оракула передается откровение, но, по-прежнему, на нормальном языке. Аналогичным образом все происходит и у сивилл, которые пророчествуют. У этих женщин, неожиданно впадающих в транс, менялся цвет лица, волосы спутывались, они тяжело дышали, пена выступала у рта и движения их были неистовы. Они изрекали мистические фразы в форме оракула. "Пророчества" или "прорицания" - неотъемлемая часть экстатического язычества, но ничего похожего на глоссолалию при описании опыта этих религий не обнаружено.
По поводу состояний транса пифий в Дельфийском оракуле Е. Р. Доддс пишет, что "бог проникал в нее и использовал ее голосовые связки как будто свои, в точности так, как осуществляется "контроль" в современном медиумном спиритизме". Образ Дельфийского оракула, составленный этим ученым, совпадает с тем, что мы наблюдаем при одержимости медиума в спиритизме. Это, разумеется, отнюдь не то, что мы находим в Новом Завете вообще и в 1 Кор. 12-14 в частности.
Н. Энгельсен, следуя по стопам предшественников, утверждает, что "говорение на языках" и пророчество в Коринфе не вполне прозрачно для толкования. Для него существенно и то, что в древнегреческом нет специального слова, обозначающего бессмысленную, вдохновленную богами речь. Исходя из сложностей такого характера, Энгельсен постулирует, что и осмысленная, и бессмысленная вдохновенная речь не различалась ни в христианскую эпоху, ни до нее. Он также приходит к выводу, что "говорение языками" в Коринфе - результат достижения транса и, следовательно, этот дар есть экстатический опыт бессмысленной речи, т. е. глоссолалия.
Эти предположения Энгельсена были опровергнуты исследованиями, которые показали, что новозаветные пророчества не являются результатом транса. Следует напомнить, что Павел не соединяет "говорение языками" с состоянием транса. Он избегает любой подобной ассоциации. Как пророчества, так и "говорение языками" - дары духовные, они не совпадают, хотя и исходят из одного источника - Святого Духа. Причем пророчество - дар, к которому коринфянам следует стремиться прежде, чем к дару иных языков (1 Кор. 14:1).
13. Языки и молитва
Выражение "сказать умом моим" в 1 Кор. 14:19 тоже заслуживает внимания. Оно противопоставляется не "говорению духом", но "говорению языками". Слово "ум" (nous) соотносится с мышлением, раздумьем, осмыслением, рефлексированием и свойством человеческого сознания анализировать. Как отмечает Р. С. Дентан, это часть человеческого интеллекта как такового. В таком случае Павел, очевидно, хочет подчеркнуть, что в собрании он предпочел бы сказать несколько слов на человеческом рациональном, рефлексивном языке с целью назидания членов Церкви, чем произно'сить множество слов на "языке", который другим непонятен и, следовательно, не приносит пользы.
В 1 Кор. 14:14 Павел говорит: "Ибо, когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода". Здесь и в последующем стихе "ум" и "дух" противопоставляются. Слова "мой дух" (14:14) и просто "дух" (греч. pneuma) из 14:15 лучше всего понимать как "Дух Святой, данный мне". Дух Святой действует через личность.
Молитва, произнесенная "языком", исходит от Святого Духа, как и сам этот дар. То же самое справедливо и для пения (14:15). Как "молитва", так и "пение" на "языке" исходят от Святого Духа. Святой Дух наделен "языком", что проявляется или в молитве, или же в пении.
Два рассматриваемых текста (14:14, 15) не ограничивают феномен языков молитвой и пением. Однако в этих текстах и не утверждается, что молитва и пение на языках благословенны только для получившего дар "говорения языками". Непереведенная речь на ином языке может назидать "говорящего языками" (14:4), но на церковном собрании этот дар призван посредством "молитвы" и "пения" нести благословение всем, чтобы они могли сказать "аминь" (14:16). Однако если пришедший на церковное служение "не понимает, что ты говоришь" (14:16), предназначение дара языков не достигается, иными словами, "другой не назидается" (14:17). Назидание в Церкви - прежде всего.
Что значит: ум остается "без плода" (1 Кор. 14:14), когда "говорящий на языках" молится или поет на "языке"? Павел твердо говорит: "Стану молится духом" [т. е. Святым духом, который в нем], стану молиться и умом; буду петь духом, буду петь и умом" (14:15).
Как пишет Бехм, ""ум" в этих текстах - перевод греческого слова nous, обширный термин, имеющий двадцать четыре значения, из которых двадцать одно применимо в письмах Павла. Мысль, которую Павел пытается донести в 1 Кор. 14, 15, заключается в том, что человек, который говорит на "языке", вовсе не "вышел из ума", напротив, он в своем nous (уме), хотя и руководим pneuma (Духом). Nous (ум) присутствует, хотя и как бы не действует". Разве Павел особо не подчеркивает ту мысль, что в процессе полноценного общения и передачи вести разум обязательно должен работать? Г. Хардер специально отмечает: "не следует забывать, что говорение умом также есть работа Святого Духа". Таким образом, не существует противопоставления между работой Святого Духа и рациональных мыслительных свойств человеческого ума.
Получается, что вновь контекст 1 Кор. 14:14, 15 имеет первостепенное значение для понимания этих стихов. Было бы неумно истолковывать их под углом зрения философии или эллинистических религий. [Бехм, "nous", 4:958: "Не существует тачек соприкосновения с философским или мистико-религиозным употреблением "nous". Далее он сообщает: "Нет нужды предполагать, что Павел отождествляет nous и рпеита по образу и подобию эллинистического мистицизма" (с. 959).] В 14:13 Павел пишет: "А потому говорящий на незнакомом языке молись о даре истолкования. Ибо, когда я молюсь на незнакомом языке, то, хотя дух [Святой Дух, который во мне] мой и молится, но ум мой остается без плода". Чтобы "ум" обрел плод, необходимо "истолкование". Посредством "истолкования" Церковь назидается (14:12). Это в точности то же, о чем говорится в 14:16: не имеющие дара должны бы сказать "аминь", но "(они) не понимают, что ты говоришь". Если же есть "истолкование", то "другой" "назидается" (14:17). В соответствии с контекстом, все дело в понимании того, что сказано в назидание Церкви.
14. Языки и порядок во время служения
Встречаются две ошибки в толковании дара языков; обеих желательно избегать. В одном случае придается чрезмерное значение "говорению языками". Пятидесятники и неопятидесятники харизматического движения обновления спаяны воедино одной цепью глоссолалии. Они отождествляют "говорение языками" с глоссолалией и придают чрезмерное значение этой практике для верующего. Подобный приоритет не соответствует истинному значению этого дара, как то следует из Нового Завета. Другая ошибка заключается в противоположном: в принижении важности тех текстов в Новом Завете, в которых Павел и Лука пишут о "говорении на языках", с тем чтобы раскритиковать современное движение обновления и пятидесятничество.
Внимательный исследователь Писания будет учитывать эти соблазны и в полной мере попытается предоставить Библии говорить самой за себя. Мы уже рассмотрели с разных точек зрения - лингвистической, терминологической, контекстуальной, экзегетической, сравнительной и т. п., - что мысли Павла лучше и точнее всего можно понять, если не отождествлять "говорение языками" с глоссолалией. Выше мы привели достаточно причин для такого подхода.
Павел вновь и вновь подчеркивал, что "говорение языками" исходит от Святого Духа, подобно любому другом духовному дару (1 Кор. 12:10, 28, 30, 14:1).
Апостол не считает, что "говорение языками" в Коринфе есть нечто ложное. Во-первых, Павел желает, чтобы все коринфские верующие "говорили языками" (1 Кор. 14:5). Критерий Павла в оценке ценностей пророчества и языков - назидание и устроение Церкви (1 Кор. 14:4, 5, 16). Во-вторых, Павел заповедует: "Не запрещайте говорить и языками" (1 Кор. 14:39). Он предупреждает о возможности неверного использования этого дара и выводит правила, призванные помочь избежать этого.
Во второй части 1 Кор. 14 Павел пишет о главном. Даром "говорения на языках" следует управлять и его не должно использовать с эгоистическими целями. Если нет истолкователя на общественных богослужениях, то лучше "молчи в церкви", потому что в этом случае "говорящий языками" обращается только к "себе и Богу" (1 Кор. 14:28). Этот призыв к порядку на богослужении вовсе не означает, что данный духовный дар должен быть запрещен в церкви. Павел таким образом продолжает доказывать, что надлежащим образом "говорить на языках" должно в надлежащем месте, при соблюдении правил употребления дара и его предназначения. В-третьих, Павел благодарит Бога, "что я более всех вас говорю языками" (1 Кор. 14:18). Эти слова подтверждают, что Павел, апостол язычников, сам владел даром "говорения на языках". Невозможно тут же не вспомнить Петра, апостола евреев, который также владел этим даром, поскольку получил его в день Пятидесятницы (Деян. 2:2,14, 10:46, 11:15). Разве это не еще одно звено цепи, связывающей Деян. 2 и 1 Кор. 14?
Если бы Павел говорил в 1 Кор. 14 о ложной природе дара, как смог бы он утверждать, что дар исходит от Святого Духа, что его следует жаждать, и что он, Павел, сам им владеет. Вряд ли это богодухновенная дипломатия, посредством которой Павел утверждает себя на уровне собеседника, чтобы затем поднять его несколько выше. Безусловно, Павел желает научить христиан законно и правильно употреблять этот дар "говорения языками". Хотя Павел говорит на языках больше, чем все коринфяне и, как миссионер среди язычников, часто этим даром пользуется, он утверждает, что "в церкви хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке" (1 Кор. 14:19)- Хотя у Павла больше поводов говорить языками, его первейшая обязанность - "наставить других" в церкви. [Число "5" - типично целое число См "Комментарий Новою Завета" Старка и Биллербека. Смысл греческого подлинника 1 Кор 14 18 не в том, что Павел говорит "на большем числе языков", а в том, что он говорит на ямках "больше, чем вы все вместе взятые", или "больше, чем любой из вас" Последний вариант перевода важен в системе аргументации Павла.] Павел знает, что 10 000 слов на никому не знакомом языке не принесут пользы этой церкви. И, наоборот, краткая, точно сформулированная весть, которая по смыслу внятна, выполнит назначение всякой речи в церкви, а именно послужит в назидание.
Павел показывает, что дар языков в Коринфе истинен, но его неверно употребляют, поскольку он не выполняет своего предназначения, не служит делу устроения Церкви. Соответственно, Павел дает верные принципы, следуя которым можно достигнуть порядка во время богослужения (1 Кор. 14:26-28):
1. Все должно служить делу назидания, то есть для устроения Церкви (14:26). Это основной принцип всего поучения относительно языков в 1 Кор. 14.
2. На языках должны говорить только двое или трое, причем "порознь", и даже "самое большее трое" (14:27). Это ограничение показывает, что в Коринфе было большое число "говорящих на языках". Павел снижает число "говорящих языками" в храме до "самое большее" трех.
3. Говорить, как учит апостол в 14:27, надо порознь. Павел устанавливает правило, что говорить нужно не одновременно, а по очереди.
4. В церкви должен присутствовать переводчик, чтобы перевести сказанное и чтобы оно могло послужить делу назидания Церкви (14:27).
5. Если переводчика нет, то "говорящие на языках" в храме должны молчать и говорить только себе и Богу (14:28).
Очевидно, что порядок во время служения пойдет на пользу всей общине. Бог, Которого прославляют, есть Бог порядка (1 Кор. 14:40). Он не есть "Бог неустройства, но мира" (ст. 33). Эти наставления касательно порядка литургии даются всем церквям святых (14:33). Это справедливо для всех раннехристианских церквей и для церквей будущего. Учение Павла имеет силу до сих пор.
Выводы
Контекстуальное исследование 1 Кор. 12-14, которое мы проводили в этой главе, полностью подтверждает единство терминологии, используемой во всем Новом Завете. Исследование показало, что можно с высокой степенью достоверности полагать, что феномен "говорения языками" во всех частях Нового Завета один и тот же. Обоснованно считать, что во всем Новом Завете "говорение на языках" есть один и тот же чудесный дар владения верующими иностранными языками, с которыми прежде они не были знакомы.
Нерасторжимые связи соединяют все случаи новозаветного феномена "говорения языками" в одну неразрывную цепь. Из всего сказанного следует:
1. Иисус предсказал, что верующие будут "говорить языками новыми" (Мк. 16:17). Это исполнилось не только в Иерусалиме в день Пятидесятницы, но и в таких метрополиях, как Кесария в Иудее, Ефес в Малой Азии и Коринф в Греции. Население всех этих городов состояло из различных групп, которых разъединяли языковые барьеры. Люди из различных стран и частей света, владеющие по большей части только своим родным языком, проходили через эти места. Иисус повелел, чтобы Евангелие было проповедано всему человечеству через Дух Святой. С помощью дара чудесного владения иностранными языками можно было уверенно достичь этой цели и научить народы, говорящие различными языками, путям Христа.
2. В соответствии с Мк. 16:17 Иисус сказал, что среди прочего "говорение новыми языками" будет "знамением" (греч. semeion) в смысле явления, не согласующегося с обыденными природными событиями, для тех, кто таким образом услышит весть Евангелия. Этому дару предстояло быть знамением чуда для неверующих, подтверждающему, что случилось событие Божественного происхождения. В 1 Кор. 14:22 Павел объясняет, что "языки суть знамение не для верующих, а для неверующих". Он особо отмечает, что дар "говорения на иностранных языках" должен убедить неверующих в том, что весть несет печать небес. Всякий, кто позволит себя убедить, может обрести спасение, для всякого же, проигнорировавшего данное явление, это означает суд.
3. В Деян. 2:13 некоторые высокомерно насмехались над учениками, говорившими на иностранных языках, и обвиняли их в том, что они пьяны. Незнающие и неверующие могут отреагировать подобным образом, если они будут присутствовать во время богослужения в Коринфе, где говорят на языках беспорядочным образом. Павел отмечает, что если языки непонятны для неверующих, последние могут подумать, что говорящие сошли с ума (1 Кор. 14:23). Может возникнуть ложное впечатление, и проявление истинного дара владения иностранными языками может быть неверно истолковано.
4. Это приводит нас к следующему звену цепи, которая соединяет воедино новозаветные феномены "говорения языками", когда мы говорим о назначении этого дара. Воскресший Господь соединил дар языков с великим поручением евангелизировать мир (Мк. 16:15-18). В день Пятидесятницы были обретены первые плоды Его обещания, когда 3000 человек присоединились к новорожденной церкви (Деян. 2). Затем дар достиг христиан из язычников в Кесарии и Ефесе, тем самым приобщая их к делу евангелизации (Деян. 10:45, 46, 19:1-6). В 1 Кор. 14 Павел вновь и вновь подчеркивает, что дар языков должен служить делу устроения Церкви (14:4, 5, 12, 26). Именно поэтому он говорит, что этот дар прежде всего для незнающих и неверующих. Они должны быть приведены к общению с верующими и возрастать в своем христианском опыте, чтобы в дальнейшем тоже участвовать в евангелизации.
5. Лука в Деян. 19:6 сообщает, что после того как в Ефесе двенадцать "учеников" были обращены и приняли Дух Святой, они обрели способность говорить языками и пророчествовать. Представляется важным, что Павел здесь ставит на один уровень дар языков и дар пророчества. Это в точности соответствует 1 Кор. 14, где апостол многократно говорит о том и о другом даре. Родство между пророчеством и языками утверждается тем фактом, что оба эти дара были проявлением Духа Святого (как в Коринфе, так и в Ефесе). Тесная связь дара языков и дара пророчества ведет нас прямиком к первому излитию Святого Духа в день Пятидесятницы, при описании событий которой Петр дважды упоминал пророчества (Деян. 2:17, 18). Однако Павел совершенно отчетливо показывает, что дар языков и дар пророчества, хотя они и близки, даже едины по своему истинному и высшему предназначению, совершенно самостоятельны, и ни в коем случае не идентичны.
6. Вряд ли случайно, что две столь значительные фигуры первоапостольской Церкви, Петр и Павел, чьими устами Благая Весть возвещалась евреям и язычникам соответственно, в Деяниях оба находятся в соприкосновении с феноменом языков, к теме которых Павел вновь обращается в 1 Кор. 12-14. Бог использует эти случаи и авторитет столпов первоапостольской Церкви с тем, чтобы распространить Благую Весть при посредстве языков, сверхъестественным образом дарованных Святым Духом.
7. Ряд мест в 1 Кор. 14 четко указывают в сторону понимания "говорения языками" как дарованной Святым Духом способности говорить на иностранных языках, прежде человеком не изучаемых, как о том сообщается в Деян. 2. Поразительная идентичность терминологического и лингвистического употребления выражения "говорить языками" - как в Деяниях, так и в 1 Кор. 12-14 - делает этот вывод весьма обоснованным.
8. Дополнительные связи между Евангелием от Марка, Книгой Деяния и 1-м Посланием к Коринфянам проистекают из происхождения, природы, употребления, предназначения и личности вовлеченных в действие духовного дара-знамения. Новозаветный феномен "говорения на языках" в этих трех документах - Евангелии от Марка, Деяниях и 1-м Послании к Коринфянам - показан как единый уникальный духовный дар владения специально не изучаемыми иностранными языками, но предоставленными с целью евангелизировать мир. Он должен был продемонстрировать, что Бог всецело на стороне зародившейся Церкви, что дар дан с целью ее укрепления и развития, снятия барьеров между иудеями и язычниками, и он должен стать знамением многочисленных его даров, цель которых - построение Церкви как тела Христова.
Наше исследование всех основных ответвлений проблемы дара "говорения языками" в Новом Завете показало, что дан он верующим Святым Духом с особой целью; и это Его воля, чтобы дар сей использовался именно таким образом, как мы выяснили. Мы также увидели, что "говорение на языках" в Новом Завете даруется не каждому, но тому лишь, кого избирает Дух Святой. Не существует повеления, чтобы каждый верующий участвовал в этом. В Новом Завете нет утверждения, что "говорение на языках" есть ключ к большей духовной силе. Есть утверждение о том, что языки прекратятся (1 Кор. 13.82). Особый смысл этого конкретного утверждения вызывает множество споров. В частности, утверждалось, что нужны они были лишь в новозаветные времена (Б. Б. Уарфилд) и что "языки" прекратятся сами собой (М. Ф. Унгер). Примиренческая позиция относительно языков заключается в том, что к современной глоссолалии не следует искусственно стремиться, как не следует ее и запрещать. Этот компромисс поддерживается в различных кругах. Если какой-либо случай проявления глоссолалии идентифицируется с новозаветным даром "говорения на языках", то необходимы доказательства, что он строго соответствует новозаветным описаниям этого дара, включая источник, назначение, природу, порядок, роль для миссии и т. д. Доказательство идентичности явлений не может покоится на личном опыте или на авторитете какого-либо учения, но на твердой основе полновесного свидетельства Писаний по этому вопросу. Жители Верии "приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так" (Деян. 17:11). Каждый христианин, чувствующий свою ответственность и сознающий необходимость поступать аналогичным образом, примет только то, что здраво и основано на Писаниях.


Движение New Age

"New Age учит, что каждый человек - Бог. Человек не подотчетен никакому закону, только себе самому".

Филипп Х. Локхаас

Об авторе
1. Старая ложь в New Age
2. История и причины возникновения New Age
3. Оккультизм New Age
4. Гуманизм New Age
5. Что говорит Библия?
6. Христианский ответ движению New Age

Об авторе

Преп. Филипп Х. Локхаас окончил Семинарию "Конкордия", Сент-Луис, Миссури в 1948. В 1989 он оставил пост руководителя Комиссии по организациям Церкви Синода Миссури. Прежде своего служения на этом посту он был независимым миссионером и приходским пастором в Оклахоме. В 1989 семинарией "Конкордия" ему была присвоена степень доктора проповеди. Выполняя обязанности руководителя Комиссии по организациям, Преп. Локхаас консультировал тысячи людей, приходивших с вопросами относительно самых разнообразных религиозных организаций и культов. Он написал пять книг, множество статей, а также прочел большое количество лекций на эту тему.

1. Старая ложь в New Age

[New Age (англ.) дословно переводится как "Новый век (эпоха, эра или поколение)". В мире существует множество различных движений, названия которых могут быть переведены на русский язык таким же образом. Дабы не возникало путаницы, здесь сохранено оригинальное английское наименование. - Прим. ред.]
New Age? Это не Шерли МакЛейн, считающая себя Богом?"
"Это что-то вроде тех, которые утверждают, что через них говорит высший разум?"
"Я не вижу ничего дурного в том, чтобы потереть свои больные суставы кварцевым кристаллом. Это не помогает, но и вреда никакого не приносит".
"Мне нравится музыка New Age, она действует успокаивающе, особенно когда я в задумчивом настроении".
"Мой начальник направил меня на семинар, где окладчик сказал, что если мы не будем иметь мышления New Age, то мы лишим наших работников и компанию возможности полностью реализовать свой потенциал".
Начиная с 1980-х название New Age постепенно попало в поле зрения множества людей. Между тем, идеи и представления движения New Age в той или иной форме существовали задолго до приобретения ими этого названия. Фактически, они появились в самые ранние времена. Эта ложь стара, как ложь сатаны в Эдемском саду (см. главу 2). Ощущение их новизны породили средства массовой информации, которые больше внимания уделяют причудливым ритуалам, обходя философскую или религиозную сторону явления.
New Age - это движение, система, состоящая из большого числа организаций. Популярные авторы, такие как Констанс Камби (The Hidden Dangers of the Rainbow, 1983) и Тикс Маррс (Mysteri Mark of the New Age, 1988) создали впечатление о движении New Age как о масштабном, организованном заговоре. Кроме того, социолог "Нового Века" Марлен Фергюсон (The Aquarian Conspiracy [Заговор Водолея], 1980) создала иллюзию, будто движение New Age гораздо масштабнее, чем на самом деле. С другой стороны, между теми, кто увлечен идеями и ритуалами New Age, существует достаточно единомыслия, чтобы выделить специфические и конкретные положения своего учения.
Движение New Age можно определить как систему отдельных групп людей, целью которых является замена представления о личностном Боге убеждением, что человечество является центром всех вещей. По существу, они полагают, что каждый человек - бог, обладающий абсолютным всемогуществом, однако при этом ему надо в полной мере развить свой божественный потенциал. Вместе с тем, никаким кратким определением невозможно объяснить столь стремительное распространение этих идей в американском обществе. Это можно понять, только рассмотрев историю движения и основные принципы философии New Age.

Важное отличие

Движение New Age будет выглядеть весьма путанным и противоречивым смешением идей до тех пор, пока мы не поймем, что оно подразделяется на две отдельные ветви: оккультную и гуманистическую. Оккультная ветвь - это такие вещи как реинкарнация, власть кристаллов, взывание к духам, НЛО и поклонение себе. Гуманистическая ветвь фокусируется на развитии безграничного человеческого потенциала и этической системы, построенной на ответственности только перед самим собой.
Оккультный аспект New Age привлекает тех, кого интересуют новомодные суеверия. По этой причине ее часто игнорируют как нечто тривиальное. Однако, хотя некоторые ритуалы New Age, такие как применение кристаллов и сидение под пирамидой, могут в скорости исчезнуть, оккультизм New Age - явление отнюдь не простое. За ним тянется след духовной смерти, и он сохраняет силу, поскольку в него вовлечено огромное количество людей.
Гуманистический аспект New Age стар, как ложь Сатаны, убедившего Адама и Еву в том, что они могут стать равными Богу. С течением веков он, подобно хамелеону, менял окраску, чтобы слиться с окружающей обстановкой. По сей день она продолжает преследовать все ту же цель Сатаны, отравляя каждую сферу социальной, культурной и религиозной жизни. Поскольку гуманизм New Age - синонимичен грехопадению человечества, он сохранится на земле вплоть до возвращения Иисуса.
По причине своей привлекательности для греховной природы человека и в результате тонко замаскированной лжи, движение New Age стало основным противником христианства в наше время. Как оккультное, так и гуманистическое направления New Age считают себя "спасением" для человечества. Спасение в духе New Age - это личное просветление (преображение), соприкосновение с внутренней божественностью. Такое просветление, в свою очередь, приведет к эволюционному скачку в новый век гармонии и мира.
В связи с проникновением идей New Age в политику Д-р Уолтер Мартин из института христианских исследований сказал: "Политические цели New Age чрезвычайно опасны, поскольку они полностью игнорируют основную проблему человечества - грех - равно как и Божий путь решения этой проблемы, заместительную смерть Иисуса Христа". (The New Age Cult, стр. 74).
В философском отношении можно очень легко спутать New Age с секулярным гуманизмом прошлого. При том что определенные сходства действительно существуют, движение New Age все же отличается от современного секуляризма. Его также нельзя путать с восточным мистицизмом. New Age многое заимствует из обоих источников, смешивая идеи западного оккультизма, гуманистической философии, средневековой магии и языческого политеизма в одном общем котле. Это представляет собой неистребимую жажду самообожествления, объединения всего знания и духовности с целью создания утопического общества.
Христианам важно понимать, что подмена Бога обожествленным человеком - проявление религиозной сущности New Age и его враждебности по отношению к христианству и всем его учениям. Задача христиан состоит не столько в том, чтобы разоблачить это движение, сколько в том, чтобы заполнить ту пустоту в человеческих сердцах, в которую New Age впускает свой яд.

Принципы New Age

Существует множество ответвлений от оккультного и гуманистического направлений движения New Age, однако их философская основа базируется на шести общих принципах. Значение, которое различные приверженцы New Age приписывают тому или иному принципу, будет варьироваться, однако, в той или иной взаимосвязи, эти принципы складываются в своего рода символ веры. Вместе с тем, истолкование и добавки к этим шести принципам и составляют то, что разделяет оккультное и гуманистическое направления New Age друг от друга.
1. Все есть единое целое, потому все есть Бог. Этот принцип отражен в близких представлениях монизма и пантеизма, давно существующих в восточных религиях. Бог New Age не личностен, он не имеет бытия вне творения. "Это" универсальная энергия, Сила, всеобщее сознание, общность (монизм) всего живущего. В этой общности добро и зло, жизнь и смерть едины. Различия заключаются лишь в том, как человек воспринимает эти вещи. Если все есть единое целое, то эта универсальная энергия, этот безличностный бог присутствует во всем (пантеизм). Джейн Робертс, медиум духовной сущности Сиф и автор книги "Сущность Сифа", так описывает Бога New Age: "Он не единая личность, а сгусток энергии... и поскольку его энергия во всем, что есть во вселенной, во всех системах и сферах, он действительно знает каждого воробья, когда тот падает, поскольку он и является тем воробьем" (цитата из книги Martin, The New Age Cult, стр. 25-26).
2. Человечество, как и все остальное творение, является божеством и обладает неограниченным потенциалом. Этот положение New Age иными словами утверждает, что каждый человек - есть бог в маске. Любой человек может сказать: "Я - бог", имея в виду то же самое, что и Иисус Назарянин. Кроме того, существует смежное представление с тем, что каждый человек бог, а именно - что, будучи богом, человек может творить свою собственную реальность. Поскольку божественная энергия не знает пределов, человек также не ограничен в видении и сотворении своей собственной реальности. Он может стать всем, чем пожелает. Будучи богом, творящим свою собственную реальность, человек не подотчетен никакому закону и не ответственен ни перед кем, кроме себя. Абсолютных ценностей не существует, кроме того реального добра и зла которое человек сам себе создает. Таков основной принцип пантеизма, фундамент индуизма: все является единым целым, поскольку вся энергия - божественное сознание "застывшее" в материи... Человек в своей глубинной сущности не что иное как бог. Однако без "просветления" он этого не знает... Цель человека - познать, что он - бог, таким образом уничтожив "иллюзию" разделения. (Tal Brooke, When the World Will Be as One, стр. 73).
3. Главный грех человечества заключается в том, что оно не осознает своей божественности и общности со всем миром. Человечество, несомненно, имеет множеством проблем, однако греховность не является основной его проблемой. Единственное препятствие для дальнейшего развития человечества заключается в непонимании человеком своей божественности, но это невежество может быть преодолено путем "просветления". Достижение человечеством совершенства связывается с эволюционным процессом или "пробуждением", которое также называется "преображением". "Преображение людей" - это спасение человечества. Наши личные и мировые проблемы окончательно исчезнут, когда "критическая масса" преображенных людей произведет всеобщее преображение человеческой расы.
4. Поэтому единственная потребность человечества заключается в том, чтобы осознать собственную божественность. Мы творим себя сами, а значит - мы ответственны за все, что происходит с нами и вокруг нас. Овладение и управление своей будущей эволюцией - наша единственная надежда. Осознание своей божественности и мудрый выбор направления человеческой эволюции помогает нам усовершенствовать человечество. Марлен Фергусон находит поддержку идей "эволюционного скачка" в теориях некоторых ученых о том, что эволюционный процесс перемежается стремительным появлением полностью развитых форм и высокоорганизованных видов (Заговор Водолея, стр. 158-63).
5. Преображение может быть достигнуто при помощи ряда разнообразных методов. Цель каждого из этих методов - достижение изменения сознания. Предполагаемый результат состоит в том, чтобы существующая система верований человека сменилась новым восприятием реальности, основанным на вере в то, что человек - творец своего собственного мира. Марлен Фергусон предлагает следующую "систему целенаправленного изменения сознания": вынужденная чувственная изоляция (напр. плавучий резервуар) или, напротив, чувственные перегрузки, биологическая обратная связь, медитативные песнопения, психодрама, гипноз и самогипноз, "медитация всевозможных видов" (особенно разные формы йоги), экстатический танец, магические ритуалы, семинары по потенциалу человека (напр. Контроль над разумом Сильвы, Источник), дневник сновидений, первобытная терапия, "перерождение", синкретические религии, (теософия), физические тренировки (напр., боевые искусства), самолечение (Наука разума), лекции о чудесах и многое другое (Заговор Водолея, стр. 85-87). Другие распространители New Age добавят к этому списку управляемую игру воображения и визуализацию, глубокий массаж, лечебные контакты, акупунктуру, лишение сна, проверку на выживание, прохождение через огонь, пирамидологию, применение кристаллов, астрологию и "контакты" с духами. Приемлемо практически все, что вызывает мистические или психические переживания, достаточно сильные, чтобы заставить человек отказаться от своих прошлых убеждений и восприятия реальности.
6. Личное преображение - это залог глобального преображения. Признаком такого глобального преображения будет массовое просветление и мировое единство. Как утверждают приверженцы New Age, дальнейшее преображение человечества неизбежно станет всеобщим, достигнув апогея в золотом веке, когда уже не будет ни войн, ни насилия, ни расизма, ни болезней, ни голода, ни смерти. Некоторые верят, что человечество действительно будет "единым", с одним общим языком, одной денежной системой, одним мировым правительством, одной религией и единым разумом и желанием. Некоторые даже предполагают, что люди будут иметь одни и те же мысли в одно и то же время. Синкретизм терминологии New Age отражает попытку создания одной мировой религии на том основании, что все религии в своей сущности - одно и то же, все они учат единству всех вещей. В этой системе претензии христианства на исключительность отвергаются, а библейский Христос подменяется идеей "сознания Христа в вас".
Согласно утверждениям основателей New Age, широко рекламируемый "качественный скачок" в божественность, в совершенный мир - почти реальность. Философия New Age распространяется не менее широко. Как коммерческий продукт, она красиво упаковывается и широко рекламируется, часто при поддержке популярных телеведущих и других знаменитостей. Однако, ощущая потребность в духовном просветлении, человек должен, прежде всего, задаться вопросом: "Если я восприму учение или стану заниматься техникой New Age, то в конечном счете, буду ли я танцевать в свете или блуждать во тьме?"

2. История и причины возникновения New Age

История и истоки движения New Age вполне могут быть описаны в нескольких томах. Оно было зачато, когда Сатана измыслил четыре обмана, чтобы через них разрушить отношения Адама и Евы с Богом Творцом и подчинить людей своей власти: "...нет, не умрете... откроются глаза ваши, и вы будете, как боги... вожделенно, потому что дает знание" (Быт. 3:4-6). Как уже было упомянуто в главе 1, та же самая ложь отражена в основных принципах движения New Age: человек есть бог, он божественен по природе, человечество нуждается в преображении, в осознании божественности кроется ключ к мудрости и власти, и, наконец, (в оккультной ветви New Age) смерти не существует, существуют лишь бесконечные перевоплощения.
Эти идеи New Age, порожденные сатанинской ложью, можно наблюдать из века в век как в Ветхом Завете (Пс. 2), так и в Новом (см. Рим. 1:25). Уже в новозаветный период (см. Иоан. 1; Кол. 1-2) и не протяжении нескольких последующих столетий гностическая ересь пыталась соединить христианство с более древним пантеизмом и язычеством. Познание себя представлялось как раскрытие божественной искры в человеке, как космическое единение, которое устраняет все барьеры в жизни людей. В книге "Внутреннее исцеление" пастор Дон Матцат замечает:
"При том что христиане-протестанты признают отсутствие каких-либо новых истин, история Церкви свидетельствует и об отсутствии новых ересей. Движение New Age не предлагает ничего нового нашему веку. Все это - "старые сказки" в новой обложке".
Гностическая ересь развивалась на протяжении нескольких веков распространения христианства, и проявляясь в самых разнообразных обличиях. Ее самое последнее перевоплощение, движение New Age, обязано своим существованием госпоже Елене Блаватской. Во второй половине 19 века она основала Теософское общество, соединив восточные религии, оккультные воззрения и гностическую интерпретацию христианства. Ее лучшая ученица, Элис Бейли, развила учение Блаватской, доведя его до уровня мировоззренческой системы, получившей название New Age. Бейли утверждала, что человечество должно достичь просветления, дабы реализовать свою божественность. Учение Бейли живо и сегодня, его распространителями являются организация "Люцис" и ее политическое лобби - Всемирная добрая воля, а также многие писатели, увлекающиеся идеями движения.
Гностицизм - это древнее лжеучение, основанное на дуалистическом представлении о материи и духе, причем материя есть зло, а дух - добро. "Спасение" - это освобождение духа из пут бренного тела, достигаемое посредством особой мудрости, или тайного знания (греч. gnosis).
Еще одним подразделением в системе New Age является движение Новое мышление. Его происхождение восходит к практике ментального исцеления Финеаса Паркхёрста Квимби (середина 19 века). Церковь Христа-ученого(или Христианская наука), основанная Мэри Бейкер Эдди, - одно из наиболее известных порождений Нового мышления. В своей главной работе "Наука и здоровье, ключ к Священному Писанию" (Science and Health with Key to the Scriptures) Эдди пишет: "В материи нет ни жизни, ни истины, ни разума, ни сущности. Все есть бесконечное Сознание и его бесконечные воплощения, ибо Бог есть все во всем (стр. 468). Параллель с основным принципом New Age: "все есть единое целое, потому все есть Бог" - очевидна.
По этой причине духовность New Age невозможно отнести к одному источнику (например, восточному мистицизму), как некоторые пытались сделать. Это тщательно составленная смесь изначального стремления человека заменить Бога самим собой, языческих суеверий, оккультного мистицизма и синкретической религиозности. Однако существует и еще один ингредиент - светский гуманизм.
Светский гуманизм, как гласит Гуманистический манифест (1933, далее - Манифест I) и Гуманистический Манифест II (1973), нашел своих приверженцев по большей части среди работников образования и поборников движения за развитие человеческого потенциала. "Традиционный дуализм разума и плоти должен быть отвергнут" (Манифест I, стр. 8). "Человеческая жизнь имеет смысл, поскольку мы творим и развиваем наше будущее" (Манифест II, стр. 17). Многие подобные идеи были адаптированы движением New Age с особым акцентом на духовность New Age. Светский гуманизм и движение New Age скорее сосуществуют, чем соперничают, поскольку, в конечном счете, разница между притязаниями человека на божественность и объявлением его высшим существом едва ли существенна.

Причины популярности New Age сегодня

Истоки современного проявления древней лжи в New Age глубоки и запутаны. Среди причин возникновения движения можно упомянуть научные, культурные, социальные и религиозные. Стоит задуматься над нижесказанным.
Движение New Age - это бунт против науки и современных технологий. Очень многие сегодня испытывают глубокое разочарование в науке. Ученые и их новые технологии продолжают формировать и изменять жизни миллионов людей, однако повседневные насущные проблемы, кажется, остаются неразрешимыми. Пространственно-пищево-энергетический кризис охватывает весь мир.
Многие люди полагают научные решения этих проблем неадекватными. Однако для многих единственная надежда зиждется на человеческих усилиях. "Только люди ответственны за то, что с нами будет. Никакой Бог нас не спасет, если мы не спасем себя сами" (Манифест II, стр. 16). По их убеждению, человек обладает потенциалом для дальнейшей эволюции и достижения совершенства. Однако для этого нам необходимо достичь более высокого уровня сознания. Такова единственная надежда тех, кто отвергает Бога, как это было всегда, когда игнорировалось Слово Божие. Когда на египтян обрушились одна за другой казни Господни, они поспешно стали искать совета у идолов, духов умерших, медиумов и спиритистов (Исаия 19:3).
Несостоятельность светского гуманизма во многом способствовала зарождению New Age. Дело в том, что наше общество является не полностью светским. Религиозное влечение является частью человеческой сущности, законом, написанным в сердце человека (Рим. 2:15). Наши сердца мечутся, пока не обретают покой у Бога, как сказал Св. Августин. Часто в этой связи цитируют Г. К. Честертона: "Когда человек перестает верить в Бога, он не перестает верить во что-либо. Во что-то он все равно верит". Во времена национальной и международной напряженности религиозный всплеск - явление весьма распространенное. Движение New Age и является в некотором смысле таким всплеском. Однако оно не спасает человечество от пустоты, к которой привел его светский гуманизм. Оно лишь бросает свой жалкий вызов небесам: "Я - Бог!" - подобно петуху, сидящему на куче навоза, который верит, будто солнце встает по утрам, потому что он кукарекает.
Церкви также внесли свой вклад в появление New Age. Многие из них стали чрезвычайно светскими по своему духу. Некоторые отвергли веру в сверхъестественное, в чудеса, в Божий промысл и Его могущественное вмешательство. Отказ от великих нравственных заповедей Божиих, явленных в Его Слове, стал причиной кризиса нравственных ценностей во многих церквях. Десять заповедей превратились в "десять советов", выражение психологических стереотипов и нравственных соглашений. Добавьте к этому рекламный лоск телевизионных христианских шоу, и вы поймете, почему многие люди ощущают духовный упадок в своих церквях. Джон С. Купер сказал об этом прямо:
"Когда вы отказываетесь от первичности Божией инициативы - нашего незаслуженного избрания во Христе и веры, дарованной Богом через свидетельство и деяния любви единой, святой, апостольской и вселенской Церкви, - вы остаетесь один на один с безводной пустыней человеческого духа, где любой бес может схватить и пожрать вас" (Religious Pied Pipers, стр. 91).
Еще одним фактором, определяющим популярность New Age, является стремление американцев к "быстрому решению", своего рода быстрому питанию души и тела. New Age предлагает легко достижимый чувственный опыт вместо анализа проблем и трудных решений. В отличие от самодисциплины, New Age нетребователен. Сознание "быстрого питания" с готовностью соглашается, что проблемы, копившиеся годами, могут быть решены за один уик-энд.
Билл Алнор и Кейт Толберт (исследователи культов) заявляют, что многие основные деноминации лишили себя истинных духовных основ, отвергнув подлинное Евангелие. В результате они получили духовный вакуум - " это главная причина, почему столь многие традиционные религии перенимают элементы New Age", говорит Толберт. (Christian Reseatch Journal, весна/лето 1994, стр. 42)
Однако главным источником популярности New Age является хитрость Сатаны. На протяжении тысячелетий существования человечества Сатана преследует лишь одну цель - свергнуть Бога с престола. Он вводит людей в заблуждение, утверждая, что они имеют божественные качества, таким образом сводя на нет значение жертвенной смерти Христа. Сатана не столь глуп, чтобы отказаться от "новой" философии, которая была столь успешна во все времена. Писание дает ему множество имен, однако "глупца" среди них нет.

3. Оккультизм New Age

Оккультное направление New Age принимает все без исключения принципы движения и добавляет к ним свои особые верования.

Оккультные верования

Вера в реинкарнацию и карму - главная черта оккультного направления New Age. Недавние опросы показывают, что 25-30 процентов американцев принимают реинкарнацию как объяснение жизни после смерти. Реинкарнация - фундаментальная доктрина индуизма. Западная версия реинкарнации заключается в том, что бессмертная душа/дух, истинное "я" человека, переходит от одного человеческого тела к другому в бесконечном цикле жизни и смерти. Реинкарнация дает приверженцам New Age надежду, что они будут жить снова, когда эволюционное развитие человеческой расы наконец достигнет "золотого века", наступит мир во всем мире и полная гармония. Карма, соотношение добра и зла, является определяющей силой каждого последующего перевоплощения. Карма - это индуистский закон причины и следствия - добро порождает добро, а зло - зло. Некоторые адепты New Age говорят о карме как об инструменте, при помощи которого человек может выбирать свою судьбу в следующей жизни. Для избавления от отрицательной кармы человек может пожелать, чтобы его жизнь прекратилась в результате аборта, или чтобы он был рожден инвалидом, умер от рака либо жил в крайней нищете. Рассел Чандлер пишет: "Реинкарнация в американском стиле отвечает психологическим запросам людей, пытаясь разрешить нравственные дилеммы жизни и одновременно хватаясь за надежду выживания и спасения" (Understanding the New Age, стр. 244).
Учение New Age о реинкарнации/карме - это погребальный колокол, звонящий по всякого рода социальному служению. Кто посмеет вмешаться в закон кармы - придти на помощь людям, избравшим свое нынешнее положение, таким образом обрекая их на повторение этого опыта, дабы получить познание? Карма не имеет прощения. Ее абсолютная непреклонность требует, чтобы каждый человек отрабатывал свой долг до тех пор, пока не возобладает добро.
Вера в перевоплощение ведет к одной из наиболее странных практик оккультного New Age: общению с духами-руководителями. Медиумы девятнадцатого века претендовали на способность вызывать духи умерших. Посредники двадцатого века заявляют о своих способностях быть носителями высших духовных сущностей, которые в настоящее время не имеют земного бытия. Этим духовным сущностям приписывается высшее познание, которым они желают поделиться, чтобы человечество могло эволюционировать в более высокие уровни сознания. Духовные сущности получают различные степени воздействия на своих посредников - от автоматического письма, до полного овладения телом и мышлением того, кто находится в состоянии транса.
Духовные посредники осуществляют процесс потери... и обретения сознания, становясь проводниками к источникам энергии, которые, как правило, недоступны вашему сознанию. Вы можете ощутить, что получаете... духовное руководство... Мысли или образы, до сих пор неизвестные вам, могут войти в ваше воображение, или вы можете вдруг начать говорить так, как в нормальном состоянии вам не пришло бы в голову. (Channels, Newsletter of The Center for Transformation, vol. 1:1, Summer 1988).
Духовная сущность, с которой осуществляется связь, может оказаться воином, которому 35000 лет, шестилетним ребенком из Атлантиды, Мерлином из Камелота, женщиной, которой предстоит родиться черед 600 лет на Венере, дельфинами (они ведь такие развитые!) и даже Иисусом (A Course in Miracles). Если бы их послания пришли из какого-то другого источника, их сочли бы тривиальными: "Люби себя", или: "Ты заслуживаешь хорошей жизни". Все эти банальности связаны с философией New Age: "Ты - божество...Никогда нет причин для чувства вины...Ты сам - творец своей собственной реальности...Ты обладаешь возможностью творить все что угодно". Такие сеансы связи могут стать для хронически скучающих людей больше чем просто развлечением. Советы некоторых духовных сущностей кончаются для многих трагически.
Применение кристаллов стало общеизвестной чертой оккультного направления New Age. Кристаллам кварца, одному из наиболее обычных явлений на планете земля, приписываются необычайные свойства, подобно тому, как древние язычники приписывали магические свойства необычным или красивым камням. В представлениях New Age кристаллы служат проводниками энергии исцеления, силы и мудрости. Разные цвета кварца влияют на разные части тела и могут быть "запрограммированы" на удовлетворение конкретных потребностей. Кристаллы прикрепляют к карбюраторам, чтобы снизить расход горючего, помещают в питьевую воду, чтобы способствовать выздоровлению, или носят на шее для получения энергии и силы разума.
НЛО и аномальные неземные явления также занимают большое место в оккультных воззрениях New Age. Считается, что отдаленные звездные системы населяют высокоразвитые существа, духовно и научно на миллионы лет опередившие землян. Эти представители "космического разума", судя по всему, делятся своими высокими познаниями с особо избранными земными контактерами. Даже если эти неземные существа реальны, то кем они являются - представителями иных цивилизаций или же иного измерения (демонического?) Последнее более вероятно, поскольку все их сообщения крайне противоположны христианскому учению.
Кроме того, характерной чертой оккультного направления New Age являются различные гадательные практики. Лишенные уверенности в настоящем, люди во все века стремились проникнуть в будущее. Гадательные практики New Age , как и все остальное в этом движении, отнюдь не новы. Это просто видоизмененные древние богомерзкие ритуалы.
"Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего" (Втор. 18:10-12).
Эти гадательные практики имеют целью повышение уровня психической энергии. Астрологи составляют гороскопы, заявляя, что одна часть Божия творения (звезды и планеты) определяют судьбу другой части Божия творения (человека). Набрав номер "900" междугородней телефонной связи, вы можете поговорить с экстрасенсом, который за отдельную плату даст вам консультацию по любому вопросу, начиная от безответной любви, и кончая финансовым планированием. Прорицатели New Age продолжают распространять старую ложь сатаны, будто человек может быть как Бог и знать не только добро и зло, но и будущее.

Способы распространения оккультного направления New Age

Многообразие мероприятий "Нового века" позволяет участникам испытывать огромное множество ощущений и воздействующих на сознание переживаний. Эти мероприятия, кроме того, привлекают большое общественное внимание к организаторам и распространителям New Age.
Фестивали разума, тела и духа (сборища экстрасенсов) - один из примеров подобных мероприятий. Они собирают до 100000 приверженцев New Age и множество любопытных зевак. Посещая "экспертов", они узнают о тайнах своей прошлой жизни, получают советы астрологов, узнают о нумерологии, толковании карт "Таро", силе кристаллов, аурах, НЛО и т.п. Им продают пирамиды, кристаллы, фиторецепты, цветочные настои и здоровую пищу.
Иногда предпринимались попытки привлечь всех людей на земле к "выбросу своей энергии" в одно и то же время по всему миру, чтобы достичь мгновенного решения мировых проблем, мира и процветания. 31 декабря 1986 состоялась Минута всемирного сотрудничества, целью которой было достижение "планетарной пятидесятницы" через наделение человечества божественностью, уничтожение всяких межнациональных границ, установление единой мировой религии и достижение бессмертия. В августе 1987 был организован всемирный праздник "Гармоничнеского совмещения". В древних святилищах по всему миру должны были собраться, по меньшей мере, 144000 "радужных людей", цель которых заключалась в достижении "гармонического резонанса", который, в свою очередь, должен был ввести человечество в Новый Век (New Age). Весь оккультный "багаж" оказался кстати: языческие ритуалы, шаманские камлания, очищение, сила кристаллов и т.п.
В 1993 в Чикаго было организовано собрание Совета Мировых Религий (подобно первому такому собранию в 1893). На нем стало ясно, что "Восток" овладел мировыми религиями, включая некоторые ветви христианства. При том что далеко не все вероисповедания были представлены, акцент делался на восточных религиях и на концепциях New Age. "Фактически, это мероприятие было вполне способно перенести видение мира западного среднего класса, политически и духовно настроенного на ценности New Age,, во все мировые религии" (Elliot Miller, Christian Research Journal, Fall 1993, p. 11).
Индустрию развлечений следует отнести к одному из главных движущих сил оккультного направления New Age. Кино - это мощное средство воздействия на миллионы людей. Трилогия "Звездные войны" была лишь первым фильмом, в котором наблюдается пантеистическая идея божественной "Силы", интуитивной связи с "потусторонним" миром, с "ушедшими учителями", которые представляют собой некую иерархию, призванную ввести человечество в Новый Век (New Age). Сага "Индиана Джонс", трилогия "Дитя карате", а также детские фильмы, такие как "Темный кристалл" и "Ива", пропитаны философией New Age. "Король Лев" также снят в духе New Age. Сюда же можно добавить популярный телесериал "Открытие Севера". Общая идея повторяется снова и снова: человек имеет все что ему необходимо внутри самого себя, а единственная реальность - то, что воспринимается.
Наибольшую выгоду из New Age извлекают предприниматели. Людям свойственно восприятие всего нового, особенно если это сулит свежие "переживания" в большом количестве и многообразии. Издатели книг New Age получают баснословные барыши. Библиотечный каталог 1990 г. содержит перечень из более чем 25 десятичных классификационных номеров Дюи, которые соответствуют различным темам New Age. В этом же издании вы найдете целых три страницы, где перечислены названия книг, написанных в духе New Age. Полки с такими книгами продолжают пополняться в наших книжных магазинах. Растет также и число магазинов, торгующих исключительно книгами New Age и соответствующими артефактами. В таких магазинах продают астрологические карты, кристаллы, карты Таро, музыку New Age, книги по колдовству, шаманству, креативнной визуализации, связи с потусторонним миром и т.п. Семинары, посвященные потенциалу человека и связи с потусторонним миром, которые проводятся по выходным, обычно приносят по $400 с посетителя.
Марго Адлер, жрица ведьминского шабаша, пишет: "Божественность неизбежна во всей Природе. Она в внутри вас настолько же, насколько снаружи... Женщины (и мужчины) никогда не поймут своей творческой энергии и божественной сущности, пока не откроют в себе творческое женственное начало, источник вдохновения, богиню внутри себя". (Grawing Down the Moon, p. ix).
Оккультизм New Age, кроме того, способствовал пробуждению неоязыческого культа женщины-богини с его особым видом феминизма - результатом отрицания Бога Творца. Оккультисты New Age указывают на некоторую точку древней истории, когда люди поклонялись именно творению (земле, луне и звездам) как воплощениям богини, а не Творцу. Религия Великой Матери богини была противопоставлена христианству, которое, в свою очередь, обвинили в том, что оно ответственно за создание Бога мужского пола, защитника войны, эксплуатации женщин и природных ресурсов. "Гипотеза Геи", выдвинутая экологами New Age, гласит, что земля и все на ней обитающее есть единый живой организм: саморазвивающееся и самодостаточное женское начало. [Гея - древнегреческая богиня-земля, от которой якобы произошли горы и море, первое поколение богов, циклопы и гиганты. В др.-римской мифологии ей соответствовала Теллус. - Прим. ред.]
С оккультным направлением New Age связано множество имен. В конце 1980 и начале 1990 на арене New Age ярко светилась фигура Шерли МакЛейн, киноактрисы и танцовщицы. Ее книги и телевизионные минисериалы 1987 г. прочно связали это имя с New Age. В набор инструментов МакЛейн входили мантры, кристаллы, догматы реинкарнации и все прочее, что имеет отношение к New Age. На своих семинарах она выступала с лекциями по кундалини йоге, опыту визуализации и откровениях о Лемурии (соседний континент с легендарной Атлантидой). Иногда она переписывала заново истории.
В New Age часто вводятся в обиход новые имена. Д.З. Найт, домохозяйка из Вашингтона, стала "звездным гуру", подобно Шерли МакЛейн и Линде Эванс. Найт заявила, что может входить в контакт с Рамфой, воином, жившим 35000 лет назад, который, якобы, давал откровения относительно божественности человеческой расы: "Бога... нет вне тебя, ибо ты - Бог". Только согласившиеся заплатить $400 за семинар могут услышать самого Рамфу "лично", между тем "его" книги и видеокассеты широкой распродаются. Среди последователей New Age встречается немало неожиданных имен. Психиатр Элизабет Кублер-Росс, автор книги "Смерть и умирание" (Death and Dying), непревзойденного учебника для университетов и больничных семинаров, не смогла устоять перед искушением окунуться в оккультизм. Она начала увлекаться спиритизмом, и постепенно, к глубокому изумлению ее коллег, была поглощена миром контактеров с "иными измерениями".
Барбара Маркс Хаббард [Не путать с Лафайетом Рональдом Хаббардом, основателем церкви Саентологии. - Прим. Ред.], некогда уважаемая писательница-футуристка и кандидат от демократической партии на пост вице-президента [США] в 1984, также стала проповедницей идей New Age. Она была в числе организаторов Минуты всемирного сотрудничества. Хаббард говорит, что ожидает быстрого и захватывающего "качественного скачка" человеческой эволюции, в результате которого появится раса сверхлюдей, превосходящая современное человечество в такой же степени, как современные люди превосходят обезьян. Вместе с другими, более философски настроенными последователями New Age, она говорила о необходимости произвести некоторый "процесс селекции". Под этим она понимала, что люди, лишенные "божественного сознания" и неспособные к дальнейшей эволюции должны быть устранены с планеты земля, дабы позволить остальным развиваться беспрепятственно.
Некоторые называют Джорджа Лукаса "современным теологом", который своими фильмами повлиял на представление людей о Боге больше, чем кто-либо другой. Лукас снял трилогии "Звездные войны", "Индиана Джонс", а также фильм "Ива". Все эти киноленты насаждают идею о безликом энергетическом поле, так называемой Силе, которая, по мнению Лукаса, окружает каждого человека, и к которой можно обратиться с благой или дурной целью.
Бывший астронавт Эдгар Митчел - еще одно неожиданное имя в оккультных кругах New Age . Он объявился на собрании последователей New Age у Джона Денвера (еще одно яркое имя в New Age), где обсуждались вопросы окружающей среды. Митчел, пожалуй, более всего ассоциируется с книгой"Путь чудес" (A Course in Miracles). Об этой работе ее продавцы заявляют, будто она была передана Иисусом Христом через особого контактера, неверующую еврейку Елену Шукман. "Путь" содержит скрытое извращение христианства. По этой книге читались проповеди даже в христианских церквях, и часто самим Митчелом.
Как утверждает специальный фонд, цель которого - распространение "Пути", главной целью передачи этой книги, состоящей из трех томов, является исправление ошибок христианства, которое за долгие столетия, якобы, утратило учение Иисуса. В результате этих ошибок люди были введены в заблуждение относительно греха, вины, прощения, смысла распятия и воскресения Иисуса. Чудеса, описанные в "Пути" - исправления этих ложных толкований, навязанных мышлению людей. Эта оккультная работа - любопытное теологическое месиво, в котором люди представлены сынами Божиими в том же смысле, что и Христос, зло побеждается посредством нового восприятия реальности, а искупление совершают сами люди, когда они "переосознают реальность".
Многие люди, исконно не связанные с этой книгой, получили от нее немалые прибыли. В 1992 Марианна Вильямсон со своей работой "Возвращение к любви: размышления о Пути чудес" (A Return to Love: Reflections on a Course in Miracles) получила первое место в рейтинге бестселлеров Нью-Йорк Таймс. Кроме того, она проехалась по стране с лекциями и была приглашена на интервью в шоу Офры Винфри. Книга, лекции и интервью с Вильямсон еще больше разожгли интерес к "Пути".
Некоторые метафизические объединения переживают новый подъем популярности в связи с движением New Age, это Теософическое общество, Ассоциация по исследованиям просветления (Эдгар Кейс), Древний мистический орден Розы и Креста, Школа христианского единства и Эканкар. Движение New Age, кроме того, породило такие новые организации как Церковь религиозной науки, Братство Урантия, Церковь всеобщую и торжествующую, Трансцендентальную медитацию и Движение внутреннего мира.
В своей книге "New Age лжет тебе" (The New Age Is Lying to You) Элдон Винкер пишет:
"Оккультный аспект New Age делает очевидным тот факт, что старая ложь Сатаны все еще действует, заставляя людей верить, будто они контролируют свое бытие в вечности. Сатана и его бесы приходят под маской совершенных существ с высоким уровнем сознания, единственная цель которых - привести человеческую расу к самодостаточному состоянию совершенства. New Age имеет множество инструментов духовного разрушения" (стр. 70-71).

Грядущее

Лидеры New Age соглашаются в том, что "новый порядок" (то есть эра Водолея) наступит, когда "критическая масса" индивидов достигнет состояния "личного преображения". Никто не осмеливается определять, что представляет собой эта критическая масса, однако ее часто сравнивают с пресловутой "соломинкой, переломившей спину верблюда". В определенный момент в будущем с прибавлением одного-единственного новообращенного в New Age произойдет вселенский сдвиг сознания, и человечество вступит в "Новый век" (New Age).
Многие авторы New Age прибегают к преувеличению сказки о "сотой обезьяне", чтобы проиллюстрировать, как работает теория критической массы. В сказке повествуется о том, что в семействе обезьян некоторые начали мыть пищу перед едой. После того как один самец шести лет включился в процесс, все обезьяны стали мыть свою пищу. Некоторые оккультисты New Age избрали 2000 год годом сотой обезьяны. [Интересно, какой год они изберут теперь. - Прим. ред.]
Короче говоря, мировоззрение оккультного направления New Age заключается в том, что человечество находится на пороге всемогущества. Совершенные существа, достигшие обожения - уже среди нас, хотя мы их и не видим. Их сила и мудрость доступны лишь "просветленным", тем, кто готов отвергнуть всякую объективную истину и реальность ради призрачного мира самообожествления.

4. Гуманизм New Age

В главе 1 уже было сказано, что движение New Age в действительности представляет собою два движения в одном: оккультное и гуманистическое. Глава 3 посвящена оккультной ветви движения. В данной главе мы рассмотрим гуманистический аспект New Age. Здесь уже нет ни языческих предрассудков, ни магических приемов, ни представлений о бесконечных перевоплощениях, по крайней мере, в той степени, как все это присутствует в оккультном направлении New Age. Однако гуманистическая форма все же сохраняет человекоцентрические мечты об утопическом совершенном обществе и мировом порядке.
Гуманисты New Age в числе первых признали, что в New Age существуют два направления. Давид Шпенглер, один из приверженцев New Age, написал вступительную статью к "Каталогу New Age" (The New Age Catalog), опубликованного редакцией журнала Тело, Разум и Дух (Body, Mind & Spirit). В своей статье Шпенглер выражает сожаление о том, что New Age зачастую представляется людям как языческий культ, оккультизм, учение о контактах с миром духов, кристаллах и реинкарнации. Это, на его взгляд, "ограниченный и заведомо искаженный взгляд". Его определение New Age включает "возрождение чувства святости, внутреннего побуждения к осознанию и проявлению своей собственной божественности в акте соучастия, синергии с божеством, наполняющим все творение, и с Источником этой божественности, чью исконную природу мы до сих пор пытаемся познать" (курсив добавлен).
На первый взгляд может показаться, что гуманизм New Age - это всего лишь новая форма старого светского гуманизма. И в том и в другом присутствуют все те же шесть принципов (см. главу 1). Однако между ними существуют и ощутимые различия.

Общие черты светского гуманизма и гуманизма New Age

Принципы светского гуманизма изложены в Гуманистических манифестах I и II (Humanist Manifests I & II) (см. главу 2). Некоторые их фрагменты сопоставимы с шестью принципами движения New Age.
Приверженцы New Age убеждены, что Бог - безликая сила, вселенская энергия, неотделимая от творения. Кроме того, человечество находится в процессе непрерывной эволюции, направленной к более совершенному уровню сознания. Манифест I гласит: "Мы полагаем, что вселенная самодостаточна и никем не сотворена...(Человек)...появился в результате непрерывного развития" (стр. 8).
Согласно принципам New Age, "человечество имеет божественную природу" , и в Манифесте сказано: "Нас не спасет никакое божество, мы сами должны спасти себя" (стр. 16). Иными словами, не существует божества и божественности вне совокупности способностей человека к разрешению проблем и хитросплетений человеческого бытия.
Приверженцы New Age считают незнание о божественности своей природы корнем всех человеческих проблем. В Манифестах названо ошибкой отделение божества от человечества: "Мы полагаем, что религиозные формы и представления наших отцов не вполне адекватны... Традиционная догматика и авторитарные религии, ставящие откровение, Бога, обряды или вероисповедания выше человеческих потребностей и опыта, вредят человеку как биологическому виду" (стр. 10, 15-16).
"Человечество нуждается в преображении", - твердят приверженцы New Age. В Манифесте I употреблено выражение "полная реализация" при описании той же цели: "Полная реализация человеческой личности следует считать концом жизни человека" (стр. 9).
Движение New Age уделяет много внимания технике достижения преображения. В Манифестах предлагается куда более простой метод: "Гуманист находит реализацию своих религиозных переживаний в усиленном ощущении собственной жизни и в совместных устремлениях к повышению благополучия общества" (стр. 9). "Технологии - жизненно необходимые средства прогресса человечества и его дальнейшего развития" (стр. 22).
И еще, приверженцы New Age ожидают преображения достаточного числа людей, для того чтобы началось "глобальное преображение", в результате которого установится совершенный мировой порядок. Светский гуманизм в этом плане ничуть не менее амбициозен: "Наконец человек осознал, что только он ответственен за реализацию своей мечты, и что он имеет в себе самом силы для того, чтобы это осуществить" (Манифест, стр. 10). "Следующее столетие может и должно быть гуманистическим" (стр. 14).
Ни светский гуманизм, ни гуманизм New Age не признают универсальных моральных и этических стандартов. Светский гуманист видит всякую этику "автономной и ситуативной" (стр. 17), тогда как гуманист New Age превращает добро и зло в вопрос "сотворения своей собственной реальности" в той или иной ситуации.

Различия между светским гуманизмом и гуманизмом New Age

Несмотря на множество схожих черт в светском гуманизме и гуманизме New Age, различия между ними весьма глубоки. Гуманизм New Age рассматривает человечество как Бога. Светский гуманизм открыто не отрицает существование Бога, но утверждает, что вера в Бога не имеет никакой пользы для нужд человеческого общества. Он поощряет максимальное саморазвитие, однако не утверждает, что человеческий потенциал неограничен, или что человек может достичь уровня божества.
Ничто в вышесказанное не может служить оправданием для светского гуманизма. Такой секуляризм направлен против Бога и Его милостивого провидения. Это отрицание Его великих деяний в истории и Его нравственных стандартов, дарованных ради процветания общества. И самое главное - это убийственное для души отрицание благодати Божией, явленной в том, что Он восполнил самую большую потребность человека - восстановление отношений с Богом, какими они были при сотворении. Это отрицание прощения в Иисусе Христе (см. следующую главу).
Это сопоставление показывает, что гуманизм New Age - философия открытого бунта против Бога. Ее цель - ни больше, ни меньше - замена Бога человечеством и распространение веры в то, что человек обладает божественными качествами. Ради этого движение New Age стремится заручиться поддержкой основных слоев общества, неуклонно продвигаясь к своей цели - обожествлению человечества. Средства, при помощи которых движение New Age распространяет свое влияние на все сферы жизни" - еще одна характерная черта New Age.

Средства, применяемые гуманизмом New Age

В 1980 социолог Марлен Фергусон выпустила работу под названием "Заговор Водолея" (Aquarian Conspiracy), книгу, выразившую философию New Age. Уже в то время она отмечала, что гораздо большее число приверженцев New Age (десятки тысяч) работает в общественном образовании, чем в какой-либо другой отрасли. Говоря о тех работниках образования, которые пытаются как-то изменить старые структуры, о "героях образования", она процитировала одного из этих "героев":
"Психология саморазвития должна быть тайно внедрена в школу" (стр. 281).
New Age в общественном образовании: Целенаправленное применение техник совершенствования сознания, начавшееся с недавних пор, - нечто новое в массовом образовании... Изменение состояния сознания воспринимается вполне серьезно: упражнения по "концентрации", медитация, релаксация и тренировка воображения - все это направлено на то, чтобы достичь открытости к интуитивному восприятию вещей и позволить мозгу полностью участвовать в процесс обучения. (Ferguson, The Aquarian Conspiracy, стр. 295, 315).
Цели Гуманистического New Age в начальной школе были хорошо изложены доктором С.М. Пиерсом, профессором педагогики Гарвардского Университета, в речи, произнесенной в 1973 перед 1000 учителями на семинаре, посвященном начальному и среднему образованию: "Каждый ребенок в Америке, поступающий в школу, умственно болен, поскольку несет в себе убеждение в верности отцам основателям, избранным представителям власти, родителям, вере в сверхъестественного Бога и независимости американской нации как таковой. От вас, учителя, зависит выздоровление этих больных детей, если только вы преобразите их в интернациональных детей будущего". (Подтверждено Керел Матрисиана в 1983 и процитировано в ее книге "Gods of the New Age", стр. 170-71).
Одна из известнейших и влиятельных педагогов, доктор Беверли Галиан (...1984) дополнила в философию Д-ра Пиерса еще большим числом идей New Age. Хотя сегодня эти идеи несколько устарели, ее система "слитного образования" демонстрирует, сколь глубоко New Age проник в общественное образование. Несмотря на исключительно религиозное содержание, этот учебный план был принят в 38 общественных школах Калифорнии. В нем применялись приемы управления воображением, йога, а также биологическая обратная связь, чтобы "познакомить детей с Внутренним Я, которое руководит ими в принятии решений или различении добра и зла". Образовательная философия Галиан отлично отражена в ее собственных словах, которые часто цитируются в качестве краткого резюме ее идей:
"Когда мы увидим, что все мы - Бог, что мы имеем божественные качества, тогда, на мой взгляд, единственная цель человеческого существования будет заключаться в постепенном достижении богоподобия в нас: совершенной любви, совершенной мудрости, совершенного познания и совершенного разума. А когда все это станет нашим, мы вновь начнем процесс сотворения, двигаясь к тому старому, этому главному единству, которое есть сознание. (Цитата взята из книги Grousuis, Unmasking the New Age, стр. 14, курсив добавлен).
Известная поговорка гласит: "Полуправда опаснее, чем ложь". Многое из того, что предлагают гуманисты New Age, полностью соответствует этому определению. Учение о "принятии ценностных решений" - яркий тому пример. Приятие ценностных решений - само по себе является неотъемлемой частью нашего повседневного бытия. Мы задумываемся над нашими ценностями каждый раз, принимая решение, - мы взвешиваем все за и против, думаем об альтернативах, сопоставляем плюсы и минусы возможных вариантов. Ни одно мудрое решение не обходится без такого процесса. Однако выбор только тогда становится подлинным, когда он соразмерен некоторому стандарту - религиозному, морально-этическому или культурному. Принятие решений без такого стандарта может легко превратиться в полную анархию. Согласно образовательной философии Галиан, ценностная ориентация, которой учат в школе, не должна подразумевать никаких стандартов вообще, они не должны навязываться ни учителями, ни родителями, ни обществом, ни церковью, ни даже научными дисциплинами, поскольку всякая истина - лишь то, что воспринимается отдельным человеком.
Отец Мори Смит посвятил свою жизнь методологии принятия ценностных решений. В книге "Практическое руководство по ценностной ориентации" (A Practical Guide to Value Clarification) Смит комментирует пуританские и викторианские нравственные стандарты. Он пишет:
"Ценностная ориентация методологически рассматривает нравственную позицию как нечто, определяющее существующие ценности человека. Она ищет способ, посредством которого человек может обнаружить свои ценности. Так, ценностная ориентация не диктует человеку, какими должны быть его ценности, она лишь дает ему способ понять, какими ценностями он уже живет".
Книга Смита включает в себя, кроме того, множество ссылок на других авторов, писавших о ценностной ориентации. Одна из них, из книги "Поясняющий ответ" (The Clarifying Response), гласит, что ответ учителя на вопрос ученика должен быть лишен ценностного подтекста: "Поясняющий ответ лишен морализма, критики, передачи ценностей или оценок. Взрослый должен исключить из речи всякие намеки на "правильное" и "неправильное" мнение, на приемлемость или неприемлемость того или иного утверждения" (стр. 210).
Благодаря таким личностям как д-р. Джин Хьюстон и Марлен Фергусон, New Age прочно закрепил свои позиции в области психологии. У них обоих впечатляющая репутация, они обладают необычайным магнетизмом и великолепными ораторскими способностями. Д-р Хьюстон в состоянии изменять свою речь так, чтобы она соответствовала ожиданиям аудитории.
В одном из интервью в Хьюстоне она сказала: "Нравственные устои и структуры, основанные 2000 лет назад, сегодня устарели. Эта древность больше не работает". Марлен Фергусон начала делать себе имя с публикации "Бюллетеня Мозг-Разум" (Brain-Mind Bulletin). В книге "Заговор Водолея"(The Aquarian Conspiracy), на которую мы уже несколько раз ссылались, Фергусон пишет:
"Кто-то всегда хочет заманить нас обратно в плен старых обязательств: обратно к Богу, к простенькой религии прошлых столетий, "назад к основам", в лоно незатейливого образования, обратно к безрассудному патриотизму. Сегодня нас призывают вернуться к абсолютному "рационализму", даже если ему противоречит личный опыт и передовая наука" (стр. 128).
"Личный опыт и передовая наука" Мисс Фергусон - бессмысленное обобщение, цель которого - создать впечатление неопровержимого факта. Однако этому противоречит "опыт" уважаемых ученых, работающих в передовой науке. Свойственное Западу уважение к науке, заставило физиков New Age заручиться поддержкой широких общественных масс. Ставя знак равенства между New Age и научными открытиями, движение надеется приобрести еще один способ проникновения в наше общество. В американской культуре принято доверять уважаемым ученым и их беспристрастным суждениям, лишенным суеверий. Наиболее выдающийся современный физик New Age Фриджоф Капра ( "Дао физики" [The Tao of Physics]) переходит от физики к метафизике безо всяких предупреждений. Интересно то, что Д-р Капра утверждает, дескать его "научным" открытиям предшествовало "духовное обращение". Многие из его утверждений - скорее мистические "откровения", чем обоснованные научные заключения.
New Age прочно закрепил свои позиции в области здравоохранения. Внимательные и заботливые врачи веками говорили, что здоровье - вопрос целостности тела, разума и духа. Сегодня многие работники здравоохранения - приверженцы New Age - заявляют об "открытии" целостного (холистического) здоровья, вешая на традиционную медицину ярлык "безличностной" и "ориентированной на лекарства". Оздоровительная техника New Age особенно распространилась среди среднего медицинского персонала через идеи так называемого "терапевтического прикосновения", техники транса - движения руки по телу пациента с целью сфокусировать индуистскую prana, "мировую жизненную силу", дарующую исцеление. Иногда для подготовки кадров, производящих эти исключительно религиозные ритуалы, задействуется даже федеральный бюджет.
В 1993 Ассоциация "Ридерз Дайджест" (The Reader's Digest Assotiation) опубликовала "Семейное руководство по естественной медицине" (Family Guide tj Natural Medicine). Помимо всего прочего, книга одобрительно отзывается о такой альтернативной медицине New Age как шаманское целительство, балансирование инь и янь, терапевтическое прикосновение, йога, рефлексология и другие подобные средства, "высвобождающие течение жизненной энергии по телу" (стр. 171).
Внутренняя и международная политика также оказалась излюбленной мишенью New Age. Приверженцы New Age часто приписывают себе актуализацию тех вопросов, которые еще до них были подняты христианскими и независимыми от New Age организациями: загрязнение окружающей среды, истощение запасов энергетического сырья, экономическая несправедливость, растущая угроза ядерной катастрофы и т.п. Эти заботы не принадлежат исключительно New Age с его пантеистической верой в божественную сущность творения.
Движение New Age вполне осознает, что оно может иметь большие политические выгоды, когда внимание общества бывает отвлечено какими-нибудь очередными выходками звезд оккультного New Age. Западноевропейская партия зеленых - организация, открыто принадлежащая к New Age. Она добилась немалых успехов в продвижении своих кандидатов на руководящие посты. Партия действительно поднимает некоторые насущные вопросы, однако при этом выступает за легализацию абортов и гомосексуализма. Но главным образом, "зеленые" отвергают веру в Бога Творца и Его независимость от сотворенного мира. Американская партия зеленых не достигла успехов своих европейских соратников, однако ее удалось выдвинуть своих кандидатов на выборы во многих избирательных округах.
Что касается международной арены, Организация Объединенных Наций обеспечила прочную платформу для движения New Age, поддерживая и поощряя организации вроде "Граждан Планеты". Основанная Дональдом Кизом, долгое время работавшим консультантом в ООН, она некоторое время имела штаб-квартиру расположенную в одном из ооновских зданий. Роберт Мюллер, бывший генеральный секретарь ООН, является активистом New Age, он верит, что ООН сыграет важную роль в мировом преображении. В своей книге "Новое начало" (New Genesis) Мюллер пишет: "В нас, людях, присутствует божественный, космический элемент, который будет развиваться и расти до тех пор.., пока вселенная не осознает себя в нас... Воплощенный Бог, или Христос, присутствует во всех нас, и мы должны являть Его сущность" (стр. 152).

Семинары New Age для корпораций

Проповедники New Age нашли широкие рыночные возможности для применения своей философии среди корпораций. Самые различные мотивационные семинары и семинары по технике перенесения стресса обещают личное преображение персонала или духовное "пробуждение", которое позволит им использовать "незадействованный энергетический потенциал" при выполнении своих рабочих обязанностей. "Незадействованный энергетический потенциал" - ключевое выражение в гуманистическом направлении New Age. Эта энергия внутри каждого человека может быть использована во благо корпорации, позволив при этом рабочим жить без чувства вины и отбросить ненужные страхи. Ошеломляющее число американских корпораций стали участвовать в подобных семинарах, а с недавних пор некоторые из них сделали их посещение обязательным условием принятия на работу или повышения.
Здесь следует оговориться - не все мотивационные семинары организуются New Age. Существует множество прекрасных программ, направленных на помощь людям в пробуждении скрытых талантов и способностей. Такие программы сами по себе не противоречат христианскому учению. Фактически, многие из них можно рассматривать как подготовку христианских служителей. Однако программа потенциально вводит людей в заблуждение, если заявляет, будто человеческий потенциал безграничен (что присуще только Богу), будто человек подотчетен только себе, будто реальность творим мы сами тем, что мы видим и воспринимаем, будто никакие нормы не абсолютны, и человек сам избирает себе точку отсчета и т.п. Подобного рода духовный обман свидетельствует о том, что семинар построен на оккультных или гуманистских принципах New Age.
Далее мы перечисляем принципы, которые некоторые участники семинаров New Age нашли вредными и несовместимыми со своей верой, а также далеко не полезными в жизни:
1. Истиной является то, как вы представляете себе реальность.
2. Традиционные верования стали барьером для полного развития человека.
3. Если вы не обладаете мышлением New Age, вы лишаете свой персонал и корпорацию раскрытия полного потенциала.
4. Для того чтобы развиваться, вам необходимо изменить свое отношение к вещам, привычки и систему верований.
5. Самоуважение - самая важная вещь в вашей жизни.
6. Универсальное знание существует, и оно доступно через "развитие неограниченного потенциала".
7. Вы сами себе судьи и арбитры, так освободите же себя.
8. Вам не обязательно ходить по струнке в нравственном отношении, чтобы быть свободными от беспокойства и дискомфорта, пока вы пребываете в своей зоне комфорта.
Последний догмат (8) - яркий пример философии New Age. Он стирает всякие нормы добра и зла. Зло - лишь то, что причиняет беспокойство или дискомфорт. "Зло" - это когда вы "находитесь вне своей зоны комфорта". Решение? Не отказ участвовать в том, что вы раньше считали неправильным, а "просветление" - расширение своей зоны комфорта. Тогда зло становится добром.
Одной из наиболее распространенных техник, применяемых для "развития неограниченного потенциала" на семинарах "помоги себе сам", является "визуализация". Это "ньюэйджевская" практика сотворения умственных образов, которые потом становятся реальностью, поскольку реально только то, что мы воспринимаем. "Утверждения" играют немаловажную роль в процессе визуализации. Их цель - повторение на словах желаемого результата до тех пор, когда человек его хорошо представит и, таким образом, реализует. И снова полуправда превращена в ложь. Действительно, мы не можем сделать того, чего сначала не представили, так же как мы не можем иметь успеха в том, во что не верим, однако визуализация - не то же, что реальность, а истина - не то же самое, что утверждения о желаемом результате.
Физические упражнения, применяемые на семинарах New Age, направлены на преодоление личных страхов, создание эмоционального подъема и ощущения всемогущества. В ходе некоторых семинаров намеренно организуются конфликтные ситуации, чтобы преодолеть комплексы человека. На других читаются лекции о том, как установить для себя нравственный стандарт. Некоторые семинары бывают посвящены медитации, самогипнозу и медитативному пению.
В 1988 федеральная Комиссия по правам при трудоустройстве [США] постановила, что работодатели обязаны принимать рабочих, которые по религиозным соображениям отказываются участвовать в семинарах New Age. Необходимость подобного постановления была продиктована предшествовавшей вереницей судебных тяжб, направленных против работодателей, делавших обязательными учебные программы, нравственное и религиозное содержание которых расходилось с убеждениями персонала.
Гуманизм New Age можно описать несколькими предложениями:
- Нет божества, кроме человечества.
- Человек добр от природы.
- Человеку свойственно делать правильные поступки.
- Эволюция человечества неизменно движется к совершенству.
- Зло - это превратный взгляд на реальность.
- Ценностные суждения не должны быть абсолютными, поскольку все относительно.
- Перемены всегда к добру, и стремление человека к реализации своей судьбы со временем решит все проблемы человечества.
Ричард Уотринг, директор по кадрам фирмы Budget Rent-a-Car: "Меня удручает то, что даже крепкие в вере христиане смотрят на все эти программы и не находят ничего дурного... Думаю, что задача церкви состоит в формировании у паствы христианского мировоззрения, дабы верующие могли распознавать лживые системы верований, сталкиваясь с ними непосредственно" (Cristianity Today,, июнь 17, 1988, стр. 74).

5. Что говорит Библия?

Мысль, что в New Age есть что-то новое, неизменно угасает в свете Святого Писания: "Что было, то и будет; и что делалось, то и будет делаться, и нет ничего нового под солнцем. Бывает нечто, о чем говорят: `смотри, вот это новое'; но это было уже в веках, бывших прежде нас" (Еккл. 1:9-10). "Бывшее в веках...прежде нас" возвращает нас к началу человечества. Мы уже отмечали, как четыре принципа New Age точно соответствуют лжи сатаны в Эдемском саду, когда он обманул Адама и Еву (глава 2). Все это - начало того века, который наше поколение называет "новым".
В отличие от принципов New Age, Слово Божие вновь и вновь провозглашает проклятье всякому, кто предпочитает поклоняться твари, а не Творцу. Суровая кара ожидает человека, возомнившего, будто он - Бог. В Книге Исаии (43-45) Бог вновь и вновь повторяет: "Я Господь, и нет иного; нет Бога кроме Меня" (Ис. 45:5). В главе 47 Книги Исаии в адрес людей, претендующих на божественность, изречено следующее проклятье: "Но внезапно, в один день, придет к тебе то и другое, потеря детей и вдовство; в полной мере придут они на тебя, несмотря на множество чародейств твоих и на великую силу волшебств твоих. Ибо ты надеялась на злодейство твое, говорила: `никто не видит меня'. Мудрость твоя и знание твое - они сбили тебя с пути; и ты говорила в сердце твоем: `я, и никто кроме меня'" (стихи 9-10).
Пророк Иезекииль категорически осудил людей, претендующих на божественность: "И было ко мне слово Господне: сын человеческий! скажи начальствующему в Тире: так говорит Господь Бог: за то, что вознеслось сердце твое и ты говоришь: `я бог, восседаю на седалище божием, в сердце морей', и будучи человеком, а не Богом, ставишь ум твой наравне с умом Божиим" (28:1-2). ["Вот, Я приведу на тебя иноземцев, лютейших из народов, и они обнажат мечи свои против красы твоей мудрости и помрачат блеск твой; низведут тебя в могилу, и умрешь в сердце морей смертью убитых. (Иез. 28:7-8) - Добавлено редактором русского перевода.]Четкое разделение между человеком и Богом проходит через всю Библию красной нитью. Апостол Павел так описывает Бога: "Блаженный и единый сильный Царь царствующих и Господь господствующих, единый имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может. Ему честь и держава вечная! Аминь" (1Тим. 6:15-16).
Собственно, нежелание признавать различие между Богом и человеком - не только причина грехопадения. Этому нежеланию мы обязаны каждым страданием и каждым горем в человеческом сообществе. Сказанное в Рим. 1:18-32 не оставляет ни тени сомнения в том, что за обожествлением творения следует деградация. Вергилий писал: "Мы творим судьбу, избирая богов". Мы уподобляемся объекту своего поклонения. Поклонение себе порождено "превратным умом", проявляющим себя в "постыдных страстях... всякой неправде, блуде, лукавстве, корыстолюбии и злобе" (Рим. 1:26-31). Грехи, описанные в Рим. 1 соответствуют тем , которые привели к падению древних цивилизаций Греции и Рима, а также той "Силе", которая сметет человечество, увлеченное New Age.

Потребность в преображении

Библия ясно свидетельствует о необходимости преображения человечества, однако оно осуществляется в результате действия Божией благодати - обращения - начала непрерывного процесса преображения Святым Духом: "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего, и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Рим. 12:1-2 курсив добавлен).
Павел однозначно указывает, что падение человечества произошло не в результате недостатка методов совершенствования сознания, а "потому что все согрешили и лишены славы Божией" (Рим. 3:23). Падение касается отношений между человеком и Богом. Его нельзя исправить посредством "психотехнологий" и совершенствования сознания. Исцеление начинается Самим Богом через жертву Христа, оно даруется конкретным людям посредством деяния благодати, совершаемого Духом Святым. Только прощение, обретенное жертвенною смертью Иисуса Христа, может протянуть мостик через пропасть греха, отделяющую человека от жизни с избытком, которую дарует нам Бог.
Фрагменты Писания:
1. Все не является единым целым: Пс. 147; все не является Богом: Кол. 1:15-17.
2. Человек не является Богом: Втор. 32:29; Ис. 45:5-6.
3. Проблема человечества коренится не в невежестве, а во грехе: Еккл. 7:20, Мф. 15:19.
4. Человечество должно получить "просветление" относительно греха и благодати: Мф. 4:16; 1Иоан. 1:7; 2Кор. 5:17-21.

Движение New Age - заговор?

Бурное распространение движения New Age подтолкнуло кое-кого к выводу (см. главу 1) о существовании некоторого глобального заговора, цель которого - захватить весь мир. "Теории заговора" New Age следует рассматривать с осторожностью, ибо они часто препятствуют объективной оценке фактов. Приверженцы New Age зачастую слишком расходятся во взглядах относительно стратегии внедрения своей идеологии.
Марлен Фергусон говорит о "Заговоре Водолея", однако использует этот термин для описания сети самых разнообразных организаций New Age, которые работают вместе над "преображением всех аспектов современной жизни". Она призывает приверженцев New Age распространять свое учение в школах, через средства массовой информации и искусство, в дружеских беседах и во время обеденных перерывов, на вечеринках и в государственных учреждениях, в ходе лекций и семинаров, "под прикрытием книг о здоровье и спортивных журналов, через советы о диете, об организации бизнеса, о самоутверждении и т.п. ("Заговор Водолея", стр. 35, 217).
"Заговор" действительно существует, однако он не человеческого происхождения. Его корни - козни сатаны, попытки свергнуть Бога с престола и свести на нет жертву Иисуса Христа. Эти попытки обречены на провал, ибо делам сатаны уже вынесен приговор (Лук. 10:18; Иоан. 16:11; 1 Иоан. 3:8).

6. Христианский ответ движению New Age

Христианский ответ движению New Age состоит из трех элементов:
- личного познания истины
- служения людям
- проповеди Евангелия Иисуса Христа тем, кто ходит во тьме (радостного благовествования).

Личное познание истины

Христиане не зависят от самостоятельной эволюции в реализации своего потенциала или обретении смысла жизни. Они знают, что полного самораскрытия они достигают только в отношениях с Самим Творцом. Познание вечного Творца не обретается в пределах ограниченного человеческого бытия. Оно явлено Самим Творцом в Иисусе Христе и Святом Писании. Только посредством откровения Божия и благодати действующего в человеке Святого Духа мы можем понять, что Бог есть Бог любви, Который не оставил человечество, несмотря на его отчаянные попытки подменить Бога самим собой. В Иисусе Христе, Своем единородном Сыне, Бог примирил нас с Собою навечно.
Это, вместе с тем, не означает, что христиане выходят победителями из любых искушений и скорбей. Они не претендуют на совершенство или даже на то, что в них есть хоть что-то доброе. Живя в мире, который извращен бунтом против Бога, христиане признают, что пребывают в состоянии конфликта между "даром праведности" и необходимостью простираться вперед, "не достигнем ли мы, как достиг нас Христос" (Флп. 3:12). Они остаются уязвимыми для искушений Сатаны, однако они уверены в прощении, дарованном в Иисусе Христе. Слишком часто христиан представляют в карикатурном виде, как людей, считающих себя выше всех остальных. В жизни христианина нет места гордыне и высокомерию, поскольку на любом этапе жизни он исповедует: "По дару благодати Божией"(Еф. 3:7).
Слово Божие, Библия, является источником духовной жизни и стандартом, в сравнении с которым должны оцениваться любые духовные учения. Приверженцы New Age могут быть очень красноречивы, преподнося свой обман. Некоторые из них излагают свою веру в божественность человечества, выражаясь вполне прямо и называя вещи своими именами. Другие завуалировано говорят о своих убеждениях, прибегая к христианской терминологии, которую начиняют своим смыслом в духе New Age. Например, многие сторонники New Age согласны, что "Иисус есть Христос", однако в совершенно другом смысле, чем об этом свидетельствует Библия.
Существует довольно веские причины для антипатии, которую последователи New Age испытывают к историческому Христу. Иисус бросает вызов всем их понятиям и сокрушает все их намерения... (Он) не был просто исключительно добрым человеком.., в котором жил Христос или Космическое Сознание, как утверждает New Age . Он - Царь царей, и Господь господствующих. Никто не приходит к Отцу, как только через Него (Иоанн 14:6) (Martin, The New Age Cult, стр. 39).
Приверженцы New Age не могут отрицать того воздействия, которое было оказано Иисусом из Назарета на западный мир. Они вынуждены поместить его высоко или на самую вершину в своем перечне боговоплощений или возвышенных учителей. Поэтому Иисус - уважаемая личность в движении New Age, однако не как библейский Христос. Христос в понимании New Age - это лишь одна из "божественных личностей", являвшихся в истории. Его миссия, подобно миссии многих великих учителей прошлого и современных гуру New Age, заключалась в том, чтобы вернуть широкие массы к осознанию собственной божественности.
Извращение истины в New Age распространяется не только на Библию, потому христиане должны быть внимательны к любой истине и настороже относительно исторических фальсификаций. Например, утверждение, что древние Египтяне верили в реинкарнацию, совершенно не соответствует фактам. Кроме отсутствия каких-либо указаний на реинкарнацию в документах античности, сами погребальные ритуалы Египтян были основаны на вере в то, что умерший уже не вернется на землю.
Еще более вопиющим является утверждение о том, что учение о реинкарнации содержалось в Библии до тех пор, пока Юстиниан в 553 ни запретил его на Втором Константинопольском Соборе. Другие обвиняют в этом императора Константина и Никейский Собор. Отцы Церкви знали о реинкарнации как о языческом веровании ("Одно из причудливых поверий язычников", Григорий Нисский, 335), однако Отцы цитировали отнюдь не "усеченную" Библию. Ориген, которого приверженцы New Age часто называют учителем реинкарнации, был автором развернутого трактата о пагубности этого учения. Он говорил: "Мы этого не находим в Святом Писании вовсе". Между тем эти заблуждения повторяются авторами New Age вновь и вновь, они цитируют друг друга до тех пор, пока их слова ни начинают казаться фактами.
Обман также кроется и в том, что оккультный New Age называет реинкарнацию учением надежды. Поездка по городам Индии, где идеи "нового" века держали людей в рабстве столетиями, откроет вашему взору голод, нищету, болезни, эксплуатацию и полнейшее отчаяние, проистекающее из неумолимого закона кармы, реинкарнации и учения о самообожествлении. Не это ли "последний эволюционный скачок", "золотой век", к которому ведет движение New Age человечество?
Христианам необходимо научиться отличать истину от лжи, если они хотят соблюдать все меры предосторожности. Надлежит четко различать непосредственно New Age Век" и то, что только кажется таковым (в силу схожести терминологии и т.п.). Слишком общие суждения, как правило, ни к чему не приводят. Ярлык New Age нельзя вешать на все, что имеет дело с самосовершенствованием, умственной дисциплиной или глобальным взглядом на решение проблем человечества. Не всякого, кто употребляет модные словечки из лексикона New Age, можно считать приверженцем этого движения. Несмотря на то, что президент Джордж Буш [старший] с энтузиазмом говорил о "точках света", его нельзя автоматически причислять к разряду приверженцев New Age. Нельзя делать поспешные выводы, основанные лишь на терминологии. Для распознания подлинных идей New Age необходим более широкий содержательный контекст.
Также следует отметить, что хотя многие корпоративные мотивационные семинары исподволь, под маской развития человеческого потенциала насаждают принципы New Age, не всякие семинары по личному развитию обязательно исповедуют философию "Нового века". Многие из них могут оказаться полезными для христиан в плане профессионального и личного роста. Такие семинары могут помочь освободиться от иррациональных страхов, самобичевания и негативного восприятия обстоятельств, они могут научить познанию себя через переживания и испытания, поддерживать и беречь достоинство каждого человека, включая престарелых, больных, беззащитных и отверженных.
Некоторые критики движения New Age обвиняют учителей "Позитивного исповедания" и организации "Слово/Вера" в проповеди ньюэйджевских принципов . Конечно, существуют некоторые параллели между проповедниками "успеха" и глашатаями New Age. Однако существует огромная разница между неверным применением Евангелия и его откровенным отрицанием. Некоторые учителя "успеха" действительно приближаются к мышлению New Age, когда представляют Евангелие как формулу управления Богом для достижения безупречного здоровья, неограниченного благосостояния и успеха во всех предприятиях. Эта "теология славы" повреждает Слово Божие тем, что уводит внимание от креста Христова, однако это не то же самое, что New Age, отвергающий Бога Творца, Искупителя и Освятителя.
Для христиан, однако, поиск истины, как временной, так и вечной, не должно быть самоцелью. Этот поиск призван сделать нас более проницательными в том сложном мире, в котором мы живем.

Служение людям

Христиане не стремятся просто "спасти мир от философии New Age". Гораздо большей целью им представляется служение всем людям, которые осознанно или неосознанно имею одного Творца и Искупителя.
Служение людям, включая тех, кто уже увлекся New Age или только интересуется им, начинается с признания того факта, что в современном мире существуют проблемы глобального масштаба: войны, преступность, нищета, голод, расизм и энергетический кризис. Никто на земле, будь то христианин или приверженец New Age, не может быть настолько занят собой, чтобы переложить ответственность за эти проблемы на других. При том что христиане разделяют эти заботы с представителями New Age, на них, кроме того, лежит и особая ответственность. Поскольку Бог вверил им ответственность за управление землей во славу Божию (Быт. 1:28; 9:1-7), христиане должны принимать активное участие в социальных, экономических и экологических программах, в которых отражено Божие повеление искать блага для всех людей. В то же время, необходимо проводить четкое разграничение между мировоззрением христиан и философией New Age.
Христиане и нехристиане сегодня живут в мире стрессовых ситуаций и перемен. Им приходится иметь дело как с личными, так и с глобальными проблемами. Знания современной психологии и психиатрии, если они не противоречат Слову Божию, могут оказать неоценимую помощь в решении личных проблем. Справляясь со сложными ситуациями, христиане имеют возможность свидетельствовать о силе Евангелия. В любом случае, служение собратьям по несчастью жизненно важно, поскольку оно несет людям тепло и соучастие.
Когда людям недостает веры в трансцендентного Бога Творца, они обращаются к магии, ритуалам и человеческим изобретениям, которые суть "широкая дорога". Их цель - обрести смысл и силу. Вскоре они станут отрицать само существование "узкого пути", подобно Шерли МакЛейн, которая утверждает, что было бы богохульством поклоняться чему-то, кроме самого себя. Не поклоняться себе - значит думать о себе слишком плохо. (Chandler, Understandung the New Age, стр. 289).
Все люди желают подтверждения своей собственной значимости и ценности. Наш Бог полагает каждого человека столь ценным, что не пощадил Сына Своего ради искупления человечества от греха и восстановления прерванных отношений с Богом Творцом и Господом всего. Чудо Божией любви в том, что "Христос умер за нас, когда мы были еще грешниками" (Рим. 5:8; курсив добавлен). Будучи учениками Христа, христиане должны рассматривать каждого человека как объект искупительной любви Божией. Это относится к престарелым и больным, недееспособным и отверженным, а в особенности - к незащищенным (например, младенцы в утробе матери не могут говорить за себя). Христиане не считают, что реализация внутреннего потенциала противоречит христианскому учению. В то же время они не должны допускать, чтобы поклонение себе стало мерилом человеческой ценности вместо поклонения Богу.
Христиане призваны быть "народом Божиим" во всем, что они делают. Христианская жизнь не может быть разделена на религиозную, семейную, общественную, досуг и личную. Во всех путях своих христиане должны "сиять, как светила в мире, содержа слово жизни" (Флп. 2:15-16). Христиане руководствуются в жизни моральными принципами, почерпнутыми из Слова Божия. Их применение распространяется на все без исключения обстоятельства жизни. Вера должна выражаться в делах для блага ближних: в прощении заблуждающихся, поддержании павших и ободрении побеждающих. Христианское сострадание может найти себе выход в самых различных сферах. Христиане могут бороться за чистоту нравственных основ, писать письма поддержки тем, кто сражается за те или иные нравственные принципы, жертвовать или принимать участие в служении добрых дел. Они также могут избираться на общественные посты. Дуглас Грутуис говорит об этом весьма выразительно в "Разоблачении New Age" (Unmasking the New Age):
"Христианство - это огромный мир и мировоззрение... Оно должно осуществлять истину в любой сфере жизни и мысли. Если христиане оставят ключевые аспекты культуры - образование, политику, науку, психологию, здравоохранение и т.п. - ложные философии тут же... заполнят эту нишу. Поскольку такое уже случилось в недавнем прошлом, христиане отчасти несут ответственность за возникновение New Age. Там где христиане отступают, враг неуклонно движется вперед (стр. 174).
Христианская жизнь, которая делает любовь Божию реальностью в глазах других, зачастую является тем первым шагом, который заставляет людей прислушаться к Евангелию Иисуса Христа.

Радостное благовествование

Хотя проявление христианского сострадания и желание подчеркнуть ценность каждого человека - важные составляющие христианской жизни, все же это не должно подменять провозглашения Евангелия Иисуса Христа. Те, кто пляшут под дудку философии New Age, должны услышать Евангелие, Благую Весть о любви Бога умершего за них в Иисусе Христе. Эта Благая Весть должна быть донесена в ясных и убедительных словах. Мы свидетельствуем о том, что совершил Бог. Путь спасения заключается не в стремлении стать Богом, а в том, что Бог стал человеком и умер вместо нас за грехи, совершенные против Него. Мы находим свое истинное я, когда отворачиваемся от себя и смотрим на Творца, Искупителя и Освятителя. Однако признает ли последователь New Age, кричащий во тьме: "Я-Бог", свою потребность в исцелении, которую может восполнить Иисус Христос? Никогда не стоит недооценивать Святого Духа Божия!
Для некоторых движение New Age - всего лишь новомодное поветрие, которое быстро улетучится из современной культуры, а значит оно не заслуживает особого внимания со стороны христиан. Ничто не может быть так далеко от истины. Это последнее и наиболее откровенное выражение бунта человека против Бога. Даже если название бунта меняется от столетия к столетию, сам бунт не прекратится, доколе не прейдет сей мир.
С другой точки зрения, приверженцы New Age так преданы своей вере, что вряд ли когда-нибудь прислушаются к голосу Евангелия. Это столь же далеко от истины. Многие сторонники New Age не знают, во что им конкретно верить. Это видно потому, как быстро они бросают одно учение ради другого, постоянно находясь в поиске и хватаясь за каждую соломинку, обещающую удержать их наплаву. Приверженцы New Age отлично понимают, что с человечеством что-то не так. И хотя они пребывают в неведении относительно причин происходящего, им известно, что необходимо некое преображение, дабы человечество жило в гармонии с самим собой и окружающей средой.
В "Заговоре Водолея" Марлен Фергусон признает, что "нарастающий в мире кризис коренится в некоем существенном заблуждении, присущем человечеству" (стр. 28). Ключевое слово здесь - "существенном". Устранение нашего заблуждения требует большего, чем просто изменение сознания или новое мировоззрение. Оно - лишь симптом бунта человека против Творца и Источника жизни.
Следует понять, что благовествование не должно превращаться в споры о личностях или лидерах New Age, так же как о деструктивном влиянии философии New Age на его последователей. Оно выше споров о том, кто "прав", а кто "виноват". Сущность благовествования - проповедь Благой Вести Иисуса Христа - Его жизни, страданий, смерти и воскресения. Таким образом, Бог сделал прощение грехов реальностью и примирил грешный мир с Собою. Плоды нашего благовествования - дело Святого Духа, наше призвание в том, чтобы нести Евангелие тем, кто еще не исповедует Иисуса Христа Господом.
Каковы же "средства", которыми мы можем бороться с деструктивным влиянием New Age? Слишком часто мы ищем новые орудия, чтобы сражаться с тем, кто представляет прямую угрозу нашим убеждениям. Однако не существует никаких "новейших" средств или орудий, да они и не нужны. Мы отражаем атаки New Age так же, как любые другие духовные заблуждения: всеоружием Слова Божия. Библия - наковальня, о которую разбился не один молот, она - эффективное средство против любой лжи.
Однако Слово надлежит использовать с пониманием того, какие духовные потребности пытается удовлетворить New Age. Они разные у разных людей. А посему нет универсального средства, при помощи которого можно было бы достигать любого приверженца New Age. Ниже предложены некоторые советы, однако к каждой ситуации следует подходить индивидуально и с молитвою. Видимые результаты могут быть малы, однако они существуют. Видимые или невидимые, они могут выражаться в том, что Ангелы на небесах радуются и "об одном грешнике кающемся" (Лк. 15:10). Наши евангелические усилия проистекают из любви Божией в Иисусе Христе, их не сломит страх неудач, ибо Слово Божие никогда не произносится напрасно. Обетование Божие гласит, что Слово не вернется к Нему, не совершив того, что Бог желает, не осуществив намерений Божиих (Ис. 55:10-11).

Как совершать радостное благовествование?

Необходимость благовествования приверженцам New Age должна подвигнуть христиан на глубокое изучение Слова Божия. Обретение собственной уверенности в спасении по вере в Иисуса Христа, согласно Слову Божию, есть первое и важнейшее условие для эффективного свидетельства. Вместе с тем, христианский евангелист должен знать гораздо больше, чем просто факт спасения, чтобы с силою возвещать "всю волю Божию" (Деян. 20:27). Более того, когда христиане изучают Слово Божие, они возрастают не только в познании, но также в благодати и силе, что, в свою очередь, приносит им обильные благословения, открывающиеся каждый день.
Шаги благовествования приверженцам New Age:
1. Изучайте Слово Божие.
2. Молитесь.
3. Имейте сердце, уповающее на Бога.
4. Проявляйте христианское терпение и любовь.
5. Не бойтесь слушать и узнавать новое.
6. Рассказывайте, что Иисус совершил для вас!
Молитва - столь важная часть христианской жизни, что, кажется, излишним дополнительно выделять ее в связи с благовествованием. Однако достаточно ли времени проводят христиане в молитве? Молитва - прелюдия к благовествованию. Однако само дело благовествования совершается с еще большей молитвой. И затем вновь следует молитва.
Сердце, уповающее на Бога, - необходимое условие для благовестия. Евангелист должен совершать свое служение, зная, что никто и ничто не устоит перед Духом Святым. Каждый человек является частью того мира, который Бог "так возлюбил, что отдал Сына Своего" ради его искупления (Иоан. 3:16). Многие тысячи искупленных славят и будут славить Бога в вечности за то, что Он когда-то послал евангелиста, который силою Святого Духа принял на себя "невозможное" дело. Бог позволяет вам увидеть жизнь, выведенную из тьмы в свет Христов, то это истинное благословение. С другой стороны, вам может быть совершенно неизвестно, как Святой Дух действует через ваше свидетельство.
При любых обстоятельствах благовестник должен проявлять христианское терпение и любовь. Христианин не должен презирать тех, кто верит иначе, чем он. Приверженцы New Age (особенно его оккультного направления) часто считают убежденных христиан своими злейшими недругами. Нетерпимое или высокомерное отношение может лишь отягчить те культурные, социальные или религиозные проблемы, которые, вполне вероятно, и привели этих людей к философии New Age. Открытые словесные нападки или насмешки только усилят их убеждение, что с традиционным христианством что-то не так.
Не бойтесь слушать и узнавать новое. Слушая, евангелист может понять, какие нужды привели того или иного человека к философии New Age. Зная это, евангелист может понять, как лучше применить Слово Божие к конкретному состоянию человеческой души.
Рассказывайте, что Иисус совершил для вас. Однажды вы вступите в разговор с незнакомцем, который, кажется, выработал "иммунитет" против христианской веры. В другой раз, вам, возможно, будет неудобно вторгаться в жизнь вашего товарища по работе или друга. В том и другом случае знать о том, насколько человек погружен в New Age, полезно, однако не обязательно. Внимание не должно быть приковано к вариациям на тему New Age. Кроме того, вы не обязаны защищать свою церковь, деноминацию или христианство вообще. Важно лишь то, что Христос обрел вас и спас, и даровав великую радость и уверенность. Будьте готовы поделиться простым, но ясным свидетельством своей собственной веры, делая это в искренней, дружелюбной манере.
Помните, что движение New Age как гуманистического, так и оккультного направления не признает существование греха. Грех - это не нравственная проблема, а лишь неведение о божественной сущности человека, которое следует преодолевать в процессе "просветления". Рассказывайте, что Иисус совершил и продолжает совершать для вас. Никто не может оспорить то, что лежит в пределах вашего опыта. Объясните, что ваша вера не зависит от медитации, стиля жизни, психологических приемов или слов последнего учителя. Также помните, ничто в New Age не может сравниться с великим событием Пасхи Господней.
Глубоко в сердце приверженец New Age , вполне вероятно, жаждет того же мира, радости и уверенности, которыми обладаете вы. Благодатью Божией вы можете достичь этого человека, если будете терпеливо и искренне делиться Благой Вестью. Наставляя христианских евангелистов, Апостол Петр сказал: "Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ". И добавил: "С кротостью и благоговением" (1Петр. 3:15).
Движение New Age, пожалуй, в гораздо большей степени, чем какой-либо другой религиозный феномен современности, - яркое свидетельство того, что основная болезнь человечества не изменилась. Люди до сих пор хотят быть "как боги" (Быт. 3:5). Однако это касается не столько личной святости, сколько абсолютного всемогущества. Посему не изменилось и лечение: великое преображение через Евангелие.
Статья Крэга В. Андерсена обращается к нам:
"Шерли МакЛейн - слишком легкая мишень... Спросим прямо, как выглядят наши действия в глазах Того, Кто знает все наши дела и побуждения? Как насчет наших духовных потребностей? Ищем ли мы более глубокого понимания вечности? Получив познание Божие, делимся ли мы им с братьями и сестрами, дабы и они получали назидание? Обретя присутствие Господне, сколько активно мы и наши товарищи меняем лицо земли?" (The Christian Century, Февраль 25, 1987).
В заключение особенно уместно Слово Самого Господа:
"Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная. Дети! храните себя от идолов" (1Иоан. 5:20-21).

Движение New Age

"Те, кто пляшут под дудку философии New Age, должны услышать Евангелие, Благую Весть о любви Бога умершего за них в Иисусе Христе.".
Повсюду люди спрашивают: "Что такое New Age? Эта книга содержит серьезные ответы на многие ваши вопросы относительно этого движения и связанных с ним явлений. Вы узнаете, как распознавать идеи New Age, если вам приходится с ними сталкиваться.
Осведомленность и готовность дать ответ. В этой книге вы найдете:
- шесть общих принципов, составляющих фундамент движения New Age
- притязания New Age, противоречащие Библии
- причины популярности New Age сегодня
И самое главное, эта легко читаемая брошюра даст вам практические советы о том, как делиться Евангелием с людьми, вовлеченными в движение New Age. Когда вы поймете их убеждения, вам легче будет показать им их потребность во Христе.